序_《退思集类方歌注》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《退思集类方歌注》
序
在线购买《退思集类方歌注》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

《退思集类方歌注》《医方证治汇编歌诀》二书，吾邑王旭高先生所着也。先生名泰林，字旭高，晚号退思居士。江阴柳宝诒尝选刊先生医案，称先生读书，上自轩岐，下迄清季诸家，无不精心灌注，于古书则研求古训，于后人书则必分别疑似。所着有《西溪书屋夜话录》《医方歌诀串解》《环溪草堂医案》诸书，均未梓行云。今医案经方君耕霞、柳君宝诒选刊，流行于世，其余数书屡求不得。乙卯冬，华君松岩惠余稿本一束，云已藏弃多年。先是东房桥有先生之门人，年老忽发狂易，以钞录各书沉之水中。华君仅捞得方歌二种，残缺不完。

一页，即照《伤寒》《金匮》方补之。详阅《退思集类方》，本徐灵胎氏《伤寒类方》化裁编辑，以《金匮》方、后人方附丽之，分为二十四类。其《医方歌诀》亦本《兰台轨范》通治方而作，故所注多遵徐书，而博采群书，间有先生新注，及自制数方附见，去取颇属审慎，注释亦极明白。余尤佩其虽一以仲圣方为宗，而能集仲圣以下医方之长，绝不拘泥一家言，观其治案可知也。惟此书尚非定本，故上有王先生所批“此方宜入某类”、“宜改从某注”、某方可删”语。又如麻黄汤类之神术散，注云∶“又有太无神术散、叔微神术散，俱编入平胃散类。”泻心汤类之进退黄连汤，注云∶“崔氏八味丸编入肾气丸类。”今无此二类。

栀子豉汤下注有“余义见卷四杂说”云云，亦经散佚。又小青龙汤下注，尚着有《古方余论》，则不止柳氏所谓三种，可知年愈远，而书愈有阙，惜哉！惜哉！乃蓄意访求，知先生故里去余家仅数十武，先生裔孙某君云∶“高祖昆季五人，旭高最少，享高寿，无嗣，故殁后无绍其业者；门弟子各走一方，无从追考。其着述六十年来散佚无一存矣。”则是二书虽非全璧，亦足觇王先生学问之一斑也。道、咸之间固享名于苏、浙者，何其着述竟无存耶！且此本得之沉水之余，字迹有剥落之处，急谋付梓，以广流传；复以少时录存先生所编着之《西溪书屋夜话录》《医方歌括》及《增订医方歌诀》《薛氏湿热论歌诀》各一卷，合为一册，洵属医学家之要书，不可再使抱残守缺，湮没不彰，此付刊之举，不容或缓者已。

庚申冬月无锡周镇小农别署伯华谨识于惜分阴轩

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：退思集类方歌注
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《退思集类方歌注》
  2. 序《小品方》
  3. 序《本草分经》
  4. 序《痧疹辑要》
  5. 序《外科枢要》
  6. 序《痧疹辑要》
  7. 序《扁鹊心书》
  8. 序《幼科发挥》
  9. 序《归砚录》
  10. 序《痰火点雪》
  11. 序《针灸素难要旨》
  12. 序《寓意草》
  13. 序《银海精微》
  14. 序《内经知要》
  15. 序《时方妙用》
  16. 序《形色外诊简摩》
  17. 序《侣山堂类辩》
  18. 序《痧胀玉衡》
  19. 序《针灸问对》
  20. 序《奇症汇》
  21. 序《跌打损伤回生集》
  22. 序《专治麻痧初编》
  23. 序《脾胃论》
  24. 序《外科启玄》
  25. 序《外科集验方》
  26. 序《程杏轩医案》
  27. 序《婴儿论》
  28. 序《伤寒寻源》
  29. 序《医方论》
  30. 序《秘传证治要诀及类方》
  31. 序《药鉴》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


退思集类方歌注_《退思集类方歌注》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《退思集类方歌注》
退思集类方歌注
在线购买《退思集类方歌注》正版书籍

退思集类方歌注

  • 上一页
  • 目录
  • 相关
  • 下一页

《伤寒》《金匮》方 后汉张仲景着《伤寒》《金匮》两书，为后世医方之祖。其方治病，虽千头万绪，而条理不紊。方中之药，少者仅一二味，而又无所不包括；多者至二三十味，而又无一味不紧切，所以谓之“方祖”。此卷所辑，皆其方也。间附后世数方，使人从流溯源，知夫熔古化新之妙。学人能于此卷诸方，精思而熟读之，应变无穷矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：退思集类方歌注
  • 下一页：麻黄汤
<<< 返回本书目录
  1. 退思集类方歌注《退思集类方歌注》
  2. 退痛膏【方剂大全】
  3. 退热有法《仁斋直指方论（附补遗）》
  4. 退虚热【中药主治】
  5. 退热通络汤1号【方剂大全】
  6. 退虚热【方剂主治】
  7. 退热清气汤【方剂大全】
  8. 退血草【中药大全】
  9. 退热【方剂主治】
  10. 退翳【中药主治】
  11. 退热【中药主治】
  12. 退翳剂《中医眼科备读》
  13. 退热《仁斋直指方论（附补遗）》
  14. 退肿膏【方剂大全】
  15. 退热《趣味中医》
  16. 蜕膜残留【疾病症状】
  17. 退目翳【中药主治】
  18. 蜕膜反应【疾病症状】
  19. 退六腑法《厘正按摩要术》
  20. 褪黑色素增多【疾病症状】
  21. 退六腑《幼科推拿秘书》
  22. 吞气【疾病症状】
  23. 退离休综合症【疾病症状】
  24. 吞气症【疾病大全】
  25. 退黄丸【方剂大全】
  26. 吞入异物【疾病大全】
  27. 退黄【中药主治】
  28. 吞噬功能缺陷病【疾病大全】
  29. 退红解毒汤【方剂大全】
  30. 吞噬细胞的分离和收集《免疫学和免疫学检验》
  1. 退思集类方歌注《退思集类方歌注》
  2. 退妊《中医词典》
  3. 退位《中医词典》
  4. 退热有法《仁斋直指方论（附补遗）》
  5. 退五脏虚热四时加减柴胡饮子方《金匮悬解》
  6. 退热期《病理生理学》
  7. 退五脏虚热四时加减柴胡饮子方《医宗金鉴》
  8. 退热点《手穴手纹诊治》
  9. 退血《明目至宝》
  10. 退热《仁斋直指方论（附补遗）》
  11. 退血散《明目至宝》
  12. 退热《趣味中医》
  13. 退翳光明散《明目至宝》
  14. 退六腑法《厘正按摩要术》
  15. 退翳散《明目至宝》
  16. 退六腑《幼科推拿秘书》
  17. 退翳散《是斋百一选方》
  18. 退居《千金翼方》
  19. 退翳障药《中医眼科学》
  20. 退黄丸《仁术便览》
  21. 退阴散《妇人大全良方》
  22. 退行性脊柱炎《中医伤科按摩学》
  23. 退阴散《博济方》
  24. 退寒热交争《丹溪手镜》
  25. 退针《中医名词词典》
  26. 退管散《外科传薪集》
  27. 退针《中医词典》
  28. 退管散《外科全生集》
  29. 退针歌《医宗金鉴》
  30. 退法《中医词典》
  31. 退肿消毒散《仁术便览》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


麻黄汤_《退思集类方歌注》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《退思集类方歌注》
麻黄汤
在线购买《退思集类方歌注》正版书籍

麻黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病风寒在表，头项强痛，身疼腰痛，骨节疼痛，发热恶寒，恶风无汗，胸满而喘，其脉浮紧或浮数者，宜此发汗。若脉浮弱，汗自出，或尺脉微迟者，俱不可服。若风、寒、湿三气成痹，及冷风哮嗽，最效也。

麻黄（三两去节） 桂枝（二两去皮） 杏仁（七十个去皮尖） 甘草（一两炙） 以水九升，先煮麻黄减二升，去上沫，纳诸药，煮取二升半，去滓，温服八合。复取微似汗，不须啜粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：退思集类方歌注
  • 当前页：麻黄汤
  • 下一页：麻黄加术汤
<<< 返回本书目录
  1. 麻黄汤《医学读书记》
  2. 麻黄汤【方剂大全】
  3. 麻黄汤《小儿药证直诀》
  4. 麻黄汤（玉函）《张氏医通》
  5. 麻黄汤《汤头歌诀》
  6. 麻黄汤方《伤寒明理论》
  7. 麻黄汤《伤寒寻源》
  8. 麻黄汤类《退思集类方歌注》
  9. 麻黄四物汤【方剂大全】
  10. 麻黄汤五苓散圆通就用法《医法圆通》
  11. 麻黄拭体汤【方剂大全】
  12. 麻黄汤证《经方实验录》
  13. 麻黄石膏汤【方剂大全】
  14. 麻黄汤证《临证实验录》
  15. 麻黄十味丸【方剂大全】
  16. 麻黄汤证《临证实验录》
  17. 麻黄十神汤【方剂大全】
  18. 麻黄汤证《伤寒九十论》
  19. 麻黄生姜汤【方剂大全】
  20. 麻黄汤证治本位的意义《圆运动的古中医学》
  21. 麻黄升麻汤【方剂大全】
  22. 麻黄调心泄热汤【方剂大全】
  23. 麻黄升麻汤《伤寒寻源》
  24. 麻黄透肌汤【方剂大全】
  25. 麻黄蛇床子粉【方剂大全】
  26. 麻黄丸《苏沈良方》
  27. 麻黄散【方剂大全】
  28. 麻黄丸【方剂大全】
  29. 麻黄如圣饮【方剂大全】
  30. 麻黄温痹汤【方剂大全】
  1. 麻黄汤《退思集类方歌注》
  2. 麻黄汤《伤寒寻源》
  3. 麻黄汤《时方妙用》
  4. 麻黄汤《仁术便览》
  5. 麻黄汤《医方论》
  6. 麻黄汤《医方考》
  7. 麻黄汤《汤头歌诀》
  8. 麻黄汤《医方考》
  9. 麻黄汤《小儿药证直诀》
  10. 麻黄汤《目经大成》
  11. 麻黄汤（玉函）《张氏医通》
  12. 麻黄汤《儒门事亲》
  13. 麻黄汤方《伤寒杂病论》
  14. 麻黄汤《儒门事亲》
  15. 麻黄汤方《伤寒杂病论》
  16. 麻黄汤《太平惠民和剂局方》
  17. 麻黄汤方《伤寒杂病论》
  18. 麻黄汤《三因极一病证方论》
  19. 麻黄汤方《伤寒杂病论》
  20. 麻黄汤《医述》
  21. 麻黄汤方《医宗金鉴》
  22. 麻黄汤《冯氏锦囊秘录》
  23. 麻黄汤方《医学心悟》
  24. 麻黄汤《删补名医方论》
  25. 麻黄汤方《伤寒明理论》
  26. 麻黄汤《医宗金鉴》
  27. 麻黄汤方《伤寒论》
  28. 麻黄汤《医学读书记》
  29. 麻黄汤麻黄《伤寒括要》
  30. 麻黄汤《备急千金要方》
  31. 麻黄汤脉证七条《伤寒贯珠集》


麻黄加术汤_《退思集类方歌注》_中医方言_【岐黄之术】

麻黄加术汤

麻黄加术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治湿家身烦疼。

麻黄汤原方加白术四两。

麻黄发汗之峻剂，监以桂草斯无弊。（麻黄 开窍发汗，性最猛烈，故以桂枝监之，不使其大汗亡阳，甘草和之，不使其劫阴脱营，如驭马防其放逸耳。）麻黄入肺杏入心，发汗必通营与卫。（麻黄轻清入肺，杏仁重浊入心。仲景治太阳初病，必从心营肺卫立方也。）先煮麻黄取力专，（麻黄先煮，取其力专，不仅为去上沫已也。）不须啜粥恐留滞。（不须啜粥，恐留恋麻黄之性也。）减去大枣与生姜，恐碍杏麻升降制。（仲景发汗方中，每加姜、枣，此不用者，以生姜横散解肌，碍麻黄之上升，大枣缓中腻膈，碍杏仁之下降故耳。其精切又如此。）要知麻桂性辛温，仲景原为风寒制。无论伤寒与中风，卫实麻黄表虚桂。（麻黄汤治卫实，桂枝汤治表虚，在有汗无汗上分，不在风寒上分也。）后人妄用治温暑，无怪下咽人即毙。（麻黄、桂枝二方，原为冬月即病之正伤寒而设，后人误以之治温暑，无怪乎下咽即毙也。）伤寒初病在太阳，头项强痛此经系。（头项强痛，为太阳经的证。）发热恶寒无汗喘，脉浮而紧麻黄谛。（以上为麻黄汤的证要诀。麻黄治无汗，杏仁治喘，桂枝治恶寒，甘草和诸药，无一味不紧切，故谓“经方”。）寸关浮弱（表虚）尺迟微（里虚），误汗亡阳祸不细。

（若浮弱微，非麻、桂温通关节，宣发寒邪不效。虚者，同补气血药服。）冷风哮嗽还堪济。（冷风哮证，由风寒客于背俞，屡止屡作，用此散寒利肺最效。病哮喘，虽服麻黄而不作汗也。）《金匮》麻黄加术汤，湿家身体烦疼诣。（湿外盛者，阳必内郁，故烦疼也。）寒湿在表汗之宜，麻术相须功益济。（麻黄得术，自不至于过汗；术得麻黄，并可以行表里之湿。此治寒湿在表之正法也。）发散方中白术加，海藏神术（汤）从此例。（发散方中加白术，洁古谓之“开鬼门”。王海藏仿此意而制神术散，以代麻、桂，自云神妙。）安道辨论颇精明，（王安道着《医经溯洄集》，辨伤寒温热甚悉。）《活人》加减休拘泥。（朱肱《类证活人书》载夏至后用麻黄汤，须加知母、石膏、黄芩，后学多宗其说，亦见之不明，可见暑湿何可更用麻黄。）

此乃伤寒第一方，读书勿被书瞒蔽。（旭高按∶麻黄汤或谓专治伤寒，或谓通治杂病，只缘未识正旨也。若知明为寒伤营之主剂，非惟温暑不取用，即邪浅在卫，亦何至于误用。而凡寒邪在营者，何不以通用也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤
  • 当前页：麻黄加术汤
  • 下一页：麻黄杏仁甘草石膏汤
<<< 返回本书目录
  1. 麻黄加生地黄汤【方剂大全】
  2. 麻黄加术汤【方剂大全】
  3. 麻黄加葛根汤【方剂大全】
  4. 麻黄加知母汤《医学衷中参西录》
  5. 麻黄加独活防风汤【方剂大全】
  6. 麻黄加知母汤【方剂大全】
  7. 麻黄黄芩汤【方剂大全】
  8. 麻黄煎【方剂大全】
  9. 麻黄厚朴汤【方剂大全】
  10. 麻黄煎丸【方剂大全】
  11. 麻黄桂枝汤【方剂大全】
  12. 麻黄碱中毒【疾病大全】
  13. 麻黄桂枝升麻汤【方剂大全】
  14. 麻黄解《医学衷中参西录》
  15. 麻黄桂枝各半汤【方剂大全】
  16. 麻黄解表汤【方剂大全】
  17. 麻黄桂枝辩《景岳全书》
  18. 麻黄解毒汤【方剂大全】
  19. 麻黄桂心汤【方剂大全】
  20. 麻黄解肌汤【方剂大全】
  21. 麻黄钩藤散【方剂大全】
  22. 麻黄酒【方剂大全】
  23. 麻黄根汤【方剂大全】
  24. 麻黄救急汤【方剂大全】
  25. 麻黄根散【方剂大全】
  26. 麻黄连翘小豆汤合胡煎方【方剂大全】
  27. 麻黄根粉【方剂大全】
  28. 麻黄连轺赤小豆汤《伤寒寻源》
  29. 麻黄根【中药大全】
  30. 麻黄连轺赤小豆汤【方剂大全】
  1. 麻黄加术汤《退思集类方歌注》
  2. 麻黄加术汤《删补名医方论》
  3. 麻黄加术汤方《伤寒杂病论》
  4. 麻黄加术汤《医宗金鉴》
  5. 麻黄加术汤方《伤寒杂病论》
  6. 麻黄加术汤《金匮悬解》
  7. 麻黄加术汤方《医宗金鉴》
  8. 麻黄加术汤《圆运动的古中医学》
  9. 麻黄加知母汤《医学衷中参西录》
  10. 麻黄桂枝汤《三因极一病证方论》
  11. 麻黄煎《备急千金要方》
  12. 麻黄桂枝汤《冯氏锦囊秘录》
  13. 麻黄碱《药理学》
  14. 麻黄桂枝各半汤《三因极一病证方论》
  15. 麻黄碱《药理学》
  16. 麻黄桂枝辩《景岳全书》
  17. 麻黄解《医学衷中参西录》
  18. 麻黄根散《妇人大全良方》
  19. 麻黄解表茶《茶饮保健》
  20. 麻黄根粉《备急千金要方》
  21. 麻黄连翘赤小豆汤《圆运动的古中医学》
  22. 麻黄根茶《食物疗法》
  23. 麻黄连翘赤小豆汤《备急千金要方》
  24. 麻黄根《中药学》
  25. 麻黄连翘赤小豆汤《退思集类方歌注》
  26. 麻黄根《本草易读》
  27. 麻黄连翘赤小豆证《医学摘粹》
  28. 麻黄根《中药炮制》
  29. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  30. 麻黄葛根汤《医方考》
  31. 麻黄连轺赤小豆汤《医宗金鉴》


麻黄杏仁甘草石膏汤_《退思集类方歌注》_中医方言_【岐黄之术】

麻黄杏仁甘草石膏汤

麻黄杏仁甘草石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳温病，无汗而喘，大热大渴。

麻黄（四两去节） 杏仁（五十个去皮尖） 甘草（二两炙） 石膏（半斤打碎绵裹） 以水七升，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄加术汤
  • 当前页：麻黄杏仁甘草石膏汤
  • 下一页：麻黄杏仁薏苡甘草汤
<<< 返回本书目录
  1. 麻黄杏仁甘草石膏汤《伤寒寻源》
  2. 麻黄杏仁甘草石膏汤【方剂大全】
  3. 麻黄泻白散【方剂大全】
  4. 麻黄杏仁甘草石膏汤证《经方实验录》
  5. 麻黄蝎梢散【方剂大全】
  6. 麻黄杏仁汤【方剂大全】
  7. 麻黄细辛丸【方剂大全】
  8. 麻黄杏仁薏苡甘草汤【方剂大全】
  9. 麻黄细辛附子汤证《临证实验录》
  10. 麻黄杏仁饮【方剂大全】
  11. 麻黄细辛附子汤【方剂大全】
  12. 麻黄杏子汤【方剂大全】
  13. 麻黄五痫汤【方剂大全】
  14. 麻黄续命汤【方剂大全】
  15. 麻黄五味子汤【方剂大全】
  16. 麻黄宣肺散【方剂大全】
  17. 麻黄五味汤【方剂大全】
  18. 麻黄一剂饮【方剂大全】
  19. 麻黄吴萸酒【方剂大全】
  20. 麻黄茵陈醇酒汤【方剂大全】
  21. 麻黄温痹汤【方剂大全】
  22. 麻黄引气汤【方剂大全】
  23. 麻黄丸【方剂大全】
  24. 麻黄饮【方剂大全】
  25. 麻黄丸《苏沈良方》
  26. 麻黄饮子【方剂大全】
  27. 麻黄透肌汤【方剂大全】
  28. 麻黄浴汤【方剂大全】
  29. 麻黄调心泄热汤【方剂大全】
  30. 麻黄蒸梨【方剂大全】
  1. 麻黄杏仁甘草石膏汤《退思集类方歌注》
  2. 麻黄杏仁甘草石膏汤《伤寒寻源》
  3. 麻黄杏仁甘草石膏汤《伤寒括要》
  4. 麻黄杏仁甘草石膏汤《删补名医方论》
  5. 麻黄杏仁甘草石膏汤方《伤寒杂病论》
  6. 麻黄杏仁甘草石膏汤《医宗金鉴》
  7. 麻黄杏仁甘草石膏汤方《医宗金鉴》
  8. 麻黄细辛附子汤证《临证实验录》
  9. 麻黄杏仁甘草石膏汤方《伤寒论》
  10. 麻黄丸《苏沈良方》
  11. 麻黄杏仁甘草石膏汤证其二《经方实验录》
  12. 麻黄调心泄热汤《备急千金要方》
  13. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  14. 麻黄汤证治本位的意义《圆运动的古中医学》
  15. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  16. 麻黄汤证其一《经方实验录》
  17. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  18. 麻黄汤证其四《经方实验录》
  19. 麻黄杏仁甘草石膏证《医学摘粹》
  20. 麻黄汤证其三《经方实验录》
  21. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  22. 麻黄汤证其二《经方实验录》
  23. 麻黄杏仁薏苡甘草汤《金匮悬解》
  24. 麻黄汤证《伤寒九十论》
  25. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  26. 麻黄汤证《临证实验录》
  27. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  28. 麻黄汤证《临证实验录》
  29. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  30. 麻黄汤洗《妇人大全良方》
  31. 麻黄杏子甘草石膏汤《医方考》


麻黄杏仁薏苡甘草汤_《退思集类方歌注》_中医方言_【岐黄之术】

麻黄杏仁薏苡甘草汤

麻黄杏仁薏苡甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风湿一身尽疼，发热，日晡所剧者。

麻黄（半两去节） 杏仁（十个去皮尖） 薏苡仁（半两） 甘草（一两炙） 锉麻豆大，每服四钱匕，水一盏半，煎八分，去滓，温服。有微汗，宜避风。（此方分两甚轻，疑类唐人校订《金匮》，加减仲景之方，非原方也。不然，汉时四钱匕，以今秤计之，只得八九分，而欲以治发热身疼之证，有杯水车薪之诮矣。）

麻杏甘草石膏汤，泄肺存阴定热喘。（麻黄汤，治寒喘也；此去桂枝而重用石膏，治热喘也。）无汗汗出休拘泥，（按∶《伤寒论》原文本作“汗出而喘，无大热者”，柯韵伯《伤寒来苏集》改作“无汗而喘，大热者”，颇属理正辞明。盖汗出何可更用麻黄，无大热何可更用

热

以

麻

多从实证看。（此要诀也。不独喘病，百病皆然。）虽未明言治温病，此汤清散颇相安。（太阳病发热而渴，不恶寒者为温病。仲景虽未出方治，而此汤清散，正是治温之法也。）除去石膏加薏苡，（名麻黄杏仁薏苡甘草汤）发热身疼风湿搏。此与麻黄加术法，大同小异别风寒。（麻黄加术汤治寒湿，麻黄杏仁薏苡甘草汤治风湿。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄杏仁甘草石膏汤
  • 当前页：麻黄杏仁薏苡甘草汤
  • 下一页：越脾汤
<<< 返回本书目录
  1. 麻黄杏仁汤【方剂大全】
  2. 麻黄杏仁薏苡甘草汤【方剂大全】
  3. 麻黄杏仁甘草石膏汤证《经方实验录》
  4. 麻黄杏仁饮【方剂大全】
  5. 麻黄杏仁甘草石膏汤【方剂大全】
  6. 麻黄杏子汤【方剂大全】
  7. 麻黄杏仁甘草石膏汤《伤寒寻源》
  8. 麻黄续命汤【方剂大全】
  9. 麻黄泻白散【方剂大全】
  10. 麻黄宣肺散【方剂大全】
  11. 麻黄蝎梢散【方剂大全】
  12. 麻黄一剂饮【方剂大全】
  13. 麻黄细辛丸【方剂大全】
  14. 麻黄茵陈醇酒汤【方剂大全】
  15. 麻黄细辛附子汤证《临证实验录》
  16. 麻黄引气汤【方剂大全】
  17. 麻黄细辛附子汤【方剂大全】
  18. 麻黄饮【方剂大全】
  19. 麻黄五痫汤【方剂大全】
  20. 麻黄饮子【方剂大全】
  21. 麻黄五味子汤【方剂大全】
  22. 麻黄浴汤【方剂大全】
  23. 麻黄五味汤【方剂大全】
  24. 麻黄蒸梨【方剂大全】
  25. 麻黄吴萸酒【方剂大全】
  26. 麻黄知母石膏汤【方剂大全】
  27. 麻黄温痹汤【方剂大全】
  28. 麻黄栀子汤【方剂大全】
  29. 麻黄丸【方剂大全】
  30. 麻黄止烦下气汤【方剂大全】
  1. 麻黄杏仁薏苡甘草汤《退思集类方歌注》
  2. 麻黄杏仁薏苡甘草汤《金匮悬解》
  3. 麻黄杏仁薏苡甘草汤方《伤寒杂病论》
  4. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》
  5. 麻黄杏仁薏苡甘草汤方《医宗金鉴》
  6. 麻黄杏仁甘草石膏证《医学摘粹》
  7. 麻黄杏子甘草石膏汤《医方考》
  8. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  9. 麻黄续命汤《仁术便览》
  10. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  11. 麻黄引气汤《备急千金要方》
  12. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  13. 麻黄证《医学摘粹》
  14. 麻黄杏仁甘草石膏汤证其二《经方实验录》
  15. 麻黄证《医学摘粹》
  16. 麻黄杏仁甘草石膏汤方《伤寒论》
  17. 麻黄证《医学摘粹》
  18. 麻黄杏仁甘草石膏汤方《医宗金鉴》
  19. 麻黄证二　太阳二十一《伤寒悬解》
  20. 麻黄杏仁甘草石膏汤方《伤寒杂病论》
  21. 麻黄证二　阳明十四《伤寒悬解》
  22. 麻黄杏仁甘草石膏汤《伤寒括要》
  23. 麻黄证六　太阳二十五《伤寒悬解》
  24. 麻黄杏仁甘草石膏汤《退思集类方歌注》
  25. 麻黄证七　太阳二十六《伤寒悬解》
  26. 麻黄杏仁甘草石膏汤《伤寒寻源》
  27. 麻黄证三　太阳二十二《伤寒悬解》
  28. 麻黄杏仁甘草石膏汤《删补名医方论》
  29. 麻黄证三　阳明十五《伤寒悬解》
  30. 麻黄杏仁甘草石膏汤《医宗金鉴》
  31. 麻黄证四　太阳二十三《伤寒悬解》


越脾汤_《退思集类方歌注》_中医方言_【岐黄之术】

越脾汤

越脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风水恶风，一身悉肿，面目肿，大有热色，发热无汗，脉洪浮而渴，续自汗出，无大热者。

麻黄（六两去节） 石膏（半斤打） 甘草（炙） 生姜（各二两） 大枣（十二枚） 以水六升，先煮麻黄，去上沫，纳诸药，煮取三升，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄杏仁薏苡甘草汤
  • 当前页：越脾汤
  • 下一页：越脾加术汤
<<< 返回本书目录
  1. 越南樟皮【中药大全】
  2. 越王鸟《本草纲目》完整版
  3. 越南悬钩子【中药大全】
  4. 越王余《本草纲目》完整版
  5. 越橘叶【中药大全】
  6. 越王余筭【中药大全】
  7. 越橘果【中药大全】
  8. 越王余算【中药大全】
  9. 越橘【中药大全】
  10. 越西川木香【中药大全】
  11. 越鞠丸【方剂大全】
  12. 越西木香【中药大全】
  13. 越鞠丸《汤头歌诀》
  14. 粤瓦韦【中药大全】
  15. 越鞠二陈丸【方剂大全】
  16. 粤万年青【中药大全】
  17. 越鞠保和丸【方剂大全】
  18. 晕车【疾病症状】
  19. 越瓜【中药大全】
  20. 晕动病【疾病大全】
  21. 越瓜《证类本草》
  22. 晕动症【疾病症状】
  23. 越瓜《本草求真》
  24. 晕动症的急救《现代院外急救手册》
  25. 越瓜《本草纲目》完整版
  26. 晕机【疾病症状】
  27. 越砥《本草纲目》完整版
  28. 晕厥《急诊医学》
  29. 越婢汤【方剂大全】
  30. 晕厥【疾病症状】
  1. 越脾汤《退思集类方歌注》
  2. 越脾加术汤《退思集类方歌注》
  3. 越桃散《退思集类方歌注》
  4. 越脾加半夏汤《退思集类方歌注》
  5. 越王余《海药本草》
  6. 越林《中医词典》
  7. 越王余算《证类本草》
  8. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  9. 瀹指《中医词典》
  10. 越鞠丸《时方歌括》
  11. 晕动症的急救《现代院外急救手册》
  12. 越鞠丸《汤头歌诀》
  13. 晕灸《中医词典》
  14. 越鞠丸《医方论》
  15. 晕厥《急诊医学》
  16. 越鞠丸《仁术便览》
  17. 晕厥《默克家庭诊疗手册》
  18. 越鞠丸《医方考》
  19. 晕厥《手穴手纹诊治》
  20. 越鞠丸《目经大成》
  21. 晕厥《中医词典》
  22. 越鞠丸《医述》
  23. 晕厥《神经精神疾病诊断学》
  24. 越鞠汤丸《删补名医方论》
  25. 晕厥的急救《现代院外急救手册》
  26. 越鞠汤丸《医宗金鉴》
  27. 晕厥论《胎产心法》
  28. 越经传《中医词典》
  29. 晕厥论《妇科秘书》
  30. 越瓜〈寒〉《食疗本草》
  31. 晕厥总论《胎产秘书》


越脾加术汤_《退思集类方歌注》_中医方言_【岐黄之术】

越脾加术汤

越脾加术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治里水一身面目黄肿，脉沉，小便自利而渴者；并治风寒客于脉而不去，营气热腐而肉极热，则身体津脱，腠理开，汗大泄，疠风气，下焦脚弱。

越脾汤原方加白术四两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越脾汤
  • 当前页：越脾加术汤
  • 下一页：越脾加半夏汤
<<< 返回本书目录
  1. 越南樟皮【中药大全】
  2. 越王鸟《本草纲目》完整版
  3. 越南悬钩子【中药大全】
  4. 越王余《本草纲目》完整版
  5. 越橘叶【中药大全】
  6. 越王余筭【中药大全】
  7. 越橘果【中药大全】
  8. 越王余算【中药大全】
  9. 越橘【中药大全】
  10. 越西川木香【中药大全】
  11. 越鞠丸【方剂大全】
  12. 越西木香【中药大全】
  13. 越鞠丸《汤头歌诀》
  14. 粤瓦韦【中药大全】
  15. 越鞠二陈丸【方剂大全】
  16. 粤万年青【中药大全】
  17. 越鞠保和丸【方剂大全】
  18. 晕车【疾病症状】
  19. 越瓜【中药大全】
  20. 晕动病【疾病大全】
  21. 越瓜《证类本草》
  22. 晕动症【疾病症状】
  23. 越瓜《本草求真》
  24. 晕动症的急救《现代院外急救手册》
  25. 越瓜《本草纲目》完整版
  26. 晕机【疾病症状】
  27. 越砥《本草纲目》完整版
  28. 晕厥《急诊医学》
  29. 越婢汤【方剂大全】
  30. 晕厥【疾病症状】
  1. 越脾加术汤《退思集类方歌注》
  2. 越脾加半夏汤《退思集类方歌注》
  3. 越脾汤《退思集类方歌注》
  4. 越林《中医词典》
  5. 越桃散《退思集类方歌注》
  6. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  7. 越王余《海药本草》
  8. 越鞠丸《时方歌括》
  9. 越王余算《证类本草》
  10. 越鞠丸《汤头歌诀》
  11. 瀹指《中医词典》
  12. 越鞠丸《医方论》
  13. 晕动症的急救《现代院外急救手册》
  14. 越鞠丸《仁术便览》
  15. 晕灸《中医词典》
  16. 越鞠丸《医方考》
  17. 晕厥《急诊医学》
  18. 越鞠丸《目经大成》
  19. 晕厥《默克家庭诊疗手册》
  20. 越鞠丸《医述》
  21. 晕厥《手穴手纹诊治》
  22. 越鞠汤丸《删补名医方论》
  23. 晕厥《中医词典》
  24. 越鞠汤丸《医宗金鉴》
  25. 晕厥《神经精神疾病诊断学》
  26. 越经传《中医词典》
  27. 晕厥的急救《现代院外急救手册》
  28. 越瓜〈寒〉《食疗本草》
  29. 晕厥论《胎产心法》
  30. 越瓜《药性切用》
  31. 晕厥论《妇科秘书》


越脾加半夏汤_《退思集类方歌注》_中医方言_【岐黄之术】

越脾加半夏汤

越脾加半夏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺胀咳喘脉浮大者。越脾汤原方枣加三枚，姜加一两，加半夏半升。

越脾汤越脾中气，发汗生津凉散委。（越脾者，发越脾中之津气而为汗，是凉散法也。）

麻石甘草枣生姜，《金匮》以之治风水。恶风身肿脉洪浮，面赤热渴乃堪使。（旭高按∶《金匮是风水者，乃肺、脾、胃三经受风热之阳邪，痹其营卫之气，升降不得自如，斯水饮入胃，不能输脾归肺，下达膀胱，而反外溢肌肤，故一身悉肿。其证恶风发热，脉洪浮而渴，故知为风热，亦尝验之矣。然必兼有无汗而喘见象，与此汤一服，亦未必汗出，其水反从小便去，真匪夷所思者。）里水黄肿其脉沉，便利亡津加术饵。（名越脾加术汤 旭高按∶水在里，当不渴，渴则可征水去。今渴而黄肿不去，是水未去也。水未去，何以渴？小便自利，亡津液故也。盖脾气实者，小便利则水去；脾气虚者，小便利则亡津，亡津令渴。病虽始于里水，其实里已无水，水只在皮肤中，故亦用越脾，使从表解。但加白术一味，补脾气生津液，以固其里，则意无不到矣。）营气热腐为疠风，俗号“大麻疯”即是。清疏营卫最相宜，加术缘其脚弱尔。（按∶疠风因风客久而化热，营气被其煽灼，血肉腐坏，故使鼻柱坏而色败，皮肤疡溃，即俗所谓“大麻疯”是也。喻嘉言有见及此，故曰“汗宜频发，血宜频刺”，但未有其方。旭高观此汤清疏营卫，与嘉言之说合符。石膏清热生津液，麻黄疏风通血脉，甘草解热毒，姜、枣和营卫，若不脚弱，则白术亦可不加。后人遇此证，绝不知用此汤，何也？）

温邪挟饮填肺中，为胀为喘加半治。散邪清热越脾佳，蠲饮消痰半姜美。（名越脾加半夏汤 肺胀咳喘，为外邪内饮相搏之证。越脾汤散邪清热之功多，蠲饮消痰之力少，故加半夏辅其未逮，更加姜一两以助半夏之功，周密之至矣。）此与青龙加石膏，佐使寒温相对峙。（此与小青龙加石膏汤相为对峙。小青龙汤中有半夏无石膏，越脾汤中有石膏无半夏，观二方所加之意，全重在石膏、半夏二物协力建功。石膏清热，借辛温亦能豁痰，半夏豁痰，借辛凉亦能清热。前越脾加术汤生津止渴，借白术入清热药中；此越脾加半夏汤下气定喘，又借半夏入清热药中。仲景加减成方，无非化裁后学矣。）又与越脾加术汤，下气生津分彼此。千古医方仰仲师，一加一减皆精义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越脾加术汤
  • 当前页：越脾加半夏汤
  • 下一页：大青龙汤
<<< 返回本书目录
  1. 越南樟皮【中药大全】
  2. 越王鸟《本草纲目》完整版
  3. 越南悬钩子【中药大全】
  4. 越王余《本草纲目》完整版
  5. 越橘叶【中药大全】
  6. 越王余筭【中药大全】
  7. 越橘果【中药大全】
  8. 越王余算【中药大全】
  9. 越橘【中药大全】
  10. 越西川木香【中药大全】
  11. 越鞠丸【方剂大全】
  12. 越西木香【中药大全】
  13. 越鞠丸《汤头歌诀》
  14. 粤瓦韦【中药大全】
  15. 越鞠二陈丸【方剂大全】
  16. 粤万年青【中药大全】
  17. 越鞠保和丸【方剂大全】
  18. 晕车【疾病症状】
  19. 越瓜【中药大全】
  20. 晕动病【疾病大全】
  21. 越瓜《证类本草》
  22. 晕动症【疾病症状】
  23. 越瓜《本草求真》
  24. 晕动症的急救《现代院外急救手册》
  25. 越瓜《本草纲目》完整版
  26. 晕机【疾病症状】
  27. 越砥《本草纲目》完整版
  28. 晕厥《急诊医学》
  29. 越婢汤【方剂大全】
  30. 晕厥【疾病症状】
  1. 越脾加半夏汤《退思集类方歌注》
  2. 越林《中医词典》
  3. 越脾加术汤《退思集类方歌注》
  4. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  5. 越脾汤《退思集类方歌注》
  6. 越鞠丸《时方歌括》
  7. 越桃散《退思集类方歌注》
  8. 越鞠丸《汤头歌诀》
  9. 越王余《海药本草》
  10. 越鞠丸《医方论》
  11. 越王余算《证类本草》
  12. 越鞠丸《仁术便览》
  13. 瀹指《中医词典》
  14. 越鞠丸《医方考》
  15. 晕动症的急救《现代院外急救手册》
  16. 越鞠丸《目经大成》
  17. 晕灸《中医词典》
  18. 越鞠丸《医述》
  19. 晕厥《急诊医学》
  20. 越鞠汤丸《删补名医方论》
  21. 晕厥《默克家庭诊疗手册》
  22. 越鞠汤丸《医宗金鉴》
  23. 晕厥《手穴手纹诊治》
  24. 越经传《中医词典》
  25. 晕厥《中医词典》
  26. 越瓜〈寒〉《食疗本草》
  27. 晕厥《神经精神疾病诊断学》
  28. 越瓜《药性切用》
  29. 晕厥的急救《现代院外急救手册》
  30. 越瓜《本草撮要》
  31. 晕厥论《胎产心法》


大青龙汤_《退思集类方歌注》_中医方言_【岐黄之术】

大青龙汤

大青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳中风，脉浮紧，发热恶寒，身疼痛，不汗出而烦躁，无少阴证者。若脉微弱，汗出恶风者，不可服，服之则厥逆筋惕肉 ，此为逆也。

麻黄（六两去节） 桂枝（去皮） 甘草（各二两炙） 杏仁（四十枚去皮尖） 生姜（三两切） 大枣（十二枚） 石膏（鸡子大一块打） 以水九升，先煮麻黄减二升，去沫，纳诸药，煮取三升，去滓，温服一升。取微似汗。汗出多者，温粉扑之。一服汗者，停后服。

汗多亡阳，遂虚大青龙汤桂麻黄，杏草石膏姜枣藏。发热恶寒太阳病，无汗烦躁力能攘。（“发热恶寒无汗烦躁”八字，是大青龙着眼。）一服汗出停后服，汗多温粉扑之良。（仲景温粉方失，成无己《伤寒明理论》用白芷、 本、白术、川芎、米粉扑之。）寒之浅者仅伤卫，风而甚者营亦伤。中风卫实因烦躁，清火发汗此方强。（按∶风伤卫，寒伤营，中风脉浮缓，伤寒脉浮紧，是大法也。此大青龙脉证俱属伤寒，而去中风者，全在烦躁上看出。若寒邪，则但呕逆，惟

盖风寒中伤，各有浅深，又各随其人之体气虚实而为病。是以寒之浅者，仅伤于卫，风而甚者，并及于营；卫之实者，风亦难泄，卫而虚者，寒犹不固。正是互文见意处。此汤治中风卫实之法，乃清火发汗之重剂也。）证较麻黄为尤重，预保阳明圣法彰。（柯韵伯《伤寒来苏集》曰∶“此麻黄证之剧者，故于麻黄汤倍麻黄以发汗，加石膏以除烦。”“诸证全是麻黄，而有喘与烦躁之别∶喘是寒郁其气，升降不得自如，故多用杏仁之苦以降气；烦躁是热伤其气，无津不能作汗，故特加石膏之甘以生津。”“用石膏以清胃火，是仲景于太阳经中，预保阳明之先着。加姜、枣以培中气，又虑夫转属太阴。”“一汗而表里双解，风热两除，此大青龙清内攘外之功，所以佐麻、桂二方之不及也。”）少阴烦躁脉微弱，恶风汗出不相当。

（少阴亦有烦躁证，以脉微弱，汗出恶风为辨，不可服此。仲景立此方，即垂此戒，叮咛之意深矣。）热因寒用方堪救，误服青龙阳必亡。（少阴烦躁，当热因寒用，如四逆汤加猪胆之例，方可救其万一。若误服青龙，必召亡阳之祸，慎之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越脾加半夏汤
  • 当前页：大青龙汤
  • 下一页：小青龙汤
<<< 返回本书目录
  1. 大青龙汤《汤头歌诀》
  2. 大青龙汤【方剂大全】
  3. 大青龙汤《伤寒寻源》
  4. 大青龙汤方《伤寒明理论》
  5. 大青龙加味汤【方剂大全】
  6. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  7. 大青龙加黄芩汤【方剂大全】
  8. 大青龙汤证《临证实验录》
  9. 大青煎【方剂大全】
  10. 大青龙汤证《临证实验录》
  11. 大青根【方剂大全】
  12. 大青龙汤证《伤寒九十论》
  13. 大青根【中药大全】
  14. 大青木（图）【中药大全】
  15. 大青膏【方剂大全】
  16. 大青散【方剂大全】
  17. 大青膏《小儿药证直诀》
  18. 大青升麻汤【方剂大全】
  19. 大青膏《扁鹊心书》
  20. 大青汤【方剂大全】
  21. 大青丹【方剂大全】
  22. 大青丸【方剂大全】
  23. 大青草【中药大全】
  24. 大青消毒汤【方剂大全】
  25. 大青【中药大全】
  26. 大青盐【中药大全】
  27. 大青《本草纲目》图文版
  28. 大青叶（图）【中药大全】
  29. 大青《证类本草》
  30. 大青饮【方剂大全】
  1. 大青龙汤《退思集类方歌注》
  2. 大青龙汤《伤寒寻源》
  3. 大青龙汤《时方妙用》
  4. 大青龙汤《医方考》
  5. 大青龙汤《医方论》
  6. 大青龙汤《目经大成》
  7. 大青龙汤《汤头歌诀》
  8. 大青龙汤《三因极一病证方论》
  9. 大青龙汤方《伤寒杂病论》
  10. 大青龙汤《三因极一病证方论》
  11. 大青龙汤方《伤寒杂病论》
  12. 大青龙汤《医述》
  13. 大青龙汤方《医宗金鉴》
  14. 大青龙汤《冯氏锦囊秘录》
  15. 大青龙汤方《医宗金鉴》
  16. 大青龙汤《删补名医方论》
  17. 大青龙汤方《伤寒明理论》
  18. 大青龙汤《医宗金鉴》
  19. 大青龙汤方《伤寒论》
  20. 大青龙汤《备急千金要方》
  21. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  22. 大青龙汤《圆运动的古中医学》
  23. 大青龙汤麻黄《伤寒括要》
  24. 大青龙汤《圆运动的古中医学》
  25. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  26. 大青龙加黄芩汤《医方考》
  27. 大青龙汤脉证二条《伤寒贯珠集》
  28. 大青龙加附子汤方《伤寒杂病论》
  29. 大青龙汤证《临证实验录》
  30. 大青菌茶《茶饮保健》
  31. 大青龙汤证《临证实验录》


小青龙汤_《退思集类方歌注》_中医方言_【岐黄之术】

小青龙汤

小青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒表不解，心下有水气，咳而微喘，干呕，发热不渴，或渴或利，或小便不利，少腹满者；并治溢饮，身体重痛，肌肤悉肿。

麻黄（去节） 芍药 细辛 干姜 甘草 桂枝（各三两） 半夏 五味子（各半升） 水一斗，先煮麻黄减二升，去沫，纳诸药，煮取三升，去滓，温服一升。（此方有加减法，另详余所着《古方余论》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙汤
  • 当前页：小青龙汤
  • 下一页：小青龙加石膏汤
<<< 返回本书目录
  1. 小青龙汤《汤头歌诀》
  2. 小青龙汤【方剂大全】
  3. 小青龙汤《伤寒寻源》
  4. 小青龙汤方《伤寒明理论》
  5. 小青龙颗粒【方剂大全】
  6. 小青龙汤解《研经言》
  7. 小青龙加石膏汤【方剂大全】
  8. 小青龙汤证《临证实验录》
  9. 小青龙合剂【方剂大全】
  10. 小青龙汤证《临证实验录》
  11. 小青【中药大全】
  12. 小青龙汤证《临证实验录》
  13. 小青《本草纲目》图文版
  14. 小青龙汤证（附列门人治验）《经方实验录》
  15. 小青《本草纲目》完整版
  16. 小青藤【中药大全】
  17. 小茄【中药大全】
  18. 小青藤香【中药大全】
  19. 小茜草【中药大全】
  20. 小青丸《小儿药证直诀》
  21. 小千金【中药大全】
  22. 小青杨【中药大全】
  23. 小气道功能检查《物理诊断学》
  24. 小清凉散【方剂大全】
  25. 小漆树【中药大全】
  26. 小球藻【中药大全】
  27. 小七香圆【方剂大全】
  28. 小人参【中药大全】
  29. 小七香丸【方剂大全】
  30. 小三棵针【中药大全】
  1. 小青龙汤《退思集类方歌注》
  2. 小青龙汤《伤寒寻源》
  3. 小青龙汤《时方妙用》
  4. 小青龙汤《医学心悟》
  5. 小青龙汤《医方论》
  6. 小青龙汤《医方考》
  7. 小青龙汤《汤头歌诀》
  8. 小青龙汤《目经大成》
  9. 小青龙汤方《伤寒杂病论》
  10. 小青龙汤《太平惠民和剂局方》
  11. 小青龙汤方《伤寒杂病论》
  12. 小青龙汤《三因极一病证方论》
  13. 小青龙汤方《伤寒杂病论》
  14. 小青龙汤《三因极一病证方论》
  15. 小青龙汤方《伤寒杂病论》
  16. 小青龙汤《医述》
  17. 小青龙汤方《医宗金鉴》
  18. 小青龙汤《冯氏锦囊秘录》
  19. 小青龙汤方《医宗金鉴》
  20. 小青龙汤《删补名医方论》
  21. 小青龙汤方《医宗金鉴》
  22. 小青龙汤《医宗金鉴》
  23. 小青龙汤方《伤寒明理论》
  24. 小青龙汤《备急千金要方》
  25. 小青龙汤方《伤寒论》
  26. 小青龙汤《备急千金要方》
  27. 小青龙汤解《研经言》
  28. 小青龙汤《备急千金要方》
  29. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  30. 小青龙汤《备急千金要方》
  31. 小青龙汤麻黄《伤寒括要》


小青龙加石膏汤_《退思集类方歌注》_中医方言_【岐黄之术】

小青龙加石膏汤

小青龙加石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺胀咳而上气，烦躁而喘，脉浮者，心下有水气也。

小青龙汤原方加石膏二两。煮法同。强人服一升，虚人减之。

小青龙汤治水气，喘咳不渴呕利慰。（凡水停心下之证，多喘咳而不渴，此要诀也。其余下利与小便不利，或然或不然也。）姜桂麻黄芍药甘，细辛半夏兼五味，备举辛温散水寒，兼病属有形，非一味发散所能除，故备举辛温以散水，兼用酸苦以安肺，于麻、桂二汤内，不但留白芍之酸收，拘其发散之猛，再复五味、干姜摄太阳之气，监制其逆，细辛、半夏温散水寒，从阴出阳，庶几水从汗解而不伤阴，此发汗散水之圣方也。）溢饮水肿服之奇，发汗散水此所谓。（溢饮者，水肿也。水饮外溢于肌肤，旁流于四肢，故一身悉肿。然亦必有喘咳见证，用此发汗散水，其效乃奇。）肺胀烦躁加石膏，寒温并进斯为贵。（肺胀咳喘，多因水饮，而烦躁则挟热邪，故于小青龙汤加石膏，寒温并进，水热俱蠲，于法尤为密矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤
  • 当前页：小青龙加石膏汤
  • 下一页：甘草麻黄汤
<<< 返回本书目录
  1. 小青龙合剂【方剂大全】
  2. 小青龙加石膏汤【方剂大全】
  3. 小青【中药大全】
  4. 小青龙颗粒【方剂大全】
  5. 小青《本草纲目》图文版
  6. 小青龙汤《伤寒寻源》
  7. 小青《本草纲目》完整版
  8. 小青龙汤《汤头歌诀》
  9. 小茄【中药大全】
  10. 小青龙汤【方剂大全】
  11. 小茜草【中药大全】
  12. 小青龙汤方《伤寒明理论》
  13. 小千金【中药大全】
  14. 小青龙汤解《研经言》
  15. 小气道功能检查《物理诊断学》
  16. 小青龙汤证《临证实验录》
  17. 小漆树【中药大全】
  18. 小青龙汤证《临证实验录》
  19. 小七香圆【方剂大全】
  20. 小青龙汤证《临证实验录》
  21. 小七香丸【方剂大全】
  22. 小青龙汤证（附列门人治验）《经方实验录》
  23. 小朴松实【中药大全】
  24. 小青藤【中药大全】
  25. 小婆婆纳【中药大全】
  26. 小青藤香【中药大全】
  27. 小皮莲《滇南本草》
  28. 小青丸《小儿药证直诀》
  29. 小泡通树【中药大全】
  30. 小青杨【中药大全】
  1. 小青龙加石膏汤《退思集类方歌注》
  2. 小青龙加石膏汤《医宗金鉴》
  3. 小青龙加石膏汤方《伤寒杂病论》
  4. 小青龙加石膏汤《金匮悬解》
  5. 小青龙加石膏汤方《医宗金鉴》
  6. 小青龙加石膏汤《圆运动的古中医学》
  7. 小青龙加石青汤《删补名医方论》
  8. 小青《得配本草》
  9. 小青龙汤《圆运动的古中医学》
  10. 小青《证类本草》
  11. 小青龙汤《圆运动的古中医学》
  12. 小青《本草纲目》
  13. 小青龙汤《圆运动的古中医学》
  14. 小气道功能检查《物理诊断学》
  15. 小青龙汤《圆运动的古中医学》
  16. 小七香丸《太平惠民和剂局方》
  17. 小青龙汤《备急千金要方》
  18. 小皮莲《滇南本草》
  19. 小青龙汤《备急千金要方》
  20. 小膀骨《中医词典》
  21. 小青龙汤《备急千金要方》
  22. 小牛角散《备急千金要方》
  23. 小青龙汤《备急千金要方》
  24. 小蘖《本草纲目》
  25. 小青龙汤《医宗金鉴》
  26. 小逆诀《脉诀汇辨》
  27. 小青龙汤《删补名医方论》
  28. 小逆《中医词典》
  29. 小青龙汤《冯氏锦囊秘录》
  30. 小逆《中医名词词典》
  31. 小青龙汤《医述》


甘草麻黄汤_《退思集类方歌注》_中医方言_【岐黄之术】

甘草麻黄汤

甘草麻黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治里水脉沉，面目黄肿，小便不利。

甘草（二两炙） 麻黄（四两） 水五升，先煮麻黄，去上沫，纳甘草，煮取三升，温服一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙加石膏汤
  • 当前页：甘草麻黄汤
  • 下一页：麻黄附子汤
<<< 返回本书目录
  1. 甘草麻桂汤【方剂大全】
  2. 甘草麻黄汤【方剂大全】
  3. 甘草流浸膏【方剂大全】
  4. 甘草蜜【方剂大全】
  5. 甘草桔梗升麻汤【方剂大全】
  6. 甘草摩膏【方剂大全】
  7. 甘草桔梗射干汤【方剂大全】
  8. 甘草炮姜汤【方剂大全】
  9. 甘草酒【方剂大全】
  10. 甘草青盐丸【方剂大全】
  11. 甘草解《医学衷中参西录》
  12. 甘草三豆饮【方剂大全】
  13. 甘草节【中药大全】
  14. 甘草散【方剂大全】
  15. 甘草煎【方剂大全】
  16. 甘草梢【中药大全】
  17. 甘草黄芩汤【方剂大全】
  18. 甘草梢黑豆汤【方剂大全】
  19. 甘草滑石散【方剂大全】
  20. 甘草芍药汤【方剂大全】
  21. 甘草归蜡膏【方剂大全】
  22. 甘草石膏汤【方剂大全】
  23. 甘草归地汤【方剂大全】
  24. 甘草鼠粘汤【方剂大全】
  25. 甘草膏【方剂大全】
  26. 甘草水【方剂大全】
  27. 甘草干姜汤【方剂大全】
  28. 甘草汤《伤寒寻源》
  29. 甘草干姜汤《伤寒寻源》
  30. 甘草汤【方剂大全】
  1. 甘草麻黄汤《退思集类方歌注》
  2. 甘草麻黄汤《金匮悬解》
  3. 甘草麻黄汤方《伤寒杂病论》
  4. 甘草桔梗证十一　少阴十二《伤寒悬解》
  5. 甘草麻黄汤方《医宗金鉴》
  6. 甘草桔梗汤《时方妙用》
  7. 甘草散《备急千金要方》
  8. 甘草解《医学衷中参西录》
  9. 甘草散《备急千金要方》
  10. 甘草黑豆汤《医方论》
  11. 甘草散《三因极一病证方论》
  12. 甘草黑豆汤《退思集类方歌注》
  13. 甘草散《仁术便览》
  14. 甘草黑豆汤《冯氏锦囊秘录》
  15. 甘草梢黑豆汤《医方考》
  16. 甘草干姜证四　太阳七十四《伤寒悬解》
  17. 甘草汤《圆运动的古中医学》
  18. 甘草干姜证三　太阳七十三《伤寒悬解》
  19. 甘草汤《中藏经》
  20. 甘草干姜证《医学摘粹》
  21. 甘草汤《备急千金要方》
  22. 甘草干姜汤方《伤寒论》
  23. 甘草汤《备急千金要方》
  24. 甘草干姜汤方《医宗金鉴》
  25. 甘草汤《备急千金要方》
  26. 甘草干姜汤方《医宗金鉴》
  27. 甘草汤《备急千金要方》
  28. 甘草干姜汤方《伤寒杂病论》
  29. 甘草汤《备急千金要方》
  30. 甘草干姜汤方《伤寒杂病论》
  31. 甘草汤《备急千金要方》


麻黄附子汤_《退思集类方歌注》_中医方言_【岐黄之术】

麻黄附子汤

麻黄附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治里水脉沉小者，属少阴也。

麻黄（三两去节） 甘草（二两炙） 附子（一枚炮） 水七升，先煮麻黄一二沸，去上沫，纳诸药，煮取三升，去滓，温服一升，日三服。

甘草 麻黄（汤）治里水，水从汗解斯方美。（《金匮要略·水气病篇》云∶“水病发其汗即已。”）脉沉小者属少阴，温固必须加附子。（名麻黄 附子汤）麻得甘草缓中焦，汗不伤阴厥有旨。（王晋三《古方选注》曰∶“甘草缓麻黄于中焦，取水谷之津为汗，则内不伤阴，邪从表散。”深得厥旨。）水之为病殊多端，表里阴阳非一致。腰以上肿当发汗，腰以下肿当分利。单单腹胀最难医，青筋突起无生理。（旭高按∶前一方用甘草，内助土气，后一方用熟附，温固肾液，而外散水气，则皆君以麻黄。盖麻黄气味轻清，无微不入，故能透出肌肤毛孔之外，又能深入积痰凝血之中，凡药力所不到之处，惟此能达之，故不特在表之风水可用，而在里在肾之水，咸可用之也。《金匮要略·水气病篇》云∶“水病发其汗即已。”而发汗之法，又各有浅深不同如此，可谓简而该矣。然又云∶“诸有水者，腰以下肿，当利小便，腰以上肿，当发汗乃愈。”可见水病利小便一法，原不可缺，但以腰上半为阳，及一身悉肿者为表，当发汗耳。若单腹胀青筋突起，为土败木贼之候，难治。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草麻黄汤
  • 当前页：麻黄附子汤
  • 下一页：麻黄附子细辛汤
<<< 返回本书目录
  1. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  2. 麻黄附子汤【方剂大全】
  3. 麻黄附子甘草汤证《临证实验录》
  4. 麻黄附子细辛汤《伤寒寻源》
  5. 麻黄附子甘草汤【方剂大全】
  6. 麻黄附子细辛汤《汤头歌诀》
  7. 麻黄附子甘草汤《伤寒寻源》
  8. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  9. 麻黄防风汤【方剂大全】
  10. 麻黄复煎散【方剂大全】
  11. 麻黄方【方剂大全】
  12. 麻黄甘草汤【方剂大全】
  13. 麻黄发表汤【方剂大全】
  14. 麻黄膏【方剂大全】
  15. 麻黄二桂枝一小青龙一汤【方剂大全】
  16. 麻黄葛根汤【方剂大全】
  17. 麻黄二陈汤【方剂大全】
  18. 麻黄根【中药大全】
  19. 麻黄夺命汤【方剂大全】
  20. 麻黄根粉【方剂大全】
  21. 麻黄独活汤【方剂大全】
  22. 麻黄根散【方剂大全】
  23. 麻黄豆蔻丸【方剂大全】
  24. 麻黄根汤【方剂大全】
  25. 麻黄定喘汤【方剂大全】
  26. 麻黄钩藤散【方剂大全】
  27. 麻黄地骨皮汤【方剂大全】
  28. 麻黄桂心汤【方剂大全】
  29. 麻黄大黄散【方剂大全】
  30. 麻黄桂枝辩《景岳全书》
  1. 麻黄附子汤《退思集类方歌注》
  2. 麻黄附子汤《圆运动的古中医学》
  3. 麻黄附子汤方《医宗金鉴》
  4. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  5. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  6. 麻黄附子甘草汤证《临证实验录》
  7. 麻黄附子细辛汤《圆运动的古中医学》
  8. 麻黄附子甘草汤方《伤寒论》
  9. 麻黄附子细辛汤《医宗金鉴》
  10. 麻黄附子甘草汤方《医宗金鉴》
  11. 麻黄附子细辛汤《删补名医方论》
  12. 麻黄附子甘草汤方《伤寒杂病论》
  13. 麻黄附子细辛汤《冯氏锦囊秘录》
  14. 麻黄附子甘草汤方《伤寒杂病论》
  15. 麻黄附子细辛汤《医方考》
  16. 麻黄附子甘草汤《伤寒括要》
  17. 麻黄附子细辛汤《医学心悟》
  18. 麻黄附子甘草汤《时方妙用》
  19. 麻黄附子细辛汤《伤寒寻源》
  20. 麻黄附子甘草汤《伤寒寻源》
  21. 麻黄附子细辛汤《退思集类方歌注》
  22. 麻黄茯苓汤方《伤寒杂病论》
  23. 麻黄附子细辛汤《时方妙用》
  24. 麻黄醇酒汤方《备急千金要方》
  25. 麻黄附子细辛汤《医方论》
  26. 麻黄醇酒《三因极一病证方论》
  27. 麻黄附子细辛汤《汤头歌诀》
  28. 麻黄茶《茶饮保健》
  29. 麻黄附子细辛汤《伤寒括要》
  30. 麻黄白术汤《医方论》
  31. 麻黄附子细辛汤方《伤寒杂病论》


麻黄附子细辛汤_《退思集类方歌注》_中医方言_【岐黄之术】

麻黄附子细辛汤

麻黄附子细辛汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴病始得之，无汗恶寒，头不痛，但欲寐，反发热脉沉者。

麻黄（去节） 细辛（各二两） 附子（一枚炮） 以水一斗，先煮麻黄减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，日三服。麻黄 附子 细辛汤，发表温经两法彰。无汗恶寒（与太阳同）头不痛，脉沉欲寐（俱少阴证）少阴殃。若无发热当温补，（用附子汤）

反热邪犹连太阳。故用麻辛兼发表，温经熟附恐亡阳。（少阴主里，应无表证，今始受风寒，即便发热，则邪犹连太阳，未尽入阴，犹可引之外达，故用细辛引麻黄入于少阴，以提始入之邪，仍从太阳而解。然恐肾中真阳随汗外亡，必用熟附温经固肾，庶无过汗亡阳之虑。

此少阴表病无里证者发汗之法也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子汤
  • 当前页：麻黄附子细辛汤
  • 下一页：麻黄连翘赤小豆汤
<<< 返回本书目录
  1. 麻黄附子细辛汤《汤头歌诀》
  2. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  3. 麻黄附子细辛汤《伤寒寻源》
  4. 麻黄复煎散【方剂大全】
  5. 麻黄附子汤【方剂大全】
  6. 麻黄甘草汤【方剂大全】
  7. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  8. 麻黄膏【方剂大全】
  9. 麻黄附子甘草汤证《临证实验录》
  10. 麻黄葛根汤【方剂大全】
  11. 麻黄附子甘草汤【方剂大全】
  12. 麻黄根【中药大全】
  13. 麻黄附子甘草汤《伤寒寻源》
  14. 麻黄根粉【方剂大全】
  15. 麻黄防风汤【方剂大全】
  16. 麻黄根散【方剂大全】
  17. 麻黄方【方剂大全】
  18. 麻黄根汤【方剂大全】
  19. 麻黄发表汤【方剂大全】
  20. 麻黄钩藤散【方剂大全】
  21. 麻黄二桂枝一小青龙一汤【方剂大全】
  22. 麻黄桂心汤【方剂大全】
  23. 麻黄二陈汤【方剂大全】
  24. 麻黄桂枝辩《景岳全书》
  25. 麻黄夺命汤【方剂大全】
  26. 麻黄桂枝各半汤【方剂大全】
  27. 麻黄独活汤【方剂大全】
  28. 麻黄桂枝升麻汤【方剂大全】
  29. 麻黄豆蔻丸【方剂大全】
  30. 麻黄桂枝汤【方剂大全】
  1. 麻黄附子细辛汤《退思集类方歌注》
  2. 麻黄附子细辛汤《伤寒寻源》
  3. 麻黄附子细辛汤《时方妙用》
  4. 麻黄附子细辛汤《医学心悟》
  5. 麻黄附子细辛汤《医方论》
  6. 麻黄附子细辛汤《医方考》
  7. 麻黄附子细辛汤《汤头歌诀》
  8. 麻黄附子细辛汤《冯氏锦囊秘录》
  9. 麻黄附子细辛汤《伤寒括要》
  10. 麻黄附子细辛汤《删补名医方论》
  11. 麻黄附子细辛汤方《伤寒杂病论》
  12. 麻黄附子细辛汤《医宗金鉴》
  13. 麻黄附子细辛汤方《医宗金鉴》
  14. 麻黄附子细辛汤《圆运动的古中医学》
  15. 麻黄附子细辛汤方《伤寒论》
  16. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  17. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  18. 麻黄附子汤方《医宗金鉴》
  19. 麻黄附子炙草汤《圆运动的古中医学》
  20. 麻黄附子汤《退思集类方歌注》
  21. 麻黄甘草汤《圆运动的古中医学》
  22. 麻黄附子汤《圆运动的古中医学》
  23. 麻黄甘草汤《冯氏锦囊秘录》
  24. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  25. 麻黄甘草汤《三因极一病证方论》
  26. 麻黄附子甘草汤证《临证实验录》
  27. 麻黄葛根汤《医方考》
  28. 麻黄附子甘草汤方《伤寒论》
  29. 麻黄根《中药炮制》
  30. 麻黄附子甘草汤方《医宗金鉴》
  31. 麻黄根《本草易读》


麻黄连翘赤小豆汤_《退思集类方歌注》_中医方言_【岐黄之术】

麻黄连翘赤小豆汤

麻黄连翘赤小豆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒瘀热在里，但头汗出，小便不利，身发黄者。

麻黄（去节） 连翘（各二两） 赤小豆 生梓白皮（各一升） 杏仁（四十枚） 甘草 生姜（各二两） 大枣（十二枚） 以潦水一斗，先煮麻黄再沸，去沫，纳诸药，煮取三升，去滓，分温三服。（降注雨水，谓之潦水，取其味薄，不助湿热也。）

麻黄连翘赤小豆（汤），杏仁甘草梓皮凑，煮以潦水加姜枣，瘀热身黄功克奏。泄湿从阴出太阳，（此表里分解法。或太阳之热，或阳明之热，内合太阴之湿，乃成瘀热发黄，病虽从外之内，而粘着之邪，当从阴以出阳也。杏仁、赤小豆泄肉里湿热，生姜、梓白皮泄肌表湿热，仍以甘草、大枣奠安太阴之气，麻黄使湿热从汗而出太阳，连翘导湿热从小便而出太阳，潦水助药力从阴出阳。经云∶“湿上甚为热。”若湿下行则热解，热解则黄退也。）黄从汗解无留垢。缘其有表此方施，若无表证茵陈究。（本方使黄从汗解，茵陈蒿汤使黄从下解，乃有表无表之分也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子细辛汤
  • 当前页：麻黄连翘赤小豆汤
  • 下一页：麻黄升麻汤
<<< 返回本书目录
  1. 麻黄救急汤【方剂大全】
  2. 麻黄连翘小豆汤合胡煎方【方剂大全】
  3. 麻黄酒【方剂大全】
  4. 麻黄连轺赤小豆汤《伤寒寻源》
  5. 麻黄解肌汤【方剂大全】
  6. 麻黄连轺赤小豆汤【方剂大全】
  7. 麻黄解毒汤【方剂大全】
  8. 麻黄连轺赤小豆汤证《临证实验录》
  9. 麻黄解表汤【方剂大全】
  10. 麻黄连轺赤小豆汤证《临证实验录》
  11. 麻黄解《医学衷中参西录》
  12. 麻黄六合汤【方剂大全】
  13. 麻黄碱中毒【疾病大全】
  14. 麻黄牵牛汤【方剂大全】
  15. 麻黄煎丸【方剂大全】
  16. 麻黄羌活加半夏汤【方剂大全】
  17. 麻黄煎【方剂大全】
  18. 麻黄羌活散【方剂大全】
  19. 麻黄加知母汤【方剂大全】
  20. 麻黄羌活汤【方剂大全】
  21. 麻黄加知母汤《医学衷中参西录》
  22. 麻黄人参芍药汤《脾胃论》
  23. 麻黄加术汤【方剂大全】
  24. 麻黄人参芍药汤《汤头歌诀》
  25. 麻黄加生地黄汤【方剂大全】
  26. 麻黄人参芍药汤【方剂大全】
  27. 麻黄加葛根汤【方剂大全】
  28. 麻黄如圣饮【方剂大全】
  29. 麻黄加独活防风汤【方剂大全】
  30. 麻黄散【方剂大全】
  1. 麻黄连翘赤小豆汤《退思集类方歌注》
  2. 麻黄连翘赤小豆汤《备急千金要方》
  3. 麻黄连翘赤小豆证《医学摘粹》
  4. 麻黄连翘赤小豆汤《圆运动的古中医学》
  5. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  6. 麻黄解表茶《茶饮保健》
  7. 麻黄连轺赤小豆汤《医宗金鉴》
  8. 麻黄解《医学衷中参西录》
  9. 麻黄连轺赤小豆汤《删补名医方论》
  10. 麻黄碱《药理学》
  11. 麻黄连轺赤小豆汤《伤寒寻源》
  12. 麻黄碱《药理学》
  13. 麻黄连轺赤小豆汤《伤寒括要》
  14. 麻黄煎《备急千金要方》
  15. 麻黄连轺赤小豆汤方《医宗金鉴》
  16. 麻黄加知母汤《医学衷中参西录》
  17. 麻黄连轺赤小豆汤方《伤寒论》
  18. 麻黄加术汤方《医宗金鉴》
  19. 麻黄连轺赤小豆汤证《临证实验录》
  20. 麻黄加术汤方《伤寒杂病论》
  21. 麻黄连轺赤小豆汤证《临证实验录》
  22. 麻黄加术汤方《伤寒杂病论》
  23. 麻黄连轺赤子豆汤方《伤寒杂病论》
  24. 麻黄加术汤《退思集类方歌注》
  25. 麻黄羌活汤《医方考》
  26. 麻黄加术汤《删补名医方论》
  27. 麻黄人参芍药汤《退思集类方歌注》
  28. 麻黄加术汤《医宗金鉴》
  29. 麻黄人参芍药汤《脾胃论》
  30. 麻黄加术汤《金匮悬解》
  31. 麻黄人参芍药汤《医方论》


麻黄升麻汤_《退思集类方歌注》_中医方言_【岐黄之术】

麻黄升麻汤

麻黄升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒六七日，大下后，寸脉沉而迟，手足厥逆，下部脉不至，咽喉不利，唾脓血。泄利不止者，为难治也。麻黄（二两半） 升麻 当归（各一两一分） 知母 黄芩 葳蕤（各十八铢） 白术 石膏 干姜 芍药 天冬 桂枝 茯苓 甘草（各六铢） 水一斗，先煮麻黄，去沫，纳诸药，煮取三升，分温三服。

麻黄 升麻汤桂枝，芍草苓冬姜术知，玉竹 黄芩归与石，辛温寒润互兼施。厥阴错杂邪难解，阴中升阳用此宜。（此方升散寒润，收缓渗泄具备，推其所重，在阴中升阳，故麻黄、升麻名汤也。膏、芩、知母苦辛清降上焦之津，芍药、天冬酸苦收引下焦之液，苓、草甘淡，归、术甘温，玉竹甘寒，缓脾胃以致津液。独是十味之药，虽有生津泄热之功，不能提出阴分热邪，故以麻、桂、升、姜，开入阴分，与寒凉药从化其热，庶几在上之燥气除，在下之阴气坚，而厥阴错杂之邪可解。）吐血咽疼肢厥逆，泄利不止颇难医。此乃伤寒之坏病，下寒上热涉危疑。（此乃伤寒之坏病，寒热互见，上下两伤，故药亦照证施治。病证之杂，药味之杂，古方所仅见，观此可悟古人用药又有此一格。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄连翘赤小豆汤
  • 当前页：麻黄升麻汤
  • 下一页：浓朴麻黄汤
<<< 返回本书目录
  1. 麻黄升麻汤《伤寒寻源》
  2. 麻黄升麻汤【方剂大全】
  3. 麻黄蛇床子粉【方剂大全】
  4. 麻黄生姜汤【方剂大全】
  5. 麻黄散【方剂大全】
  6. 麻黄十神汤【方剂大全】
  7. 麻黄如圣饮【方剂大全】
  8. 麻黄十味丸【方剂大全】
  9. 麻黄人参芍药汤【方剂大全】
  10. 麻黄石膏汤【方剂大全】
  11. 麻黄人参芍药汤《汤头歌诀》
  12. 麻黄拭体汤【方剂大全】
  13. 麻黄人参芍药汤《脾胃论》
  14. 麻黄四物汤【方剂大全】
  15. 麻黄羌活汤【方剂大全】
  16. 麻黄汤《伤寒寻源》
  17. 麻黄羌活散【方剂大全】
  18. 麻黄汤《汤头歌诀》
  19. 麻黄羌活加半夏汤【方剂大全】
  20. 麻黄汤《小儿药证直诀》
  21. 麻黄牵牛汤【方剂大全】
  22. 麻黄汤《医学读书记》
  23. 麻黄六合汤【方剂大全】
  24. 麻黄汤【方剂大全】
  25. 麻黄连轺赤小豆汤证《临证实验录》
  26. 麻黄汤（玉函）《张氏医通》
  27. 麻黄连轺赤小豆汤证《临证实验录》
  28. 麻黄汤方《伤寒明理论》
  29. 麻黄连轺赤小豆汤【方剂大全】
  30. 麻黄汤类《退思集类方歌注》
  1. 麻黄升麻汤《退思集类方歌注》
  2. 麻黄升麻汤《伤寒寻源》
  3. 麻黄升麻汤《伤寒括要》
  4. 麻黄升麻汤《三因极一病证方论》
  5. 麻黄升麻汤方《伤寒杂病论》
  6. 麻黄升麻汤《备急千金要方》
  7. 麻黄升麻汤方《医宗金鉴》
  8. 麻黄升麻汤《圆运动的古中医学》
  9. 麻黄升麻汤方《伤寒论》
  10. 麻黄散（加味麻黄散）《冯氏锦囊秘录》
  11. 麻黄升麻证二十七　厥阴二十八《伤寒悬解》
  12. 麻黄散《普济本事方》
  13. 麻黄石膏汤《备急千金要方》
  14. 麻黄散《太平惠民和剂局方》
  15. 麻黄汤《圆运动的古中医学》
  16. 麻黄散《妇人大全良方》
  17. 麻黄汤《圆运动的古中医学》
  18. 麻黄散《妇人大全良方》
  19. 麻黄汤《圆运动的古中医学》
  20. 麻黄散《妇人大全良方》
  21. 麻黄汤《时病论歌括新编》
  22. 麻黄散《备急千金要方》
  23. 麻黄汤《备急千金要方》
  24. 麻黄人参芍药汤《汤头歌诀》
  25. 麻黄汤《备急千金要方》
  26. 麻黄人参芍药汤《医方论》
  27. 麻黄汤《备急千金要方》
  28. 麻黄人参芍药汤《脾胃论》
  29. 麻黄汤《备急千金要方》
  30. 麻黄人参芍药汤《退思集类方歌注》
  31. 麻黄汤《备急千金要方》


浓朴麻黄汤_《退思集类方歌注》_中医方言_【岐黄之术】

浓朴麻黄汤

浓朴麻黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳而脉浮者。

浓朴（五两） 麻黄（四两去节） 石膏（鸡子大一块） 杏仁（去皮尖） 半夏 五味子（各半升） 细辛 干姜（各二两） 小麦（一升） 水一斗二升，先煮小麦熟，去滓，纳诸药，煮取三升，温服一升，日三服。

浓朴麻黄汤石膏，细辛杏半味姜邀，还加小麦宜先煮，下气祛邪止咳标。小麦甘平缓心气，用医心咳法殊超。咳而心痛为心咳，仿此临时加减调。（《金匮》此方，不详见证，而但云“脉浮”。浮为邪气居表，固宜驱之外散，然观其药品，泄热下气、散邪固本之功皆备，或并附及之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄升麻汤
  • 当前页：浓朴麻黄汤
  • 下一页：〔附〕心咳汤
<<< 返回本书目录
  1. 浓朴解《医学衷中参西录》
  2. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  3. 浓朴《证类本草》
  4. 浓朴温中《汤头歌诀》
  5. 浓朴《药征》
  6. 浓缩胆汁综合征【疾病大全】
  7. 浓朴《药鉴》
  8. 脓包【疾病症状】
  9. 浓朴《雷公炮炙论》
  10. 脓包疮【疾病大全】
  11. 浓朴《本草择要纲目》
  12. 脓包型痘痘【疾病症状】
  13. 浓朴《本草易读》
  14. 脓鼻涕增多且不易擤尽【疾病症状】
  15. 浓朴《本草新编》
  16. 脓毒性休克【疾病大全】
  17. 浓朴《本草图经》
  18. 脓毒性血栓【疾病症状】
  19. 浓朴《本草思辨录》
  20. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  21. 浓朴《本草经解》
  22. 脓毒症《家庭医学百科-医疗康复篇》
  23. 浓朴《本草崇原》
  24. 脓毒症和菌血症【疾病大全】
  25. 浓朴《本草乘雅半偈》
  26. 脓耳门主论《疡医大全》
  27. 浓朴《本草纲目》完整版
  28. 脓痱【疾病症状】
  29. 浓腐之苔无寒症辨《察舌辨症新法》
  30. 脓见愁【中药大全】
  1. 浓朴麻黄汤《退思集类方歌注》
  2. 浓朴麻黄汤《备急千金要方》
  3. 浓朴七物汤《备急千金要方》
  4. 浓朴解《医学衷中参西录》
  5. 浓朴三物汤《备急千金要方》
  6. 浓朴煎丸《是斋百一选方》
  7. 浓朴散《妇人大全良方》
  8. 浓朴煎《是斋百一选方》
  9. 浓朴散《太平惠民和剂局方》
  10. 浓朴大黄汤《备急千金要方》
  11. 浓朴散《是斋百一选方》
  12. 浓朴半夏生姜甘草人参汤《伤寒括要》
  13. 浓朴散《博济方》
  14. 浓朴《本草图经》
  15. 浓朴生姜半夏甘草人参汤《医述》
  16. 浓朴《本草乘雅半偈》
  17. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  18. 浓朴《药征》
  19. 浓朴生姜甘草半夏人参汤《退思集类方歌注》
  20. 浓朴《珍珠囊补遗药性赋》
  21. 浓朴汤《备急千金要方》
  22. 浓朴《药鉴》
  23. 浓朴汤《备急千金要方》
  24. 浓朴《外科全生集》
  25. 浓朴汤《备急千金要方》
  26. 浓朴《本草撮要》
  27. 浓朴汤《备急千金要方》
  28. 浓朴《本草害利》
  29. 浓朴汤《备急千金要方》
  30. 浓朴《本草害利》
  31. 浓朴汤《三因极一病证方论》


心咳汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕心咳汤

〔附〕心咳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（旭高新制） 治心咳，咳则心痛，喉中介介如梗状，甚则咽肿喉痹。

北沙参（三钱） 石膏（三钱同薄荷头研） 牛蒡子（钱半） 杏仁（三钱去皮尖） 桔梗（五分） 甘草（五分） 麦冬（三钱去心） 半夏（一钱） 茯神（三钱） 远志（五分） 小麦（五钱） 水三盏，先煮小麦减一盏，纳诸药，煎至一盏服。（痰多加川贝母，咽喉肿痛去半夏，汗多加五

心咳汤用北沙参，牛蒡甘桔石杏仁，茯神远志 麦冬夏，小麦煎医心咳珍。（按∶五脏 六腑皆令人咳，究不离乎肺经。此心咳一证，虽属心火上逆，以余验之，其始多由外感。夫外感温邪，必先肺卫而及心营，观经文“咳则心痛”句，义可推矣。逮至咳呛不已，震动心胞之火，势必上逆，而为咽肿喉痹。前人谓生脉散加茯神、远志，能治心咳，遵用不甚见效，余因参入开泄肺经之药，重用小麦煎汤代水，治之乃验。盖小麦甘平，为心之谷，缓心宁气，大有殊功，即从浓朴麻黄汤意化出，故附于此，以就正于当世。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴麻黄汤
  • 当前页：〔附〕心咳汤
  • 下一页：射干麻黄汤
<<< 返回本书目录
  1. 心境高涨【疾病症状】
  2. 心口灼热痛【疾病症状】
  3. 心境不良【疾病症状】
  4. 心口灼热痛【疾病症状】
  5. 心惊恐《针灸资生经》
  6. 心劳《备急千金要方》
  7. 心惊悸《普济方·针灸》
  8. 心劳《圣济总录》
  9. 心经主病《幼科发挥》
  10. 心劳论《外台秘要》
  11. 心经主病《银海指南》
  12. 心劳实热方《外台秘要》
  13. 心经图（注）《厘正按摩要术》
  14. 心理保健原则《医学心理学》
  15. 心经兼证《幼科发挥》
  16. 心理测验《康复医学》
  17. 心经歌《医宗金鉴》
  18. 心理健康及其水平《医学心理学》
  19. 心经《医学指归》
  20. 心理老化【疾病症状】
  21. 心绞痛发作时的急救《现代院外急救手册》
  22. 心理麻木【疾病症状】
  23. 心绞痛（AnginaPactoris）《心脏病学》
  24. 心理年龄大于生理年龄【疾病症状】
  25. 心绞痛【方剂主治】
  26. 心理年龄小于生理年龄【疾病症状】
  27. 心绞痛【中药主治】
  28. 心理伤害【疾病症状】
  29. 心绞痛【疾病大全】
  30. 心理调节与心身和谐《医学心理学》
  1. 心咳汤《退思集类方歌注》
  2. 心咳《中医词典》
  3. 心愦愦《中医名词词典》
  4. 心咳《中医名词词典》
  5. 心愦愦《中医词典》
  6. 心坎骨《中医词典》
  7. 心劳《中医名词词典》
  8. 心坎《中医词典》
  9. 心劳《圣济总录》
  10. 心开窍于舌《中医名词词典》
  11. 心劳《中医词典》
  12. 心绝《中医词典》
  13. 心劳《备急千金要方》
  14. 心惊恐《针灸资生经》
  15. 心劳《金匮翼》
  16. 心惊悸《普济方·针灸》
  17. 心劳《校注医醇剩义》
  18. 心惊不安夜卧不睡《傅青主男科》
  19. 心劳论一首《外台秘要》
  20. 心惊《中医词典》
  21. 心劳实热方五首《外台秘要》
  22. 心经主病《幼科发挥》
  23. 心痨《中医词典》
  24. 心经主病《银海指南》
  25. 心里热（名曰灯笼病）《医林改错》
  26. 心经诸穴歌《经络考》
  27. 心理保健《中医儿科学》
  28. 心经循行经文《刺灸心法要诀》
  29. 心理保健原则《医学心理学》
  30. 心经循行经文《医宗金鉴》
  31. 心理测验《康复医学》


射干麻黄汤_《退思集类方歌注》_中医方言_【岐黄之术】

射干麻黄汤

射干麻黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治咳而上气，喉中如水鸡声者。

射干 细辛 紫菀 款冬花（各三两） 半夏 五味子（各半升） 麻黄 生姜（各四两） 大枣

射干 麻黄汤细辛，紫菀款冬味夏朋，姜枣同煎疗肺冷，咳而上气水鸡声。酸收苦泄兼辛散，肺气宣通痰自平。（此治形寒饮冷伤肺之要方也。喉中水鸡声者，痰气出入而 咯也。

由肺中冷，阳气不能宣其液，郁于肺而生声，乃复用《本经》主治咳逆上气之品，大泄阴液，宣通肺气。射干、紫菀，以苦泄之也，麻、辛、款、夏、生姜，以辛泻之也，五味子酸以收其正气，大枣甘以缓其下行，则射干、细辛、五味之性，从麻黄外达肺经，内通肺脏，泄肺之苦，遂肺之欲，补肺之正，温肺之阳，俾气道平而肺得阳和之致，自无 咯之声矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕心咳汤
  • 当前页：射干麻黄汤
  • 下一页：《古今录验》续命汤
<<< 返回本书目录
  1. 射干（图）【中药大全】
  2. 射干麻黄汤【方剂大全】
  3. 射干（射音夜）《本草新编》
  4. 射干麻黄汤证《经方实验录》
  5. 射干《本草纲目》图文版
  6. 射干散【方剂大全】
  7. 射干《长沙药解》
  8. 射干鼠粘子汤【方剂大全】
  9. 射干《药笼小品》
  10. 射干汤【方剂大全】
  11. 射干《雷公炮炙论》
  12. 射干丸【方剂大全】
  13. 射干《滇南本草》
  14. 射干消毒饮【方剂大全】
  15. 射干《本草择要纲目》
  16. 射工毒方《外台秘要》
  17. 射干《本草易读》
  18. 射工伤《医宗金鉴》
  19. 射干《本草图经》
  20. 射工中人疮《圣济总录》
  21. 射干《本草乘雅半偈》
  22. 射鸡尾（图）【中药大全】
  23. 射干《本草纲目》完整版
  24. 射精功能障碍【疾病大全】
  25. 射（音夜）干《证类本草》
  26. 射精疼【疾病症状】
  27. 社生篇《外经微言》
  28. 射尿（虫另）【中药大全】
  29. 社交敏感性障碍【疾病症状】
  30. 射尿拐【中药大全】
  1. 射干麻黄汤《退思集类方歌注》
  2. 射干麻黄汤《备急千金要方》
  3. 射干麻黄汤方《伤寒杂病论》
  4. 射干麻黄汤《金匮悬解》
  5. 射干麻黄汤方《医宗金鉴》
  6. 射干麻黄汤《圆运动的古中医学》
  7. 射干麻黄汤证《经方实验录》
  8. 射干连翘散《外科理例》
  9. 射干翘茶《茶饮保健》
  10. 射干煎方《备急千金要方》
  11. 射干汤《备急千金要方》
  12. 射干煎《备急千金要方》
  13. 射干汤（加味射干汤）《重订囊秘喉书》
  14. 射干茶《茶饮保健》
  15. 射工病《中医词典》
  16. 射干（射音夜）《本草新编》
  17. 射工毒方一十九首《外台秘要》
  18. 射干《本草图经》
  19. 射工候《诸病源候论》
  20. 射干《滇南本草》
  21. 射工伤《医宗金鉴》
  22. 射干《本草乘雅半偈》
  23. 射工伤《外科心法要诀》
  24. 射干《药性切用》
  25. 射工伤《外科证治全书》
  26. 射干《本草撮要》
  27. 射工伤人《奇效简便良方》
  28. 射干《本草择要纲目》
  29. 射工中人疮《圣济总录》
  30. 射干《本草分经》
  31. 射精延迟《默克家庭诊疗手册》


《古今录验》续命汤_《退思集类方歌注》_中医方言_【岐黄之术】

《古今录验》续命汤

《古今录验》续命汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风痱身体不能自收持，口不能言，冒昧不知痛处，或拘急不得转侧；并治咳逆上气，但伏不得卧，面目浮肿者。

麻黄 桂枝 石膏 甘草 干姜 人参 当归（各三两） 川芎（一两五钱） 杏仁（四十枚） 以水一斗，煮取四升，温服一升。当小汗。薄复脊，凭几坐，（坐则升发阳气，足以敌邪外散。）汗出则愈。不汗，更服无所禁，勿当风。（此亦唐人校订《金匮》附方，非仲景方也。然其方颇合仲景之旨，故选之。）

《录验》续命（汤）麻桂姜，芎归杏草石参 。中风拘急（风邪入络）成风痱，（“痱”，废而不用也。）今古相传此法良。（方名“续命”者，有却病延年之功也。）风入络中痰火壅，驱风自必佐清凉，兼调气血扶其正，络痹通而拘急康。（风入经络，则内风与外风相煽，以致痰火一时壅塞。惟宜先驱其风，继清痰火，而后调其气血，则经脉可以渐通。此方即从大青

当归活血，甘草和诸药。盖邪风中人身痱，必由表虚，络脉弛纵，必由里热，故气宜固，血宜活，风寒宜散，络脉宜凉，自当内外施治，以辟邪风，非处方之冗杂也。）证既属风风药主，因人加减法当商，误投温补将邪敛，轻则偏枯重必亡。（凡古人定病之名，必指其实，既曰“中风”，则其病属风可知。既为风病，则主病之方，必以治风为本；其中或有阴虚、阳虚、感热、感寒之别，则于治风方中，随所现之证加减之。即使正气内虚，亦宜于驱风药中少加扶正之品，以助驱邪之力，从未有纯用温补者。今人一遇此证，即用参、地、桂、附等温补，将风火痰涎尽行补住，轻者变重，重者必死。或有元气未伤，而感邪浅者，亦必迁延时日，以成偏枯永废之人。此非温补误之耶！）续命（汤）中风之祖剂，若无绝证用皆臧。

口开眼合两手撒，直视摇头面赤妆，遗溺汗淋俱绝证，阴阳离决命难长。（续命为中风之祖方，苟非中脏之绝证，皆可治之。惟口开眼合，手撒鼻鼾，遗尿吐沫，直视摇头，面赤如妆，汗出

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干麻黄汤
  • 当前页：《古今录验》续命汤
  • 下一页：〔附〕小续命汤
<<< 返回本书目录
  1. 《葛洪肘后备急方》序一《肘后备急方》
  2. 《谷部·本草纲目》《本草纲目》图文版
  3. 《葛洪肘后备急方》序二《肘后备急方》
  4. 《官针》篇论刺法《中医刺灸》
  5. 《附广肘后方》序《肘后备急方》
  6. 《果部·本草纲目》《本草纲目》图文版
  7. 《妇人良方》序《妇人大全良方》
  8. 《湖岳村叟医案》题词《湖岳村叟医案》
  9. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  10. 《黄帝内经》简介《黄帝内经·灵枢》
  11. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  12. 《黄帝内经》简介《黄帝内经·素问》
  13. 《滇南本草》序一《滇南本草》
  14. 《黄帝内经太素》遗文《黄帝内经太素》
  15. 《滇南本草》序二《滇南本草》
  16. 《回生集》原叙《回生集》
  17. 《滇南本草》抄本后序《滇南本草》
  18. 《活人书》论《医学源流论》
  19. 《滇南本草》抄本跋《滇南本草》
  20. 《火部·本草纲目》《本草纲目》图文版
  21. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  22. 《甲乙》之误《医学读书记》
  23. 《虫部·本草纲目》《本草纲目》图文版
  24. 《介部·本草纲目》《本草纲目》图文版
  25. 《草部·本草纲目》《本草纲目》图文版
  26. 《金部·本草纲目》《本草纲目》图文版
  27. 《菜部·本草纲目》《本草纲目》图文版
  28. 《金匮》非论杂病书辨《研经言》
  29. 《博济》治水气，逐气散。《苏沈良方》
  30. 《金匮》论《医学源流论》
  1. 《古今录验》续命汤《退思集类方歌注》
  2. 《古今录验》四满丸《妇人大全良方》
  3. 《古今录验》泽兰丸《妇人大全良方》
  4. 《古今录验》方《妇人大全良方》
  5. 《古今录验方》《中医词典》
  6. 《古今录验》方《妇人大全良方》
  7. 《古今录验方》《中医词典》
  8. 《古今录验》方《妇人大全良方》
  9. 《古今名医方论》《中医词典》
  10. 《古今录验》方《妇人大全良方》
  11. 《古今名医方论》《中医词典》
  12. 《古今录验》方《妇人大全良方》
  13. 《古今名医汇粹》《中医词典》
  14. 《古今录验》方《妇人大全良方》
  15. 《古今名医汇粹》《中医词典》
  16. 《古方新解》《中医词典》
  17. 《古今图书集成医部全录》《中医词典》
  18. 《古方新解》《中医词典》
  19. 《古今图书集成医部全录》《中医词典》
  20. 《古方汇精》《中医词典》
  21. 《古今医案按》《中医词典》
  22. 《古方汇精》《中医词典》
  23. 《古今医案按》《中医词典》
  24. 《古方八阵》《中医词典》
  25. 《古今医案按选》《中医词典》
  26. 《古方八阵》《中医词典》
  27. 《古今医案按选》《中医词典》
  28. 《古代疾病名候疏义》《中医词典》
  29. 《古今医方集成》《中医词典》
  30. 《古代疾病名候疏义》《中医词典》
  31. 《古今医方集成》《中医词典》


小续命汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕小续命汤

〔附〕小续命汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（孙思邈《千金要方》） 治中风 斜不遂，语言謇涩，及刚柔二痉，厥阴风泄。此六经中风之通剂。

防风（一两半） 生姜（五两） 桂心 麻黄 杏仁 川芎 白芍 人参 甘草 黄芩 防己（各一两） 附子（一枚） 水一斗二升，先煮麻黄三沸，去沫，纳诸药，煮取三升，分三服。（筋急语迟，脉弦，倍人参，加薏苡、当归，去白芍。烦躁不大便，去桂、附，倍芍药，加竹沥。

身痛发搐，加羌活。日久不大便，胸中不快，加大黄、枳壳。口渴，加麦冬、花粉。脏寒下利，去防己、黄芩，倍附子，加白术。汗多，去麻黄，加术。呕逆，加半夏。语言謇涩，手

小续命汤桂附芎，麻黄参芍杏防风，黄芩 防己兼甘草，六经风中此方通。（麻黄、杏仁，麻黄汤也，治寒。桂枝、芍药，桂枝汤也，治风。参、草补气，芎、芍养血，生姜散寒，防风治风淫，防己治湿淫，附子治寒淫，黄芩治热淫，故为治中风之通剂。刘宗浓《玉机微义》曰∶“此方无分经络，不辨寒热虚实，虽多亦奚以为。”汪 庵《医方集解》曰∶“此方今人罕用，然古今风方，多从此方损益为治。”旭高按∶此方即从《古今录验》续命汤加减。

盖病来杂扰，故药亦兼该也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《古今录验》续命汤
  • 当前页：〔附〕小续命汤
  • 下一页：〔附〕定喘汤
<<< 返回本书目录
  1. 小续命汤《汤头歌诀》
  2. 小续命汤【方剂大全】
  3. 小叙《旧德堂医案》
  4. 小悬钩子【中药大全】
  5. 小序《时病论》
  6. 小旋花【中药大全】
  7. 小惺惺丸《小儿药证直诀》
  8. 小旋鸡尾【中药大全】
  9. 小心真主篇《外经微言》
  10. 小雪亥上终之气《儒门事亲》
  11. 小心宠物带来的危害《免疫与健康》
  12. 小雪人参【中药大全】
  13. 小香连丸《小儿药证直诀》
  14. 小血管吻合的手术原则和要求《外科学总论》
  15. 小陷胸丸《伤寒寻源》
  16. 小血管纤维性坏死【疾病症状】
  17. 小陷胸汤证《临证实验录》
  18. 小血光藤【中药大全】
  19. 小陷胸汤证《临证实验录》
  20. 小血藤【中药大全】
  21. 小陷胸汤【方剂大全】
  22. 小血藤叶【中药大全】
  23. 小陷胸加枳实汤【方剂大全】
  24. 小鸦葱【中药大全】
  25. 小仙草《滇南本草》
  26. 小岩白菜【中药大全】
  27. 小犀角圆【方剂大全】
  28. 小眼球【疾病症状】
  29. 小舞蹈病【疾病大全】
  30. 小羊肚菜【中药大全】
  1. 小续命汤《退思集类方歌注》
  2. 小续命汤《仁术便览》
  3. 小续命汤《医方论》
  4. 小续命汤《医方考》
  5. 小续命汤《汤头歌诀》
  6. 小续命汤《医方考》
  7. 小续命汤《时方歌括》
  8. 小续命汤《目经大成》
  9. 小续命汤《普济本事方》
  10. 小续命汤《儒门事亲》
  11. 小续命汤（加减小续命汤）《妇人大全良方》
  12. 小续命汤《太平惠民和剂局方》
  13. 小续命汤（加减小续命汤）《医学心悟》
  14. 小续命汤《三因极一病证方论》
  15. 小续命汤（加减小续命汤）《外科理例》
  16. 小续命汤《妇人大全良方》
  17. 小雪亥上终之气《儒门事亲》
  18. 小续命汤《冯氏锦囊秘录》
  19. 小血管吻合的手术原则和要求《外科学总论》
  20. 小续命汤《备急千金要方》
  21. 小循环的血管《人体解剖学》
  22. 小续命汤《备急千金要方》
  23. 小岩蜜汤《备急千金要方》
  24. 小续命汤《时病论歌括新编》
  25. 小样本病例随访资料统计分析《预防医学》
  26. 小叙《旧德堂医案》
  27. 小野狼毒丸《备急千金要方》
  28. 小序《时病论》
  29. 小一支箭《滇南本草》
  30. 小惺惺丸《小儿药证直诀》
  31. 小议“截喘”说治喘《邹孟城三十年临证经验集》


定喘汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕定喘汤

〔附〕定喘汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（张时彻《摄生众妙方》） 治肺虚感寒，气逆膈热而作哮喘。

麻黄 半夏 款冬花 桑白皮（各三钱蜜炙） 苏子（二钱） 杏仁 黄芩（各一钱五分） 甘草（一钱） 白果（二十一枚炒黄） 加姜煎。

定喘（汤）白果与麻黄，款冬半夏白皮桑，苏杏黄芩兼甘草，肺寒膈热喘哮尝。（此定喘之主方也。凡病哮喘，多由寒束于表，阳气并于膈中，不得泄越，故膈间必有痰热胶固，斯气逆声粗而喘作矣。治之之法，表寒宜散，膈热宜清，气宜降，痰宜消，肺宜润，此方最为合度。白果收涩，二十一枚恐太多，宜减之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕小续命汤
  • 当前页：〔附〕定喘汤
  • 下一页：〔附〕九味羌活汤
<<< 返回本书目录
  1. 定喘四物汤【方剂大全】
  2. 定喘汤【方剂大全】
  3. 定喘神奇丹【方剂大全】
  4. 定喘汤1号【方剂大全】
  5. 定喘散【方剂大全】
  6. 定喘汤2号【方剂大全】
  7. 定喘瑞应丹【方剂大全】
  8. 定喘葶苈丸【方剂大全】
  9. 定喘宁肺丸【方剂大全】
  10. 定喘丸【方剂大全】
  11. 定喘款气丸【方剂大全】
  12. 定喘五虎汤【方剂大全】
  13. 定喘豁痰汤【方剂大全】
  14. 定喘芎苏散【方剂大全】
  15. 定喘化涎方【方剂大全】
  16. 定喘养肺丸【方剂大全】
  17. 定喘化痰汤【方剂大全】
  18. 定喘饮【方剂大全】
  19. 定喘固金丸【方剂大全】
  20. 定喘饮子【方剂大全】
  21. 定喘膏【方剂大全】
  22. 定喘镇动煎【方剂大全】
  23. 定喘丹【方剂大全】
  24. 定喘止咳糖浆【方剂大全】
  25. 定喘陈皮汤【方剂大全】
  26. 定磁散【方剂大全】
  27. 定喘饼子【方剂大全】
  28. 定呃汤【方剂大全】
  29. 定喘保生汤【方剂大全】
  30. 定发际《针灸资生经》
  1. 定喘汤《退思集类方歌注》
  2. 定喘汤《仁术便览》
  3. 定喘汤《万氏秘传片玉心书》
  4. 定喘汤《医方考》
  5. 定喘汤《医方论》
  6. 定喘汤《妇人大全良方》
  7. 定喘饮子《是斋百一选方》
  8. 定喘汤《冯氏锦囊秘录》
  9. 定喘止嗽降痰噙化方《回生集》
  10. 定喘瑞应丹《太平惠民和剂局方》
  11. 定发际《针灸资生经》
  12. 定喘《针灸学》
  13. 定发际法《普济方·针灸》
  14. 定喘《汤头歌诀》
  15. 定发际法《黄帝明堂灸经》
  16. 定喘《中医词典》
  17. 定发际法《宋本备急灸法》
  18. 定尺寸法《黄帝明堂灸经》
  19. 定肺汤《冯氏锦囊秘录》
  20. 定八穴所在《针经指南》
  21. 定风《中医词典》
  22. 定八穴所在《普济方·针灸》
  23. 定风饼子《普济本事方》
  24. 钉翳根深外障《秘传眼科龙木论》
  25. 定风丹《医学衷中参西录》
  26. 钉翳根深歌《医宗金鉴》
  27. 定风膏《冯氏锦囊秘录》
  28. 钉翳根深歌《眼科心法要诀》
  29. 定风散《仁术便览》
  30. 钉翳根深《中医词典》
  31. 定风散《扁鹊心书》


九味羌活汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕九味羌活汤

〔附〕九味羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（张元素方） 治伤寒伤风，憎寒壮热，无汗，头项腰脊强痛，呕吐 口渴，及感冒四时不正之气，温病热病。此解表之通剂。

羌活 防风 苍术（各钱半） 细辛（五分） 川芎 白芷 生地 黄芩 甘草（各一钱） 加生姜、葱白煎。（自汗，去苍术，加白术。胸满，去生地，加枳壳、桔梗。喘，加杏仁。夏月，加石膏、知母。汗下兼行，加大黄。药备六经，治通四时，用者当随证加减，不可执一。）

九味羌活（汤）张元素，辛防苍芷葱姜互。（羌活入足太阳理游风，细辛入足少阴散伏寒，苍术入足太阴去湿，白芷入足阳明散风，防风、葱、姜通发周身之汗）。益以芩草监辛温，（诸药气味辛温，恐其僭亢，故用黄芩苦寒以监制之，甘草以调和之。）地芎入血调营故。

（生地、川芎引诸药入血祛邪，即借以调营。徐灵胎嫌生地寒滞，易以当归。甚是，宜遵之。）

三阳解表通用灵，四时感冒兼能顾。此方原以代麻黄，气弱阴虚人禁哺。（汪 庵《医方集解》引张元素曰∶“有汗不得用麻黄，无汗不得用桂枝，若差服，则其变不可言，故立此方，使不犯三阳禁忌，为解表效方。冬可治寒，夏可治热，春可治温，秋可治湿，是诸路之应兵，代麻黄等汤，诚为稳当，但阴虚气弱之人在所禁耳。”）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕定喘汤
  • 当前页：〔附〕九味羌活汤
  • 下一页：〔附〕大羌活汤
<<< 返回本书目录
  1. 九味羌活颗粒【方剂大全】
  2. 九味羌活汤【方剂大全】
  3. 九味羌活《汤头歌诀》
  4. 九味羌活丸【方剂大全】
  5. 九味前胡汤【方剂大全】
  6. 九味清心丸【方剂大全】
  7. 九味平胸丸【方剂大全】
  8. 九味石灰华散【方剂大全】
  9. 九味蟠葱散【方剂大全】
  10. 九味顺气散【方剂大全】
  11. 九味木香丸【方剂大全】
  12. 九味四物汤【方剂大全】
  13. 九味芦荟丸【方剂大全】
  14. 九味汤【方剂大全】
  15. 九味龙荟丸【方剂大全】
  16. 九味丸【方剂大全】
  17. 九味龙胆泻肝汤【方剂大全】
  18. 九味犀角汤【方剂大全】
  19. 九味流气饮【方剂大全】
  20. 九味香附丸【方剂大全】
  21. 九味理中汤【方剂大全】
  22. 九味养脾汤【方剂大全】
  23. 九味宽中散【方剂大全】
  24. 九味一枝蒿【中药大全】
  25. 九味解毒汤【方剂大全】
  26. 九味异功煎【方剂大全】
  27. 九味解毒散【方剂大全】
  28. 九味萸连丸【方剂大全】
  29. 九味黄连丸【方剂大全】
  30. 九味资生丸【方剂大全】
  1. 九味羌活汤《退思集类方歌注》
  2. 九味羌活汤《仁术便览》
  3. 九味羌活汤《增订叶评伤暑全书》
  4. 九味羌活汤《医方考》
  5. 九味羌活汤《医方论》
  6. 九味羌活汤《医方考》
  7. 九味羌活汤《时方歌括》
  8. 九味羌活汤《目经大成》
  9. 九味羌活汤《伤寒括要》
  10. 九味羌活汤《冯氏锦囊秘录》
  11. 九物牛黄丸《备急千金要方》
  12. 九味羌活汤《删补名医方论》
  13. 九仙散《儒门事亲》
  14. 九味羌活汤《医宗金鉴》
  15. 九仙丸《目经大成》
  16. 九味羌活汤《时病论歌括新编》
  17. 九香虫《本草纲目》
  18. 九味羌活《汤头歌诀》
  19. 九香虫《本草新编》
  20. 九味芦荟丸《医学心悟》
  21. 九香虫《本经逢原》
  22. 九味芦荟丸《目经大成》
  23. 九香虫《中药学》
  24. 九痛叙论《三因极一病证方论》
  25. 九香虫《本草便读》
  26. 九痛丸方《伤寒杂病论》
  27. 九香虫《本草分经》
  28. 九痛丸《太平惠民和剂局方》
  29. 九香虫《本草分经》
  30. 九痛丸《三因极一病证方论》
  31. 九香虫粉《保健药膳》


大羌活汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕大羌活汤

〔附〕大羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（张元素方） 治两感伤寒。

羌活 独活 防风 细辛 防己 黄芩 黄连 苍术 白术 甘草（各三钱） 知母 川芎生地（各一两） 每服五钱，水煎热饮。

大羌活汤即九味，己独知连白术暨。（即九味羌活汤去白芷，加上药。）散热培阴表里和，（羌、独、苍、防、细辛发表散邪，芩、连、防己、知母、芎、地清里培阴，白术、甘草以固中州而和表里。）伤寒两感差堪慰。（两感伤寒者，一日太阳与少阴俱病，则头痛口干而烦满；二日阳明与太阴俱病，则腹满身热，不欲食，谵语；三日少阳与厥阴俱病，则耳聋囊缩而厥，水浆不入，不知人，六日死，盖以表里阴阳俱病，故必死也。吴鹤皋《医方考》曰∶“

则感之浅者，尚或可平也。”按钱祯曰∶“两感者，本表里之同病，似若皆以外感为言，而实有未必尽然者，正以内外俱伤，便是两感。今见有少阴先溃于内，而太阳继之于外者，即纵情肆欲之两感也；太阴受伤于里，而阳明重感于表者，即劳倦竭力、饮食不调之两感也；厥阴气逆于脏，而少阳复病于腑者，即七情不慎、疲筋败血之两感也。”此言最切此病，诚发前人所未发。或谓两感不多见者，盖亦见之不明耳。其治法亦在乎知其由而救其本也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕九味羌活汤
  • 当前页：〔附〕大羌活汤
  • 下一页：〔附〕神术散
<<< 返回本书目录
  1. 大羌活汤《汤头歌诀》
  2. 大羌活汤【方剂大全】
  3. 大羌活汤《此事难知》
  4. 大羌活丸【方剂大全】
  5. 大钱麻【中药大全】
  6. 大蜣螂《本草易读》
  7. 大钱麻《滇南本草》
  8. 大秦艽散【方剂大全】
  9. 大前胡汤【方剂大全】
  10. 大秦艽汤《汤头歌诀》
  11. 大千生【中药大全】
  12. 大秦艽汤【方剂大全】
  13. 大气运动图说《圆运动的古中医学》
  14. 大青《本草纲目》完整版
  15. 大气氧含量的变迁《动脉粥样硬化》
  16. 大青《本草乘雅半偈》
  17. 大气陷兼消食《医学衷中参西录》
  18. 大青《本草图经》
  19. 大气陷兼疝气《医学衷中参西录》
  20. 大青《本草易读》
  21. 大气下陷身冷《医学衷中参西录》
  22. 大青《药笼小品》
  23. 大气下陷兼小便不禁《医学衷中参西录》
  24. 大青《证类本草》
  25. 大气下陷《医学衷中参西录》
  26. 大青《本草纲目》图文版
  27. 大奇论篇《黄帝内经·素问》
  28. 大青【中药大全】
  29. 大奇论《素问悬解》
  30. 大青草【中药大全】
  1. 大羌活汤《退思集类方歌注》
  2. 大羌活汤《仁术便览》
  3. 大羌活汤《医方论》
  4. 大羌活汤《医方考》
  5. 大羌活汤《汤头歌诀》
  6. 大钱麻《滇南本草》
  7. 大羌活汤《此事难知》
  8. 大前胡汤《备急千金要方》
  9. 大羌活汤《伤寒括要》
  10. 大气运动图说《圆运动的古中医学》
  11. 大蜣螂《本草易读》
  12. 大气氧含量的变迁《动脉粥样硬化》
  13. 大秦艽汤《冯氏锦囊秘录》
  14. 大气陷兼消食《医学衷中参西录》
  15. 大秦艽汤《目经大成》
  16. 大气陷兼疝气《医学衷中参西录》
  17. 大秦艽汤《医方考》
  18. 大气下陷身冷《医学衷中参西录》
  19. 大秦艽汤《医学心悟》
  20. 大气下陷兼小便不禁《医学衷中参西录》
  21. 大秦艽汤《仁术便览》
  22. 大气下陷《医学衷中参西录》
  23. 大秦艽汤《医方论》
  24. 大气入脏《中医词典》
  25. 大秦艽汤《汤头歌诀》
  26. 大气论（附律一条）《医门法律》
  27. 大秦芎汤《时病论歌括新编》
  28. 大气《中医词典》
  29. 大青《本草纲目》
  30. 大气《中医名词词典》
  31. 大青《千金翼方》


神术散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕神术散

〔附〕神术散

  • 上一页
  • 目录
  • 相关
  • 下一页

（王好古《阴证略例》 治外感寒邪，内伤生冷，发热而无汗者，此代麻黄汤；并治脾泄肠风。

苍术（二两制） 防风（二两） 甘草（一两炙） 生姜、葱白，水煎服。（如前证有汗者，去苍术、葱白，加白术二两，名白术汤，代桂枝汤。按∶二术主治略同，特有止汗、发汗之异耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕大羌活汤
  • 当前页：〔附〕神术散
  • 下一页：〔附〕神术散
<<< 返回本书目录
  1. 神术散《汤头歌诀》
  2. 神术散【方剂大全】
  3. 神授痈疽灵方《洪氏集验方》
  4. 神术汤【方剂大全】
  5. 神授卫生汤【方剂大全】
  6. 神术汤六气加减例《阴证略例》
  7. 神授外治法《慈幼便览》
  8. 神水《本草纲目》完整版
  9. 神授散【方剂大全】
  10. 神水《本草纲目》图文版
  11. 神授散《洪氏集验方》
  12. 神水变色《目经大成》
  13. 神授高青丸【方剂大全】
  14. 神水丹【方剂大全】
  15. 神失守位邪鬼外干之义《类经》
  16. 神水将枯《张氏医通》
  17. 神圣香茸散《苏沈良方》
  18. 神水将枯《证治准绳·类方》
  19. 神圣香姜散【方剂大全】
  20. 神水治验《肯堂医论》
  21. 神圣丸【方剂大全】
  22. 神水滋养法《养生秘旨》
  23. 神圣散【方剂大全】
  24. 神思昏愦【方剂主治】
  25. 神圣膏【方剂大全】
  26. 神祟疼痛歌《眼科心法要诀》
  27. 神圣复气汤《脾胃论》
  28. 神祟疼痛外障《秘传眼科龙木论》
  29. 神色形态辨病《常见病自测》
  30. 神梭散【方剂大全】
  1. 神术散《退思集类方歌注》
  2. 神术散《仁术便览》
  3. 神术散《退思集类方歌注》
  4. 神术散《医学心悟》
  5. 神术散《医方论》
  6. 神术散《妇人大全良方》
  7. 神术散《汤头歌诀》
  8. 神授折伤方《是斋百一选方》
  9. 神术散《是斋百一选方》
  10. 神授痈疽灵方《洪氏集验方》
  11. 神术汤《删补名医方论》
  12. 神授香苏散《增订叶评伤暑全书》
  13. 神术汤六气加减例《阴证略例》
  14. 神授卫生汤《目经大成》
  15. 神术煮散《是斋百一选方》
  16. 神授丸《是斋百一选方》
  17. 神朮散《太平惠民和剂局方》
  18. 神授外治法《慈幼便览》
  19. 神衰先兆《中医疾病预测》
  20. 神授汤《妇人大全良方》
  21. 神水《中医词典》
  22. 神授太乙散《是斋百一选方》
  23. 神水《本草从新》
  24. 神授散《太平惠民和剂局方》
  25. 神水《本草分经》
  26. 神授散《三因极一病证方论》
  27. 神水《本草撮要》
  28. 神授散《三因极一病证方论》
  29. 神水《药性切用》
  30. 神授散《洪氏集验方》
  31. 神水变色《目经大成》


神术散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕神术散

〔附〕神术散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《太平惠民和剂局方》） 治伤风头痛，无汗鼻塞，及风寒咳嗽，时行泄泻。

苍术（五两） 川芎 白芷 羌活 本 细辛 炙草（各一两） 每服四钱，加葱、姜煎。（

海藏神术（散）苍草防，葱姜发汗代麻黄，除却苍葱加白术，太阳有汗此为良。（喻嘉言《医门法律》曰∶“此王海藏得意之方，盖不欲无识者轻以麻黄、桂枝之热伤人也。”汪庵《医方集解》曰∶“按神术、白术二汤，乃海藏所制，以代桂枝、麻黄二汤也。”然此是太阴

风

猛，得此平和之剂，恃为稳当。不知营卫不和，非调和脾胃者所可代；胃家之实者，非补虚之品所能投；肝胆之相火往来，少阴之水火相射者，不得以燥剂该摄也。用方者审诸。）《局方》神术（散）苍羌芷，芎辛 草与葱姜，各走一经祛风湿，（太阴苍术，少阴细辛，厥阴、少阳川芎，太阳羌活、 本，阳明白芷，各走一经，祛风发汗而胜湿。加姜、葱者，助其散；用甘草者，缓其中也。）风寒泄泻总堪尝。（风药升清，故兼能治泄泻。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕神术散
  • 当前页：〔附〕神术散
  • 下一页：〔附〕神白散
<<< 返回本书目录
  1. 神术散《汤头歌诀》
  2. 神术散【方剂大全】
  3. 神授痈疽灵方《洪氏集验方》
  4. 神术汤【方剂大全】
  5. 神授卫生汤【方剂大全】
  6. 神术汤六气加减例《阴证略例》
  7. 神授外治法《慈幼便览》
  8. 神水《本草纲目》完整版
  9. 神授散【方剂大全】
  10. 神水《本草纲目》图文版
  11. 神授散《洪氏集验方》
  12. 神水变色《目经大成》
  13. 神授高青丸【方剂大全】
  14. 神水丹【方剂大全】
  15. 神失守位邪鬼外干之义《类经》
  16. 神水将枯《张氏医通》
  17. 神圣香茸散《苏沈良方》
  18. 神水将枯《证治准绳·类方》
  19. 神圣香姜散【方剂大全】
  20. 神水治验《肯堂医论》
  21. 神圣丸【方剂大全】
  22. 神水滋养法《养生秘旨》
  23. 神圣散【方剂大全】
  24. 神思昏愦【方剂主治】
  25. 神圣膏【方剂大全】
  26. 神祟疼痛歌《眼科心法要诀》
  27. 神圣复气汤《脾胃论》
  28. 神祟疼痛外障《秘传眼科龙木论》
  29. 神色形态辨病《常见病自测》
  30. 神梭散【方剂大全】
  1. 神术散《退思集类方歌注》
  2. 神术散《退思集类方歌注》
  3. 神术散《医方论》
  4. 神术散《仁术便览》
  5. 神术散《汤头歌诀》
  6. 神术散《医学心悟》
  7. 神术散《是斋百一选方》
  8. 神术散《妇人大全良方》
  9. 神术汤《删补名医方论》
  10. 神授折伤方《是斋百一选方》
  11. 神术汤六气加减例《阴证略例》
  12. 神授痈疽灵方《洪氏集验方》
  13. 神术煮散《是斋百一选方》
  14. 神授香苏散《增订叶评伤暑全书》
  15. 神朮散《太平惠民和剂局方》
  16. 神授卫生汤《目经大成》
  17. 神衰先兆《中医疾病预测》
  18. 神授丸《是斋百一选方》
  19. 神水《中医词典》
  20. 神授外治法《慈幼便览》
  21. 神水《本草从新》
  22. 神授汤《妇人大全良方》
  23. 神水《本草分经》
  24. 神授太乙散《是斋百一选方》
  25. 神水《本草撮要》
  26. 神授散《太平惠民和剂局方》
  27. 神水《药性切用》
  28. 神授散《三因极一病证方论》
  29. 神水变色《目经大成》
  30. 神授散《三因极一病证方论》
  31. 神水将枯《中医词典》


神白散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕神白散

〔附〕神白散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《卫生家宝》） 治一切风寒初起，皆可服。

白芷（一两） 甘草（五钱） 淡豉（五十粒） 姜（三片） 葱白（三寸） 水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕神术散
  • 当前页：〔附〕神白散
  • 下一页：〔附〕葱豉汤
<<< 返回本书目录
  1. 神白散《汤头歌诀》
  2. 神白散【方剂大全】
  3. 神《养生导引秘籍》
  4. 神保丸《脾胃论》
  5. 什么是自身免疫性疾病?《免疫与健康》
  6. 神保丸《苏沈良方》
  7. 什么是特异性免疫《免疫与健康》
  8. 神保丸【方剂大全】
  9. 什么是免疫抑制剂《免疫与健康》
  10. 神保圆【方剂大全】
  11. 什么是经络?《人体使用手册》
  12. 神病治法《杂病心法要诀》
  13. 什么是计划免疫《免疫与健康》
  14. 神不守舍【方剂主治】
  15. 什么叫过敏体质?《免疫与健康》
  16. 神藏穴【胸部腹部穴位】
  17. 深治法《石室秘录》
  18. 神痴病《扁鹊心书》
  19. 深睡眠症【疾病症状】
  20. 神崇疼痛歌《医宗金鉴》
  21. 深师方《外台秘要》
  22. 神道穴【人体背部穴位】
  23. 深山酢浆草【中药大全】
  24. 神灯火《本草纲目》图文版
  25. 深山黄堇【中药大全】
  26. 神灯照《外科传薪集》
  27. 深山不出头【中药大全】
  28. 神灯照法歌《医宗金鉴》
  29. 深脓疱病（Ecthyma）《皮肤性病学》
  30. 神方：姜附丹《扁鹊心书》
  1. 神白散《退思集类方歌注》
  2. 神白散《儒门事亲》
  3. 神白散《汤头歌诀》
  4. 神《养生导引秘籍》
  5. 神宝丹《博济方》
  6. 神《寿世传真》
  7. 神保丸《太平惠民和剂局方》
  8. 神《中医词典》
  9. 神保丸《苏沈良方》
  10. 神《中医名词词典》
  11. 神保丸《脾胃论》
  12. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  13. 神保丸《普济本事方》
  14. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  15. 神病治法《医宗金鉴》
  16. 什么是五行相生相克呢?《中医之钥》
  17. 神病治法《杂病心法要诀》
  18. 什么是特异性免疫《免疫与健康》
  19. 神不安啼《中医词典》
  20. 什么是酸?什么是碱?《病理生理学》
  21. 神不守舍《中医名词词典》
  22. 什么是肾亏、败肾呢?《中医之钥》
  23. 神不守舍《中医词典》
  24. 什么是免疫抑制剂《免疫与健康》
  25. 神不守舍心风旺说不定七十七法《针灸神书》
  26. 什么是计划免疫《免疫与健康》
  27. 神采《中医词典》
  28. 什么是激光《临床激光治疗学》
  29. 神藏《针灸大成》
  30. 什么是过敏?为什么会过敏呢?《中医之钥》
  31. 神藏《中医词典》


葱豉汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕葱豉汤

〔附〕葱豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（葛洪《肘后备急方》）治伤寒初觉头疼身热，脉洪，盒饭服此。

葱白（一握） 豉（一升） 水煎服。

神白（散）芷甘姜葱豉，一切风寒皆可施。《肘后》单煎葱白豉，（名葱豉汤）用代麻黄功不惭。（葱通阳发汗，豉升散发汗，邪初在表，宜先服此，以解散之，可代麻黄之用。《卫生家

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕神白散
  • 当前页：〔附〕葱豉汤
  • 下一页：〔附〕麻黄人参芍药汤
<<< 返回本书目录
  1. 葱豉汤《医学读书记》
  2. 葱豉汤【方剂大全】
  3. 葱豉汤《保健药膳》
  4. 葱豉益元散【方剂大全】
  5. 葱豉桔梗汤【方剂大全】
  6. 葱豉粥《保健药膳》
  7. 葱豉酒【方剂大全】
  8. 葱豉粥【方剂大全】
  9. 葱豉酒《本草纲目》完整版
  10. 葱豆酒【方剂大全】
  11. 葱豉黄酒汤【方剂大全】
  12. 葱豆洗汤【方剂大全】
  13. 葱豉荷米煎【方剂大全】
  14. 葱矾酒【方剂大全】
  15. 葱豉葛根汤【方剂大全】
  16. 葱矾丸【方剂大全】
  17. 葱豉茶【方剂大全】
  18. 葱附丸【方剂大全】
  19. 葱豉白虎汤【方剂大全】
  20. 葱根葛豉粥【方剂大全】
  21. 葱豉安胎汤【方剂大全】
  22. 葱归溻肿汤【方剂大全】
  23. 葱饼子【方剂大全】
  24. 葱号散【方剂大全】
  25. 葱饼熨法【方剂大全】
  26. 葱花【中药大全】
  27. 葱白粥【方剂大全】
  28. 葱尖簿荷汤【方剂大全】
  29. 葱白粥《保健药膳》
  30. 葱姜煎【方剂大全】
  1. 葱豉汤《退思集类方歌注》
  2. 葱豉汤《医学读书记》
  3. 葱豉汤《医方论》
  4. 葱豉汤《保健药膳》
  5. 葱豉粥《保健药膳》
  6. 葱豉汤《圆运动的古中医学》
  7. 葱豉粥《食物疗法》
  8. 葱白粥《保健药膳》
  9. 葱搭法《急救广生集》
  10. 葱白治验《寿世保元》
  11. 葱啖熨法《三因极一病证方论》
  12. 葱白丸《明目至宝》
  13. 葱根《千金翼方》
  14. 葱白汤《妇人大全良方》
  15. 葱和蒜《老年食养食疗》
  16. 葱白汤《妇人大全良方》
  17. 葱椒饮《保健药膳》
  18. 葱白汤《妇人大全良方》
  19. 葱茎白《得配本草》
  20. 葱白汤《备急千金要方》
  21. 葱茎白《本草择要纲目》
  22. 葱白汤《备急千金要方》
  23. 葱茎白《本草乘雅半偈》
  24. 葱白散《博济方》
  25. 葱蜜汤《冯氏锦囊秘录》
  26. 葱白散《太平惠民和剂局方》
  27. 葱乳汤《冯氏锦囊秘录》
  28. 葱白散《三因极一病证方论》
  29. 葱实《神农本草经》
  30. 葱白散《妇人大全良方》
  31. 葱实《千金翼方》


麻黄人参芍药汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕麻黄人参芍药汤

〔附〕麻黄人参芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（李东垣《脾胃论》） 治虚人伤寒。

麻黄 白芍 黄 炙甘草（各一钱） 人参 麦冬（各三分） 当归 桂枝（各五分）

五味子

麻黄 人参芍药汤，桂枝五味麦冬襄，归 甘草汗兼补，虚人外感服之康。（东垣治一贫士，内蕴虚热，外感大寒而吐血，法仲景麻黄汤加补剂，制此方一服而愈。原解曰∶“麻黄散外寒，桂枝补表虚，黄 实表益卫，人参益气固里，麦冬、五味保肺气，甘草补脾，芍药安太阴，当归和血。”后人用治虚人感冒颇效。若吐血、衄血，麻、桂究在所忌，勿因东垣之偶效，而遂信之以误施也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕葱豉汤
  • 当前页：〔附〕麻黄人参芍药汤
  • 下一页：〔附〕再造散
<<< 返回本书目录
  1. 麻黄人参芍药汤《汤头歌诀》
  2. 麻黄人参芍药汤【方剂大全】
  3. 麻黄人参芍药汤《脾胃论》
  4. 麻黄如圣饮【方剂大全】
  5. 麻黄羌活汤【方剂大全】
  6. 麻黄散【方剂大全】
  7. 麻黄羌活散【方剂大全】
  8. 麻黄蛇床子粉【方剂大全】
  9. 麻黄羌活加半夏汤【方剂大全】
  10. 麻黄升麻汤《伤寒寻源》
  11. 麻黄牵牛汤【方剂大全】
  12. 麻黄升麻汤【方剂大全】
  13. 麻黄六合汤【方剂大全】
  14. 麻黄生姜汤【方剂大全】
  15. 麻黄连轺赤小豆汤证《临证实验录》
  16. 麻黄十神汤【方剂大全】
  17. 麻黄连轺赤小豆汤证《临证实验录》
  18. 麻黄十味丸【方剂大全】
  19. 麻黄连轺赤小豆汤【方剂大全】
  20. 麻黄石膏汤【方剂大全】
  21. 麻黄连轺赤小豆汤《伤寒寻源》
  22. 麻黄拭体汤【方剂大全】
  23. 麻黄连翘小豆汤合胡煎方【方剂大全】
  24. 麻黄四物汤【方剂大全】
  25. 麻黄救急汤【方剂大全】
  26. 麻黄汤《伤寒寻源》
  27. 麻黄酒【方剂大全】
  28. 麻黄汤《汤头歌诀》
  29. 麻黄解肌汤【方剂大全】
  30. 麻黄汤《小儿药证直诀》
  1. 麻黄人参芍药汤《退思集类方歌注》
  2. 麻黄羌活汤《医方考》
  3. 麻黄人参芍药汤《脾胃论》
  4. 麻黄连轺赤子豆汤方《伤寒杂病论》
  5. 麻黄人参芍药汤《医方论》
  6. 麻黄连轺赤小豆汤证《临证实验录》
  7. 麻黄人参芍药汤《汤头歌诀》
  8. 麻黄连轺赤小豆汤证《临证实验录》
  9. 麻黄散《备急千金要方》
  10. 麻黄连轺赤小豆汤方《伤寒论》
  11. 麻黄散《妇人大全良方》
  12. 麻黄连轺赤小豆汤方《医宗金鉴》
  13. 麻黄散《妇人大全良方》
  14. 麻黄连轺赤小豆汤《伤寒括要》
  15. 麻黄散《妇人大全良方》
  16. 麻黄连轺赤小豆汤《伤寒寻源》
  17. 麻黄散《太平惠民和剂局方》
  18. 麻黄连轺赤小豆汤《删补名医方论》
  19. 麻黄散《普济本事方》
  20. 麻黄连轺赤小豆汤《医宗金鉴》
  21. 麻黄散（加味麻黄散）《冯氏锦囊秘录》
  22. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  23. 麻黄升麻汤《圆运动的古中医学》
  24. 麻黄连翘赤小豆证《医学摘粹》
  25. 麻黄升麻汤《备急千金要方》
  26. 麻黄连翘赤小豆汤《退思集类方歌注》
  27. 麻黄升麻汤《三因极一病证方论》
  28. 麻黄连翘赤小豆汤《备急千金要方》
  29. 麻黄升麻汤《伤寒寻源》
  30. 麻黄连翘赤小豆汤《圆运动的古中医学》
  31. 麻黄升麻汤《退思集类方歌注》


再造散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕再造散

〔附〕再造散

  • 上一页
  • 目录
  • 相关
  • 下一页

（陶节庵《伤寒六书》） 治阳虚伤寒，不能作汗。

人参 黄 甘草 桂枝（各一钱） 附子（炮五分） 羌活 防风 川芎（各八分） 细辛（五分） 煨姜（五片） 枣（二枚） 加炒白芍一撮。（夏加黄芩、石膏，冬月不必加。）

再造散用参 甘，桂附姜防芎芍参，细辛加枣煨姜煮，阳虚无汗法当谙。（陶节庵《伤寒六书》曰∶“头痛 发热，恶寒无汗，用发汗药二三剂汗不出者，庸医不识此证，不论时令，遂以麻黄重剂劫取其汗，误人死者多矣。殊不知阳虚不能作汗，故有此证，名无阳证。”因立此汤。以参、 、甘、姜、桂、附，大补其阳气。佐芎、羌、防、辛，散寒发表。加芍药者，阳中敛阴，散中有收也。又云∶“人第知参、 能止汗，而不知其能发汗，以在表药队中，则助表药而解散也。”此是节庵明见处。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕麻黄人参芍药汤
  • 当前页：〔附〕再造散
  • 下一页：〔附〕麻桂饮
<<< 返回本书目录
  1. 再造散《汤头歌诀》
  2. 再造散【方剂大全】
  3. 再造活血止痛散【方剂大全】
  4. 再造丸【方剂大全】
  5. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  6. 再自序《知医必辨》
  7. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  8. 在病毒学中的应用《实用免疫细胞与核酸》
  9. 再生障碍性贫血（Aplastic Anemia）《血液病学》
  10. 在寄生虫学中的应用《实用免疫细胞与核酸》
  11. 再生障碍性贫血【疾病大全】
  12. 在家要如何照顾病人呢?《中医之钥》
  13. 再生障碍性贫血《赵绍琴临证验案精选》
  14. 在泉淫胜占《医学纲目》
  15. 再生障碍性贫血《人体使用手册》
  16. 在上涌之《伤寒标本心法类萃》
  17. 再生障碍性贫血《老年百病防治》
  18. 在细菌学中的应用《实用免疫细胞与核酸》
  19. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  20. 在下泄之《伤寒标本心法类萃》
  21. 再生稻【中药大全】
  22. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  23. 再生《病理学》
  24. 在院病历排列顺序《病历书写规范》
  25. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  26. 在真菌学中的应用《实用免疫细胞与核酸》
  27. 再解古脉说《医理真传》
  28. 攒胸《痘疹心法要诀》
  29. 再发风险在估计《医学遗传学基础》
  30. 攒胸《医宗金鉴》
  1. 再造散《退思集类方歌注》
  2. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  3. 再造散《医方论》
  4. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  5. 再造散《汤头歌诀》
  6. 再生障碍性贫血先兆《中医疾病预测》
  7. 再造饮《冯氏锦囊秘录》
  8. 再生障碍性贫血《血液病学》
  9. 再住院病历（再入院记录）《病历书写规范》
  10. 再生障碍性贫血《老年百病防治》
  11. 再自序《知医必辨》
  12. 再生障碍性贫血《赵绍琴临证验案精选》
  13. 在Hp流行病学研究中的应用《中国幽门螺杆菌研究》
  14. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  15. 在IGSS染色中常见技术问题和对策《实用免疫细胞与核酸》
  16. 再生圆《中藏经》
  17. 在癌症治疗中产生耐药性分子机制《医院药学》
  18. 再生式序列复制技术《实用免疫细胞与核酸》
  19. 在病毒学中的应用《实用免疫细胞与核酸》
  20. 再生的调控《病理学》
  21. 在恶性淋巴瘤免疫表型分析中的注意事项《实用免疫细胞与核酸》
  22. 再生《病理学》
  23. 在寄生虫学中的应用《实用免疫细胞与核酸》
  24. 再逆《中医词典》
  25. 在家要如何照顾病人呢?《中医之钥》
  26. 再逆《中医名词词典》
  27. 在泸沽湖的意外收获《思考中医》
  28. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  29. 在泉所胜《史载之方》
  30. 再论为医之弊《友渔斋医话》
  31. 在泉淫胜占《医学纲目》


麻桂饮_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕麻桂饮

〔附〕麻桂饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（张介宾《新方八阵》） 治伤寒阴暑，邪不能散。此麻、桂二汤之变方也。

官桂（一二钱） 麻黄（二三钱） 当归（三四钱） 甘草（一钱） 陈皮（随宜用或不用亦可） 生姜（五七片或十片） 水一钟半，煎八分，去浮沫，不拘时服。若元气大虚，阴邪难解者，当以大温中饮更迭为用。

〔附〕大温中饮（张介宾《新方八阵》） 治阳虚伤寒；并一切四时劳倦寒疫之证，身虽发热，时犹畏寒，即在夏月，亦欲衣被覆盖，或喜热汤，或兼呕泄，但六脉无力者。此为元阳大虚，正不胜邪之候，所谓“温中自可散寒”，即此方也。

熟地（三五七钱） 人参（二五七钱甚者一两或不用亦可） 肉桂（一二钱） 白术（三五钱） 当归（三五钱如泄泻者不宜用或以山药代之） 柴胡（二三四钱） 麻黄（一二三钱） 炙草（一钱）干姜（炒熟一二钱或用煨生姜三五七片亦可） 水二钟，煎七分，去浮沫，温服，或略盖取微汗。（如气虚甚，加黄 二三钱。如寒甚阳虚者，加附子一二钱。按∶方中柴胡、熟地，与温中之义不符，呕恶泄泻者，非所宜也，必与附子同用，庶乎不寒不滞。）

麻桂饮中归草陈，加姜煎服汗津津。（但取津津微汗透出为度）伤寒阴暑邪难散，用此医之效甚佳。（旭高按∶此亦麻、桂二汤之变方，较海藏神术散尤为得旨。当归、陈皮入发汗药中，是调血而理气。盖汗由血化，亦必气机通达，而后能透出。凡患伤寒体气稍虚者，当引用之。）大温中饮再加术，人参熟地柴胡伦。（大温中饮即麻桂饮加参、柴、地、术。）

脉细畏寒阴气胜，阳虚温托始回春。（凡阳虚阴胜，非用温中托邪，则寒凝日深，必致不救。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕再造散
  • 当前页：〔附〕麻桂饮
  • 下一页：桂枝汤
<<< 返回本书目录
  1. 麻桂温经汤【方剂大全】
  2. 麻桂饮【方剂大全】
  3. 麻桂术甘汤【方剂大全】
  4. 麻后遍身肿《麻科活人全书》
  5. 麻桂各半汤【方剂大全】
  6. 麻后发搐《麻疹阐注》
  7. 麻桂二陈汤【方剂大全】
  8. 麻后肺痿肺痈《麻疹阐注》
  9. 麻根汁酒【方剂大全】
  10. 麻后疳瘵《麻疹阐注》
  11. 麻根饮【方剂大全】
  12. 麻后龟胸《麻疹阐注》
  13. 麻根汤【方剂大全】
  14. 麻后急慢惊风《麻疹阐注》
  15. 麻根散【方剂大全】
  16. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  17. 麻根【中药大全】
  18. 麻后脱肛《麻疹阐注》
  19. 麻根《本草纲目》完整版
  20. 麻后眼病《麻疹阐注》
  21. 麻甘豆腐汤【方剂大全】
  22. 麻后宜用药性《麻科活人全书》
  23. 麻附细辛汤【方剂大全】
  24. 麻花【中药大全】
  25. 麻附五皮饮【方剂大全】
  26. 麻黄《本草纲目》完整版
  27. 麻腐【中药大全】
  28. 麻黄《本草乘雅半偈》
  29. 麻疯树【中药大全】
  30. 麻黄《本草崇原》
  1. 麻桂饮《退思集类方歌注》
  2. 麻桂饮《目经大成》
  3. 麻桂饮、大温中饮《医述》
  4. 麻根疮《中医词典》
  5. 麻后遍身肿《麻科活人全书》
  6. 麻疳《麻疹备要方论》
  7. 麻后发搐《麻疹阐注》
  8. 麻附细辛汤、麻附甘草汤《医述》
  9. 麻后肺痿肺痈《麻疹阐注》
  10. 麻附甘草证二　少阴三《伤寒悬解》
  11. 麻后疳瘵《麻疹阐注》
  12. 麻疯三十六种辨症图说《疯门全书》
  13. 麻后龟胸《麻疹阐注》
  14. 麻疯二十一论《疯门全书》
  15. 麻后喉风《中医词典》
  16. 麻风论《马培之医案》
  17. 麻后急慢惊风《麻疹阐注》
  18. 麻风分枝杆菌《医学微生物学》
  19. 麻后生疮麻后遍身瘙痒《麻科活人全书》
  20. 麻风疮《中医词典》
  21. 麻后脱肛《麻疹阐注》
  22. 麻风病《默克家庭诊疗手册》
  23. 麻后牙疳《中医词典》
  24. 麻风病《皮肤性病学》
  25. 麻后眼病《麻疹阐注》
  26. 麻风《病理学》
  27. 麻后宜用药性《麻科活人全书》
  28. 麻风《中医外科学》
  29. 麻后有痰《中医词典》
  30. 麻风《中医词典》
  31. 麻后余义《专治麻痧初编》


桂枝汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝汤

桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中风伤寒，太阳病头项强痛，发热恶风恶寒，鼻鸣干呕，脉浮弱，汗自出者；杂病自汗盗汗，虚疟虚痢，皆可治之。若脉浮紧而无汗者，不可用；酒客及亡血家，虽病风寒而汗出者，亦忌之。

桂枝（去皮） 芍药（各三两） 甘草（二两炙） 生姜（三两） 大枣（十二枚擘） 水七升，微火

桂枝汤方是解肌，（《伤寒论·太阳篇》云“桂枝本为解肌”，明非发汗也。）芍药甘草姜枣维。啜粥渍形充胃气，（桂枝本不能发汗，故须助以热粥，充胃气以达于肺，肺主皮毛，汗所从出，是渍形为汗也。观于此，可知伤寒不禁食矣。）调和营卫汗斯滋。（此方桂、芍相须，姜、枣相得，是调和营卫之方。营卫和则汗自出，故曰“解肌”。）中风伤寒太阳病，虚疟（调和营卫之功）虚痢（和阳敛阴之效）悉治之。大凡发热脉浮弱，恶寒汗出最相宜。（桂枝一味，治太阳发热恶寒之的药。因脉浮弱汗自出，故加白芍敛阴护营，生姜佐桂以解表，大枣佐芍以和里，更用甘草和诸药。凡发热恶寒，脉浮弱，汗自出者，合此证即用此汤，勿拘风寒杂证也。）若然无汗脉浮紧，（是麻黄证）酒客血家切忌施。（无汗忌酸敛，酒客忌甘，血家忌辛热，故皆不可用。）夏月黄芩加入剂，改名阳旦汤宜知。（夏月用桂枝汤加黄芩，名阳旦汤。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕麻桂饮
  • 当前页：桂枝汤
  • 下一页：桂枝加桂汤
<<< 返回本书目录
  1. 桂枝汤《医学读书记》
  2. 桂枝汤【方剂大全】
  3. 桂枝汤《汤头歌诀》
  4. 桂枝汤（玉函）《张氏医通》
  5. 桂枝汤《伤寒寻源》
  6. 桂枝汤方《伤寒明理论》
  7. 桂枝四物汤【方剂大全】
  8. 桂枝汤类《退思集类方歌注》
  9. 桂枝四七汤【方剂大全】
  10. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  11. 桂枝石膏汤【方剂大全】
  12. 桂枝汤圆通应用法《医法圆通》
  13. 桂枝生姜枳实汤【方剂大全】
  14. 桂枝汤证《经方实验录》
  15. 桂枝生化汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝芍药知母汤【方剂大全】
  18. 桂枝汤证《临证实验录》
  19. 桂枝芍药汤【方剂大全】
  20. 桂枝汤证《临证实验录》
  21. 桂枝芍药黄土汤【方剂大全】
  22. 桂枝汤证《临证实验录》
  23. 桂枝散【方剂大全】
  24. 桂枝汤证治本位的意义《圆运动的古中医学》
  25. 桂枝如圣饮【方剂大全】
  26. 桂枝桃仁汤【方剂大全】
  27. 桂枝人参汤【方剂大全】
  28. 桂枝调血饮【方剂大全】
  29. 桂枝人参汤《伤寒寻源》
  30. 桂枝丸【方剂大全】
  1. 桂枝汤《退思集类方歌注》
  2. 桂枝汤《伤寒寻源》
  3. 桂枝汤《万氏秘传片玉心书》
  4. 桂枝汤《仁术便览》
  5. 桂枝汤《时方妙用》
  6. 桂枝汤《医方考》
  7. 桂枝汤《医方论》
  8. 桂枝汤《目经大成》
  9. 桂枝汤《汤头歌诀》
  10. 桂枝汤《儒门事亲》
  11. 桂枝汤（玉函）《张氏医通》
  12. 桂枝汤《太平惠民和剂局方》
  13. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  14. 桂枝汤《三因极一病证方论》
  15. 桂枝汤方《伤寒杂病论》
  16. 桂枝汤《妇人大全良方》
  17. 桂枝汤方《伤寒杂病论》
  18. 桂枝汤《医述》
  19. 桂枝汤方《伤寒杂病论》
  20. 桂枝汤《冯氏锦囊秘录》
  21. 桂枝汤方《伤寒杂病论》
  22. 桂枝汤《删补名医方论》
  23. 桂枝汤方《伤寒杂病论》
  24. 桂枝汤《医宗金鉴》
  25. 桂枝汤方《伤寒杂病论》
  26. 桂枝汤《医学读书记》
  27. 桂枝汤方《伤寒杂病论》
  28. 桂枝汤《备急千金要方》
  29. 桂枝汤方《医宗金鉴》
  30. 桂枝汤《备急千金要方》
  31. 桂枝汤方《医宗金鉴》


桂枝加桂汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝加桂汤

桂枝加桂汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒烧针令其汗，针处被寒核起而赤者，必发奔豚，气从少腹上冲心者。灸其核上各一壮，与此汤。桂枝汤原方桂加二两。

桂枝加桂（汤）治奔豚，气从少腹上冲心。（奔豚病象如此）太阳药（桂枝汤乃太阳经药也。）治少阴病，（奔豚病，少阴肾邪上逆也。）病起烧针寒气侵。水邪实由外寒召，重散外寒便泄阴。（用太阳经药治少阴病者，水邪上逆，实由烧针外召寒入，故仍从表治。惟加桂二两，不特御寒，且制肾气。又药味重则能达下。凡奔豚病，此方可加减用之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤
  • 当前页：桂枝加桂汤
  • 下一页：桂枝加芍药汤
<<< 返回本书目录
  1. 桂枝加桂汤《伤寒寻源》
  2. 桂枝加桂汤【方剂大全】
  3. 桂枝加归芍汤【方剂大全】
  4. 桂枝加桂汤证《临证实验录》
  5. 桂枝加葛根汤证其一《临证实验录》
  6. 桂枝加厚朴杏子汤【方剂大全】
  7. 桂枝加葛根汤证其三《临证实验录》
  8. 桂枝加厚朴杏子汤证《临证实验录》
  9. 桂枝加葛根汤证其二《临证实验录》
  10. 桂枝加黄耆汤【方剂大全】
  11. 桂枝加葛根汤证《伤寒九十论》
  12. 桂枝加黄耆知母石膏汤【方剂大全】
  13. 桂枝加葛根汤证《临证实验录》
  14. 桂枝加龙骨牡蛎汤【方剂大全】
  15. 桂枝加葛根汤【方剂大全】
  16. 桂枝加龙骨牡蛎汤证《经方实验录》
  17. 桂枝加葛根汤《伤寒寻源》
  18. 桂枝加龙骨牡蛎汤证《临证实验录》
  19. 桂枝加葛根瓜蒌汤【方剂大全】
  20. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  21. 桂枝加干姜汤【方剂大全】
  22. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  23. 桂枝加附子汤证《伤寒九十论》
  24. 桂枝加浓朴杏仁汤《伤寒寻源》
  25. 桂枝加附子汤证《临证实验录》
  26. 桂枝加浓朴杏子汤证《伤寒九十论》
  27. 桂枝加附子汤【方剂大全】
  28. 桂枝加耆术汤【方剂大全】
  29. 桂枝加附子汤《伤寒寻源》
  30. 桂枝加人参附子汤【方剂大全】
  1. 桂枝加桂汤《退思集类方歌注》
  2. 桂枝加桂汤《伤寒寻源》
  3. 桂枝加桂汤《伤寒括要》
  4. 桂枝加桂汤《圆运动的古中医学》
  5. 桂枝加桂汤方《伤寒杂病论》
  6. 桂枝加桂汤《圆运动的古中医学》
  7. 桂枝加桂汤方《医宗金鉴》
  8. 桂枝加葛根汤证其一《临证实验录》
  9. 桂枝加桂汤方《医宗金鉴》
  10. 桂枝加葛根汤证其三《临证实验录》
  11. 桂枝加桂汤方《伤寒论》
  12. 桂枝加葛根汤证其二《临证实验录》
  13. 桂枝加桂汤四十五　方见《伤寒·太阳》《金匮悬解》
  14. 桂枝加葛根汤证《伤寒九十论》
  15. 桂枝加桂汤证《临证实验录》
  16. 桂枝加葛根汤证《临证实验录》
  17. 桂枝加桂证《医学摘粹》
  18. 桂枝加葛根汤方《伤寒论》
  19. 桂枝加桂证十　太阳一百一《伤寒悬解》
  20. 桂枝加葛根汤方《医宗金鉴》
  21. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  22. 桂枝加葛根汤方《伤寒杂病论》
  23. 桂枝加厚朴杏仁汤方《医宗金鉴》
  24. 桂枝加葛根汤方《伤寒杂病论》
  25. 桂枝加厚朴杏子汤《圆运动的古中医学》
  26. 桂枝加葛根汤《时方妙用》
  27. 桂枝加厚朴杏子汤方《伤寒杂病论》
  28. 桂枝加葛根汤《退思集类方歌注》
  29. 桂枝加厚朴杏子汤方《伤寒论》
  30. 桂枝加葛根汤《伤寒寻源》
  31. 桂枝加厚朴杏子汤证《临证实验录》


桂枝加芍药汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝加芍药汤

桂枝加芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病下之后，因而腹满时痛者，属太阴也。桂枝汤原方芍药加三两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加桂汤
  • 当前页：桂枝加芍药汤
  • 下一页：桂枝加大黄汤
<<< 返回本书目录
  1. 桂枝加芍药汤《伤寒寻源》
  2. 桂枝加芍药汤【方剂大全】
  3. 桂枝加芍药生姜人参新加汤解《研经言》
  4. 桂枝加芍药汤证《临证实验录》
  5. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  6. 桂枝加味汤【方剂大全】
  7. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  8. 桂枝加知母石膏升麻汤【方剂大全】
  9. 桂枝加芍药防风防己汤【方剂大全】
  10. 桂枝姜附阿胶汤【方剂大全】
  11. 桂枝加人参附子汤【方剂大全】
  12. 桂枝姜附汤【方剂大全】
  13. 桂枝加耆术汤【方剂大全】
  14. 桂枝姜苓阿胶汤【方剂大全】
  15. 桂枝加浓朴杏子汤证《伤寒九十论》
  16. 桂枝姜苓牡蛎汤【方剂大全】
  17. 桂枝加浓朴杏仁汤《伤寒寻源》
  18. 桂枝姜苓汤【方剂大全】
  19. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  20. 桂枝姜砂汤【方剂大全】
  21. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  22. 桂枝解《医学衷中参西录》
  23. 桂枝加龙骨牡蛎汤证《临证实验录》
  24. 桂枝解毒汤【方剂大全】
  25. 桂枝加龙骨牡蛎汤证《经方实验录》
  26. 桂枝解肌汤【方剂大全】
  27. 桂枝加龙骨牡蛎汤【方剂大全】
  28. 桂枝酒【方剂大全】
  29. 桂枝加黄耆知母石膏汤【方剂大全】
  30. 桂枝橘皮汤【方剂大全】
  1. 桂枝加芍药汤《退思集类方歌注》
  2. 桂枝加芍药汤《伤寒寻源》
  3. 桂枝加芍药汤《时方妙用》
  4. 桂枝加芍药汤《医方考》
  5. 桂枝加芍药汤《伤寒括要》
  6. 桂枝加芍药汤《医宗金鉴》
  7. 桂枝加芍药汤方《伤寒杂病论》
  8. 桂枝加芍药汤《圆运动的古中医学》
  9. 桂枝加芍药汤方《医宗金鉴》
  10. 桂枝加芍药生姜人参新加汤解《研经言》
  11. 桂枝加芍药汤方《删补名医方论》
  12. 桂枝加芍药生姜人参新加汤方《伤寒论》
  13. 桂枝加芍药汤方《伤寒论》
  14. 桂枝加芍药生姜人参新加汤《伤寒括要》
  15. 桂枝加芍药汤证《临证实验录》
  16. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  17. 桂枝解《医学衷中参西录》
  18. 桂枝加芍药加大黄汤《删补名医方论》
  19. 桂枝解表茶《茶饮保健》
  20. 桂枝加芍药加大黄汤《医宗金鉴》
  21. 桂枝解毒汤《冯氏锦囊秘录》
  22. 桂枝加浓朴杏子汤证《伤寒九十论》
  23. 桂枝酒《备急千金要方》
  24. 桂枝加浓朴杏仁汤《伤寒括要》
  25. 桂枝救逆汤方《医宗金鉴》
  26. 桂枝加浓朴杏仁汤《退思集类方歌注》
  27. 桂枝栝蒌根汤《三因极一病证方论》
  28. 桂枝加浓朴杏仁汤《伤寒寻源》
  29. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  30. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  31. 桂枝龙骨牡蛎汤《金匮悬解》


桂枝加大黄汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝加大黄汤

桂枝加大黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病下之后，腹中大实痛者，属阳明也。桂枝加芍药汤内更加大黄二两桂枝加芍汤和里，（此用阴和阳法）升举阳邪出太阴。病本太阳医误下（误下引邪入于太阴）因而腹痛此方斟。（虽见太阴证，而太阳之证尚未罢，故仍用桂枝汤，但加芍药三两，监桂枝深入阴分，升举太阳陷入太阴之邪。）大实痛者阳道实，（腹满时痛，不过伤太阴之气，大实痛，则邪气结于太阴，而转属阳明之燥实矣。）桂枝汤内大黄临。（名桂枝加大黄汤，此双解表里法也。大黄入于桂枝汤中，欲破脾实而不伤阴也。大黄非治太阴之药，脾实腹痛，是肠中燥屎不去，显然太阴转属阳明，故以姜、桂入太阴升阳，分杀太阴结滞，则大黄入脾，反有理阴之功，俾燥屎去而阳明之内道通，则太阴之经气出注营运，而腹痛减。不因误下而禁下，见症施治，无不尽然。凡妄下必伤胃气。胃气虚则阳邪袭阴，故转属太阴；胃气实则两阳相搏，故转属阳明。太阴则满痛不实，阴道虚也；阳明则大实而痛，阳道实也。满而时痛，下痢之兆；大实而痛，燥屎之征。桂枝加芍药，小试建中之剂；桂枝加大黄，微示调胃之方。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加芍药汤
  • 当前页：桂枝加大黄汤
  • 下一页：桂枝加附子汤
<<< 返回本书目录
  1. 桂枝加大黄汤《伤寒寻源》
  2. 桂枝加大黄汤【方剂大全】
  3. 桂枝加大黄汤《伤寒括要》
  4. 桂枝加大黄汤证《经方实验录》
  5. 桂枝加川芎防风汤【方剂大全】
  6. 桂枝加大黄汤证《临证实验录》
  7. 桂枝加参汤【方剂大全】
  8. 桂枝加大黄汤证其二《临证实验录》
  9. 桂枝藿香汤【方剂大全】
  10. 桂枝加大黄汤证其一《临证实验录》
  11. 桂枝黄土汤【方剂大全】
  12. 桂枝加当归茯苓汤【方剂大全】
  13. 桂枝黄芩汤【方剂大全】
  14. 桂枝加当归芍药汤【方剂大全】
  15. 桂枝黄耆汤【方剂大全】
  16. 桂枝加当归汤【方剂大全】
  17. 桂枝黄耆鳖甲汤【方剂大全】
  18. 桂枝加附桂汤【方剂大全】
  19. 桂枝黄耆白薇款冬花散【方剂大全】
  20. 桂枝加附子红花汤【方剂大全】
  21. 桂枝红花汤【方剂大全】
  22. 桂枝加附子汤《伤寒寻源》
  23. 桂枝和营汤【方剂大全】
  24. 桂枝加附子汤【方剂大全】
  25. 桂枝合补血汤【方剂大全】
  26. 桂枝加附子汤证《临证实验录》
  27. 桂枝合白虎汤【方剂大全】
  28. 桂枝加附子汤证《伤寒九十论》
  29. 桂枝归苓汤【方剂大全】
  30. 桂枝加干姜汤【方剂大全】
  1. 桂枝加大黄汤《退思集类方歌注》
  2. 桂枝加大黄汤《伤寒寻源》
  3. 桂枝加大黄汤《时方妙用》
  4. 桂枝加大黄汤《医方考》
  5. 桂枝加大黄汤《医方论》
  6. 桂枝加大黄汤《医方考》
  7. 桂枝加大黄汤《伤寒括要》
  8. 桂枝加大黄汤《医宗金鉴》
  9. 桂枝加大黄汤方《伤寒杂病论》
  10. 桂枝加大黄汤《圆运动的古中医学》
  11. 桂枝加大黄汤方《医宗金鉴》
  12. 桂枝黄汤《备急千金要方》
  13. 桂枝加大黄汤方《删补名医方论》
  14. 桂枝黄芩汤《三因极一病证方论》
  15. 桂枝加大黄汤方《伤寒论》
  16. 桂枝黄鳖甲汤《退思集类方歌注》
  17. 桂枝加大黄汤证《经方实验录》
  18. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  19. 桂枝加大黄汤证《临证实验录》
  20. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  21. 桂枝加大黄汤证其二《临证实验录》
  22. 桂枝红花汤《妇人大全良方》
  23. 桂枝加大黄汤证其一《临证实验录》
  24. 桂枝葛根证四　阳明十六《伤寒悬解》
  25. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  26. 桂枝葛根汤葛根《伤寒括要》
  27. 桂枝加附子汤《圆运动的古中医学》
  28. 桂枝甘草证六　太阳九十七《伤寒悬解》
  29. 桂枝加附子汤《备急千金要方》
  30. 桂枝甘草汤证《临证实验录》
  31. 桂枝加附子汤《医宗金鉴》


桂枝加附子汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝加附子汤

桂枝加附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病发汗太过，遂漏不止，其人恶风，小便难，四肢拘急，难以屈伸者；并治寒疝腹痛，手足冷，身疼不仁。

桂枝汤原方加附子一枚（炮）。

桂枝加附（汤）急温经，止汗回阳即救津。（此治外亡阳而内脱液。熟附虽能补阳，终属燥液。仲景以桂枝汤轻扬力薄，必借附子刚烈之性，直走内外，急急温经复阳，使汗不外泄，正以救液也。）漏汗（汗出不止）仍复恶风（表邪未尽）者，溲难（津液少）肢急（阳虚液脱，而骨属不利。）可回春。（“漏不止”与“大汗出”同，若无他变证，仍与桂枝汤。

若形如疟，是玄府反闭，故加麻黄。此玄府不闭，故加附子。若大汗出后而大烦渴，是阳陷于里，急当滋阴，故用白虎加人参。此漏不止而小便难，四肢拘急，是阳亡于外，急当扶阳，故用桂枝加附子。仲景辨证之确、用药之精如此。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加大黄汤
  • 当前页：桂枝加附子汤
  • 下一页：桂枝加黄汤
<<< 返回本书目录
  1. 桂枝加附子汤《伤寒寻源》
  2. 桂枝加附子汤【方剂大全】
  3. 桂枝加附子红花汤【方剂大全】
  4. 桂枝加附子汤证《临证实验录》
  5. 桂枝加附桂汤【方剂大全】
  6. 桂枝加附子汤证《伤寒九十论》
  7. 桂枝加当归汤【方剂大全】
  8. 桂枝加干姜汤【方剂大全】
  9. 桂枝加当归芍药汤【方剂大全】
  10. 桂枝加葛根瓜蒌汤【方剂大全】
  11. 桂枝加当归茯苓汤【方剂大全】
  12. 桂枝加葛根汤《伤寒寻源》
  13. 桂枝加大黄汤证其一《临证实验录》
  14. 桂枝加葛根汤【方剂大全】
  15. 桂枝加大黄汤证其二《临证实验录》
  16. 桂枝加葛根汤证《临证实验录》
  17. 桂枝加大黄汤证《临证实验录》
  18. 桂枝加葛根汤证《伤寒九十论》
  19. 桂枝加大黄汤证《经方实验录》
  20. 桂枝加葛根汤证其二《临证实验录》
  21. 桂枝加大黄汤【方剂大全】
  22. 桂枝加葛根汤证其三《临证实验录》
  23. 桂枝加大黄汤《伤寒寻源》
  24. 桂枝加葛根汤证其一《临证实验录》
  25. 桂枝加大黄汤《伤寒括要》
  26. 桂枝加归芍汤【方剂大全】
  27. 桂枝加川芎防风汤【方剂大全】
  28. 桂枝加桂汤《伤寒寻源》
  29. 桂枝加参汤【方剂大全】
  30. 桂枝加桂汤【方剂大全】
  1. 桂枝加附子汤《退思集类方歌注》
  2. 桂枝加附子汤《伤寒寻源》
  3. 桂枝加附子汤《伤寒括要》
  4. 桂枝加附子汤《医方考》
  5. 桂枝加附子汤方《伤寒杂病论》
  6. 桂枝加附子汤《删补名医方论》
  7. 桂枝加附子汤方《医宗金鉴》
  8. 桂枝加附子汤《医宗金鉴》
  9. 桂枝加附子汤方《伤寒论》
  10. 桂枝加附子汤《备急千金要方》
  11. 桂枝加附子汤证《临证实验录》
  12. 桂枝加附子汤《圆运动的古中医学》
  13. 桂枝加附子汤证《伤寒九十论》
  14. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  15. 桂枝加附子证《医学摘粹》
  16. 桂枝加大黄汤证其一《临证实验录》
  17. 桂枝加葛根汤《圆运动的古中医学》
  18. 桂枝加大黄汤证其二《临证实验录》
  19. 桂枝加葛根汤《妇人大全良方》
  20. 桂枝加大黄汤证《临证实验录》
  21. 桂枝加葛根汤《伤寒寻源》
  22. 桂枝加大黄汤证《经方实验录》
  23. 桂枝加葛根汤《退思集类方歌注》
  24. 桂枝加大黄汤方《伤寒论》
  25. 桂枝加葛根汤《时方妙用》
  26. 桂枝加大黄汤方《删补名医方论》
  27. 桂枝加葛根汤方《伤寒杂病论》
  28. 桂枝加大黄汤方《医宗金鉴》
  29. 桂枝加葛根汤方《伤寒杂病论》
  30. 桂枝加大黄汤方《伤寒杂病论》
  31. 桂枝加葛根汤方《医宗金鉴》


桂枝加黄汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝加黄汤

桂枝加黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治黄汗发热，两胫自冷，身体疼重，汗出而渴，从腰以上有汗，腰下无汗，汗沾衣色正黄如柏汁，腰 弛痛，如有物皮中状，剧者不能食，身重而烦躁，小便不利，宜此主之；并治诸病黄家脉浮者。

桂枝汤原方加黄 三两。

桂枝加 （汤）治黄汗，（因汗色黄，故病即名黄汗。）身热胫冷心烦乱。（湿伤于下，故胫冷。湿上甚为热，故身热心烦。）腰 弛痛（腰下无汗之故）小便难，（湿热交混，气机不化。）汗出但从腰上半。和其营卫以祛邪，湿郁皮中从汗散。（此方治湿郁皮中，阳气内郁，而又表气不固，故用黄 固表气，桂枝汤宣阳气和营卫，令黄从汗解也。）假令诸黄其脉浮，此方亦可相参赞。（浮为在表，当从汗解。若脉沉者，又当利其小便。）黄汗沾衣色正黄，致病之由湿热断。历节风水颇相同，临证推求理自判。（黄汗与历节相似，但历节一身尽热，黄汗则身热而胫冷；又与风水相似，但风水恶风，黄汗不恶风为异。且历节、风水，汗色不黄，为可辨也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加附子汤
  • 当前页：桂枝加黄汤
  • 下一页：黄桂枝五物汤
<<< 返回本书目录
  1. 桂枝加黄耆知母石膏汤【方剂大全】
  2. 桂枝加龙骨牡蛎汤【方剂大全】
  3. 桂枝加黄耆汤【方剂大全】
  4. 桂枝加龙骨牡蛎汤证《经方实验录》
  5. 桂枝加厚朴杏子汤证《临证实验录》
  6. 桂枝加龙骨牡蛎汤证《临证实验录》
  7. 桂枝加厚朴杏子汤【方剂大全】
  8. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  9. 桂枝加桂汤证《临证实验录》
  10. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  11. 桂枝加桂汤【方剂大全】
  12. 桂枝加浓朴杏仁汤《伤寒寻源》
  13. 桂枝加桂汤《伤寒寻源》
  14. 桂枝加浓朴杏子汤证《伤寒九十论》
  15. 桂枝加归芍汤【方剂大全】
  16. 桂枝加耆术汤【方剂大全】
  17. 桂枝加葛根汤证其一《临证实验录》
  18. 桂枝加人参附子汤【方剂大全】
  19. 桂枝加葛根汤证其三《临证实验录》
  20. 桂枝加芍药防风防己汤【方剂大全】
  21. 桂枝加葛根汤证其二《临证实验录》
  22. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  23. 桂枝加葛根汤证《伤寒九十论》
  24. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  25. 桂枝加葛根汤证《临证实验录》
  26. 桂枝加芍药生姜人参新加汤解《研经言》
  27. 桂枝加葛根汤【方剂大全】
  28. 桂枝加芍药汤《伤寒寻源》
  29. 桂枝加葛根汤《伤寒寻源》
  30. 桂枝加芍药汤【方剂大全】
  1. 桂枝加黄汤《退思集类方歌注》
  2. 桂枝加黄汤《医方考》
  3. 桂枝加黄五两汤《三因极一病证方论》
  4. 桂枝加黄耆汤方《医宗金鉴》
  5. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  6. 桂枝加黄耆汤方《医宗金鉴》
  7. 桂枝加龙骨牡蛎汤证《临证实验录》
  8. 桂枝加黄芪汤方《伤寒杂病论》
  9. 桂枝加龙骨牡蛎汤证其二《经方实验录》
  10. 桂枝加黄芪汤方《伤寒杂病论》
  11. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  12. 桂枝加黄芪汤《金匮悬解》
  13. 桂枝加龙骨牡蛎汤证其一《经方实验录》
  14. 桂枝加黄芪汤《圆运动的古中医学》
  15. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  16. 桂枝加黄芪汤《圆运动的古中医学》
  17. 桂枝加浓朴杏仁汤《伤寒寻源》
  18. 桂枝加厚朴杏子汤证《临证实验录》
  19. 桂枝加浓朴杏仁汤《退思集类方歌注》
  20. 桂枝加厚朴杏子汤方《伤寒论》
  21. 桂枝加浓朴杏仁汤《伤寒括要》
  22. 桂枝加厚朴杏子汤方《伤寒杂病论》
  23. 桂枝加浓朴杏子汤证《伤寒九十论》
  24. 桂枝加厚朴杏子汤《圆运动的古中医学》
  25. 桂枝加芍药加大黄汤《医宗金鉴》
  26. 桂枝加厚朴杏仁汤方《医宗金鉴》
  27. 桂枝加芍药加大黄汤《删补名医方论》
  28. 桂枝加桂证十一　太阳一百二《伤寒悬解》
  29. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  30. 桂枝加桂证十　太阳一百一《伤寒悬解》
  31. 桂枝加芍药生姜人参新加汤《伤寒括要》


黄桂枝五物汤_《退思集类方歌注》_中医方言_【岐黄之术】

黄桂枝五物汤

黄桂枝五物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治血痹阴阳俱微，寸口关上微，尺中小紧，外证身体不仁，如风痹状。

桂枝汤去甘草，加黄 三两，生姜加三两。

桂五物（汤）治血痹，黄 芍药桂姜枣。脉微细紧是阳虚，卧出风吹病之旨。（《素问·五藏生成篇》曰∶“卧出而风吹之，血凝于肤者为痹。”）状若风痹身不仁，（风痹则走注疼痛，血痹则不痛，而但不仁为异，所谓“营气虚则不仁”也。）因其脉细宜煎此。祛风固表和营卫，阳气宣通痹自已。（旭高按∶此方以桂枝汤加重生姜，佐桂枝领黄 行阳通痹，既以祛风，且以固表，庶几血中之风出，而血中之阳气不与之俱去。不用甘草者，欲诸药周卫于身，不欲留顿于中也。然《金匮·血痹虚劳篇》又别出一条云∶“宜针引阳气，令脉和紧去则愈。”盖血中之邪，始以阳气伤而得入，终必得阳气通而后出；而痹之为证，血既以风入而痹于外，阳亦以血痹而止于中，故必针引阳气，令脉和紧去乃愈，以是知血分受痹，必以宣通阳气为首务矣。此五物汤和营之滞，助卫之行，亦针引阳气之意。以脉阴阳俱微，故不可针而可药，经所谓“阴阳形气俱不足者，勿刺以针，而调以甘药”也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加黄汤
  • 当前页：黄桂枝五物汤
  • 下一页：桂枝加浓朴杏仁汤
<<< 返回本书目录
  1. 黄瓜子【中药大全】
  2. 黄果茄【中药大全】
  3. 黄瓜痈门主论《疡医大全》
  4. 黄蛤散【方剂大全】
  5. 黄瓜痈《医宗金鉴》
  6. 黄海葵【中药大全】
  7. 黄瓜叶【中药大全】
  8. 黄汗《圣济总录》
  9. 黄瓜丸【方剂大全】
  10. 黄汗备方《医学实在易》
  11. 黄瓜藤【中药大全】
  12. 黄汗方《外台秘要》
  13. 黄瓜霜【方剂大全】
  14. 黄汗吴蓝汤【方剂大全】
  15. 黄瓜霜【中药大全】
  16. 黄汗证治《三因极一病证方论》
  17. 黄瓜仁草【中药大全】
  18. 黄颔蛇《本草纲目》完整版
  19. 黄瓜皮【中药大全】
  20. 黄颔蛇【中药大全】
  21. 黄瓜蒌丸【方剂大全】
  22. 黄颔蛇骨《本草纲目》完整版
  23. 黄瓜疽门主论《疡医大全》
  24. 黄颔蛇骨【中药大全】
  25. 黄瓜根丸【方剂大全】
  26. 黄颔蛇肉《本草纲目》完整版
  27. 黄瓜根【中药大全】
  28. 黄颔蛇头《本草纲目》完整版
  29. 黄瓜蒂散【方剂大全】
  30. 黄颔蛇头【中药大全】
  1. 黄桂枝五物汤《退思集类方歌注》
  2. 黄冠道人《中医词典》
  3. 黄汗《中医名词词典》
  4. 黄瓜痈门主论《疡医大全》
  5. 黄汗《圣济总录》
  6. 黄瓜痈《外科心法要诀》
  7. 黄汗《中医词典》
  8. 黄瓜痈《医宗金鉴》
  9. 黄汗《医学纲目》
  10. 黄瓜痈《中医词典》
  11. 黄汗《症因脉治》
  12. 黄瓜疽门主论《疡医大全》
  13. 黄汗《医学摘粹》
  14. 黄瓜疽《中医词典》
  15. 黄汗《丹台玉案》
  16. 黄瓜菜《药性切用》
  17. 黄汗《医学三字经》
  18. 黄瓜菜《本草撮要》
  19. 黄汗备方《医学实在易》
  20. 黄瓜菜《本草从新》
  21. 黄汗方三首《外台秘要》
  22. 黄瓜菜《饮食须知》
  23. 黄汗候《诸病源候论》
  24. 黄瓜（《本草拾遗》）《中医饮食营养学》
  25. 黄汗身肿《中医词典》
  26. 黄瓜《滇南本草》
  27. 黄汗身肿《症因脉治》
  28. 黄瓜《药性切用》
  29. 黄汗证治《三因极一病证方论》
  30. 黄瓜《本草分经》
  31. 黄河《中医词典》


桂枝加浓朴杏仁汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝加浓朴杏仁汤

桂枝加浓朴杏仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病下之后，微喘者，表未解故也。

桂枝汤原方加浓朴二两（炙去皮），杏仁五十枚（去皮尖）。桂枝（加）朴杏（汤）治寒喘，（麻黄汤治表寒之喘，此汤治里寒之喘。）下气消痰温散攒，寒气留中邪在表，（此因下后寒气留中，肺气失降，犹幸表邪未解，故只微喘，仍用桂枝汤解表，但加浓朴温胃散寒，杏仁定喘下气。）鼻鸣不渴始相安。（按∶此方治喘，必外有头痛鼻鸣、形寒畏冷、口无燥渴等因，始可服之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄桂枝五物汤
  • 当前页：桂枝加浓朴杏仁汤
  • 下一页：桂枝去桂加苓术汤
<<< 返回本书目录
  1. 桂枝加浓朴杏仁汤《伤寒寻源》
  2. 桂枝加浓朴杏子汤证《伤寒九十论》
  3. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  4. 桂枝加耆术汤【方剂大全】
  5. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  6. 桂枝加人参附子汤【方剂大全】
  7. 桂枝加龙骨牡蛎汤证《临证实验录》
  8. 桂枝加芍药防风防己汤【方剂大全】
  9. 桂枝加龙骨牡蛎汤证《经方实验录》
  10. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  11. 桂枝加龙骨牡蛎汤【方剂大全】
  12. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  13. 桂枝加黄耆知母石膏汤【方剂大全】
  14. 桂枝加芍药生姜人参新加汤解《研经言》
  15. 桂枝加黄耆汤【方剂大全】
  16. 桂枝加芍药汤《伤寒寻源》
  17. 桂枝加厚朴杏子汤证《临证实验录》
  18. 桂枝加芍药汤【方剂大全】
  19. 桂枝加厚朴杏子汤【方剂大全】
  20. 桂枝加芍药汤证《临证实验录》
  21. 桂枝加桂汤证《临证实验录》
  22. 桂枝加味汤【方剂大全】
  23. 桂枝加桂汤【方剂大全】
  24. 桂枝加知母石膏升麻汤【方剂大全】
  25. 桂枝加桂汤《伤寒寻源》
  26. 桂枝姜附阿胶汤【方剂大全】
  27. 桂枝加归芍汤【方剂大全】
  28. 桂枝姜附汤【方剂大全】
  29. 桂枝加葛根汤证其一《临证实验录》
  30. 桂枝姜苓阿胶汤【方剂大全】
  1. 桂枝加浓朴杏仁汤《退思集类方歌注》
  2. 桂枝加浓朴杏仁汤《伤寒寻源》
  3. 桂枝加浓朴杏仁汤《伤寒括要》
  4. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  5. 桂枝加浓朴杏子汤证《伤寒九十论》
  6. 桂枝加龙骨牡蛎汤证其一《经方实验录》
  7. 桂枝加芍药加大黄汤《医宗金鉴》
  8. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  9. 桂枝加芍药加大黄汤《删补名医方论》
  10. 桂枝加龙骨牡蛎汤证其二《经方实验录》
  11. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  12. 桂枝加龙骨牡蛎汤证《临证实验录》
  13. 桂枝加芍药生姜人参新加汤《伤寒括要》
  14. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  15. 桂枝加芍药生姜人参新加汤方《伤寒论》
  16. 桂枝加黄五两汤《三因极一病证方论》
  17. 桂枝加芍药生姜人参新加汤解《研经言》
  18. 桂枝加黄汤《退思集类方歌注》
  19. 桂枝加芍药汤《圆运动的古中医学》
  20. 桂枝加黄汤《医方考》
  21. 桂枝加芍药汤《医宗金鉴》
  22. 桂枝加黄耆汤方《医宗金鉴》
  23. 桂枝加芍药汤《医方考》
  24. 桂枝加黄耆汤方《医宗金鉴》
  25. 桂枝加芍药汤《伤寒寻源》
  26. 桂枝加黄芪汤方《伤寒杂病论》
  27. 桂枝加芍药汤《退思集类方歌注》
  28. 桂枝加黄芪汤方《伤寒杂病论》
  29. 桂枝加芍药汤《时方妙用》
  30. 桂枝加黄芪汤《金匮悬解》
  31. 桂枝加芍药汤《伤寒括要》


桂枝去桂加苓术汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝去桂加苓术汤

桂枝去桂加苓术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病服桂枝汤或下之，仍头项强痛，翕翕发热，无汗，心下满痛，桂枝汤去桂枝加茯苓、白术各三两。（此方宜入《五苓散类》。）

桂枝去桂加苓术（汤），约阴利水行阳缀。（苓、芍约阴利水，甘、枣培土制水，姜、术行阳化水，为利中焦水气之法。）汗下亡津水饮停，胸满溺涩病之诀。以其无汗去桂枝，（头痛 发热，桂枝证仍在也，而去桂枝者何也？以解肌或下，邪未能去，而津液已伤，故反无汗，则不宜更用桂枝辛温燥液以发其汗矣。心下满则加白术，小便不利则加茯苓，此乃亡津液而有停饮者也。）小便通时汗斯彻。（凡表未解者，必当先解其表。此因小便不利，故专利其小便，俾小便利则邪亦从而解矣。所谓发汗利小便为治太阳两大法门，以此夫！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加浓朴杏仁汤
  • 当前页：桂枝去桂加苓术汤
  • 下一页：桂枝加芍药生姜人参新加汤
<<< 返回本书目录
  1. 桂枝去桂加茯苓白术汤【方剂大全】
  2. 桂枝去芍药加茯苓白术汤【方剂大全】
  3. 桂枝去桂加茯苓白术汤《伤寒寻源》
  4. 桂枝去芍药加附子汤《伤寒寻源》
  5. 桂枝羌活汤【方剂大全】
  6. 桂枝去芍药加附子汤【方剂大全】
  7. 桂枝麻黄汤【方剂大全】
  8. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  9. 桂枝麻黄散【方剂大全】
  10. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  11. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  12. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  13. 桂枝麻黄各半汤证其一《临证实验录》
  14. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  15. 桂枝麻黄各半汤证《临证实验录》
  16. 桂枝去芍药加皂荚汤【方剂大全】
  17. 桂枝麻黄各半汤证《经方实验录》
  18. 桂枝去芍药汤《伤寒寻源》
  19. 桂枝麻黄各半汤其二《临证实验录》
  20. 桂枝去芍药汤【方剂大全】
  21. 桂枝麻黄各半汤【方剂大全】
  22. 桂枝人参黄耆汤【方剂大全】
  23. 桂枝麻黄各半汤《伤寒寻源》
  24. 桂枝人参汤《伤寒寻源》
  25. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  26. 桂枝人参汤【方剂大全】
  27. 桂枝苓泽汤【方剂大全】
  28. 桂枝如圣饮【方剂大全】
  29. 桂枝栝楼根汤【方剂大全】
  30. 桂枝散【方剂大全】
  1. 桂枝去桂加苓术汤《退思集类方歌注》
  2. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  3. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  4. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  5. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  6. 桂枝去桂加茯苓白术证《医学摘粹》
  7. 桂枝去芍药加附子汤《伤寒寻源》
  8. 桂枝去桂加茯苓白术汤方《伤寒论》
  9. 桂枝去芍药加附子汤《退思集类方歌注》
  10. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  11. 桂枝去芍药加附子汤方《医宗金鉴》
  12. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  13. 桂枝去芍药加附子汤方《伤寒论》
  14. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  15. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  16. 桂枝去桂加茯苓白术汤《伤寒括要》
  17. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  18. 桂枝去桂加茯苓白术汤《伤寒寻源》
  19. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  20. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  21. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  22. 桂枝羌活汤《医方论》
  23. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  24. 桂枝麻黄汤《冯氏锦囊秘录》
  25. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  26. 桂枝麻黄汤《备急千金要方》
  27. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  28. 桂枝麻黄各半证《医学摘粹》
  29. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  30. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  31. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》


桂枝加芍药生姜人参新加汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝加芍药生姜人参新加汤

桂枝加芍药生姜人参新加汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒发汗后身疼痛，脉沉迟者。

桂枝汤原方芍药、生姜各增一两，加人参三两。

桂枝新加人参汤，（曰“新加”者，申明表邪未解，无补中法，今因脉沉迟而始加，故曰“新加”。更妙在姜、芍各加一两，不使人参有实邪之患，仍是和营卫法。仲景方一丝不乱如

者，（气

而过汗者方可用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去桂加苓术汤
  • 当前页：桂枝加芍药生姜人参新加汤
  • 下一页：桂枝加葛根汤
<<< 返回本书目录
  1. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  2. 桂枝加芍药生姜人参新加汤解《研经言》
  3. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  4. 桂枝加芍药汤《伤寒寻源》
  5. 桂枝加芍药防风防己汤【方剂大全】
  6. 桂枝加芍药汤【方剂大全】
  7. 桂枝加人参附子汤【方剂大全】
  8. 桂枝加芍药汤证《临证实验录》
  9. 桂枝加耆术汤【方剂大全】
  10. 桂枝加味汤【方剂大全】
  11. 桂枝加浓朴杏子汤证《伤寒九十论》
  12. 桂枝加知母石膏升麻汤【方剂大全】
  13. 桂枝加浓朴杏仁汤《伤寒寻源》
  14. 桂枝姜附阿胶汤【方剂大全】
  15. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  16. 桂枝姜附汤【方剂大全】
  17. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  18. 桂枝姜苓阿胶汤【方剂大全】
  19. 桂枝加龙骨牡蛎汤证《临证实验录》
  20. 桂枝姜苓牡蛎汤【方剂大全】
  21. 桂枝加龙骨牡蛎汤证《经方实验录》
  22. 桂枝姜苓汤【方剂大全】
  23. 桂枝加龙骨牡蛎汤【方剂大全】
  24. 桂枝姜砂汤【方剂大全】
  25. 桂枝加黄耆知母石膏汤【方剂大全】
  26. 桂枝解《医学衷中参西录》
  27. 桂枝加黄耆汤【方剂大全】
  28. 桂枝解毒汤【方剂大全】
  29. 桂枝加厚朴杏子汤证《临证实验录》
  30. 桂枝解肌汤【方剂大全】
  1. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  2. 桂枝加芍药加大黄汤《删补名医方论》
  3. 桂枝加芍药生姜人参新加汤《伤寒括要》
  4. 桂枝加芍药加大黄汤《医宗金鉴》
  5. 桂枝加芍药生姜人参新加汤方《伤寒论》
  6. 桂枝加浓朴杏子汤证《伤寒九十论》
  7. 桂枝加芍药生姜人参新加汤解《研经言》
  8. 桂枝加浓朴杏仁汤《伤寒括要》
  9. 桂枝加芍药汤《圆运动的古中医学》
  10. 桂枝加浓朴杏仁汤《退思集类方歌注》
  11. 桂枝加芍药汤《医宗金鉴》
  12. 桂枝加浓朴杏仁汤《伤寒寻源》
  13. 桂枝加芍药汤《医方考》
  14. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  15. 桂枝加芍药汤《伤寒寻源》
  16. 桂枝加龙骨牡蛎汤证其一《经方实验录》
  17. 桂枝加芍药汤《退思集类方歌注》
  18. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  19. 桂枝加芍药汤《时方妙用》
  20. 桂枝加龙骨牡蛎汤证其二《经方实验录》
  21. 桂枝加芍药汤《伤寒括要》
  22. 桂枝加龙骨牡蛎汤证《临证实验录》
  23. 桂枝加芍药汤方《伤寒杂病论》
  24. 桂枝加龙骨牡蛎汤方《医宗金鉴》
  25. 桂枝加芍药汤方《医宗金鉴》
  26. 桂枝加黄五两汤《三因极一病证方论》
  27. 桂枝加芍药汤方《删补名医方论》
  28. 桂枝加黄汤《退思集类方歌注》
  29. 桂枝加芍药汤方《伤寒论》
  30. 桂枝加黄汤《医方考》
  31. 桂枝加芍药汤证《临证实验录》


桂枝加葛根汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝加葛根汤

桂枝加葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病项背强KT KT ，汗出恶风者。

桂枝汤原方加葛根四两（先煮）。

桂枝汤中加葛根，（名桂枝加葛根汤）太阳邪乍及阳明。（喻嘉言曰∶“太阳而略兼阳明，则以方来之阳明为重，故加葛根。”）KT KT （音殊，引颈难伸之象。）汗出恶风者，断入阳明是定评。（张元素曰∶“桂枝汤加葛根，所以断太阳入阳明之路，若太阳初病便服葛根，是反

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加芍药生姜人参新加汤
  • 当前页：桂枝加葛根汤
  • 下一页：桂枝去芍药汤
<<< 返回本书目录
  1. 桂枝加葛根汤《伤寒寻源》
  2. 桂枝加葛根汤【方剂大全】
  3. 桂枝加葛根瓜蒌汤【方剂大全】
  4. 桂枝加葛根汤证《临证实验录》
  5. 桂枝加干姜汤【方剂大全】
  6. 桂枝加葛根汤证《伤寒九十论》
  7. 桂枝加附子汤证《伤寒九十论》
  8. 桂枝加葛根汤证其二《临证实验录》
  9. 桂枝加附子汤证《临证实验录》
  10. 桂枝加葛根汤证其三《临证实验录》
  11. 桂枝加附子汤【方剂大全】
  12. 桂枝加葛根汤证其一《临证实验录》
  13. 桂枝加附子汤《伤寒寻源》
  14. 桂枝加归芍汤【方剂大全】
  15. 桂枝加附子红花汤【方剂大全】
  16. 桂枝加桂汤《伤寒寻源》
  17. 桂枝加附桂汤【方剂大全】
  18. 桂枝加桂汤【方剂大全】
  19. 桂枝加当归汤【方剂大全】
  20. 桂枝加桂汤证《临证实验录》
  21. 桂枝加当归芍药汤【方剂大全】
  22. 桂枝加厚朴杏子汤【方剂大全】
  23. 桂枝加当归茯苓汤【方剂大全】
  24. 桂枝加厚朴杏子汤证《临证实验录》
  25. 桂枝加大黄汤证其一《临证实验录》
  26. 桂枝加黄耆汤【方剂大全】
  27. 桂枝加大黄汤证其二《临证实验录》
  28. 桂枝加黄耆知母石膏汤【方剂大全】
  29. 桂枝加大黄汤证《临证实验录》
  30. 桂枝加龙骨牡蛎汤【方剂大全】
  1. 桂枝加葛根汤《退思集类方歌注》
  2. 桂枝加葛根汤《伤寒寻源》
  3. 桂枝加葛根汤《时方妙用》
  4. 桂枝加葛根汤《妇人大全良方》
  5. 桂枝加葛根汤方《伤寒杂病论》
  6. 桂枝加葛根汤《圆运动的古中医学》
  7. 桂枝加葛根汤方《伤寒杂病论》
  8. 桂枝加附子证《医学摘粹》
  9. 桂枝加葛根汤方《医宗金鉴》
  10. 桂枝加附子汤证《伤寒九十论》
  11. 桂枝加葛根汤方《伤寒论》
  12. 桂枝加附子汤证《临证实验录》
  13. 桂枝加葛根汤证《临证实验录》
  14. 桂枝加附子汤方《伤寒论》
  15. 桂枝加葛根汤证《伤寒九十论》
  16. 桂枝加附子汤方《医宗金鉴》
  17. 桂枝加葛根汤证其二《临证实验录》
  18. 桂枝加附子汤方《伤寒杂病论》
  19. 桂枝加葛根汤证其三《临证实验录》
  20. 桂枝加附子汤《伤寒括要》
  21. 桂枝加葛根汤证其一《临证实验录》
  22. 桂枝加附子汤《退思集类方歌注》
  23. 桂枝加桂汤《圆运动的古中医学》
  24. 桂枝加附子汤《伤寒寻源》
  25. 桂枝加桂汤《圆运动的古中医学》
  26. 桂枝加附子汤《医方考》
  27. 桂枝加桂汤《伤寒寻源》
  28. 桂枝加附子汤《删补名医方论》
  29. 桂枝加桂汤《退思集类方歌注》
  30. 桂枝加附子汤《医宗金鉴》
  31. 桂枝加桂汤《伤寒括要》


桂枝去芍药汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝去芍药汤

桂枝去芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病下之后，脉促胸满者。

桂枝汤原方去芍药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加葛根汤
  • 当前页：桂枝去芍药汤
  • 下一页：桂枝去芍药加附子汤
<<< 返回本书目录
  1. 桂枝去芍药汤《伤寒寻源》
  2. 桂枝去芍药汤【方剂大全】
  3. 桂枝去芍药加皂荚汤【方剂大全】
  4. 桂枝人参黄耆汤【方剂大全】
  5. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  6. 桂枝人参汤《伤寒寻源》
  7. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  8. 桂枝人参汤【方剂大全】
  9. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  10. 桂枝如圣饮【方剂大全】
  11. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  12. 桂枝散【方剂大全】
  13. 桂枝去芍药加附子汤【方剂大全】
  14. 桂枝芍药黄土汤【方剂大全】
  15. 桂枝去芍药加附子汤《伤寒寻源》
  16. 桂枝芍药汤【方剂大全】
  17. 桂枝去芍药加茯苓白术汤【方剂大全】
  18. 桂枝芍药知母汤【方剂大全】
  19. 桂枝去桂加茯苓白术汤【方剂大全】
  20. 桂枝生化汤【方剂大全】
  21. 桂枝去桂加茯苓白术汤《伤寒寻源》
  22. 桂枝生姜枳实汤【方剂大全】
  23. 桂枝羌活汤【方剂大全】
  24. 桂枝石膏汤【方剂大全】
  25. 桂枝麻黄汤【方剂大全】
  26. 桂枝四七汤【方剂大全】
  27. 桂枝麻黄散【方剂大全】
  28. 桂枝四物汤【方剂大全】
  29. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  30. 桂枝汤《伤寒寻源》
  1. 桂枝去芍药汤《退思集类方歌注》
  2. 桂枝去芍药汤《伤寒寻源》
  3. 桂枝去芍药汤《伤寒括要》
  4. 桂枝去芍药汤《圆运动的古中医学》
  5. 桂枝去芍药汤方《伤寒杂病论》
  6. 桂枝去芍药加皂荚汤《备急千金要方》
  7. 桂枝去芍药汤方《医宗金鉴》
  8. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  9. 桂枝去芍药汤方《伤寒论》
  10. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  11. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  12. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  13. 桂枝人参汤《圆运动的古中医学》
  14. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  15. 桂枝人参汤《医宗金鉴》
  16. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  17. 桂枝人参汤《伤寒寻源》
  18. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  19. 桂枝人参汤《退思集类方歌注》
  20. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  21. 桂枝人参汤《伤寒括要》
  22. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  23. 桂枝人参汤方《伤寒杂病论》
  24. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  25. 桂枝人参汤方《伤寒杂病论》
  26. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  27. 桂枝人参汤方《医宗金鉴》
  28. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  29. 桂枝人参汤方《伤寒论》
  30. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  31. 桂枝人参新加汤、葛根黄芩黄连汤《医述》


桂枝去芍药加附子汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝去芍药加附子汤

桂枝去芍药加附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病下之后，脉促胸满而微恶寒者。

桂枝汤去芍药，加附子一枚（炮）。

桂枝去芍汤和阳，误下中焦阳气伤。（芍药专益阴气，桂枝汤去芍药者，误下阳虚，浊阴必僭于中焦，故去芍药之酸寒，存一片阳和甘缓之性，得以载还中焦阳气，成清化之功。）

胸满脉促邪犹在，（中虚而表邪仍在，故仍用桂枝。）微恶寒加附子良（名桂枝去芍药加附子汤微恶寒则阳亦虚矣，故加附子，以杜亡阳之机。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药汤
  • 当前页：桂枝去芍药加附子汤
  • 下一页：栝蒌桂枝汤
<<< 返回本书目录
  1. 桂枝去芍药加附子汤《伤寒寻源》
  2. 桂枝去芍药加附子汤【方剂大全】
  3. 桂枝去芍药加茯苓白术汤【方剂大全】
  4. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  5. 桂枝去桂加茯苓白术汤【方剂大全】
  6. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  7. 桂枝去桂加茯苓白术汤《伤寒寻源》
  8. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  9. 桂枝羌活汤【方剂大全】
  10. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  11. 桂枝麻黄汤【方剂大全】
  12. 桂枝去芍药加皂荚汤【方剂大全】
  13. 桂枝麻黄散【方剂大全】
  14. 桂枝去芍药汤《伤寒寻源》
  15. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  16. 桂枝去芍药汤【方剂大全】
  17. 桂枝麻黄各半汤证其一《临证实验录》
  18. 桂枝人参黄耆汤【方剂大全】
  19. 桂枝麻黄各半汤证《临证实验录》
  20. 桂枝人参汤《伤寒寻源》
  21. 桂枝麻黄各半汤证《经方实验录》
  22. 桂枝人参汤【方剂大全】
  23. 桂枝麻黄各半汤其二《临证实验录》
  24. 桂枝如圣饮【方剂大全】
  25. 桂枝麻黄各半汤【方剂大全】
  26. 桂枝散【方剂大全】
  27. 桂枝麻黄各半汤《伤寒寻源》
  28. 桂枝芍药黄土汤【方剂大全】
  29. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  30. 桂枝芍药汤【方剂大全】
  1. 桂枝去芍药加附子汤《退思集类方歌注》
  2. 桂枝去芍药加附子汤《伤寒寻源》
  3. 桂枝去芍药加附子汤方《医宗金鉴》
  4. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  5. 桂枝去芍药加附子汤方《伤寒论》
  6. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  7. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  8. 桂枝去桂加苓术汤《退思集类方歌注》
  9. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  10. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  11. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  12. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  13. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  14. 桂枝去桂加茯苓白术证《医学摘粹》
  15. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  16. 桂枝去桂加茯苓白术汤方《伤寒论》
  17. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  18. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  19. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  20. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  21. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  22. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  23. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  24. 桂枝去桂加茯苓白术汤《伤寒括要》
  25. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  26. 桂枝去桂加茯苓白术汤《伤寒寻源》
  27. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  28. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  29. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  30. 桂枝羌活汤《医方论》
  31. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》


栝蒌桂枝汤_《退思集类方歌注》_中医方言_【岐黄之术】

栝蒌桂枝汤

栝蒌桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病身体强KT KT 然，脉反沉迟，此为痉也，宜此主之。

桂枝汤原方加栝蒌根二两。（喻嘉言谓“栝蒌为君，分两当重，桂枝为臣，分两当减”，其意颇通。）栝蒌桂枝汤治痉，桂枝汤内栝蒌进。太阳证备项背强，脉反沉迟痉将振。太阳之脉本浮，今脉沉迟，故曰“反”。沉迟非内寒，乃营卫之行不利，津液少而经脉滞，（故知将欲作痉也。）痉为风病亦津伤，（古称“痉”为“风强病”，然风行必燥，津液必伤。）风自宜驱津必润。（桂枝汤和营卫以驱风，栝蒌根濡津液而治痉。按∶伤寒项背强KT KT ，汗出恶风者，用桂枝加葛根汤，其脉必浮数，为邪风盛于外也；此身强KT KT 然，脉反沉迟，为风淫于外，而津伤于内，故用桂枝则同，而一加葛根以散表，一加栝蒌根以滋内，则不同也。）

治发汗过多，其人叉手自冒心，心下悸，欲得按者。

桂枝（四两去皮） 甘草（二两炙） 水三升，煮取一升，顿服。

桂枝 甘草（汤）补心阳，止汗除烦功独良。（此方采取桂枝之半，便另有精义。桂枝复甘草，是辛从甘化，为阳中有阴，故治胸中阳气欲失；且桂枝轻扬走表，佐以甘草，留恋中宫，载还阳气，仍寓一表一里，故得外止汗而内除烦。）发汗过多心下悸，悸而欲按是阳亡。

（发汗不误，误在过多。汗为心之液，多则心气虚，故悸而欲按，此乃阳虚之轻者；甚而振振欲擗地，则当用真武汤矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药加附子汤
  • 当前页：栝蒌桂枝汤
  • 下一页：半夏散及汤
<<< 返回本书目录
  1. 栝蒌根实《本草乘雅半偈》
  2. 栝蒌解《医学衷中参西录》
  3. 栝蒌根、栝蒌实《本草思辨录》
  4. 栝蒌散《仙传外科集验方》
  5. 栝蒌根《长沙药解》
  6. 栝蒌散【方剂大全】
  7. 栝蒌根《雷公炮炙论》
  8. 栝蒌实《药征》
  9. 栝蒌《证类本草》
  10. 栝蒌实《长沙药解》
  11. 栝蒌《雷公炮炙论》
  12. 栝蒌实（附天花粉）《本草新编》
  13. 栝蒌《本草择要纲目》
  14. 栝蒌汤《小儿药证直诀》
  15. 栝蒌《本草图经》
  16. 栝蒌薤白汤类《退思集类方歌注》
  17. 栝蒌《本草纲目》完整版
  18. 栝蒌子《本草易读》
  19. 栝连丸【方剂大全】
  20. 栝楼《侣山堂类辩》
  21. 括约肌功能障碍【疾病症状】
  22. 栝楼《本草纲目》图文版
  23. 括痰丸【方剂大全】
  24. 栝楼【中药大全】
  25. 括金板【中药大全】
  26. 栝楼方【方剂大全】
  27. 扩张型心肌病【疾病大全】
  28. 栝楼粉【方剂大全】
  29. 扩张孔【疾病大全】
  30. 栝楼粉粥【方剂大全】
  1. 栝蒌桂枝汤《退思集类方歌注》
  2. 栝蒌桂枝汤《三因极一病证方论》
  3. 栝蒌桂枝汤方《医宗金鉴》
  4. 栝蒌桂枝汤《删补名医方论》
  5. 栝蒌解《医学衷中参西录》
  6. 栝蒌桂枝汤《医宗金鉴》
  7. 栝蒌牡蛎散《圆运动的古中医学》
  8. 栝蒌桂枝汤《圆运动的古中医学》
  9. 栝蒌牡蛎散《金匮悬解》
  10. 栝蒌根汤方《备急千金要方》
  11. 栝蒌牡蛎散《退思集类方歌注》
  12. 栝蒌根汤《妇人大全良方》
  13. 栝蒌牡蛎散《伤寒括要》
  14. 栝蒌根汤《备急千金要方》
  15. 栝蒌牡蛎散方《医宗金鉴》
  16. 栝蒌根实《本草乘雅半偈》
  17. 栝蒌瞿麦丸《圆运动的古中医学》
  18. 栝蒌根、栝蒌实《本草思辨录》
  19. 栝蒌瞿麦丸《金匮悬解》
  20. 栝蒌根《名医别录》
  21. 栝蒌瞿麦丸方《医宗金鉴》
  22. 栝蒌根《增广和剂局方药性总论》
  23. 栝蒌仁《冯氏锦囊秘录》
  24. 栝蒌根《本经逢原》
  25. 栝蒌仁《本草求真》
  26. 栝蒌根《医学入门》
  27. 栝蒌仁《本草从新》
  28. 栝蒌根《汤液本草》
  29. 栝蒌散《仙传外科集验方》
  30. 栝蒌根《新修本草》
  31. 栝蒌散《冯氏锦囊秘录》


半夏散及汤_《退思集类方歌注》_中医方言_【岐黄之术】

半夏散及汤

半夏散及汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴咽痛。

半夏（洗） 桂枝（去皮） 甘草（炙各等分） 各别捣筛已，合治之，（各研另秤，则分量准。）白饮和服方寸匕，日三服。若不能散服者，（咽痛能咽者用散，不能咽者用汤。）

以水一升

半夏散（及）汤（此一方二法∶咽痛能咽者用散，不能咽者用汤。）桂甘草，少阴咽痛服之好。（此即桂枝 甘草汤加半夏一味，但分两不同，便治证迥别，后人何得以古方轻于加减也。）身不发热脉细微，恶寒欲吐方堪捣。（按“少阴病”三字，所该者广，必从少阴诸现证细细详审，然后咽痛知为少阴之咽痛，否则何以知其非君相火炎与风温燥火之咽痛耶？此方所主咽痛，脉必紧细，身不发热，必恶寒欲吐，咽虽痛而不红肿。盖阴寒之气上逆，浊痰痹阻咽喉，故用半夏之辛温，豁其痹阻之痰浊，桂枝之辛热，散其上逆之阴寒，缓以甘草之甘平，和以白饮之谷味，使少阴之邪由经脉而出肌表，悉从太阳开发，则桂枝、半夏治咽痛，庶无劫液之虞。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌桂枝汤
  • 当前页：半夏散及汤
  • 下一页：芍药甘草汤
<<< 返回本书目录
  1. 半夏散（并汤）《伤寒寻源》
  2. 半夏神曲汤【方剂大全】
  3. 半夏散【方剂大全】
  4. 半夏生姜大黄汤【方剂大全】
  5. 半夏人参汤【方剂大全】
  6. 半夏生姜汤【方剂大全】
  7. 半夏人参酒【方剂大全】
  8. 半夏十味汤【方剂大全】
  9. 半夏曲芽汤【方剂大全】
  10. 半夏苏子汤【方剂大全】
  11. 半夏曲【方剂大全】
  12. 半夏汤《苏沈良方》
  13. 半夏曲【中药大全】
  14. 半夏汤【方剂大全】
  15. 半夏芩术汤【方剂大全】
  16. 半夏汤散【方剂大全】
  17. 半夏千里流水汤【方剂大全】
  18. 半夏天麻白术汤《汤头歌诀》
  19. 半夏棋子粥【方剂大全】
  20. 半夏丸【方剂大全】
  21. 半夏平胃散【方剂大全】
  22. 半夏温肺汤【方剂大全】
  23. 半夏南星白附丸【方剂大全】
  24. 半夏五香丸【方剂大全】
  25. 半夏木通汤【方剂大全】
  26. 半夏泻心《汤头歌诀》
  27. 半夏礞石丸【方剂大全】
  28. 半夏泻心肠《伤寒寻源》
  29. 半夏麻黄丸【方剂大全】
  30. 半夏泻心汤【方剂大全】
  1. 半夏散及汤《退思集类方歌注》
  2. 半夏散方《伤寒杂病论》
  3. 半夏散及汤《时方妙用》
  4. 半夏散（并汤）《伤寒寻源》
  5. 半夏散及汤《伤寒括要》
  6. 半夏散《博济方》
  7. 半夏散及汤方《医宗金鉴》
  8. 半夏散《太平惠民和剂局方》
  9. 半夏散及汤方《伤寒论》
  10. 半夏散《三因极一病证方论》
  11. 半夏散证十二　少阴十三《伤寒悬解》
  12. 半夏散《妇人大全良方》
  13. 半夏生姜汤《妇人大全良方》
  14. 半夏散《妇人大全良方》
  15. 半夏秫米汤《医述》
  16. 半夏散《圆运动的古中医学》
  17. 半夏汤《备急千金要方》
  18. 半夏曲《中药炮制》
  19. 半夏汤《备急千金要方》
  20. 半夏浓朴汤《备急千金要方》
  21. 半夏汤《备急千金要方》
  22. 半夏麻黄丸方《医宗金鉴》
  23. 半夏汤《备急千金要方》
  24. 半夏麻黄丸方《伤寒杂病论》
  25. 半夏汤《备急千金要方》
  26. 半夏麻黄丸《金匮悬解》
  27. 半夏汤《备急千金要方》
  28. 半夏麻黄丸《圆运动的古中医学》
  29. 半夏汤《备急千金要方》
  30. 半夏解《医学衷中参西录》
  31. 半夏汤《备急千金要方》


芍药甘草汤_《退思集类方歌注》_中医方言_【岐黄之术】

芍药甘草汤

芍药甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒脉浮，自汗出，小便数，心烦，微恶寒，脚挛急者；并治腹中不和而痛

芍药（四两） 甘草（四两炙） 水三升，煮一升五合，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏散及汤
  • 当前页：芍药甘草汤
  • 下一页：芍药甘草附子汤
<<< 返回本书目录
  1. 芍药甘草汤《伤寒寻源》
  2. 芍药甘草汤【方剂大全】
  3. 芍药甘草附子汤证《临证实验录》
  4. 芍药甘草汤证《经方实验录》
  5. 芍药甘草附子汤证《临证实验录》
  6. 芍药甘草汤证《临证实验录》
  7. 芍药甘草附子汤【方剂大全】
  8. 芍药甘草汤证《临证实验录》
  9. 芍药甘草附子汤《伤寒寻源》
  10. 芍药甘草汤证《临证实验录》
  11. 芍药地黄汤【方剂大全】
  12. 芍药甘草汤证其二《临证实验录》
  13. 芍药补气汤【方剂大全】
  14. 芍药甘草汤证其一《临证实验录》
  15. 芍药檗皮丸【方剂大全】
  16. 芍药花【中药大全】
  17. 芍药柏皮丸【方剂大全】
  18. 芍药黄连汤【方剂大全】
  19. 芍药（白赤）《本草择要纲目》
  20. 芍药黄芪酒【方剂大全】
  21. 芍药《本草纲目》图文版
  22. 芍药黄耆汤【方剂大全】
  23. 芍药《证类本草》
  24. 芍药黄芩汤【方剂大全】
  25. 芍药《长沙药解》
  26. 芍药解《医学衷中参西录》
  27. 芍药《药征》
  28. 芍药清肝散【方剂大全】
  29. 芍药《药笼小品》
  30. 芍药汤【方剂大全】
  1. 芍药甘草汤《退思集类方歌注》
  2. 芍药甘草汤《伤寒寻源》
  3. 芍药甘草汤《医方论》
  4. 芍药甘草汤《医学心悟》
  5. 芍药甘草汤《伤寒括要》
  6. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  7. 芍药甘草汤方《伤寒杂病论》
  8. 芍药甘草附子汤证《临证实验录》
  9. 芍药甘草汤方《医宗金鉴》
  10. 芍药甘草附子汤证《临证实验录》
  11. 芍药甘草汤方《伤寒论》
  12. 芍药甘草附子汤方《伤寒论》
  13. 芍药甘草汤证《临证实验录》
  14. 芍药甘草附子汤方《医宗金鉴》
  15. 芍药甘草汤证《临证实验录》
  16. 芍药甘草附子汤方《伤寒杂病论》
  17. 芍药甘草汤证《临证实验录》
  18. 芍药甘草附子汤《退思集类方歌注》
  19. 芍药甘草汤证其二《临证实验录》
  20. 芍药甘草附子汤《伤寒寻源》
  21. 芍药甘草汤证其二（附列门人治验）《经方实验录》
  22. 芍药甘草附子汤《删补名医方论》
  23. 芍药甘草汤证其一《经方实验录》
  24. 芍药甘草附子汤《医宗金鉴》
  25. 芍药甘草汤证其一《临证实验录》
  26. 芍药甘草附子汤《圆运动的古中医学》
  27. 芍药花茶《茶饮保健》
  28. 芍药附子甘草汤《伤寒括要》
  29. 芍药黄连汤《冯氏锦囊秘录》
  30. 芍药大黄证九　太阴十《伤寒悬解》
  31. 芍药黄连汤《仁术便览》


芍药甘草附子汤_《退思集类方歌注》_中医方言_【岐黄之术】

芍药甘草附子汤

芍药甘草附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒发汗病不解，反恶寒者，虚故也。

芍药 甘草（各三两炙） 附子（一枚炮） 水五升，煮一升五合，分温三服。

芍药甘草汤平剂，（此亦桂枝汤之变，偏于营分，纯一不杂之方也。）和营止（腹）痛功无比。（气血不和，肝木乘脾则腹痛。白芍酸收苦泄，能行营气而泻肝木，甘草甘缓，能和逆气而补脾土，甘酸相合，甲己化土，故治腹痛。）芍药功专止汗烦，（芍药和营益阴，功专止烦，烦止汗亦止，故《伤寒论》反烦、更烦、心悸而烦者，皆用之。）心烦脚挛阴虚致。

脚筋挛急属阳明，（两足脉阳明居其六行，故脚挛急属阳明。）不从标本从中治。（芍药止烦汗，甘草缓挛急，斯合乎阳明不从表本，从乎中治之法。）又有芍甘附子汤，汗后而反恶寒使。（脚挛急与芍药甘草汤，是治阴虚；此汗后反恶寒，是阴阳俱虚，故加附子。）

桂枝去芍药加蜀漆龙骨牡蛎救逆汤 治伤寒脉浮，误以火迫劫之，亡阳惊狂者。

桂枝汤原方去芍药，加蜀漆三两（洗去腥），牡蛎五两（熬），龙骨四两，为末，以水一斗二升

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药甘草汤
  • 当前页：芍药甘草附子汤
  • 下一页：桂枝甘草龙骨牡蛎汤
<<< 返回本书目录
  1. 芍药甘草附子汤《伤寒寻源》
  2. 芍药甘草附子汤【方剂大全】
  3. 芍药地黄汤【方剂大全】
  4. 芍药甘草附子汤证《临证实验录》
  5. 芍药补气汤【方剂大全】
  6. 芍药甘草附子汤证《临证实验录》
  7. 芍药檗皮丸【方剂大全】
  8. 芍药甘草汤《伤寒寻源》
  9. 芍药柏皮丸【方剂大全】
  10. 芍药甘草汤【方剂大全】
  11. 芍药（白赤）《本草择要纲目》
  12. 芍药甘草汤证《经方实验录》
  13. 芍药《本草纲目》图文版
  14. 芍药甘草汤证《临证实验录》
  15. 芍药《证类本草》
  16. 芍药甘草汤证《临证实验录》
  17. 芍药《长沙药解》
  18. 芍药甘草汤证《临证实验录》
  19. 芍药《药征》
  20. 芍药甘草汤证其二《临证实验录》
  21. 芍药《药笼小品》
  22. 芍药甘草汤证其一《临证实验录》
  23. 芍药《药鉴》
  24. 芍药花【中药大全】
  25. 芍药《神农本草经百种录》
  26. 芍药黄连汤【方剂大全】
  27. 芍药《侣山堂类辩》
  28. 芍药黄芪酒【方剂大全】
  29. 芍药《雷公炮炙论》
  30. 芍药黄耆汤【方剂大全】
  1. 芍药甘草附子汤《退思集类方歌注》
  2. 芍药甘草附子汤《伤寒寻源》
  3. 芍药甘草附子汤方《伤寒杂病论》
  4. 芍药甘草附子汤《删补名医方论》
  5. 芍药甘草附子汤方《医宗金鉴》
  6. 芍药甘草附子汤《医宗金鉴》
  7. 芍药甘草附子汤方《伤寒论》
  8. 芍药甘草附子汤《圆运动的古中医学》
  9. 芍药甘草附子汤证《临证实验录》
  10. 芍药附子甘草汤《伤寒括要》
  11. 芍药甘草附子汤证《临证实验录》
  12. 芍药大黄证九　太阴十《伤寒悬解》
  13. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  14. 芍药柏皮丸《儒门事亲》
  15. 芍药甘草汤《医学心悟》
  16. 芍药（白赤）《本草择要纲目》
  17. 芍药甘草汤《伤寒寻源》
  18. 芍药《本草图经》
  19. 芍药甘草汤《退思集类方歌注》
  20. 芍药《本草乘雅半偈》
  21. 芍药甘草汤《医方论》
  22. 芍药《药征》
  23. 芍药甘草汤《伤寒括要》
  24. 芍药《药鉴》
  25. 芍药甘草汤方《伤寒杂病论》
  26. 芍药《侣山堂类辩》
  27. 芍药甘草汤方《医宗金鉴》
  28. 芍药《本草撮要》
  29. 芍药甘草汤方《伤寒论》
  30. 芍药《名医别录》
  31. 芍药甘草汤证《临证实验录》


桂枝甘草龙骨牡蛎汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝甘草龙骨牡蛎汤

桂枝甘草龙骨牡蛎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治火逆下之，因烧针烦躁者。

桂枝 甘草（各一两） 龙骨 牡蛎（各二两） 水五升，煮取二升半，去滓，温取八合，日三服。

桂枝龙骨牡蛎汤 治失精家少腹弦急，阴头寒，目眩发落。脉极虚芤迟，为清谷亡血失精；脉得诸芤动微紧，男子失精，女子梦交。

桂枝汤原方加龙骨、牡蛎各三两，水七升，煮三升，分三服。

桂枝去芍加蜀漆，龙骨牡蛎救逆汤，火迫（古人治伤寒有火熨、水攻之法。）心经阳欲越，肢寒汗出必惊狂，（按亡阳惊狂，必有肢寒汗出见证。）神明散乱行将脱，固脱安神此剂彰。（火迫心经之阳，非酸收可安，故去芍药，而用龙、牡镇摄，借桂枝、蜀漆疾趋阳位，以救猝然散乱之神明，故先煮蜀漆，使其飞腾，劫去阳分之痰，并赖其急性，引领龙、牡，从阳镇惊固脱。方寸无主，难缓须臾，故曰“救逆”。徐灵胎《伤寒论类方》曰∶此与少阴汗出之亡阳迥别∶盖少阴之亡阳，乃亡阴中之阳，故用四逆辈，回其阳于肾中；今乃火逼汗，亡其阳中之阳，故用安神之品，镇其阳于心中。各有至理，不可易也。”）桂甘龙牡汤同意，火逆烧针烦躁良。（镇其阴气，散其火邪，上下同治。前方惊狂，治重在心，故用蜀漆；此无惊狂，故蜀漆不用。其证大段相同。）《金匮》桂龙牡蛎汤，失精亡血梦交尝，脉微迟芤阴阳弱，镇摄精神使敛藏。（此心肾不交，精伤气竭，神不敛藏之证。桂枝汤外感用之能祛邪和营卫，内伤用之能补虚调阴阳，加龙骨、牡蛎，收敛其浮越之神，固摄其散亡之精。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药甘草附子汤
  • 当前页：桂枝甘草龙骨牡蛎汤
  • 下一页：小建中汤
<<< 返回本书目录
  1. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  2. 桂枝甘草龙骨牡蛎汤【方剂大全】
  3. 桂枝附子汤去桂加术解《研经言》
  4. 桂枝甘草汤《伤寒寻源》
  5. 桂枝附子汤去桂加白术汤【方剂大全】
  6. 桂枝甘草汤【方剂大全】
  7. 桂枝附子汤【方剂大全】
  8. 桂枝甘草汤证《临证实验录》
  9. 桂枝附子汤《伤寒寻源》
  10. 桂枝葛根汤【方剂大全】
  11. 桂枝附子去桂加白术汤《伤寒寻源》
  12. 桂枝瓜蒌首乌汤【方剂大全】
  13. 桂枝茯苓丸证《临证实验录》
  14. 桂枝归苓汤【方剂大全】
  15. 桂枝茯苓丸【方剂大全】
  16. 桂枝合白虎汤【方剂大全】
  17. 桂枝茯苓汤【方剂大全】
  18. 桂枝合补血汤【方剂大全】
  19. 桂枝茯苓人参汤【方剂大全】
  20. 桂枝和营汤【方剂大全】
  21. 桂枝茯苓当归汤【方剂大全】
  22. 桂枝红花汤【方剂大全】
  23. 桂枝防风汤【方剂大全】
  24. 桂枝黄耆白薇款冬花散【方剂大全】
  25. 桂枝二越婢一汤证《临证实验录》
  26. 桂枝黄耆鳖甲汤【方剂大全】
  27. 桂枝二越婢一汤【方剂大全】
  28. 桂枝黄耆汤【方剂大全】
  29. 桂枝二越婢一汤《伤寒寻源》
  30. 桂枝黄芩汤【方剂大全】
  1. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  2. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  3. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  4. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  5. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  6. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  7. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  8. 桂枝附子汤去桂加术解《研经言》
  9. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  10. 桂枝附子汤方《伤寒论》
  11. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  12. 桂枝附子汤方《医宗金鉴》
  13. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》
  14. 桂枝附子汤方《伤寒杂病论》
  15. 桂枝甘草汤《圆运动的古中医学》
  16. 桂枝附子汤《伤寒括要》
  17. 桂枝甘草汤《医宗金鉴》
  18. 桂枝附子汤《退思集类方歌注》
  19. 桂枝甘草汤《删补名医方论》
  20. 桂枝附子汤《伤寒寻源》
  21. 桂枝甘草汤《医学心悟》
  22. 桂枝附子汤《医学心悟》
  23. 桂枝甘草汤《伤寒寻源》
  24. 桂枝附子汤《三因极一病证方论》
  25. 桂枝甘草汤《伤寒括要》
  26. 桂枝附子汤《删补名医方论》
  27. 桂枝甘草汤方《伤寒杂病论》
  28. 桂枝附子汤《医宗金鉴》
  29. 桂枝甘草汤方《医宗金鉴》
  30. 桂枝附子汤《圆运动的古中医学》
  31. 桂枝甘草汤方《伤寒论》


小建中汤_《退思集类方歌注》_中医方言_【岐黄之术】

小建中汤

小建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳里急，悸衄，腹中痛，梦失精，四肢酸疼，手足烦热，咽干口燥等证；并治黄胆小便自利，及伤寒阳脉涩、阴脉弦，腹中急痛；又伤寒二三日，心中悸而烦者，并主之。

桂枝汤原方芍药加三两，加胶饴一升，水七升，煮三升，去渣，纳饴，更上微火消解，温服一升，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝甘草龙骨牡蛎汤
  • 当前页：小建中汤
  • 下一页：黄建中汤
<<< 返回本书目录
  1. 小建中汤《汤头歌诀》
  2. 小建中汤【方剂大全】
  3. 小建中汤《苏沈良方》
  4. 小建中汤证《经方实验录》
  5. 小建中汤《伤寒寻源》
  6. 小建中汤证治本位的意义《圆运动的古中医学》
  7. 小建中合剂【方剂大全】
  8. 小建中汤证治推论的意义《圆运动的古中医学》
  9. 小蓟饮子藕《汤头歌诀》
  10. 小箭草【中药大全】
  11. 小蓟饮子【方剂大全】
  12. 小降气汤【方剂大全】
  13. 小蓟根《本草择要纲目》
  14. 小接骨丹【中药大全】
  15. 小蓟根《本草图经》
  16. 小接筋草【中药大全】
  17. 小蓟（图）【中药大全】
  18. 小结《生物化学与分子生物学》
  19. 小蓟《滇南本草》
  20. 小结《生物化学与分子生物学》
  21. 小剂量外照射的生物效应《核、化学武器损伤》
  22. 小结《生物化学与分子生物学》
  23. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  24. 小结《生物化学与分子生物学》
  25. 小棘苔藓【疾病大全】
  26. 小金丹【方剂大全】
  27. 小棘毛壅病【疾病大全】
  28. 小金发藓【中药大全】
  29. 小火草【中药大全】
  30. 小金狗【中药大全】
  1. 小建中汤《退思集类方歌注》
  2. 小建中汤《伤寒寻源》
  3. 小建中汤《时方妙用》
  4. 小建中汤《仁术便览》
  5. 小建中汤《苏沈良方》
  6. 小建中汤《医方考》
  7. 小建中汤《医方论》
  8. 小建中汤《目经大成》
  9. 小建中汤《汤头歌诀》
  10. 小建中汤《删补名医方论》
  11. 小建中汤《伤寒括要》
  12. 小建中汤《医宗金鉴》
  13. 小建中汤（加味小建中汤）《三因极一病证方论》
  14. 小建中汤《备急千金要方》
  15. 小建中汤方《伤寒杂病论》
  16. 小建中汤《备急千金要方》
  17. 小建中汤方《伤寒杂病论》
  18. 小建中汤《圆运动的古中医学》
  19. 小建中汤方《伤寒杂病论》
  20. 小建中汤《圆运动的古中医学》
  21. 小建中汤方《伤寒杂病论》
  22. 小建中汤《圆运动的古中医学》
  23. 小建中汤方《医宗金鉴》
  24. 小建中汤《圆运动的古中医学》
  25. 小建中汤方《医宗金鉴》
  26. 小建中汤《圆运动的古中医学》
  27. 小建中汤方《医宗金鉴》
  28. 小甲香《海药本草》
  29. 小建中汤方《医宗金鉴》
  30. 小夹板《中医名词词典》
  31. 小建中汤方《伤寒论》


黄建中汤_《退思集类方歌注》_中医方言_【岐黄之术】

黄建中汤

黄建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚劳里急诸不足，及伤寒汗后身疼，表虚恶寒，脉迟弱者。

小建中汤原方加黄 一两半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中汤
  • 当前页：黄建中汤
  • 下一页：〔附〕当归建中汤
<<< 返回本书目录
  1. 黄茧膏【方剂大全】
  2. 黄脚鸡【中药大全】
  3. 黄甲丸【方剂大全】
  4. 黄接骨丹【中药大全】
  5. 黄鸡粥【方剂大全】
  6. 黄解《医学衷中参西录》
  7. 黄鸡炙【方剂大全】
  8. 黄金碧玉膏【方剂大全】
  9. 黄鸡煎丸【方剂大全】
  10. 黄金饼【方剂大全】
  11. 黄鸡馄饨【方剂大全】
  12. 黄金丹【方剂大全】
  13. 黄鸡羹【方剂大全】
  14. 黄金顶【方剂大全】
  15. 黄鸡馎饦【方剂大全】
  16. 黄金凤【中药大全】
  17. 黄鸡（月霍）【方剂大全】
  18. 黄金膏【方剂大全】
  19. 黄昏汤【方剂大全】
  20. 黄金化毒汤【方剂大全】
  21. 黄昏不见《银海精微》
  22. 黄金菊根【中药大全】
  23. 黄环丸【方剂大全】
  24. 黄金露【方剂大全】
  25. 黄环《证类本草》
  26. 黄金散【方剂大全】
  27. 黄环《本草纲目》完整版
  28. 黄金霜【方剂大全】
  29. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  30. 黄金霜合剂【方剂大全】
  1. 黄建中汤《退思集类方歌注》
  2. 黄建中汤《仁术便览》
  3. 黄建中汤《瘴疟指南》
  4. 黄建中汤《外科理例》
  5. 黄建中汤《是斋百一选方》
  6. 黄建中汤《医方考》
  7. 黄建中汤《伤寒括要》
  8. 黄建中汤《冯氏锦囊秘录》
  9. 黄焦舌《喉科指掌》
  10. 黄建中汤《删补名医方论》
  11. 黄解《医学衷中参西录》
  12. 黄建中汤《备急千金要方》
  13. 黄筋《中医词典》
  14. 黄瘕《中医词典》
  15. 黄荆根《得配本草》
  16. 黄家《中医词典》
  17. 黄精《本草纲目》
  18. 黄家《中医名词词典》
  19. 黄精《雷公炮炙论》
  20. 黄济之《中医词典》
  21. 黄精《雷公炮制药性解》
  22. 黄吉甫《中医词典》
  23. 黄精《千金翼方》
  24. 黄昏汤《备急千金要方》
  25. 黄精《药笼小品》
  26. 黄昏嗽《中医词典》
  27. 黄精《玉楸药解》
  28. 黄昏不见《银海精微》
  29. 黄精《中药炮制》
  30. 黄昏不见《中医词典》
  31. 黄精《中医词典》


当归建中汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕当归建中汤

〔附〕当归建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（孙思邈《千金要方》） 治产后诸虚不足，腹中痛引腰背，少腹拘急者。

小建中汤原方加当归三两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄建中汤
  • 当前页：〔附〕当归建中汤
  • 下一页：〔附〕乐令建中汤
<<< 返回本书目录
  1. 当归建中散【方剂大全】
  2. 当归建中汤【方剂大全】
  3. 当归煎丸【方剂大全】
  4. 当归建中汤证《经方实验录》
  5. 当归煎【方剂大全】
  6. 当归胶艾汤【方剂大全】
  7. 当归寄生汤【方剂大全】
  8. 当归解《医学衷中参西录》
  9. 当归蒺藜煎【方剂大全】
  10. 当归解毒汤【方剂大全】
  11. 当归鸡血藤汤【方剂大全】
  12. 当归荆芥散【方剂大全】
  13. 当归活血饮【方剂大全】
  14. 当归酒【方剂大全】
  15. 当归活血丸【方剂大全】
  16. 当归腊茶散【方剂大全】
  17. 当归活血汤【方剂大全】
  18. 当归立效散【方剂大全】
  19. 当归活血散【方剂大全】
  20. 当归连翘散【方剂大全】
  21. 当归活血煎【方剂大全】
  22. 当归连翘汤【方剂大全】
  23. 当归茴香散【方剂大全】
  24. 当归连翘饮【方剂大全】
  25. 当归回逆汤【方剂大全】
  26. 当归凉血汤【方剂大全】
  27. 当归黄汤【方剂大全】
  28. 当归流浸膏【方剂大全】
  29. 当归黄芩芍药汤【方剂大全】
  30. 当归流气饮【方剂大全】
  1. 当归建中汤《退思集类方歌注》
  2. 当归建中汤《太平惠民和剂局方》
  3. 当归建中汤去胶饴方《临症验舌法》
  4. 当归建中汤《三因极一病证方论》
  5. 当归建中汤证《经方实验录》
  6. 当归煎丸。《医方论》
  7. 当归解《医学衷中参西录》
  8. 当归煎丸《博济方》
  9. 当归连翘汤《冯氏锦囊秘录》
  10. 当归煎丸《妇人大全良方》
  11. 当归六黄《汤头歌诀》
  12. 当归活血散《仁术便览》
  13. 当归六黄汤《医宗金鉴》
  14. 当归活血散《儒门事亲》
  15. 当归六黄汤《删补名医方论》
  16. 当归活血散《冯氏锦囊秘录》
  17. 当归六黄汤《冯氏锦囊秘录》
  18. 当归黄汤《太平惠民和剂局方》
  19. 当归六黄汤《目经大成》
  20. 当归黄汤《三因极一病证方论》
  21. 当归六黄汤《医方考》
  22. 当归和血散《脾胃论》
  23. 当归六黄汤《医学心悟》
  24. 当归膏（加味当归膏）《医学心悟》
  25. 当归六黄汤《仁术便览》
  26. 当归肝《保健药膳》
  27. 当归六黄汤《医方论》
  28. 当归附子汤方《伤寒杂病论》
  29. 当归六黄汤《时方歌括》
  30. 当归茯苓散《妇人大全良方》
  31. 当归龙荟《汤头歌诀》


乐令建中汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕乐令建中汤

〔附〕乐令建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《太平惠民和剂局方》） 治脏腑虚损，潮热自汗，将成劳瘵。

前胡 细辛 黄 人参 桂心 橘皮 当归 白芍药 茯苓 麦门冬 甘草 半夏

姜、枣水煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕当归建中汤
  • 当前页：〔附〕乐令建中汤
  • 下一页：〔附〕十四味建中汤
<<< 返回本书目录
  1. 乐令黄耆汤【方剂大全】
  2. 乐令建中汤【方剂大全】
  3. 乐疽《医宗金鉴》
  4. 乐令汤【方剂大全】
  5. 酪酥煎丸【方剂大全】
  6. 乐脉颗粒【方剂大全】
  7. 酪氨酸血症【疾病症状】
  8. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  9. 酪【中药大全】
  10. 竻慈姑【中药大全】
  11. 酪《本草纲目》图文版
  12. 竻苋菜【中药大全】
  13. 酪《证类本草》
  14. 勒草，葛勒蔓《本草纲目》完整版
  15. 酪《本草纲目》完整版
  16. 勒夫勒心内膜炎【疾病大全】
  17. 烙脐丸【方剂大全】
  18. 勒管草【中药大全】
  19. 老子乳丹【方剂大全】
  20. 勒缰散【方剂大全】
  21. 老壮少小脂膏肉瘦之别《类经》
  22. 勒马回【中药大全】
  23. 老治法《石室秘录》
  24. 勒马听徽散【方剂大全】
  25. 老鸭果【方剂大全】
  26. 勒马听徽丝【方剂大全】
  27. 老鸦嘴【中药大全】
  28. 勒鱼《本草纲目》完整版
  29. 老鸦柿【中药大全】
  30. 勒鱼【中药大全】
  1. 乐令建中汤《退思集类方歌注》
  2. 乐令建中汤《太平惠民和剂局方》
  3. 乐氏建中汤《痰火点雪》
  4. 乐令建中汤《冯氏锦囊秘录》
  5. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  6. 乐令建中汤《备急千金要方》
  7. 勒草《千金翼方》
  8. 乐令黄汤《瘴疟指南》
  9. 勒草《新修本草》
  10. 乐疽《外科心法要诀》
  11. 勒草《证类本草》
  12. 乐疽《医宗金鉴》
  13. 勒草《名医别录》
  14. 乐疽《中医词典》
  15. 勒法《中医词典》
  16. 乐华《名医别录》
  17. 勒鱼《饮食须知》
  18. 酪酥《新修本草》
  19. 勒鱼《本经逢原》
  20. 酪酥《本草经集注》
  21. 勒鱼《本草从新》
  22. 酪〈寒〉《食疗本草》
  23. 勒鱼《本草分经》
  24. 酪《增广和剂局方药性总论》
  25. 勒鱼《本草撮要》
  26. 酪《本经逢原》
  27. 勒鱼《药性切用》
  28. 酪《证类本草》
  29. 了道成真《女丹合编选注》
  30. 酪《新修本草》
  31. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


十四味建中汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕十四味建中汤

〔附〕十四味建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《太平惠民和剂局方》）

当归 白芍药 白术 甘草 人参 麦门冬 川芎 肉桂 附子 肉苁蓉 半夏 黄茯

小建中汤芍药多，桂姜甘草 大枣罗，更用饴糖建中气，（于桂枝汤重用芍药，加饴糖，义偏重于酸甘，专和血脉之阴。仅能建中焦营气，故曰“小”。）阳虚劳损（徐灵胎《兰台轨范》曰∶“此方治阴寒阳衰之虚劳，正与阴虚火旺之病相反，庸医误用，害人甚多。此咽干口燥，乃津液少，非有火也。”）疸黄瘥。（此脾虚发黄之证，观方下所云“小便自利”，非湿热可知矣。）阳涩阴弦腹急痛，（中宫之阳气虚，则木来乘土，故阳涩阴弦而腹痛。）不瘥更与小柴和。（腹痛服建中治太阴，不愈者，更与小柴胡治其少阳，疏土中之木也。以阴脉弦，故用此法。）悸烦无热方堪服，（悸而烦，为虚烦可知，故用建中，以补心脾之气。盖栀子汤治有热之虚烦，此治无热之虚烦也。）呕家禁与用毋讹。（酒家忌甘，呕家亦忌甘。）黄 建中（汤）补不足，表虚身痛效无过。（此因过汗虚其卫阳，故汗后身痛，用此汤固卫气以和营则愈。）又有当归建中法，产后诸虚属妇科。（黄 建中，补中益卫气；当归建中，补中益营气。）乐令建中（汤）退虚热，（此药大能退虚热，生气血。）柴胡归芍细辛多，参 苓草陈半夏，肉桂门冬姜枣和。更有建中十四味，阴斑劳损起沉 ，（亦有阴证发斑者，淡红隐隐，散见肌表，此寒伏于下，逼其无根之火熏肺而然，误服寒药立毙。）十全大补（汤）加附子，麦夏苁蓉仔细哦。（喻嘉言《医门法律》曰∶“十四味建中汤治脏气素虚，以之两建其脾肾之阴阳。盖虚劳病多本脾肾，故引伸建中之法以治之。乃后人超出之方也。”又曰∶“乐令建中汤，柴胡、细辛为君，意在退热，而阴虚之热则不可退；十四味建中汤，用附、桂、苁蓉，意在复阳，而阴虚之阳未必可复，又在用方者之善为裁酌耳。”）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕乐令建中汤
  • 当前页：〔附〕十四味建中汤
  • 下一页：桂枝芍药知母汤
<<< 返回本书目录
  1. 十四难《难经悬解》
  2. 十四味建中汤【方剂大全】
  3. 十四经针灸要穴歌《类经图翼》
  4. 十四友丸【方剂大全】
  5. 十四经穴歌《针灸神书》
  6. 十四友圆【方剂大全】
  7. 十四经穴歌《针灸神书》
  8. 十味保和汤【方剂大全】
  9. 十四经穴歌《针灸聚英》
  10. 十味苍柏散【方剂大全】
  11. 十四经脉长短尺寸《针灸大成》
  12. 十味挫散【方剂大全】
  13. 十四经步穴歌《针灸聚英》
  14. 十味淡斋方【方剂大全】
  15. 十四法《针灸问对》
  16. 十味导赤汤【方剂大全】
  17. 十四法《针灸聚英》
  18. 十味导痰汤【方剂大全】
  19. 十水丸【方剂大全】
  20. 十味附子酒【方剂大全】
  21. 十水方《外台秘要》
  22. 十味和解散【方剂大全】
  23. 十水《圣济总录》
  24. 十味温胆汤【方剂大全】
  25. 十生丹【方剂大全】
  26. 十味香薷饮【方剂大全】
  27. 十神汤【方剂大全】
  28. 十味芎苏散【方剂大全】
  29. 十神汤《汤头歌诀》
  30. 十问《马王堆简帛》
  1. 十四味建中汤《退思集类方歌注》
  2. 十四味建中汤《目经大成》
  3. 十四味建中汤《医方论》
  4. 十四味建中汤《太平惠民和剂局方》
  5. 十四友丸《三因极一病证方论》
  6. 十四味加减方《救伤秘旨》
  7. 十四友丸《太平惠民和剂局方》
  8. 十四难《难经悬解》
  9. 十四友丸《是斋百一选方》
  10. 十四难《难经》
  11. 十叟长寿歌《中医词典》
  12. 十四络脉《中医词典》
  13. 十天统运《中医词典》
  14. 十四论命门《石室秘录》
  15. 十王《手穴手纹诊治》
  16. 十四经针灸要穴歌《类经图翼》
  17. 十王《中医词典》
  18. 十四经穴歌《针灸聚英》
  19. 十味参苏散《正体类要》
  20. 十四经穴《中医词典》
  21. 十味地黄丸《时方歌括》
  22. 十四经脉长短尺寸《古今医统大全》
  23. 十味丁香煮散《是斋百一选方》
  24. 十四经脉长短尺寸《针灸大成》
  25. 十味和解散《冯氏锦囊秘录》
  26. 十四经步穴歌《针灸聚英》
  27. 十味和解散《仁术便览》
  28. 十四经《中医词典》
  29. 十味人参散《博济方》
  30. 十四经《中医名词词典》
  31. 十味如神丸《是斋百一选方》


桂枝芍药知母汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝芍药知母汤

桂枝芍药知母汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸节疼痛，身体 羸，脚肿如脱，头眩短气，温温欲吐。

桂枝（四两） 芍药（三两） 甘草 麻黄（各二两） 附子（二枚炮） 防风 知母（各四两） 白

桂枝芍药知母汤，甘术麻黄姜附防。（此桂枝汤合术附汤，去大枣，加麻黄、防风、知母。）湿热外伤肢节痛，上冲心胃呕眩攘。香港脚冲心为恶候，汉时已有此方详。（旭高按∶此与香港脚冲心之候颇同。诸家谓唐以前无香港脚，勿致思尔。《金匮要略·中风历节病篇》云∶“诸肢节疼痛，身体 羸，脚肿如脱。”后人不知“脱”字之音义，遂置此条于不论，故此方从未有诠释之者。抑知“脱”字北音读作“腿”字，试一提出，则形瘦、头眩、短气，岂非多因脚肿之所致耶？脚肿至如腿，则病非一日矣。揆其致病之由，《金匮》于此方左右，论列数条∶一则由汗出入水，热为寒郁；一则由风血相搏，血为风动；一则由饮酒汗出当风，风湿相合；更推及筋骨并伤，营卫俱微，身体羸瘦，独足肿大一条；而殿之曰∶“假令发热，便为历节。”则知风、寒、湿三气，无不因虚阻袭筋骨，而历节、香港脚，总由风、寒、湿三气而成，为同源异流之证，但以独足肿为香港脚，诸节痛为历节焉耳。是方用麻、防、姜、桂，宣发卫阳，通经络以驱外入之风寒；附子、白术，暖补下焦，壮筋骨而祛在里之寒湿。然三气杂合于筋骨血脉之中，久必郁蒸而化热，而欲束筋利骨者，必须滋养阳明，故又用芍、甘、知母，和阳明之血，以致太阴之液，斯宗筋润、机关利，而香港脚历节可平，平则眩呕悉已矣此为湿热外伤肢节，而复上冲心胃之治法也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕十四味建中汤
  • 当前页：桂枝芍药知母汤
  • 下一页：〔附〕桂枝黄鳖甲汤
<<< 返回本书目录
  1. 桂枝芍药汤【方剂大全】
  2. 桂枝芍药知母汤【方剂大全】
  3. 桂枝芍药黄土汤【方剂大全】
  4. 桂枝生化汤【方剂大全】
  5. 桂枝散【方剂大全】
  6. 桂枝生姜枳实汤【方剂大全】
  7. 桂枝如圣饮【方剂大全】
  8. 桂枝石膏汤【方剂大全】
  9. 桂枝人参汤【方剂大全】
  10. 桂枝四七汤【方剂大全】
  11. 桂枝人参汤《伤寒寻源》
  12. 桂枝四物汤【方剂大全】
  13. 桂枝人参黄耆汤【方剂大全】
  14. 桂枝汤《伤寒寻源》
  15. 桂枝去芍药汤【方剂大全】
  16. 桂枝汤《汤头歌诀》
  17. 桂枝去芍药汤《伤寒寻源》
  18. 桂枝汤《医学读书记》
  19. 桂枝去芍药加皂荚汤【方剂大全】
  20. 桂枝汤【方剂大全】
  21. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  22. 桂枝汤（玉函）《张氏医通》
  23. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  24. 桂枝汤方《伤寒明理论》
  25. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  26. 桂枝汤类《退思集类方歌注》
  27. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  28. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  29. 桂枝去芍药加附子汤【方剂大全】
  30. 桂枝汤圆通应用法《医法圆通》
  1. 桂枝芍药知母汤《退思集类方歌注》
  2. 桂枝芍药知母汤《金匮悬解》
  3. 桂枝芍药知母汤方《医宗金鉴》
  4. 桂枝芍药知母汤《圆运动的古中医学》
  5. 桂枝生姜枳实汤《圆运动的古中医学》
  6. 桂枝芍药知母甘草汤方《伤寒杂病论》
  7. 桂枝生姜枳实汤《金匮悬解》
  8. 桂枝芍药证七　太阴八《伤寒悬解》
  9. 桂枝生姜枳实汤方《伤寒杂病论》
  10. 桂枝芍药汤《三因极一病证方论》
  11. 桂枝生姜枳实汤方《医宗金鉴》
  12. 桂枝散《普济本事方》
  13. 桂枝汤《圆运动的古中医学》
  14. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  15. 桂枝汤《圆运动的古中医学》
  16. 桂枝人参汤方《伤寒论》
  17. 桂枝汤《圆运动的古中医学》
  18. 桂枝人参汤方《医宗金鉴》
  19. 桂枝汤《圆运动的古中医学》
  20. 桂枝人参汤方《伤寒杂病论》
  21. 桂枝汤《圆运动的古中医学》
  22. 桂枝人参汤方《伤寒杂病论》
  23. 桂枝汤《圆运动的古中医学》
  24. 桂枝人参汤《伤寒括要》
  25. 桂枝汤《时病论歌括新编》
  26. 桂枝人参汤《退思集类方歌注》
  27. 桂枝汤《备急千金要方》
  28. 桂枝人参汤《伤寒寻源》
  29. 桂枝汤《备急千金要方》
  30. 桂枝人参汤《医宗金鉴》
  31. 桂枝汤《备急千金要方》


桂枝黄鳖甲汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕桂枝黄鳖甲汤

〔附〕桂枝黄鳖甲汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（旭高新制） 治久疟营虚卫弱，汗多洒淅恶风。

桂枝 白芍 黄 （生） 防风 秦艽 当归（各一钱） 鳖甲（酥炙） 浮小麦（各三钱） 炙草

桂枝黄 鳖甲汤，秦艽芍药草归防，浮麦枣姜疗久疟，营虚卫弱汗多尝。（旭高治一人，病后元气未复，复感风邪，舍于腠理，与卫气并居，而病为疟，发于夜而汗多。余思疟发于夜，是邪在营分，营气不能与卫气和谐，故多汗恶风。宗仲景桂枝汤，合玉屏风散，参入秦全愈。后凡用治久疟营卫虚微，而邪仍留恋者，随证加入补气血药一二味，少佐柴胡以提之，无不应手辄效。然其中用法，自有操纵之妙∶有连服数剂者；有间日服一剂者；或有今日服此方，明日服消导药一剂，后日再服此方者。盖久疟之人，脾胃虚薄，饮食稍有不节，便生胀满，故药必疏补兼施，此又管窥之一得，敢以质之高明。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝芍药知母汤
  • 当前页：〔附〕桂枝黄鳖甲汤
  • 下一页：桂麻各半汤类
<<< 返回本书目录
  1. 桂枝红花汤【方剂大全】
  2. 桂枝黄耆白薇款冬花散【方剂大全】
  3. 桂枝和营汤【方剂大全】
  4. 桂枝黄耆鳖甲汤【方剂大全】
  5. 桂枝合补血汤【方剂大全】
  6. 桂枝黄耆汤【方剂大全】
  7. 桂枝合白虎汤【方剂大全】
  8. 桂枝黄芩汤【方剂大全】
  9. 桂枝归苓汤【方剂大全】
  10. 桂枝黄土汤【方剂大全】
  11. 桂枝瓜蒌首乌汤【方剂大全】
  12. 桂枝藿香汤【方剂大全】
  13. 桂枝葛根汤【方剂大全】
  14. 桂枝加参汤【方剂大全】
  15. 桂枝甘草汤证《临证实验录》
  16. 桂枝加川芎防风汤【方剂大全】
  17. 桂枝甘草汤【方剂大全】
  18. 桂枝加大黄汤《伤寒括要》
  19. 桂枝甘草汤《伤寒寻源》
  20. 桂枝加大黄汤《伤寒寻源》
  21. 桂枝甘草龙骨牡蛎汤【方剂大全】
  22. 桂枝加大黄汤【方剂大全】
  23. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  24. 桂枝加大黄汤证《经方实验录》
  25. 桂枝附子汤去桂加术解《研经言》
  26. 桂枝加大黄汤证《临证实验录》
  27. 桂枝附子汤去桂加白术汤【方剂大全】
  28. 桂枝加大黄汤证其二《临证实验录》
  29. 桂枝附子汤【方剂大全】
  30. 桂枝加大黄汤证其一《临证实验录》
  1. 桂枝黄鳖甲汤《退思集类方歌注》
  2. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  3. 桂枝黄芩汤《三因极一病证方论》
  4. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  5. 桂枝黄汤《备急千金要方》
  6. 桂枝红花汤《妇人大全良方》
  7. 桂枝加大黄汤《圆运动的古中医学》
  8. 桂枝葛根证四　阳明十六《伤寒悬解》
  9. 桂枝加大黄汤《医宗金鉴》
  10. 桂枝葛根汤葛根《伤寒括要》
  11. 桂枝加大黄汤《医方考》
  12. 桂枝甘草证六　太阳九十七《伤寒悬解》
  13. 桂枝加大黄汤《医方考》
  14. 桂枝甘草汤证《临证实验录》
  15. 桂枝加大黄汤《伤寒寻源》
  16. 桂枝甘草汤方《伤寒论》
  17. 桂枝加大黄汤《退思集类方歌注》
  18. 桂枝甘草汤方《医宗金鉴》
  19. 桂枝加大黄汤《时方妙用》
  20. 桂枝甘草汤方《伤寒杂病论》
  21. 桂枝加大黄汤《医方论》
  22. 桂枝甘草汤《伤寒括要》
  23. 桂枝加大黄汤《伤寒括要》
  24. 桂枝甘草汤《伤寒寻源》
  25. 桂枝加大黄汤方《伤寒杂病论》
  26. 桂枝甘草汤《医学心悟》
  27. 桂枝加大黄汤方《医宗金鉴》
  28. 桂枝甘草汤《删补名医方论》
  29. 桂枝加大黄汤方《删补名医方论》
  30. 桂枝甘草汤《医宗金鉴》
  31. 桂枝加大黄汤方《伤寒论》


桂麻各半汤类_《退思集类方歌注》_中医方言_【岐黄之术】

桂麻各半汤类

桂麻各半汤类

  • 上一页
  • 目录
  • 相关
  • 下一页

两方合为一剂，《内经》谓之“复方”。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕桂枝黄鳖甲汤
  • 当前页：桂麻各半汤类
  • 下一页：桂枝麻黄各半汤
<<< 返回本书目录
  1. 桂麻各半汤类《退思集类方歌注》
  2. 桂蜜汤【方剂大全】
  3. 桂龙咳喘宁胶囊【方剂大全】
  4. 桂末吹鼻方【方剂大全】
  5. 桂苓圆【方剂大全】
  6. 桂木【中药大全】
  7. 桂苓饮子【方剂大全】
  8. 桂木干【中药大全】
  9. 桂苓饮【方剂大全】
  10. 桂木根【中药大全】
  11. 桂苓薏羌汤【方剂大全】
  12. 桂皮《药鉴》
  13. 桂苓五味甘草汤【方剂大全】
  14. 桂皮【中药大全】
  15. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  16. 桂皮散【方剂大全】
  17. 桂苓丸【方剂大全】
  18. 桂皮山楂饮《保健药膳》
  19. 桂苓汤【方剂大全】
  20. 桂皮数【方剂大全】
  21. 桂苓术附汤【方剂大全】
  22. 桂皮紫萁【中药大全】
  23. 桂苓神术汤【方剂大全】
  24. 桂朴当归散【方剂大全】
  25. 桂苓散【方剂大全】
  26. 桂朴散【方剂大全】
  27. 桂苓木通散【方剂大全】
  28. 桂朴汤【方剂大全】
  29. 桂苓理中汤【方剂大全】
  30. 桂耆汤【方剂大全】
  1. 桂麻各半汤类《退思集类方歌注》
  2. 桂苓丸消暑丸《太平惠民和剂局方》
  3. 桂麻各半证一　太阳二十八《伤寒悬解》
  4. 桂苓丸《太平惠民和剂局方》
  5. 桂蜜汤《备急千金要方》
  6. 桂苓丸《三因极一病证方论》
  7. 桂皮《饮食须知》
  8. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  9. 桂皮《增广和剂局方药性总论》
  10. 桂苓甘术汤《医方论》
  11. 桂皮《药鉴》
  12. 桂苓甘术汤《删补名医方论》
  13. 桂皮山楂饮《保健药膳》
  14. 桂苓甘术汤《医宗金鉴》
  15. 桂芪茶《茶饮保健》
  16. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  17. 桂曲丸《是斋百一选方》
  18. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  19. 桂术汤《三因极一病证方论》
  20. 桂苓甘露饮《增订叶评伤暑全书》
  21. 桂汤《备急千金要方》
  22. 桂苓甘露饮《退思集类方歌注》
  23. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  24. 桂苓甘露饮《退思集类方歌注》
  25. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  26. 桂苓甘露饮《医方考》
  27. 桂香散《是斋百一选方》
  28. 桂苓甘露饮《目经大成》
  29. 桂香散《是斋百一选方》
  30. 桂苓甘露饮《时病论歌括新编》
  31. 桂香汤《是斋百一选方》


桂枝麻黄各半汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝麻黄各半汤

桂枝麻黄各半汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病得之八九日，如疟状，发热恶寒，热多寒少，其人不呕，清便欲自可，一日二三度发，脉微者，正虚也；面色反有热色，身痒如虫行皮中，邪未解也。以其不得小汗出故也，宜此汗之。

桂枝汤、麻黄汤各取三分之一，合为半服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂麻各半汤类
  • 当前页：桂枝麻黄各半汤
  • 下一页：桂枝二麻黄一汤
<<< 返回本书目录
  1. 桂枝麻黄各半汤《伤寒寻源》
  2. 桂枝麻黄各半汤【方剂大全】
  3. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  4. 桂枝麻黄各半汤其二《临证实验录》
  5. 桂枝苓泽汤【方剂大全】
  6. 桂枝麻黄各半汤证《经方实验录》
  7. 桂枝栝楼根汤【方剂大全】
  8. 桂枝麻黄各半汤证《临证实验录》
  9. 桂枝栝楼干葛汤【方剂大全】
  10. 桂枝麻黄各半汤证其一《临证实验录》
  11. 桂枝橘皮汤【方剂大全】
  12. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  13. 桂枝酒【方剂大全】
  14. 桂枝麻黄散【方剂大全】
  15. 桂枝解肌汤【方剂大全】
  16. 桂枝麻黄汤【方剂大全】
  17. 桂枝解毒汤【方剂大全】
  18. 桂枝羌活汤【方剂大全】
  19. 桂枝解《医学衷中参西录》
  20. 桂枝去桂加茯苓白术汤《伤寒寻源》
  21. 桂枝姜砂汤【方剂大全】
  22. 桂枝去桂加茯苓白术汤【方剂大全】
  23. 桂枝姜苓汤【方剂大全】
  24. 桂枝去芍药加茯苓白术汤【方剂大全】
  25. 桂枝姜苓牡蛎汤【方剂大全】
  26. 桂枝去芍药加附子汤《伤寒寻源》
  27. 桂枝姜苓阿胶汤【方剂大全】
  28. 桂枝去芍药加附子汤【方剂大全】
  29. 桂枝姜附汤【方剂大全】
  30. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  1. 桂枝麻黄各半汤《退思集类方歌注》
  2. 桂枝麻黄各半汤《伤寒寻源》
  3. 桂枝麻黄各半汤《伤寒括要》
  4. 桂枝麻黄各半汤《冯氏锦囊秘录》
  5. 桂枝麻黄各半汤方《伤寒杂病论》
  6. 桂枝麻黄各半汤《删补名医方论》
  7. 桂枝麻黄各半汤方《伤寒杂病论》
  8. 桂枝麻黄各半汤《医宗金鉴》
  9. 桂枝麻黄各半汤方《医宗金鉴》
  10. 桂枝麻黄各半汤《圆运动的古中医学》
  11. 桂枝麻黄各半汤方《伤寒论》
  12. 桂枝龙骨牡蛎汤方《伤寒杂病论》
  13. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  14. 桂枝龙骨牡蛎汤《金匮悬解》
  15. 桂枝麻黄各半汤其二《临证实验录》
  16. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  17. 桂枝麻黄各半汤证《经方实验录》
  18. 桂枝栝蒌根汤《三因极一病证方论》
  19. 桂枝麻黄各半汤证《临证实验录》
  20. 桂枝救逆汤方《医宗金鉴》
  21. 桂枝麻黄各半汤证其一《临证实验录》
  22. 桂枝酒《备急千金要方》
  23. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  24. 桂枝解毒汤《冯氏锦囊秘录》
  25. 桂枝麻黄各半证《医学摘粹》
  26. 桂枝解表茶《茶饮保健》
  27. 桂枝麻黄汤《备急千金要方》
  28. 桂枝解《医学衷中参西录》
  29. 桂枝麻黄汤《冯氏锦囊秘录》
  30. 桂枝加芍药汤证《临证实验录》
  31. 桂枝羌活汤《医方论》


桂枝二麻黄一汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝二麻黄一汤

桂枝二麻黄一汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病服桂枝汤后，大汗出，风乘汗入，玄府反闭，形如疟状，日再发桂枝汤二升，麻黄汤一升，合为三升，分再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝麻黄各半汤
  • 当前页：桂枝二麻黄一汤
  • 下一页：桂枝二越脾一汤
<<< 返回本书目录
  1. 桂枝二麻黄一汤《伤寒寻源》
  2. 桂枝二麻黄一汤【方剂大全】
  3. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  4. 桂枝二麻黄一汤证《经方实验录》
  5. 桂枝地黄汤【方剂大全】
  6. 桂枝二越婢一汤《伤寒寻源》
  7. 桂枝地黄阿胶汤【方剂大全】
  8. 桂枝二越婢一汤【方剂大全】
  9. 桂枝当归桃仁汤【方剂大全】
  10. 桂枝二越婢一汤证《临证实验录》
  11. 桂枝丹皮紫苏汤【方剂大全】
  12. 桂枝防风汤【方剂大全】
  13. 桂枝丹皮首乌汤【方剂大全】
  14. 桂枝茯苓当归汤【方剂大全】
  15. 桂枝丹皮地黄汤【方剂大全】
  16. 桂枝茯苓人参汤【方剂大全】
  17. 桂枝大黄汤【方剂大全】
  18. 桂枝茯苓汤【方剂大全】
  19. 桂枝苁蓉汤【方剂大全】
  20. 桂枝茯苓丸【方剂大全】
  21. 桂枝菖蒲汤【方剂大全】
  22. 桂枝茯苓丸证《临证实验录》
  23. 桂枝柴胡汤【方剂大全】
  24. 桂枝附子去桂加白术汤《伤寒寻源》
  25. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  26. 桂枝附子汤《伤寒寻源》
  27. 桂枝参耆煎【方剂大全】
  28. 桂枝附子汤【方剂大全】
  29. 桂枝参苓汤【方剂大全】
  30. 桂枝附子汤去桂加白术汤【方剂大全】
  1. 桂枝二麻黄一汤《退思集类方歌注》
  2. 桂枝二麻黄一汤《伤寒寻源》
  3. 桂枝二麻黄一汤《时方妙用》
  4. 桂枝二麻黄一汤《删补名医方论》
  5. 桂枝二麻黄一汤《伤寒括要》
  6. 桂枝二麻黄一汤《圆运动的古中医学》
  7. 桂枝二麻黄一汤方《伤寒杂病论》
  8. 桂枝当归汤方《伤寒杂病论》
  9. 桂枝二麻黄一汤方《医宗金鉴》
  10. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  11. 桂枝二麻黄一汤方《伤寒论》
  12. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  13. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  14. 桂枝大黄证八　太阴九《伤寒悬解》
  15. 桂枝二麻黄一汤证其一《经方实验录》
  16. 桂枝茶《茶饮保健》
  17. 桂枝二麻黄一证《医学摘粹》
  18. 桂枝《药征》
  19. 桂枝二麻一汤《医宗金鉴》
  20. 桂枝《本草撮要》
  21. 桂枝二越婢一汤《圆运动的古中医学》
  22. 桂枝《本草害利》
  23. 桂枝二越婢一汤《医宗金鉴》
  24. 桂枝《本草择要纲目》
  25. 桂枝二越婢一汤《删补名医方论》
  26. 桂枝《本草分经》
  27. 桂枝二越婢一汤《伤寒寻源》
  28. 桂枝《本草分经》
  29. 桂枝二越婢一汤《伤寒括要》
  30. 桂枝《本草经解》
  31. 桂枝二越婢一汤方《伤寒杂病论》


桂枝二越脾一汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝二越脾一汤

桂枝二越脾一汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病发热恶寒，热多寒少，脉微弱者，此无阳也，不可发汗。

桂枝汤二分，越脾汤一分，合二升，温服一升。

桂枝 麻黄汤各半，助正驱邪小发汗。太阳如疟脉虽微，热多无汗仍须散。（太阳如疟脉微，为阴阳俱虚，汗、吐、下皆在所禁。然热多寒少，面有热色，身无汗，肤痒如虫行皮中，以邪气怫郁在表，欲自出不得，虽脉微不可发汗，而热多无汗，又不得不汗，故立此法。助正之力，侔于散邪，但取小汗即已，庶无大汗亡阳之虑。）风疟缘何属太阳，因其止作无间断。（太阳如疟，一日二三度发，不似少阳之疟一日一发也。因风邪客于皮肤中，欲出不出，故止作无定，后人因名之曰“风疟”。）又有桂二麻一汤，主治略同微有判。此因有汗桂枝多，发散之功更和缓。（此与各半汤意略同。但此因大汗出之后，故桂枝略重而麻黄略轻。）

若夫桂枝（二）越脾（一）法，体虚邪亦轻微按。无阳是亡阳分津，脉弱热多义当玩。（此无阳与亡阳不同。无阳者，即阳分亡津之谓。盖其人本非壮盛，而邪气亦轻，故身有寒热，而脉微弱，若发其汗，必致有叉手冒心、脐下悸之变，故用桂枝汤四分之二以行阳，越脾汤四分之一以行阴。行阴者，发越脾气而行胃中之津，俾阳和津生而脉复，令得似汗而解。盖凡暴病发热，脉虽弱而治从外感；久病脉弱，热虽盛而治从内伤，此其要也。尤在泾《伤寒贯

与麻黄合剂，则能尽麻黄之力，而并去其悍；与石膏同用，则能资石膏之益，而不挠乎权。

是虽麻、石并行，而实以桂枝为主，盖非滋养营卫，则无以为发汗散邪之地耳。凡正气不足，邪气亦微，而仍须得汗而解者，宜于此三方取则焉。后人不能尽桂枝之用，而求之人参、归、地之属，立意则同，而用药悬殊矣。”）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二麻黄一汤
  • 当前页：桂枝二越脾一汤
  • 下一页：桂枝去芍药加麻附细辛汤
<<< 返回本书目录
  1. 桂枝二越婢一汤证《临证实验录》
  2. 桂枝防风汤【方剂大全】
  3. 桂枝二越婢一汤【方剂大全】
  4. 桂枝茯苓当归汤【方剂大全】
  5. 桂枝二越婢一汤《伤寒寻源》
  6. 桂枝茯苓人参汤【方剂大全】
  7. 桂枝二麻黄一汤证《经方实验录》
  8. 桂枝茯苓汤【方剂大全】
  9. 桂枝二麻黄一汤【方剂大全】
  10. 桂枝茯苓丸【方剂大全】
  11. 桂枝二麻黄一汤《伤寒寻源》
  12. 桂枝茯苓丸证《临证实验录》
  13. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  14. 桂枝附子去桂加白术汤《伤寒寻源》
  15. 桂枝地黄汤【方剂大全】
  16. 桂枝附子汤《伤寒寻源》
  17. 桂枝地黄阿胶汤【方剂大全】
  18. 桂枝附子汤【方剂大全】
  19. 桂枝当归桃仁汤【方剂大全】
  20. 桂枝附子汤去桂加白术汤【方剂大全】
  21. 桂枝丹皮紫苏汤【方剂大全】
  22. 桂枝附子汤去桂加术解《研经言》
  23. 桂枝丹皮首乌汤【方剂大全】
  24. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  25. 桂枝丹皮地黄汤【方剂大全】
  26. 桂枝甘草龙骨牡蛎汤【方剂大全】
  27. 桂枝大黄汤【方剂大全】
  28. 桂枝甘草汤《伤寒寻源》
  29. 桂枝苁蓉汤【方剂大全】
  30. 桂枝甘草汤【方剂大全】
  1. 桂枝二越脾一汤《退思集类方歌注》
  2. 桂枝二越婢一证《医学摘粹》
  3. 桂枝茯苓白术细辛汤方《伤寒杂病论》
  4. 桂枝二越婢一汤证《临证实验录》
  5. 桂枝茯苓丸《圆运动的古中医学》
  6. 桂枝二越婢一汤脉证一条《伤寒贯珠集》
  7. 桂枝茯苓丸《金匮悬解》
  8. 桂枝二越婢一汤方《伤寒论》
  9. 桂枝茯苓丸《三因极一病证方论》
  10. 桂枝二越婢一汤方《医宗金鉴》
  11. 桂枝茯苓丸方《伤寒杂病论》
  12. 桂枝二越婢一汤方《伤寒杂病论》
  13. 桂枝茯苓丸方《医宗金鉴》
  14. 桂枝二越婢一汤《伤寒括要》
  15. 桂枝茯苓丸证《临证实验录》
  16. 桂枝二越婢一汤《伤寒寻源》
  17. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  18. 桂枝二越婢一汤《删补名医方论》
  19. 桂枝附子去桂加白术汤《圆运动的古中医学》
  20. 桂枝二越婢一汤《医宗金鉴》
  21. 桂枝附子去桂加白术汤《伤寒寻源》
  22. 桂枝二越婢一汤《圆运动的古中医学》
  23. 桂枝附子去桂加白术汤《伤寒括要》
  24. 桂枝二麻一汤《医宗金鉴》
  25. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  26. 桂枝二麻黄一证《医学摘粹》
  27. 桂枝附子汤《圆运动的古中医学》
  28. 桂枝二麻黄一汤证其一《经方实验录》
  29. 桂枝附子汤《圆运动的古中医学》
  30. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  31. 桂枝附子汤《医宗金鉴》


桂枝去芍药加麻附细辛汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝去芍药加麻附细辛汤

桂枝去芍药加麻附细辛汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治气分，心下坚，大如盘，边如旋杯，水饮所作。

桂枝去芍药汤合麻黄 附子 细辛汤。水七升，煮麻黄去沫，纳诸药，煮二升，分温三服，当汗

桂枝麻附细辛汤，去芍原来是复方。心下如盘坚大者，水寒结聚此能攘。又方枳术为汤饮，（枳术汤亦治此证，歌诀另编。）法别阴阳义益彰。（喻嘉言谓“心下”即胃之上也。胃中阳气不布，心下乃为水饮之阴占据，虽总一阳气之权不伸所致，然有阴阳二候。阳气虚而阴气乘之，结于心下，必用桂枝汤去芍药之酸寒，而加麻黄、附子、细辛，共散胸中之水寒。

以少阴主内，水寒上入，即从少阴温经散寒之法而施治也。所以方下云“当汗出如虫行皮中则愈”，可见胃中之阳不布，即胸中之阳亦虚，胸中阳虚，并卫外之阳亦不固，故其汗出时如虫行皮中，尚显阳气滞涩之象，设非桂、麻、辛、姜协附子之大力，心下水寒能散走皮中乎？水寒散斯重云见 ，而心下之坚大者，豁然空矣。其有阳邪自结于阳位，阴寒未得上入者，但用枳、术二味，开其痰结，健其脾胃，而阳分之阳邪，解之自易易耳。《金匮》虽未明言，究竟气分之水，不越此阴阳二治也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二越脾一汤
  • 当前页：桂枝去芍药加麻附细辛汤
  • 下一页：柴胡桂枝汤
<<< 返回本书目录
  1. 桂枝去芍药加附子汤【方剂大全】
  2. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  3. 桂枝去芍药加附子汤《伤寒寻源》
  4. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  5. 桂枝去芍药加茯苓白术汤【方剂大全】
  6. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  7. 桂枝去桂加茯苓白术汤【方剂大全】
  8. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  9. 桂枝去桂加茯苓白术汤《伤寒寻源》
  10. 桂枝去芍药加皂荚汤【方剂大全】
  11. 桂枝羌活汤【方剂大全】
  12. 桂枝去芍药汤《伤寒寻源》
  13. 桂枝麻黄汤【方剂大全】
  14. 桂枝去芍药汤【方剂大全】
  15. 桂枝麻黄散【方剂大全】
  16. 桂枝人参黄耆汤【方剂大全】
  17. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  18. 桂枝人参汤《伤寒寻源》
  19. 桂枝麻黄各半汤证其一《临证实验录》
  20. 桂枝人参汤【方剂大全】
  21. 桂枝麻黄各半汤证《临证实验录》
  22. 桂枝如圣饮【方剂大全】
  23. 桂枝麻黄各半汤证《经方实验录》
  24. 桂枝散【方剂大全】
  25. 桂枝麻黄各半汤其二《临证实验录》
  26. 桂枝芍药黄土汤【方剂大全】
  27. 桂枝麻黄各半汤【方剂大全】
  28. 桂枝芍药汤【方剂大全】
  29. 桂枝麻黄各半汤《伤寒寻源》
  30. 桂枝芍药知母汤【方剂大全】
  1. 桂枝去芍药加麻附细辛汤《退思集类方歌注》
  2. 桂枝去芍药加附子汤方《伤寒论》
  3. 桂枝去芍药加麻黄细辛附子汤方《医宗金鉴》
  4. 桂枝去芍药加附子汤方《医宗金鉴》
  5. 桂枝去芍药加牡蛎龙骨救逆汤方《伤寒杂病论》
  6. 桂枝去芍药加附子汤《退思集类方歌注》
  7. 桂枝去芍药加人参生姜汤《伤寒杂病论》
  8. 桂枝去芍药加附子汤《伤寒寻源》
  9. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《圆运动的古中医学》
  10. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  11. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  12. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  13. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  14. 桂枝去桂加苓术汤《退思集类方歌注》
  15. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒括要》
  16. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  17. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《医宗金鉴》
  18. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  19. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤方《伤寒论》
  20. 桂枝去桂加茯苓白术证《医学摘粹》
  21. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤三十九　方见《伤寒·太阳》《金匮悬解》
  22. 桂枝去桂加茯苓白术汤方《伤寒论》
  23. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  24. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  25. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  26. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  27. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  28. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  29. 桂枝去芍药加皂荚汤《备急千金要方》
  30. 桂枝去桂加茯苓白术汤《伤寒括要》
  31. 桂枝去芍药汤《圆运动的古中医学》


柴胡桂枝汤_《退思集类方歌注》_中医方言_【岐黄之术】

柴胡桂枝汤

柴胡桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒六七日，发热微恶寒，肢节烦疼，微呕，心下支结，外证未去者。

柴胡（四两） 黄芩 人参 桂枝 芍药 生姜（各一两半） 甘草（一两） 半夏（二合半） 大

小柴胡合桂枝汤，（名柴胡 桂枝汤）太少二阳合病方。和其营卫通津液，（二汤合用之功如此）肢节烦疼（太阳证）痞呕（少阳证）康。太阳热重寒轻者，脉弱阳微宜此匡。阳微切勿重发汗，误汗伤津阳必亡。（太阳热多寒少，脉弱无阳之证，仲景主以桂枝二越脾一汤。

柯韵伯曰∶“脉弱阳微，不可发汗，何得更用麻黄、石膏，重竭其阳。审证用方，惟柴胡 桂枝汤为恰当。”）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝去芍药加麻附细辛汤
  • 当前页：柴胡桂枝汤
  • 下一页：葛根汤
<<< 返回本书目录
  1. 柴胡桂枝干善汤证《临证实验录》
  2. 柴胡桂枝汤【方剂大全】
  3. 柴胡桂枝干姜汤证《临证实验录》
  4. 柴胡桂枝汤证（咳嗽）《临证实验录》
  5. 柴胡桂枝干姜汤【方剂大全】
  6. 柴胡桂枝汤证（脘痛）《临证实验录》
  7. 柴胡桂枝干姜汤《伤寒寻源》
  8. 柴胡桂枝汤证（阳痿）《临证实验录》
  9. 柴胡桂枝鳖甲汤【方剂大全】
  10. 柴胡和胎饮【方剂大全】
  11. 柴胡桂姜汤【方剂大全】
  12. 柴胡后生汤【方剂大全】
  13. 柴胡桂姜半夏汤【方剂大全】
  14. 柴胡厚朴汤【方剂大全】
  15. 柴胡归芎汤【方剂大全】
  16. 柴胡化滞汤【方剂大全】
  17. 柴胡归芍汤【方剂大全】
  18. 柴胡黄连膏【方剂大全】
  19. 柴胡瓜蒌干姜汤【方剂大全】
  20. 柴胡黄芩汤【方剂大全】
  21. 柴胡葛根汤【方剂大全】
  22. 柴胡加豉汤【方剂大全】
  23. 柴胡膏【方剂大全】
  24. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  25. 柴胡复生汤【方剂大全】
  26. 柴胡加大黄汤【方剂大全】
  27. 柴胡茯苓汤【方剂大全】
  28. 柴胡加桂汤【方剂大全】
  29. 柴胡防归汤【方剂大全】
  30. 柴胡加桂枝汤《伤寒寻源》
  1. 柴胡桂枝汤《退思集类方歌注》
  2. 柴胡桂枝汤《医述》
  3. 柴胡桂枝汤方《伤寒杂病论》
  4. 柴胡桂枝汤《冯氏锦囊秘录》
  5. 柴胡桂枝汤方《医宗金鉴》
  6. 柴胡桂枝汤《删补名医方论》
  7. 柴胡桂枝汤方《伤寒论》
  8. 柴胡桂枝汤《医宗金鉴》
  9. 柴胡桂枝汤证《临证实验录》
  10. 柴胡桂枝汤《圆运动的古中医学》
  11. 柴胡桂枝汤证《临证实验录》
  12. 柴胡桂枝干善汤证《临证实验录》
  13. 柴胡桂枝汤证《临证实验录》
  14. 柴胡桂枝干姜证《医学摘粹》
  15. 柴胡桂枝汤证一条《伤寒贯珠集》
  16. 柴胡桂枝干姜汤证一条《伤寒贯珠集》
  17. 柴胡桂枝证《医学摘粹》
  18. 柴胡桂枝干姜汤证《临证实验录》
  19. 柴胡桂枝证六　少阳七《伤寒悬解》
  20. 柴胡桂枝干姜汤方《伤寒论》
  21. 柴胡胡连茶《茶饮保健》
  22. 柴胡桂枝干姜汤方《医宗金鉴》
  23. 柴胡黄芩芍药半夏甘草汤方《伤寒杂病论》
  24. 柴胡桂枝干姜汤方《伤寒杂病论》
  25. 柴胡加桂汤《三因极一病证方论》
  26. 柴胡桂枝干姜汤《伤寒括要》
  27. 柴胡加桂枝汤《伤寒寻源》
  28. 柴胡桂枝干姜汤《退思集类方歌注》
  29. 柴胡加桂枝汤《伤寒括要》
  30. 柴胡桂枝干姜汤《伤寒寻源》
  31. 柴胡加龙骨牡蛎汤《圆运动的古中医学》


葛根汤_《退思集类方歌注》_中医方言_【岐黄之术】

葛根汤

葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风寒在表，头项强痛，背亦强，牵引KT KT 然，脉浮，无汗恶风，而下利者；并治

葛根（四两） 麻黄（三两） 桂枝 芍药 甘草（各二两） 生姜（三两） 大枣（十二枚） 水一斗，先煮麻黄、葛根减二升，去沫，纳诸药，煮取三升，去滓，温服一升。覆取微汗，不须啜粥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡桂枝汤
  • 当前页：葛根汤
  • 下一页：葛根加半夏汤
<<< 返回本书目录
  1. 葛根汤《仙传外科集验方》
  2. 葛根汤【方剂大全】
  3. 葛根汤《汤头歌诀》
  4. 葛根汤类《退思集类方歌注》
  5. 葛根汤《伤寒寻源》
  6. 葛根汤圆通应用法《医法圆通》
  7. 葛根四物汤【方剂大全】
  8. 葛根汤证《经方实验录》
  9. 葛根疏邪汤【方剂大全】
  10. 葛根汤证《临证实验录》
  11. 葛根首乌汤【方剂大全】
  12. 葛根汤证《伤寒九十论》
  13. 葛根石膏汤【方剂大全】
  14. 葛根透毒汤【方剂大全】
  15. 葛根升麻加芍药汤【方剂大全】
  16. 葛根丸【方剂大全】
  17. 葛根芍药汤【方剂大全】
  18. 葛根续命汤【方剂大全】
  19. 葛根散【方剂大全】
  20. 葛根一物饮【方剂大全】
  21. 葛根人参汤【方剂大全】
  22. 葛根饮【方剂大全】
  23. 葛根清胃汤【方剂大全】
  24. 葛根饮子【方剂大全】
  25. 葛根芩连微丸【方剂大全】
  26. 葛根郁金汤【方剂大全】
  27. 葛根芩连片【方剂大全】
  28. 葛根汁【方剂大全】
  29. 葛根牛蒡子汤【方剂大全】
  30. 葛根治痢散【方剂大全】
  1. 葛根汤《退思集类方歌注》
  2. 葛根汤《伤寒寻源》
  3. 葛根汤《医方论》
  4. 葛根汤《医学心悟》
  5. 葛根汤《汤头歌诀》
  6. 葛根汤《医方考》
  7. 葛根汤《伤寒括要》
  8. 葛根汤《三因极一病证方论》
  9. 葛根汤《普济本事方》
  10. 葛根汤《妇人大全良方》
  11. 葛根汤（加味葛根汤）《冯氏锦囊秘录》
  12. 葛根汤《妇人大全良方》
  13. 葛根汤方《伤寒杂病论》
  14. 葛根汤《医述》
  15. 葛根汤方《伤寒杂病论》
  16. 葛根汤《冯氏锦囊秘录》
  17. 葛根汤方《医宗金鉴》
  18. 葛根汤《冯氏锦囊秘录》
  19. 葛根汤方《伤寒论》
  20. 葛根汤《删补名医方论》
  21. 葛根汤六　方见《伤寒》《金匮悬解》
  22. 葛根汤《医宗金鉴》
  23. 葛根汤圆通应用法《医法圆通》
  24. 葛根汤《仙传外科集验方》
  25. 葛根汤证《临证实验录》
  26. 葛根汤《备急千金要方》
  27. 葛根汤证《伤寒九十论》
  28. 葛根汤《备急千金要方》
  29. 葛根汤证其二《经方实验录》
  30. 葛根汤《时病论歌括新编》
  31. 葛根汤证其三《经方实验录》


葛根加半夏汤_《退思集类方歌注》_中医方言_【岐黄之术】

葛根加半夏汤

葛根加半夏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳阳明合病，必自下利而兼呕。

葛根汤内加半夏半升（先煎）。

葛根汤内麻黄 ，二味加入桂枝汤。（即桂枝汤加麻黄、倍葛根以去营实，小变麻、桂之法。）轻可去实因无汗，（徐之才曰∶“轻可去实，麻黄、葛根之属是也。”）有汗加葛无麻黄。（即桂枝加葛根汤一条，治证与此同。但彼因汗出，故无麻黄；此因无汗，故加麻黄也。）

项背KT KT 太阳病，才及阳明用此方。（此治太阳之邪才及阳明之方）此方并可医刚痉，（无汗为刚痉，有汗为柔痉。）口噤头摇背反张。（痉病之象如此）表有风寒下利者，（解表则下利自止，此为表实下利，而非里实故也）。兼呕宜加半夏良。（名葛根加半夏汤 太阳阳明合病下利，用葛根汤兼解两经之邪。若呕者，加入半夏一味以止呕。随证立方，各有法度。）

《本草》葛根除大热，（大热乃阳明之证，故用之耳。）升津止渴利相当。（葛根甘凉生津，体轻而升，能引胃中清气上行，故凡口渴下利多用之。）正阳明病何尝用，（葛根为治阳明经病表药，若阳明腑病，当下不当汗，故仲景于《正阳明病篇》中无葛根之方。）易老东垣尚未详。（易老东垣分经定药，以葛根为阳明主药，未分经腑，是其说尚有未详也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤
  • 当前页：葛根加半夏汤
  • 下一页：葛根黄芩黄连汤
<<< 返回本书目录
  1. 葛根加半夏汤《伤寒寻源》
  2. 葛根加半夏汤【方剂大全】
  3. 葛根黄芩汤【方剂大全】
  4. 葛根加牛子汤【方剂大全】
  5. 葛根黄芩黄连汤证其一《临证实验录》
  6. 葛根煎【方剂大全】
  7. 葛根黄芩黄连汤证其二《临证实验录》
  8. 葛根姜豉汤【方剂大全】
  9. 葛根黄芩黄连汤证《临证实验录》
  10. 葛根解表汤【方剂大全】
  11. 葛根黄芩黄连汤证《临证实验录》
  12. 葛根解酲汤【方剂大全】
  13. 葛根黄芩黄连汤【方剂大全】
  14. 葛根解毒汤【方剂大全】
  15. 葛根黄芩黄连汤《汤头歌诀》
  16. 葛根解肌汤【方剂大全】
  17. 葛根黄连黄芩汤证《经方实验录》
  18. 葛根解热汤【方剂大全】
  19. 葛根黄连黄芩汤《伤寒寻源》
  20. 葛根解托汤【方剂大全】
  21. 葛根化毒汤【方剂大全】
  22. 葛根橘皮汤【方剂大全】
  23. 葛根桂枝汤【方剂大全】
  24. 葛根蠲暑饮【方剂大全】
  25. 葛根桂枝人参汤【方剂大全】
  26. 葛根麦门冬散【方剂大全】
  27. 葛根葛花《滇南本草》
  28. 葛根牛蒡子汤【方剂大全】
  29. 葛根粉粥【方剂大全】
  30. 葛根芩连片【方剂大全】
  1. 葛根加半夏汤《退思集类方歌注》
  2. 葛根加半夏汤《伤寒寻源》
  3. 葛根加半夏汤《伤寒括要》
  4. 葛根加半夏汤《圆运动的古中医学》
  5. 葛根加半夏汤方《伤寒杂病论》
  6. 葛根黄芩黄连证《医学摘粹》
  7. 葛根加半夏汤方《医宗金鉴》
  8. 葛根黄芩黄连汤证其一《临证实验录》
  9. 葛根加半夏汤方《伤寒论》
  10. 葛根黄芩黄连汤证其二《临证实验录》
  11. 葛根加半夏汤方《伤寒论》
  12. 葛根黄芩黄连汤证《临证实验录》
  13. 葛根解肌汤《太平惠民和剂局方》
  14. 葛根黄芩黄连汤证《临证实验录》
  15. 葛根橘皮汤《医方考》
  16. 葛根黄芩黄连汤方《伤寒论》
  17. 葛根橘皮汤《外科理例》
  18. 葛根黄芩黄连汤方《医宗金鉴》
  19. 葛根连芩证十一　太阳八十一《伤寒悬解》
  20. 葛根黄芩黄连汤《伤寒括要》
  21. 葛根龙胆汤《备急千金要方》
  22. 葛根黄芩黄连汤《汤头歌诀》
  23. 葛根麻黄汤《三因极一病证方论》
  24. 葛根黄芩黄连汤《退思集类方歌注》
  25. 葛根麦门冬散《仁术便览》
  26. 葛根黄芩黄连汤《医方考》
  27. 葛根牛蒡子汤《外科理例》
  28. 葛根黄芩黄连汤《删补名医方论》
  29. 葛根散《妇人大全良方》
  30. 葛根黄芩黄连汤《医宗金鉴》
  31. 葛根散《太平惠民和剂局方》


葛根黄芩黄连汤_《退思集类方歌注》_中医方言_【岐黄之术】

葛根黄芩黄连汤

葛根黄芩黄连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病桂枝证，医反下之，利遂不止，脉促表未解，喘而汗出者。

葛根（八两） 甘草（二两） 黄芩 黄连（各三两） 水八升，先煮葛根减二升，纳诸药，煮取

葛根 黄芩 黄连汤，甘草四般治二阳。（太阳误下，邪入阳明。）解表（葛根）清里（黄芩 黄连）兼和胃（甘草），喘汗脉促利为良。（此条喘汗为轻，下利不止为重，故药亦先治其利。

但下利乃寒热虚实俱有之证。脉促急者，则为热邪无疑，表虽未解，则不当用桂枝之辛热，故用葛根之甘凉以解表。因喘汗而利，用芩、连之苦以坚阴。甘草不特和胃，且以和表里也。

若脉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根加半夏汤
  • 当前页：葛根黄芩黄连汤
  • 下一页：〔附〕柴葛解肌汤
<<< 返回本书目录
  1. 葛根黄芩黄连汤《汤头歌诀》
  2. 葛根黄芩黄连汤【方剂大全】
  3. 葛根黄连黄芩汤证《经方实验录》
  4. 葛根黄芩黄连汤证《临证实验录》
  5. 葛根黄连黄芩汤《伤寒寻源》
  6. 葛根黄芩黄连汤证《临证实验录》
  7. 葛根化毒汤【方剂大全】
  8. 葛根黄芩黄连汤证其二《临证实验录》
  9. 葛根桂枝汤【方剂大全】
  10. 葛根黄芩黄连汤证其一《临证实验录》
  11. 葛根桂枝人参汤【方剂大全】
  12. 葛根黄芩汤【方剂大全】
  13. 葛根葛花《滇南本草》
  14. 葛根加半夏汤《伤寒寻源》
  15. 葛根粉粥【方剂大全】
  16. 葛根加半夏汤【方剂大全】
  17. 葛根粉粥《保健药膳》
  18. 葛根加牛子汤【方剂大全】
  19. 葛根淡豉汤【方剂大全】
  20. 葛根煎【方剂大全】
  21. 葛根葱白汤【方剂大全】
  22. 葛根姜豉汤【方剂大全】
  23. 葛根葱白石膏汤【方剂大全】
  24. 葛根解表汤【方剂大全】
  25. 葛根柴胡汤【方剂大全】
  26. 葛根解酲汤【方剂大全】
  27. 葛根白术散【方剂大全】
  28. 葛根解毒汤【方剂大全】
  29. 葛根白虎汤【方剂大全】
  30. 葛根解肌汤【方剂大全】
  1. 葛根黄芩黄连汤《退思集类方歌注》
  2. 葛根黄芩黄连汤《医方考》
  3. 葛根黄芩黄连汤《汤头歌诀》
  4. 葛根黄芩黄连汤《删补名医方论》
  5. 葛根黄芩黄连汤《伤寒括要》
  6. 葛根黄芩黄连汤《医宗金鉴》
  7. 葛根黄芩黄连汤方《医宗金鉴》
  8. 葛根黄连汤《备急千金要方》
  9. 葛根黄芩黄连汤方《伤寒论》
  10. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  11. 葛根黄芩黄连汤证《临证实验录》
  12. 葛根黄连黄芩汤证其三《经方实验录》
  13. 葛根黄芩黄连汤证《临证实验录》
  14. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》
  15. 葛根黄芩黄连汤证其二《临证实验录》
  16. 葛根黄连黄芩汤《医方论》
  17. 葛根黄芩黄连汤证其一《临证实验录》
  18. 葛根黄连黄芩汤《伤寒寻源》
  19. 葛根黄芩黄连证《医学摘粹》
  20. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  21. 葛根加半夏汤《圆运动的古中医学》
  22. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  23. 葛根加半夏汤《伤寒寻源》
  24. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  25. 葛根加半夏汤《退思集类方歌注》
  26. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  27. 葛根加半夏汤《伤寒括要》
  28. 葛根葛花《滇南本草》
  29. 葛根加半夏汤方《伤寒杂病论》
  30. 葛根粉粥《食物疗法》
  31. 葛根加半夏汤方《医宗金鉴》


柴葛解肌汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕柴葛解肌汤

〔附〕柴葛解肌汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（陶节庵《伤寒六书》） 治太阳阳明合病，目痛鼻干不得卧，头痛恶寒无汗，脉浮而洪。

柴胡 干葛 羌活 白芷 黄芩 赤芍 桔梗 甘草 石膏 生姜 枣

柴葛解肌汤节庵，（节庵自云“此代葛根汤”）羌膏芷桔芍芩甘。三阳经病邪居表，合解三阳法可参。（按∶此汤以羌、葛、柴胡并用，而石膏、黄芩等为佐，乃统治三阳经表证、寒将化热之法。若谓太阳阳明合病，则柴胡尚不宜用，而节庵用之，何也？）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根黄芩黄连汤
  • 当前页：〔附〕柴葛解肌汤
  • 下一页：〔附〕升麻葛根汤
<<< 返回本书目录
  1. 柴葛煎【方剂大全】
  2. 柴葛解肌汤【方剂大全】
  3. 柴葛桂枝汤【方剂大全】
  4. 柴葛解肌汤（程氏）【方剂大全】
  5. 柴葛各半汤【方剂大全】
  6. 柴葛解肌汤加减【方剂大全】
  7. 柴葛二妙汤【方剂大全】
  8. 柴葛蓝草汤【方剂大全】
  9. 柴葛二陈汤【方剂大全】
  10. 柴葛平胃散【方剂大全】
  11. 柴葛败毒散【方剂大全】
  12. 柴葛芩连汤【方剂大全】
  13. 柴葛安胎饮【方剂大全】
  14. 柴葛五苓散【方剂大全】
  15. 柴附汤【方剂大全】
  16. 柴梗半夏汤【方剂大全】
  17. 柴防煎【方剂大全】
  18. 柴梗汤【方剂大全】
  19. 柴防二陈汤【方剂大全】
  20. 柴归饮【方剂大全】
  21. 柴独苍术汤【方剂大全】
  22. 柴桂【中药大全】
  23. 柴陈五苓散【方剂大全】
  24. 柴桂地黄汤【方剂大全】
  25. 柴陈汤【方剂大全】
  26. 柴桂汤【方剂大全】
  27. 柴陈四妙汤【方剂大全】
  28. 柴蒿鳖甲汤【方剂大全】
  29. 柴陈拈涌汤【方剂大全】
  30. 柴厚朴【中药大全】
  1. 柴葛解肌汤《退思集类方歌注》
  2. 柴葛解肌汤《医学心悟》
  3. 柴葛解肌汤《万氏秘传片玉心书》
  4. 柴葛解肌汤《目经大成》
  5. 柴葛解肌汤《医方论》
  6. 柴葛解肌汤《删补名医方论》
  7. 柴蒿茶《茶饮保健》
  8. 柴葛解肌汤《医宗金鉴》
  9. 柴胡《神农本草经》
  10. 柴葛解肌汤《时病论歌括新编》
  11. 柴胡《雷公炮炙论》
  12. 柴甘茶《茶饮保健》
  13. 柴胡《雷公炮制药性解》
  14. 柴风茶《茶饮保健》
  15. 柴胡《药笼小品》
  16. 柴陈煎（新方）《虚损启微》
  17. 柴胡《长沙药解》
  18. 柴车茶《茶饮保健》
  19. 柴胡《中药炮制》
  20. 钗子股《证类本草》
  21. 柴胡《新修本草》
  22. 钗子股《海药本草》
  23. 柴胡《神农本草经百种录》
  24. 钗斛《得配本草》
  25. 柴胡《本草衍义》
  26. 姹女《中医词典》
  27. 柴胡《汤液本草》
  28. 差夏《中医词典》
  29. 柴胡《本草备要》
  30. 差经《中医词典》
  31. 柴胡《本草蒙筌》


升麻葛根汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕升麻葛根汤

〔附〕升麻葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（钱仲阳《阎氏小儿方论》） 治阳明伤寒，中风头疼身痛，发热微恶寒，无汗口渴，目痛鼻干不得卧，及阳明发斑，欲出不出，寒暄不时，人多疫证。

升麻 干葛（细锉） 芍药 甘草（锉炙各等分） 同为粗末，每服四钱，水一盏半，煎至一盏，量大小与之，温服无时。〔头痛，加川芎、白芷（川芎为通阴阳气血之使，白芷专治阳明头痛）。身痛背强，加羌活、防风（此兼太阳，故加二药）。热不退，春加柴胡、黄芩、防风（春为少阳司令，柴、芩少阳经药），夏加黄芩、石膏（清降火热）。头面肿，加荆芥、防风、连翘、白芷、川芎、牛蒡、石膏（升散解毒）。咽痛，加桔梗（清肺利咽膈）。斑出不透，加紫草茸（紫草凉血，用茸取其升发）。脉弱，加人参。胃虚食少，加白术。腹痛，倍芍药。〕

升麻 葛根（汤）芍药草，（此即仲景葛根汤去麻、桂加升麻，转温散为凉散，乃后人超出之方也。）升散阳明表证好。（葛根汤治太阳将入阳明之表，此汤治阳明自病之表。）微寒壮热与头疼，（太阳表病初起则恶寒甚，且发热而仍畏寒；阳明表证初起则微恶寒，及至壮热则寒不复恶矣。又太阳则头项痛，阳明则头额眉棱骨痛，此为辨也。）热迫下利均堪保。（暴注下迫皆属于热。此因邪热内陷于太阴，是表实里虚，故用升、葛升阳散表，白芍敛阴，甘草和里，表解里和，下利自止。）亦治时疫与阳斑，（升麻、甘草解毒之功。）痘疹已出慎勿捣。（痘疹初起，热自内达表，故亦宜于凉散；若已出者勿用，恐升散重虚其表也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕柴葛解肌汤
  • 当前页：〔附〕升麻葛根汤
  • 下一页：〔附〕归葛饮
<<< 返回本书目录
  1. 升麻葛根汤《医宗金鉴》
  2. 升麻葛根汤【方剂大全】
  3. 升麻葛根汤《汤头歌诀》
  4. 升麻和气饮【方剂大全】
  5. 升麻膏【方剂大全】
  6. 升麻黄连汤【方剂大全】
  7. 升麻干葛汤【方剂大全】
  8. 升麻黄芪汤【方剂大全】
  9. 升麻柴胡汤【方剂大全】
  10. 升麻黄耆汤【方剂大全】
  11. 升麻草【中药大全】
  12. 升麻黄芩汤【方剂大全】
  13. 升麻补胃汤【方剂大全】
  14. 升麻黄汤《医学衷中参西录》
  15. 升麻鳖甲汤【方剂大全】
  16. 升麻解毒汤【方剂大全】
  17. 升麻【中药大全】
  18. 升麻酒【方剂大全】
  19. 升麻《本草纲目》图文版
  20. 升麻六物汤【方剂大全】
  21. 升麻《证类本草》
  22. 升麻清胃散【方剂大全】
  23. 升麻《长沙药解》
  24. 升麻散【方剂大全】
  25. 升麻《药笼小品》
  26. 升麻顺气汤【方剂大全】
  27. 升麻《药鉴》
  28. 升麻溻汤【方剂大全】
  29. 升麻《雷公炮炙论》
  30. 升麻溻肿汤【方剂大全】
  1. 升麻葛根汤《退思集类方歌注》
  2. 升麻葛根汤《仁术便览》
  3. 升麻葛根汤《增订叶评伤暑全书》
  4. 升麻葛根汤《仁术便览》
  5. 升麻葛根汤《医方论》
  6. 升麻葛根汤《医方考》
  7. 升麻葛根汤《汤头歌诀》
  8. 升麻葛根汤《医方考》
  9. 升麻葛根汤《时方歌括》
  10. 升麻葛根汤《医方考》
  11. 升麻葛根汤《伤寒括要》
  12. 升麻葛根汤《目经大成》
  13. 升麻和气饮《仙传外科集验方》
  14. 升麻葛根汤《太平惠民和剂局方》
  15. 升麻和气饮《三因极一病证方论》
  16. 升麻葛根汤《冯氏锦囊秘录》
  17. 升麻和气饮《太平惠民和剂局方》
  18. 升麻葛根汤《冯氏锦囊秘录》
  19. 升麻黄汤《医学衷中参西录》
  20. 升麻葛根汤《冯氏锦囊秘录》
  21. 升麻加附子汤《冯氏锦囊秘录》
  22. 升麻葛根汤《删补名医方论》
  23. 升麻加黄连汤《冯氏锦囊秘录》
  24. 升麻葛根汤《医宗金鉴》
  25. 升麻解毒汤《冯氏锦囊秘录》
  26. 升麻葛根汤《医宗金鉴》
  27. 升麻牛蒡团参汤《普济本事方》
  28. 升麻葛根茶《茶饮保健》
  29. 升麻牛蒡子散《外科理例》
  30. 升麻膏方《备急千金要方》
  31. 升麻清疮茶《茶饮保健》


归葛饮_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕归葛饮

〔附〕归葛饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（张介宾《新方八阵》）治阳明温暑，大渴大热，津液枯涸，阴虚不能作汗等证

当归（三五钱） 干葛（二三钱） 水煎。以冷水浸凉，徐徐服之，得汗即解。

归葛饮须冷水浸，阳明温暑时邪甚。阴虚无汗渴而烦，服此汗流功独任。（旭高按∶葛根汤用芍药收阴，是监麻、葛之发汗也；此用当归养血，是助干葛以为汗也。葛根汤证，表尚恶寒，故药以温散；此证表里俱热，故以药冷冻饮料，所谓生津自能作汗，清里亦能解表，为治温暑之大法。此葛根汤之变局，又白虎汤之先着也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕升麻葛根汤
  • 当前页：〔附〕归葛饮
  • 下一页：爪蒂散
<<< 返回本书目录
  1. 归附丸【方剂大全】
  2. 归葛饮【方剂大全】
  3. 归附汤【方剂大全】
  4. 归桂化逆汤【方剂大全】
  5. 归附地黄丸【方剂大全】
  6. 归花汤【方剂大全】
  7. 归地滋阴汤【方剂大全】
  8. 归黄膏【方剂大全】
  9. 归地滋血汤【方剂大全】
  10. 归黄散【方剂大全】
  11. 归地养荣汤【方剂大全】
  12. 归魂散【方剂大全】
  13. 归地炖羊肉《保健药膳》
  14. 归魂丸【方剂大全】
  15. 归地参术汤【方剂大全】
  16. 归魂饮【方剂大全】
  17. 归地阿胶汤【方剂大全】
  18. 归活温经汤【方剂大全】
  19. 归承汤【方剂大全】
  20. 归姜汤【方剂大全】
  21. 归肠汤【方剂大全】
  22. 归姜羊肉汤【方剂大全】
  23. 归肠散【方剂大全】
  24. 归胶饮【方剂大全】
  25. 归柴饮【方剂大全】
  26. 归竭丸【方剂大全】
  27. 归参丸【方剂大全】
  28. 归经《中药基本理论知识》
  29. 归参汤【方剂大全】
  30. 归经佛手散【方剂大全】
  1. 归葛饮《退思集类方歌注》
  2. 归法《中医词典》
  3. 归魂散《博济方》
  4. 归地炖羊肉《保健药膳》
  5. 归姜汤《医学心悟》
  6. 归参鳝鱼羹《老年百病防治》
  7. 归经《中医名词词典》
  8. 归参山药猪腰（《百一选方》）《中医饮食营养学》
  9. 归经《中医词典》
  10. 桄榔子《本草图经》
  11. 归经《中药基本理论知识》
  12. 桄榔子《海药本草》
  13. 归经《中药学》
  14. 桄（音光）榔（音郎）子《证类本草》
  15. 归空十法《古今医鉴》
  16. 广嗣丸《奇方类编》
  17. 归来《针灸大成》
  18. 广嗣门《医方考》
  19. 归来《气功外气疗法》
  20. 广嗣论《女科切要》
  21. 归来《中医词典》
  22. 广嗣论《济生集》
  23. 归来《针灸学》
  24. 广嗣论《张氏妇科》
  25. 归六一汤《目经大成》
  26. 广嗣附方《广嗣要语》
  27. 归命膏《是斋百一选方》
  28. 广嗣方论《轩岐救正论》
  29. 归纳与推演的结合《思考中医》
  30. 广嗣《中医词典》
  31. 归脾汤《正体类要》


爪蒂散_《退思集类方歌注》_中医方言_【岐黄之术】

爪蒂散

爪蒂散

  • 上一页
  • 目录
  • 相关
  • 下一页

治实积寒痰，填塞上脘，胸中痞硬，寸脉微浮，气逆上冲咽喉不得息；或心下满而烦，饥不能食，手足厥冷，脉乍紧者；或饮食入口即吐，心中温温欲吐，复不能吐，始得之手足寒，脉弦迟者；及猝然发黄，胸满气喘，命在须臾。皆宜用此。

瓜蒂（熬黄） 赤小豆（各等分） 别捣为末，取一钱匕，以香豉一合，用热汤七合，煮作稀糜，去滓，取汁和散，温，顿服之。吐时须令闭目，紧束肚皮。吐不止者，葱白汤解之。良久不吐者，含砂糖一块即吐。诸亡血虚家、老人、产妇，俱不可服。（此为峻剂，故详审叮咛如此。按∶瓜蒂时珍《纲目》不载，故后人不知为何物，遂致此药废弃，遇当吐之证不吐，因而夭枉者多矣。可胜悼哉！不知瓜蒂即《神农本草》苦瓠之蒂，治面目四肢浮肿，下水令人吐，正是此物，即今夏月之菜瓜带苦味者一种是也。去瓤及蒂，渍于酱内，为家常啜粥之小菜。但有甘、苦二种，苦瓜之蒂则吐耳。无锡东门杨氏，货水肿黄胆药，令 鼻中，出黄水则愈，甚有奇效，疑即是此。今世所谓名医者，反不知用，即知之而亦不敢用。噫！是诚何心哉？）

瓜蒂散中赤豆豉，逐邪涌吐堪称奇。（此酸苦涌泄重剂，以吐胸寒者。邪结于胸，不涉太阳表实，只以三味为散，煮作稀糜，留恋中焦以吐之，能事毕矣。瓜蒂性升，味苦而涌，赤豆性酸敛，味苦而泄，恐其未必即能宣越，故复以香豉汤陈腐之性，开发实邪，定当上越而吐矣。真奇方也！）实积寒痰填上脘，胸中痞硬脉弦迟，（脉弦迟或乍紧者，寒实也。）饥不欲食手足冷，欲吐不吐无宁时。（皆寒格于上，热不得越之故。）此皆瓜蒂之见证，亡血虚家切忌施。（亡血虚家而吐之，则虚阳上越，有厥脱之危。）又有急黄（猝然发黄，名曰“急黄”。）与水肿，可将此药鼻中吹。（或加丁香吹鼻更妙）上者越之为效捷，（“病在上者，因而越之”，比汗下为效为捷。）长沙以后少人知。（仲景以后之医，但知汗下而不知吐法；知吐法之妙者，不过数人而已。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕归葛饮
  • 当前页：爪蒂散
  • 下一页：〔附〕三圣散
<<< 返回本书目录
  1. 招风耳【疾病症状】
  2. 爪甲《本草纲目》完整版
  3. 瘴气藤【中药大全】
  4. 爪甲望法提纲《望诊遵经》
  5. 瘴气门《古今医统大全》
  6. 爪状趾【疾病症状】
  7. 瘴气【方剂主治】
  8. 沼地马先蒿【中药大全】
  9. 瘴气《寿世保元》
  10. 沼生柳叶菜【中药大全】
  11. 瘴气《圣济总录》
  12. 沼生水马齿【中药大全】
  13. 瘴气《景岳全书》
  14. 沼泽念珠藻【中药大全】
  15. 瘴气《古今医案按》
  16. 赵编序《普济方·针灸》
  17. 瘴疟形状《瘴疟指南》
  18. 赵老太太阳虚发热治验《一得集》
  19. 瘴疟五脏俱病《瘴疟指南》
  20. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  21. 瘴疟伤寒辨《瘴疟指南》
  22. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  23. 瘴疟内伤辨《瘴疟指南》
  24. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  25. 瘴疟【方剂主治】
  26. 赵姓妇产后血厥治验《一得集》
  27. 瘴疟《幼幼新书》
  28. 赵序《医碥》
  29. 瘴疟《圣济总录》
  30. 赵序《周慎斋遗书》
  1. 爪蒂散《退思集类方歌注》
  2. 爪刾（cì刺）《中医词典》
  3. 爪法《中医词典》
  4. 爪《医述》
  5. 爪黄《中医词典》
  6. 爪《医学纲目》
  7. 爪甲《中医词典》
  8. 爪《中医词典》
  9. 爪甲《本经逢原》
  10. 昭容膏《目经大成》
  11. 爪甲望法提纲《望诊遵经》
  12. 瘴翳秘方《华佗神方》
  13. 爪枯《中医词典》
  14. 瘴气候《诸病源候论》
  15. 爪芦《证类本草》
  16. 瘴气《古今医案按》
  17. 爪切押手法《中医词典》
  18. 瘴气《寿世保元》
  19. 爪摄《中医词典》
  20. 瘴气《中医词典》
  21. 诏书发汗白薇散《备急千金要方》
  22. 瘴气《景岳全书》
  23. 赵编序《普济方·针灸》
  24. 瘴气《圣济总录》
  25. 赵才鲁《中医词典》
  26. 瘴疟形状《瘴疟指南》
  27. 赵从古《中医词典》
  28. 瘴疟五脏俱病《瘴疟指南》
  29. 赵大申《中医词典》
  30. 瘴疟伤寒辨《瘴疟指南》
  31. 赵道震《中医词典》


三圣散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕三圣散

〔附〕三圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

（张子和方） 治猝中痰迷壅盛，癫狂烦乱，人事昏沉，五痫痰潮痰厥，头痛；及食填太阴，欲吐不出。

瓜蒂 藜芦 郁金等分 为末，酸 水调。（量人虚实服之，以鹅翎探吐。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：爪蒂散
  • 当前页：〔附〕三圣散
  • 下一页：〔附〕参芦散
<<< 返回本书目录
  1. 三生止痛汤【方剂大全】
  2. 三圣散【方剂大全】
  3. 三生饮【方剂大全】
  4. 三圣丸《小儿药证直诀》
  5. 三生饮《汤头歌诀》
  6. 三圣丸【方剂大全】
  7. 三生丸【方剂大全】
  8. 三十八难《难经悬解》
  9. 三生萝卜【方剂大全】
  10. 三十二难《难经悬解》
  11. 三升米【中药大全】
  12. 三十九难《难经悬解》
  13. 三肾丸【方剂大全】
  14. 三十六大穴图说《救伤秘旨》
  15. 三神圆【方剂大全】
  16. 三十六荡【中药大全】
  17. 三神丸【方剂大全】
  18. 三十六疯六经分属《解围元薮》
  19. 三色堇【中药大全】
  20. 三十六黄《圣济总录》
  21. 三蕊草【中药大全】
  22. 三十六难《难经悬解》
  23. 三肉臛【方剂大全】
  24. 三十难《难经悬解》
  25. 三仁粥【方剂大全】
  26. 三十七难《难经悬解》
  27. 三仁丸【方剂大全】
  28. 三十三难《难经悬解》
  29. 三仁汤【方剂大全】
  30. 三十四难《难经悬解》
  1. 三圣散《退思集类方歌注》
  2. 三圣散《仁术便览》
  3. 三圣散《是斋百一选方》
  4. 三圣散《儒门事亲》
  5. 三圣散《是斋百一选方》
  6. 三圣散《儒门事亲》
  7. 三圣丸《三因极一病证方论》
  8. 三圣膏《冯氏锦囊秘录》
  9. 三圣丸《三因极一病证方论》
  10. 三生饮《瘴疟指南》
  11. 三圣丸《小儿药证直诀》
  12. 三生饮《汤头歌诀》
  13. 三圣丸《博济方》
  14. 三生饮《医方论》
  15. 三尸《中医词典》
  16. 三生饮《医学心悟》
  17. 三十八九岁经证《竹林女科证治》
  18. 三生饮《太平惠民和剂局方》
  19. 三十八难《难经》
  20. 三生饮《妇人大全良方》
  21. 三十八难《难经悬解》
  22. 三生饮《冯氏锦囊秘录》
  23. 三十二难《难经》
  24. 三生饮《删补名医方论》
  25. 三十二难《难经悬解》
  26. 三生饮《医宗金鉴》
  27. 三十二三岁经证《竹林女科证治》
  28. 三生引《时方歌括》
  29. 三十九难《难经》
  30. 三生益元散《退思集类方歌注》
  31. 三十九难《难经悬解》


参芦散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕参芦散

〔附〕参芦散

  • 上一页
  • 目录
  • 相关
  • 下一页

（李时珍《本草纲目》） 治虚人痰潮壅塞。

人参芦研末，水调下一二钱。或加竹沥和服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕三圣散
  • 当前页：〔附〕参芦散
  • 下一页：〔附〕烧盐探吐方
<<< 返回本书目录
  1. 参硫散【方剂大全】
  2. 参芦汤【方剂大全】
  3. 参翎丸【方剂大全】
  4. 参鹿补膏【方剂大全】
  5. 参苓壮脾圆【方剂大全】
  6. 参麻汤【方剂大全】
  7. 参苓煮散【方剂大全】
  8. 参麦阿胶汤【方剂大全】
  9. 参苓粥【方剂大全】
  10. 参麦地黄丸【方剂大全】
  11. 参苓造化糕【方剂大全】
  12. 参麦茯苓粥【方剂大全】
  13. 参苓愈带汤【方剂大全】
  14. 参麦茯神汤【方剂大全】
  15. 参苓饮子【方剂大全】
  16. 参麦黄连汤【方剂大全】
  17. 参苓饮【方剂大全】
  18. 参麦六味丸【方剂大全】
  19. 参苓养胃汤【方剂大全】
  20. 参麦清补汤【方剂大全】
  21. 参苓丸【方剂大全】
  22. 参麦汤《医学衷中参西录》
  23. 参苓汤【方剂大全】
  24. 参麦汤【方剂大全】
  25. 参苓四物汤【方剂大全】
  26. 参末散《外科传薪集》
  27. 参苓顺气散【方剂大全】
  28. 参末散【方剂大全】
  29. 参苓术附汤【方剂大全】
  30. 参牛散【方剂大全】
  1. 参芦散《退思集类方歌注》
  2. 参苓壮脾丸《太平惠民和剂局方》
  3. 参芦散《医方论》
  4. 参苓造化糕《医学入门》
  5. 参麦汤《医学衷中参西录》
  6. 参苓饮《三因极一病证方论》
  7. 参麦自然饮《目经大成》
  8. 参苓平胃散《增订叶评伤暑全书》
  9. 参末散《外科传薪集》
  10. 参苓琥珀汤《医方考》
  11. 参芪清蒸羊肉《保健药膳》
  12. 参苓琥珀汤《冯氏锦囊秘录》
  13. 参芪砂锅鱼头《保健药膳》
  14. 参苓白朮散《太平惠民和剂局方》
  15. 参芪术茶《茶饮保健》
  16. 参苓白术丸《万氏秘传片玉心书》
  17. 参芪鸭条《保健药膳》
  18. 参苓白术散《瘴疟指南》
  19. 参杞鸡棒《保健药膳》
  20. 参苓白术散《医方论》
  21. 参杞烧肚片《保健药膳》
  22. 参苓白术散《万氏秘传片玉心书》
  23. 参杞烧海参《保健药膳》
  24. 参苓白术散《奇方类编》
  25. 参乳丸《冯氏锦囊秘录》
  26. 参苓白术散《仁术便览》
  27. 参乳丸《医方论》
  28. 参苓白术散《仁术便览》
  29. 参三七《中药学》
  30. 参苓白术散《仁术便览》
  31. 参三七《本草便读》


烧盐探吐方_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕烧盐探吐方

〔附〕烧盐探吐方

  • 上一页
  • 目录
  • 相关
  • 下一页

（孙思邈《千金要方》） 治伤食痛连胸膈，痞硬不通，手足逆冷，尺脉全无；通治霍乱蛊毒，冷气中恶。

食盐（烧） 以熟汤调饮，以指探吐。或用热童便调服更佳。三圣（散）瓜蒂除豉豆，（瓜蒂散中去香豉、赤小豆。）加入藜芦郁金凑。此吐实热与风痰，（瓜蒂吐实热，藜芦郁金吐风痰。）五痫癫狂痰厥咎。（五痫昏迷，癫狂迷乱，皆痰之咎。）虚者参芦一味投，（名参芦散人参补阳中之阴，芦反泻阴中之阳，亦犹麻黄之根、节不同。）剧痰乌附尖方透。（丹溪治许白云，用瓜蒂、三圣之属，屡吐不透，后以浆水和乌附尖服，始得大吐。）《千金》尚有烧盐方，一切积聚功能奏。（盐能软坚，可破顽痰宿积；烧之则苦，故能涌吐。更用童便引火下行。上越下行，塞者通矣。《千金》云∶“凡病积聚，宜先服此，大胜用药。”）吐法从来谁擅长，子和张氏为魁首。《张子和长于用吐。据《儒门事亲》云∶“吐痰之法，自有操纵卷之，惟以吐发汗者，世罕知之，不知吐中就有发散之义，故余尝曰吐法兼汗，以此。”

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕参芦散
  • 当前页：〔附〕烧盐探吐方
  • 下一页：〔附〕霹雳散
<<< 返回本书目录
  1. 烧心【疾病症状】
  2. 烧灼性疼痛【疾病症状】
  3. 烧烫伤【中药主治】
  4. 梢鱼《本草纲目》完整版
  5. 烧尸场上土《本草纲目》图文版
  6. 鮹鱼【中药大全】
  7. 烧尸场上土《本草纲目》完整版
  8. 芍葛汤【方剂大全】
  9. 烧伤休克【疾病大全】
  10. 芍葛汤加味【方剂大全】
  11. 烧伤外科病历《病历书写规范》
  12. 芍药《本草纲目》完整版
  13. 烧伤藤【中药大全】
  14. 芍药《本草乘雅半偈》
  15. 烧伤灵酊【方剂大全】
  16. 芍药《本草崇原》
  17. 烧伤后尿量减少【疾病症状】
  18. 芍药《本草经解》
  19. 烧伤后脉搏增速【疾病症状】
  20. 芍药《本草思辨录》
  21. 烧伤后口渴【疾病症状】
  22. 芍药《本草图经》
  23. 烧伤后急性肾功能衰竭【疾病大全】
  24. 芍药《本草新编》
  25. 烧伤后恶心与呕吐【疾病症状】
  26. 芍药《雷公炮炙论》
  27. 烧伤感染【疾病大全】
  28. 芍药《侣山堂类辩》
  29. 烧伤的急救《现代院外急救手册》
  30. 芍药《神农本草经百种录》
  1. 烧盐探吐方《退思集类方歌注》
  2. 烧烫火方《儒门事亲》
  3. 烧盐灶突墨擦牙方《医方考》
  4. 烧水札《饮膳正要》
  5. 烧雁《饮膳正要》
  6. 烧石子茴香散《博济方》
  7. 烧针《中医词典》
  8. 烧石《证类本草》
  9. 烧竹沥法《三因极一病证方论》
  10. 烧肾散《博济方》
  11. 烧灼灸《中医词典》
  12. 烧伤休克《外科学总论》
  13. 芍姜茶《茶饮保健》
  14. 烧伤外科病历《病历书写规范》
  15. 芍药《神农本草经》
  16. 烧伤感染《外科学总论》
  17. 芍药《本草纲目》
  18. 烧伤对内脏功能的影响《临床营养学》
  19. 芍药《雷公炮炙论》
  20. 烧伤的营养治疗《临床营养学》
  21. 芍药《千金翼方》
  22. 烧伤的临床过程《临床营养学》
  23. 芍药《药笼小品》
  24. 烧伤的急救《现代院外急救手册》
  25. 芍药《长沙药解》
  26. 烧伤的急救《急诊医学》
  27. 芍药《本草经集注》
  28. 烧伤的代谢反应《临床营养学》
  29. 芍药《新修本草》
  30. 烧伤创面处理《外科学总论》
  31. 芍药《神农本草经百种录》


霹雳散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕霹雳散

〔附〕霹雳散

  • 上一页
  • 目录
  • 相关
  • 下一页

（王焘《外台秘要》 治痴癫病痰迷心。）

雄黄 雌黄 冰片 牛黄（各五分） 人言（四分） 生山栀（二十枚） 急性子（一钱） 生绿豆（一百八十粒） 先将绿豆冷水洗去皮，同余药各生晒干为末。大人用七分，十五六岁者用四分。或粉面糕饼令其食，少顷吐出顽痰为妙。晚以稀粥补之。

霹雳散治痴癫病，涌吐风痰泄浊阴。（《内经》癫病分骨、筋、脉三种，《难经》谓“《重阴者癫”。明系痴癫是脏病，多由肝经风痰上逆于心，迷乱神明，故宜涌而吐之，破泄阴霾之气。）雌雄西黄冰急性，人言绿豆山栀寻。（重用绿豆、山栀，所以解砒毒也）。若然不吐吞糕饼，鼓舞阳明气上临。（方中虽用绿豆解人言毒，然有服之其毒内攻而不吐者，又必以食物，如粉面糕饼鼓舞胃气，则无不吐者矣。山栀轻扬上浮，急性子下气透骨，雄黄入肝之阳分，杀精辟邪，雌黄入肝之阴分，祛风杀虫，牛黄入肝脏，引风外出，冰片入骨髓，搜风可尽，人言燥烈劫痰善吐，刚猛毒药，无微不入，即有固结顽痰，亦必倒仓吐出，其神明得以归舍而清矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕烧盐探吐方
  • 当前页：〔附〕霹雳散
  • 下一页：〔附〕稀涎散
<<< 返回本书目录
  1. 劈离式和活体供肝获取原则《临床肝移植》
  2. 霹雳散【方剂大全】
  3. 砒枣散【方剂大全】
  4. 霹雳汤《扁鹊心书》
  5. 砒油【方剂大全】
  6. 霹雳汤《伤寒指掌》
  7. 砒霜切不可用入药《医门补要》
  8. 霹雳砧《本草纲目》完整版
  9. 砒霜累疮《外科启玄》
  10. 霹水草【中药大全】
  11. 砒霜【中药大全】
  12. 皮《本草崇原》
  13. 砒霜《证类本草》
  14. 皮《本草新编》
  15. 砒霜《雷公炮炙论》
  16. 皮《本草易读》
  17. 砒霜《本草图经》
  18. 皮《经络考》
  19. 砒石【中药大全】
  20. 皮《药征续编》
  21. 砒石《本草纲目》图文版
  22. 皮瓣移植《外科学总论》
  23. 砒石《本草易读》
  24. 皮薄浆嫩《痘疹心法要诀》
  25. 砒石《本草纲目》完整版
  26. 皮薄浆嫩《医宗金鉴》
  27. 砒毒《石室秘录》
  28. 皮痹《圣济总录》
  29. 披针叶卫矛【中药大全】
  30. 皮痹【疾病大全】
  1. 霹雳散《退思集类方歌注》
  2. 霹雳散《冯氏锦囊秘录》
  3. 霹雳散《伤寒括要》
  4. 霹雳火《目经大成》
  5. 霹雳汤《扁鹊心书》
  6. 霹雳火《中医词典》
  7. 霹雳汤《伤寒指掌》
  8. 噼《中医词典》
  9. 霹雳针《证类本草》
  10. 劈离式和活体供肝获取原则《临床肝移植》
  11. 霹雳砧《本经逢原》
  12. 砒霜中毒《中医词典》
  13. 皮《千金翼方》
  14. 砒霜切不可用入药《医门补要》
  15. 皮《饮膳正要》
  16. 砒霜累疮《外科启玄》
  17. 皮《本草经集注》
  18. 砒霜《本草图经》
  19. 皮《新修本草》
  20. 砒霜《增广和剂局方药性总论》
  21. 皮《本草衍义》
  22. 砒霜《证类本草》
  23. 皮《本草备要》
  24. 砒霜《医学入门》
  25. 皮《本草蒙筌》
  26. 砒霜《冯氏锦囊秘录》
  27. 皮《本草易读》
  28. 砒霜《本草蒙筌》
  29. 皮《经络考》
  30. 砒霜《本草衍义》
  31. 皮《医述》


稀涎散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕稀涎散

〔附〕稀涎散

  • 上一页
  • 目录
  • 相关
  • 下一页

（许叔微《普济本事方》引孙兆方） 治中风暴仆，痰涎壅盛，气闭不通。先开其关，令微吐稀涎，续进他药。亦治喉风牙关紧闭。

皂角（四挺去皮弦炙） 白矾（一两） 共为末，温水调下五分。或加藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕霹雳散
  • 当前页：〔附〕稀涎散
  • 下一页：〔附〕通关散
<<< 返回本书目录
  1. 稀涎千缗汤【方剂大全】
  2. 稀涎散【方剂大全】
  3. 稀涎《汤头歌诀》
  4. 翕翕发热【方剂主治】
  5. 稀释旧结核菌素使用说明书《中国生物制品规程》
  6. 犀《本草纲目》完整版
  7. 稀花蓼【中药大全】
  8. 犀《本草纲目》图文版
  9. 稀痘仙方《达生编》
  10. 犀豉饮【方剂大全】
  11. 稀痘神《汤头歌诀》
  12. 犀地清络饮【方剂大全】
  13. 稀痘法《保幼新编》
  14. 犀地玄参汤【方剂大全】
  15. 稀便【疾病症状】
  16. 犀黄丸【方剂大全】
  17. 惜三宝《急救广生集》
  18. 犀角《本草纲目》完整版
  19. 淅二泔（米沈）《本草纲目》完整版
  20. 犀角《本草乘雅半偈》
  21. 烯烃《医用化学》
  22. 犀角《本草崇原》
  23. 悉生动物《实验动物科学》
  24. 犀角《本草经解》
  25. 硒缺乏【疾病症状】
  26. 犀角《本草思辨录》
  27. 硒及其化合物引起的皮肤病【疾病大全】
  28. 犀角《本草图经》
  29. 菥子《本草图经》
  30. 犀角《本草新编》
  1. 稀涎散《退思集类方歌注》
  2. 稀涎散《仁术便览》
  3. 稀涎散《医方论》
  4. 稀涎散《医方考》
  5. 稀涎汤《时方歌括》
  6. 稀涎散《医方考》
  7. 翕翕发热《中医词典》
  8. 稀涎散《儒门事亲》
  9. 犀《本草纲目》
  10. 稀涎散《冯氏锦囊秘录》
  11. 犀黄散《外科全生集》
  12. 稀涎散《冯氏锦囊秘录》
  13. 犀黄丸《外科全生集》
  14. 稀涎千缗汤《删补名医方论》
  15. 犀黄丸《重楼玉钥》
  16. 稀涎千缗汤《医宗金鉴》
  17. 犀灰散《博济方》
  18. 稀涎《汤头歌诀》
  19. 犀角《神农本草经》
  20. 稀释旧结核菌素使用说明书《中国生物制品规程》
  21. 犀角《雷公炮炙论》
  22. 稀屎痨《奇效简便良方》
  23. 犀角《雷公炮制药性解》
  24. 稀痘仙方《达生编》
  25. 犀角《千金翼方》
  26. 稀痘乌鱼汤《冯氏锦囊秘录》
  27. 犀角《药笼小品》
  28. 稀痘鼠肉方《冯氏锦囊秘录》
  29. 犀角《玉楸药解》
  30. 稀痘神方《回生集》
  31. 犀角《饮膳正要》


通关散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕通关散

〔附〕通关散

  • 上一页
  • 目录
  • 相关
  • 下一页

（朱震亨《丹溪心法附余》） 猝中痰迷，用此吹鼻。

皂角 细辛（等分） 研末吹。

稀涎（散）皂角白矾班，或益藜芦微吐间。（不可令大吐，但使咽喉疏通，能进汤药便止。若尽攻其痰，则无液以养筋，令人挛急偏枯，此其禁也。）风中痰升人眩仆，当先服此通其关。（白矾酸苦能涌泄，咸能软顽痰；皂角辛能通窍，咸能去垢，专制风木；藜芦吐风痰，善通顶，令人嚏。此夺门之兵也。风国中时，痰盛宜先用此，令吐稀涎，续进他药。）

通关散用细辛皂，吹鼻得嚏保生还。（有嚏者可治；无嚏者为肺气已绝，不治。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕稀涎散
  • 当前页：〔附〕通关散
  • 下一页：〔附〕甘草常山散
<<< 返回本书目录
  1. 通关散《苏沈良方》
  2. 通关散【方剂大全】
  3. 通关瞿麦丸【方剂大全】
  4. 通关丸【方剂大全】
  5. 通关救急法《医宗金鉴》
  6. 通关止血丸【方剂大全】
  7. 通关节【中药主治】
  8. 通贯掌【疾病症状】
  9. 通骨消茎叶【中药大全】
  10. 通光散【中药大全】
  11. 通骨消根【中药大全】
  12. 通行经络《本草分经》
  13. 通骨消【中药大全】
  14. 通花根【中药大全】
  15. 通梗汤【方剂大全】
  16. 通花花【中药大全】
  17. 通膈散【方剂大全】
  18. 通剂《本草纲目》完整版
  19. 通肝生乳汤【方剂大全】
  20. 通结用葱白熨法《医学衷中参西录》
  21. 通肝散【方剂大全】
  22. 通经草【中药大全】
  23. 通耳中脓方《外台秘要》
  24. 通经导滞汤【方剂大全】
  25. 通耳丹【方剂大全】
  26. 通经甘露丸【方剂大全】
  27. 通督活血汤【方剂大全】
  28. 通经活络【中药主治】
  29. 通顶散【方剂大全】
  30. 通经活血【中药主治】
  1. 通关散《退思集类方歌注》
  2. 通关散《仁术便览》
  3. 通关散《奇方类编》
  4. 通关散《急救广生集》
  5. 通关散《万氏秘传片玉心书》
  6. 通关散《太平惠民和剂局方》
  7. 通关散《苏沈良方》
  8. 通关散《冯氏锦囊秘录》
  9. 通关散《瘴疟指南》
  10. 通关散《时病论歌括新编》
  11. 通关散《时方歌括》
  12. 通关救急法《医宗金鉴》
  13. 通关散《博济方》
  14. 通关急救法《幼科心法要诀》
  15. 通关丸《目经大成》
  16. 通关过节等十六法《金针秘传》
  17. 通关丸《时方歌括》
  18. 通关《中医词典》
  19. 通脊漏《中医词典》
  20. 通谷（荥穴）《子午流注说难》
  21. 通剂《中医名词词典》
  22. 通谷《中医词典》
  23. 通剂《中医词典》
  24. 通谷《针灸大成》
  25. 通间《中医词典》
  26. 通谷《针灸大成》
  27. 通结用葱白熨法《医学衷中参西录》
  28. 通膈丸《普济本事方》
  29. 通经《中医词典》
  30. 通肝散《明目至宝》
  31. 通经接气《中医词典》


甘草常山散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕甘草常山散

〔附〕甘草常山散

  • 上一页
  • 目录
  • 相关
  • 下一页

（汪 庵《医方集解》引张子和方） 吐疟痰。

稀涎散加甘草、常山、藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕通关散
  • 当前页：〔附〕甘草常山散
  • 下一页：〔附〕如圣散
<<< 返回本书目录
  1. 甘草（国老）《证类本草》
  2. 甘草大豆汤【方剂大全】
  3. 甘草【中药大全】
  4. 甘草豆方【方剂大全】
  5. 甘草《本草纲目》图文版
  6. 甘草法《医宗金鉴》
  7. 甘草《长沙药解》
  8. 甘草法《幼幼新书》
  9. 甘草《药征》
  10. 甘草法【方剂大全】
  11. 甘草《药笼小品》
  12. 甘草粉蜜汤【方剂大全】
  13. 甘草《药鉴》
  14. 甘草粉蜜汤方白粉辨《研经言》
  15. 甘草《轩岐救正论》
  16. 甘草敷方【方剂大全】
  17. 甘草《神农本草经百种录》
  18. 甘草附子汤《伤寒寻源》
  19. 甘草《雷公炮炙论》
  20. 甘草附子汤【方剂大全】
  21. 甘草《本草择要纲目》
  22. 甘草干姜茯苓白术汤【方剂大全】
  23. 甘草《本草易读》
  24. 甘草干姜人参汤【方剂大全】
  25. 甘草《本草新编》
  26. 甘草干姜汤《伤寒寻源》
  27. 甘草《本草图经》
  28. 甘草干姜汤【方剂大全】
  29. 甘草《本草思辨录》
  30. 甘草膏【方剂大全】
  1. 甘草常山散《退思集类方歌注》
  2. 甘草茶《茶饮保健》
  3. 甘草法《中医词典》
  4. 甘草（和）《本草分经》
  5. 甘草法《医宗金鉴》
  6. 甘草（和）《本草分经》
  7. 甘草法《幼幼新书》
  8. 甘草（和）《本草分经》
  9. 甘草法《济阴纲目》
  10. 甘草（和）《本草分经》
  11. 甘草反鲢鱼之质疑《医学衷中参西录》
  12. 甘草（和）《本草分经》
  13. 甘草粉蜜汤《圆运动的古中医学》
  14. 甘草（国老）《证类本草》
  15. 甘草粉蜜汤《金匮悬解》
  16. 甘草《本草图经》
  17. 甘草粉蜜汤方《伤寒杂病论》
  18. 甘草《本草乘雅半偈》
  19. 甘草粉蜜汤方《医宗金鉴》
  20. 甘草《药征》
  21. 甘草粉蜜汤方白粉辨《研经言》
  22. 甘草《珍珠囊补遗药性赋》
  23. 甘草附子汤《圆运动的古中医学》
  24. 甘草《药鉴》
  25. 甘草附子汤《圆运动的古中医学》
  26. 甘草《药性切用》
  27. 甘草附子汤《冯氏锦囊秘录》
  28. 甘草《外科全生集》
  29. 甘草附子汤《医方考》
  30. 甘草《本草撮要》
  31. 甘草附子汤《医学心悟》


如圣散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕如圣散

〔附〕如圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

（汪 庵《医方集解》 治缠喉风痹，牙关紧闭。

前方去甘草、常山，加雄黄为末 鼻。（或以杜牛膝捣汁灌之）

甘草 常山（散）吐疟痰，（常山善吐疟痰，得甘草则功更捷。）藜芦皂角白矾参。若除常草雄黄入，（名如圣散）喉风痰壅此能探。（喉风胀急，汤水难进，必先吐去其痰，续进他药。

余友

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕甘草常山散
  • 当前页：〔附〕如圣散
  • 下一页：〔附〕吐法
<<< 返回本书目录
  1. 如圣散《洪氏集验方》
  2. 如圣散【方剂大全】
  3. 如圣金刀散【方剂大全】
  4. 如圣胜金铤【方剂大全】
  5. 如圣饼子【方剂大全】
  6. 如圣汤【方剂大全】
  7. 如圣饼《扁鹊心书》
  8. 如圣丸《小儿药证直诀》
  9. 如神止泻圆【方剂大全】
  10. 如实脉《轩岐救正论》
  11. 如神圆【方剂大全】
  12. 如数脉《轩岐救正论》
  13. 如神汤【方剂大全】
  14. 如细脉《轩岐救正论》
  15. 如神散【方剂大全】
  16. 如弦脉《轩岐救正论》
  17. 如神救苦散【方剂大全】
  18. 如意草《滇南本草》
  19. 如疟证《类经》
  20. 如意草【中药大全】
  21. 如紧脉《轩岐救正论》
  22. 如意丹《毓麟验方》
  23. 如见鬼神【方剂主治】
  24. 如意黑白散【方剂大全】
  25. 如缓脉《轩岐救正论》
  26. 如意金黄散【方剂大全】
  27. 如滑脉《轩岐救正论》
  28. 如意酒【方剂大全】
  29. 如洪脉《轩岐救正论》
  30. 如意通圣散【方剂大全】
  1. 如圣散《退思集类方歌注》
  2. 如圣散《仁术便览》
  3. 如圣散《万氏秘传片玉心书》
  4. 如圣散《仁术便览》
  5. 如圣散《医方论》
  6. 如圣散《太平惠民和剂局方》
  7. 如圣散《医方论》
  8. 如圣散《妇人大全良方》
  9. 如圣散《博济方》
  10. 如圣散《冯氏锦囊秘录》
  11. 如圣散《博济方》
  12. 如圣散《洪氏集验方》
  13. 如圣散《博济方》
  14. 如圣散《仙传外科集验方》
  15. 如圣散《博济方》
  16. 如圣青金丸《博济方》
  17. 如圣胜金铤《太平惠民和剂局方》
  18. 如圣黑丸子《外科理例》
  19. 如圣胜金铤《太平惠民和剂局方》
  20. 如圣膏《是斋百一选方》
  21. 如圣汤《三因极一病证方论》
  22. 如圣膏《是斋百一选方》
  23. 如圣汤《太平惠民和剂局方》
  24. 如圣膏《仁术便览》
  25. 如圣汤《是斋百一选方》
  26. 如圣地黄丸《明目至宝》
  27. 如圣丸《外科理例》
  28. 如圣丹《儒门事亲》
  29. 如圣丸《小儿药证直诀》
  30. 如圣饼子《瘴疟指南》
  31. 如圣饮《是斋百一选方》


吐法_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕吐法

〔附〕吐法

  • 上一页
  • 目录
  • 相关
  • 下一页

（张介宾《新方八阵》 代瓜蒂、三圣之属。

萝卜子捣碎，以温汤和搅，取淡汤徐徐饮之，少顷即当吐出。即有吐不尽者，亦必从下行矣。吐法新方最平稳，捣研卜子用宜生，温汤和搅徐徐饮，上越还能使下行。（按∶景岳此方，凡邪实上焦，或痰或食，或气逆不通等证，皆可以此吐之，最为平稳。然恐未必即吐，必以

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕如圣散
  • 当前页：〔附〕吐法
  • 下一页：栀子豉汤
<<< 返回本书目录
  1. 吐法《厘正按摩要术》
  2. 吐法大意《疡医大全》
  3. 吐虫《金匮钩玄》
  4. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  5. 吐虫《丹溪治法心要》
  6. 吐风痰【中药主治】
  7. 吐不止《医宗金鉴》
  8. 吐汗下该尽治法论《叶选医衡》
  9. 吐白沫痰【疾病症状】
  10. 吐蛔《古今医彻》
  11. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  12. 吐蛔《景岳全书》
  13. 吐【方剂主治】
  14. 吐蛔《临证指南医案》
  15. 吐【中药主治】
  16. 吐蛔《伤寒括要》
  17. 吐《周慎斋遗书》
  18. 吐蛔《伤寒指掌》
  19. 吐《证治准绳·幼科》
  20. 吐蛔《卫生宝鉴》
  21. 吐《幼幼新书》
  22. 吐蛔《续名医类案》
  23. 吐《卫生宝鉴》
  24. 吐蛔《也是山人医案》
  25. 吐《圣济总录》
  26. 吐蛔《叶天士医案精华》
  27. 吐《冷庐医话》
  28. 吐蛔虫《麻科活人全书》
  29. 吐《陈氏幼科秘诀》
  30. 吐蛔泻蛔痧《痧胀玉衡》
  1. 吐法《退思集类方歌注》
  2. 吐法《奇效简便良方》
  3. 吐法《厘正按摩要术》
  4. 吐法《中医词典》
  5. 吐法大意《疡医大全》
  6. 吐臭水《中医词典》
  7. 吐法二百八十六法《针灸神书》
  8. 吐虫尤《医效秘传》
  9. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  10. 吐虫《金匮钩玄》
  11. 吐汗下该尽治法论《叶选医衡》
  12. 吐虫《丹溪治法心要》
  13. 吐黑水《中医词典》
  14. 吐不止《幼科心法要诀》
  15. 吐后烦吐《伤寒说意》
  16. 吐不止《证治准绳·幼科》
  17. 吐后生烦证七　太阳七十七《伤寒悬解》
  18. 吐不止《医宗金鉴》
  19. 吐后作吐证八　太阳七十八《伤寒悬解》
  20. 吐白血《傅青主男科》
  21. 吐候《诸病源候论》
  22. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  23. 吐蛔《景岳全书》
  24. 吐（有物无声）《医学纲目》
  25. 吐蛔《中医词典》
  26. 吐《伤寒指掌》
  27. 吐蛔《续名医类案》
  28. 吐《陈氏幼科秘诀》
  29. 吐蛔《临证指南医案》
  30. 吐《冷庐医话》
  31. 吐蛔《卫生宝鉴》


栀子豉汤_《退思集类方歌注》_中医方言_【岐黄之术】

栀子豉汤

栀子豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治发汗吐下后，虚烦不得眠，反复颠倒，心中懊 者。

栀子（十四枚生用擘） 香豉（四合绵裹） 以水四升，先煮栀子得二升半，纳豉，煮取升半，去滓，分为二服，温进一服。得吐，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕吐法
  • 当前页：栀子豉汤
  • 下一页：栀子生姜豉汤
<<< 返回本书目录
  1. 栀子豉汤《伤寒寻源》
  2. 栀子豉汤【方剂大全】
  3. 栀子柏皮汤【方剂大全】
  4. 栀子豉汤（玉函）《张氏医通》
  5. 栀子柏皮汤《伤寒寻源》
  6. 栀子豉汤方《伤寒明理论》
  7. 栀子【中药大全】
  8. 栀子豉汤证其二《临证实验录》
  9. 栀子《本草纲目》图文版
  10. 栀子豉汤证其一《临证实验录》
  11. 栀子《证类本草》
  12. 栀子大黄汤【方剂大全】
  13. 栀子《长沙药解》
  14. 栀子大青汤【方剂大全】
  15. 栀子《药征》
  16. 栀子豆豉汤【方剂大全】
  17. 栀子《药鉴》
  18. 栀子二陈汤【方剂大全】
  19. 栀子《神农本草经百种录》
  20. 栀子甘草豉汤《伤寒寻源》
  21. 栀子《侣山堂类辩》
  22. 栀子甘草豉汤【方剂大全】
  23. 栀子《雷公炮炙论》
  24. 栀子干姜汤《伤寒寻源》
  25. 栀子《本草择要纲目》
  26. 栀子干姜汤【方剂大全】
  27. 栀子《本草图经》
  28. 栀子膏【方剂大全】
  29. 栀子《本草思辨录》
  30. 栀子根【中药大全】
  1. 栀子豉汤《退思集类方歌注》
  2. 栀子豉汤《伤寒寻源》
  3. 栀子豉汤《时方妙用》
  4. 栀子豉汤《医学心悟》
  5. 栀子豉汤《医方论》
  6. 栀子豉汤《医方考》
  7. 栀子豉汤《伤寒括要》
  8. 栀子豉汤《目经大成》
  9. 栀子豉汤（玉函）《张氏医通》
  10. 栀子豉汤《冯氏锦囊秘录》
  11. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  12. 栀子豉汤《删补名医方论》
  13. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  14. 栀子豉汤《医宗金鉴》
  15. 栀子豉汤方《伤寒杂病论》
  16. 栀子豉汤《备急千金要方》
  17. 栀子豉汤方《伤寒杂病论》
  18. 栀子豉汤《圆运动的古中医学》
  19. 栀子豉汤方《伤寒杂病论》
  20. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  21. 栀子豉汤方《医宗金鉴》
  22. 栀子柏皮证十三　太阴十四《伤寒悬解》
  23. 栀子豉汤方《伤寒明理论》
  24. 栀子柏皮汤方《医宗金鉴》
  25. 栀子豉汤方《伤寒论》
  26. 栀子柏皮汤方《伤寒杂病论》
  27. 栀子豉汤证其二《临证实验录》
  28. 栀子柏皮汤《伤寒括要》
  29. 栀子豉汤证其一《临证实验录》
  30. 栀子柏皮汤《退思集类方歌注》
  31. 栀子豉证《医学摘粹》


栀子生姜豉汤_《退思集类方歌注》_中医方言_【岐黄之术】

栀子生姜豉汤

栀子生姜豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治栀子豉汤证中，若加呕者，此汤主之。

栀子豉汤原方加生姜五两。先煮栀子、生姜，余如前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉汤
  • 当前页：栀子生姜豉汤
  • 下一页：栀子甘草豉汤
<<< 返回本书目录
  1. 栀子生姜豉汤《伤寒寻源》
  2. 栀子生姜豉汤【方剂大全】
  3. 栀子升麻汤【方剂大全】
  4. 栀子胜奇散【方剂大全】
  5. 栀子散【方剂大全】
  6. 栀子汤《苏沈良方》
  7. 栀子仁饮【方剂大全】
  8. 栀子汤【方剂大全】
  9. 栀子仁丸【方剂大全】
  10. 栀子汤类《退思集类方歌注》
  11. 栀子仁汤【方剂大全】
  12. 栀子丸【方剂大全】
  13. 栀子仁散【方剂大全】
  14. 栀子乌梅汤【方剂大全】
  15. 栀子仁煎【方剂大全】
  16. 栀子叶（图）【中药大全】
  17. 栀子人参散【方剂大全】
  18. 栀子饮【方剂大全】
  19. 栀子清肝汤【方剂大全】
  20. 栀子粥【方剂大全】
  21. 栀子浓朴汤《伤寒寻源》
  22. 栀子竹茹汤【方剂大全】
  23. 栀子金花丸【方剂大全】
  24. 脂并KT（狗脂）《本草纲目》完整版
  25. 栀子解郁汤【方剂大全】
  26. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  27. 栀子花根（图）【中药大全】
  28. 脂代谢障碍《默克家庭诊疗手册》
  29. 栀子花【中药大全】
  30. 脂蛋白代谢《动脉粥样硬化》
  1. 栀子生姜豉汤《退思集类方歌注》
  2. 栀子生姜豉汤《伤寒寻源》
  3. 栀子生姜豉汤（症治见前方）《伤寒括要》
  4. 栀子生姜豉汤《圆运动的古中医学》
  5. 栀子生姜豉汤方《伤寒杂病论》
  6. 栀子仁饮子《妇人大全良方》
  7. 栀子生姜豉汤方《医宗金鉴》
  8. 栀子仁饮《妇人大全良方》
  9. 栀子生姜豉汤方《伤寒论》
  10. 栀子仁汤《外科理例》
  11. 栀子汤《备急千金要方》
  12. 栀子仁汤《外科理例》
  13. 栀子汤《备急千金要方》
  14. 栀子仁汤《三因极一病证方论》
  15. 栀子汤《备急千金要方》
  16. 栀子仁煎方《备急千金要方》
  17. 栀子汤《备急千金要方》
  18. 栀子浓朴枳实汤《退思集类方歌注》
  19. 栀子汤《备急千金要方》
  20. 栀子浓朴汤《伤寒括要》
  21. 栀子汤《备急千金要方》
  22. 栀子浓朴汤《伤寒寻源》
  23. 栀子汤《三因极一病证方论》
  24. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  25. 栀子汤《三因极一病证方论》
  26. 栀子煎《备急千金要方》
  27. 栀子汤《医学心悟》
  28. 栀子花《滇南本草》
  29. 栀子汤《苏沈良方》
  30. 栀子厚朴枳实汤方《伤寒杂病论》
  31. 栀子汤方《伤寒杂病论》


栀子甘草豉汤_《退思集类方歌注》_中医方言_【岐黄之术】

栀子甘草豉汤

栀子甘草豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治栀子豉汤证中，若少气者主之。

栀子豉汤原方加炙甘草二两。先煮栀子、甘草，余如前法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子生姜豉汤
  • 当前页：栀子甘草豉汤
  • 下一页：栀子干姜汤
<<< 返回本书目录
  1. 栀子甘草豉汤《伤寒寻源》
  2. 栀子甘草豉汤【方剂大全】
  3. 栀子二陈汤【方剂大全】
  4. 栀子干姜汤《伤寒寻源》
  5. 栀子豆豉汤【方剂大全】
  6. 栀子干姜汤【方剂大全】
  7. 栀子大青汤【方剂大全】
  8. 栀子膏【方剂大全】
  9. 栀子大黄汤【方剂大全】
  10. 栀子根【中药大全】
  11. 栀子豉汤证其一《临证实验录》
  12. 栀子厚朴汤【方剂大全】
  13. 栀子豉汤证其二《临证实验录》
  14. 栀子花《滇南本草》
  15. 栀子豉汤方《伤寒明理论》
  16. 栀子花【中药大全】
  17. 栀子豉汤（玉函）《张氏医通》
  18. 栀子花根（图）【中药大全】
  19. 栀子豉汤【方剂大全】
  20. 栀子解郁汤【方剂大全】
  21. 栀子豉汤《伤寒寻源》
  22. 栀子金花丸【方剂大全】
  23. 栀子柏皮汤【方剂大全】
  24. 栀子浓朴汤《伤寒寻源》
  25. 栀子柏皮汤《伤寒寻源》
  26. 栀子清肝汤【方剂大全】
  27. 栀子【中药大全】
  28. 栀子人参散【方剂大全】
  29. 栀子《本草纲目》图文版
  30. 栀子仁煎【方剂大全】
  1. 栀子甘草豉汤《退思集类方歌注》
  2. 栀子甘草豉汤《伤寒寻源》
  3. 栀子甘草豉汤（症治见前方）《伤寒括要》
  4. 栀子甘草豉汤《圆运动的古中医学》
  5. 栀子甘草豉汤方《伤寒杂病论》
  6. 栀子大青汤《妇人大全良方》
  7. 栀子甘草豉汤方《医宗金鉴》
  8. 栀子大黄汤方《医宗金鉴》
  9. 栀子甘草豉汤方《伤寒论》
  10. 栀子大黄汤方《伤寒杂病论》
  11. 栀子干姜汤《圆运动的古中医学》
  12. 栀子大黄汤《退思集类方歌注》
  13. 栀子干姜汤《伤寒寻源》
  14. 栀子大黄汤《金匮悬解》
  15. 栀子干姜汤《退思集类方歌注》
  16. 栀子大黄汤《圆运动的古中医学》
  17. 栀子干姜汤《伤寒括要》
  18. 栀子豉证《医学摘粹》
  19. 栀子干姜汤方《伤寒杂病论》
  20. 栀子豉证《医学摘粹》
  21. 栀子干姜汤方《医宗金鉴》
  22. 栀子豉汤证其一《临证实验录》
  23. 栀子干姜汤方《伤寒论》
  24. 栀子豉汤证其二《临证实验录》
  25. 栀子干姜证十八　太阳八十八《伤寒悬解》
  26. 栀子豉汤方《伤寒论》
  27. 栀子鼓汤方《医宗金鉴》
  28. 栀子豉汤方《伤寒明理论》
  29. 栀子厚朴汤《圆运动的古中医学》
  30. 栀子豉汤方《医宗金鉴》
  31. 栀子厚朴汤方《医宗金鉴》


栀子干姜汤_《退思集类方歌注》_中医方言_【岐黄之术】

栀子干姜汤

栀子干姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒，医以丸药大下之，身热不去微烦者。

栀子（十四枚） 干姜（二两） 以水三升半，煮取一升半，去滓，分二服，温进一服。

得吐，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子甘草豉汤
  • 当前页：栀子干姜汤
  • 下一页：栀子浓朴枳实汤
<<< 返回本书目录
  1. 栀子干姜汤《伤寒寻源》
  2. 栀子干姜汤【方剂大全】
  3. 栀子甘草豉汤【方剂大全】
  4. 栀子膏【方剂大全】
  5. 栀子甘草豉汤《伤寒寻源》
  6. 栀子根【中药大全】
  7. 栀子二陈汤【方剂大全】
  8. 栀子厚朴汤【方剂大全】
  9. 栀子豆豉汤【方剂大全】
  10. 栀子花《滇南本草》
  11. 栀子大青汤【方剂大全】
  12. 栀子花【中药大全】
  13. 栀子大黄汤【方剂大全】
  14. 栀子花根（图）【中药大全】
  15. 栀子豉汤证其一《临证实验录》
  16. 栀子解郁汤【方剂大全】
  17. 栀子豉汤证其二《临证实验录》
  18. 栀子金花丸【方剂大全】
  19. 栀子豉汤方《伤寒明理论》
  20. 栀子浓朴汤《伤寒寻源》
  21. 栀子豉汤（玉函）《张氏医通》
  22. 栀子清肝汤【方剂大全】
  23. 栀子豉汤【方剂大全】
  24. 栀子人参散【方剂大全】
  25. 栀子豉汤《伤寒寻源》
  26. 栀子仁煎【方剂大全】
  27. 栀子柏皮汤【方剂大全】
  28. 栀子仁散【方剂大全】
  29. 栀子柏皮汤《伤寒寻源》
  30. 栀子仁汤【方剂大全】
  1. 栀子干姜汤《退思集类方歌注》
  2. 栀子干姜汤《伤寒寻源》
  3. 栀子干姜汤《伤寒括要》
  4. 栀子干姜汤《圆运动的古中医学》
  5. 栀子干姜汤方《伤寒杂病论》
  6. 栀子甘草豉汤方《伤寒论》
  7. 栀子干姜汤方《医宗金鉴》
  8. 栀子甘草豉汤方《医宗金鉴》
  9. 栀子干姜汤方《伤寒论》
  10. 栀子甘草豉汤方《伤寒杂病论》
  11. 栀子干姜证十八　太阳八十八《伤寒悬解》
  12. 栀子甘草豉汤（症治见前方）《伤寒括要》
  13. 栀子鼓汤方《医宗金鉴》
  14. 栀子甘草豉汤《退思集类方歌注》
  15. 栀子厚朴汤《圆运动的古中医学》
  16. 栀子甘草豉汤《伤寒寻源》
  17. 栀子厚朴汤方《医宗金鉴》
  18. 栀子甘草豉汤《圆运动的古中医学》
  19. 栀子厚朴汤方《伤寒论》
  20. 栀子大青汤《妇人大全良方》
  21. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  22. 栀子大黄汤方《医宗金鉴》
  23. 栀子厚朴枳实汤方《伤寒杂病论》
  24. 栀子大黄汤方《伤寒杂病论》
  25. 栀子花《滇南本草》
  26. 栀子大黄汤《退思集类方歌注》
  27. 栀子煎《备急千金要方》
  28. 栀子大黄汤《金匮悬解》
  29. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  30. 栀子大黄汤《圆运动的古中医学》
  31. 栀子浓朴汤《伤寒寻源》


栀子浓朴枳实汤_《退思集类方歌注》_中医方言_【岐黄之术】

栀子浓朴枳实汤

栀子浓朴枳实汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒下后，心烦腹满，卧起不安者。

栀子（十四枚） 浓朴（四两姜炙） 枳实（四枚水浸去瓤炒） 以水三升半，煮取一升半，去滓，分二服，温进一服。得吐，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子干姜汤
  • 当前页：栀子浓朴枳实汤
  • 下一页：枳实栀子豉汤
<<< 返回本书目录
  1. 栀子浓朴汤《伤寒寻源》
  2. 栀子清肝汤【方剂大全】
  3. 栀子金花丸【方剂大全】
  4. 栀子人参散【方剂大全】
  5. 栀子解郁汤【方剂大全】
  6. 栀子仁煎【方剂大全】
  7. 栀子花根（图）【中药大全】
  8. 栀子仁散【方剂大全】
  9. 栀子花【中药大全】
  10. 栀子仁汤【方剂大全】
  11. 栀子花《滇南本草》
  12. 栀子仁丸【方剂大全】
  13. 栀子厚朴汤【方剂大全】
  14. 栀子仁饮【方剂大全】
  15. 栀子根【中药大全】
  16. 栀子散【方剂大全】
  17. 栀子膏【方剂大全】
  18. 栀子升麻汤【方剂大全】
  19. 栀子干姜汤【方剂大全】
  20. 栀子生姜豉汤《伤寒寻源》
  21. 栀子干姜汤《伤寒寻源》
  22. 栀子生姜豉汤【方剂大全】
  23. 栀子甘草豉汤【方剂大全】
  24. 栀子胜奇散【方剂大全】
  25. 栀子甘草豉汤《伤寒寻源》
  26. 栀子汤《苏沈良方》
  27. 栀子二陈汤【方剂大全】
  28. 栀子汤【方剂大全】
  29. 栀子豆豉汤【方剂大全】
  30. 栀子汤类《退思集类方歌注》
  1. 栀子浓朴枳实汤《退思集类方歌注》
  2. 栀子浓朴汤《伤寒括要》
  3. 栀子仁煎方《备急千金要方》
  4. 栀子浓朴汤《伤寒寻源》
  5. 栀子仁汤《三因极一病证方论》
  6. 栀子连翘甘草栝蒌汤方《伤寒杂病论》
  7. 栀子仁汤《外科理例》
  8. 栀子煎《备急千金要方》
  9. 栀子仁汤《外科理例》
  10. 栀子花《滇南本草》
  11. 栀子仁饮《妇人大全良方》
  12. 栀子厚朴枳实汤方《伤寒杂病论》
  13. 栀子仁饮子《妇人大全良方》
  14. 栀子厚朴证十七　太阳八十七《伤寒悬解》
  15. 栀子生姜豉汤《圆运动的古中医学》
  16. 栀子厚朴汤方《伤寒论》
  17. 栀子生姜豉汤《伤寒寻源》
  18. 栀子厚朴汤方《医宗金鉴》
  19. 栀子生姜豉汤《退思集类方歌注》
  20. 栀子厚朴汤《圆运动的古中医学》
  21. 栀子生姜豉汤（症治见前方）《伤寒括要》
  22. 栀子鼓汤方《医宗金鉴》
  23. 栀子生姜豉汤方《伤寒杂病论》
  24. 栀子干姜证十八　太阳八十八《伤寒悬解》
  25. 栀子生姜豉汤方《医宗金鉴》
  26. 栀子干姜汤方《伤寒论》
  27. 栀子生姜豉汤方《伤寒论》
  28. 栀子干姜汤方《医宗金鉴》
  29. 栀子汤《备急千金要方》
  30. 栀子干姜汤方《伤寒杂病论》
  31. 栀子汤《备急千金要方》


枳实栀子豉汤_《退思集类方歌注》_中医方言_【岐黄之术】

枳实栀子豉汤

枳实栀子豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治大病瘥后劳复者。

枳实（三枚） 栀子（十四枚） 豉（一升） 以清浆水七升，空煮（又一煮法。浆水即淘米之泔水，久贮味酸为佳。）取四升，纳枳实、栀子，煮取二升，下豉，更煮五六沸，去渣，温分再服。覆令微似汗。若有宿食者，加大黄如博棋子大五六枚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子浓朴枳实汤
  • 当前页：枳实栀子豉汤
  • 下一页：栀子大黄汤
<<< 返回本书目录
  1. 枳实栀子豉汤《医学读书记》
  2. 枳实栀子豉汤【方剂大全】
  3. 枳实栀子豉汤《伤寒寻源》
  4. 枳实栀子汤【方剂大全】
  5. 枳实薤白桂枝汤证《临证实验录》
  6. 枳术二陈汤【方剂大全】
  7. 枳实薤白桂枝汤【方剂大全】
  8. 枳术化痰丸【方剂大全】
  9. 枳实消痞《汤头歌诀》
  10. 枳术汤【方剂大全】
  11. 枳实丸【方剂大全】
  12. 枳术汤论《侣山堂类辩》
  13. 枳实汤【方剂大全】
  14. 枳术丸《脾胃论》
  15. 枳实芍药散【方剂大全】
  16. 枳术丸【方剂大全】
  17. 枳实散【方剂大全】
  18. 枳术丸论《明医杂着》
  19. 枳实三百丸【方剂大全】
  20. 枳缩二陈汤【方剂大全】
  21. 枳实木香丸【方剂大全】
  22. 枳香散【方剂大全】
  23. 枳实连槟丸【方剂大全】
  24. 枳杏丸【方剂大全】
  25. 枳实理中圆【方剂大全】
  26. 枳芎散【方剂大全】
  27. 枳实理中汤【方剂大全】
  28. 趾《经络全书》
  29. 枳实酒【方剂大全】
  30. 趾(指)环状缩窄带【疾病症状】
  1. 枳实栀子豉汤《退思集类方歌注》
  2. 枳实栀子豉汤《伤寒寻源》
  3. 枳实栀子豉汤《伤寒括要》
  4. 枳实栀子豉汤《医学读书记》
  5. 枳实栀子豉汤方《伤寒杂病论》
  6. 枳实栀子豉汤《圆运动的古中医学》
  7. 枳实栀子豉汤方《伤寒论》
  8. 枳实银菊散《圆运动的古中医学》
  9. 枳实栀子大黄汤《内外伤辨》
  10. 枳实薤白桂枝汤证《临证实验录》
  11. 枳实栀子豆豉大黄汤《医方考》
  12. 枳实薤白桂枝汤方《医宗金鉴》
  13. 枳实栀子豆豉大黄汤《医方考》
  14. 枳实薤白桂枝汤《退思集类方歌注》
  15. 枳实栀子鼓汤方《医宗金鉴》
  16. 枳实薤白桂枝汤《备急千金要方》
  17. 枳实栀子汤《备急千金要方》
  18. 枳实薤白桂枝汤《金匮悬解》
  19. 枳实栀子汤《仁术便览》
  20. 枳实薤白桂枝汤《圆运动的古中医学》
  21. 枳实枳壳《本草从新》
  22. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  23. 枳实枳壳《外科全生集》
  24. 枳实消痞丸《医方论》
  25. 枳术汤《圆运动的古中医学》
  26. 枳实消痞丸《仁术便览》
  27. 枳术汤《金匮悬解》
  28. 枳实消痞丸《医方考》
  29. 枳术汤《妇人大全良方》
  30. 枳实消痞《汤头歌诀》
  31. 枳术汤《三因极一病证方论》


栀子大黄汤_《退思集类方歌注》_中医方言_【岐黄之术】

栀子大黄汤

栀子大黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治酒疸，心中懊 或热痛者。

栀子（十四枚） 大黄（一两） 枳实（五枚） 豉（一升） 以水六升，煮取二升，分温三服，取

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实栀子豉汤
  • 当前页：栀子大黄汤
  • 下一页：栀子柏皮汤
<<< 返回本书目录
  1. 栀子豉汤证其一《临证实验录》
  2. 栀子大黄汤【方剂大全】
  3. 栀子豉汤证其二《临证实验录》
  4. 栀子大青汤【方剂大全】
  5. 栀子豉汤方《伤寒明理论》
  6. 栀子豆豉汤【方剂大全】
  7. 栀子豉汤（玉函）《张氏医通》
  8. 栀子二陈汤【方剂大全】
  9. 栀子豉汤【方剂大全】
  10. 栀子甘草豉汤《伤寒寻源》
  11. 栀子豉汤《伤寒寻源》
  12. 栀子甘草豉汤【方剂大全】
  13. 栀子柏皮汤【方剂大全】
  14. 栀子干姜汤《伤寒寻源》
  15. 栀子柏皮汤《伤寒寻源》
  16. 栀子干姜汤【方剂大全】
  17. 栀子【中药大全】
  18. 栀子膏【方剂大全】
  19. 栀子《本草纲目》图文版
  20. 栀子根【中药大全】
  21. 栀子《证类本草》
  22. 栀子厚朴汤【方剂大全】
  23. 栀子《长沙药解》
  24. 栀子花《滇南本草》
  25. 栀子《药征》
  26. 栀子花【中药大全】
  27. 栀子《药鉴》
  28. 栀子花根（图）【中药大全】
  29. 栀子《神农本草经百种录》
  30. 栀子解郁汤【方剂大全】
  1. 栀子大黄汤《退思集类方歌注》
  2. 栀子大黄汤《金匮悬解》
  3. 栀子大黄汤方《伤寒杂病论》
  4. 栀子大黄汤《圆运动的古中医学》
  5. 栀子大黄汤方《医宗金鉴》
  6. 栀子豉证《医学摘粹》
  7. 栀子大青汤《妇人大全良方》
  8. 栀子豉证《医学摘粹》
  9. 栀子甘草豉汤《圆运动的古中医学》
  10. 栀子豉汤证其一《临证实验录》
  11. 栀子甘草豉汤《伤寒寻源》
  12. 栀子豉汤证其二《临证实验录》
  13. 栀子甘草豉汤《退思集类方歌注》
  14. 栀子豉汤方《伤寒论》
  15. 栀子甘草豉汤（症治见前方）《伤寒括要》
  16. 栀子豉汤方《伤寒明理论》
  17. 栀子甘草豉汤方《伤寒杂病论》
  18. 栀子豉汤方《医宗金鉴》
  19. 栀子甘草豉汤方《医宗金鉴》
  20. 栀子豉汤方《伤寒杂病论》
  21. 栀子甘草豉汤方《伤寒论》
  22. 栀子豉汤方《伤寒杂病论》
  23. 栀子干姜汤《圆运动的古中医学》
  24. 栀子豉汤方《伤寒杂病论》
  25. 栀子干姜汤《伤寒寻源》
  26. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  27. 栀子干姜汤《退思集类方歌注》
  28. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  29. 栀子干姜汤《伤寒括要》
  30. 栀子豉汤（玉函）《张氏医通》
  31. 栀子干姜汤方《伤寒杂病论》


栀子柏皮汤_《退思集类方歌注》_中医方言_【岐黄之术】

栀子柏皮汤

栀子柏皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒身黄发热者。

栀子（十五枚） 甘草（一两） 黄柏（二两） 水四升，煮一升半，去滓，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子大黄汤
  • 当前页：栀子柏皮汤
  • 下一页：〔附〕豉薤汤
<<< 返回本书目录
  1. 栀子柏皮汤《伤寒寻源》
  2. 栀子柏皮汤【方剂大全】
  3. 栀子【中药大全】
  4. 栀子豉汤《伤寒寻源》
  5. 栀子《本草纲目》图文版
  6. 栀子豉汤【方剂大全】
  7. 栀子《证类本草》
  8. 栀子豉汤（玉函）《张氏医通》
  9. 栀子《长沙药解》
  10. 栀子豉汤方《伤寒明理论》
  11. 栀子《药征》
  12. 栀子豉汤证其二《临证实验录》
  13. 栀子《药鉴》
  14. 栀子豉汤证其一《临证实验录》
  15. 栀子《神农本草经百种录》
  16. 栀子大黄汤【方剂大全】
  17. 栀子《侣山堂类辩》
  18. 栀子大青汤【方剂大全】
  19. 栀子《雷公炮炙论》
  20. 栀子豆豉汤【方剂大全】
  21. 栀子《本草择要纲目》
  22. 栀子二陈汤【方剂大全】
  23. 栀子《本草图经》
  24. 栀子甘草豉汤《伤寒寻源》
  25. 栀子《本草思辨录》
  26. 栀子甘草豉汤【方剂大全】
  27. 栀子《本草崇原》
  28. 栀子干姜汤《伤寒寻源》
  29. 栀子《本草乘雅半偈》
  30. 栀子干姜汤【方剂大全】
  1. 栀子柏皮汤《退思集类方歌注》
  2. 栀子柏皮汤《伤寒寻源》
  3. 栀子柏皮汤《伤寒括要》
  4. 栀子柏皮汤《医学心悟》
  5. 栀子柏皮汤方《伤寒杂病论》
  6. 栀子柏皮汤《医方考》
  7. 栀子柏皮汤方《医宗金鉴》
  8. 栀子柏皮汤《删补名医方论》
  9. 栀子柏皮证十三　太阴十四《伤寒悬解》
  10. 栀子柏皮汤《医宗金鉴》
  11. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  12. 栀子柏皮汤《圆运动的古中医学》
  13. 栀子豉汤《圆运动的古中医学》
  14. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  15. 栀子豉汤《备急千金要方》
  16. 栀子《本草图经》
  17. 栀子豉汤《医宗金鉴》
  18. 栀子《本草乘雅半偈》
  19. 栀子豉汤《删补名医方论》
  20. 栀子《药征》
  21. 栀子豉汤《冯氏锦囊秘录》
  22. 栀子《珍珠囊补遗药性赋》
  23. 栀子豉汤《目经大成》
  24. 栀子《药鉴》
  25. 栀子豉汤《医方考》
  26. 栀子《侣山堂类辩》
  27. 栀子豉汤《医学心悟》
  28. 栀子《本草害利》
  29. 栀子豉汤《伤寒寻源》
  30. 栀子《本草择要纲目》
  31. 栀子豉汤《退思集类方歌注》


豉薤汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕豉薤汤

〔附〕豉薤汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（汪 庵《医方集解》引张文仲方） 治伤寒下利，如烂肉汁赤滞，伏气腹痛

栀子豉汤原方加薤白一两。

栀豉汤治阳明表，（太阳之表证当温散，阳明之表证当清泄。葛根汤治太阳传入阳明之表而无汗者，桂枝加葛根汤治太阳传入阳明之表而有汗者，升麻 葛根汤治阳明自病之表而无汗者，此栀豉汤治阳明自病之表而有汗者。）脉浮紧而咽口燥，发热汗出不恶寒，气喘胸满心懊 ，（以上皆阳明表证，非因误治而得者。）虚烦反复不得眠，胸中窒痛舌胎皓。（此因汗下之后，虚其正气，而邪热仍扰于上焦，故胸中满者，变为窒痛，心中懊 者，变为虚烦不得眠，然仍不出阳明之表，观舌胎白，邪热在上焦可知。）以上皆宜栀豉疗，（《本经》∶栀子与

滑

邪

《

加入何方之内，当知主治不出此方矣。但世俗治时证，不辨伤寒、温热，不分有汗、无汗，开手辄用栀、豉，则又大失制方之义矣。）清泄阳明是其要。（旭高谓栀子豉汤是阳明清泄之法，不是上涌之剂，观《伤寒论》栀豉汤证数条，并未言及“吐”字，但云“病患旧微溏者不可与”，则栀子之性可明矣。至其方末之“得吐止后服”一句，焉知非衍文错简，编书者误收之耶！柯韵伯谓栀子之性，苦寒泄热，并非吐药，惟豉之腐气，上熏心肺，能令人吐，以瓜蒂散取用豉汁和服为证据。不知瓜蒂本为吐药，其用豉汁和服者，以豉能调中下气，恐过吐伤其中气耳，非瓜蒂必得豉而吐也。按∶瓜蒂散证，心下痞硬而烦，欲食不食，欲吐不吐，是寒食并结于胸中，故引而越之；栀豉汤证，心中懊 虚烦，与舌胎头汗，是湿热郁蒸于心下，故苦以泄之。一属有形而可吐，一属无形而不可吐，何得混同为吐剂哉！试令单煮瓜蒂服必吐，但服香豉则不吐，不辨可知矣。余义见卷四《杂说》。）前证（懊 、虚烦、舌胎等证。）兼呕加生姜，（名栀子 生姜豉汤）若然少气加甘草。（名栀子 甘草豉汤 呕则加生姜以止呕，少气便加甘草以益气，见证施治，古人每不出此。）栀子 干姜汤去豉，下后微烦热不了。（下后寒气留中，故用干姜。身热微烦，故用栀子。不懊 ，故去豉。）又有栀子朴实汤，下后心烦（栀子）腹满饱。（浓朴、枳实以泄腹满。）枳实栀豉（汤）劳复宜，（劳复乃病后气虚，余邪犹未清楚，因劳即发，其证不一，故不着其病形，惟轻清泄却上焦之邪足矣。后人以补为治，反致变证百出。）食复再加大黄讨。（此指食复之重者言耳。若宿食不甚，枳实已能为效。）酒疸心中热（痛）懊 ，栀子 大黄汤亦好。（治疸之法甚多，此治心中懊热痛者。）伤寒发热身为黄，栀子柏皮甘草妙。（名栀子柏皮汤 栀子、柏皮以寒胜热，以苦燥湿，已得治黄之要，而乃缓以甘草者，黄必内合太阴之湿化，若发热者，热已不瘀于里，有出表之势，汗下皆所不必，但当奠安脾土，使湿热分解，其黄自除。栀子浓朴汤言热，栀子 干姜汤言

辛通滑利，

是指脾虚

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子柏皮汤
  • 当前页：〔附〕豉薤汤
  • 下一页：〔附〕越桃散
<<< 返回本书目录
  1. 豉汤【方剂大全】
  2. 豉薤汤【方剂大全】
  3. 豉尿汤【方剂大全】
  4. 豉心散【方剂大全】
  5. 豉桔汤【方剂大全】
  6. 豉心丸【方剂大全】
  7. 豉酒【方剂大全】
  8. 豉心饮【方剂大全】
  9. 豉虫【中药大全】
  10. 豉心粥【方剂大全】
  11. 豉虫《本草纲目》完整版
  12. 豉饮【方剂大全】
  13. 豉饼灸方【方剂大全】
  14. 豉汁【中药大全】
  15. 豉《证类本草》
  16. 豉栀汤【方剂大全】
  17. 耻区肿块【疾病症状】
  18. 豉粥【方剂大全】
  19. 耻骨直肠肌综合征【疾病大全】
  20. 斥十膈五噎浪分支派疏《儒门事亲》
  21. 耻骨直肠肌痉挛性肥大【疾病症状】
  22. 赤《张氏医通》
  23. 耻骨炎【疾病大全】
  24. 赤白带《秘传证治要诀及类方》
  25. 耻骨上痛【疾病症状】
  26. 赤白带《内府秘传经验女科》
  27. 耻骨联合分离【疾病症状】
  28. 赤白带《女科秘要》
  29. 耻骨结核【疾病大全】
  30. 赤白带《针灸资生经》
  1. 豉薤汤《退思集类方歌注》
  2. 豉丸《备急千金要方》
  3. 叱腮《中医词典》
  4. 豉虫《证类本草》
  5. 斥十膈五噎浪分支派疏《儒门事亲》
  6. 豉饼灸《中医词典》
  7. 赤《张氏医通》
  8. 豉饼灸《中医名词词典》
  9. 赤白带《内府秘传经验女科》
  10. 豉《名医别录》
  11. 赤白带《医学纲目》
  12. 豉《增广和剂局方药性总论》
  13. 赤白带《针灸资生经》
  14. 豉《证类本草》
  15. 赤白带《秘传证治要诀及类方》
  16. 豉《食疗本草》
  17. 赤白带《女科秘要》
  18. 豉《吴普本草》
  19. 赤白带论《内府秘传经验女科》
  20. 豉《新修本草》
  21. 赤白带下《中医词典》
  22. 豉《饮膳正要》
  23. 赤白带下《证治准绳·女科》
  24. 豉《千金翼方》
  25. 赤白带下《普济方·针灸》
  26. 耻骨上膀胱穿刺术《基础护理学》
  27. 赤白带下《儒门事亲》
  28. 耻骨联合分离《中医伤科按摩学》
  29. 赤白带下《仁术便览》
  30. 耻疮《中医词典》
  31. 赤白带下《奇效简便良方》


越桃散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕越桃散

〔附〕越桃散

  • 上一页
  • 目录
  • 相关
  • 下一页

（刘完素《素问病机气宜保命集》 治下利后，腹中虚痛不可忍者。

越桃（即山栀之大者） 高良姜（各三钱研） 每服三钱，米饮或酒调下，痛立止。

越桃（散）栀子与良姜，等分研和酒服良。痢后腹中虚痛甚，溺红短数始相当。（痢后腹中虚痛，非有实邪。若小便清利者，此下焦有寒也。若小便短赤者，明是肺气下郁于大肠，积而成热，寒热混而痛也。）寒热混淆因作痛，通阳泄热痛斯忘。（山栀从肺入肠泄其郁热，良姜宣发胃阳，辟除冷气，阴阳和，痛立止。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕豉薤汤
  • 当前页：〔附〕越桃散
  • 下一页：白虎汤
<<< 返回本书目录
  1. 越南樟皮【中药大全】
  2. 越王鸟《本草纲目》完整版
  3. 越南悬钩子【中药大全】
  4. 越王余《本草纲目》完整版
  5. 越橘叶【中药大全】
  6. 越王余筭【中药大全】
  7. 越橘果【中药大全】
  8. 越王余算【中药大全】
  9. 越橘【中药大全】
  10. 越西川木香【中药大全】
  11. 越鞠丸【方剂大全】
  12. 越西木香【中药大全】
  13. 越鞠丸《汤头歌诀》
  14. 粤瓦韦【中药大全】
  15. 越鞠二陈丸【方剂大全】
  16. 粤万年青【中药大全】
  17. 越鞠保和丸【方剂大全】
  18. 晕车【疾病症状】
  19. 越瓜【中药大全】
  20. 晕动病【疾病大全】
  21. 越瓜《证类本草》
  22. 晕动症【疾病症状】
  23. 越瓜《本草求真》
  24. 晕动症的急救《现代院外急救手册》
  25. 越瓜《本草纲目》完整版
  26. 晕机【疾病症状】
  27. 越砥《本草纲目》完整版
  28. 晕厥《急诊医学》
  29. 越婢汤【方剂大全】
  30. 晕厥【疾病症状】
  1. 越桃散《退思集类方歌注》
  2. 越脾汤《退思集类方歌注》
  3. 越王余《海药本草》
  4. 越脾加术汤《退思集类方歌注》
  5. 越王余算《证类本草》
  6. 越脾加半夏汤《退思集类方歌注》
  7. 瀹指《中医词典》
  8. 越林《中医词典》
  9. 晕动症的急救《现代院外急救手册》
  10. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  11. 晕灸《中医词典》
  12. 越鞠丸《时方歌括》
  13. 晕厥《急诊医学》
  14. 越鞠丸《汤头歌诀》
  15. 晕厥《默克家庭诊疗手册》
  16. 越鞠丸《医方论》
  17. 晕厥《手穴手纹诊治》
  18. 越鞠丸《仁术便览》
  19. 晕厥《中医词典》
  20. 越鞠丸《医方考》
  21. 晕厥《神经精神疾病诊断学》
  22. 越鞠丸《目经大成》
  23. 晕厥的急救《现代院外急救手册》
  24. 越鞠丸《医述》
  25. 晕厥论《胎产心法》
  26. 越鞠汤丸《删补名医方论》
  27. 晕厥论《妇科秘书》
  28. 越鞠汤丸《医宗金鉴》
  29. 晕厥总论《胎产秘书》
  30. 越经传《中医词典》
  31. 晕痧《中医词典》


白虎汤_《退思集类方歌注》_中医方言_【岐黄之术】

白虎汤

白虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳明病脉洪大而长，不恶寒，反恶热，舌上干燥，而烦躁不得卧，渴欲饮水数升者；及脉滑而手足逆冷，此热厥也，亦主之。若表未解而无汗者，忌服。

石膏（一斤碎绵裹） 知母（六两） 甘草（二两） 粳米（六合） 以水一斗，煮米熟汤成，去滓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕越桃散
  • 当前页：白虎汤
  • 下一页：白虎加人参汤
<<< 返回本书目录
  1. 白虎汤《汤头歌诀》
  2. 白虎汤【方剂大全】
  3. 白虎汤《伤寒寻源》
  4. 白虎汤（玉函）《张氏医通》
  5. 白虎散【方剂大全】
  6. 白虎汤方《伤寒明理论》
  7. 白虎去石膏加首乌当归和疟饮【方剂大全】
  8. 白虎汤类《退思集类方歌注》
  9. 白虎青龙汤【方剂大全】
  10. 白虎汤圆通应用法《医法圆通》
  11. 白虎青龙各半汤【方剂大全】
  12. 白虎汤证《经方实验录》
  13. 白虎快斑汤【方剂大全】
  14. 白虎汤证《临证实验录》
  15. 白虎解毒养阴汤【方剂大全】
  16. 白虎丸【方剂大全】
  17. 白虎解毒汤【方剂大全】
  18. 白虎续命汤【方剂大全】
  19. 白虎加栀子汤【方剂大全】
  20. 白虎证-幼幼汇集（下）《古今医统大全》
  21. 白虎加元麦紫苏汤【方剂大全】
  22. 白花菜《本草纲目》完整版
  23. 白虎加元麦汤【方剂大全】
  24. 白花菜【中药大全】
  25. 白虎加元麦青萍汤【方剂大全】
  26. 白花菜根【中药大全】
  27. 白虎加犀角升麻汤【方剂大全】
  28. 白花菜子【中药大全】
  29. 白虎加味汤【方剂大全】
  30. 白花草【中药大全】
  1. 白虎汤《退思集类方歌注》
  2. 白虎汤《伤寒寻源》
  3. 白虎汤《时方妙用》
  4. 白虎汤《仁术便览》
  5. 白虎汤《时方妙用》
  6. 白虎汤《仁术便览》
  7. 白虎汤《医方论》
  8. 白虎汤《医方考》
  9. 白虎汤《汤头歌诀》
  10. 白虎汤《儒门事亲》
  11. 白虎汤《伤寒括要》
  12. 白虎汤《太平惠民和剂局方》
  13. 白虎汤（玉函）《张氏医通》
  14. 白虎汤《三因极一病证方论》
  15. 白虎汤方《伤寒杂病论》
  16. 白虎汤《医述》
  17. 白虎汤方《伤寒杂病论》
  18. 白虎汤《冯氏锦囊秘录》
  19. 白虎汤方《伤寒杂病论》
  20. 白虎汤《删补名医方论》
  21. 白虎汤方《伤寒杂病论》
  22. 白虎汤《医宗金鉴》
  23. 白虎汤方《伤寒杂病论》
  24. 白虎汤《备急千金要方》
  25. 白虎汤方《伤寒杂病论》
  26. 白虎汤《圆运动的古中医学》
  27. 白虎汤方《伤寒杂病论》
  28. 白虎历节风《中医词典》
  29. 白虎汤方《医宗金鉴》
  30. 白虎加人参证《医学摘粹》
  31. 白虎汤方《医学心悟》


白虎加人参汤_《退思集类方歌注》_中医方言_【岐黄之术】

白虎加人参汤

白虎加人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒服桂枝汤后，大汗出，大烦渴不解，脉洪大者；并治太阳中 ，汗出恶寒，身热烦渴，及火热伤肺，传为膈消，最良。

白虎汤原方加人参三两，煮服同前法。

白虎汤清气分火，（白虎汤清阳明气分之热邪，调胃承气汤导阳明血分热邪。）石膏知母 甘草佐，再加粳米煮成汤，（石膏清火，知母滋阴，甘草缓阳明之津气。因石膏性重，知母性滑，恐其疾趋于下，另设煎法，以米熟汤成，俾辛寒重滑之性，得粳米、甘草，载之于上，逗留阳明，而成清肃肺胃之功。）止渴除烦功用播。汗多热盛最相宜，（汗多热盛，是白虎之的证。）无汗恶寒大不妥。（无汗恶寒，是白虎之大禁。）脉滑洪长舌燥干，阳明邪热之为祸。纵使肢寒亦用清，此名热厥医休左。（脉滑而四肢厥冷，内有烦渴谵语等见证，此谓热厥，治宜清解，误用热药则死。）病久津枯胃火焚，原方加入人参可，（名白虎加人参汤）补虚清火以生津，（白虎加参，功用若此。）中暑膈消力能荷。（中暑即中 ， 者暑热之气也。膈

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤
  • 当前页：白虎加人参汤
  • 下一页：白虎加桂枝汤
<<< 返回本书目录
  1. 白虎加人参汤《伤寒寻源》
  2. 白虎加人参汤【方剂大全】
  3. 白虎加青萍地黄汤【方剂大全】
  4. 白虎加人参汤证《临证实验录》
  5. 白虎加桂枝汤证《经方实验录》
  6. 白虎加人参汤证《临证实验录》
  7. 白虎加桂枝汤【方剂大全】
  8. 白虎加人参汤证《伤寒九十论》
  9. 白虎加葛根方【方剂大全】
  10. 白虎加人参以山药代粳米汤《医学衷中参西录》
  11. 白虎加苍术汤【方剂大全】
  12. 白虎加人参以山药代粳米汤【方剂大全】
  13. 白虎加参汤【方剂大全】
  14. 白虎加人参竹叶汤【方剂大全】
  15. 白虎加白芷汤【方剂大全】
  16. 白虎加味汤【方剂大全】
  17. 白虎化斑汤【方剂大全】
  18. 白虎加犀角升麻汤【方剂大全】
  19. 白虎合六一散【方剂大全】
  20. 白虎加元麦青萍汤【方剂大全】
  21. 白虎合解毒汤【方剂大全】
  22. 白虎加元麦汤【方剂大全】
  23. 白虎桂枝柴胡汤【方剂大全】
  24. 白虎加元麦紫苏汤【方剂大全】
  25. 白虎骨酒【方剂大全】
  26. 白虎加栀子汤【方剂大全】
  27. 白虎葛根汤【方剂大全】
  28. 白虎解毒汤【方剂大全】
  29. 白虎膏【方剂大全】
  30. 白虎解毒养阴汤【方剂大全】
  1. 白虎加人参汤《退思集类方歌注》
  2. 白虎加人参汤《伤寒寻源》
  3. 白虎加人参汤《伤寒括要》
  4. 白虎加人参汤《删补名医方论》
  5. 白虎加人参汤方《伤寒杂病论》
  6. 白虎加人参汤《医宗金鉴》
  7. 白虎加人参汤方《伤寒杂病论》
  8. 白虎加人参汤《圆运动的古中医学》
  9. 白虎加人参汤方《伤寒杂病论》
  10. 白虎加人参汤《圆运动的古中医学》
  11. 白虎加人参汤方《伤寒杂病论》
  12. 白虎加人参汤《圆运动的古中医学》
  13. 白虎加人参汤方《医宗金鉴》
  14. 白虎加人参汤《圆运动的古中医学》
  15. 白虎加人参汤方《医宗金鉴》
  16. 白虎加黄连阿胶汤方《伤寒杂病论》
  17. 白虎加人参汤方《医宗金鉴》
  18. 白虎加桂枝汤证《经方实验录》
  19. 白虎加人参汤方《医宗金鉴》
  20. 白虎加桂枝汤方《医宗金鉴》
  21. 白虎加人参汤方《医宗金鉴》
  22. 白虎加桂枝汤方《伤寒杂病论》
  23. 白虎加人参汤方《伤寒论》
  24. 白虎加桂枝汤《退思集类方歌注》
  25. 白虎加人参汤十四　方见《伤寒》《金匮悬解》
  26. 白虎加桂枝汤《金匮悬解》
  27. 白虎加人参汤证《临证实验录》
  28. 白虎加桂枝汤《圆运动的古中医学》
  29. 白虎加人参汤证《临证实验录》
  30. 白虎加桂枝人参汤方《伤寒杂病论》
  31. 白虎加人参汤证《伤寒九十论》


白虎加桂枝汤_《退思集类方歌注》_中医方言_【岐黄之术】

白虎加桂枝汤

白虎加桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治温疟，其脉如平，身无寒但热，骨节烦疼时呕者。

白虎汤原方少粳米四合，加桂枝三两，煮服法同。

白虎（加）桂枝治温疟，但热无寒白虎酌。（但热是阳明经热，故用白虎清泄之。）骨节烦疼加桂枝，（寒在骨节，故加桂枝。）通营泄卫邪斯却。（白虎清气分之热邪，加桂枝一味，通营泄卫，则白虎并能清营分之热，方义原在心营肺卫立法也。）呕因胃热舌无胎，白虎汤中姜汁着。（胃热作呕，舌必无胎而口渴，《集验》于白虎汤中加姜汁七匙，后人遵用效。瘅疟、温疟，俱无寒但热，俱呕，而因不同。瘅疟者，肺素有热，而加外感，为表寒里热之证，缘阴气内虚，不能与阳相争，故不作寒也。温疟者，邪气内藏肾中，至春夏而始发，为伏气外出之证，寒蓄久而变热，故亦不作寒也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加人参汤
  • 当前页：白虎加桂枝汤
  • 下一页：〔附〕苍术白虎汤
<<< 返回本书目录
  1. 白虎加葛根方【方剂大全】
  2. 白虎加桂枝汤【方剂大全】
  3. 白虎加苍术汤【方剂大全】
  4. 白虎加桂枝汤证《经方实验录》
  5. 白虎加参汤【方剂大全】
  6. 白虎加青萍地黄汤【方剂大全】
  7. 白虎加白芷汤【方剂大全】
  8. 白虎加人参汤《伤寒寻源》
  9. 白虎化斑汤【方剂大全】
  10. 白虎加人参汤【方剂大全】
  11. 白虎合六一散【方剂大全】
  12. 白虎加人参汤证《临证实验录》
  13. 白虎合解毒汤【方剂大全】
  14. 白虎加人参汤证《临证实验录》
  15. 白虎桂枝柴胡汤【方剂大全】
  16. 白虎加人参汤证《伤寒九十论》
  17. 白虎骨酒【方剂大全】
  18. 白虎加人参以山药代粳米汤《医学衷中参西录》
  19. 白虎葛根汤【方剂大全】
  20. 白虎加人参以山药代粳米汤【方剂大全】
  21. 白虎膏【方剂大全】
  22. 白虎加人参竹叶汤【方剂大全】
  23. 白虎风【方剂主治】
  24. 白虎加味汤【方剂大全】
  25. 白虎风《圣济总录》
  26. 白虎加犀角升麻汤【方剂大全】
  27. 白虎地黄汤【方剂大全】
  28. 白虎加元麦青萍汤【方剂大全】
  29. 白虎丹【方剂大全】
  30. 白虎加元麦汤【方剂大全】
  1. 白虎加桂枝汤《退思集类方歌注》
  2. 白虎加桂枝汤《金匮悬解》
  3. 白虎加桂枝汤方《伤寒杂病论》
  4. 白虎加桂枝汤《圆运动的古中医学》
  5. 白虎加桂枝汤方《医宗金鉴》
  6. 白虎加桂枝人参汤方《伤寒杂病论》
  7. 白虎加桂枝汤证《经方实验录》
  8. 白虎加桂枝人参芍药汤方《伤寒杂病论》
  9. 白虎加黄连阿胶汤方《伤寒杂病论》
  10. 白虎加桂汤《三因极一病证方论》
  11. 白虎加人参汤《圆运动的古中医学》
  12. 白虎加桂汤《备急千金要方》
  13. 白虎加人参汤《圆运动的古中医学》
  14. 白虎加地黄汤方《伤寒杂病论》
  15. 白虎加人参汤《圆运动的古中医学》
  16. 白虎加苍术汤《增订叶评伤暑全书》
  17. 白虎加人参汤《圆运动的古中医学》
  18. 白虎加苍术汤《医方考》
  19. 白虎加人参汤《医宗金鉴》
  20. 白虎候《诸病源候论》
  21. 白虎加人参汤《删补名医方论》
  22. 白虎候《中医词典》
  23. 白虎加人参汤《伤寒寻源》
  24. 白虎风秘方《华佗神方》
  25. 白虎加人参汤《退思集类方歌注》
  26. 白虎风《中医词典》
  27. 白虎加人参汤《伤寒括要》
  28. 白虎风《圣济总录》
  29. 白虎加人参汤方《伤寒杂病论》
  30. 白虎丹《奇方类编》
  31. 白虎加人参汤方《伤寒杂病论》


苍术白虎汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕苍术白虎汤

〔附〕苍术白虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（刘完素《素问病机气宜保命集》 治湿温病两胫逆冷，胸腹满，身疼重，发热汗多，谵语苦渴，渴不多饮，脉沉细而数者。

苍术（五钱） 石膏（三钱） 知母（一钱五分） 甘草（一钱） 水二盏，煎一盏服。

苍术白虎（汤）治湿温，（立夏后湿土司令，暑湿相搏，病成湿温，不可发汗，治在太阴。）脉沉细（为湿）数（为热）好推论。身疼胫冷（为湿）胸腹满，（湿热弥漫三焦，气机不达。）发热汗多苦妄言，（湿上甚为热。热与湿合，郁蒸肌表，则多汗；蒙痹清窍，则苦妄言矣。）口燥渴而不欲饮，（虽渴而不欲多饮，湿温之义尤明。）刚柔相济此方尊。（方中甘草佐苍术，知母佐石膏，刚柔相济，用以燥湿清热，不伤脏腑之正气。前白虎加桂枝汤，治寒化为热，乃太阳阳明同治之方；此苍术白虎汤，治湿化为热，乃太阴阳明同治之方。虽一味之转旋，其义各有微妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加桂枝汤
  • 当前页：〔附〕苍术白虎汤
  • 下一页：竹叶石膏汤
<<< 返回本书目录
  1. 苍术【中药大全】
  2. 苍术白虎汤【方剂大全】
  3. 苍术《本草纲目》图文版
  4. 苍术白芷汤【方剂大全】
  5. 苍术《药笼小品》
  6. 苍术败毒散【方剂大全】
  7. 苍术《药鉴》
  8. 苍术半夏丸【方剂大全】
  9. 苍术《本草择要纲目》
  10. 苍术柴胡汤【方剂大全】
  11. 苍术《本草易读》
  12. 苍术除湿汤【方剂大全】
  13. 苍术《本草新编》
  14. 苍术除眩汤【方剂大全】
  15. 苍术《本草崇原》
  16. 苍术导痰丸【方剂大全】
  17. 苍石《证类本草》
  18. 苍术地榆汤【方剂大全】
  19. 苍芍丸【方剂大全】
  20. 苍术二陈汤【方剂大全】
  21. 苍山橐吾【中药大全】
  22. 苍术反魂香【方剂大全】
  23. 苍山冷杉【中药大全】
  24. 苍术防风汤【方剂大全】
  25. 苍山黄堇【中药大全】
  26. 苍术附子汤【方剂大全】
  27. 苍莎丸【方剂大全】
  28. 苍术复煎散【方剂大全】
  29. 苍莎导痰丸【方剂大全】
  30. 苍术膏【方剂大全】
  1. 苍术白虎汤《退思集类方歌注》
  2. 苍术《本草崇原》
  3. 苍术白芥茶《茶饮保健》
  4. 苍术《珍珠囊补遗药性赋》
  5. 苍术茶《茶饮保健》
  6. 苍术《药鉴》
  7. 苍术地榆汤《时病论歌括新编》
  8. 苍术《药性切用》
  9. 苍术地榆汤《医方论》
  10. 苍术《外科全生集》
  11. 苍术复煎散《仁术便览》
  12. 苍术《本草撮要》
  13. 苍术酒《医学入门》
  14. 苍术《本草害利》
  15. 苍术丸《妇人大全良方》
  16. 苍术《本草择要纲目》
  17. 苍术五苓散《退思集类方歌注》
  18. 苍术《本草分经》
  19. 苍朮《中药学》
  20. 苍术《本草分经》
  21. 苍天《中医词典》
  22. 苍术《本草便读》
  23. 苍梧道士陈元膏《备急千金要方》
  24. 苍术《得配本草》
  25. 苍芎茶《茶饮保健》
  26. 苍术《本草从新》
  27. 苍蝇《得配本草》
  28. 苍术《本经逢原》
  29. 藏《中医词典》
  30. 苍术《本草新编》
  31. 藏胞衣法《达生编》


竹叶石膏汤_《退思集类方歌注》_中医方言_【岐黄之术】

竹叶石膏汤

竹叶石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒解后，虚羸少气，气逆欲吐者；并治三阳合病，脉浮大在关上，但欲睡眠，合目则汗；亦治伤暑发渴，脉虚。

竹叶（二把） 石膏（一斤）半夏（半升） 人参（二两） 麦冬（一升） 甘草（二两） 粳米（半升） 以水一斗，煮取六升，去滓，纳米，煮米熟汤成，去米，温服一升，日三服。

竹叶石膏汤粳米，麦冬半夏草人参。三阳合病（太阳头项痛，阳明目痛鼻干，少阳口苦咽干胁痛，一时并见，谓之合病。）关脉大，（邪在阳明居多，故关脉浮大。）寐则盗汗此能任。（三阳合病而盗汗出，是胃火盛而肝火乘之也。厥阴为里之阖，阳明为表之阖，二经有火，则反开而不阖，故盗汗出。是方即人参白虎加减，大清胃火以生津，用竹叶泻肝火，半夏通阴阳，引卫气从阳入阴，则开阖而汗即止。）伤寒病后留余热，少气虚烦吐逆寻。（此仲景治伤寒愈后调养之方也。其法专于滋养肺胃之阴气，以复津液。盖大病之后，必有余热留于肺胃之间，总宜清解。后人概用峻补，以留其邪，则元气不能骤复，愈补愈虚矣。）止呕或加姜更效，（《集验》载此方加生姜止呕，最良。）脉虚伤暑渴宜斟。（暑病有虚热者宜之。若吐

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕苍术白虎汤
  • 当前页：竹叶石膏汤
  • 下一页：〔附〕泻黄散
<<< 返回本书目录
  1. 竹叶石膏汤《汤头歌诀》
  2. 竹叶石膏汤【方剂大全】
  3. 竹叶石膏汤《伤寒寻源》
  4. 竹叶石膏汤证《临证实验录》
  5. 竹叶芍药汤【方剂大全】
  6. 竹叶汤【方剂大全】
  7. 竹叶榕【中药大全】
  8. 竹叶泻经汤【方剂大全】
  9. 竹叶马豆【中药大全】
  10. 竹叶心【中药大全】
  11. 竹叶柳蒡汤【方剂大全】
  12. 竹叶玉女煎【方剂大全】
  13. 竹叶莲【中药大全】
  14. 竹叶粥《保健药膳》
  15. 竹叶兰【中药大全】
  16. 竹叶子【中药大全】
  17. 竹叶酒《保健药膳》
  18. 竹衣【中药大全】
  19. 竹叶蕉【中药大全】
  20. 竹衣麦冬汤【方剂大全】
  21. 竹叶椒叶【中药大全】
  22. 竹鼬《本草纲目》图文版
  23. 竹叶椒根【中药大全】
  24. 竹鱼《本草纲目》完整版
  25. 竹叶椒【中药大全】
  26. 竹鱼【中药大全】
  27. 竹叶吉祥草【中药大全】
  28. 竹芋【中药大全】
  29. 竹叶黄芩汤【方剂大全】
  30. 竹帚子《滇南本草》
  1. 竹叶石膏汤《退思集类方歌注》
  2. 竹叶石膏汤《伤寒寻源》
  3. 竹叶石膏汤《增订叶评伤暑全书》
  4. 竹叶石膏汤《仁术便览》
  5. 竹叶石膏汤《医方论》
  6. 竹叶石膏汤《医方考》
  7. 竹叶石膏汤《汤头歌诀》
  8. 竹叶石膏汤《目经大成》
  9. 竹叶石膏汤《伤寒括要》
  10. 竹叶石膏汤《太平惠民和剂局方》
  11. 竹叶石膏汤方《伤寒杂病论》
  12. 竹叶石膏汤《冯氏锦囊秘录》
  13. 竹叶石膏汤方《伤寒杂病论》
  14. 竹叶石膏汤《正体类要》
  15. 竹叶石膏汤方《医宗金鉴》
  16. 竹叶石膏汤《时病论歌括新编》
  17. 竹叶石膏汤方《伤寒论》
  18. 竹叶石膏汤《圆运动的古中医学》
  19. 竹叶石膏汤证《临证实验录》
  20. 竹叶石膏黄芩泽泻半夏甘草汤方《伤寒杂病论》
  21. 竹叶石膏杏子甘草汤方《伤寒杂病论》
  22. 竹叶石参茶《茶饮保健》
  23. 竹叶汤《圆运动的古中医学》
  24. 竹叶散《明目至宝》
  25. 竹叶汤《金匮悬解》
  26. 竹叶芹竹叶《本草经集注》
  27. 竹叶汤《备急千金要方》
  28. 竹叶苓石茶《茶饮保健》
  29. 竹叶汤《备急千金要方》
  30. 竹叶卡喉《奇效简便良方》
  31. 竹叶汤《备急千金要方》


泻黄散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕泻黄散

〔附〕泻黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

（钱仲阳《小儿药证直诀》） 治脾胃伏火，口燥唇干，口疮口臭，烦渴易饥，热在肌肉。

石膏（五钱） 藿香（七钱） 防风（四两） 黑山栀（一两） 甘草（三两） 为末，微炒香，蜜、酒调服。

泻黄（散）甘草与防风，石膏栀子藿香充，炒香蜜酒调和服。（栀子、石膏泻肺胃之火，藿香辟恶去臭，甘草调中泻热。重用防风者，能发脾中之伏火，又能于土中泻木也。诸药微炒香，则能皆入于脾。用蜜、酒调服，则能缓于中上。盖脾胃伏火，宜徐徐而泻却，非比实火当急泻也。）口臭唇疮胃火冲，烦渴易饥（即中消证）肌肉热，（脾胃主肌肉）脾中伏火并为功。（按∶脾中伏火，何以不用黄连？吴鹤皋谓恶其燥者，非也，乃恶其遏也。盖白虎汤治肺胃燔灼之火，身大热烦渴而有汗者；此治脾胃郁蒸之火，肌肉热烦渴而无汗者，故加防风、藿香，兼取火郁则发之义也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶石膏汤
  • 当前页：〔附〕泻黄散
  • 下一页：〔附〕玉女煎
<<< 返回本书目录
  1. 泻黄散《小儿药证直诀》
  2. 泻黄散【方剂大全】
  3. 泻黄《汤头歌诀》
  4. 泻火《本草求真》
  5. 泻肝饮子【方剂大全】
  6. 泻火【中药主治】
  7. 泻肝汤【方剂大全】
  8. 泻火剂《中医眼科备读》
  9. 泻肝散【方剂大全】
  10. 泻火解毒【中药主治】
  11. 泻肝润肺止衄汤【方剂大全】
  12. 泻火解毒【方剂主治】
  13. 泻肝安神汤【方剂大全】
  14. 泻火伤胃《卫生宝鉴》
  15. 泻肝《本草害利》
  16. 泻火通便【方剂主治】
  17. 泻肺饮【方剂大全】
  18. 泻火之剂《医方论》
  19. 泻肺通窍汤【方剂大全】
  20. 泻解《儿科萃精》
  21. 泻肺汤【方剂大全】
  22. 泻利《女科证治准绳》
  23. 泻肺《本草害利》
  24. 泻利《普济方·针灸》
  25. 泻方《盘珠集胎产症治》
  26. 泻利《证治准绳·女科》
  27. 泻而腹痛胀满《麻科活人全书》
  28. 泻利《证治准绳·幼科》
  29. 泻导汤【方剂大全】
  30. 泻利并大便不通论《医贯》
  1. 泻黄散《退思集类方歌注》
  2. 泻黄散《医方考》
  3. 泻黄散《万氏秘传片玉心书》
  4. 泻黄散《目经大成》
  5. 泻黄散《医方论》
  6. 泻黄散《重订囊秘喉书》
  7. 泻黄散《小儿药证直诀》
  8. 泻黄《汤头歌诀》
  9. 泻黄散（加减泻黄散）《万氏秘传片玉心书》
  10. 泻后痢《医述》
  11. 泻黄散方《临症验舌法》
  12. 泻肝药《明目至宝》
  13. 泻蛔痧《中医词典》
  14. 泻肝汤方《备急千金要方》
  15. 泻火《本草求真》
  16. 泻肝汤《三因极一病证方论》
  17. 泻火清肝饮方《临症验舌法》
  18. 泻肝散《明目至宝》
  19. 泻火伤胃《卫生宝鉴》
  20. 泻肝散《明目至宝》
  21. 泻火汤总方《傅青主男科》
  22. 泻肝（清肝火、清肝泻火）《中医名词词典》
  23. 泻火熄风（清热熄风）《中医名词词典》
  24. 泻肝《明目至宝》
  25. 泻解《儿科萃精》
  26. 泻肝《中医词典》
  27. 泻诀直说《针灸大成》
  28. 泻肺药《明目至宝》
  29. 泻利《冯氏锦囊秘录》
  30. 泻肺汤《儒门事亲》
  31. 泻利《证治准绳·幼科》


玉女煎_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕玉女煎

〔附〕玉女煎

  • 上一页
  • 目录
  • 相关
  • 下一页

（张介宾《新方八阵》） 治水亏火盛，六脉浮洪滑大，少阴不足，阳明有余，烦热干渴，头痛牙疼，失血等证。若大便溏者非宜。

生石膏（三五钱） 熟地（三五钱或一两） 麦冬（二钱） 知母 牛膝（各一钱半） 水一钟半，煎七分，温服或冷服。

玉女煎方熟地膝，麦冬 知母石膏集。（此寓补阴于清火之中。泻黄散用防风，欲其火从上散；此用牛膝，欲其火从下达。）水亏火盛脉浮洪，（《脉诀》∶“浮洪为虚火，浮滑为痰热。

”）烦热渴干征效必。头痛牙疼失血余，少阴不足阳明实。（失血之余，虽有烦热渴干等证，总由阴虚火亢，治之必须滋其阴气；若虚甚者，加人参尤妙。此方治少阴阴虚、阳明火盛之法；若少阴阳虚、阳明胃实，当用附子泻心汤。）若然大便泄而溏，此剂非宜临证悉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕泻黄散
  • 当前页：〔附〕玉女煎
  • 下一页：大承气汤
<<< 返回本书目录
  1. 玉米轴【中药大全】
  2. 玉女煎【方剂大全】
  3. 玉米油【中药大全】
  4. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  5. 玉米须饮《保健药膳》
  6. 玉女煎证《临证实验录》
  7. 玉米须炖猪肉【方剂大全】
  8. 玉盘散【方剂大全】
  9. 玉米须【中药大全】
  10. 玉屏苍耳汤【方剂大全】
  11. 玉米花【中药大全】
  12. 玉屏风口服液【方剂大全】
  13. 玉米黑霉【中药大全】
  14. 玉屏风散【方剂大全】
  15. 玉米黑粉【中药大全】
  16. 玉屏风散方义解《研经言》
  17. 玉米粉粥【方剂大全】
  18. 玉屏桂枝汤【方剂大全】
  19. 玉米【中药大全】
  20. 玉泉《证类本草》
  21. 玉米《食物疗法》
  22. 玉泉散【方剂大全】
  23. 玉门肿胀痛《沈氏女科辑要》
  24. 玉泉丸【方剂大全】
  25. 玉门不闭《盘珠集胎产症治》
  26. 玉仁膏《外科传薪集》
  27. 玉麦须、玉蜀黍《滇南本草》
  28. 玉容肥皂【方剂大全】
  29. 玉露饮【方剂大全】
  30. 玉容肥皂丸《毓麟验方》
  1. 玉女煎《退思集类方歌注》
  2. 玉磨茶《饮膳正要》
  3. 玉女煎证《临证实验录》
  4. 玉明《千金翼方》
  5. 玉女英《是斋百一选方》
  6. 玉米须饮《食物疗法》
  7. 玉盘散《是斋百一选方》
  8. 玉米须饮《保健药膳》
  9. 玉屏风茶《茶饮保健》
  10. 玉米须龟《老年百病防治》
  11. 玉屏风散《医宗金鉴》
  12. 玉米须《中药学》
  13. 玉屏风散《删补名医方论》
  14. 玉米须《中医饮食营养学》
  15. 玉屏风散《冯氏锦囊秘录》
  16. 玉米《食物疗法》
  17. 玉屏风散《目经大成》
  18. 玉米《老年食养食疗》
  19. 玉屏风散《医方考》
  20. 玉门肿胀痛《沈氏女科辑要》
  21. 玉屏风散《医方考》
  22. 玉门头《中医词典》
  23. 玉屏风散《仁术便览》
  24. 玉门不闭《评注产科心法》
  25. 玉屏风散《医方论》
  26. 玉门不闭《盘珠集胎产症治》
  27. 玉屏风散《时方歌括》
  28. 玉门不闭《中医词典》
  29. 玉屏风散（加味玉屏风散）《医学衷中参西录》
  30. 玉门《中医词典》
  31. 玉屏风散方义解《研经言》


大承气汤_《退思集类方歌注》_中医方言_【岐黄之术】

大承气汤

大承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒阳明腑证，热邪入里，胃实不大便，潮热谵语，自汗出，不恶寒，反恶热，痞满燥实坚全具；杂病三焦大热，脉沉实滑数者；及少阴病，自利清水，色纯青，心下结痛，口干舌燥者；亦治阳明刚痉，胸满口噤，卧不着席，脚挛急，必 齿。

大黄（四两酒洗） 浓朴（半斤炙） 枳实（五枚炙） 芒硝（三合） 以水一斗，先煮朴、实取五升，去滓，纳大黄，煮取二升，去滓，纳芒硝，更上微火一两沸，分温再服。

得下，止后服。大承气汤用芒硝，枳实 大黄浓朴饶。（大黄治大实，芒硝治大燥大坚，二味治有形血药；浓朴治大满，枳实治痞，二味治无形气药。盖肠胃燥实，气必不通。故攻积之剂，必用气分之药。其煎法先煮枳、朴，次纳大黄，再入芒硝，取生则气锐而先行，熟则气纯而和缓。仲景欲使芒硝先化燥屎，大黄继通地道，而后枳、朴除其痞满，俾燥屎去，地道通，则阴气上承，故方名曰“承气”。）救阴泻热功偏擅，急下阳明有七条。（《伤寒论·阳明篇》中云急下之者，共有七条，当知夺阴者芒硝，而通阴者亦芒硝，故仲景既有下多亡阴之大戒，而复着急下存阴之活法。盖阳明燥结日久，肾中真水为热邪吸引，告竭甚急，急泻其热，正以急救其阴也。）痞满燥实坚潮热，（此用承气之要诀。胸闷不食为痞，胸腹膨胀为满，大便干结为燥，腹满痛不大便为实，按之石硬为坚，日晡发热为潮热。）杂病伤寒通治疗。（有是证则用是方，为千古心法。）热利清水口干燥，（凡口干舌燥，皆当作热治。下利而用硝、黄，是通因通用法。）刚痉脚挛 齿要。（阳明之脉，下行至足，上入齿中。脚挛 齿，是阳明邪火极盛，加以胸满口噤，热邪充斥三焦矣。《灵枢》谓“热而痉者死”，而仲景云“可与此汤”，乃死里求生之法。阴气不尽为阳热所劫，因而得生者多矣。）病须过经乃可下，（病至七八日为过经）下之若早语昏嚣。（下早则引邪入里，语言昏乱。）承气原为燥屎设，燥屎之证当详标，汗出谵语（阳明本自汗出，加以谵语，胃中燥结矣。）不能食，（肠胃实极，故谷食全不能入。）喘冒不卧舌干焦，（下既不通，必反上逆而为喘冒不得卧，舌干焦黑，土燥水竭也。）脉滑数（为有宿食）而转矢气，（“矢气”，屁气也，燥粪下攻之征。）此皆承气汤宜调。（以上为用承气之法）恶寒（病在表）呕哕（病在上焦）俱禁用，直视喘高命不牢。（直视喘高，阳气欲脱，虽不大便，下之必死。戒之！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕玉女煎
  • 当前页：大承气汤
  • 下一页：小承气汤
<<< 返回本书目录
  1. 大承气汤《汤头歌诀》
  2. 大承气汤【方剂大全】
  3. 大承气汤《伤寒寻源》
  4. 大承气汤方《伤寒明理论》
  5. 大承气加味汤【方剂大全】
  6. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  7. 大承气加生地苁蓉汤【方剂大全】
  8. 大承气汤圆通就用法《医法圆通》
  9. 大承气加芍药地黄汤【方剂大全】
  10. 大承气汤证《经方实验录》
  11. 大承气加麦冬玄参汤【方剂大全】
  12. 大承气汤证其二《临证实验录》
  13. 大成汤【方剂大全】
  14. 大承气汤证其一《临证实验录》
  15. 大成散【方剂大全】
  16. 大承气汤证治本位的意义《圆运动的古中医学》
  17. 大沉香尊重丸【方剂大全】
  18. 大豉汤【方剂大全】
  19. 大沉香圆【方剂大全】
  20. 大赤脉传睛《银海精微》
  21. 大沉香煨姜丸【方剂大全】
  22. 大虫魄五味散【方剂大全】
  23. 大沉香丸【方剂大全】
  24. 大臭黄荆【中药大全】
  25. 大沉香降气汤【方剂大全】
  26. 大畜方【方剂大全】
  27. 大辰砂丸【方剂大全】
  28. 大川乌丸【方剂大全】
  29. 大车螯散【方剂大全】
  30. 大川芎丸【方剂大全】
  1. 大承气汤《退思集类方歌注》
  2. 大承气汤《伤寒寻源》
  3. 大承气汤《万氏秘传片玉心书》
  4. 大承气汤《仁术便览》
  5. 大承气汤《时方妙用》
  6. 大承气汤《医方考》
  7. 大承气汤《时方妙用》
  8. 大承气汤《医方考》
  9. 大承气汤《医方论》
  10. 大承气汤《目经大成》
  11. 大承气汤《汤头歌诀》
  12. 大承气汤《儒门事亲》
  13. 大承气汤《伤寒括要》
  14. 大承气汤《三因极一病证方论》
  15. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  16. 大承气汤《冯氏锦囊秘录》
  17. 大承气汤方《伤寒杂病论》
  18. 大承气汤《删补名医方论》
  19. 大承气汤方《伤寒杂病论》
  20. 大承气汤《医宗金鉴》
  21. 大承气汤方《伤寒杂病论》
  22. 大承气汤《医宗金鉴》
  23. 大承气汤方《伤寒杂病论》
  24. 大承气汤《圆运动的古中医学》
  25. 大承气汤方《伤寒杂病论》
  26. 大承气汤《圆运动的古中医学》
  27. 大承气汤方《伤寒杂病论》
  28. 大承气汤《圆运动的古中医学》
  29. 大承气汤方《医宗金鉴》
  30. 大承气汤《圆运动的古中医学》
  31. 大承气汤方《医宗金鉴》


小承气汤_《退思集类方歌注》_中医方言_【岐黄之术】

小承气汤

小承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒阳明腑证，谵言，便硬，潮热，上中二焦痞满不通。

大黄（四两） 浓朴（二两姜炒） 枳实（三枚麸炒） 水四升，煮取一升二合，分温服。小承气汤朴实黄，胸腹痞硬上中强。（大承气汤通治三焦，小承气汤不犯下焦，调胃承气汤不犯上焦。）犯治胃实故曰“小”，（大承气汤破中焦竟犯下焦，故称曰“大”；小承气汤独

胃

利而去，仍为胃实。医见下利，遂不复敢议下，岂未读仲景书乎？）又有初硬后溏者，（若腹不满，不转矢气，此但初头硬，后必溏，不可攻之；攻之必胀满，不能食也。）宜否之间好审量。（一则下利谵语，仍宜攻下；一则便硬腹不满，戒不可攻。仲景立法，详审如此。）

益以羌活名三化，（《机要》加羌活，名三化汤。）中风闭实可消详。（用承气通二便，加羌活散风邪，中风体实者可偶用，虚者不可轻投。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤
  • 当前页：小承气汤
  • 下一页：调胃承气汤
<<< 返回本书目录
  1. 小承气汤《汤头歌诀》
  2. 小承气汤【方剂大全】
  3. 小承气汤《伤寒寻源》
  4. 小承气汤（方见前）《圆运动的古中医学》
  5. 小朝天罐【中药大全】
  6. 小承气汤（玉函）《张氏医通》
  7. 小巢菜【中药大全】
  8. 小承气汤证《经方实验录》
  9. 小肠主病《银海指南》
  10. 小承气汤证《临证实验录》
  11. 小肠重复畸形【疾病大全】
  12. 小承气汤证其二《临证实验录》
  13. 小肠肿瘤【疾病大全】
  14. 小承气汤证其一《临证实验录》
  15. 小肠脂肪瘤【疾病大全】
  16. 小齿锥花【中药大全】
  17. 小肠原发性恶性淋巴瘤【疾病大全】
  18. 小赤麻【中药大全】
  19. 小肠俞穴【人体背部穴位】
  20. 小赤麻根【中药大全】
  21. 小肠有寒《圣济总录》
  22. 小赤脉传睛《银海精微》
  23. 小肠痈门主论《疡医大全》
  24. 小虫进耳的急救《现代院外急救手册》
  25. 小肠痈门《辨证录》
  26. 小垂头菊【中药大全】
  27. 小肠痈论《青囊秘诀》
  28. 小寸金黄【中药大全】
  29. 小肠痈、大肠痈《外科大成》
  30. 小大黄【中药大全】
  1. 小承气汤《退思集类方歌注》
  2. 小承气汤《伤寒寻源》
  3. 小承气汤《时方妙用》
  4. 小承气汤《仁术便览》
  5. 小承气汤《医方论》
  6. 小承气汤《医学心悟》
  7. 小承气汤《汤头歌诀》
  8. 小承气汤《医方考》
  9. 小承气汤《伤寒括要》
  10. 小承气汤《目经大成》
  11. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  12. 小承气汤《儒门事亲》
  13. 小承气汤（玉函）《张氏医通》
  14. 小承气汤《三因极一病证方论》
  15. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  16. 小承气汤《三因极一病证方论》
  17. 小承气汤方《伤寒杂病论》
  18. 小承气汤《冯氏锦囊秘录》
  19. 小承气汤方《伤寒杂病论》
  20. 小承气汤《删补名医方论》
  21. 小承气汤方《伤寒杂病论》
  22. 小承气汤《医宗金鉴》
  23. 小承气汤方《伤寒杂病论》
  24. 小承气汤《圆运动的古中医学》
  25. 小承气汤方《医宗金鉴》
  26. 小承气汤《圆运动的古中医学》
  27. 小承气汤方《医宗金鉴》
  28. 小承气汤《圆运动的古中医学》
  29. 小承气汤方《伤寒论》
  30. 小承气汤《圆运动的古中医学》
  31. 小承气汤证《经方实验录》


调胃承气汤_《退思集类方歌注》_中医方言_【岐黄之术】

调胃承气汤

调胃承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治热邪结胃，胸痛心烦，口渴 便秘，谵语。

大黄（四两酒浸） 甘草（二两炙） 芒硝（半升） 水三升，煮一升，纳芒硝化服。

〔附〕当归承气汤（刘完素《素问病机气宜保命集》 治里热火郁，或皮肤干燥，或咽燥鼻干，或便溺秘结，或瘀血发狂。

当归 大黄（各一两） 甘草（半两） 芒硝（九钱） 姜、枣煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤
  • 当前页：调胃承气汤
  • 下一页：大黄甘草汤
<<< 返回本书目录
  1. 调胃承气汤《伤寒寻源》
  2. 调胃承气汤【方剂大全】
  3. 调胃承气加生地苁蓉汤【方剂大全】
  4. 调胃承气汤证《经方实验录》
  5. 调胃承气加芍药地黄汤【方剂大全】
  6. 调胃承气汤证《临证实验录》
  7. 调胃承气加木香槟榔汤【方剂大全】
  8. 调胃干姜散【方剂大全】
  9. 调胃承气加麦冬元参汤【方剂大全】
  10. 调胃和中汤【方剂大全】
  11. 调胃承气加橘皮汤【方剂大全】
  12. 调胃黄连解毒汤【方剂大全】
  13. 调胃承气加白芍青萍汤【方剂大全】
  14. 调胃散【方剂大全】
  15. 调胃承气《汤头歌诀》
  16. 调胃升阳汤【方剂大全】
  17. 调胃参耆汤【方剂大全】
  18. 调胃汤【方剂大全】
  19. 调胃白术泽泻散【方剂大全】
  20. 调胃养中汤【方剂大全】
  21. 调卫止汗汤【方剂大全】
  22. 调胃噎膈汤【方剂大全】
  23. 调卫饮【方剂大全】
  24. 调息《陆地仙经》
  25. 调卫养荣汤【方剂大全】
  26. 调息《寿世青编》
  27. 调卫汤【方剂大全】
  28. 调息《养生导引秘籍》
  29. 调卫汤《脾胃论》
  30. 调息丸【方剂大全】
  1. 调胃承气汤《退思集类方歌注》
  2. 调胃承气汤《伤寒寻源》
  3. 调胃承气汤《时方妙用》
  4. 调胃承气汤《仁术便览》
  5. 调胃承气汤《医方论》
  6. 调胃承气汤《仁术便览》
  7. 调胃承气汤《伤寒括要》
  8. 调胃承气汤《仁术便览》
  9. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  10. 调胃承气汤《医学心悟》
  11. 调胃承气汤方《伤寒杂病论》
  12. 调胃承气汤《医方考》
  13. 调胃承气汤方《伤寒杂病论》
  14. 调胃承气汤《医方考》
  15. 调胃承气汤方《伤寒杂病论》
  16. 调胃承气汤《目经大成》
  17. 调胃承气汤方《伤寒杂病论》
  18. 调胃承气汤《儒门事亲》
  19. 调胃承气汤方《医宗金鉴》
  20. 调胃承气汤《冯氏锦囊秘录》
  21. 调胃承气汤方《医宗金鉴》
  22. 调胃承气汤《医宗金鉴》
  23. 调胃承气汤方《伤寒论》
  24. 调胃承气汤《圆运动的古中医学》
  25. 调胃承气汤证《经方实验录》
  26. 调胃承气汤《圆运动的古中医学》
  27. 调胃承气汤证《临证实验录》
  28. 调胃承气汤《圆运动的古中医学》
  29. 调胃承气汤证四条《伤寒贯珠集》
  30. 调胃承气汤《圆运动的古中医学》
  31. 调胃承气证《医学摘粹》


大黄甘草汤_《退思集类方歌注》_中医方言_【岐黄之术】

大黄甘草汤

大黄甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治食已即吐。

大黄（四两） 甘草（一两） 以水三升，煮取一升，分温再服。

调胃承气（汤）硝黄草，甘缓微和将胃保。（用甘草缓硝、黄留中泄热，微和胃气，勿令大泄下，故曰“调胃”，非恶硝、黄伤胃而用甘草也。）胸痛（热邪已结）不满（痛而不满，邪结在血分而不在气分。）心中烦，热结在胃阴津燥。（故心烦也）不用朴实伤上焦，（不用浓朴、枳实，恐伤上焦氤氲之气，且恐辛燥重劫胃津也。）中焦燥实服之好。便秘肤燥瘀血（发）狂，当归承气汤宜讨。（加当归入血润燥，与桃仁承气同意。）《金匮》大黄 甘草汤，食已即吐义当考。（《素问·至真要大论》曰∶“诸逆冲上，皆属于火。”此食已即吐，是有火也。升而不降，则当逆而折之，引令下行，故用此法。若朝食暮吐，仍然完谷，是无火也，忌服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气汤
  • 当前页：大黄甘草汤
  • 下一页：桃仁承气汤
<<< 返回本书目录
  1. 大黄附子丸【方剂大全】
  2. 大黄甘草汤【方剂大全】
  3. 大黄附子汤证《临证实验录》
  4. 大黄甘草丸【方剂大全】
  5. 大黄附子汤证《临证实验录》
  6. 大黄甘草饮【方剂大全】
  7. 大黄附子汤【方剂大全】
  8. 大黄甘草饮子【方剂大全】
  9. 大黄茯苓丸【方剂大全】
  10. 大黄甘遂汤【方剂大全】
  11. 大黄敷方【方剂大全】
  12. 大黄干漆汤【方剂大全】
  13. 大黄蜂子【中药大全】
  14. 大黄膏【方剂大全】
  15. 大黄蜂《本草纲目》完整版
  16. 大黄膏方《宁坤秘籍》
  17. 大黄粉蜜糊【方剂大全】
  18. 大黄膏丸【方剂大全】
  19. 大黄酊【方剂大全】
  20. 大黄膏子【方剂大全】
  21. 大黄当归散【方剂大全】
  22. 大黄寒水散【方剂大全】
  23. 大黄醋煎丸【方剂大全】
  24. 大黄和车前子【方剂大全】
  25. 大黄除热汤【方剂大全】
  26. 大黄厚朴汤【方剂大全】
  27. 大黄虫丸《何氏虚劳心传》
  28. 大黄花【中药大全】
  29. 大黄豉汤【方剂大全】
  30. 大黄化毒汤【方剂大全】
  1. 大黄甘草汤《退思集类方歌注》
  2. 大黄甘草汤《备急千金要方》
  3. 大黄甘草汤方《医宗金鉴》
  4. 大黄甘草汤《金匮悬解》
  5. 大黄甘草饮子《医方考》
  6. 大黄附子细辛汤方《伤寒杂病论》
  7. 大黄甘遂阿胶汤方《伤寒杂病论》
  8. 大黄附子汤证《临证实验录》
  9. 大黄甘遂汤《圆运动的古中医学》
  10. 大黄附子汤证《临证实验录》
  11. 大黄甘遂汤《金匮悬解》
  12. 大黄附子汤方《医宗金鉴》
  13. 大黄甘遂汤《妇人大全良方》
  14. 大黄附子汤《退思集类方歌注》
  15. 大黄甘遂汤《三因极一病证方论》
  16. 大黄附子汤《删补名医方论》
  17. 大黄甘遂汤方《医宗金鉴》
  18. 大黄附子汤《医宗金鉴》
  19. 大黄干漆汤《备急千金要方》
  20. 大黄附子汤《备急千金要方》
  21. 大黄膏方《宁坤秘籍》
  22. 大黄附子汤《金匮悬解》
  23. 大黄厚朴甘草汤方《伤寒杂病论》
  24. 大黄附子汤《圆运动的古中医学》
  25. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》
  26. 大黄蜂子《千金翼方》
  27. 大黄黄柏栀子芒硝汤《备急千金要方》
  28. 大黄虫丸《何氏虚劳心传》
  29. 大黄黄连黄芩泻心汤方《伤寒杂病论》
  30. 大黄虫丸《退思集类方歌注》
  31. 大黄黄连泻心汤《圆运动的古中医学》


桃仁承气汤_《退思集类方歌注》_中医方言_【岐黄之术】

桃仁承气汤

桃仁承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病不解，热结膀胱，少腹胀满，大便黑，小便利，燥渴，忽忽如狂，至夜发热；及瘀血胃痛，血结胸中痛，疟疾实热夜发，痢疾畜血急痛；并能治败血留经，通月事。

桃仁（五十枚去皮尖） 桂枝（二两去皮） 大黄（四两） 芒硝 甘草（各二两） 水七升，煮二升半，去滓，纳硝，更上火微沸，分温三服，当微利。

桃仁承气（汤） 五般奇，甘草硝黄并桂枝。（硝、黄、甘草，本皆入血之品，即调胃承气汤也。热甚搏血，故加桃仁润燥缓肝，直达血所而攻之。加桂枝者，以表未解故耳。）热结膀胱（太阳之邪，由经入腑，结于膀胱之部。）小腹满，（小腹中央为膀胱之部，左右为肝之部。凡胸腹胀满，按之不痛者为气结，痛者为血结。）如狂畜血最相宜。（心主血，热与血结，则心神不宁，故昏乱而如狂。）畜血之证大便黑，（热极则黑，血凝之色亦黑。）小便自利（小便利而少腹仍满，故知为畜血。盖血病而气化无病也。）脉沉迟，（血结则脉不流利，故沉微而迟。）但欲漱水不欲咽，（津不上承，故唇口干燥，畜血在中，故不能容水，与湿热为病，虽渴而不欲饮同。但湿热则舌有胎，畜血则舌无胎为别。）此皆血证谛宜知。（以上皆畜血现证）死血瘀凝胃脘痛，（脉必涩，饮下作呃。）善饥（胃火）经闭（血积）并能医。小便不利（膀胱有湿热，非畜血也。）肢寒者，（少腹满，手足寒，此为冷结在膀胱关元也。当用温药。）非关畜血莫轻施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄甘草汤
  • 当前页：桃仁承气汤
  • 下一页：抵当汤及丸
<<< 返回本书目录
  1. 桃仁承气《汤头歌诀》
  2. 桃仁承气汤【方剂大全】
  3. 桃仁（桃核仁）《本草纲目》完整版
  4. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  5. 桃仁【中药大全】
  6. 桃仁承气汤证《临证实验录》
  7. 桃仁《长沙药解》
  8. 桃仁承气汤证《临证实验录》
  9. 桃仁《药征续编》
  10. 桃仁承气汤证《临证实验录》
  11. 桃仁《药笼小品》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《药鉴》
  14. 桃仁当归汤【方剂大全】
  15. 桃仁《雷公炮炙论》
  16. 桃仁杜仲汤【方剂大全】
  17. 桃仁《本草择要纲目》
  18. 桃仁桂心汤【方剂大全】
  19. 桃仁《本草易读》
  20. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  21. 桃仁《本草思辨录》
  22. 桃仁散【方剂大全】
  23. 桃仁《本草经解》
  24. 桃仁芍药汤【方剂大全】
  25. 桃仁《本草崇原》
  26. 桃仁四物汤【方剂大全】
  27. 桃奴散【方剂大全】
  28. 桃仁汤【方剂大全】
  29. 桃奴【中药大全】
  30. 桃仁粥【方剂大全】
  1. 桃仁承气汤《退思集类方歌注》
  2. 桃仁承气汤《仁术便览》
  3. 桃仁承气汤《时方妙用》
  4. 桃仁承气汤《外科理例》
  5. 桃仁承气汤《医方论》
  6. 桃仁承气汤《医方考》
  7. 桃仁承气汤、抵当汤《医述》
  8. 桃仁承气汤《医方考》
  9. 桃仁承气汤方《伤寒杂病论》
  10. 桃仁承气汤《儒门事亲》
  11. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  12. 桃仁承气汤《冯氏锦囊秘录》
  13. 桃仁承气汤证《临证实验录》
  14. 桃仁承气汤《删补名医方论》
  15. 桃仁承气汤证《临证实验录》
  16. 桃仁承气汤《医宗金鉴》
  17. 桃仁承气汤证《临证实验录》
  18. 桃仁承气汤《正体类要》
  19. 桃仁承气汤证《临证实验录》
  20. 桃仁承气对子《冯氏锦囊秘录》
  21. 桃仁承气证《医学摘粹》
  22. 桃仁承气《汤头歌诀》
  23. 桃仁大黄茶《茶饮保健》
  24. 桃仁茶《茶饮保健》
  25. 桃仁膏《妇人大全良方》
  26. 桃仁（瘪桃干）《中药学》
  27. 桃仁膏《三因极一病证方论》
  28. 桃仁《药征续编》
  29. 桃仁红花苏木玄胡索肉桂山楂蒲黄考《医方考》
  30. 桃仁《珍珠囊补遗药性赋》
  31. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


抵当汤及丸_《退思集类方歌注》_中医方言_【岐黄之术】

抵当汤及丸

抵当汤及丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒畜血；并治症瘕，追虫攻毒甚佳。

水蛭（熬） 虻虫（去翅足熬各三十枚） 桃仁（二十枚） 大黄（三两酒浸） 水五升，煮三升，去滓，温服一升。不下，再服。抵当丸方即以四味捣，分为四丸，以水一升，煮一丸，取七合，服之 时当下血。不下，更服。

抵当（汤）直抵当攻处，破血攻坚仗锐师，虻蛭桃仁 大黄制，（畜血久积，真气营运不入，故草木不能独治其邪，必以灵动嗜血之虫，为之向导，飞者走阳络，潜者走阴络，引领桃仁攻血，大黄下热，破无情之血结，诚有奇功，毋惧乎药之险也。）峻攻畜血效称奇。（桃仁承气治畜血之初结者，此方治畜血之久瘀者。病有浅深，故攻有缓急。）妇人石瘕咸堪治，对证投剂莫迟疑。（按∶石瘕之证，因寒气客于子门，气不得通，恶血留止，其始生也，少腹有块，大如鸡卵，日以益大，状如怀子，月事不以时下，可导而下，经有明文。世医治此证，终不敢议导下，但用养血和营，以为稳当；不知瘀血不去，新血终不得生，若徒养血，适以添瘀，是犹养虎为害也。余尝遇此证，令服此丸，下污泥血块升许，其腹胀痛稍松。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁承气汤
  • 当前页：抵当汤及丸
  • 下一页：〔附〕代抵当丸
<<< 返回本书目录
  1. 抵当汤方《伤寒明理论》
  2. 抵当汤证《经方实验录》
  3. 抵当汤（玉函）《张氏医通》
  4. 抵当丸《伤寒寻源》
  5. 抵当汤【方剂大全】
  6. 抵当丸【方剂大全】
  7. 抵当汤《伤寒寻源》
  8. 抵当丸证《经方实验录》
  9. 鸐雉【中药大全】
  10. 抵当乌头桂枝汤【方剂大全】
  11. 涤滞消瘀汤【方剂大全】
  12. 抵金丹【方剂大全】
  13. 涤痔散【方剂大全】
  14. 抵金膏【方剂大全】
  15. 涤瘀汤【方剂大全】
  16. 抵金散【方剂大全】
  17. 涤饮丸【方剂大全】
  18. 抵抗力与变异《医学微生物学》
  19. 涤饮通络治胁痛《名师垂教》
  20. 抵圣碧霞丹【方剂大全】
  21. 涤邪汤【方剂大全】
  22. 抵圣大道丸【方剂大全】
  23. 涤邪救苦汤【方剂大全】
  24. 抵圣丹【方剂大全】
  25. 涤痿兴阳汤《毓麟验方》
  26. 抵圣膏【方剂大全】
  27. 涤痰丸【方剂大全】
  28. 抵圣散【方剂大全】
  29. 涤痰汤【方剂大全】
  30. 抵圣太白膏【方剂大全】
  1. 抵当汤及丸《退思集类方歌注》
  2. 抵当汤方《伤寒论》
  3. 抵当汤丸《医方考》
  4. 抵当汤方《伤寒明理论》
  5. 抵当汤证《医学摘粹》
  6. 抵当汤方《医宗金鉴》
  7. 抵当汤证其二《经方实验录》
  8. 抵当汤方《医宗金鉴》
  9. 抵当汤证其三《经方实验录》
  10. 抵当汤方《伤寒杂病论》
  11. 抵当汤证其一《经方实验录》
  12. 抵当汤方《伤寒杂病论》
  13. 抵当丸《圆运动的古中医学》
  14. 抵当汤方《伤寒杂病论》
  15. 抵当丸《备急千金要方》
  16. 抵当汤并丸《删补名医方论》
  17. 抵当丸《冯氏锦囊秘录》
  18. 抵当汤并丸《医宗金鉴》
  19. 抵当丸《儒门事亲》
  20. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  21. 抵当丸《医方考》
  22. 抵当汤（玉函）《张氏医通》
  23. 抵当丸《伤寒寻源》
  24. 抵当汤《伤寒括要》
  25. 抵当丸《伤寒括要》
  26. 抵当汤《医方论》
  27. 抵当丸方《伤寒杂病论》
  28. 抵当汤《时方妙用》
  29. 抵当丸方《医宗金鉴》
  30. 抵当汤《伤寒寻源》
  31. 抵当丸方《伤寒论》


代抵当丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕代抵当丸

〔附〕代抵当丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（王肯堂《证治准绳》） 治畜血、瘀血、血痛。

大黄（四两酒洗） 桃仁（六十枚） 生地 归尾 穿山甲 玄明粉（各一两） 桂（三钱或五钱）

代抵当丸（水蛭即蚂蝗，虻虫即蚊虫，因二物善食人血，故用以治血积。但性猛有毒，人皆畏服，故更制代抵当丸。）首大黄，桃仁归尾生地 ，玄明肉桂 穿山甲，攻瘀可代抵当汤。（桃仁、归尾、生地润以通之，桂心热以动之，大黄、玄明粉苦寒咸以推荡之，加山甲引之以直达瘀所也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当汤及丸
  • 当前页：〔附〕代抵当丸
  • 下一页：大陷胸汤
<<< 返回本书目录
  1. 代抵当汤【方剂大全】
  2. 代抵当丸【方剂大全】
  3. 代刀丸【方剂大全】
  4. 代谷丸【方剂大全】
  5. 代刀散【方剂大全】
  6. 代灸膏【方剂大全】
  7. 代刀散《外科传薪集》
  8. 代灸散【方剂大全】
  9. 代代花枳壳【中药大全】
  10. 代灸涂脐膏【方剂大全】
  11. 代偿作用【疾病症状】
  12. 代劳鬼哭饮子【方剂大全】
  13. 代偿性腰椎前凸【疾病症状】
  14. 代脉《脉理求真》
  15. 代偿性多汗症【疾病大全】
  16. 代脉【疾病症状】
  17. 代茶饮【方剂大全】
  18. 代脉（阴）《脉诀汇辨》
  19. 代茶新饮【方剂大全】
  20. 代脉（阴）《诊家正眼》
  21. 代茶汤【方剂大全】
  22. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  23. 代参膏【方剂大全】
  24. 代脉有二《轩岐救正论》
  25. 代（阴）《濒湖脉学》
  26. 代脉指法主病《脉诀乳海》
  27. 代《脉确》
  28. 代匙散【方剂大全】
  29. 呆滞【疾病症状】
  30. 代天宣化丸【方剂大全】
  1. 代抵当丸《退思集类方歌注》
  2. 代抵当丸《医学心悟》
  3. 代甲《中医词典》
  4. 代刀散《外科传薪集》
  5. 代灸膏《中医词典》
  6. 代刀散《外科全生集》
  7. 代灸涂脐膏《中医词典》
  8. 代偿性反应《病理生理学》
  9. 代脉《中医名词词典》
  10. 代偿机制《默克家庭诊疗手册》
  11. 代脉《中医词典》
  12. 代（阴）《濒湖脉学》
  13. 代脉《脉理求真》
  14. 代《三指禅》
  15. 代脉（阴）《脉诀汇辨》
  16. 代《痰火点雪》
  17. 代脉（阴）《诊家正眼》
  18. 代《脉确》
  19. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  20. 代《中医词典》
  21. 代脉有二《轩岐救正论》
  22. 傣医学《中国医学通史》
  23. 代脉指法主病《脉诀乳海》
  24. 呆笑《幼科铁镜》
  25. 代谢的基本概念《生物化学与分子生物学》
  26. 呆耳《本草纲目》
  27. 代谢改变《病理生理学》
  28. 呆病门（六则）《辨证录》
  29. 代谢途径《临床营养学》
  30. 呆病《中医词典》
  31. 代谢物对糖异生的调节《生物化学与分子生物学》


大陷胸汤_《退思集类方歌注》_中医方言_【岐黄之术】

大陷胸汤

大陷胸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒发热，不发汗而反下之，表热乘虚入于胸中，与不得为汗之水气结而不散，令心下至少腹石硬而痛不可近者，名大结胸证。其人身无大热，但头汗出，或潮热燥渴，脉沉而紧。

大黄（六两酒洗） 芒硝（一升） 甘遂（一钱匕） 水六升，先煮大黄取二升，去滓，纳芒硝，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕代抵当丸
  • 当前页：大陷胸汤
  • 下一页：大陷胸丸
<<< 返回本书目录
  1. 大陷胸汤《伤寒寻源》
  2. 大陷胸汤【方剂大全】
  3. 大仙饮【方剂大全】
  4. 大陷胸汤方《伤寒明理论》
  5. 大下汤【方剂大全】
  6. 大陷胸汤证《经方实验录》
  7. 大细辛【中药大全】
  8. 大陷胸汤证《临证实验录》
  9. 大犀角汤【方剂大全】
  10. 大陷胸丸《伤寒寻源》
  11. 大戊已丸【方剂大全】
  12. 大陷胸丸【方剂大全】
  13. 大五爪金龙【中药大全】
  14. 大香附子【中药大全】
  15. 大五饮丸【方剂大全】
  16. 大香甲散【方剂大全】
  17. 大五香汤【方剂大全】
  18. 大香连丸【方剂大全】
  19. 大五味子丸【方剂大全】
  20. 大香连圆【方剂大全】
  21. 大五石泽兰丸【方剂大全】
  22. 大消风散【方剂大全】
  23. 大五柔丸【方剂大全】
  24. 大消痞丸【方剂大全】
  25. 大五明狼毒丸【方剂大全】
  26. 大小便白《明医杂着》
  27. 大五积丸【方剂大全】
  28. 大小便闭《景岳全书》
  29. 大五膈丸【方剂大全】
  30. 大小便闭《万病回春》
  1. 大陷胸汤《退思集类方歌注》
  2. 大陷胸汤《伤寒寻源》
  3. 大陷胸汤《时方妙用》
  4. 大陷胸汤《医学心悟》
  5. 大陷胸汤《医方论》
  6. 大陷胸汤《医方考》
  7. 大陷胸汤《伤寒括要》
  8. 大陷胸汤《儒门事亲》
  9. 大陷胸汤方《伤寒杂病论》
  10. 大陷胸汤《三因极一病证方论》
  11. 大陷胸汤方《医宗金鉴》
  12. 大陷胸汤《冯氏锦囊秘录》
  13. 大陷胸汤方《伤寒明理论》
  14. 大陷胸汤《备急千金要方》
  15. 大陷胸汤方《伤寒论》
  16. 大陷胸汤《圆运动的古中医学》
  17. 大陷胸汤丸《医宗金鉴》
  18. 大陷胸汤《圆运动的古中医学》
  19. 大陷胸汤丸《删补名医方论》
  20. 大下后哕候《诸病源候论》
  21. 大陷胸汤证《临证实验录》
  22. 大犀角丸《三因极一病证方论》
  23. 大陷胸汤证其二《经方实验录》
  24. 大犀角汤《备急千金要方》
  25. 大陷胸汤证其一《经方实验录》
  26. 大五饮丸《备急千金要方》
  27. 大陷胸丸《圆运动的古中医学》
  28. 大五石泽兰丸《备急千金要方》
  29. 大陷胸丸《备急千金要方》
  30. 大五柔丸《妇人大全良方》
  31. 大陷胸丸《三因极一病证方论》


大陷胸丸_《退思集类方歌注》_中医方言_【岐黄之术】

大陷胸丸

大陷胸丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治结胸项强，如柔痉状者；并治阳明热喘，及水肿初起形实者。

大黄（半斤） 葶苈子（熬） 芒硝 杏仁（各半升去皮尖熬黑） 先捣葶苈、大黄为末，纳杏仁、芒硝合研如脂，和散，取如弹丸一枚；别捣甘遂末一钱匕，白蜜二合，水二升，煮一升，温

大陷胸（汤）治大结胸，大黄（涤热荡实）芒硝（软坚破结）甘遂（逐水消饮）从。心腹石硬（结胸之的证）痛拒按，（心下至少腹石硬而痛不可近，较承气证为尤甚。）便秘焦烦燥渴供。（与承气证同）但头汗出脉沉紧，（结胸因下早，致热与水结，热不外泄，而但上蒸，故头有汗而身无汗。脉沉紧者，水遏热伏，阳病（反见阴脉。）水结胸中治亦同。（结胸本无他物，热与水气结也。）项若强如柔痉状，更加葶杏蜜丸攻。（名大陷胸丸 结胸项强，邪据太阳之高位矣，故于前方加葶苈、杏仁，从高陷下其邪。蜜丸者，欲其缓攻于下也。）此泄水邪并热实，（此陷胸汤丸之总诀）太阴寒实勿相蒙。（寒实结胸，治宜温下，误服寒药则死。）

后人通变斯方治，热喘水肿有殊功。（按∶大陷胸丸，王海藏以之治阳明热喘，柯韵伯以之治水肿初起形实者，均收奇效。可知古方贵于活用，触类旁通，医之能事毕矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸汤
  • 当前页：大陷胸丸
  • 下一页：麻仁丸
<<< 返回本书目录
  1. 大陷胸丸《伤寒寻源》
  2. 大陷胸丸【方剂大全】
  3. 大陷胸汤证《临证实验录》
  4. 大香附子【中药大全】
  5. 大陷胸汤证《经方实验录》
  6. 大香甲散【方剂大全】
  7. 大陷胸汤方《伤寒明理论》
  8. 大香连丸【方剂大全】
  9. 大陷胸汤【方剂大全】
  10. 大香连圆【方剂大全】
  11. 大陷胸汤《伤寒寻源》
  12. 大消风散【方剂大全】
  13. 大仙饮【方剂大全】
  14. 大消痞丸【方剂大全】
  15. 大下汤【方剂大全】
  16. 大小便白《明医杂着》
  17. 大细辛【中药大全】
  18. 大小便闭《景岳全书》
  19. 大犀角汤【方剂大全】
  20. 大小便闭《万病回春》
  21. 大戊已丸【方剂大全】
  22. 大小便闭《证治准绳·幼科》
  23. 大五爪金龙【中药大全】
  24. 大小便病《普济方·针灸》
  25. 大五饮丸【方剂大全】
  26. 大小便病《育婴家秘》
  27. 大五香汤【方剂大全】
  28. 大小便病《圆运动的古中医学》
  29. 大五味子丸【方剂大全】
  30. 大小便不利《儒门事亲》
  1. 大陷胸丸《退思集类方歌注》
  2. 大陷胸丸《伤寒寻源》
  3. 大陷胸丸《时方妙用》
  4. 大陷胸丸《医方考》
  5. 大陷胸丸《医方论》
  6. 大陷胸丸《三因极一病证方论》
  7. 大陷胸丸《伤寒括要》
  8. 大陷胸丸《备急千金要方》
  9. 大陷胸丸方《伤寒杂病论》
  10. 大陷胸丸《圆运动的古中医学》
  11. 大陷胸丸方《医宗金鉴》
  12. 大陷胸汤证其一《经方实验录》
  13. 大陷胸丸方《伤寒论》
  14. 大陷胸汤证其二《经方实验录》
  15. 大陷胸丸证四　太阳百十四《伤寒悬解》
  16. 大陷胸汤证《临证实验录》
  17. 大陷胸证《医学摘粹》
  18. 大陷胸汤丸《删补名医方论》
  19. 大陷胸证《医学摘粹》
  20. 大陷胸汤丸《医宗金鉴》
  21. 大陷胸证二　太阳百十二《伤寒悬解》
  22. 大陷胸汤方《伤寒论》
  23. 大陷胸证三　太阳百十三《伤寒悬解》
  24. 大陷胸汤方《伤寒明理论》
  25. 大香甲散《博济方》
  26. 大陷胸汤方《医宗金鉴》
  27. 大香甲丸散《妇人大全良方》
  28. 大陷胸汤方《伤寒杂病论》
  29. 大香连丸《太平惠民和剂局方》
  30. 大陷胸汤《伤寒括要》
  31. 大硝石丸《三因极一病证方论》


麻仁丸_《退思集类方歌注》_中医方言_【岐黄之术】

麻仁丸

麻仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾约，大便难，小便数，关脉浮涩者。此润肠之主方。

大麻仁（二升） 杏仁（一斤去皮尖） 白芍（半斤） 大黄（一斤） 浓朴（一尺炙）

枳实（半斤）为末，炼蜜丸如桐子大，饮服十丸，日二服。渐加，以利为度。

麻仁丸方治脾约，枳朴大黄麻杏芍。土燥津亡大便难，养液通幽蜜丸嚼。（脾约为脾土过燥、胃液日亡，故以麻、杏润脾燥，白芍安脾阴，而后以枳、朴、大黄承气法胜之，则下不亡阴。法中用丸渐加者，脾燥宜用缓法，滋柔润下，以遂脾欲，非比胃实当急下也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸丸
  • 当前页：麻仁丸
  • 下一页：大黄黄连泻心汤
<<< 返回本书目录
  1. 麻仁丸《伤寒寻源》
  2. 麻仁丸【方剂大全】
  3. 麻仁汤【方剂大全】
  4. 麻仁饮【方剂大全】
  5. 麻仁四物汤【方剂大全】
  6. 麻仁圆【方剂大全】
  7. 麻仁散【方剂大全】
  8. 麻色分治《麻科活人全书》
  9. 麻仁润肠丸【方剂大全】
  10. 麻石加味汤【方剂大全】
  11. 麻仁润肠汤【方剂大全】
  12. 麻石抒阳汤【方剂大全】
  13. 麻仁龙胆丸【方剂大全】
  14. 麻糖风【中药大全】
  15. 麻仁酒【方剂大全】
  16. 麻丸子【方剂大全】
  17. 麻仁煎【方剂大全】
  18. 麻乌四物合剂【方剂大全】
  19. 麻仁膏【方剂大全】
  20. 麻鞋《本草纲目》完整版
  21. 麻仁大黄丸【方剂大全】
  22. 麻鞋底《本草易读》
  23. 麻仁《长沙药解》
  24. 麻杏二三汤【方剂大全】
  25. 麻仁《本草择要纲目》
  26. 麻杏甘石汤《医学读书记》
  27. 麻仁《本草纲目》完整版
  28. 麻杏甘石汤【方剂大全】
  29. 麻雀粥【方剂大全】
  30. 麻杏甘石汤合小柴胡汤证《临证实验录》
  1. 麻仁丸《退思集类方歌注》
  2. 麻仁丸《伤寒寻源》
  3. 麻仁丸《时方妙用》
  4. 麻仁丸《儒门事亲》
  5. 麻仁丸《博济方》
  6. 麻仁丸《太平惠民和剂局方》
  7. 麻仁丸《伤寒括要》
  8. 麻仁丸《三因极一病证方论》
  9. 麻仁丸二　方见《伤寒》《金匮悬解》
  10. 麻仁丸《删补名医方论》
  11. 麻仁丸方《医宗金鉴》
  12. 麻仁丸《医宗金鉴》
  13. 麻仁丸方《妇人大全良方》
  14. 麻仁丸《圆运动的古中医学》
  15. 麻仁丸证八　阳明二十七《伤寒悬解》
  16. 麻仁汤《医学入门》
  17. 麻仁证《医学摘粹》
  18. 麻仁苏子粥《医方论》
  19. 麻色分治《麻科活人全书》
  20. 麻仁苏子粥《冯氏锦囊秘录》
  21. 麻舌《中医词典》
  22. 麻仁苏子粥《食物疗法》
  23. 麻鞋底《本草易读》
  24. 麻仁散《三因极一病证方论》
  25. 麻杏甘石汤《圆运动的古中医学》
  26. 麻仁栗子糕《食物疗法》
  27. 麻杏甘石汤《医学读书记》
  28. 麻仁煎《医方考》
  29. 麻杏甘石汤合小柴胡汤证《临证实验录》
  30. 麻仁白蜜煎方《伤寒杂病论》
  31. 麻杏甘石汤证《临证实验录》


大黄黄连泻心汤_《退思集类方歌注》_中医方言_【岐黄之术】

大黄黄连泻心汤

大黄黄连泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治心下痞，按之濡，大便硬，不恶寒，反恶热，脉关上数者；心火亢盛，吐衄不止，甚良。

大黄（二两） 黄连（一两） 以麻沸汤二升，渍之须臾，绞去滓，分温服。（此法之最奇者，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁丸
  • 当前页：大黄黄连泻心汤
  • 下一页：附子泻心汤
<<< 返回本书目录
  1. 大黄黄连泻心汤《伤寒寻源》
  2. 大黄黄连泻心汤【方剂大全】
  3. 大黄黄连汤【方剂大全】
  4. 大黄黄连泻心汤证《临证实验录》
  5. 大黄化毒汤【方剂大全】
  6. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  7. 大黄花【中药大全】
  8. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  9. 大黄厚朴汤【方剂大全】
  10. 大黄活命丹【方剂大全】
  11. 大黄和车前子【方剂大全】
  12. 大黄煎【方剂大全】
  13. 大黄寒水散【方剂大全】
  14. 大黄煎丸【方剂大全】
  15. 大黄膏子【方剂大全】
  16. 大黄揭毒散【方剂大全】
  17. 大黄膏丸【方剂大全】
  18. 大黄解《医学衷中参西录》
  19. 大黄膏方《宁坤秘籍》
  20. 大黄茎【中药大全】
  21. 大黄膏【方剂大全】
  22. 大黄桔梗散【方剂大全】
  23. 大黄干漆汤【方剂大全】
  24. 大黄桔梗汤【方剂大全】
  25. 大黄甘遂汤【方剂大全】
  26. 大黄苦酒【方剂大全】
  27. 大黄甘草饮子【方剂大全】
  28. 大黄连刺【中药大全】
  29. 大黄甘草饮【方剂大全】
  30. 大黄连翘汤【方剂大全】
  1. 大黄黄连泻心汤《退思集类方歌注》
  2. 大黄黄连泻心汤《伤寒寻源》
  3. 大黄黄连泻心汤《伤寒括要》
  4. 大黄黄连泻心汤《删补名医方论》
  5. 大黄黄连泻心汤方《医宗金鉴》
  6. 大黄黄连泻心汤《医宗金鉴》
  7. 大黄黄连泻心汤方《伤寒论》
  8. 大黄黄连泻心汤《备急千金要方》
  9. 大黄黄连泻心汤证《临证实验录》
  10. 大黄黄连泻心汤《金匮悬解》
  11. 大黄黄连泻心汤证二　太阳百二十四《伤寒悬解》
  12. 大黄黄连泻心汤《圆运动的古中医学》
  13. 大黄黄芩地黄牡丹汤方《伤寒杂病论》
  14. 大黄黄连泻心汤《圆运动的古中医学》
  15. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  16. 大黄黄连黄芩泻心汤方《伤寒杂病论》
  17. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  18. 大黄黄柏栀子芒硝汤《备急千金要方》
  19. 大黄黄芩汤《备急千金要方》
  20. 大黄厚朴枳实半夏甘草汤方《伤寒杂病论》
  21. 大黄将军《本草经集注》
  22. 大黄厚朴甘草汤方《伤寒杂病论》
  23. 大黄解《医学衷中参西录》
  24. 大黄膏方《宁坤秘籍》
  25. 大黄酒《备急千金要方》
  26. 大黄干漆汤《备急千金要方》
  27. 大黄龙丸《三因极一病证方论》
  28. 大黄甘遂汤方《医宗金鉴》
  29. 大黄龙丸《是斋百一选方》
  30. 大黄甘遂汤《三因极一病证方论》
  31. 大黄牡丹茶《茶饮保健》


附子泻心汤_《退思集类方歌注》_中医方言_【岐黄之术】

附子泻心汤

附子泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治心下痞，大便硬，心烦不得眠，而复恶寒汗出者。

大黄（二两酒浸） 黄连（炒） 黄芩（各一两炒） 附子（一枚去皮别煮取汁） 以麻沸汤二升，渍三黄须臾，绞去滓，纳附子汁，分温再服。（此法更精。附子用煎，三味用泡，扶阳欲其

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄黄连泻心汤
  • 当前页：附子泻心汤
  • 下一页：大黄附子汤
<<< 返回本书目录
  1. 附子泻心汤《伤寒寻源》
  2. 附子泻心汤【方剂大全】
  3. 附子泻心《汤头歌诀》
  4. 附子续命汤【方剂大全】
  5. 附子细辛汤【方剂大全】
  6. 附子养气汤【方剂大全】
  7. 附子五味散【方剂大全】
  8. 附子饮【方剂大全】
  9. 附子五苓散【方剂大全】
  10. 附子饮子【方剂大全】
  11. 附子乌鸡丸【方剂大全】
  12. 附子振阳汤【方剂大全】
  13. 附子温中丸【方剂大全】
  14. 附子蒸剂【方剂大全】
  15. 附子温中汤【方剂大全】
  16. 附子枳实丸【方剂大全】
  17. 附子温经汤【方剂大全】
  18. 附子粥【方剂大全】
  19. 附子丸【方剂大全】
  20. 附子猪肚丸【方剂大全】
  21. 附子涂脚方【方剂大全】
  22. 附子猪苓汤【方剂大全】
  23. 附子涂敷方【方剂大全】
  24. 附子煮散【方剂大全】
  25. 附子天门冬散【方剂大全】
  26. 附纂神应经用针咒法《重楼玉钥》
  27. 附子汤证治本位的意义《圆运动的古中医学》
  28. 赴筵散【方剂大全】
  29. 附子汤证《临证实验录》
  30. 赴筵微【方剂大全】
  1. 附子泻心汤《退思集类方歌注》
  2. 附子泻心汤《伤寒寻源》
  3. 附子泻心汤《医方论》
  4. 附子泻心汤《医方考》
  5. 附子泻心汤《伤寒括要》
  6. 附子泻心汤《删补名医方论》
  7. 附子泻心汤方《伤寒杂病论》
  8. 附子泻心汤《医宗金鉴》
  9. 附子泻心汤方《医宗金鉴》
  10. 附子泻心汤《圆运动的古中医学》
  11. 附子泻心汤方《伤寒论》
  12. 附子泻心《汤头歌诀》
  13. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  14. 附子细辛汤《三因极一病证方论》
  15. 附子续命汤《仁术便览》
  16. 附子细辛黄连黄芩汤方《伤寒杂病论》
  17. 附子养荣汤方《临症验舌法》
  18. 附子汤证治本位的意义《圆运动的古中医学》
  19. 附子养荣汤方《临症验舌法》
  20. 附子汤证《临证实验录》
  21. 附子证《医学摘粹》
  22. 附子汤诗《医学实在易》
  23. 附子证《医学摘粹》
  24. 附子汤方《伤寒论》
  25. 附子证六　少阴七《伤寒悬解》
  26. 附子汤方《医宗金鉴》
  27. 附子证五　少阴六《伤寒悬解》
  28. 附子汤方《伤寒杂病论》
  29. 附子猪肚丸《三因极一病证方论》
  30. 附子汤方《伤寒杂病论》
  31. 赴筵散《三因极一病证方论》


大黄附子汤_《退思集类方歌注》_中医方言_【岐黄之术】

大黄附子汤

大黄附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胁下偏痛，脉弦，大便难，发热恶寒。

大黄（三两） 附子（三枚） 细辛（二两） 水五升，煮二升，分温三服。

大黄 黄连泻心汤，心痞恶热乃堪尝，（若心下痞恶寒者，表未解也，不可攻痞，当先解表，表解乃可攻痞。）按之自濡为虚痞，数（脉）在关上君火强，泻火通阴痞自化，（痞有不因误下而成者。关上脉数，系心火亢盛，不得下交于阴，而中宫受其燔灼，气失升降而为痞。按之自濡，是无形者也，故独任苦寒，便可泄却，如大黄泻营分之热，黄连泄气分之热，且大黄有攻坚破结之能，其泄痞之功，即寓于泻热之内。以麻沸汤渍绞其汁，取其气不取其味，治虚痞不伤正气也。）火炎吐衄最为良。（按∶吐衄之证，世医率用寒凉止血，不知血得寒则凝，血止之后，必有瘀凝胃络，或为胸胁疼痛，或至夜微热不除，而贻余患者多矣。审其果为实火迫血妄行，不若竟用此方，泻火通阴，行瘀止血之为美备也。）更加黄芩与附子，附子泻心汤法彰，恶寒汗出亡阳兆，（故用附子）便硬心烦痞热殃，（故用三黄）痞乃热邪寒药治，（伤寒痞满，从外之内，满在胸而不在胃，多属热邪，故宜苦寒泻之；若杂病之痞，从内之外，则又宜辛散也。）阳虚加附始相当。（附子非泻心之药。心下痞而复恶寒汗出，阳气外撤矣。若但以苦寒泻痞，恐其虚寒骤脱，故用三黄撤三焦而泻热，即用附子彻上下以温经。三黄用麻沸汤渍，附子别煮汁，是取三黄之气轻，附子之力重，其义仍在乎救亡阳也。）大黄 附子汤同意，温药下之妙异常，主治胁疼脉弦紧，便难寒热互参详。（按《金匮要略·腹满寒疝宿食篇》云∶“胁下偏痛，发热，其脉紧弦，此寒也，以温药下之，宜大黄 附子汤。”又云∶“趺阳脉微弦，法当腹满；不满者，必便难，两胁疼痛，此虚寒从下上也，当以温药服之。”又曰∶“寸口脉弦者，即胁下拘急而痛，其人啬啬恶寒也。”合三条观之，见胁下偏痛，脉弦紧，为阴寒成聚；大便难，发热恶寒，为阳气被郁。故以附子破阴寒，细辛散浮热，大黄通便难，共成温下之功。夫附子泻心汤用芩、连佐大黄，以祛膈上之热痞，即兼附子之温以散之；大黄 附子汤用细辛佐附子，以攻胁下之寒结，即兼大黄之寒，导而下之。）寒则宜温积宜下，后人效法好商量。（许学士温脾汤，治寒积腹痛 泄泻，即效仲景温药下之之法也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子泻心汤
  • 当前页：大黄附子汤
  • 下一页：大黄虫丸
<<< 返回本书目录
  1. 大黄茯苓丸【方剂大全】
  2. 大黄附子汤【方剂大全】
  3. 大黄敷方【方剂大全】
  4. 大黄附子汤证《临证实验录》
  5. 大黄蜂子【中药大全】
  6. 大黄附子汤证《临证实验录》
  7. 大黄蜂《本草纲目》完整版
  8. 大黄附子丸【方剂大全】
  9. 大黄粉蜜糊【方剂大全】
  10. 大黄甘草汤【方剂大全】
  11. 大黄酊【方剂大全】
  12. 大黄甘草丸【方剂大全】
  13. 大黄当归散【方剂大全】
  14. 大黄甘草饮【方剂大全】
  15. 大黄醋煎丸【方剂大全】
  16. 大黄甘草饮子【方剂大全】
  17. 大黄除热汤【方剂大全】
  18. 大黄甘遂汤【方剂大全】
  19. 大黄虫丸《何氏虚劳心传》
  20. 大黄干漆汤【方剂大全】
  21. 大黄豉汤【方剂大全】
  22. 大黄膏【方剂大全】
  23. 大黄车前子汤【方剂大全】
  24. 大黄膏方《宁坤秘籍》
  25. 大黄草【中药大全】
  26. 大黄膏丸【方剂大全】
  27. 大黄槟榔丸【方剂大全】
  28. 大黄膏子【方剂大全】
  29. 大黄白芷【方剂大全】
  30. 大黄寒水散【方剂大全】
  1. 大黄附子汤《退思集类方歌注》
  2. 大黄附子汤《删补名医方论》
  3. 大黄附子汤方《医宗金鉴》
  4. 大黄附子汤《医宗金鉴》
  5. 大黄附子汤证《临证实验录》
  6. 大黄附子汤《备急千金要方》
  7. 大黄附子汤证《临证实验录》
  8. 大黄附子汤《金匮悬解》
  9. 大黄附子细辛汤方《伤寒杂病论》
  10. 大黄附子汤《圆运动的古中医学》
  11. 大黄甘草汤《金匮悬解》
  12. 大黄蜂子《千金翼方》
  13. 大黄甘草汤《备急千金要方》
  14. 大黄虫丸《何氏虚劳心传》
  15. 大黄甘草汤《退思集类方歌注》
  16. 大黄虫丸《退思集类方歌注》
  17. 大黄甘草汤方《医宗金鉴》
  18. 大黄虫丸《医方考》
  19. 大黄甘草饮子《医方考》
  20. 大黄虫丸《医方考》
  21. 大黄甘遂阿胶汤方《伤寒杂病论》
  22. 大黄虫丸《删补名医方论》
  23. 大黄甘遂汤《圆运动的古中医学》
  24. 大黄茶《茶饮保健》
  25. 大黄甘遂汤《金匮悬解》
  26. 大黄□虫圆方《医宗金鉴》
  27. 大黄甘遂汤《妇人大全良方》
  28. 大黄??虫丸《医宗金鉴》
  29. 大黄甘遂汤《三因极一病证方论》
  30. 大黄（庶/虫）虫丸《金匮悬解》
  31. 大黄甘遂汤方《医宗金鉴》


大黄虫丸_《退思集类方歌注》_中医方言_【岐黄之术】

大黄虫丸

大黄虫丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治五劳虚极羸瘦，腹满不能饮食，食伤，忧伤，饮伤，房室伤，饥伤，劳伤，经络营卫气伤，内有干血，肌肤甲错，两目暗黑者，用此缓中补虚。

大黄（十分蒸） 黄芩（二两） 杏仁 桃仁（各一升） 地黄（十两） 干漆（一两）虻虫（一升） 水蛭（百枚） 蛴螬（一升） 虫（半升） 芍药（四两） 甘草（三两）

蜜丸小豆大，酒服五丸，日三服。

虫丸（ 虫破坚通络行伤，大有功效，故方名表之。）治干血劳，（喻嘉言《医门法律》曰∶“此干血劳之良治也。血结在内，手足脉相失者宜之。”）大黄（从胃络宣瘀润燥）地黄（滋肾燥）芩（清肺卫）杏（润心营）桃，（补肝虚）芍药（扶脾补虚）甘草（缓中解毒）与干漆，（破脾胃关节之瘀血）虻虫（性升入阳络破血）水蛭（性潜入阴络逐瘀）并蛴螬。（去胁下之坚血）血既瘀干攻必润，润补兼投琼玉膏。（按∶五劳虚极痹而内成干血者，悉皆由伤而血瘀，由瘀而为干血。假如食伤脾，忧伤肺，醉饮伤肝，房室伤肾，劳伤心，饥伤胃，是诸伤者，总皆伤其经络营卫之气也。细绎本文云“腹满不能饮食，肌肤甲错，两目暗黑”，明是不能纳谷以通流营卫，则营卫凝泣。瘀积之血，牢不可破，即有新生之血，亦不得畅茂条达，惟有日渐羸瘦，而成内伤干血劳，其有不死者几希矣。仲景另出手眼而制此方，以缓中补虚。缓者，舒也，绰也，指方中宽舒润血之品言也。故喻嘉言《医门法律》谓兼入琼玉膏润补之药同用尤妙，勿以 、术补中，失却宽舒胃气之义。仲景妙法，得喻氏之言而益彰，活人无算矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄附子汤
  • 当前页：大黄虫丸
  • 下一页：〔附〕百劳丸
<<< 返回本书目录
  1. 大黄虫丸《何氏虚劳心传》
  2. 大黄除热汤【方剂大全】
  3. 大黄豉汤【方剂大全】
  4. 大黄醋煎丸【方剂大全】
  5. 大黄车前子汤【方剂大全】
  6. 大黄当归散【方剂大全】
  7. 大黄草【中药大全】
  8. 大黄酊【方剂大全】
  9. 大黄槟榔丸【方剂大全】
  10. 大黄粉蜜糊【方剂大全】
  11. 大黄白芷【方剂大全】
  12. 大黄蜂《本草纲目》完整版
  13. 大黄（图）【中药大全】
  14. 大黄蜂子【中药大全】
  15. 大黄(庶虫)虫丸【方剂大全】
  16. 大黄敷方【方剂大全】
  17. 大黄（将军）《证类本草》
  18. 大黄茯苓丸【方剂大全】
  19. 大黄《本草纲目》图文版
  20. 大黄附子汤【方剂大全】
  21. 大黄《长沙药解》
  22. 大黄附子汤证《临证实验录》
  23. 大黄《药征》
  24. 大黄附子汤证《临证实验录》
  25. 大黄《药笼小品》
  26. 大黄附子丸【方剂大全】
  27. 大黄《药鉴》
  28. 大黄甘草汤【方剂大全】
  29. 大黄《轩岐救正论》
  30. 大黄甘草丸【方剂大全】
  1. 大黄虫丸《退思集类方歌注》
  2. 大黄虫丸《医方考》
  3. 大黄虫丸《何氏虚劳心传》
  4. 大黄虫丸《医方考》
  5. 大黄蜂子《千金翼方》
  6. 大黄虫丸《删补名医方论》
  7. 大黄附子汤《圆运动的古中医学》
  8. 大黄茶《茶饮保健》
  9. 大黄附子汤《金匮悬解》
  10. 大黄□虫圆方《医宗金鉴》
  11. 大黄附子汤《备急千金要方》
  12. 大黄??虫丸《医宗金鉴》
  13. 大黄附子汤《医宗金鉴》
  14. 大黄（庶/虫）虫丸《金匮悬解》
  15. 大黄附子汤《删补名医方论》
  16. 大黄（将军）《证类本草》
  17. 大黄附子汤《退思集类方歌注》
  18. 大黄（将军）《千金翼方》
  19. 大黄附子汤方《医宗金鉴》
  20. 大黄（攻）《本草分经》
  21. 大黄附子汤证《临证实验录》
  22. 大黄（攻）《本草分经》
  23. 大黄附子汤证《临证实验录》
  24. 大黄（攻）《本草分经》
  25. 大黄附子细辛汤方《伤寒杂病论》
  26. 大黄 虫丸《医述》
  27. 大黄甘草汤《金匮悬解》
  28. 大黄《本草图经》
  29. 大黄甘草汤《备急千金要方》
  30. 大黄《本草乘雅半偈》
  31. 大黄甘草汤《退思集类方歌注》


百劳丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕百劳丸

〔附〕百劳丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（吴昆《医方考》） 治一切劳瘵积滞，未经药坏者。

当归 乳香（去油） 没药（去油） 人参（各一钱） 虻虫 水蛭（各十四枚） 大黄（四钱） 为细末，炼蜜丸桐子大，每服百丸，五更用百劳水（即甘澜水，以杓扬百遍者也。）下，取下恶物为度。服白粥十日。（一方有桃仁十四枚）百劳丸用大黄归，虻蛭参桃乳没挥。干血沉 劳瘵服，未经药坏别从违。（百劳丸，许州陈大夫流传出自仲景方，治一切劳瘵积滞，未经药坏者。细绎是方，无非气血并补，和营逐瘀，其缓中补虚之义，毫不相关，较之《金匮》 虫丸方，却逊一筹。惟用百劳水不助肾邪，以药留顿中宫，导去脾胃络之瘀血，使其纳谷流通营卫，亦干血劳之良治。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄虫丸
  • 当前页：〔附〕百劳丸
  • 下一页：大黄牡丹汤
<<< 返回本书目录
  1. 百劳散【方剂大全】
  2. 百劳丸【方剂大全】
  3. 百劳煎【方剂大全】
  4. 百劳猪肚丸【方剂大全】
  5. 百解丸【方剂大全】
  6. 百棱藤《本草纲目》完整版
  7. 百解藤【中药大全】
  8. 百里香【中药大全】
  9. 百解汤【方剂大全】
  10. 百里香叶杜鹃【中药大全】
  11. 百解散【方剂大全】
  12. 百粒丸【方剂大全】
  13. 百解马兜铃【中药大全】
  14. 百两金《本草择要纲目》
  15. 百节疼痛【方剂主治】
  16. 百两金【中药大全】
  17. 百节酸痛【方剂主治】
  18. 百两金【方剂大全】
  19. 百节酸疼【方剂主治】
  20. 百两金叶【中药大全】
  21. 百嚼丸【方剂大全】
  22. 百灵草【中药大全】
  23. 百疾消散【方剂大全】
  24. 百灵丹【方剂大全】
  25. 百会穴【头部背面穴位】
  26. 百灵粉【方剂大全】
  27. 百会疽之治《余无言医案》
  28. 百灵膏【方剂大全】
  29. 百会疽门主论《疡医大全》
  30. 百灵散【方剂大全】
  1. 百劳丸《退思集类方歌注》
  2. 百劳丸《医方考》
  3. 百棱藤《证类本草》
  4. 百劳《证类本草》
  5. 百粒丸《是斋百一选方》
  6. 百劳《中医词典》
  7. 百炼松脂《医方考》
  8. 百刻《中医词典》
  9. 百两金《证类本草》
  10. 百解散《是斋百一选方》
  11. 百两金《本草择要纲目》
  12. 百解散《明目至宝》
  13. 百脉《中医词典》
  14. 百节《中医词典》
  15. 百脉根《千金翼方》
  16. 百节《中医名词词典》
  17. 百脉根《新修本草》
  18. 百家箸《证类本草》
  19. 百脉根《证类本草》
  20. 百疾《中医词典》
  21. 百脉疽《医宗金鉴》
  22. 百会疽之治《余无言医案》
  23. 百脉疽《证治准绳·疡医》
  24. 百会疽门主论《疡医大全》
  25. 百脉疽《外科心法要诀》
  26. 百会疽门主方《疡医大全》
  27. 百脉疽门主论《疡医大全》
  28. 百会疽《外科心法要诀》
  29. 百脉齐到则孕成（布种二）《宜麟策》
  30. 百会疽《证治准绳·疡医》
  31. 百内嗽《证治准绳·幼科》


大黄牡丹汤_《退思集类方歌注》_中医方言_【岐黄之术】

大黄牡丹汤

大黄牡丹汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治大肠痈，其候少腹肿痞，按之即痛如淋，小便自调，发热恶寒，汗出。其脉迟紧，脓未成者，可下之，当有血；脉洪数者，脓已成，不可下也。

大黄（四两） 牡丹皮（一两） 桃仁（五十枚） 甜瓜子（半升） 芒硝（三合）水六升，煮取一升

大黄牡丹汤下剂，桃仁瓜子与芒硝。少腹肿痞按之痛，痛即如淋（大肠之热下注也）小便调。（病不在小肠水道，故小便自调。）身皮甲错（营血痹聚之故）右足屈，（大肠痈初起，便右足屈而不伸，小肠痈则左足屈而不伸，以此为区别。）大肠痈肿此能消。脉沉紧者未成脓，脉洪数者脓已饶。脓未成斯宜下夺，脓成排脓散（排脓散另编《甘桔汤类》）宜邀。（大肠痈者，其人平素嗜醇酒炙 ，湿热郁蒸，肺气不得宣通，下结于大肠之头，气血壅遏而成病。在下者因而夺之，故重用大黄、芒硝，开大肠之结，桃仁、丹皮下将败之血，瓜子清肺润肠，以肺与大肠为表里也。方后云服之“当有血”，下未化脓之血也。若脓已成，形肉已坏，又当

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕百劳丸
  • 当前页：大黄牡丹汤
  • 下一页：〔附〕黄龙汤
<<< 返回本书目录
  1. 大黄蜜煎【方剂大全】
  2. 大黄牡丹汤【方剂大全】
  3. 大黄没药煎【方剂大全】
  4. 大黄牡丹汤薏苡附子败酱散证治推论的意义《圆运动的古中医学》
  5. 大黄芒消二味汤【方剂大全】
  6. 大黄牡丹汤证治本位的意义《圆运动的古中医学》
  7. 大黄龙丸【方剂大全】
  8. 大黄牡蛎汤【方剂大全】
  9. 大黄六合汤【方剂大全】
  10. 大黄朴消汤【方剂大全】
  11. 大黄流浸膏【方剂大全】
  12. 大黄耆酒【方剂大全】
  13. 大黄连翘汤【方剂大全】
  14. 大黄耆散【方剂大全】
  15. 大黄连刺【中药大全】
  16. 大黄耆汤【方剂大全】
  17. 大黄苦酒【方剂大全】
  18. 大黄耆丸【方剂大全】
  19. 大黄桔梗汤【方剂大全】
  20. 大黄牵牛散【方剂大全】
  21. 大黄桔梗散【方剂大全】
  22. 大黄清胃丸【方剂大全】
  23. 大黄茎【中药大全】
  24. 大黄散《苏沈良方》
  25. 大黄解《医学衷中参西录》
  26. 大黄散【方剂大全】
  27. 大黄揭毒散【方剂大全】
  28. 大黄散瘀汤【方剂大全】
  29. 大黄煎丸【方剂大全】
  30. 大黄芍药汤【方剂大全】
  1. 大黄牡丹汤《退思集类方歌注》
  2. 大黄牡丹汤《外科理例》
  3. 大黄牡丹汤方《伤寒杂病论》
  4. 大黄牡丹汤《三因极一病证方论》
  5. 大黄牡丹汤方《医宗金鉴》
  6. 大黄牡丹汤《备急千金要方》
  7. 大黄牡丹汤薏苡附子败酱散证治推论的意义《圆运动的古中医学》
  8. 大黄牡丹汤《圆运动的古中医学》
  9. 大黄牡丹汤证治本位的意义《圆运动的古中医学》
  10. 大黄牡丹皮汤《金匮悬解》
  11. 大黄朴硝汤《备急千金要方》
  12. 大黄牡丹茶《茶饮保健》
  13. 大黄散《妇人大全良方》
  14. 大黄龙丸《是斋百一选方》
  15. 大黄散《苏沈良方》
  16. 大黄龙丸《三因极一病证方论》
  17. 大黄生地茶《茶饮保健》
  18. 大黄酒《备急千金要方》
  19. 大黄石膏茯苓白术枳实甘草汤方《伤寒杂病论》
  20. 大黄解《医学衷中参西录》
  21. 大黄汤《备急千金要方》
  22. 大黄将军《本草经集注》
  23. 大黄汤《备急千金要方》
  24. 大黄黄芩汤《备急千金要方》
  25. 大黄汤《备急千金要方》
  26. 大黄黄芩黄连泻心汤证治推论的意义《圆运动的古中医学》
  27. 大黄汤《备急千金要方》
  28. 大黄黄芩黄连泻心汤证治本位的意义《圆运动的古中医学》
  29. 大黄汤《三因极一病证方论》
  30. 大黄黄芩地黄牡丹汤方《伤寒杂病论》
  31. 大黄汤《三因极一病证方论》


黄龙汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕黄龙汤

〔附〕黄龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（陶节庵《伤寒六书》） 治热邪传里，胃有燥屎，心下硬痛，身热、口渴、谵语，下利稀水，色纯青。

大承气汤方内加人参、当归、甘草、桔梗，姜、枣煎。

黄龙汤即大承气（汤），加人参归甘桔比。煎加姜枣治阳明，证物理虚热结利。（按∶体质气血虚人，而得阳明胃实之证，或因病误治致虚，而燥屎犹未去者，不下则邪气壅实而死，下之又恐正气益虚而即脱。此方攻补兼施，庶几不犯虚虚之祸。曰“黄龙”者，大黄得人参为佐，则能神其功用，如龙得云助，升腾上下，莫能测其变化也。）胃有燥屎心下坚，谵语下利纯清水。（按∶胃有燥屎，何以又下清水？陶氏《伤寒六书》曰∶“此利非内寒而利，乃日逐自饮汤药而利也，直急下之，名曰结热利证。”又曰∶“庸医妄谓漏底伤寒，而便用热药止之，犹如抱薪救火，误人死者多矣。”）攻补兼施此法良，老年除去芒硝饵。（老人气血虚甚者，去芒硝，恐重劫其阴也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄牡丹汤
  • 当前页：〔附〕黄龙汤
  • 下一页：〔附〕温脾汤
<<< 返回本书目录
  1. 黄龙髓【方剂大全】
  2. 黄龙汤【方剂大全】
  3. 黄龙四物汤【方剂大全】
  4. 黄龙藤【中药大全】
  5. 黄龙散【方剂大全】
  6. 黄龙藤汤【方剂大全】
  7. 黄龙膏【方剂大全】
  8. 黄龙藤叶【中药大全】
  9. 黄龙道水散【方剂大全】
  10. 黄龙丸【方剂大全】
  11. 黄瘤孢【中药大全】
  12. 黄龙尾《滇南本草》
  13. 黄瘤【疾病大全】
  14. 黄龙须【中药大全】
  15. 黄零陵香【中药大全】
  16. 黄龙圆【方剂大全】
  17. 黄苓散【方剂大全】
  18. 黄芦木【中药大全】
  19. 黄灵药【方剂大全】
  20. 黄芦散【方剂大全】
  21. 黄灵丹【方剂大全】
  22. 黄栌《本草纲目》完整版
  23. 黄粱米【中药大全】
  24. 黄栌【中药大全】
  25. 黄粱米《证类本草》
  26. 黄栌根【中药大全】
  27. 黄粱米《本草纲目》完整版
  28. 黄栌汤【方剂大全】
  29. 黄凉散【方剂大全】
  30. 黄栌枝叶【中药大全】
  1. 黄龙汤《退思集类方歌注》
  2. 黄龙汤《妇人大全良方》
  3. 黄龙汤（加减黄龙汤）《圆运动的古中医学》
  4. 黄龙汤《备急千金要方》
  5. 黄龙丸《三因极一病证方论》
  6. 黄龙汤《时病论歌括新编》
  7. 黄龙丸《太平惠民和剂局方》
  8. 黄六一汤《仁术便览》
  9. 黄龙丸《增订叶评伤暑全书》
  10. 黄六一汤《外科理例》
  11. 黄龙丸《是斋百一选方》
  12. 黄六一汤《医方考》
  13. 黄龙尾《滇南本草》
  14. 黄六一汤《太平惠民和剂局方》
  15. 黄龙眼《海药本草》
  16. 黄苓散《明目至宝》
  17. 黄龙眼《证类本草》
  18. 黄寮郎《证类本草》
  19. 黄栌《证类本草》
  20. 黄粱米《增广和剂局方药性总论》
  21. 黄毛金丝草《滇南本草》
  22. 黄粱米《证类本草》
  23. 黄茅瘴《古今医案按》
  24. 黄粱米《新修本草》
  25. 黄焖狗肉《保健药膳》
  26. 黄粱米《饮膳正要》
  27. 黄焖鹿筋《保健药膳》
  28. 黄粱米《千金翼方》
  29. 黄明胶《本草纲目》
  30. 黄梁米《名医别录》
  31. 黄明胶《本草备要》


温脾汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕温脾汤

〔附〕温脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（许叔微《普济本事方》） 治痼冷在肠胃间，泄泻 腹痛。

浓朴 桂心 附子 干姜 甘草（各半两） 大黄（四钱） 咀，取一两，水二钟，煎六分，顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕黄龙汤
  • 当前页：〔附〕温脾汤
  • 下一页：〔附〕温脾汤
<<< 返回本书目录
  1. 温脾涩肠《章次公医案》中附子的应用
  2. 温脾汤【方剂大全】
  3. 温脾散【方剂大全】
  4. 温脾汤主脾气不足及不调下痢方《外台秘要》
  5. 温脾暖肾《章次公医案》中附子的应用
  6. 温脾通下《章次公医案》中附子的应用
  7. 温脾达生汤【方剂大全】
  8. 温脾丸主脾胃中冷及不足方《外台秘要》
  9. 温脾《汤头歌诀》
  10. 温脾胃【方剂主治】
  11. 温脾《本草害利》
  12. 温脐化湿汤【方剂大全】
  13. 温膀胱《本草害利》
  14. 温清并进《章次公医案》中附子的应用
  15. 温疟有三说《研经言》
  16. 温清丸【方剂大全】
  17. 温疟说《研经言》
  18. 温清饮【方剂大全】
  19. 温疟-伤寒门（下）《古今医统大全》
  20. 温泉【中药大全】
  21. 温疟方《外台秘要》
  22. 温泉汤【方剂大全】
  23. 温疟辨《研经言》
  24. 温热《顾松园医镜》
  25. 温疟【方剂主治】
  26. 温热《临证指南医案》
  27. 温疟【中药主治】
  28. 温热《伤寒指掌》
  29. 温疟《温疫论》
  30. 温热《邵兰荪医案》
  1. 温脾汤《退思集类方歌注》
  2. 温脾汤《三因极一病证方论》
  3. 温脾汤《退思集类方歌注》
  4. 温脾汤《删补名医方论》
  5. 温脾汤《时方歌括》
  6. 温脾汤《医宗金鉴》
  7. 温脾汤《普济本事方》
  8. 温脾汤《备急千金要方》
  9. 温脾汤主脾气不足及不调下痢方六首《外台秘要》
  10. 温脾汤《备急千金要方》
  11. 温脾通下《章次公医案》中附子的应用
  12. 温脾汤《备急千金要方》
  13. 温脾丸《备急千金要方》
  14. 温脾汤《备急千金要方》
  15. 温脾丸《三因极一病证方论》
  16. 温脾涩肠《章次公医案》中附子的应用
  17. 温脾丸《儒门事亲》
  18. 温脾散《普济本事方》
  19. 温脾丸主脾胃中冷及不足方四首《外台秘要》
  20. 温脾散《儒门事亲》
  21. 温脐法《中医词典》
  22. 温脾散《太平惠民和剂局方》
  23. 温气《中医词典》
  24. 温脾暖肾《章次公医案》中附子的应用
  25. 温清并进《章次公医案》中附子的应用
  26. 温脾丹《是斋百一选方》
  27. 温泉《饮食须知》
  28. 温脾丹《万氏秘传片玉心书》
  29. 温泉《本草从新》
  30. 温脾丹《万氏秘传片玉心书》
  31. 温泉《本草分经》


温脾汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕温脾汤

〔附〕温脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（孙思邈《千金要方》） 治久痢赤白，脾胃冷积，脐腹绞结痛甚。

人参 附子 芒硝 甘草（各二两） 大黄（五两） 当归 干姜（各三两） 咀，以水七升，煮取三升，分服，日三。

温脾汤里大黄少，桂附姜甘浓朴多。（许叔微此方，仿仲景温下之法，以下肠胃之冷积。

夫冷积腹痛 泄泻，而仍下之者，以锢冷积滞，久留肠胃而不去，徒用温补无益也。今此方以干姜、桂、附为君，复入承气汤法，其大黄止用四钱，更为有见。盖不用则温药必不能下，而久留之积，非攻不去；多用则温药恐不能制，而洞泄之势，或至转增。裁酌用之，真足为法矣。）痼冷久留肠胃泻，宜先取去勿蹉跎。（许叔微《普济本事方》曰∶“痼冷在肠胃间，连年泄泻 腹痛，休作无时，服诸药不效，宜先取去，然后调治易瘥。不可畏虚以养病也。”旭高按∶畏虚养病，为千古之通弊。叔微此语，顶门一针，医当猛省。）或益参归除桂朴，亦

，与《本事方》重用温通，略加大黄，法有殊矣。盖《本事方》治冷积泄泻，故大黄宜少用；此治滞下赤白，是其始原由于热积，故重用大黄，因痢久脾胃虚寒，而积仍未去，故加参、甘、姜、附，温补中宫。同一大黄，而佐使君臣不同，则治证亦因之而异，后人乌得以古方轻于加减也。按∶古方中多硝、黄、芩、连，与姜、茱、桂、附寒热并用者，亦有参、术、硝、黄补泻兼施者，亦有大黄、麻黄汗下同行者，今人罕识其旨，姑录数方于上，以见治疗之妙，不一端也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕温脾汤
  • 当前页：〔附〕温脾汤
  • 下一页：〔附〕槟榔丸
<<< 返回本书目录
  1. 温脾涩肠《章次公医案》中附子的应用
  2. 温脾汤【方剂大全】
  3. 温脾散【方剂大全】
  4. 温脾汤主脾气不足及不调下痢方《外台秘要》
  5. 温脾暖肾《章次公医案》中附子的应用
  6. 温脾通下《章次公医案》中附子的应用
  7. 温脾达生汤【方剂大全】
  8. 温脾丸主脾胃中冷及不足方《外台秘要》
  9. 温脾《汤头歌诀》
  10. 温脾胃【方剂主治】
  11. 温脾《本草害利》
  12. 温脐化湿汤【方剂大全】
  13. 温膀胱《本草害利》
  14. 温清并进《章次公医案》中附子的应用
  15. 温疟有三说《研经言》
  16. 温清丸【方剂大全】
  17. 温疟说《研经言》
  18. 温清饮【方剂大全】
  19. 温疟-伤寒门（下）《古今医统大全》
  20. 温泉【中药大全】
  21. 温疟方《外台秘要》
  22. 温泉汤【方剂大全】
  23. 温疟辨《研经言》
  24. 温热《顾松园医镜》
  25. 温疟【方剂主治】
  26. 温热《临证指南医案》
  27. 温疟【中药主治】
  28. 温热《伤寒指掌》
  29. 温疟《温疫论》
  30. 温热《邵兰荪医案》
  1. 温脾汤《退思集类方歌注》
  2. 温脾汤《退思集类方歌注》
  3. 温脾汤《时方歌括》
  4. 温脾汤《三因极一病证方论》
  5. 温脾汤《普济本事方》
  6. 温脾汤《删补名医方论》
  7. 温脾汤主脾气不足及不调下痢方六首《外台秘要》
  8. 温脾汤《医宗金鉴》
  9. 温脾通下《章次公医案》中附子的应用
  10. 温脾汤《备急千金要方》
  11. 温脾丸《备急千金要方》
  12. 温脾汤《备急千金要方》
  13. 温脾丸《三因极一病证方论》
  14. 温脾汤《备急千金要方》
  15. 温脾丸《儒门事亲》
  16. 温脾汤《备急千金要方》
  17. 温脾丸主脾胃中冷及不足方四首《外台秘要》
  18. 温脾涩肠《章次公医案》中附子的应用
  19. 温脐法《中医词典》
  20. 温脾散《普济本事方》
  21. 温气《中医词典》
  22. 温脾散《儒门事亲》
  23. 温清并进《章次公医案》中附子的应用
  24. 温脾散《太平惠民和剂局方》
  25. 温泉《饮食须知》
  26. 温脾暖肾《章次公医案》中附子的应用
  27. 温泉《本草从新》
  28. 温脾丹《是斋百一选方》
  29. 温泉《本草分经》
  30. 温脾丹《万氏秘传片玉心书》
  31. 温泉《药性切用》


槟榔丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕槟榔丸

〔附〕槟榔丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（《圣济总录》） 治 瘕，积聚腹痛，大便坚涩，或时通者。

槟榔 大黄（炒） 枳壳（各二两麸炒） 桃仁（去皮尖麸炒） 大麻仁 木香（各一两）蜜丸，每

《圣济》槟榔（丸）治 瘕，（《素问·气厥论》曰∶“小肠移热于大肠为 瘕。”）腹中瘕痛时宽窄。大肠热结（大）便时坚， 者伏也瘕者瑕。“（大肠为传导之腑，热则气结液耗，腹痛便涩，然或有时而通，故腹虽有形，聚散靡常，是为 瘕。 者，伏也。”瘕“与”“瑕”通，女病恒有之。）润肠泄热必通幽，大黄 枳壳无多寡，木香 桃仁大麻仁，（槟榔、木香、枳壳泄决大肠之气，大黄、桃仁、麻仁润下大肠之热，与润肠通幽二方同义。）宣通其腑夺其下。（治在腑者，宣而通之；病在下者，因而夺之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕温脾汤
  • 当前页：〔附〕槟榔丸
  • 下一页：〔附〕木香槟榔丸
<<< 返回本书目录
  1. 槟榔丸《扁鹊心书》
  2. 槟榔丸【方剂大全】
  3. 槟榔汤【方剂大全】
  4. 槟榔消痞散【方剂大全】
  5. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  6. 槟榔一物汤【方剂大全】
  7. 槟榔四消丸（水丸）【方剂大全】
  8. 槟榔益气汤【方剂大全】
  9. 槟榔四消丸【方剂大全】
  10. 槟榔饮【方剂大全】
  11. 槟榔神芎丸【方剂大全】
  12. 槟榔枳壳丸【方剂大全】
  13. 槟榔散【方剂大全】
  14. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  15. 槟榔散《小儿药证直诀》
  16. 槟榔粥【方剂大全】
  17. 槟榔皮《本草择要纲目》
  18. 槟榔子丸【方剂大全】
  19. 槟榔利膈丸【方剂大全】
  20. 槟连散【方剂大全】
  21. 槟榔橘皮汤【方剂大全】
  22. 槟连丸【方剂大全】
  23. 槟榔橘红散【方剂大全】
  24. 槟楝饮【方剂大全】
  25. 槟榔煎丸【方剂大全】
  26. 槟梅汤【方剂大全】
  27. 槟榔煎【方剂大全】
  28. 槟漆丸【方剂大全】
  29. 槟榔黄葵散【方剂大全】
  30. 槟芍顺气汤【方剂大全】
  1. 槟榔丸《退思集类方歌注》
  2. 槟榔丸《儒门事亲》
  3. 槟榔丸《扁鹊心书》
  4. 槟榔汤方《备急千金要方》
  5. 槟榔丸《普济本事方》
  6. 槟榔汤《普济本事方》
  7. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  8. 槟榔汤《备急千金要方》
  9. 槟连散《三因极一病证方论》
  10. 槟榔汤《备急千金要方》
  11. 槟苏散《仁术便览》
  12. 槟榔汤《备急千金要方》
  13. 濒湖脉学白话解《中医词典》
  14. 槟榔四消丸治疗幽门螺杆菌阳性胃疾患57例《中国幽门螺杆菌研究》
  15. 膑《经络全书》
  16. 槟榔散石榴根煎《医方考》
  17. 膑《中医词典》
  18. 槟榔散《普济本事方》
  19. 膑骨《中医词典》
  20. 槟榔散《博济方》
  21. 髌骨骨折《家庭医学百科-医疗康复篇》
  22. 槟榔散《博济方》
  23. 髌骨骨折《骨科学》
  24. 槟榔散《博济方》
  25. 髌骨软化症《骨科学》
  26. 槟榔散《小儿药证直诀》
  27. 髌骨折《中医词典》
  28. 槟榔散《外科理例》
  29. 髌上滑囊区血肿《中医伤科按摩学》
  30. 槟榔散《医学心悟》
  31. 髌阵挛、踝阵挛《神经精神疾病诊断学》


木香槟榔丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕木香槟榔丸

〔附〕木香槟榔丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（张子和《儒门事亲》） 治胸腹积滞，痞满结痛，二便不通，或泄泻下痢，里急后重，食疟实积。

木香 槟榔 莪术 陈皮 青皮 黄柏（各一两） 黄连 大黄（各三两） 香附 黑牵牛（各四两） 为细末，水丸如小豆大，每服三十丸，食后，生姜汤送下。（一方有三棱、枳壳，芒硝水丸。）

木香 槟榔（丸）青陈皮，三黄莪术附（香附）牵牛，一切实积能推荡，泻痢食疟用咸宜。

（此子和经验方也，善能推陈致新，破结散积。大人食积疟痢，黄胆肿胀，小儿惊疳积热，皆可随宜服之。木香、香附、青、陈利气宽肠，而牵牛、槟榔下气尤速，气行则无痞满后重之患矣。连、柏燥湿清热，莪术行气破血，硝、黄去血中伏热，并为推坚峻品。湿热积滞去，则二便调而三焦通泰矣。盖宿垢不净，清阳终不得升，故必假此以推荡之，亦通因通用之法也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕槟榔丸
  • 当前页：〔附〕木香槟榔丸
  • 下一页：〔附〕枳实导滞丸
<<< 返回本书目录
  1. 木香槟榔《汤头歌诀》
  2. 木香槟榔丸【方剂大全】
  3. 木香鳖甲汤【方剂大全】
  4. 木香槟榔圆【方剂大全】
  5. 木香保命丹【方剂大全】
  6. 木香饼子【方剂大全】
  7. 木香半夏丸【方剂大全】
  8. 木香大安丸【方剂大全】
  9. 木香白术散【方剂大全】
  10. 木香导气丸【方剂大全】
  11. 木香（图）【中药大全】
  12. 木香导饮丸【方剂大全】
  13. 木香《本草纲目》图文版
  14. 木香导滞汤【方剂大全】
  15. 木香《证类本草》
  16. 木香豆蔻丸【方剂大全】
  17. 木香《药笼小品》
  18. 木香分气汤【方剂大全】
  19. 木香《药鉴》
  20. 木香分气丸《洪氏集验方》
  21. 木香《神农本草经百种录》
  22. 木香分气丸【方剂大全】
  23. 木香《雷公炮炙论》
  24. 木香分气圆【方剂大全】
  25. 木香《本草择要纲目》
  26. 木香附子汤【方剂大全】
  27. 木香《本草易读》
  28. 木香干姜枳术丸《脾胃论》
  29. 木香《本草图经》
  30. 木香蛤蚧丸【方剂大全】
  1. 木香槟榔丸《退思集类方歌注》
  2. 木香槟榔丸《仁术便览》
  3. 木香槟榔丸《医方论》
  4. 木香槟榔丸《医方考》
  5. 木香槟榔丸《瘴疟指南》
  6. 木香槟榔丸《儒门事亲》
  7. 木香饼《中医词典》
  8. 木香槟榔丸《太平惠民和剂局方》
  9. 木香饼《外科理例》
  10. 木香槟榔散《儒门事亲》
  11. 木香饼子《太平惠民和剂局方》
  12. 木香槟榔茶《茶饮保健》
  13. 木香茶《茶饮保健》
  14. 木香槟榔《汤头歌诀》
  15. 木香当归散《仁术便览》
  16. 木香白朮散《太平惠民和剂局方》
  17. 木香豆蔻丸《医方考》
  18. 木香《本草图经》
  19. 木香分气丸《洪氏集验方》
  20. 木香《本草乘雅半偈》
  21. 木香分气丸《太平惠民和剂局方》
  22. 木香《珍珠囊补遗药性赋》
  23. 木香分气丸《太平惠民和剂局方》
  24. 木香《药鉴》
  25. 木香干姜枳术丸《脾胃论》
  26. 木香《外科全生集》
  27. 木香归芍茶《茶饮保健》
  28. 木香《本草撮要》
  29. 木香化滞汤《内外伤辨》
  30. 木香《本草害利》
  31. 木香化滞汤《医方考》


枳实导滞丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕枳实导滞丸

〔附〕枳实导滞丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（李东垣《内外伤辨惑论》） 治伤湿热之物，不得施化，痞闷不舒，腹中硬痛，积滞泄泻等证。

大黄（一两） 枳实（麸炒） 神曲（炒各五钱） 黄芩（酒炒） 黄连（酒炒） 白术（土炒） 茯苓（各三钱） 泽泻（二钱） 研细末，汤浸蒸饼为丸，量服。（程 《松崖医径》加槟榔、木香，名木香导滞丸，治同。）

枳实导滞（丸）首大黄，芩连曲枳术苓 ，泽泻蒸饼糊丸服，湿热积滞力能攘。（大黄、枳实荡涤实热，芩、连燥湿清热，苓、泻利湿泄热，神曲消食和中，白术补脾，湿热积滞自化。）若还后重兼气滞，木香导滞（丸）加槟榔。（汪 庵《医方集解》引滑伯仁曰∶“肠胃，阳明

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕木香槟榔丸
  • 当前页：〔附〕枳实导滞丸
  • 下一页：〔附〕凉膈散
<<< 返回本书目录
  1. 枳实导滞汤【方剂大全】
  2. 枳实导滞丸【方剂大全】
  3. 枳实导滞《汤头歌诀》
  4. 枳实膏【方剂大全】
  5. 枳实大黄汤【方剂大全】
  6. 枳实酒【方剂大全】
  7. 枳实参朴汤【方剂大全】
  8. 枳实理中汤【方剂大全】
  9. 枳实槟榔丸【方剂大全】
  10. 枳实理中圆【方剂大全】
  11. 枳实半夏丸【方剂大全】
  12. 枳实连槟丸【方剂大全】
  13. 枳实半夏汤【方剂大全】
  14. 枳实木香丸【方剂大全】
  15. 枳实（枳壳）《本草新编》
  16. 枳实三百丸【方剂大全】
  17. 枳实【中药大全】
  18. 枳实散【方剂大全】
  19. 枳实《证类本草》
  20. 枳实芍药散【方剂大全】
  21. 枳实《长沙药解》
  22. 枳实汤【方剂大全】
  23. 枳实《药征》
  24. 枳实丸【方剂大全】
  25. 枳实《药笼小品》
  26. 枳实消痞《汤头歌诀》
  27. 枳实《药鉴》
  28. 枳实薤白桂枝汤【方剂大全】
  29. 枳实《侣山堂类辩》
  30. 枳实薤白桂枝汤证《临证实验录》
  1. 枳实导滞丸《退思集类方歌注》
  2. 枳实导滞丸《医方考》
  3. 枳实导滞丸《医方论》
  4. 枳实导滞丸《内外伤辨》
  5. 枳实厚朴白术甘草汤方《伤寒杂病论》
  6. 枳实导滞《汤头歌诀》
  7. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  8. 枳实大黄栀子豉汤《备急千金要方》
  9. 枳实理中丸《三因极一病证方论》
  10. 枳实白术汤方《医宗金鉴》
  11. 枳实理中丸《太平惠民和剂局方》
  12. 枳实白术汤方《伤寒杂病论》
  13. 枳实理中丸《医学心悟》
  14. 枳实白术茯苓甘草汤方《伤寒杂病论》
  15. 枳实理中丸《退思集类方歌注》
  16. 枳实、枳壳《本草备要》
  17. 枳实散《备急千金要方》
  18. 枳实（枳壳）《本草新编》
  19. 枳实散《妇人大全良方》
  20. 枳实《本草图经》
  21. 枳实散《普济本事方》
  22. 枳实《本草乘雅半偈》
  23. 枳实芍药散《圆运动的古中医学》
  24. 枳实《药征》
  25. 枳实芍药散《金匮悬解》
  26. 枳实《珍珠囊补遗药性赋》
  27. 枳实芍药散方《伤寒杂病论》
  28. 枳实《药鉴》
  29. 枳实芍药散方《医宗金鉴》
  30. 枳实《侣山堂类辩》
  31. 枳实汤《备急千金要方》


凉膈散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕凉膈散

〔附〕凉膈散

  • 上一页
  • 目录
  • 相关
  • 下一页

（《太平惠民和剂局方》） 治心火上盛，中焦燥实，烦躁口渴，目赤头眩，口疮唇裂，吐血衄血，大小便秘，诸风螈 ，胃热发斑发狂；及小儿急惊，痘疮黑陷。

连翘（四两） 大黄（酒浸） 芒硝 甘草（各二两） 黑山栀 黄芩（酒炒） 薄荷（各一两） 为

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕枳实导滞丸
  • 当前页：〔附〕凉膈散
  • 下一页：〔附〕转舌膏
<<< 返回本书目录
  1. 凉膈清脾饮【方剂大全】
  2. 凉膈散【方剂大全】
  3. 凉膈连翘散【方剂大全】
  4. 凉膈散（局方）《张氏医通》
  5. 凉膈加羚羊汤【方剂大全】
  6. 凉膈天门冬汤【方剂大全】
  7. 凉膈攻毒散【方剂大全】
  8. 凉膈丸【方剂大全】
  9. 凉膈甘露丸【方剂大全】
  10. 凉膈消毒饮【方剂大全】
  11. 凉膈白虎汤【方剂大全】
  12. 凉膈增液汤【方剂大全】
  13. 凉膈《汤头歌诀》
  14. 凉喉茶【中药大全】
  15. 凉肝丸【方剂大全】
  16. 凉肌粉【方剂大全】
  17. 凉肝散【方剂大全】
  18. 凉肌散【方剂大全】
  19. 凉肝明目散【方剂大全】
  20. 凉肌丸【方剂大全】
  21. 凉肝导赤汤【方剂大全】
  22. 凉结攻毒饮【方剂大全】
  23. 凉肝八宝丹【方剂大全】
  24. 凉结节【疾病症状】
  25. 凉肝《本草害利》
  26. 凉解汤《医学衷中参西录》
  27. 凉风化痰丸【方剂大全】
  28. 凉解汤【方剂大全】
  29. 凉粉藤【中药大全】
  30. 凉金丸【方剂大全】
  1. 凉膈散《退思集类方歌注》
  2. 凉膈散《仁术便览》
  3. 凉膈散《万氏秘传片玉心书》
  4. 凉膈散《仁术便览》
  5. 凉膈散《明目至宝》
  6. 凉膈散《仁术便览》
  7. 凉膈散《医方论》
  8. 凉膈散《医方考》
  9. 凉膈散《时方歌括》
  10. 凉膈散《目经大成》
  11. 凉膈散（加味凉膈散）《仁术便览》
  12. 凉膈散《儒门事亲》
  13. 凉膈散（局方）《张氏医通》
  14. 凉膈散《太平惠民和剂局方》
  15. 凉膈散等《仁术便览》
  16. 凉膈散《三因极一病证方论》
  17. 凉剂《证治准绳·幼科》
  18. 凉膈散《删补名医方论》
  19. 凉剂《女科证治准绳》
  20. 凉膈散《医宗金鉴》
  21. 凉剂《女科证治准绳》
  22. 凉膈散《重订囊秘喉书》
  23. 凉剂《女科证治准绳》
  24. 凉膈散《时病论歌括新编》
  25. 凉解里热法《时病论歌括新编》
  26. 凉膈《汤头歌诀》
  27. 凉解汤《医学衷中参西录》
  28. 凉隔散（一名连翘饮子）《冯氏锦囊秘录》
  29. 凉惊丸《万氏秘传片玉心书》
  30. 凉疳丸《明目至宝》
  31. 凉惊丸《小儿药证直诀》


转舌膏_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕转舌膏

〔附〕转舌膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（李梃《医学入门》） 治中风舌强不语。

即凉膈散加菖蒲、远志各一两。

凉膈（散）硝黄栀子翘，黄芩 甘草 薄荷饶，竹叶蜜煎疗膈上，中焦燥实服之消。（此上中二焦泻火药也。热淫于内，治以咸寒，佐以苦甘，故以连翘、黄芩、竹叶、薄荷升散于上，而以大黄、芒硝推荡其中，使邪热上散下行，而膈自清矣。用甘草、白蜜者，病在膈，甘以缓之也。）温邪吐衄斑狂要，幼稚惊风痘陷邀。（皆上中二焦之火为患）减去硝黄加桔梗，上焦风热总堪调。（李东垣曰∶“易老减硝、黄，加桔梗上浮之药，以治胸膈与六经之热。”）

中风不语加菖远，此又名为转舌膏。（喻嘉言曰∶“中风证大势风木合君相二火主病，古方用凉膈散居多。盖风火上炎，胸膈正燎原之地，所以转舌膏、活命丹皆从而加味，不可以宣通肠胃轻訾之也。”汪 庵《医方集解》曰∶“转舌膏散心经之蕴热也，活命丹散肝经之郁火也。”）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕凉膈散
  • 当前页：〔附〕转舌膏
  • 下一页：〔附〕防风通圣散
<<< 返回本书目录
  1. 转脬病《古今医统大全》
  2. 转胎法《女科宝鉴》
  3. 转脬《续名医类案》
  4. 转心莲【中药大全】
  5. 转脬《胎产秘书》
  6. 转移性肝癌《赵绍琴临证验案精选》
  7. 转女为男之理（胎教九）《宜麟策》
  8. 转移性肝癌【疾病大全】
  9. 转女为男说《医学心悟》
  10. 转移性骨肿瘤【疾病大全】
  11. 转女为男法-胎产须知 《古今医统大全》
  12. 转移性皮肤钙化病【疾病大全】
  13. 转女为男法《三因极一病证方论》
  14. 转移性小肠肿瘤【疾病大全】
  15. 转女为男法《广嗣要语》
  16. 转移性胸膜肿瘤【疾病大全】
  17. 转女为男《景景医话》
  18. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  19. 转录作用《生物化学与分子生物学》
  20. 装饰卷柏【中药大全】
  21. 转筋吐泻《孙真人海上方》
  22. 壮骨关节丸【方剂大全】
  23. 转筋方《外台秘要》
  24. 壮筋草【中药大全】
  25. 转筋部《本草易读》
  26. 壮筋骨【中药主治】
  27. 转筋【方剂主治】
  28. 壮筋骨【方剂主治】
  29. 转筋《针灸素难要旨》
  30. 壮筋续骨丹【方剂大全】
  1. 转舌膏《退思集类方歌注》
  2. 转舌膏《仁术便览》
  3. 转矢气《中医词典》
  4. 转染《生物化学与分子生物学》
  5. 转矢气《医学心悟》
  6. 转脬《丹台玉案》
  7. 转胎《中医词典》
  8. 转脬《续名医类案》
  9. 转阳过阴《中医词典》
  10. 转脬《胎产秘书》
  11. 转移基因《实用免疫细胞与核酸》
  12. 转脬《中医词典》
  13. 转移性肝癌《默克家庭诊疗手册》
  14. 转女为男之理（胎教九）《宜麟策》
  15. 转移性肝癌《赵绍琴临证验案精选》
  16. 转女为男说《医学心悟》
  17. 转移性骨肿瘤《放射诊断学》
  18. 转女为男秘方（华佗转女为男）《华佗神方》
  19. 转移性骨肿瘤《默克家庭诊疗手册》
  20. 转女为男法（胎产须知）《古今医统大全》
  21. 转移性肿瘤《病理学》
  22. 转女为男法《竹林女科证治》
  23. 转移性肿瘤《眼科学》
  24. 转女为男法《三因极一病证方论》
  25. 转移因子《药理学》
  26. 转女为男法《妇人大全良方》
  27. 转运RNA《生物化学与分子生物学》
  28. 转女为男法《广嗣要语》
  29. 转针三十四法《针灸神书》
  30. 转女为男《急救广生集》
  31. 转注《中医词典》


防风通圣散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕防风通圣散

〔附〕防风通圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

（刘完素《宣明论方》） 治风热壅盛，气血怫郁，表里三焦皆实者；并治防风 连翘 麻黄 薄荷 川芎 当归 白芍 大黄 芒硝（各五钱） 白术 荆芥 黑山栀（各一分） 黄芩 石膏 桔梗（各一两） 甘草（二两） 滑石（三两） 为末，每服二钱，加生姜煎。（汪 庵《医方集解》去大黄、芒硝，名双解散。）

防风通圣（散）即凉膈（散），去竹蜜兮更加辟。（此即凉膈散变法，去竹叶、白蜜，而加发表和气血药。）麻桔荆防滑石膏，芎归术芍生姜益。（荆、防、麻黄、薄荷发汗而散热搜风，栀子、滑石、硝、黄利便而降火行水，芩、桔、石膏清肺泻胃，川芎、归、芍养血补肝，连翘散气聚血凝，甘、术能补中燥湿，生姜通彻表里，汗不伤表，下不伤里。名曰“通圣”，极

疮疡痈毒总能消，（疮疡肿毒，亦由风热壅盛，气血怫郁而成。）除却硝黄双解亦。（去硝、黄亦能双解表里，大便不硬者宜此。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕转舌膏
  • 当前页：〔附〕防风通圣散
  • 下一页：十枣汤
<<< 返回本书目录
  1. 防风通圣三黄丸【方剂大全】
  2. 防风通圣散【方剂大全】
  3. 防风通圣《汤头歌诀》
  4. 防风通圣散加蝎尾方【方剂大全】
  5. 防风通气汤【方剂大全】
  6. 防风通圣丸【方剂大全】
  7. 防风天麻丸【方剂大全】
  8. 防风丸【方剂大全】
  9. 防风天麻散【方剂大全】
  10. 防风温胆汤【方剂大全】
  11. 防风天麻膏【方剂大全】
  12. 防风消毒散【方剂大全】
  13. 防风汤【方剂大全】
  14. 防风消毒饮【方剂大全】
  15. 防风松肌败毒汤【方剂大全】
  16. 防风泻白散【方剂大全】
  17. 防风四物汤【方剂大全】
  18. 防风泻肝散【方剂大全】
  19. 防风四苓散【方剂大全】
  20. 防风芎归汤【方剂大全】
  21. 防风石膏汤【方剂大全】
  22. 防风雄黄丸【方剂大全】
  23. 防风胜湿汤【方剂大全】
  24. 防风羊角汤【方剂大全】
  25. 防风胜金汤【方剂大全】
  26. 防风叶【中药大全】
  27. 防风升麻汤【方剂大全】
  28. 防风一字散【方剂大全】
  29. 防风神术汤【方剂大全】
  30. 防风饮【方剂大全】
  1. 防风通圣散《退思集类方歌注》
  2. 防风通圣散《仁术便览》
  3. 防风通圣散《万氏秘传片玉心书》
  4. 防风通圣散《外科理例》
  5. 防风通圣散《医方论》
  6. 防风通圣散《医方考》
  7. 防风通圣散《时方歌括》
  8. 防风通圣散《医方考》
  9. 防风丸《备急千金要方》
  10. 防风通圣散《医方考》
  11. 防风丸《三因极一病证方论》
  12. 防风通圣散《医方考》
  13. 防风丸《太平惠民和剂局方》
  14. 防风通圣散《儒门事亲》
  15. 防风饮子《医方论》
  16. 防风通圣散《儒门事亲》
  17. 防风煮散方《备急千金要方》
  18. 防风通圣散《医述》
  19. 防腐剂《医学微生物学》
  20. 防风通圣散《冯氏锦囊秘录》
  21. 防感《丹台玉案》
  22. 防风通圣散《删补名医方论》
  23. 防感外邪《中医儿科学》
  24. 防风通圣散《医宗金鉴》
  25. 防己《神农本草经》
  26. 防风通圣散《时病论歌括新编》
  27. 防己《本草纲目》
  28. 防风通圣《汤头歌诀》
  29. 防己《雷公炮炙论》
  30. 防风通气汤《外科理例》
  31. 防己《雷公炮制药性解》


十枣汤_《退思集类方歌注》_中医方言_【岐黄之术】

十枣汤

十枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳中风，下利呕逆，表解者乃可攻之，其人 汗出，头痛，心下硬满，引胁下痛，干呕短气，汗出不恶寒者，为表解里未和也。并治饮后水流胁下，咳唾引胸中痛，谓之悬饮，脉沉而弦，不猝死，至百日或一岁者。

芫花（炒黑） 甘遂 大戟（等分） 大枣（十枚） 各别捣为散，以水一升半，先煮大枣取八合，去滓，纳余药末。强人服一钱，虚人服五分。得快利后，糜粥自养。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕防风通圣散
  • 当前页：十枣汤
  • 下一页：〔附〕三花神丸
<<< 返回本书目录
  1. 十枣汤《伤寒寻源》
  2. 十枣汤【方剂大全】
  3. 十一味能消丸【方剂大全】
  4. 十枣汤（玉函）《张氏医通》
  5. 十一难《难经悬解》
  6. 十枣汤类《退思集类方歌注》
  7. 十要《寿世传真》
  8. 十枣汤证（脉管炎）《临证实验录》
  9. 十药总论《增订十药神书》
  10. 十枣汤证（牛皮癣）《临证实验录》
  11. 十香止痛丸【方剂大全】
  12. 十枣汤证（脘痛）《临证实验录》
  13. 十香丸【方剂大全】
  14. 十枣汤证（眩晕）《临证实验录》
  15. 十香返生丸【方剂大全】
  16. 十枣汤证（腰背痛）《临证实验录》
  17. 十香返魂丹【方剂大全】
  18. 十枣丸【方剂大全】
  19. 十五味沉香丸【方剂大全】
  20. 十种水气【方剂主治】
  21. 十五难《难经悬解》
  22. 十姊妹【中药大全】
  23. 十五脉络歌《针灸大全》
  24. 十字道上土《本草纲目》完整版
  25. 十五络穴歌《针灸聚英》
  26. 十字韧带损伤【疾病大全】
  27. 十五络脉一首(出针经)《医经国小》
  28. 十字苔草【中药大全】
  29. 十五络脉穴辨（医统）《针灸大成》
  30. 石《本草图经》
  1. 十枣汤《退思集类方歌注》
  2. 十枣汤《伤寒寻源》
  3. 十枣汤《时方妙用》
  4. 十枣汤《医学心悟》
  5. 十枣汤《医方论》
  6. 十枣汤《医方考》
  7. 十枣汤《伤寒括要》
  8. 十枣汤《目经大成》
  9. 十枣汤（玉函）《张氏医通》
  10. 十枣汤《儒门事亲》
  11. 十枣汤方《伤寒杂病论》
  12. 十枣汤《三因极一病证方论》
  13. 十枣汤方《伤寒杂病论》
  14. 十枣汤《医述》
  15. 十枣汤方《医宗金鉴》
  16. 十枣汤《删补名医方论》
  17. 十枣汤方《医宗金鉴》
  18. 十枣汤《医宗金鉴》
  19. 十枣汤方《伤寒论》
  20. 十枣汤《备急千金要方》
  21. 十枣汤九十五　方见《伤寒》《金匮悬解》
  22. 十枣汤《备急千金要方》
  23. 十枣汤证《临证实验录》
  24. 十枣汤《圆运动的古中医学》
  25. 十枣汤证《临证实验录》
  26. 十枣汤《圆运动的古中医学》
  27. 十枣汤证《临证实验录》
  28. 十月养胎始于足厥阴肝木《女科经纶》
  29. 十枣汤证《临证实验录》
  30. 十月养胎《竹林女科证治》
  31. 十枣汤证《临证实验录》


三花神丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕三花神丸

〔附〕三花神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（刘完素《宣明论方》） 治实热积痰，翻胃噎膈，湿热肿满。十枣汤原方加大黄一两，黑牵牛二两，轻粉一钱，滴水为丸。

十枣汤用芫遂戟，峻攻水气威灵赫。下利胸胁痞硬痛，汗出短气干呕逆。（诸证皆水气为患。仲景利水之方，种种不同，此其最峻者也。芫花、甘遂、大戟为决水之猛药，故用大枣甘以缓之，欲其缓循经络，不欲其径走肠胃也。缓攻则从心及胁之水饮，皆从二便出矣。）

咳唾引（胸胁）痛为悬饮，饮踞久必成囊癖。捣囊破癖饮斯蠲，（悬饮者，如悬物也。水饮痰涎，久踞经络，结成窠囊，悬于胁下，惟此三味，能直达水饮窠囊隐僻之处，非他药所能及。本论云“悬饮不猝死，至百日或一岁者，宜十枣汤”，可知其证之来有渐矣。）羸弱虚人勿轻掷。河间三花神 丸，大黄 轻粉牵牛益。善通壅塞劫痰涎，（牵牛、大黄大泻血气之壅塞，轻粉劫痰，无窍不入。）积痰噎膈能开辟。（刘完素云∶“积痰翻胃噎膈，服此药三丸后，转加痛闷者，此痰涎壅塞，顿攻不开，再服自利也。”）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十枣汤
  • 当前页：〔附〕三花神丸
  • 下一页：〔附〕控涎丹
<<< 返回本书目录
  1. 三花枪刀药根【中药大全】
  2. 三花神佑丸【方剂大全】
  3. 三花枪刀药【中药大全】
  4. 三花汤【方剂大全】
  5. 三候《理虚元鉴》
  6. 三化汤【方剂大全】
  7. 三和饮子【方剂大全】
  8. 三环类抗忧郁药中毒【疾病大全】
  9. 三和散【方剂大全】
  10. 三皇圣纪《饮膳正要》
  11. 三合汤【方剂大全】
  12. 三皇药王考《吴医汇讲》
  13. 三合篇《外经微言》
  14. 三黄宝蜡丸【方剂大全】
  15. 三果木皮【中药大全】
  16. 三黄补血汤【方剂大全】
  17. 三国两晋南北朝中外医学交流《中国医学通史》
  18. 三黄丹《扁鹊心书》
  19. 三国两晋南北朝医学著作《中国医学通史》
  20. 三黄丹《外科传薪集》
  21. 三国两晋南北朝医学理论研究与文献整理《中国医学通史》
  22. 三黄二香散【方剂大全】
  23. 三国两晋南北朝医学家传记《中国医学通史》
  24. 三黄凉膈散【方剂大全】
  25. 三国两晋南北朝药物学的丰富与发展《中国医学通史》
  26. 三黄排石汤加减【方剂大全】
  27. 三国两晋南北朝时期医学（公元220-581年）《中国医学通史》
  28. 三黄片【方剂大全】
  29. 三国两晋南北朝少数民族医学《中国医学通史》
  30. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  1. 三花神丸《退思集类方歌注》
  2. 三花神丸《医方考》
  3. 三花神佑丸《冯氏锦囊秘录》
  4. 三花神丸《医方考》
  5. 三花神佑丸《仁术便览》
  6. 三花神丸《目经大成》
  7. 三花神佑丸《仁术便览》
  8. 三候《理虚元鉴》
  9. 三花五子丸《明目至宝》
  10. 三黑神曲奇散《傅青主男科》
  11. 三划《四圣心源》
  12. 三和汤《儒门事亲》
  13. 三划《四圣悬枢》
  14. 三和散《太平惠民和剂局方》
  15. 三华聚顶《中医词典》
  16. 三合汤探吐法《医方考》
  17. 三化汤《时病论歌括新编》
  18. 三合篇《外经微言》
  19. 三化汤《冯氏锦囊秘录》
  20. 三合保胎丸方《幼幼集成》
  21. 三化汤《医方考》
  22. 三合《中医词典》
  23. 三化汤《医学心悟》
  24. 三国两晋南北朝中外医学交流《中国医学通史》
  25. 三化汤《仁术便览》
  26. 三国两晋南北朝医学著作《中国医学通史》
  27. 三化汤《仁术便览》
  28. 三国两晋南北朝医学家传记《中国医学通史》
  29. 三画《金匮悬解》
  30. 三国两晋南北朝时期医学（公元220-581年）《中国医学通史》
  31. 三皇药王考《吴医汇讲》


控涎丹_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕控涎丹

〔附〕控涎丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（陈言《三因极一病证方论》）治人忽患胸背手足腰项筋骨牵引钓痛，走易不定；或手足冷痹。此乃痰涎在胸膈上下，非风证也。

甘遂（去心） 大戟（去皮） 白芥子（各等分） 为末糊丸，每服五、七丸，加至十丸，临卧姜汤下。

控涎丹治痰之本，（痰之本，水也，湿也，得气与火，则结为痰。）痰涎变证悉能医。（李时珍《本草纲目》曰∶“痰涎之为物，随气升降，无处不到∶入于心，则迷窍而成癫痫，妄言妄见；入于肺，则塞窍而成咳唾稠粘，喘急背冷；入于肝，则留伏蓄聚而成胁痛干呕，寒热往来；入于经络，则麻痹疼痛；入于筋骨，则颈项胸背腰胁手足牵引隐痛。陈言《三因方》并以控涎丹主之，殊有奇效。”）走注麻痹牵引痛，胸背腰项或四肢，或噎或喘或癫痫，痈肿瘰 并主之。脏腑水湿大戟泄，经隧水湿甘遂推，皮里膜外消痰气，芥子之功信甚奇。（白芥子色白入肺而达上焦，消皮里膜外之痰；甘遂色黄入脾而行中焦，决经隧之水湿；大戟色黑入肾而走下焦，泄脏腑之水湿。三者引经各异，而令三焦之水湿痰涎流出于水道则同，故复用成方。惟善用者，能收奇功也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕三花神丸
  • 当前页：〔附〕控涎丹
  • 下一页：备急丸类
<<< 返回本书目录
  1. 控痰散【方剂大全】
  2. 控涎丹【方剂大全】
  3. 控睾《圣济总录》
  4. 控涎丹证《临证实验录》
  5. 控诞丹证《临证实验录》
  6. 控涎丹证《临证实验录》
  7. 恐缩症【疾病大全】
  8. 控涎丹证《临证实验录》
  9. 恐水症【疾病症状】
  10. 控涎丹证《临证实验录》
  11. 恐伤肾思胜恐解《吴医汇讲》
  12. 控涎散【方剂大全】
  13. 恐门《张氏医通》
  14. 控涎丸【方剂大全】
  15. 恐惧【疾病症状】
  16. 控心散【方剂大全】
  17. 恐候《古今医统大全》
  18. 控心丸【方剂大全】
  19. 恐风【疾病症状】
  20. 控制不住的联想【疾病症状】
  21. 恐怖症【疾病大全】
  22. 控制能力丧失【疾病症状】
  23. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  24. 控制人体血气上升的速度，可以控制减肥的速度《人体使用手册》
  25. 恐怖性焦虑障碍【疾病大全】
  26. 控制性降压《外科学总论》
  27. 恐《证治准绳·杂病》
  28. 抠咬指甲《经验麻科》
  29. 恐《证治准绳·类方》
  30. 芤（阳中阴）《濒湖脉学》
  1. 控涎丹《退思集类方歌注》
  2. 控涎丹《外科理例》
  3. 控涎丹《医方论》
  4. 控涎丹《医方考》
  5. 控涎丹（一名妙应丸）《冯氏锦囊秘录》
  6. 控涎丹《三因极一病证方论》
  7. 控涎丹证《临证实验录》
  8. 控涎丹《妇人大全良方》
  9. 控涎丹证《临证实验录》
  10. 控涎丹《冯氏锦囊秘录》
  11. 控涎丹证《临证实验录》
  12. 控痰散《万氏秘传片玉心书》
  13. 控涎丹证《临证实验录》
  14. 控痰丹《仁术便览》
  15. 控制《传染病》
  16. 控脑砂《中医词典》
  17. 控制并发症《预防医学》
  18. 控脑砂《中医词典》
  19. 控制铅的接触水平《预防医学》
  20. 控睾《医述》
  21. 控制人的因素《预防医学》
  22. 控睾《中医词典》
  23. 控制物的种类及其使用《临床生物化学》
  24. 控睾《中医词典》
  25. 控制性降压《外科学总论》
  26. 控睾《圣济总录》
  27. 控制饮食《减肥新法与技巧》
  28. 控诞丹证《临证实验录》
  29. 抠咬指甲《经验麻科》
  30. 恐中《中医词典》
  31. 芤《痰火点雪》


备急丸类_《退思集类方歌注》_中医方言_【岐黄之术】

备急丸类

备急丸类

  • 上一页
  • 目录
  • 相关
  • 下一页

备急丸 治食停肠胃，冷热不调，腹胀气急，痛满欲死；及中恶客忤，猝暴诸疾病。

巴豆（去皮心膜研如脂出油取霜） 大黄 干姜（各一两） 上药各须精新，先捣大黄、干姜为末，纳巴豆霜，合治一千杵，用为散，蜜和丸亦佳。密器中贮之。以暖水苦酒，服大豆许三四丸。或不下，捧头起灌令咽，须臾当瘥；如未瘥，更与三丸，当腹中鸣，即吐下，便瘥。若口噤，亦须折齿灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕控涎丹
  • 当前页：备急丸类
  • 下一页：三物白散
<<< 返回本书目录
  1. 备急丸类《退思集类方歌注》
  2. 备急五嗽圆【方剂大全】
  3. 备急丸（金匮）《张氏医通》
  4. 备急压气散【方剂大全】
  5. 备急丸【方剂大全】
  6. 备急羊蹄根涂方【方剂大全】
  7. 备急丸《脾胃论》
  8. 备急一元散【方剂大全】
  9. 备急涂顶膏【方剂大全】
  10. 备急圆【方剂大全】
  11. 备急散【方剂大全】
  12. 备急治白丹【方剂大全】
  13. 备急如圣散【方剂大全】
  14. 备金散【方剂大全】
  15. 备急救生丸【方剂大全】
  16. 备用成方（计八方）《时病论歌括新编》
  17. 备急灸法《宋本备急灸法》
  18. 备用成方（计二十三方）《时病论歌括新编》
  19. 备急经健脾丸【方剂大全】
  20. 备用成方（计七方）《时病论歌括新编》
  21. 备急红丸子【方剂大全】
  22. 备用成方（计十八方）《时病论歌括新编》
  23. 备急膏【方剂大全】
  24. 备用成方（计十二方）《时病论歌括新编》
  25. 备急丹【方剂大全】
  26. 备用成方（计十二方）《时病论歌括新编》
  27. 备急沉香散【方剂大全】
  28. 备用成方（计十方）《时病论歌括新编》
  29. 备急朝真丹【方剂大全】
  30. 备用成方（计十六方）《时病论歌括新编》
  1. 备急丸类《退思集类方歌注》
  2. 备急丸（金匮）《张氏医通》
  3. 备急五嗽丸《太平惠民和剂局方》
  4. 备急丸《时方歌括》
  5. 备用成方《时病论》
  6. 备急丸《脾胃论》
  7. 备用成方《时病论》
  8. 备急丸《仁术便览》
  9. 备用成方《时病论》
  10. 备急丸《仁术便览》
  11. 备用成方《时病论》
  12. 备急丸《医方考》
  13. 备用成方《时病论》
  14. 备急丸《儒门事亲》
  15. 备用成方《时病论》
  16. 备急丸《太平惠民和剂局方》
  17. 备用成方《时病论》
  18. 备急丸《医述》
  19. 备用成方《时病论》
  20. 备急丸《删补名医方论》
  21. 备用成方（计八方）《时病论歌括新编》
  22. 备急丸《医宗金鉴》
  23. 备用成方（计二十三方）《时病论歌括新编》
  24. 备急丸《备急千金要方》
  25. 备用成方（计七方）《时病论歌括新编》
  26. 备急灸法《宋本备急灸法》
  27. 备用成方（计十八方）《时病论歌括新编》
  28. 备急丹《博济方》
  29. 备用成方（计十二方）《时病论歌括新编》
  30. 备急丹《妇人大全良方》
  31. 备用成方（计十二方）《时病论歌括新编》


三物白散_《退思集类方歌注》_中医方言_【岐黄之术】

三物白散

三物白散

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒实结胸，无大热者。

巴豆霜（一分） 川贝母 桔梗（各三分） 研末，纳巴豆霜更杵之，以白饮和服。强人半钱匕，羸者减之。病在膈上必吐，在膈下必利。不利，进热粥一杯；利过不止，进冷粥一杯。（

备急丸医猝暴疾，中恶欲死腹胀急。大黄 干姜 巴豆霜，斩关夺门而直入。（大黄苦寒下热结，巴豆辛热下寒结，二药性味相畏，同用泻人反缓。更妙在干姜之辛散，引领巴、黄，内通神明，外辟恶忤，助其斩关夺门之势，而成拨乱反正之功。）神昏口噤齿不开，折齿灌之犹可及。（中恶客忤，神昏口噤，折齿灌之立苏。）寒实结胸（与大结胸证相似，但无热渴烦躁见象。盖彼因热实，此属寒实也。）三白散，贝母桔梗巴霜翕。（贝母、桔梗开提肺气以消痰散结，巴豆劫寒破实以开结胸。作散服者，欲其散中焦之寒实也。）药不瞑眩疾不瘳，此等诸方宜佩给。（预先修合，佩带在身，以救仓猝之证。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备急丸类
  • 当前页：三物白散
  • 下一页：〔附〕感应丸
<<< 返回本书目录
  1. 三五七散【方剂大全】
  2. 三物备急丸【方剂大全】
  3. 三五七散《扁鹊心书》
  4. 三物黄芩汤【方剂大全】
  5. 三蜈散【方剂大全】
  6. 三物香薷《汤头歌诀》
  7. 三乌茵陈汤加味【方剂大全】
  8. 三物茵陈蒿汤【方剂大全】
  9. 三味吐散【方剂大全】
  10. 三物浴汤【方剂大全】
  11. 三味蒺藜散【方剂大全】
  12. 三仙菜《滇南本草》
  13. 三味地黄酒【方剂大全】
  14. 三仙丹【方剂大全】
  15. 三味安肾丸【方剂大全】
  16. 三仙酒【方剂大全】
  17. 三脘痞气丸【方剂大全】
  18. 三仙散【方剂大全】
  19. 三头灯心草【中药大全】
  20. 三仙丸【方剂大全】
  21. 三筒管【中药大全】
  22. 三鲜饮《医学衷中参西录》
  23. 三条筋【中药大全】
  24. 三痫丸【方剂大全】
  25. 三滕酒【方剂大全】
  26. 三香散【方剂大全】
  27. 三台红花【中药大全】
  28. 三香汤【方剂大全】
  29. 三世扁鹊《扁鹊心书》
  30. 三香丸【方剂大全】
  1. 三物白散《退思集类方歌注》
  2. 三物白散《医方考》
  3. 三物白散《时方妙用》
  4. 三物白散《医宗金鉴》
  5. 三物白散方《医宗金鉴》
  6. 三五七散（加减三五七散）《太平惠民和剂局方》
  7. 三物白散方《删补名医方论》
  8. 三五七散（加减三五七散）《太平惠民和剂局方》
  9. 三物备惫丸方《金匮悬解》
  10. 三五七散《扁鹊心书》
  11. 三物备急丸《医方论》
  12. 三五七散《医方考》
  13. 三物备急丸方《医宗金鉴》
  14. 三五七散《三因极一病证方论》
  15. 三物黄连粉散《备急千金要方》
  16. 三温针歌《重楼玉钥》
  17. 三物黄芩汤《妇人大全良方》
  18. 三脘散《妇人大全良方》
  19. 三物黄芩汤方《备急千金要方》
  20. 三丸《普济本事方》
  21. 三物香薷《汤头歌诀》
  22. 三调的运用《气功外气疗法》
  23. 三物小陷胸汤《圆运动的古中医学》
  24. 三体综合征《医学遗传学基础》
  25. 三物猪苓散《三因极一病证方论》
  26. 三台丸《备急千金要方》
  27. 三下锅《饮膳正要》
  28. 三岁陈核中人《千金翼方》
  29. 三仙菜《滇南本草》
  30. 三叟长寿歌《中医词典》
  31. 三仙丹《太平惠民和剂局方》


感应丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕感应丸

〔附〕感应丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（《太平惠民和剂局方》） 治冷积泻痢之良方。

木香（二两半） 肉豆蔻（二十个） 丁香（一两半） 干姜（炮一两） 百草霜（细研二两） 杏仁（一百四十粒去皮尖别研极烂如膏） 巴豆（七十粒去心皮膜研如脂出油） 除巴豆粉、百草霜、杏仁外，余四味捣为细末，共和合研令细，用好蜡匮和。先将黄蜡六两溶化，重绢滤去渣，以好酒一升于砂锅内煮数沸，候酒冷蜡浮，取蜡秤用。凡春夏修合，用清油一两，入铫熬熟，取蜡四两，同化成汁，就铫内和前药末，乘热拌匀，丸如豆大，每服三十丸，空心姜汤下。 感应（丸）肉蔻丁木香，巴杏干姜百草霜。（肉豆蔻逐冷消食，丁香、木香暖胃和脾，杏仁消肉积而降气，干姜逐痼冷而散痞，巴豆善破沉寒，夺门宣壅，寒积深痼，非此莫攻，百草霜和中温散，亦能消积，统计诸药，同成温下之法。）蜡丸空腹姜汤下，（用黄蜡之义最精。凡治积，新病宜急下，久病宜缓下。此治久积痼冷，乃缓下法也。）冷积泻痢真奇方。（赵献可《医贯》曰∶“此方妙不可言，虽有巴豆，不令人泻，其积自然消化。

”李时珍《本草纲目》曰∶“一老妇年六十余，病溏泻已五年，肉食油物生冷犯之即作痛，服调脾升提止涩诸药，入腹则泻反甚。延余诊之。脉沉而滑，此乃脾胃久伤，冷积凝滞所致，王太仆所谓‘大寒凝内，久利溏泄，愈而复发，绵历数年'者，法当以热下之，则寒去痢止。

遂以蜡匮巴豆丸药五十丸与服，二日大便不通，亦不利，其泄遂愈。自是每用治泄痢积滞诸病，皆不泄。”）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三物白散
  • 当前页：〔附〕感应丸
  • 下一页：〔附〕太平丸
<<< 返回本书目录
  1. 感应丸《脾胃论》
  2. 感应丸【方剂大全】
  3. 感应膏【方剂大全】
  4. 感应性妄想性障碍【疾病大全】
  5. 感应电疗法（Faradization）《理疗学》
  6. 感应圆【方剂大全】
  7. 感应草【中药大全】
  8. 感症《续名医类案》
  9. 感音神经性聋《中西医结合耳鼻喉科》
  10. 感症《续名医类案》
  11. 感谢《人体使用手册》
  12. 感症小议《三十年临证经验集》
  13. 感通汤【方剂大全】
  14. 感症小议《邹孟城三十年临证经验集》
  15. 感亭丸【方剂大全】
  16. 感知障碍《医学心理学》
  17. 感暑《续名医类案》
  18. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  19. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  20. 感字丸【方剂大全】
  21. 感染诱发昏迷【疾病症状】
  22. 橄（音敢）榄（音览）《证类本草》
  23. 感染性赘生物【疾病症状】
  24. 橄榄《本草纲目》完整版
  25. 感染性血小板减少性紫癜【疾病大全】
  26. 橄榄《本草求真》
  27. 感染性休克【疾病大全】
  28. 橄榄《本草新编》
  29. 感染性休克《急诊医学》
  30. 橄榄《本草易读》
  1. 感应丸《退思集类方歌注》
  2. 感应丸《太平惠民和剂局方》
  3. 感应丸《脾胃论》
  4. 感应丸《太平惠民和剂局方》
  5. 感应丸《医方论》
  6. 感应丸《冯氏锦囊秘录》
  7. 感应丸《瘴疟指南》
  8. 感音神经性聋《中西医结合耳鼻喉科》
  9. 感应丸（太乙神明再造）《三因极一病证方论》
  10. 感藤《证类本草》
  11. 感症《续名医类案》
  12. 感暑眩晕《中医词典》
  13. 感症《续名医类案》
  14. 感暑《续名医类案》
  15. 感症本病《医宗己任编》
  16. 感受器官适宜刺激《生理学》
  17. 感症变病《医宗己任编》
  18. 感受器的适应现象《生理学》
  19. 感症兼病《医宗己任编》
  20. 感受器的换能作用《生理学》
  21. 感症小议《邹孟城三十年临证经验集》
  22. 感受器的编码作用《生理学》
  23. 感症总论《医宗己任编》
  24. 感受器、感觉器官的定义和分类《生理学》
  25. 感知障碍《医学心理学》
  26. 感受器《急诊医学》
  27. 感知综合障碍《神经精神疾病诊断学》
  28. 感湿嗽《中医词典》
  29. 橄（橄榄）《食疗本草》
  30. 感热劳伤《症因脉治》
  31. 橄（音敢）榄（音览）《证类本草》


太平丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕太平丸

〔附〕太平丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（张介宾《新方八阵》） 治胸腹疼痛胀满，及食积、气积、血积、虫积、气疝血疝、膨胀、症瘕、邪实秘滞痛剧等证。

陈皮 浓朴 木香 乌药 白芥子 草豆蔻 三棱 莪术（煨） 干姜 牙皂（炒） 泽泻（各三钱俱研细） 巴豆（用滚汤泡去皮心膜秤足一钱）

先将巴豆用水一碗，微火煮至半碗，将巴豆捞起，用乳钵研极细，仍将前汤搀入研匀，然后量药多少，入蒸饼浸烂，捣丸前药如绿豆大，每用三分或五分，甚者一钱，用热姜汤下。

泻

太平（丸）莪术芥三棱，朴泻姜陈牙皂朋，乌药 木香草豆蔻，些微巴豆力能胜。（此方借些微巴豆，以行群药之力，去滞最妙。如欲其峻，须用巴豆二钱。）食虫气血诸停积，胀痛难过总可凭。（按∶《金匮》备急丸治冷热交结之积，《局方》感应丸治寒凝之积，景岳此方治气食停滞秘实之积，其虫积与血积，乃借以为治也。）随证用汤为引下，（凡伤食停滞，即以所伤之物，煎汤送下；妇人血气痛，当归汤下；气实痛，陈皮汤下；疝气，茴香汤下；寒气，生姜汤下；气湿实滞臌胀，用烧酒加白糖少许送下；虫痛，槟榔汤下。）利多饮冷效堪征。（巴豆泻人，得冷则止，故服巴豆丸散，利多不止者，饮冷粥一二口即止也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕感应丸
  • 当前页：〔附〕太平丸
  • 下一页：小柴胡汤
<<< 返回本书目录
  1. 太平圣惠方针经序《普济方·针灸》
  2. 太平丸【方剂大全】
  3. 太平莓【中药大全】
  4. 太清饮【方剂大全】
  5. 太极阴阳动静致病图《目经大成》
  6. 太上玉轴六字气诀《古今医统大全》
  7. 太极阴阳动静致病例《审视瑶函》
  8. 太史局日游胎杀《妇人大全良方》
  9. 太极图说注解序《性命要旨》
  10. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  11. 太极图说《医旨绪余》
  12. 太素脉论《脉诀汇辨》
  13. 太极图说《疡医大全》
  14. 太素约旨《读医随笔》
  15. 太极图说《冯氏锦囊秘录》
  16. 太田痣【疾病大全】
  17. 太极图论《类经图翼》
  18. 太息《医碥》
  19. 太极图抄引《医旨绪余》
  20. 太息《针灸素难要旨》
  21. 太极拳《中医养生学》
  22. 太溪《经络全书》
  23. 太和丸【方剂大全】
  24. 太溪穴【下肢内侧穴位】
  25. 太过之纪《脉诀汇辨》
  26. 太虚理气天地阴阳歌《医宗金鉴》
  27. 太过有余之岁《脉诀汇辨》
  28. 太虚理气天地阴阳歌《运气要诀》
  29. 太冲穴歌《医宗金鉴》
  30. 太玄妙方治翳障遮睛并美《明目至宝》
  1. 太平丸《退思集类方歌注》
  2. 太平丸《仁术便览》
  3. 太平丸《奇方类编》
  4. 太平圣惠方针经序《普济方·针灸》
  5. 太泉《中医词典》
  6. 太平惠民局《中医词典》
  7. 太上混元丹《冯氏锦囊秘录》
  8. 太平惠民和剂局《中医名词词典》
  9. 太上五蛊丸《备急千金要方》
  10. 太陵《中医词典》
  11. 太上延年万胜追魂散《中藏经》
  12. 太极阴阳动静致病图（图缺）《目经大成》
  13. 太上玉轴六字气诀《古今医统大全》
  14. 太极阴阳动静致病例《审视瑶函》
  15. 太上紫霞丹《是斋百一选方》
  16. 太极图说注解序《性命要旨》
  17. 太少相生《中医词典》
  18. 太极图说《医旨绪余》
  19. 太史局日游胎杀《妇人大全良方》
  20. 太极图说《疡医大全》
  21. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  22. 太极图说《冯氏锦囊秘录》
  23. 太素丹《是斋百一选方》
  24. 太极图论《类经图翼》
  25. 太素脉《医述》
  26. 太极图抄引《医旨绪余》
  27. 太素脉论《脉诀汇辨》
  28. 太极拳《中医养生学》
  29. 太素约旨《读医随笔》
  30. 太极内功《老年百病防治》
  31. 太岁墨《外科十三方考》


小柴胡汤_《退思集类方歌注》_中医方言_【岐黄之术】

小柴胡汤

小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒中风，少阳病口苦咽干，目眩耳聋，往来寒热，胸胁苦满，默默不欲饮食，心烦喜呕，或胸中烦而不呕，或渴，或腹中痛，或胁下痞硬，或心下悸、小便不利，或不渴、身有微热，或咳，或汗后余热不解，或疟发寒热，妇人伤寒，热入血室，暮则 语；并治伤寒阳微结，头汗肢寒，脉细便坚，亦半表里也。

柴胡（半斤） 黄芩 人参 炙草 生姜（各三两） 半夏（半升） 大枣（十二枚） 以水一斗二升，煮取六升，去滓再煎，（此方为和解之剂。去滓再煎，则药性和合，不相捍格矣。）取三升，分温三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕太平丸
  • 当前页：小柴胡汤
  • 下一页：柴胡加芒硝汤
<<< 返回本书目录
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤【方剂大全】
  3. 小柴胡汤《伤寒寻源》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡加栀子汤【方剂大全】
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡合白虎汤证其一《临证实验录》
  10. 小柴胡汤愈肺痨《三十年临证经验集》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  13. 小柴胡非治疟正方《读医随笔》
  14. 小柴胡汤圆通应用法《医法圆通》
  15. 小草乌【中药大全】
  16. 小柴胡汤证《临证实验录》
  17. 小草汤【方剂大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草寇【中药大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小步态【疾病症状】
  24. 小柴胡汤证《临证实验录》
  25. 小檗（图）【中药大全】
  26. 小柴胡汤证《临证实验录》
  27. 小便自利-伤寒门（下）《古今医统大全》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利歌《伤寒百证歌》
  30. 小柴胡汤证其二《临证实验录》
  1. 小柴胡汤《退思集类方歌注》
  2. 小柴胡汤《伤寒寻源》
  3. 小柴胡汤《万氏秘传片玉心书》
  4. 小柴胡汤《仁术便览》
  5. 小柴胡汤《明目至宝》
  6. 小柴胡汤《外科理例》
  7. 小柴胡汤《时方妙用》
  8. 小柴胡汤《医学心悟》
  9. 小柴胡汤《医方论》
  10. 小柴胡汤《医方考》
  11. 小柴胡汤《汤头歌诀》
  12. 小柴胡汤《医方考》
  13. 小柴胡汤《伤寒括要》
  14. 小柴胡汤《医方考》
  15. 小柴胡汤（加减小柴胡汤）《医学心悟》
  16. 小柴胡汤《目经大成》
  17. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  18. 小柴胡汤《儒门事亲》
  19. 小柴胡汤（加味小柴胡汤）《外科理例》
  20. 小柴胡汤《太平惠民和剂局方》
  21. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  22. 小柴胡汤《三因极一病证方论》
  23. 小柴胡汤、乌梅丸《医述》
  24. 小柴胡汤《妇人大全良方》
  25. 小柴胡汤方《伤寒杂病论》
  26. 小柴胡汤《冯氏锦囊秘录》
  27. 小柴胡汤方《伤寒杂病论》
  28. 小柴胡汤《冯氏锦囊秘录》
  29. 小柴胡汤方《伤寒杂病论》
  30. 小柴胡汤《删补名医方论》
  31. 小柴胡汤方《伤寒杂病论》


柴胡加芒硝汤_《退思集类方歌注》_中医方言_【岐黄之术】

柴胡加芒硝汤

柴胡加芒硝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳明病潮热，大便溏，小便利，胸胁满而不去。先服小柴胡一剂乃进。

柴胡（二两十六铢） 黄芩 炙草 人参 生姜（各一两） 半夏（二十铢） 大枣（四枚） 芒硝（二两） 水四升，煮取二升，去滓，纳芒硝，更煮微沸，分温再服。不解，更作服。 小柴胡汤和解供，（少阳为半表半里，汗、吐、下皆在所禁，法当和解，此方主之。）半夏人参 甘草从，更用黄芩与姜枣，少阳百病此为宗。（此和解少阳之主方。柴胡升阳达表，黄芩退热和阴，半夏和胃而通阴阳，参、甘、姜、枣补中气，调营卫，经言“交阴阳者，必和其中”是也。）往来寒热（太阳之寒热，寒时亦热，热时亦寒；少阳之寒热，寒已而热，热已而寒，故曰“往来”；若阳明则但热不寒，以此为别。）胸胁满，（少阳行身之侧，故胸胁苦满。）喜呕心烦（木火上逆，故烦而呕；呕则木火两舒，故喜之也。）或眩聋，（少阳清气不升，故目眩耳聋。）或咳或悸或腹痛，（木邪干肺则咳，犯心则悸，侮脾则腹痛，可见少阳有病，三焦皆不得宁。盖少阳在人身为游部，凡表里经络之罅，皆能随其虚而见之，故有或然之证。）咽干口苦（耳聋目眩，口苦咽干，贴切少阳枢机病象。）白胎浓。（舌上白胎，邪在半表半里；若全入里，则焦黄矣。）诸证不必皆全具，杂病风寒俱可庸。（《伤寒论·太阳篇》云

表，（合病一

明，而少阳居其

柴胡以和之，邪

小柴胡汤潮热不

入血室如疟状，

成瘀，则肝气与

刺期门法，（期门

血结为有形之证，

桃仁海蛤攻。（按∶

热，颇有奇功，因附

暮则谵语，此证最多

辨莫通融，便坚脉细

曰“纯阴结”。此

热虽结而不甚也

同）头汗知非少

阴阳俱紧，反

亡阳之汗，大有

细，不得谓阴证

沉为里，头汗为

与小柴胡而不疑

气上越之候，若

则不忌。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤
  • 当前页：柴胡加芒硝汤
  • 下一页：柴胡加龙骨牡蛎汤
<<< 返回本书目录
  1. 柴胡加芒硝汤《伤寒寻源》
  2. 柴胡加山栀子汤【方剂大全】
  3. 柴胡加芒消汤【方剂大全】
  4. 柴胡加细辛汤【方剂大全】
  5. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  6. 柴胡煎【方剂大全】
  7. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  8. 柴胡煎丸【方剂大全】
  9. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  10. 柴胡姜桂汤【方剂大全】
  11. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  12. 柴胡截疟饮【方剂大全】
  13. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  14. 柴胡解《医学衷中参西录》
  15. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  16. 柴胡解毒汤【方剂大全】
  17. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  18. 柴胡桔梗汤【方剂大全】
  19. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  20. 柴胡橘皮汤【方剂大全】
  21. 柴胡加龙骨牡蛎汤【方剂大全】
  22. 柴胡口服液【方剂大全】
  23. 柴胡加龙骨牡蛎汤《伤寒寻源》
  24. 柴胡栝楼汤【方剂大全】
  25. 柴胡加桂枝汤《伤寒寻源》
  26. 柴胡连翘汤【方剂大全】
  27. 柴胡加桂汤【方剂大全】
  28. 柴胡羚角汤【方剂大全】
  29. 柴胡加大黄汤【方剂大全】
  30. 柴胡六合汤【方剂大全】
  1. 柴胡加芒硝汤《退思集类方歌注》
  2. 柴胡加芒硝汤《伤寒寻源》
  3. 柴胡加芒硝汤《医方论》
  4. 柴胡加芒硝汤《医述》
  5. 柴胡加芒硝汤《伤寒括要》
  6. 柴胡加芒硝汤《圆运动的古中医学》
  7. 柴胡加芒硝汤方《医宗金鉴》
  8. 柴胡加芒消汤方《伤寒杂病论》
  9. 柴胡加芒硝汤方《伤寒论》
  10. 柴胡加龙骨牡蛎证《医学摘粹》
  11. 柴胡加芒硝汤证一条《伤寒贯珠集》
  12. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  13. 柴胡解《医学衷中参西录》
  14. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  15. 柴胡栝蒌根汤《备急千金要方》
  16. 柴胡加龙骨牡蛎汤证《临证实验录》
  17. 柴胡龙骨牡蛎证五　少阳二十八《伤寒悬解》
  18. 柴胡加龙骨牡蛎汤证《临证实验录》
  19. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  20. 柴胡加龙骨牡蛎汤证《临证实验录》
  21. 柴胡麦冬散《仁术便览》
  22. 柴胡加龙骨牡蛎汤证《临证实验录》
  23. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  24. 柴胡加龙骨牡蛎汤证《临证实验录》
  25. 柴胡梅连丸《虚损启微》
  26. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  27. 柴胡清肝茶《茶饮保健》
  28. 柴胡加龙骨牡蛎汤方《伤寒论》
  29. 柴胡去半夏加栝蒌根汤《医方考》
  30. 柴胡加龙骨牡蛎汤方《医宗金鉴》
  31. 柴胡去半夏加栝蒌根汤《退思集类方歌注》


柴胡加龙骨牡蛎汤_《退思集类方歌注》_中医方言_【岐黄之术】

柴胡加龙骨牡蛎汤

柴胡加龙骨牡蛎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒八九日，下之，胸满烦惊，小便不利， 语，一身尽重，不能转

柴胡（四两） 黄芩 人参 甘草 生姜 茯苓 铅丹 龙骨 牡蛎（各一两半） 大黄（二两）

黄只煮一二沸

阳之表证，则不

柴胡加龙骨牡蛎（汤），茯苓铅丹大黄继。胸满（下后邪陷胸中）烦惊（热邪扰乱神明）

语多，

坠痰镇惊是主

茯苓以利小便

里，而复外扰

灵胎《伤寒论

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡加芒硝汤
  • 当前页：柴胡加龙骨牡蛎汤
  • 下一页：柴胡桂枝干姜汤
<<< 返回本书目录
  1. 柴胡加龙骨牡蛎汤《伤寒寻源》
  2. 柴胡加龙骨牡蛎汤【方剂大全】
  3. 柴胡加桂枝汤《伤寒寻源》
  4. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  5. 柴胡加桂汤【方剂大全】
  6. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  7. 柴胡加大黄汤【方剂大全】
  8. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  9. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  10. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  11. 柴胡加豉汤【方剂大全】
  12. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  13. 柴胡黄芩汤【方剂大全】
  14. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  15. 柴胡黄连膏【方剂大全】
  16. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  17. 柴胡化滞汤【方剂大全】
  18. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  19. 柴胡厚朴汤【方剂大全】
  20. 柴胡加芒消汤【方剂大全】
  21. 柴胡后生汤【方剂大全】
  22. 柴胡加芒硝汤《伤寒寻源》
  23. 柴胡和胎饮【方剂大全】
  24. 柴胡加山栀子汤【方剂大全】
  25. 柴胡桂枝汤证（阳痿）《临证实验录》
  26. 柴胡加细辛汤【方剂大全】
  27. 柴胡桂枝汤证（脘痛）《临证实验录》
  28. 柴胡煎【方剂大全】
  29. 柴胡桂枝汤证（咳嗽）《临证实验录》
  30. 柴胡煎丸【方剂大全】
  1. 柴胡加龙骨牡蛎汤《退思集类方歌注》
  2. 柴胡加龙骨牡蛎汤《伤寒寻源》
  3. 柴胡加龙骨牡蛎汤《伤寒括要》
  4. 柴胡加龙骨牡蛎汤《圆运动的古中医学》
  5. 柴胡加龙骨牡蛎汤方《伤寒杂病论》
  6. 柴胡加桂枝汤《伤寒括要》
  7. 柴胡加龙骨牡蛎汤方《医宗金鉴》
  8. 柴胡加桂枝汤《伤寒寻源》
  9. 柴胡加龙骨牡蛎汤方《伤寒论》
  10. 柴胡加桂汤《三因极一病证方论》
  11. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  12. 柴胡黄芩芍药半夏甘草汤方《伤寒杂病论》
  13. 柴胡加龙骨牡蛎汤证《临证实验录》
  14. 柴胡胡连茶《茶饮保健》
  15. 柴胡加龙骨牡蛎汤证《临证实验录》
  16. 柴胡桂枝证六　少阳七《伤寒悬解》
  17. 柴胡加龙骨牡蛎汤证《临证实验录》
  18. 柴胡桂枝证《医学摘粹》
  19. 柴胡加龙骨牡蛎汤证《临证实验录》
  20. 柴胡桂枝汤证一条《伤寒贯珠集》
  21. 柴胡加龙骨牡蛎汤证《临证实验录》
  22. 柴胡桂枝汤证《临证实验录》
  23. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  24. 柴胡桂枝汤证《临证实验录》
  25. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  26. 柴胡桂枝汤证《临证实验录》
  27. 柴胡加龙骨牡蛎证《医学摘粹》
  28. 柴胡桂枝汤方《伤寒论》
  29. 柴胡加芒消汤方《伤寒杂病论》
  30. 柴胡桂枝汤方《医宗金鉴》
  31. 柴胡加芒硝汤《圆运动的古中医学》


柴胡桂枝干姜汤_《退思集类方歌注》_中医方言_【岐黄之术】

柴胡桂枝干姜汤

柴胡桂枝干姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒五六日，已发汗而复下之，胸胁满微结，小便不利，渴而不呕，但寒热，心烦者；并治疟疾寒多微有热，或但寒不热，服一剂便效。

柴胡（半斤） 桂枝 黄芩（各三两） 干姜 牡蛎 甘草（各二两） 花粉（四两） 水一斗二升，煮取六升，去滓，再煎取三升，温服一升，日三服。初服微烦，复服汗出便愈。

柴胡 桂枝 干姜汤，花粉芩甘牡蛎藏。邪在三阳阳气结，从枢转出易通阳。（揭出三阳经

药以

太阳余邪，干姜开阳明痞结之气，使以花粉佐牡蛎，入阴分升津液，以救三阳之热，重用柴、芩

少，（甘

加花粉。）疟发寒多微有热，（风、寒、湿痹于肌表，阳气郁伏于营血之中，故疟发寒多，或但寒无热

阴∶用柴胡和少阳之阳，即用黄芩和里；用桂枝和太阳之阳，即用牡蛎和里；用干姜和阳明之阳，即用花粉和里；使以甘草，调和阴阳，和之得其当，故一剂便效。喻嘉言《医门法律》曰∶“

着之

其

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡加龙骨牡蛎汤
  • 当前页：柴胡桂枝干姜汤
  • 下一页：柴胡去半夏加栝蒌根汤
<<< 返回本书目录
  1. 柴胡桂枝干姜汤《伤寒寻源》
  2. 柴胡桂枝干姜汤【方剂大全】
  3. 柴胡桂枝鳖甲汤【方剂大全】
  4. 柴胡桂枝干姜汤证《临证实验录》
  5. 柴胡桂姜汤【方剂大全】
  6. 柴胡桂枝干善汤证《临证实验录》
  7. 柴胡桂姜半夏汤【方剂大全】
  8. 柴胡桂枝汤【方剂大全】
  9. 柴胡归芎汤【方剂大全】
  10. 柴胡桂枝汤证（咳嗽）《临证实验录》
  11. 柴胡归芍汤【方剂大全】
  12. 柴胡桂枝汤证（脘痛）《临证实验录》
  13. 柴胡瓜蒌干姜汤【方剂大全】
  14. 柴胡桂枝汤证（阳痿）《临证实验录》
  15. 柴胡葛根汤【方剂大全】
  16. 柴胡和胎饮【方剂大全】
  17. 柴胡膏【方剂大全】
  18. 柴胡后生汤【方剂大全】
  19. 柴胡复生汤【方剂大全】
  20. 柴胡厚朴汤【方剂大全】
  21. 柴胡茯苓汤【方剂大全】
  22. 柴胡化滞汤【方剂大全】
  23. 柴胡防归汤【方剂大全】
  24. 柴胡黄连膏【方剂大全】
  25. 柴胡防风汤【方剂大全】
  26. 柴胡黄芩汤【方剂大全】
  27. 柴胡发泄汤【方剂大全】
  28. 柴胡加豉汤【方剂大全】
  29. 柴胡二连丸【方剂大全】
  30. 柴胡加大黄芒消桑螵蛸汤【方剂大全】
  1. 柴胡桂枝干姜汤《退思集类方歌注》
  2. 柴胡桂枝干姜汤《伤寒寻源》
  3. 柴胡桂枝干姜汤《伤寒括要》
  4. 柴胡桂枝干姜汤《圆运动的古中医学》
  5. 柴胡桂枝干姜汤方《伤寒杂病论》
  6. 柴胡桂姜汤方《伤寒杂病论》
  7. 柴胡桂枝干姜汤方《医宗金鉴》
  8. 柴胡挂枝汤方《伤寒杂病论》
  9. 柴胡桂枝干姜汤方《伤寒论》
  10. 柴胡膏《博济方》
  11. 柴胡桂枝干姜汤证《临证实验录》
  12. 柴胡发泄汤《备急千金要方》
  13. 柴胡桂枝干姜汤证一条《伤寒贯珠集》
  14. 柴胡地骨皮汤《医方考》
  15. 柴胡桂枝干姜证《医学摘粹》
  16. 柴胡赤芍茶《茶饮保健》
  17. 柴胡桂枝干善汤证《临证实验录》
  18. 柴胡茶《茶饮保健》
  19. 柴胡桂枝汤《圆运动的古中医学》
  20. 柴胡半夏汤《妇人大全良方》
  21. 柴胡桂枝汤《医宗金鉴》
  22. 柴胡《本草图经》
  23. 柴胡桂枝汤《删补名医方论》
  24. 柴胡《滇南本草》
  25. 柴胡桂枝汤《冯氏锦囊秘录》
  26. 柴胡《药征》
  27. 柴胡桂枝汤《医述》
  28. 柴胡《珍珠囊补遗药性赋》
  29. 柴胡桂枝汤《退思集类方歌注》
  30. 柴胡《瘴疟指南》
  31. 柴胡桂枝汤方《伤寒杂病论》


柴胡去半夏加栝蒌根汤_《退思集类方歌注》_中医方言_【岐黄之术】

柴胡去半夏加栝蒌根汤

柴胡去半夏加栝蒌根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治劳疟口渴。

小柴胡汤原方去半夏，加栝蒌根四两。

柴胡去半夏加栝蒌（汤），止渴升清（此方功效如此）劳疟瘳。（疟不离乎少阳，故用柴胡；劳“劳疟”，中气虚也。后人用补中益气汤治之，亦效。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡桂枝干姜汤
  • 当前页：柴胡去半夏加栝蒌根汤
  • 下一页：四逆散
<<< 返回本书目录
  1. 柴胡清中汤【方剂大全】
  2. 柴胡去半夏加栝楼汤【方剂大全】
  3. 柴胡清燥汤【方剂大全】
  4. 柴胡人参散【方剂大全】
  5. 柴胡清热饮【方剂大全】
  6. 柴胡人参汤【方剂大全】
  7. 柴胡清肌散【方剂大全】
  8. 柴胡三白汤【方剂大全】
  9. 柴胡清骨散【方剂大全】
  10. 柴胡三棱饮【方剂大全】
  11. 柴胡清肝饮【方剂大全】
  12. 柴胡散【方剂大全】
  13. 柴胡清肝汤【方剂大全】
  14. 柴胡散子【方剂大全】
  15. 柴胡清肝散【方剂大全】
  16. 柴胡桑白皮汤【方剂大全】
  17. 柴胡清胆汤【方剂大全】
  18. 柴胡山栀散【方剂大全】
  19. 柴胡青黛汤【方剂大全】
  20. 柴胡芍药丹皮汤【方剂大全】
  21. 柴胡秦艽汤【方剂大全】
  22. 柴胡芍药茯苓汤【方剂大全】
  23. 柴胡羌活汤【方剂大全】
  24. 柴胡芍药汤【方剂大全】
  25. 柴胡破瘀汤【方剂大全】
  26. 柴胡升麻汤【方剂大全】
  27. 柴胡平肝汤【方剂大全】
  28. 柴胡生化汤【方剂大全】
  29. 柴胡片姜散【方剂大全】
  30. 柴胡石膏散【方剂大全】
  1. 柴胡去半夏加栝蒌根汤《退思集类方歌注》
  2. 柴胡去半夏加栝蒌根汤《医方考》
  3. 柴胡散《妇人大全良方》
  4. 柴胡清肝茶《茶饮保健》
  5. 柴胡散《妇人大全良方》
  6. 柴胡梅连丸《虚损启微》
  7. 柴胡散《妇人大全良方》
  8. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  9. 柴胡散《妇人大全良方》
  10. 柴胡麦冬散《仁术便览》
  11. 柴胡散《太平惠民和剂局方》
  12. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  13. 柴胡散《明目至宝》
  14. 柴胡龙骨牡蛎证五　少阳二十八《伤寒悬解》
  15. 柴胡散《瘴疟指南》
  16. 柴胡栝蒌根汤《备急千金要方》
  17. 柴胡散《博济方》
  18. 柴胡解《医学衷中参西录》
  19. 柴胡散《博济方》
  20. 柴胡加芒硝汤证一条《伤寒贯珠集》
  21. 柴胡散《普济本事方》
  22. 柴胡加芒硝汤方《伤寒论》
  23. 柴胡芍药枳实甘草汤方《伤寒杂病论》
  24. 柴胡加芒硝汤方《医宗金鉴》
  25. 柴胡升麻汤《太平惠民和剂局方》
  26. 柴胡加芒硝汤《伤寒括要》
  27. 柴胡升麻汤《医方论》
  28. 柴胡加芒硝汤《医方论》
  29. 柴胡石膏散《太平惠民和剂局方》
  30. 柴胡加芒硝汤《退思集类方歌注》
  31. 柴胡石膏汤《妇人大全良方》


四逆散_《退思集类方歌注》_中医方言_【岐黄之术】

四逆散

四逆散

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴病，四逆，泄利下重，其人或咳，或悸，或小便不利，或腹中痛者。

柴胡 白芍 枳实 甘草（炙） 等分为末，白饮和服方寸匕。四逆散治少阴枢，（小柴胡汤

敛阴

同，

盖

之

解

芍药）

”

利一端

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡去半夏加栝蒌根汤
  • 当前页：四逆散
  • 下一页：大柴胡汤
<<< 返回本书目录
  1. 四逆散《汤头歌诀》
  2. 四逆散【方剂大全】
  3. 四逆散《伤寒寻源》
  4. 四逆散证《临证实验录》
  5. 四逆加人参汤证《临证实验录》
  6. 四逆散证《临证实验录》
  7. 四逆加人参汤【方剂大全】
  8. 四逆散证《临证实验录》
  9. 四逆加人参汤《伤寒寻源》
  10. 四逆散证其二《临证实验录》
  11. 四逆（厥附四十九）《丹溪手镜》
  12. 四逆散证其一《临证实验录》
  13. 四逆《伤寒明理论》
  14. 四逆汤《伤寒寻源》
  15. 四逆《伤寒六书》
  16. 四逆汤《汤头歌诀》
  17. 四逆《伤寒六书》
  18. 四逆汤【方剂大全】
  19. 四难《难经悬解》
  20. 四逆汤（玉函）《张氏医通》
  21. 四难《理虚元鉴》
  22. 四逆汤方《伤寒明理论》
  23. 四磨汤【方剂大全】
  24. 四逆汤类《退思集类方歌注》
  25. 四磨《汤头歌诀》
  26. 四逆汤证《临证实验录》
  27. 四明医案《医宗己任编》
  28. 四逆汤证《临证实验录》
  29. 四明心法（中）《医宗己任编》
  30. 四逆汤证《临证实验录》
  1. 四逆散《退思集类方歌注》
  2. 四逆散《伤寒寻源》
  3. 四逆散《医方论》
  4. 四逆散《医方考》
  5. 四逆散《汤头歌诀》
  6. 四逆散《圆运动的古中医学》
  7. 四逆散方《伤寒杂病论》
  8. 四逆加猪胆汁汤方《伤寒论》
  9. 四逆散方《医宗金鉴》
  10. 四逆加猪胆汁汤《妇人大全良方》
  11. 四逆散方《伤寒论》
  12. 四逆加吴茱萸生姜汤方《伤寒论》
  13. 四逆散证《临证实验录》
  14. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  15. 四逆散证《临证实验录》
  16. 四逆加人参汤证《临证实验录》
  17. 四逆散证《临证实验录》
  18. 四逆加人参汤方《伤寒论》
  19. 四逆散证《医学摘粹》
  20. 四逆加人参汤方《医宗金鉴》
  21. 四逆散证二十一　少阴二十二《伤寒悬解》
  22. 四逆加人参汤方《伤寒杂病论》
  23. 四逆散证其二《临证实验录》
  24. 四逆加人参汤《伤寒括要》
  25. 四逆散证其一《临证实验录》
  26. 四逆加人参汤《退思集类方歌注》
  27. 四逆汤《圆运动的古中医学》
  28. 四逆加人参汤《伤寒寻源》
  29. 四逆汤《圆运动的古中医学》
  30. 四逆加人参汤《圆运动的古中医学》
  31. 四逆汤《圆运动的古中医学》


大柴胡汤_《退思集类方歌注》_中医方言_【岐黄之术】

大柴胡汤

大柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒发热，汗出不解，热结在里，心下痞硬，呕吐而下利，复往来寒热，脉沉数者。

柴胡（半斤） 半夏（半升） 黄芩 芍药（各三两） 生姜（五两） 枳实（四枚） 大枣（十二枚

黄二两，若

大柴胡汤芩夏芍，枳实姜枣共煎尝。（此小柴胡、四逆散二方合用者也。除去人参、甘草者，盖热邪已结在里，不可更实其脾也。前小柴胡汤独治阳枢，故曰“小”；此则阴阳二枢并

呕（半夏生

黄者，表里兼

用大黄。大黄乃

亦尔，仍有桂枝大

硝，乃合用调胃

解表里法也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆散
  • 当前页：大柴胡汤
  • 下一页：〔附〕柴胡饮子
<<< 返回本书目录
  1. 大柴胡汤《汤头歌诀》
  2. 大柴胡汤【方剂大全】
  3. 大柴胡汤《伤寒寻源》
  4. 大柴胡汤方《伤寒明理论》
  5. 大柴胡散【方剂大全】
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡加玄参地黄汤【方剂大全】
  8. 大柴胡汤证《临证实验录》
  9. 大柴胡加萎蕤知母汤【方剂大全】
  10. 大柴胡汤证《临证实验录》
  11. 大柴胡鳖甲散【方剂大全】
  12. 大柴胡汤证《伤寒九十论》
  13. 大茶药根【中药大全】
  14. 大柴胡汤证治本位的意义《圆运动的古中医学》
  15. 大茶根【中药大全】
  16. 大产《儒门事亲》
  17. 大草乌头丸【方剂大全】
  18. 大产论《古今医彻》
  19. 大草乌【中药大全】
  20. 大菖蒲散【方剂大全】
  21. 大草蔻【中药大全】
  22. 大肠《顾松园医镜》
  23. 大苍散【方剂大全】
  24. 大肠《组织学与胚胎学》
  25. 大补中当归汤【方剂大全】
  26. 大肠埃希杆菌肺炎【疾病大全】
  27. 大补中当归酒【方剂大全】
  28. 大肠埃希杆菌性胃肠炎【疾病大全】
  29. 大补枳术丸【方剂大全】
  30. 大肠癌《常见中老年疾病防治》
  1. 大柴胡汤《退思集类方歌注》
  2. 大柴胡汤《伤寒寻源》
  3. 大柴胡汤《时方妙用》
  4. 大柴胡汤《仁术便览》
  5. 大柴胡汤《医方论》
  6. 大柴胡汤《医学心悟》
  7. 大柴胡汤《汤头歌诀》
  8. 大柴胡汤《医方考》
  9. 大柴胡汤《伤寒括要》
  10. 大柴胡汤《目经大成》
  11. 大柴胡汤方《伤寒杂病论》
  12. 大柴胡汤《儒门事亲》
  13. 大柴胡汤方《伤寒杂病论》
  14. 大柴胡汤《太平惠民和剂局方》
  15. 大柴胡汤方《伤寒杂病论》
  16. 大柴胡汤《三因极一病证方论》
  17. 大柴胡汤方《伤寒杂病论》
  18. 大柴胡汤《冯氏锦囊秘录》
  19. 大柴胡汤方《医宗金鉴》
  20. 大柴胡汤《删补名医方论》
  21. 大柴胡汤方《医宗金鉴》
  22. 大柴胡汤《医宗金鉴》
  23. 大柴胡汤方《伤寒明理论》
  24. 大柴胡汤《金匮悬解》
  25. 大柴胡汤方《伤寒论》
  26. 大柴胡汤《圆运动的古中医学》
  27. 大柴胡汤证《临证实验录》
  28. 大柴胡汤《圆运动的古中医学》
  29. 大柴胡汤证《临证实验录》
  30. 大柴胡汤《圆运动的古中医学》
  31. 大柴胡汤证《临证实验录》


柴胡饮子_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕柴胡饮子

〔附〕柴胡饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

（张子和《儒门事亲》） 治肌热、蒸热、积热、汗后余热，脉洪实弦数；亦

小柴胡汤去半夏，加当归、白芍、大黄。

柴胡饮子即小柴（胡汤），去夏加黄归芍偕。略施汗下兼攻补，热积三焦疟亦佳。（此方治三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤
  • 当前页：〔附〕柴胡饮子
  • 下一页：〔附〕清镇丸
<<< 返回本书目录
  1. 柴胡饮【方剂大全】
  2. 柴胡饮子【方剂大全】
  3. 柴胡引子【方剂大全】
  4. 柴胡蚤休汤【方剂大全】
  5. 柴胡茵陈五苓散【方剂大全】
  6. 柴胡泽泻汤【方剂大全】
  7. 柴胡抑肝汤【方剂大全】
  8. 柴胡知母汤【方剂大全】
  9. 柴胡抑肝散【方剂大全】
  10. 柴胡知母饮【方剂大全】
  11. 柴胡叶链荚豆【中药大全】
  12. 柴胡栀连汤【方剂大全】
  13. 柴胡养阴汤【方剂大全】
  14. 柴胡栀子豉汤【方剂大全】
  15. 柴胡养荣汤【方剂大全】
  16. 柴胡栀子散【方剂大全】
  17. 柴胡芎归汤【方剂大全】
  18. 柴胡栀子饮【方剂大全】
  19. 柴胡泻肝汤【方剂大全】
  20. 柴胡枳桔汤【方剂大全】
  21. 柴胡消肿汤【方剂大全】
  22. 柴胡枳壳汤【方剂大全】
  23. 柴胡消痈汤【方剂大全】
  24. 柴胡枳芎汤【方剂大全】
  25. 柴胡陷胸汤【方剂大全】
  26. 柴胡猪苓汤【方剂大全】
  27. 柴胡下热汤【方剂大全】
  28. 柴胡竹茹汤【方剂大全】
  29. 柴胡细辛汤【方剂大全】
  30. 柴胡煮散【方剂大全】
  1. 柴胡饮子《退思集类方歌注》
  2. 柴胡饮子《儒门事亲》
  3. 柴胡泽泻汤《备急千金要方》
  4. 柴胡饮（新方）《虚损启微》
  5. 柴胡枳实芍药甘草汤方《伤寒杂病论》
  6. 柴胡饮《退思集类方歌注》
  7. 柴苓汤《仁术便览》
  8. 柴胡泻肝汤《仁术便览》
  9. 柴苓汤（加减柴苓汤）《仁术便览》
  10. 柴胡泻肝汤《冯氏锦囊秘录》
  11. 柴茅甘茶《茶饮保健》
  12. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  13. 柴牡茶《茶饮保健》
  14. 柴胡通塞汤《备急千金要方》
  15. 柴平汤《时病论歌括新编》
  16. 柴胡汤《备急千金要方》
  17. 柴平汤《医方考》
  18. 柴胡四物汤《仁术便览》
  19. 柴平汤《仁术便览》
  20. 柴胡疏肝糖浆《保健药膳》
  21. 柴平汤《瘴疟指南》
  22. 柴胡疏肝散《医学心悟》
  23. 柴前梅连散《医方考》
  24. 柴胡石膏汤《妇人大全良方》
  25. 柴前梅连散《痰火点雪》
  26. 柴胡石膏散《太平惠民和剂局方》
  27. 柴芩茶《茶饮保健》
  28. 柴胡升麻汤《医方论》
  29. 柴芍茶《茶饮保健》
  30. 柴胡升麻汤《太平惠民和剂局方》
  31. 柴细茶《茶饮保健》


清镇丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕清镇丸

〔附〕清镇丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（刘完素《素问病机气宜保命集》） 治呕吐脉弦，头痛及热嗽。

小柴胡汤内人参加倍，加青黛半两，面糊丸，生姜汤下。

清镇丸治热咳嗽，呕吐脉弦头痛究。（弦为少阳之脉。木火凌金则咳，乘胃则呕，上冲则头

为要药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕柴胡饮子
  • 当前页：〔附〕清镇丸
  • 下一页：〔附〕一柴胡饮
<<< 返回本书目录
  1. 清镇汤【方剂大全】
  2. 清蒸茶鲫鱼【方剂大全】
  3. 清震汤【方剂大全】
  4. 清蒸虫草白花鸽《保健药膳》
  5. 清震汤《汤头歌诀》
  6. 清蒸蛤士蟆《保健药膳》
  7. 清疹汤《医学衷中参西录》
  8. 清蒸鲤鱼《保健药膳》
  9. 清瘴汤【方剂大全】
  10. 清蒸人参鸡《保健药膳》
  11. 清燥汤【方剂大全】
  12. 清蒸人参元鱼《保健药膳》
  13. 清燥汤《脾胃论》
  14. 清蒸山药炉鸭《保健药膳》
  15. 清燥救肺汤【方剂大全】
  16. 清蒸鲥鱼《保健药膳》
  17. 清燥《汤头歌诀》
  18. 清治法《石室秘录》
  19. 清晕化痰汤【方剂大全】
  20. 清中汤【方剂大全】
  21. 清郁散【方剂大全】
  22. 清中丸【方剂大全】
  23. 清郁二陈汤【方剂大全】
  24. 清浊安中汤【方剂大全】
  25. 清营拓脉饮【方剂大全】
  26. 清浊不分【方剂主治】
  27. 清营退肿膏【方剂大全】
  28. 清浊篇《经络全书》
  29. 清营汤【方剂大全】
  30. 蜻（音青）蛉（音零）《证类本草》
  1. 清镇丸《退思集类方歌注》
  2. 清镇汤《目经大成》
  3. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  4. 清镇《证治准绳·幼科》
  5. 清蒸虫草白花鸽《保健药膳》
  6. 清震汤（加味清震汤）《医学心悟》
  7. 清蒸蛤士蟆《保健药膳》
  8. 清震汤《汤头歌诀》
  9. 清蒸鲤鱼《保健药膳》
  10. 清震汤《医方论》
  11. 清蒸鲤鱼《减肥新法与技巧》
  12. 清震汤《外科理例》
  13. 清蒸人参鸡《保健药膳》
  14. 清震汤《冯氏锦囊秘录》
  15. 清蒸人参元鱼《保健药膳》
  16. 清震茶《茶饮保健》
  17. 清蒸山药炉鸭《保健药膳》
  18. 清疹汤《医学衷中参西录》
  19. 清蒸鲥鱼《保健药膳》
  20. 清者温之《中医词典》
  21. 清治法《石室秘录》
  22. 清者为营《中医词典》
  23. 清中汤《医学心悟》
  24. 清燥汤《医方论》
  25. 清中汤《是斋百一选方》
  26. 清燥汤《脾胃论》
  27. 清中丸《仁术便览》
  28. 清燥汤《仁术便览》
  29. 清浊《中医词典》
  30. 清燥汤《外科理例》
  31. 清浊篇《经络全书》


柴胡饮_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕一柴胡饮

〔附〕一柴胡饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（张介宾《新方八阵》） 凡感四时不正之气，或为发热，或为寒热，或因劳因怒，或妇人热入血室，或产后经后因冒风寒，以致寒热如疟等证，但外有邪而内兼火者，须从凉散，宜此主之。

柴胡（二三钱） 芍药（二钱） 黄芩 生地 陈皮（各一钱半） 甘草（八分） 水一钟半，煎七

一柴胡饮从寒散，（“一”为水数，从寒散也。）地芍黄芩陈草赞，内有火而外有邪，四时不

分之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕清镇丸
  • 当前页：〔附〕一柴胡饮
  • 下一页：〔附〕二柴胡饮
<<< 返回本书目录
  1. 柴胡引子【方剂大全】
  2. 柴胡饮【方剂大全】
  3. 柴胡茵陈五苓散【方剂大全】
  4. 柴胡饮子【方剂大全】
  5. 柴胡抑肝汤【方剂大全】
  6. 柴胡蚤休汤【方剂大全】
  7. 柴胡抑肝散【方剂大全】
  8. 柴胡泽泻汤【方剂大全】
  9. 柴胡叶链荚豆【中药大全】
  10. 柴胡知母汤【方剂大全】
  11. 柴胡养阴汤【方剂大全】
  12. 柴胡知母饮【方剂大全】
  13. 柴胡养荣汤【方剂大全】
  14. 柴胡栀连汤【方剂大全】
  15. 柴胡芎归汤【方剂大全】
  16. 柴胡栀子豉汤【方剂大全】
  17. 柴胡泻肝汤【方剂大全】
  18. 柴胡栀子散【方剂大全】
  19. 柴胡消肿汤【方剂大全】
  20. 柴胡栀子饮【方剂大全】
  21. 柴胡消痈汤【方剂大全】
  22. 柴胡枳桔汤【方剂大全】
  23. 柴胡陷胸汤【方剂大全】
  24. 柴胡枳壳汤【方剂大全】
  25. 柴胡下热汤【方剂大全】
  26. 柴胡枳芎汤【方剂大全】
  27. 柴胡细辛汤【方剂大全】
  28. 柴胡猪苓汤【方剂大全】
  29. 柴胡洗眼汤【方剂大全】
  30. 柴胡竹茹汤【方剂大全】
  1. 柴胡饮《退思集类方歌注》
  2. 柴胡泻肝汤《仁术便览》
  3. 柴胡饮（新方）《虚损启微》
  4. 柴胡泻肝汤《冯氏锦囊秘录》
  5. 柴胡饮子《儒门事亲》
  6. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  7. 柴胡饮子《退思集类方歌注》
  8. 柴胡通塞汤《备急千金要方》
  9. 柴胡泽泻汤《备急千金要方》
  10. 柴胡汤《备急千金要方》
  11. 柴胡枳实芍药甘草汤方《伤寒杂病论》
  12. 柴胡四物汤《仁术便览》
  13. 柴苓汤《仁术便览》
  14. 柴胡疏肝糖浆《保健药膳》
  15. 柴苓汤（加减柴苓汤）《仁术便览》
  16. 柴胡疏肝散《医学心悟》
  17. 柴茅甘茶《茶饮保健》
  18. 柴胡石膏汤《妇人大全良方》
  19. 柴牡茶《茶饮保健》
  20. 柴胡石膏散《太平惠民和剂局方》
  21. 柴平汤《时病论歌括新编》
  22. 柴胡升麻汤《医方论》
  23. 柴平汤《医方考》
  24. 柴胡升麻汤《太平惠民和剂局方》
  25. 柴平汤《仁术便览》
  26. 柴胡芍药枳实甘草汤方《伤寒杂病论》
  27. 柴平汤《瘴疟指南》
  28. 柴胡散《普济本事方》
  29. 柴前梅连散《医方考》
  30. 柴胡散《博济方》
  31. 柴前梅连散《痰火点雪》


二柴胡饮_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕二柴胡饮

〔附〕二柴胡饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（张介宾《新方八阵》） 凡遇四时外感，或其人元气充实，脏气素平无火，胜之令，本无内热等证者，皆不宜妄用凉药，以致寒滞不散，则为害非浅，宜此主

柴胡（一钱半或二三钱） 陈皮（一钱半） 半夏（二钱） 浓朴（一钱半） 生姜（三五七片） 细

二柴胡饮散从温，（“二”为火数，从温散也。）浓朴细辛陈夏存，甘草 生姜解外感，内无热

方，转为温散之剂。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕一柴胡饮
  • 当前页：〔附〕二柴胡饮
  • 下一页：〔附〕三柴胡饮
<<< 返回本书目录
  1. 二草散【方剂大全】
  2. 二柴胡饮【方剂大全】
  3. 二草丹【方剂大全】
  4. 二柴胡饮（新方）《虚损启微》
  5. 二参丸【方剂大全】
  6. 二车丸【方剂大全】
  7. 二参汤【方剂大全】
  8. 二陈白丸【方剂大全】
  9. 二参三子方【方剂大全】
  10. 二陈菖蒲汤【方剂大全】
  11. 二参还睛汤【方剂大全】
  12. 二陈导痰汤【方剂大全】
  13. 二参二藤汤【方剂大全】
  14. 二陈加白苍楂芎汤【方剂大全】
  15. 二补汤【方剂大全】
  16. 二陈加黄连栀子汤【方剂大全】
  17. 二辨色《广瘟疫论》
  18. 二陈加山栀黄连生姜汤【方剂大全】
  19. 二便证治《幼幼集成》
  20. 二陈加芎归汤【方剂大全】
  21. 二便下血《儿科要略》
  22. 二陈加枳壳汤【方剂大全】
  23. 二便色白《张氏医通》
  24. 二陈理中汤【方剂大全】
  25. 二便色白《保婴撮要》
  26. 二陈木通汤【方剂大全】
  27. 二便秘涩《张氏医通》
  28. 二陈平胃散【方剂大全】
  29. 二便秘利《冯氏锦囊秘录》
  30. 二陈平胃汤【方剂大全】
  1. 二柴胡饮《退思集类方歌注》
  2. 二草散《明目至宝》
  3. 二柴胡饮（新方）《虚损启微》
  4. 二辨色《广瘟疫论》
  5. 二朝《医述》
  6. 二便证治《幼幼集成》
  7. 二陈法（加味二陈法）《时病论歌括新编》
  8. 二便下血《儿科要略》
  9. 二陈法（加味二陈法）《时病论歌括新编》
  10. 二便色白《保婴撮要》
  11. 二陈加黄连栀子汤《医方考》
  12. 二便色白《张氏医通》
  13. 二陈加山栀黄连生姜汤《医方考》
  14. 二便秘涩《张氏医通》
  15. 二陈汤《时病论歌括新编》
  16. 二便秘利《冯氏锦囊秘录》
  17. 二陈汤《医宗金鉴》
  18. 二便秘结《幼科心法要诀》
  19. 二陈汤《删补名医方论》
  20. 二便秘结《儿科萃精》
  21. 二陈汤《冯氏锦囊秘录》
  22. 二便秘结《医宗金鉴》
  23. 二陈汤《医述》
  24. 二便门《古今名医汇粹》
  25. 二陈汤《太平惠民和剂局方》
  26. 二便忽闭《药症忌宜》
  27. 二陈汤《目经大成》
  28. 二便关格《回生集》
  29. 二陈汤《医方考》
  30. 二便不通门《养生导引法》
  31. 二陈汤《医方考》


三柴胡饮_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕三柴胡饮

〔附〕三柴胡饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（张介宾《新方八阵》） 凡人素禀阴分不足，或肝经血少而偶感风寒者，或可兼补而散者，或病后产后感冒，有不得不从解散，而血气虚弱，不能外达者，

柴胡（二三钱） 芍药（一钱半） 陈皮 炙甘草（各一钱） 生姜（三五片） 当归（二钱溏泄者

三柴胡饮三为木，（“三”为木数，从肝经血分也。）归芍陈姜炙草六，素禀阴虚外感因，肝经血少咸宜服。（此从四逆散加减。以生姜佐柴胡，以当归佐芍药，以陈皮佐甘草，兼调气血而散外邪，亦和平之剂。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕二柴胡饮
  • 当前页：〔附〕三柴胡饮
  • 下一页：〔附〕四柴胡饮
<<< 返回本书目录
  1. 三叉汤【方剂大全】
  2. 三柴胡饮【方剂大全】
  3. 三叉神经营养性损害【疾病大全】
  4. 三柴胡饮（新方）《虚损启微》
  5. 三叉神经一二支分布区域疼痛【疾病症状】
  6. 三翅铁角蕨【中药大全】
  7. 三叉神经痛【疾病大全】
  8. 三冲《校注医醇剩义》
  9. 三叉神经痛《自我调养巧治病》
  10. 三冲论《妇科秘书》
  11. 三叉神经痛《赵绍琴临证验案精选》
  12. 三冲论《胎产心法》
  13. 三叉神经痛《老年百病防治》
  14. 三虫《扁鹊心书》
  15. 三叉神经痛《家庭医学百科-医疗康复篇》
  16. 三虫《圣济总录》
  17. 三叉神经痛《百病自测》
  18. 三虫方《外台秘要》
  19. 三叉神经损害trigeminal nerve injury《神经精神疾病诊断学》
  20. 三出叶委陵菜【中药大全】
  21. 三叉神经分布区麻木感【疾病症状】
  22. 三刺《黄帝内经太素》
  23. 三叉苦（图）【中药大全】
  24. 三刺谷气《针灸素难要旨》
  25. 三叉虎根【中药大全】
  26. 三刺浅深五刺五脏《类经》
  27. 三叉凤尾蕨【中药大全】
  28. 三代《古今医统大全》
  29. 三草汤【方剂大全】
  30. 三点金草【中药大全】
  1. 三柴胡饮《退思集类方歌注》
  2. 三叉神经痛与急性牙髓炎的鉴别《口腔科学》
  3. 三柴胡饮（新方）《虚损启微》
  4. 三叉神经痛《神经病学》
  5. 三常《中医词典》
  6. 三叉神经痛《自我调养巧治病》
  7. 三朝复洗儿法《达生编》
  8. 三叉神经痛《老年百病防治》
  9. 三车《中医词典》
  10. 三叉神经痛《赵绍琴临证验案精选》
  11. 三承气汤《医述》
  12. 三叉神经痛《百病自测》
  13. 三池《中医词典》
  14. 三叉神经痛《家庭医学百科-医疗康复篇》
  15. 三冲《校注医醇剩义》
  16. 三叉神经痛《默克家庭诊疗手册》
  17. 三冲论《胎产心法》
  18. 三叉神经痛《急诊医学》
  19. 三冲论《妇科秘书》
  20. 三叉神经痛《临床营养学》
  21. 三虫《千金翼方》
  22. 三叉神经损害《神经精神疾病诊断学》
  23. 三虫《圣济总录》
  24. 三叉神经《口腔科学》
  25. 三虫《中医词典》
  26. 三叉神经《人体解剖学》
  27. 三虫《扁鹊心书》
  28. 三叉神经《人体解剖学》
  29. 三虫病《中医词典》
  30. 三餐要合理《预防医学》
  31. 三虫方七首《外台秘要》


四柴胡饮_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕四柴胡饮

〔附〕四柴胡饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（张介宾《新方八阵》） 凡人元气不足，或忍饥劳倦，而外感风寒，或六脉正不胜邪等证，必须培助元气，兼之散邪，庶可保全，宜此主之。

柴胡（一二钱） 人参（二三钱或五七钱酌而用之） 生姜（三五七片） 当归 炙甘草（一钱）

四”为金数

胡变局，去黄

必不足，故补

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕三柴胡饮
  • 当前页：〔附〕四柴胡饮
  • 下一页：〔附〕五柴胡饮
<<< 返回本书目录
  1. 四不足《广瘟疫论》
  2. 四柴胡饮【方剂大全】
  3. 四边孔综合征【疾病大全】
  4. 四柴胡饮（新方）《虚损启微》
  5. 四边孔处的局限压痛【疾病症状】
  6. 四炒固真丹【方剂大全】
  7. 四倍丸【方剂大全】
  8. 四炒枳壳丸【方剂大全】
  9. 四倍散【方剂大全】
  10. 四陈汤【方剂大全】
  11. 四宝丹《外科传薪集》
  12. 四川并殖吸虫病【疾病大全】
  13. 四孢蘑菇【中药大全】
  14. 四川澄茄子【中药大全】
  15. 四白穴【头部正面穴位】
  16. 四川红淡叶【中药大全】
  17. 四白望法提纲《望诊遵经》
  18. 四川苦丁茶【中药大全】
  19. 四白汤【方剂大全】
  20. 四川木蓝【中药大全】
  21. 四白丹【方剂大全】
  22. 四川山矾（图）【中药大全】
  23. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  24. 四川丸【方剂大全】
  25. 巳足太阴脾经《神应经》
  26. 四大忌《养生秘旨》
  27. 死治法《石室秘录》
  28. 四大家辩《吴医汇讲》
  29. 死症痧《痧胀玉衡》
  30. 四大家论《医学源流论》
  1. 四柴胡饮《退思集类方歌注》
  2. 四不足《广瘟疫论》
  3. 四柴胡饮（新方）《虚损启微》
  4. 四不足《重订广温热论》
  5. 四陈汤《医学心悟》
  6. 四倍散《博济方》
  7. 四大忌《养生秘旨》
  8. 四倍散《太平惠民和剂局方》
  9. 四大家《中医名词词典》
  10. 四宝丹《外科传薪集》
  11. 四大家辩《吴医汇讲》
  12. 四白望法提纲《望诊遵经》
  13. 四大家论《医学源流论》
  14. 四白散《博济方》
  15. 四大假合篇《达摩洗髓易筋经》
  16. 四白散《妇人大全良方》
  17. 四大生命体征《现代院外急救手册》
  18. 四白《针灸学》
  19. 四叠体及膝状体歌诀《人体解剖学歌诀》
  20. 四白《针灸大成》
  21. 四渎《针灸大成》
  22. 四 伤风见寒《医效秘传》
  23. 四渎《针灸学》
  24. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  25. 四段锦《养生导引秘籍》
  26. 四《类经》
  27. 四法《针灸聚英》
  28. 四《类经》
  29. 四方风土不同服药亦异《古今医统大全》
  30. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  31. 四方麻名《麻科活人全书》


五柴胡饮_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕五柴胡饮

〔附〕五柴胡饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（张介宾《新方八阵》） 凡中气不足，而外邪有不散者，宜此主之。

柴胡（一二钱） 当归（二三钱） 熟地（三五钱） 白术（二三钱） 芍药（一钱半炒用） 陈皮（

五柴胡饮从脾胃，（“五”为土数，从脾胃也。）地芍归陈术草汇，徒散外邪非善全，兼培气血斯为贵。（此逍遥散变方也。去茯苓、薄荷、生姜，加陈皮、熟地，则补多散少矣。

此与四柴胡饮相表里。但四柴胡饮调气分之药为多，此则兼培气血为异。按∶以上五方，皆出柴胡治例，录出聊为加减成方之一助。然毕竟后世之方，总不免笼统之弊，若病在太阳，便用

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕四柴胡饮
  • 当前页：〔附〕五柴胡饮
  • 下一页：〔附〕清脾饮
<<< 返回本书目录
  1. 五草汤【方剂大全】
  2. 五柴胡饮（新方）《虚损启微》
  3. 五藏生成篇《黄帝内经·素问》
  4. 五常政大论《素问悬解》
  5. 五藏六府井荣俞经合《普济方·针灸》
  6. 五常政大论篇《冯氏锦囊秘录》
  7. 五藏九窍《中西汇通医经精义》
  8. 五常政大论篇《黄帝内经·素问》
  9. 五藏风寒积聚病脉证并治《医宗金鉴》
  10. 五常政大论篇《疡医大全》
  11. 五藏风寒积聚病脉证并治《金匮要略方论》
  12. 五迟《医宗金鉴》
  13. 五藏传送之理《医宗金鉴》
  14. 五迟、五软《中医儿科学》
  15. 五藏别论篇《黄帝内经·素问》
  16. 五迟五硬五软《张氏医通》
  17. 五参散【方剂大全】
  18. 五齿剑【中药大全】
  19. 五菜药解《服食导饵》
  20. 五虫四藤汤【方剂大全】
  21. 五彩野兔丝《保健药膳》
  22. 五除叶【中药大全】
  23. 五不治（轻亦可治）《疯门全书》
  24. 五处穴【头部正面穴位】
  25. 五不及《儒门事亲》
  26. 五畜药解《服食导饵》
  27. 五补圆【方剂大全】
  28. 五刺《黄帝内经太素》
  29. 五变五输刺应五时《类经》
  30. 五刺应五脏《针灸素难要旨》
  1. 五柴胡饮《退思集类方歌注》
  2. 五藏生成篇《黄帝内经·素问》
  3. 五柴胡饮（新方）《虚损启微》
  4. 五藏九窍《中西汇通医经精义》
  5. 五常《中医名词词典》
  6. 五藏风寒积聚病脉证并治《医宗金鉴》
  7. 五常《中医词典》
  8. 五藏风寒积聚病脉证并治《金匮要略方论》
  9. 五常政大论《素问悬解》
  10. 五藏风寒积聚《医宗金鉴》
  11. 五常政大论篇《黄帝内经·素问》
  12. 五藏风寒积聚《医宗金鉴》
  13. 五常政大论篇《冯氏锦囊秘录》
  14. 五藏传送之理《医宗金鉴》
  15. 五常政大论篇《疡医大全》
  16. 五藏别论篇《黄帝内经·素问》
  17. 五朝《医述》
  18. 五菜药解《服食导饵》
  19. 五迟《中医名词词典》
  20. 五菜《中医词典》
  21. 五迟《中医词典》
  22. 五彩野兔丝《保健药膳》
  23. 五迟《医宗金鉴》
  24. 五裁《中医词典》
  25. 五迟《医述》
  26. 五部《中医词典》
  27. 五迟《幼科心法要诀》
  28. 五步推运《中医词典》
  29. 五迟、五软《中医儿科学》
  30. 五不足《中医词典》
  31. 五迟五硬五软《张氏医通》


清脾饮_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕清脾饮

〔附〕清脾饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（严用和《济生方》） 治疟疾热多寒少，口苦嗌干，小便短赤，脉来弦数。

柴胡 黄芩 半夏 甘草 白术 浓朴 青皮 茯苓 草果（各等分） 水一盅，生姜一片，

清脾饮用青朴柴，芩半甘苓白术偕，更加草果兼姜枣，热多阳疟服之佳。（夏月纳凉饮冷过疟。

胃受伤者实多，故严氏宗仲景小柴胡汤加减而立此方。名曰“清脾”，是明从脾胃论治。方中苓、术、夏、草，皆脾胃药，复以浓朴、青皮、草果，荡涤膜原之邪，劫痰截疟。其治少阳，惟柴、芩二味而已。）疟由痰积风寒作，解表除痰永不差。（古云“无痰不成疟”、“无积不成疟”，然虽有痰积，若不兼感风寒，亦未必便成疟疾。故治疟之方，解表除痰，每相须为用也。）此治疟邪通用剂，随宜加减总堪谐。（此治疟之通剂。方中黄芩、草果，可随寒热以为进退，勿拘阳疟一端也。外如石膏、大黄、桂枝、附子、人参、熟地、当归、白芍等，皆可随证加入。如疟久不止，加常山、乌梅截之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕五柴胡饮
  • 当前页：〔附〕清脾饮
  • 下一页：半夏泻心汤
<<< 返回本书目录
  1. 清脾饮《汤头歌诀》
  2. 清平丸【方剂大全】
  3. 清脾养胃汤【方剂大全】
  4. 清气化痰《汤头歌诀》
  5. 清脾汤【方剂大全】
  6. 清气化痰丸【方剂大全】
  7. 清脾散【方剂大全】
  8. 清气散【方剂大全】
  9. 清脾甘露饮【方剂大全】
  10. 清气丸【方剂大全】
  11. 清衄汤【方剂大全】
  12. 清气为荣《此事难知》
  13. 清宁丸【方剂大全】
  14. 清气养荣汤【方剂大全】
  15. 清宁散【方剂大全】
  16. 清热【中药主治】
  17. 清宁膏【方剂大全】
  18. 清热【方剂主治】
  19. 清脑降压汤【方剂大全】
  20. 清热除烦【中药主治】
  21. 清脑降压片【方剂大全】
  22. 清热除烦【方剂主治】
  23. 清脑黄连膏《医学衷中参西录》
  24. 清热除湿【中药主治】
  25. 清脑羹《保健药膳》
  26. 清热除湿祛风膏【方剂大全】
  27. 清明菜【中药大全】
  28. 清热除湿汤【方剂大全】
  29. 清络饮加杏仁薏仁滑石汤【方剂大全】
  30. 清热代茶饮【方剂大全】
  1. 清脾饮《退思集类方歌注》
  2. 清脾饮《仁术便览》
  3. 清脾饮《医方论》
  4. 清脾饮《医方考》
  5. 清脾饮《汤头歌诀》
  6. 清脾饮《冯氏锦囊秘录》
  7. 清平丸《目经大成》
  8. 清脾饮《冯氏锦囊秘录》
  9. 清魄散《三因极一病证方论》
  10. 清脾饮《删补名医方论》
  11. 清气《中医名词词典》
  12. 清脾饮《医宗金鉴》
  13. 清气《中医名词词典》
  14. 清脾饮《医宗金鉴》
  15. 清气《中医词典》
  16. 清脾饮《医宗金鉴》
  17. 清气分热《中医词典》
  18. 清脾汤《三因极一病证方论》
  19. 清气化痰《汤头歌诀》
  20. 清脾汤《三因极一病证方论》
  21. 清气化痰丸《目经大成》
  22. 清脾汤《三因极一病证方论》
  23. 清气化痰丸《医方考》
  24. 清脓血《中医词典》
  25. 清气化痰丸《仁术便览》
  26. 清宁膏（加味清宁膏）《何氏虚劳心传》
  27. 清气化痰丸《奇方类编》
  28. 清宁膏《冯氏锦囊秘录》
  29. 清气化痰丸《医方论》
  30. 清脑黄连膏《医学衷中参西录》
  31. 清气凉营《中医词典》


半夏泻心汤_《退思集类方歌注》_中医方言_【岐黄之术】

半夏泻心汤

半夏泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒五六日，呕而发热者，柴胡汤证具，而以他药下之，柴胡证仍在者，复若心下满而不痛者，此为痞，柴胡不中与也，宜此主之。

半夏（半升洗） 黄连（一两） 黄芩 人参 炙甘草 干姜（各三两） 枣（十二枚）

水一斗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕清脾饮
  • 当前页：半夏泻心汤
  • 下一页：生姜泻心汤
<<< 返回本书目录
  1. 半夏泻心肠《伤寒寻源》
  2. 半夏泻心汤【方剂大全】
  3. 半夏泻心《汤头歌诀》
  4. 半夏泻心汤（玉函）《张氏医通》
  5. 半夏五香丸【方剂大全】
  6. 半夏泻心汤方《伤寒明理论》
  7. 半夏温肺汤【方剂大全】
  8. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  9. 半夏丸【方剂大全】
  10. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  11. 半夏天麻白术汤《汤头歌诀》
  12. 半夏泻心汤证《临证实验录》
  13. 半夏汤散【方剂大全】
  14. 半夏泻心汤证《临证实验录》
  15. 半夏汤【方剂大全】
  16. 半夏泻心汤证《临证实验录》
  17. 半夏汤《苏沈良方》
  18. 半夏泻心汤证《临证实验录》
  19. 半夏苏子汤【方剂大全】
  20. 半夏杏仁汤【方剂大全】
  21. 半夏十味汤【方剂大全】
  22. 半夏饮【方剂大全】
  23. 半夏生姜汤【方剂大全】
  24. 半夏饮子【方剂大全】
  25. 半夏生姜大黄汤【方剂大全】
  26. 半夏圆【方剂大全】
  27. 半夏神曲汤【方剂大全】
  28. 半夏熨方【方剂大全】
  29. 半夏散（并汤）《伤寒寻源》
  30. 半夏正气丹【方剂大全】
  1. 半夏泻心汤《退思集类方歌注》
  2. 半夏泻心汤《医学心悟》
  3. 半夏泻心汤《时方妙用》
  4. 半夏泻心汤《三因极一病证方论》
  5. 半夏泻心汤《医方论》
  6. 半夏泻心汤《冯氏锦囊秘录》
  7. 半夏泻心汤《伤寒括要》
  8. 半夏泻心汤《删补名医方论》
  9. 半夏泻心汤（即甘草泻心汤）《医方考》
  10. 半夏泻心汤《医宗金鉴》
  11. 半夏泻心汤（玉函）《张氏医通》
  12. 半夏泻心汤《圆运动的古中医学》
  13. 半夏泻心汤方《伤寒杂病论》
  14. 半夏泻心汤《圆运动的古中医学》
  15. 半夏泻心汤方《医宗金鉴》
  16. 半夏泻心汤《圆运动的古中医学》
  17. 半夏泻心汤方《医宗金鉴》
  18. 半夏泻心肠《伤寒寻源》
  19. 半夏泻心汤方《伤寒明理论》
  20. 半夏泻心《汤头歌诀》
  21. 半夏泻心汤方《伤寒论》
  22. 半夏丸《太平惠民和剂局方》
  23. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  24. 半夏丸《备急千金要方》
  25. 半夏泻心汤证《临证实验录》
  26. 半夏天麻白术汤《汤头歌诀》
  27. 半夏泻心汤证《临证实验录》
  28. 半夏天麻白术汤《医方论》
  29. 半夏泻心汤证《临证实验录》
  30. 半夏汤《苏沈良方》
  31. 半夏泻心汤证《临证实验录》


生姜泻心汤_《退思集类方歌注》_中医方言_【岐黄之术】

生姜泻心汤

生姜泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒汗解后，胃中不和，心下痞硬，干呕食臭，胁下有水气，腹中雷鸣下利半夏泻心汤加生姜四两，干姜只用一两，余同法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏泻心汤
  • 当前页：生姜泻心汤
  • 下一页：甘草泻心汤
<<< 返回本书目录
  1. 生姜泻心汤《伤寒寻源》
  2. 生姜泻心汤【方剂大全】
  3. 生姜五味子汤【方剂大全】
  4. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  5. 生姜乌梅饮【方剂大全】
  6. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  7. 生姜煨姜炮姜姜皮《轩岐救正论》
  8. 生姜汁【中药大全】
  9. 生姜汤【方剂大全】
  10. 生姜粥《保健药膳》
  11. 生姜生大黄【方剂大全】
  12. 生金凉血饮【方剂大全】
  13. 生姜皮【中药大全】
  14. 生津【中药主治】
  15. 生姜蜜【方剂大全】
  16. 生津代茶饮《保健药膳》
  17. 生姜解《医学衷中参西录》
  18. 生津甘露汤【方剂大全】
  19. 生姜和中汤《脾胃论》
  20. 生津和胃饮《保健药膳》
  21. 生姜大蒜炖红糖【方剂大全】
  22. 生津健脾二至丸【方剂大全】
  23. 生姜半夏汤【方剂大全】
  24. 生津养血汤【方剂大全】
  25. 生姜半夏汤《扁鹊心书》
  26. 生津液【中药主治】
  27. 生姜（图）【中药大全】
  28. 生津液【方剂主治】
  29. 生姜《本草纲目》图文版
  30. 生津止渴【中药主治】
  1. 生姜泻心汤《退思集类方歌注》
  2. 生姜泻心汤《伤寒寻源》
  3. 生姜泻心汤《伤寒括要》
  4. 生姜泻心汤《医方考》
  5. 生姜泻心汤方《伤寒杂病论》
  6. 生姜泻心汤《删补名医方论》
  7. 生姜泻心汤方《医宗金鉴》
  8. 生姜泻心汤《医宗金鉴》
  9. 生姜泻心汤方《伤寒论》
  10. 生姜泻心汤《备急千金要方》
  11. 生姜泻心汤证五　太阳百二十七《伤寒悬解》
  12. 生姜泻心汤《圆运动的古中医学》
  13. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  14. 生姜泄肠汤《备急千金要方》
  15. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  16. 生姜煨姜炮姜姜皮《轩岐救正论》
  17. 生姜泻心证《医学摘粹》
  18. 生姜汤《是斋百一选方》
  19. 生姜治验《寿世保元》
  20. 生姜汤《太平惠民和剂局方》
  21. 生姜粥《保健药膳》
  22. 生姜汤《备急千金要方》
  23. 生金牛黄汤《备急千金要方》
  24. 生姜汤《备急千金要方》
  25. 生金中毒《中医词典》
  26. 生姜生附汤《三因极一病证方论》
  27. 生金滋水饮加柴芩方《临症验舌法》
  28. 生姜橘皮汤《妇人大全良方》
  29. 生津《中医词典》
  30. 生姜解《医学衷中参西录》
  31. 生津（养津液）《中医名词词典》


甘草泻心汤_《退思集类方歌注》_中医方言_【岐黄之术】

甘草泻心汤

甘草泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒中风，误下之后，其人下利日数十行，谷不化，腹中雷鸣，心下痞硬而满，干呕，心烦不安。医见心下痞，谓病不尽，复下之，其痞益甚，此非结热，但以胃中虚故使硬也，宜此汤。

半夏泻心汤去人参，甘草加一两，余各同法。

半夏泻心（汤）黄连芩，干姜 甘草枣人参。（泻心者，实泻胃也。盖胃居心下，“心下痞”，

者为

欲交

甘草

重用

甘草

姜泻

水，

生姜）

上逆，故

生姜

缓补

则甘

柴胡立

开结、

此以彻

无邪，

一证者

操纵在

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜泻心汤
  • 当前页：甘草泻心汤
  • 下一页：干姜黄连黄芩人参汤
<<< 返回本书目录
  1. 甘草泻心汤《伤寒寻源》
  2. 甘草泻心汤【方剂大全】
  3. 甘草小麦大枣汤【方剂大全】
  4. 甘草泻心汤加减方【方剂大全】
  5. 甘草丸【方剂大全】
  6. 甘草茵陈汤【方剂大全】
  7. 甘草涂敷方【方剂大全】
  8. 甘草饮【方剂大全】
  9. 甘草头【中药大全】
  10. 甘草饮子【方剂大全】
  11. 甘草汤【方剂大全】
  12. 甘草营实汤【方剂大全】
  13. 甘草汤《伤寒寻源》
  14. 甘草油【方剂大全】
  15. 甘草水【方剂大全】
  16. 甘草泽泻汤【方剂大全】
  17. 甘草鼠粘汤【方剂大全】
  18. 甘草知母鳖甲丸【方剂大全】
  19. 甘草石膏汤【方剂大全】
  20. 甘草茱萸丸【方剂大全】
  21. 甘草芍药汤【方剂大全】
  22. 甘葱煎【方剂大全】
  23. 甘草梢黑豆汤【方剂大全】
  24. 甘胆汤【方剂大全】
  25. 甘草梢【中药大全】
  26. 甘胆丸【方剂大全】
  27. 甘草散【方剂大全】
  28. 甘豆散【方剂大全】
  29. 甘草三豆饮【方剂大全】
  30. 甘豆汤【方剂大全】
  1. 甘草泻心汤《退思集类方歌注》
  2. 甘草泻心汤《伤寒寻源》
  3. 甘草泻心汤《伤寒括要》
  4. 甘草泻心汤《删补名医方论》
  5. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  6. 甘草泻心汤《医宗金鉴》
  7. 甘草泻心汤方《伤寒杂病论》
  8. 甘草泻心汤《备急千金要方》
  9. 甘草泻心汤方《伤寒杂病论》
  10. 甘草泻心汤《备急千金要方》
  11. 甘草泻心汤方《伤寒杂病论》
  12. 甘草泻心汤《圆运动的古中医学》
  13. 甘草泻心汤方《医宗金鉴》
  14. 甘草泻心汤《圆运动的古中医学》
  15. 甘草泻心汤方《医宗金鉴》
  16. 甘草小麦大枣汤方《医宗金鉴》
  17. 甘草泻心汤方《伤寒论》
  18. 甘草小麦大枣汤方《伤寒杂病论》
  19. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  20. 甘草丸《备急千金要方》
  21. 甘草泻心证《医学摘粹》
  22. 甘草汤方《伤寒论》
  23. 甘草与鲫鱼犯《友渔斋医话》
  24. 甘草汤方《医宗金鉴》
  25. 甘豆汤《冯氏锦囊秘录》
  26. 甘草汤方《备急千金要方》
  27. 甘豆汤《医学入门》
  28. 甘草汤方《伤寒杂病论》
  29. 甘疳《中医词典》
  30. 甘草汤《伤寒括要》
  31. 甘枸杞《药性切用》


干姜黄连黄芩人参汤_《退思集类方歌注》_中医方言_【岐黄之术】

干姜黄连黄芩人参汤

干姜黄连黄芩人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒本自寒下，医复吐下之，寒格食入口即吐者。

干姜 黄连 黄芩 人参（各三两） 水六升，煮取二升，去滓，分温服。

姜连芩参汤治呕，苦胜于心义宜剖，（并非寒热平调之法，乃治寒格拒热之方。）寒热格拒在

而伤

无水

源同

拒通时吐

盖寒格于

止。故凡

宜纯用辛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草泻心汤
  • 当前页：干姜黄连黄芩人参汤
  • 下一页：黄连汤
<<< 返回本书目录
  1. 干姜黄连黄芩人参汤《伤寒寻源》
  2. 干姜黄连丸【方剂大全】
  3. 干姜甘草汤【方剂大全】
  4. 干姜黄芩黄连人参汤【方剂大全】
  5. 干姜附子汤【方剂大全】
  6. 干姜黄芩黄连人参汤证其二《临证实验录》
  7. 干姜附子汤《伤寒寻源》
  8. 干姜黄芩黄连人参汤证其一《临证实验录》
  9. 干姜地黄散【方剂大全】
  10. 干姜建脾散【方剂大全】
  11. 干姜车前子饮《保健药膳》
  12. 干姜解《医学衷中参西录》
  13. 干姜柴胡汤【方剂大全】
  14. 干姜酒【方剂大全】
  15. 干姜饼【方剂大全】
  16. 干姜人参半夏丸【方剂大全】
  17. 干姜白术散【方剂大全】
  18. 干姜人参半夏丸证《临证实验录》
  19. 干姜（图）【中药大全】
  20. 干姜人参汤【方剂大全】
  21. 干姜（炮姜）《本草新编》
  22. 干姜人参丸【方剂大全】
  23. 干姜《本草纲目》图文版
  24. 干姜散【方剂大全】
  25. 干姜《证类本草》
  26. 干姜双黄汤【方剂大全】
  27. 干姜《长沙药解》
  28. 干姜四物汤【方剂大全】
  29. 干姜《药征》
  30. 干姜汤【方剂大全】
  1. 干姜黄连黄芩人参汤《退思集类方歌注》
  2. 干姜黄连黄芩人参汤《伤寒寻源》
  3. 干姜黄连黄芩人参汤方《医宗金鉴》
  4. 干姜黄连黄芩人参汤《医方考》
  5. 干姜黄连黄芩人参汤方《伤寒论》
  6. 干姜黄连黄芩人参汤《医述》
  7. 干姜黄芩黄连人参汤《伤寒括要》
  8. 干姜黄连黄芩人参汤《圆运动的古中医学》
  9. 干姜黄芩黄连人参汤方《伤寒杂病论》
  10. 干姜红糖茶《茶饮保健》
  11. 干姜黄芩黄连人参汤证其二《临证实验录》
  12. 干姜甘草汤《妇人大全良方》
  13. 干姜黄芩黄连人参汤证其一《临证实验录》
  14. 干姜甘草汤《圆运动的古中医学》
  15. 干姜解《医学衷中参西录》
  16. 干姜附子证十六　太阳一百七《伤寒悬解》
  17. 干姜连芩人参证二十四　厥阴二十五《伤寒悬解》
  18. 干姜附子汤方《伤寒论》
  19. 干姜苓术茶《茶饮保健》
  20. 干姜附子汤方《医宗金鉴》
  21. 干姜人参半夏丸《金匮悬解》
  22. 干姜附子汤方《伤寒杂病论》
  23. 干姜人参半夏丸方《伤寒杂病论》
  24. 干姜附子汤《伤寒括要》
  25. 干姜人参半夏丸方《医宗金鉴》
  26. 干姜附子汤《瘴疟指南》
  27. 干姜人参半夏丸证《临证实验录》
  28. 干姜附子汤《退思集类方歌注》
  29. 干姜散《备急千金要方》
  30. 干姜附子汤《伤寒寻源》
  31. 干姜散《三因极一病证方论》


黄连汤_《退思集类方歌注》_中医方言_【岐黄之术】

黄连汤

黄连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒胸中有热，胃中有邪，腹中痛，欲呕吐者。湿家下之，丹田有热，胸中有寒上如胎亦主之。

黄连 干姜 炙草 桂枝（各三两） 人参（二两） 半夏（半升） 枣（十二枚） 水一斗，煮取

黄连汤内用干姜，半夏人参 甘草藏，更入桂枝兼大枣，寒热平调上下匡。（证因上下相格，

因胃

胃气

其入

降和

胎者

则

黄

上寒下热，皆可治之也。）表里之邪柴芩使，上下之邪连桂当。（表里之邪则用柴胡、黄芩，上下之邪则用桂枝、黄连，表里之邪则用生姜辛以散之，上下之邪则用干姜辣以开之，仲景大法灼然矣。）又与泻心汤法似，（诸泻心法，皆治心胃之间寒热不调，全属里证；此方以黄芩易桂枝，去泻心之名，而曰黄连汤，乃表邪尚有一分未尽，胃中邪气尚当外达，故加桂枝一味，以和表里，则意无不到矣。）后人比类好推详。（“比类”二字，最为医家之要旨，如泻心汤、黄连汤皆柴胡之变法，而一味转旋，便治证各异，故不知比类，则不能尽方之变，又乌能尽病情之变哉！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜黄连黄芩人参汤
  • 当前页：黄连汤
  • 下一页：〔附〕进退黄连汤
<<< 返回本书目录
  1. 黄连汤《汤头歌诀》
  2. 黄连汤【方剂大全】
  3. 黄连汤《伤寒寻源》
  4. 黄连汤证《临证实验录》
  5. 黄连太一丸【方剂大全】
  6. 黄连汤证《临证实验录》
  7. 黄连四物汤【方剂大全】
  8. 黄连天花粉丸【方剂大全】
  9. 黄连熟艾汤【方剂大全】
  10. 黄连通圣散【方剂大全】
  11. 黄连石膏汤【方剂大全】
  12. 黄连丸【方剂大全】
  13. 黄连升麻散【方剂大全】
  14. 黄连胃风汤【方剂大全】
  15. 黄连神膏【方剂大全】
  16. 黄连胃苓汤【方剂大全】
  17. 黄连芍药汤【方剂大全】
  18. 黄连温胆汤【方剂大全】
  19. 黄连芍药方【方剂大全】
  20. 黄连乌梅丸【方剂大全】
  21. 黄连上清丸【方剂大全】
  22. 黄连芜荑丸【方剂大全】
  23. 黄连上清膏【方剂大全】
  24. 黄连五苓散【方剂大全】
  25. 黄连散【方剂大全】
  26. 黄连西瓜霜眼药水【方剂大全】
  27. 黄连人参膏【方剂大全】
  28. 黄连犀角散【方剂大全】
  29. 黄连曲散【方剂大全】
  30. 黄连犀角汤【方剂大全】
  1. 黄连汤《退思集类方歌注》
  2. 黄连汤《伤寒寻源》
  3. 黄连汤《增订叶评伤暑全书》
  4. 黄连汤《仁术便览》
  5. 黄连汤《时方妙用》
  6. 黄连汤《医方考》
  7. 黄连汤《医方论》
  8. 黄连汤《目经大成》
  9. 黄连汤《汤头歌诀》
  10. 黄连汤《妇人大全良方》
  11. 黄连汤《伤寒括要》
  12. 黄连汤《删补名医方论》
  13. 黄连汤方《伤寒杂病论》
  14. 黄连汤《医宗金鉴》
  15. 黄连汤方《医宗金鉴》
  16. 黄连汤《备急千金要方》
  17. 黄连汤方《伤寒论》
  18. 黄连汤《圆运动的古中医学》
  19. 黄连汤证《临证实验录》
  20. 黄连石膏半夏甘草汤方《伤寒杂病论》
  21. 黄连汤证《临证实验录》
  22. 黄连散《仁术便览》
  23. 黄连丸《备急千金要方》
  24. 黄连散《儒门事亲》
  25. 黄连丸《备急千金要方》
  26. 黄连散《儒门事亲》
  27. 黄连丸《妇人大全良方》
  28. 黄连散《冯氏锦囊秘录》
  29. 黄连丸《外科理例》
  30. 黄连清心汤《儒门事亲》
  31. 黄连丸《万氏秘传片玉心书》


进退黄连汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕进退黄连汤

〔附〕进退黄连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（喻嘉言《医门法律》） 治关格。

黄连（姜汁炒） 干姜（炮） 人参（人乳拌蒸） 半夏（姜制各一钱半） 桂枝（一钱） 大枣（二

如关则不得小便

氏八味丸三钱，

进退黄连（汤）喻氏拟，下关上格均堪治。姜连参夏钱五分，桂枝一钱枣二枚。（此即仲景黄

通，其

自为敷

吐逆，

枝但能

拌干姜

加肉桂

（如关

若夫

以火

《炙甘

胃关，

关，以

从中渐

斯治关

阴阳

庶

也

样

无其方也。惟宋云岐子，有治关格九方，用脑、麝者，十居六七，不达成方之理，漫图弋获，不足为法。喻氏必不得已拟此二方，为治关格之榜样。至于病变无方，生心化裁，初非以是印定后人眼目也，须善会之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连汤
  • 当前页：〔附〕进退黄连汤
  • 下一页：〔附〕左金丸
<<< 返回本书目录
  1. 进退大承气汤【方剂大全】
  2. 进退黄连汤【方剂大全】
  3. 进食障碍eationg disorder《神经精神疾病诊断学》
  4. 进退黄连汤方论《医门法律》
  5. 进食障碍《默克家庭诊疗手册》
  6. 进退四物汤【方剂大全】
  7. 进食圆【方剂大全】
  8. 进一步学习用参考书目录《流行病学》
  9. 进食异常【疾病症状】
  10. 进医书表《扁鹊心书》
  11. 进食样自动症【疾病症状】
  12. 进饮食【方剂主治】
  13. 进食丸【方剂大全】
  14. 进针歌《针灸聚英》
  15. 进食四物汤【方剂大全】
  16. 进针手法《子午流注说难》
  17. 进食散【方剂大全】
  18. 近代公共卫生与防疫《中国医学通史》
  19. 进食散《苏沈良方》
  20. 近代基础医学各科的建立和发展《中国医学通史》
  21. 进食平胃丸【方剂大全】
  22. 近代临床医学的发展《中国医学通史》
  23. 进食呕吐【疾病症状】
  24. 近代免疫学时期《医学免疫学》
  25. 进食流泪【疾病症状】
  26. 近代衰老学说《中医养生学》
  27. 进食困难【疾病症状】
  28. 近代西医书刊的出版及医药学术团体《中国医学通史》
  29. 进食煎【方剂大全】
  30. 近代药学《中国医学通史》
  1. 进退黄连汤《退思集类方歌注》
  2. 进食障碍《神经精神疾病诊断学》
  3. 进退黄连汤方论《医门法律》
  4. 进食障碍《默克家庭诊疗手册》
  5. 进一步生命抢救《急诊医学》
  6. 进食丸《儒门事亲》
  7. 进一步生命支持《外科学总论》
  8. 进食丸《太平惠民和剂局方》
  9. 进一步学习用参考书目录《流行病学》
  10. 进食散《苏沈良方》
  11. 进医书表《扁鹊心书》
  12. 进食散《太平惠民和剂局方》
  13. 进针《中医词典》
  14. 进食散《妇人大全良方》
  15. 进针（内针）《中医名词词典》
  16. 进食丹《瘴疟指南》
  17. 进针法《中医词典》
  18. 进食保健《中医养生学》
  19. 进针歌《医宗金鉴》
  20. 进气法《中医词典》
  21. 进针歌《针灸聚英》
  22. 进气、留气与抽添法《中医刺灸》
  23. 进针管《中医词典》
  24. 进口药品分包装的注册《中药法规》
  25. 进针手法《子午流注说难》
  26. 进口药品的注册《中药法规》
  27. 近代免疫学时期《医学免疫学》
  28. 进口药品《中药法规》
  29. 近代衰老学说《中医养生学》
  30. 进口化学药品申报资料和要求《中药法规》
  31. 近代西医书籍的出版《中国医学通史》


左金丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕左金丸

〔附〕左金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（朱震亨《丹溪心法》） 治肝经火郁，吞吐酸水，左胁作痛，少腹筋急为疝。

黄连（六两姜汁炒） 吴萸（一两盐水炒） 水泛丸，或蒸饼糊丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕进退黄连汤
  • 当前页：〔附〕左金丸
  • 下一页：〔附〕左金加陈米汤
<<< 返回本书目录
  1. 左金汤【方剂大全】
  2. 左金丸【方剂大全】
  3. 左金《汤头歌诀》
  4. 左经丸《苏沈良方》
  5. 左肩花症《外科十三方考》
  6. 左经圆【方剂大全】
  7. 左后分支传导阻滞【疾病大全】
  8. 左前分支传导阻滞【疾病大全】
  9. 左黑果【中药大全】
  10. 左上腹可触及囊性肿物【疾病症状】
  11. 左归饮（新方）《虚损启微》
  12. 左上腹囊性包块有压痛【疾病症状】
  13. 左归饮【方剂大全】
  14. 左上腹痛【疾病症状】
  15. 左归饮《何氏虚劳心传》
  16. 左上腹肿块伴有呕血、黑便 【疾病症状】
  17. 左归丸（新方）《虚损启微》
  18. 左肾水衰阴虚发热症《轩岐救正论》
  19. 左归丸【方剂大全】
  20. 左手不及脉诀《丹台玉案》
  21. 左归丸《何氏虚劳心传》
  22. 左手尺部肾脉歌《脉诀刊误》
  23. 左肝右肺说《张聿青医案》
  24. 左手尺部肾脉歌《脉诀乳海》
  25. 左腹屈曲【疾病症状】
  26. 左手寸口心脉歌《脉诀刊误》
  27. 左房恶性黏液瘤【疾病大全】
  28. 左手寸口心脉歌《脉诀乳海》
  29. 左大顺男右大顺女论《格致余论》
  30. 左手关部肝脉歌《脉诀刊误》
  1. 左金丸《退思集类方歌注》
  2. 左金丸《医方考》
  3. 左金丸《医方论》
  4. 左金丸《医方考》
  5. 左金丸《时方歌括》
  6. 左金丸《目经大成》
  7. 左经丸《太平惠民和剂局方》
  8. 左金丸《冯氏锦囊秘录》
  9. 左经丸《太平惠民和剂局方》
  10. 左金丸《删补名医方论》
  11. 左经丸《苏沈良方》
  12. 左金丸《医宗金鉴》
  13. 左龙丸《正体类要》
  14. 左金加陈米汤《退思集类方歌注》
  15. 左偏枯《中医词典》
  16. 左金《汤头歌诀》
  17. 左雀舌《中医词典》
  18. 左结肠动脉《人体解剖学》
  19. 左雀舌《喉科指掌》
  20. 左见龙《中医词典》
  21. 左肾水衰阴虚发热症《轩岐救正论》
  22. 左肩花症《外科十三方考》
  23. 左肾右命《中医名词词典》
  24. 左间气《中医词典》
  25. 左肾右命《中医词典》
  26. 左归饮去茯苓加花粉归地方《临症验舌法》
  27. 左手不及脉诀《丹台玉案》
  28. 左归饮（新方）《虚损启微》
  29. 左手尺部肾脉歌《脉诀乳海》
  30. 左归饮《何氏虚劳心传》
  31. 左手尺部肾脉歌《脉诀刊误》


左金加陈米汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕左金加陈米汤

〔附〕左金加陈米汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（汪氏方） 治噤口痢汤药入口即吐。

黄连（姜汁炒三钱） 吴萸（盐水泡五分） 陈仓米（一撮） 水煎浓服，但得三匙下咽，即不复

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕左金丸
  • 当前页：〔附〕左金加陈米汤
  • 下一页：〔附〕戊己丸
<<< 返回本书目录
  1. 左金《汤头歌诀》
  2. 左金汤【方剂大全】
  3. 左肩花症《外科十三方考》
  4. 左金丸【方剂大全】
  5. 左后分支传导阻滞【疾病大全】
  6. 左经丸《苏沈良方》
  7. 左黑果【中药大全】
  8. 左经圆【方剂大全】
  9. 左归饮（新方）《虚损启微》
  10. 左前分支传导阻滞【疾病大全】
  11. 左归饮【方剂大全】
  12. 左上腹可触及囊性肿物【疾病症状】
  13. 左归饮《何氏虚劳心传》
  14. 左上腹囊性包块有压痛【疾病症状】
  15. 左归丸（新方）《虚损启微》
  16. 左上腹痛【疾病症状】
  17. 左归丸【方剂大全】
  18. 左上腹肿块伴有呕血、黑便 【疾病症状】
  19. 左归丸《何氏虚劳心传》
  20. 左肾水衰阴虚发热症《轩岐救正论》
  21. 左肝右肺说《张聿青医案》
  22. 左手不及脉诀《丹台玉案》
  23. 左腹屈曲【疾病症状】
  24. 左手尺部肾脉歌《脉诀刊误》
  25. 左房恶性黏液瘤【疾病大全】
  26. 左手尺部肾脉歌《脉诀乳海》
  27. 左大顺男右大顺女论《格致余论》
  28. 左手寸口心脉歌《脉诀刊误》
  29. 左搭肩发《外科启玄》
  30. 左手寸口心脉歌《脉诀乳海》
  1. 左金加陈米汤《退思集类方歌注》
  2. 左金《汤头歌诀》
  3. 左金丸《医宗金鉴》
  4. 左结肠动脉《人体解剖学》
  5. 左金丸《删补名医方论》
  6. 左见龙《中医词典》
  7. 左金丸《冯氏锦囊秘录》
  8. 左肩花症《外科十三方考》
  9. 左金丸《目经大成》
  10. 左间气《中医词典》
  11. 左金丸《医方考》
  12. 左归饮去茯苓加花粉归地方《临症验舌法》
  13. 左金丸《医方考》
  14. 左归饮（新方）《虚损启微》
  15. 左金丸《退思集类方歌注》
  16. 左归饮《何氏虚劳心传》
  17. 左金丸《医方论》
  18. 左归丸方《眼科秘诀》
  19. 左金丸《时方歌括》
  20. 左归丸（新方）《虚损启微》
  21. 左经丸《太平惠民和剂局方》
  22. 左归丸《何氏虚劳心传》
  23. 左经丸《太平惠民和剂局方》
  24. 左顾牡蛎《本草害利》
  25. 左经丸《苏沈良方》
  26. 左肝右肺说《张聿青医案》
  27. 左龙丸《正体类要》
  28. 左大顺男右大顺女论《格致余论》
  29. 左偏枯《中医词典》
  30. 左搭肩发《外科启玄》
  31. 左雀舌《中医词典》


戊己丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕戊己丸

〔附〕戊己丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（《太平惠民和剂局方》） 治热泻热痢。

黄连 吴萸 白芍（各五两） 为细末，面糊为丸桐子大，每服二十丸，浓煎米饮下，空心，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕左金加陈米汤
  • 当前页：〔附〕戊己丸
  • 下一页：〔附〕连附六一汤
<<< 返回本书目录
  1. 戊癸合化论《侣山堂类辩》
  2. 戊己丸【方剂大全】
  3. 戊辰岁图《圣济总录》
  4. 戊申岁图《圣济总录》
  5. 勿迎五里能杀生人《类经》
  6. 戊午岁图《圣济总录》
  7. 勿以八廓为无用论《审视瑶函》
  8. 戊型病毒性肝炎【疾病大全】
  9. 勿药元诠《目经大成》
  10. 戊型肝炎病毒《医学微生物学》
  11. 勿药须知《寿世青编》
  12. 戊戌酒《本草纲目》完整版
  13. 勿药须知《急救广生集》
  14. 戊戌酒【方剂大全】
  15. 勿轻服药《幼幼集成》
  16. 戊戌岁图《圣济总录》
  17. 舞蹈样手足徐动【疾病症状】
  18. 戊已丸【方剂大全】
  19. 舞蹈样步态【疾病症状】
  20. 戊已圆【方剂大全】
  21. 舞蹈样不自主运动【疾病症状】
  22. 戊寅岁图《圣济总录》
  23. 舞蹈病样动作【疾病症状】
  24. 戊子岁图《圣济总录》
  25. 舞蹈病《百病自测》
  26. 戊字保真汤《增订十药神书》
  27. 舞草【中药大全】
  28. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  29. 武靴藤【中药大全】
  30. 物触（儿科）《冯氏锦囊秘录》
  1. 戊己丸《退思集类方歌注》
  2. 戊己丸《医方考》
  3. 戊日 戊与癸合《普济方·针灸》
  4. 戊己丸《太平惠民和剂局方》
  5. 戊申岁图《圣济总录》
  6. 戊己丸《三因极一病证方论》
  7. 戊午岁图《圣济总录》
  8. 戊己《中医词典》
  9. 戊型肝炎病毒《医学微生物学》
  10. 戊癸化火《中医词典》
  11. 戊戌酒《医学入门》
  12. 戊癸合化论《侣山堂类辩》
  13. 戊戌岁图《圣济总录》
  14. 戊辰岁图《圣济总录》
  15. 戊寅岁图《圣济总录》
  16. 戊《中医词典》
  17. 戊子岁图《圣济总录》
  18. 勿迎五里能杀生人《类经》
  19. 戊字保真汤《增订十药神书》
  20. 勿以八廓为无用论《审视瑶函》
  21. 戊字号方《医学心悟》
  22. 勿药元诠《目经大成》
  23. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  24. 勿药须知《寿世青编》
  25. 物触《中医词典》
  26. 勿药须知《急救广生集》
  27. 物触《医述》
  28. 勿轻服药《幼幼集成》
  29. 物触（儿科）《冯氏锦囊秘录》
  30. 兀霜膏（治咯血吐血虚劳嗽神方）《回生集》
  31. 物触候（幼幼汇集 上）《古今医统大全》


连附六一汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕连附六一汤

〔附〕连附六一汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（虞抟《医学正传》） 治胃脘痛。

黄连（六钱） 附子（一钱） 水煎。

左金（丸）茱连六一汤，肝经火郁吐吞酸，（吐酸者，呕吐酸水也。吞酸者，喉间沃沃然，酸

肝脉布

剂。肝

并以辛

从金也。

与吴萸

散、越鞠丸

证观。（肝之

术散缓肝培土

法，亦下同乎

必借酸甘，泄

（噤口痢由湿热

吴萸冲开格拒

宜餐。（粪色黄

治胃痛，寒因热

寒因热用，阴阳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕戊己丸
  • 当前页：〔附〕连附六一汤
  • 下一页：〔附〕香连丸
<<< 返回本书目录
  1. 连附六一（汤）《汤头歌诀》
  2. 连附六一汤【方剂大全】
  3. 连附甘桔汤【方剂大全】
  4. 连附四物汤【方剂大全】
  5. 连粉散【方剂大全】
  6. 连葛解酲汤【方剂大全】
  7. 连矾膏【方剂大全】
  8. 连葛解醒汤【方剂大全】
  9. 连肚丸【方剂大全】
  10. 连归汤【方剂大全】
  11. 连胆丸【方剂大全】
  12. 连归丸【方剂大全】
  13. 连床散【方剂大全】
  14. 连蛤散【方剂大全】
  15. 连出不收《经验麻科》
  16. 连胡丸【方剂大全】
  17. 连肠丸【方剂大全】
  18. 连环串【方剂大全】
  19. 连贝丸【方剂大全】
  20. 连枷关《本草纲目》完整版
  21. 连贝解毒汤【方剂大全】
  22. 连枷胸【疾病症状】
  23. 连柏丸【方剂大全】
  24. 连艽散【方剂大全】
  25. 连柏汤【方剂大全】
  26. 连壳丸【方剂大全】
  27. 连柏湿疹膏【方剂大全】
  28. 连理汤【方剂大全】
  29. 连柏散【方剂大全】
  30. 连萝丸【方剂大全】
  1. 连附六一汤《退思集类方歌注》
  2. 连附六一（汤）《汤头歌诀》
  3. 连附四物汤《医方论》
  4. 连床散《仁术便览》
  5. 连甘茶《茶饮保健》
  6. 连床散《冯氏锦囊秘录》
  7. 连骸《中医名词词典》
  8. 连出不收《经验麻科》
  9. 连骸《中医词典》
  10. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  11. 连环疳口风《中医词典》
  12. 痢滞论《妇科秘书》
  13. 连接酶《实用免疫细胞与核酸》
  14. 痢滞论《胎产心法》
  15. 连接酶链式反应《实用免疫细胞与核酸》
  16. 痢症脉论《三指禅》
  17. 连眶赤烂《中医词典》
  18. 痢症脉候《类证治裁》
  19. 连理汤《退思集类方歌注》
  20. 痢症论治《类证治裁》
  21. 连梅茶《茶饮保健》
  22. 痢症方《医学三字经》
  23. 连翘《神农本草经》
  24. 痢症《医学三字经》
  25. 连翘《本草纲目》
  26. 痢症《医学从众录》
  27. 连翘《雷公炮制药性解》
  28. 痢症《麻科活人全书》
  29. 连翘《千金翼方》
  30. 痢症《医理真传》
  31. 连翘《药笼小品》


香连丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕香连丸

〔附〕香连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（李绛《兵部手集方》） 治下痢白赤，脓血相杂，里急后重。

黄连（二十两与吴茱萸十两同炒去吴茱萸用） 木香（四两八钱忌见火） 醋糊丸，米饮下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕连附六一汤
  • 当前页：〔附〕香连丸
  • 下一页：〔附〕治痢四神丸
<<< 返回本书目录
  1. 香连片【方剂大全】
  2. 香连丸【方剂大全】
  3. 香连化滞丸【方剂大全】
  4. 香连圆【方剂大全】
  5. 香棱丸【方剂大全】
  6. 香连治中汤【方剂大全】
  7. 香雷散【方剂大全】
  8. 香蓼【中药大全】
  9. 香蔻丸【方剂大全】
  10. 香苓散【方剂大全】
  11. 香壳汤【方剂大全】
  12. 香炉灰《本草纲目》完整版
  13. 香壳散【方剂大全】
  14. 香炉灰《本草纲目》图文版
  15. 香橘汤【方剂大全】
  16. 香麦汤【方剂大全】
  17. 香橘饼【方剂大全】
  18. 香毛草【中药大全】
  19. 香菊【中药大全】
  20. 香茅【中药大全】
  21. 香尽春归《毓麟验方》
  22. 香茅根【中药大全】
  23. 香堇菜【中药大全】
  24. 香茅花【中药大全】
  25. 香蕉弄蝶【中药大全】
  26. 香梅丸【方剂大全】
  27. 香蕉根【中药大全】
  28. 香面叶【中药大全】
  29. 香蕉【中药大全】
  30. 香墨《本草易读》
  1. 香连丸《退思集类方歌注》
  2. 香连丸《仁术便览》
  3. 香连丸《万氏秘传片玉心书》
  4. 香连丸《医方考》
  5. 香连丸《医方论》
  6. 香连丸《儒门事亲》
  7. 香连丸《瘴疟指南》
  8. 香连丸《太平惠民和剂局方》
  9. 香连丸《时方歌括》
  10. 香连丸《冯氏锦囊秘录》
  11. 香连丸（加味香连丸）《奇方类编》
  12. 香连丸《时病论歌括新编》
  13. 香楝酒《冯氏锦囊秘录》
  14. 香棱丸《仁术便览》
  15. 香灵丸《普济本事方》
  16. 香蔻饮《冯氏锦囊秘录》
  17. 香栾《本草从新》
  18. 香壳丸《仁术便览》
  19. 香栾《本草撮要》
  20. 香菌《本草便读》
  21. 香栾皮汤《三因极一病证方论》
  22. 香橘饮《医方考》
  23. 香墨《本草易读》
  24. 香橘饼《奇方类编》
  25. 香木类《本草从新》
  26. 香荆散《仁术便览》
  27. 香平散《仁术便览》
  28. 香荆散《三因极一病证方论》
  29. 香蒲《神农本草经》
  30. 香尽春归《毓麟验方》
  31. 香蒲《千金翼方》


治痢四神丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕治痢四神丸

〔附〕治痢四神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切痢疾初作，腹痛里急后重，推陈致新，大有奇效。

香连丸加酒蒸大黄一斤，槟榔八两，醋丸，米饮下三十丸。未效，再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕香连丸
  • 当前页：〔附〕治痢四神丸
  • 下一页：〔附〕治噤口痢方
<<< 返回本书目录
  1. 治痢散【方剂大全】
  2. 治痢要诀《仁斋直指方论（附补遗）》
  3. 治痢，四神散。《苏沈良方》
  4. 治痢宜和营卫养筋膜《伤寒补例》
  5. 治痢，芍药散。《苏沈良方》
  6. 治痢诸方《史载之方》
  7. 治痢《洪氏集验方》
  8. 治疗《外科学总论》
  9. 治例《针灸聚英》
  10. 治疗次数《气功外气疗法》
  11. 治冷漏《洪氏集验方》
  12. 治疗的费用效益《流行病学》
  13. 治冷积降气，宽膈逐痰《洪氏集验方》
  14. 治疗精神障碍药《国家基本药物目录》（2009版）
  15. 治老人眼疾《本草易读》
  16. 治疗药物监测常用标本及预处理《临床生物化学》
  17. 治老人不寐丸《外科传薪集》
  18. 治疗药物监测的临床应用《临床生物化学》
  19. 治劳伤崩漏《济阴纲目》
  20. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  21. 治烂缘风眼《洪氏集验方》
  22. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  23. 治癞方。《苏沈良方》
  24. 治疗用气味《本草蒙筌》
  25. 治狂妄噤痉诸方《小品方》
  26. 治疗用气味《冯氏锦囊秘录》
  27. 治狂犬咬人方《集验方》
  28. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  29. 治狂犬所咬《宋本备急灸法》
  30. 治疗重药性《冯氏锦囊秘录》
  1. 治痢四神丸《退思集类方歌注》
  2. 治痢散《医学心悟》
  3. 治痢贴脐神方《急救广生集》
  4. 治痢奇方《退思集类方歌注》
  5. 治痢仙方《奇方类编》
  6. 治痢疾神验方《回生集》
  7. 治痢要诀《仁斋直指方论（附补遗）》
  8. 治痢疾《是斋百一选方》
  9. 治痢宜和营卫养筋膜《伤寒补例》
  10. 治痢方《是斋百一选方》
  11. 治痢诸方《史载之方》
  12. 治痢，四神散。《苏沈良方》
  13. 治两腮红肿《奇方类编》
  14. 治痢，芍药散。《苏沈良方》
  15. 治两手拘挛半身不遂二百四十六法《针灸神书》
  16. 治痢《是斋百一选方》
  17. 治两眼夜不见物《奇方类编》
  18. 治痢《是斋百一选方》
  19. 治两眼夜不见物《回生集》
  20. 治痢《是斋百一选方》
  21. 治疗《临床营养学》
  22. 治痢《是斋百一选方》
  23. 治疗《临床营养学》
  24. 治痢《儒门事亲》
  25. 治疗《临床营养学》
  26. 治痢《儒门事亲》
  27. 治疗《临床营养学》
  28. 治痢《洪氏集验方》
  29. 治疗《临床营养学》
  30. 治冷哮方《回生集》
  31. 治疗《临床营养学》


治噤口痢方_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕治噤口痢方

〔附〕治噤口痢方

  • 上一页
  • 目录
  • 相关
  • 下一页

（吴昆《医方考》）

香连丸加石莲子肉八两，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕治痢四神丸
  • 当前页：〔附〕治噤口痢方
  • 下一页：〔附〕断下丸
<<< 返回本书目录
  1. 治筋缩法《医门补要》
  2. 治经病发热《济阴纲目》
  3. 治金鉴伤寒死证奇验《寓意草》
  4. 治经病疼痛《济阴纲目》
  5. 治疥及疠疡风方《集验方》
  6. 治经候过期《济阴纲目》
  7. 治脚肿《洪氏集验方》
  8. 治经候先期《济阴纲目》
  9. 治脚癣《济阴纲目》
  10. 治经水过多《济阴纲目》
  11. 治脚弱诸方《小品方》
  12. 治经水涩少《济阴纲目》
  13. 治交接出血作痛《济阴纲目》
  14. 治颈项头面白驳及白秃方《集验方》
  15. 治交骨不开《济阴纲目》
  16. 治灸疮《针灸资生经》
  17. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  18. 治灸疮不发法《普济方·针灸》
  19. 治甲疽《苏沈良方》
  20. 治灸疮令发《针灸聚英》
  21. 治急性外耳道湿疹方【方剂大全】
  22. 治疽痈用药大纲《集验背疽方》
  23. 治积热《太平惠民和剂局方》
  24. 治咳喘上气方《集验方》
  25. 治积年肺气，九宝散。《苏沈良方》
  26. 治咳嗽灸刺法《圣济总录》
  27. 治积按国中末法论《叶选医衡》
  28. 治咳嗽上气诸气《小品方》
  29. 治霍乱转筋及杂治方《集验方》
  30. 治渴利诸方《小品方》
  1. 治噤口痢方《退思集类方歌注》
  2. 治噤口痢《是斋百一选方》
  3. 治经病发热《济阴纲目》
  4. 治噤口痢《是斋百一选方》
  5. 治经病疼痛《济阴纲目》
  6. 治噤口痢《是斋百一选方》
  7. 治经候过期《济阴纲目》
  8. 治噤口痢《是斋百一选方》
  9. 治经候先期《济阴纲目》
  10. 治噤口痢《奇方类编》
  11. 治经水过多《济阴纲目》
  12. 治筋缩法《医门补要》
  13. 治经水涩少《济阴纲目》
  14. 治金刃伤《奇方类编》
  15. 治惊气入心络《是斋百一选方》
  16. 治金刃或折扑伤损血出不止《是斋百一选方》
  17. 治惊痫方《小儿卫生总微论方》
  18. 治金鉴伤寒死证奇验《寓意草》
  19. 治惊痫后余证方《小儿卫生总微论方》
  20. 治金煎《目经大成》
  21. 治惊痫兼别病方《小儿卫生总微论方》
  22. 治金疮血不止《儒门事亲》
  23. 治惊痫切牙方《小儿卫生总微论方》
  24. 治金疮《是斋百一选方》
  25. 治惊欲发搐方《小儿卫生总微论方》
  26. 治金疮《是斋百一选方》
  27. 治颈项头面白驳及白秃方《集验方》
  28. 治疥癣满身，疮不可疗者。《博济方》
  29. 治胫股间生疮成片《是斋百一选方》
  30. 治疥痨等疮《是斋百一选方》
  31. 治九种心疼胃气疼神验方《回生集》


断下丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕断下丸

〔附〕断下丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治久痢。

香连丸加诃子、龙骨、乌梅。

香连丸治赤白痢，茱炒黄连又木香。治痢必用苦辛寒，李绛此方得其义。（刘完素《素问玄

开

痢宜通，久痢宜涩，黄连味苦而燥，能浓胃涩肠，若痢方初起，忌用。晋注∶此注尚宜更改。上八字系王君原旧自注，甚然，甚然。黄连浓肠胃之说，《本经》有误，不可从。初痢胃口湿热盛可用，痢久而中虚忌用矣。）益以槟榔与大黄，（名治痢四神丸）推陈逐垢斯无忌。

（

热

宜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕治噤口痢方
  • 当前页：〔附〕断下丸
  • 下一页：小陷胸汤
<<< 返回本书目录
  1. 断下汤【方剂大全】
  2. 断下丸【方剂大全】
  3. 断下渗湿汤【方剂大全】
  4. 断痫丹【方剂大全】
  5. 断下散【方剂大全】
  6. 断痫丸【方剂大全】
  7. 断胎法《丹溪治法心要》
  8. 断线蕨【中药大全】
  9. 断死证秘诀《伤科方书》
  10. 断小儿面色恶症死候《推拿抉微》
  11. 断生死秘诀《疡医大全》
  12. 断小儿面色恶症死候《小儿推拿广意》
  13. 断砂散【方剂大全】
  14. 断续的肌收缩【疾病症状】
  15. 断乳方《丹溪治法心要》
  16. 断续膏【方剂大全】
  17. 断乳法《证治准绳·幼科》
  18. 断血流【中药大全】
  19. 断乳《寿世保元》
  20. 断血流片【方剂大全】
  21. 断乳《慈幼便览》
  22. 断血汤【方剂大全】
  23. 断泉神秘丸【方剂大全】
  24. 断血药【方剂大全】
  25. 断桥《医宗金鉴》
  26. 断遗丹【方剂大全】
  27. 断桥《痘疹心法要诀》
  28. 断遗神丹【方剂大全】
  29. 断脐论《小儿卫生总微论方》
  30. 断遗汤【方剂大全】
  1. 断下丸《退思集类方歌注》
  2. 断下汤《三因极一病证方论》
  3. 断下丸《是斋百一选方》
  4. 断下利不止《丹溪手镜》
  5. 断小儿面色恶症死候《推拿抉微》
  6. 断下方《瘴疟指南》
  7. 断小儿面色恶症死候《小儿推拿广意》
  8. 断头术《妇产科学》
  9. 断泄《中医词典》
  10. 断胎法《丹溪治法心要》
  11. 断绪《中医词典》
  12. 断胎《中医词典》
  13. 断续《中医词典》
  14. 断死证秘诀《伤科方书》
  15. 断咽疮候《诸病源候论》
  16. 断生死秘诀《疡医大全》
  17. 断针《中医刺灸》
  18. 断乳门主方《疡医大全》
  19. 断针《中医词典》
  20. 断乳方《丹溪治法心要》
  21. 断肢（指）再植《家庭医学百科-医疗康复篇》
  22. 断乳法《竹林女科证治》
  23. 断肢（指、趾）伤《家庭医学百科-自救互救篇》
  24. 断乳法《证治准绳·幼科》
  25. 断肢的急救《现代院外急救手册》
  26. 断乳法《中医词典》
  27. 断肢灌注《骨科学》
  28. 断乳《慈幼便览》
  29. 断肢再植的适应症与禁忌症《骨科学》
  30. 断乳《寿世保元》
  31. 断指《中医词典》


小陷胸汤_《退思集类方歌注》_中医方言_【岐黄之术】

小陷胸汤

小陷胸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治小结胸病，正在心下，按之则痛，脉浮滑者。

黄连（一两） 半夏（半升） 栝蒌（大者一枚） 水六升，先煮栝蒌取三升，去滓，纳诸药，煮

小陷胸汤泄痰热，黄连半夏及栝蒌。（程应旄《伤寒论后条辨》曰∶“黄连涤热，半夏导饮，栝蒌润燥，合之以开结气。亦名曰‘陷胸’者，攻虽不峻，而一皆直泄胸中之实，则邪亦

痛在心下（小结胸病，上不至心上，下不及少腹，必按之方痛，非手不可近，与大陷胸证迥

盖黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕断下丸
  • 当前页：小陷胸汤
  • 下一页：浓朴生姜甘草半夏人参汤
<<< 返回本书目录
  1. 小陷胸加枳实汤【方剂大全】
  2. 小陷胸汤【方剂大全】
  3. 小仙草《滇南本草》
  4. 小陷胸汤证《临证实验录》
  5. 小犀角圆【方剂大全】
  6. 小陷胸汤证《临证实验录》
  7. 小舞蹈病【疾病大全】
  8. 小陷胸丸《伤寒寻源》
  9. 小舞蹈病《家庭医学百科-医疗康复篇》
  10. 小香连丸《小儿药证直诀》
  11. 小五彩苏【中药大全】
  12. 小心宠物带来的危害《免疫与健康》
  13. 小无心菜【中药大全】
  14. 小心真主篇《外经微言》
  15. 小乌泡根【中药大全】
  16. 小惺惺丸《小儿药证直诀》
  17. 小乌泡【中药大全】
  18. 小序《时病论》
  19. 小乌沉汤【方剂大全】
  20. 小叙《旧德堂医案》
  21. 小温中丸【方剂大全】
  22. 小续命汤《汤头歌诀》
  23. 小胃综合征【疾病症状】
  24. 小续命汤【方剂大全】
  25. 小胃丹【方剂大全】
  26. 小悬钩子【中药大全】
  27. 小网膜囊疝【疾病大全】
  28. 小旋花【中药大全】
  29. 小万年草【中药大全】
  30. 小旋鸡尾【中药大全】
  1. 小陷胸汤《退思集类方歌注》
  2. 小陷胸汤《医学心悟》
  3. 小陷胸汤《时方妙用》
  4. 小陷胸汤《医方考》
  5. 小陷胸汤《医方论》
  6. 小陷胸汤《儒门事亲》
  7. 小陷胸汤《伤寒括要》
  8. 小陷胸汤《三因极一病证方论》
  9. 小陷胸汤方《伤寒杂病论》
  10. 小陷胸汤《冯氏锦囊秘录》
  11. 小陷胸汤方《医宗金鉴》
  12. 小陷胸汤《删补名医方论》
  13. 小陷胸汤方《伤寒论》
  14. 小陷胸汤《医宗金鉴》
  15. 小陷胸汤证《临证实验录》
  16. 小陷胸汤《圆运动的古中医学》
  17. 小陷胸汤证《临证实验录》
  18. 小陷胸茶《茶饮保健》
  19. 小陷胸丸《伤寒寻源》
  20. 小仙草《滇南本草》
  21. 小香连丸《小儿药证直诀》
  22. 小虾蟆毒《奇方类编》
  23. 小邪《中医词典》
  24. 小溪《中医词典》
  25. 小心《中医名词词典》
  26. 小犀角丸《太平惠民和剂局方》
  27. 小心《中医词典》
  28. 小舞蹈病《家庭医学百科-医疗康复篇》
  29. 小心宠物带来的危害《免疫与健康》
  30. 小五石泽兰丸《备急千金要方》
  31. 小心真主篇《外经微言》


浓朴生姜甘草半夏人参汤_《退思集类方歌注》_中医方言_【岐黄之术】

浓朴生姜甘草半夏人参汤

浓朴生姜甘草半夏人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治汗后腹胀满。

浓朴（炙） 生姜（各八两切） 半夏（半升洗） 甘草（二两炙） 人参（一两）水一斗，煮取三升

朴姜夏草人参汤，理气调中补泄 。汗后虚邪为腹胀，补虚泄满此方良。（发汗后则邪气已

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小陷胸汤
  • 当前页：浓朴生姜甘草半夏人参汤
  • 下一页：旋复代赭汤
<<< 返回本书目录
  1. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  2. 浓朴温中《汤头歌诀》
  3. 浓朴解《医学衷中参西录》
  4. 浓缩胆汁综合征【疾病大全】
  5. 浓朴《证类本草》
  6. 脓包【疾病症状】
  7. 浓朴《药征》
  8. 脓包疮【疾病大全】
  9. 浓朴《药鉴》
  10. 脓包型痘痘【疾病症状】
  11. 浓朴《雷公炮炙论》
  12. 脓鼻涕增多且不易擤尽【疾病症状】
  13. 浓朴《本草择要纲目》
  14. 脓毒性休克【疾病大全】
  15. 浓朴《本草易读》
  16. 脓毒性血栓【疾病症状】
  17. 浓朴《本草新编》
  18. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  19. 浓朴《本草图经》
  20. 脓毒症《家庭医学百科-医疗康复篇》
  21. 浓朴《本草思辨录》
  22. 脓毒症和菌血症【疾病大全】
  23. 浓朴《本草经解》
  24. 脓耳门主论《疡医大全》
  25. 浓朴《本草崇原》
  26. 脓痱【疾病症状】
  27. 浓朴《本草乘雅半偈》
  28. 脓见愁【中药大全】
  29. 浓朴《本草纲目》完整版
  30. 脓见愁根【中药大全】
  1. 浓朴生姜甘草半夏人参汤《退思集类方歌注》
  2. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  3. 浓朴汤《备急千金要方》
  4. 浓朴生姜半夏甘草人参汤《医述》
  5. 浓朴汤《备急千金要方》
  6. 浓朴散《博济方》
  7. 浓朴汤《备急千金要方》
  8. 浓朴散《是斋百一选方》
  9. 浓朴汤《备急千金要方》
  10. 浓朴散《太平惠民和剂局方》
  11. 浓朴汤《备急千金要方》
  12. 浓朴散《妇人大全良方》
  13. 浓朴汤《三因极一病证方论》
  14. 浓朴三物汤《备急千金要方》
  15. 浓朴汤《太平惠民和剂局方》
  16. 浓朴七物汤《备急千金要方》
  17. 浓朴丸《妇人大全良方》
  18. 浓朴麻黄汤《退思集类方歌注》
  19. 浓朴温中《汤头歌诀》
  20. 浓朴麻黄汤《备急千金要方》
  21. 浓朴温中汤《内外伤辨》
  22. 浓朴解《医学衷中参西录》
  23. 脓毒症《家庭医学百科-医疗康复篇》
  24. 浓朴煎丸《是斋百一选方》
  25. 脓耳《中医名词词典》
  26. 浓朴煎《是斋百一选方》
  27. 脓耳《中医词典》
  28. 浓朴大黄汤《备急千金要方》
  29. 脓耳《中医词典》
  30. 浓朴半夏生姜甘草人参汤《伤寒括要》
  31. 脓耳耵耳《金匮翼》


旋复代赭汤_《退思集类方歌注》_中医方言_【岐黄之术】

旋复代赭汤

旋复代赭汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒汗吐下解后，心下痞硬，噫气不除者。

旋复花（三两） 代赭石（一两） 生姜（五两切） 大枣（十二枚） 人参（二两） 半夏（半升） 甘草（三两炙） 水一斗，煮六升，去滓再煎，取三升，温分日三服。

旋复代赭汤人参，半夏姜甘大枣临，重以镇逆（代赭石）咸软痞，（旋复花）痞硬噫气力能禁。

（《灵枢·口问篇》曰∶“寒气客于胃，厥逆从下上散，复出于胃，故为噫。”《素问·宣明五气篇》曰∶“心为噫。”噫者，上焦病声也。脾失升度，肺失降度，阴盛走于胃，属于心而为声，俗名“嗳气”。故用旋复咸降肺气，代赭重镇心包络之气，半夏以通胃气，生姜、大枣以宣脾气，而以人参、甘草奠安阳明，俾阴阳升降，合其常度，则痞硬嗳气悉除矣。）噫气俗名为嗳气，若兼下利泻心寻。（此与前诸泻心法大略相近。汪 庵《医方集解》引《本草纲目》云∶“病解后，痞硬噫气，不下利者用此汤，下利者生姜泻心汤。”）镇阴宣阳扶胃弱，呃逆反胃并宜斟。（此镇阴宣阳方也。呃逆反胃，皆上、中二焦气逆不降所致，用此镇其阴气，宣发胃阳，则上、中二焦皆得致和矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴生姜甘草半夏人参汤
  • 当前页：旋复代赭汤
  • 下一页：黄芩汤
<<< 返回本书目录
  1. 旋复代赭石汤《伤寒寻源》
  2. 旋复代赭汤【方剂大全】
  3. 旋耳疮《医宗金鉴》
  4. 旋复花《本草纲目》完整版
  5. 旋柄茄【中药大全】
  6. 旋复花《本草乘雅半偈》
  7. 悬钟穴【下肢外侧穴位】
  8. 旋复花《本草崇原》
  9. 悬雍垂松弛细长【疾病症状】
  10. 旋复花《本草图经》
  11. 悬雍垂过长症【疾病大全】
  12. 旋复花《本草新编》
  13. 悬雍垂过长《临床激光治疗学》
  14. 旋复花《本草择要纲目》
  15. 悬痈肿方《外台秘要》
  16. 旋复花《雷公炮炙论》
  17. 悬痈肿《圣济总录》
  18. 旋复花《神农本草经百种录》
  19. 悬痈-外科理例（上）《古今医统大全》
  20. 旋复花《证类本草》
  21. 悬痈门主论《疡医大全》
  22. 旋复花《本草纲目》图文版
  23. 悬痈门《丹台玉案》
  24. 旋复花【中药大全】
  25. 悬痈论《外科正宗》
  26. 旋复花根【中药大全】
  27. 悬痈（一）《外科十法》
  28. 旋复花散【方剂大全】
  29. 悬痈（二）《外科十法》
  30. 旋复花汤【方剂大全】
  1. 旋复代赭汤《退思集类方歌注》
  2. 旋复代赭石证《医学摘粹》
  3. 旋复代赭汤《伤寒括要》
  4. 旋复代赭石汤方《伤寒论》
  5. 旋复花《神农本草经》
  6. 旋复代赭石汤《伤寒寻源》
  7. 旋复花《雷公炮炙论》
  8. 旋复代赭石汤《医方考》
  9. 旋复花《雷公炮制药性解》
  10. 旋复代赭石汤《医述》
  11. 旋复花《千金翼方》
  12. 旋复代赭石汤《删补名医方论》
  13. 旋复花《本草经集注》
  14. 旋复葱茶《茶饮保健》
  15. 旋复花《新修本草》
  16. 旋耳疮《外科心法要诀》
  17. 旋复花《神农本草经百种录》
  18. 旋耳疮《医宗金鉴》
  19. 旋复花《汤液本草》
  20. 旋耳疮《中医词典》
  21. 旋复花《本草备要》
  22. 旋（补）《本草分经》
  23. 旋复花《冯氏锦囊秘录》
  24. 悬钟（一名绝骨）《针灸大成》
  25. 旋复花《医学入门》
  26. 悬钟《针灸学》
  27. 旋复花《证类本草》
  28. 悬钟《中医词典》
  29. 旋复花《顾松园医镜》
  30. 悬雍肿《中医词典》
  31. 旋复花《本草求真》


黄芩汤_《退思集类方歌注》_中医方言_【岐黄之术】

黄芩汤

黄芩汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳与少阳合病，自下利者。

黄芩（三两） 甘草（炙） 芍药（各二两） 大枣（十二枚） 水一斗，煮取三升，去滓，温服一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复代赭汤
  • 当前页：黄芩汤
  • 下一页：黄芩加半夏生姜汤
<<< 返回本书目录
  1. 黄芩汤《汤头歌诀》
  2. 黄芩汤【方剂大全】
  3. 黄芩汤《伤寒寻源》
  4. 黄芩汤类《退思集类方歌注》
  5. 黄芩四物汤【方剂大全】
  6. 黄芩汤证《临证实验录》
  7. 黄芩石膏汤【方剂大全】
  8. 黄芩调元汤【方剂大全】
  9. 黄芩升麻汤【方剂大全】
  10. 黄芩丸【方剂大全】
  11. 黄芩射干汤【方剂大全】
  12. 黄芩五味散【方剂大全】
  13. 黄芩芍药汤【方剂大全】
  14. 黄芩五物散【方剂大全】
  15. 黄芩芍药散【方剂大全】
  16. 黄芩泻白散【方剂大全】
  17. 黄芩散【方剂大全】
  18. 黄芩泻肺汤【方剂大全】
  19. 黄芩人参汤【方剂大全】
  20. 黄芩羊角汤【方剂大全】
  21. 黄芩清热汤【方剂大全】
  22. 黄芩饮【方剂大全】
  23. 黄芩清肺饮【方剂大全】
  24. 黄芩饮子【方剂大全】
  25. 黄芩清肺汤【方剂大全】
  26. 黄芩知母汤【方剂大全】
  27. 黄芩羌活汤【方剂大全】
  28. 黄芩栀子汤【方剂大全】
  29. 黄芩牡丹汤【方剂大全】
  30. 黄芩茱萸丸【方剂大全】
  1. 黄芩汤《退思集类方歌注》
  2. 黄芩汤《伤寒寻源》
  3. 黄芩汤《时方妙用》
  4. 黄芩汤《医方考》
  5. 黄芩汤《医方论》
  6. 黄芩汤《妇人大全良方》
  7. 黄芩汤《汤头歌诀》
  8. 黄芩汤《冯氏锦囊秘录》
  9. 黄芩汤《伤寒括要》
  10. 黄芩汤《删补名医方论》
  11. 黄芩汤方《伤寒杂病论》
  12. 黄芩汤《医宗金鉴》
  13. 黄芩汤方《医宗金鉴》
  14. 黄芩汤《圆运动的古中医学》
  15. 黄芩汤方《伤寒论》
  16. 黄芩石膏杏子甘草汤方《伤寒杂病论》
  17. 黄芩汤洗《妇人大全良方》
  18. 黄芩芍药汤《退思集类方歌注》
  19. 黄芩汤证《临证实验录》
  20. 黄芩芍药汤《医方考》
  21. 黄鳅痈《中医词典》
  22. 黄芩芍药汤《妇人大全良方》
  23. 黄鳅痈《医宗金鉴》
  24. 黄芩散《明目至宝》
  25. 黄鳅痈《外科心法要诀》
  26. 黄芩散《妇人大全良方》
  27. 黄鳅痈门主论《疡医大全》
  28. 黄芩散《备急千金要方》
  29. 黄鳅痈门主论《疡医大全》
  30. 黄芩清畅茶《茶饮保健》
  31. 黄鳅指毒《奇效简便良方》


黄芩加半夏生姜汤_《退思集类方歌注》_中医方言_【岐黄之术】

黄芩加半夏生姜汤

黄芩加半夏生姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治前证兼呕者；亦治胆咳，咳呕苦水如胆汁。

黄芩汤原方加半夏半升，生姜三两，余同法。

黄芩汤用甘芍并，二阳合利枣加烹。（按∶太、少二阳合病，何以不用太、少两经之药？盖合苦，泄少阳之热，甘、芍、大枣酸甘，和太阴之气，使半里清而半表自解，和解之法，非一端也。合病者，谓有太阳之证头项痛、腰脊强，又有少阳之证耳聋、胁痛、口苦、寒热往来也

当

在半表半里，非汗下所宜，故与黄芩汤，以和解半表半里之邪。”）此方遂为治痢祖，（利，泄泻也。痢，滞下也。）后人加味或更名。（刘完素黄芩芍药汤、芍药汤，皆从此方化出，遂为万世治痢之祖方矣。）再加生姜与半夏，（名黄芩加半夏生姜汤）下利兼呕此能平。（下利即专于治利，不杂以风寒表药，此亦急当救里之义。若呕亦即兼以止呕之药，见证施治，古人每不出此。倘服药后而本证愈，续见他证，则仍见证施治，可推而知也。）亦治胆咳呕苦汁，（胃气逆则呕，胆汁热则苦。）苦泄辛通法最精。（酸苦泄热，辛甘和胃，胃气和，胆热清，咳而呕苦自已。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩汤
  • 当前页：黄芩加半夏生姜汤
  • 下一页：〔附〕黄芩芍药汤
<<< 返回本书目录
  1. 黄芩加半夏生姜汤《伤寒寻源》
  2. 黄芩加半夏生姜汤【方剂大全】
  3. 黄芩黄连汤【方剂大全】
  4. 黄芩解《医学衷中参西录》
  5. 黄芩黄连甘草汤【方剂大全】
  6. 黄芩荆芥汤【方剂大全】
  7. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  8. 黄芩桔梗汤【方剂大全】
  9. 黄芩滑石汤【方剂大全】
  10. 黄芩橘皮汤【方剂大全】
  11. 黄芩厚朴汤【方剂大全】
  12. 黄芩利膈丸【方剂大全】
  13. 黄芩膏【方剂大全】
  14. 黄芩六合汤【方剂大全】
  15. 黄芩二陈汤【方剂大全】
  16. 黄芩六一丸【方剂大全】
  17. 黄芩定乱汤【方剂大全】
  18. 黄芩芦根汤【方剂大全】
  19. 黄芩参苏饮【方剂大全】
  20. 黄芩麻黄汤【方剂大全】
  21. 黄芩鳖甲汤【方剂大全】
  22. 黄芩茅花汤【方剂大全】
  23. 黄芩贝母汤【方剂大全】
  24. 黄芩牡丹汤【方剂大全】
  25. 黄芩半夏丸【方剂大全】
  26. 黄芩羌活汤【方剂大全】
  27. 黄芩半夏汤【方剂大全】
  28. 黄芩清肺汤【方剂大全】
  29. 黄芩半夏生姜汤【方剂大全】
  30. 黄芩清肺饮【方剂大全】
  1. 黄芩加半夏生姜汤《退思集类方歌注》
  2. 黄芩加半夏生姜汤《伤寒寻源》
  3. 黄芩加半夏生姜汤《时方妙用》
  4. 黄芩加半夏生姜汤《圆运动的古中医学》
  5. 黄芩加半夏生姜汤《伤寒括要》
  6. 黄芩加半夏生姜汤《圆运动的古中医学》
  7. 黄芩加半夏生姜汤八十　方见《伤寒·少阳》《金匮悬解》
  8. 黄芩黄连黄柏栀子考《医方考》
  9. 黄芩加半夏生姜汤方《伤寒杂病论》
  10. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  11. 黄芩加半夏生姜汤方《医宗金鉴》
  12. 黄芩茶《茶饮保健》
  13. 黄芩加半夏生姜汤方《医宗金鉴》
  14. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  15. 黄芩加半夏生姜汤方《伤寒论》
  16. 黄芩半夏丸《冯氏锦囊秘录》
  17. 黄芩解《医学衷中参西录》
  18. 黄芩（寒）《本草分经》
  19. 黄芩牡丹皮栝蒌半夏枳实汤方《伤寒杂病论》
  20. 黄芩《本草图经》
  21. 黄芩牡丹汤《备急千金要方》
  22. 黄芩《滇南本草》
  23. 黄芩清畅茶《茶饮保健》
  24. 黄芩《本草乘雅半偈》
  25. 黄芩散《备急千金要方》
  26. 黄芩《药征》
  27. 黄芩散《妇人大全良方》
  28. 黄芩《珍珠囊补遗药性赋》
  29. 黄芩散《明目至宝》
  30. 黄芩《药鉴》
  31. 黄芩芍药汤《妇人大全良方》


黄芩芍药汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕黄芩芍药汤

〔附〕黄芩芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（刘完素《素问病机气宜保命集》） 治热痢腹痛后重，身热，脓血稠粘，脉洪数者。

黄芩 芍药（各一两） 甘草（五钱） 水煎，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩加半夏生姜汤
  • 当前页：〔附〕黄芩芍药汤
  • 下一页：〔附〕白术芍药汤
<<< 返回本书目录
  1. 黄芩芍药散【方剂大全】
  2. 黄芩芍药汤【方剂大全】
  3. 黄芩散【方剂大全】
  4. 黄芩射干汤【方剂大全】
  5. 黄芩人参汤【方剂大全】
  6. 黄芩升麻汤【方剂大全】
  7. 黄芩清热汤【方剂大全】
  8. 黄芩石膏汤【方剂大全】
  9. 黄芩清肺饮【方剂大全】
  10. 黄芩四物汤【方剂大全】
  11. 黄芩清肺汤【方剂大全】
  12. 黄芩汤《伤寒寻源》
  13. 黄芩羌活汤【方剂大全】
  14. 黄芩汤《汤头歌诀》
  15. 黄芩牡丹汤【方剂大全】
  16. 黄芩汤【方剂大全】
  17. 黄芩茅花汤【方剂大全】
  18. 黄芩汤类《退思集类方歌注》
  19. 黄芩麻黄汤【方剂大全】
  20. 黄芩汤证《临证实验录》
  21. 黄芩芦根汤【方剂大全】
  22. 黄芩调元汤【方剂大全】
  23. 黄芩六一丸【方剂大全】
  24. 黄芩丸【方剂大全】
  25. 黄芩六合汤【方剂大全】
  26. 黄芩五味散【方剂大全】
  27. 黄芩利膈丸【方剂大全】
  28. 黄芩五物散【方剂大全】
  29. 黄芩橘皮汤【方剂大全】
  30. 黄芩泻白散【方剂大全】
  1. 黄芩芍药汤《退思集类方歌注》
  2. 黄芩芍药汤《医方考》
  3. 黄芩石膏杏子甘草汤方《伤寒杂病论》
  4. 黄芩芍药汤《妇人大全良方》
  5. 黄芩汤《圆运动的古中医学》
  6. 黄芩散《明目至宝》
  7. 黄芩汤《医宗金鉴》
  8. 黄芩散《妇人大全良方》
  9. 黄芩汤《删补名医方论》
  10. 黄芩散《备急千金要方》
  11. 黄芩汤《冯氏锦囊秘录》
  12. 黄芩清畅茶《茶饮保健》
  13. 黄芩汤《妇人大全良方》
  14. 黄芩牡丹汤《备急千金要方》
  15. 黄芩汤《医方考》
  16. 黄芩牡丹皮栝蒌半夏枳实汤方《伤寒杂病论》
  17. 黄芩汤《伤寒寻源》
  18. 黄芩解《医学衷中参西录》
  19. 黄芩汤《退思集类方歌注》
  20. 黄芩加半夏生姜汤方《伤寒论》
  21. 黄芩汤《时方妙用》
  22. 黄芩加半夏生姜汤方《医宗金鉴》
  23. 黄芩汤《医方论》
  24. 黄芩加半夏生姜汤方《医宗金鉴》
  25. 黄芩汤《汤头歌诀》
  26. 黄芩加半夏生姜汤方《伤寒杂病论》
  27. 黄芩汤《伤寒括要》
  28. 黄芩加半夏生姜汤八十　方见《伤寒·少阳》《金匮悬解》
  29. 黄芩汤方《伤寒杂病论》
  30. 黄芩加半夏生姜汤《伤寒括要》
  31. 黄芩汤方《医宗金鉴》


白术芍药汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕白术芍药汤

〔附〕白术芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（刘完素《素问病机气宜保命集》） 治脾湿水泻，身重困弱。

芍药 白术（各一两） 甘草（五钱） 水煎，温服。

黄芩芍药（汤）疗热痢，火升鼻衄均能治，（热痢鼻衄，阳明火盛极矣。黄芩色黄，正清阳明肠胃之药。白芍专益阴气，赤芍兼和营血，故热痢后重，宜用赤芍为良。）泻痢腹痛属太阴，芍药（此是白芍）甘草所必使。若将白术易黄芩，（名白术芍药汤）脾湿水泻身重饵。（刘完素《素问病机气宜保命集》曰∶“诸泻痢久不止，或暴下者，皆太阴为病，故不可离于芍药。若不受湿，不能下痢，故须用白术。”又曰∶“若四时下痢，于芍药、白术内，春加防风，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕黄芩芍药汤
  • 当前页：〔附〕白术芍药汤
  • 下一页：〔附〕芍药汤
<<< 返回本书目录
  1. 白术散【方剂大全】
  2. 白术芍药汤【方剂大全】
  3. 白术散《小儿药证直诀》
  4. 白术神曲丸【方剂大全】
  5. 白术散《脾胃论》
  6. 白术升麻汤【方剂大全】
  7. 白术酿酒【方剂大全】
  8. 白术生犀散【方剂大全】
  9. 白术木香散【方剂大全】
  10. 白术圣散子【方剂大全】
  11. 白术妙功丸【方剂大全】
  12. 白术石斛汤【方剂大全】
  13. 白术麻黄散【方剂大全】
  14. 白术四逆汤【方剂大全】
  15. 白术六一汤【方剂大全】
  16. 白术汤【方剂大全】
  17. 白术理中汤【方剂大全】
  18. 白术糖【方剂大全】
  19. 白术苦参汤【方剂大全】
  20. 白术调中汤【方剂大全】
  21. 白术蠲暑饮【方剂大全】
  22. 白术调中丸【方剂大全】
  23. 白术菊花散【方剂大全】
  24. 白术丸【方剂大全】
  25. 白术酒【方剂大全】
  26. 白术五味子汤【方剂大全】
  27. 白术解《医学衷中参西录》
  28. 白术消肿散【方剂大全】
  29. 白术截疟饮【方剂大全】
  30. 白术苡仁汤【方剂大全】
  1. 白术芍药汤《退思集类方歌注》
  2. 白术芍茶《茶饮保健》
  3. 白术石膏半夏干姜汤方《伤寒杂病论》
  4. 白术散方《医宗金鉴》
  5. 白术汤《正体类要》
  6. 白术散方《伤寒杂病论》
  7. 白术汤《三因极一病证方论》
  8. 白术散《普济本事方》
  9. 白术汤《儒门事亲》
  10. 白术散《普济本事方》
  11. 白术汤《普济本事方》
  12. 白术散《普济本事方》
  13. 白术汤治孕妇痢呕吐血。《儒门事亲》
  14. 白术散《是斋百一选方》
  15. 白术条芩考《医方考》
  16. 白术散《小儿药证直诀》
  17. 白术调元散（立参苓白术散加减）《冯氏锦囊秘录》
  18. 白术散《医方论》
  19. 白术调中汤《儒门事亲》
  20. 白术散《脾胃论》
  21. 白术通便茶《茶饮保健》
  22. 白术散《万氏秘传片玉心书》
  23. 白术菟茶《茶饮保健》
  24. 白术散《仁术便览》
  25. 白术丸《内外伤辨》
  26. 白术散《仁术便览》
  27. 白术丸《妇人大全良方》
  28. 白术散《三因极一病证方论》
  29. 白术丸《医学心悟》
  30. 白术散《三因极一病证方论》
  31. 白术消痞茶《茶饮保健》


芍药汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕芍药汤

〔附〕芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（刘完素《素问病机气宜保命集》） 治下痢脓血稠粘，腹痛后重。

芍药（一两） 归尾 黄芩 黄连（各五钱） 大黄（三钱） 木香 槟榔 甘草（炙各二钱） 桂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕白术芍药汤
  • 当前页：〔附〕芍药汤
  • 下一页：〔附〕导滞汤
<<< 返回本书目录
  1. 芍药清肝散【方剂大全】
  2. 芍药汤【方剂大全】
  3. 芍药解《医学衷中参西录》
  4. 芍药饮【方剂大全】
  5. 芍药黄芩汤【方剂大全】
  6. 芍药栀豉汤【方剂大全】
  7. 芍药黄耆汤【方剂大全】
  8. 芍药枳术丸【方剂大全】
  9. 芍药黄芪酒【方剂大全】
  10. 杓《本草纲目》完整版
  11. 芍药黄连汤【方剂大全】
  12. 杓儿菜【中药大全】
  13. 芍药花【中药大全】
  14. 杓上砂《本草纲目》完整版
  15. 芍药甘草汤证其一《临证实验录》
  16. 杓上砂《本草纲目》图文版
  17. 芍药甘草汤证其二《临证实验录》
  18. 韶子《本草纲目》完整版
  19. 芍药甘草汤证《临证实验录》
  20. 韶子【中药大全】
  21. 芍药甘草汤证《临证实验录》
  22. 少冲穴【上肢内侧穴位】
  23. 芍药甘草汤证《临证实验录》
  24. 少儿保健《中医养生学》
  25. 芍药甘草汤证《经方实验录》
  26. 少儿脊柱侧凸【疾病症状】
  27. 芍药甘草汤【方剂大全】
  28. 少府穴【上肢内侧穴位】
  29. 芍药甘草汤《伤寒寻源》
  30. 少腹《经络全书》
  1. 芍药汤《退思集类方歌注》
  2. 芍药汤《仁术便览》
  3. 芍药汤《万氏秘传片玉心书》
  4. 芍药汤《外科理例》
  5. 芍药汤《医方论》
  6. 芍药汤《妇人大全良方》
  7. 芍药汤《时方歌括》
  8. 芍药汤《妇人大全良方》
  9. 芍药汤加芒硝方《医方考》
  10. 芍药汤《妇人大全良方》
  11. 芍药知母汤《妇人大全良方》
  12. 芍药汤《冯氏锦囊秘录》
  13. 芍药知母汤《三因极一病证方论》
  14. 芍药汤《删补名医方论》
  15. 芍药炙草汤《圆运动的古中医学》
  16. 芍药汤《医宗金鉴》
  17. 杓《证类本草》
  18. 芍药汤《备急千金要方》
  19. 杓横肌《人体解剖学》
  20. 芍药汤《备急千金要方》
  21. 杓会厌肌《人体解剖学》
  22. 芍药汤《备急千金要方》
  23. 杓斜肌《人体解剖学》
  24. 芍药汤《时病论歌括新编》
  25. 韶粉散《仁术便览》
  26. 芍药四物解肌汤《备急千金要方》
  27. 韶脑《玉楸药解》
  28. 芍药散《博济方》
  29. 韶子《证类本草》
  30. 芍药清肝散《目经大成》
  31. 少冲《中医词典》


导滞汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕导滞汤

〔附〕导滞汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（刘完素方） 治前证兼渴者。

芍药汤去桂、甘草，加枳壳。

芍药汤中芍药君，（重用芍药为君，泻木安土。）香连芩草桂将军，（大黄号曰“将军”）

槟榔

而加

痢皆

溪《

滞（

不得宣

而行之

之。大

重，气

连清热

归、阿

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕芍药汤
  • 当前页：〔附〕导滞汤
  • 下一页：〔附〕东风散
<<< 返回本书目录
  1. 导滞散【方剂大全】
  2. 导滞汤【方剂大全】
  3. 导滞定功丸【方剂大全】
  4. 导滞通经汤【方剂大全】
  5. 导症囊【方剂大全】
  6. 导滞通幽汤【方剂大全】
  7. 导源饮【方剂大全】
  8. 导滞丸【方剂大全】
  9. 导源煎【方剂大全】
  10. 导滞香连丸【方剂大全】
  11. 导饮丸【方剂大全】
  12. 捣关救肾汤【方剂大全】
  13. 导引图《马王堆简帛》
  14. 捣姜饼【方剂大全】
  15. 导引却病歌诀《养生导引秘籍》
  16. 捣烂外敷【中药主治】
  17. 导引却病法《寿世青编》
  18. 捣薤膏【方剂大全】
  19. 导引诀《养生导引秘籍》
  20. 倒《张氏医通》
  21. 导引行气法《养生导引法》
  22. 倒仓法《医学纲目》
  23. 导引法《古今医统大全》
  24. 倒仓论《格致余论》
  25. 导引按摩篇《养生导引秘籍》
  26. 倒插花【中药大全】
  27. 导引《圣济总录》
  28. 倒赤伞【中药大全】
  29. 导亦承气汤【方剂大全】
  30. 倒触伞【中药大全】
  1. 导滞汤《退思集类方歌注》
  2. 导滞散《太平惠民和剂局方》
  3. 导滞通腑《中医名词词典》
  4. 导瘀散滞缓急之品《痰火点雪》
  5. 导滞通经汤《外科理例》
  6. 导饮丸《儒门事亲》
  7. 导滞通幽汤《仁术便览》
  8. 导引图《马王堆简帛》
  9. 捣法《中医词典》
  10. 导引却病歌诀《养生导引秘籍》
  11. 捣针《中医名词词典》
  12. 导引却病法《寿世青编》
  13. 捣针法《中医词典》
  14. 导引诀《养生导引秘籍》
  15. 倒《张氏医通》
  16. 导引行气法《养生导引法》
  17. 倒拔肿疡《中医词典》
  18. 导引法《三因极一病证方论》
  19. 倒饱中满《傅青主男科》
  20. 导引法《古今医统大全》
  21. 倒仓法《医学纲目》
  22. 导引法《古今医统大全》
  23. 倒仓法《目经大成》
  24. 导引法《古今医统大全》
  25. 倒仓法《医方考》
  26. 导引法《古今医统大全》
  27. 倒仓法《医方论》
  28. 导引法《玉房秘诀》
  29. 倒仓论《格致余论》
  30. 导引按摩篇《养生导引秘籍》
  31. 倒产《中医词典》


东风散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕东风散

〔附〕东风散

  • 上一页
  • 目录
  • 相关
  • 下一页

（姜体干方） 治一切痢疾，或赤或白，或赤白相兼，以及里急后重，腹痛噤口咸宜服之。

黄芩 白芍 当归 槟榔 枳壳 青皮（炒） 浓朴（炒各一钱） 木香（煨五分） 甘草（三分）

东风散（东风和畅，主生长万物。此剂和平而却有起死回生之效，故取以名方。）用芍甘青，

药当煨制

煨制，如

疟兼侵。（

肢冷虚

附生研

桃仁一

纯血

后重

禁。

痢

肠胃，蒸腐

补，致湿热

传心秘，加

生所着，未

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕导滞汤
  • 当前页：〔附〕东风散
  • 下一页：〔附〕治痢奇方
<<< 返回本书目录
  1. 东风螺壳【中药大全】
  2. 东风散【方剂大全】
  3. 东风螺【中药大全】
  4. 东封丹【方剂大全】
  5. 东风橘根【中药大全】
  6. 东瓜皮散【方剂大全】
  7. 东风橘【中药大全】
  8. 东瓜汤【方剂大全】
  9. 东风草【中药大全】
  10. 东华解毒膏【方剂大全】
  11. 东风菜根【中药大全】
  12. 东华玉髓【方剂大全】
  13. 东风菜【中药大全】
  14. 东家鸡栖木《本草纲目》完整版
  15. 东风菜《本草纲目》完整版
  16. 东菊【中药大全】
  17. 东方一号膏【方剂大全】
  18. 东篱散【方剂大全】
  19. 东方乌毛蕨叶【中药大全】
  20. 东莨菪【中药大全】
  21. 东方实西方虚，泻南方补北方《侣山堂类辩》
  22. 东邻饮【方剂大全】
  23. 东方蝾螈【中药大全】
  24. 东陵处士炼乳丸饵并补乳法《外台秘要》
  25. 东方马型脑炎【疾病大全】
  26. 东流饮【方剂大全】
  27. 东方甲乙丹【方剂大全】
  28. 东南治法《石室秘录》
  29. 东方荚果蕨【中药大全】
  30. 东蓬葵《本草纲目》完整版
  1. 东风散《退思集类方歌注》
  2. 东风菜《证类本草》
  3. 东行根《千金翼方》
  4. 东风菜《饮食须知》
  5. 东莨菪碱《药理学》
  6. 东方实西方虚，泻南方补北方《侣山堂类辩》
  7. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  8. 东方肝胆外科医院肝移植常规《临床肝移植》
  9. 东流水《汤液本草》
  10. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  11. 东流水《本草分经》
  12. 东丹《外科全生集》
  13. 东南治法《石室秘录》
  14. 东壁土《药性切用》
  15. 东坡方《外科传薪集》
  16. 东壁土《本草撮要》
  17. 东墙《证类本草》
  18. 东壁土《本草分经》
  19. 东墙子《本草分经》
  20. 东壁土《名医别录》
  21. 东墙子《本草撮要》
  22. 东壁土《得配本草》
  23. 东松岗哇《中医词典》
  24. 东壁土《本草从新》
  25. 东西法门《思考中医》
  26. 东壁土《证类本草》
  27. 东轩居士《中医词典》
  28. 东壁土《医学入门》
  29. 东洋参《药性切用》
  30. 东壁土《本草蒙筌》
  31. 东医《中医名词词典》


治痢奇方_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕治痢奇方

〔附〕治痢奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

（叶应昌《袖中金》） 治噤口下痢，纯血秽腐，身热脉大，大孔如竹筒，诸般恶证，并可主之。但恐服之已迟，毒邪攻坏脏腑，则难救耳。

黄连（酒炒六分） 赤芍药（酒炒一钱） 木香（煨三分） 青皮（醋炒） 枳壳（麸炒） 槟榔（各

花（酒洗三分） 桃仁（去

草（炙五分） 水煎服。

如痢初四分，诸药白术（土炒）

治痢奇方出叶氏，东风散里加红花，桃仁 黄连 地榆炭，（此方即东风散加味）青出于蓝尤足夸

方中

攻邪

痢身

治痢，

云∶此

邪气

亦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕东风散
  • 当前页：〔附〕治痢奇方
  • 下一页：五苓散
<<< 返回本书目录
  1. 治痢，四神散。《苏沈良方》
  2. 治痢散【方剂大全】
  3. 治痢，芍药散。《苏沈良方》
  4. 治痢要诀《仁斋直指方论（附补遗）》
  5. 治痢《洪氏集验方》
  6. 治痢宜和营卫养筋膜《伤寒补例》
  7. 治例《针灸聚英》
  8. 治痢诸方《史载之方》
  9. 治冷漏《洪氏集验方》
  10. 治疗《外科学总论》
  11. 治冷积降气，宽膈逐痰《洪氏集验方》
  12. 治疗次数《气功外气疗法》
  13. 治老人眼疾《本草易读》
  14. 治疗的费用效益《流行病学》
  15. 治老人不寐丸《外科传薪集》
  16. 治疗精神障碍药《国家基本药物目录》（2009版）
  17. 治劳伤崩漏《济阴纲目》
  18. 治疗药物监测常用标本及预处理《临床生物化学》
  19. 治烂缘风眼《洪氏集验方》
  20. 治疗药物监测的临床应用《临床生物化学》
  21. 治癞方。《苏沈良方》
  22. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  23. 治狂妄噤痉诸方《小品方》
  24. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  25. 治狂犬咬人方《集验方》
  26. 治疗用气味《本草蒙筌》
  27. 治狂犬所咬《宋本备急灸法》
  28. 治疗用气味《冯氏锦囊秘录》
  29. 治口眼歪斜二方一法【方剂大全】
  30. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  1. 治痢奇方《退思集类方歌注》
  2. 治痢疾神验方《回生集》
  3. 治痢散《医学心悟》
  4. 治痢疾《是斋百一选方》
  5. 治痢四神丸《退思集类方歌注》
  6. 治痢方《是斋百一选方》
  7. 治痢贴脐神方《急救广生集》
  8. 治痢，四神散。《苏沈良方》
  9. 治痢仙方《奇方类编》
  10. 治痢，芍药散。《苏沈良方》
  11. 治痢要诀《仁斋直指方论（附补遗）》
  12. 治痢《是斋百一选方》
  13. 治痢宜和营卫养筋膜《伤寒补例》
  14. 治痢《是斋百一选方》
  15. 治痢诸方《史载之方》
  16. 治痢《是斋百一选方》
  17. 治两腮红肿《奇方类编》
  18. 治痢《是斋百一选方》
  19. 治两手拘挛半身不遂二百四十六法《针灸神书》
  20. 治痢《儒门事亲》
  21. 治两眼夜不见物《奇方类编》
  22. 治痢《儒门事亲》
  23. 治两眼夜不见物《回生集》
  24. 治痢《洪氏集验方》
  25. 治疗《临床营养学》
  26. 治冷哮方《回生集》
  27. 治疗《临床营养学》
  28. 治冷漏《洪氏集验方》
  29. 治疗《临床营养学》
  30. 治冷痢方《小儿卫生总微论方》
  31. 治疗《临床营养学》


五苓散_《退思集类方歌注》_中医方言_【岐黄之术】

五苓散

五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病发汗后，汗出恶寒，脉浮，小便不利，微热消渴，及中风 发热，六七日不烦，有表里证，渴欲饮水，水入即吐，名曰水逆，宜此主之。通治水肿，霍乱身疼，胸脐下悸，吐涎，头眩等证。此利水之祖方也。

猪苓 茯苓 白术（各十八铢） 泽泻（一两六铢） 桂（五钱） 为末，以白饮和服方寸匕，日

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕治痢奇方
  • 当前页：五苓散
  • 下一页：〔附〕辰砂五苓散
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《退思集类方歌注》
  2. 五苓散《伤寒寻源》
  3. 五苓散《增订叶评伤暑全书》
  4. 五苓散《仁术便览》
  5. 五苓散《万氏秘传片玉心书》
  6. 五苓散《仁术便览》
  7. 五苓散《时方妙用》
  8. 五苓散《仁术便览》
  9. 五苓散《脾胃论》
  10. 五苓散《外科理例》
  11. 五苓散《医方论》
  12. 五苓散《医学心悟》
  13. 五苓散《汤头歌诀》
  14. 五苓散《医方考》
  15. 五苓散《瘴疟指南》
  16. 五苓散《医方考》
  17. 五苓散《伤寒括要》
  18. 五苓散《医方考》
  19. 五苓散（玉函）《张氏医通》
  20. 五苓散《目经大成》
  21. 五苓散方《伤寒杂病论》
  22. 五苓散《儒门事亲》
  23. 五苓散方《伤寒杂病论》
  24. 五苓散《太平惠民和剂局方》
  25. 五苓散方《伤寒杂病论》
  26. 五苓散《三因极一病证方论》
  27. 五苓散方《伤寒杂病论》
  28. 五苓散《三因极一病证方论》
  29. 五苓散方《伤寒杂病论》
  30. 五苓散《三因极一病证方论》
  31. 五苓散方《伤寒杂病论》


辰砂五苓散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕辰砂五苓散

〔附〕辰砂五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

（汪 庵《医方集解》） 治暑热。

五苓散加朱砂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散
  • 当前页：〔附〕辰砂五苓散
  • 下一页：〔附〕苍术五苓散
<<< 返回本书目录
  1. 辰砂丸治小儿惊热《苏沈良方》
  2. 辰砂五苓散【方剂大全】
  3. 辰砂丸【方剂大全】
  4. 辰砂五香丸【方剂大全】
  5. 辰砂丸《小儿药证直诀》
  6. 辰砂蝎梢膏【方剂大全】
  7. 辰砂丸《洪氏集验方》
  8. 辰砂一粒丹【方剂大全】
  9. 辰砂天麻圆【方剂大全】
  10. 辰砂一粒金丹【方剂大全】
  11. 辰砂天麻丸【方剂大全】
  12. 辰砂益元散【方剂大全】
  13. 辰砂汤【方剂大全】
  14. 辰砂益原散【方剂大全】
  15. 辰砂散【方剂大全】
  16. 辰砂圆【方剂大全】
  17. 辰砂散《苏沈良方》
  18. 辰砂远志丸【方剂大全】
  19. 辰砂乳香丸【方剂大全】
  20. 辰香散【方剂大全】
  21. 辰砂全蝎散【方剂大全】
  22. 辰朱虎睛丸【方剂大全】
  23. 辰砂祛痰丸【方剂大全】
  24. 辰字探吐方【方剂大全】
  25. 辰砂七珍散【方剂大全】
  26. 辰足阳明胃经《神应经》
  27. 辰砂七宝散【方剂大全】
  28. 沉《脉象统类》
  29. 辰砂破涎丸【方剂大全】
  30. 沉《三指禅》
  1. 辰砂五苓散《退思集类方歌注》
  2. 辰砂五苓散《太平惠民和剂局方》
  3. 辰砂五苓散《万氏秘传片玉心书》
  4. 辰砂丸治小儿惊热《苏沈良方》
  5. 辰砂蝎梢膏《是斋百一选方》
  6. 辰砂丸《博济方》
  7. 辰砂远志丸《普济本事方》
  8. 辰砂丸《博济方》
  9. 辰戌丑未《思考中医》
  10. 辰砂丸《小儿药证直诀》
  11. 辰戌二年六气主客图《医门补要》
  12. 辰砂丸《仁术便览》
  13. 辰戌之岁《松峰说疫》
  14. 辰砂丸《太平惠民和剂局方》
  15. 辰戌主水《中医词典》
  16. 辰砂丸《洪氏集验方》
  17. 辰足阳明胃经《神应经》
  18. 辰砂天麻丸《太平惠民和剂局方》
  19. 沉《中医词典》
  20. 辰砂汤《是斋百一选方》
  21. 沉《诸病主病诗》
  22. 辰砂散《医方论》
  23. 沉《伤寒六书》
  24. 辰砂散《苏沈良方》
  25. 沉《痰火点雪》
  26. 辰砂散《冯氏锦囊秘录》
  27. 沉《三指禅》
  28. 辰砂金箔散《太平惠民和剂局方》
  29. 沉《脉象统类》
  30. 辰砂僵蚕散《冯氏锦囊秘录》
  31. 沉（阴）《濒湖脉学》


苍术五苓散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕苍术五苓散

〔附〕苍术五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒湿。

五苓散加苍术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕辰砂五苓散
  • 当前页：〔附〕苍术五苓散
  • 下一页：茵陈五苓散
<<< 返回本书目录
  1. 苍术丸【方剂大全】
  2. 苍术香附丸【方剂大全】
  3. 苍术汤【方剂大全】
  4. 苍术薏苡汤【方剂大全】
  5. 苍术四苓散【方剂大全】
  6. 苍术饮【方剂大全】
  7. 苍术胜湿汤【方剂大全】
  8. 苍术泽泻丸【方剂大全】
  9. 苍术升麻汤【方剂大全】
  10. 苍术止泪散【方剂大全】
  11. 苍术芍药汤【方剂大全】
  12. 苍术猪肝散【方剂大全】
  13. 苍术散【方剂大全】
  14. 苍松烘疗条【方剂大全】
  15. 苍术三黄散【方剂大全】
  16. 苍条鱼鳖【中药大全】
  17. 苍术芩连汤【方剂大全】
  18. 苍乌参苓散【方剂大全】
  19. 苍术羌活汤【方剂大全】
  20. 苍乌暖心丹【方剂大全】
  21. 苍术难名丹【方剂大全】
  22. 苍梧道士陈元膏【方剂大全】
  23. 苍术木瓜丸【方剂大全】
  24. 苍芎千里饮【方剂大全】
  25. 苍术灵仙散【方剂大全】
  26. 苍蝇草【中药大全】
  27. 苍术酒【方剂大全】
  28. 苍蝇散【方剂大全】
  29. 苍术黄连汤【方剂大全】
  30. 苍榆汤【方剂大全】
  1. 苍术五苓散《退思集类方歌注》
  2. 苍术丸《妇人大全良方》
  3. 苍朮《中药学》
  4. 苍术酒《医学入门》
  5. 苍天《中医词典》
  6. 苍术复煎散《仁术便览》
  7. 苍梧道士陈元膏《备急千金要方》
  8. 苍术地榆汤《医方论》
  9. 苍芎茶《茶饮保健》
  10. 苍术地榆汤《时病论歌括新编》
  11. 苍蝇《得配本草》
  12. 苍术茶《茶饮保健》
  13. 藏《中医词典》
  14. 苍术白芥茶《茶饮保健》
  15. 藏胞衣法《达生编》
  16. 苍术白虎汤《退思集类方歌注》
  17. 藏府经络先后《医宗金鉴》
  18. 苍术《本草崇原》
  19. 藏府经络先后《医宗金鉴》
  20. 苍术《珍珠囊补遗药性赋》
  21. 藏府经络先后病脉证《金匮要略方论》
  22. 苍术《药鉴》
  23. 藏府经络先后病脉证《医宗金鉴》
  24. 苍术《药性切用》
  25. 藏寒《思考中医》
  26. 苍术《外科全生集》
  27. 藏寒《活幼心书》
  28. 苍术《本草撮要》
  29. 藏化《中医词典》
  30. 苍术《本草害利》
  31. 藏结《中医词典》


茵陈五苓散_《退思集类方歌注》_中医方言_【岐黄之术】

茵陈五苓散

茵陈五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

治黄胆。

五苓散加茵陈蒿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕苍术五苓散
  • 当前页：茵陈五苓散
  • 下一页：〔附〕春泽汤
<<< 返回本书目录
  1. 茵陈丸《汤头歌诀》
  2. 茵陈五苓散【方剂大全】
  3. 茵陈汤【方剂大全】
  4. 茵陈粥【方剂大全】
  5. 茵陈四逆汤【方剂大全】
  6. 茵芋《本草纲目》完整版
  7. 茵陈四苓汤【方剂大全】
  8. 茵芋《本草图经》
  9. 茵陈术附汤【方剂大全】
  10. 茵芋《本草易读》
  11. 茵陈散【方剂大全】
  12. 茵芋《滇南本草》
  13. 茵陈酒《保健药膳》
  14. 茵芋《证类本草》
  15. 茵陈解《医学衷中参西录》
  16. 茵芋《本草纲目》图文版
  17. 茵陈蒿汤证《临证实验录》
  18. 茵芋【中药大全】
  19. 茵陈蒿汤方《伤寒明理论》
  20. 茵芋散【方剂大全】
  21. 茵陈蒿汤【方剂大全】
  22. 荫风轮【中药大全】
  23. 茵陈蒿汤《汤头歌诀》
  24. 音声《本草纲目》完整版
  25. 茵陈蒿汤《伤寒寻源》
  26. 音声言语论《侣山堂类辩》
  27. 茵陈蒿大黄汤【方剂大全】
  28. 音声预兆《中医疾病预测》
  29. 茵陈蒿【中药大全】
  30. 音释《丹溪手镜》
  1. 茵陈五苓散《退思集类方歌注》
  2. 茵陈五苓散《仁术便览》
  3. 茵陈五苓散《增订叶评伤暑全书》
  4. 茵陈五苓散《医学心悟》
  5. 茵陈五苓散方《医宗金鉴》
  6. 茵陈五苓散《医方考》
  7. 茵陈栀子大黄汤《医方考》
  8. 茵陈五苓散《冯氏锦囊秘录》
  9. 茵陈栀子丸《三因极一病证方论》
  10. 茵陈五苓散《金匮悬解》
  11. 茵芋《神农本草经》
  12. 茵陈五苓散《圆运动的古中医学》
  13. 茵芋《本草纲目》
  14. 茵陈丸《汤头歌诀》
  15. 茵芋《千金翼方》
  16. 茵陈丸《医方论》
  17. 茵芋《本草经集注》
  18. 茵陈丸《备急千金要方》
  19. 茵芋《新修本草》
  20. 茵陈丸《备急千金要方》
  21. 茵芋《吴普本草》
  22. 茵陈汤《备急千金要方》
  23. 茵芋《本草备要》
  24. 茵陈汤《备急千金要方》
  25. 茵芋《本草易读》
  26. 茵陈四逆汤《伤寒括要》
  27. 茵芋《证类本草》
  28. 茵陈四逆汤《医方考》
  29. 茵芋《本草求真》
  30. 茵陈四苓散的应用《三十年临证经验集》
  31. 茵芋《本经逢原》


春泽汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕春泽汤

〔附〕春泽汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（汪 庵《医方集解》） 治无病而渴，与病瘥后渴者。

五苓散加人参。（再加甘草，亦名春泽汤。）

五苓散治太阳腑，（王好古《此事难知》曰∶“五苓散为下药，乃太阳里之下药也。太阳高

小便不利，五苓散主之；小便利者，不宜用。”）桂术泽泻猪茯苓，多饮暖水取微汗，双解表解也。服后多饮暖水，取其气散营卫，令得似汗而表里双解矣。）小便不利而渴饮，饮蓄胸中水气停。（胃中干燥而渴饮，此无水也，与水则愈，宜白虎汤。小便不利而渴饮，此蓄水也，利水则愈，宜五苓散。）水入即吐名水逆，（胸中有水，则不能容水，故水入则吐。水入合看益分明。（按∶五苓证，一则曰“伤寒脉浮，小便不利，微热消渴”，一则曰“中风 发热而烦，渴欲饮水，水入即吐”，二条合看，益知五苓为利水而设，非治烦渴也。）故用五苓（散）通水道，不然烦渴岂堪烹。（水气蒸腾，为烦，为渴，与五苓以利水，水去则烦渴

治病必求其本也。若烦渴非因水气者，岂五苓所可治哉！）身疼霍乱分寒热，表里阴行。（霍乱身疼，须分寒、热二证∶若热多欲饮水者，宜五苓散和太阳之表里；若寒水者，宜理中丸理中脏之阴阳。）若以桂枝更肉桂，（此本一方二法。治伤寒用桂枝，用肉桂，乃有表无表之分。）吐涎眩悸水邪听。（脐下悸，吐涎沫，水气自下而上逆头精气不布于上也。惟利其水，则眩悸吐涎悉愈。）水邪内着诚能却，外溢肌肤肿亦灵治内着之水，诚为合度，即里水外渗于肌肉而为肿满者，亦灵。）除桂名为四苓散，渴服之宁。（周扬俊曰∶“但小便不利而渴，只用四苓足矣。”盖外无恶寒发热身痛之则不必用桂枝；内无眩悸吐涎之里证，则不必用肉桂。）辰砂清热苍除湿，黄胆茵陈（五苓散加辰砂清热，名辰砂五苓散，加苍术胜湿，名苍术五苓散，加茵陈治疸，苓散，皆仍五苓之名。）春泽（汤）加参名便易，病前病后渴能平。（五苓散加人参，汤，取古诗“春水满泗泽”意，明言此汤治胸中有蓄水之渴也。一因无病而津气先虚病后而津气未复，故加参以生津益气。）五苓（散）利水之专剂，作散方能布水精。（五利水之专剂，作散服者，取其停留胸中，缓循经络，以输脾归肺，下达膀胱，水精四布经并行，则水得尽去，而津液不伤，此仲景之微意也。）宁静水邪从下竭，（小青龙治动逆之水，故汗而散之；五苓散治静而不行之水，故引而竭之。）变汤鲜效古来评。（徐灵台轨范》曰∶“此乃散方，近人用以作汤，往往鲜效。”终当从古法为是，用者审之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈五苓散
  • 当前页：〔附〕春泽汤
  • 下一页：猪苓汤
<<< 返回本书目录
  1. 春鱼《本草纲目》完整版
  2. 春泽汤【方剂大全】
  3. 春疫五仙膏【方剂大全】
  4. 椿白皮【中药大全】
  5. 春雪膏【方剂大全】
  6. 椿樗《本草纲目》完整版
  7. 春宣论《古今医统大全》
  8. 椿樗《本草乘雅半偈》
  9. 春宣论《格致余论》
  10. 椿樗《本草纲目》图文版
  11. 春心动奇方《毓麟验方》
  12. 椿樗白皮《本草易读》
  13. 春夏治法《石室秘录》
  14. 椿樗皮《本草择要纲目》
  15. 春夏刺浅秋冬刺深法《普济方·针灸》
  16. 椿根皮汤【方剂大全】
  17. 春温症(冬温同论症治)《评琴书屋医略》
  18. 椿根散【方剂大全】
  19. 春温条辨三十条《六因条辨》
  20. 椿根汤【方剂大全】
  21. 春温汤【方剂大全】
  22. 椿花散【方剂大全】
  23. 春温痰火发狂证《余无言医案》
  24. 椿鸡丸【方剂大全】
  25. 春温似疫篇《外经微言》
  26. 椿荚散【方剂大全】
  27. 春温逆入心包《凌临灵方》
  28. 椿木《本草图经》
  29. 春温门《辨证录》
  30. 椿木根《雷公炮炙论》
  1. 春泽汤《退思集类方歌注》
  2. 春月咳嗽《中医词典》
  3. 椿〈温〉《食疗本草》
  4. 春应中规《中医词典》
  5. 椿白皮《得配本草》
  6. 春应中规《中医名词词典》
  7. 椿樗《本草纲目》
  8. 春阳回令丸《目经大成》
  9. 椿樗《本草撮要》
  10. 春雪膏《明目至宝》
  11. 椿樗《本草乘雅半偈》
  12. 春雪膏《太平惠民和剂局方》
  13. 椿樗白皮《本草备要》
  14. 春宣论《格致余论》
  15. 椿樗白皮《本草易读》
  16. 春宣论《古今医统大全》
  17. 椿樗根皮《本经逢原》
  18. 春心动奇方《毓麟验方》
  19. 椿樗皮《本草择要纲目》
  20. 春宵一刻值千金《素女经》
  21. 椿根白皮《中药炮制》
  22. 春弦《中医名词词典》
  23. 椿根皮（凤眼草）《中药学》
  24. 春夏治法《石室秘录》
  25. 椿荚《证类本草》
  26. 春夏养阳《中医词典》
  27. 椿木《本草图经》
  28. 春夏秋冬深浅补泻法《卫生宝鉴》
  29. 椿木根《雷公炮炙论》
  30. 春夏刺浅秋冬刺深法《普济方·针灸》
  31. 椿木华、椿樗《本草衍义》


猪苓汤_《退思集类方歌注》_中医方言_【岐黄之术】

猪苓汤

猪苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳明病脉浮发热，渴欲饮水，小便不利者；并治少阴病下利六七日，咳而呕渴，心烦不得眠者。

猪苓（去皮） 茯苓 泽泻 滑石（研） 阿胶（各一两） 水四升，先煮四味取二升，去滓，纳胶烊化，温服七合，日三服。

猪苓汤内二苓全，泽泻 阿胶 滑石研。利水育阴兼泻热，（此即五苓散去桂、术，加阿胶育阴

苓散利水虽同，寒温迥别，惟明者知之。）溺秘心烦呕渴痊。（心烦为热，小便不利属湿，湿热郁蒸，则呕而口渴。）汗多胃燥非宜用，恐令亡津大便坚。（《伤寒论·阳明篇》云∶“汗多胃燥

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕春泽汤
  • 当前页：猪苓汤
  • 下一页：茯苓甘草汤
<<< 返回本书目录
  1. 猪苓汤《伤寒寻源》
  2. 猪苓汤【方剂大全】
  3. 猪苓散【方剂大全】
  4. 猪苓汤证《临证实验录》
  5. 猪苓【中药大全】
  6. 猪笼草【中药大全】
  7. 猪苓《本草纲目》图文版
  8. 猪毛《本草纲目》完整版
  9. 猪苓《证类本草》
  10. 猪毛【中药大全】
  11. 猪苓《长沙药解》
  12. 猪毛菜【中药大全】
  13. 猪苓《药征》
  14. 猪毛参【中药大全】
  15. 猪苓《药笼小品》
  16. 猪毛草【中药大全】
  17. 猪苓《药鉴》
  18. 猪毛蕨【中药大全】
  19. 猪苓《雷公炮炙论》
  20. 猪毛七【中药大全】
  21. 猪苓《本草择要纲目》
  22. 猪毛针【中药大全】
  23. 猪苓《本草新编》
  24. 猪母柴根【中药大全】
  25. 猪苓《本草图经》
  26. 猪脑《本草纲目》完整版
  27. 猪苓《本草思辨录》
  28. 猪脑【中药大全】
  29. 猪苓《本草经解》
  30. 猪啮人方《外台秘要》
  1. 猪苓汤《退思集类方歌注》
  2. 猪苓汤《伤寒寻源》
  3. 猪苓汤《时方妙用》
  4. 猪苓汤《医方考》
  5. 猪苓汤《医方论》
  6. 猪苓汤《妇人大全良方》
  7. 猪苓汤《伤寒括要》
  8. 猪苓汤《医述》
  9. 猪苓汤方《伤寒杂病论》
  10. 猪苓汤《删补名医方论》
  11. 猪苓汤方《伤寒杂病论》
  12. 猪苓汤《医宗金鉴》
  13. 猪苓汤方《医宗金鉴》
  14. 猪苓汤《圆运动的古中医学》
  15. 猪苓汤方《医宗金鉴》
  16. 猪苓汤《圆运动的古中医学》
  17. 猪苓汤方《伤寒论》
  18. 猪苓散方《医宗金鉴》
  19. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  20. 猪苓散《三因极一病证方论》
  21. 猪苓汤证《临证实验录》
  22. 猪苓散《妇人大全良方》
  23. 猪苓丸《普济本事方》
  24. 猪苓散《备急千金要方》
  25. 猪苓证《医学摘粹》
  26. 猪苓散《备急千金要方》
  27. 猪苓证《医学摘粹》
  28. 猪苓散《金匮悬解》
  29. 猪苓证二十　少阴二十一《伤寒悬解》
  30. 猪苓加人参汤方《伤寒杂病论》
  31. 猪马畜疮《医学纲目》


茯苓甘草汤_《退思集类方歌注》_中医方言_【岐黄之术】

茯苓甘草汤

茯苓甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒汗出，厥而心下悸，口不渴者。

茯苓 桂枝（各二两） 甘草（炙一两） 生姜（三两） 水四升，煮取二升，分温服。

茯苓 甘草（汤）桂生姜，泄水（茯苓 生姜）扶阳（桂枝 甘草）厥悸尝。（水停心下则悸，阳气不布

厥而心

汗出厥

诸家不

为阳

用茯

汤。

之证

则为

使非

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓汤
  • 当前页：茯苓甘草汤
  • 下一页：茯苓桂枝甘草大枣汤
<<< 返回本书目录
  1. 茯苓甘草汤《伤寒寻源》
  2. 茯苓甘草汤【方剂大全】
  3. 茯苓粉粥《保健药膳》
  4. 茯苓甘露饮【方剂大全】
  5. 茯苓粉【方剂大全】
  6. 茯苓膏【方剂大全】
  7. 茯苓分气饮【方剂大全】
  8. 茯苓糕【方剂大全】
  9. 茯苓二陈汤【方剂大全】
  10. 茯苓钩藤汤【方剂大全】
  11. 茯苓地黄汤【方剂大全】
  12. 茯苓桂枝白术甘草汤《伤寒寻源》
  13. 茯苓导水汤【方剂大全】
  14. 茯苓桂枝白术甘草汤【方剂大全】
  15. 茯苓丹【方剂大全】
  16. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  17. 茯苓大枣粥【方剂大全】
  18. 茯苓桂枝甘草大枣汤《伤寒寻源》
  19. 茯苓大黄汤【方剂大全】
  20. 茯苓桂枝甘草大枣汤【方剂大全】
  21. 茯苓川芎汤【方剂大全】
  22. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  23. 茯苓车前子粥【方剂大全】
  24. 茯苓桂枝汤【方剂大全】
  25. 茯苓车前子饮【方剂大全】
  26. 茯苓厚朴汤【方剂大全】
  27. 茯苓菖蒲丸【方剂大全】
  28. 茯苓琥珀散【方剂大全】
  29. 茯苓参甘厚朴汤【方剂大全】
  30. 茯苓琥珀汤【方剂大全】
  1. 茯苓甘草汤《退思集类方歌注》
  2. 茯苓甘草汤《伤寒寻源》
  3. 茯苓甘草汤《医方论》
  4. 茯苓甘草汤《医方考》
  5. 茯苓甘草汤《伤寒括要》
  6. 茯苓甘草汤《圆运动的古中医学》
  7. 茯苓甘草汤方《伤寒杂病论》
  8. 茯苓甘草汤《圆运动的古中医学》
  9. 茯苓甘草汤方《伤寒杂病论》
  10. 茯苓粉粥《保健药膳》
  11. 茯苓甘草汤方《医宗金鉴》
  12. 茯苓分气饮《三因极一病证方论》
  13. 茯苓甘草汤方《伤寒论》
  14. 茯苓赤芍茶《茶饮保健》
  15. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  16. 茯苓茶《茶饮保健》
  17. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  18. 茯苓蚕茶《茶饮保健》
  19. 茯苓甘草证《医学摘粹》
  20. 茯苓补心汤《仁术便览》
  21. 茯苓膏方《备急千金要方》
  22. 茯苓补心汤《三因极一病证方论》
  23. 茯苓桂枝白术甘草汤《伤寒寻源》
  24. 茯苓补心汤《备急千金要方》
  25. 茯苓桂枝白术甘草汤《伤寒括要》
  26. 茯苓包子《食物疗法》
  27. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  28. 茯苓包子《保健药膳》
  29. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  30. 茯苓半夏汤《太平惠民和剂局方》
  31. 茯苓桂枝白术甘草汤方《医宗金鉴》


茯苓桂枝甘草大枣汤_《退思集类方歌注》_中医方言_【岐黄之术】

茯苓桂枝甘草大枣汤

茯苓桂枝甘草大枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒发汗后，其人脐下悸，欲作奔豚者。

茯苓（半斤） 桂枝（四两） 甘草（二两炙） 大枣（十二枚） 以甘澜水一斗，先煮茯苓减二升

苓桂甘草 大枣汤，草枣培土苓制水，还加桂枝保心阳，茯苓重用法先煮，（凡方中重用之药

之。

缓。

下悸

凌心

药，

桂能伐

悸宜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓甘草汤
  • 当前页：茯苓桂枝甘草大枣汤
  • 下一页：苓桂术甘汤
<<< 返回本书目录
  1. 茯苓桂枝甘草大枣汤《伤寒寻源》
  2. 茯苓桂枝甘草大枣汤【方剂大全】
  3. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  4. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  5. 茯苓桂枝白术甘草汤【方剂大全】
  6. 茯苓桂枝汤【方剂大全】
  7. 茯苓桂枝白术甘草汤《伤寒寻源》
  8. 茯苓厚朴汤【方剂大全】
  9. 茯苓钩藤汤【方剂大全】
  10. 茯苓琥珀散【方剂大全】
  11. 茯苓糕【方剂大全】
  12. 茯苓琥珀汤【方剂大全】
  13. 茯苓膏【方剂大全】
  14. 茯苓琥珀丸【方剂大全】
  15. 茯苓甘露饮【方剂大全】
  16. 茯苓黄连丸【方剂大全】
  17. 茯苓甘草汤【方剂大全】
  18. 茯苓黄耆汤【方剂大全】
  19. 茯苓甘草汤《伤寒寻源》
  20. 茯苓煎【方剂大全】
  21. 茯苓粉粥《保健药膳》
  22. 茯苓建中汤【方剂大全】
  23. 茯苓粉【方剂大全】
  24. 茯苓椒目丸【方剂大全】
  25. 茯苓分气饮【方剂大全】
  26. 茯苓酒【方剂大全】
  27. 茯苓二陈汤【方剂大全】
  28. 茯苓菊花浸酒【方剂大全】
  29. 茯苓地黄汤【方剂大全】
  30. 茯苓橘皮杏仁汤【方剂大全】
  1. 茯苓桂枝甘草大枣汤《退思集类方歌注》
  2. 茯苓桂枝甘草大枣汤《伤寒寻源》
  3. 茯苓桂枝甘草大枣汤《伤寒括要》
  4. 茯苓桂枝甘草大枣汤《医方考》
  5. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  6. 茯苓桂枝甘草大枣汤《圆运动的古中医学》
  7. 茯苓桂枝甘草大枣汤方《伤寒杂病论》
  8. 茯苓桂枝甘草白术证《医学摘粹》
  9. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  10. 茯苓桂枝茶《茶饮保健》
  11. 茯苓桂枝甘草大枣汤方《医宗金鉴》
  12. 茯苓桂枝白术甘草汤方《伤寒论》
  13. 茯苓桂枝甘草大枣汤方《伤寒论》
  14. 茯苓桂枝白术甘草汤方《医宗金鉴》
  15. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  16. 茯苓桂枝白术甘草汤方《医宗金鉴》
  17. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  18. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  19. 茯苓桂枝五味甘草汤《金匮悬解》
  20. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  21. 茯苓酒《饮膳正要》
  22. 茯苓桂枝白术甘草汤《伤寒括要》
  23. 茯苓面《医学入门》
  24. 茯苓桂枝白术甘草汤《伤寒寻源》
  25. 茯苓皮《本草崇原》
  26. 茯苓膏方《备急千金要方》
  27. 茯苓戎盐汤《圆运动的古中医学》
  28. 茯苓甘草证《医学摘粹》
  29. 茯苓戎盐汤《金匮悬解》
  30. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  31. 茯苓戎盐汤方《医宗金鉴》


苓桂术甘汤_《退思集类方歌注》_中医方言_【岐黄之术】

苓桂术甘汤

苓桂术甘汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治心下有痰饮，胸胁支满，目眩，及伤寒吐下后，心下逆满，气上冲胸，起则沉紧，发汗则动经，身为振振摇者。

茯苓（四两） 桂枝 白术（各三两） 甘草（二两炙） 水六升，煮取三升，分温三服。苓桂术甘（汤）蠲饮剂，崇脾以利膀胱气。（膀胱气钝则水蓄，脾不行津液则饮聚。白术、甘

胸胁

当以

当

则

曰∶“苓桂术甘汤主饮在阳，呼气之短；肾气丸主饮在阴，吸气之短。盖呼者出心肺，吸者出肾肝。茯苓入手太阴，桂枝入手少阴，皆轻清之剂，治其阳也；地黄入足少阴，出萸入足厥阴，皆重浊之剂，治其阴也。一证二方，岂无故哉！”）误汗动经身振摇，阳虚轻者斯能御

意

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓桂枝甘草大枣汤
  • 当前页：苓桂术甘汤
  • 下一页：〔附〕桂苓甘露饮
<<< 返回本书目录
  1. 苓桂理中汤【方剂大全】
  2. 苓桂术甘汤证《临证实验录》
  3. 苓桂浮萍汤【方剂大全】
  4. 苓姜术桂汤【方剂大全】
  5. 苓桂丹参汤【方剂大全】
  6. 苓姜饮【方剂大全】
  7. 苓桂柴胡汤【方剂大全】
  8. 苓蔻人参汤【方剂大全】
  9. 苓桂参甘芍药附子汤【方剂大全】
  10. 苓连汤【方剂大全】
  11. 苓桂参甘椒附汤【方剂大全】
  12. 苓麻饮【方剂大全】
  13. 苓桂参甘黄耆汤【方剂大全】
  14. 苓藕饮《保健药膳》
  15. 苓桂参甘归附汤【方剂大全】
  16. 苓珀丸【方剂大全】
  17. 苓桂半夏汤【方剂大全】
  18. 苓砂膏【方剂大全】
  19. 苓桂阿胶汤【方剂大全】
  20. 苓术补脾饮【方剂大全】
  21. 苓甘栀子茵陈汤【方剂大全】
  22. 苓术二陈煎【方剂大全】
  23. 苓甘五味姜辛汤【方剂大全】
  24. 苓术健解散【方剂大全】
  25. 苓甘五味加姜辛半杏大黄汤【方剂大全】
  26. 苓术羌附汤【方剂大全】
  27. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  28. 苓术散【方剂大全】
  29. 苓甘五味加姜辛半夏杏仁汤【方剂大全】
  30. 苓术汤【方剂大全】
  1. 苓桂术甘汤《退思集类方歌注》
  2. 苓桂术甘汤《圆运动的古中医学》
  3. 苓桂术甘汤（加味苓桂术甘汤）《医学衷中参西录》
  4. 苓桂术甘汤《圆运动的古中医学》
  5. 苓桂术甘汤方《医宗金鉴》
  6. 苓桂术甘茶《茶饮保健》
  7. 苓桂术甘汤九十二　方见《伤寒·太阳》《金匮悬解》
  8. 苓桂甘枣证九　太阳一百《伤寒悬解》
  9. 苓桂术甘汤证《临证实验录》
  10. 苓桂甘枣汤《圆运动的古中医学》
  11. 苓桂术甘证四　太阳九十五《伤寒悬解》
  12. 苓甘五味姜辛汤方《医宗金鉴》
  13. 苓桂五味甘草去甘草去桂加干姜细辛半夏汤方《医宗金鉴》
  14. 苓甘五味姜辛汤《金匮悬解》
  15. 苓桂五味甘草汤方《医宗金鉴》
  16. 苓甘五味姜辛半杏大黄汤《圆运动的古中医学》
  17. 苓藕饮《保健药膳》
  18. 苓甘五味姜辛半夏杏仁汤《圆运动的古中医学》
  19. 苓术汤《三因极一病证方论》
  20. 苓甘五味加姜辛半杏大黄汤方《医宗金鉴》
  21. 苓术汤《三因极一病证方论》
  22. 苓甘五味加姜辛半杏大黄汤《金匮悬解》
  23. 苓术菟丝丸（新方）《虚损启微》
  24. 苓甘五味加姜辛半夏杏仁汤证《经方实验录》
  25. 铃医（走方医）《中医名词词典》
  26. 苓甘五味加姜辛半夏杏仁汤方《医宗金鉴》
  27. 凌德《中医词典》
  28. 苓甘五味加姜辛半夏杏仁汤《金匮悬解》
  29. 凌夫人孕《孙文垣医案》
  30. 苓甘五味加姜辛半夏汤《金匮悬解》
  31. 凌绂曾《中医词典》


桂苓甘露饮_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕桂苓甘露饮

〔附〕桂苓甘露饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（刘完素《宣明论方》） 治中暑受湿，引饮过多，头痛烦渴，湿热小便秘

茯苓 泽泻（各一两） 猪苓 白术 肉桂（各五钱） 滑石（四两） 甘草 石膏 寒水石（各

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苓桂术甘汤
  • 当前页：〔附〕桂苓甘露饮
  • 下一页：〔附〕桂苓甘露饮
<<< 返回本书目录
  1. 桂苓甘露汤【方剂大全】
  2. 桂苓甘露饮【方剂大全】
  3. 桂苓甘露散【方剂大全】
  4. 桂苓甘味合附子都气丸【方剂大全】
  5. 桂苓甘草汤【方剂大全】
  6. 桂苓理中汤【方剂大全】
  7. 桂苓白术丸【方剂大全】
  8. 桂苓木通散【方剂大全】
  9. 桂苓白术散【方剂大全】
  10. 桂苓散【方剂大全】
  11. 桂灵散【方剂大全】
  12. 桂苓神术汤【方剂大全】
  13. 桂林左德序《伤寒杂病论》
  14. 桂苓术附汤【方剂大全】
  15. 桂林西瓜霜【方剂大全】
  16. 桂苓汤【方剂大全】
  17. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  18. 桂苓丸【方剂大全】
  19. 桂连丸【方剂大全】
  20. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  21. 桂荔汤【方剂大全】
  22. 桂苓五味甘草汤【方剂大全】
  23. 桂蜡丸【方剂大全】
  24. 桂苓薏羌汤【方剂大全】
  25. 桂椒丸【方剂大全】
  26. 桂苓饮【方剂大全】
  27. 桂椒锭【方剂大全】
  28. 桂苓饮子【方剂大全】
  29. 桂桨粥【方剂大全】
  30. 桂苓圆【方剂大全】
  1. 桂苓甘露饮《退思集类方歌注》
  2. 桂苓甘露饮《医方考》
  3. 桂苓甘露饮《退思集类方歌注》
  4. 桂苓甘露饮《目经大成》
  5. 桂苓甘露饮《增订叶评伤暑全书》
  6. 桂苓甘露饮《时病论歌括新编》
  7. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  8. 桂苓甘露饮《时病论歌括新编》
  9. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  10. 桂苓甘露散《儒门事亲》
  11. 桂苓甘术汤《医宗金鉴》
  12. 桂苓白术丸《儒门事亲》
  13. 桂苓甘术汤《删补名医方论》
  14. 桂苓白术散《仁术便览》
  15. 桂苓甘术汤《医方论》
  16. 桂苓白术散《儒门事亲》
  17. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  18. 桂林左德序《伤寒杂病论》
  19. 桂苓丸《三因极一病证方论》
  20. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  21. 桂苓丸《太平惠民和剂局方》
  22. 桂浆粥《保健药膳》
  23. 桂苓丸消暑丸《太平惠民和剂局方》
  24. 桂浆法《是斋百一选方》
  25. 桂麻各半汤类《退思集类方歌注》
  26. 桂浆《医学入门》
  27. 桂麻各半证一　太阳二十八《伤寒悬解》
  28. 桂浆《饮膳正要》
  29. 桂蜜汤《备急千金要方》
  30. 桂姜汤《外科全生集》
  31. 桂皮《饮食须知》


桂苓甘露饮_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕桂苓甘露饮

〔附〕桂苓甘露饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（张子和《儒门事亲》） 治伏暑烦渴，渴欲饮水，水入则吐，脉虚者。

即河间方中去猪苓，减三石一半，加人参五钱，干葛一两，藿香五钱，木香一分。河间桂苓甘露饮，五苓散加三石甘，（此即五苓散加滑石、石膏、寒水石、甘草。）中暑烦渴秘，清热利湿所宜谙。（王晋三《古方选注》曰∶“消暑在于消湿去热，故用五苓去湿解热。湿热既去，一若新秋甘露降而暑气潜消矣。”）三石减半猪苓去，加参葛藿木此是子和（桂苓）甘露饮，脉虚水逆（水入则吐，名曰“水逆”。）服之堪。霍乱转筋烦益虚去浊用无惭。（程扶生曰∶“吐泻亡津烦渴，法宜补脾胃，生津液，升清降浊，此方最为合度。”喻嘉言《医门法律》曰∶“河间之桂苓甘露饮，用五苓、三石以益胃之虚；子和之桂苓甘露饮，用人参、葛根、甘草、藿香、木香，益虚之”）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕桂苓甘露饮
  • 当前页：〔附〕桂苓甘露饮
  • 下一页：〔附〕六一散
<<< 返回本书目录
  1. 桂苓甘露汤【方剂大全】
  2. 桂苓甘露饮【方剂大全】
  3. 桂苓甘露散【方剂大全】
  4. 桂苓甘味合附子都气丸【方剂大全】
  5. 桂苓甘草汤【方剂大全】
  6. 桂苓理中汤【方剂大全】
  7. 桂苓白术丸【方剂大全】
  8. 桂苓木通散【方剂大全】
  9. 桂苓白术散【方剂大全】
  10. 桂苓散【方剂大全】
  11. 桂灵散【方剂大全】
  12. 桂苓神术汤【方剂大全】
  13. 桂林左德序《伤寒杂病论》
  14. 桂苓术附汤【方剂大全】
  15. 桂林西瓜霜【方剂大全】
  16. 桂苓汤【方剂大全】
  17. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  18. 桂苓丸【方剂大全】
  19. 桂连丸【方剂大全】
  20. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  21. 桂荔汤【方剂大全】
  22. 桂苓五味甘草汤【方剂大全】
  23. 桂蜡丸【方剂大全】
  24. 桂苓薏羌汤【方剂大全】
  25. 桂椒丸【方剂大全】
  26. 桂苓饮【方剂大全】
  27. 桂椒锭【方剂大全】
  28. 桂苓饮子【方剂大全】
  29. 桂桨粥【方剂大全】
  30. 桂苓圆【方剂大全】
  1. 桂苓甘露饮《退思集类方歌注》
  2. 桂苓甘露饮《退思集类方歌注》
  3. 桂苓甘露饮《增订叶评伤暑全书》
  4. 桂苓甘露饮《医方考》
  5. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  6. 桂苓甘露饮《目经大成》
  7. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  8. 桂苓甘露饮《时病论歌括新编》
  9. 桂苓甘术汤《医宗金鉴》
  10. 桂苓甘露饮《时病论歌括新编》
  11. 桂苓甘术汤《删补名医方论》
  12. 桂苓甘露散《儒门事亲》
  13. 桂苓甘术汤《医方论》
  14. 桂苓白术丸《儒门事亲》
  15. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  16. 桂苓白术散《仁术便览》
  17. 桂苓丸《三因极一病证方论》
  18. 桂苓白术散《儒门事亲》
  19. 桂苓丸《太平惠民和剂局方》
  20. 桂林左德序《伤寒杂病论》
  21. 桂苓丸消暑丸《太平惠民和剂局方》
  22. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  23. 桂麻各半汤类《退思集类方歌注》
  24. 桂浆粥《保健药膳》
  25. 桂麻各半证一　太阳二十八《伤寒悬解》
  26. 桂浆法《是斋百一选方》
  27. 桂蜜汤《备急千金要方》
  28. 桂浆《医学入门》
  29. 桂皮《饮食须知》
  30. 桂浆《饮膳正要》
  31. 桂皮《增广和剂局方药性总论》


六一散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕六一散

〔附〕六一散

  • 上一页
  • 目录
  • 相关
  • 下一页

（刘完素《伤寒标本心法类萃》） 治暑邪表里俱热，烦躁口渴，小便不通，砂吐泻疟痢；又能下乳滑胎，解酒食毒。

滑石（六两） 甘草（一两） 为末，每服三钱，新汲水调下。（汪 庵《医方集解》加辰砂名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕桂苓甘露饮
  • 当前页：〔附〕六一散
  • 下一页：〔附〕清六散
<<< 返回本书目录
  1. 六一泥饮【方剂大全】
  2. 六一散【方剂大全】
  3. 六一木通汤【方剂大全】
  4. 六一顺气汤【方剂大全】
  5. 六一（散）《汤头歌诀》
  6. 六一汤【方剂大全】
  7. 六叶龙胆【中药大全】
  8. 六一退火丹【方剂大全】
  9. 六阳俱绝证《伤寒九十论》
  10. 六一丸【方剂大全】
  11. 六星散【方剂大全】
  12. 六益丸【方剂大全】
  13. 六香散【方剂大全】
  14. 六淫病症主药《本草求真》
  15. 六香膏【方剂大全】
  16. 六淫外感《医学真传》
  17. 六仙散【方剂大全】
  18. 六淫先兆《中医疾病预测》
  19. 六物丸【方剂大全】
  20. 六应散【方剂大全】
  21. 六物汤【方剂大全】
  22. 六应丸【方剂大全】
  23. 六物散【方剂大全】
  24. 六郁《丹溪心法》
  25. 六物灭瘢膏【方剂大全】
  26. 六郁《金匮钩玄》
  27. 六物麻黄汤【方剂大全】
  28. 六郁《仁术便览》
  29. 六物解肌汤【方剂大全】
  30. 六郁汤【方剂大全】
  1. 六一散《退思集类方歌注》
  2. 六一散《仁术便览》
  3. 六一散《医方论》
  4. 六一散《医方考》
  5. 六一散《时方歌括》
  6. 六一散《目经大成》
  7. 六阴六阳本经秘法诀三十四法《针灸神书》
  8. 六一散《冯氏锦囊秘录》
  9. 六阴脉《中医名词词典》
  10. 六一散《重订囊秘喉书》
  11. 六阴脉《中医词典》
  12. 六一散《时病论歌括新编》
  13. 六淫《中医名词词典》
  14. 六一承气汤《冯氏锦囊秘录》
  15. 六淫《中医词典》
  16. 六一（散）《汤头歌诀》
  17. 六淫《中医基础理论》
  18. 六阳虚汗《中医词典》
  19. 六淫、疫疠证候《中医诊断学》
  20. 六阳脉《中医词典》
  21. 六淫病症主药《本草求真》
  22. 六阳脉《中医名词词典》
  23. 六淫外感《医学真传》
  24. 六阳俱绝证《伤寒九十论》
  25. 六淫先兆《中医疾病预测》
  26. 六泻《中医词典》
  27. 六淫相兼说《友渔斋医话》
  28. 六物散《三因极一病证方论》
  29. 六郁《中医名词词典》
  30. 六物散《备急千金要方》
  31. 六郁《中医词典》


清六散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕清六散

〔附〕清六散

  • 上一页
  • 目录
  • 相关
  • 下一页

（朱震亨《丹溪心法》） 治赤痢。

即六一散一料加红曲五钱。（一云二两半）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕六一散
  • 当前页：〔附〕清六散
  • 下一页：〔附〕温六散
<<< 返回本书目录
  1. 清流饮【方剂大全】
  2. 清六丸【方剂大全】
  3. 清灵膏【方剂大全】
  4. 清露饮【方剂大全】
  5. 清凉枕法【方剂大全】
  6. 清络饮【方剂大全】
  7. 清凉饮子【方剂大全】
  8. 清络饮加甘桔甜杏仁麦冬汤【方剂大全】
  9. 清凉散【方剂大全】
  10. 清络饮加杏仁薏仁滑石汤【方剂大全】
  11. 清凉散《外科传薪集》
  12. 清明菜【中药大全】
  13. 清凉散《外科传薪集》
  14. 清脑羹《保健药膳》
  15. 清凉救苦散【方剂大全】
  16. 清脑黄连膏《医学衷中参西录》
  17. 清凉解毒饮【方剂大全】
  18. 清脑降压片【方剂大全】
  19. 清凉解毒【中药主治】
  20. 清脑降压汤【方剂大全】
  21. 清凉华盖饮《医学衷中参西录》
  22. 清宁膏【方剂大全】
  23. 清凉膏【方剂大全】
  24. 清宁散【方剂大全】
  25. 清凉膏《外科传薪集》
  26. 清宁丸【方剂大全】
  27. 清凉膏《外科传薪集》
  28. 清衄汤【方剂大全】
  29. 清凉甘露饮【方剂大全】
  30. 清脾甘露饮【方剂大全】
  1. 清六散《退思集类方歌注》
  2. 清凉之剂《金匮翼》
  3. 清六丸《医方考》
  4. 清凉饮子《儒门事亲》
  5. 清六丸《万氏秘传片玉心书》
  6. 清凉饮子《太平惠民和剂局方》
  7. 清露饮《重楼玉钥》
  8. 清凉饮子《冯氏锦囊秘录》
  9. 清络保阴《中医名词词典》
  10. 清凉饮《外科理例》
  11. 清络保阴《中医词典》
  12. 清凉透邪法《时病论歌括新编》
  13. 清络饮《食物疗法》
  14. 清凉透邪《中医词典》
  15. 清脉汤《三因极一病证方论》
  16. 清凉散《外科传薪集》
  17. 清谧《中医词典》
  18. 清凉散《外科传薪集》
  19. 清明《中医词典》
  20. 清凉散《明目至宝》
  21. 清末时期的医学教育《中国医学通史》
  22. 清凉散《明目至宝》
  23. 清脑羹《保健药膳》
  24. 清凉散《奇方类编》
  25. 清脑羹《食物疗法》
  26. 清凉散《冯氏锦囊秘录》
  27. 清脑黄连膏《医学衷中参西录》
  28. 清凉华盖饮《医学衷中参西录》
  29. 清宁膏《冯氏锦囊秘录》
  30. 清凉膏《外科传薪集》
  31. 清宁膏（加味清宁膏）《何氏虚劳心传》


温六散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕温六散

〔附〕温六散

  • 上一页
  • 目录
  • 相关
  • 下一页

（吴昆《医方考》） 治白痢。

即六一散一料加干姜五钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕清六散
  • 当前页：〔附〕温六散
  • 下一页：〔附〕三生益元散
<<< 返回本书目录
  1. 温溜穴【上肢外侧穴位】
  2. 温麻《麻科活人全书》
  3. 温里药《中医眼科备读》
  4. 温南溪内人大便秘结《孙文垣医案》
  5. 温抗体型自身免疫性溶血性贫血【疾病大全】
  6. 温脑散【方剂大全】
  7. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  8. 温疟《备急千金要方》
  9. 温精毓子丹【方剂大全】
  10. 温疟《伤寒捷诀》
  11. 温精汤【方剂大全】
  12. 温疟《伤寒括要》
  13. 温经通络【方剂主治】
  14. 温疟《圣济总录》
  15. 温经通络【中药主治】
  16. 温疟《温病条辨》
  17. 温经汤证治推论的意义《圆运动的古中医学》
  18. 温疟《温疫论》
  19. 温经汤证治本位的意义《圆运动的古中医学》
  20. 温疟【中药主治】
  21. 温经汤【方剂大全】
  22. 温疟【方剂主治】
  23. 温经摄血汤【方剂大全】
  24. 温疟辨《研经言》
  25. 温经散寒【方剂主治】
  26. 温疟方《外台秘要》
  27. 温经散寒【中药主治】
  28. 温疟-伤寒门（下）《古今医统大全》
  29. 温经活血汤【方剂大全】
  30. 温疟说《研经言》
  1. 温六散《退思集类方歌注》
  2. 温溜（一名逆注，一名池头）《针灸大成》
  3. 温六丸《医方考》
  4. 温溜《针灸学》
  5. 温麻《中医词典》
  6. 温溜《中医词典》
  7. 温麻《麻科活人全书》
  8. 温凉之药俱不可执《友渔斋医话》
  9. 温南溪内人大便秘结《孙文垣医案》
  10. 温凉散《救伤秘旨》
  11. 温疟《时病论歌括新编》
  12. 温疠《中医词典》
  13. 温疟《中医名词词典》
  14. 温里药《中医眼科学》
  15. 温疟《圣济总录》
  16. 温里法《中医内科学》
  17. 温疟《四圣心源》
  18. 温开《中医词典》
  19. 温疟《时病论歌括新编》
  20. 温灸器《中医词典》
  21. 温疟《中医词典》
  22. 温景侨制军饮伤脾胃商善后之策《程杏轩医案》
  23. 温疟《备急千金要方》
  24. 温经之剂气血攻补备焉《女科证治准绳》
  25. 温疟《新修本草》
  26. 温经益元汤《冯氏锦囊秘录》
  27. 温疟《伤寒捷诀》
  28. 温经益元散《目经大成》
  29. 温疟《医述》
  30. 温经养血《女科证治准绳》
  31. 温疟《医学心悟》


三生益元散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕三生益元散

〔附〕三生益元散

  • 上一页
  • 目录
  • 相关
  • 下一页

（吴昆《医方考》） 治血淋。

即益元散三钱加生扁柏叶、生车前、生藕节汁各一杯调服。

六一（散）滑石同甘草，（取天一生水，地六成之之义，故名“六一”。又名天水散。）

解肌行

能胜热

加甘草

津亏无

解暑利

生脉散

镇心神

姜温六（散）白

车前藕节捣。（加

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕温六散
  • 当前页：〔附〕三生益元散
  • 下一页：〔附〕大橘皮汤
<<< 返回本书目录
  1. 三生丸【方剂大全】
  2. 三生饮《汤头歌诀》
  3. 三生萝卜【方剂大全】
  4. 三生饮【方剂大全】
  5. 三升米【中药大全】
  6. 三生止痛汤【方剂大全】
  7. 三肾丸【方剂大全】
  8. 三圣散【方剂大全】
  9. 三神圆【方剂大全】
  10. 三圣丸《小儿药证直诀》
  11. 三神丸【方剂大全】
  12. 三圣丸【方剂大全】
  13. 三色堇【中药大全】
  14. 三十八难《难经悬解》
  15. 三蕊草【中药大全】
  16. 三十二难《难经悬解》
  17. 三肉臛【方剂大全】
  18. 三十九难《难经悬解》
  19. 三仁粥【方剂大全】
  20. 三十六大穴图说《救伤秘旨》
  21. 三仁丸【方剂大全】
  22. 三十六荡【中药大全】
  23. 三仁汤【方剂大全】
  24. 三十六疯六经分属《解围元薮》
  25. 三仁承气汤【方剂大全】
  26. 三十六黄《圣济总录》
  27. 三人篇《形色外诊简摩》
  28. 三十六难《难经悬解》
  29. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  30. 三十难《难经悬解》
  1. 三生益元散《退思集类方歌注》
  2. 三生益元散《医方考》
  3. 三生引《时方歌括》
  4. 三生丸《普济本事方》
  5. 三生饮《医宗金鉴》
  6. 三生丸《儒门事亲》
  7. 三生饮《删补名医方论》
  8. 三生散《中藏经》
  9. 三生饮《冯氏锦囊秘录》
  10. 三神丸《太平惠民和剂局方》
  11. 三生饮《妇人大全良方》
  12. 三神膏《奇方类编》
  13. 三生饮《太平惠民和剂局方》
  14. 三神丹法《是斋百一选方》
  15. 三生饮《医学心悟》
  16. 三蛇酒《食物疗法》
  17. 三生饮《医方论》
  18. 三商《中医词典》
  19. 三生饮《汤头歌诀》
  20. 三色糯米饭《减肥新法与技巧》
  21. 三生饮《瘴疟指南》
  22. 三色膏《是斋百一选方》
  23. 三圣膏《冯氏锦囊秘录》
  24. 三日疟秘方《华佗神方》
  25. 三圣散《儒门事亲》
  26. 三日疟《时病论》
  27. 三圣散《儒门事亲》
  28. 三日疟《医述》
  29. 三圣散《仁术便览》
  30. 三日疟《中医词典》
  31. 三圣散《退思集类方歌注》


大橘皮汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕大橘皮汤

〔附〕大橘皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（刘完素《宣明论方》） 治湿热小便不利，大便泄泻，及水肿等证。

滑石（六两） 甘草（二钱） 赤苓（一两） 猪苓 泽泻 白术 肉桂（各五分） 陈皮（一两）

大橘皮汤治湿热，五苓（散）六一（散）二方缀，陈皮 木香 槟榔增，能消水肿及泻泄。

（小水并

榔峻下，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕三生益元散
  • 当前页：〔附〕大橘皮汤
  • 下一页：理中汤
<<< 返回本书目录
  1. 大橘皮汤《汤头歌诀》
  2. 大橘皮汤【方剂大全】
  3. 大救生丸【方剂大全】
  4. 大橘皮丸【方剂大全】
  5. 大九节铃【中药大全】
  6. 大巨穴【胸部腹部穴位】
  7. 大九股牛【中药大全】
  8. 大决明散【方剂大全】
  9. 大九宝饮【方剂大全】
  10. 大颗粒淋巴细胞白血病【疾病大全】
  11. 大惊卒恐《幼幼集成》
  12. 大空木《本草纲目》完整版
  13. 大惊卒恐《景岳全书》
  14. 大苦草【中药大全】
  15. 大惊圆【方剂大全】
  16. 大苦溜溜【中药大全】
  17. 大惊丸【方剂大全】
  18. 大块肝细胞坏死【疾病症状】
  19. 大惊猝恐《儿科萃精》
  20. 大块瓦【中药大全】
  21. 大惊猝恐《笔花医镜》
  22. 大快斑丸【方剂大全】
  23. 大荆芥散【方剂大全】
  24. 大狼把草【中药大全】
  25. 大荆芥方【方剂大全】
  26. 大狼毒（图）【中药大全】
  27. 大金银花【中药大全】
  28. 大牢牙散【方剂大全】
  29. 大金液丹【方剂大全】
  30. 大冷水麻【中药大全】
  1. 大橘皮汤《退思集类方歌注》
  2. 大橘皮汤《医方考》
  3. 大橘皮汤《医方论》
  4. 大橘皮汤《儒门事亲》
  5. 大橘皮汤《汤头歌诀》
  6. 大疽《中医词典》
  7. 大巨《针灸大成》
  8. 大惊卒恐《慈幼便览》
  9. 大巨《中医词典》
  10. 大惊卒恐《幼幼集成》
  11. 大巨《针灸学》
  12. 大惊卒恐《中医词典》
  13. 大聚《中医词典》
  14. 大惊卒恐《景岳全书》
  15. 大决明散《眼科秘诀》
  16. 大惊丸《太平惠民和剂局方》
  17. 大厥《中医名词词典》
  18. 大惊猝恐《笔花医镜》
  19. 大厥《中医词典》
  20. 大惊猝恐《儿科萃精》
  21. 大渴不已《疫疹一得》
  22. 大经隧《中医词典》
  23. 大渴后虚乏候《诸病源候论》
  24. 大经《中医词典》
  25. 大空《千金翼方》
  26. 大经《中医名词词典》
  27. 大空《新修本草》
  28. 大筋《中医词典》
  29. 大空《证类本草》
  30. 大金牙散《备急千金要方》
  31. 大孔痛《中医词典》


理中汤_《退思集类方歌注》_中医方言_【岐黄之术】

理中汤

理中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阴病自利不渴，寒多而呕，腹痛，脉沉而细；以及中寒霍乱，胃中寒饮，喜唾并宜服之。

人参 甘草（炙） 白术 干姜（各三两） 水八升，煮取三升，去滓，温服一升，日三服。（

理中汤主理中乡，（理中者，理中焦之气，以交于阴阳也。）甘草 人参术干姜，（人参、甘草

焦之

若

子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕大橘皮汤
  • 当前页：理中汤
  • 下一页：桂枝人参汤
<<< 返回本书目录
  1. 理中汤《汤头歌诀》
  2. 理中汤【方剂大全】
  3. 理中四逆方义解《研经言》
  4. 理中汤（玉函金匮名人参汤）《张氏医通》
  5. 理中生化汤【方剂大全】
  6. 理中汤（仲景）《虚损启微》
  7. 理中散【方剂大全】
  8. 理中汤加丁香柿蒂散【方剂大全】
  9. 理中人参散【方剂大全】
  10. 理中汤类《退思集类方歌注》
  11. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  12. 理中汤圆通应用法《医法圆通》
  13. 理中快斑汤【方剂大全】
  14. 理中汤证《临证实验录》
  15. 理中降痰汤【方剂大全】
  16. 理中汤证治推论的意义《圆运动的古中医学》
  17. 理中加茵陈汤【方剂大全】
  18. 理中丸【方剂大全】
  19. 理中加石膏汤【方剂大全】
  20. 理中丸（并汤）《伤寒寻源》
  21. 理中加减汤【方剂大全】
  22. 理中丸方《伤寒明理论》
  23. 理中加二味汤【方剂大全】
  24. 理中丸证治本位的意义《圆运动的古中医学》
  25. 理中加丁香汤【方剂大全】
  26. 理中温胃汤【方剂大全】
  27. 理中加半夏汤【方剂大全】
  28. 理中吴茱萸汤【方剂大全】
  29. 理中豁痰汤【方剂大全】
  30. 理中圆【方剂大全】
  1. 理中汤《退思集类方歌注》
  2. 理中汤《仁术便览》
  3. 理中汤《万氏秘传片玉心书》
  4. 理中汤《仁术便览》
  5. 理中汤《医方论》
  6. 理中汤《仁术便览》
  7. 理中汤《汤头歌诀》
  8. 理中汤《仁术便览》
  9. 理中汤《伤寒括要》
  10. 理中汤《外科理例》
  11. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  12. 理中汤《医方考》
  13. 理中汤（加味理中汤）《冯氏锦囊秘录》
  14. 理中汤《目经大成》
  15. 理中汤（加味理中汤）《外科理例》
  16. 理中汤《太平惠民和剂局方》
  17. 理中汤（加味理中汤）《仁术便览》
  18. 理中汤《三因极一病证方论》
  19. 理中汤（加味理中汤）《仁术便览》
  20. 理中汤《三因极一病证方论》
  21. 理中汤（加味理中汤）《仁术便览》
  22. 理中汤《冯氏锦囊秘录》
  23. 理中汤（玉函金匮名人参汤）《张氏医通》
  24. 理中汤《冯氏锦囊秘录》
  25. 理中汤（仲景）《虚损启微》
  26. 理中汤《备急千金要方》
  27. 理中汤、四逆汤《医述》
  28. 理中汤《时病论歌括新编》
  29. 理中汤方《伤寒杂病论》
  30. 理中四逆方义解《研经言》
  31. 理中汤方《伤寒杂病论》


桂枝人参汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝人参汤

桂枝人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治太阳病外证未除，而数下之，遂协热而利，利下不止，心下痞硬，表里不解

理中汤原方加桂枝四两，甘草加一两，以水九升，先煮四味取五升，纳桂枝，更煮取三升，

桂枝 人参（汤）甘术姜，太阳协热利煎尝，必因数下伤中气，里已虚寒用此方。（此必因数下

始相当

桂，温

阳、太

证里证

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤
  • 当前页：桂枝人参汤
  • 下一页：桂枝附子汤
<<< 返回本书目录
  1. 桂枝人参汤《伤寒寻源》
  2. 桂枝人参汤【方剂大全】
  3. 桂枝人参黄耆汤【方剂大全】
  4. 桂枝如圣饮【方剂大全】
  5. 桂枝去芍药汤【方剂大全】
  6. 桂枝散【方剂大全】
  7. 桂枝去芍药汤《伤寒寻源》
  8. 桂枝芍药黄土汤【方剂大全】
  9. 桂枝去芍药加皂荚汤【方剂大全】
  10. 桂枝芍药汤【方剂大全】
  11. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  12. 桂枝芍药知母汤【方剂大全】
  13. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  14. 桂枝生化汤【方剂大全】
  15. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  16. 桂枝生姜枳实汤【方剂大全】
  17. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  18. 桂枝石膏汤【方剂大全】
  19. 桂枝去芍药加附子汤【方剂大全】
  20. 桂枝四七汤【方剂大全】
  21. 桂枝去芍药加附子汤《伤寒寻源》
  22. 桂枝四物汤【方剂大全】
  23. 桂枝去芍药加茯苓白术汤【方剂大全】
  24. 桂枝汤《伤寒寻源》
  25. 桂枝去桂加茯苓白术汤【方剂大全】
  26. 桂枝汤《汤头歌诀》
  27. 桂枝去桂加茯苓白术汤《伤寒寻源》
  28. 桂枝汤《医学读书记》
  29. 桂枝羌活汤【方剂大全】
  30. 桂枝汤【方剂大全】
  1. 桂枝人参汤《退思集类方歌注》
  2. 桂枝人参汤《伤寒寻源》
  3. 桂枝人参汤《伤寒括要》
  4. 桂枝人参汤《医宗金鉴》
  5. 桂枝人参汤方《伤寒杂病论》
  6. 桂枝人参汤《圆运动的古中医学》
  7. 桂枝人参汤方《伤寒杂病论》
  8. 桂枝去芍药证十二　太阳八十二《伤寒悬解》
  9. 桂枝人参汤方《医宗金鉴》
  10. 桂枝去芍药汤方《伤寒论》
  11. 桂枝人参汤方《伤寒论》
  12. 桂枝去芍药汤方《医宗金鉴》
  13. 桂枝人参新加汤、葛根黄芩黄连汤《医述》
  14. 桂枝去芍药汤方《伤寒杂病论》
  15. 桂枝散《普济本事方》
  16. 桂枝去芍药汤《伤寒括要》
  17. 桂枝芍药汤《三因极一病证方论》
  18. 桂枝去芍药汤《退思集类方歌注》
  19. 桂枝芍药证七　太阴八《伤寒悬解》
  20. 桂枝去芍药汤《伤寒寻源》
  21. 桂枝芍药知母甘草汤方《伤寒杂病论》
  22. 桂枝去芍药汤《圆运动的古中医学》
  23. 桂枝芍药知母汤《圆运动的古中医学》
  24. 桂枝去芍药加皂荚汤《备急千金要方》
  25. 桂枝芍药知母汤《金匮悬解》
  26. 桂枝去芍药加蜀漆龙骨牡蛎证十二　太阳一百三《伤寒悬解》
  27. 桂枝芍药知母汤《退思集类方歌注》
  28. 桂枝去芍药加蜀漆龙骨牡蛎证《医学摘粹》
  29. 桂枝芍药知母汤方《医宗金鉴》
  30. 桂枝去芍药加蜀漆龙骨牡蛎汤《圆运动的古中医学》
  31. 桂枝生姜枳实汤《圆运动的古中医学》


桂枝附子汤_《退思集类方歌注》_中医方言_【岐黄之术】

桂枝附子汤

桂枝附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒八九日，风湿相搏，身体烦疼，不能自转侧，不呕不渴，脉浮虚而涩者

桂枝（四两） 附子（三枚） 甘草（二两） 生姜（三两） 大枣（十二枚） 水六升，煮取二升，

枚，以治下后脉

彼编入《桂枝汤

此。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝人参汤
  • 当前页：桂枝附子汤
  • 下一页：术附汤
<<< 返回本书目录
  1. 桂枝附子汤《伤寒寻源》
  2. 桂枝附子汤【方剂大全】
  3. 桂枝附子去桂加白术汤《伤寒寻源》
  4. 桂枝附子汤去桂加白术汤【方剂大全】
  5. 桂枝茯苓丸证《临证实验录》
  6. 桂枝附子汤去桂加术解《研经言》
  7. 桂枝茯苓丸【方剂大全】
  8. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  9. 桂枝茯苓汤【方剂大全】
  10. 桂枝甘草龙骨牡蛎汤【方剂大全】
  11. 桂枝茯苓人参汤【方剂大全】
  12. 桂枝甘草汤《伤寒寻源》
  13. 桂枝茯苓当归汤【方剂大全】
  14. 桂枝甘草汤【方剂大全】
  15. 桂枝防风汤【方剂大全】
  16. 桂枝甘草汤证《临证实验录》
  17. 桂枝二越婢一汤证《临证实验录》
  18. 桂枝葛根汤【方剂大全】
  19. 桂枝二越婢一汤【方剂大全】
  20. 桂枝瓜蒌首乌汤【方剂大全】
  21. 桂枝二越婢一汤《伤寒寻源》
  22. 桂枝归苓汤【方剂大全】
  23. 桂枝二麻黄一汤证《经方实验录》
  24. 桂枝合白虎汤【方剂大全】
  25. 桂枝二麻黄一汤【方剂大全】
  26. 桂枝合补血汤【方剂大全】
  27. 桂枝二麻黄一汤《伤寒寻源》
  28. 桂枝和营汤【方剂大全】
  29. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  30. 桂枝红花汤【方剂大全】
  1. 桂枝附子汤《退思集类方歌注》
  2. 桂枝附子汤《伤寒寻源》
  3. 桂枝附子汤《伤寒括要》
  4. 桂枝附子汤《医学心悟》
  5. 桂枝附子汤方《伤寒杂病论》
  6. 桂枝附子汤《三因极一病证方论》
  7. 桂枝附子汤方《医宗金鉴》
  8. 桂枝附子汤《删补名医方论》
  9. 桂枝附子汤方《伤寒论》
  10. 桂枝附子汤《医宗金鉴》
  11. 桂枝附子汤去桂加术解《研经言》
  12. 桂枝附子汤《圆运动的古中医学》
  13. 桂枝附子汤十一　方见《伤寒·太阳》《金匮悬解》
  14. 桂枝附子汤《圆运动的古中医学》
  15. 桂枝甘草龙骨牡蛎汤《圆运动的古中医学》
  16. 桂枝附子去桂枝加白术汤方《医宗金鉴》
  17. 桂枝甘草龙骨牡蛎汤《伤寒寻源》
  18. 桂枝附子去桂加白术汤《伤寒括要》
  19. 桂枝甘草龙骨牡蛎汤《退思集类方歌注》
  20. 桂枝附子去桂加白术汤《伤寒寻源》
  21. 桂枝甘草龙骨牡蛎汤《伤寒括要》
  22. 桂枝附子去桂加白术汤《圆运动的古中医学》
  23. 桂枝甘草龙骨牡蛎汤方《伤寒杂病论》
  24. 桂枝茯苓枳实芍药甘草汤方《伤寒杂病论》
  25. 桂枝甘草龙骨牡蛎汤方《医宗金鉴》
  26. 桂枝茯苓丸证《临证实验录》
  27. 桂枝甘草龙骨牡蛎汤方《伤寒论》
  28. 桂枝茯苓丸方《医宗金鉴》
  29. 桂枝甘草龙骨牡蛎证十四　太阳一百五《伤寒悬解》
  30. 桂枝茯苓丸方《伤寒杂病论》
  31. 桂枝甘草麻黄生姜大枣细辛附子汤方《伤寒杂病论》


术附汤_《退思集类方歌注》_中医方言_【岐黄之术】

术附汤

术附汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治证同前，而大便硬、小便自利者宜此。

桂枝 附子汤去桂枝，加白术四两，煎服法同。初服，其人身如痹，半日许服三服尽，其人如

甘草 附子汤 治风湿相搏，骨节疼烦掣痛，不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲去衣，或身微肿者。

甘草（炙） 白术（各二两） 桂枝（四两） 附子（二枚炮） 以水六升，煮取三升，去滓，温服

桂枝 附子汤甘草，姜枣煎之风湿尝，身重难于自转侧，（湿邪重着）脉虚不渴（内外之阳俱虚）

术术附汤

小便利

滞关节）

术附匡。风湿

于湿，白

志之。）

甘姜苓术汤（一名肾着汤） 治肾着之病，其人身体重，腰中冷，如坐水中，形如水状，反不

腹重

涕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝附子汤
  • 当前页：术附汤
  • 下一页：甘草
<<< 返回本书目录
  1. 术附汤《张氏医通》
  2. 术附汤【方剂大全】
  3. 术附汤《扁鹊心书》
  4. 术附丸【方剂大全】
  5. 术《本草纲目》图文版
  6. 术归桂草汤【方剂大全】
  7. 术《证类本草》
  8. 术桂汤【方剂大全】
  9. 术《药征》
  10. 术后并发症的防治《外科学总论》
  11. 术《神农本草经百种录》
  12. 术后处理《临床肝移植》
  13. 术《本草图经》
  14. 术后发热【疾病症状】
  15. 术《本草经解》
  16. 术后腹胀【疾病症状】
  17. 术《本草乘雅半偈》
  18. 术后急性精神障碍【疾病症状】
  19. 术《本草纲目》完整版
  20. 术后疼痛【疾病症状】
  21. 薯蓣粥《医学衷中参西录》
  22. 术后早期并发症《临床肝移植》
  23. 薯蓣丸证治推论的意义《圆运动的古中医学》
  24. 术后治疗《临床肝移植》
  25. 薯蓣丸证治本位的意义《圆运动的古中医学》
  26. 术禁门《串雅内外编》
  27. 薯蓣丸【方剂大全】
  28. 术壳麻桃密汤【方剂大全】
  29. 薯蓣散【方剂大全】
  30. 术蔻面【方剂大全】
  1. 术附汤《退思集类方歌注》
  2. 术附汤《儒门事亲》
  3. 术附汤《扁鹊心书》
  4. 术附汤《三因极一病证方论》
  5. 术膏酒《备急千金要方》
  6. 术附汤《张氏医通》
  7. 术后并发症的防治《外科学总论》
  8. 术附汤《冯氏锦囊秘录》
  9. 术后处理《骨科学》
  10. 术附汤《冯氏锦囊秘录》
  11. 术后处理《临床肝移植》
  12. 术附汤《冯氏锦囊秘录》
  13. 术后的早期活动《外科学总论》
  14. 术（白术）《本草纲目》
  15. 术后护理《临床激光治疗学》
  16. 术《本草图经》
  17. 术后早期并发症《临床肝移植》
  18. 术《本草乘雅半偈》
  19. 术后治疗《临床肝移植》
  20. 术《药征》
  21. 术后注意事项《减肥新法与技巧》
  22. 术《名医别录》
  23. 术前24小时内的准备《外科学总论》
  24. 术《本草经解》
  25. 术前的特殊准备《外科学总论》
  26. 术《本草经解》
  27. 术前准备和麻醉《骨科学》
  28. 术《证类本草》
  29. 术数《中医词典》
  30. 术《吴普本草》
  31. 术中变化和监护《临床肝移植》


甘草_《退思集类方歌注》_中医方言_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

白术（炒各二两） 干姜（炮） 茯苓（各四两） 水五升，煮取三升，分温三服，腰中即

俱湿甚，

饮食如

”按

《宣明》（完素）用治胞痹证，少腹膀胱若沃汤，小便不利鼻流涕，通阳行水义当量。（按∶风、寒、湿邪，客于胞中，则太阳膀胱之气不能化，故水道不通。按之若沃以汤，形容小水胀极之情切着矣。其上为清涕者，足太阳经上络额脑，太阳经气不得下行，而但上入于脑，流出于鼻，故为清涕。《宣明论方》用此汤治之，固取其通阳行水，究不若五苓散彻上彻下、表里兼施之为当也。用者审之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：术附汤
  • 当前页：甘草
  • 下一页：甘草干姜汤
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《退思集类方歌注》
  2. 甘草《本草经解》
  3. 甘草《增广和剂局方药性总论》
  4. 甘草《本草便读》
  5. 甘草《名医别录》
  6. 甘草《本草崇原》
  7. 甘草《本草择要纲目》
  8. 甘草《本草思辨录》
  9. 甘草《本草害利》
  10. 甘草《轩岐救正论》
  11. 甘草《本草撮要》
  12. 甘草《中药学》
  13. 甘草《外科全生集》
  14. 甘草《得配本草》
  15. 甘草《药性切用》
  16. 甘草《本草从新》
  17. 甘草《药鉴》
  18. 甘草《本经逢原》
  19. 甘草《珍珠囊补遗药性赋》
  20. 甘草《本草新编》
  21. 甘草《药征》
  22. 甘草《本草求真》
  23. 甘草《本草乘雅半偈》
  24. 甘草《顾松园医镜》
  25. 甘草《本草图经》
  26. 甘草《医学入门》
  27. 甘草（国老）《证类本草》
  28. 甘草《冯氏锦囊秘录》
  29. 甘草（和）《本草分经》
  30. 甘草《本草易读》
  31. 甘草（和）《本草分经》


甘草干姜汤_《退思集类方歌注》_中医方言_【岐黄之术】

甘草干姜汤

甘草干姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺冷唾涎沫而不渴，必遗尿小便数，宜以此温之；并能回中焦之阳气。

甘草（四两炙） 干姜（二两炮） 水三升，煮取一升半，去滓，分温再服。

甘草 干姜（汤）温肺气，唾涎（唾涎沫者必有寒饮）溲数（气化失令）且遗尿，（膀胱不藏）口无燥

邪者。若火灼

若阳气不布

亦堪施。（干

方，是回中焦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：甘草干姜汤
  • 下一页：吴茱萸汤
<<< 返回本书目录
  1. 甘草干姜汤《伤寒寻源》
  2. 甘草干姜汤【方剂大全】
  3. 甘草干姜人参汤【方剂大全】
  4. 甘草膏【方剂大全】
  5. 甘草干姜茯苓白术汤【方剂大全】
  6. 甘草归地汤【方剂大全】
  7. 甘草附子汤【方剂大全】
  8. 甘草归蜡膏【方剂大全】
  9. 甘草附子汤《伤寒寻源》
  10. 甘草滑石散【方剂大全】
  11. 甘草敷方【方剂大全】
  12. 甘草黄芩汤【方剂大全】
  13. 甘草粉蜜汤方白粉辨《研经言》
  14. 甘草煎【方剂大全】
  15. 甘草粉蜜汤【方剂大全】
  16. 甘草节【中药大全】
  17. 甘草法【方剂大全】
  18. 甘草解《医学衷中参西录》
  19. 甘草法《幼幼新书》
  20. 甘草酒【方剂大全】
  21. 甘草法《医宗金鉴》
  22. 甘草桔梗射干汤【方剂大全】
  23. 甘草豆方【方剂大全】
  24. 甘草桔梗升麻汤【方剂大全】
  25. 甘草大豆汤【方剂大全】
  26. 甘草流浸膏【方剂大全】
  27. 甘草（国老）《证类本草》
  28. 甘草麻桂汤【方剂大全】
  29. 甘草【中药大全】
  30. 甘草麻黄汤【方剂大全】
  1. 甘草干姜汤《退思集类方歌注》
  2. 甘草干姜汤《伤寒寻源》
  3. 甘草干姜汤《伤寒括要》
  4. 甘草干姜汤《三因极一病证方论》
  5. 甘草干姜汤、芍药甘草汤《医述》
  6. 甘草干姜汤《备急千金要方》
  7. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  8. 甘草干姜茯苓白术汤方《医宗金鉴》
  9. 甘草干姜汤方《伤寒杂病论》
  10. 甘草干姜茯苓白术汤方《伤寒杂病论》
  11. 甘草干姜汤方《伤寒杂病论》
  12. 甘草附子汤十三　方见《伤寒·湿病》《金匮悬解》
  13. 甘草干姜汤方《伤寒杂病论》
  14. 甘草附子汤方《伤寒论》
  15. 甘草干姜汤方《医宗金鉴》
  16. 甘草附子汤方《医宗金鉴》
  17. 甘草干姜汤方《医宗金鉴》
  18. 甘草附子汤方《医宗金鉴》
  19. 甘草干姜汤方《伤寒论》
  20. 甘草附子汤方《伤寒杂病论》
  21. 甘草干姜证《医学摘粹》
  22. 甘草附子汤《伤寒括要》
  23. 甘草干姜证三　太阳七十三《伤寒悬解》
  24. 甘草附子汤《伤寒寻源》
  25. 甘草干姜证四　太阳七十四《伤寒悬解》
  26. 甘草附子汤《医学心悟》
  27. 甘草黑豆汤《冯氏锦囊秘录》
  28. 甘草附子汤《医方考》
  29. 甘草黑豆汤《退思集类方歌注》
  30. 甘草附子汤《冯氏锦囊秘录》
  31. 甘草黑豆汤《医方论》


吴茱萸汤_《退思集类方歌注》_中医方言_【岐黄之术】

吴茱萸汤

吴茱萸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳明胃寒，食谷欲呕，及少阴吐利，手足逆，烦躁欲死者；又厥阴干呕，吐涎痛者，并主之。

吴茱萸（一升洗） 人参（三两） 生姜（六两） 大枣（十二枚） 水七升，煮取二升，去滓，温服七合，日三服。（加附子一枚，名吴茱萸加附子汤，治寒疝腰痛，牵引睾丸，脉沉迟者。

吴茱萸汤人参枣，重用生姜温胃好。（吴萸、生姜温胃散寒，人参 大枣缓脾益气，亦中焦之

能保。（吐利而手足厥冷，烦躁欲死，少阴之阳并露矣。吴茱萸为厥阴之主药，上可温胃寒，下可救肾阳，故能统治以上诸证。）又吴萸加附子汤，寒疝脉沉所宜捣。（疝为肝病，故用吴萸以直温肝经，加附子以散寒温肾。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草干姜汤
  • 当前页：吴茱萸汤
  • 下一页：附子粳米汤
<<< 返回本书目录
  1. 吴茱萸汤《汤头歌诀》
  2. 吴茱萸汤【方剂大全】
  3. 吴茱萸汤《伤寒寻源》
  4. 吴茱萸汤证《临证实验录》
  5. 吴茱萸生姜粥《保健药膳》
  6. 吴茱萸丸【方剂大全】
  7. 吴茱萸散【方剂大全】
  8. 吴茱萸叶【中药大全】
  9. 吴茱萸根【中药大全】
  10. 吴茱萸粥【方剂大全】
  11. 吴茱萸【中药大全】
  12. 吴竺天临床经验方应用《三十年临证经验集》
  13. 吴茱萸《本草纲目》图文版
  14. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  15. 吴茱萸《证类本草》
  16. 梧桐《本草纲目》完整版
  17. 吴茱萸《长沙药解》
  18. 梧桐《本草纲目》图文版
  19. 吴茱萸《药征》
  20. 梧桐【中药大全】
  21. 吴茱萸《药笼小品》
  22. 梧桐白皮【中药大全】
  23. 吴茱萸《药鉴》
  24. 梧桐根【中药大全】
  25. 吴茱萸《神农本草经百种录》
  26. 梧桐花【中药大全】
  27. 吴茱萸《本草择要纲目》
  28. 梧桐叶【中药大全】
  29. 吴茱萸《本草易读》
  30. 梧桐濯足汤【方剂大全】
  1. 吴茱萸汤《退思集类方歌注》
  2. 吴茱萸汤《伤寒寻源》
  3. 吴茱萸汤《退思集类方歌注》
  4. 吴茱萸汤《医方考》
  5. 吴茱萸汤《时方妙用》
  6. 吴茱萸汤《目经大成》
  7. 吴茱萸汤《医方论》
  8. 吴茱萸汤《太平惠民和剂局方》
  9. 吴茱萸汤《汤头歌诀》
  10. 吴茱萸汤《删补名医方论》
  11. 吴茱萸汤《伤寒括要》
  12. 吴茱萸汤《医宗金鉴》
  13. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  14. 吴茱萸汤《备急千金要方》
  15. 吴茱萸汤方《伤寒杂病论》
  16. 吴茱萸汤《备急千金要方》
  17. 吴茱萸汤方《伤寒杂病论》
  18. 吴茱萸汤《备急千金要方》
  19. 吴茱萸汤方《伤寒杂病论》
  20. 吴茱萸汤《备急千金要方》
  21. 吴茱萸汤方《伤寒杂病论》
  22. 吴茱萸汤《圆运动的古中医学》
  23. 吴茱萸汤方《医宗金鉴》
  24. 吴茱萸汤《圆运动的古中医学》
  25. 吴茱萸汤方《伤寒论》
  26. 吴茱萸汤《圆运动的古中医学》
  27. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  28. 吴茱萸生姜粥《保健药膳》
  29. 吴茱萸汤证《临证实验录》
  30. 吴茱萸加附子汤《医方考》
  31. 吴茱萸证《医学摘粹》


附子粳米汤_《退思集类方歌注》_中医方言_【岐黄之术】

附子粳米汤

附子粳米汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹中寒气，雷鸣切痛，胸胁逆满呕吐。

附子（一枚炮） 甘草（一两） 大枣（十枚） 半夏 粳米（各半升） 以水八升，煮米熟汤成，

附子粳米（汤）半甘枣，益胃通阳温肾好，（此益胃通阳温肾之剂。半夏、甘草、粳米、大枣

字着眼

为逆满呕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸汤
  • 当前页：附子粳米汤
  • 下一页：大建中汤
<<< 返回本书目录
  1. 附子建中汤【方剂大全】
  2. 附子粳米汤【方剂大全】
  3. 附子煎【方剂大全】
  4. 附子灸【方剂大全】
  5. 附子茴香散【方剂大全】
  6. 附子酒【方剂大全】
  7. 附子回阳散【方剂大全】
  8. 附子理苓汤【方剂大全】
  9. 附子黄耆汤【方剂大全】
  10. 附子理阴煎【方剂大全】
  11. 附子黄耆草果饮【方剂大全】
  12. 附子理中汤【方剂大全】
  13. 附子化毒汤【方剂大全】
  14. 附子理中汤去甘草加厚朴广皮汤【方剂大全】
  15. 附子龟板汤【方剂大全】
  16. 附子理中丸【方剂大全】
  17. 附子膏【方剂大全】
  18. 附子理中圆【方剂大全】
  19. 附子茯苓汤【方剂大全】
  20. 附子硫黄散【方剂大全】
  21. 附子防风散【方剂大全】
  22. 附子六合汤【方剂大全】
  23. 附子方【方剂大全】
  24. 附子六物汤【方剂大全】
  25. 附子都气丸【方剂大全】
  26. 附子六一汤【方剂大全】
  27. 附子丁香散【方剂大全】
  28. 附子鹿角煎【方剂大全】
  29. 附子地黄散【方剂大全】
  30. 附子鹿角霜丸【方剂大全】
  1. 附子粳米汤《退思集类方歌注》
  2. 附子粳米汤《三因极一病证方论》
  3. 附子粳米汤方《伤寒杂病论》
  4. 附子粳米汤《备急千金要方》
  5. 附子灸《中医词典》
  6. 附子粳米汤《备急千金要方》
  7. 附子酒《备急千金要方》
  8. 附子粳米汤《金匮悬解》
  9. 附子酒《妇人大全良方》
  10. 附子粳米汤《圆运动的古中医学》
  11. 附子酒《三因极一病证方论》
  12. 附子姜甘茶《茶饮保健》
  13. 附子理中汤《冯氏锦囊秘录》
  14. 附子茴香散《仁术便览》
  15. 附子理中汤《妇人大全良方》
  16. 附子黄草果饮《是斋百一选方》
  17. 附子理中汤《三因极一病证方论》
  18. 附子梗米汤方《医宗金鉴》
  19. 附子理中汤《医方考》
  20. 附子防风散《妇人大全良方》
  21. 附子理中汤《医方考》
  22. 附子茶《茶饮保健》
  23. 附子理中汤《医方考》
  24. 附子仓米汤《是斋百一选方》
  25. 附子理中汤《医方考》
  26. 附子饼《外科理例》
  27. 附子理中汤《医学心悟》
  28. 附子半夏汤《扁鹊心书》
  29. 附子理中汤《医学心悟》
  30. 附子八物汤《外科理例》
  31. 附子理中汤《瘴疟指南》


大建中汤_《退思集类方歌注》_中医方言_【岐黄之术】

大建中汤

大建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治心胸中大寒痛，呕不能饮食，腹中满，上冲皮起，出见有头足，上下痛而不可

蜀椒（二合炒去汗） 干姜（四两） 人参（二两） 水四升，煮取二升，去滓，纳胶饴一升，微

大建中汤建中阳，（大建中脏之阳，以胜上逆之阴。）蜀椒干姜（温中散寒）参饴糖。（建立中

凝成

米和胃

气，蜀

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子粳米汤
  • 当前页：大建中汤
  • 下一页：〔附〕吴茱萸汤
<<< 返回本书目录
  1. 大建脾丸【方剂大全】
  2. 大建中汤【方剂大全】
  3. 大建脾汤【方剂大全】
  4. 大剑叶木【中药大全】
  5. 大建脾散【方剂大全】
  6. 大健步丸【方剂大全】
  7. 大瘕泄寒湿《儒门事亲》
  8. 大健脾糕【方剂大全】
  9. 大加减建中汤【方剂大全】
  10. 大健脾丸【方剂大全】
  11. 大蓟汁饮【方剂大全】
  12. 大楗骨膝盖骨《伤科补要》
  13. 大蓟饮【方剂大全】
  14. 大箭【中药大全】
  15. 大蓟速溶饮。《保健药膳》
  16. 大将军【中药大全】
  17. 大蓟散【方剂大全】
  18. 大降气汤【方剂大全】
  19. 大蓟根散【方剂大全】
  20. 大交泰丹《洪氏集验方》
  21. 大蓟根《本草择要纲目》
  22. 大交泰丹【方剂大全】
  23. 大蓟、小蓟《本草纲目》图文版
  24. 大胶艾汤【方剂大全】
  25. 大蓟、小蓟《本草新编》
  26. 大椒丸【方剂大全】
  27. 大蓟，小蓟《本草纲目》完整版
  28. 大蕉皮【中药大全】
  29. 大蓟（图）【中药大全】
  30. 大角膜【疾病症状】
  1. 大建中汤《退思集类方歌注》
  2. 大建中汤《仁术便览》
  3. 大建中汤《医方论》
  4. 大建中汤《医方考》
  5. 大建中汤方《伤寒杂病论》
  6. 大建中汤《目经大成》
  7. 大建中汤方《医宗金鉴》
  8. 大建中汤《备急千金要方》
  9. 大楗骨《中医词典》
  10. 大建中汤《备急千金要方》
  11. 大楗骨《正骨心法要旨》
  12. 大建中汤《金匮悬解》
  13. 大楗骨《医宗金鉴》
  14. 大建中汤《圆运动的古中医学》
  15. 大楗骨膝盖骨《伤科补要》
  16. 大建脾丸《是斋百一选方》
  17. 大交泰丹《洪氏集验方》
  18. 大建脾散《是斋百一选方》
  19. 大交泰丹《是斋百一选方》
  20. 大瘕泄寒湿《儒门事亲》
  21. 大交泰丹《是斋百一选方》
  22. 大瘕泄《中医词典》
  23. 大胶艾汤《备急千金要方》
  24. 大瘕泄《中医名词词典》
  25. 大接经从阳引阴《此事难知》
  26. 大蓟速溶饮。《保健药膳》
  27. 大接经从阴引阳《此事难知》
  28. 大蓟散《冯氏锦囊秘录》
  29. 大接经法《中医词典》
  30. 大蓟根《本草择要纲目》
  31. 大节《中医名词词典》


吴茱萸汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕吴茱萸汤

〔附〕吴茱萸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《圣济总录》） 治“浊气在上，则生 胀”。

吴茱萸（洗炒） 官桂 浓朴（姜汁制） 干姜（炮各二两） 蜀椒（炒去汗） 陈皮（去白） 白术

滓温服。

《圣济》吴萸汤术朴，椒姜陈桂七般药。浊气在上生 胀，是亦阴阳之反作。（《素问·阴阳应象大论》云“寒气生浊，浊气在上，则生 胀”，是亦阴阳反作也。）宣布五阳驱浊阴浊降胃和胀自却。（此温散降浊之法。吴萸入肝，官桂入心，干姜入脾，橘红入肺，蜀椒肾，皆气浓性轻，芳香开发之品，用以宣布五阳，驱散浊阴；更以白术、浓朴，温中和胃浊降胃和， 胀立已，真有捷于影响之妙。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大建中汤
  • 当前页：〔附〕吴茱萸汤
  • 下一页：〔附〕连理汤
<<< 返回本书目录
  1. 吴茱萸汤《汤头歌诀》
  2. 吴茱萸汤【方剂大全】
  3. 吴茱萸汤《伤寒寻源》
  4. 吴茱萸汤证《临证实验录》
  5. 吴茱萸生姜粥《保健药膳》
  6. 吴茱萸丸【方剂大全】
  7. 吴茱萸散【方剂大全】
  8. 吴茱萸叶【中药大全】
  9. 吴茱萸根【中药大全】
  10. 吴茱萸粥【方剂大全】
  11. 吴茱萸【中药大全】
  12. 吴竺天临床经验方应用《三十年临证经验集》
  13. 吴茱萸《本草纲目》图文版
  14. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  15. 吴茱萸《证类本草》
  16. 梧桐《本草纲目》完整版
  17. 吴茱萸《长沙药解》
  18. 梧桐《本草纲目》图文版
  19. 吴茱萸《药征》
  20. 梧桐【中药大全】
  21. 吴茱萸《药笼小品》
  22. 梧桐白皮【中药大全】
  23. 吴茱萸《药鉴》
  24. 梧桐根【中药大全】
  25. 吴茱萸《神农本草经百种录》
  26. 梧桐花【中药大全】
  27. 吴茱萸《本草择要纲目》
  28. 梧桐叶【中药大全】
  29. 吴茱萸《本草易读》
  30. 梧桐濯足汤【方剂大全】
  1. 吴茱萸汤《退思集类方歌注》
  2. 吴茱萸汤《退思集类方歌注》
  3. 吴茱萸汤《时方妙用》
  4. 吴茱萸汤《伤寒寻源》
  5. 吴茱萸汤《医方论》
  6. 吴茱萸汤《医方考》
  7. 吴茱萸汤《汤头歌诀》
  8. 吴茱萸汤《目经大成》
  9. 吴茱萸汤《伤寒括要》
  10. 吴茱萸汤《太平惠民和剂局方》
  11. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  12. 吴茱萸汤《删补名医方论》
  13. 吴茱萸汤方《伤寒杂病论》
  14. 吴茱萸汤《医宗金鉴》
  15. 吴茱萸汤方《伤寒杂病论》
  16. 吴茱萸汤《备急千金要方》
  17. 吴茱萸汤方《伤寒杂病论》
  18. 吴茱萸汤《备急千金要方》
  19. 吴茱萸汤方《伤寒杂病论》
  20. 吴茱萸汤《备急千金要方》
  21. 吴茱萸汤方《医宗金鉴》
  22. 吴茱萸汤《备急千金要方》
  23. 吴茱萸汤方《伤寒论》
  24. 吴茱萸汤《圆运动的古中医学》
  25. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  26. 吴茱萸汤《圆运动的古中医学》
  27. 吴茱萸汤证《临证实验录》
  28. 吴茱萸汤《圆运动的古中医学》
  29. 吴茱萸证《医学摘粹》
  30. 吴茱萸生姜粥《保健药膳》
  31. 吴茱萸证《医学摘粹》


连理汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕连理汤

〔附〕连理汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（汪 庵《医方集解》） 治伤暑泻而作渴。

理中汤原方加黄连、茯苓。（原注云∶“外感盛暑，内伤生冷者，非此不可。”）

连理汤方即理中（汤），黄连更与茯苓充。外伤盛暑内生冷，泻而作渴可为功。（理中汤，治

汤

可知其义仍责重于中脏有寒，故得用理中为主，加黄连所以清暑，茯苓所以渗湿，殊非因渴而加也。然则凡病渴者，皆当作热治，而泻而作渴者，半属亡津，仍当主以甘温生津止渴，与夫本湿标热，虽渴而不欲饮者，治宜苦辛杂用，寒热兼施，均不得专恃苦寒也，审矣。且黄连性大寒而味极苦，苦属火而寒属水，以治水火相乱，湿热为病之渴则可；若燥火之渴，而

并

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕吴茱萸汤
  • 当前页：〔附〕连理汤
  • 下一页：〔附〕枳实理中丸
<<< 返回本书目录
  1. 连壳丸【方剂大全】
  2. 连理汤【方剂大全】
  3. 连艽散【方剂大全】
  4. 连萝丸【方剂大全】
  5. 连枷胸【疾病症状】
  6. 连梅安蛔汤【方剂大全】
  7. 连枷关《本草纲目》完整版
  8. 连梅汤【方剂大全】
  9. 连环串【方剂大全】
  10. 连梅丸【方剂大全】
  11. 连胡丸【方剂大全】
  12. 连脾饮【方剂大全】
  13. 连蛤散【方剂大全】
  14. 连蒲散【方剂大全】
  15. 连归丸【方剂大全】
  16. 连朴丸【方剂大全】
  17. 连归汤【方剂大全】
  18. 连朴饮【方剂大全】
  19. 连葛解醒汤【方剂大全】
  20. 连钱草【中药大全】
  21. 连葛解酲汤【方剂大全】
  22. 连翘《本草纲目》完整版
  23. 连附四物汤【方剂大全】
  24. 连翘《本草乘雅半偈》
  25. 连附六一汤【方剂大全】
  26. 连翘《本草崇原》
  27. 连附六一（汤）《汤头歌诀》
  28. 连翘《本草经解》
  29. 连附甘桔汤【方剂大全】
  30. 连翘《本草图经》
  1. 连理汤《退思集类方歌注》
  2. 连眶赤烂《中医词典》
  3. 连梅茶《茶饮保健》
  4. 连接酶链式反应《实用免疫细胞与核酸》
  5. 连翘《神农本草经》
  6. 连接酶《实用免疫细胞与核酸》
  7. 连翘《本草纲目》
  8. 连环疳口风《中医词典》
  9. 连翘《雷公炮制药性解》
  10. 连骸《中医词典》
  11. 连翘《千金翼方》
  12. 连骸《中医名词词典》
  13. 连翘《药笼小品》
  14. 连甘茶《茶饮保健》
  15. 连翘《长沙药解》
  16. 连附四物汤《医方论》
  17. 连翘《中药炮制》
  18. 连附六一汤《退思集类方歌注》
  19. 连翘《本草经集注》
  20. 连附六一（汤）《汤头歌诀》
  21. 连翘《新修本草》
  22. 连床散《仁术便览》
  23. 连翘《神农本草经百种录》
  24. 连床散《冯氏锦囊秘录》
  25. 连翘《本草衍义》
  26. 连出不收《经验麻科》
  27. 连翘《汤液本草》
  28. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  29. 连翘《本草备要》
  30. 痢滞论《妇科秘书》
  31. 连翘《本草蒙筌》


枳实理中丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕枳实理中丸

〔附〕枳实理中丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（《太平惠民和剂局方》） 治寒实结胸，胸膈高起，手不可近者。

理中汤原方加枳实（麸炒）一两，茯苓二两，水泛丸。

枳实理中丸茯苓，参甘姜术互调停，寒痰凝结胸中痛，破结通阳此法灵。（按∶寒实结胸，

肯綮

必获

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕连理汤
  • 当前页：〔附〕枳实理中丸
  • 下一页：〔附〕治中汤
<<< 返回本书目录
  1. 枳实理中汤【方剂大全】
  2. 枳实理中圆【方剂大全】
  3. 枳实酒【方剂大全】
  4. 枳实连槟丸【方剂大全】
  5. 枳实膏【方剂大全】
  6. 枳实木香丸【方剂大全】
  7. 枳实导滞丸【方剂大全】
  8. 枳实三百丸【方剂大全】
  9. 枳实导滞汤【方剂大全】
  10. 枳实散【方剂大全】
  11. 枳实导滞《汤头歌诀》
  12. 枳实芍药散【方剂大全】
  13. 枳实大黄汤【方剂大全】
  14. 枳实汤【方剂大全】
  15. 枳实参朴汤【方剂大全】
  16. 枳实丸【方剂大全】
  17. 枳实槟榔丸【方剂大全】
  18. 枳实消痞《汤头歌诀》
  19. 枳实半夏丸【方剂大全】
  20. 枳实薤白桂枝汤【方剂大全】
  21. 枳实半夏汤【方剂大全】
  22. 枳实薤白桂枝汤证《临证实验录》
  23. 枳实（枳壳）《本草新编》
  24. 枳实栀子豉汤《伤寒寻源》
  25. 枳实【中药大全】
  26. 枳实栀子豉汤《医学读书记》
  27. 枳实《证类本草》
  28. 枳实栀子豉汤【方剂大全】
  29. 枳实《长沙药解》
  30. 枳实栀子汤【方剂大全】
  1. 枳实理中丸《退思集类方歌注》
  2. 枳实理中丸《医学心悟》
  3. 枳实散《备急千金要方》
  4. 枳实理中丸《太平惠民和剂局方》
  5. 枳实散《妇人大全良方》
  6. 枳实理中丸《三因极一病证方论》
  7. 枳实散《普济本事方》
  8. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  9. 枳实芍药散《圆运动的古中医学》
  10. 枳实厚朴白术甘草汤方《伤寒杂病论》
  11. 枳实芍药散《金匮悬解》
  12. 枳实导滞丸《医方论》
  13. 枳实芍药散方《伤寒杂病论》
  14. 枳实导滞丸《退思集类方歌注》
  15. 枳实芍药散方《医宗金鉴》
  16. 枳实导滞丸《医方考》
  17. 枳实汤《备急千金要方》
  18. 枳实导滞丸《内外伤辨》
  19. 枳实丸《备急千金要方》
  20. 枳实导滞《汤头歌诀》
  21. 枳实消痞《汤头歌诀》
  22. 枳实大黄栀子豉汤《备急千金要方》
  23. 枳实消痞丸《医方考》
  24. 枳实白术汤方《医宗金鉴》
  25. 枳实消痞丸《仁术便览》
  26. 枳实白术汤方《伤寒杂病论》
  27. 枳实消痞丸《医方论》
  28. 枳实白术茯苓甘草汤方《伤寒杂病论》
  29. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  30. 枳实、枳壳《本草备要》
  31. 枳实薤白桂枝汤《圆运动的古中医学》


治中汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕治中汤

〔附〕治中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（李东垣） 治忧思郁结，脾虚气滞，胸腹痞满，兼食积者。

理中汤加青皮、陈皮各一两。（更加浓朴，名温胃汤，治同。）

治中汤制自东垣，郁结能舒痞满宽，大法理中汤作主，青陈破滞带疏肝。（郁结伤中，则木

破滞而

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕枳实理中丸
  • 当前页：〔附〕治中汤
  • 下一页：〔附〕理阴煎
<<< 返回本书目录
  1. 治中水毒方《集验方》
  2. 治中汤【方剂大全】
  3. 治中尸方《集验方》
  4. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  5. 治中射工毒方《集验方》
  6. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  7. 治中蛊毒诸方《小品方》
  8. 治肿毒痈疽。《苏沈良方》
  9. 治中蛊毒方《肘后备急方》
  10. 治肿饮【方剂大全】
  11. 治中蛊毒方《集验方》
  12. 治众蛇螫人方《集验方》
  13. 治中风诸急及风热方《集验方》
  14. 治周身口诀《跌打损伤回生集》
  15. 治中风诸急方《肘后备急方》
  16. 治诸虫方《集验方》
  17. 治中风喑不随痛肿诸方《小品方》
  18. 治诸出血方《集验方》
  19. 治中风牙关紧急方【方剂大全】
  20. 治诸疮中风寒水露方《集验方》
  21. 治中风失音【方剂大全】
  22. 治诸疔疮方法《仙传外科集验方》
  23. 治中恶诸方《小品方》
  24. 治诸方《集验方》
  25. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  26. 治诸风（附香港脚）《太平惠民和剂局方》
  27. 治中恶方《集验方》
  28. 治诸风上攻头痛方《苏沈良方》
  29. 治滞下病方《妇科玉尺》
  30. 治诸鲠《洪氏集验方》
  1. 治中汤《退思集类方歌注》
  2. 治中汤《仁术便览》
  3. 治中汤《瘴疟指南》
  4. 治中汤《太平惠民和剂局方》
  5. 治中宣化丸《目经大成》
  6. 治中汤《三因极一病证方论》
  7. 治中一切药食虫毒《是斋百一选方》
  8. 治中汤《三因极一病证方论》
  9. 治中瘴疠毒方《回生集》
  10. 治中汤《冯氏锦囊秘录》
  11. 治中诸药毒《是斋百一选方》
  12. 治中汤《备急千金要方》
  13. 治肿不下《是斋百一选方》
  14. 治中汤《备急千金要方》
  15. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  16. 治中水毒方《集验方》
  17. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  18. 治中暑闷方《回生集》
  19. 治肿毒痈疽。《苏沈良方》
  20. 治中暑《是斋百一选方》
  21. 治众蛇螫人方《集验方》
  22. 治中尸方《集验方》
  23. 治重疾须用重药《友渔斋医话》
  24. 治中射工毒方《集验方》
  25. 治重舌《达生编》
  26. 治中散《冯氏锦囊秘录》
  27. 治重舌《是斋百一选方》
  28. 治中散《备急千金要方》
  29. 治重舌方《普济本事方》
  30. 治中满臌胀方《回生集》
  31. 治重舌上戴妨碍《是斋百一选方》


理阴煎_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕理阴煎

〔附〕理阴煎

  • 上一页
  • 目录
  • 相关
  • 下一页

（张介宾《新方八阵》） 治真阴不足，脾肾虚寒等证。若素多劳倦之人，忽感不能解散，用此温托最良；妇人经迟腹痛并效。

熟地（三五七钱或一二两） 当归（二三钱或五七钱） 干姜（炒黄色一二三钱） 炙甘草（一二

黄。甚则加细辛

火衰。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕治中汤
  • 当前页：〔附〕理阴煎
  • 下一页：〔附〕六味回阳饮
<<< 返回本书目录
  1. 理阴和中煎【方剂大全】
  2. 理阴煎【方剂大全】
  3. 理咽散【方剂大全】
  4. 理阴煎（新方）《虚损启微》
  5. 理血之剂《原机启微》
  6. 理阴益气煎【方剂大全】
  7. 理血之剂《医方论》
  8. 理饮汤《医学衷中参西录》
  9. 理血药《中医眼科备读》
  10. 理饮汤【方剂大全】
  11. 理血汤【方剂大全】
  12. 理营疏肺饮【方剂大全】
  13. 理血汤《医学衷中参西录》
  14. 理郁升陷汤《医学衷中参西录》
  15. 理血类《中医饮食营养学》
  16. 理郁升陷汤【方剂大全】
  17. 理血膏【方剂大全】
  18. 理中安蛔散【方剂大全】
  19. 理性情绪疗法《医学心理学》
  20. 理中安蛔汤【方剂大全】
  21. 理物汤【方剂大全】
  22. 理中当归汤【方剂大全】
  23. 理痰汤【方剂大全】
  24. 理中定风汤【方剂大全】
  25. 理痰汤《医学衷中参西录》
  26. 理中茯苓汤【方剂大全】
  27. 理嗽汤【方剂大全】
  28. 理中附子汤【方剂大全】
  29. 理石【中药大全】
  30. 理中化毒汤【方剂大全】
  1. 理阴煎《退思集类方歌注》
  2. 理阴煎《目经大成》
  3. 理阴煎（新方）《虚损启微》
  4. 理血之剂《原机启微》
  5. 理阴煎、回阳饮《医述》
  6. 理血汤《医学衷中参西录》
  7. 理饮汤《医学衷中参西录》
  8. 理血法《中医内科学》
  9. 理郁升陷汤《医学衷中参西录》
  10. 理血《松峰说疫》
  11. 理中《中医词典》
  12. 理血《中医词典》
  13. 理中安蛔散《医学心悟》
  14. 理虚元鉴《中医词典》
  15. 理中安蛔之剂《金匮翼》
  16. 理性思考与内证实验《思考中医》
  17. 理中加丁香汤《医方考》
  18. 理性情绪疗法《医学心理学》
  19. 理中加附子汤方《伤寒杂病论》
  20. 理痰汤《医学衷中参西录》
  21. 理中加黄芪汤方《伤寒杂病论》
  22. 理石《名医别录》
  23. 理中加人参括蒌根汤方《伤寒杂病论》
  24. 理石《增广和剂局方药性总论》
  25. 理中散《备急千金要方》
  26. 理石《证类本草》
  27. 理中四逆方义解《研经言》
  28. 理石《医学入门》
  29. 理中汤《时病论歌括新编》
  30. 理石《本草衍义》
  31. 理中汤《备急千金要方》


六味回阳饮_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕六味回阳饮

〔附〕六味回阳饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（张介宾《新方八阵》） 治阴阳将脱垂危诸证。

人参（一二两或数钱） 制附子（二三钱） 炮姜（二三钱） 炙草（一钱） 熟地（五钱或一两）

分，温服。

理阴（煎）归草干姜地，此是理中之变义。脾肾中虚阴又亏，忌投刚燥宜斯治。（景岳自云“

用理阴

感寒，

若用寒凉攻

达，而寒邪

更加细辛，

温散，即以

一托于内，

肉桂，散

附子，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕理阴煎
  • 当前页：〔附〕六味回阳饮
  • 下一页：四逆汤
<<< 返回本书目录
  1. 六味回阳煎【方剂大全】
  2. 六味回阳饮【方剂大全】
  3. 六味合五子丸【方剂大全】
  4. 六味回阳饮（新方）《虚损启微》
  5. 六味合四神丸【方剂大全】
  6. 六味活血散【方剂大全】
  7. 六味桂枝汤【方剂大全】
  8. 六味加肉桂汤【方剂大全】
  9. 六味肥儿丸【方剂大全】
  10. 六味解毒汤【方剂大全】
  11. 六味地黄丸证《临证实验录》
  12. 六味脍【方剂大全】
  13. 六味地黄丸加黄柏知母方【方剂大全】
  14. 六味凉血消毒散【方剂大全】
  15. 六味地黄丸方解《吴医汇讲》
  16. 六味鹿茸丸【方剂大全】
  17. 六味地黄丸【方剂大全】
  18. 六味木香散【方剂大全】
  19. 六味地黄丸《虚损启微》
  20. 六味平胃散【方剂大全】
  21. 六味地黄丸《何氏虚劳心传》
  22. 六味青散【方剂大全】
  23. 六味地黄汤加味【方剂大全】
  24. 六味清凉汤【方剂大全】
  25. 六味地黄汤加减【方剂大全】
  26. 六味清凉饮【方剂大全】
  27. 六味地黄汤【方剂大全】
  28. 六味去丹皮加黄柏知母汤【方剂大全】
  29. 六味地黄颗粒【方剂大全】
  30. 六味人参麦门冬散【方剂大全】
  1. 六味回阳饮《退思集类方歌注》
  2. 六味合五子丸《医学心悟》
  3. 六味回阳饮（新方）《虚损启微》
  4. 六味附子汤《冯氏锦囊秘录》
  5. 六味汤《救伤秘旨》
  6. 六味地黄丸证《临证实验录》
  7. 六味汤《是斋百一选方》
  8. 六味地黄丸如黄柏知母方《医方考》
  9. 六味丸《医述》
  10. 六味地黄丸加黄柏知母方《医方考》
  11. 六味丸《目经大成》
  12. 六味地黄丸方解《吴医汇讲》
  13. 六味丸（加减六味丸）《医学心悟》
  14. 六味地黄丸《何氏虚劳心传》
  15. 六味丸方论《痰火点雪》
  16. 六味地黄丸《时方歌括》
  17. 六味丸说《医贯》
  18. 六味地黄丸《医方论》
  19. 六味五苓散《冯氏锦囊秘录》
  20. 六味地黄丸《明目至宝》
  21. 六味饮合生脉散方《临症验舌法》
  22. 六味地黄丸《仁术便览》
  23. 六味饮合滋肾丸方《临症验舌法》
  24. 六味地黄丸《仁术便览》
  25. 六务《中医词典》
  26. 六味地黄丸《仁术便览》
  27. 六物附子汤《冯氏锦囊秘录》
  28. 六味地黄丸《仁术便览》
  29. 六物附子汤《三因极一病证方论》
  30. 六味地黄丸《外科理例》
  31. 六物附子汤《医方考》


四逆汤_《退思集类方歌注》_中医方言_【岐黄之术】

四逆汤

四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴病下利清谷，里寒外热，手足厥冷，汗出而厥，及膈上有寒饮干呕者；又治太阳发热，头痛脉沉，虽身疼痛，当救其里；又太阳病发汗后，大汗出，热不去，内拘急，四肢疼，下利厥逆而恶寒者，均宜以此主之。

甘草（二两炙） 干姜（一两半） 附子（一枚生切） 水三升，煮取一升二合，去滓，分温再服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕六味回阳饮
  • 当前页：四逆汤
  • 下一页：通脉四逆汤
<<< 返回本书目录
  1. 四逆汤《汤头歌诀》
  2. 四逆汤【方剂大全】
  3. 四逆汤《伤寒寻源》
  4. 四逆汤（玉函）《张氏医通》
  5. 四逆散证其一《临证实验录》
  6. 四逆汤方《伤寒明理论》
  7. 四逆散证其二《临证实验录》
  8. 四逆汤类《退思集类方歌注》
  9. 四逆散证《临证实验录》
  10. 四逆汤证《临证实验录》
  11. 四逆散证《临证实验录》
  12. 四逆汤证《临证实验录》
  13. 四逆散证《临证实验录》
  14. 四逆汤证《临证实验录》
  15. 四逆散【方剂大全】
  16. 四逆汤证《临证实验录》
  17. 四逆散《汤头歌诀》
  18. 四逆汤证治本位的意义《圆运动的古中医学》
  19. 四逆散《伤寒寻源》
  20. 四逆证《伤寒总病论》
  21. 四逆加人参汤证《临证实验录》
  22. 四念癀【中药大全】
  23. 四逆加人参汤【方剂大全】
  24. 四皮饮【方剂大全】
  25. 四逆加人参汤《伤寒寻源》
  26. 四七汤《汤头歌诀》
  27. 四逆（厥附四十九）《丹溪手镜》
  28. 四七汤【方剂大全】
  29. 四逆《伤寒明理论》
  30. 四七调气汤【方剂大全】
  1. 四逆汤《退思集类方歌注》
  2. 四逆汤《伤寒寻源》
  3. 四逆汤《时方妙用》
  4. 四逆汤《医学心悟》
  5. 四逆汤《时方妙用》
  6. 四逆汤《医方考》
  7. 四逆汤《医方论》
  8. 四逆汤《目经大成》
  9. 四逆汤《汤头歌诀》
  10. 四逆汤《儒门事亲》
  11. 四逆汤《伤寒括要》
  12. 四逆汤《太平惠民和剂局方》
  13. 四逆汤（玉函）《张氏医通》
  14. 四逆汤《三因极一病证方论》
  15. 四逆汤方《伤寒杂病论》
  16. 四逆汤《三因极一病证方论》
  17. 四逆汤方《伤寒杂病论》
  18. 四逆汤《三因极一病证方论》
  19. 四逆汤方《伤寒杂病论》
  20. 四逆汤《冯氏锦囊秘录》
  21. 四逆汤方《伤寒杂病论》
  22. 四逆汤《冯氏锦囊秘录》
  23. 四逆汤方《伤寒杂病论》
  24. 四逆汤《冯氏锦囊秘录》
  25. 四逆汤方《医宗金鉴》
  26. 四逆汤《删补名医方论》
  27. 四逆汤方《医宗金鉴》
  28. 四逆汤《医宗金鉴》
  29. 四逆汤方《医宗金鉴》
  30. 四逆汤《备急千金要方》
  31. 四逆汤方《伤寒明理论》


通脉四逆汤_《退思集类方歌注》_中医方言_【岐黄之术】

通脉四逆汤

通脉四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治证同上，而脉微欲绝者宜此。

四逆汤原方干姜用三两，加葱九茎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤
  • 当前页：通脉四逆汤
  • 下一页：通脉四逆加猪胆汁汤
<<< 返回本书目录
  1. 通脉四逆汤《伤寒寻源》
  2. 通脉四逆汤【方剂大全】
  3. 通脉四逆加猪胆汁汤《伤寒寻源》
  4. 通脉汤【方剂大全】
  5. 通脉宁心汤【方剂大全】
  6. 通明论《明目至宝》
  7. 通脉法《厘正按摩要术》
  8. 通鸣散【方剂大全】
  9. 通脉丹【中药大全】
  10. 通脬汤【方剂大全】
  11. 通络止痛【方剂主治】
  12. 通皮饮【方剂大全】
  13. 通络止痛【中药主治】
  14. 通脾泻胃汤【方剂大全】
  15. 通络利温汤【方剂大全】
  16. 通评虚实论《素问悬解》
  17. 通络【中药主治】
  18. 通评虚实论篇《冯氏锦囊秘录》
  19. 通论《温病正宗》
  20. 通评虚实论篇《黄帝内经·素问》
  21. 通苓散【方剂大全】
  22. 通评虚实论篇《疡医大全》
  23. 通灵散【方剂大全】
  24. 通气防风汤《脾胃论》
  25. 通灵黄金膏【方剂大全】
  26. 通气防风汤【方剂大全】
  27. 通淋化浊汤【方剂大全】
  28. 通气功能检查《物理诊断学》
  29. 通淋方【方剂大全】
  30. 通气散【方剂大全】
  1. 通脉四逆汤《退思集类方歌注》
  2. 通脉四逆汤《伤寒寻源》
  3. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  4. 通脉四逆汤《冯氏锦囊秘录》
  5. 通脉四逆汤方《伤寒杂病论》
  6. 通脉四逆汤《删补名医方论》
  7. 通脉四逆汤方《伤寒杂病论》
  8. 通脉四逆汤《医宗金鉴》
  9. 通脉四逆汤方《伤寒杂病论》
  10. 通脉四逆汤《备急千金要方》
  11. 通脉四逆汤方《医宗金鉴》
  12. 通脉四逆汤《圆运动的古中医学》
  13. 通脉四逆汤方《医宗金鉴》
  14. 通脉四逆汤《圆运动的古中医学》
  15. 通脉四逆汤方《伤寒论》
  16. 通脉四逆汤《圆运动的古中医学》
  17. 通脉四逆证《医学摘粹》
  18. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  19. 通脉四逆证《医学摘粹》
  20. 通脉四逆加猪胆汁汤《伤寒括要》
  21. 通脉四逆证二十二　少阴二十三《伤寒悬解》
  22. 通脉四逆加猪胆汁汤《退思集类方歌注》
  23. 通脉四逆证二十三　厥阴二十四《伤寒悬解》
  24. 通脉四逆加猪胆汁汤《伤寒寻源》
  25. 通门《中医词典》
  26. 通脉四逆加猪胆汁汤《圆运动的古中医学》
  27. 通明利气丸《仁术便览》
  28. 通脉散（治乳少或无乳）《回生集》
  29. 通明论《明目至宝》
  30. 通脉法《厘正按摩要术》
  31. 通明丸《备急千金要方》


通脉四逆加猪胆汁汤_《退思集类方歌注》_中医方言_【岐黄之术】

通脉四逆加猪胆汁汤

通脉四逆加猪胆汁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴盛格阳，手足厥冷，脉微欲绝，面赤咽疼烦躁者宜此。

通脉四逆汤加猪胆汁半合。（诸药煎成，去滓，纳胆汁和服。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆汤
  • 当前页：通脉四逆加猪胆汁汤
  • 下一页：四逆加人参汤
<<< 返回本书目录
  1. 通脉四逆加猪胆汁汤《伤寒寻源》
  2. 通脉四逆汤《伤寒寻源》
  3. 通脉宁心汤【方剂大全】
  4. 通脉四逆汤【方剂大全】
  5. 通脉法《厘正按摩要术》
  6. 通脉汤【方剂大全】
  7. 通脉丹【中药大全】
  8. 通明论《明目至宝》
  9. 通络止痛【方剂主治】
  10. 通鸣散【方剂大全】
  11. 通络止痛【中药主治】
  12. 通脬汤【方剂大全】
  13. 通络利温汤【方剂大全】
  14. 通皮饮【方剂大全】
  15. 通络【中药主治】
  16. 通脾泻胃汤【方剂大全】
  17. 通论《温病正宗》
  18. 通评虚实论《素问悬解》
  19. 通苓散【方剂大全】
  20. 通评虚实论篇《冯氏锦囊秘录》
  21. 通灵散【方剂大全】
  22. 通评虚实论篇《黄帝内经·素问》
  23. 通灵黄金膏【方剂大全】
  24. 通评虚实论篇《疡医大全》
  25. 通淋化浊汤【方剂大全】
  26. 通气防风汤《脾胃论》
  27. 通淋方【方剂大全】
  28. 通气防风汤【方剂大全】
  29. 通淋【中药主治】
  30. 通气功能检查《物理诊断学》
  1. 通脉四逆加猪胆汁汤《退思集类方歌注》
  2. 通脉四逆加猪胆汁汤《伤寒寻源》
  3. 通脉四逆加猪胆汁汤《伤寒括要》
  4. 通脉四逆加猪胆汁汤《圆运动的古中医学》
  5. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  6. 通脉散（治乳少或无乳）《回生集》
  7. 通脉四逆汤《圆运动的古中医学》
  8. 通脉法《厘正按摩要术》
  9. 通脉四逆汤《圆运动的古中医学》
  10. 通脉法《中医词典》
  11. 通脉四逆汤《圆运动的古中医学》
  12. 通脉《中医词典》
  13. 通脉四逆汤《备急千金要方》
  14. 通论《温病正宗》
  15. 通脉四逆汤《医宗金鉴》
  16. 通灵丸《博济方》
  17. 通脉四逆汤《删补名医方论》
  18. 通灵丸《妇人大全良方》
  19. 通脉四逆汤《冯氏锦囊秘录》
  20. 通淋《中医词典》
  21. 通脉四逆汤《伤寒寻源》
  22. 通利州都法《时病论歌括新编》
  23. 通脉四逆汤《退思集类方歌注》
  24. 通利膏《三因极一病证方论》
  25. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》
  26. 通利大便有法《仁斋直指方论（附补遗）》
  27. 通脉四逆汤方《伤寒杂病论》
  28. 通理《中医词典》
  29. 通脉四逆汤方《伤寒杂病论》
  30. 通里穴歌《刺灸心法要诀》
  31. 通脉四逆汤方《伤寒杂病论》


四逆加人参汤_《退思集类方歌注》_中医方言_【岐黄之术】

四逆加人参汤

四逆加人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治恶寒脉微而复利，利止亡血也。

四逆汤原方加人参一两。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉四逆加猪胆汁汤
  • 当前页：四逆加人参汤
  • 下一页：茯苓四逆汤
<<< 返回本书目录
  1. 四逆加人参汤《伤寒寻源》
  2. 四逆加人参汤【方剂大全】
  3. 四逆（厥附四十九）《丹溪手镜》
  4. 四逆加人参汤证《临证实验录》
  5. 四逆《伤寒明理论》
  6. 四逆散《伤寒寻源》
  7. 四逆《伤寒六书》
  8. 四逆散《汤头歌诀》
  9. 四逆《伤寒六书》
  10. 四逆散【方剂大全】
  11. 四难《难经悬解》
  12. 四逆散证《临证实验录》
  13. 四难《理虚元鉴》
  14. 四逆散证《临证实验录》
  15. 四磨汤【方剂大全】
  16. 四逆散证《临证实验录》
  17. 四磨《汤头歌诀》
  18. 四逆散证其二《临证实验录》
  19. 四明医案《医宗己任编》
  20. 四逆散证其一《临证实验录》
  21. 四明心法（中）《医宗己任编》
  22. 四逆汤《伤寒寻源》
  23. 四明心法（下）《医宗己任编》
  24. 四逆汤《汤头歌诀》
  25. 四明心法（上）《医宗己任编》
  26. 四逆汤【方剂大全】
  27. 四明高氏补泻《针灸大成》
  28. 四逆汤（玉函）《张氏医通》
  29. 四妙勇安汤加味【方剂大全】
  30. 四逆汤方《伤寒明理论》
  1. 四逆加人参汤《退思集类方歌注》
  2. 四逆加人参汤《伤寒寻源》
  3. 四逆加人参汤《伤寒括要》
  4. 四逆加人参汤《圆运动的古中医学》
  5. 四逆加人参汤方《伤寒杂病论》
  6. 四逆桂枝证四　太阴五《伤寒悬解》
  7. 四逆加人参汤方《医宗金鉴》
  8. 四逆桂枝证《医学摘粹》
  9. 四逆加人参汤方《伤寒论》
  10. 四逆桂枝证《医学摘粹》
  11. 四逆加人参汤证《临证实验录》
  12. 四逆附厥《医效秘传》
  13. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  14. 四逆（厥附四十九）《丹溪手镜》
  15. 四逆加吴茱萸生姜汤方《伤寒论》
  16. 四逆《伤寒明理论》
  17. 四逆加猪胆汁汤《妇人大全良方》
  18. 四逆《伤寒六书》
  19. 四逆加猪胆汁汤方《伤寒论》
  20. 四逆《伤寒六书》
  21. 四逆散《圆运动的古中医学》
  22. 四难《理虚元鉴》
  23. 四逆散《医方考》
  24. 四难《难经悬解》
  25. 四逆散《伤寒寻源》
  26. 四难《难经》
  27. 四逆散《退思集类方歌注》
  28. 四磨饮《删补名医方论》
  29. 四逆散《医方论》
  30. 四磨饮《医宗金鉴》
  31. 四逆散《汤头歌诀》


茯苓四逆汤_《退思集类方歌注》_中医方言_【岐黄之术】

茯苓四逆汤

茯苓四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治发汗，若下之，病仍不解，烦躁者。

四逆加人参汤内更加茯苓四两。

四逆汤中姜附草，四肢逆冷急煎尝。（按∶方名“四逆”，必以之治厥逆。《伤寒论·厥阴

细，口不渴，以其脏有寒故也，温之无疑。）饮邪干呕亦相当。（寒饮无实物，温之则寒散而饮去呕止。凡治饮皆用温法。）身疼清谷先温里，（凡病皆当先表后里，惟下利清谷，则以扶阳为急，而表证为缓，虽身疼痛，亦当先救其里，俟清谷止而身疼未除者，仍从表治可也。

）不论三阴与太阳。（王晋三《古方选注》曰∶四逆汤“凡三阴一阳证中有厥者皆用之，故少汗亡阳亦用之者，以太少为水火之主，非交通中土之气，不能内复真阳，故以生附子、生干姜迎阳归舍，交接于十二经。反复以炙草监之者，亡阳不至于大汗，则阳未必尽亡，故可缓制留中，而为外召阳气之良法。”）表热里寒多汗出，更兼烦躁厥须防。（多汗烦躁，阳气外亡，最有厥脱之虑。）厥而脉绝加葱白，（名通脉四逆汤葱入营通脉）

面赤咽疼猪胆 。（名通脉四逆加猪胆汁汤 猪胆汁苦滑之极，能引阳药直达下焦，所谓“热因寒用”也。）亦有加入人参者，（名四逆加人参汤）亡阳脱血此为良。（此亡阳而更脱血，故加人参以生津益血。）更益茯苓疗肾躁，（肾躁，即阴躁也。必引肾水上泛，故加茯苓镇之。）茯苓四逆汤名彰。（此即真武汤之变方，重用茯苓镇泄肾水。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆加人参汤
  • 当前页：茯苓四逆汤
  • 下一页：白通汤
<<< 返回本书目录
  1. 茯苓四逆汤《伤寒寻源》
  2. 茯苓四逆汤【方剂大全】
  3. 茯苓四逆加石脂汤【方剂大全】
  4. 茯苓苏【方剂大全】
  5. 茯苓四逆加半夏汤【方剂大全】
  6. 茯苓苏子丸【方剂大全】
  7. 茯苓术散【方剂大全】
  8. 茯苓酥【方剂大全】
  9. 茯苓石脂汤【方剂大全】
  10. 茯苓汤【方剂大全】
  11. 茯苓石膏汤【方剂大全】
  12. 茯苓天麻汤【方剂大全】
  13. 茯苓生化汤【方剂大全】
  14. 茯苓调血汤【方剂大全】
  15. 茯苓升麻汤【方剂大全】
  16. 茯苓调中散【方剂大全】
  17. 茯苓渗湿汤【方剂大全】
  18. 茯苓菟丝丸【方剂大全】
  19. 茯苓散【方剂大全】
  20. 茯苓丸【方剂大全】
  21. 茯苓戎盐汤【方剂大全】
  22. 茯苓五皮散【方剂大全】
  23. 茯苓人参散【方剂大全】
  24. 茯苓五味丸【方剂大全】
  25. 茯苓前胡汤【方剂大全】
  26. 茯苓陷胸汤【方剂大全】
  27. 茯苓皮汤【方剂大全】
  28. 茯苓消气丸【方剂大全】
  29. 茯苓皮【中药大全】
  30. 茯苓小泽泻汤【方剂大全】
  1. 茯苓四逆汤《退思集类方歌注》
  2. 茯苓四逆汤《伤寒寻源》
  3. 茯苓四逆汤《伤寒括要》
  4. 茯苓四逆汤《删补名医方论》
  5. 茯苓四逆汤、干姜附子汤《医述》
  6. 茯苓四逆汤《医宗金鉴》
  7. 茯苓四逆汤方《伤寒杂病论》
  8. 茯苓四逆汤《圆运动的古中医学》
  9. 茯苓四逆汤方《医宗金鉴》
  10. 茯苓升麻汤《医学心悟》
  11. 茯苓四逆汤方《伤寒论》
  12. 茯苓渗湿汤《万氏秘传片玉心书》
  13. 茯苓四逆证十五　太阳一百六《伤寒悬解》
  14. 茯苓渗湿汤《冯氏锦囊秘录》
  15. 茯苓苏子丸《三因极一病证方论》
  16. 茯苓神《本草害利》
  17. 茯苓酥方《备急千金要方》
  18. 茯苓山药茶《茶饮保健》
  19. 茯苓酥秘方（华佗茯苓酥）《华佗神方》
  20. 茯苓散《普济本事方》
  21. 茯苓汤《备急千金要方》
  22. 茯苓散《明目至宝》
  23. 茯苓汤《备急千金要方》
  24. 茯苓散《妇人大全良方》
  25. 茯苓汤《备急千金要方》
  26. 茯苓散《妇人大全良方》
  27. 茯苓汤《备急千金要方》
  28. 茯苓戎盐汤方《医宗金鉴》
  29. 茯苓汤《备急千金要方》
  30. 茯苓戎盐汤《金匮悬解》
  31. 茯苓汤《仙传外科集验方》


白通汤_《退思集类方歌注》_中医方言_【岐黄之术】

白通汤

白通汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴病下利脉微，恶寒蜷卧。

葱白（四茎） 干姜（一两） 附子（生切一枚） 水三升，煮取一升，去滓，分温两服。服后脉暴出者死，微续者生。（“暴出”乃药力所迫，药力尽则气仍绝；“微续”乃正气自复，故

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓四逆汤
  • 当前页：白通汤
  • 下一页：白通加人尿猪胆汁汤
<<< 返回本书目录
  1. 白通汤《伤寒寻源》
  2. 白通汤【方剂大全】
  3. 白通四逆《医学读书记》
  4. 白痛《审视瑶函》
  5. 白通加猪胆汁汤【方剂大全】
  6. 白头粉刺【疾病症状】
  7. 白通加猪胆汁汤《伤寒寻源》
  8. 白头蚯蚓《本草新编》
  9. 白通加《汤头歌诀》
  10. 白头翁《本草纲目》完整版
  11. 白填鸭散【方剂大全】
  12. 白头翁《本草乘雅半偈》
  13. 白天嗜睡夜间失眠【疾病症状】
  14. 白头翁《本草图经》
  15. 白天的睡眠《人体使用手册》
  16. 白头翁《本草新编》
  17. 白天不自觉地将牙咬紧【疾病症状】
  18. 白头翁《本草易读》
  19. 白提毒散【方剂大全】
  20. 白头翁《本草择要纲目》
  21. 白藤【中药大全】
  22. 白头翁《药笼小品》
  23. 白糖饮【方剂大全】
  24. 白头翁《药征》
  25. 白糖米醋蛋【方剂大全】
  26. 白头翁《长沙药解》
  27. 白汤【方剂大全】
  28. 白头翁《证类本草》
  29. 白炭【中药大全】
  30. 白头翁《本草纲目》图文版
  1. 白通汤《退思集类方歌注》
  2. 白通汤《伤寒寻源》
  3. 白通汤《时方妙用》
  4. 白通汤《医方考》
  5. 白通汤《伤寒括要》
  6. 白通汤《目经大成》
  7. 白通汤方《伤寒杂病论》
  8. 白通汤《冯氏锦囊秘录》
  9. 白通汤方《医宗金鉴》
  10. 白通汤《冯氏锦囊秘录》
  11. 白通汤证二十三　少阴二十四《伤寒悬解》
  12. 白通汤《删补名医方论》
  13. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  14. 白通汤《医宗金鉴》
  15. 白痛《中医词典》
  16. 白通汤《圆运动的古中医学》
  17. 白痛《审视瑶函》
  18. 白通四逆《医学读书记》
  19. 白头疮《中医词典》
  20. 白通加猪胆汁证《医学摘粹》
  21. 白头疮候《诸病源候论》
  22. 白通加猪胆汁汤方《医宗金鉴》
  23. 白头蚯蚓《本草新编》
  24. 白通加猪胆汁汤方《伤寒杂病论》
  25. 白头蚯蚓《药性切用》
  26. 白通加猪胆汁汤《伤寒寻源》
  27. 白头翁《神农本草经》
  28. 白通加猪胆汁汤《医学心悟》
  29. 白头翁《本草纲目》
  30. 白通加猪胆汁汤《删补名医方论》
  31. 白头翁《雷公炮制药性解》


白通加人尿猪胆汁汤_《退思集类方歌注》_中医方言_【岐黄之术】

白通加人尿猪胆汁汤

白通加人尿猪胆汁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴病下利不止，厥逆无脉，干呕烦者。

白通汤内加入人尿五合，猪胆汁一合，冲和服。

白通（汤）姜附兼葱白，（此四逆汤去甘草，加葱白。）少阴下利脉微给。（少阴下利脉微，但

脏也。

格，故

取之”

寒气格拒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通汤
  • 当前页：白通加人尿猪胆汁汤
  • 下一页：当归四逆汤
<<< 返回本书目录
  1. 白通加《汤头歌诀》
  2. 白通加猪胆汁汤《伤寒寻源》
  3. 白填鸭散【方剂大全】
  4. 白通加猪胆汁汤【方剂大全】
  5. 白天嗜睡夜间失眠【疾病症状】
  6. 白通四逆《医学读书记》
  7. 白天的睡眠《人体使用手册》
  8. 白通汤《伤寒寻源》
  9. 白天不自觉地将牙咬紧【疾病症状】
  10. 白通汤【方剂大全】
  11. 白提毒散【方剂大全】
  12. 白痛《审视瑶函》
  13. 白藤【中药大全】
  14. 白头粉刺【疾病症状】
  15. 白糖饮【方剂大全】
  16. 白头蚯蚓《本草新编》
  17. 白糖米醋蛋【方剂大全】
  18. 白头翁《本草纲目》完整版
  19. 白汤【方剂大全】
  20. 白头翁《本草乘雅半偈》
  21. 白炭【中药大全】
  22. 白头翁《本草图经》
  23. 白炭《本草纲目》完整版
  24. 白头翁《本草新编》
  25. 白檀香《本草易读》
  26. 白头翁《本草易读》
  27. 白檀根【中药大全】
  28. 白头翁《本草择要纲目》
  29. 白檀【中药大全】
  30. 白头翁《药笼小品》
  1. 白通加人尿猪胆汁汤《退思集类方歌注》
  2. 白通加人尿猪胆汁汤《医方考》
  3. 白通加人尿猪胆汁汤《医方论》
  4. 白通加人尿猪胆汁汤《医方考》
  5. 白通加猪胆汁方《伤寒论》
  6. 白通加《汤头歌诀》
  7. 白通加猪胆汁汤《圆运动的古中医学》
  8. 白通草《药性切用》
  9. 白通加猪胆汁汤《医宗金鉴》
  10. 白田螺散《重订囊秘喉书》
  11. 白通加猪胆汁汤《删补名医方论》
  12. 白糖《本草分经》
  13. 白通加猪胆汁汤《医学心悟》
  14. 白糖《本草分经》
  15. 白通加猪胆汁汤《伤寒寻源》
  16. 白糖《本草分经》
  17. 白通加猪胆汁汤方《伤寒杂病论》
  18. 白檀香《药性切用》
  19. 白通加猪胆汁汤方《医宗金鉴》
  20. 白檀香《本草分经》
  21. 白通加猪胆汁证《医学摘粹》
  22. 白檀香《本草分经》
  23. 白通四逆《医学读书记》
  24. 白檀香《本草分经》
  25. 白通汤《圆运动的古中医学》
  26. 白檀香《本草从新》
  27. 白通汤《医宗金鉴》
  28. 白檀香《本草求真》
  29. 白通汤《删补名医方论》
  30. 白檀香《本草易读》
  31. 白通汤《冯氏锦囊秘录》


当归四逆汤_《退思集类方歌注》_中医方言_【岐黄之术】

当归四逆汤

当归四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治手足厥寒，脉细欲绝者；并治寒入营络，腰股腿足痛甚良。

当归 桂枝 芍药 细辛（各三两） 甘草 木通（各二两） 大枣（二十五枚） 水八升，煮取

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通加人尿猪胆汁汤
  • 当前页：当归四逆汤
  • 下一页：当归四逆加吴茱萸生姜汤
<<< 返回本书目录
  1. 当归四逆加吴茱萸生姜汤【方剂大全】
  2. 当归四逆汤【方剂大全】
  3. 当归四逆《汤头歌诀》
  4. 当归四逆汤症解《研经言》
  5. 当归十味丸【方剂大全】
  6. 当归四圣散【方剂大全】
  7. 当归失笑散【方剂大全】
  8. 当归汤《小儿药证直诀》
  9. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  10. 当归汤【方剂大全】
  11. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  12. 当归桃仁承气汤【方剂大全】
  13. 当归生姜羊肉汤【方剂大全】
  14. 当归桃仁汤【方剂大全】
  15. 当归生姜羊肉汤《汤头歌诀》
  16. 当归藤【中药大全】
  17. 当归芍药饮【方剂大全】
  18. 当归调血汤【方剂大全】
  19. 当归芍药汤【方剂大全】
  20. 当归调中汤【方剂大全】
  21. 当归芍药汤《扁鹊心书》
  22. 当归贴【方剂大全】
  23. 当归芍药散证《临证实验录》
  24. 当归丸【方剂大全】
  25. 当归芍药散【方剂大全】
  26. 当归温疝汤【方剂大全】
  27. 当归芍药和疟汤【方剂大全】
  28. 当归洗汤【方剂大全】
  29. 当归散【方剂大全】
  30. 当归消毒散【方剂大全】
  1. 当归四逆汤《退思集类方歌注》
  2. 当归四逆汤《医方考》
  3. 当归四逆汤《时方妙用》
  4. 当归四逆汤《冯氏锦囊秘录》
  5. 当归四逆汤《医方论》
  6. 当归四逆汤《冯氏锦囊秘录》
  7. 当归四逆汤《伤寒括要》
  8. 当归四逆汤《删补名医方论》
  9. 当归四逆汤方《伤寒杂病论》
  10. 当归四逆汤《医宗金鉴》
  11. 当归四逆汤方《医宗金鉴》
  12. 当归四逆汤《圆运动的古中医学》
  13. 当归四逆汤方《伤寒论》
  14. 当归四逆汤《圆运动的古中医学》
  15. 当归四逆汤症解《研经言》
  16. 当归四逆加吴茱萸生姜汤方《医宗金鉴》
  17. 当归四逆证《医学摘粹》
  18. 当归四逆加吴茱萸生姜汤《伤寒括要》
  19. 当归四逆证二十　厥阴二十一《伤寒悬解》
  20. 当归四逆加吴茱萸生姜汤《退思集类方歌注》
  21. 当归四逆证十四　厥阴十五《伤寒悬解》
  22. 当归四逆加吴茱萸生姜汤《医方考》
  23. 当归汤《备急千金要方》
  24. 当归四逆加吴茱萸生姜汤《删补名医方论》
  25. 当归汤《备急千金要方》
  26. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  27. 当归汤《备急千金要方》
  28. 当归四逆加吴茱萸生姜汤《备急千金要方》
  29. 当归汤《备急千金要方》
  30. 当归四逆加吴茱萸生姜汤《圆运动的古中医学》
  31. 当归汤《备急千金要方》


当归四逆加吴茱萸生姜汤_《退思集类方歌注》_中医方言_【岐黄之术】

当归四逆加吴茱萸生姜汤

当归四逆加吴茱萸生姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治证同当归四逆汤。若其人内有久寒者宜此。

当归四逆汤加吴茱萸二升，生姜半斤，以水六升，清酒六升，煮取五升，去滓，分温五服。

逆乃太

通阴阳

汤全从

茱萸生

归四逆汤

者，阴血

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆汤
  • 当前页：当归四逆加吴茱萸生姜汤
  • 下一页：干姜附子汤
<<< 返回本书目录
  1. 当归四逆《汤头歌诀》
  2. 当归四逆加吴茱萸生姜汤【方剂大全】
  3. 当归十味丸【方剂大全】
  4. 当归四逆汤【方剂大全】
  5. 当归失笑散【方剂大全】
  6. 当归四逆汤症解《研经言》
  7. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  8. 当归四圣散【方剂大全】
  9. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  10. 当归汤《小儿药证直诀》
  11. 当归生姜羊肉汤【方剂大全】
  12. 当归汤【方剂大全】
  13. 当归生姜羊肉汤《汤头歌诀》
  14. 当归桃仁承气汤【方剂大全】
  15. 当归芍药饮【方剂大全】
  16. 当归桃仁汤【方剂大全】
  17. 当归芍药汤【方剂大全】
  18. 当归藤【中药大全】
  19. 当归芍药汤《扁鹊心书》
  20. 当归调血汤【方剂大全】
  21. 当归芍药散证《临证实验录》
  22. 当归调中汤【方剂大全】
  23. 当归芍药散【方剂大全】
  24. 当归贴【方剂大全】
  25. 当归芍药和疟汤【方剂大全】
  26. 当归丸【方剂大全】
  27. 当归散【方剂大全】
  28. 当归温疝汤【方剂大全】
  29. 当归散《小儿药证直诀》
  30. 当归洗汤【方剂大全】
  1. 当归四逆加吴茱萸生姜汤《退思集类方歌注》
  2. 当归四逆加吴茱萸生姜汤《医方考》
  3. 当归四逆加吴茱萸生姜汤《伤寒括要》
  4. 当归四逆加吴茱萸生姜汤《删补名医方论》
  5. 当归四逆加吴茱萸生姜汤方《医宗金鉴》
  6. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  7. 当归四逆汤《圆运动的古中医学》
  8. 当归四逆加吴茱萸生姜汤《备急千金要方》
  9. 当归四逆汤《圆运动的古中医学》
  10. 当归四逆加吴茱萸生姜汤《圆运动的古中医学》
  11. 当归四逆汤《医宗金鉴》
  12. 当归四逆加吴茱萸生姜附子汤方《伤寒杂病论》
  13. 当归四逆汤《删补名医方论》
  14. 当归四逆加人参附子汤方《伤寒杂病论》
  15. 当归四逆汤《冯氏锦囊秘录》
  16. 当归四逆《汤头歌诀》
  17. 当归四逆汤《冯氏锦囊秘录》
  18. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  19. 当归四逆汤《医方考》
  20. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  21. 当归四逆汤《退思集类方歌注》
  22. 当归生姜羊肉汤方《医宗金鉴》
  23. 当归四逆汤《时方妙用》
  24. 当归生姜羊肉汤方《医宗金鉴》
  25. 当归四逆汤《医方论》
  26. 当归生姜羊肉汤方《伤寒杂病论》
  27. 当归四逆汤《伤寒括要》
  28. 当归生姜羊肉汤方《伤寒杂病论》
  29. 当归四逆汤方《伤寒杂病论》
  30. 当归生姜羊肉汤《汤头歌诀》
  31. 当归四逆汤方《医宗金鉴》


干姜附子汤_《退思集类方歌注》_中医方言_【岐黄之术】

干姜附子汤

干姜附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治下后复汗，昼日烦躁不得眠，夜而安静，不呕不渴，无表证，脉沉微，身无

干姜（一两） 附子（一枚生切） 水三升，煮取一升，去渣，顿服。（当与茯苓四逆汤参看，

干姜 附子（汤）回阳剂，昼躁夜安阴亦亏。（按∶阳虚有二证∶有喜阳者，有畏阳者；大抵阴须知不

下后

附子

豫未

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆加吴茱萸生姜汤
  • 当前页：干姜附子汤
  • 下一页：真武汤
<<< 返回本书目录
  1. 干姜附子汤《伤寒寻源》
  2. 干姜附子汤【方剂大全】
  3. 干姜地黄散【方剂大全】
  4. 干姜甘草汤【方剂大全】
  5. 干姜车前子饮《保健药膳》
  6. 干姜黄连黄芩人参汤《伤寒寻源》
  7. 干姜柴胡汤【方剂大全】
  8. 干姜黄连丸【方剂大全】
  9. 干姜饼【方剂大全】
  10. 干姜黄芩黄连人参汤【方剂大全】
  11. 干姜白术散【方剂大全】
  12. 干姜黄芩黄连人参汤证其二《临证实验录》
  13. 干姜（图）【中药大全】
  14. 干姜黄芩黄连人参汤证其一《临证实验录》
  15. 干姜（炮姜）《本草新编》
  16. 干姜建脾散【方剂大全】
  17. 干姜《本草纲目》图文版
  18. 干姜解《医学衷中参西录》
  19. 干姜《证类本草》
  20. 干姜酒【方剂大全】
  21. 干姜《长沙药解》
  22. 干姜人参半夏丸【方剂大全】
  23. 干姜《药征》
  24. 干姜人参半夏丸证《临证实验录》
  25. 干姜《药笼小品》
  26. 干姜人参汤【方剂大全】
  27. 干姜《药鉴》
  28. 干姜人参丸【方剂大全】
  29. 干姜《神农本草经百种录》
  30. 干姜散【方剂大全】
  1. 干姜附子汤《退思集类方歌注》
  2. 干姜附子汤《伤寒寻源》
  3. 干姜附子汤《瘴疟指南》
  4. 干姜附子汤《三因极一病证方论》
  5. 干姜附子汤《伤寒括要》
  6. 干姜附子汤《删补名医方论》
  7. 干姜附子汤方《伤寒杂病论》
  8. 干姜附子汤《医宗金鉴》
  9. 干姜附子汤方《医宗金鉴》
  10. 干姜附子汤《备急千金要方》
  11. 干姜附子汤方《伤寒论》
  12. 干姜附子汤《圆运动的古中医学》
  13. 干姜附子证十六　太阳一百七《伤寒悬解》
  14. 干姜大黄茶《茶饮保健》
  15. 干姜甘草汤《圆运动的古中医学》
  16. 干姜车前子饮《保健药膳》
  17. 干姜甘草汤《妇人大全良方》
  18. 干姜柴胡汤《妇人大全良方》
  19. 干姜红糖茶《茶饮保健》
  20. 干姜茶《茶饮保健》
  21. 干姜黄连黄芩人参汤《圆运动的古中医学》
  22. 干姜、黑姜《本草备要》
  23. 干姜黄连黄芩人参汤《医述》
  24. 干姜（炮姜）《本草新编》
  25. 干姜黄连黄芩人参汤《医方考》
  26. 干姜《本草乘雅半偈》
  27. 干姜黄连黄芩人参汤《伤寒寻源》
  28. 干姜《药征》
  29. 干姜黄连黄芩人参汤《退思集类方歌注》
  30. 干姜《珍珠囊补遗药性赋》
  31. 干姜黄连黄芩人参汤方《医宗金鉴》


真武汤_《退思集类方歌注》_中医方言_【岐黄之术】

真武汤

真武汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴伤寒腹痛，小便不利，四肢沉重疼痛，自下利者，此为有水气，其人或咳或呕，此汤主之；又治太阳病发汗，汗出不解，仍发热，心下悸，头眩，筋惕肉 ，振振欲擗地者。

茯苓 芍药 生姜（各三两） 白术（二两） 附子（炮一枚） 水八升，煮取三升，去滓，温服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜附子汤
  • 当前页：真武汤
  • 下一页：附子汤
<<< 返回本书目录
  1. 真武汤《汤头歌诀》
  2. 真武汤【方剂大全】
  3. 真武汤《伤寒寻源》
  4. 真武汤方《伤寒明理论》
  5. 真水火《养生导引秘籍》
  6. 真武汤证《临证实验录》
  7. 真人活命《汤头歌诀》
  8. 真武汤证《临证实验录》
  9. 真人保命丹《毓麟验方》
  10. 真武汤证《临证实验录》
  11. 真铅汞《养生导引秘籍》
  12. 真武汤证《临证实验录》
  13. 真气探癥瘕法《丹医秘授古脉法》
  14. 真西山卫生歌《寿世青编》
  15. 真皮与表皮交界《实用免疫细胞与核酸》
  16. 真藓【中药大全】
  17. 真皮损害【疾病症状】
  18. 真邪补泻《黄帝内经太素》
  19. 真皮侵袭性生长【疾病症状】
  20. 真心痛《一得集》
  21. 真皮浅层可有水肿【疾病症状】
  22. 真性红细胞增多症《老年百病防治》
  23. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  24. 真性红细胞增多症【疾病大全】
  25. 真皮《组织学与胚胎学》
  26. 真性菌尿【疾病症状】
  27. 真龙约言《医理真传》
  28. 真性小眼球【疾病大全】
  29. 真龙虎《养生导引秘籍》
  30. 真言补泻手法《普济方·针灸》
  1. 真武汤《退思集类方歌注》
  2. 真武汤《伤寒寻源》
  3. 真武汤《时方妙用》
  4. 真武汤《医学心悟》
  5. 真武汤《医方论》
  6. 真武汤《医方考》
  7. 真武汤《汤头歌诀》
  8. 真武汤《目经大成》
  9. 真武汤《瘴疟指南》
  10. 真武汤《医述》
  11. 真武汤《伤寒括要》
  12. 真武汤《冯氏锦囊秘录》
  13. 真武汤方《伤寒杂病论》
  14. 真武汤《删补名医方论》
  15. 真武汤方《伤寒杂病论》
  16. 真武汤《医宗金鉴》
  17. 真武汤方《医宗金鉴》
  18. 真武汤《时病论歌括新编》
  19. 真武汤方《医宗金鉴》
  20. 真武汤《圆运动的古中医学》
  21. 真武汤方《伤寒明理论》
  22. 真武汤《圆运动的古中医学》
  23. 真武汤方《伤寒论》
  24. 真头痛《中医词典》
  25. 真武汤证《临证实验录》
  26. 真头痛《中医名词词典》
  27. 真武汤证《临证实验录》
  28. 真水火《养生导引秘籍》
  29. 真武汤证《临证实验录》
  30. 真水《中医词典》
  31. 真武汤证《临证实验录》


附子汤_《退思集类方歌注》_中医方言_【岐黄之术】

附子汤

附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴病身体痛，手足寒，骨节痛，脉沉，口中和，背恶寒者。

附子（二枚生切） 人参（二两） 茯苓 芍药（各三两） 白术（四两） 水八升，煮取三升，去

真武汤中用熟附，茯苓术芍生姜互。崇土扶阳泄水邪，少阴水逆阳虚故。（按∶肾之真阳盛

芍

疼呕利四肢沉，（皆脾胃病，盖水反侮土故也。）悸眩（水气凌心） 惕（阳气欲亡）兼能顾。

（又惟附子生熟分两各异；其补阳镇阴之分岐，只在参、姜一味之转旋。于此等处，大宜着眼。

）但以人参易去姜，温散之功转温补。（真武汤用姜而不用参，是温散以逐水气。附子汤去姜

一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤
  • 当前页：附子汤
  • 下一页：〔附〕浆水散
<<< 返回本书目录
  1. 附子松脂膏【方剂大全】
  2. 附子汤【方剂大全】
  3. 附子四逆汤【方剂大全】
  4. 附子汤证《临证实验录》
  5. 附子升降汤【方剂大全】
  6. 附子汤证治本位的意义《圆运动的古中医学》
  7. 附子神曲丸【方剂大全】
  8. 附子天门冬散【方剂大全】
  9. 附子山茱萸汤【方剂大全】
  10. 附子涂敷方【方剂大全】
  11. 附子散【方剂大全】
  12. 附子涂脚方【方剂大全】
  13. 附子塞虫孔丸【方剂大全】
  14. 附子丸【方剂大全】
  15. 附子肉桂《轩岐救正论》
  16. 附子温经汤【方剂大全】
  17. 附子人参山萸肉方【方剂大全】
  18. 附子温中汤【方剂大全】
  19. 附子羌活散【方剂大全】
  20. 附子温中丸【方剂大全】
  21. 附子木香丸【方剂大全】
  22. 附子乌鸡丸【方剂大全】
  23. 附子木瓜丸【方剂大全】
  24. 附子五苓散【方剂大全】
  25. 附子木瓜煎丸【方剂大全】
  26. 附子五味散【方剂大全】
  27. 附子摩头散【方剂大全】
  28. 附子细辛汤【方剂大全】
  29. 附子面【方剂大全】
  30. 附子泻心《汤头歌诀》
  1. 附子汤《退思集类方歌注》
  2. 附子汤《医方考》
  3. 附子汤《时方妙用》
  4. 附子汤《三因极一病证方论》
  5. 附子汤《伤寒括要》
  6. 附子汤《三因极一病证方论》
  7. 附子汤百五十二　方见《伤寒·少阴》《金匮悬解》
  8. 附子汤《三因极一病证方论》
  9. 附子汤方《伤寒杂病论》
  10. 附子汤《医述》
  11. 附子汤方《伤寒杂病论》
  12. 附子汤《删补名医方论》
  13. 附子汤方《医宗金鉴》
  14. 附子汤《医宗金鉴》
  15. 附子汤方《伤寒论》
  16. 附子汤《备急千金要方》
  17. 附子汤诗《医学实在易》
  18. 附子汤《备急千金要方》
  19. 附子汤证《临证实验录》
  20. 附子汤《圆运动的古中医学》
  21. 附子汤证治本位的意义《圆运动的古中医学》
  22. 附子汤《圆运动的古中医学》
  23. 附子细辛黄连黄芩汤方《伤寒杂病论》
  24. 附子山茱萸汤《三因极一病证方论》
  25. 附子细辛汤《三因极一病证方论》
  26. 附子散《普济本事方》
  27. 附子泻心《汤头歌诀》
  28. 附子散《医方考》
  29. 附子泻心汤《圆运动的古中医学》
  30. 附子散《太平惠民和剂局方》
  31. 附子泻心汤《医宗金鉴》


浆水散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕浆水散

〔附〕浆水散

  • 上一页
  • 目录
  • 相关
  • 下一页

（刘完素《素问病机气宜保命集》） 治虚寒水泻，冷汗脉微，甚则呕吐，此为急病；夏暑暴泻亡阳亦宜。

附子 干姜 炙甘草 官桂（各五钱） 高良姜（二钱半） 半夏（二两）

为细末，每服三五钱，浆水二盏，煎至一盏，去滓热服。

河间浆水（散）治吐泻，脉微汗冷亡阳者。附姜夏草桂良姜，（此即四逆汤加官桂佐附子，加

时为取

搅混，

暑湿热

月，不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子汤
  • 当前页：〔附〕浆水散
  • 下一页：〔附〕回阳返本汤
<<< 返回本书目录
  1. 浆水葱白粥【方剂大全】
  2. 浆水散【方剂大全】
  3. 浆水【中药大全】
  4. 浆水饮【方剂大全】
  5. 浆水《本草纲目》图文版
  6. 浆水粥【方剂大全】
  7. 浆水《证类本草》
  8. 浆水渍方【方剂大全】
  9. 浆水《药征续编》
  10. 浆细胞白血病【疾病大全】
  11. 浆水《本草乘雅半偈》
  12. 浆细胞病《默克家庭诊疗手册》
  13. 浆水《本草纲目》完整版
  14. 浆细胞瘤【疾病大全】
  15. 浆膜腔液检验及其临床意义《免疫与健康》
  16. 浆细胞性唇炎【疾病大全】
  17. 浆膜腔漏出液及渗出液《常用化验值及意义》
  18. 浆液脓性分泌物【疾病症状】
  19. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  20. 僵蚕《本草新编》
  21. 浆果苋（图）【中药大全】
  22. 僵蚕《本草择要纲目》
  23. 浆疮论《小儿卫生总微论方》
  24. 僵蚕《药笼小品》
  25. 浆包藤【中药大全】
  26. 僵蚕【中药大全】
  27. 豇豆叶【中药大全】
  28. 僵蚕【方剂大全】
  29. 豇豆壳【中药大全】
  30. 僵蚕膏【方剂大全】
  1. 浆水散《退思集类方歌注》
  2. 浆水散《医方考》
  3. 浆细胞病《默克家庭诊疗手册》
  4. 浆水散《时病论歌括新编》
  5. 僵《中医词典》
  6. 浆水《本草乘雅半偈》
  7. 僵蚕《药笼小品》
  8. 浆水《药征续编》
  9. 僵蚕《玉楸药解》
  10. 浆水《证类本草》
  11. 僵蚕《中药炮制》
  12. 浆水《医学入门》
  13. 僵蚕《本草备要》
  14. 浆水《冯氏锦囊秘录》
  15. 僵蚕《医学入门》
  16. 浆水《饮食须知》
  17. 僵蚕《本草求真》
  18. 浆水《本草蒙筌》
  19. 僵蚕《本草新编》
  20. 浆水《本草衍义》
  21. 僵蚕《本草便读》
  22. 浆水《本草纲目》
  23. 僵蚕《本草分经》
  24. 浆膜腔液检验及其临床意义《免疫与健康》
  25. 僵蚕《本草分经》
  26. 浆膜腔漏出液及渗出液《常用化验值及意义》
  27. 僵蚕《本草分经》
  28. 浆膜腔积液脱落细胞检查《临床基础检验学》
  29. 僵蚕《本草择要纲目》
  30. 浆膜腔穿刺液检查《临床基础检验学》
  31. 僵蚕《本草害利》


回阳返本汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕回阳返本汤

〔附〕回阳返本汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（陶节庵《伤寒六书》） 治阴盛格阳烦躁。

附子 干姜 人参 麦冬 五味子 炙甘草 腊茶 水一钟煎之，临服入蜜五匙，顿冷服之

回阳返本汤陈皮，四逆生脉二方披。（此四逆汤合生脉散，回阳而兼复阴。加陈皮以理气也

也。

戴

黄连入，（黄连与附子同用，能交水火于顷刻。）但躁不烦不可医。（内热曰“烦”，谓心中懊烦闷，为有根之火，故但烦不躁，及先烦后躁者，皆可治也。外热曰“躁”，谓身体手足扰动，欲坐卧裸衣入井，为无根之火，故但躁不烦，及先躁后烦者，皆不可治也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕浆水散
  • 当前页：〔附〕回阳返本汤
  • 下一页：〔附〕附姜白通汤
<<< 返回本书目录
  1. 回阳发表汤【方剂大全】
  2. 回阳返本汤【方剂大全】
  3. 回阳丹【方剂大全】
  4. 回阳膏【方剂大全】
  5. 回阳大附散【方剂大全】
  6. 回阳固精丸【方剂大全】
  7. 回燕膏【方剂大全】
  8. 回阳化毒汤【方剂大全】
  9. 回旋状脉络膜视网膜萎缩【疾病大全】
  10. 回阳急救散【方剂大全】
  11. 回旋形线状鱼鳞病【疾病大全】
  12. 回阳急救汤【方剂大全】
  13. 回心草【中药大全】
  14. 回阳九针歌《针灸大成》
  15. 回香草散【方剂大全】
  16. 回阳九针歌《针灸聚英》
  17. 回吸性涕血【疾病症状】
  18. 回阳酒【方剂大全】
  19. 回天再造丸【方剂大全】
  20. 回阳救产汤【方剂大全】
  21. 回天生育篇《外经微言》
  22. 回阳救急《汤头歌诀》
  23. 回天大补膏【方剂大全】
  24. 回阳救急丹【方剂大全】
  25. 回素散【方剂大全】
  26. 回阳救急酒【方剂大全】
  27. 回苏散【方剂大全】
  28. 回阳救急汤【方剂大全】
  29. 回首散【方剂大全】
  30. 回阳救胃汤【方剂大全】
  1. 回阳返本汤《退思集类方歌注》
  2. 回阳返本汤《冯氏锦囊秘录》
  3. 回阳急救汤《时方歌括》
  4. 回阳丹《奇方类编》
  5. 回阳九针歌《针灸大成》
  6. 回旋灸《中医词典》
  7. 回阳九针歌《针灸聚英》
  8. 回旋灸《中医名词词典》
  9. 回阳九针穴《中医词典》
  10. 回天生育篇《外经微言》
  11. 回阳救急《汤头歌诀》
  12. 回食单《中医词典》
  13. 回阳救急汤《冯氏锦囊秘录》
  14. 回生丸《何氏虚劳心传》
  15. 回阳救急汤《仁术便览》
  16. 回生散《是斋百一选方》
  17. 回阳救急汤《退思集类方歌注》
  18. 回生散《仁术便览》
  19. 回阳救急汤《医方论》
  20. 回生散《医方考》
  21. 回阳救逆《中医词典》
  22. 回生歌《济生集》
  23. 回阳散《外科传薪集》
  24. 回生丹《重楼玉钥》
  25. 回阳升陷汤《医学衷中参西录》
  26. 回生丹《外科全生集》
  27. 回阳汤《是斋百一选方》
  28. 回生丹《穴道秘书》
  29. 回阳丸《奇方类编》
  30. 回生茶《茶饮保健》
  31. 回阳玉龙膏《正体类要》


姜白通汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕附姜白通汤

〔附〕附姜白通汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（喻嘉言《医门法律》） 治猝暴中寒，厥逆，呕吐泻利，色清气冷，肌肤凛栗无汗，阴盛没阳之证。

附子（炮） 干姜（炮各五钱） 葱白（五茎取汁） 猪胆（大者半枚） 水二大盏，煎附、姜二味

留白二寸许，

熨二三饼；又

散阳回，身温

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕回阳返本汤
  • 当前页：〔附〕附姜白通汤
  • 下一页：〔附〕附姜汤
<<< 返回本书目录
  1. 姜艾馄饨子【方剂大全】
  2. 姜柏散【方剂大全】
  3. 将息禁忌论《外台秘要》
  4. 姜半散【方剂大全】
  5. 将息法《外科十法》
  6. 姜半饮【方剂大全】
  7. 将瘟舌《敖氏伤寒金镜录》
  8. 姜蚕《药鉴》
  9. 将军丸【方剂大全】
  10. 姜草汤【方剂大全】
  11. 将军铁箍膏【方剂大全】
  12. 姜茶方【方剂大全】
  13. 将军树【中药大全】
  14. 姜茶煎【方剂大全】
  15. 将军散【方剂大全】
  16. 姜茶散【方剂大全】
  17. 将军久战丸【方剂大全】
  18. 姜茶汤《保健药膳》
  19. 将军膏【方剂大全】
  20. 姜茶丸【方剂大全】
  21. 将军复战丹【方剂大全】
  22. 姜茶乌梅饮【方剂大全】
  23. 将军蛋【方剂大全】
  24. 姜茶饮《保健药膳》
  25. 将军百战百胜膏【方剂大全】
  26. 姜茶治痢法《仁斋直指方论（附补遗）》
  27. 将护《证治准绳·疡医》
  28. 姜柴汤【方剂大全】
  29. 将成慢脾风《医学衷中参西录》
  30. 姜陈汤【方剂大全】
  1. 姜白通汤《退思集类方歌注》
  2. 姜《本草蒙筌》
  3. 姜半夏《中药炮制》
  4. 将息禁忌论一首《外台秘要》
  5. 姜参半夏丸《圆运动的古中医学》
  6. 将息法《医学心悟》
  7. 姜蚕《药鉴》
  8. 将息法《外科十法》
  9. 姜茶散《冯氏锦囊秘录》
  10. 将瘟舌《敖氏伤寒金镜录》
  11. 姜茶汤《保健药膳》
  12. 将军之官《中医词典》
  13. 姜茶饮《保健药膳》
  14. 将军丸《冯氏锦囊秘录》
  15. 姜茶饮《食物疗法》
  16. 将护孕妇论《妇人大全良方》
  17. 姜茶饮《时病论歌括新编》
  18. 将护《证治准绳·疡医》
  19. 姜茶饮《医方论》
  20. 将成慢脾风《医学衷中参西录》
  21. 姜茶饮（《圣济总录》）《中医饮食营养学》
  22. 将变内障眼《圣济总录》
  23. 姜茶治痢法《仁斋直指方论（附补遗）》
  24. 江猪《饮膳正要》
  25. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  26. 江中采出芦《证类本草》
  27. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  28. 江之兰《中医词典》
  29. 姜粉散《三因极一病证方论》
  30. 江镇（1850-1906年）《中医词典》
  31. 姜附辩《侣山堂类辩》


姜汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕附姜汤

〔附〕附姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（喻嘉言《医门法律》） 治猝暴中寒，其人腠理素疏，自汗淋漓，身冷，手足或外显假热躁烦，乃阴盛于内，逼其阳亡于外，即前方不用葱白也。

附子（炮） 干姜（炮各五钱） 水二大盏，煎至一盏，加猪胆汁一蛤壳，和温冷服。

不用葱熨

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕附姜白通汤
  • 当前页：〔附〕附姜汤
  • 下一页：〔附〕附姜归桂汤
<<< 返回本书目录
  1. 姜炭【中药大全】
  2. 姜糖葱白饮《保健药膳》
  3. 姜髓煎【方剂大全】
  4. 姜糖煎【方剂大全】
  5. 姜粟散【方剂大全】
  6. 姜糖神曲茶【方剂大全】
  7. 姜酥膏【方剂大全】
  8. 姜糖苏叶饮【方剂大全】
  9. 姜苏饮【方剂大全】
  10. 姜糖饮《保健药膳》
  11. 姜苏饮《保健药膳》
  12. 姜糖饮【方剂大全】
  13. 姜丝炒墨鱼【方剂大全】
  14. 姜味草《滇南本草》
  15. 姜丝菠菜《保健药膳》
  16. 姜味草【中药大全】
  17. 姜荗汤【方剂大全】
  18. 姜魏丸【方剂大全】
  19. 姜术丸【方剂大全】
  20. 姜苋方【方剂大全】
  21. 姜术汤【方剂大全】
  22. 姜香丸【方剂大全】
  23. 姜术散【方剂大全】
  24. 姜叶【中药大全】
  25. 姜术二仁汤【方剂大全】
  26. 姜叶三七【中药大全】
  27. 姜术半夏汤【方剂大全】
  28. 姜液膏【方剂大全】
  29. 姜石散【方剂大全】
  30. 姜饴煎【方剂大全】
  1. 姜汤《退思集类方歌注》
  2. 姜苏饮《食物疗法》
  3. 姜糖葱白饮《保健药膳》
  4. 姜苏饮《保健药膳》
  5. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  6. 姜丝菠菜《保健药膳》
  7. 姜糖饮《保健药膳》
  8. 姜石《本草图经》
  9. 姜味草《滇南本草》
  10. 姜石《证类本草》
  11. 姜枣《古今医统大全》
  12. 姜石《医学入门》
  13. 姜汁《本草从新》
  14. 姜石《本草衍义》
  15. 姜汁《本草撮要》
  16. 姜石《新修本草》
  17. 姜汁杏仁猪肺汤《食物疗法》
  18. 姜石《千金翼方》
  19. 姜芷散《外科传薪集》
  20. 姜片虫病《中医词典》
  21. 豇豆《本草纲目》
  22. 姜皮《本草撮要》
  23. 豇豆《饮食须知》
  24. 姜皮《本草从新》
  25. 豇豆《冯氏锦囊秘录》
  26. 姜皮《本草易读》
  27. 豇豆《本草求真》
  28. 姜蜜汤《备急千金要方》
  29. 豇豆《本草从新》
  30. 姜橘丸《是斋百一选方》
  31. 豇豆《得配本草》


姜归桂汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕附姜归桂汤

〔附〕附姜归桂汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（喻嘉言《医门法律》） 治中寒用附姜汤后，第二服随用此方继之。因寒伤营血，故用此兼理营分之寒。

附子（炮） 干姜（炮） 当归 肉桂（各二钱五分） 水二大盏，煎减半，入蜜一蛤壳，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕附姜汤
  • 当前页：〔附〕附姜归桂汤
  • 下一页：〔附〕附姜归桂参甘汤
<<< 返回本书目录
  1. 姜公鱼（铜鱼）《本草纲目》完整版
  2. 姜桂参苓首乌汤【方剂大全】
  3. 姜附御寒汤【方剂大全】
  4. 姜桂大顺散【方剂大全】
  5. 姜附丸【方剂大全】
  6. 姜桂二陈汤【方剂大全】
  7. 姜附汤【方剂大全】
  8. 姜桂二合汤【方剂大全】
  9. 姜附四君子汤【方剂大全】
  10. 姜桂苓参汤【方剂大全】
  11. 姜附烧狗肉《保健药膳》
  12. 姜桂苓砂汤【方剂大全】
  13. 姜附散【方剂大全】
  14. 姜桂六君子汤【方剂大全】
  15. 姜附六合汤【方剂大全】
  16. 姜桂散【方剂大全】
  17. 姜附丹【方剂大全】
  18. 姜桂汤【方剂大全】
  19. 姜附赤石脂朱砂丹【方剂大全】
  20. 姜桂丸【方剂大全】
  21. 姜附辩《侣山堂类辩》
  22. 姜桂饮【方剂大全】
  23. 姜粉散【方剂大全】
  24. 姜合丸【方剂大全】
  25. 姜矾散【方剂大全】
  26. 姜合圆【方剂大全】
  27. 姜酊【方剂大全】
  28. 姜花果实【中药大全】
  29. 姜蛋清【方剂大全】
  30. 姜黄《本草纲目》完整版
  1. 姜归桂汤《退思集类方歌注》
  2. 姜归桂参甘汤《退思集类方歌注》
  3. 姜桂养荣汤方《临症验舌法》
  4. 姜甘苓术汤《金匮悬解》
  5. 姜合丸《太平惠民和剂局方》
  6. 姜附汤《瘴疟指南》
  7. 姜合丸《是斋百一选方》
  8. 姜附汤《仁术便览》
  9. 姜黄《本草纲目》
  10. 姜附汤《医学心悟》
  11. 姜黄《雷公炮制药性解》
  12. 姜附汤《儒门事亲》
  13. 姜黄《千金翼方》
  14. 姜附汤《太平惠民和剂局方》
  15. 姜黄《药笼小品》
  16. 姜附汤《冯氏锦囊秘录》
  17. 姜黄《玉楸药解》
  18. 姜附汤《备急千金要方》
  19. 姜黄《中药炮制》
  20. 姜附烧狗肉《老年百病防治》
  21. 姜黄《饮膳正要》
  22. 姜附烧狗肉《保健药膳》
  23. 姜黄《新修本草》
  24. 姜附丹（神方）《扁鹊心书》
  25. 姜黄《本草备要》
  26. 姜附辩《侣山堂类辩》
  27. 姜黄《本草蒙筌》
  28. 姜粉散《三因极一病证方论》
  29. 姜黄《本草易读》
  30. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  31. 姜黄《冯氏锦囊秘录》


姜归桂参甘汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕附姜归桂参甘汤

〔附〕附姜归桂参甘汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（喻嘉言《医门法律》） 治阳气将回，阴寒少杀，略有端绪，第三服

附子（炮） 干姜（炮） 当归 肉桂（各一钱半） 人参 甘草（炙各二钱） 水二大盏，煨姜三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕附姜归桂汤
  • 当前页：〔附〕附姜归桂参甘汤
  • 下一页：〔附〕辛温平补汤
<<< 返回本书目录
  1. 姜公鱼（铜鱼）《本草纲目》完整版
  2. 姜桂参苓首乌汤【方剂大全】
  3. 姜附御寒汤【方剂大全】
  4. 姜桂大顺散【方剂大全】
  5. 姜附丸【方剂大全】
  6. 姜桂二陈汤【方剂大全】
  7. 姜附汤【方剂大全】
  8. 姜桂二合汤【方剂大全】
  9. 姜附四君子汤【方剂大全】
  10. 姜桂苓参汤【方剂大全】
  11. 姜附烧狗肉《保健药膳》
  12. 姜桂苓砂汤【方剂大全】
  13. 姜附散【方剂大全】
  14. 姜桂六君子汤【方剂大全】
  15. 姜附六合汤【方剂大全】
  16. 姜桂散【方剂大全】
  17. 姜附丹【方剂大全】
  18. 姜桂汤【方剂大全】
  19. 姜附赤石脂朱砂丹【方剂大全】
  20. 姜桂丸【方剂大全】
  21. 姜附辩《侣山堂类辩》
  22. 姜桂饮【方剂大全】
  23. 姜粉散【方剂大全】
  24. 姜合丸【方剂大全】
  25. 姜矾散【方剂大全】
  26. 姜合圆【方剂大全】
  27. 姜酊【方剂大全】
  28. 姜花果实【中药大全】
  29. 姜蛋清【方剂大全】
  30. 姜黄《本草纲目》完整版
  1. 姜归桂参甘汤《退思集类方歌注》
  2. 姜甘苓术汤《金匮悬解》
  3. 姜归桂汤《退思集类方歌注》
  4. 姜附汤《瘴疟指南》
  5. 姜桂养荣汤方《临症验舌法》
  6. 姜附汤《仁术便览》
  7. 姜合丸《太平惠民和剂局方》
  8. 姜附汤《医学心悟》
  9. 姜合丸《是斋百一选方》
  10. 姜附汤《儒门事亲》
  11. 姜黄《本草纲目》
  12. 姜附汤《太平惠民和剂局方》
  13. 姜黄《雷公炮制药性解》
  14. 姜附汤《冯氏锦囊秘录》
  15. 姜黄《千金翼方》
  16. 姜附汤《备急千金要方》
  17. 姜黄《药笼小品》
  18. 姜附烧狗肉《老年百病防治》
  19. 姜黄《玉楸药解》
  20. 姜附烧狗肉《保健药膳》
  21. 姜黄《中药炮制》
  22. 姜附丹（神方）《扁鹊心书》
  23. 姜黄《饮膳正要》
  24. 姜附辩《侣山堂类辩》
  25. 姜黄《新修本草》
  26. 姜粉散《三因极一病证方论》
  27. 姜黄《本草备要》
  28. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  29. 姜黄《本草蒙筌》
  30. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  31. 姜黄《本草易读》


辛温平补汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕辛温平补汤

〔附〕辛温平补汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（喻嘉言《医门法律》） 治中寒服前三方后，阳已回，身温色活，手足不除，第四方即用此平调脏腑营卫。

附子（炮） 干姜（炮） 肉桂（各五分） 当归 人参 甘草（炙） 黄 （蜜炙） 白术（土炒）

至一盏，入蜜五蛤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕附姜归桂参甘汤
  • 当前页：〔附〕辛温平补汤
  • 下一页：〔附〕甘寒补气汤
<<< 返回本书目录
  1. 辛未岁图《圣济总录》
  2. 辛乌散【方剂大全】
  3. 辛巳岁图《圣济总录》
  4. 辛香气味宜避《医门补要》
  5. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  6. 辛香散【方剂大全】
  7. 辛润汤【方剂大全】
  8. 辛序《医碥》
  9. 辛卯岁图《圣济总录》
  10. 辛夷《本草纲目》完整版
  11. 辛凉清解饮【方剂大全】
  12. 辛夷《本草乘雅半偈》
  13. 辛凉解表【方剂主治】
  14. 辛夷《本草崇原》
  15. 辛黄汤【方剂大全】
  16. 辛夷《本草图经》
  17. 辛亥岁图《圣济总录》
  18. 辛夷《本草新编》
  19. 辛梗汤【方剂大全】
  20. 辛夷《雷公炮炙论》
  21. 辛丑岁图《圣济总录》
  22. 辛夷《神农本草经百种录》
  23. 辛参【中药大全】
  24. 辛夷《证类本草》
  25. 心主手厥阴心包络之脉《经络考》
  26. 辛夷《本草纲目》图文版
  27. 心主三焦经虚实寒热证治《三因极一病证方论》
  28. 辛夷【中药大全】
  29. 心主热《医学纲目》
  30. 辛夷清肺饮【方剂大全】
  1. 辛温平补汤《退思集类方歌注》
  2. 辛温解表法《时病论歌括新编》
  3. 辛乌散《重楼玉钥》
  4. 辛温解表《证治准绳·疡医》
  5. 辛香气味宜避《医门补要》
  6. 辛温解表《中医词典》
  7. 辛香散《救伤秘旨》
  8. 辛温解表《中医名词词典》
  9. 辛序《医碥》
  10. 辛未岁图《圣济总录》
  11. 辛夷《神农本草经》
  12. 辛巳岁图《圣济总录》
  13. 辛夷《本草纲目》
  14. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  15. 辛夷《雷公炮炙论》
  16. 辛胜酸《中医词典》
  17. 辛夷《雷公炮制药性解》
  18. 辛生肺《中医词典》
  19. 辛夷《千金翼方》
  20. 辛散太阳法《时病论歌括新编》
  21. 辛夷《玉楸药解》
  22. 辛散太阳法《时病论歌括新编》
  23. 辛夷《本草经集注》
  24. 辛散《中医词典》
  25. 辛夷《神农本草经百种录》
  26. 辛日 丙与辛合《普济方·针灸》
  27. 辛夷《本草衍义》
  28. 辛热燥湿法《时病论歌括新编》
  29. 辛夷《本草备要》
  30. 辛热解表《证治准绳·疡医》
  31. 辛夷《冯氏锦囊秘录》


甘寒补气汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕甘寒补气汤

〔附〕甘寒补气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（喻嘉言《医门法律》） 治中寒服前药后，诸证尽除，但经络间微有顽痰药服之不能通快者，第五方用此。

人参 麦冬 白芍（酒炒各一钱） 黄 （蜜炙一钱二分） 生地黄（二钱） 甘草（炙七分） 丹

附姜白通（汤）治中寒，吐泻厥冷身无汗。还须艾炷灸关元，（脐下一寸五分名“气海”，二行其严令，埋没微阳，肌肤冻裂，无汗而丧神守，急用附子、干姜，加葱白以散寒，加猪汁引入阴分。然恐药力不胜，熨葱灼艾，外内协攻，乃足破其坚凝。少缓须臾，必无及矣”）魄汗淋漓阳外亡，但将附子 干姜唤，（名附姜汤）此即前方除去葱，专主回阳勿兼散。（其人肾阳素扰，腠理素疏，阴盛于内，必逼其阳亡于外，魄汗淋漓，脊项强硬，用附子、姜、猪胆汁，即不可加葱及熨灼，盖恐助其散，令气随汗脱，而阳无由内返也。宜扑止其陡进前药，随加固护腠理。不尔，恐其阳复越也。）寒邪入中必伤营，当归 肉桂宜参赞附姜归桂汤 附、姜专主回阳，而其所中寒邪，必先伤营血，故服附姜汤后，即须当桂，以驱营分之寒，才得药病相当也。）俾得阳和阴少衰，附姜归桂参甘（汤）灌。（服后，阳气将回，阴寒少杀，即须加入人参、甘草，调元转饷，收功帷幄。不尔，姜、附直将犯上无等，必堕前功也。）利止身温汗亦收，辛温平补汤宜按， 术芍味入前方阴阳毋间断。（服附姜归桂参甘汤二三剂后，觉其阳明在躬，运动颇轻，神情颇悦，、五味、白芍、白术大队阴阳平补，不可歇手。盖重阴见 ，浪子初归，斯时摇摇若怠缓不为善后，必堕前功也。）经络之间微有痰，休养其阴痰乃涣，甘寒补气（汤）

甘， 地芍丹梨竹爨。（用平补后，已示销兵放马，偃武崇文之意。兹复有顽痰留积经但宜甘寒助气开通，不宜辛辣助热壅塞。盖辛辣之味，始先不得已而用其毒，今阳既安即宜休养其阴，故但宜甘寒补气，缓缓调之，斯为善后之计耳。）次第编成共六方，嘉费深心纂。长沙《猝病论》虽亡，从此寻求思过半。（汉张仲景先师着《伤寒论》十卷传经阳病，《猝病论》六卷，治猝暴阴病。生民不幸，《猝病论》当世即已失传。嗣后辈出，从未有阐扬之者。惟韩祗和于中寒一门，微有发明，诲人以用附子、干姜为急为仲景之徒矣。清季喻嘉言尚论仲景《伤寒论》，凡于阴病见端，当以回阳为治者，之。乃复着《阴病论》，并度金针，畅言妙蕴，观其所订六方，次第精详，深合仲景心且《猝病论》亡，难以征信。然取《伤寒》《金匮》治虚寒之方绎之，见治热病杂病者，用药且若此，而治暴病中寒之说，可深信不疑矣。嗟乎！猝中寒邪，阳微阴盛，急之候，设非姜、附之猛，斩关直入，何以迅扫阴氛，挽回阳气，百中能有一活耶来，霍乱盛行，顷即肢冷脉伏，面青音哑，旋见烦躁而死。虽当夏暑，讵非阴邪入中三危证乎？余有感于斯，故纂喻氏方论，约编歌诀，表彰厥功，以鉴世之得失，且以自警也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕辛温平补汤
  • 当前页：〔附〕甘寒补气汤
  • 下一页：〔附〕益元汤
<<< 返回本书目录
  1. 甘锅《本草纲目》图文版
  2. 甘寒补气汤【方剂大全】
  3. 甘桂汤【方剂大全】
  4. 甘旱蜜汤【方剂大全】
  5. 甘瓜散【方剂大全】
  6. 甘缓汤【方剂大全】
  7. 甘风丹荆汤【方剂大全】
  8. 甘黄饮【方剂大全】
  9. 甘粉散【方剂大全】
  10. 甘家松脂膏【方剂大全】
  11. 甘矾散【方剂大全】
  12. 甘蕉《本草纲目》完整版
  13. 甘豆竹叶汤【方剂大全】
  14. 甘蕉《本草纲目》图文版
  15. 甘豆汤【方剂大全】
  16. 甘蕉根《本草图经》
  17. 甘豆散【方剂大全】
  18. 甘蕉根《证类本草》
  19. 甘胆丸【方剂大全】
  20. 甘蕉根【中药大全】
  21. 甘胆汤【方剂大全】
  22. 甘疽《医宗金鉴》
  23. 甘葱煎【方剂大全】
  24. 甘疽门主论《疡医大全》
  25. 甘草茱萸丸【方剂大全】
  26. 甘疽内溃《医门补要》
  27. 甘草知母鳖甲丸【方剂大全】
  28. 甘桔柴苓汤【方剂大全】
  29. 甘草泽泻汤【方剂大全】
  30. 甘桔防风汤【方剂大全】
  1. 甘寒补气汤《退思集类方歌注》
  2. 甘枸杞《药性切用》
  3. 甘寒生津《中医名词词典》
  4. 甘疳《中医词典》
  5. 甘寒生津《中医词典》
  6. 甘豆汤《医学入门》
  7. 甘寒生津法《时病论歌括新编》
  8. 甘豆汤《冯氏锦囊秘录》
  9. 甘寒滋润《中医名词词典》
  10. 甘草与鲫鱼犯《友渔斋医话》
  11. 甘寒滋润《中医词典》
  12. 甘草泻心证《医学摘粹》
  13. 甘化《中医词典》
  14. 甘草泻心汤证六　太阳百二十八《伤寒悬解》
  15. 甘家白药《证类本草》
  16. 甘草泻心汤方《伤寒论》
  17. 甘焦根《冯氏锦囊秘录》
  18. 甘草泻心汤方《医宗金鉴》
  19. 甘焦根《医学入门》
  20. 甘草泻心汤方《医宗金鉴》
  21. 甘蕉《本草纲目》
  22. 甘草泻心汤方《伤寒杂病论》
  23. 甘蕉《食疗本草》
  24. 甘草泻心汤方《伤寒杂病论》
  25. 甘蕉《本经逢原》
  26. 甘草泻心汤方《伤寒杂病论》
  27. 甘蕉根《千金翼方》
  28. 甘草泻心汤二十六　方见《伤寒·太阳》《金匮悬解》
  29. 甘蕉根《本草经集注》
  30. 甘草泻心汤《伤寒括要》
  31. 甘蕉根《新修本草》


益元汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕益元汤

〔附〕益元汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（陶节庵《伤寒六书》） 治面赤身热，不烦而躁，饮水不入口，名戴阳证。

附子（炮） 干姜 艾叶 黄连 知母 人参 麦冬 五味子 甘草 加入姜、枣、葱白煎，

益元（汤）艾附与干姜，麦味知连参草将，姜枣葱煎入童便，（姜、附、艾叶回阳，协人参、

附丽，

赤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕甘寒补气汤
  • 当前页：〔附〕益元汤
  • 下一页：〔附〕回阳救急汤
<<< 返回本书目录
  1. 益元散（一名天水散。一名六一散。）《张氏医通》
  2. 益元汤【方剂大全】
  3. 益元散【方剂大全】
  4. 益志汤【方剂大全】
  5. 益元固真汤【方剂大全】
  6. 益智《本草新编》
  7. 益元《汤头歌诀》
  8. 益智《药鉴》
  9. 益营煎【方剂大全】
  10. 益智【中药大全】
  11. 益阴汤【方剂大全】
  12. 益智和中汤【方剂大全】
  13. 益阴肾气丸【方剂大全】
  14. 益智仁《本草易读》
  15. 益阴煎【方剂大全】
  16. 益智仁《本草择要纲目》
  17. 益颜色【方剂主治】
  18. 益智仁《药笼小品》
  19. 益血汤【方剂大全】
  20. 益智仁【中药大全】
  21. 益血润肠丸【方剂大全】
  22. 益智仁汤【方剂大全】
  23. 益血丹【方剂大全】
  24. 益智仁粥【方剂大全】
  25. 益血【中药主治】
  26. 益智散【方剂大全】
  27. 益心酮片【方剂大全】
  28. 益智汤【方剂大全】
  29. 益心定志汤【方剂大全】
  30. 益智粥【方剂大全】
  1. 益元汤《退思集类方歌注》
  2. 益元汤《冯氏锦囊秘录》
  3. 益元汤《医方论》
  4. 益元散（一名天水散。一名六一散。）《张氏医通》
  5. 益元汤《时方歌括》
  6. 益元散《增订叶评伤暑全书》
  7. 益原散《仁术便览》
  8. 益元散《奇方类编》
  9. 益原散《仁术便览》
  10. 益元散《仁术便览》
  11. 益志汤《三因极一病证方论》
  12. 益元散《仁术便览》
  13. 益智《雷公炮制药性解》
  14. 益元散《仁术便览》
  15. 益智《中药炮制》
  16. 益元散《外科理例》
  17. 益智《汤液本草》
  18. 益元散《医学心悟》
  19. 益智《本草蒙筌》
  20. 益元散《医方考》
  21. 益智《冯氏锦囊秘录》
  22. 益元散《儒门事亲》
  23. 益智《本草求真》
  24. 益元《汤头歌诀》
  25. 益智《本草新编》
  26. 益营汤《冯氏锦囊秘录》
  27. 益智《药鉴》
  28. 益阴肾气丸《医方考》
  29. 益智仁《药笼小品》
  30. 益阴丹《太平惠民和剂局方》
  31. 益智仁《玉楸药解》


回阳救急汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕回阳救急汤

〔附〕回阳救急汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（陶节庵《伤寒六书》） 治三阴中寒，初病身不热，头不痛，恶寒战栗，引衣自盖，蜷卧沉重，腹痛吐泻，口中不渴，或指甲、唇青，口吐涎沫，或无脉力。

附子（炮） 干姜 肉桂 人参 白术 茯苓 半夏 陈皮 甘草 五味子 水二钟，姜三片

回阳救急（汤）用六君，（参、苓、术、草、半夏、陈皮，名六君子汤。）桂附干姜五味群，加

药，祛

用也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕益元汤
  • 当前页：〔附〕回阳救急汤
  • 下一页：〔附〕四维散
<<< 返回本书目录
  1. 回阳救急酒【方剂大全】
  2. 回阳救急汤【方剂大全】
  3. 回阳救急丹【方剂大全】
  4. 回阳救胃汤【方剂大全】
  5. 回阳救急《汤头歌诀》
  6. 回阳救阴丹【方剂大全】
  7. 回阳救产汤【方剂大全】
  8. 回阳救阴汤【方剂大全】
  9. 回阳酒【方剂大全】
  10. 回阳软坚汤【方剂大全】
  11. 回阳九针歌《针灸聚英》
  12. 回阳三建汤【方剂大全】
  13. 回阳九针歌《针灸大成》
  14. 回阳散《外科传薪集》
  15. 回阳急救汤【方剂大全】
  16. 回阳散【方剂大全】
  17. 回阳急救散【方剂大全】
  18. 回阳升陷汤《医学衷中参西录》
  19. 回阳化毒汤【方剂大全】
  20. 回阳升陷汤【方剂大全】
  21. 回阳固精丸【方剂大全】
  22. 回阳生【中药大全】
  23. 回阳膏【方剂大全】
  24. 回阳生肌散【方剂大全】
  25. 回阳返本汤【方剂大全】
  26. 回阳生肌药捻【方剂大全】
  27. 回阳发表汤【方剂大全】
  28. 回阳汤【方剂大全】
  29. 回阳丹【方剂大全】
  30. 回阳通脉饮【方剂大全】
  1. 回阳救急汤《退思集类方歌注》
  2. 回阳救急汤《仁术便览》
  3. 回阳救急汤《医方论》
  4. 回阳救急汤《冯氏锦囊秘录》
  5. 回阳救逆《中医词典》
  6. 回阳救急《汤头歌诀》
  7. 回阳散《外科传薪集》
  8. 回阳九针穴《中医词典》
  9. 回阳升陷汤《医学衷中参西录》
  10. 回阳九针歌《针灸聚英》
  11. 回阳汤《是斋百一选方》
  12. 回阳九针歌《针灸大成》
  13. 回阳丸《奇方类编》
  14. 回阳急救汤《时方歌括》
  15. 回阳玉龙膏《正体类要》
  16. 回阳返本汤《退思集类方歌注》
  17. 回阳玉龙膏《仙传外科集验方》
  18. 回阳返本汤《冯氏锦囊秘录》
  19. 回阳玉龙膏《外科理例》
  20. 回阳丹《奇方类编》
  21. 回鱼《饮食须知》
  22. 回旋灸《中医词典》
  23. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  24. 回旋灸《中医名词词典》
  25. 茴香《本草纲目》
  26. 回天生育篇《外经微言》
  27. 茴香《雷公炮制药性解》
  28. 回食单《中医词典》
  29. 茴香《食物疗法》
  30. 回生丸《何氏虚劳心传》
  31. 茴香《饮膳正要》


四维散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕四维散

〔附〕四维散

  • 上一页
  • 目录
  • 相关
  • 下一页

（张介宾《新方八阵》） 治脾肾虚寒，滑脱之甚，或泄痢不止，或气虚下陷，脱不能禁者，无出此方之右。

人参（一两） 制附子（二钱） 干姜（炒黄二钱） 甘草（炙一二钱） 乌梅肉（五分或一钱酌其

蒸一饭顷，

四维散治痢无休，脾肾虚寒滑脱瘳，参附乌梅姜炙草，二阴脱血并堪投。（参、附、姜、甘

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕回阳救急汤
  • 当前页：〔附〕四维散
  • 下一页：乌头汤类
<<< 返回本书目录
  1. 四弯风门主论《疡医大全》
  2. 四维散【方剂大全】
  3. 四弯风《医宗金鉴》
  4. 四维相代《医学读书记》
  5. 四损不可正治《温疫论》
  6. 四维相代，阳气乃竭解《吴医汇讲》
  7. 四损《广瘟疫论》
  8. 四味阿胶丸【方剂大全】
  9. 四顺汤【方剂大全】
  10. 四味当归汤【方剂大全】
  11. 四顺散《扁鹊心书》
  12. 四味回阳饮【方剂大全】
  13. 四顺清凉饮子【方剂大全】
  14. 四味回阳饮（新方）《虚损启微》
  15. 四顺清凉饮【方剂大全】
  16. 四味胶囊【方剂大全】
  17. 四顺理中圆【方剂大全】
  18. 四味鹿茸丸【方剂大全】
  19. 四兽饮【方剂大全】
  20. 四味芍药汤【方剂大全】
  21. 四时中风方《外台秘要》
  22. 四味天麻煎方《苏沈良方》
  23. 四时之刺《类经》
  24. 四味土木香散【方剂大全】
  25. 四时之变《黄帝内经太素》
  26. 四味香连丸【方剂大全】
  27. 四时正脉《史载之方》
  28. 四味香薷饮【方剂大全】
  29. 四时贼风邪气大论《针灸甲乙经》
  30. 四味萸连丸【方剂大全】
  1. 四维散《退思集类方歌注》
  2. 四维《中医名词词典》
  3. 四维相代《医学读书记》
  4. 四弯风门主论《疡医大全》
  5. 四维相代，阳气乃竭解《吴医汇讲》
  6. 四弯风《外科心法要诀》
  7. 四味阿胶丸《妇人大全良方》
  8. 四弯风《医宗金鉴》
  9. 四味回阳饮（新方）《虚损启微》
  10. 四脱丹《冯氏锦囊秘录》
  11. 四味理中丸《是斋百一选方》
  12. 四损不可正治《温疫论》
  13. 四味天麻煎方《苏沈良方》
  14. 四损《广瘟疫论》
  15. 四味香薷饮《医学心悟》
  16. 四损《重订广温热论》
  17. 四味香薷饮《医方论》
  18. 四顺饮子《三因极一病证方论》
  19. 四乌 骨一 茹丸《医述》
  20. 四顺饮《冯氏锦囊秘录》
  21. 四五岁不能语候《诸病源候论》
  22. 四顺汤《备急千金要方》
  23. 四五岁不语《急救广生集》
  24. 四顺散《明目至宝》
  25. 四物《汤头歌诀》
  26. 四顺散《万氏秘传片玉心书》
  27. 四物附子汤《备急千金要方》
  28. 四顺散《扁鹊心书》
  29. 四物甘草汤《备急千金要方》
  30. 四顺散《外科理例》
  31. 四物快斑汤《冯氏锦囊秘录》


乌头汤类_《退思集类方歌注》_中医方言_【岐黄之术】

乌头汤类

乌头汤类

  • 上一页
  • 目录
  • 相关
  • 下一页

乌头汤 治历节，不可屈伸，疼痛。

乌头（五枚切以蜜二升煮一升即出乌头） 麻黄 芍药 黄 甘草（炙各三两） 以水三升，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕四维散
  • 当前页：乌头汤类
  • 下一页：大乌头煎
<<< 返回本书目录
  1. 乌头汤类《退思集类方歌注》
  2. 乌头叶蛇葡萄【中药大全】
  3. 乌头汤【方剂大全】
  4. 乌头栀子汤【方剂大全】
  5. 乌头散《苏沈良方》
  6. 乌犀角丸【方剂大全】
  7. 乌头煎丸《苏沈良方》
  8. 乌犀天麻丸【方剂大全】
  9. 乌头煎【方剂大全】
  10. 乌犀丸【方剂大全】
  11. 乌头附子尖【中药大全】
  12. 乌犀圆【方剂大全】
  13. 乌头赤石脂丸【方剂大全】
  14. 乌雄鸡肉《本草纲目》完整版
  15. 乌头《本草纲目》图文版
  16. 乌雄鸡粥【方剂大全】
  17. 乌头《证类本草》
  18. 乌须发【中药主治】
  19. 乌头《长沙药解》
  20. 乌须固本丸【方剂大全】
  21. 乌头《雷公炮炙论》
  22. 乌须还少丹【方剂大全】
  23. 乌头《本草择要纲目》
  24. 乌须黑发【方剂主治】
  25. 乌头《本草崇原》
  26. 乌须酒【方剂大全】
  27. 乌头《本草乘雅半偈》
  28. 乌鸦《本草纲目》完整版
  29. 乌头《本草纲目》完整版
  30. 乌鸦《本草纲目》图文版
  1. 乌头汤类《退思集类方歌注》
  2. 乌头汤方《医宗金鉴》
  3. 乌头丸《备急千金要方》
  4. 乌头汤《普济本事方》
  5. 乌头丸《博济方》
  6. 乌头汤《三因极一病证方论》
  7. 乌头丸《普济本事方》
  8. 乌头汤《备急千金要方》
  9. 乌头丸《普济本事方》
  10. 乌头汤《备急千金要方》
  11. 乌头丸方《备急千金要方》
  12. 乌头汤《备急千金要方》
  13. 乌头药《儒门事亲》
  14. 乌头汤《金匮悬解》
  15. 乌头粥《医学入门》
  16. 乌头汤《圆运动的古中医学》
  17. 乌头煮盐丸《三因极一病证方论》
  18. 乌头散《苏沈良方》
  19. 乌威茶《茶饮保健》
  20. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  21. 乌犀膏《博济方》
  22. 乌头类中毒《中医词典》
  23. 乌犀丸《太平惠民和剂局方》
  24. 乌头煎丸《苏沈良方》
  25. 乌犀丸《博济方》
  26. 乌头煎方《医宗金鉴》
  27. 乌雄鸡《饮膳正要》
  28. 乌头桂枝汤方《医宗金鉴》
  29. 乌雄鸡《医学入门》
  30. 乌头桂枝汤方《伤寒杂病论》
  31. 乌雄鸡《增广和剂局方药性总论》


大乌头煎_《退思集类方歌注》_中医方言_【岐黄之术】

大乌头煎

大乌头煎

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒疝绕脐痛，发则白汗出，手足厥冷，其脉沉紧者。

乌头大者五枚） 用水三升，煮取一升，去滓，纳蜜二升，煎令水气尽，取二升，强人服七

乌头汤方用蜜煎，麻黄 芍甘草联，寒留关节难伸屈，非此温经不易痊。（按∶方中余四味

之势更

黄之表

疝，麻

乃足破

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头汤类
  • 当前页：大乌头煎
  • 下一页：乌头赤石脂丸
<<< 返回本书目录
  1. 大乌散【方剂大全】
  2. 大乌犀散【方剂大全】
  3. 大乌泡根【中药大全】
  4. 大乌药顺气散【方剂大全】
  5. 大乌泡【中药大全】
  6. 大乌爪金龙【中药大全】
  7. 大乌金丸【方剂大全】
  8. 大无比散【方剂大全】
  9. 大乌金草【中药大全】
  10. 大芜荑汤【方剂大全】
  11. 大温中饮炙甘草汤合论《吴医汇讲》
  12. 大梧桐律散【方剂大全】
  13. 大温中饮【方剂大全】
  14. 大蜈蚣散【方剂大全】
  15. 大温中丸【方剂大全】
  16. 大五补汤【方剂大全】
  17. 大温丸【方剂大全】
  18. 大五补丸【方剂大全】
  19. 大温脾圆【方剂大全】
  20. 大五膈丸【方剂大全】
  21. 大温脾丸【方剂大全】
  22. 大五积丸【方剂大全】
  23. 大温脾汤【方剂大全】
  24. 大五明狼毒丸【方剂大全】
  25. 大温脾丹【方剂大全】
  26. 大五柔丸【方剂大全】
  27. 大温惊丸【方剂大全】
  28. 大五石泽兰丸【方剂大全】
  29. 大温经丸【方剂大全】
  30. 大五味子丸【方剂大全】
  1. 大乌头煎《退思集类方歌注》
  2. 大乌头煎《金匮悬解》
  3. 大乌头煎方《伤寒杂病论》
  4. 大乌头煎《圆运动的古中医学》
  5. 大乌头汤《备急千金要方》
  6. 大乌头桂枝汤《三因极一病证方论》
  7. 大乌头汤《三因极一病证方论》
  8. 大温中饮炙甘草汤合论《吴医汇讲》
  9. 大无神术散《瘴疟指南》
  10. 大温中饮《目经大成》
  11. 大五补汤《备急千金要方》
  12. 大温中丸《医方考》
  13. 大五明野狼毒丸《备急千金要方》
  14. 大温脾丸《太平惠民和剂局方》
  15. 大五柔丸《备急千金要方》
  16. 大温脾丹《是斋百一选方》
  17. 大五柔丸《妇人大全良方》
  18. 大网膜《人体解剖学》
  19. 大五石泽兰丸《备急千金要方》
  20. 大丸《三因极一病证方论》
  21. 大五饮丸《备急千金要方》
  22. 大唾液腺《组织学与胚胎学》
  23. 大犀角汤《备急千金要方》
  24. 大脱血《中医词典》
  25. 大犀角丸《三因极一病证方论》
  26. 大腿痈门主论《疡医大全》
  27. 大下后哕候《诸病源候论》
  28. 大腿内收肌损伤《中医伤科按摩学》
  29. 大陷胸汤《圆运动的古中医学》
  30. 大推天河水《中医词典》
  31. 大陷胸汤《圆运动的古中医学》


乌头赤石脂丸_《退思集类方歌注》_中医方言_【岐黄之术】

乌头赤石脂丸

乌头赤石脂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治心痛彻背，背痛彻心。

乌头（炮一分） 蜀椒 干姜（各一两） 附子（炮五钱） 赤石脂（一两） 为末，炼蜜丸梧子大

乌头石脂丸《金匮》，蜀椒附子 干姜配。寒邪从背注于心，背痛彻心心彻背。（经曰∶“寒

头、附子、椒、姜振阳气、逐寒邪，赤石脂安心气，填塞厥气横冲之孔道，俾胸背之气各不相犯，其患乃除。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大乌头煎
  • 当前页：乌头赤石脂丸
  • 下一页：栝蒌薤白白酒汤
<<< 返回本书目录
  1. 乌头《本草纲目》图文版
  2. 乌头赤石脂丸【方剂大全】
  3. 乌头《证类本草》
  4. 乌头附子尖【中药大全】
  5. 乌头《长沙药解》
  6. 乌头煎【方剂大全】
  7. 乌头《雷公炮炙论》
  8. 乌头煎丸《苏沈良方》
  9. 乌头《本草择要纲目》
  10. 乌头散《苏沈良方》
  11. 乌头《本草崇原》
  12. 乌头汤【方剂大全】
  13. 乌头《本草乘雅半偈》
  14. 乌头汤类《退思集类方歌注》
  15. 乌头《本草纲目》完整版
  16. 乌头叶蛇葡萄【中药大全】
  17. 乌苏里瓦韦【中药大全】
  18. 乌头栀子汤【方剂大全】
  19. 乌苏里鼠李树皮【中药大全】
  20. 乌犀角丸【方剂大全】
  21. 乌苏里黄芩【中药大全】
  22. 乌犀天麻丸【方剂大全】
  23. 乌蛇丸【方剂大全】
  24. 乌犀丸【方剂大全】
  25. 乌蛇散【方剂大全】
  26. 乌犀圆【方剂大全】
  27. 乌蛇肉《本草纲目》完整版
  28. 乌雄鸡肉《本草纲目》完整版
  29. 乌蛇驱风汤【方剂大全】
  30. 乌雄鸡粥【方剂大全】
  1. 乌头赤石脂丸《退思集类方歌注》
  2. 乌头赤石脂丸《金匮悬解》
  3. 乌头赤石脂丸方《伤寒杂病论》
  4. 乌头赤石脂丸《圆运动的古中医学》
  5. 乌头桂枝汤《圆运动的古中医学》
  6. 乌头赤散《备急千金要方》
  7. 乌头桂枝汤《金匮悬解》
  8. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  9. 乌头桂枝汤《备急千金要方》
  10. 乌头《本草崇原》
  11. 乌头桂枝汤方《伤寒杂病论》
  12. 乌头《本草乘雅半偈》
  13. 乌头桂枝汤方《医宗金鉴》
  14. 乌头《本草择要纲目》
  15. 乌头煎方《医宗金鉴》
  16. 乌头《本草分经》
  17. 乌头煎丸《苏沈良方》
  18. 乌头《名医别录》
  19. 乌头类中毒《中医词典》
  20. 乌头《增广和剂局方药性总论》
  21. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  22. 乌头《顾松园医镜》
  23. 乌头散《苏沈良方》
  24. 乌头《证类本草》
  25. 乌头汤《圆运动的古中医学》
  26. 乌头《本草易读》
  27. 乌头汤《金匮悬解》
  28. 乌头《汤液本草》
  29. 乌头汤《备急千金要方》
  30. 乌头《吴普本草》
  31. 乌头汤《备急千金要方》


栝蒌薤白白酒汤_《退思集类方歌注》_中医方言_【岐黄之术】

栝蒌薤白白酒汤

栝蒌薤白白酒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胸痹喘息咳唾，胸背痛，短气，寸口脉沉而迟，关上小紧数者。

栝蒌实（一枚捣） 薤白（半升） 白酒（七升） 同煮，取二升，分温再服。

栝蒌薤白半夏汤 治胸痹不得卧，心痛彻背者。

栝蒌实（一枚捣） 薤白（三两） 半夏（半升） 白酒（一斗） 同煮，取四升，温服一升，日三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头赤石脂丸
  • 当前页：栝蒌薤白白酒汤
  • 下一页：枳实薤白桂枝汤
<<< 返回本书目录
  1. 栝蒌汤《小儿药证直诀》
  2. 栝蒌薤白汤类《退思集类方歌注》
  3. 栝蒌实（附天花粉）《本草新编》
  4. 栝蒌子《本草易读》
  5. 栝蒌实《长沙药解》
  6. 栝楼《侣山堂类辩》
  7. 栝蒌实《药征》
  8. 栝楼《本草纲目》图文版
  9. 栝蒌散【方剂大全】
  10. 栝楼【中药大全】
  11. 栝蒌散《仙传外科集验方》
  12. 栝楼方【方剂大全】
  13. 栝蒌解《医学衷中参西录》
  14. 栝楼粉【方剂大全】
  15. 栝蒌根实《本草乘雅半偈》
  16. 栝楼粉粥【方剂大全】
  17. 栝蒌根、栝蒌实《本草思辨录》
  18. 栝楼敷方【方剂大全】
  19. 栝蒌根《长沙药解》
  20. 栝楼葛根汤【方剂大全】
  21. 栝蒌根《雷公炮炙论》
  22. 栝楼根《药征续编》
  23. 栝蒌《证类本草》
  24. 栝楼根羹【方剂大全】
  25. 栝蒌《雷公炮炙论》
  26. 栝楼根煎【方剂大全】
  27. 栝蒌《本草择要纲目》
  28. 栝楼根煎剂【方剂大全】
  29. 栝蒌《本草图经》
  30. 栝楼根散【方剂大全】
  1. 栝蒌薤白白酒汤《退思集类方歌注》
  2. 栝蒌薤白白酒汤《冯氏锦囊秘录》
  3. 栝蒌薤白白酒汤《医方论》
  4. 栝蒌薤白白酒汤《金匮悬解》
  5. 栝蒌薤白白酒汤方《医宗金鉴》
  6. 栝蒌薤白白酒汤《圆运动的古中医学》
  7. 栝蒌薤白半夏汤《金匮悬解》
  8. 栝蒌薤白白酒加半夏汤《圆运动的古中医学》
  9. 栝蒌薤白半夏汤方《医宗金鉴》
  10. 栝蒌丸《仁术便览》
  11. 栝蒌薤白茶《茶饮保健》
  12. 栝蒌丸《三因极一病证方论》
  13. 栝蒌竹皮汤《伤寒括要》
  14. 栝蒌汤《小儿药证直诀》
  15. 栝蒌子《本草易读》
  16. 栝蒌汤《妇人大全良方》
  17. 栝楼《本草纲目》
  18. 栝蒌汤《妇人大全良方》
  19. 栝楼《吴普本草》
  20. 栝蒌汤《备急千金要方》
  21. 栝楼《侣山堂类辩》
  22. 栝蒌汤《备急千金要方》
  23. 栝楼根《药征续编》
  24. 栝蒌汤《备急千金要方》
  25. 栝楼仁《本草备要》
  26. 栝蒌实丸《医方考》
  27. 栝楼实《本草衍义》
  28. 栝蒌实（附天花粉）《本草新编》
  29. 栝乌茶《茶饮保健》
  30. 栝蒌实《药征》
  31. 栝枳茶《茶饮保健》


枳实薤白桂枝汤_《退思集类方歌注》_中医方言_【岐黄之术】

枳实薤白桂枝汤

枳实薤白桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胸痹心中痞气，气结在胸，胸满，胁下逆抢心。

枳实 浓朴（各四两） 薤白（半升） 桂枝（一两） 栝蒌实（一枚捣） 以水五升，先煮枳、朴

栝蒌薤白白酒汤，辛温滑利以通阳。（薤白滑利通阳，栝蒌润下通阴，佐以白酒熟谷之气，

也，

胸背痛

白半夏

之援也，

枳朴

阳开

枝汤是

以逐阴

所过，

之候也

木香、

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌薤白白酒汤
  • 当前页：枳实薤白桂枝汤
  • 下一页：当归生姜羊肉汤
<<< 返回本书目录
  1. 枳实消痞《汤头歌诀》
  2. 枳实薤白桂枝汤【方剂大全】
  3. 枳实丸【方剂大全】
  4. 枳实薤白桂枝汤证《临证实验录》
  5. 枳实汤【方剂大全】
  6. 枳实栀子豉汤《伤寒寻源》
  7. 枳实芍药散【方剂大全】
  8. 枳实栀子豉汤《医学读书记》
  9. 枳实散【方剂大全】
  10. 枳实栀子豉汤【方剂大全】
  11. 枳实三百丸【方剂大全】
  12. 枳实栀子汤【方剂大全】
  13. 枳实木香丸【方剂大全】
  14. 枳术二陈汤【方剂大全】
  15. 枳实连槟丸【方剂大全】
  16. 枳术化痰丸【方剂大全】
  17. 枳实理中圆【方剂大全】
  18. 枳术汤【方剂大全】
  19. 枳实理中汤【方剂大全】
  20. 枳术汤论《侣山堂类辩》
  21. 枳实酒【方剂大全】
  22. 枳术丸《脾胃论》
  23. 枳实膏【方剂大全】
  24. 枳术丸【方剂大全】
  25. 枳实导滞丸【方剂大全】
  26. 枳术丸论《明医杂着》
  27. 枳实导滞汤【方剂大全】
  28. 枳缩二陈汤【方剂大全】
  29. 枳实导滞《汤头歌诀》
  30. 枳香散【方剂大全】
  1. 枳实薤白桂枝汤《退思集类方歌注》
  2. 枳实薤白桂枝汤《备急千金要方》
  3. 枳实薤白桂枝汤方《医宗金鉴》
  4. 枳实薤白桂枝汤《金匮悬解》
  5. 枳实薤白桂枝汤证《临证实验录》
  6. 枳实薤白桂枝汤《圆运动的古中医学》
  7. 枳实银菊散《圆运动的古中医学》
  8. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  9. 枳实栀子豉汤《圆运动的古中医学》
  10. 枳实消痞丸《医方论》
  11. 枳实栀子豉汤《医学读书记》
  12. 枳实消痞丸《仁术便览》
  13. 枳实栀子豉汤《伤寒寻源》
  14. 枳实消痞丸《医方考》
  15. 枳实栀子豉汤《退思集类方歌注》
  16. 枳实消痞《汤头歌诀》
  17. 枳实栀子豉汤《伤寒括要》
  18. 枳实丸《备急千金要方》
  19. 枳实栀子豉汤方《伤寒杂病论》
  20. 枳实汤《备急千金要方》
  21. 枳实栀子豉汤方《伤寒论》
  22. 枳实芍药散方《医宗金鉴》
  23. 枳实栀子大黄汤《内外伤辨》
  24. 枳实芍药散方《伤寒杂病论》
  25. 枳实栀子豆豉大黄汤《医方考》
  26. 枳实芍药散《金匮悬解》
  27. 枳实栀子豆豉大黄汤《医方考》
  28. 枳实芍药散《圆运动的古中医学》
  29. 枳实栀子鼓汤方《医宗金鉴》
  30. 枳实散《普济本事方》
  31. 枳实栀子汤《备急千金要方》


当归生姜羊肉汤_《退思集类方歌注》_中医方言_【岐黄之术】

当归生姜羊肉汤

当归生姜羊肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒疝腹中痛，及胁痛里急者；并治产后腹中 痛，虚劳不足。

当归（三两） 生姜（五两） 羊肉（一斤） 以水八升，煮取三升，温服七合，日三服。（若寒

五升，煮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实薤白桂枝汤
  • 当前页：当归生姜羊肉汤
  • 下一页：〔附〕当归羊肉汤
<<< 返回本书目录
  1. 当归生姜羊肉汤《汤头歌诀》
  2. 当归生姜羊肉汤【方剂大全】
  3. 当归芍药饮【方剂大全】
  4. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  5. 当归芍药汤【方剂大全】
  6. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  7. 当归芍药汤《扁鹊心书》
  8. 当归失笑散【方剂大全】
  9. 当归芍药散证《临证实验录》
  10. 当归十味丸【方剂大全】
  11. 当归芍药散【方剂大全】
  12. 当归四逆《汤头歌诀》
  13. 当归芍药和疟汤【方剂大全】
  14. 当归四逆加吴茱萸生姜汤【方剂大全】
  15. 当归散【方剂大全】
  16. 当归四逆汤【方剂大全】
  17. 当归散《小儿药证直诀》
  18. 当归四逆汤症解《研经言》
  19. 当归散《汤头歌诀》
  20. 当归四圣散【方剂大全】
  21. 当归润燥汤【方剂大全】
  22. 当归汤《小儿药证直诀》
  23. 当归人参汤【方剂大全】
  24. 当归汤【方剂大全】
  25. 当归人参散【方剂大全】
  26. 当归桃仁承气汤【方剂大全】
  27. 当归清营汤【方剂大全】
  28. 当归桃仁汤【方剂大全】
  29. 当归秦艽散【方剂大全】
  30. 当归藤【中药大全】
  1. 当归生姜羊肉汤《退思集类方歌注》
  2. 当归生姜羊肉汤《食物疗法》
  3. 当归生姜羊肉汤《汤头歌诀》
  4. 当归生姜羊肉汤《金匮悬解》
  5. 当归生姜羊肉汤方《伤寒杂病论》
  6. 当归生姜羊肉汤《圆运动的古中医学》
  7. 当归生姜羊肉汤方《伤寒杂病论》
  8. 当归生姜羊肉汤《圆运动的古中医学》
  9. 当归生姜羊肉汤方《医宗金鉴》
  10. 当归芍药汤《扁鹊心书》
  11. 当归生姜羊肉汤方《医宗金鉴》
  12. 当归芍药汤《备急千金要方》
  13. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  14. 当归芍药散证《临证实验录》
  15. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  16. 当归芍药散方《医宗金鉴》
  17. 当归四逆《汤头歌诀》
  18. 当归芍药散方《伤寒杂病论》
  19. 当归四逆加人参附子汤方《伤寒杂病论》
  20. 当归芍药散《太平惠民和剂局方》
  21. 当归四逆加吴茱萸生姜附子汤方《伤寒杂病论》
  22. 当归芍药散《三因极一病证方论》
  23. 当归四逆加吴茱萸生姜汤《圆运动的古中医学》
  24. 当归芍药散《金匮悬解》
  25. 当归四逆加吴茱萸生姜汤《备急千金要方》
  26. 当归芍药散《圆运动的古中医学》
  27. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  28. 当归芍药散《圆运动的古中医学》
  29. 当归四逆加吴茱萸生姜汤《删补名医方论》
  30. 当归芍药方《医宗金鉴》
  31. 当归四逆加吴茱萸生姜汤《医方考》


当归羊肉汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕当归羊肉汤

〔附〕当归羊肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（孙思邈《千金要方》一名归姜参 羊肉汤） 治产后发热，自汗身痛，名

黄 （一两） 人参 当归（各七钱） 生姜（五钱） 羊肉一斤煮汁去肉，入前药煎服。（若恶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归生姜羊肉汤
  • 当前页：〔附〕当归羊肉汤
  • 下一页：〔附〕羊肉汤
<<< 返回本书目录
  1. 当归羊肉汤《保健药膳》
  2. 当归羊肉汤【方剂大全】
  3. 当归血竭丸【方剂大全】
  4. 当归羊肉汤类《退思集类方歌注》
  5. 当归玄胡索汤【方剂大全】
  6. 当归养荣汤【方剂大全】
  7. 当归续断丸【方剂大全】
  8. 当归养心汤【方剂大全】
  9. 当归续断膏【方剂大全】
  10. 当归养血汤【方剂大全】
  11. 当归须散【方剂大全】
  12. 当归养血丸【方剂大全】
  13. 当归芎《药征》
  14. 当归养血圆【方剂大全】
  15. 当归消毒散【方剂大全】
  16. 当归一味散【方剂大全】
  17. 当归洗汤【方剂大全】
  18. 当归一物汤【方剂大全】
  19. 当归温疝汤【方剂大全】
  20. 当归益荣散【方剂大全】
  21. 当归丸【方剂大全】
  22. 当归益荣丸【方剂大全】
  23. 当归贴【方剂大全】
  24. 当归银花汤【方剂大全】
  25. 当归调中汤【方剂大全】
  26. 当归饮【方剂大全】
  27. 当归调血汤【方剂大全】
  28. 当归饮子【方剂大全】
  29. 当归藤【中药大全】
  30. 当归郁李仁汤【方剂大全】
  1. 当归羊肉汤《退思集类方歌注》
  2. 当归羊肉汤《妇人大全良方》
  3. 当归羊肉汤《医方论》
  4. 当归羊肉汤《保健药膳》
  5. 当归羊肉汤（《济生方》）《中医饮食营养学》
  6. 当归羊肉羹《老年百病防治》
  7. 当归养心汤《冯氏锦囊秘录》
  8. 当归血竭丸《仁术便览》
  9. 当归养血丸《三因极一病证方论》
  10. 当归芎《药征》
  11. 当归养血丸《太平惠民和剂局方》
  12. 当归洗汤《备急千金要方》
  13. 当归饮子《外科理例》
  14. 当归丸《伤寒括要》
  15. 当归郁李仁汤《外科理例》
  16. 当归丸《是斋百一选方》
  17. 当归泽兰汤《医学心悟》
  18. 当归丸《外科理例》
  19. 当归止痛汤《仁术便览》
  20. 当归丸《儒门事亲》
  21. 当归止痛汤《仁术便览》
  22. 当归丸《太平惠民和剂局方》
  23. 当归止痛汤《仁术便览》
  24. 当归丸《太平惠民和剂局方》
  25. 当归芷茶《茶饮保健》
  26. 当归丸《冯氏锦囊秘录》
  27. 当归猪蹄汤《保健药膳》
  28. 当归丸《备急千金要方》
  29. 当禁不禁病愈后犯禁而死《儒门事亲》
  30. 当归丸《备急千金要方》
  31. 当禁不禁犯禁必死《古今医统大全》


羊肉汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕羊肉汤

〔附〕羊肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（孙思邈《千金要方》）

川芎 当归 白芍 熟地 羊肉 桂 姜 甘草

当归 生姜羊肉汤，产后腹痛蓐劳匡，（蓐，草蓐也。产后发热自汗身痛，因坐蓐致病，因名（王晋三《古方选注》曰∶“寒疝为沉寒在下，由阴虚得之。阴虚则不得用辛热燥烈之药重劫其阴，故仲景另立一法，以当归、羊肉，辛甘重浊，温暖下元，而不伤阴，佐以生姜五两，加至一斤，随血肉有情之品，引入下焦，温散冱寒。若痛多而呕，加陈皮、白术，奠安中气以御寒逆。本方三味非但治疝气逆冲，移治产后下焦虚寒，亦称良剂。”）亦有加入参 者，（名当归羊肉汤）蓐劳身痛汗多良。（身痛汗多，表气虚矣，故加参、 兼补其气。）《千金》羊肉汤四物（汤），桂姜甘草治证同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕当归羊肉汤
  • 当前页：〔附〕羊肉汤
  • 下一页：〔附〕羊肉汤
<<< 返回本书目录
  1. 羊肉生地黄汤【方剂大全】
  2. 羊肉汤【方剂大全】
  3. 羊肉面棋子【方剂大全】
  4. 羊肉圆【方剂大全】
  5. 羊肉挂面《保健药膳》
  6. 羊肉粥《保健药膳》
  7. 羊肉羹《保健药膳》
  8. 羊乳《本草纲目》完整版
  9. 羊肉当归汤【方剂大全】
  10. 羊乳《证类本草》
  11. 羊肉补真丸【方剂大全】
  12. 羊乳【中药大全】
  13. 羊肉【中药大全】
  14. 羊山刺【中药大全】
  15. 羊肉《长沙药解》
  16. 羊舌《本草纲目》完整版
  17. 羊肉《药征续编》
  18. 羊舌树【中药大全】
  19. 羊肉《服食导饵》
  20. 羊肾《本草纲目》完整版
  21. 羊肉《滇南本草》
  22. 羊肾【中药大全】
  23. 羊肉《本草易读》
  24. 羊肾丸【方剂大全】
  25. 羊肉《本草思辨录》
  26. 羊石子（羊外肾）《本草纲目》完整版
  27. 羊肉《本草乘雅半偈》
  28. 羊屎《本草纲目》完整版
  29. 羊肉《本草纲目》完整版
  30. 羊屎果【中药大全】
  1. 羊肉汤《退思集类方歌注》
  2. 羊肉汤《三因极一病证方论》
  3. 羊肉汤《退思集类方歌注》
  4. 羊肉汤《妇人大全良方》
  5. 羊肉汤《医方论》
  6. 羊肉汤《冯氏锦囊秘录》
  7. 羊肉汤方《医学心悟》
  8. 羊肉汤《洪氏集验方》
  9. 羊肉丸《三因极一病证方论》
  10. 羊肉汤《备急千金要方》
  11. 羊肉丸《太平惠民和剂局方》
  12. 羊肉汤《备急千金要方》
  13. 羊肉粥《保健药膳》
  14. 羊肉汤《备急千金要方》
  15. 羊肉粥《退思集类方歌注》
  16. 羊肉萝卜汤《老年百病防治》
  17. 羊乳《千金翼方》
  18. 羊肉黄汤《备急千金要方》
  19. 羊乳《千金翼方》
  20. 羊肉挂面《保健药膳》
  21. 羊乳《本草经集注》
  22. 羊肉羹《食疗方》
  23. 羊乳《新修本草》
  24. 羊肉羹《医学入门》
  25. 羊乳《新修本草》
  26. 羊肉羹《饮膳正要》
  27. 羊乳《食疗本草》
  28. 羊肉羹《食物疗法》
  29. 羊乳《证类本草》
  30. 羊肉羹《保健药膳》
  31. 羊乳《证类本草》


羊肉汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕羊肉汤

〔附〕羊肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（韩 和《伤寒微旨论》 治伤寒汗下太过，亡阳失血，恶人蜷卧，时战如疟，及产妇血去过多而厥脱者。

当归 白芍 牡蛎（ 各一两） 龙骨（ 五钱） 附子（炮二个） 桂枝（二分）

每服二两，用羊肉四两，生姜二两，葱白五寸，同锉烂，煮服。

羊肉汤方出韩氏，采取仲景方法制。（此即仲景当归 生姜羊肉汤合桂枝龙骨牡蛎救逆汤、白

“

二焦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕羊肉汤
  • 当前页：〔附〕羊肉汤
  • 下一页：〔附〕天真丸
<<< 返回本书目录
  1. 羊肉生地黄汤【方剂大全】
  2. 羊肉汤【方剂大全】
  3. 羊肉面棋子【方剂大全】
  4. 羊肉圆【方剂大全】
  5. 羊肉挂面《保健药膳》
  6. 羊肉粥《保健药膳》
  7. 羊肉羹《保健药膳》
  8. 羊乳《本草纲目》完整版
  9. 羊肉当归汤【方剂大全】
  10. 羊乳《证类本草》
  11. 羊肉补真丸【方剂大全】
  12. 羊乳【中药大全】
  13. 羊肉【中药大全】
  14. 羊山刺【中药大全】
  15. 羊肉《长沙药解》
  16. 羊舌《本草纲目》完整版
  17. 羊肉《药征续编》
  18. 羊舌树【中药大全】
  19. 羊肉《服食导饵》
  20. 羊肾《本草纲目》完整版
  21. 羊肉《滇南本草》
  22. 羊肾【中药大全】
  23. 羊肉《本草易读》
  24. 羊肾丸【方剂大全】
  25. 羊肉《本草思辨录》
  26. 羊石子（羊外肾）《本草纲目》完整版
  27. 羊肉《本草乘雅半偈》
  28. 羊屎《本草纲目》完整版
  29. 羊肉《本草纲目》完整版
  30. 羊屎果【中药大全】
  1. 羊肉汤《退思集类方歌注》
  2. 羊肉汤《退思集类方歌注》
  3. 羊肉汤《医方论》
  4. 羊肉汤《三因极一病证方论》
  5. 羊肉汤方《医学心悟》
  6. 羊肉汤《妇人大全良方》
  7. 羊肉丸《三因极一病证方论》
  8. 羊肉汤《冯氏锦囊秘录》
  9. 羊肉丸《太平惠民和剂局方》
  10. 羊肉汤《洪氏集验方》
  11. 羊肉粥《保健药膳》
  12. 羊肉汤《备急千金要方》
  13. 羊肉粥《退思集类方歌注》
  14. 羊肉汤《备急千金要方》
  15. 羊乳《千金翼方》
  16. 羊肉汤《备急千金要方》
  17. 羊乳《千金翼方》
  18. 羊肉萝卜汤《老年百病防治》
  19. 羊乳《本草经集注》
  20. 羊肉黄汤《备急千金要方》
  21. 羊乳《新修本草》
  22. 羊肉挂面《保健药膳》
  23. 羊乳《新修本草》
  24. 羊肉羹《食疗方》
  25. 羊乳《食疗本草》
  26. 羊肉羹《医学入门》
  27. 羊乳《证类本草》
  28. 羊肉羹《饮膳正要》
  29. 羊乳《证类本草》
  30. 羊肉羹《食物疗法》
  31. 羊乳《增广和剂局方药性总论》


天真丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕天真丸

〔附〕天真丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（喻嘉言《医门法律》） 治一切亡血过多，形槁肢羸，饮食不进，肠胃滑泄，竭，久服生血益气，暖胃驻颜。

精羊肉（七斤去筋膜脂皮批开入后药） 当归（十二两酒洗） 鲜山药（十两去皮） 肉苁蓉（十

用无灰酒

二两。用

难丸，用

天真丸用天门冬，当归 山药 肉苁蓉，为末安于羊肉内，无灰酒煮烂堪舂。为丸加入参术，不药、羊肉补其精也，肉苁蓉暖肾中之阳，引精气以归根，天门冬保肺中之阴，致高源于清肃。尝按古方温燥药中，必复滋阴保肺，亦恐未得补阳之功，先伤肺中阴气尔。喻嘉言力赞此方，可谓长于用补，其制法尤精，允为补方之首。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕羊肉汤
  • 当前页：〔附〕天真丸
  • 下一页：〔附〕羊肉粥
<<< 返回本书目录
  1. 天真丹【方剂大全】
  2. 天真丸【方剂大全】
  3. 天灶火丹《幼幼新书》
  4. 天竹黄《本草易读》
  5. 天灶丹《外科启玄》
  6. 天竹黄《本草择要纲目》
  7. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  8. 天竹黄【中药大全】
  9. 天元玉册《古今医统大全》
  10. 天竺桂《本草纲目》完整版
  11. 天元五运经天(一首)《医经国小》
  12. 天竺桂【中药大全】
  13. 天元图《此事难知》
  14. 天竺黄《药笼小品》
  15. 天元图《此事难知》
  16. 天竺黄《证类本草》
  17. 天元太乙歌《针灸聚英》
  18. 天竺黄（图）【中药大全】
  19. 天元太乙歌《类经图翼》
  20. 天竺黄散【方剂大全】
  21. 天元太乙歌《古今医统大全》
  22. 天竺黄丸【方剂大全】
  23. 天元纪大论篇《疡医大全》
  24. 天竺经论眼序《外台秘要》
  25. 天元纪大论篇《黄帝内经·素问》
  26. 天竺散【方剂大全】
  27. 天元纪大论篇《冯氏锦囊秘录》
  28. 天竺饮子【方剂大全】
  29. 天元纪大论《素问悬解》
  30. 天竺子【中药大全】
  1. 天真丸《退思集类方歌注》
  2. 天真丸《儒门事亲》
  3. 天真丸《医方论》
  4. 天灶火丹候《诸病源候论》
  5. 天竹桂《海药本草》
  6. 天灶火丹候《诸病源候论》
  7. 天竹黄《本草衍义》
  8. 天灶火丹《证治准绳·幼科》
  9. 天竹黄《本草备要》
  10. 天灶火丹《幼幼新书》
  11. 天竹黄《本草易读》
  12. 天灶火丹《中医词典》
  13. 天竹黄《本草从新》
  14. 天灶丹《外科启玄》
  15. 天竹黄《得配本草》
  16. 天元之寿精气不耗者得之（养生余录 上）《古今医统大全》
  17. 天竹黄《本草便读》
  18. 天元玉册《古今医统大全》
  19. 天竹黄《增广和剂局方药性总论》
  20. 天元五运经天（一首）《医经国小》
  21. 天竹黄《本草分经》
  22. 天元图《此事难知》
  23. 天竹黄《本草分经》
  24. 天元图《此事难知》
  25. 天竹黄《本草择要纲目》
  26. 天元太乙歌《针灸聚英》
  27. 天竹黄《本草撮要》
  28. 天元太乙歌《类经图翼》
  29. 天竺干姜《证类本草》
  30. 天元太乙歌《古今医统大全》
  31. 天竺桂《本草衍义》


羊肉粥_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕羊肉粥

〔附〕羊肉粥

  • 上一页
  • 目录
  • 相关
  • 下一页

（陈直《养老奉亲书》） 补衰弱，壮筋骨，老人常服甚宜。

人参（二两） 黄 （生） 茯苓（各一两） 大枣（五枚） 羊肉（二斤去脂皮取精肉四两切细余

临熟入精羊

羊肉粥出《养老书》，参 茯枣粳米俱。补弱扶阳壮筋骨，（十剂云∶“补可去弱，人参、羊肉之属是也。”）衰年常服保无虞。（此古人服食之方，存之以备养老之一助。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕天真丸
  • 当前页：〔附〕羊肉粥
  • 下一页：防己茯苓汤
<<< 返回本书目录
  1. 羊肉粥《保健药膳》
  2. 羊乳《本草纲目》完整版
  3. 羊肉圆【方剂大全】
  4. 羊乳《证类本草》
  5. 羊肉汤【方剂大全】
  6. 羊乳【中药大全】
  7. 羊肉生地黄汤【方剂大全】
  8. 羊山刺【中药大全】
  9. 羊肉面棋子【方剂大全】
  10. 羊舌《本草纲目》完整版
  11. 羊肉挂面《保健药膳》
  12. 羊舌树【中药大全】
  13. 羊肉羹《保健药膳》
  14. 羊肾《本草纲目》完整版
  15. 羊肉当归汤【方剂大全】
  16. 羊肾【中药大全】
  17. 羊肉补真丸【方剂大全】
  18. 羊肾丸【方剂大全】
  19. 羊肉【中药大全】
  20. 羊石子（羊外肾）《本草纲目》完整版
  21. 羊肉《长沙药解》
  22. 羊屎《本草纲目》完整版
  23. 羊肉《药征续编》
  24. 羊屎果【中药大全】
  25. 羊肉《服食导饵》
  26. 羊屎果树皮【中药大全】
  27. 羊肉《滇南本草》
  28. 羊屎木【中药大全】
  29. 羊肉《本草易读》
  30. 羊屎条根【中药大全】
  1. 羊肉粥《退思集类方歌注》
  2. 羊肉粥《保健药膳》
  3. 羊乳《千金翼方》
  4. 羊肉丸《太平惠民和剂局方》
  5. 羊乳《千金翼方》
  6. 羊肉丸《三因极一病证方论》
  7. 羊乳《本草经集注》
  8. 羊肉汤方《医学心悟》
  9. 羊乳《新修本草》
  10. 羊肉汤《医方论》
  11. 羊乳《新修本草》
  12. 羊肉汤《退思集类方歌注》
  13. 羊乳《食疗本草》
  14. 羊肉汤《退思集类方歌注》
  15. 羊乳《证类本草》
  16. 羊肉汤《三因极一病证方论》
  17. 羊乳《证类本草》
  18. 羊肉汤《妇人大全良方》
  19. 羊乳《增广和剂局方药性总论》
  20. 羊肉汤《冯氏锦囊秘录》
  21. 羊乳《名医别录》
  22. 羊肉汤《洪氏集验方》
  23. 羊乳《名医别录》
  24. 羊肉汤《备急千金要方》
  25. 羊乳《本草分经》
  26. 羊肉汤《备急千金要方》
  27. 羊乳《本草分经》
  28. 羊肉汤《备急千金要方》
  29. 羊乳《本草分经》
  30. 羊肉萝卜汤《老年百病防治》
  31. 羊乳《本草分经》


防己茯苓汤_《退思集类方歌注》_中医方言_【岐黄之术】

防己茯苓汤

防己茯苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治皮水脉浮，四肢跗肿，按之没指，不恶风，其腹如鼓，不渴，水气在皮肤中聂动者。

防己 黄 （生） 桂枝（各三两） 茯苓（六两） 甘草（二两） 水六升，先煮茯苓减二升，去

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕羊肉粥
  • 当前页：防己茯苓汤
  • 下一页：防己黄汤
<<< 返回本书目录
  1. 防己地黄汤【方剂大全】
  2. 防己茯苓汤【方剂大全】
  3. 防己槟榔丸【方剂大全】
  4. 防己膏【方剂大全】
  5. 防己【中药大全】
  6. 防己桂枝汤【方剂大全】
  7. 防己《本草纲目》图文版
  8. 防己黄芪汤【方剂大全】
  9. 防己《证类本草》
  10. 防己黄耆汤【方剂大全】
  11. 防己《长沙药解》
  12. 防己黄蓍汤【方剂大全】
  13. 防己《药征》
  14. 防己黄汤（金匮）《张氏医通》
  15. 防己《药笼小品》
  16. 防己椒目葶苈大黄丸【方剂大全】
  17. 防己《侣山堂类辩》
  18. 防己麻黄汤【方剂大全】
  19. 防己《雷公炮炙论》
  20. 防己散【方剂大全】
  21. 防己《本草择要纲目》
  22. 防己汤【方剂大全】
  23. 防己《本草易读》
  24. 防己汤类《退思集类方歌注》
  25. 防己《本草新编》
  26. 防己葶苈丸【方剂大全】
  27. 防己《本草图经》
  28. 防己丸【方剂大全】
  29. 防己《本草思辨录》
  30. 防己宣痹汤【方剂大全】
  1. 防己茯苓汤《退思集类方歌注》
  2. 防己茯苓汤《金匮悬解》
  3. 防己茯苓汤方《医宗金鉴》
  4. 防己茯苓汤《圆运动的古中医学》
  5. 防己桂枝汤《三因极一病证方论》
  6. 防己地黄汤《退思集类方歌注》
  7. 防己黄芪汤《圆运动的古中医学》
  8. 防己地黄汤《备急千金要方》
  9. 防己黄芪汤《圆运动的古中医学》
  10. 防己《本草图经》
  11. 防己黄芪汤《金匮悬解》
  12. 防己《本草乘雅半偈》
  13. 防己黄芪汤方《伤寒杂病论》
  14. 防己《药征》
  15. 防己黄耆汤方《医宗金鉴》
  16. 防己《药性切用》
  17. 防己黄耆汤方《医宗金鉴》
  18. 防己《侣山堂类辩》
  19. 防己黄汤《备急千金要方》
  20. 防己《外科全生集》
  21. 防己黄汤《冯氏锦囊秘录》
  22. 防己《本草撮要》
  23. 防己黄汤《三因极一病证方论》
  24. 防己《本草择要纲目》
  25. 防己黄汤《太平惠民和剂局方》
  26. 防己《本草分经》
  27. 防己黄汤《退思集类方歌注》
  28. 防己《本草分经》
  29. 防己黄汤《医方论》
  30. 防己《本草分经》
  31. 防己黄汤（金匮）《张氏医通》


防己黄汤_《退思集类方歌注》_中医方言_【岐黄之术】

防己黄汤

防己黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治风湿脉浮身重，汗出恶风；亦治风水脉浮，其人头汗出，表无他病，但腰以阴，难以屈伸；又治湿痹麻木。

防己（一两） 甘草（炙半两） 白术（七钱半） 黄 （一两一分） 锉麻豆大，每抄五钱匕，生

皮中，从腰

阳气，是外

防己 茯苓汤桂枝，更兼甘草与黄 。脉浮（浮为表）腹满四肢肿，（满肿为水湿）皮水阳虚不渴

而没，

肤痛；汉

不须白术

湿）汗出（湿邪

水不恶风为别。

“汉防己太阳经入里之药，泄腠理，疗风水，通治风湿、皮水二证，《金匮》汗出恶风者佐白术，水气在皮肤中聂聂动者佐桂枝，一以培土，一以和阳，同治表邪，微分标本。”盖水湿之阳虚，因湿滞于里而汗出，故以白术培土，加姜、枣和中，胃不和再加芍药。皮水之阳虚，因风水袭于表，内合于肺，故用桂枝解肌散邪，兼固阳气，不须姜、枣以和中也。黄汤方下云“服药当如虫行皮中，从腰下如冰”，可知其汗仅在上部而不至于下，即用白术内治其湿，尤必外用被围腰下，接令取汗，以通阳气也。余治太阳腰髀痛，审证参用两方，如鼓应桴，并识之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己茯苓汤
  • 当前页：防己黄汤
  • 下一页：木防己汤
<<< 返回本书目录
  1. 防己黄蓍汤【方剂大全】
  2. 防己黄汤（金匮）《张氏医通》
  3. 防己黄耆汤【方剂大全】
  4. 防己椒目葶苈大黄丸【方剂大全】
  5. 防己黄芪汤【方剂大全】
  6. 防己麻黄汤【方剂大全】
  7. 防己桂枝汤【方剂大全】
  8. 防己散【方剂大全】
  9. 防己膏【方剂大全】
  10. 防己汤【方剂大全】
  11. 防己茯苓汤【方剂大全】
  12. 防己汤类《退思集类方歌注》
  13. 防己地黄汤【方剂大全】
  14. 防己葶苈丸【方剂大全】
  15. 防己槟榔丸【方剂大全】
  16. 防己丸【方剂大全】
  17. 防己【中药大全】
  18. 防己宣痹汤【方剂大全】
  19. 防己《本草纲目》图文版
  20. 防己苡仁汤【方剂大全】
  21. 防己《证类本草》
  22. 防己饮【方剂大全】
  23. 防己《长沙药解》
  24. 防己枳壳汤【方剂大全】
  25. 防己《药征》
  26. 防己竹沥汤【方剂大全】
  27. 防己《药笼小品》
  28. 防俭饼【方剂大全】
  29. 防己《侣山堂类辩》
  30. 防桔汤【方剂大全】
  1. 防己黄汤《退思集类方歌注》
  2. 防己黄汤《太平惠民和剂局方》
  3. 防己黄汤《医方论》
  4. 防己黄汤《三因极一病证方论》
  5. 防己黄汤（金匮）《张氏医通》
  6. 防己黄汤《冯氏锦囊秘录》
  7. 防己椒目葶苈大黄丸《退思集类方歌注》
  8. 防己黄汤《备急千金要方》
  9. 防己椒目葶苈大黄圆方《医宗金鉴》
  10. 防己黄耆汤方《医宗金鉴》
  11. 防己散《明目至宝》
  12. 防己黄耆汤方《医宗金鉴》
  13. 防己汤《备急千金要方》
  14. 防己黄芪汤方《伤寒杂病论》
  15. 防己汤《妇人大全良方》
  16. 防己黄芪汤《金匮悬解》
  17. 防己汤《仁术便览》
  18. 防己黄芪汤《圆运动的古中医学》
  19. 防己汤《普济本事方》
  20. 防己黄芪汤《圆运动的古中医学》
  21. 防己饮《医方考》
  22. 防己桂枝汤《三因极一病证方论》
  23. 防己饮《退思集类方歌注》
  24. 防己茯苓汤方《医宗金鉴》
  25. 防己饮《医方论》
  26. 防己茯苓汤《退思集类方歌注》
  27. 防葵《神农本草经》
  28. 防己茯苓汤《金匮悬解》
  29. 防葵《本草纲目》
  30. 防己茯苓汤《圆运动的古中医学》
  31. 防葵《雷公炮炙论》


木防己汤_《退思集类方歌注》_中医方言_【岐黄之术】

木防己汤

木防己汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治膈间支饮，喘满，心下痞坚，面色黧黑，其脉沉紧，得之数十日，医吐下之不木防己（三两） 石膏（如鸡子大二枚） 桂枝（二两） 人参（四两） 水六升，煮取二升，温服

（烊化），微利

木防己汤治支饮，（咳逆倚息不得卧，其形如肿，谓之“支饮”。）喘满痞坚脉沉紧，（支饮

（

肺

一苦一辛，并用能行水散结。而痞坚之处必有伏阳，吐下之余定无完气，故又加石膏除热，人参益气。）邪留气分此能平，若连血分还宜讯，可把原方去石膏，加入芒硝 茯苓进。消痰破血后方强，浅深次第医当审。（支饮在气分者，服木防己汤即愈。若饮在血分，深连下焦，必愈而复发。以其既散复聚，则有坚物留作 囊，故去石膏气分之药，加芒硝消痰结破血癖，合之茯苓去心下坚，且伐肾邪也。此治支饮浅深次第之法，医宜细审。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己黄汤
  • 当前页：木防己汤
  • 下一页：防己椒目葶苈大黄丸
<<< 返回本书目录
  1. 木防己花【中药大全】
  2. 木防己汤【方剂大全】
  3. 木防己【中药大全】
  4. 木防已散【方剂大全】
  5. 木耳粥《保健药膳》
  6. 木芙蓉《本草纲目》完整版
  7. 木耳肉片汤《保健药膳》
  8. 木芙蓉《本草择要纲目》
  9. 木耳红枣酱《保健药膳》
  10. 木芙蓉《药笼小品》
  11. 木耳红糖饮《保健药膳》
  12. 木芙蓉【中药大全】
  13. 木耳桂圆汤《保健药膳》
  14. 木芙蓉根【中药大全】
  15. 木耳当归汤《保健药膳》
  16. 木芙蓉花【中药大全】
  17. 木耳【中药大全】
  18. 木芙蓉叶【中药大全】
  19. 木耳《本草纲目》图文版
  20. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  21. 木耳《本草求真》
  22. 木狗《本草纲目》完整版
  23. 木耳《本草纲目》完整版
  24. 木狗《本草纲目》图文版
  25. 木蠹虫《本草纲目》完整版
  26. 木狗皮《本草纲目》完整版
  27. 木豆叶【中药大全】
  28. 木瓜《本草纲目》完整版
  29. 木豆【中药大全】
  30. 木瓜《本草乘雅半偈》
  1. 木防己汤《退思集类方歌注》
  2. 木防己汤《备急千金要方》
  3. 木防己汤方《医宗金鉴》
  4. 木防己汤《金匮悬解》
  5. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  6. 木防己汤《圆运动的古中医学》
  7. 木防已汤方《伤寒杂病论》
  8. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》
  9. 木芙蓉《本草纲目》
  10. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  11. 木芙蓉《药笼小品》
  12. 木防己加茯苓芒硝汤方《医宗金鉴》
  13. 木芙蓉《玉楸药解》
  14. 木防己《吴普本草》
  15. 木芙蓉《冯氏锦囊秘录》
  16. 木耳粥《保健药膳》
  17. 木芙蓉《本草从新》
  18. 木耳散《医林改错》
  19. 木芙蓉《本草便读》
  20. 木耳肉片汤《保健药膳》
  21. 木芙蓉《本草分经》
  22. 木耳灰《救伤秘旨》
  23. 木芙蓉《本草择要纲目》
  24. 木耳红枣酱《保健药膳》
  25. 木芙蓉《药性切用》
  26. 木耳红糖饮《保健药膳》
  27. 木甘草《千金翼方》
  28. 木耳桂圆汤《保健药膳》
  29. 木甘草《新修本草》
  30. 木耳当归汤《保健药膳》
  31. 木甘草《证类本草》


防己椒目葶苈大黄丸_《退思集类方歌注》_中医方言_【岐黄之术】

防己椒目葶苈大黄丸

防己椒目葶苈大黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹满口舌干燥，肠间有水气之证。

防己 椒目 葶苈 大黄（各一两） 为末，蜜丸如梧子大，先食饮服一丸，日三服。

稍增，

防椒葶苈大黄丸，水客肠间口舌干，（水聚于下而不上潮，则口舌反干燥。）腹满如囊为涌水

（

椒

故

若

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木防己汤
  • 当前页：防己椒目葶苈大黄丸
  • 下一页：防己地黄汤
<<< 返回本书目录
  1. 防己黄汤（金匮）《张氏医通》
  2. 防己椒目葶苈大黄丸【方剂大全】
  3. 防己黄蓍汤【方剂大全】
  4. 防己麻黄汤【方剂大全】
  5. 防己黄耆汤【方剂大全】
  6. 防己散【方剂大全】
  7. 防己黄芪汤【方剂大全】
  8. 防己汤【方剂大全】
  9. 防己桂枝汤【方剂大全】
  10. 防己汤类《退思集类方歌注》
  11. 防己膏【方剂大全】
  12. 防己葶苈丸【方剂大全】
  13. 防己茯苓汤【方剂大全】
  14. 防己丸【方剂大全】
  15. 防己地黄汤【方剂大全】
  16. 防己宣痹汤【方剂大全】
  17. 防己槟榔丸【方剂大全】
  18. 防己苡仁汤【方剂大全】
  19. 防己【中药大全】
  20. 防己饮【方剂大全】
  21. 防己《本草纲目》图文版
  22. 防己枳壳汤【方剂大全】
  23. 防己《证类本草》
  24. 防己竹沥汤【方剂大全】
  25. 防己《长沙药解》
  26. 防俭饼【方剂大全】
  27. 防己《药征》
  28. 防桔汤【方剂大全】
  29. 防己《药笼小品》
  30. 防葵《本草纲目》完整版
  1. 防己椒目葶苈大黄丸《退思集类方歌注》
  2. 防己黄汤（金匮）《张氏医通》
  3. 防己椒目葶苈大黄圆方《医宗金鉴》
  4. 防己黄汤《医方论》
  5. 防己散《明目至宝》
  6. 防己黄汤《退思集类方歌注》
  7. 防己汤《备急千金要方》
  8. 防己黄汤《太平惠民和剂局方》
  9. 防己汤《妇人大全良方》
  10. 防己黄汤《三因极一病证方论》
  11. 防己汤《仁术便览》
  12. 防己黄汤《冯氏锦囊秘录》
  13. 防己汤《普济本事方》
  14. 防己黄汤《备急千金要方》
  15. 防己饮《医方考》
  16. 防己黄耆汤方《医宗金鉴》
  17. 防己饮《退思集类方歌注》
  18. 防己黄耆汤方《医宗金鉴》
  19. 防己饮《医方论》
  20. 防己黄芪汤方《伤寒杂病论》
  21. 防葵《神农本草经》
  22. 防己黄芪汤《金匮悬解》
  23. 防葵《本草纲目》
  24. 防己黄芪汤《圆运动的古中医学》
  25. 防葵《雷公炮炙论》
  26. 防己黄芪汤《圆运动的古中医学》
  27. 防葵《千金翼方》
  28. 防己桂枝汤《三因极一病证方论》
  29. 防葵《本草经集注》
  30. 防己茯苓汤方《医宗金鉴》
  31. 防葵《新修本草》


防己地黄汤_《退思集类方歌注》_中医方言_【岐黄之术】

防己地黄汤

防己地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治病如狂状，妄行，独语不休，无寒热，其脉浮者。

防己 甘草（各一分） 桂枝 防风（各三分） 以酒一杯渍之，绞取汁；用生地黄二斤， 咀

防己 地黄汤桂枝，防风 甘草五般施，桂草二防俱酒渍，地黄蒸汁冲服之。（桂、草、二防，

热。

而妄

为风为

而心神蒙

分，大有

血。余尝

火之状者

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己椒目葶苈大黄丸
  • 当前页：防己地黄汤
  • 下一页：〔附〕防己饮
<<< 返回本书目录
  1. 防己槟榔丸【方剂大全】
  2. 防己地黄汤【方剂大全】
  3. 防己【中药大全】
  4. 防己茯苓汤【方剂大全】
  5. 防己《本草纲目》图文版
  6. 防己膏【方剂大全】
  7. 防己《证类本草》
  8. 防己桂枝汤【方剂大全】
  9. 防己《长沙药解》
  10. 防己黄芪汤【方剂大全】
  11. 防己《药征》
  12. 防己黄耆汤【方剂大全】
  13. 防己《药笼小品》
  14. 防己黄蓍汤【方剂大全】
  15. 防己《侣山堂类辩》
  16. 防己黄汤（金匮）《张氏医通》
  17. 防己《雷公炮炙论》
  18. 防己椒目葶苈大黄丸【方剂大全】
  19. 防己《本草择要纲目》
  20. 防己麻黄汤【方剂大全】
  21. 防己《本草易读》
  22. 防己散【方剂大全】
  23. 防己《本草新编》
  24. 防己汤【方剂大全】
  25. 防己《本草图经》
  26. 防己汤类《退思集类方歌注》
  27. 防己《本草思辨录》
  28. 防己葶苈丸【方剂大全】
  29. 防己《本草经解》
  30. 防己丸【方剂大全】
  1. 防己地黄汤《退思集类方歌注》
  2. 防己地黄汤《备急千金要方》
  3. 防己茯苓汤《圆运动的古中医学》
  4. 防己《本草图经》
  5. 防己茯苓汤《金匮悬解》
  6. 防己《本草乘雅半偈》
  7. 防己茯苓汤《退思集类方歌注》
  8. 防己《药征》
  9. 防己茯苓汤方《医宗金鉴》
  10. 防己《药性切用》
  11. 防己桂枝汤《三因极一病证方论》
  12. 防己《侣山堂类辩》
  13. 防己黄芪汤《圆运动的古中医学》
  14. 防己《外科全生集》
  15. 防己黄芪汤《圆运动的古中医学》
  16. 防己《本草撮要》
  17. 防己黄芪汤《金匮悬解》
  18. 防己《本草择要纲目》
  19. 防己黄芪汤方《伤寒杂病论》
  20. 防己《本草分经》
  21. 防己黄耆汤方《医宗金鉴》
  22. 防己《本草分经》
  23. 防己黄耆汤方《医宗金鉴》
  24. 防己《本草分经》
  25. 防己黄汤《备急千金要方》
  26. 防己《名医别录》
  27. 防己黄汤《冯氏锦囊秘录》
  28. 防己《增广和剂局方药性总论》
  29. 防己黄汤《三因极一病证方论》
  30. 防己《本草经解》
  31. 防己黄汤《太平惠民和剂局方》


防己饮_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕防己饮

〔附〕防己饮

  • 上一页
  • 目录
  • 相关
  • 下一页

（汪 庵《医方集解》） 治湿热香港脚，足胫肿痛，憎寒壮热。

防己 木通 槟榔 生地（酒炒） 川芎 白术（炒） 苍术（盐水炒） 黄柏（酒炒）

甘草梢

湿热香港脚防己饮，黄柏 槟榔与木通，生地川芎苍白术，草梢犀角用磨冲。（防己、苍术、白

疾

成

不

二

热

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己地黄汤
  • 当前页：〔附〕防己饮
  • 下一页：甘桔汤类
<<< 返回本书目录
  1. 防己苡仁汤【方剂大全】
  2. 防己饮【方剂大全】
  3. 防己宣痹汤【方剂大全】
  4. 防己枳壳汤【方剂大全】
  5. 防己丸【方剂大全】
  6. 防己竹沥汤【方剂大全】
  7. 防己葶苈丸【方剂大全】
  8. 防俭饼【方剂大全】
  9. 防己汤类《退思集类方歌注》
  10. 防桔汤【方剂大全】
  11. 防己汤【方剂大全】
  12. 防葵《本草纲目》完整版
  13. 防己散【方剂大全】
  14. 防葵《本草图经》
  15. 防己麻黄汤【方剂大全】
  16. 防葵《雷公炮炙论》
  17. 防己椒目葶苈大黄丸【方剂大全】
  18. 防葵《证类本草》
  19. 防己黄汤（金匮）《张氏医通》
  20. 防葵《本草纲目》图文版
  21. 防己黄蓍汤【方剂大全】
  22. 防葵方【方剂大全】
  23. 防己黄耆汤【方剂大全】
  24. 防葵散【方剂大全】
  25. 防己黄芪汤【方剂大全】
  26. 防葵丸【方剂大全】
  27. 防己桂枝汤【方剂大全】
  28. 防葵饮【方剂大全】
  29. 防己膏【方剂大全】
  30. 防苓汤【方剂大全】
  1. 防己饮《退思集类方歌注》
  2. 防己饮《医方考》
  3. 防己饮《医方论》
  4. 防己汤《普济本事方》
  5. 防葵《神农本草经》
  6. 防己汤《仁术便览》
  7. 防葵《本草纲目》
  8. 防己汤《妇人大全良方》
  9. 防葵《雷公炮炙论》
  10. 防己汤《备急千金要方》
  11. 防葵《千金翼方》
  12. 防己散《明目至宝》
  13. 防葵《本草经集注》
  14. 防己椒目葶苈大黄圆方《医宗金鉴》
  15. 防葵《新修本草》
  16. 防己椒目葶苈大黄丸《退思集类方歌注》
  17. 防葵《本草蒙筌》
  18. 防己黄汤（金匮）《张氏医通》
  19. 防葵《冯氏锦囊秘录》
  20. 防己黄汤《医方论》
  21. 防葵《医学入门》
  22. 防己黄汤《退思集类方歌注》
  23. 防葵《证类本草》
  24. 防己黄汤《太平惠民和剂局方》
  25. 防葵《本经逢原》
  26. 防己黄汤《三因极一病证方论》
  27. 防葵《增广和剂局方药性总论》
  28. 防己黄汤《冯氏锦囊秘录》
  29. 防葵《名医别录》
  30. 防己黄汤《备急千金要方》
  31. 防葵《本草图经》


甘桔汤类_《退思集类方歌注》_中医方言_【岐黄之术】

甘桔汤类

甘桔汤类

  • 上一页
  • 目录
  • 相关
  • 下一页

甘桔汤（一名桔梗汤） 治少阴病咽喉痛者。

甘草（生二两） 桔梗（一两） 水三升，煮取一升，分温再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕防己饮
  • 当前页：甘桔汤类
  • 下一页：〔附〕紫苑汤
<<< 返回本书目录
  1. 甘桔汤类《退思集类方歌注》
  2. 甘桔消痰饮【方剂大全】
  3. 甘桔汤【方剂大全】
  4. 甘桔泻肺汤【方剂大全】
  5. 甘桔汤《小儿药证直诀》
  6. 甘桔玄参汤【方剂大全】
  7. 甘桔升麻汤【方剂大全】
  8. 甘桔元射汤【方剂大全】
  9. 甘桔射干汤【方剂大全】
  10. 甘菊《本草易读》
  11. 甘桔散瘘汤【方剂大全】
  12. 甘菊《药鉴》
  13. 甘桔清金散【方剂大全】
  14. 甘菊《药笼小品》
  15. 甘桔牛蒡汤【方剂大全】
  16. 甘菊【中药大全】
  17. 甘桔加栀子汤【方剂大全】
  18. 甘菊膏【方剂大全】
  19. 甘桔加阿胶紫菀汤【方剂大全】
  20. 甘菊花《本草经解》
  21. 甘桔化毒汤【方剂大全】
  22. 甘菊花《本草新编》
  23. 甘桔黑豆汤【方剂大全】
  24. 甘菊花《本草择要纲目》
  25. 甘桔防风汤【方剂大全】
  26. 甘菊花露【中药大全】
  27. 甘桔柴苓汤【方剂大全】
  28. 甘菊花散【方剂大全】
  29. 甘疽内溃《医门补要》
  30. 甘菊花汤【方剂大全】
  1. 甘桔汤类《退思集类方歌注》
  2. 甘桔汤（加味甘桔汤）《医学心悟》
  3. 甘菊《雷公炮制药性解》
  4. 甘桔汤（加味甘桔汤）《医学心悟》
  5. 甘菊《药笼小品》
  6. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  7. 甘菊《本草易读》
  8. 甘桔汤《小儿药证直诀》
  9. 甘菊《本草求真》
  10. 甘桔汤《医方论》
  11. 甘菊《本草便读》
  12. 甘桔汤《万氏秘传片玉心书》
  13. 甘菊《药鉴》
  14. 甘桔汤《仁术便览》
  15. 甘菊〈平〉《食疗本草》
  16. 甘桔汤《外科理例》
  17. 甘菊花《玉楸药解》
  18. 甘桔汤《医学心悟》
  19. 甘菊花《本草备要》
  20. 甘桔汤《医方考》
  21. 甘菊花《本草蒙筌》
  22. 甘桔汤《冯氏锦囊秘录》
  23. 甘菊花《顾松园医镜》
  24. 甘桔汤《冯氏锦囊秘录》
  25. 甘菊花《本草新编》
  26. 甘桔汤《冯氏锦囊秘录》
  27. 甘菊花《本草从新》
  28. 甘桔汤《喉舌备要秘旨》
  29. 甘菊花《本草经解》
  30. 甘桔防风汤《医方考》
  31. 甘菊花《本草分经》


紫苑汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕紫苑汤

〔附〕紫苑汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（陈实功） 治肺痈浊唾腥臭，五心烦热，壅闷喘嗽。

甘草 桔梗 紫苑 川贝母 杏仁 水煎。

甘草甘凉桔梗辛，（名甘桔汤）咽喉疼痛此为珍。（此治咽痛之主方，非独治少阴咽痛也。

甘

痛

肺，

起者

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘桔汤类
  • 当前页：〔附〕紫苑汤
  • 下一页：排脓散
<<< 返回本书目录
  1. 紫苑《本草易读》
  2. 紫云菜【中药大全】
  3. 紫鸳鸯（溪鸭）《本草纲目》完整版
  4. 紫云三仙《保健药膳》
  5. 紫芋【中药大全】
  6. 紫云英【中药大全】
  7. 紫玉簪叶【中药大全】
  8. 紫云英马蓝【中药大全】
  9. 紫玉簪根【中药大全】
  10. 紫云英子【中药大全】
  11. 紫玉簪【中药大全】
  12. 紫真檀《证类本草》
  13. 紫玉盘【中药大全】
  14. 紫正散【方剂大全】
  15. 紫柚木【中药大全】
  16. 紫芝《本草乘雅半偈》
  17. 紫油木叶【中药大全】
  18. 紫芝《证类本草》
  19. 紫油木皮【中药大全】
  20. 紫芝【中药大全】
  21. 紫油木【中药大全】
  22. 紫芝（木芝）《本草纲目》完整版
  23. 紫叶秋海棠【中药大全】
  24. 紫珠【中药大全】
  25. 紫叶草《滇南本草》
  26. 紫珠叶【中药大全】
  27. 紫阳花【中药大全】
  28. 紫竹根【中药大全】
  29. 紫阳丹【方剂大全】
  30. 自闭症《家庭医学百科-医疗康复篇》
  1. 紫苑汤《退思集类方歌注》
  2. 紫苑《本草害利》
  3. 紫云斑《中医词典》
  4. 紫苑《冯氏锦囊秘录》
  5. 紫云风《奇效简便良方》
  6. 紫苑《本草易读》
  7. 紫云风《解围元薮》
  8. 紫印脸《中医词典》
  9. 紫云三仙《保健药膳》
  10. 紫印脸《医林改错》
  11. 紫真檀《千金翼方》
  12. 紫银茶《外科全生集》
  13. 紫真檀《证类本草》
  14. 紫衣胡桃《本草害利》
  15. 紫真檀木《本草经集注》
  16. 紫衣《证类本草》
  17. 紫真檀木《新修本草》
  18. 紫靥疔《中医词典》
  19. 紫真檀木《名医别录》
  20. 紫叶草《滇南本草》
  21. 紫正散《重楼玉钥》
  22. 紫燕疔《中医词典》
  23. 紫芝《千金翼方》
  24. 紫雪散《重楼玉钥》
  25. 紫芝《本草经集注》
  26. 紫雪丹《重订囊秘喉书》
  27. 紫芝《新修本草》
  28. 紫雪丹《时病论歌括新编》
  29. 紫芝《吴普本草》
  30. 紫雪《伤寒括要》
  31. 紫芝《证类本草》


排脓散_《退思集类方歌注》_中医方言_【岐黄之术】

排脓散

排脓散

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实（十六枚） 赤芍药（六分） 桔梗（二分） 杵为散，取鸡子黄一枚，以药散与鸡子黄相等

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕紫苑汤
  • 当前页：排脓散
  • 下一页：排脓汤
<<< 返回本书目录
  1. 排脓清窦汤【方剂大全】
  2. 排脓散【方剂大全】
  3. 排脓内消散【方剂大全】
  4. 排脓生肌【中药主治】
  5. 排脓内托散【方剂大全】
  6. 排脓生肌散【方剂大全】
  7. 排脓【中药主治】
  8. 排脓收口方【方剂大全】
  9. 排脓《济阴纲目》
  10. 排脓托里散【方剂大全】
  11. 排尿障碍【疾病症状】
  12. 排脓止痛【中药主治】
  13. 排尿异物感【疾病症状】
  14. 排脓止痛【方剂主治】
  15. 排尿异常《物理诊断学》
  16. 排脓止痛膏【方剂大全】
  17. 排尿疼痛【疾病症状】
  18. 排气多【疾病症状】
  19. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  20. 排气饮【方剂大全】
  21. 排尿前后膀胱区痛【疾病症状】
  22. 排气障碍【疾病症状】
  23. 排尿困难及尿潴留【疾病症状】
  24. 排钱草【中药大全】
  25. 排尿困难及尿潴留【疾病症状】
  26. 排钱草根【中药大全】
  27. 排尿过程中发生晕厥【疾病症状】
  28. 排钱树【中药大全】
  29. 排尿管道《组织学与胚胎学》
  30. 排石颗粒【方剂大全】
  1. 排脓散《退思集类方歌注》
  2. 排脓散《外科理例》
  3. 排脓散方《伤寒杂病论》
  4. 排脓散《外科理例》
  5. 排脓汤《圆运动的古中医学》
  6. 排脓散《备急千金要方》
  7. 排脓汤《金匮悬解》
  8. 排脓散《金匮悬解》
  9. 排脓汤《退思集类方歌注》
  10. 排脓散《圆运动的古中医学》
  11. 排脓汤方《伤寒杂病论》
  12. 排脓内塞散《备急千金要方》
  13. 排脓托毒《中医词典》
  14. 排脓《女科证治准绳》
  15. 排脓托里散《太平惠民和剂局方》
  16. 排脓《济阴纲目》
  17. 排托《中医词典》
  18. 排尿异常《物理诊断学》
  19. 排泄功能降低《病理生理学》
  20. 排尿时伴随症状辨病《常见病自测》
  21. 排泻器《止园医话》
  22. 排尿困难《泌尿外科学》
  23. 排阳《中医词典》
  24. 排尿管道《组织学与胚胎学》
  25. 排异反应《临床肝移植》
  26. 排尿反射《生理学》
  27. 排异反应及免疫抑制《临床肝移植》
  28. 排尿的观察及异常时的护理《基础护理学》
  29. 排针《中医词典》
  30. 排卵酒《古代房中秘方》
  31. 哌醋甲酯《精神药品临床应用指导原则》


排脓汤_《退思集类方歌注》_中医方言_【岐黄之术】

排脓汤

排脓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（二两） 桔梗（三两） 生姜（一两） 大枣（十枚） 以水三升，煮取一升，温服五合，日

排脓散汤方有二，汤草枣姜散芍枳，其中桔梗二方俱，可知排脓先提气。气不开提血不通，

泄气

下。

欲排其脓，必先提气。举此以推，疡科之要可知矣。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：排脓散
  • 当前页：排脓汤
  • 下一页：〔附〕甘草黑豆汤
<<< 返回本书目录
  1. 排脓收口方【方剂大全】
  2. 排脓托里散【方剂大全】
  3. 排脓生肌散【方剂大全】
  4. 排脓止痛【中药主治】
  5. 排脓生肌【中药主治】
  6. 排脓止痛【方剂主治】
  7. 排脓散【方剂大全】
  8. 排脓止痛膏【方剂大全】
  9. 排脓清窦汤【方剂大全】
  10. 排气多【疾病症状】
  11. 排脓内消散【方剂大全】
  12. 排气饮【方剂大全】
  13. 排脓内托散【方剂大全】
  14. 排气障碍【疾病症状】
  15. 排脓【中药主治】
  16. 排钱草【中药大全】
  17. 排脓《济阴纲目》
  18. 排钱草根【中药大全】
  19. 排尿障碍【疾病症状】
  20. 排钱树【中药大全】
  21. 排尿异物感【疾病症状】
  22. 排石颗粒【方剂大全】
  23. 排尿异常《物理诊断学》
  24. 排石汤【方剂大全】
  25. 排尿疼痛【疾病症状】
  26. 排水样血性大便【疾病症状】
  27. 排尿时外阴灼热、瘙痒或疼痛【疾病症状】
  28. 排痰无力【疾病症状】
  29. 排尿前后膀胱区痛【疾病症状】
  30. 排泄物辨病《百病自测》
  1. 排脓汤《退思集类方歌注》
  2. 排脓汤《金匮悬解》
  3. 排脓汤方《伤寒杂病论》
  4. 排脓汤《圆运动的古中医学》
  5. 排脓托毒《中医词典》
  6. 排脓散方《伤寒杂病论》
  7. 排脓托里散《太平惠民和剂局方》
  8. 排脓散《退思集类方歌注》
  9. 排托《中医词典》
  10. 排脓散《外科理例》
  11. 排泄功能降低《病理生理学》
  12. 排脓散《外科理例》
  13. 排泻器《止园医话》
  14. 排脓散《备急千金要方》
  15. 排阳《中医词典》
  16. 排脓散《金匮悬解》
  17. 排异反应《临床肝移植》
  18. 排脓散《圆运动的古中医学》
  19. 排异反应及免疫抑制《临床肝移植》
  20. 排脓内塞散《备急千金要方》
  21. 排针《中医词典》
  22. 排脓《女科证治准绳》
  23. 哌醋甲酯《精神药品临床应用指导原则》
  24. 排脓《济阴纲目》
  25. 哌醋甲酯《药理学》
  26. 排尿异常《物理诊断学》
  27. 哌唑嗪《药理学》
  28. 排尿时伴随症状辨病《常见病自测》
  29. 派饼儿《饮膳正要》
  30. 排尿困难《泌尿外科学》
  31. 潘采昭《中医词典》


甘草黑豆汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕甘草黑豆汤

〔附〕甘草黑豆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（苏颂《图经本草》） 解百药毒；兼治阴茎挺长，胀痛不堪，此名“筋疝甘草 黑大豆

甘豆汤解百药毒，性味和平功足录。（《重修政和经史证类备用本草》引苏颂曰∶孙思邈称“大豆解百药毒，尝试之不效，乃加甘草，为甘豆汤，其验更速。”）阴茎胀痛亦能医，此名筋疝由淫欲。（筋疝阴茎挺长掣痛，由肆于淫欲得之，用此方者，亦取其解毒。甘草当用梢，以梢能径达茎中也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：排脓汤
  • 当前页：〔附〕甘草黑豆汤
  • 下一页：百合地黄汤
<<< 返回本书目录
  1. 甘草归蜡膏【方剂大全】
  2. 甘草滑石散【方剂大全】
  3. 甘草归地汤【方剂大全】
  4. 甘草黄芩汤【方剂大全】
  5. 甘草膏【方剂大全】
  6. 甘草煎【方剂大全】
  7. 甘草干姜汤【方剂大全】
  8. 甘草节【中药大全】
  9. 甘草干姜汤《伤寒寻源》
  10. 甘草解《医学衷中参西录》
  11. 甘草干姜人参汤【方剂大全】
  12. 甘草酒【方剂大全】
  13. 甘草干姜茯苓白术汤【方剂大全】
  14. 甘草桔梗射干汤【方剂大全】
  15. 甘草附子汤【方剂大全】
  16. 甘草桔梗升麻汤【方剂大全】
  17. 甘草附子汤《伤寒寻源》
  18. 甘草流浸膏【方剂大全】
  19. 甘草敷方【方剂大全】
  20. 甘草麻桂汤【方剂大全】
  21. 甘草粉蜜汤方白粉辨《研经言》
  22. 甘草麻黄汤【方剂大全】
  23. 甘草粉蜜汤【方剂大全】
  24. 甘草蜜【方剂大全】
  25. 甘草法【方剂大全】
  26. 甘草摩膏【方剂大全】
  27. 甘草法《幼幼新书》
  28. 甘草炮姜汤【方剂大全】
  29. 甘草法《医宗金鉴》
  30. 甘草青盐丸【方剂大全】
  1. 甘草黑豆汤《退思集类方歌注》
  2. 甘草黑豆汤《冯氏锦囊秘录》
  3. 甘草黑豆汤《医方论》
  4. 甘草干姜证四　太阳七十四《伤寒悬解》
  5. 甘草解《医学衷中参西录》
  6. 甘草干姜证三　太阳七十三《伤寒悬解》
  7. 甘草桔梗汤《时方妙用》
  8. 甘草干姜证《医学摘粹》
  9. 甘草桔梗证十一　少阴十二《伤寒悬解》
  10. 甘草干姜汤方《伤寒论》
  11. 甘草麻黄汤《金匮悬解》
  12. 甘草干姜汤方《医宗金鉴》
  13. 甘草麻黄汤《退思集类方歌注》
  14. 甘草干姜汤方《医宗金鉴》
  15. 甘草麻黄汤方《伤寒杂病论》
  16. 甘草干姜汤方《伤寒杂病论》
  17. 甘草麻黄汤方《医宗金鉴》
  18. 甘草干姜汤方《伤寒杂病论》
  19. 甘草散《备急千金要方》
  20. 甘草干姜汤方《伤寒杂病论》
  21. 甘草散《备急千金要方》
  22. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  23. 甘草散《三因极一病证方论》
  24. 甘草干姜汤、芍药甘草汤《医述》
  25. 甘草散《仁术便览》
  26. 甘草干姜汤《伤寒括要》
  27. 甘草梢黑豆汤《医方考》
  28. 甘草干姜汤《退思集类方歌注》
  29. 甘草汤《圆运动的古中医学》
  30. 甘草干姜汤《伤寒寻源》
  31. 甘草汤《中藏经》


百合地黄汤_《退思集类方歌注》_中医方言_【岐黄之术】

百合地黄汤

百合地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治百合病。百合病者，百脉一宗，悉致其病也。意欲食，复不能食，常默然，卧，欲行不能行，饮食或有美时，或有不欲闻食臭时，如寒无寒，如热无热，口苦诸药不能治，得药则剧吐利，身形如和，其脉微数。每溺时头痛者，六十日乃愈不痛，淅淅然者，四十日愈；若溺快然，但头眩者，二十日愈。其证或未病而预五日而出，或病二十日或一月后见者，各随证治之。若未经吐、下、发汗，病形方主之。

百合（七枚） 生地黄汁（一升） 先以水洗百合，渍一宿，当白沫出，去其水，更以泉水二升

如漆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕甘草黑豆汤
  • 当前页：百合地黄汤
  • 下一页：百合知母汤
<<< 返回本书目录
  1. 百合丹【方剂大全】
  2. 百合地黄汤【方剂大全】
  3. 百合部《本草易读》
  4. 百合二母汤【方剂大全】
  5. 百合病赘言《吴医汇讲》
  6. 百合蜂蜜《保健药膳》
  7. 百合病用百合解《研经言》
  8. 百合歌《伤寒百证歌》
  9. 百合病十四条《仲景伤寒补亡论》
  10. 百合固金《汤头歌诀》
  11. 百合病-伤寒门（下）《古今医统大全》
  12. 百合固金汤《虚损启微》
  13. 百合病（劳工百合病证）《余无言医案》
  14. 百合固金汤【方剂大全】
  15. 百合病《伤寒六书》
  16. 百合固金丸【方剂大全】
  17. 百合病《古今医案按》
  18. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  19. 百合、紫苏《侣山堂类辩》
  20. 百合狐惑阳毒阴毒《伤寒指掌》
  21. 百合【方剂主治】
  22. 百合狐惑阴阳毒《金匮悬解》
  23. 百合【中药大全】
  24. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  25. 百合《本草纲目》图文版
  26. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  27. 百合《证类本草》
  28. 百合狐惑阴阳毒病证治《高注金匮要略》
  29. 百合《长沙药解》
  30. 百合狐惑阴阳毒病证治《金匮要略方论》
  1. 百合地黄汤《退思集类方歌注》
  2. 百合地黄汤《备急千金要方》
  3. 百合地黄汤《伤寒括要》
  4. 百合地黄汤《金匮悬解》
  5. 百合地黄汤方《伤寒杂病论》
  6. 百合地黄汤《圆运动的古中医学》
  7. 百合地黄汤方《医宗金鉴》
  8. 百合地黄牡丹皮半夏茯苓汤方《伤寒杂病论》
  9. 百合冬姜茶《茶饮保健》
  10. 百合地黄加牡蛎汤方《伤寒杂病论》
  11. 百合二《金匮悬解》
  12. 百合茶《茶饮保健》
  13. 百合蜂蜜《保健药膳》
  14. 百合部《本草易读》
  15. 百合歌《伤寒百证歌》
  16. 百合病赘言《吴医汇讲》
  17. 百合固金《汤头歌诀》
  18. 百合病用百合解《研经言》
  19. 百合固金茶《茶饮保健》
  20. 百合病十四条《仲景伤寒补亡论》
  21. 百合固金汤《虚损启微》
  22. 百合病（伤寒门 下）《古今医统大全》
  23. 百合固金汤《目经大成》
  24. 百合病（劳工百合病证）《余无言医案》
  25. 百合固金汤《医方论》
  26. 百合病《医效秘传》
  27. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  28. 百合病《伤寒六书》
  29. 百合狐惑阳毒阴毒《伤寒指掌》
  30. 百合病《医学心悟》
  31. 百合狐惑阴阳毒《金匮悬解》


百合知母汤_《退思集类方歌注》_中医方言_【岐黄之术】

百合知母汤

百合知母汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治百合病发汗后者。

百合（七枚煎同前法） 知母（三两别以泉水两升煮取一升） 二汁各去滓，合和共煎之，取一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合地黄汤
  • 当前页：百合知母汤
  • 下一页：百合滑石代赭汤
<<< 返回本书目录
  1. 百合证《伤寒总病论》
  2. 百合知母汤【方剂大全】
  3. 百合饮子【方剂大全】
  4. 百合粥【方剂大全】
  5. 百合饮【方剂大全】
  6. 百合子【中药大全】
  7. 百合银耳羹《保健药膳》
  8. 百合紫菀汤【方剂大全】
  9. 百合杏仁粥【方剂大全】
  10. 百和汤【方剂大全】
  11. 百合消胀汤【方剂大全】
  12. 百和香【方剂大全】
  13. 百合洗方【方剂大全】
  14. 百花拔毒散【方剂大全】
  15. 百合五味汤【方剂大全】
  16. 百花定喘丸【方剂大全】
  17. 百合五味姜附汤【方剂大全】
  18. 百花膏【方剂大全】
  19. 百合丸【方剂大全】
  20. 百花煎【方剂大全】
  21. 百合汤类《退思集类方歌注》
  22. 百花煎丸【方剂大全】
  23. 百合汤【方剂大全】
  24. 百花锦蛇【中药大全】
  25. 百合散【方剂大全】
  26. 百花如意酣春酝【方剂大全】
  27. 百合前胡汤【方剂大全】
  28. 百花散《扁鹊心书》
  29. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  30. 百花散【方剂大全】
  1. 百合知母汤《退思集类方歌注》
  2. 百合知母汤《备急千金要方》
  3. 百合知母汤《伤寒括要》
  4. 百合知母汤《金匮悬解》
  5. 百合知母汤方《伤寒杂病论》
  6. 百合知母汤《圆运动的古中医学》
  7. 百合知母汤方《医宗金鉴》
  8. 百合知母茶《茶饮保健》
  9. 百合知母汤方《医学心悟》
  10. 百合证《伤寒总病论》
  11. 百合粥《食物疗法》
  12. 百合银耳羹《保健药膳》
  13. 百和香《备急千金要方》
  14. 百合一《金匮悬解》
  15. 百花膏《医方论》
  16. 百合洗方《退思集类方歌注》
  17. 百花膏《是斋百一选方》
  18. 百合洗方《医宗金鉴》
  19. 百花散《儒门事亲》
  20. 百合洗方《金匮悬解》
  21. 百花散《扁鹊心书》
  22. 百合洗方《圆运动的古中医学》
  23. 百会《气功外气疗法》
  24. 百合洗方《伤寒杂病论》
  25. 百会《中医词典》
  26. 百合五《金匮悬解》
  27. 百会《针灸学》
  28. 百合汤《增订叶评伤暑全书》
  29. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  30. 百合酸枣茶《茶饮保健》
  31. 百会疽《中医词典》


百合滑石代赭汤_《退思集类方歌注》_中医方言_【岐黄之术】

百合滑石代赭汤

百合滑石代赭汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治百合病下之后者。

百合（七枚煎同前法） 滑石（三两碎绵包） 代赭石（如弹丸大一枚碎绵包） 以泉水二升，煮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合知母汤
  • 当前页：百合滑石代赭汤
  • 下一页：百合鸡子黄汤
<<< 返回本书目录
  1. 百合花【中药大全】
  2. 百合滑石散【方剂大全】
  3. 百合花《滇南本草》
  4. 百合鸡子汤【方剂大全】
  5. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  6. 百合煎【方剂大全】
  7. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  8. 百合桔梗鸡子汤【方剂大全】
  9. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  10. 百合茅根汤【方剂大全】
  11. 百合狐惑阴阳毒病证治《金匮要略心典》
  12. 百合门《张氏医通》
  13. 百合狐惑阴阳毒病证治《金匮要略浅注》
  14. 百合妙蠲老慢支《三十年临证经验集》
  15. 百合狐惑阴阳毒病证治《金匮要略方论》
  16. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  17. 百合狐惑阴阳毒病证治《高注金匮要略》
  18. 百合前胡汤【方剂大全】
  19. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  20. 百合散【方剂大全】
  21. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  22. 百合汤【方剂大全】
  23. 百合狐惑阴阳毒《金匮悬解》
  24. 百合汤类《退思集类方歌注》
  25. 百合狐惑阳毒阴毒《伤寒指掌》
  26. 百合丸【方剂大全】
  27. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  28. 百合五味姜附汤【方剂大全】
  29. 百合固金丸【方剂大全】
  30. 百合五味汤【方剂大全】
  1. 百合滑石代赭汤《退思集类方歌注》
  2. 百合滑石代赭汤《备急千金要方》
  3. 百合滑石代赭汤方《伤寒杂病论》
  4. 百合花茶《茶饮保健》
  5. 百合滑石散《圆运动的古中医学》
  6. 百合花《滇南本草》
  7. 百合滑石散《金匮悬解》
  8. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  9. 百合滑石散《伤寒括要》
  10. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  11. 百合滑石散方《伤寒杂病论》
  12. 百合狐惑阴阳毒病证治《金匮要略心典》
  13. 百合滑石散方《医宗金鉴》
  14. 百合狐惑阴阳毒病证治《金匮要略浅注》
  15. 百合淮山猪胰汤《食物疗法》
  16. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  17. 百合鸡子黄汤《圆运动的古中医学》
  18. 百合狐惑阴阳毒病证治《高注金匮要略》
  19. 百合鸡子黄汤《退思集类方歌注》
  20. 百合狐惑阴阳毒病证治《金匮要略方论》
  21. 百合鸡子黄汤方《伤寒杂病论》
  22. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  23. 百合鸡子汤《金匮悬解》
  24. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  25. 百合鸡子汤《备急千金要方》
  26. 百合狐惑阴阳毒《医宗金鉴》
  27. 百合鸡子汤《伤寒括要》
  28. 百合狐惑阴阳毒《金匮悬解》
  29. 百合鸡子汤方《医宗金鉴》
  30. 百合狐惑阳毒阴毒《伤寒指掌》
  31. 百合九《金匮悬解》


百合鸡子黄汤_《退思集类方歌注》_中医方言_【岐黄之术】

百合鸡子黄汤

百合鸡子黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治百合病吐之后者。

百合（七枚） 鸡子黄（一枚） 先煮百合如前法了，纳鸡子黄搅匀，煎至五分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合滑石代赭汤
  • 当前页：百合鸡子黄汤
  • 下一页：百合洗方
<<< 返回本书目录
  1. 百合滑石散【方剂大全】
  2. 百合鸡子汤【方剂大全】
  3. 百合花【中药大全】
  4. 百合煎【方剂大全】
  5. 百合花《滇南本草》
  6. 百合桔梗鸡子汤【方剂大全】
  7. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  8. 百合茅根汤【方剂大全】
  9. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  10. 百合门《张氏医通》
  11. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  12. 百合妙蠲老慢支《三十年临证经验集》
  13. 百合狐惑阴阳毒病证治《金匮要略心典》
  14. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  15. 百合狐惑阴阳毒病证治《金匮要略浅注》
  16. 百合前胡汤【方剂大全】
  17. 百合狐惑阴阳毒病证治《金匮要略方论》
  18. 百合散【方剂大全】
  19. 百合狐惑阴阳毒病证治《高注金匮要略》
  20. 百合汤【方剂大全】
  21. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  22. 百合汤类《退思集类方歌注》
  23. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  24. 百合丸【方剂大全】
  25. 百合狐惑阴阳毒《金匮悬解》
  26. 百合五味姜附汤【方剂大全】
  27. 百合狐惑阳毒阴毒《伤寒指掌》
  28. 百合五味汤【方剂大全】
  29. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  30. 百合洗方【方剂大全】
  1. 百合鸡子黄汤《退思集类方歌注》
  2. 百合鸡子黄汤《圆运动的古中医学》
  3. 百合鸡子黄汤方《伤寒杂病论》
  4. 百合淮山猪胰汤《食物疗法》
  5. 百合鸡子汤《金匮悬解》
  6. 百合滑石散方《医宗金鉴》
  7. 百合鸡子汤《备急千金要方》
  8. 百合滑石散方《伤寒杂病论》
  9. 百合鸡子汤《伤寒括要》
  10. 百合滑石散《伤寒括要》
  11. 百合鸡子汤方《医宗金鉴》
  12. 百合滑石散《金匮悬解》
  13. 百合九《金匮悬解》
  14. 百合滑石散《圆运动的古中医学》
  15. 百合六《金匮悬解》
  16. 百合滑石代赭汤方《伤寒杂病论》
  17. 百合门《张氏医通》
  18. 百合滑石代赭汤《退思集类方歌注》
  19. 百合七《金匮悬解》
  20. 百合滑石代赭汤《备急千金要方》
  21. 百合三《金匮悬解》
  22. 百合花茶《茶饮保健》
  23. 百合散《妇人大全良方》
  24. 百合花《滇南本草》
  25. 百合生地茶《茶饮保健》
  26. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  27. 百合四《金匮悬解》
  28. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  29. 百合酸枣茶《茶饮保健》
  30. 百合狐惑阴阳毒病证治《金匮要略心典》
  31. 百合汤《增订叶评伤暑全书》


百合洗方_《退思集类方歌注》_中医方言_【岐黄之术】

百合洗方

百合洗方

  • 上一页
  • 目录
  • 相关
  • 下一页

治百合病一月不解，变成渴者。

百合（一升） 以水一斗，渍之一宿，以洗身。洗已，食煮饼，勿以咸豉也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合鸡子黄汤
  • 当前页：百合洗方
  • 下一页：栝蒌牡蛎散
<<< 返回本书目录
  1. 百合五味汤【方剂大全】
  2. 百合洗方【方剂大全】
  3. 百合五味姜附汤【方剂大全】
  4. 百合消胀汤【方剂大全】
  5. 百合丸【方剂大全】
  6. 百合杏仁粥【方剂大全】
  7. 百合汤类《退思集类方歌注》
  8. 百合银耳羹《保健药膳》
  9. 百合汤【方剂大全】
  10. 百合饮【方剂大全】
  11. 百合散【方剂大全】
  12. 百合饮子【方剂大全】
  13. 百合前胡汤【方剂大全】
  14. 百合证《伤寒总病论》
  15. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  16. 百合知母汤【方剂大全】
  17. 百合妙蠲老慢支《三十年临证经验集》
  18. 百合粥【方剂大全】
  19. 百合门《张氏医通》
  20. 百合子【中药大全】
  21. 百合茅根汤【方剂大全】
  22. 百合紫菀汤【方剂大全】
  23. 百合桔梗鸡子汤【方剂大全】
  24. 百和汤【方剂大全】
  25. 百合煎【方剂大全】
  26. 百和香【方剂大全】
  27. 百合鸡子汤【方剂大全】
  28. 百花拔毒散【方剂大全】
  29. 百合滑石散【方剂大全】
  30. 百花定喘丸【方剂大全】
  1. 百合洗方《退思集类方歌注》
  2. 百合洗方《医宗金鉴》
  3. 百合一《金匮悬解》
  4. 百合洗方《金匮悬解》
  5. 百合银耳羹《保健药膳》
  6. 百合洗方《圆运动的古中医学》
  7. 百合证《伤寒总病论》
  8. 百合洗方《伤寒杂病论》
  9. 百合知母茶《茶饮保健》
  10. 百合五《金匮悬解》
  11. 百合知母汤《圆运动的古中医学》
  12. 百合汤《增订叶评伤暑全书》
  13. 百合知母汤《金匮悬解》
  14. 百合酸枣茶《茶饮保健》
  15. 百合知母汤《备急千金要方》
  16. 百合四《金匮悬解》
  17. 百合知母汤《退思集类方歌注》
  18. 百合生地茶《茶饮保健》
  19. 百合知母汤《伤寒括要》
  20. 百合散《妇人大全良方》
  21. 百合知母汤方《伤寒杂病论》
  22. 百合三《金匮悬解》
  23. 百合知母汤方《医宗金鉴》
  24. 百合七《金匮悬解》
  25. 百合知母汤方《医学心悟》
  26. 百合门《张氏医通》
  27. 百合粥《食物疗法》
  28. 百合六《金匮悬解》
  29. 百和香《备急千金要方》
  30. 百合九《金匮悬解》
  31. 百花膏《医方论》


栝蒌牡蛎散_《退思集类方歌注》_中医方言_【岐黄之术】

栝蒌牡蛎散

栝蒌牡蛎散

  • 上一页
  • 目录
  • 相关
  • 下一页

治百合病渴不瘥者。

栝蒌 牡蛎（熬等分） 为细末，饮服方寸匕，日三服。

百合 地黄（汤）泉水煎，甘寒清肺热邪宣。（此治百合病正法。百合清肺经气分之热，地黄清

如漆，

于心，

肺主卫

详具

百合

属恍

将百

之

性味甘寒，能清热生津，入心、肺二经，然则百合病为心肺郁热所致无疑矣。）余则随机为转旋。若经汗后加知母，（名百合 知母汤 按∶伤寒误汗则亡阳，热病误汗则亡阴。叶天士《温热论》云“救阴不在血，而在津与汗”，故加知母以养津液。）下后滑石代赭添，（名百合 滑石代赭汤 伤寒误下则亡阴，热病误下则亡阳。《温热论》云∶“热病救阴犹易，通阳最难。通阳不在温，而在利小便”，故加滑石利窍。复入代赭石者，晋三所谓“重镇心经之气”是也。）吐后鸡子黄参入，（名百合鸡子黄汤误吐伤膻中之阴，故以鸡子黄补心安神。）

主方百合 地黄专。（未经汗、吐、下者，此方主之。）渴者栝蒌牡蛎散，（栝蒌苦寒，生津止渴；牡蛎咸寒，引热下行。）更有百合洗方传。（皮毛为肺之合，外洗皮毛，亦可内除其渴。

洗已，食煮饼，勿啖咸豉，恐咸味耗水而增渴也。王晋三《古方选注》曰∶“通章言百合病百脉一宗，不但主于营卫，而手足六经悉能致其病，汗、吐、下皆非所宜。本文云‘百脉一宗’，明言病归于肺，君以百合，甘凉清肺，即可疗此疾，故名‘百合病’。再佐以各经清解络热之药，治其病所从来，当用先后煎法，使不悖于手足经各行之理，期以六十日，六经气复而自愈。若太阴、太阳无病，惟少阴、少阳、厥阴、阳明四经为病，期以四十日愈。若仅属厥阴、阳明二经为病，期以二十日愈。读‘未经汗吐下’条，治以百合 地黄汤，中病勿更服，大便如漆，热邪已泄，再服恐变证也。论证以溺时头痛为辨，盖百脉之所重在少阴、太阳，以太阳统六经之气，其经上循巅顶，下通水道，气化不行，乃下溺而上头痛；少阴为生水之源，开阖涩乃溺而淅然。若误汗伤太阳者，溺时头痛，以知母救肺之阴，使膀胱水脏，知有母气，救肺即所以救膀胱，是阳病救阴之法也；误下伤少阴者，溺时淅然，以滑石上通肺，下通太阳之阳，恐滑石通腑利窍，仍蹈出汗之弊，乃复代赭石重镇心经之气，使无汗泄之虞，救膀胱之阳，即所以救肺之阳，是阴病救阳之法也；误吐伤阳明者，以鸡子黄救厥阴之阴，以安胃气，救厥阴即所以奠阳明，救肺之母气，是亦阳病救阴之法也。以百合一味，引伸诸方，总不外乎补阴补阳之理，举此可以类推，学人宜自得之。”旭高按∶王氏此论，于病愈之期，并救阴救阳之理，明晰入细，为诸解所莫能及，故备录之。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合洗方
  • 当前页：栝蒌牡蛎散
  • 下一页：黄连阿胶汤
<<< 返回本书目录
  1. 栝蒌解《医学衷中参西录》
  2. 栝蒌散《仙传外科集验方》
  3. 栝蒌根实《本草乘雅半偈》
  4. 栝蒌散【方剂大全】
  5. 栝蒌根、栝蒌实《本草思辨录》
  6. 栝蒌实《药征》
  7. 栝蒌根《长沙药解》
  8. 栝蒌实《长沙药解》
  9. 栝蒌根《雷公炮炙论》
  10. 栝蒌实（附天花粉）《本草新编》
  11. 栝蒌《证类本草》
  12. 栝蒌汤《小儿药证直诀》
  13. 栝蒌《雷公炮炙论》
  14. 栝蒌薤白汤类《退思集类方歌注》
  15. 栝蒌《本草择要纲目》
  16. 栝蒌子《本草易读》
  17. 栝蒌《本草图经》
  18. 栝楼《侣山堂类辩》
  19. 栝蒌《本草纲目》完整版
  20. 栝楼《本草纲目》图文版
  21. 栝连丸【方剂大全】
  22. 栝楼【中药大全】
  23. 括约肌功能障碍【疾病症状】
  24. 栝楼方【方剂大全】
  25. 括痰丸【方剂大全】
  26. 栝楼粉【方剂大全】
  27. 括金板【中药大全】
  28. 栝楼粉粥【方剂大全】
  29. 扩张型心肌病【疾病大全】
  30. 栝楼敷方【方剂大全】
  1. 栝蒌牡蛎散《退思集类方歌注》
  2. 栝蒌牡蛎散《金匮悬解》
  3. 栝蒌牡蛎散《伤寒括要》
  4. 栝蒌牡蛎散《圆运动的古中医学》
  5. 栝蒌牡蛎散方《医宗金鉴》
  6. 栝蒌解《医学衷中参西录》
  7. 栝蒌瞿麦丸《圆运动的古中医学》
  8. 栝蒌桂枝汤方《医宗金鉴》
  9. 栝蒌瞿麦丸《金匮悬解》
  10. 栝蒌桂枝汤《退思集类方歌注》
  11. 栝蒌瞿麦丸方《医宗金鉴》
  12. 栝蒌桂枝汤《三因极一病证方论》
  13. 栝蒌仁《冯氏锦囊秘录》
  14. 栝蒌桂枝汤《删补名医方论》
  15. 栝蒌仁《本草求真》
  16. 栝蒌桂枝汤《医宗金鉴》
  17. 栝蒌仁《本草从新》
  18. 栝蒌桂枝汤《圆运动的古中医学》
  19. 栝蒌散《仙传外科集验方》
  20. 栝蒌根汤方《备急千金要方》
  21. 栝蒌散《冯氏锦囊秘录》
  22. 栝蒌根汤《妇人大全良方》
  23. 栝蒌散《医学心悟》
  24. 栝蒌根汤《备急千金要方》
  25. 栝蒌散《医学心悟》
  26. 栝蒌根实《本草乘雅半偈》
  27. 栝蒌散方《妇人大全良方》
  28. 栝蒌根、栝蒌实《本草思辨录》
  29. 栝蒌神效茶《茶饮保健》
  30. 栝蒌根《名医别录》
  31. 栝蒌实《长沙药解》


黄连阿胶汤_《退思集类方歌注》_中医方言_【岐黄之术】

黄连阿胶汤

黄连阿胶汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治少阴病得之二三日，心中烦而不得卧者。

黄连（四两） 黄芩 芍药（各二两） 阿胶（三两） 鸡子黄（二枚） 水六升，先煮芩、连、芍

则不致凝结而

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌牡蛎散
  • 当前页：黄连阿胶汤
  • 下一页：〔附〕黄连阿胶汤
<<< 返回本书目录
  1. 黄连阿胶汤《伤寒寻源》
  2. 黄连阿胶汤【方剂大全】
  3. 黄连阿胶二味丸【方剂大全】
  4. 黄连阿胶汤类《退思集类方歌注》
  5. 黄连【方剂大全】
  6. 黄连阿胶汤证其一《临证实验录》
  7. 黄连【中药大全】
  8. 黄连阿胶丸【方剂大全】
  9. 黄连《本草纲目》图文版
  10. 黄连阿胶圆【方剂大全】
  11. 黄连《证类本草》
  12. 黄连阿胶栀子汤【方剂大全】
  13. 黄连《长沙药解》
  14. 黄连安蛔汤【方剂大全】
  15. 黄连《药征》
  16. 黄连安神丸【方剂大全】
  17. 黄连《药笼小品》
  18. 黄连八味散【方剂大全】
  19. 黄连《药鉴》
  20. 黄连白芍【方剂大全】
  21. 黄连《轩岐救正论》
  22. 黄连白芍汤【方剂大全】
  23. 黄连《神农本草经百种录》
  24. 黄连白术汤【方剂大全】
  25. 黄连《雷公炮炙论》
  26. 黄连白术饮【方剂大全】
  27. 黄连《本草择要纲目》
  28. 黄连白头翁汤【方剂大全】
  29. 黄连《本草易读》
  30. 黄连柏叶汤【方剂大全】
  1. 黄连阿胶汤《退思集类方歌注》
  2. 黄连阿胶汤《伤寒寻源》
  3. 黄连阿胶汤《退思集类方歌注》
  4. 黄连阿胶汤《医方考》
  5. 黄连阿胶汤《增订叶评伤暑全书》
  6. 黄连阿胶汤《医述》
  7. 黄连阿胶汤方《伤寒杂病论》
  8. 黄连阿胶汤《删补名医方论》
  9. 黄连阿胶汤方《伤寒杂病论》
  10. 黄连阿胶汤《医宗金鉴》
  11. 黄连阿胶汤方《医宗金鉴》
  12. 黄连阿胶汤《圆运动的古中医学》
  13. 黄连阿胶汤方《伤寒论》
  14. 黄连阿胶散《妇人大全良方》
  15. 黄连阿胶汤证其一《临证实验录》
  16. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  17. 黄连阿胶丸《太平惠民和剂局方》
  18. 黄连阿胶鸡子黄汤《时方妙用》
  19. 黄连阿胶丸《医方论》
  20. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  21. 黄连半夏石膏甘草汤方《伤寒杂病论》
  22. 黄连（寒）《本草分经》
  23. 黄连补汤《备急千金要方》
  24. 黄连（寒）《本草分经》
  25. 黄连茶《茶饮保健》
  26. 黄连《本草图经》
  27. 黄连法《中医词典》
  28. 黄连《本草乘雅半偈》
  29. 黄连法《医宗金鉴》
  30. 黄连《药征》
  31. 黄连法《幼幼新书》


黄连阿胶汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕黄连阿胶汤

〔附〕黄连阿胶汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（《医方集解》引王好古方） 治伤寒热毒入胃，下利脓血者。

黄连（炒四两） 黄柏 阿胶（炒各一两） 山栀（五钱） 每服四钱，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连阿胶汤
  • 当前页：〔附〕黄连阿胶汤
  • 下一页：〔附〕驻车丸
<<< 返回本书目录
  1. 黄连阿胶汤《伤寒寻源》
  2. 黄连阿胶汤【方剂大全】
  3. 黄连阿胶二味丸【方剂大全】
  4. 黄连阿胶汤类《退思集类方歌注》
  5. 黄连【方剂大全】
  6. 黄连阿胶汤证其一《临证实验录》
  7. 黄连【中药大全】
  8. 黄连阿胶丸【方剂大全】
  9. 黄连《本草纲目》图文版
  10. 黄连阿胶圆【方剂大全】
  11. 黄连《证类本草》
  12. 黄连阿胶栀子汤【方剂大全】
  13. 黄连《长沙药解》
  14. 黄连安蛔汤【方剂大全】
  15. 黄连《药征》
  16. 黄连安神丸【方剂大全】
  17. 黄连《药笼小品》
  18. 黄连八味散【方剂大全】
  19. 黄连《药鉴》
  20. 黄连白芍【方剂大全】
  21. 黄连《轩岐救正论》
  22. 黄连白芍汤【方剂大全】
  23. 黄连《神农本草经百种录》
  24. 黄连白术汤【方剂大全】
  25. 黄连《雷公炮炙论》
  26. 黄连白术饮【方剂大全】
  27. 黄连《本草择要纲目》
  28. 黄连白头翁汤【方剂大全】
  29. 黄连《本草易读》
  30. 黄连柏叶汤【方剂大全】
  1. 黄连阿胶汤《退思集类方歌注》
  2. 黄连阿胶汤《退思集类方歌注》
  3. 黄连阿胶汤《增订叶评伤暑全书》
  4. 黄连阿胶汤《伤寒寻源》
  5. 黄连阿胶汤方《伤寒杂病论》
  6. 黄连阿胶汤《医方考》
  7. 黄连阿胶汤方《伤寒杂病论》
  8. 黄连阿胶汤《医述》
  9. 黄连阿胶汤方《医宗金鉴》
  10. 黄连阿胶汤《删补名医方论》
  11. 黄连阿胶汤方《伤寒论》
  12. 黄连阿胶汤《医宗金鉴》
  13. 黄连阿胶汤证其一《临证实验录》
  14. 黄连阿胶汤《圆运动的古中医学》
  15. 黄连阿胶丸《太平惠民和剂局方》
  16. 黄连阿胶散《妇人大全良方》
  17. 黄连阿胶丸《医方论》
  18. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  19. 黄连半夏石膏甘草汤方《伤寒杂病论》
  20. 黄连阿胶鸡子黄汤《时方妙用》
  21. 黄连补汤《备急千金要方》
  22. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  23. 黄连茶《茶饮保健》
  24. 黄连（寒）《本草分经》
  25. 黄连法《中医词典》
  26. 黄连（寒）《本草分经》
  27. 黄连法《医宗金鉴》
  28. 黄连《本草图经》
  29. 黄连法《幼幼新书》
  30. 黄连《本草乘雅半偈》
  31. 黄连法《济阴纲目》


驻车丸_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕驻车丸

〔附〕驻车丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（孙思邈《千金要方》） 治冷热不调，下利赤白，里急后重，脐腹疼痛，口燥小便不利，此湿热郁于大肠，故为此证。

黄连（六两） 阿胶（炒三两） 干姜（炮二两） 当归（炒一两） 水泛丸，空朝米饮下三钱。仲景黄连 阿胶汤，黄芩芍药鸡子黄。少阴心烦不得卧，传经热灼致阴伤。酸甘咸苦收阴气，

连直折少

故再佐

逆汤收

尝。（连、

黄连、阿胶

动血，此治

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕黄连阿胶汤
  • 当前页：〔附〕驻车丸
  • 下一页：炙甘草汤类
<<< 返回本书目录
  1. 注仲景兼感湿温证治各条《温热逢源》
  2. 驻车丸【方剂大全】
  3. 注仲景暴感暑热证治各条《温热逢源》
  4. 驻车丸（千金）《张氏医通》
  5. 注意逐邪勿拘结粪《温疫论》
  6. 驻车圆【方剂大全】
  7. 注意障碍disorders of attention《神经精神疾病诊断学》
  8. 驻景补肾明目丸【方剂大全】
  9. 注意障碍【疾病症状】
  10. 驻景圆【方剂大全】
  11. 注意事项和治疗时间《理疗学》
  12. 驻容颜【方剂主治】
  13. 注意事项《减肥新法与技巧》
  14. 驻世珍馐【方剂大全】
  15. 注意缺陷障碍【疾病大全】
  16. 驻颜色【方剂主治】
  17. 注意力缺乏多动症【疾病症状】
  18. 驻颜益心神丸【方剂大全】
  19. 注意力不集中【疾病症状】
  20. 柱果木榄果【中药大全】
  21. 注意和记忆障碍《医学心理学》
  22. 柱果木榄叶【中药大全】
  23. 注序《明医杂着》
  24. 柱果铁线莲【中药大全】
  25. 注夏章《医学妙谛》
  26. 柱下土《本草纲目》完整版
  27. 注夏《证治准绳·幼科》
  28. 炷火《针灸聚英》
  29. 注夏《推求师意》
  30. 炷火先后《古今医统大全》
  1. 驻车丸《退思集类方歌注》
  2. 驻车丸《太平惠民和剂局方》
  3. 驻车丸《奇方类编》
  4. 驻车丸《三因极一病证方论》
  5. 驻车丸（千金）《张氏医通》
  6. 驻车丸《备急千金要方》
  7. 驻节风《中医词典》
  8. 注仲景兼感湿温证治各条《温热逢源》
  9. 驻景丸《太平惠民和剂局方》
  10. 注仲景暴感暑热证治各条《温热逢源》
  11. 驻景丸《目经大成》
  12. 注意逐邪勿拘结粪《温疫论》
  13. 驻景丸（加减驻景丸）《医方论》
  14. 注意障碍《神经精神疾病诊断学》
  15. 驻阳小丹炼法《韩氏医通》
  16. 注意事项及反应《默克家庭诊疗手册》
  17. 柱骨《中医词典》
  18. 注意事项和治疗时间《理疗学》
  19. 柱骨（锁子骨、巨骨、缺盆骨）《中医名词词典》
  20. 注意事项《实用免疫细胞与核酸》
  21. 柱骨之会《中医词典》
  22. 注意事项《实验动物科学》
  23. 柱下土《证类本草》
  24. 注意事项《气功外气疗法》
  25. 炷火《针灸聚英》
  26. 注意事项《减肥新法与技巧》
  27. 炷火先后《针灸大成》
  28. 注意事项《减肥新法与技巧》
  29. 炷火先后《古今医统大全》
  30. 注意力缺陷症《默克家庭诊疗手册》
  31. 炷火先后《针灸聚英》


炙甘草汤类_《退思集类方歌注》_中医方言_【岐黄之术】

炙甘草汤类

炙甘草汤类

  • 上一页
  • 目录
  • 相关
  • 下一页

炙甘草汤（一名复脉汤） 治伤寒脉结代，心动悸者；又虚劳不足，汗出而闷，脉结心悸，虽

炙甘草（四两） 生姜（三两） 人参（二两） 生地黄（一斤） 桂枝（三两） 麦冬（半斤） 阿胶

煮八味，煮取三升，（水

日三服。炙甘草汤参姜桂，麦冬生地大麻仁，大枣 阿胶加酒服，虚劳（凡虚劳脉结心悸而更汗出，阴

其阴亡而

桂。此涎

邪尽之后，气血两虚，故现此证。王叔和《脉经》云∶“脉来缓时一止复来者，名曰‘结’。”又曰∶“阴盛则结，脉来动而中止，不能自还，因而复动者，名曰‘代’，几动一息亦曰‘代’。”皆血气两虚，经隧不通，阴阳不交之故。）益血生津复脉遵。（王晋三《古方选注》曰∶“此汤仲景治心悸，王焘治肺痿，孙思邈治虚劳，三者皆是津涸燥淫之证，《至真要大论》云∶‘燥淫于内，金气不足，治以甘辛’也。第药味不从心肺，而主乎肝脾者，是阳从脾以致津，阴从肝以致液，各从心肺之母以补之也。人参、麻仁之甘以润脾津，生地、阿胶之咸苦以滋肝液，重用地、冬浊味，恐其不能上升，故君以炙甘草之气浓，桂枝之轻扬，载引地、冬上润肺燥，佐以清酒，芳香入血，引领地、冬归心复脉，仍使以姜、枣和营卫，则津液悉上供于心肺矣。”喻嘉言曰∶“此仲景伤寒门中之圣方也。仲景方每多通利，于此处特开门户，重用生地，再借用麦冬手经药者，麦冬与地黄、人参，气味相合，而脾胃与心经，亦受气相交。脉络之病，取重心经，故又名‘复脉汤’。”）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕驻车丸
  • 当前页：炙甘草汤类
  • 下一页：〔附〕生脉散
<<< 返回本书目录
  1. 炙甘草汤类《退思集类方歌注》
  2. 炙甘草汤证《经方实验录》
  3. 炙甘草汤【方剂大全】
  4. 炙甘草汤证《临证实验录》
  5. 炙甘草汤《汤头歌诀》
  6. 炙甘草汤证治本位的意义《圆运动的古中医学》
  7. 炙甘草汤《伤寒寻源》
  8. 炙甘草汤证治推论的意义《圆运动的古中医学》
  9. 炙甘草【中药大全】
  10. 炙肝散【方剂大全】
  11. 炙粉草膏【方剂大全】
  12. 炙骨蒸法图《外台秘要》
  13. 质正《冷庐医话》
  14. 炙黑豆《保健药膳》
  15. 质疑篇《张聿青医案》
  16. 炙红芪【中药大全】
  17. 质量保证与质量控制的定义与概念《临床基础检验学》
  18. 炙黄芪【中药大全】
  19. 质汗《本草纲目》完整版
  20. 炙香港脚穴名《外台秘要》
  21. 质反应单向配对序结贯试验边界系数表《预防医学》
  22. 炙皂散【方剂大全】
  23. 制钟乳粉法《古今医统大全》
  24. 治（恶核）恶肉恶脉诸方《小品方》
  25. 制针法歌《医宗金鉴》
  26. 治KT病似疽诸方《小品方》
  27. 制针法歌《刺灸心法要诀》
  28. 治KT疮《洪氏集验方》
  29. 制针法《重楼玉钥》
  30. 治案三条-胎产须知 《古今医统大全》
  1. 炙甘草汤类《退思集类方歌注》
  2. 炙甘草汤方《伤寒论》
  3. 炙甘草汤诗《医学实在易》
  4. 炙甘草汤方《医宗金鉴》
  5. 炙甘草汤证《临证实验录》
  6. 炙甘草汤方《伤寒杂病论》
  7. 炙甘草汤证其二《经方实验录》
  8. 炙甘草汤方《伤寒杂病论》
  9. 炙甘草汤证其三《经方实验录》
  10. 炙甘草汤《伤寒括要》
  11. 炙甘草汤证其一《经方实验录》
  12. 炙甘草汤《汤头歌诀》
  13. 炙甘草汤证治本位的意义《圆运动的古中医学》
  14. 炙甘草汤《医方论》
  15. 炙甘草汤证治推论的意义《圆运动的古中医学》
  16. 炙甘草汤《时方妙用》
  17. 炙甘草证《医学摘粹》
  18. 炙甘草汤《伤寒寻源》
  19. 炙甘草证三　少阳二十六《伤寒悬解》
  20. 炙甘草汤《医方考》
  21. 炙肝散《明目至宝》
  22. 炙甘草汤《删补名医方论》
  23. 炙肝散《博济方》
  24. 炙甘草汤《医宗金鉴》
  25. 炙骨蒸法图四首《外台秘要》
  26. 炙甘草汤《圆运动的古中医学》
  27. 炙黑豆《保健药膳》
  28. 炙甘草（补）《本草分经》
  29. 炙黄鸡《饮膳正要》
  30. 炙甘草《本草害利》
  31. 炙黄鸡《食疗方》


生脉散_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕生脉散

〔附〕生脉散

  • 上一页
  • 目录
  • 相关
  • 下一页

治热伤元气，倦怠，口干出汗。

人参（五钱） 麦冬（三钱） 五味子（三钱） 水二钟，煎八分，随时服。

生脉（散）麦味与人参，保肺清心治暑淫。（李东垣曰∶“夏月火旺克金，当以保肺为主。

清

以之治暑病，误甚。观方下治证，并无一字治暑邪者。近人不论何病，每用此方收住邪气，杀人无算。”）气少汗多兼口渴，病危脉绝急煎斟。（汪 庵《医方集解》曰∶“人有将死脉绝者，服此能复生之，其功甚大。”柯韵伯曰∶“仲景治伤寒，有通脉、复脉二法∶少阴病里寒外热，下利清谷，脉微欲绝者，制通脉四逆汤，温补以扶阳；厥阴病外寒内热，心动悸结代者，制复脉汤，凉补以滋阴。同是伤寒，同是脉病，而寒热异治者，一挽坎阳之外亡一清相火之内炽也。生脉散本复脉立法，外无寒，故不用姜、桂之辛散；热伤无形之气，伤有形之血，故不用地黄、阿胶、麻仁、大枣，且不令其泥膈而滞脉道也；心主脉而苦缓急食酸以收之，故去甘草而加五味矣。脉资始于肾，资生于胃，而会于肺，仲景二方重任草者，全赖中焦谷气以通之复之，非有待于生也。此欲得下焦天癸之元气以生之，故不借草之缓，必取资于五味之酸矣。”王晋三《古方选注》曰∶“凡曰‘散’者，留药于胃，徐行其性也。脉者，主于心而发源于肺。然脉中之气所赖以生者，尤必资借于肾阴。故以麦冬清肺经治节之司，五味收先天癸水之源，人参引领麦冬、五味都气于三焦，归于肺而朝百

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙甘草汤类
  • 当前页：〔附〕生脉散
  • 下一页：〔附〕资液救焚汤
<<< 返回本书目录
  1. 生脉散《张氏医通》
  2. 生脉散【方剂大全】
  3. 生脉散《汤头歌诀》
  4. 生脉散（《医录》）《虚损启微》
  5. 生脉活血汤【方剂大全】
  6. 生脉饮【方剂大全】
  7. 生绿豆【方剂大全】
  8. 生眉毛方《外台秘要》
  9. 生螺鲠喉《景景医话》
  10. 生命《中医养生学》
  11. 生芦根粥【方剂大全】
  12. 生命体征改变【疾病症状】
  13. 生芦根粥《保健药膳》
  14. 生命宇宙篇导言《圆运动的古中医学》
  15. 生芦根饮【方剂大全】
  16. 生脓性肉芽肿【疾病大全】
  17. 生料五积散【方剂大全】
  18. 生蒲黄【方剂大全】
  19. 生料鸡苏散【方剂大全】
  20. 生蒲黄汤【方剂大全】
  21. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  22. 生漆【中药大全】
  23. 生理学数据《实验动物科学》
  24. 生气的机制《人体使用手册》
  25. 生理学合参《止园医话》
  26. 生气汤【方剂大全】
  27. 生理学的研究对象和任务《生理学》
  28. 生气通天论《素问悬解》
  29. 生理学的发展简史《生理学》
  30. 生气通天论病因章句辩《格致余论》
  1. 生脉散《退思集类方歌注》
  2. 生脉散《仁术便览》
  3. 生脉散《奇方类编》
  4. 生脉散《医学心悟》
  5. 生脉散《增订叶评伤暑全书》
  6. 生脉散《医方考》
  7. 生脉散《医方论》
  8. 生脉散《目经大成》
  9. 生脉散《汤头歌诀》
  10. 生脉散《张氏医通》
  11. 生脉散《时方歌括》
  12. 生脉散《医述》
  13. 生脉散（《医录》）《虚损启微》
  14. 生脉散《冯氏锦囊秘录》
  15. 生脉散加香薷方《医方考》
  16. 生脉散《冯氏锦囊秘录》
  17. 生脉饮《医宗金鉴》
  18. 生脉散《正体类要》
  19. 生脉饮《删补名医方论》
  20. 生脉散《时病论歌括新编》
  21. 生眉毛方二首《外台秘要》
  22. 生脉健脾汤《冯氏锦囊秘录》
  23. 生门出黄臭水甚痛《奇方类编》
  24. 生脉茶《茶饮保健》
  25. 生米仁《本草害利》
  26. 生麦门冬汤方《备急千金要方》
  27. 生命《中医养生学》
  28. 生麦门冬汤方《备急千金要方》
  29. 生命宇宙篇导言《圆运动的古中医学》
  30. 生麦门冬汤《备急千金要方》
  31. 生牡蛎《药性切用》


资液救焚汤_《退思集类方歌注》_中医方言_【岐黄之术】

〔附〕资液救焚汤

〔附〕资液救焚汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（喻嘉言《医门法律》） 治五志厥阳之火亢而为关格者。

生地黄（三钱取汁） 麦冬（二钱取汁） 人参（一钱五分人乳拌蒸） 甘草（炙） 阿胶胡麻仁（打碎） 寒水石（各

除四汁及阿胶、西黄，共八味，用泉水四茶杯，缓火煎至一杯半，去渣，入四汁及阿胶，再

《

资液救焚汤喻氏，五志阳升关格饵。生脉复脉二方兼，除却桂枝加柏子，寒水滑石 紫石英，

无《肾气丸类》，然则此书为类不止二十四类，尚非全帙也。）日中泉水煎斟此。（此即复脉汤合生脉散，去桂枝加余药。方中大意，“资液救焚”四字足以该之。而佐以八味丸者，取其通肾关之闭也。余义详见前进退黄连汤。然愚尝谓此方治上焦火炎液涸诸证，皆为合式，不特关格一端也。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：〔附〕生脉散
  • 当前页：〔附〕资液救焚汤
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 资寿解语汤【方剂大全】
  2. 滋补【中药主治】
  3. 资生丸【方剂大全】
  4. 滋补肝肾【方剂主治】
  5. 资生丸《何氏虚劳心传》
  6. 滋补肝肾汤【方剂大全】
  7. 资生通脉汤【方剂大全】
  8. 滋补强壮【中药主治】
  9. 资生通脉汤《医学衷中参西录》
  10. 滋补强壮【方剂主治】
  11. 资生汤【方剂大全】
  12. 滋肠五仁丸【方剂大全】
  13. 资生汤《医学衷中参西录》
  14. 滋唇饮【方剂大全】
  15. 资生经序《普济方·针灸》
  16. 滋膵饮《医学衷中参西录》
  17. 资料收集《预防医学》
  18. 滋膵饮【方剂大全】
  19. 资料的综合分析《医学统计学》
  20. 滋降火论《医贯》
  21. 资料处理及分析《预防医学》
  22. 滋筋养血汤【方剂大全】
  23. 资成汤【方剂大全】
  24. 滋培汤《医学衷中参西录》
  25. 姿态性腰腿痛【疾病大全】
  26. 滋培汤【方剂大全】
  27. 咨询的种类和目的《医学遗传学基础》
  28. 滋荣活络汤【方剂大全】
  29. 咨询的对象《妇产科学》
  30. 滋荣养气扶正汤【方剂大全】
  1. 资液救焚汤《退思集类方歌注》
  2. 资寿小金丹《是斋百一选方》
  3. 嗞煎《中医词典》
  4. 资寿解语汤《时方歌括》
  5. 滋补《中医词典》
  6. 资生丸《何氏虚劳心传》
  7. 滋补肾阴《中医词典》
  8. 资生丸《奇方类编》
  9. 滋补育阴《中医词典》
  10. 资生丸《删补名医方论》
  11. 滋膵饮《老年百病防治》
  12. 资生丸《医宗金鉴》
  13. 滋降火论《医贯》
  14. 资生通脉汤《医学衷中参西录》
  15. 滋培汤《医学衷中参西录》
  16. 资生汤《医学衷中参西录》
  17. 滋乳汤《医学衷中参西录》
  18. 资生肾气丸《删补名医方论》
  19. 滋肾百补丸《冯氏锦囊秘录》
  20. 资生肾气丸《医宗金鉴》
  21. 滋肾明目丸《眼科秘诀》
  22. 资生廓《中医词典》
  23. 滋肾舒筋健步丸《冯氏锦囊秘录》
  24. 资生经序《普济方·针灸》
  25. 滋肾舒筋健步丸《冯氏锦囊秘录》
  26. 资脉《中医词典》
  27. 滋肾丸《正体类要》
  28. 资料整理分析《预防医学》
  29. 滋肾丸《医宗金鉴》
  30. 资料整理《预防医学》
  31. 滋肾丸《删补名医方论》


《退思集类方歌注》

  • 作者：王泰林 朝代：清 年份：公元1644-1911年
  • 序
  • 退思集类方歌注
    • 麻黄汤类
      • 麻黄汤
      • 麻黄加术汤
      • 麻黄杏仁甘草石膏汤
      • 麻黄杏仁薏苡甘草汤
      • 越脾汤
      • 越脾加术汤
      • 越脾加半夏汤
      • 大青龙汤
      • 小青龙汤
      • 小青龙加石膏汤
      • 甘草麻黄汤
      • 麻黄附子汤
      • 麻黄附子细辛汤
      • 麻黄连翘赤小豆汤
      • 麻黄升麻汤
      • 浓朴麻黄汤
      • 〔附〕心咳汤
      • 射干麻黄汤
      • 《古今录验》续命汤
      • 〔附〕小续命汤
      • 〔附〕定喘汤
      • 〔附〕九味羌活汤
      • 〔附〕大羌活汤
      • 〔附〕神术散
      • 〔附〕神术散
      • 〔附〕神白散
      • 〔附〕葱豉汤
      • 〔附〕麻黄人参芍药汤
      • 〔附〕再造散
      • 〔附〕麻桂饮
    • 桂枝汤类
      • 桂枝汤
      • 桂枝加桂汤
      • 桂枝加芍药汤
      • 桂枝加大黄汤
      • 桂枝加附子汤
      • 桂枝加黄汤
      • 黄桂枝五物汤
      • 桂枝加浓朴杏仁汤
      • 桂枝去桂加苓术汤
      • 桂枝加芍药生姜人参新加汤
      • 桂枝加葛根汤
      • 桂枝去芍药汤
      • 桂枝去芍药加附子汤
      • 栝蒌桂枝汤
      • 半夏散及汤
      • 芍药甘草汤
      • 芍药甘草附子汤
      • 桂枝甘草龙骨牡蛎汤
      • 小建中汤
      • 黄建中汤
      • 〔附〕当归建中汤
      • 〔附〕乐令建中汤
      • 〔附〕十四味建中汤
      • 桂枝芍药知母汤
      • 〔附〕桂枝黄鳖甲汤
    • 桂麻各半汤类
      • 桂枝麻黄各半汤
      • 桂枝二麻黄一汤
      • 桂枝二越脾一汤
      • 桂枝去芍药加麻附细辛汤
      • 柴胡桂枝汤
    • 葛根汤类
      • 葛根汤
      • 葛根加半夏汤
      • 葛根黄芩黄连汤
      • 〔附〕柴葛解肌汤
      • 〔附〕升麻葛根汤
      • 〔附〕归葛饮
    • 瓜蒂散类
      • 爪蒂散
      • 〔附〕三圣散
      • 〔附〕参芦散
      • 〔附〕烧盐探吐方
      • 〔附〕霹雳散
      • 〔附〕稀涎散
      • 〔附〕通关散
      • 〔附〕甘草常山散
      • 〔附〕如圣散
      • 〔附〕吐法
    • 栀子汤类
      • 栀子豉汤
      • 栀子生姜豉汤
      • 栀子甘草豉汤
      • 栀子干姜汤
      • 栀子浓朴枳实汤
      • 枳实栀子豉汤
      • 栀子大黄汤
      • 栀子柏皮汤
      • 〔附〕豉薤汤
      • 〔附〕越桃散
    • 白虎汤类
      • 白虎汤
      • 白虎加人参汤
      • 白虎加桂枝汤
      • 〔附〕苍术白虎汤
      • 竹叶石膏汤
      • 〔附〕泻黄散
      • 〔附〕玉女煎
    • 承气汤类
      • 大承气汤
      • 小承气汤
      • 调胃承气汤
      • 大黄甘草汤
      • 桃仁承气汤
      • 抵当汤及丸
      • 〔附〕代抵当丸
      • 大陷胸汤
      • 大陷胸丸
      • 麻仁丸
      • 大黄黄连泻心汤
      • 附子泻心汤
      • 大黄附子汤
      • 大黄虫丸
      • 〔附〕百劳丸
      • 大黄牡丹汤
      • 〔附〕黄龙汤
      • 〔附〕温脾汤
      • 〔附〕温脾汤
      • 〔附〕槟榔丸
      • 〔附〕木香槟榔丸
      • 〔附〕枳实导滞丸
      • 〔附〕凉膈散
      • 〔附〕转舌膏
      • 〔附〕防风通圣散
    • 十枣汤类
      • 十枣汤
      • 〔附〕三花神丸
      • 〔附〕控涎丹
    • 备急丸类
      • 三物白散
      • 〔附〕感应丸
      • 〔附〕太平丸
    • 柴胡汤类
      • 小柴胡汤
      • 柴胡加芒硝汤
      • 柴胡加龙骨牡蛎汤
      • 柴胡桂枝干姜汤
      • 柴胡去半夏加栝蒌根汤
      • 四逆散
      • 大柴胡汤
      • 〔附〕柴胡饮子
      • 〔附〕清镇丸
      • 〔附〕一柴胡饮
      • 〔附〕二柴胡饮
      • 〔附〕三柴胡饮
      • 〔附〕四柴胡饮
      • 〔附〕五柴胡饮
      • 〔附〕清脾饮
    • 泻心汤类
      • 半夏泻心汤
      • 生姜泻心汤
      • 甘草泻心汤
      • 干姜黄连黄芩人参汤
      • 黄连汤
      • 〔附〕进退黄连汤
      • 〔附〕左金丸
      • 〔附〕左金加陈米汤
      • 〔附〕戊己丸
      • 〔附〕连附六一汤
      • 〔附〕香连丸
      • 〔附〕治痢四神丸
      • 〔附〕治噤口痢方
      • 〔附〕断下丸
      • 小陷胸汤
      • 浓朴生姜甘草半夏人参汤
      • 旋复代赭汤
    • 黄芩汤类
      • 黄芩汤
      • 黄芩加半夏生姜汤
      • 〔附〕黄芩芍药汤
      • 〔附〕白术芍药汤
      • 〔附〕芍药汤
      • 〔附〕导滞汤
      • 〔附〕东风散
      • 〔附〕治痢奇方
    • 五苓散类
      • 五苓散
      • 〔附〕辰砂五苓散
      • 〔附〕苍术五苓散
      • 茵陈五苓散
      • 〔附〕春泽汤
      • 猪苓汤
      • 茯苓甘草汤
      • 茯苓桂枝甘草大枣汤
      • 苓桂术甘汤
      • 〔附〕桂苓甘露饮
      • 〔附〕桂苓甘露饮
      • 〔附〕六一散
      • 〔附〕清六散
      • 〔附〕温六散
      • 〔附〕三生益元散
      • 〔附〕大橘皮汤
    • 理中汤类
      • 理中汤
      • 桂枝人参汤
      • 桂枝附子汤
      • 术附汤
      • 甘草
      • 甘草干姜汤
      • 吴茱萸汤
      • 附子粳米汤
      • 大建中汤
      • 〔附〕吴茱萸汤
      • 〔附〕连理汤
      • 〔附〕枳实理中丸
      • 〔附〕治中汤
      • 〔附〕理阴煎
      • 〔附〕六味回阳饮
    • 四逆汤类
      • 四逆汤
      • 通脉四逆汤
      • 通脉四逆加猪胆汁汤
      • 四逆加人参汤
      • 茯苓四逆汤
      • 白通汤
      • 白通加人尿猪胆汁汤
      • 当归四逆汤
      • 当归四逆加吴茱萸生姜汤
      • 干姜附子汤
      • 真武汤
      • 附子汤
      • 〔附〕浆水散
      • 〔附〕回阳返本汤
      • 〔附〕附姜白通汤
      • 〔附〕附姜汤
      • 〔附〕附姜归桂汤
      • 〔附〕附姜归桂参甘汤
      • 〔附〕辛温平补汤
      • 〔附〕甘寒补气汤
      • 〔附〕益元汤
      • 〔附〕回阳救急汤
      • 〔附〕四维散
    • 乌头汤类
      • 大乌头煎
      • 乌头赤石脂丸
    • 栝蒌薤白汤类
      • 栝蒌薤白白酒汤
      • 枳实薤白桂枝汤
    • 当归羊肉汤类
      • 当归生姜羊肉汤
      • 〔附〕当归羊肉汤
      • 〔附〕羊肉汤
      • 〔附〕羊肉汤
      • 〔附〕天真丸
      • 〔附〕羊肉粥
    • 防己汤类
      • 防己茯苓汤
      • 防己黄汤
      • 木防己汤
      • 防己椒目葶苈大黄丸
      • 防己地黄汤
      • 〔附〕防己饮
    • 甘桔汤类
      • 〔附〕紫苑汤
      • 排脓散
      • 排脓汤
      • 〔附〕甘草黑豆汤
    • 百合汤类
      • 百合地黄汤
      • 百合知母汤
      • 百合滑石代赭汤
      • 百合鸡子黄汤
      • 百合洗方
      • 栝蒌牡蛎散
    • 黄连阿胶汤类
      • 黄连阿胶汤
      • 〔附〕黄连阿胶汤
      • 〔附〕驻车丸
    • 炙甘草汤类
      • 〔附〕生脉散
      • 〔附〕资液救焚汤
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行