奇方类编序_《奇方类编》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《奇方类编》
奇方类编序
在线购买《奇方类编》正版书籍

奇方类编序

  • 上一页
  • 目录
  • 相关
  • 下一页

戊戌春杪，予贸书于斋中，得晤东海徐成霞先生，遂得晋谒鹾使者鄂公，并晤竟陵王带存，钱塘梁帝培先生。咸不以予为鄙陋而忽之，然予亦不敢以市井习俗为诸前辈所共弃。初夏，江夏吴半千先生携有手录《奇方类编》一书。自头至足，男妇小儿，内外诸证，以及六畜昆虫，无不备列，以为行笈之善本。鄂公见而喜之曰∶嘻！古之人不为良相，则为良医。然良医岂易言哉！岂若方书之广行于世得救人之普哉！合付诸梓以公天下，先生首宜焉。于是付之剞劂氏而登之梨枣，不日月而告成，刷印如千，以流通焉。然公任满矣，复命迅速。遂召予而言曰∶是书之刻也，专以济人为主，我以此板带入京都，何能刷印行世，是犹秘而勿刻也。合授诸子，子当体我刻是书之心，久而行之。予曰∶谨闻命。嗟乎！鄂公长白人也，以济人之心而济于吾桑梓间，予何敢不仰体利济之心以公诸天下耶！至若药性之寒热温平，历方之可否去取，予非善医者，不能罔为加减参订。惟期获是书者参而行之则幸矣。

康熙五十八年岁在己亥初夏

钱塘孙元龙雨田甫书于渊藻堂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：奇方类编序
  • 下一页：清空膏
<<< 返回本书目录
  1. 奇方类编序《奇方类编》
  2. 奇蒿【中药大全】
  3. 奇病续抄《古今医统大全》
  4. 奇恒《类经》
  5. 奇病门治法《疡医大全》
  6. 奇恒病论《内经博议》
  7. 奇病论篇《疡医大全》
  8. 奇恒论《侣山堂类辩》
  9. 奇病论篇《黄帝内经·素问》
  10. 奇恒篇《外经微言》
  11. 奇病论篇《冯氏锦囊秘录》
  12. 奇恒脏腑藏泻不同《类经》
  13. 奇病论《素问悬解》
  14. 奇恒之府《中医基础理论》
  15. 奇病部《疡医大全》
  16. 奇疾《续名医类案》
  17. 奇病《医学纲目》
  18. 奇疾方《奇方类编》
  19. 奇病《万病回春》
  20. 奇疾方序《奇方类编》
  21. 其用在下．胆胃膀胱大肠小肠《此事难知》
  22. 奇疾证治（计九证）《外科证治全书》
  23. 其用在上．两目两耳鼻口舌《此事难知》
  24. 奇经《脉确》
  25. 其它药《中药学》
  26. 奇经八脉《脉象统类》
  27. 其它消化道阿米巴《人体寄生虫学》
  28. 奇经八脉《本草分经》
  29. 其它人体寄生吸虫《人体寄生虫学》
  30. 奇经八脉《类经图翼》
  1. 奇方类编序《奇方类编》
  2. 奇方《中医词典》
  3. 奇分《中医词典》
  4. 奇方《中医名词词典》
  5. 奇恒《中医词典》
  6. 奇病门治法《疡医大全》
  7. 奇恒《类经》
  8. 奇病论篇《疡医大全》
  9. 奇恒病论《内经博议》
  10. 奇病论篇《冯氏锦囊秘录》
  11. 奇恒痢《中医词典》
  12. 奇病论篇《黄帝内经·素问》
  13. 奇恒痢疾诗《医学实在易》
  14. 奇病论《素问悬解》
  15. 奇恒论《侣山堂类辩》
  16. 奇病论《素问悬解》
  17. 奇恒篇《外经微言》
  18. 奇病论《针灸大成》
  19. 奇恒脏腑藏泻不同《类经》
  20. 奇病部《疡医大全》
  21. 奇恒之府《中医基础理论》
  22. 奇病《万病回春》
  23. 奇恒之府病机《中医基础理论》
  24. 奇病《医学纲目》
  25. 奇恒之腑《中医名词词典》
  26. 奇《中医词典》
  27. 奇恒之腑《中医词典》
  28. 其用在下．胆胃膀胱大肠小肠《此事难知》
  29. 奇疾《续名医类案》
  30. 其用在上．两目两耳鼻口舌《此事难知》
  31. 奇疾方序《奇方类编》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


清空膏_《奇方类编》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《奇方类编》
清空膏
在线购买《奇方类编》正版书籍

清空膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸般头疼（惟血虚头疼不治，如血虚头疼，当用知柏地黄汤）。

川芎五钱 柴胡七钱 黄连（酒炒）一两 防风一两 羌活一两 炙甘草一两五钱 黄芩（酒炒）三两

上为末。每服二钱，入茶少许调膏，临卧服，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇方类编序
  • 当前页：清空膏
  • 下一页：都良丸
<<< 返回本书目录
  1. 清咳汤【方剂大全】
  2. 清空膏【方剂大全】
  3. 清开灵口服液【方剂大全】
  4. 清阑液【方剂大全】
  5. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  6. 清冷渊穴【上肢外侧穴位】
  7. 清酒《药征续编》
  8. 清离固精丸【方剂大全】
  9. 清静养神《中医养生学》
  10. 清离滋坎汤【方剂大全】
  11. 清惊散【方剂大全】
  12. 清里法《厘正按摩要术》
  13. 清经散【方剂大全】
  14. 清理类《景岳全书》
  15. 清金止衄汤【方剂大全】
  16. 清理皮下垃圾的古方《人体使用手册》
  17. 清金饮【方剂大全】
  18. 清利理化汤【方剂大全】
  19. 清金引血汤【方剂大全】
  20. 清利湿热【中药主治】
  21. 清金益气汤《医学衷中参西录》
  22. 清利湿热【方剂主治】
  23. 清金养血汤【方剂大全】
  24. 清利饮【方剂大全】
  25. 清金散《何氏虚劳心传》
  26. 清凉丹【方剂大全】
  27. 清金润燥天门冬丸【方剂大全】
  28. 清凉法-验方妙用《重订广温热论》
  29. 清金解毒汤《医学衷中参西录》
  30. 清凉甘露饮【方剂大全】
  1. 清空膏《奇方类编》
  2. 清空膏《医学心悟》
  3. 清空膏《医方论》
  4. 清空膏《医方考》
  5. 清空散《目经大成》
  6. 清空茶《茶饮保健》
  7. 清冷泉《中医词典》
  8. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  9. 清冷渊《针灸大成》
  10. 清厥《中医词典》
  11. 清冷渊《中医词典》
  12. 清酒《药征续编》
  13. 清冷渊《针灸学》
  14. 清静养神《中医养生学》
  15. 清离定巽法《时病论歌括新编》
  16. 清净之府《中医词典》
  17. 清里法《中医词典》
  18. 清净廓《中医词典》
  19. 清里法《厘正按摩要术》
  20. 清金益气汤《医学衷中参西录》
  21. 清里热《中医词典》
  22. 清金散《何氏虚劳心传》
  23. 清理类《景岳全书》
  24. 清金芩冬茶《茶饮保健》
  25. 清痢荡积法《时病论歌括新编》
  26. 清金宁络法《时病论歌括新编》
  27. 清凉荡热法《时病论歌括新编》
  28. 清金解毒汤《医学衷中参西录》
  29. 清凉涤暑法《时病论歌括新编》
  30. 清金降火《中医词典》
  31. 清凉法《重订广温热论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


都良丸_《奇方类编》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《奇方类编》
都良丸
在线购买《奇方类编》正版书籍

都良丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切头风疼痛。

香白芷不拘多少，蜜为丸，桐子大。每服一丸，荆芥汤下，连进三丸即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清空膏
  • 当前页：都良丸
  • 下一页：头疼奇方
<<< 返回本书目录
  1. 都拉鸢尾【中药大全】
  2. 都梁散【方剂大全】
  3. 都拉【中药大全】
  4. 都梁丸【方剂大全】
  5. 都桷子《本草纲目》完整版
  6. 都梁香散【方剂大全】
  7. 都管草《本草纲目》完整版
  8. 都念子《本草纲目》完整版
  9. 洞阳金丹【方剂大全】
  10. 都气加桂汤【方剂大全】
  11. 洞阳丹【方剂大全】
  12. 都气丸【方剂大全】
  13. 洞虚丹【方剂大全】
  14. 都咸子《本草纲目》完整版
  15. 洞泄寒中《圣济总录》
  16. 都咸子【中药大全】
  17. 洞泄《幼幼新书》
  18. 都咸子树皮【中药大全】
  19. 洞庭汤【方剂大全】
  20. 兜肚方【方剂大全】
  21. 洞庭山徐严少宰妹《曹仁伯医案论》
  22. 兜冠黄共享【中药大全】
  23. 洞天鲜草膏【方剂大全】
  24. 兜兰【中药大全】
  25. 洞天酥香膏【方剂大全】
  26. 兜礼治伤寒法《痰火点雪》
  27. 洞天救苦丹【方剂大全】
  28. 兜铃散【方剂大全】
  29. 洞天膏【方剂大全】
  30. 兜铃丸【方剂大全】
  1. 都良丸《奇方类编》
  2. 都角子《证类本草》
  3. 都梁丸《妇人大全良方》
  4. 都角子《海药本草》
  5. 都梁丸《是斋百一选方》
  6. 都管草《证类本草》
  7. 都气益阴丸《目经大成》
  8. 洞玄子性技三十种《素女经》
  9. 都咸子《海药本草》
  10. 洞心《中医词典》
  11. 都咸子及皮、叶《证类本草》
  12. 洞泻《中医词典》
  13. 都响《中医词典》
  14. 洞泄下痢候《诸病源候论》
  15. 兜礼治伤寒法《痰火点雪》
  16. 洞泄寒中《圣济总录》
  17. 兜木香《证类本草》
  18. 洞泄《时病论》
  19. 兜纳香《海药本草》
  20. 洞泄《儒门事亲》
  21. 兜纳香《证类本草》
  22. 洞泄《幼幼新书》
  23. 兜纳香《本草择要纲目》
  24. 洞泄《中医词典》
  25. 兜腮喉痈《喉科指掌》
  26. 洞泄《时病论歌括新编》
  27. 兜腮痈《中医词典》
  28. 洞泄《时病论歌括新编》
  29. 兜腮痈《医学心悟》
  30. 洞庭汤《是斋百一选方》
  31. 抖法《中医名词词典》


头疼奇方_《奇方类编》_中医方言_【岐黄之术】

头疼奇方

头疼奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

全当归（整的）五钱 川芎五钱

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：都良丸
  • 当前页：头疼奇方
  • 下一页：又治头疼
<<< 返回本书目录
  1. 头疼歌《伤寒百证歌》
  2. 头疼证治《妇科心法要诀》
  3. 头疼发热【方剂主治】
  4. 头疼证治《医宗金鉴》
  5. 头疼背强头项肿遍身痛《麻科活人全书》
  6. 头疼壮热【方剂主治】
  7. 头疼【方剂主治】
  8. 头跳痛【疾病症状】
  9. 头疼《医学衷中参西录》
  10. 头痛《本草纲目》完整版
  11. 头疼《伤寒标本心法类萃》
  12. 头痛《扁鹊心书》
  13. 头上诸病论《小儿卫生总微论方》
  14. 头痛《产鉴》
  15. 头伤脑髓出《圣济总录》
  16. 头痛《丹溪手镜》
  17. 头窍阴穴【头部背面穴位】
  18. 头痛《丹溪手镜》
  19. 头前正面歌《医宗金鉴》
  20. 头痛《丹溪心法》
  21. 头皮肿痒【方剂主治】
  22. 头痛《丹溪治法心要》
  23. 头皮痒【疾病症状】
  24. 头痛《痘疹心法要诀》
  25. 头皮血肿【疾病大全】
  26. 头痛《古今医案按》
  27. 头皮血肿【疾病症状】
  28. 头痛《古今医案按》
  29. 头皮屑多【疾病症状】
  30. 头痛《古今医鉴》
  1. 头疼奇方《奇方类编》
  2. 头疼秘方《华佗神方》
  3. 头疼证治《医宗金鉴》
  4. 头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  5. 头疼证治《妇科心法要诀》
  6. 头疼歌《伤寒百证歌》
  7. 头痛《急诊医学》
  8. 头疼背强头项肿遍身痛《麻科活人全书》
  9. 头痛《物理诊断学》
  10. 头疼《医学衷中参西录》
  11. 头痛《默克家庭诊疗手册》
  12. 头疼《伤寒标本心法类萃》
  13. 头痛《医学集成》
  14. 头生白屑痒极难忍《奇效简便良方》
  15. 头痛《评琴书屋医略》
  16. 头身喜汗出候《诸病源候论》
  17. 头痛《家庭医学百科-医疗康复篇》
  18. 头上有病足下针三十九法《针灸神书》
  19. 头痛《家庭医学百科-医疗康复篇》
  20. 头上有病下部取四十二法《针灸神书》
  21. 头痛《医法圆通》
  22. 头上使气四十法《针灸神书》
  23. 头痛《医理真传》
  24. 头上生疮干而无脓《奇效简便良方》
  25. 头痛《景岳全书》
  26. 头上软疖《奇方类编》
  27. 头痛《止园医话》
  28. 头上第三行三穴远近法《备急千金要方》
  29. 头痛《常见病自测》
  30. 头上第二行三穴远近法《备急千金要方》
  31. 头痛《手穴手纹诊治》


又治头疼_《奇方类编》_中医方言_【岐黄之术】

又治头疼

又治头疼

  • 上一页
  • 目录
  • 相关
  • 下一页

川芎一钱 茶叶一钱

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头疼奇方
  • 当前页：又治头疼
  • 下一页：偏头疼方
<<< 返回本书目录
  1. 又治伤损方论《仙授理伤续断秘方》
  2. 又种子奇方《毓麟验方》
  3. 又赵孙媳血虚头痛治验《一得集》
  4. 右背部痛【疾病症状】
  5. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  6. 右边白滑舌《敖氏伤寒金镜录》
  7. 又用贴疮药《苏沈良方》
  8. 右边脸颊长痘【疾病症状】
  9. 又洗阳方《毓麟验方》
  10. 右鬓发《外科启玄》
  11. 又洗方《外科传薪集》
  12. 右赤传左《银海精微》
  13. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  14. 右归酒【方剂大全】
  15. 又翁自病肝郁证似外感《程杏轩医案》
  16. 右归丸【方剂大全】
  17. 又未录住址姓氏《曹仁伯医案论》
  18. 右归丸（新方）《虚损启微》
  19. 又四绝症《喉科指掌》
  20. 右归饮【方剂大全】
  21. 又少君水火失济之证《程杏轩医案》
  22. 右归饮（新方）《虚损启微》
  23. 又三郎麻闭急证《程杏轩医案》
  24. 右肩花症《外科十三方考》
  25. 又仆人肝风用药大意《程杏轩医案》
  26. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  27. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  28. 右上腹痛【疾病症状】
  29. 又乃郎湿温感证《程杏轩医案》
  30. 右肾水火辩《医旨绪余》
  1. 又治头疼《奇方类编》
  2. 又治汤泡火烧方《奇方类编》
  3. 又治心胸疼痛二百三十九法《针灸神书》
  4. 又治伤损方论《仙授理伤续断秘方》
  5. 又治癣方《奇方类编》
  6. 又治疟仙方《奇方类编》
  7. 又种子奇方《毓麟验方》
  8. 又治流水疮方《万氏秘传片玉心书》
  9. 又朱砂丸《仁术便览》
  10. 又治腹中疼痛二百四十一法《针灸神书》
  11. 又主方《痰火点雪》
  12. 又赵孙媳血虚头痛治验《一得集》
  13. 又滋阴百补丸《仁术便览》
  14. 又曰二百七十六法《针灸神书》
  15. 右边白滑舌《敖氏伤寒金镜录》
  16. 又曰二百七十八法《针灸神书》
  17. 右鬓发《外科启玄》
  18. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  19. 右赤传左《银海精微》
  20. 又用贴疮药《苏沈良方》
  21. 右关《中医词典》
  22. 又验方《万氏秘传片玉心书》
  23. 右归丸（新方）《虚损启微》
  24. 又小建中汤《仁术便览》
  25. 右归丸方《临症验舌法》
  26. 又香甲散《妇人大全良方》
  27. 右归饮（新方）《虚损启微》
  28. 又仙方《奇方类编》
  29. 右痪《中医词典》
  30. 又洗阳方《毓麟验方》
  31. 右藉《中医词典》


偏头疼方_《奇方类编》_中医方言_【岐黄之术】

偏头疼方

偏头疼方

  • 上一页
  • 目录
  • 相关
  • 下一页

新萝卜自然汁，加冰片少许，调匀。昂头灌鼻孔，左疼灌左，右疼灌右，少时即

又方

细辛（去叶）一钱 雄黄三分

研末。左疼吹左鼻，右疼吹右鼻，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又治头疼
  • 当前页：偏头疼方
  • 下一页：治年老人气血虚头疼方
<<< 返回本书目录
  1. 偏瘫的康复《康复医学》
  2. 偏头痛《圣济总录》
  3. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  4. 偏头痛《药症忌宜》
  5. 偏瘫【中药主治】
  6. 偏头痛《自我调养巧治病》
  7. 偏瘫【疾病症状】
  8. 偏头痛【疾病症状】
  9. 偏身萎缩【疾病症状】
  10. 偏头痛【疾病大全】
  11. 偏身麻木【疾病症状】
  12. 偏头痛【中药主治】
  13. 偏身肌张力障碍【疾病症状】
  14. 偏头痛方《苏沈良方》
  15. 偏盲偏身感觉障碍【疾病症状】
  16. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  17. 偏盲【疾病症状】
  18. 偏斜骨盆【疾病症状】
  19. 偏历穴【上肢外侧穴位】
  20. 偏叶白齿藓【中药大全】
  21. 偏枯【方剂主治】
  22. 偏正头风《扁鹊神应针灸玉龙经》
  23. 偏枯《针灸素难要旨》
  24. 偏正头风《凌临灵方》
  25. 偏沮【疾病大全】
  26. 偏正头风【方剂主治】
  27. 偏花黄芩【中药大全】
  28. 偏正头疼【方剂主治】
  29. 偏风口噤《证治准绳·幼科》
  30. 偏正头痛【中药主治】
  1. 偏头疼方《奇方类编》
  2. 偏头风《医学纲目》
  3. 偏头痛《急诊医学》
  4. 偏头风《中医词典》
  5. 偏头痛《默克家庭诊疗手册》
  6. 偏头点（一名小节、3号穴）《手穴手纹诊治》
  7. 偏头痛《中医名词词典》
  8. 偏桃仁《海药本草》
  9. 偏头痛《圣济总录》
  10. 偏瘫的康复治疗《康复医学》
  11. 偏头痛《自我调养巧治病》
  12. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  13. 偏头痛《中医词典》
  14. 偏瘫《神经精神疾病诊断学》
  15. 偏头痛《儒门事亲》
  16. 偏瘫《气功外气疗法》
  17. 偏头痛《金匮翼》
  18. 偏瘫《手穴手纹诊治》
  19. 偏头痛《药症忌宜》
  20. 偏渗小便不利《症因脉治》
  21. 偏头痛方《苏沈良方》
  22. 偏渗小便不利《中医词典》
  23. 偏头痛秘方《华佗神方》
  24. 偏肾《中医词典》
  25. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  26. 偏热痢疾《圆运动的古中医学》
  27. 偏倚的控制《预防医学》
  28. 偏气《中医词典》
  29. 偏正头风《凌临灵方》
  30. 偏脑疽《中医词典》
  31. 偏正头风《扁鹊神应针灸玉龙经》


治年老人气血虚头疼方_《奇方类编》_中医方言_【岐黄之术】

治年老人气血虚头疼方

治年老人气血虚头疼方

  • 上一页
  • 目录
  • 相关
  • 下一页

生地黄（酒炒）三钱 白茯苓一钱 山萸一钱 山药（炒）一钱五分 丹皮一钱五分 泽泻一钱 知母一钱 黄柏（酒炒黑）一钱

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏头疼方
  • 当前页：治年老人气血虚头疼方
  • 下一页：治头上白秃
<<< 返回本书目录
  1. 治年久，里外疮不瘥者。《苏沈良方》
  2. 治鸟《本草纲目》完整版
  3. 治溺死《洪氏集验方》
  4. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  5. 治溺水未死诸方《小品方》
  6. 治疟安胎饮【方剂大全】
  7. 治逆产方《集验方》
  8. 治疟疾灸刺法《圣济总录》
  9. 治内瘴眼《苏沈良方》
  10. 治疟要诀《仁斋直指方论（附补遗）》
  11. 治囊漏《外科传薪集》
  12. 治疟宜破血发汗《伤寒补例》
  13. 治难产杂方《济阴纲目》
  14. 治女性不孕验方《古代房中秘方》
  15. 治男子【方剂主治】
  16. 治女性痛经方《古代房中秘方》
  17. 治男性不育验方《古代房中秘方》
  18. 治女子众病诸方《小品方》
  19. 治目疾灸刺法《圣济总录》
  20. 治呕哕吐逆及噫醋方《集验方》
  21. 治目多眵泪药《外科传薪集》
  22. 治呕吐灸法《圣济总录》
  23. 治目赤痛暗昧刺诸病方《肘后备急方》
  24. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  25. 治面黑痣诸方《小品方》
  26. 治脾胃虚弱不能饮食方《肘后备急方》
  27. 治面发秃身臭心鄙丑方《肘后备急方》
  28. 治癖《济阴纲目》
  29. 治面疮瘢诸方《小品方》
  30. 治癖《济阴纲目》
  1. 治年老人气血虚头疼方《奇方类编》
  2. 治年久脓水疮并血风疮《奇方类编》
  3. 治尿不出方《是斋百一选方》
  4. 治年久，里外疮不瘥者。《苏沈良方》
  5. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  6. 治年高上气喘促，睡卧难禁《儒门事亲》
  7. 治牛皮癣方《急救广生集》
  8. 治溺死方《中藏经》
  9. 治牛皮癣效方《回生集》
  10. 治溺死《洪氏集验方》
  11. 治脓耳《是斋百一选方》
  12. 治溺水未死诸方《小品方》
  13. 治脓窠疮《奇方类编》
  14. 治逆产方《集验方》
  15. 治脓窠疮神效方《回生集》
  16. 治内瘴眼《苏沈良方》
  17. 治疟初来《奇方类编》
  18. 治脑漏鼻涕臭《奇方类编》
  19. 治疟大效《是斋百一选方》
  20. 治脑疽发背一切恶疮初起方《回生集》
  21. 治疟符《备急千金要方》
  22. 治脑疽发背《是斋百一选方》
  23. 治疟疾《是斋百一选方》
  24. 治脑风热毒《急救广生集》
  25. 治疟疾《是斋百一选方》
  26. 治囊漏《外科传薪集》
  27. 治疟疾二百四十三法《针灸神书》
  28. 治难产杂方《济阴纲目》
  29. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  30. 治难产以顺气和血为主《女科经纶》
  31. 治疟疾灸刺法《圣济总录》


治头上白秃_《奇方类编》_中医方言_【岐黄之术】

治头上白秃

治头上白秃

  • 上一页
  • 目录
  • 相关
  • 下一页

用生鹅油涂在头上，将旧鞋底洗净，烤热楂之。搽尽白皮，一连数次，不可净

又方

用大鳝鱼捣烂，敷之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治年老人气血虚头疼方
  • 当前页：治头上白秃
  • 下一页：治秃头
<<< 返回本书目录
  1. 治头面风（论杂风状）诸方《小品方》
  2. 治吐，紫粉丸。《苏沈良方》
  3. 治头风一例《何世英医案》
  4. 治吐下血鼻衄尿血诸方《小品方》
  5. 治头风头痛《洪氏集验方》
  6. 治吐血灸法《圣济总录》
  7. 治头风、头痛及风痒诸方《集验方》
  8. 治颓脱肛痔下部诸疾众方《小品方》
  9. 治天行诸病方《集验方》
  10. 治脱肛方《集验方》
  11. 治螳螂子方《外科传薪集》
  12. 治脱肛灸法《圣济总录》
  13. 治汤煎火烧及灸疮方《集验方》
  14. 治唾血呕血灸刺法《圣济总录》
  15. 治汤火伤《洪氏集验方》
  16. 治外吹乳法《医门补要》
  17. 治汤火疮《洪氏集验方》
  18. 治外风入疮口肿毒方《洪氏集验方》
  19. 治痰饮久癖方《集验方》
  20. 治往来寒热《济阴纲目》
  21. 治痰饮（附咳嗽）《太平惠民和剂局方》
  22. 治往来寒热《医学纲目》
  23. 治痰药例《古今医统大全》
  24. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  25. 治痰塞不孕《济阴纲目》
  26. 治胃反方《集验方》
  27. 治痰结经闭《济阴纲目》
  28. 治瘟疫不染病法《冯氏锦囊秘录》
  29. 治痰茯苓丸【方剂大全】
  30. 治瘟疫慎用古方大寒剂论《松峰说疫》
  1. 治头上白秃《奇方类编》
  2. 治头面风（论杂风状）诸方《小品方》
  3. 治头上身上一应痰块红肿作痛方《急救广生集》
  4. 治头风一例《何世英医案》
  5. 治头上虱子《是斋百一选方》
  6. 治头风头痛《洪氏集验方》
  7. 治头上瘿瘤方《奇方类编》
  8. 治头风冷泪方《普济本事方》
  9. 治秃头《奇方类编》
  10. 治头风不拘偏正立刻止疼方《回生集》
  11. 治吐，紫粉丸。《苏沈良方》
  12. 治头风、头痛及风痒诸方《集验方》
  13. 治吐方《小儿卫生总微论方》
  14. 治头风《是斋百一选方》
  15. 治吐下血鼻衄尿血诸方《小品方》
  16. 治头风《是斋百一选方》
  17. 治吐泻《是斋百一选方》
  18. 治头风《儒门事亲》
  19. 治吐血《是斋百一选方》
  20. 治通身药末方验愈《跌打损伤方》
  21. 治吐血《是斋百一选方》
  22. 治通身黄肿《儒门事亲》
  23. 治吐血不止《奇方类编》
  24. 治通身风痒《奇方类编》
  25. 治吐血不止《是斋百一选方》
  26. 治天蛇螫毒《是斋百一选方》
  27. 治吐血二百五十一法《针灸神书》
  28. 治天泡疮方《万氏秘传片玉心书》
  29. 治吐血方《中藏经》
  30. 治天行诸病方《集验方》
  31. 治吐血方《回生集》


治秃头_《奇方类编》_中医方言_【岐黄之术】

治秃头

治秃头

  • 上一页
  • 目录
  • 相关
  • 下一页

用大红枣一个去核，填砒霜入内，令满扎紧，炭火烧焦存性。先用米泔水洗净，后取霜

研末涂之。

又方

用生黄豆炒黄为末，香油调楂，数次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治头上白秃
  • 当前页：治秃头
  • 下一页：川芎茶调散
<<< 返回本书目录
  1. 治头面风（论杂风状）诸方《小品方》
  2. 治吐，紫粉丸。《苏沈良方》
  3. 治头风一例《何世英医案》
  4. 治吐下血鼻衄尿血诸方《小品方》
  5. 治头风头痛《洪氏集验方》
  6. 治吐血灸法《圣济总录》
  7. 治头风、头痛及风痒诸方《集验方》
  8. 治颓脱肛痔下部诸疾众方《小品方》
  9. 治天行诸病方《集验方》
  10. 治脱肛方《集验方》
  11. 治螳螂子方《外科传薪集》
  12. 治脱肛灸法《圣济总录》
  13. 治汤煎火烧及灸疮方《集验方》
  14. 治唾血呕血灸刺法《圣济总录》
  15. 治汤火伤《洪氏集验方》
  16. 治外吹乳法《医门补要》
  17. 治汤火疮《洪氏集验方》
  18. 治外风入疮口肿毒方《洪氏集验方》
  19. 治痰饮久癖方《集验方》
  20. 治往来寒热《济阴纲目》
  21. 治痰饮（附咳嗽）《太平惠民和剂局方》
  22. 治往来寒热《医学纲目》
  23. 治痰药例《古今医统大全》
  24. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  25. 治痰塞不孕《济阴纲目》
  26. 治胃反方《集验方》
  27. 治痰结经闭《济阴纲目》
  28. 治瘟疫不染病法《冯氏锦囊秘录》
  29. 治痰茯苓丸【方剂大全】
  30. 治瘟疫慎用古方大寒剂论《松峰说疫》
  1. 治秃头《奇方类编》
  2. 治头上瘿瘤方《奇方类编》
  3. 治吐，紫粉丸。《苏沈良方》
  4. 治头上虱子《是斋百一选方》
  5. 治吐方《小儿卫生总微论方》
  6. 治头上身上一应痰块红肿作痛方《急救广生集》
  7. 治吐下血鼻衄尿血诸方《小品方》
  8. 治头上白秃《奇方类编》
  9. 治吐泻《是斋百一选方》
  10. 治头面风（论杂风状）诸方《小品方》
  11. 治吐血《是斋百一选方》
  12. 治头风一例《何世英医案》
  13. 治吐血《是斋百一选方》
  14. 治头风头痛《洪氏集验方》
  15. 治吐血不止《奇方类编》
  16. 治头风冷泪方《普济本事方》
  17. 治吐血不止《是斋百一选方》
  18. 治头风不拘偏正立刻止疼方《回生集》
  19. 治吐血二百五十一法《针灸神书》
  20. 治头风、头痛及风痒诸方《集验方》
  21. 治吐血方《中藏经》
  22. 治头风《是斋百一选方》
  23. 治吐血方《回生集》
  24. 治头风《是斋百一选方》
  25. 治吐血灸法《圣济总录》
  26. 治头风《儒门事亲》
  27. 治吐血痨疾方《仁术便览》
  28. 治通身药末方验愈《跌打损伤方》
  29. 治吐血衄血《是斋百一选方》
  30. 治通身黄肿《儒门事亲》
  31. 治颓脱肛痔下部诸疾众方《小品方》


川芎茶调散_《奇方类编》_中医方言_【岐黄之术】

川芎茶调散

川芎茶调散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤风，头目晕痛，鼻塞声重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治秃头
  • 当前页：川芎茶调散
  • 下一页：薄荷八两
<<< 返回本书目录
  1. 川芎茶调散《汤头歌诀》
  2. 川芎茶调散【方剂大全】
  3. 川芎茶【方剂大全】
  4. 川芎茶调丸【方剂大全】
  5. 川芎阿胶汤【方剂大全】
  6. 川芎柴胡汤【方剂大全】
  7. 川芎（图）【中药大全】
  8. 川芎葱白汤【方剂大全】
  9. 川芎《药鉴》
  10. 川芎当归散【方剂大全】
  11. 川芎《本草择要纲目》
  12. 川芎定痛饮【方剂大全】
  13. 川芎《本草新编》
  14. 川芎防风散【方剂大全】
  15. 川芎《本草经解》
  16. 川芎膏【方剂大全】
  17. 川消散【方剂大全】
  18. 川芎行经散【方剂大全】
  19. 川膝煎【方剂大全】
  20. 川芎和解散【方剂大全】
  21. 川西小黄菊【中药大全】
  22. 川芎黄耆汤【方剂大全】
  23. 川乌粥【方剂大全】
  24. 川芎煎【方剂大全】
  25. 川乌丸【方剂大全】
  26. 川芎牡丹散【方剂大全】
  27. 川乌头丸【方剂大全】
  28. 川芎蒲黄黑神散【方剂大全】
  29. 川乌头汤【方剂大全】
  30. 川芎羌活散【方剂大全】
  1. 川芎茶调散《奇方类编》
  2. 川芎茶调散《医学心悟》
  3. 川芎茶调散《医方论》
  4. 川芎茶调散《太平惠民和剂局方》
  5. 川芎茶调散《汤头歌诀》
  6. 川芎茶调散《太平惠民和剂局方》
  7. 川芎当归散《妇人大全良方》
  8. 川芎茶《茶饮保健》
  9. 川芎膏《冯氏锦囊秘录》
  10. 川芎（和）《本草分经》
  11. 川芎膏《万氏秘传片玉心书》
  12. 川芎（和）《本草分经》
  13. 川芎散《备急千金要方》
  14. 川芎（和）《本草分经》
  15. 川芎散《妇人大全良方》
  16. 川芎《珍珠囊补遗药性赋》
  17. 川芎散《妇人大全良方》
  18. 川芎《药鉴》
  19. 川芎散《儒门事亲》
  20. 川芎《药性切用》
  21. 川芎散《明目至宝》
  22. 川芎《外科全生集》
  23. 川芎散《明目至宝》
  24. 川芎《本草害利》
  25. 川芎散《普济本事方》
  26. 川芎《本草择要纲目》
  27. 川芎散《普济本事方》
  28. 川芎《本草分经》
  29. 川芎汤《备急千金要方》
  30. 川芎《本草经解》
  31. 川芎汤《儒门事亲》


薄荷八两_《奇方类编》_中医方言_【岐黄之术】

薄荷八两

薄荷八两

  • 上一页
  • 目录
  • 相关
  • 下一页

川芎四两 羌活二两 生草二两 细辛一两 防风一两五钱 荆芥四两

共为细末。每服二钱，食远，茶调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎茶调散
  • 当前页：薄荷八两
  • 下一页：半夏白术天麻汤
<<< 返回本书目录
  1. 薄荷【中药大全】
  2. 薄荷白檀汤【方剂大全】
  3. 薄荷《本草纲目》图文版
  4. 薄荷馎饦【方剂大全】
  5. 薄荷《证类本草》
  6. 薄荷茶【方剂大全】
  7. 薄荷《药笼小品》
  8. 薄荷丹【方剂大全】
  9. 薄荷《药鉴》
  10. 薄荷点汤【方剂大全】
  11. 薄荷《本草择要纲目》
  12. 薄荷甘桔杏子汤【方剂大全】
  13. 薄荷《本草新编》
  14. 薄荷煎【方剂大全】
  15. 薄荷《本草思辨录》
  16. 薄荷煎丸【方剂大全】
  17. 薄荷《本草经解》
  18. 薄荷煎圆【方剂大全】
  19. 薄荷《本草乘雅半偈》
  20. 薄荷解《医学衷中参西录》
  21. 薄荷《本草纲目》完整版
  22. 薄荷茎叶《本草易读》
  23. 薄肤膏【方剂大全】
  24. 薄荷连翘方【方剂大全】
  25. 雹《本草纲目》完整版
  26. 薄荷连翘汤【方剂大全】
  27. 胞阻总括《医宗金鉴》
  28. 薄荷露【中药大全】
  29. 胞阻总括《妇科心法要诀》
  30. 薄荷蜜【方剂大全】
  1. 薄荷八两《奇方类编》
  2. 薄荷〈平〉《食疗本草》
  3. 薄荷茶《茶饮保健》
  4. 薄荷《本草乘雅半偈》
  5. 薄荷茶《医学入门》
  6. 薄荷《药鉴》
  7. 薄荷丹《外科理例》
  8. 薄荷《外科全生集》
  9. 薄荷甘茶《茶饮保健》
  10. 薄荷《本草撮要》
  11. 薄荷煎丸《太平惠民和剂局方》
  12. 薄荷《本草害利》
  13. 薄荷解《医学衷中参西录》
  14. 薄荷《本草择要纲目》
  15. 薄荷茎叶《本草易读》
  16. 薄荷《本草分经》
  17. 薄荷蜜《三因极一病证方论》
  18. 薄荷《本草分经》
  19. 薄荷散《扁鹊心书》
  20. 薄荷《增广和剂局方药性总论》
  21. 薄荷汤《太平惠民和剂局方》
  22. 薄荷《本草经解》
  23. 薄荷糖（《简便单方》）《中医饮食营养学》
  24. 薄荷《本草便读》
  25. 薄荷叶《药性切用》
  26. 薄荷《本草思辨录》
  27. 薄荷叶《珍珠囊补遗药性赋》
  28. 薄荷《中药学》
  29. 薄疾《中医词典》
  30. 薄荷《得配本草》
  31. 薄厥《中医名词词典》


半夏白术天麻汤_《奇方类编》_中医方言_【岐黄之术】

半夏白术天麻汤

半夏白术天麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治头目眩晕，恶心，烦闷，气促，上喘，精神颠倒，欲吐，目不敢开，如在风云中，头疼如裂，身重如山。

黄柏二分 干姜三分 泽泻五分 白茯苓五分 黄 五分 人参五分 苍术五分 神曲（土炒）一钱 白术（土炒）一钱 麦芽（炒）一钱 天麻一钱 半夏（炒）一钱 陈皮一钱

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷八两
  • 当前页：半夏白术天麻汤
  • 下一页：治抓破面上皮
<<< 返回本书目录
  1. 半夏白术天麻汤《脾胃论》
  2. 半夏白术天麻汤【方剂大全】
  3. 半夏、天花粉《侣山堂类辩》
  4. 半夏白术丸【方剂大全】
  5. 半夏【中药大全】
  6. 半夏白芷散【方剂大全】
  7. 半夏《本草纲目》图文版
  8. 半夏拨刀【方剂大全】
  9. 半夏《证类本草》
  10. 半夏补心汤【方剂大全】
  11. 半夏《长沙药解》
  12. 半夏苍术汤【方剂大全】
  13. 半夏《药征》
  14. 半夏草果散【方剂大全】
  15. 半夏《药笼小品》
  16. 半夏涤痰汤【方剂大全】
  17. 半夏《药鉴》
  18. 半夏丁香丸【方剂大全】
  19. 半夏《神农本草经百种录》
  20. 半夏二味丸【方剂大全】
  21. 半夏《雷公炮炙论》
  22. 半夏肺痿汤【方剂大全】
  23. 半夏《本草择要纲目》
  24. 半夏粉【方剂大全】
  25. 半夏《本草易读》
  26. 半夏茯苓陈皮汤【方剂大全】
  27. 半夏《本草新编》
  28. 半夏茯苓汤【方剂大全】
  29. 半夏《本草图经》
  30. 半夏茯苓汤加丁香汤【方剂大全】
  1. 半夏白术天麻汤《奇方类编》
  2. 半夏白术天麻汤《仁术便览》
  3. 半夏白术天麻汤《脾胃论》
  4. 半夏白术天麻汤《仁术便览》
  5. 半夏补心汤《备急千金要方》
  6. 半夏白术天麻汤《医学心悟》
  7. 半夏参茶《茶饮保健》
  8. 半夏白术天麻汤《医学心悟》
  9. 半夏茶《茶饮保健》
  10. 半夏白术天麻汤《医方考》
  11. 半夏茯苓汤《备急千金要方》
  12. 半夏、天花粉《侣山堂类辩》
  13. 半夏茯苓汤《三因极一病证方论》
  14. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》
  15. 半夏茯苓汤《太平惠民和剂局方》
  16. 半夏《本草图经》
  17. 半夏茯苓汤《医方考》
  18. 半夏《本草乘雅半偈》
  19. 半夏茯苓汤方《伤寒杂病论》
  20. 半夏《药征》
  21. 半夏干姜散《金匮悬解》
  22. 半夏《珍珠囊补遗药性赋》
  23. 半夏干姜散《备急千金要方》
  24. 半夏《药鉴》
  25. 半夏干姜散方《伤寒杂病论》
  26. 半夏《药性切用》
  27. 半夏干姜散方《医宗金鉴》
  28. 半夏《外科全生集》
  29. 半夏干姜汤《圆运动的古中医学》
  30. 半夏《本草撮要》
  31. 半夏厚朴茯苓生姜汤方《伤寒杂病论》


治抓破面上皮_《奇方类编》_中医方言_【岐黄之术】

治抓破面上皮

治抓破面上皮

  • 上一页
  • 目录
  • 相关
  • 下一页

自然生姜汁调轻粉末，敷之无疤。

又方

夜含萝卜一片在口，醒即易之，收诸毒瓦斯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏白术天麻汤
  • 当前页：治抓破面上皮
  • 下一页：治两腮红肿
<<< 返回本书目录
  1. 治蛀牙疼《洪氏集验方》
  2. 治转筋灸法《圣济总录》
  3. 治竹木刺不出方《集验方》
  4. 治浊固本《汤头歌诀》
  5. 治诸眼一切点眼膏药《银海精微》
  6. 治自经未死诸方《小品方》
  7. 治诸虚（附骨蒸）《太平惠民和剂局方》
  8. 治足筋缩法《医门补要》
  9. 治诸痫《洪氏集验方》
  10. 治卒虿螫方《肘后备急方》
  11. 治诸物哽咽喉方《集验方》
  12. 治卒大腹水病方《肘后备急方》
  13. 治诸水肿方《集验方》
  14. 治卒得虫鼠诸方《肘后备急方》
  15. 治诸气灸法《圣济总录》
  16. 治卒得鬼击方《肘后备急方》
  17. 治诸气，礞石丸。《苏沈良方》
  18. 治卒得惊邪恍惚方《肘后备急方》
  19. 治诸疟疾方《集验方》
  20. 治卒得癞皮毛变黑方《肘后备急方》
  21. 治诸目疾《苏沈良方》
  22. 治卒毒及狐溺棘所毒方《肘后备急方》
  23. 治诸淋灸法《圣济总录》
  24. 治卒耳聋诸病方《肘后备急方》
  25. 治诸淋方《集验方》
  26. 治卒发癫狂病方《肘后备急方》
  27. 治诸癞、恶疮及侵淫疮方《集验方》
  28. 治卒发黄胆诸黄病《肘后备急方》
  29. 治诸积大法《医宗金鉴》
  30. 治卒风喑不得语方《肘后备急方》
  1. 治抓破面上皮《奇方类编》
  2. 治蛀牙疼《洪氏集验方》
  3. 治转筋霍乱法《回生集》
  4. 治主方《侣山堂类辩》
  5. 治转筋灸法《圣济总录》
  6. 治竹签在脚腿《是斋百一选方》
  7. 治转食病二百五十六法《针灸神书》
  8. 治竹木针刺入肉《是斋百一选方》
  9. 治坠马及一切筋骨损方《医宗金鉴》
  10. 治竹木刺不出方《集验方》
  11. 治浊固本《汤头歌诀》
  12. 治竹木刺《是斋百一选方》
  13. 治浊固本丸《医方考》
  14. 治竹木刺《是斋百一选方》
  15. 治浊固本丸《医方论》
  16. 治猪痫《是斋百一选方》
  17. 治浊症方《评琴书屋医略》
  18. 治诸眼一切点眼膏药《银海精微》
  19. 治髭疮《是斋百一选方》
  20. 治诸痫通用方《小儿卫生总微论方》
  21. 治子《是斋百一选方》
  22. 治诸痫《洪氏集验方》
  23. 治子肠不收《是斋百一选方》
  24. 治诸物哽咽喉方《集验方》
  25. 治子死胎中方《博济方》
  26. 治诸水肿方《集验方》
  27. 治紫白癜风《是斋百一选方》
  28. 治诸气生痰星香丸《仁术便览》
  29. 治紫白癜风《是斋百一选方》
  30. 治诸气灸法《圣济总录》
  31. 治紫白癜风或汗斑《急救广生集》


治两腮红肿_《奇方类编》_中医方言_【岐黄之术】

治两腮红肿

治两腮红肿

  • 上一页
  • 目录
  • 相关
  • 下一页

百合一斤 山芝麻根（去皮）一钱 贝母一钱 玄明粉一钱 银朱七分加白面调敷即愈。

又方

赤小豆末敷之，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治抓破面上皮
  • 当前页：治两腮红肿
  • 下一页：治腮
<<< 返回本书目录
  1. 治痢诸方《史载之方》
  2. 治疗《外科学总论》
  3. 治痢宜和营卫养筋膜《伤寒补例》
  4. 治疗次数《气功外气疗法》
  5. 治痢要诀《仁斋直指方论（附补遗）》
  6. 治疗的费用效益《流行病学》
  7. 治痢散【方剂大全】
  8. 治疗精神障碍药《国家基本药物目录》（2009版）
  9. 治痢，四神散。《苏沈良方》
  10. 治疗药物监测常用标本及预处理《临床生物化学》
  11. 治痢，芍药散。《苏沈良方》
  12. 治疗药物监测的临床应用《临床生物化学》
  13. 治痢《洪氏集验方》
  14. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  15. 治例《针灸聚英》
  16. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  17. 治冷漏《洪氏集验方》
  18. 治疗用气味《本草蒙筌》
  19. 治冷积降气，宽膈逐痰《洪氏集验方》
  20. 治疗用气味《冯氏锦囊秘录》
  21. 治老人眼疾《本草易读》
  22. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  23. 治老人不寐丸《外科传薪集》
  24. 治疗重药性《冯氏锦囊秘录》
  25. 治劳伤崩漏《济阴纲目》
  26. 治临产病方《妇科玉尺》
  27. 治烂缘风眼《洪氏集验方》
  28. 治淋《洪氏集验方》
  29. 治癞方。《苏沈良方》
  30. 治癃闭熨吐汗三法《杂病心法要诀》
  1. 治两腮红肿《奇方类编》
  2. 治痢诸方《史载之方》
  3. 治两手拘挛半身不遂二百四十六法《针灸神书》
  4. 治痢宜和营卫养筋膜《伤寒补例》
  5. 治两眼夜不见物《奇方类编》
  6. 治痢要诀《仁斋直指方论（附补遗）》
  7. 治两眼夜不见物《回生集》
  8. 治痢仙方《奇方类编》
  9. 治疗《临床营养学》
  10. 治痢贴脐神方《急救广生集》
  11. 治疗《临床营养学》
  12. 治痢四神丸《退思集类方歌注》
  13. 治疗《临床营养学》
  14. 治痢散《医学心悟》
  15. 治疗《临床营养学》
  16. 治痢奇方《退思集类方歌注》
  17. 治疗《临床营养学》
  18. 治痢疾神验方《回生集》
  19. 治疗《临床营养学》
  20. 治痢疾《是斋百一选方》
  21. 治疗《临床营养学》
  22. 治痢方《是斋百一选方》
  23. 治疗《临床营养学》
  24. 治痢，四神散。《苏沈良方》
  25. 治疗《急诊医学》
  26. 治痢，芍药散。《苏沈良方》
  27. 治疗《急诊医学》
  28. 治痢《是斋百一选方》
  29. 治疗《急诊医学》
  30. 治痢《是斋百一选方》
  31. 治疗《玉房秘诀》


治腮_《奇方类编》_中医方言_【岐黄之术】

治腮

治腮

  • 上一页
  • 目录
  • 相关
  • 下一页

青靛花敷之，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治两腮红肿
  • 当前页：治腮
  • 下一页：治下颏落方
<<< 返回本书目录
  1. 治入井冢郁冒诸方《小品方》
  2. 治沙石淋《洪氏集验方》
  3. 治乳痈发背，诸般疮毒《洪氏集验方》
  4. 治痧分经络症候《松峰说疫》
  5. 治乳痈妒乳生疮诸方《小品方》
  6. 治痧救人脉论《痧胀玉衡》
  7. 治妊胎诸方《小品方》
  8. 治痧三法《松峰说疫》
  9. 治妊娠胎动及胎不长方《集验方》
  10. 治疝瘕《济阴纲目》
  11. 治妊娠水肿、腹痛、下痢方《集验方》
  12. 治疝灸法《圣济总录》
  13. 治妊娠伤寒及疟疾方《集验方》
  14. 治疝气偏坠《洪氏集验方》
  15. 治妊娠漏胞及胎堕下血方《集验方》
  16. 治伤法论《伤科补要》
  17. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  18. 治伤风《洪氏集验方》
  19. 治妊娠恶阻及子烦方《集验方》
  20. 治伤寒（附中暑）《太平惠民和剂局方》
  21. 治人必考其验否论《医学源流论》
  22. 治伤寒、温病劳复食复方《集验方》
  23. 治热诸方《小品方》
  24. 治伤寒鼻衄、喉痛、疮方《集验方》
  25. 治热之剂《原机启微》
  26. 治伤寒汗出不解如疟方《集验方》
  27. 治热吐，槐花散。《苏沈良方》
  28. 治伤寒后烦渴及口干方《集验方》
  29. 治热入血室《济阴纲目》
  30. 治伤寒后呕恶不食虚羸方《集验方》
  1. 治腮《奇方类编》
  2. 治软疖《是斋百一选方》
  3. 治三虫《奇效简便良方》
  4. 治软疖《是斋百一选方》
  5. 治三日一次疟疾方《奇方类编》
  6. 治入井冢郁冒诸方《小品方》
  7. 治三十年久聋方《医方考》
  8. 治乳汁不通《奇方类编》
  9. 治沙石淋《洪氏集验方》
  10. 治乳痈发背，诸般疮毒《洪氏集验方》
  11. 治沙血淋《是斋百一选方》
  12. 治乳痈妒乳生疮诸方《小品方》
  13. 治痧当分经络《痧胀玉衡》
  14. 治乳痈《奇方类编》
  15. 治痧当绝其根《痧胀玉衡》
  16. 治乳头肿痛《奇方类编》
  17. 治痧分经络症候《松峰说疫》
  18. 治乳蛾神效方《回生集》
  19. 治痧救人脉论《痧胀玉衡》
  20. 治乳赤肿《是斋百一选方》
  21. 治痧三法《松峰说疫》
  22. 治乳癌《奇方类编》
  23. 治痧三法《痧胀玉衡》
  24. 治妊孕伤寒《是斋百一选方》
  25. 治痧须先明百病《痧胀玉衡》
  26. 治妊孕吃，或内肭着《是斋百一选方》
  27. 治痧宜看凉热《痧胀玉衡》
  28. 治妊胎诸方《小品方》
  29. 治闪出臼骨《是斋百一选方》
  30. 治妊娠胎动及胎不长方《集验方》
  31. 治闪挫腰胁痛二百三十五法《针灸神书》


治下颏落方_《奇方类编》_中医方言_【岐黄之术】

治下颏落方

治下颏落方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅，含一枚即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腮
  • 当前页：治下颏落方
  • 下一页：治久患头疼年久不愈者
<<< 返回本书目录
  1. 治误为火汤热膏所伤诸方《小品方》
  2. 治下利诸方《小品方》
  3. 治五种牙疼《洪氏集验方》
  4. 治下利诸方《小品方》
  5. 治五种肠风痔疾《洪氏集验方》
  6. 治下疰脚疮，火府丹。《苏沈良方》
  7. 治五种肠风下血《洪氏集验方》
  8. 治涎诸方《史载之方》
  9. 治五脏中风并一切风疾灸刺法《圣济总录》
  10. 治香港脚灸法《洪氏集验方》
  11. 治无热虚劳《济阴纲目》
  12. 治香港脚灸法《圣济总录》
  13. 治瘟疫慎用古方大寒剂论《松峰说疫》
  14. 治消渴方《集验方》
  15. 治瘟疫不染病法《冯氏锦囊秘录》
  16. 治消渴方《苏沈良方》
  17. 治胃反方《集验方》
  18. 治消渴灸法《圣济总录》
  19. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  20. 治消止渴汤【方剂大全】
  21. 治往来寒热《医学纲目》
  22. 治消滋坎饮加减【方剂大全】
  23. 治往来寒热《济阴纲目》
  24. 治小便不通。《苏沈良方》
  25. 治外风入疮口肿毒方《洪氏集验方》
  26. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  27. 治外吹乳法《医门补要》
  28. 治小便难及遗尿、尿频方《集验方》
  29. 治唾血呕血灸刺法《圣济总录》
  30. 治小便数方（并治渴）《苏沈良方》
  1. 治下颏落方《奇方类编》
  2. 治下疳疮洗药《是斋百一选方》
  3. 治下利诸方《小品方》
  4. 治下疳疮《奇方类编》
  5. 治下利诸方《小品方》
  6. 治下疳《是斋百一选方》
  7. 治下血《是斋百一选方》
  8. 治洗头风《是斋百一选方》
  9. 治下血《是斋百一选方》
  10. 治误为火汤热膏所伤诸方《小品方》
  11. 治下血《是斋百一选方》
  12. 治误吞铁石、骨刺等不下，危急者《是斋百一选方》
  13. 治下疰脚疮，火府丹。《苏沈良方》
  14. 治误食桐油《是斋百一选方》
  15. 治夏秋间暑泻不止《是斋百一选方》
  16. 治五种牙疼《洪氏集验方》
  17. 治涎诸方《史载之方》
  18. 治五种肠风痔疾《洪氏集验方》
  19. 治痫及抑郁颠狂风痰迷闷《奇效简便良方》
  20. 治五种肠风下血《是斋百一选方》
  21. 治香港脚《是斋百一选方》
  22. 治五种肠风下血《洪氏集验方》
  23. 治香港脚《是斋百一选方》
  24. 治五脏中风并一切风疾灸刺法《圣济总录》
  25. 治香港脚《是斋百一选方》
  26. 治五脏五畜痫方《小儿卫生总微论方》
  27. 治香港脚方《冯氏锦囊秘录》
  28. 治五脏疳方《小儿卫生总微论方》
  29. 治香港脚红肿生疮二百四十二法《针灸神书》
  30. 治五鼓神方《奇方类编》
  31. 治香港脚脚面肿痛《是斋百一选方》


治久患头疼年久不愈者_《奇方类编》_中医方言_【岐黄之术】

治久患头疼年久不愈者

治久患头疼年久不愈者

  • 上一页
  • 目录
  • 相关
  • 下一页

用川连一两，好黄酒三碗，煮一碗服之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治下颏落方
  • 当前页：治久患头疼年久不愈者
  • 下一页：太阳疼
<<< 返回本书目录
  1. 治颈项头面白驳及白秃方《集验方》
  2. 治灸疮《针灸资生经》
  3. 治经水涩少《济阴纲目》
  4. 治灸疮不发法《普济方·针灸》
  5. 治经水过多《济阴纲目》
  6. 治灸疮令发《针灸聚英》
  7. 治经候先期《济阴纲目》
  8. 治疽痈用药大纲《集验背疽方》
  9. 治经候过期《济阴纲目》
  10. 治咳喘上气方《集验方》
  11. 治经病疼痛《济阴纲目》
  12. 治咳嗽灸刺法《圣济总录》
  13. 治经病发热《济阴纲目》
  14. 治咳嗽上气诸气《小品方》
  15. 治筋缩法《医门补要》
  16. 治渴利诸方《小品方》
  17. 治金鉴伤寒死证奇验《寓意草》
  18. 治渴利诸方《小品方》
  19. 治疥及疠疡风方《集验方》
  20. 治渴有法《仁斋直指方论（附补遗）》
  21. 治脚肿《洪氏集验方》
  22. 治口齿灸刺法《圣济总录》
  23. 治脚癣《济阴纲目》
  24. 治口疮，绿云膏《苏沈良方》
  25. 治脚弱诸方《小品方》
  26. 治口舌病方《集验方》
  27. 治交接出血作痛《济阴纲目》
  28. 治口舌生疮《喉舌备要秘旨》
  29. 治交骨不开《济阴纲目》
  30. 治口眼歪斜二方一法【方剂大全】
  1. 治久患头疼年久不愈者《奇方类编》
  2. 治久行脚心肿痛《是斋百一选方》
  3. 治久痢噤口痢《奇方类编》
  4. 治久疮《是斋百一选方》
  5. 治久年瘰《是斋百一选方》
  6. 治九种心胃疼诸药不效者此方神效《回生集》
  7. 治久疟方《奇方类编》
  8. 治九种心胃疼痛方《回生集》
  9. 治久疟腹中结块名曰疟母《奇方类编》
  10. 治九种心疼胃气疼神验方《回生集》
  11. 治久嗽方《医方论》
  12. 治胫股间生疮成片《是斋百一选方》
  13. 治久嗽声哑奇方《奇方类编》
  14. 治颈项头面白驳及白秃方《集验方》
  15. 治久远癣《是斋百一选方》
  16. 治惊欲发搐方《小儿卫生总微论方》
  17. 治灸疮《针灸资生经》
  18. 治惊痫切牙方《小儿卫生总微论方》
  19. 治灸疮不发法《普济方·针灸》
  20. 治惊痫兼别病方《小儿卫生总微论方》
  21. 治灸疮令发《针灸聚英》
  22. 治惊痫后余证方《小儿卫生总微论方》
  23. 治酒鼻《是斋百一选方》
  24. 治惊痫方《小儿卫生总微论方》
  25. 治酒鼻，并鼻上赘肉《是斋百一选方》
  26. 治惊气入心络《是斋百一选方》
  27. 治酒毒《明目至宝》
  28. 治经水涩少《济阴纲目》
  29. 治酒毒便血《是斋百一选方》
  30. 治经水过多《济阴纲目》
  31. 治酒毒肠风下血《是斋百一选方》


太阳疼_《奇方类编》_中医方言_【岐黄之术】

太阳疼

太阳疼

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜三片，皮纸包，水湿入火灰煨熟，以两片贴太阳，一片贴印堂中，以带缚之立

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治久患头疼年久不愈者
  • 当前页：太阳疼
  • 下一页：头昏
<<< 返回本书目录
  1. 太阳汤【方剂大全】
  2. 太阳土《本草纲目》完整版
  3. 太阳所胜生病《史载之方》
  4. 太阳土《本草择要纲目》
  5. 太阳岁气病疏《内经博议》
  6. 太阳土《本草纲目》图文版
  7. 太阳少阴总论《伤寒恒论》
  8. 太阳温病麻杏甘石汤证《医学衷中参西录》
  9. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  10. 太阳问答二《伤寒寻源》
  11. 太阳少阴证胸痹《范中林六经辨证医案》
  12. 太阳问答六《伤寒寻源》
  13. 太阳少阴证头痛《范中林六经辨证医案》
  14. 太阳问答七《伤寒寻源》
  15. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  16. 太阳问答三《伤寒寻源》
  17. 太阳少阴证鼻衄《范中林六经辨证医案》
  18. 太阳问答四《伤寒寻源》
  19. 太阳少阳证腰痛《范中林六经辨证医案》
  20. 太阳问答五《伤寒寻源》
  21. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  22. 太阳问答一《伤寒寻源》
  23. 太阳少阳合病歌《伤寒百证歌》
  24. 太阳斡旋法《伤寒贯珠集》
  25. 太阳少阳并病歌《伤寒百证歌》
  26. 太阳下篇《伤寒恒论》
  27. 太阳上篇《伤寒恒论》
  28. 太阳虚汗《小儿药证直诀》
  29. 太阳伤寒小青龙证、太阳入太阴、少阴去路《伤寒悬解》
  30. 太阳穴【头部背面穴位】
  1. 太阳疼《奇方类编》
  2. 太阳太阴《伤寒指掌》
  3. 太阳提纲《医述》
  4. 太阳岁气病疏《内经博议》
  5. 太阳头痛《中医词典》
  6. 太阳少阴总论《伤寒恒论》
  7. 太阳土《本草择要纲目》
  8. 太阳少阴证瘿病（甲状腺左叶囊肿）《范中林六经辨证医案》
  9. 太阳为开《中医词典》
  10. 太阳少阴证胸痹《范中林六经辨证医案》
  11. 太阳温病麻杏甘石汤证《医学衷中参西录》
  12. 太阳少阴证头痛《范中林六经辨证医案》
  13. 太阳问答二《伤寒寻源》
  14. 太阳少阴证咳喘并二便失禁（慢性气管炎、肠炎、尿道萎缩）《范中林六经辨证医案》
  15. 太阳问答六《伤寒寻源》
  16. 太阳少阴证鼻衄《范中林六经辨证医案》
  17. 太阳问答七《伤寒寻源》
  18. 太阳少阴《伤寒指掌》
  19. 太阳问答三《伤寒寻源》
  20. 太阳少阳证腰痛《范中林六经辨证医案》
  21. 太阳问答四《伤寒寻源》
  22. 太阳少阳证胁痛（慢性肝炎、早期肝硬化）《范中林六经辨证医案》
  23. 太阳问答五《伤寒寻源》
  24. 太阳少阳合病歌《伤寒百证歌》
  25. 太阳问答一《伤寒寻源》
  26. 太阳少阳合病《中医词典》
  27. 太阳下篇《伤寒恒论》
  28. 太阳少阳并病歌《伤寒百证歌》
  29. 太阳下篇　计一十四方《伤寒恒论》
  30. 太阳少阳并病《中医词典》
  31. 太阳下篇存疑《医宗金鉴》


头昏_《奇方类编》_中医方言_【岐黄之术】

头昏

头昏

  • 上一页
  • 目录
  • 相关
  • 下一页

每早用茯神四、五钱，将腐皮四、五张，小罐煮之服。

头痛发汗不出 细辛二钱 生姜二钱 核桃肉五个 葱白五根

同捣烂水煎服，出汗愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳疼
  • 当前页：头昏
  • 下一页：头痛
<<< 返回本书目录
  1. 头昏【疾病症状】
  2. 头昏【中药主治】
  3. 头花猪屎豆【中药大全】
  4. 头昏【方剂主治】
  5. 头花杜鹃【中药大全】
  6. 头昏目眩【方剂主治】
  7. 头后项颈歌《医宗金鉴》
  8. 头昏想睡觉【疾病症状】
  9. 头后蜂窝疽门主论《疡医大全》
  10. 头昏想睡觉【疾病症状】
  11. 头汗歌《伤寒百证歌》
  12. 头昏眼花【疾病症状】
  13. 头汗《沈氏女科辑要》
  14. 头或颈部发胀及跳动感【疾病症状】
  15. 头汗《伤寒寻源》
  16. 头疾《急救广生集》
  17. 头汗《伤寒明理论》
  18. 头角《经络全书》
  19. 头汗《伤寒六书》
  20. 头巾《本草纲目》完整版
  21. 头汗《伤寒六书》
  22. 头巾草【中药大全】
  23. 头汗《伤寒括要》
  24. 头颈部《医学影像学》
  25. 头汗《伤寒大白》
  26. 头颈部癌《默克家庭诊疗手册》
  27. 头汗《景岳全书》
  28. 头颈部活动受限【疾病症状】
  29. 头汗《丹溪手镜》
  30. 头颈部剧痛【疾病症状】
  1. 头昏《奇方类编》
  2. 头后项颈歌《外科心法要诀》
  3. 头疾《急救广生集》
  4. 头后项颈歌《医宗金鉴》
  5. 头角《经络全书》
  6. 头后蜂窝疽门主论《疡医大全》
  7. 头角《中医词典》
  8. 头汗续法《医学纲目》
  9. 头颈部《医学影像学》
  10. 头汗如涌《疫疹一得》
  11. 头颈部癌《默克家庭诊疗手册》
  12. 头汗歌《伤寒百证歌》
  13. 头颈部脓肿《默克家庭诊疗手册》
  14. 头汗出《伤寒指掌》
  15. 头疽生蛆《急救广生集》
  16. 头汗《伤寒括要》
  17. 头空痛《孙真人海上方》
  18. 头汗《沈氏女科辑要》
  19. 头冷《中医词典》
  20. 头汗《伤寒明理论》
  21. 头临泣《中医词典》
  22. 头汗《医效秘传》
  23. 头临泣《针灸学》
  24. 头汗《伤寒寻源》
  25. 头颅《放射诊断学》
  26. 头汗《丹溪手镜》
  27. 头颅《物理诊断学》
  28. 头汗《伤寒六书》
  29. 头颅X线检查《神经精神疾病诊断学》
  30. 头汗《伤寒六书》
  31. 头颅辨病《常见病自测》


头痛_《奇方类编》_中医方言_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

本一个 牙皂一个

共为末。绢卷烧烟附鼻孔闻之，效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头昏
  • 当前页：头痛
  • 下一页：乌发方
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《奇方类编》
  2. 头痛《中医内科学》
  3. 头痛《扁鹊心书》
  4. 头痛《幼科折衷》
  5. 头痛《胎产指南》
  6. 头痛《医学从众录》
  7. 头痛《时方妙用》
  8. 头痛《伤寒寻源》
  9. 头痛《医效秘传》
  10. 头痛《校注医醇剩义》
  11. 头痛《痘疹心法要诀》
  12. 头痛《秘传证治要诀及类方》
  13. 头痛《伤寒明理论》
  14. 头痛《友渔斋医话》
  15. 头痛《沈氏女科辑要》
  16. 头痛《丹溪治法心要》
  17. 头痛《史载之方》
  18. 头痛《丹溪手镜》
  19. 头痛《广瘟疫论》
  20. 头痛《丹溪手镜》
  21. 头痛《医学真传》
  22. 头痛《冷庐医话》
  23. 头痛《也是山人医案》
  24. 头痛《伤寒六书》
  25. 头痛《伤科汇纂》
  26. 头痛《伤寒六书》
  27. 头痛《急救良方》
  28. 头痛《医学实在易》
  29. 头痛《伤寒心法要诀》
  30. 头痛《文堂集验方》
  31. 头痛《金匮钩玄》


乌发方_《奇方类编》_中医方言_【岐黄之术】

乌发方

乌发方

  • 上一页
  • 目录
  • 相关
  • 下一页

用好墨一块填在凤仙花粗梗内，外用麻扎紧，俟霜后取出，磨墨拔白，点之自黑。

又方

母丁香、古墨各等分，好醋和成锭子，以姜汁磨少许，用新笔，拔去白者，点之即黑

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：乌发方
  • 下一页：治妇人秃发
<<< 返回本书目录
  1. 乌豆威灵汤【方剂大全】
  2. 乌发蜜膏《保健药膳》
  3. 乌豆根【中药大全】
  4. 乌发汤【方剂大全】
  5. 乌爹泥《本草纲目》图文版
  6. 乌发糖【方剂大全】
  7. 乌爹泥《本草纲目》完整版
  8. 乌饭树【中药大全】
  9. 乌当归【中药大全】
  10. 乌饭子【中药大全】
  11. 乌沉汤【方剂大全】
  12. 乌风不足歌《眼科心法要诀》
  13. 乌参藏白凤《保健药膳》
  14. 乌风不足歌《医宗金鉴》
  15. 乌藨连【中药大全】
  16. 乌风内障《秘传眼科龙木论》
  17. 乌贝散【方剂大全】
  18. 乌风有余歌《眼科心法要诀》
  19. 乌棒子【中药大全】
  20. 乌风有余歌《医宗金鉴》
  21. 乌白癞门主论《疡医大全》
  22. 乌附白芨方【方剂大全】
  23. 乌白癞《证治准绳·疡医》
  24. 乌古瓦《本草纲目》完整版
  25. 乌白癞《医宗金鉴》
  26. 乌古瓦《证类本草》
  27. 握雪石《证类本草》
  28. 乌古瓦《本草纲目》图文版
  29. 握雪石《本草纲目》完整版
  30. 乌骨鸡《本草纲目》完整版
  1. 乌发方《奇方类编》
  2. 乌豆粥《普济本事方》
  3. 乌发膏《食物疗法》
  4. 乌豆方《奇方类编》
  5. 乌发蜜膏《保健药膳》
  6. 乌爹泥《得配本草》
  7. 乌风《中医词典》
  8. 乌爹泥《本草纲目》
  9. 乌风不足歌《眼科心法要诀》
  10. 乌雌鸡汤方《备急千金要方》
  11. 乌风不足歌《医宗金鉴》
  12. 乌雌鸡《医学入门》
  13. 乌风内障《中医词典》
  14. 乌雌鸡《饮膳正要》
  15. 乌风内障《秘传眼科龙木论》
  16. 乌沉汤《仁术便览》
  17. 乌风内障《明目至宝》
  18. 乌沉汤《太平惠民和剂局方》
  19. 乌风有余歌《眼科心法要诀》
  20. 乌沉散《瘴疟指南》
  21. 乌风有余歌《医宗金鉴》
  22. 乌参藏白凤《保健药膳》
  23. 乌风障症《中医词典》
  24. 乌柏木根皮《冯氏锦囊秘录》
  25. 乌附膏《冯氏锦囊秘录》
  26. 乌白癞门主论《疡医大全》
  27. 乌膏《备急千金要方》
  28. 乌白癞《外科心法要诀》
  29. 乌膏《备急千金要方》
  30. 乌白癞《证治准绳·疡医》
  31. 乌膏《急救广生集》


治妇人秃发_《奇方类编》_中医方言_【岐黄之术】

治妇人秃发

治妇人秃发

  • 上一页
  • 目录
  • 相关
  • 下一页

川椒一两酒浸，每日擦之自长。

又方

嫩枣树皮一把，砍一尺许，满插瓷净瓶内，勿令到底，上面以火燃之，下面流出汁水，先以温水洗头，后将枣汁刷秃处，即生发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌发方
  • 当前页：治妇人秃发
  • 下一页：发白返黑方
<<< 返回本书目录
  1. 治妇人伤于丈夫及交接出血方《集验方》
  2. 治妇人阴脱及阴疮、阴痒方《集验方》
  3. 治妇人乳痈方《集验方》
  4. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  5. 治妇人妊娠伤寒，白术散。《苏沈良方》
  6. 治妇人诸疾灸刺法《圣济总录》
  7. 治妇人妒乳疮痛方《集验方》
  8. 治附骨疽与贼风相似诸方《小品方》
  9. 治妇人带下、漏下及症瘕方《集验方》
  10. 治腹疼、寒疝诸方《集验方》
  11. 治妇人产后因惊或怒伤肝《洪氏集验方》
  12. 治腹中气块《苏沈良方》
  13. 治妇人产后胎衣不下《洪氏集验方》
  14. 治腹中瘀血《济阴纲目》
  15. 治妇人病有不能尽法之弊《寿世青编》
  16. 治蝮尿生疮诸方《小品方》
  17. 治妇女杂病方《妇科玉尺》
  18. 治肝补脾论《吴医汇讲》
  19. 治浮肿《济阴纲目》
  20. 治肝肾不足【方剂主治】
  21. 治服石虚热水肿方《集验方》
  22. 治感风不能语【方剂大全】
  23. 治服散卒发动困笃方《肘后备急方》
  24. 治干癣《洪氏集验方》
  25. 治服寒食散方《小品方》
  26. 治膈噎诸方《集验方》
  27. 治服毒药吞金未死诸方《小品方》
  28. 治哽误吞物诸方《小品方》
  29. 治疯犬伤方《医学衷中参西录》
  30. 治宫冷不孕《济阴纲目》
  1. 治妇人秃发《奇方类编》
  2. 治妇人伤于丈夫及交接出血方《集验方》
  3. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  4. 治妇人乳痈乳崖神方《达生编》
  5. 治妇人血崩《是斋百一选方》
  6. 治妇人乳痈方《集验方》
  7. 治妇人血崩方《中藏经》
  8. 治妇人乳痈《奇方类编》
  9. 治妇人血崩神效方《仁术便览》
  10. 治妇人妊娠伤寒，白术散。《苏沈良方》
  11. 治妇人血闭方《中藏经》
  12. 治妇人难产二百六十五法《针灸神书》
  13. 治妇人血犯肝经眼花见鬼方《明目至宝》
  14. 治妇人难产，数日不下《是斋百一选方》
  15. 治妇人血隔若血崩者《是斋百一选方》
  16. 治妇人经水欲来作痛者《奇方类编》
  17. 治妇人血枯《儒门事亲》
  18. 治妇人经事不调二百六十九法《针灸神书》
  19. 治妇人血虚《是斋百一选方》
  20. 治妇人经候淋沥不断《是斋百一选方》
  21. 治妇人阴脱及阴疮、阴痒方《集验方》
  22. 治妇人横产手先出者二百六十三法《针灸神书》
  23. 治妇人阴痒生疮《奇方类编》
  24. 治妇人妒乳疮痛方《集验方》
  25. 治妇人月经不通二百六十六法《针灸神书》
  26. 治妇人带下、漏下及症瘕方《集验方》
  27. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  28. 治妇人吹奶《儒门事亲》
  29. 治妇人诸疾灸刺法《圣济总录》
  30. 治妇人赤眼头风方《明目至宝》
  31. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》


发白返黑方_《奇方类编》_中医方言_【岐黄之术】

发白返黑方

发白返黑方

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂一两 真川椒（去椒目及闭口者）一两（炒出汗） 辰砂一两（水飞） 白茯神一两（人乳蒸七次） 乳香一两（炒去油） 黑胶枣（去皮核，煮熟）

为丸，桐子大。每日空心温黄酒下三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人秃发
  • 当前页：发白返黑方
  • 下一页：乌须黑发药酒方
<<< 返回本书目录
  1. 发（音被）《证类本草》
  2. 发斑《丹溪手镜》
  3. 发《中医外科学》
  4. 发斑《古今医鉴》
  5. 发《神农本草经百种录》
  6. 发斑《金匮钩玄》
  7. 发《伤寒括要》
  8. 发斑《景岳全书》
  9. 发《伤寒大白》
  10. 发斑《脉因证治》
  11. 发《雷公炮炙论》
  12. 发斑《盘珠集胎产症治》
  13. 发《回春录》
  14. 发斑《伤寒标本心法类萃》
  15. 发《古今医彻》
  16. 发斑《伤寒捷诀》
  17. 发《本草崇原》
  18. 发斑《伤寒六书》
  19. 发《本草乘雅半偈》
  20. 发斑《伤寒六书》
  21. 发《保婴撮要》
  22. 发斑《温疫论》
  23. 发《本草纲目》完整版
  24. 发斑《医法圆通》
  25. 二紫汤【方剂大全】
  26. 发斑【中药主治】
  27. 二紫蒲公汤【方剂大全】
  28. 发斑【方剂主治】
  29. 二子饮【方剂大全】
  30. 发斑部《本草易读》
  1. 发白返黑方《奇方类编》
  2. 发（音被）《证类本草》
  3. 发白要诀《华佗神方》
  4. 发《伤寒括要》
  5. 发斑《医法圆通》
  6. 发《本草乘雅半偈》
  7. 发斑《景岳全书》
  8. 发《中医外科学》
  9. 发斑《伤寒标本心法类萃》
  10. 发《本草撮要》
  11. 发斑《伤寒捷诀》
  12. 发《本草分经》
  13. 发斑《古今医鉴》
  14. 发《本草分经》
  15. 发斑《松峰说疫》
  16. 发《本草分经》
  17. 发斑《伤寒六书》
  18. 发《名医别录》
  19. 发斑《伤寒六书》
  20. 发《古今医彻》
  21. 发斑《丹溪手镜》
  22. 发《本草崇原》
  23. 发斑《脉因证治》
  24. 发《回春录》
  25. 发斑《医效秘传》
  26. 发《伤寒大白》
  27. 发斑《温疫论》
  28. 发《本经逢原》
  29. 发斑《广瘟疫论》
  30. 发《顾松园医镜》
  31. 发斑《金匮钩玄》


乌须黑发药酒方_《奇方类编》_中医方言_【岐黄之术】

乌须黑发药酒方

乌须黑发药酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 枸杞 生地 人参 莲花蕊各四两 五加皮二两 黑豆一千二百粒 桑椹子四两槐角子一两 何首乌（黑豆蒸九次，晒干）四两 没石子一对 旱莲草三两

共入绢袋内缝住，用上好五加皮酒三十斤共入坛内，封固三七日，将酒榨出，其药晒干

为末

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发白返黑方
  • 当前页：乌须黑发药酒方
  • 下一页：一秤金
<<< 返回本书目录
  1. 乌须黑发【方剂主治】
  2. 乌须酒【方剂大全】
  3. 乌须还少丹【方剂大全】
  4. 乌鸦《本草纲目》完整版
  5. 乌须固本丸【方剂大全】
  6. 乌鸦《本草纲目》图文版
  7. 乌须发【中药主治】
  8. 乌鸦【中药大全】
  9. 乌雄鸡粥【方剂大全】
  10. 乌鸦翅羽【中药大全】
  11. 乌雄鸡肉《本草纲目》完整版
  12. 乌鸦胆【中药大全】
  13. 乌犀圆【方剂大全】
  14. 乌鸦肉《本草纲目》完整版
  15. 乌犀丸【方剂大全】
  16. 乌鸦肉【中药大全】
  17. 乌犀天麻丸【方剂大全】
  18. 乌鸦头【中药大全】
  19. 乌犀角丸【方剂大全】
  20. 乌鸦挣《松峰说疫》
  21. 乌头栀子汤【方剂大全】
  22. 乌药《本草纲目》完整版
  23. 乌头叶蛇葡萄【中药大全】
  24. 乌药《本草乘雅半偈》
  25. 乌头汤类《退思集类方歌注》
  26. 乌药《本草经解》
  27. 乌头汤【方剂大全】
  28. 乌药《本草思辨录》
  29. 乌头散《苏沈良方》
  30. 乌药《本草图经》
  1. 乌须黑发药酒方《奇方类编》
  2. 乌雄鸡肉《名医别录》
  3. 乌须神方《冯氏锦囊秘录》
  4. 乌雄鸡肉《千金翼方》
  5. 乌须种子丸《奇方类编》
  6. 乌雄鸡《增广和剂局方药性总论》
  7. 乌鸦《本草纲目》
  8. 乌雄鸡《医学入门》
  9. 乌鸦《医学入门》
  10. 乌雄鸡《饮膳正要》
  11. 乌鸦《证类本草》
  12. 乌犀丸《博济方》
  13. 乌鸦《本经逢原》
  14. 乌犀丸《太平惠民和剂局方》
  15. 乌鸦《得配本草》
  16. 乌犀膏《博济方》
  17. 乌鸦《增广和剂局方药性总论》
  18. 乌威茶《茶饮保健》
  19. 乌鸦鸡狗翻《急救广生集》
  20. 乌头煮盐丸《三因极一病证方论》
  21. 乌鸦肉《饮食须知》
  22. 乌头粥《医学入门》
  23. 乌鸦挣《松峰说疫》
  24. 乌头药《儒门事亲》
  25. 乌药《雷公炮制药性解》
  26. 乌头丸方《备急千金要方》
  27. 乌药《药笼小品》
  28. 乌头丸《普济本事方》
  29. 乌药《玉楸药解》
  30. 乌头丸《普济本事方》
  31. 乌药《中药炮制》


一秤金_《奇方类编》_中医方言_【岐黄之术】

一秤金

一秤金

  • 上一页
  • 目录
  • 相关
  • 下一页

乌须黑发，滋益非常。

熟地二两 枸杞二两 莲须二两 槐角子（酒浸），二两 南薄荷三两，（一半入药，一半为衣） 没石子一两 人参五钱 木香五钱

为末，炼蜜为丸，弹子大。每日服三丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌须黑发药酒方
  • 当前页：一秤金
  • 下一页：洗眼方
<<< 返回本书目录
  1. 一柴胡饮（新方）《虚损启微》
  2. 一点红（图）【中药大全】
  3. 一柴胡饮【方剂大全】
  4. 一点血（图）【中药大全】
  5. 一侧阴囊内逐渐增大的无痛性肿块【疾病症状】
  6. 一度房室传导阻滞【疾病大全】
  7. 一侧腰腹突发“刀割”样绞痛【疾病症状】
  8. 一朵云叶【中药大全】
  9. 一侧颜面肥大【疾病症状】
  10. 一服散【方剂大全】
  11. 一侧性下腹剧烈疼痛【疾病症状】
  12. 一服饮【方剂大全】
  13. 一侧下腹坠痛【疾病症状】
  14. 一妇产后咳嗽发热咳出之痰色黑而臭《孙文垣医案》
  15. 一侧乳头萎缩，另侧水肿【疾病症状】
  16. 一妇怀孕内热咳嗽《孙文垣医案》
  17. 一擦光【方剂大全】
  18. 一妇经闭三月泄泻嘈杂吐酸《孙文垣医案》
  19. 一辨气《广瘟疫论》
  20. 一妇咳嗽痰中有红《孙文垣医案》
  21. 一包花【中药大全】
  22. 一妇妙龄感风寒致成鼻渊《孙文垣医案》
  23. 一般状况《物理诊断学》
  24. 一妇生女不生子多思郁小便秘而不通转脬症也（治奇）《孙文垣医案》
  25. 一般性操作技术《临床基础检验学》
  26. 一妇食积痰饮瘀血流于下部左跨脐腹胀痛《孙文垣医案》
  27. 一般生物学数据《实验动物科学》
  28. 一妇暑月小便不利玉户肿大便血《孙文垣医案》
  29. 一百一十三方总目《伤寒恒论》
  30. 一妇心痛唇红虫痛症《孙文垣医案》
  1. 一秤金《奇方类编》
  2. 一笔销《回生集》
  3. 一丹《古代房中秘方》
  4. 一笔消《外科全生集》
  5. 一痘后起疔《奇效简便良方》
  6. 一般治疗《急诊医学》
  7. 一夫法《中医词典》
  8. 一般意识障碍《医学心理学》
  9. 一服散《仁术便览》
  10. 一般性状检查《临床基础检验学》
  11. 一行不如一行《趣味中医》
  12. 一般性状检查《临床基础检验学》
  13. 一合《中医词典》
  14. 一般性状检查《临床基础检验学》
  15. 一候《中医词典》
  16. 一般慢性炎症的基本病理变化《病理学》
  17. 一级消除动力学《药理学》
  18. 一般临床表现《急诊医学》
  19. 一级药动学指标间的相互关系《药理学》
  20. 一般检查《普通外科学》
  21. 一纪《中医词典》
  22. 一般光学显微镜术《组织学与胚胎学》
  23. 一见生死歌《婴童类萃》
  24. 一般措施《预防医学》
  25. 一剑锋《目经大成》
  26. 一般成人的免疫接种《默克家庭诊疗手册》
  27. 一进三退《中医词典》
  28. 一般表现《减肥新法与技巧》
  29. 一览延龄一卷《友渔斋医话》
  30. 一《类经》
  31. 一厘丹《救伤秘旨》


洗眼方_《奇方类编》_中医方言_【岐黄之术】

洗眼方

洗眼方

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸般火风时眼。

明矾三钱（为末） 铜绿三钱（为末） 白果三十个 乌梅肉三十个 杏仁三十个

先将白果、乌梅、杏仁捣烂，后入矾、绿二味，和匀为丸，如芡实大。用纱袋包裹，以线扎之，投入滚水，泡出绿水，以青布洗眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一秤金
  • 当前页：洗眼方
  • 下一页：治眼目暴肿，痛不可忍
<<< 返回本书目录
  1. 洗癣方【方剂大全】
  2. 洗眼秦皮汤【方剂大全】
  3. 洗心汤【方剂大全】
  4. 洗眼汤【方剂大全】
  5. 洗心散【方剂大全】
  6. 洗眼仙方《宁坤秘籍》
  7. 洗头风《扁鹊心书》
  8. 洗眼紫金膏【方剂大全】
  9. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  10. 洗罨《洗冤集录》
  11. 洗髓经总义《达摩洗髓易筋经》
  12. 洗药方【方剂大全】
  13. 洗髓丹《医学衷中参西录》
  14. 洗浴论《小儿卫生总微论方》
  15. 洗手足水《本草纲目》图文版
  16. 洗澡药【方剂大全】
  17. 洗手足水《本草纲目》完整版
  18. 洗痔疮【中药主治】
  19. 洗手荣筋方【方剂大全】
  20. 洗痔枳壳汤【方剂大全】
  21. 洗面玉容方【方剂大全】
  22. 徙薪饮【方剂大全】
  23. 洗面药方《外台秘要》
  24. 徙薪饮（新方）《虚损启微》
  25. 洗面香皂丸【方剂大全】
  26. 喜汗《小儿药证直诀》
  27. 洗灸疮《针灸聚英》
  28. 喜汗《幼幼新书》
  29. 洗灸疮《古今医统大全》
  30. 喜讲秽语【疾病症状】
  1. 洗眼方《奇方类编》
  2. 洗眼方《仁术便览》
  3. 洗眼复明《奇方类编》
  4. 洗眼方《急救广生集》
  5. 洗眼黄连散《儒门事亲》
  6. 洗眼法《中医词典》
  7. 洗眼及时雨《目经大成》
  8. 洗心散《明目至宝》
  9. 洗眼奇方《奇效简便良方》
  10. 洗心散《万氏秘传片玉心书》
  11. 洗眼神方《冯氏锦囊秘录》
  12. 洗心散《仁术便览》
  13. 洗眼汤《备急千金要方》
  14. 洗心散《太平惠民和剂局方》
  15. 洗眼汤《备急千金要方》
  16. 洗心散《三因极一病证方论》
  17. 洗眼仙方《宁坤秘籍》
  18. 洗心《明目至宝》
  19. 洗眼药《古今医统大全》
  20. 洗胃术《现代院外急救手册》
  21. 洗眼药《审视瑶函》
  22. 洗头明眼方《博济方》
  23. 洗眼药《是斋百一选方》
  24. 洗头风《扁鹊心书》
  25. 洗眼紫金膏《太平惠民和剂局方》
  26. 洗桐油《是斋百一选方》
  27. 洗罨《洗冤集录》
  28. 洗汤《妇人大全良方》
  29. 洗杨梅疮药方《冯氏锦囊秘录》
  30. 洗髓经总义原文《达摩洗髓易筋经》
  31. 洗药《正体类要》


治眼目暴肿，痛不可忍_《奇方类编》_中医方言_【岐黄之术】

治眼目暴肿，痛不可忍

治眼目暴肿，痛不可忍

  • 上一页
  • 目录
  • 相关
  • 下一页

服一二剂即止，再服清火之药 当归一钱 川芎八分 生地一钱 赤芍一钱 羌活一钱 防风一钱 薄荷七分 白芷八分 生大黄二钱

水煎服，名洗肝散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗眼方
  • 当前页：治眼目暴肿，痛不可忍
  • 下一页：治痘风眼
<<< 返回本书目录
  1. 治眼九法《陆地仙经》
  2. 治眼目疾《太平惠民和剂局方》
  3. 治眼方《明目至宝》
  4. 治眼七十二证良方《明目至宝》
  5. 治眼方《明目至宝》
  6. 治验《何氏虚劳心传》
  7. 治眼齿《苏沈良方》
  8. 治验存参《银海指南》
  9. 治眼病方《集验方》
  10. 治羊须疮奇效方《喉舌备要秘旨》
  11. 治眼，五脏补泻用药《明目至宝》
  12. 治腰痛《洪氏集验方》
  13. 治咽喉肿痛《洪氏集验方》
  14. 治腰痛《洪氏集验方》
  15. 治咽喉口齿《太平惠民和剂局方》
  16. 治腰痛方《集验方》
  17. 治咽喉辨论《喉舌备要秘旨》
  18. 治腰痛灸刺法《圣济总录》
  19. 治牙摇牙宣《洪氏集验方》
  20. 治腰痛神方《毓麟验方》
  21. 治牙齿病方《集验方》
  22. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  23. 治鸦片烟饮奇效方《喉舌备要秘旨》
  24. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  25. 治血郁杂方《济阴纲目》
  26. 治宜《圣济总录》
  27. 治血药论《古今医统大全》
  28. 治遗溺灸法《圣济总录》
  29. 治血虚不孕《济阴纲目》
  30. 治疫名方《增订叶评伤暑全书》
  1. 治眼目暴肿，痛不可忍《奇方类编》
  2. 治眼九法《陆地仙经》
  3. 治眼目肿痛二百四十八法《针灸神书》
  4. 治眼方《明目至宝》
  5. 治眼脓漏不止方《明目至宝》
  6. 治眼赤肿疼痛方《明目至宝》
  7. 治眼七十二证良方《明目至宝》
  8. 治眼赤障《明目至宝》
  9. 治眼珠突起，赤肿流脓疼痛方《明目至宝》
  10. 治眼齿《苏沈良方》
  11. 治眼诸般翳障昏暗方《明目至宝》
  12. 治眼常痛《明目至宝》
  13. 治验《古今医统大全》
  14. 治眼常流泪《明目至宝》
  15. 治验《专治麻痧初编》
  16. 治眼常昏暗《明目至宝》
  17. 治验《专治麻痧初编》
  18. 治眼病方《集验方》
  19. 治验《专治麻痧初编》
  20. 治眼白障《明目至宝》
  21. 治验《何氏虚劳心传》
  22. 治盐哮方《回生集》
  23. 治验存参《银海指南》
  24. 治延皮恶疮《是斋百一选方》
  25. 治羊颠风《奇方类编》
  26. 治咽痛《是斋百一选方》
  27. 治羊儿疯奇方《奇方类编》
  28. 治咽喉肿痛《是斋百一选方》
  29. 治羊须疮方《奇方类编》
  30. 治咽喉肿痛《是斋百一选方》
  31. 治羊须疮奇效方《喉舌备要秘旨》


治痘风眼_《奇方类编》_中医方言_【岐黄之术】

治痘风眼

治痘风眼

  • 上一页
  • 目录
  • 相关
  • 下一页

川连一钱 地骨皮一钱 白矾一钱 铜青五分 鲜槐条五节 川椒七粒 用水一大碗，煎滚取起，少冷又煎，如此三次。去渣入瓷罐收贮，埋土内七日，取出用鸡翎扫眼角，忌风十四日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治眼目暴肿，痛不可忍
  • 当前页：治痘风眼
  • 下一页：治迎风流泪，并眼目昏花神效
<<< 返回本书目录
  1. 治痘疮无瘢。《苏沈良方》
  2. 治痘溃烂《儿科萃精》
  3. 治痘触变歌括《冯氏锦囊秘录》
  4. 治痘溃烂流血不止《儿科萃精》
  5. 治痘触变歌《疡医大全》
  6. 治痘论《儿科醒》
  7. 治痘常用汤散歌括《冯氏锦囊秘录》
  8. 治痘明家论《温病条辨》
  9. 治豆疮倒入肉《洪氏集验方》
  10. 治痘损破脓水不止《儿科萃精》
  11. 治冻死《洪氏集验方》
  12. 治痘总论秘诀《丹台玉案》
  13. 治冬月伤寒诸方《小品方》
  14. 治毒蛇伤《洪氏集验方》
  15. 治钉毒疮（疥癣恶疮）诸方《小品方》
  16. 治毒蛇咬《洪氏集验方》
  17. 治跌打损伤方《集验方》
  18. 治多汗方《小品方》
  19. 治跌打【中药主治】
  20. 治多年医不可痔疮灸法《针灸神书》
  21. 治盗汗《洪氏集验方》
  22. 治恶疮，地骨皮散。《苏沈良方》
  23. 治盗汗《洪氏集验方》
  24. 治恶疮久不较，诸药无效《洪氏集验方》
  25. 治刀箭金疮方《集验方》
  26. 治恶寒《医学纲目》
  27. 治当顺时《此事难知》
  28. 治恶脉、恶核、恶肉诸病方《集验方》
  29. 治单双乳蛾神效吹药方《白喉全生集》
  30. 治恶气肿痛诸方《集验方》
  1. 治痘风眼《奇方类编》
  2. 治痘疮无瘢。《苏沈良方》
  3. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  4. 治痘触变歌括《冯氏锦囊秘录》
  5. 治痘后余毒《奇方类编》
  6. 治痘触变歌《疡医大全》
  7. 治痘溃烂《儿科萃精》
  8. 治痘常用汤散歌括《冯氏锦囊秘录》
  9. 治痘溃烂流血不止《儿科萃精》
  10. 治痘扒破《奇效简便良方》
  11. 治痘论《儿科醒》
  12. 治豆疮倒入肉《洪氏集验方》
  13. 治痘明家论《温病条辨》
  14. 治豆疮不应疏利《活幼心书》
  15. 治痘湿烂五方《冯氏锦囊秘录》
  16. 治冻死《洪氏集验方》
  17. 治痘损破脓水不止《儿科萃精》
  18. 治冻疮《是斋百一选方》
  19. 治痘痒搔破《回生集》
  20. 治冻疮《是斋百一选方》
  21. 治痘疹黑陷不起《回生集》
  22. 治冻疮《奇方类编》
  23. 治痘总论秘诀《丹台玉案》
  24. 治冻疮《儒门事亲》
  25. 治毒蛇伤《洪氏集验方》
  26. 治冬月伤寒诸方《小品方》
  27. 治毒蛇咬《洪氏集验方》
  28. 治钉毒疮（疥癣恶疮）诸方《小品方》
  29. 治毒蛇咬《是斋百一选方》
  30. 治疔疮诸毒方《奇方类编》
  31. 治肚脐突出法《达生编》


治迎风流泪，并眼目昏花神效_《奇方类编》_中医方言_【岐黄之术】

治迎风流泪，并眼目昏花神效

治迎风流泪，并眼目昏花神效

  • 上一页
  • 目录
  • 相关
  • 下一页

用霜后桑叶，煎水洗眼，自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痘风眼
  • 当前页：治迎风流泪，并眼目昏花神效
  • 下一页：洗眼复明
<<< 返回本书目录
  1. 治阴肿痛、阴疮、阴痒方《集验方》
  2. 治瘿病方《集验方》
  3. 治阴痔《济阴纲目》
  4. 治瘿病诸方《小品方》
  5. 治阴痒生虫《济阴纲目》
  6. 治瘿气灸法《圣济总录》
  7. 治阴虚无上妙方《医学心悟》
  8. 治痈疮疡久不合《苏沈良方》
  9. 治阴挺下脱《济阴纲目》
  10. 治痈疖诸方《小品方》
  11. 治阴冷《济阴纲目》
  12. 治痈疽【中药主治】
  13. 治阴户肿痛《济阴纲目》
  14. 治痈疽疮肿灸刺法《圣济总录》
  15. 治阴户生疮《济阴纲目》
  16. 治痈疽妒乳诸毒肿方《肘后备急方》
  17. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  18. 治痈疽发背《仙传外科集验方》
  19. 治缢死、溺死、中、冻死方《集验方》
  20. 治痈疽方《集验方》
  21. 治疫症最宜变通论《松峰说疫》
  22. 治痈疽立效方《洪氏集验方》
  23. 治疫清凉散【方剂大全】
  24. 治痈疽用药大纲《外科精要》
  25. 治疫气伤寒，三日以后不解者方《集验方》
  26. 治疣目及黑子方《集验方》
  27. 治疫名方《增订叶评伤暑全书》
  28. 治有缓急方有奇偶《类经》
  29. 治遗溺灸法《圣济总录》
  30. 治有热虚劳《济阴纲目》
  1. 治迎风流泪，并眼目昏花神效《奇方类编》
  2. 治瘾疹《是斋百一选方》
  3. 治瘿病方《集验方》
  4. 治阴肿痛、阴疮、阴痒方《集验方》
  5. 治瘿病诸方《小品方》
  6. 治阴痔《济阴纲目》
  7. 治瘿气灸法《圣济总录》
  8. 治阴症神方《回生集》
  9. 治痈疮疡久不合《苏沈良方》
  10. 治阴症回生膏《奇方类编》
  11. 治痈大如盘臭不可近方《回生集》
  12. 治阴痒生虫《济阴纲目》
  13. 治痈疖《是斋百一选方》
  14. 治阴虚无上妙方《医学心悟》
  15. 治痈疖诸方《小品方》
  16. 治阴头生疮《奇方类编》
  17. 治痈疽疮肿灸刺法《圣济总录》
  18. 治阴痛不可忍《儒门事亲》
  19. 治痈疽妒乳诸毒肿方《肘后备急方》
  20. 治阴挺下脱《济阴纲目》
  21. 治痈疽发背《是斋百一选方》
  22. 治阴肾肿大《是斋百一选方》
  23. 治痈疽发背腮等疾《是斋百一选方》
  24. 治阴囊肾子肿大《奇方类编》
  25. 治痈疽方《集验方》
  26. 治阴囊上生湿疮《是斋百一选方》
  27. 治痈疽立效方《洪氏集验方》
  28. 治阴冷《济阴纲目》
  29. 治痈疽用药大纲《外科精要》
  30. 治阴茎温痒《奇方类编》
  31. 治油蜒入耳《博济方》


洗眼复明_《奇方类编》_中医方言_【岐黄之术】

洗眼复明

洗眼复明

  • 上一页
  • 目录
  • 相关
  • 下一页

桑皮一两 烧灰水一盅，煎八分去渣，洗至一年如童子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治迎风流泪，并眼目昏花神效
  • 当前页：洗眼复明
  • 下一页：治目中肉并瞳仁障蔽
<<< 返回本书目录
  1. 洗癣方【方剂大全】
  2. 洗眼秦皮汤【方剂大全】
  3. 洗心汤【方剂大全】
  4. 洗眼汤【方剂大全】
  5. 洗心散【方剂大全】
  6. 洗眼仙方《宁坤秘籍》
  7. 洗头风《扁鹊心书》
  8. 洗眼紫金膏【方剂大全】
  9. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  10. 洗罨《洗冤集录》
  11. 洗髓经总义《达摩洗髓易筋经》
  12. 洗药方【方剂大全】
  13. 洗髓丹《医学衷中参西录》
  14. 洗浴论《小儿卫生总微论方》
  15. 洗手足水《本草纲目》图文版
  16. 洗澡药【方剂大全】
  17. 洗手足水《本草纲目》完整版
  18. 洗痔疮【中药主治】
  19. 洗手荣筋方【方剂大全】
  20. 洗痔枳壳汤【方剂大全】
  21. 洗面玉容方【方剂大全】
  22. 徙薪饮【方剂大全】
  23. 洗面药方《外台秘要》
  24. 徙薪饮（新方）《虚损启微》
  25. 洗面香皂丸【方剂大全】
  26. 喜汗《小儿药证直诀》
  27. 洗灸疮《针灸聚英》
  28. 喜汗《幼幼新书》
  29. 洗灸疮《古今医统大全》
  30. 喜讲秽语【疾病症状】
  1. 洗眼复明《奇方类编》
  2. 洗眼方《奇方类编》
  3. 洗眼黄连散《儒门事亲》
  4. 洗眼方《仁术便览》
  5. 洗眼及时雨《目经大成》
  6. 洗眼方《急救广生集》
  7. 洗眼奇方《奇效简便良方》
  8. 洗眼法《中医词典》
  9. 洗眼神方《冯氏锦囊秘录》
  10. 洗心散《明目至宝》
  11. 洗眼汤《备急千金要方》
  12. 洗心散《万氏秘传片玉心书》
  13. 洗眼汤《备急千金要方》
  14. 洗心散《仁术便览》
  15. 洗眼仙方《宁坤秘籍》
  16. 洗心散《太平惠民和剂局方》
  17. 洗眼药《古今医统大全》
  18. 洗心散《三因极一病证方论》
  19. 洗眼药《审视瑶函》
  20. 洗心《明目至宝》
  21. 洗眼药《是斋百一选方》
  22. 洗胃术《现代院外急救手册》
  23. 洗眼紫金膏《太平惠民和剂局方》
  24. 洗头明眼方《博济方》
  25. 洗罨《洗冤集录》
  26. 洗头风《扁鹊心书》
  27. 洗杨梅疮药方《冯氏锦囊秘录》
  28. 洗桐油《是斋百一选方》
  29. 洗药《正体类要》
  30. 洗汤《妇人大全良方》
  31. 洗药《古今医统大全》


治目中肉并瞳仁障蔽_《奇方类编》_中医方言_【岐黄之术】

治目中肉并瞳仁障蔽

治目中肉并瞳仁障蔽

  • 上一页
  • 目录
  • 相关
  • 下一页

用白丁香不拘多少，以初胎男子之乳调，点即愈（点少许不可多）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗眼复明
  • 当前页：治目中肉并瞳仁障蔽
  • 下一页：明目方
<<< 返回本书目录
  1. 治目疾灸刺法《圣济总录》
  2. 治男性不育验方《古代房中秘方》
  3. 治目多眵泪药《外科传薪集》
  4. 治男子【方剂主治】
  5. 治目赤痛暗昧刺诸病方《肘后备急方》
  6. 治难产杂方《济阴纲目》
  7. 治面黑痣诸方《小品方》
  8. 治囊漏《外科传薪集》
  9. 治面发秃身臭心鄙丑方《肘后备急方》
  10. 治内瘴眼《苏沈良方》
  11. 治面疮瘢诸方《小品方》
  12. 治逆产方《集验方》
  13. 治面、粉刺、面诸方《集验方》
  14. 治溺水未死诸方《小品方》
  15. 治梦中遗泄，茯苓散。《苏沈良方》
  16. 治溺死《洪氏集验方》
  17. 治梦遗失精（白浊）《针灸资生经》
  18. 治年久，里外疮不瘥者。《苏沈良方》
  19. 治梦遗方【方剂大全】
  20. 治鸟《本草纲目》完整版
  21. 治梦遗法《医学衷中参西录》
  22. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  23. 治梦泄诸失精众方《小品方》
  24. 治疟安胎饮【方剂大全】
  25. 治慢风心得神方《推拿抉微》
  26. 治疟疾灸刺法《圣济总录》
  27. 治马咋踏及诸马物伤人方《集验方》
  28. 治疟要诀《仁斋直指方论（附补遗）》
  29. 治瘰诸方《小品方》
  30. 治疟宜破血发汗《伤寒补例》
  1. 治目中肉并瞳仁障蔽《奇方类编》
  2. 治目睛为物伤《是斋百一选方》
  3. 治奶头裂《是斋百一选方》
  4. 治目疾灸刺法《圣济总录》
  5. 治男妇痞块方《医方考》
  6. 治目多眵泪药《外科传薪集》
  7. 治男女大小便不通危在顷刻《奇方类编》
  8. 治目大要《外科证治全书》
  9. 治男子妇人气噎病《是斋百一选方》
  10. 治目赤痛暗昧刺诸病方《肘后备急方》
  11. 治男子肾痈，妇人乳痈《是斋百一选方》
  12. 治木肾不痛肿如升斗大二百六十法《针灸神书》
  13. 治男子血淋不止《奇方类编》
  14. 治面上肺风疮《是斋百一选方》
  15. 治难产胞浆干令通上下之气《女科经纶》
  16. 治面上疮《儒门事亲》
  17. 治难产不顺《是斋百一选方》
  18. 治面黑痣诸方《小品方》
  19. 治难产奇验方《回生集》
  20. 治面黑斑点方《儒门事亲》
  21. 治难产以顺气和血为主《女科经纶》
  22. 治面风《儒门事亲》
  23. 治难产杂方《济阴纲目》
  24. 治面发秃身臭心鄙丑方《肘后备急方》
  25. 治囊漏《外科传薪集》
  26. 治面疮瘢诸方《小品方》
  27. 治脑风热毒《急救广生集》
  28. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  29. 治脑疽发背《是斋百一选方》
  30. 治面、粉刺、面诸方《集验方》
  31. 治脑疽发背一切恶疮初起方《回生集》


明目方_《奇方类编》_中医方言_【岐黄之术】

明目方

明目方

  • 上一页
  • 目录
  • 相关
  • 下一页

山蒺藜一斤（捣，去皮刺，漫火炒去火气） 青盐二两

每用五钱煮汤服之，久而有益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治目中肉并瞳仁障蔽
  • 当前页：明目方
  • 下一页：点时眼方
<<< 返回本书目录
  1. 明目地黄丸加减方【方剂大全】
  2. 明目赋（二）《明目至宝》
  3. 明目地黄丸【方剂大全】
  4. 明目赋（一）《明目至宝》
  5. 明目【方剂主治】
  6. 明目论《异授眼科》
  7. 明目【中药主治】
  8. 明目蓬硝水《医学衷中参西录》
  9. 明目《普济方·针灸》
  10. 明目去翳【中药主治】
  11. 明理续论序《伤寒六书》
  12. 明目汤【方剂大全】
  13. 明理《景岳全书》
  14. 明目退翳【中药主治】
  15. 明理《古今医彻》
  16. 明目退翳【方剂主治】
  17. 明溃疡虚实论《外科启玄》
  18. 明目延龄丸【方剂大全】
  19. 明睛散【方剂大全】
  20. 明目延龄饮《保健药膳》
  21. 明睛地黄圆【方剂大全】
  22. 明目夜光丸【方剂大全】
  23. 明经络之数有几《此事难知》
  24. 明目之剂《医方论》
  25. 明胶【中药大全】
  26. 明目治障汤【方剂大全】
  27. 明宦官及富贵人疮疡治法不同论《外科启玄》
  28. 明目壮水丸【方剂大全】
  29. 明膏粱之人生恶疮论《外科启玄》
  30. 明南北方人疮疡治法不同论《外科启玄》
  1. 明目方《奇方类编》
  2. 明目地黄丸《医学心悟》
  3. 明目方《奇方类编》
  4. 明目丹秘方（华佗明目丹）《华佗神方》
  5. 明目赋（二）《明目至宝》
  6. 明目《普济方·针灸》
  7. 明目赋（一）《明目至宝》
  8. 明目《千金翼方》
  9. 明目枸杞丸《奇方类编》
  10. 明没药《药性切用》
  11. 明目流气饮《仁术便览》
  12. 明理续论序《伤寒六书》
  13. 明目流气饮（加味明目流气饮）《仁术便览》
  14. 明理《古今医彻》
  15. 明目六事方《医方考》
  16. 明理《景岳全书》
  17. 明目论《异授眼科》
  18. 明溃疡虚实论《外科启玄》
  19. 明目蓬硝水《医学衷中参西录》
  20. 明灸《中医词典》
  21. 明目丸《明目至宝》
  22. 明睛散《太平惠民和剂局方》
  23. 明目延龄饮《保健药膳》
  24. 明睛地黄丸《太平惠民和剂局方》
  25. 明目益肾丸《冯氏锦囊秘录》
  26. 明经络之数有几《此事难知》
  27. 明目益肾丸《明目至宝》
  28. 明宦官及富贵人疮疡治法不同论《外科启玄》
  29. 明目益胃还睛丸《奇方类编》
  30. 明化《中医词典》
  31. 明目枕《急救广生集》


点时眼方_《奇方类编》_中医方言_【岐黄之术】

点时眼方

点时眼方

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂蜜 熊胆 人乳 青鱼胆各等分

入铜勺熬成膏，加片脑少许，入瓷器收贮，点眼极效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明目方
  • 当前页：点时眼方
  • 下一页：治两眼夜不见物
<<< 返回本书目录
  1. 点生丹【方剂大全】
  2. 点头部《外科方外奇方》
  3. 点射形导气《气功外气疗法》
  4. 点头菊【中药大全】
  5. 点舌丹【方剂大全】
  6. 点头散【方剂大全】
  7. 点乳冷水花【中药大全】
  8. 点头征【疾病症状】
  9. 点虬丹【方剂大全】
  10. 点洗诸方《原机启微》
  11. 点内牢《幼科推拿秘书》
  12. 点腺过路黄【中药大全】
  13. 点烂弦风药【方剂大全】
  14. 点玄丹【方剂大全】
  15. 点灸火法《普济方·针灸》
  16. 点穴《针灸资生经》
  17. 点灸法《宋本备急灸法》
  18. 点穴法《普济方·针灸》
  19. 点灸法《普济方·针灸》
  20. 点穴疗法愈儿疾《三十年临证经验集》
  21. 点灸法《黄帝明堂灸经》
  22. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  23. 点喉神效方【方剂大全】
  24. 点穴论《针灸大全》
  25. 点服之药用须适宜说《目经大成》
  26. 点眼艾熏散【方剂大全】
  27. 点服之药各有不同问答论《审视瑶函》
  28. 点眼白矾粉【方剂大全】
  29. 点服药说《张氏医通》
  30. 点眼白蜜黄连膏【方剂大全】
  1. 点时眼方《奇方类编》
  2. 点射形导气《气功外气疗法》
  3. 点头部《外科方外奇方》
  4. 点肉攀睛方《回生集》
  5. 点头散《是斋百一选方》
  6. 点攀睛瘀肉《儒门事亲》
  7. 点突变型遗传病的基因诊断2《医学遗传学基础》
  8. 点内牢《幼科推拿秘书》
  9. 点洗《明医指掌》
  10. 点瘤赘方《冯氏锦囊秘录》
  11. 点洗诸方《原机启微》
  12. 点灸火法《普济方·针灸》
  13. 点形《气功外气疗法》
  14. 点灸法《宋本备急灸法》
  15. 点穴《针灸资生经》
  16. 点灸法《黄帝明堂灸经》
  17. 点穴法《普济方·针灸》
  18. 点灸法《普济方·针灸》
  19. 点穴疗法《中医词典》
  20. 点睛《中医词典》
  21. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  22. 点脊法《中医词典》
  23. 点穴论《针灸大全》
  24. 点服之药用须适宜说《目经大成》
  25. 点穴治愈荨麻疹《三十年临证经验集》
  26. 点服之药各有不同问答论《审视瑶函》
  27. 点眼《中医名词词典》
  28. 点服药说《张氏医通》
  29. 点眼《中医词典》
  30. 点法《中医词典》
  31. 点眼法《眼科阐微》


治两眼夜不见物_《奇方类编》_中医方言_【岐黄之术】

治两眼夜不见物

治两眼夜不见物

  • 上一页
  • 目录
  • 相关
  • 下一页

羯羊肝一付，不见水，不沾铁器，以竹刀切开，入谷精草、细米，瓦罐内煮熟，不时服之屡验（黑羊者更效）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点时眼方
  • 当前页：治两眼夜不见物
  • 下一页：还童散
<<< 返回本书目录
  1. 治痢诸方《史载之方》
  2. 治疗《外科学总论》
  3. 治痢宜和营卫养筋膜《伤寒补例》
  4. 治疗次数《气功外气疗法》
  5. 治痢要诀《仁斋直指方论（附补遗）》
  6. 治疗的费用效益《流行病学》
  7. 治痢散【方剂大全】
  8. 治疗精神障碍药《国家基本药物目录》（2009版）
  9. 治痢，四神散。《苏沈良方》
  10. 治疗药物监测常用标本及预处理《临床生物化学》
  11. 治痢，芍药散。《苏沈良方》
  12. 治疗药物监测的临床应用《临床生物化学》
  13. 治痢《洪氏集验方》
  14. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  15. 治例《针灸聚英》
  16. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  17. 治冷漏《洪氏集验方》
  18. 治疗用气味《本草蒙筌》
  19. 治冷积降气，宽膈逐痰《洪氏集验方》
  20. 治疗用气味《冯氏锦囊秘录》
  21. 治老人眼疾《本草易读》
  22. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  23. 治老人不寐丸《外科传薪集》
  24. 治疗重药性《冯氏锦囊秘录》
  25. 治劳伤崩漏《济阴纲目》
  26. 治临产病方《妇科玉尺》
  27. 治烂缘风眼《洪氏集验方》
  28. 治淋《洪氏集验方》
  29. 治癞方。《苏沈良方》
  30. 治癃闭熨吐汗三法《杂病心法要诀》
  1. 治两眼夜不见物《奇方类编》
  2. 治两手拘挛半身不遂二百四十六法《针灸神书》
  3. 治两眼夜不见物《回生集》
  4. 治两腮红肿《奇方类编》
  5. 治疗《临床营养学》
  6. 治痢诸方《史载之方》
  7. 治疗《临床营养学》
  8. 治痢宜和营卫养筋膜《伤寒补例》
  9. 治疗《临床营养学》
  10. 治痢要诀《仁斋直指方论（附补遗）》
  11. 治疗《临床营养学》
  12. 治痢仙方《奇方类编》
  13. 治疗《临床营养学》
  14. 治痢贴脐神方《急救广生集》
  15. 治疗《临床营养学》
  16. 治痢四神丸《退思集类方歌注》
  17. 治疗《临床营养学》
  18. 治痢散《医学心悟》
  19. 治疗《临床营养学》
  20. 治痢奇方《退思集类方歌注》
  21. 治疗《急诊医学》
  22. 治痢疾神验方《回生集》
  23. 治疗《急诊医学》
  24. 治痢疾《是斋百一选方》
  25. 治疗《急诊医学》
  26. 治痢方《是斋百一选方》
  27. 治疗《玉房秘诀》
  28. 治痢，四神散。《苏沈良方》
  29. 治疗《预防医学》
  30. 治痢，芍药散。《苏沈良方》
  31. 治疗《传染病》


还童散_《奇方类编》_中医方言_【岐黄之术】

还童散

还童散

  • 上一页
  • 目录
  • 相关
  • 下一页

治眼目昏暗，翳膜遮睛。

蜜蒙花一斤（蜜水拌蒸三次） 木贼四两（去节微炒） 川芎活八两（蜜水拌蒸） 白蒺藜四两（

共为细末。每服二钱清茶下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治两眼夜不见物
  • 当前页：还童散
  • 下一页：治耳内流脓肿痛
<<< 返回本书目录
  1. 还童酒【方剂大全】
  2. 还童散【方剂大全】
  3. 还童丹【方剂大全】
  4. 还童汤【方剂大全】
  5. 还素汤【方剂大全】
  6. 还筒子【中药大全】
  7. 还肾汤【方剂大全】
  8. 还阳参《滇南本草》
  9. 还神至圣汤【方剂大全】
  10. 还阳参【中药大全】
  11. 还神汤【方剂大全】
  12. 还阳草【中药大全】
  13. 还神散【方剂大全】
  14. 还阳草根【中药大全】
  15. 还少乳乌丸【方剂大全】
  16. 还阳丹【方剂大全】
  17. 还少丹【方剂大全】
  18. 还阳散【方剂大全】
  19. 还少丹《毓麟验方》
  20. 还阳汤【方剂大全】
  21. 还少丹《洪氏集验方》
  22. 还阴解毒汤【方剂大全】
  23. 还命千金丸【方剂大全】
  24. 还阴退翳丸【方剂大全】
  25. 还明丸【方剂大全】
  26. 还元保真汤【方剂大全】
  27. 还明散【方剂大全】
  28. 还元参《滇南本草》
  29. 还亮草【中药大全】
  30. 还元丹【方剂大全】
  1. 还童散《奇方类编》
  2. 还童酒方《回生集》
  3. 还阳参《滇南本草》
  4. 还食风《中医词典》
  5. 还元参《滇南本草》
  6. 还少丹《毓麟验方》
  7. 还元固本蛋《毓麟验方》
  8. 还少丹《时方歌括》
  9. 还元水《医方论》
  10. 还少丹《医方论》
  11. 还原反应《生物化学与分子生物学》
  12. 还少丹《外科理例》
  13. 孩疮《急救广生集》
  14. 还少丹《目经大成》
  15. 孩儿参《中药学》
  16. 还少丹《冯氏锦囊秘录》
  17. 孩儿茶《饮膳正要》
  18. 还少丹《洪氏集验方》
  19. 孩儿茶《本草备要》
  20. 还明散《冯氏锦囊秘录》
  21. 孩儿茶《本草易读》
  22. 还精施泻与治疗《玉房秘诀》
  23. 孩儿茶《医学入门》
  24. 还精补脑《中医词典》
  25. 孩儿茶《本草求真》
  26. 还精《玉房秘诀》
  27. 孩儿茶《本草从新》
  28. 还睛夜光丸《目经大成》
  29. 孩儿茶《中药学》
  30. 还睛丸《明目至宝》
  31. 孩儿茶《本草便读》


治耳内流脓肿痛_《奇方类编》_中医方言_【岐黄之术】

治耳内流脓肿痛

治耳内流脓肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

番木鳖一个，磨水滴耳内，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还童散
  • 当前页：治耳内流脓肿痛
  • 下一页：治耳出脓水
<<< 返回本书目录
  1. 治耳疾灸刺法《圣济总录》
  2. 治耳为百虫杂物所入方《肘后备急方》
  3. 治耳病方《集验方》
  4. 治耳眼鼻口齿诸方《小品方》
  5. 治恶气肿痛诸方《集验方》
  6. 治发疮疹不透，畜伏危困者。《苏沈良方》
  7. 治恶脉、恶核、恶肉诸病方《集验方》
  8. 治发黄患淋诸方《小品方》
  9. 治恶寒《医学纲目》
  10. 治发疽，柞叶汤。《苏沈良方》
  11. 治恶疮久不较，诸药无效《洪氏集验方》
  12. 治发热《医学纲目》
  13. 治恶疮，地骨皮散。《苏沈良方》
  14. 治法《景岳全书》
  15. 治多年医不可痔疮灸法《针灸神书》
  16. 治法《慎疾刍言》
  17. 治多汗方《小品方》
  18. 治法《圣济总录》
  19. 治毒蛇咬《洪氏集验方》
  20. 治法《外科启玄》
  21. 治毒蛇伤《洪氏集验方》
  22. 治法《医述》
  23. 治痘总论秘诀《丹台玉案》
  24. 治法《医医小草》
  25. 治痘损破脓水不止《儿科萃精》
  26. 治法《医宗金鉴》
  27. 治痘明家论《温病条辨》
  28. 治法《幼科种痘心法要旨》
  29. 治痘论《儿科醒》
  30. 治法《中医眼科备读》
  1. 治耳内流脓肿痛《奇方类编》
  2. 治耳鸣方《仁术便览》
  3. 治耳痛《是斋百一选方》
  4. 治耳聋二百四十九法《针灸神书》
  5. 治耳为百虫杂物所入方《肘后备急方》
  6. 治耳聋《是斋百一选方》
  7. 治耳眼鼻口齿诸方《小品方》
  8. 治耳疾灸刺法《圣济总录》
  9. 治发背《是斋百一选方》
  10. 治耳方《是斋百一选方》
  11. 治发背对口溃烂不收口方《奇方类编》
  12. 治耳底方《儒门事亲》
  13. 治发背方《回生集》
  14. 治耳出脓水《奇方类编》
  15. 治发背方《普济本事方》
  16. 治耳病方《集验方》
  17. 治发背敷药方《奇方类编》
  18. 治耳闭方《奇方类编》
  19. 治发背如神真秘方《回生集》
  20. 治耳《是斋百一选方》
  21. 治发背痈疽《是斋百一选方》
  22. 治恶肿一宿可杀人者《奇方类编》
  23. 治发背痈疽方《普济本事方》
  24. 治恶气肿痛诸方《集验方》
  25. 治发背有回生之功《奇方类编》
  26. 治恶脉、恶核、恶肉诸病方《集验方》
  27. 治发疮疹不透，畜伏危困者。《苏沈良方》
  28. 治恶寒《医学纲目》
  29. 治发黄患淋诸方《小品方》
  30. 治恶疮死肉铤子《儒门事亲》
  31. 治发疽，柞叶汤。《苏沈良方》


治耳出脓水_《奇方类编》_中医方言_【岐黄之术】

治耳出脓水

治耳出脓水

  • 上一页
  • 目录
  • 相关
  • 下一页

海螵蛸（末）一钱 枯矾一钱 麝香一分 干胭脂五分

共为末。吹耳内即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治耳内流脓肿痛
  • 当前页：治耳出脓水
  • 下一页：治耳闭方
<<< 返回本书目录
  1. 治耳病方《集验方》
  2. 治耳疾灸刺法《圣济总录》
  3. 治恶气肿痛诸方《集验方》
  4. 治耳为百虫杂物所入方《肘后备急方》
  5. 治恶脉、恶核、恶肉诸病方《集验方》
  6. 治耳眼鼻口齿诸方《小品方》
  7. 治恶寒《医学纲目》
  8. 治发疮疹不透，畜伏危困者。《苏沈良方》
  9. 治恶疮久不较，诸药无效《洪氏集验方》
  10. 治发黄患淋诸方《小品方》
  11. 治恶疮，地骨皮散。《苏沈良方》
  12. 治发疽，柞叶汤。《苏沈良方》
  13. 治多年医不可痔疮灸法《针灸神书》
  14. 治发热《医学纲目》
  15. 治多汗方《小品方》
  16. 治法《景岳全书》
  17. 治毒蛇咬《洪氏集验方》
  18. 治法《慎疾刍言》
  19. 治毒蛇伤《洪氏集验方》
  20. 治法《圣济总录》
  21. 治痘总论秘诀《丹台玉案》
  22. 治法《外科启玄》
  23. 治痘损破脓水不止《儿科萃精》
  24. 治法《医述》
  25. 治痘明家论《温病条辨》
  26. 治法《医医小草》
  27. 治痘论《儿科醒》
  28. 治法《医宗金鉴》
  29. 治痘溃烂流血不止《儿科萃精》
  30. 治法《幼科种痘心法要旨》
  1. 治耳出脓水《奇方类编》
  2. 治耳病方《集验方》
  3. 治耳底方《儒门事亲》
  4. 治耳闭方《奇方类编》
  5. 治耳方《是斋百一选方》
  6. 治耳《是斋百一选方》
  7. 治耳疾灸刺法《圣济总录》
  8. 治恶肿一宿可杀人者《奇方类编》
  9. 治耳聋《是斋百一选方》
  10. 治恶气肿痛诸方《集验方》
  11. 治耳聋二百四十九法《针灸神书》
  12. 治恶脉、恶核、恶肉诸病方《集验方》
  13. 治耳鸣方《仁术便览》
  14. 治恶寒《医学纲目》
  15. 治耳内流脓肿痛《奇方类编》
  16. 治恶疮死肉铤子《儒门事亲》
  17. 治耳痛《是斋百一选方》
  18. 治恶疮十全膏《是斋百一选方》
  19. 治耳为百虫杂物所入方《肘后备急方》
  20. 治恶疮久不较，诸药无效《洪氏集验方》
  21. 治耳眼鼻口齿诸方《小品方》
  22. 治恶疮及一切肿毒《是斋百一选方》
  23. 治发背《是斋百一选方》
  24. 治恶疮，地骨皮散。《苏沈良方》
  25. 治发背对口溃烂不收口方《奇方类编》
  26. 治恶疮《是斋百一选方》
  27. 治发背方《回生集》
  28. 治鹅掌癣《奇方类编》
  29. 治发背方《普济本事方》
  30. 治鹅掌风《回生集》
  31. 治发背敷药方《奇方类编》


治耳闭方_《奇方类编》_中医方言_【岐黄之术】

治耳闭方

治耳闭方

  • 上一页
  • 目录
  • 相关
  • 下一页

细辛 石菖蒲 木通各一分 麝一厘

共为末。绵裹塞耳中即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治耳出脓水
  • 当前页：治耳闭方
  • 下一页：夜光丸
<<< 返回本书目录
  1. 治恶气肿痛诸方《集验方》
  2. 治耳病方《集验方》
  3. 治恶脉、恶核、恶肉诸病方《集验方》
  4. 治耳疾灸刺法《圣济总录》
  5. 治恶寒《医学纲目》
  6. 治耳为百虫杂物所入方《肘后备急方》
  7. 治恶疮久不较，诸药无效《洪氏集验方》
  8. 治耳眼鼻口齿诸方《小品方》
  9. 治恶疮，地骨皮散。《苏沈良方》
  10. 治发疮疹不透，畜伏危困者。《苏沈良方》
  11. 治多年医不可痔疮灸法《针灸神书》
  12. 治发黄患淋诸方《小品方》
  13. 治多汗方《小品方》
  14. 治发疽，柞叶汤。《苏沈良方》
  15. 治毒蛇咬《洪氏集验方》
  16. 治发热《医学纲目》
  17. 治毒蛇伤《洪氏集验方》
  18. 治法《景岳全书》
  19. 治痘总论秘诀《丹台玉案》
  20. 治法《慎疾刍言》
  21. 治痘损破脓水不止《儿科萃精》
  22. 治法《圣济总录》
  23. 治痘明家论《温病条辨》
  24. 治法《外科启玄》
  25. 治痘论《儿科醒》
  26. 治法《医述》
  27. 治痘溃烂流血不止《儿科萃精》
  28. 治法《医医小草》
  29. 治痘溃烂《儿科萃精》
  30. 治法《医宗金鉴》
  1. 治耳闭方《奇方类编》
  2. 治耳《是斋百一选方》
  3. 治耳病方《集验方》
  4. 治恶肿一宿可杀人者《奇方类编》
  5. 治耳出脓水《奇方类编》
  6. 治恶气肿痛诸方《集验方》
  7. 治耳底方《儒门事亲》
  8. 治恶脉、恶核、恶肉诸病方《集验方》
  9. 治耳方《是斋百一选方》
  10. 治恶寒《医学纲目》
  11. 治耳疾灸刺法《圣济总录》
  12. 治恶疮死肉铤子《儒门事亲》
  13. 治耳聋《是斋百一选方》
  14. 治恶疮十全膏《是斋百一选方》
  15. 治耳聋二百四十九法《针灸神书》
  16. 治恶疮久不较，诸药无效《洪氏集验方》
  17. 治耳鸣方《仁术便览》
  18. 治恶疮及一切肿毒《是斋百一选方》
  19. 治耳内流脓肿痛《奇方类编》
  20. 治恶疮，地骨皮散。《苏沈良方》
  21. 治耳痛《是斋百一选方》
  22. 治恶疮《是斋百一选方》
  23. 治耳为百虫杂物所入方《肘后备急方》
  24. 治鹅掌癣《奇方类编》
  25. 治耳眼鼻口齿诸方《小品方》
  26. 治鹅掌风《回生集》
  27. 治发背《是斋百一选方》
  28. 治多年医不可痔疮灸法《针灸神书》
  29. 治发背对口溃烂不收口方《奇方类编》
  30. 治多年嗽《是斋百一选方》
  31. 治发背方《回生集》


夜光丸_《奇方类编》_中医方言_【岐黄之术】

夜光丸

夜光丸

  • 上一页
  • 目录
  • 相关
  • 下一页

养血滋肾，久服明目。

当归 生地 牛膝 枳壳（炒） 菟丝饼 熟地 枸杞子 菊花 地骨皮 远志肉各等份生熟地用酒浸，捣膏，丸桐子大。每服五、六十丸，食远白滚汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治耳闭方
  • 当前页：夜光丸
  • 下一页：还睛丸
<<< 返回本书目录
  1. 夜关门【中药大全】
  2. 夜光丸【方剂大全】
  3. 夜多异梦【方剂主治】
  4. 夜合花【中药大全】
  5. 夜多小便【方剂主治】
  6. 夜合枝酝酒【方剂大全】
  7. 夜多盗汗【方剂主治】
  8. 夜花藤【中药大全】
  9. 夜吹箫【中药大全】
  10. 夜间不眠证《伤寒九十论》
  11. 夜半子《养生导引秘籍》
  12. 夜间盗汗【疾病症状】
  13. 叶足虫《人体寄生虫学》
  14. 夜间发搐《小儿药证直诀》
  15. 叶子花【中药大全】
  16. 夜间肩痛【疾病症状】
  17. 叶子黑内人疫后虚惫《孙文垣医案》
  18. 夜间磨牙【疾病症状】
  19. 叶状脱色斑【疾病症状】
  20. 夜间睡眠气短憋醒【疾病症状】
  21. 叶震先兄肝风眩晕《程杏轩医案》
  22. 夜间头痛【疾病症状】
  23. 叶振标翁证患似隔非隔《程杏轩医案》
  24. 夜间哮喘【疾病大全】
  25. 叶序《增订叶评伤暑全书》
  26. 夜交藤【中药大全】
  27. 叶序《金匮玉函经二注》
  28. 夜交藤粥【方剂大全】
  29. 叶象花【中药大全】
  30. 夜惊【疾病症状】
  1. 夜光丸《奇方类编》
  2. 夜光璧《目经大成》
  3. 夜间不眠证《伤寒九十论》
  4. 夜光《中医词典》
  5. 夜间发搐《中医词典》
  6. 夜不安《中医词典》
  7. 夜间发搐《小儿药证直诀》
  8. 夜不安《医林改错》
  9. 夜间尿多懒于起动者《奇效简便良方》
  10. 夜半子《养生导引秘籍》
  11. 夜间痛者蛔虫也《奇方类编》
  12. 夜半《中医词典》
  13. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  14. 页育《中医词典》
  15. 夜交藤《中药学》
  16. 叶足虫《人体寄生虫学》
  17. 夜交藤茶《茶饮保健》
  18. 叶子奇《中医词典》
  19. 夜惊《中医词典》
  20. 叶子黑内人疫后虚惫《孙文垣医案》
  21. 夜惊《医学心理学》
  22. 叶志诜《中医词典》
  23. 夜盲《中医名词词典》
  24. 叶支绣《中医词典》
  25. 夜盲《证治准绳·杂病》
  26. 叶镇《中医词典》
  27. 夜梦鬼交《女科经纶》
  28. 叶震先兄肝风眩晕《程杏轩医案》
  29. 夜梦鬼交《女科经纶》
  30. 叶振标翁证患似隔非隔《程杏轩医案》
  31. 夜梦鬼交《女科经纶》


还睛丸_《奇方类编》_中医方言_【岐黄之术】

还睛丸

还睛丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治男女风热上攻，眼目肿痛，怕日羞明，隐涩难开，瘀肉侵睛或患暴肿疼不可忍。

川芎 白蒺藜 密蒙花 菟丝子 白术（土炒） 木贼 羌活 熟地 甘草各等分

蜜丸，桐子大。空心酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜光丸
  • 当前页：还睛丸
  • 下一页：明目益胃还睛丸
<<< 返回本书目录
  1. 还睛退云散【方剂大全】
  2. 还睛丸【方剂大全】
  3. 还睛汤【方剂大全】
  4. 还睛夜明丸【方剂大全】
  5. 还睛神明酒【方剂大全】
  6. 还睛圆【方剂大全】
  7. 还睛神明酒《苏沈良方》
  8. 还睛紫金丹【方剂大全】
  9. 还睛散【方剂大全】
  10. 还精地黄丸【方剂大全】
  11. 还睛菩萨水【方剂大全】
  12. 还亮草【中药大全】
  13. 还睛明目芦荟丸【方剂大全】
  14. 还明散【方剂大全】
  15. 还睛膏【方剂大全】
  16. 还明丸【方剂大全】
  17. 还睛丹【方剂大全】
  18. 还命千金丸【方剂大全】
  19. 还睛丹《扁鹊心书》
  20. 还少丹《洪氏集验方》
  21. 还睛补肾丸【方剂大全】
  22. 还少丹《毓麟验方》
  23. 还睛补肝丸【方剂大全】
  24. 还少丹【方剂大全】
  25. 还津丸【方剂大全】
  26. 还少乳乌丸【方剂大全】
  27. 还肌散【方剂大全】
  28. 还神散【方剂大全】
  29. 还肌煎【方剂大全】
  30. 还神汤【方剂大全】
  1. 还睛丸《奇方类编》
  2. 还睛丸《太平惠民和剂局方》
  3. 还睛丸《明目至宝》
  4. 还睛神明酒《苏沈良方》
  5. 还睛丸《明目至宝》
  6. 还睛散《明目至宝》
  7. 还睛夜光丸《目经大成》
  8. 还睛散《明目至宝》
  9. 还精《玉房秘诀》
  10. 还睛丹《扁鹊心书》
  11. 还精补脑《中医词典》
  12. 还魂汤《三因极一病证方论》
  13. 还精施泻与治疗《玉房秘诀》
  14. 还丹《中医词典》
  15. 还明散《冯氏锦囊秘录》
  16. 蛤士蟆《食物疗法》
  17. 还少丹《洪氏集验方》
  18. 蛤蚂草、车前子《滇南本草》
  19. 还少丹《冯氏锦囊秘录》
  20. 蛤蟆芸香草《滇南本草》
  21. 还少丹《目经大成》
  22. 蛤蟆瘟《脉因证治》
  23. 还少丹《外科理例》
  24. 蛤蟆风《解围元薮》
  25. 还少丹《医方论》
  26. 蛤蟆《本经逢原》
  27. 还少丹《时方歌括》
  28. 蛤蟆《医学入门》
  29. 还少丹《毓麟验方》
  30. 蛤蟆《本草纲目》
  31. 还食风《中医词典》


明目益胃还睛丸_《奇方类编》_中医方言_【岐黄之术】

明目益胃还睛丸

明目益胃还睛丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治中年两目昏花，视物泪下如雨，皆由肾虚不足，少年酒色过伤，病目者当归四两（酒炒） 天冬二两 麦冬二两 白芍二两（醋炒） 山药二两（炒） 川杜仲一两（酒炒） 川牛膝二两（酒炒） 百部二两 川黄柏二两（盐水炒） 知母四两（盐水炒） 陈皮一两 甘菊花二两 黄 二两（酒炒）

蜜丸，桐子大。早晚白汤服二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还睛丸
  • 当前页：明目益胃还睛丸
  • 下一页：眼药膏
<<< 返回本书目录
  1. 明目夜光丸【方剂大全】
  2. 明目之剂《医方论》
  3. 明目延龄饮《保健药膳》
  4. 明目治障汤【方剂大全】
  5. 明目延龄丸【方剂大全】
  6. 明目壮水丸【方剂大全】
  7. 明目退翳【方剂主治】
  8. 明南北方人疮疡治法不同论《外科启玄》
  9. 明目退翳【中药主治】
  10. 明内托法论《外科启玄》
  11. 明目汤【方剂大全】
  12. 明内消法论《外科启玄》
  13. 明目去翳【中药主治】
  14. 明逆痘凶论《外科启玄》
  15. 明目蓬硝水《医学衷中参西录》
  16. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  17. 明目论《异授眼科》
  18. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  19. 明目赋（一）《明目至宝》
  20. 明谴刑多生恶疮论《外科启玄》
  21. 明目赋（二）《明目至宝》
  22. 明清时期《中医养生学》
  23. 明目地黄丸加减方【方剂大全】
  24. 明妊娠疮疡治法不同论《外科启玄》
  25. 明目地黄丸【方剂大全】
  26. 明赛火针药法论《外科启玄》
  27. 明目【方剂主治】
  28. 明痧不同论《外科启玄》
  29. 明目【中药主治】
  30. 明痧症吉凶论《外科启玄》
  1. 明目益胃还睛丸《奇方类编》
  2. 明目益肾丸《明目至宝》
  3. 明目枕《急救广生集》
  4. 明目益肾丸《冯氏锦囊秘录》
  5. 明南北方人疮疡治法不同论《外科启玄》
  6. 明目延龄饮《保健药膳》
  7. 明内托法论《外科启玄》
  8. 明目丸《明目至宝》
  9. 明内消法论《外科启玄》
  10. 明目蓬硝水《医学衷中参西录》
  11. 明尼苏达多相人格调查表《医学心理学》
  12. 明目论《异授眼科》
  13. 明逆痘凶论《外科启玄》
  14. 明目六事方《医方考》
  15. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  16. 明目流气饮（加味明目流气饮）《仁术便览》
  17. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  18. 明目流气饮《仁术便览》
  19. 明谴刑多生恶疮论《外科启玄》
  20. 明目枸杞丸《奇方类编》
  21. 明清时期《中医养生学》
  22. 明目赋（一）《明目至宝》
  23. 明确诊断和抢救病人《预防医学》
  24. 明目赋（二）《明目至宝》
  25. 明妊娠疮疡治法不同论《外科启玄》
  26. 明目方《奇方类编》
  27. 明赛火针药法论《外科启玄》
  28. 明目方《奇方类编》
  29. 明痧不同论《外科启玄》
  30. 明目地黄丸《医学心悟》
  31. 明痧症吉凶论《外科启玄》


眼药膏_《奇方类编》_中医方言_【岐黄之术】

眼药膏

眼药膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治目中翳障。

苏仁四两，去壳取仁。以纸夹压去油，净，入眼不疼为度，只存五钱配后药。

熊胆五分 珍珠三分（豆腐内煮过，研极细，无声为度） 乳香（去油）三分 没药（去油）三分五厘 冰片一钱

用蒸熟蜜八钱和匀，研在一处收贮，点眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明目益胃还睛丸
  • 当前页：眼药膏
  • 下一页：治小儿耳内出脓水久疼不止
<<< 返回本书目录
  1. 眼药《外科传薪集》
  2. 眼异物伤《西医眼科学》
  3. 眼痒极难忍外障《秘传眼科龙木论》
  4. 眼异物伤【疾病大全】
  5. 眼痒歌《医宗金鉴》
  6. 眼有七十三证，内有十四证不治《明目至宝》
  7. 眼痒歌《眼科心法要诀》
  8. 眼与传染病《西医眼科学》
  9. 眼痒《幼幼新书》
  10. 眼与儿科病《西医眼科学》
  11. 眼压突然迅速升高【疾病症状】
  12. 眼与耳鼻喉科病《西医眼科学》
  13. 眼压升高【疾病症状】
  14. 眼与妇产科病《西医眼科学》
  15. 眼癣用《外科传薪集》
  16. 眼与经络的关系《中医眼科学》
  17. 眼旋转【疾病症状】
  18. 眼与口腔科病《西医眼科学》
  19. 眼叙论《三因极一病证方论》
  20. 眼与内科病《西医眼科学》
  21. 眼叙论《秘传眼科龙木论》
  22. 眼与皮肤科病《西医眼科学》
  23. 眼小赤脉外障《秘传眼科龙木论》
  24. 眼与气血津液的关系《中医眼科学》
  25. 眼外转移【疾病症状】
  26. 眼与全身病《西医眼科学》
  27. 眼外伤《中医眼科学》
  28. 眼与神经精神科病《西医眼科学》
  29. 眼外伤《默克家庭诊疗手册》
  30. 眼与外科病《西医眼科学》
  1. 眼药膏《奇方类编》
  2. 眼药《外科传薪集》
  3. 眼药奇方《奇方类编》
  4. 眼痒极难忍外障《秘传眼科龙木论》
  5. 眼药制炉甘石法《奇方类编》
  6. 眼痒极难忍外障《中医词典》
  7. 眼异物伤《眼科学》
  8. 眼痒歌《医宗金鉴》
  9. 眼有红障方《明目至宝》
  10. 眼痒歌《眼科心法要诀》
  11. 眼有七十三证，内有十四证不治《明目至宝》
  12. 眼痒《幼幼新书》
  13. 眼与儿科病《眼科学》
  14. 眼痒《中医词典》
  15. 眼与耳鼻喉科病《眼科学》
  16. 眼沿《中医词典》
  17. 眼与妇产科病《眼科学》
  18. 眼压检查法《眼科学》
  19. 眼与经络的关系《中医眼科学》
  20. 眼血管《人体解剖学》
  21. 眼与口腔科病《眼科学》
  22. 眼癣用《外科传薪集》
  23. 眼与皮肤科病《眼科学》
  24. 眼癣《中医词典》
  25. 眼与气血津液的关系《中医眼科学》
  26. 眼叙论《秘传眼科龙木论》
  27. 眼与全身病《眼科学》
  28. 眼叙论《三因极一病证方论》
  29. 眼与神经精神科病《眼科学》
  30. 眼心反射《神经精神疾病诊断学》
  31. 眼与外科病《眼科学》


治小儿耳内出脓水久疼不止_《奇方类编》_中医方言_【岐黄之术】

治小儿耳内出脓水久疼不止

治小儿耳内出脓水久疼不止

  • 上一页
  • 目录
  • 相关
  • 下一页

枯矾一钱 龙骨一钱 黄丹二钱 海螵蛸二钱 麝二厘 干胭脂七分（烧存性）

共为末。将绵拭干脓水，再吹入此药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼药膏
  • 当前页：治小儿耳内出脓水久疼不止
  • 下一页：治火眼方
<<< 返回本书目录
  1. 治小儿恶疮久不瘥方《集验方》
  2. 治小儿疳肥疮多生头上《苏沈良方》
  3. 治小儿哺露《圣济总录》
  4. 治小儿疳伤《银海精微》
  5. 治小肠气仓卒散方《苏沈良方》
  6. 治小儿惊风、疳气及疟疾方《集验方》
  7. 治小肠气，二姜散。《苏沈良方》
  8. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  9. 治小肠气，断弓弦散。《苏沈良方》
  10. 治小儿雀目法《一草亭目科全书》
  11. 治小肠气《洪氏集验方》
  12. 治小儿热嗽。《苏沈良方》
  13. 治小产病方《妇科玉尺》
  14. 治小儿头面疮及耳疮方《集验方》
  15. 治小便数灸法《圣济总录》
  16. 治小儿吐《洪氏集验方》
  17. 治小便数方（并治渴）《苏沈良方》
  18. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  19. 治小便难及遗尿、尿频方《集验方》
  20. 治小儿误食谷芒《洪氏集验方》
  21. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  22. 治小儿泄泻《洪氏集验方》
  23. 治小便不通。《苏沈良方》
  24. 治小儿癣及恶疮方《集验方》
  25. 治消滋坎饮加减【方剂大全】
  26. 治小儿夜啼、盗汗方《集验方》
  27. 治消止渴汤【方剂大全】
  28. 治小儿用药宜轻论《一得集》
  29. 治消渴灸法《圣济总录》
  30. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  1. 治小儿耳内出脓水久疼不止《奇方类编》
  2. 治小儿恶疮久不瘥方《集验方》
  3. 治小儿肥疮《奇方类编》
  4. 治小儿鹅口口疮一捻金散《仁术便览》
  5. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  6. 治小儿痘中黑疔《奇方类编》
  7. 治小儿风热，阴下赤痛《是斋百一选方》
  8. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  9. 治小儿疳肥疮多生头上《苏沈良方》
  10. 治小儿撮口脐风《奇方类编》
  11. 治小儿疳疾《奇方类编》
  12. 治小儿吹乳法《达生编》
  13. 治小儿疳伤《银海精微》
  14. 治小儿疮《儒门事亲》
  15. 治小儿滑肠不止《是斋百一选方》
  16. 治小儿初生大小便不通《回生集》
  17. 治小儿黄瘦腹胀《儒门事亲》
  18. 治小儿初生大小便不通《奇方类编》
  19. 治小儿火丹疮《急救广生集》
  20. 治小儿初生不饮乳及不小便《是斋百一选方》
  21. 治小儿急慢风黑龙丸《仁术便览》
  22. 治小儿不出痘秘方《回生集》
  23. 治小儿急慢惊风《是斋百一选方》
  24. 治小儿哺露《圣济总录》
  25. 治小儿浸淫疮《奇方类编》
  26. 治小儿鼻衄地黄汤《仁术便览》
  27. 治小儿惊风、疳气及疟疾方《集验方》
  28. 治小儿斑疮入眼《儒门事亲》
  29. 治小儿咳嗽《是斋百一选方》
  30. 治小儿斑疮入眼《儒门事亲》
  31. 治小儿口疮并治牙疳《奇方类编》


治火眼方_《奇方类编》_中医方言_【岐黄之术】

治火眼方

治火眼方

  • 上一页
  • 目录
  • 相关
  • 下一页

用生姜切片，四围贴皮上立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿耳内出脓水久疼不止
  • 当前页：治火眼方
  • 下一页：耳聋开窍奇方
<<< 返回本书目录
  1. 治火烧汤泼《洪氏集验方》
  2. 治火药论《古今医统大全》
  3. 治哕灸法《圣济总录》
  4. 治霍乱灸法《圣济总录》
  5. 治黄胆灸刺法《圣济总录》
  6. 治霍乱吐利上筑腹疼诸方《集验方》
  7. 治黄胆、黑疸、谷疸诸方《集验方》
  8. 治霍乱诸方《小品方》
  9. 治缓疽诸方《小品方》
  10. 治霍乱转筋及杂治方《集验方》
  11. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  12. 治积按国中末法论《叶选医衡》
  13. 治狐臭诸方《小品方》
  14. 治积年肺气，九宝散。《苏沈良方》
  15. 治喉症宜分三大纲论《一得集》
  16. 治积热《太平惠民和剂局方》
  17. 治喉用药变化歌诀《喉舌备要秘旨》
  18. 治急性外耳道湿疹方【方剂大全】
  19. 治喉要诀《焦氏喉科枕秘》
  20. 治甲疽《苏沈良方》
  21. 治喉痛（喉痹）诸方《小品方》
  22. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  23. 治喉散【方剂大全】
  24. 治交骨不开《济阴纲目》
  25. 治喉秘法《焦氏喉科枕秘》
  26. 治交接出血作痛《济阴纲目》
  27. 治喉口热毒至甚《洪氏集验方》
  28. 治脚弱诸方《小品方》
  29. 治喉病方《集验方》
  30. 治脚癣《济阴纲目》
  1. 治火眼方《奇方类编》
  2. 治火烧汤泼《洪氏集验方》
  3. 治火药论《古今医统大全》
  4. 治火烧汤荡方《仁术便览》
  5. 治霍乱《是斋百一选方》
  6. 治火丹神效方《急救广生集》
  7. 治霍乱灸法《圣济总录》
  8. 治火丹神方《傅青主男科》
  9. 治霍乱吐利上筑腹疼诸方《集验方》
  10. 治火丹神方《傅青主男科》
  11. 治霍乱诸方《小品方》
  12. 治活虱入腹《奇效简便良方》
  13. 治霍乱转筋及杂治方《集验方》
  14. 治浑身打伤《奇方类编》
  15. 治鸡瘟《奇方类编》
  16. 治哕灸法《圣济总录》
  17. 治鸡眼疮方《冯氏锦囊秘录》
  18. 治黄水疮羊须疮屡验方《回生集》
  19. 治积按国中末法论《叶选医衡》
  20. 治黄肉随二方《三因极一病证方论》
  21. 治积痢方《小儿卫生总微论方》
  22. 治黄胖肿方《奇方类编》
  23. 治积年肺气，九宝散。《苏沈良方》
  24. 治黄丁方《中藏经》
  25. 治积要法《卫生宝鉴》
  26. 治黄胆未退，及小便出血方《是斋百一选方》
  27. 治急喉闭《是斋百一选方》
  28. 治黄胆如金方《回生集》
  29. 治急喉痹《是斋百一选方》
  30. 治黄胆面目遍身如金色《儒门事亲》
  31. 治急惊神方《回生集》


耳聋开窍奇方_《奇方类编》_中医方言_【岐黄之术】

耳聋开窍奇方

耳聋开窍奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

活鲤鱼一尾，不拘大小，劈脑髓，碗盛饭上蒸出油来，将茶匙挑滴入耳内，数次自然窍开，后服补药收功。

故纸一斤 黑芝麻一斤 火酒二斤 童便一斤

上四味同煮干为度，取出晒干，再将黑芝麻共炒香，取故纸为末。不用芝麻，以老米醋打糊为丸，绿豆大。每服二钱，用杜仲（炒去丝）、知母煎汤送下，服一半见效，功不可述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治火眼方
  • 当前页：耳聋开窍奇方
  • 下一页：乌子肝丸
<<< 返回本书目录
  1. 耳聋解《素灵微蕴》
  2. 耳聋开窍神效丹【方剂大全】
  3. 耳聋故纸丸【方剂大全】
  4. 耳聋门主论《疡医大全》
  5. 耳聋方《外台秘要》
  6. 耳聋烧肾散【方剂大全】
  7. 耳聋耳鸣【方剂主治】
  8. 耳聋神丹【方剂大全】
  9. 耳聋耳鸣《灸法秘传》
  10. 耳聋鼠胆丹【方剂大全】
  11. 耳聋的预防《家庭医学百科-医疗康复篇》
  12. 耳聋丸【方剂大全】
  13. 耳聋（deafness）《耳鼻咽喉外科学》
  14. 耳聋有脓《圣济总录》
  15. 耳聋【方剂主治】
  16. 耳聋有脓方《外台秘要》
  17. 耳聋【中药主治】
  18. 耳聋者肾虚之故《医学传心录》
  19. 耳聋【疾病大全】
  20. 耳聋治肺鼻塞治心《医学读书记》
  21. 耳聋【疾病症状】
  22. 耳聋左慈丸【方剂大全】
  23. 耳聋《自我调养巧治病》
  24. 耳漏【疾病症状】
  25. 耳聋《证治准绳·杂病》
  26. 耳轮发育不全【疾病症状】
  27. 耳聋《证治准绳·类方》
  28. 耳论《医贯》
  29. 耳聋《针灸资生经》
  30. 耳门《养生导引法》
  1. 耳聋开窍奇方《奇方类编》
  2. 耳聋解《素灵微蕴》
  3. 耳聋门主方《疡医大全》
  4. 耳聋候《诸病源候论》
  5. 耳聋门主论《疡医大全》
  6. 耳聋候《诸病源候论》
  7. 耳聋秘方《华佗神方》
  8. 耳聋候《诸病源候论》
  9. 耳聋年久《医林改错》
  10. 耳聋候《巢氏病源补养宣导法》
  11. 耳聋无闻《中医词典》
  12. 耳聋风肿候《诸病源候论》
  13. 耳聋有脓《圣济总录》
  14. 耳聋方二十二首《外台秘要》
  15. 耳聋有脓方三首《外台秘要》
  16. 耳聋方《急救广生集》
  17. 耳聋者肾虚之故《医学传心录》
  18. 耳聋方《儒门事亲》
  19. 耳聋治肺《中医词典》
  20. 耳聋耳鸣《灸法秘传》
  21. 耳聋治肺鼻塞治心《医学读书记》
  22. 耳聋的预防《家庭医学百科-医疗康复篇》
  23. 耳轮《中医词典》
  24. 耳聋《耳鼻咽喉外科学》
  25. 耳轮赤烂《中医词典》
  26. 耳聋《伤寒指掌》
  27. 耳论《医贯》
  28. 耳聋《金匮钩玄》
  29. 耳脉《中医词典》
  30. 耳聋《广瘟疫论》
  31. 耳脉案《类证治裁》


乌子肝丸_《奇方类编》_中医方言_【岐黄之术】

乌子肝丸

乌子肝丸

  • 上一页
  • 目录
  • 相关
  • 下一页

能乌须、黑发，聪耳明目，颜如童子。

用黑羊肝一付，竹刀切片，摆瓷盆内，外用羊胆汁涂于肝上，晒干又涂，涂了又晒，约涂二、三百胆汁为佳，即少亦须涂百个，晒极干。再用∶

当归四两 生地六两（蒸熟） 白芍（酒炒）四两 川芎四两 何首乌四两（九蒸） 盆子四两（炒） 旱莲草四两（酒蒸）山萸四两（酒蒸） 白茯苓四两 生地四两（酒洗）少壮血余灰四两

上诸药不可犯铁器，共捣为末。再用大熟地十二两，酒煮烂，捣入前药，炼蜜为丸，桐子大

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋开窍奇方
  • 当前页：乌子肝丸
  • 下一页：眼药奇方
<<< 返回本书目录
  1. 乌髭发【方剂主治】
  2. 污毛粗叶木【中药大全】
  3. 乌髭发《圣济总录》
  4. 屋漏水《本草纲目》完整版
  5. 乌髭鬓【方剂主治】
  6. 屋内下虫尘土《本草纲目》完整版
  7. 乌芝麻《本草新编》
  8. 屋翳穴【胸部腹部穴位】
  9. 乌毡《本草纲目》完整版
  10. 屋游《本草纲目》完整版
  11. 乌贼鱼肉【中药大全】
  12. 无碍丸《苏沈良方》
  13. 乌贼鱼骨丸（《内经》）《虚损启微》
  14. 无碍丸【方剂大全】
  15. 乌贼鱼骨《证类本草》
  16. 无比地黄丸【方剂大全】
  17. 乌贼鱼骨《雷公炮炙论》
  18. 无比蔓荆子汤【方剂大全】
  19. 乌贼鱼骨《本草经解》
  20. 无比散【方剂大全】
  21. 乌贼鱼骨《本草崇原》
  22. 无比山药圆【方剂大全】
  23. 乌贼鱼腹中墨【中药大全】
  24. 无比薯蓣丸【方剂大全】
  25. 乌贼鱼《食物疗法》
  26. 无比丸【方剂大全】
  27. 乌贼鱼《本草求真》
  28. 无表里证歌《伤寒百证歌》
  29. 乌贼鱼《本草纲目》完整版
  30. 无柄卫矛【中药大全】
  1. 乌子肝丸《奇方类编》
  2. 乌髭药方《是斋百一选方》
  3. 邬廷谋《中医词典》
  4. 乌髭药《是斋百一选方》
  5. 污《中医词典》
  6. 乌髭揩牙药能反白为黑《是斋百一选方》
  7. 污染伤口《外科学总论》
  8. 乌髭发《圣济总录》
  9. 污染途径《预防医学》
  10. 乌髭鬓揩牙药《是斋百一选方》
  11. 污血胁痛《中医词典》
  12. 乌髭鬓揩齿法《博济方》
  13. 污血胁痛《金匮翼》
  14. 乌髭鬓黑锡散《是斋百一选方》
  15. 巫《中医词典》
  16. 乌髭鬓《是斋百一选方》
  17. 巫妨《中医词典》
  18. 乌啄疮候《诸病源候论》
  19. 巫烽（1874-1938年）《中医词典》
  20. 乌珠《中医词典》
  21. 巫彭《中医词典》
  22. 乌芝麻《本草新编》
  23. 巫术为主医术为辅，社会学家谈房中术《古代房中术》
  24. 乌鲗鱼《玉楸药解》
  25. 巫咸《中医词典》
  26. 乌贼鱼骨丸（《内经》）《虚损启微》
  27. 巫医《中医名词词典》
  28. 乌贼鱼骨《名医别录》
  29. 巫医及其职业《中国医学通史》
  30. 乌贼鱼骨《本草经解》
  31. 屋漏脉《中医名词词典》


眼药奇方_《奇方类编》_中医方言_【岐黄之术】

眼药奇方

眼药奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

海螵蛸（河水煮七次，内外极淡外度）白硼砂二钱 炉甘石（倾银罐内 红碎，入童便内七次）用三钱 冰片三片 龙胆草二两（水洗净入瓷壶内，水五盅煮至二盅，滤过再熬，成膏如蜜）

以胆草膏并前药研匀，搓如线香样，外以官粉为衣，贮于鹅翎管内，用时以骨角簪沾药点之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌子肝丸
  • 当前页：眼药奇方
  • 下一页：明目枸杞丸
<<< 返回本书目录
  1. 眼药《外科传薪集》
  2. 眼异物伤《西医眼科学》
  3. 眼痒极难忍外障《秘传眼科龙木论》
  4. 眼异物伤【疾病大全】
  5. 眼痒歌《医宗金鉴》
  6. 眼有七十三证，内有十四证不治《明目至宝》
  7. 眼痒歌《眼科心法要诀》
  8. 眼与传染病《西医眼科学》
  9. 眼痒《幼幼新书》
  10. 眼与儿科病《西医眼科学》
  11. 眼压突然迅速升高【疾病症状】
  12. 眼与耳鼻喉科病《西医眼科学》
  13. 眼压升高【疾病症状】
  14. 眼与妇产科病《西医眼科学》
  15. 眼癣用《外科传薪集》
  16. 眼与经络的关系《中医眼科学》
  17. 眼旋转【疾病症状】
  18. 眼与口腔科病《西医眼科学》
  19. 眼叙论《三因极一病证方论》
  20. 眼与内科病《西医眼科学》
  21. 眼叙论《秘传眼科龙木论》
  22. 眼与皮肤科病《西医眼科学》
  23. 眼小赤脉外障《秘传眼科龙木论》
  24. 眼与气血津液的关系《中医眼科学》
  25. 眼外转移【疾病症状】
  26. 眼与全身病《西医眼科学》
  27. 眼外伤《中医眼科学》
  28. 眼与神经精神科病《西医眼科学》
  29. 眼外伤《默克家庭诊疗手册》
  30. 眼与外科病《西医眼科学》
  1. 眼药奇方《奇方类编》
  2. 眼药膏《奇方类编》
  3. 眼药制炉甘石法《奇方类编》
  4. 眼药《外科传薪集》
  5. 眼异物伤《眼科学》
  6. 眼痒极难忍外障《秘传眼科龙木论》
  7. 眼有红障方《明目至宝》
  8. 眼痒极难忍外障《中医词典》
  9. 眼有七十三证，内有十四证不治《明目至宝》
  10. 眼痒歌《医宗金鉴》
  11. 眼与儿科病《眼科学》
  12. 眼痒歌《眼科心法要诀》
  13. 眼与耳鼻喉科病《眼科学》
  14. 眼痒《幼幼新书》
  15. 眼与妇产科病《眼科学》
  16. 眼痒《中医词典》
  17. 眼与经络的关系《中医眼科学》
  18. 眼沿《中医词典》
  19. 眼与口腔科病《眼科学》
  20. 眼压检查法《眼科学》
  21. 眼与皮肤科病《眼科学》
  22. 眼血管《人体解剖学》
  23. 眼与气血津液的关系《中医眼科学》
  24. 眼癣用《外科传薪集》
  25. 眼与全身病《眼科学》
  26. 眼癣《中医词典》
  27. 眼与神经精神科病《眼科学》
  28. 眼叙论《秘传眼科龙木论》
  29. 眼与外科病《眼科学》
  30. 眼叙论《三因极一病证方论》
  31. 眼与五脏六腑的关系《中医眼科学》


明目枸杞丸_《奇方类编》_中医方言_【岐黄之术】

明目枸杞丸

明目枸杞丸

  • 上一页
  • 目录
  • 相关
  • 下一页

枸杞一斤（以酒润作四分） 一分小茴（炒） 一分芝麻（炒） 一分川椒（炒） 一分枸杞（独炒） 加熟地一两（捣烂） 白术一两（土炒） 甘草一两 白菊二两

共研末，炼蜜为丸，梧子大。空心每服五、七十丸，盐汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼药奇方
  • 当前页：明目枸杞丸
  • 下一页：清肝明目散
<<< 返回本书目录
  1. 明目赋（一）《明目至宝》
  2. 明目论《异授眼科》
  3. 明目赋（二）《明目至宝》
  4. 明目蓬硝水《医学衷中参西录》
  5. 明目地黄丸加减方【方剂大全】
  6. 明目去翳【中药主治】
  7. 明目地黄丸【方剂大全】
  8. 明目汤【方剂大全】
  9. 明目【方剂主治】
  10. 明目退翳【中药主治】
  11. 明目【中药主治】
  12. 明目退翳【方剂主治】
  13. 明目《普济方·针灸》
  14. 明目延龄丸【方剂大全】
  15. 明理续论序《伤寒六书》
  16. 明目延龄饮《保健药膳》
  17. 明理《景岳全书》
  18. 明目夜光丸【方剂大全】
  19. 明理《古今医彻》
  20. 明目之剂《医方论》
  21. 明溃疡虚实论《外科启玄》
  22. 明目治障汤【方剂大全】
  23. 明睛散【方剂大全】
  24. 明目壮水丸【方剂大全】
  25. 明睛地黄圆【方剂大全】
  26. 明南北方人疮疡治法不同论《外科启玄》
  27. 明经络之数有几《此事难知》
  28. 明内托法论《外科启玄》
  29. 明胶【中药大全】
  30. 明内消法论《外科启玄》
  1. 明目枸杞丸《奇方类编》
  2. 明目赋（一）《明目至宝》
  3. 明目流气饮《仁术便览》
  4. 明目赋（二）《明目至宝》
  5. 明目流气饮（加味明目流气饮）《仁术便览》
  6. 明目方《奇方类编》
  7. 明目六事方《医方考》
  8. 明目方《奇方类编》
  9. 明目论《异授眼科》
  10. 明目地黄丸《医学心悟》
  11. 明目蓬硝水《医学衷中参西录》
  12. 明目丹秘方（华佗明目丹）《华佗神方》
  13. 明目丸《明目至宝》
  14. 明目《普济方·针灸》
  15. 明目延龄饮《保健药膳》
  16. 明目《千金翼方》
  17. 明目益肾丸《冯氏锦囊秘录》
  18. 明没药《药性切用》
  19. 明目益肾丸《明目至宝》
  20. 明理续论序《伤寒六书》
  21. 明目益胃还睛丸《奇方类编》
  22. 明理《古今医彻》
  23. 明目枕《急救广生集》
  24. 明理《景岳全书》
  25. 明南北方人疮疡治法不同论《外科启玄》
  26. 明溃疡虚实论《外科启玄》
  27. 明内托法论《外科启玄》
  28. 明灸《中医词典》
  29. 明内消法论《外科启玄》
  30. 明睛散《太平惠民和剂局方》
  31. 明尼苏达多相人格调查表《医学心理学》


清肝明目散_《奇方类编》_中医方言_【岐黄之术】

清肝明目散

清肝明目散

  • 上一页
  • 目录
  • 相关
  • 下一页

归身一钱 枳壳 菊花 丹皮 白芍 防风 薄荷叶各八分 川芎 生地 白蒺藜各一钱柴胡六分 荆芥穗六分 灯心三十根

食远水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明目枸杞丸
  • 当前页：清肝明目散
  • 下一页：目云障不见
<<< 返回本书目录
  1. 清肝明目【中药主治】
  2. 清肝宁心汤【方剂大全】
  3. 清肝芦荟丸【方剂大全】
  4. 清肝热【中药主治】
  5. 清肝利咽汤【方剂大全】
  6. 清肝渗湿汤【方剂大全】
  7. 清肝利胆【中药主治】
  8. 清肝汤【方剂大全】
  9. 清肝解郁益阴渗湿汤【方剂大全】
  10. 清肝泻火【方剂主治】
  11. 清肝解郁汤【方剂大全】
  12. 清肝养肾汤【方剂大全】
  13. 清肝解毒汤【方剂大全】
  14. 清肝饮【方剂大全】
  15. 清肝火【中药主治】
  16. 清肝止淋汤【方剂大全】
  17. 清肝活瘀汤【方剂大全】
  18. 清疳解毒汤【方剂大全】
  19. 清肝化痰丸【方剂大全】
  20. 清膈煎【方剂大全】
  21. 清肝导滞汤【方剂大全】
  22. 清膈散【方剂大全】
  23. 清肝【中药主治】
  24. 清膈丸【方剂大全】
  25. 清风藤【中药大全】
  26. 清膈饮【方剂大全】
  27. 清风藤《本草纲目》完整版
  28. 清宫汤【方剂大全】
  29. 清风导赤汤【方剂大全】
  30. 清骨散《汤头歌诀》
  1. 清肝明目散《奇方类编》
  2. 清肝茶《茶饮保健》
  3. 清肝明目药《中药学》
  4. 清风藤《本经逢原》
  5. 清肝散《明目至宝》
  6. 清风藤《证类本草》
  7. 清肝泻火《中医词典》
  8. 清风藤《医学入门》
  9. 清肝饮方《临症验舌法》
  10. 清肺饮《医方论》
  11. 清疳解毒汤《重楼玉钥》
  12. 清肺饮《重订囊秘喉书》
  13. 清膈饮子《冯氏锦囊秘录》
  14. 清肺饮《时病论歌括新编》
  15. 清宫《中医词典》
  16. 清肺汤《三因极一病证方论》
  17. 清宫捍疟法《时病论歌括新编》
  18. 清肺汤《三因极一病证方论》
  19. 清宫减体茶《茶饮保健》
  20. 清肺散火汤《重订囊秘喉书》
  21. 清宫生发茶《茶饮保健》
  22. 清肺散《明目至宝》
  23. 清宫乌须茶《茶饮保健》
  24. 清肺散《仁术便览》
  25. 清谷《中医词典》
  26. 清肺理嗽茶《茶饮保健》
  27. 清骨散《医方论》
  28. 清肺《女科证治准绳》
  29. 清骨散《汤头歌诀》
  30. 清法（清热法）《中医名词词典》
  31. 清和茶《茶饮保健》


目云障不见_《奇方类编》_中医方言_【岐黄之术】

目云障不见

目云障不见

  • 上一页
  • 目录
  • 相关
  • 下一页

（因忧起者多） 羌活 川芎 蜜蒙花 谷精草 木贼 杜仲 青盐 菟丝子 草决明各一两 人参四钱

各切成片，用黑羊肝胆入砂锅内，加好酒三壶煮干，再加三壶，煮三炷香，去药不用，只留肝胆，铜刀切片，新瓦焙干，研末炼蜜为丸，如梧子大。每服三钱，空心滚水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清肝明目散
  • 当前页：目云障不见
  • 下一页：雀盲眼
<<< 返回本书目录
  1. 目晕《圣济总录》
  2. 目劄病【疾病大全】
  3. 目晕《目经大成》
  4. 目证《古今名医汇粹》
  5. 目疣《审视瑶函》
  6. 目证《景岳全书》
  7. 目翳膜（白翳 目KT 目）《针灸资生经》
  8. 目证《明医指掌》
  9. 目翳膜《普济方·针灸》
  10. 目证《医学集成》
  11. 目翳【中药主治】
  12. 目症《保婴撮要》
  13. 目翳《证治准绳·杂病》
  14. 目症《幼科折衷》
  15. 目翳《药症忌宜》
  16. 目症论治《类证治裁》
  17. 目议《一草亭目科全书》
  18. 目症相同所治用药不同并戒慎问答《审视瑶函》
  19. 目痒急及赤痛《圣济总录》
  20. 目直视《伤寒括要》
  21. 目痒方《外台秘要》
  22. 目中风肿方《外台秘要》
  23. 目痒《证治准绳·杂病》
  24. 目中努肉《医宗金鉴》
  25. 目痒《证治准绳·类方》
  26. 目中有眯《幼幼新书》
  27. 目痒《张氏医通》
  28. 目肿《儒门事亲》
  29. 目痒《审视瑶函》
  30. 目肿《证治准绳·杂病》
  1. 目云障不见《奇方类编》
  2. 目晕候《诸病源候论》
  3. 目早晨疼痛《中医词典》
  4. 目晕《目经大成》
  5. 目札《中医词典》
  6. 目晕《中医词典》
  7. 目札《审视瑶函》
  8. 目晕《圣济总录》
  9. 目胀《广瘟疫论》
  10. 目疣《审视瑶函》
  11. 目瘴成瞽《奇效简便良方》
  12. 目疣《中医词典》
  13. 目证《医学集成》
  14. 目翳膜（白翳 目KT 目）《针灸资生经》
  15. 目证《景岳全书》
  16. 目翳膜《普济方·针灸》
  17. 目证《古今名医汇粹》
  18. 目翳《药症忌宜》
  19. 目证《明医指掌》
  20. 目翳《证治准绳·杂病》
  21. 目症《保婴撮要》
  22. 目议《一草亭目科全书》
  23. 目症《幼科折衷》
  24. 目痒若虫行症《中医词典》
  25. 目症论治《类证治裁》
  26. 目痒秘方《华佗神方》
  27. 目症相同所治用药不同并戒慎问答《审视瑶函》
  28. 目痒急及赤痛《圣济总录》
  29. 目直《中医词典》
  30. 目痒方四首《外台秘要》
  31. 目直视《中医词典》


雀盲眼_《奇方类编》_中医方言_【岐黄之术】

雀盲眼

雀盲眼

  • 上一页
  • 目录
  • 相关
  • 下一页

黑羊肝一具，切碎，入砂锅内干炒，随将目于气上蒸，看肝熟随吃随蒸，必欲将肝吃完，隔日复明（羊要黑毛乌肉者佳）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目云障不见
  • 当前页：雀盲眼
  • 下一页：洗烂眼边
<<< 返回本书目录
  1. 雀盲散【方剂大全】
  2. 雀梅藤【中药大全】
  3. 雀盲《证治准绳·类方》
  4. 雀梅藤根【中药大全】
  5. 雀盲《张氏医通》
  6. 雀梅藤叶【中药大全】
  7. 雀盲《麻科活人全书》
  8. 雀目《保幼新编》
  9. 雀麦米【中药大全】
  10. 雀目《圣济总录》
  11. 雀麦【中药大全】
  12. 雀目《幼幼新书》
  13. 雀麦《本草纲目》图文版
  14. 雀目【中药主治】
  15. 雀麦《本草纲目》完整版
  16. 雀目【方剂主治】
  17. 雀卵【中药大全】
  18. 雀目方《外台秘要》
  19. 雀卵《本草新编》
  20. 雀目内障歌《眼科心法要诀》
  21. 雀卵《本草纲目》完整版
  22. 雀目内障歌《医宗金鉴》
  23. 雀肝《本草纲目》完整版
  24. 雀目泻肝汤【方剂大全】
  25. 雀附丸【方剂大全】
  26. 雀目眼门主论《疡医大全》
  27. 雀粪涂敷方【方剂大全】
  28. 雀脑《本草纲目》完整版
  29. 雀儿药粥【方剂大全】
  30. 雀脑【中药大全】
  1. 雀盲眼《奇方类编》
  2. 雀盲《麻科活人全书》
  3. 雀梅《千金翼方》
  4. 雀盲《证治准绳·类方》
  5. 雀梅《新修本草》
  6. 雀盲《张氏医通》
  7. 雀梅《证类本草》
  8. 雀盲《证治准绳·幼科》
  9. 雀梅《名医别录》
  10. 雀麦《饮食须知》
  11. 雀梅叶《本草从新》
  12. 雀麦《本草衍义》
  13. 雀梅叶《本草分经》
  14. 雀麦《新修本草》
  15. 雀梅叶《药性切用》
  16. 雀麦《千金翼方》
  17. 雀秘方《华佗神方》
  18. 雀麦《本草纲目》
  19. 雀目《圣济总录》
  20. 雀卵《名医别录》
  21. 雀目《中医词典》
  22. 雀卵《本草便读》
  23. 雀目《幼幼新书》
  24. 雀卵《本草从新》
  25. 雀目《保幼新编》
  26. 雀卵《本经逢原》
  27. 雀目（日落即不见物）《医学纲目》
  28. 雀卵《本草新编》
  29. 雀目方四首《外台秘要》
  30. 雀卵《顾松园医镜》
  31. 雀目疳眼《医学纲目》


洗烂眼边_《奇方类编》_中医方言_【岐黄之术】

洗烂眼边

洗烂眼边

  • 上一页
  • 目录
  • 相关
  • 下一页

炉甘石五分 黄连五分 铜绿三分

共捶碎，清水泡露一宿，频洗三日愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀盲眼
  • 当前页：洗烂眼边
  • 下一页：开瞽复明
<<< 返回本书目录
  1. 洗灸疮《针灸聚英》
  2. 洗面香皂丸【方剂大全】
  3. 洗灸疮《古今医统大全》
  4. 洗面药方《外台秘要》
  5. 洗肝散【方剂大全】
  6. 洗面玉容方【方剂大全】
  7. 洗肝散《扁鹊心书》
  8. 洗手荣筋方【方剂大全】
  9. 洗法门《串雅内外编》
  10. 洗手足水《本草纲目》完整版
  11. 洗发菊花散【方剂大全】
  12. 洗手足水《本草纲目》图文版
  13. 洗儿汤《本草纲目》图文版
  14. 洗髓丹《医学衷中参西录》
  15. 洗儿汤《本草纲目》完整版
  16. 洗髓经总义《达摩洗髓易筋经》
  17. 洗涤诸方《疡科纲要》
  18. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  19. 洗涤类方《医宗金鉴》
  20. 洗头风《扁鹊心书》
  21. 洗涤类方《外科心法要诀》
  22. 洗心散【方剂大全】
  23. 洗涤类方《外科大成》
  24. 洗心汤【方剂大全】
  25. 隰草类《本草从新》
  26. 洗癣方【方剂大全】
  27. 隰草类《本草便读》
  28. 洗眼秦皮汤【方剂大全】
  29. 隰草部《景岳全书》
  30. 洗眼汤【方剂大全】
  1. 洗烂眼边《奇方类编》
  2. 洗灸疮《针灸聚英》
  3. 洗面擦药《女科切要》
  4. 洗灸疮《古今医统大全》
  5. 洗面药方二首《外台秘要》
  6. 洗灸疮《针灸大成》
  7. 洗面玉容散《仁术便览》
  8. 洗井灶《中医词典》
  9. 洗墨污衣服《是斋百一选方》
  10. 洗红烂眼方《仁术便览》
  11. 洗三《中医词典》
  12. 洗干头药《是斋百一选方》
  13. 洗肾《明目至宝》
  14. 洗肝散《医方论》
  15. 洗肾《明目至宝》
  16. 洗肝散《明目至宝》
  17. 洗肾、换肾——只剩一个肾，人的生命仍能存活一段很长的时间，并不是真正的换肾成功《中医之钥》
  18. 洗肝散《扁鹊心书》
  19. 洗髓丹《医学衷中参西录》
  20. 洗肝散《仁术便览》
  21. 洗髓还原篇《达摩洗髓易筋经》
  22. 洗肝散《太平惠民和剂局方》
  23. 洗髓经序《达摩洗髓易筋经》
  24. 洗肝散《三因极一病证方论》
  25. 洗髓经总义原文《达摩洗髓易筋经》
  26. 洗肝散《冯氏锦囊秘录》
  27. 洗汤《妇人大全良方》
  28. 洗风烂眼神效方《回生集》
  29. 洗桐油《是斋百一选方》
  30. 洗风赤烂眩眼《是斋百一选方》
  31. 洗头风《扁鹊心书》


开瞽复明_《奇方类编》_中医方言_【岐黄之术】

开瞽复明

开瞽复明

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡苦胆一个，入蜜半匙，以线扎住，入猪胆内，吊檐下通风不见日处，二十一日去猪胆，留鸡胆。先用人乳点患处润之，少刻用骨簪沾鸡肝点上，遍身透凉，流泪出汗，出二次即明。

禁茶百日，以霜降后桑叶煎汤代茶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗烂眼边
  • 当前页：开瞽复明
  • 下一页：点眼翳
<<< 返回本书目录
  1. 开骨千金不易汤【方剂大全】
  2. 开关丹【方剂大全】
  3. 开骨膏【方剂大全】
  4. 开关立效散【方剂大全】
  5. 开膈利痰汤【方剂大全】
  6. 开关利膈丸【方剂大全】
  7. 开膈膏【方剂大全】
  8. 开关润喉蓬莱雪【方剂大全】
  9. 开割披针喉针形《外科正宗》
  10. 开关散【方剂大全】
  11. 开肺解毒汤【方剂大全】
  12. 开关散歌《尤氏喉症指南》
  13. 开放性损伤【疾病症状】
  14. 开关神应散【方剂大全】
  15. 开放性损伤《外科学总论》
  16. 开光锭子【方剂大全】
  17. 开放性手外伤【疾病大全】
  18. 开光复明丸【方剂大全】
  19. 开放性手部损伤的处理《骨科学》
  20. 开合【疾病大全】
  21. 开放性神经管缺陷【疾病症状】
  22. 开怀散【方剂大全】
  23. 开放性气胸【疾病大全】
  24. 开豁腠理汤【方剂大全】
  25. 开放性脑外伤【疾病大全】
  26. 开睑及闭睑失用【疾病症状】
  27. 开放性骨折的治疗《急诊医学》
  28. 开角型青光眼【疾病大全】
  29. 开发野生动物的意义《实验动物科学》
  30. 开结导饮丸【方剂大全】
  1. 开瞽复明《奇方类编》
  2. 开瞽复明《急救广生集》
  3. 开瞽眼药《急救广生集》
  4. 开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）《回生集》
  5. 开关散《时病论歌括新编》
  6. 开割披针喉针形《外科正宗》
  7. 开关散《重订囊秘喉书》
  8. 开放性损伤《外科学总论》
  9. 开关散《冯氏锦囊秘录》
  10. 开放性气胸《胸外科学》
  11. 开关散《重楼玉钥》
  12. 开放性骨折的治疗《骨科学》
  13. 开关散歌《尤氏喉症指南》
  14. 开放性骨折的治疗《急诊医学》
  15. 开鬼门《中医名词词典》
  16. 开放型放射性工作的安全防护《核、化学武器损伤》
  17. 开鬼门《中医词典》
  18. 开发野生动物的意义《实验动物科学》
  19. 开鬼门《中医词典》
  20. 开导之后宜补论《审视瑶函》
  21. 开合枢病变《思考中医》
  22. 开导说《张氏医通》
  23. 开阖补泻《中医名词词典》
  24. 开导《目经大成》
  25. 开阖补泻《中医词典》
  26. 开达膜原《中医词典》
  27. 开阖补泻《中医词典》
  28. 开达膜原《中医词典》
  29. 开花疔《中医词典》
  30. 开达膜原《中医名词词典》
  31. 开花疔《中医词典》


点眼翳_《奇方类编》_中医方言_【岐黄之术】

点眼翳

点眼翳

  • 上一页
  • 目录
  • 相关
  • 下一页

白盐头一块，晨早放灯上 至午后，研细末。灯草浸湿粘盐点于翳上，三、五日其翳自下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开瞽复明
  • 当前页：点眼翳
  • 下一页：痘风眼即迎风洒泪不论年久可治
<<< 返回本书目录
  1. 点眼药诀《秘传眼科龙木论》
  2. 点眼玉屑散【方剂大全】
  3. 点眼药【方剂大全】
  4. 点眼真珠煎【方剂大全】
  5. 点眼盐绿膏【方剂大全】
  6. 点眼真珠散【方剂大全】
  7. 点眼雪花丸【方剂大全】
  8. 点眼止泪散【方剂大全】
  9. 点眼熊胆膏【方剂大全】
  10. 点眼朱砂煎【方剂大全】
  11. 点眼熊胆膏《苏沈良方》
  12. 点眼猪胆膏【方剂大全】
  13. 点眼雄黄散【方剂大全】
  14. 点药【方剂大全】
  15. 点眼雄黄膏【方剂大全】
  16. 点药法《异授眼科》
  17. 点眼杏仁膏【方剂大全】
  18. 点药神效膏【方剂大全】
  19. 点眼小黄连膏【方剂大全】
  20. 点药药性《异授眼科》
  21. 点眼香连膏【方剂大全】
  22. 点药诸方《银海指南》
  23. 点眼仙方【方剂大全】
  24. 点翳散【方剂大全】
  25. 点眼蜗牛浆【方剂大全】
  26. 点痣法《疯门全书》
  27. 点眼万明膏【方剂大全】
  28. 点状出血【疾病症状】
  29. 点眼铜绿膏【方剂大全】
  30. 点状痤疮【疾病症状】
  1. 点眼翳《奇方类编》
  2. 点眼药诀《秘传眼科龙木论》
  3. 点药《中医词典》
  4. 点眼药法《中医词典》
  5. 点药《证治准绳·疡医》
  6. 点眼药《审视瑶函》
  7. 点药法《异授眼科》
  8. 点眼药《古今医统大全》
  9. 点药药性《异授眼科》
  10. 点眼熊胆膏《苏沈良方》
  11. 点药诸方《银海指南》
  12. 点眼神膏《明目至宝》
  13. 点痣《奇方类编》
  14. 点眼法《眼科阐微》
  15. 点痣法《疯门全书》
  16. 点眼《中医词典》
  17. 碘《生物化学与分子生物学》
  18. 点眼《中医名词词典》
  19. 碘《预防医学》
  20. 点穴治愈荨麻疹《三十年临证经验集》
  21. 碘苷《药理学》
  22. 点穴论《针灸大全》
  23. 碘过多病《临床营养学》
  24. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  25. 碘过敏试验《基础护理学》
  26. 点穴疗法《中医词典》
  27. 碘及碘化物《药理学》
  28. 点穴法《普济方·针灸》
  29. 碘解磷定《药理学》
  30. 点穴《针灸资生经》
  31. 碘量法《医用化学》


痘风眼即迎风洒泪不论年久可治_《奇方类编》_中医方言_【岐黄之术】

痘风眼即迎风洒泪不论年久可治

痘风眼即迎风洒泪不论年久可治

  • 上一页
  • 目录
  • 相关
  • 下一页

枯矾 皂矾各一钱 花椒五分

清晨用滚水冲于碗内，上用绵纸隔着，将铜钱一个压于纸上，待自来清水，每日早、午、晚

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点眼翳
  • 当前页：痘风眼即迎风洒泪不论年久可治
  • 下一页：天丝入眼
<<< 返回本书目录
  1. 痘风疮门主论《疡医大全》
  2. 痘风眼门主论《疡医大全》
  3. 痘风疮《医宗金鉴》
  4. 痘腹痛《保婴撮要》
  5. 痘风《保婴撮要》
  6. 痘疳丹【方剂大全】
  7. 痘烦躁《保婴撮要》
  8. 痘疳门主论《疡医大全》
  9. 痘毒攻目门主论《疡医大全》
  10. 痘痕赤白《保婴撮要》
  11. 痘毒膏【方剂大全】
  12. 痘后《幼科铁镜》
  13. 痘毒痘疔膏【方剂大全】
  14. 痘后瘢迹不退门主论《疡医大全》
  15. 痘毒藏脾经说《吴医汇讲》
  16. 痘后出麻《麻科活人全书》
  17. 痘毒《续名医类案》
  18. 痘后疮水不干门主论《疡医大全》
  19. 痘顶塌陷《医宗金鉴》
  20. 痘后吹耳丹【方剂大全】
  21. 痘顶塌陷《痘疹心法要诀》
  22. 痘后浮肿《痘疹心法要诀》
  23. 痘疔散【方剂大全】
  24. 痘后浮肿《医宗金鉴》
  25. 痘疔门主论《疡医大全》
  26. 痘后化毒丹【方剂大全】
  27. 痘疔黑陷《景岳全书》
  28. 痘后回毒膏【方剂大全】
  29. 痘疔【方剂主治】
  30. 痘后痧胀《痧胀玉衡》
  1. 痘风眼即迎风洒泪不论年久可治《奇方类编》
  2. 痘风眼《奇方类编》
  3. 痘风眼门主方《疡医大全》
  4. 痘风眼《中医词典》
  5. 痘风眼门主论《疡医大全》
  6. 痘风疮门主论《疡医大全》
  7. 痘腹痛《医学纲目》
  8. 痘风疮门主方《疡医大全》
  9. 痘腹痛《保婴撮要》
  10. 痘风疮《外科大成》
  11. 痘腹胀《医学纲目》
  12. 痘风疮《外科心法要诀》
  13. 痘疳《中医名词词典》
  14. 痘风疮《医宗金鉴》
  15. 痘疳门主方《疡医大全》
  16. 痘风疮《中医词典》
  17. 痘疳门主论《疡医大全》
  18. 痘风《保婴撮要》
  19. 痘寒热《医学纲目》
  20. 痘风《医学纲目》
  21. 痘寒战《医学纲目》
  22. 痘烦躁《保婴撮要》
  23. 痘黑陷倒靥《医学纲目》
  24. 痘发热《医学纲目》
  25. 痘痕赤白《保婴撮要》
  26. 痘发七日，将出忽倒，面色黑，唇口冰冷，危症也《奇方类编》
  27. 痘后《幼科铁镜》
  28. 痘多不灌浆《奇效简便良方》
  29. 痘后瘢迹不退门主论《疡医大全》
  30. 痘毒已破《急救广生集》
  31. 痘后便脓《外科大成》


天丝入眼_《奇方类编》_中医方言_【岐黄之术】

天丝入眼

天丝入眼

  • 上一页
  • 目录
  • 相关
  • 下一页

取桑树浆点之，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘风眼即迎风洒泪不论年久可治
  • 当前页：天丝入眼
  • 下一页：兔毛入眼
<<< 返回本书目录
  1. 天水蚁草【中药大全】
  2. 天台散【方剂大全】
  3. 天水丸【方剂大全】
  4. 天台乌药散【方剂大全】
  5. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  6. 天台乌药丸【方剂大全】
  7. 天水类 地水类《本草从新》
  8. 天天果酒【方剂大全】
  9. 天水涤肠汤【方剂大全】
  10. 天天茄《滇南本草》
  11. 天水涤肠汤《医学衷中参西录》
  12. 天突穴【胸部腹部穴位】
  13. 天鼠屎《本草崇原》
  14. 天王补心丹《何氏虚劳心传》
  15. 天枢穴【胸部腹部穴位】
  16. 天王补心丹《虚损启微》
  17. 天枢上下胜复有常《类经》
  18. 天王补心丹【方剂大全】
  19. 天食人以五气地食人以五味《类经》
  20. 天王补心丸【方剂大全】
  21. 天时顺逆险《医宗金鉴》
  22. 天王七【中药大全】
  23. 天时顺逆险《痘疹心法要诀》
  24. 天王七果实【中药大全】
  25. 天时类《古今医统大全》
  26. 天王七叶【中药大全】
  27. 天时地化五病二火歌《运气要诀》
  28. 天文草【中药大全】
  29. 天时地化五病二火歌《医宗金鉴》
  30. 天乌散【方剂大全】
  1. 天丝入眼《奇方类编》
  2. 天丝入咽喉成疮《奇效简便良方》
  3. 天台乌药散《医方论》
  4. 天丝入目《外科全生集》
  5. 天天茄《滇南本草》
  6. 天丝入目《奇效简便良方》
  7. 天听《中医词典》
  8. 天丝打眼《中医词典》
  9. 天庭《气功外气疗法》
  10. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  11. 天庭《中医词典》
  12. 天水散（加味天水散）《医学衷中参西录》
  13. 天突《气功外气疗法》
  14. 天水散《删补名医方论》
  15. 天突《中医词典》
  16. 天水散《医宗金鉴》
  17. 天突《针灸学》
  18. 天水类 地水类《本草从新》
  19. 天突（一名天瞿）《针灸大成》
  20. 天水涤肠汤《医学衷中参西录》
  21. 天王补心丹《虚损启微》
  22. 天鼠屎《名医别录》
  23. 天王补心丹《医宗金鉴》
  24. 天鼠屎《本草崇原》
  25. 天王补心丹《删补名医方论》
  26. 天鼠屎《证类本草》
  27. 天王补心丹《冯氏锦囊秘录》
  28. 天鼠屎《新修本草》
  29. 天王补心丹《冯氏锦囊秘录》
  30. 天鼠屎《本草经集注》
  31. 天王补心丹《医方考》


兔毛入眼_《奇方类编》_中医方言_【岐黄之术】

兔毛入眼

兔毛入眼

  • 上一页
  • 目录
  • 相关
  • 下一页

白矾，拳大一块，水洗去尘，以舌 矾良久，其毛从舌根上出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天丝入眼
  • 当前页：兔毛入眼
  • 下一页：眼目不明
<<< 返回本书目录
  1. 兔毛蒿【中药大全】
  2. 兔脑《本草纲目》完整版
  3. 兔骨饮【方剂大全】
  4. 兔脑【中药大全】
  5. 兔骨【中药大全】
  6. 兔皮毛【中药大全】
  7. 兔骨《本草纲目》完整版
  8. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  9. 兔肝丸【方剂大全】
  10. 兔热病《传染病》
  11. 兔肝【中药大全】
  12. 兔热病【疾病大全】
  13. 兔肝《本草纲目》完整版
  14. 兔肉《本草纲目》完整版
  15. 兔耳子草【中药大全】
  16. 兔肉【中药大全】
  17. 兔耳风【中药大全】
  18. 兔屎《本草纲目》完整版
  19. 兔耳草【中药大全】
  20. 兔屎《本草择要纲目》
  21. 兔儿挣《松峰说疫》
  22. 兔头（兔头骨）《本草纲目》完整版
  23. 兔儿伞【中药大全】
  24. 兔头骨《证类本草》
  25. 兔儿风【中药大全】
  26. 兔头骨【中药大全】
  27. 兔打伞【中药大全】
  28. 兔血《本草纲目》完整版
  29. 兔唇【疾病症状】
  30. 兔血【中药大全】
  1. 兔毛入眼《奇方类编》
  2. 兔骹（qiāo敲）《中医词典》
  3. 兔脑丸《奇方类编》
  4. 兔毫败笔《得配本草》
  5. 兔啮《中医词典》
  6. 兔肝草《证类本草》
  7. 兔啮疮候《诸病源候论》
  8. 兔肝《本草分经》
  9. 兔缺《中医词典》
  10. 兔肝《饮膳正要》
  11. 兔缺候《诸病源候论》
  12. 兔粪丸《冯氏锦囊秘录》
  13. 兔热病《默克家庭诊疗手册》
  14. 兔儿挣《松峰说疫》
  15. 兔热病《传染病》
  16. 兔、豚鼠器官与血中转氨酶活性《实验动物科学》
  17. 兔肉《减肥新法与技巧》
  18. 兔《本经逢原》
  19. 兔肉《饮膳正要》
  20. 兔《本草衍义》
  21. 兔肉《饮食须知》
  22. 兔《食疗本草》
  23. 兔肉《医学入门》
  24. 兔《食物疗法》
  25. 兔肉《本草求真》
  26. 兔《本草纲目》
  27. 兔矢《本草备要》
  28. 吐治法《石室秘录》
  29. 兔矢汤《冯氏锦囊秘录》
  30. 吐证总括《幼科心法要诀》
  31. 兔矢汤《医方论》


眼目不明_《奇方类编》_中医方言_【岐黄之术】

眼目不明

眼目不明

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 桑叶 生姜

三味同煎汤洗之，日久自效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔毛入眼
  • 当前页：眼目不明
  • 下一页：诸物入眼中
<<< 返回本书目录
  1. 眼目病论《小儿卫生总微论方》
  2. 眼目部《疡医大全》
  3. 眼目《证治准绳·幼科》
  4. 眼目赤肿《陈氏幼科秘诀》
  5. 眼目《证治准绳·幼科》
  6. 眼目赤肿【方剂主治】
  7. 眼目《证治准绳·女科》
  8. 眼目方《景岳全书》
  9. 眼目《张氏医通》
  10. 眼目昏花【方剂主治】
  11. 眼目《杂病治例》
  12. 眼目简便方《慈幼便览》
  13. 眼目《医学见能》
  14. 眼目论《医贯》
  15. 眼目《血证论》
  16. 眼目门《养生导引法》
  17. 眼目《卫生易简方》
  18. 眼目门《养生导引秘籍》
  19. 眼目《万病回春》
  20. 眼目气色提纲《望诊遵经》
  21. 眼目《寿世保元》
  22. 眼目气色条目《望诊遵经》
  23. 眼目《时方妙用》
  24. 眼目痧《痧胀玉衡》
  25. 眼目《仁术便览》
  26. 眼目上视【方剂主治】
  27. 眼目《女科证治准绳》
  28. 眼目统论《圣济总录》
  29. 眼目《景岳全书》
  30. 眼目头面口齿鼻舌唇耳《普济本事方》
  1. 眼目不明《奇方类编》
  2. 眼目病论《小儿卫生总微论方》
  3. 眼目部《疡医大全》
  4. 眼目《针灸聚英》
  5. 眼目赤肿《陈氏幼科秘诀》
  6. 眼目《女科证治准绳》
  7. 眼目打伤青肿《奇效简便良方》
  8. 眼目《医学见能》
  9. 眼目方《景岳全书》
  10. 眼目《女科要旨》
  11. 眼目昏暗《奇效简便良方》
  12. 眼目《时方妙用》
  13. 眼目昏花《奇方类编》
  14. 眼目《血证论》
  15. 眼目简便方《幼幼集成》
  16. 眼目《仁术便览》
  17. 眼目简便方《慈幼便览》
  18. 眼目《丹溪心法》
  19. 眼目论《医贯》
  20. 眼目《卫生易简方》
  21. 眼目门《针灸易学》
  22. 眼目《万病回春》
  23. 眼目门《养生导引秘籍》
  24. 眼目《济阴纲目》
  25. 眼目门《养生导引法》
  26. 眼目《古今医鉴》
  27. 眼目气色提纲《望诊遵经》
  28. 眼目《寿世保元》
  29. 眼目气色条目《望诊遵经》
  30. 眼目《证治准绳·女科》
  31. 眼目痧《痧胀玉衡》


诸物入眼中_《奇方类编》_中医方言_【岐黄之术】

诸物入眼中

诸物入眼中

  • 上一页
  • 目录
  • 相关
  • 下一页

用净水磨京墨，以饭箸头点入目中，即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼目不明
  • 当前页：诸物入眼中
  • 下一页：诸丝入眼
<<< 返回本书目录
  1. 诸物梗喉论《小儿卫生总微论方》
  2. 诸物咽《急救广生集》
  3. 诸物哽喉《古今医统大全》
  4. 诸物咬伤《急救便方》
  5. 诸痿病证《灵素节注类编》
  6. 诸贤论《仁斋直指方论（附补遗）》
  7. 诸痿《医学纲目》
  8. 诸泄总括《医宗金鉴》
  9. 诸吐《幼科折衷》
  10. 诸泄总括《杂病心法要诀》
  11. 诸吐《活幼心书》
  12. 诸泻《活幼心书》
  13. 诸土有毒《证类本草》
  14. 诸泻《幼科折衷》
  15. 诸土《本草易读》
  16. 诸朽骨《本草纲目》完整版
  17. 诸痛证《灵素节注类编》
  18. 诸虚《丹溪治法心要》
  19. 诸痛门《医学纲目》
  20. 诸虚《回春录》
  21. 诸痛门《丹台玉案》
  22. 诸虚《脉症治方》
  23. 诸痛论（附孕痈）《胎产心法》
  24. 诸虚【方剂主治】
  25. 诸痛论《妇科秘书》
  26. 诸虚百损【方剂主治】
  27. 诸痛类痧辨《痧胀玉衡》
  28. 诸虚不足【方剂主治】
  29. 诸痛可按《药症忌宜》
  30. 诸虚见症《虚损启微》
  1. 诸物入眼中《奇方类编》
  2. 诸物入眼中《儒门事亲》
  3. 诸物咽《急救广生集》
  4. 诸物入疮《奇效简便良方》
  5. 诸物咬伤《急救便方》
  6. 诸物梗喉论《小儿卫生总微论方》
  7. 诸贤霍乱论《症因脉治》
  8. 诸物梗喉《医学纲目》
  9. 诸贤论《症因脉治》
  10. 诸物哽喉《古今医统大全》
  11. 诸贤论《症因脉治》
  12. 诸痿喘呕《中医词典》
  13. 诸贤论《症因脉治》
  14. 诸痿《医学纲目》
  15. 诸贤论《症因脉治》
  16. 诸吐《幼科折衷》
  17. 诸贤论《症因脉治》
  18. 诸吐《活幼心书》
  19. 诸贤论《症因脉治》
  20. 诸土有毒《证类本草》
  21. 诸贤论《仁斋直指方论（附补遗）》
  22. 诸土《本经逢原》
  23. 诸贤论《仁斋直指方论（附补遗）》
  24. 诸土《冯氏锦囊秘录》
  25. 诸贤转筋论《症因脉治》
  26. 诸土《本草易读》
  27. 诸痫不治症《幼科释谜》
  28. 诸痛证《灵素节注类编》
  29. 诸痫瘖《中医词典》
  30. 诸痛痒疮《中医词典》
  31. 诸泄总括《医宗金鉴》


诸丝入眼_《奇方类编》_中医方言_【岐黄之术】

诸丝入眼

诸丝入眼

  • 上一页
  • 目录
  • 相关
  • 下一页

用笔新的润开，于眼内搅之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸物入眼中
  • 当前页：诸丝入眼
  • 下一页：初起痘翳
<<< 返回本书目录
  1. 诸水有毒《证类本草》
  2. 诸嗽虚汗消渴《普济本事方》
  3. 诸水有毒《本草纲目》完整版
  4. 诸笋《本草求真》
  5. 诸水《饮膳正要》
  6. 诸痰《脉症治方》
  7. 诸水《本草易读》
  8. 诸汤《太平惠民和剂局方》
  9. 诸暑《卫生易简方》
  10. 诸汤方《幼科铁镜》
  11. 诸兽伤《丹台玉案》
  12. 诸疼痛《普济方·针灸》
  13. 诸兽伤《本草纲目》完整版
  14. 诸铁《本草易读》
  15. 诸湿统论《金匮翼》
  16. 诸铁器《本草纲目》完整版
  17. 诸湿《卫生易简方》
  18. 诸铁器《本草纲目》图文版
  19. 诸失血证《证治准绳·幼科》
  20. 诸铜器《本草纲目》完整版
  21. 诸失血《轩岐救正论》
  22. 诸铜器《本草纲目》图文版
  23. 诸尸统论《圣济总录》
  24. 诸痛《临证指南医案》
  25. 诸尸《圣济总录》
  26. 诸痛《全生指迷方》
  27. 诸身热论《小儿卫生总微论方》
  28. 诸痛《校注医醇剩义》
  29. 诸蛇螫《圣济总录》
  30. 诸痛《医述》
  1. 诸丝入眼《奇方类编》
  2. 诸水有毒《证类本草》
  3. 诸死绝候《小儿卫生总微论方》
  4. 诸水有毒《饮食须知》
  5. 诸四逆汤《医述》
  6. 诸水《本经逢原》
  7. 诸笋《本草求真》
  8. 诸水《冯氏锦囊秘录》
  9. 诸痰《脉症治方》
  10. 诸水《本草易读》
  11. 诸痰候《诸病源候论》
  12. 诸水《本草蒙筌》
  13. 诸汤方《幼科铁镜》
  14. 诸暑《卫生易简方》
  15. 诸疼痛《普济方·针灸》
  16. 诸兽伤《丹台玉案》
  17. 诸铁《本草易读》
  18. 诸湿肿满《卫生宝鉴》
  19. 诸痛《全生指迷方》
  20. 诸湿肿满《中医词典》
  21. 诸痛《医述》
  22. 诸湿统论《金匮翼》
  23. 诸痛《张氏医通》
  24. 诸湿《卫生易简方》
  25. 诸痛《临证指南医案》
  26. 诸失血证《证治准绳·幼科》
  27. 诸痛《校注医醇剩义》
  28. 诸失血《轩岐救正论》
  29. 诸痛（头心脾腹胁腰背是也）《脉症治方》
  30. 诸尸统论《圣济总录》
  31. 诸痛不可按《药症忌宜》


初起痘翳_《奇方类编》_中医方言_【岐黄之术】

初起痘翳

初起痘翳

  • 上一页
  • 目录
  • 相关
  • 下一页

用白水牛虱子，取血点翳上即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸丝入眼
  • 当前页：初起痘翳
  • 下一页：痘风眼
<<< 返回本书目录
  1. 初起【方剂主治】
  2. 初热《麻疹备要方论》
  3. 初精散【方剂大全】
  4. 初热吉凶《证治准绳·幼科》
  5. 初见标面部八卦占断吉凶法《疡医大全》
  6. 初热未明是否勿峻发表《麻科活人全书》
  7. 初检《洗冤集录》
  8. 初热证治《证治准绳·幼科》
  9. 初级卫生保健的实施《预防医学》
  10. 初娠似劳《沈氏女科辑要》
  11. 初级卫生保健的基本概念《预防医学》
  12. 初生《陈氏幼科秘诀》
  13. 初级卫生保健的规划目标《预防医学》
  14. 初生《慈幼便览》
  15. 初级卫生保健《预防医学》
  16. 初生《丹溪治法心要》
  17. 初婚玉茎伤损门主论《疡医大全》
  18. 初生《急救广生集》
  19. 初诞论《婴童类萃》
  20. 初生《续名医类案》
  21. 初诞救护《幼幼集成》
  22. 初生《医述》
  23. 初诞救护《幼科概论》
  24. 初生《医学入门》
  25. 初诞法《景岳全书》
  26. 初生《证治准绳·幼科》
  27. 初诞法《丹台玉案》
  28. 初生保护《儿科萃精》
  29. 初诞法《保婴撮要》
  30. 初生保胎《幼科概论》
  1. 初起痘翳《奇方类编》
  2. 初期外科处理《骨科学》
  3. 初起发热治法《寿世保元》
  4. 初见标面部八卦占断吉凶法《疡医大全》
  5. 初热《麻疹备要方论》
  6. 初检《洗冤集录》
  7. 初热《医述》
  8. 初级卫生保健的要素《预防医学》
  9. 初热吉凶《证治准绳·幼科》
  10. 初级卫生保健的特点《预防医学》
  11. 初热未明是否勿峻发表《麻科活人全书》
  12. 初级卫生保健的实施《预防医学》
  13. 初热证治《证治准绳·幼科》
  14. 初级卫生保健的含义《预防医学》
  15. 初娠似劳《沈氏女科辑要》
  16. 初级卫生保健的规划目标《预防医学》
  17. 初生《续名医类案》
  18. 初级卫生保健《预防医学》
  19. 初生《医学入门》
  20. 初级胆汁酸的生成《生物化学与分子生物学》
  21. 初生《证治准绳·幼科》
  22. 初婚玉茎伤损门主论《疡医大全》
  23. 初生《急救广生集》
  24. 初关《中医词典》
  25. 初生《丹溪治法心要》
  26. 初诞论《婴童类萃》
  27. 初生《慈幼便览》
  28. 初诞救护《幼科概论》
  29. 初生《陈氏幼科秘诀》
  30. 初诞救护《幼幼集成》
  31. 初生保护《儿科萃精》


痘风眼_《奇方类编》_中医方言_【岐黄之术】

痘风眼

痘风眼

  • 上一页
  • 目录
  • 相关
  • 下一页

蛔虫揉烂取汁，搽眼边上，其效如神，永不再发，如无蛔虫，即蛆亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初起痘翳
  • 当前页：痘风眼
  • 下一页：耳内肿毒出脓血
<<< 返回本书目录
  1. 痘风疮门主论《疡医大全》
  2. 痘风眼门主论《疡医大全》
  3. 痘风疮《医宗金鉴》
  4. 痘腹痛《保婴撮要》
  5. 痘风《保婴撮要》
  6. 痘疳丹【方剂大全】
  7. 痘烦躁《保婴撮要》
  8. 痘疳门主论《疡医大全》
  9. 痘毒攻目门主论《疡医大全》
  10. 痘痕赤白《保婴撮要》
  11. 痘毒膏【方剂大全】
  12. 痘后《幼科铁镜》
  13. 痘毒痘疔膏【方剂大全】
  14. 痘后瘢迹不退门主论《疡医大全》
  15. 痘毒藏脾经说《吴医汇讲》
  16. 痘后出麻《麻科活人全书》
  17. 痘毒《续名医类案》
  18. 痘后疮水不干门主论《疡医大全》
  19. 痘顶塌陷《医宗金鉴》
  20. 痘后吹耳丹【方剂大全】
  21. 痘顶塌陷《痘疹心法要诀》
  22. 痘后浮肿《痘疹心法要诀》
  23. 痘疔散【方剂大全】
  24. 痘后浮肿《医宗金鉴》
  25. 痘疔门主论《疡医大全》
  26. 痘后化毒丹【方剂大全】
  27. 痘疔黑陷《景岳全书》
  28. 痘后回毒膏【方剂大全】
  29. 痘疔【方剂主治】
  30. 痘后痧胀《痧胀玉衡》
  1. 痘风眼《奇方类编》
  2. 痘风眼《中医词典》
  3. 痘风眼即迎风洒泪不论年久可治《奇方类编》
  4. 痘风疮门主论《疡医大全》
  5. 痘风眼门主方《疡医大全》
  6. 痘风疮门主方《疡医大全》
  7. 痘风眼门主论《疡医大全》
  8. 痘风疮《外科大成》
  9. 痘腹痛《医学纲目》
  10. 痘风疮《外科心法要诀》
  11. 痘腹痛《保婴撮要》
  12. 痘风疮《医宗金鉴》
  13. 痘腹胀《医学纲目》
  14. 痘风疮《中医词典》
  15. 痘疳《中医名词词典》
  16. 痘风《保婴撮要》
  17. 痘疳门主方《疡医大全》
  18. 痘风《医学纲目》
  19. 痘疳门主论《疡医大全》
  20. 痘烦躁《保婴撮要》
  21. 痘寒热《医学纲目》
  22. 痘发热《医学纲目》
  23. 痘寒战《医学纲目》
  24. 痘发七日，将出忽倒，面色黑，唇口冰冷，危症也《奇方类编》
  25. 痘黑陷倒靥《医学纲目》
  26. 痘多不灌浆《奇效简便良方》
  27. 痘痕赤白《保婴撮要》
  28. 痘毒已破《急救广生集》
  29. 痘后《幼科铁镜》
  30. 痘毒溃烂《奇效简便良方》
  31. 痘后瘢迹不退门主论《疡医大全》


耳内肿毒出脓血_《奇方类编》_中医方言_【岐黄之术】

耳内肿毒出脓血

耳内肿毒出脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

枯矾末入麝少许，吹入耳内，一日四次，或绵裹塞耳内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘风眼
  • 当前页：耳内肿毒出脓血
  • 下一页：耳常鸣
<<< 返回本书目录
  1. 耳内虚鸣【方剂主治】
  2. 耳脓《儿科萃精》
  3. 耳内疼痛【疾病症状】
  4. 耳脓独龙丹【方剂大全】
  5. 耳内生疮【方剂主治】
  6. 耳脓散【方剂大全】
  7. 耳内生疮《证治准绳·杂病》
  8. 耳衄《血证论》
  9. 耳内生疮《圣济总录》
  10. 耳衄《医宗金鉴》
  11. 耳内脑膜脑疝【疾病大全】
  12. 耳衄《证治准绳·类方》
  13. 耳内流脓【疾病症状】
  14. 耳衄《证治准绳·杂病》
  15. 耳内发胀【疾病症状】
  16. 耳衄门主论《疡医大全》
  17. 耳内疮《证治准绳·类方》
  18. 耳前后凡二十穴《针灸甲乙经》
  19. 耳内蝉鸣【方剂主治】
  20. 耳前淋巴结肿大【疾病症状】
  21. 耳内闭塞感【疾病症状】
  22. 耳前庭功能受损【疾病症状】
  23. 耳目诸方《疡科纲要》
  24. 耳前庭听觉失衡【疾病症状】
  25. 耳目门《针灸大成》
  26. 耳塞《本草纲目》完整版
  27. 耳目门《奇方类编》
  28. 耳生脓汁《证治准绳·杂病》
  29. 耳目口齿《邵兰荪医案》
  30. 耳湿疹【疾病大全】
  1. 耳内肿毒出脓血《奇方类编》
  2. 耳内长肉秘方《华佗神方》
  3. 耳脓《中医词典》
  4. 耳内长肉《急救广生集》
  5. 耳脓《儿科萃精》
  6. 耳内有核《奇效简便良方》
  7. 耳脓方《医方考》
  8. 耳内外生疮《奇方类编》
  9. 耳衄《中医词典》
  10. 耳内湿疮秘方《华佗神方》
  11. 耳衄《医宗金鉴》
  12. 耳内生紫疔《古今医统大全》
  13. 耳衄《证治准绳·类方》
  14. 耳内生粒《奇效简便良方》
  15. 耳衄《证治准绳·杂病》
  16. 耳内生疮《证治准绳·杂病》
  17. 耳衄《医碥》
  18. 耳内生疮《圣济总录》
  19. 耳衄《外科心法要诀》
  20. 耳内鸣如雀声《古今医统大全》
  21. 耳衄《血证论》
  22. 耳内流脓方《急救广生集》
  23. 耳衄门主方《疡医大全》
  24. 耳内耳外生疮《奇效简便良方》
  25. 耳衄门主论《疡医大全》
  26. 耳内疮肿出脓《小儿卫生总微论方》
  27. 耳旁肿《广瘟疫论》
  28. 耳内疮《证治准绳·疡医》
  29. 耳前动脉《中医词典》
  30. 耳内疮《证治准绳·类方》
  31. 耳前凡八穴《经穴汇解》


耳常鸣_《奇方类编》_中医方言_【岐黄之术】

耳常鸣

耳常鸣

  • 上一页
  • 目录
  • 相关
  • 下一页

生地黄切断，纸包火煨，塞耳数易。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳内肿毒出脓血
  • 当前页：耳常鸣
  • 下一页：虫入耳
<<< 返回本书目录
  1. 耳层《外科十三方考》
  2. 耳出臭脓《外科传薪集》
  3. 耳草【中药大全】
  4. 耳疮《景岳全书》
  5. 耳部肿瘤《家庭医学百科-医疗康复篇》
  6. 耳疮《幼幼新书》
  7. 耳部证治（计十四证）《外科证治全书》
  8. 耳疮【疾病大全】
  9. 耳部损伤《家庭医学百科-医疗康复篇》
  10. 耳疮论《医贯》
  11. 耳部检查法《耳鼻咽喉外科学》
  12. 耳疮门（附诸虫入耳）《丹台玉案》
  13. 耳部恶性肿瘤【疾病大全】
  14. 耳创伤《耳鼻咽喉外科学》
  15. 耳部《外科心法要诀》
  16. 耳垂过大【疾病症状】
  17. 耳部《外科大成》
  18. 耳垂里有硬疙瘩【疾病症状】
  19. 耳部《本草易读》
  20. 耳垂缺损【疾病症状】
  21. 耳病诸候（凡九论）《诸病源候论》
  22. 耳垂小【疾病症状】
  23. 耳病诸候《巢氏病源补养宣导法》
  24. 耳垂粘连【疾病症状】
  25. 耳病肿痛《医法圆通》
  26. 耳垂长痘【疾病症状】
  27. 耳病证治《幼幼集成》
  28. 耳道堵塞【疾病症状】
  29. 耳病证治《推拿抉微》
  30. 耳道划伤【疾病症状】
  1. 耳常鸣《奇方类编》
  2. 耳层《外科十三方考》
  3. 耳出臭脓《外科传薪集》
  4. 耳部肿瘤《家庭医学百科-医疗康复篇》
  5. 耳出汗《回生集》
  6. 耳部证治（计十四证）《外科证治全书》
  7. 耳出脓血《奇效简便良方》
  8. 耳部用药《家庭医学百科-医疗康复篇》
  9. 耳出血水《中医词典》
  10. 耳部损伤《家庭医学百科-医疗康复篇》
  11. 耳疮《景岳全书》
  12. 耳部《医门补要》
  13. 耳疮《中医词典》
  14. 耳部《外科大成》
  15. 耳疮《幼幼新书》
  16. 耳部《本草易读》
  17. 耳疮《证治准绳·幼科》
  18. 耳病肿痛《医法圆通》
  19. 耳疮《证治准绳·幼科》
  20. 耳病证治《推拿抉微》
  21. 耳疮《奇效简便良方》
  22. 耳病证治《幼幼集成》
  23. 耳疮耳冻疮《医学纲目》
  24. 耳病证治《三因极一病证方论》
  25. 耳疮候《诸病源候论》
  26. 耳病章《医学妙谛》
  27. 耳疮候《诸病源候论》
  28. 耳病原由症治《幼科释谜》
  29. 耳疮论《医贯》
  30. 耳病统论《金匮翼》
  31. 耳疮门（附诸虫入耳）《丹台玉案》


虫入耳_《奇方类编》_中医方言_【岐黄之术】

虫入耳

虫入耳

  • 上一页
  • 目录
  • 相关
  • 下一页

将姜搽猫鼻，其尿自出，滴入耳内，虫即出。或用芝麻枕之亦出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳常鸣
  • 当前页：虫入耳
  • 下一页：诸般耳聋
<<< 返回本书目录
  1. 虫入耳《外科理例》
  2. 虫入耳方《外台秘要》
  3. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  4. 虫伤疮《外科启玄》
  5. 虫门《张氏医通》
  6. 虫蛇咬伤【中药主治】
  7. 虫门《医方考》
  8. 虫实【中药大全】
  9. 虫霉病【疾病大全】
  10. 虫蚀牙齿《圣济总录》
  11. 虫脉虫证《读医随笔》
  12. 虫兽《寿世保元》
  13. 虫论《研经言》
  14. 虫兽《万病回春》
  15. 虫莲【中药大全】
  16. 虫兽类《吴普本草》
  17. 虫类《普济方·针灸》
  18. 虫兽伤《古今医鉴》
  19. 虫类《本草分经》
  20. 虫兽伤《普济方·针灸》
  21. 虫积论《叶选医衡》
  22. 虫兽伤《文堂集验方》
  23. 虫积腹痛【中药主治】
  24. 虫兽伤《续名医类案》
  25. 虫积串【方剂大全】
  26. 虫兽上品《本草经集注》
  27. 虫积【方剂主治】
  28. 虫兽上品《本草经集注》
  29. 虫积【中药主治】
  30. 虫兽下品《本草经集注》
  1. 虫入耳《奇方类编》
  2. 虫入耳《外科理例》
  3. 虫入耳方九首《外台秘要》
  4. 虫入耳《外科大成》
  5. 虫伤疮《外科启玄》
  6. 虫入耳《医学纲目》
  7. 虫食心痛《奇方类编》
  8. 虫入耳《中医词典》
  9. 虫蚀牙齿《圣济总录》
  10. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  11. 虫蚀牙痛秘方《华佗神方》
  12. 虫门《医方考》
  13. 虫兽《寿世保元》
  14. 虫门《张氏医通》
  15. 虫兽《万病回春》
  16. 虫媒传染病《家庭医学百科·预防保健篇》
  17. 虫兽伤《中医名词词典》
  18. 虫媒病毒性脑炎《默克家庭诊疗手册》
  19. 虫兽伤《中医词典》
  20. 虫媒病毒感染《默克家庭诊疗手册》
  21. 虫兽伤《续名医类案》
  22. 虫脉虫证《读医随笔》
  23. 虫兽伤《普济方·针灸》
  24. 虫脉案《类证治裁》
  25. 虫兽伤《古今医鉴》
  26. 虫论《研经言》
  27. 虫兽伤《文堂集验方》
  28. 虫瘤《中医词典》
  29. 虫兽上品《本草经集注》
  30. 虫类《本草分经》
  31. 虫兽螫伤《中医词典》


诸般耳聋_《奇方类编》_中医方言_【岐黄之术】

诸般耳聋

诸般耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

真细辛为末，熔黄醋为丸，如鼠粪大，绵裹一丸塞耳内，二次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫入耳
  • 当前页：诸般耳聋
  • 下一页：蚂蚁入耳
<<< 返回本书目录
  1. 诸般恶疮【方剂主治】
  2. 诸般坏症歌《外科十三方考》
  3. 诸?《圣济总录》
  4. 诸般积聚部《神应经》
  5. 珠子参【中药大全】
  6. 诸般积聚门《针灸大成》
  7. 珠子参《滇南本草》
  8. 诸般奇症《经验丹方汇编》
  9. 珠中气动《张氏医通》
  10. 诸般色泽纹证论《小儿卫生总微论方》
  11. 珠玉二宝粥《医学衷中参西录》
  12. 诸般伤损《备急千金要方》
  13. 珠玉二宝粥《保健药膳》
  14. 诸般汤煎《饮膳正要》
  15. 珠芽蓼【中药大全】
  16. 诸般癣疮《经验丹方汇编》
  17. 珠芽半枝【中药大全】
  18. 诸痹《医学纲目》
  19. 珠芽半支【中药大全】
  20. 诸痹门《古今名医汇粹》
  21. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  22. 诸痹统论《圣济总录》
  23. 珠香散【方剂大全】
  24. 诸痹证《灵素节注类编》
  25. 珠窝散【方剂大全】
  26. 诸病求源论《冯氏锦囊秘录》
  27. 珠母补益方【方剂大全】
  28. 诸病死脉《脉确》
  29. 珠兰根【中药大全】
  30. 诸病所属《推拿抉微》
  1. 诸般耳聋《奇方类编》
  2. 诸百虫入耳《三因极一病证方论》
  3. 诸般骨鲠《奇方类编》
  4. 诸?《圣济总录》
  5. 诸般坏症歌《外科十三方考》
  6. 株子煎《饮膳正要》
  7. 诸般积聚部《神应经》
  8. 株子《饮膳正要》
  9. 诸般积聚门《针灸大成》
  10. 珠子参《滇南本草》
  11. 诸般流火《急救广生集》
  12. 珠中气动《张氏医通》
  13. 诸般奇症《经验丹方汇编》
  14. 珠中气动《中医词典》
  15. 诸般气痛《医学纲目》
  16. 珠玉二宝粥《医学衷中参西录》
  17. 诸般色泽纹证论《小儿卫生总微论方》
  18. 珠玉二宝粥《老年百病防治》
  19. 诸般伤损《备急千金要方》
  20. 珠玉二宝粥《保健药膳》
  21. 诸般癣疮《经验丹方汇编》
  22. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  23. 诸暴强直《中医词典》
  24. 珠突出眶证《中医词典》
  25. 诸痹《医学纲目》
  26. 珠珀镇惊丸《目经大成》
  27. 诸痹《灵素节注类编》
  28. 珠珀蜡矾丸《目经大成》
  29. 诸痹门《古今名医汇粹》
  30. 珠黄散配合歌《尤氏喉症指南》
  31. 诸痹统论《圣济总录》


蚂蚁入耳_《奇方类编》_中医方言_【岐黄之术】

蚂蚁入耳

蚂蚁入耳

  • 上一页
  • 目录
  • 相关
  • 下一页

用精猪肉一块，炙香放耳边引出。或用穿山甲炒，研末调水灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸般耳聋
  • 当前页：蚂蚁入耳
  • 下一页：蜈蚣入耳
<<< 返回本书目录
  1. 蚂蚁花根【中药大全】
  2. 蚂蚁上树【中药大全】
  3. 蚂蚁【中药大全】
  4. 埋博树【中药大全】
  5. 蚂蟥咬伤的急救《现代院外急救手册》
  6. 埋藏齿【疾病症状】
  7. 蚂蝗七【中药大全】
  8. 买麻藤【中药大全】
  9. 玛瑙内伤《目经大成》
  10. 买子木汤【方剂大全】
  11. 玛瑙【中药大全】
  12. 麦《本草纲目》完整版
  13. 玛瑙《证类本草》
  14. 麦《本草择要纲目》
  15. 马醉木【中药大全】
  16. 麦《证类本草》
  17. 马鬃蛇【中药大全】
  18. 麦（麦少）散【方剂大全】
  19. 马鬃参【中药大全】
  20. 麦刺藤叶【中药大全】
  21. 马鬃【中药大全】
  22. 麦冬《本草易读》
  23. 马咋踏人方《外台秘要》
  24. 麦冬《药鉴》
  25. 马应龙眼药【方剂大全】
  26. 麦冬《药笼小品》
  27. 马应龙麝香痔疮膏【方剂大全】
  28. 麦冬《长沙药解》
  29. 马缨花【中药大全】
  30. 麦冬【中药大全】
  1. 蚂蚁入耳《奇方类编》
  2. 蚂蚁毒《奇效简便良方》
  3. 蚂蚁入耳秘方《华佗神方》
  4. 蚂蚁丹《中医词典》
  5. 吗啡《药理学》
  6. 蚂蟥咬伤的急救《现代院外急救手册》
  7. 吗啡类药物中毒的急救《现代院外急救手册》
  8. 蚂蟥咬伤《外科证治全书》
  9. 埋藏疗法《中医词典》
  10. 蚂蝗咬伤的防治《外科学总论》
  11. 埋藏起搏器对病人的心理影响《医学心理学》
  12. 蚂蝗入目《奇效简便良方》
  13. 埋入性自动除颤起搏器《急诊医学》
  14. 蚂蝗风《中医词典》
  15. 埋线疗法《中医词典》
  16. 蚂蝗疔《中医词典》
  17. 埋药疗法《中医词典》
  18. 玛瑙内伤证《中医词典》
  19. 埋针疗法《中医词典》
  20. 玛瑙内伤《目经大成》
  21. 埋植疗法《中医词典》
  22. 玛瑙《证类本草》
  23. 买气三十三法《针灸神书》
  24. 玛瑙《医学入门》
  25. 买气至浮沉二十八法《针灸神书》
  26. 玛瑙《冯氏锦囊秘录》
  27. 迈步《中医词典》
  28. 玛瑙《本草蒙筌》
  29. 麦《千金翼方》
  30. 玛瑙《玉楸药解》
  31. 麦《新修本草》


蜈蚣入耳_《奇方类编》_中医方言_【岐黄之术】

蜈蚣入耳

蜈蚣入耳

  • 上一页
  • 目录
  • 相关
  • 下一页

将鸡肉炒香，放耳边引出。或以姜汁灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚂蚁入耳
  • 当前页：蜈蚣入耳
  • 下一页：蜒蚰虫入耳
<<< 返回本书目录
  1. 蜈蚣旗根【中药大全】
  2. 蜈蚣入耳方《外台秘要》
  3. 蜈蚣七【中药大全】
  4. 蜈蚣散【方剂大全】
  5. 蜈蚣萍【中药大全】
  6. 蜈蚣蛇蝎伤《孙真人海上方》
  7. 蜈蚣兰【中药大全】
  8. 蜈蚣螫方《外台秘要》
  9. 蜈蚣解《医学衷中参西录》
  10. 蜈蚣藤【中药大全】
  11. 蜈蚣矫正饮【方剂大全】
  12. 蜈蚣咬伤《医宗金鉴》
  13. 蜈蚣饯【方剂大全】
  14. 蜈蚣咬伤【中药主治】
  15. 蜈蚣叮疮《外科启玄》
  16. 蜈蚣咬伤的急救《现代院外急救手册》
  17. 蜈蚣刺【中药大全】
  18. 蜈蚣油【方剂大全】
  19. 蜈蚣草根【中药大全】
  20. 蜈蚣藻【中药大全】
  21. 蜈蚣草【中药大全】
  22. 蜈蚣蜇伤【疾病大全】
  23. 蜈蚣【中药大全】
  24. 五□《医宗金鉴》
  25. 蜈蚣《本草纲目》图文版
  26. 五般黄疸湿热熏蒸而成《医学传心录》
  27. 蜈蚣《证类本草》
  28. 五瓣寄生【中药大全】
  29. 蜈蚣《雷公炮炙论》
  30. 五宝丹《外科传薪集》
  1. 蜈蚣入耳《奇方类编》
  2. 蜈蚣入耳《奇效简便良方》
  3. 蜈蚣入耳方三首《外台秘要》
  4. 蜈蚣漏《中医词典》
  5. 蜈蚣入耳秘方《华佗神方》
  6. 蜈蚣解《医学衷中参西录》
  7. 蜈蚣入腹《冷庐医话》
  8. 蜈蚣和千足虫咬伤《默克家庭诊疗手册》
  9. 蜈蚣散《正体类要》
  10. 蜈蚣哽喉《中医词典》
  11. 蜈蚣蛇蝎伤《孙真人海上方》
  12. 蜈蚣疔《中医词典》
  13. 蜈蚣螫方八首《外台秘要》
  14. 蜈蚣叮疮《外科启玄》
  15. 蜈蚣螫候《诸病源候论》
  16. 蜈蚣《药性切用》
  17. 蜈蚣螫秘方《华佗神方》
  18. 蜈蚣《外科全生集》
  19. 蜈蚣汤《备急千金要方》
  20. 蜈蚣《本草撮要》
  21. 蜈蚣咬《医学纲目》
  22. 蜈蚣《本草害利》
  23. 蜈蚣咬《证治准绳·疡医》
  24. 蜈蚣《本草择要纲目》
  25. 蜈蚣咬《奇方类编》
  26. 蜈蚣《本草分经》
  27. 蜈蚣咬门主方《疡医大全》
  28. 蜈蚣《名医别录》
  29. 蜈蚣咬伤《中医词典》
  30. 蜈蚣《增广和剂局方药性总论》
  31. 蜈蚣咬伤《医宗金鉴》


蜒蚰虫入耳_《奇方类编》_中医方言_【岐黄之术】

蜒蚰虫入耳

蜒蚰虫入耳

  • 上一页
  • 目录
  • 相关
  • 下一页

将羊乳滴入耳内，即化为水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣入耳
  • 当前页：蜒蚰虫入耳
  • 下一页：耳内外生疮
<<< 返回本书目录
  1. 阎氏《胎产心法》《专治麻痧初编》
  2. 颜凤尧内治效《仿寓意草》
  3. 盐药《本草纲目》完整版
  4. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  5. 盐蟹汁《本草纲目》完整版
  6. 颜面、颈和四肢的发生《组织学与胚胎学》
  7. 盐汤【方剂大全】
  8. 颜面保健《中医养生学》
  9. 盐酸树【中药大全】
  10. 颜面部疖痈【疾病大全】
  11. 盐蛇【中药大全】
  12. 颜面潮红【疾病症状】
  13. 盐平衡《默克家庭诊疗手册》
  14. 颜面充血呈樱桃红色【疾病症状】
  15. 盐匏藤果【中药大全】
  16. 颜面丹毒 二《赵绍琴临证验案精选》
  17. 盐匏藤【中药大全】
  18. 颜面丹毒 一《赵绍琴临证验案精选》
  19. 盐敏感性高血压【疾病大全】
  20. 颜面的火焰状母斑【疾病症状】
  21. 盐龙《本草纲目》完整版
  22. 颜面的形成《组织学与胚胎学》
  23. 盐类溶液的PH值《医用化学》
  24. 颜面发红紫色【疾病症状】
  25. 盐类皮质激素分泌过少【疾病症状】
  26. 颜面复发性皮炎【疾病大全】
  27. 盐类皮质激素分泌过多【疾病症状】
  28. 颜面受累时褶皱加深形成“狮面”【疾病症状】
  29. 盐煎散【方剂大全】
  30. 颜色《景岳全书》
  1. 蜒蚰虫入耳《奇方类编》
  2. 阎孝忠辨急慢惊风《卫生宝鉴》
  3. 蜒蚰入耳《奇效简便良方》
  4. 阎孝忠《中医词典》
  5. 颜《中医名词词典》
  6. 阎文显《中医词典》
  7. 颜《中医词典》
  8. 阎廷瑛《中医词典》
  9. 颜凤尧内治效《仿寓意草》
  10. 阎氏纳甲法《手掌与疾病》
  11. 颜面、颈和四肢的常见畸形《组织学与胚胎学》
  12. 阎氏方《专治麻痧初编》
  13. 颜面、颈和四肢的发生《组织学与胚胎学》
  14. 阎士安《中医词典》
  15. 颜面保健《中医养生学》
  16. 阎明广《中医词典》
  17. 颜面丹毒 二《赵绍琴临证验案精选》
  18. 阎纯玺《中医词典》
  19. 颜面丹毒 一《赵绍琴临证验案精选》
  20. 阎诚心《中医词典》
  21. 颜面的形成《组织学与胚胎学》
  22. 盐熨法《仁术便览》
  23. 颜色《物理诊断学》
  24. 盐哮冷哮《奇效简便良方》
  25. 颜色《景岳全书》
  26. 盐哮《中医词典》
  27. 颜色《常见病自测》
  28. 盐汤探吐法《医方考》
  29. 颜色辨病《常见病自测》
  30. 盐汤探吐法《医方考》
  31. 奄闾《吴普本草》


耳内外生疮_《奇方类编》_中医方言_【岐黄之术】

耳内外生疮

耳内外生疮

  • 上一页
  • 目录
  • 相关
  • 下一页

五倍子炒，研为细末，水调涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜒蚰虫入耳
  • 当前页：耳内外生疮
  • 下一页：眼目昏花
<<< 返回本书目录
  1. 耳内疼痛【疾病症状】
  2. 耳内虚鸣【方剂主治】
  3. 耳内生疮【方剂主治】
  4. 耳脓《儿科萃精》
  5. 耳内生疮《证治准绳·杂病》
  6. 耳脓独龙丹【方剂大全】
  7. 耳内生疮《圣济总录》
  8. 耳脓散【方剂大全】
  9. 耳内脑膜脑疝【疾病大全】
  10. 耳衄《血证论》
  11. 耳内流脓【疾病症状】
  12. 耳衄《医宗金鉴》
  13. 耳内发胀【疾病症状】
  14. 耳衄《证治准绳·类方》
  15. 耳内疮《证治准绳·类方》
  16. 耳衄《证治准绳·杂病》
  17. 耳内蝉鸣【方剂主治】
  18. 耳衄门主论《疡医大全》
  19. 耳内闭塞感【疾病症状】
  20. 耳前后凡二十穴《针灸甲乙经》
  21. 耳目诸方《疡科纲要》
  22. 耳前淋巴结肿大【疾病症状】
  23. 耳目门《针灸大成》
  24. 耳前庭功能受损【疾病症状】
  25. 耳目门《奇方类编》
  26. 耳前庭听觉失衡【疾病症状】
  27. 耳目口齿《邵兰荪医案》
  28. 耳塞《本草纲目》完整版
  29. 耳目根原《四圣心源》
  30. 耳生脓汁《证治准绳·杂病》
  1. 耳内外生疮《奇方类编》
  2. 耳内湿疮秘方《华佗神方》
  3. 耳内有核《奇效简便良方》
  4. 耳内生紫疔《古今医统大全》
  5. 耳内长肉《急救广生集》
  6. 耳内生粒《奇效简便良方》
  7. 耳内长肉秘方《华佗神方》
  8. 耳内生疮《证治准绳·杂病》
  9. 耳内肿毒出脓血《奇方类编》
  10. 耳内生疮《圣济总录》
  11. 耳脓《中医词典》
  12. 耳内鸣如雀声《古今医统大全》
  13. 耳脓《儿科萃精》
  14. 耳内流脓方《急救广生集》
  15. 耳脓方《医方考》
  16. 耳内耳外生疮《奇效简便良方》
  17. 耳衄《中医词典》
  18. 耳内疮肿出脓《小儿卫生总微论方》
  19. 耳衄《医宗金鉴》
  20. 耳内疮《证治准绳·疡医》
  21. 耳衄《证治准绳·类方》
  22. 耳内疮《证治准绳·类方》
  23. 耳衄《证治准绳·杂病》
  24. 耳内疮《医学纲目》
  25. 耳衄《医碥》
  26. 耳内疮《中医词典》
  27. 耳衄《外科心法要诀》
  28. 耳目诸方《疡科纲要》
  29. 耳衄《血证论》
  30. 耳目门《针灸大成》
  31. 耳衄门主方《疡医大全》


眼目昏花_《奇方类编》_中医方言_【岐黄之术】

眼目昏花

眼目昏花

  • 上一页
  • 目录
  • 相关
  • 下一页

白菊花一升 红椒（去目）六两

共研末。地黄汁为丸，如梧子大。卧时服五十丸，清茶下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳内外生疮
  • 当前页：眼目昏花
  • 下一页：眼药制炉甘石法
<<< 返回本书目录
  1. 眼目方《景岳全书》
  2. 眼目昏花【方剂主治】
  3. 眼目赤肿【方剂主治】
  4. 眼目简便方《慈幼便览》
  5. 眼目赤肿《陈氏幼科秘诀》
  6. 眼目论《医贯》
  7. 眼目部《疡医大全》
  8. 眼目门《养生导引法》
  9. 眼目病论《小儿卫生总微论方》
  10. 眼目门《养生导引秘籍》
  11. 眼目《证治准绳·幼科》
  12. 眼目气色提纲《望诊遵经》
  13. 眼目《证治准绳·幼科》
  14. 眼目气色条目《望诊遵经》
  15. 眼目《证治准绳·女科》
  16. 眼目痧《痧胀玉衡》
  17. 眼目《张氏医通》
  18. 眼目上视【方剂主治】
  19. 眼目《杂病治例》
  20. 眼目统论《圣济总录》
  21. 眼目《医学见能》
  22. 眼目头面口齿鼻舌唇耳《普济本事方》
  23. 眼目《血证论》
  24. 眼目形容提纲《望诊遵经》
  25. 眼目《卫生易简方》
  26. 眼目形容条目《望诊遵经》
  27. 眼目《万病回春》
  28. 眼目虚实冷热论《异授眼科》
  29. 眼目《寿世保元》
  30. 眼目诸病并方《卫生宝鉴》
  1. 眼目昏花《奇方类编》
  2. 眼目昏暗《奇效简便良方》
  3. 眼目简便方《幼幼集成》
  4. 眼目方《景岳全书》
  5. 眼目简便方《慈幼便览》
  6. 眼目打伤青肿《奇效简便良方》
  7. 眼目论《医贯》
  8. 眼目赤肿《陈氏幼科秘诀》
  9. 眼目门《针灸易学》
  10. 眼目部《疡医大全》
  11. 眼目门《养生导引秘籍》
  12. 眼目不明《奇方类编》
  13. 眼目门《养生导引法》
  14. 眼目病论《小儿卫生总微论方》
  15. 眼目气色提纲《望诊遵经》
  16. 眼目《针灸聚英》
  17. 眼目气色条目《望诊遵经》
  18. 眼目《女科证治准绳》
  19. 眼目痧《痧胀玉衡》
  20. 眼目《医学见能》
  21. 眼目统论《圣济总录》
  22. 眼目《女科要旨》
  23. 眼目形容提纲《望诊遵经》
  24. 眼目《时方妙用》
  25. 眼目形容条目《望诊遵经》
  26. 眼目《血证论》
  27. 眼目虚实冷热论《异授眼科》
  28. 眼目《仁术便览》
  29. 眼目诸病并方《卫生宝鉴》
  30. 眼目《丹溪心法》
  31. 眼目总括《医宗金鉴》


眼药制炉甘石法_《奇方类编》_中医方言_【岐黄之术】

眼药制炉甘石法

眼药制炉甘石法

  • 上一页
  • 目录
  • 相关
  • 下一页

用上好炉甘石一斤，打碎，如绿豆大，入铜锅内，将童便淹二指深，以桑柴火煮，口尝有咸味方止，选出四两不升号龙砂作法。又将九两入罐内封固，用桑柴火升半炷香，冷定，取出成粉听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼目昏花
  • 当前页：眼药制炉甘石法
  • 下一页：五烹做法
<<< 返回本书目录
  1. 眼药《外科传薪集》
  2. 眼异物伤《西医眼科学》
  3. 眼痒极难忍外障《秘传眼科龙木论》
  4. 眼异物伤【疾病大全】
  5. 眼痒歌《医宗金鉴》
  6. 眼有七十三证，内有十四证不治《明目至宝》
  7. 眼痒歌《眼科心法要诀》
  8. 眼与传染病《西医眼科学》
  9. 眼痒《幼幼新书》
  10. 眼与儿科病《西医眼科学》
  11. 眼压突然迅速升高【疾病症状】
  12. 眼与耳鼻喉科病《西医眼科学》
  13. 眼压升高【疾病症状】
  14. 眼与妇产科病《西医眼科学》
  15. 眼癣用《外科传薪集》
  16. 眼与经络的关系《中医眼科学》
  17. 眼旋转【疾病症状】
  18. 眼与口腔科病《西医眼科学》
  19. 眼叙论《三因极一病证方论》
  20. 眼与内科病《西医眼科学》
  21. 眼叙论《秘传眼科龙木论》
  22. 眼与皮肤科病《西医眼科学》
  23. 眼小赤脉外障《秘传眼科龙木论》
  24. 眼与气血津液的关系《中医眼科学》
  25. 眼外转移【疾病症状】
  26. 眼与全身病《西医眼科学》
  27. 眼外伤《中医眼科学》
  28. 眼与神经精神科病《西医眼科学》
  29. 眼外伤《默克家庭诊疗手册》
  30. 眼与外科病《西医眼科学》
  1. 眼药制炉甘石法《奇方类编》
  2. 眼药奇方《奇方类编》
  3. 眼异物伤《眼科学》
  4. 眼药膏《奇方类编》
  5. 眼有红障方《明目至宝》
  6. 眼药《外科传薪集》
  7. 眼有七十三证，内有十四证不治《明目至宝》
  8. 眼痒极难忍外障《秘传眼科龙木论》
  9. 眼与儿科病《眼科学》
  10. 眼痒极难忍外障《中医词典》
  11. 眼与耳鼻喉科病《眼科学》
  12. 眼痒歌《医宗金鉴》
  13. 眼与妇产科病《眼科学》
  14. 眼痒歌《眼科心法要诀》
  15. 眼与经络的关系《中医眼科学》
  16. 眼痒《幼幼新书》
  17. 眼与口腔科病《眼科学》
  18. 眼痒《中医词典》
  19. 眼与皮肤科病《眼科学》
  20. 眼沿《中医词典》
  21. 眼与气血津液的关系《中医眼科学》
  22. 眼压检查法《眼科学》
  23. 眼与全身病《眼科学》
  24. 眼血管《人体解剖学》
  25. 眼与神经精神科病《眼科学》
  26. 眼癣用《外科传薪集》
  27. 眼与外科病《眼科学》
  28. 眼癣《中医词典》
  29. 眼与五脏六腑的关系《中医眼科学》
  30. 眼叙论《秘传眼科龙木论》
  31. 眼与脏腑的关系《中医眼科学》


五烹做法_《奇方类编》_中医方言_【岐黄之术】

五烹做法

五烹做法

  • 上一页
  • 目录
  • 相关
  • 下一页

用前升过甘石粉四两，研为末，号五烹作法听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼药制炉甘石法
  • 当前页：五烹做法
  • 下一页：虎液法
<<< 返回本书目录
  1. 五逆脉《古今医统大全》
  2. 五皮散【方剂大全】
  3. 五逆缓急《类经》
  4. 五皮饮《汤头歌诀》
  5. 五逆《针灸素难要旨》
  6. 五奇汤【方剂大全】
  7. 五逆《医经原旨》
  8. 五气《医经原旨》
  9. 五难《难经悬解》
  10. 五气朝阳草【中药大全】
  11. 五磨饮子【方剂大全】
  12. 五气凑五脏例《珍珠囊补遗药性赋》
  13. 五磨饮【方剂大全】
  14. 五气动乱占《医学纲目》
  15. 五门八枢《疡医大全》
  16. 五气分主《四圣心源》
  17. 五脉山黧豆【中药大全】
  18. 五气论《小儿卫生总微论方》
  19. 五脉绿绒蒿花【中药大全】
  20. 五气图说《轩岐救正论》
  21. 五氯酚钠中毒【疾病大全】
  22. 五气溢发消渴黄瘅《针灸甲乙经》
  23. 五轮主五脏病歌《医宗金鉴》
  24. 五气郁发占《医学纲目》
  25. 五轮主五脏病歌《眼科心法要诀》
  26. 五气之合人万物之生化《类经》
  27. 五轮主属形图《目经大成》
  28. 五窍《叶天士医案精华》
  29. 五轮之图《银海精微》
  30. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  1. 五烹做法《奇方类编》
  2. 五拗汤《仁术便览》
  3. 五皮散《冯氏锦囊秘录》
  4. 五逆五夺《灵素节注类编》
  5. 五皮散《妇人大全良方》
  6. 五逆脉《古今医统大全》
  7. 五皮散《太平惠民和剂局方》
  8. 五逆缓急《类经》
  9. 五皮散《仁术便览》
  10. 五逆《针灸素难要旨》
  11. 五皮散《时方歌括》
  12. 五逆《医经原旨》
  13. 五皮散《是斋百一选方》
  14. 五逆《中医词典》
  15. 五皮饮《三因极一病证方论》
  16. 五难《难经悬解》
  17. 五皮饮《医学心悟》
  18. 五难《难经》
  19. 五皮饮《医方论》
  20. 五母麻《名医别录》
  21. 五皮饮《汤头歌诀》
  22. 五母麻《证类本草》
  23. 五皮饮《瘴疟指南》
  24. 五母麻《新修本草》
  25. 五皮饮（加味五皮饮）《医方考》
  26. 五母麻《千金翼方》
  27. 五气《中医词典》
  28. 五磨饮子《医方考》
  29. 五气《医经原旨》
  30. 五秘《中医词典》
  31. 五气朝元《中医词典》


虎液法_《奇方类编》_中医方言_【岐黄之术】

虎液法

虎液法

  • 上一页
  • 目录
  • 相关
  • 下一页

（前甘石粉五两，用后药制） 荆芥 薄荷 紫苏 防风 羌活 连翘 蕲艾 苍耳子 槐角 赤勺 黄连 千里光 猪胆 荣木 木 冬桑叶 牛蒡子 茺蔚子

每味三钱，入铜锅内熬汁，去渣澄清，又将药渣熬水待冷，飞虎液甘石煮干，又入生姜汁三钱，焙千号虎液作法听用。又将前选出四两龙沙，用千里光、蚕砂、桑柴灰各二升，以童便烧滚润湿，用皮纸托着，又以童便烧滚滴汁二、三碗，入甘石在汁内，以罐封固，煮大半炷香，冷取出号真正龙砂听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五烹做法
  • 当前页：虎液法
  • 下一页：封眼药法
<<< 返回本书目录
  1. 虎液【方剂大全】
  2. 虎液膏【方剂大全】
  3. 虎咬死《洗冤集录》
  4. 虎翼饮【方剂大全】
  5. 虎咬门主论《疡医大全》
  6. 虎掌《本草纲目》完整版
  7. 虎咬癀【中药大全】
  8. 虎掌《本草乘雅半偈》
  9. 虎眼征【疾病症状】
  10. 虎掌《本草图经》
  11. 虎眼丸【方剂大全】
  12. 虎掌《证类本草》
  13. 虎牙丸【方剂大全】
  14. 虎掌《本草纲目》图文版
  15. 虎牙散【方剂大全】
  16. 虎掌草《滇南本草》
  17. 虎牙【中药大全】
  18. 虎掌草【中药大全】
  19. 虎牙《本草纲目》完整版
  20. 虎掌草叶【中药大全】
  21. 虎丫毒门主论《疡医大全》
  22. 虎掌南星【中药大全】
  23. 虎血《本草纲目》完整版
  24. 虎掌汤【方剂大全】
  25. 虎须草《滇南本草》
  26. 虎掌丸【方剂大全】
  27. 虎须《本草纲目》完整版
  28. 虎掌饮【方剂大全】
  29. 虎蝎丸【方剂大全】
  30. 虎杖《本草纲目》完整版
  1. 虎液法《奇方类编》
  2. 虎野狼咬伤《奇效简便良方》
  3. 虎掌《神农本草经》
  4. 虎野狼熊伤《奇效简便良方》
  5. 虎掌《本草纲目》
  6. 虎咬死《洗冤集录》
  7. 虎掌《千金翼方》
  8. 虎咬门主论《疡医大全》
  9. 虎掌《本草经集注》
  10. 虎咬门主方《疡医大全》
  11. 虎掌《新修本草》
  12. 虎咬《奇效简便良方》
  13. 虎掌《吴普本草》
  14. 虎咬《证治准绳·疡医》
  15. 虎掌《医学入门》
  16. 虎眼睛《饮膳正要》
  17. 虎掌《证类本草》
  18. 虎丫毒门主论《疡医大全》
  19. 虎掌《增广和剂局方药性总论》
  20. 虎丫毒门主方《疡医大全》
  21. 虎掌《名医别录》
  22. 虎须毒《中医词典》
  23. 虎掌《本草乘雅半偈》
  24. 虎须疔《中医词典》
  25. 虎掌《本草图经》
  26. 虎须草《滇南本草》
  27. 虎掌草《滇南本草》
  28. 虎戏《中医词典》
  29. 虎杖《本草纲目》
  30. 虎头杀鬼丸《备急千金要方》
  31. 虎杖《雷公炮炙论》


封眼药法_《奇方类编》_中医方言_【岐黄之术】

封眼药法

封眼药法

  • 上一页
  • 目录
  • 相关
  • 下一页

龙砂七分（为君） 虎液三分 五烹二分 冰片一分二厘

共合一处研细，无声点一切云翳赤障。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎液法
  • 当前页：封眼药法
  • 下一页：又对眼药法
<<< 返回本书目录
  1. 封囟散【方剂大全】
  2. 疯斑《经验丹方汇编》
  3. 封囟《洪氏集验方》
  4. 疯狗咬伤【中药主治】
  5. 封髓丹【方剂大全】
  6. 疯门总论《疯门全书》
  7. 封塞《冯氏锦囊秘录》
  8. 疯门总药《疯门全书》
  9. 封脐雄鼠粪散【方剂大全】
  10. 疯牛病是由朊病毒引起的《免疫与健康》
  11. 封脐丸【方剂大全】
  12. 疯气膏药【方剂大全】
  13. 封脐散【方剂大全】
  14. 疯气药酒【方剂大全】
  15. 封脐固阳膏【方剂大全】
  16. 疯犬毒述《医门补要》
  17. 封脐膏【方剂大全】
  18. 疯犬伤《外科正宗》
  19. 封脐膏《毓麟验方》
  20. 疯犬咬《外科十法》
  21. 封脐丹【方剂大全】
  22. 疯犬咬《医门补要》
  23. 封脐艾【方剂大全】
  24. 疯犬咬伤《医宗金鉴》
  25. 封口药【方剂大全】
  26. 疯损膏【方剂大全】
  27. 封口金疮药【方剂大全】
  28. 疯油膏【方剂大全】
  29. 封裹虎骨膏【方剂大全】
  30. 烽烟充斥汤【方剂大全】
  1. 封眼药法《奇方类编》
  2. 封眼法《中医词典》
  3. 封腰《中医词典》
  4. 封囟《洪氏集验方》
  5. 砜类《药理学》
  6. 封髓丹《时方歌括》
  7. 疯斑《经验丹方汇编》
  8. 封髓丹《删补名医方论》
  9. 疯狗伤人《奇方类编》
  10. 封髓丹《医宗金鉴》
  11. 疯狗咬伤《傅青主男科》
  12. 封石《名医别录》
  13. 疯狗咬伤《奇效简便良方》
  14. 封石《证类本草》
  15. 疯狗咬仙方《奇效简便良方》
  16. 封石《新修本草》
  17. 疯门总论《疯门全书》
  18. 封石《千金翼方》
  19. 疯门总药《疯门全书》
  20. 封塞《冯氏锦囊秘录》
  21. 疯牛病是由朊病毒引起的《免疫与健康》
  22. 封脐膏《毓麟验方》
  23. 疯犬毒述《医门补要》
  24. 封脐艾《中医词典》
  25. 疯犬伤《外科正宗》
  26. 封炉《中医词典》
  27. 疯犬咬《外科十法》
  28. 封君达《中医词典》
  29. 疯犬咬《医门补要》
  30. 封金匮《中医词典》
  31. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》


又对眼药法_《奇方类编》_中医方言_【岐黄之术】

又对眼药法

又对眼药法

  • 上一页
  • 目录
  • 相关
  • 下一页

前制就虎液一两 龙砂一两

共合一处听用。

荆芥 薄荷 玄参 防风 白术 苏仁 白芍 栀子 连翘 干葛 槟榔 旋复花 千里光 黄芩 柴胡 升麻 地黄 木贼 细辛 车前子 枸杞 白芷 蝉蜕 桑白皮 夏枯草 草决明 天花粉 龙胆草 白菊花 石决明 白蒺藜 香附子 青箱子 密蒙花 天麻（火煨去皮） 鹅不食 蔓荆子 谷精草 当归 黄连 黄柏 白豆蔻

共四十二味切片入铜锅，水浸三日，熬汁去渣。煮前虎液龙砂，口尝有苦味方止，号凤翎听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：封眼药法
  • 当前页：又对眼药法
  • 下一页：对开瞽药方
<<< 返回本书目录
  1. 又次年体虚患感治验《一得集》
  2. 又方《苏沈良方》
  3. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  4. 又方二《外科传薪集》
  5. 又察脉六法《轩岐救正论》
  6. 又方三《外科传薪集》
  7. 又补泄辨《幼科推拿秘书》
  8. 又方一《外科传薪集》
  9. 莠狗尾草【中药大全】
  10. 又方梓朴散《小儿药证直诀》
  11. 酉足少阴肾经《神应经》
  12. 又夫人子嗽《程杏轩医案》
  13. 有子无子女尽七七男尽八八《类经》
  14. 又妇忧劳传染药误致变《程杏轩医案》
  15. 有孕妇家预知修合《女科秘旨》
  16. 又公子痘证《程杏轩医案》
  17. 有余有五不足有五《类经》
  18. 又患伏暑危证拯治原委《程杏轩医案》
  19. 有阴有阳症门《外科全生集》
  20. 又接骨议论方《金疮跌打接骨药性秘书》
  21. 有效血容量减少【疾病症状】
  22. 又紧干妙方《毓麟验方》
  23. 有效期药品的管理《医院药学》
  24. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  25. 有限数量的疾病《人体使用手册》
  26. 又令郎八岁疳积虫痛《孙文垣医案》
  27. 有胃气者生《三指禅》
  28. 又令孙女龟背《孙文垣医案》
  29. 有头疽《中医外科学》
  30. 又论喉间发白治法及所忌诸药《重楼玉钥》
  1. 又对眼药法《奇方类编》
  2. 又地骨皮《奇效简便良方》
  3. 又对眼药方《奇方类编》
  4. 又当归散行经《儒门事亲》
  5. 又方《金匮悬解》
  6. 又打死方《救伤秘旨》
  7. 又方《金匮悬解》
  8. 又次年体虚患感治验《一得集》
  9. 又方《重订囊秘喉书》
  10. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  11. 又方《重订囊秘喉书》
  12. 又察脉六法《轩岐救正论》
  13. 又方《三因极一病证方论》
  14. 又补泄辨《幼科推拿秘书》
  15. 又方《目经大成》
  16. 又案（胃病误治肝）《评琴书屋医略》
  17. 又方《目经大成》
  18. 又案（疟后辨寒热）《评琴书屋医略》
  19. 又方《目经大成》
  20. 又∶五运图解《类经图翼》
  21. 又方《目经大成》
  22. 酉足少阴肾经《神应经》
  23. 又方《苏沈良方》
  24. 酉、足少阴肾经《针灸大成》
  25. 又方《普济本事方》
  26. 有子无子女尽七七男尽八八《类经》
  27. 又方《普济本事方》
  28. 有子《中医词典》
  29. 又方《普济本事方》
  30. 有症状人群的监测《预防医学》
  31. 又方二《三因极一病证方论》


对开瞽药方_《奇方类编》_中医方言_【岐黄之术】

对开瞽药方

对开瞽药方

  • 上一页
  • 目录
  • 相关
  • 下一页

凤翎一钱 龙砂二钱 虎液一分 珍珠三分 血珀二分 冰片一分二厘 赤

共研无声，瓷罐收贮。任点 多年瞽目、一切浓翳等眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又对眼药法
  • 当前页：对开瞽药方
  • 下一页：又对眼药方
<<< 返回本书目录
  1. 对金饮子【方剂大全】
  2. 对口《洄溪医案》
  3. 对金饮【方剂大全】
  4. 对口《马培之医案》
  5. 对金丸【方剂大全】
  6. 对口【方剂主治】
  7. 对金散【方剂大全】
  8. 对口疮《外科十三方考》
  9. 对节叶根【中药大全】
  10. 对口疮论《青囊秘诀》
  11. 对节叶【中药大全】
  12. 对口发《外科启玄》
  13. 对节树根【中药大全】
  14. 对口方《发背对口治诀论》
  15. 对姜丸【方剂大全】
  16. 对口门主论《疡医大全》
  17. 对红绿颜色分辨不清【疾病症状】
  18. 对口仙方【方剂大全】
  19. 对光反应消失【疾病症状】
  20. 对口痈门《辨证录》
  21. 对光反射迟钝【疾病症状】
  22. 对马耳蕨【中药大全】
  23. 对肥胖症病因病机的认识《减肥新法与技巧》
  24. 对马耳蕨根【中药大全】
  25. 对儿童的虐待和漠视《默克家庭诊疗手册》
  26. 对女性物品的非正常爱好【疾病症状】
  27. 对多脂饮食不能耐受【疾病症状】
  28. 对脐发《外科启玄》
  29. 对对参【中药大全】
  30. 对脐发疽门主论《疡医大全》
  1. 对开瞽药方《奇方类编》
  2. 对镜观色《家庭医学百科·预防保健篇》
  3. 对口《中医名词词典》
  4. 对金饮子《太平惠民和剂局方》
  5. 对口《中医词典》
  6. 对金饮子《太平惠民和剂局方》
  7. 对口《马培之医案》
  8. 对接触者处理《预防医学》
  9. 对口《奇效简便良方》
  10. 对角质层抗原与角质层自身抗体、角蛋白抗原的研究《实用免疫细胞与核酸》
  11. 对口《万氏秘传外科心法》
  12. 对家庭的影响《默克家庭诊疗手册》
  13. 对口初起《奇效简便良方》
  14. 对疾病的认识《中国医学通史》
  15. 对口疮《中医词典》
  16. 对激素的灭能作用低《病理生理学》
  17. 对口疮《回生集》
  18. 对机体的致病作用《预防医学》
  19. 对口疮《外科十三方考》
  20. 对高血压病的思考《思考中医》
  21. 对口疮论《青囊秘诀》
  22. 对妇科手术的情绪反应《医学心理学》
  23. 对口疮秘方《华佗神方》
  24. 对分离方法的要求《实用免疫细胞与核酸》
  25. 对口疔《中医词典》
  26. 对肥胖症病因病机的认识《减肥新法与技巧》
  27. 对口发《中医词典》
  28. 对儿童的虐待和漠视《默克家庭诊疗手册》
  29. 对口发《外科启玄》
  30. 对儿童病人的心理护理《医学心理学》
  31. 对口方《发背对口治诀论》


又对眼药方_《奇方类编》_中医方言_【岐黄之术】

又对眼药方

又对眼药方

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂一分 龙砂二分 五烹二分 冰片六厘

共研无声，瓷罐收贮。点一切风火赤障或痒、疼痛，奇效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：对开瞽药方
  • 当前页：又对眼药方
  • 下一页：治口疮
<<< 返回本书目录
  1. 又次年体虚患感治验《一得集》
  2. 又方《苏沈良方》
  3. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  4. 又方二《外科传薪集》
  5. 又察脉六法《轩岐救正论》
  6. 又方三《外科传薪集》
  7. 又补泄辨《幼科推拿秘书》
  8. 又方一《外科传薪集》
  9. 莠狗尾草【中药大全】
  10. 又方梓朴散《小儿药证直诀》
  11. 酉足少阴肾经《神应经》
  12. 又夫人子嗽《程杏轩医案》
  13. 有子无子女尽七七男尽八八《类经》
  14. 又妇忧劳传染药误致变《程杏轩医案》
  15. 有孕妇家预知修合《女科秘旨》
  16. 又公子痘证《程杏轩医案》
  17. 有余有五不足有五《类经》
  18. 又患伏暑危证拯治原委《程杏轩医案》
  19. 有阴有阳症门《外科全生集》
  20. 又接骨议论方《金疮跌打接骨药性秘书》
  21. 有效血容量减少【疾病症状】
  22. 又紧干妙方《毓麟验方》
  23. 有效期药品的管理《医院药学》
  24. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  25. 有限数量的疾病《人体使用手册》
  26. 又令郎八岁疳积虫痛《孙文垣医案》
  27. 有胃气者生《三指禅》
  28. 又令孙女龟背《孙文垣医案》
  29. 有头疽《中医外科学》
  30. 又论喉间发白治法及所忌诸药《重楼玉钥》
  1. 又对眼药方《奇方类编》
  2. 又对眼药法《奇方类编》
  3. 又方《金匮悬解》
  4. 又地骨皮《奇效简便良方》
  5. 又方《金匮悬解》
  6. 又当归散行经《儒门事亲》
  7. 又方《重订囊秘喉书》
  8. 又打死方《救伤秘旨》
  9. 又方《重订囊秘喉书》
  10. 又次年体虚患感治验《一得集》
  11. 又方《三因极一病证方论》
  12. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  13. 又方《目经大成》
  14. 又察脉六法《轩岐救正论》
  15. 又方《目经大成》
  16. 又补泄辨《幼科推拿秘书》
  17. 又方《目经大成》
  18. 又案（胃病误治肝）《评琴书屋医略》
  19. 又方《目经大成》
  20. 又案（疟后辨寒热）《评琴书屋医略》
  21. 又方《苏沈良方》
  22. 又∶五运图解《类经图翼》
  23. 又方《普济本事方》
  24. 酉足少阴肾经《神应经》
  25. 又方《普济本事方》
  26. 酉、足少阴肾经《针灸大成》
  27. 又方《普济本事方》
  28. 有子无子女尽七七男尽八八《类经》
  29. 又方二《三因极一病证方论》
  30. 有子《中医词典》
  31. 又方二《外科传薪集》


治口疮_《奇方类编》_中医方言_【岐黄之术】

治口疮

治口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

硼砂一钱 儿茶一钱 薄荷一钱 青黛二钱 冰片五分

为末搽之，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又对眼药方
  • 当前页：治口疮
  • 下一页：舌上出血
<<< 返回本书目录
  1. 治口齿灸刺法《圣济总录》
  2. 治口疮，绿云膏《苏沈良方》
  3. 治渴有法《仁斋直指方论（附补遗）》
  4. 治口舌病方《集验方》
  5. 治渴利诸方《小品方》
  6. 治口舌生疮《喉舌备要秘旨》
  7. 治渴利诸方《小品方》
  8. 治口眼歪斜二方一法【方剂大全】
  9. 治咳嗽上气诸气《小品方》
  10. 治狂犬所咬《宋本备急灸法》
  11. 治咳嗽灸刺法《圣济总录》
  12. 治狂犬咬人方《集验方》
  13. 治咳喘上气方《集验方》
  14. 治狂妄噤痉诸方《小品方》
  15. 治疽痈用药大纲《集验背疽方》
  16. 治癞方。《苏沈良方》
  17. 治灸疮令发《针灸聚英》
  18. 治烂缘风眼《洪氏集验方》
  19. 治灸疮不发法《普济方·针灸》
  20. 治劳伤崩漏《济阴纲目》
  21. 治灸疮《针灸资生经》
  22. 治老人不寐丸《外科传薪集》
  23. 治颈项头面白驳及白秃方《集验方》
  24. 治老人眼疾《本草易读》
  25. 治经水涩少《济阴纲目》
  26. 治冷积降气，宽膈逐痰《洪氏集验方》
  27. 治经水过多《济阴纲目》
  28. 治冷漏《洪氏集验方》
  29. 治经候先期《济阴纲目》
  30. 治例《针灸聚英》
  1. 治口疮《奇方类编》
  2. 治口臭《奇方类编》
  3. 治口疮《奇方类编》
  4. 治口齿灸刺法《圣济总录》
  5. 治口疮《是斋百一选方》
  6. 治客忤夜啼法《三因极一病证方论》
  7. 治口疮《是斋百一选方》
  8. 治渴有法《仁斋直指方论（附补遗）》
  9. 治口疮《是斋百一选方》
  10. 治渴利诸方《小品方》
  11. 治口疮《是斋百一选方》
  12. 治渴利诸方《小品方》
  13. 治口疮《是斋百一选方》
  14. 治咳嗽有红痰二百五十法《针灸神书》
  15. 治口疮，绿云膏《苏沈良方》
  16. 治咳嗽上气诸气《小品方》
  17. 治口疮牙痛《是斋百一选方》
  18. 治咳嗽灸刺法《圣济总录》
  19. 治口气《是斋百一选方》
  20. 治咳嗽方《冯氏锦囊秘录》
  21. 治口舌病方《集验方》
  22. 治咳喘上气方《集验方》
  23. 治口舌生疮《喉舌备要秘旨》
  24. 治磕损及抓破等《是斋百一选方》
  25. 治口眼歪斜风症《急救广生集》
  26. 治菌毒《是斋百一选方》
  27. 治口眼斜二百四十四法《针灸神书》
  28. 治厥阴风木法《四圣心源》
  29. 治狂犬所咬《宋本备急灸法》
  30. 治疽痈用药大纲《集验背疽方》
  31. 治狂犬咬人方《集验方》


舌上出血_《奇方类编》_中医方言_【岐黄之术】

舌上出血

舌上出血

  • 上一页
  • 目录
  • 相关
  • 下一页

用黄薷煎汤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治口疮
  • 当前页：舌上出血
  • 下一页：舌忽胀大
<<< 返回本书目录
  1. 舌上出血《杂病广要》
  2. 舌上疮《幼幼新书》
  3. 舌上出血《圣济总录》
  4. 舌上疮方《外台秘要》
  5. 舌上白苔（脏结附）《伤寒六书》
  6. 舌上滑苔证《伤寒九十论》
  7. 舌色辩《景岳全书》
  8. 舌上生疮【方剂主治】
  9. 舌色辨(芝本着)《类证治裁》
  10. 舌上生菌《喉舌备要秘旨》
  11. 舌乳头增生【疾病症状】
  12. 舌上胎《丹溪手镜》
  13. 舌乳头消失【疾病症状】
  14. 舌上胎-伤寒门（下）《古今医统大全》
  15. 舌轻度外吐【疾病症状】
  16. 舌上苔《伤寒明理论》
  17. 舌强语涩【方剂主治】
  18. 舌上苔歌《伤寒百证歌》
  19. 舌强（吐舌 重舌）《针灸资生经》
  20. 舌上痰核门主论《疡医大全》
  21. 舌强《证治准绳·类方》
  22. 舌上血出《幼幼新书》
  23. 舌强《普济方·针灸》
  24. 舌上重门主论《疡医大全》
  25. 舌偏斜【疾病症状】
  26. 舌神经鞘瘤《临床激光治疗学》
  27. 舌衄者少阴之火生《医学传心录》
  28. 舌生白珠《麻科活人全书》
  29. 舌衄门主论《疡医大全》
  30. 舌缩不出门主论《疡医大全》
  1. 舌上出血《奇方类编》
  2. 舌上出血《杂病广要》
  3. 舌上出血《外科全生集》
  4. 舌上出血《中医词典》
  5. 舌上出血候《诸病源候论》
  6. 舌上出血《圣济总录》
  7. 舌上疮《中医词典》
  8. 舌上白苔（脏结附）《伤寒六书》
  9. 舌上疮《幼幼新书》
  10. 舌上白苔《医法圆通》
  11. 舌上疮《证治准绳·幼科》
  12. 舌色辩《景岳全书》
  13. 舌上疮方二首《外台秘要》
  14. 舌色辨（芝本着）《类证治裁》
  15. 舌上疮候《诸病源候论》
  16. 舌色《中医词典》
  17. 舌上龟纹《中医词典》
  18. 舌如铁甲《疫疹一得》
  19. 舌上黑苔《医法圆通》
  20. 舌蜷囊缩《医学心悟》
  21. 舌上滑苔证《伤寒九十论》
  22. 舌强舌卷《医学纲目》
  23. 舌上黄苔《医法圆通》
  24. 舌强（吐舌 重舌）《针灸资生经》
  25. 舌上起瓣《中医名词词典》
  26. 舌强《广瘟疫论》
  27. 舌上生菌《中医词典》
  28. 舌强《普济方·针灸》
  29. 舌上生菌《喉舌备要秘旨》
  30. 舌强《证治准绳·类方》
  31. 舌上生菌《奇效简便良方》


舌忽胀大_《奇方类编》_中医方言_【岐黄之术】

舌忽胀大

舌忽胀大

  • 上一页
  • 目录
  • 相关
  • 下一页

用雄鸡冠血浸舌，咽下即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上出血
  • 当前页：舌忽胀大
  • 下一页：舌肿
<<< 返回本书目录
  1. 舌忽缩入《喉舌备要秘旨》
  2. 舌忽肿大肿硬《喉舌备要秘旨》
  3. 舌红苔黄【方剂主治】
  4. 舌化丹【方剂大全】
  5. 舌红少苔【方剂主治】
  6. 舌黄门主论《疡医大全》
  7. 舌红【方剂主治】
  8. 舌肌麻痹【疾病症状】
  9. 舌黑《塘医话》
  10. 舌肌萎缩【疾病症状】
  11. 舌骨区有肿胀压痛【疾病症状】
  12. 舌颊《卫生易简方》
  13. 舌骨骨折【疾病大全】
  14. 舌甲治验《疫疹一得》
  15. 舌根痈《马培之医案》
  16. 舌甲状腺【疾病大全】
  17. 舌根部脓肿【疾病症状】
  18. 舌甲状腺异位《临床激光治疗学》
  19. 舌根部恶性淋巴管瘤《临床激光治疗学》
  20. 舌绛《塘医话》
  21. 舌干苔厚【疾病症状】
  22. 舌卷囊缩《伤寒括要》
  23. 舌疳门主论《疡医大全》
  24. 舌卷囊缩证《伤寒九十论》
  25. 舌疳（附：瘰历风）《医宗金鉴》
  26. 舌诀《养生秘旨》
  27. 舌疳《马培之医案》
  28. 舌菌《儿科萃精》
  29. 舌耳心目等大小便《千金宝要》
  30. 舌菌《马培之医案》
  1. 舌忽胀大《奇方类编》
  2. 舌忽缩入《奇效简便良方》
  3. 舌忽胀退场门外（俗曰蜈蚣毒）《回生集》
  4. 舌忽缩入《喉舌备要秘旨》
  5. 舌忽肿大《奇效简便良方》
  6. 舌忽发胀满口不能出声《回生集》
  7. 舌忽肿大肿硬《喉舌备要秘旨》
  8. 舌忽出难入《奇方类编》
  9. 舌忽肿退场门外《奇方类编》
  10. 舌红痈《中医词典》
  11. 舌黄鹅口《中医词典》
  12. 舌红《中医词典》
  13. 舌黄风《中医词典》
  14. 舌红《中医名词词典》
  15. 舌黄门主论《疡医大全》
  16. 舌横《中医词典》
  17. 舌颊《卫生易简方》
  18. 舌黑而润《医学心悟》
  19. 舌甲治验《疫疹一得》
  20. 舌黑《塘医话》
  21. 舌甲状腺异位《临床激光治疗学》
  22. 舌骨《中医词典》
  23. 舌尖《中医词典》
  24. 舌根痈《马培之医案》
  25. 舌蹇《中医名词词典》
  26. 舌根痈《中医词典》
  27. 舌蹇（jiǎn剪）《中医词典》
  28. 舌根部恶性淋巴管瘤《临床激光治疗学》
  29. 舌謇（jiǎn检）《中医词典》
  30. 舌根《中医词典》
  31. 舌绛《中医名词词典》


舌肿_《奇方类编》_中医方言_【岐黄之术】

舌肿

舌肿

  • 上一页
  • 目录
  • 相关
  • 下一页

用蒲黄掺之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌忽胀大
  • 当前页：舌肿
  • 下一页：治舌肿神方
<<< 返回本书目录
  1. 舌肿《幼幼新书》
  2. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  3. 舌质无苔类总论《察舌辨症新法》
  4. 舌肿破烂《喉舌备要秘旨》
  5. 舌质无苔分别诊断法《察舌辨症新法》
  6. 舌肿强《圣济总录》
  7. 舌质舌苔辨《形色外诊简摩》
  8. 舌肿四方《喉舌备要秘旨》
  9. 舌质红绛【疾病症状】
  10. 舌肿痛《证治准绳·类方》
  11. 舌质红【方剂主治】
  12. 舌肿无声《经验麻科》
  13. 舌质淡【方剂主治】
  14. 舌重《儿科萃精》
  15. 舌症通剂歌《尤氏喉症指南》
  16. 舌状蜈蚣藻【中药大全】
  17. 舌症《口齿类要》
  18. 舌纵《证治准绳·类方》
  19. 舌证门《古今医统大全》
  20. 蛇白蔹【中药大全】
  21. 舌证《医学集成》
  22. 蛇百子【中药大全】
  23. 舌震颤【疾病症状】
  24. 蛇背疔门主论《疡医大全》
  25. 舌胀门主论《疡医大全》
  26. 蛇不见【中药大全】
  27. 舌胀《儿科萃精》
  28. 蛇虫《普济方·针灸》
  29. 舌长数寸方《喉舌备要秘旨》
  30. 蛇虫等毒《备急千金要方》
  1. 舌肿《奇方类编》
  2. 舌肿《儒门事亲》
  3. 舌肿《外科全生集》
  4. 舌肿《幼幼新书》
  5. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  6. 舌肿《中医词典》
  7. 舌肿不消《奇效简便良方》
  8. 舌肿《中医名词词典》
  9. 舌肿候《诸病源候论》
  10. 舌中《中医词典》
  11. 舌肿秘方《华佗神方》
  12. 舌质无苔类总论《察舌辨症新法》
  13. 舌肿破棺散《急救广生集》
  14. 舌质无苔分别诊断法《察舌辨症新法》
  15. 舌肿破烂《喉舌备要秘旨》
  16. 舌质舌苔辨《形色外诊简摩》
  17. 舌肿强《圣济总录》
  18. 舌质《中医词典》
  19. 舌肿强候《诸病源候论》
  20. 舌质《中医名词词典》
  21. 舌肿塞喉《奇效简便良方》
  22. 舌支《人体解剖学》
  23. 舌肿塞喉《奇方类编》
  24. 舌症通剂歌《尤氏喉症指南》
  25. 舌肿四方《喉舌备要秘旨》
  26. 舌症《喉舌备要秘旨》
  27. 舌肿痛《医学纲目》
  28. 舌症《口齿类要》
  29. 舌肿痛《证治准绳·类方》
  30. 舌证《医述》
  31. 舌肿退场门不入《急救广生集》


治舌肿神方_《奇方类编》_中医方言_【岐黄之术】

治舌肿神方

治舌肿神方

  • 上一页
  • 目录
  • 相关
  • 下一页

此症卒然舌肿，咽喉闭塞，实时气绝至危之症。

用皂矾不拘多少，以新瓦火 变色红，放地上令冷，研细。将病患用铁钳拗开牙关，以药搽其舌，即活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌肿
  • 当前页：治舌肿神方
  • 下一页：治口臭
<<< 返回本书目录
  1. 治舌肿《洪氏集验方》
  2. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  3. 治舌下肿痛欲死《喉舌备要秘旨》
  4. 治射公毒诸方《小品方》
  5. 治舌衄《洪氏集验方》
  6. 治神《圣济总录》
  7. 治少壮妇女病要法《医门补要》
  8. 治肾消《医旨绪余》
  9. 治少小疾病诸丸散众方《小品方》
  10. 治尸厥方《集验方》
  11. 治少小百病诸汤方《小品方》
  12. 治尸注鬼注方《肘后备急方》
  13. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  14. 治尸疰鬼疰方《集验方》
  15. 治上下法《医学纲目》
  16. 治失欠灸法《圣济总录》
  17. 治上气如奔豚诸方《小品方》
  18. 治湿门《医学入门》
  19. 治伤折内外损，神授散。《苏沈良方》
  20. 治湿热带下《济阴纲目》
  21. 治伤折骨碎《洪氏集验方》
  22. 治湿痰带下《济阴纲目》
  23. 治伤丈夫头痛《济阴纲目》
  24. 治湿药例《古今医统大全》
  25. 治伤寒中风方《集验方》
  26. 治湿要诀《瘴疟指南》
  27. 治伤寒用药大略《增订叶评伤暑全书》
  28. 治十八般难产论《女科旨要》
  29. 治伤寒用药大略《伤寒六书》
  30. 治石痈及疔疮杂治方《集验方》
  1. 治舌肿神方《奇方类编》
  2. 治舌肿《洪氏集验方》
  3. 治舌肿胀《是斋百一选方》
  4. 治舌下肿痛欲死《喉舌备要秘旨》
  5. 治舌肿胀方《冯氏锦囊秘录》
  6. 治舌衄《洪氏集验方》
  7. 治蛇疮《儒门事亲》
  8. 治少壮妇女病要法《医门补要》
  9. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  10. 治少阴君火法《四圣心源》
  11. 治蛇伤《是斋百一选方》
  12. 治少阳相火法《四圣心源》
  13. 治蛇伤方《儒门事亲》
  14. 治少小疾病诸丸散众方《小品方》
  15. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  16. 治少小百病诸汤方《小品方》
  17. 治蛇伤及一切恶虫所伤《是斋百一选方》
  18. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  19. 治蛇咬《是斋百一选方》
  20. 治烧烫方《儒门事亲》
  21. 治蛇咬方《急救广生集》
  22. 治上下法《医学纲目》
  23. 治射公毒诸方《小品方》
  24. 治上气如奔豚诸方《小品方》
  25. 治身热头痛昏重《是斋百一选方》
  26. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  27. 治身上生赘肉《是斋百一选方》
  28. 治伤折内外损，神授散。《苏沈良方》
  29. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  30. 治伤折骨碎《洪氏集验方》
  31. 治神《圣济总录》


治口臭_《奇方类编》_中医方言_【岐黄之术】

治口臭

治口臭

  • 上一页
  • 目录
  • 相关
  • 下一页

儿茶四两 桂花 硼砂 南薄荷叶各五钱

甘草熬膏作饼噙化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治舌肿神方
  • 当前页：治口臭
  • 下一页：治口疮
<<< 返回本书目录
  1. 治口齿灸刺法《圣济总录》
  2. 治口疮，绿云膏《苏沈良方》
  3. 治渴有法《仁斋直指方论（附补遗）》
  4. 治口舌病方《集验方》
  5. 治渴利诸方《小品方》
  6. 治口舌生疮《喉舌备要秘旨》
  7. 治渴利诸方《小品方》
  8. 治口眼歪斜二方一法【方剂大全】
  9. 治咳嗽上气诸气《小品方》
  10. 治狂犬所咬《宋本备急灸法》
  11. 治咳嗽灸刺法《圣济总录》
  12. 治狂犬咬人方《集验方》
  13. 治咳喘上气方《集验方》
  14. 治狂妄噤痉诸方《小品方》
  15. 治疽痈用药大纲《集验背疽方》
  16. 治癞方。《苏沈良方》
  17. 治灸疮令发《针灸聚英》
  18. 治烂缘风眼《洪氏集验方》
  19. 治灸疮不发法《普济方·针灸》
  20. 治劳伤崩漏《济阴纲目》
  21. 治灸疮《针灸资生经》
  22. 治老人不寐丸《外科传薪集》
  23. 治颈项头面白驳及白秃方《集验方》
  24. 治老人眼疾《本草易读》
  25. 治经水涩少《济阴纲目》
  26. 治冷积降气，宽膈逐痰《洪氏集验方》
  27. 治经水过多《济阴纲目》
  28. 治冷漏《洪氏集验方》
  29. 治经候先期《济阴纲目》
  30. 治例《针灸聚英》
  1. 治口臭《奇方类编》
  2. 治口齿灸刺法《圣济总录》
  3. 治口疮《奇方类编》
  4. 治客忤夜啼法《三因极一病证方论》
  5. 治口疮《奇方类编》
  6. 治渴有法《仁斋直指方论（附补遗）》
  7. 治口疮《是斋百一选方》
  8. 治渴利诸方《小品方》
  9. 治口疮《是斋百一选方》
  10. 治渴利诸方《小品方》
  11. 治口疮《是斋百一选方》
  12. 治咳嗽有红痰二百五十法《针灸神书》
  13. 治口疮《是斋百一选方》
  14. 治咳嗽上气诸气《小品方》
  15. 治口疮《是斋百一选方》
  16. 治咳嗽灸刺法《圣济总录》
  17. 治口疮，绿云膏《苏沈良方》
  18. 治咳嗽方《冯氏锦囊秘录》
  19. 治口疮牙痛《是斋百一选方》
  20. 治咳喘上气方《集验方》
  21. 治口气《是斋百一选方》
  22. 治磕损及抓破等《是斋百一选方》
  23. 治口舌病方《集验方》
  24. 治菌毒《是斋百一选方》
  25. 治口舌生疮《喉舌备要秘旨》
  26. 治厥阴风木法《四圣心源》
  27. 治口眼歪斜风症《急救广生集》
  28. 治疽痈用药大纲《集验背疽方》
  29. 治口眼斜二百四十四法《针灸神书》
  30. 治酒痰方《冯氏锦囊秘录》
  31. 治狂犬所咬《宋本备急灸法》


治口疮_《奇方类编》_中医方言_【岐黄之术】

治口疮

治口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

生黄柏蜜炒，研末涂之，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治口臭
  • 当前页：治口疮
  • 下一页：治鼻渊
<<< 返回本书目录
  1. 治口齿灸刺法《圣济总录》
  2. 治口疮，绿云膏《苏沈良方》
  3. 治渴有法《仁斋直指方论（附补遗）》
  4. 治口舌病方《集验方》
  5. 治渴利诸方《小品方》
  6. 治口舌生疮《喉舌备要秘旨》
  7. 治渴利诸方《小品方》
  8. 治口眼歪斜二方一法【方剂大全】
  9. 治咳嗽上气诸气《小品方》
  10. 治狂犬所咬《宋本备急灸法》
  11. 治咳嗽灸刺法《圣济总录》
  12. 治狂犬咬人方《集验方》
  13. 治咳喘上气方《集验方》
  14. 治狂妄噤痉诸方《小品方》
  15. 治疽痈用药大纲《集验背疽方》
  16. 治癞方。《苏沈良方》
  17. 治灸疮令发《针灸聚英》
  18. 治烂缘风眼《洪氏集验方》
  19. 治灸疮不发法《普济方·针灸》
  20. 治劳伤崩漏《济阴纲目》
  21. 治灸疮《针灸资生经》
  22. 治老人不寐丸《外科传薪集》
  23. 治颈项头面白驳及白秃方《集验方》
  24. 治老人眼疾《本草易读》
  25. 治经水涩少《济阴纲目》
  26. 治冷积降气，宽膈逐痰《洪氏集验方》
  27. 治经水过多《济阴纲目》
  28. 治冷漏《洪氏集验方》
  29. 治经候先期《济阴纲目》
  30. 治例《针灸聚英》
  1. 治口疮《奇方类编》
  2. 治口疮《奇方类编》
  3. 治口疮《是斋百一选方》
  4. 治口臭《奇方类编》
  5. 治口疮《是斋百一选方》
  6. 治口齿灸刺法《圣济总录》
  7. 治口疮《是斋百一选方》
  8. 治客忤夜啼法《三因极一病证方论》
  9. 治口疮《是斋百一选方》
  10. 治渴有法《仁斋直指方论（附补遗）》
  11. 治口疮《是斋百一选方》
  12. 治渴利诸方《小品方》
  13. 治口疮，绿云膏《苏沈良方》
  14. 治渴利诸方《小品方》
  15. 治口疮牙痛《是斋百一选方》
  16. 治咳嗽有红痰二百五十法《针灸神书》
  17. 治口气《是斋百一选方》
  18. 治咳嗽上气诸气《小品方》
  19. 治口舌病方《集验方》
  20. 治咳嗽灸刺法《圣济总录》
  21. 治口舌生疮《喉舌备要秘旨》
  22. 治咳嗽方《冯氏锦囊秘录》
  23. 治口眼歪斜风症《急救广生集》
  24. 治咳喘上气方《集验方》
  25. 治口眼斜二百四十四法《针灸神书》
  26. 治磕损及抓破等《是斋百一选方》
  27. 治狂犬所咬《宋本备急灸法》
  28. 治菌毒《是斋百一选方》
  29. 治狂犬咬人方《集验方》
  30. 治厥阴风木法《四圣心源》
  31. 治狂妄噤痉诸方《小品方》


治鼻渊_《奇方类编》_中医方言_【岐黄之术】

治鼻渊

治鼻渊

  • 上一页
  • 目录
  • 相关
  • 下一页

陈香圆 木香 扁柏 砂仁 川芎

各等分，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治口疮
  • 当前页：治鼻渊
  • 下一页：治脑漏鼻涕臭
<<< 返回本书目录
  1. 治鼻衄方《苏沈良方》
  2. 治婢外家不孕《济阴纲目》
  3. 治鼻衄不可止欲绝者《洪氏集验方》
  4. 治痹灸刺法《圣济总录》
  5. 治鼻衄，刺蓟散。《苏沈良方》
  6. 治遍体浮肿《傅青主女科》
  7. 治鼻衄，不可止欲绝者。《苏沈良方》
  8. 治瘭疽、缓疽及发背方《集验方》
  9. 治鼻疾灸刺法《圣济总录》
  10. 治瘭疽诸方《小品方》
  11. 治鼻病方《集验方》
  12. 治表热里寒、里热表寒诀《疡医大全》
  13. 治鼻《育婴家秘》
  14. 治病《儒门事亲》
  15. 治崩中去血不止《济阴纲目》
  16. 治病《医学真传》
  17. 治崩漏重证，用高效专方《名师垂教》
  18. 治病八法《中医刺灸》
  19. 治崩漏血瘀昏晕疼痛《济阴纲目》
  20. 治病必当求责《此事难知》
  21. 治崩漏虚脱《济阴纲目》
  22. 治病必分经络脏腑论《医学源流论》
  23. 治崩漏虚寒《济阴纲目》
  24. 治病必求其本《此事难知》
  25. 治崩漏气陷《济阴纲目》
  26. 治病必求其本论《格致余论》
  27. 治崩漏次第《女科秘要》
  28. 治病必求其本论《古今医统大全》
  29. 治崩漏病方《妇科玉尺》
  30. 治病必求其本论《目经大成》
  1. 治鼻渊《奇方类编》
  2. 治鼻血《奇方类编》
  3. 治鼻渊即脑漏神效方《回生集》
  4. 治鼻衄血《奇方类编》
  5. 治鼻中肉蝼蛄《儒门事亲》
  6. 治鼻衄方《苏沈良方》
  7. 治婢外家不孕《济阴纲目》
  8. 治鼻衄不可止欲绝者《洪氏集验方》
  9. 治痹灸刺法《圣济总录》
  10. 治鼻衄，刺蓟散。《苏沈良方》
  11. 治壁镜咬《是斋百一选方》
  12. 治鼻衄，不可止欲绝者。《苏沈良方》
  13. 治臂痛方《冯氏锦囊秘录》
  14. 治鼻衄《是斋百一选方》
  15. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  16. 治鼻衄《是斋百一选方》
  17. 治便毒方《奇方类编》
  18. 治鼻衄《是斋百一选方》
  19. 治便血验方《回生集》
  20. 治鼻衄《回生集》
  21. 治遍身疥癞《奇方类编》
  22. 治鼻疾灸刺法《圣济总录》
  23. 治遍身无皮《达生编》
  24. 治鼻病方《集验方》
  25. 治遍体浮肿《傅青主女科》
  26. 治鼻，有息肉，不闻香臭《是斋百一选方》
  27. 治瘭疽、缓疽及发背方《集验方》
  28. 治鼻《育婴家秘》
  29. 治瘭疽诸方《小品方》
  30. 治崩中去血不止《济阴纲目》
  31. 治表热里寒、里热表寒诀《疡医大全》


治脑漏鼻涕臭_《奇方类编》_中医方言_【岐黄之术】

治脑漏鼻涕臭

治脑漏鼻涕臭

  • 上一页
  • 目录
  • 相关
  • 下一页

百草霜研细，空心冷水调服一钱。三、五服即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鼻渊
  • 当前页：治脑漏鼻涕臭
  • 下一页：治一切口舌生疮
<<< 返回本书目录
  1. 治囊漏《外科传薪集》
  2. 治内瘴眼《苏沈良方》
  3. 治难产杂方《济阴纲目》
  4. 治逆产方《集验方》
  5. 治男子【方剂主治】
  6. 治溺水未死诸方《小品方》
  7. 治男性不育验方《古代房中秘方》
  8. 治溺死《洪氏集验方》
  9. 治目疾灸刺法《圣济总录》
  10. 治年久，里外疮不瘥者。《苏沈良方》
  11. 治目多眵泪药《外科传薪集》
  12. 治鸟《本草纲目》完整版
  13. 治目赤痛暗昧刺诸病方《肘后备急方》
  14. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  15. 治面黑痣诸方《小品方》
  16. 治疟安胎饮【方剂大全】
  17. 治面发秃身臭心鄙丑方《肘后备急方》
  18. 治疟疾灸刺法《圣济总录》
  19. 治面疮瘢诸方《小品方》
  20. 治疟要诀《仁斋直指方论（附补遗）》
  21. 治面、粉刺、面诸方《集验方》
  22. 治疟宜破血发汗《伤寒补例》
  23. 治梦中遗泄，茯苓散。《苏沈良方》
  24. 治女性不孕验方《古代房中秘方》
  25. 治梦遗失精（白浊）《针灸资生经》
  26. 治女性痛经方《古代房中秘方》
  27. 治梦遗方【方剂大全】
  28. 治女子众病诸方《小品方》
  29. 治梦遗法《医学衷中参西录》
  30. 治呕哕吐逆及噫醋方《集验方》
  1. 治脑漏鼻涕臭《奇方类编》
  2. 治脑疽发背一切恶疮初起方《回生集》
  3. 治内瘴眼《苏沈良方》
  4. 治脑疽发背《是斋百一选方》
  5. 治逆产方《集验方》
  6. 治脑风热毒《急救广生集》
  7. 治溺水未死诸方《小品方》
  8. 治囊漏《外科传薪集》
  9. 治溺死《洪氏集验方》
  10. 治难产杂方《济阴纲目》
  11. 治溺死方《中藏经》
  12. 治难产以顺气和血为主《女科经纶》
  13. 治年高上气喘促，睡卧难禁《儒门事亲》
  14. 治难产奇验方《回生集》
  15. 治年久，里外疮不瘥者。《苏沈良方》
  16. 治难产不顺《是斋百一选方》
  17. 治年久脓水疮并血风疮《奇方类编》
  18. 治难产胞浆干令通上下之气《女科经纶》
  19. 治年老人气血虚头疼方《奇方类编》
  20. 治男子血淋不止《奇方类编》
  21. 治尿不出方《是斋百一选方》
  22. 治男子肾痈，妇人乳痈《是斋百一选方》
  23. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  24. 治男子妇人气噎病《是斋百一选方》
  25. 治牛皮癣方《急救广生集》
  26. 治男女大小便不通危在顷刻《奇方类编》
  27. 治牛皮癣效方《回生集》
  28. 治男妇痞块方《医方考》
  29. 治脓耳《是斋百一选方》
  30. 治奶头裂《是斋百一选方》
  31. 治脓窠疮《奇方类编》


治一切口舌生疮_《奇方类编》_中医方言_【岐黄之术】

治一切口舌生疮

治一切口舌生疮

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏（生）八分 黄连（生）五分 儿茶一分

为末搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脑漏鼻涕臭
  • 当前页：治一切口舌生疮
  • 下一页：鼻中肉坠
<<< 返回本书目录
  1. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  2. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  3. 治腰痛神方《毓麟验方》
  4. 治宜《圣济总录》
  5. 治腰痛灸刺法《圣济总录》
  6. 治遗溺灸法《圣济总录》
  7. 治腰痛方《集验方》
  8. 治疫名方《增订叶评伤暑全书》
  9. 治腰痛《洪氏集验方》
  10. 治疫气伤寒，三日以后不解者方《集验方》
  11. 治腰痛《洪氏集验方》
  12. 治疫清凉散【方剂大全】
  13. 治羊须疮奇效方《喉舌备要秘旨》
  14. 治疫症最宜变通论《松峰说疫》
  15. 治验存参《银海指南》
  16. 治缢死、溺死、中、冻死方《集验方》
  17. 治验《何氏虚劳心传》
  18. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  19. 治眼七十二证良方《明目至宝》
  20. 治阴户生疮《济阴纲目》
  21. 治眼目疾《太平惠民和剂局方》
  22. 治阴户肿痛《济阴纲目》
  23. 治眼九法《陆地仙经》
  24. 治阴冷《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴挺下脱《济阴纲目》
  27. 治眼方《明目至宝》
  28. 治阴虚无上妙方《医学心悟》
  29. 治眼齿《苏沈良方》
  30. 治阴痒生虫《济阴纲目》
  1. 治一切口舌生疮《奇方类编》
  2. 治一切疥癞《奇方类编》
  3. 治一切痢初起《奇方类编》
  4. 治一切疳疮《慈幼便览》
  5. 治一切漏疮恶疮《是斋百一选方》
  6. 治一切浮肿，水气亦可治《是斋百一选方》
  7. 治一切目昏《儒门事亲》
  8. 治一切恶疮已破，脓血不止者《是斋百一选方》
  9. 治一切嗽《是斋百一选方》
  10. 治一切恶疮方《儒门事亲》
  11. 治一切顽癣《回生集》
  12. 治一切恶疮《是斋百一选方》
  13. 治一切无名肿毒方《回生集》
  14. 治一切恶疮《是斋百一选方》
  15. 治一切肿毒屡验方《回生集》
  16. 治一切恶疮《是斋百一选方》
  17. 治一切坠压扑《是斋百一选方》
  18. 治腋气大妙《是斋百一选方》
  19. 治宜《圣济总录》
  20. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  21. 治遗溺灸法《圣济总录》
  22. 治噎食转食奇方《回生集》
  23. 治亦丁方《中藏经》
  24. 治噎食神验方《回生集》
  25. 治疫气伤寒，三日以后不解者方《集验方》
  26. 治噎食开关方《奇方类编》
  27. 治疫清凉散《医学心悟》
  28. 治噎食《奇方类编》
  29. 治疫症最宜变通论《松峰说疫》
  30. 治噎膈食不下痞塞不通《奇方类编》
  31. 治缢死、溺死、中、冻死方《集验方》


鼻中肉坠_《奇方类编》_中医方言_【岐黄之术】

鼻中肉坠

鼻中肉坠

  • 上一页
  • 目录
  • 相关
  • 下一页

用藕节有毛处一节，烧存性为末，吹患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治一切口舌生疮
  • 当前页：鼻中肉坠
  • 下一页：鼻漏
<<< 返回本书目录
  1. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  2. 鼻中肉赘《证治准绳·杂病》
  3. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  4. 鼻中生疮《圣济总录》
  5. 鼻中隔血肿【疾病大全】
  6. 鼻中生息肉《圣济总录》
  7. 鼻中隔血肿《临床激光治疗学》
  8. 鼻中息肉方《外台秘要》
  9. 鼻中隔向一侧或两则弯曲【疾病症状】
  10. 鼻中诸病并方《卫生宝鉴》
  11. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  12. 鼻肿门主论《疡医大全》
  13. 鼻中隔偏曲【疾病大全】
  14. 鼻准论歌《万氏秘传片玉心书》
  15. 鼻中隔偏曲《中西医结合耳鼻喉科》
  16. 鼻子发黑【疾病症状】
  17. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  18. 鼻子红血丝【疾病症状】
  19. 鼻中隔脓肿【疾病大全】
  20. 鼻子黄色或棕色【疾病症状】
  21. 鼻中隔脓肿《临床激光治疗学》
  22. 鼻子颜色苍白【疾病症状】
  23. 鼻中隔溃疡【疾病大全】
  24. 鼻子长痘【疾病症状】
  25. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  26. 比和饮【方剂大全】
  27. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  28. 比金丹【方剂大全】
  29. 鼻中隔穿孔【疾病大全】
  30. 比金散《洪氏集验方》
  1. 鼻中肉坠《奇方类编》
  2. 鼻中起黑煤《评注产科心法》
  3. 鼻中肉赘《证治准绳·杂病》
  4. 鼻中毛出长如线《古今医统大全》
  5. 鼻中生疮《圣济总录》
  6. 鼻中毛出《奇方类编》
  7. 鼻中生疮《奇效简便良方》
  8. 鼻中隔血肿及脓肿《耳鼻咽喉外科学》
  9. 鼻中生疮《奇效简便良方》
  10. 鼻中隔血肿《中西医结合耳鼻喉科》
  11. 鼻中生疮《奇方类编》
  12. 鼻中隔血肿《临床激光治疗学》
  13. 鼻中生红线秘方《华佗神方》
  14. 鼻中隔偏曲《耳鼻咽喉外科学》
  15. 鼻中生息肉《圣济总录》
  16. 鼻中隔偏曲《中西医结合耳鼻喉科》
  17. 鼻中生线《急救广生集》
  18. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  19. 鼻中息肉《中医词典》
  20. 鼻中隔偏曲《默克家庭诊疗手册》
  21. 鼻中息肉《奇效简便良方》
  22. 鼻中隔脓肿《中西医结合耳鼻喉科》
  23. 鼻中息肉方一十一首《外台秘要》
  24. 鼻中隔脓肿《临床激光治疗学》
  25. 鼻中息肉秘方《华佗神方》
  26. 鼻中隔穿孔《耳鼻咽喉外科学》
  27. 鼻中诸病并方《卫生宝鉴》
  28. 鼻中隔穿孔《默克家庭诊疗手册》
  29. 鼻肿《中医词典》
  30. 鼻中出血《孙真人海上方》
  31. 鼻肿门主论《疡医大全》


鼻漏_《奇方类编》_中医方言_【岐黄之术】

鼻漏

鼻漏

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻孔中长出一块。

辛夷（去毛）四两 桑白皮四两 栀子一两 枳实二两 桔梗二两 白芷二两

共为末。每服二钱，淡萝卜汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻中肉坠
  • 当前页：鼻漏
  • 下一页：鼻血
<<< 返回本书目录
  1. 鼻流清涕【方剂主治】
  2. 鼻毛变白【疾病症状】
  3. 鼻流清涕《幼幼新书》
  4. 鼻毛脱落【疾病症状】
  5. 鼻流清涕《医法圆通》
  6. 鼻门《养生导引法》
  7. 鼻流清涕《圣济总录》
  8. 鼻门《养生导引秘籍》
  9. 鼻裂【疾病症状】
  10. 鼻门《张氏医通》
  11. 鼻梁平塌【疾病症状】
  12. 鼻鸣《伤寒寻源》
  13. 鼻梁骨断《伤科补要》
  14. 鼻内发痒【疾病症状】
  15. 鼻梁低【疾病症状】
  16. 鼻内似有擤不出的鼻涕【疾病症状】
  17. 鼻冷门主论《疡医大全》
  18. 鼻内痛【疾病症状】
  19. 鼻泪管阻塞【疾病症状】
  20. 鼻匿疮《医宗金鉴》
  21. 鼻口症论治《类证治裁》
  22. 鼻黏膜和鼻甲萎缩【疾病症状】
  23. 鼻口门《针灸大成》
  24. 鼻黏膜可呈颗粒状易碎的结痂【疾病症状】
  25. 鼻口根原《四圣心源》
  26. 鼻黏膜溃疡【疾病症状】
  27. 鼻口部《神应经》
  28. 鼻脓涕有臭味【疾病症状】
  29. 鼻孔外露【疾病症状】
  30. 鼻衂【疾病症状】
  1. 鼻漏《奇方类编》
  2. 鼻聋秘方《华佗神方》
  3. 鼻麻风《中西医结合耳鼻喉科》
  4. 鼻聋《外科大成》
  5. 鼻毛《中医词典》
  6. 鼻聋《中医词典》
  7. 鼻毛长出《奇效简便良方》
  8. 鼻流浊涕《中医词典》
  9. 鼻梅毒《中西医结合耳鼻喉科》
  10. 鼻流清涕不止《奇效简便良方》
  11. 鼻霉菌病《中西医结合耳鼻喉科》
  12. 鼻流清涕《证治准绳·幼科》
  13. 鼻门《张氏医通》
  14. 鼻流清涕《幼幼新书》
  15. 鼻门《养生导引秘籍》
  16. 鼻流清涕《中医词典》
  17. 鼻门《养生导引法》
  18. 鼻流清涕《圣济总录》
  19. 鼻秘方《华佗神方》
  20. 鼻流清涕《医法圆通》
  21. 鼻苗《中医词典》
  22. 鼻流黄臭水《奇方类编》
  23. 鼻鸣《伤寒寻源》
  24. 鼻流臭水《奇效简便良方》
  25. 鼻内生虫《奇效简便良方》
  26. 鼻流《中医词典》
  27. 鼻匿疮《医宗金鉴》
  28. 鼻梁骨断《伤科补要》
  29. 鼻衄《医学集成》
  30. 鼻梁骨《医宗金鉴》
  31. 鼻衄《家庭医学百科·预防保健篇》


鼻血_《奇方类编》_中医方言_【岐黄之术】

鼻血

鼻血

  • 上一页
  • 目录
  • 相关
  • 下一页

用青苔放性命当上顶之，立止，永不再发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻漏
  • 当前页：鼻血
  • 下一页：红鼻糟鼻
<<< 返回本书目录
  1. 鼻血《灸法秘传》
  2. 鼻血草（图）【中药大全】
  3. 鼻嗅散【方剂大全】
  4. 鼻血管瘤《临床激光治疗学》
  5. 鼻小柱缺损【疾病症状】
  6. 鼻血管瘤【疾病大全】
  7. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  8. 鼻血雷【中药大全】
  9. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  10. 鼻血泉涌治验《疫疹一得》
  11. 鼻息肉【疾病大全】
  12. 鼻咽癌《百病自测》
  13. 鼻息肉《中西医结合耳鼻喉科》
  14. 鼻咽癌《家庭医学百科-医疗康复篇》
  15. 鼻息肉《家庭医学百科-医疗康复篇》
  16. 鼻咽癌《家庭医学百科-医疗康复篇》
  17. 鼻息内《赵绍琴临证验案精选》
  18. 鼻咽癌《自我调养巧治病》
  19. 鼻吸散【方剂大全】
  20. 鼻咽癌【疾病大全】
  21. 鼻外伤的急救《现代院外急救手册》
  22. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  23. 鼻外伤《家庭医学百科-医疗康复篇》
  24. 鼻咽癌的眼部病变【疾病大全】
  25. 鼻外部膨胀隆起【疾病症状】
  26. 鼻咽癌的远处转移【疾病症状】
  27. 鼻痛（余见鼻疮）《针灸资生经》
  28. 鼻咽癌先兆《中医疾病预测》
  29. 鼻痛《证治准绳·类方》
  30. 鼻咽癌与淋巴腺癌《中医之钥》
  1. 鼻血《奇方类编》
  2. 鼻掀胸挺《中医词典》
  3. 鼻血《灸法秘传》
  4. 鼻掀胸挺《中医名词词典》
  5. 鼻血不止《急救广生集》
  6. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  7. 鼻血不止《急救广生集》
  8. 鼻先兆——鼻相学《中医疾病预测》
  9. 鼻血不止《奇效简便良方》
  10. 鼻息肉《耳鼻咽喉外科学》
  11. 鼻血不止《奇效简便良方》
  12. 鼻息肉《新修本草》
  13. 鼻血不止《回生集》
  14. 鼻息肉《中医词典》
  15. 鼻血吹药方《急救广生集》
  16. 鼻息肉《中西医结合耳鼻喉科》
  17. 鼻血管瘤《临床激光治疗学》
  18. 鼻息肉《家庭医学百科-医疗康复篇》
  19. 鼻血泉涌治验《疫疹一得》
  20. 鼻息肉《默克家庭诊疗手册》
  21. 鼻血如注《医法圆通》
  22. 鼻息内《赵绍琴临证验案精选》
  23. 鼻血神方《急救广生集》
  24. 鼻息《中医词典》
  25. 鼻寻常狼疮《中西医结合耳鼻喉科》
  26. 鼻齆息肉《中医词典》
  27. 鼻蕈《中医词典》
  28. 鼻齆《中医词典》
  29. 鼻雅司《中西医结合耳鼻喉科》
  30. 鼻外生疮《奇效简便良方》
  31. 鼻咽癌《默克家庭诊疗手册》


红鼻糟鼻_《奇方类编》_中医方言_【岐黄之术】

红鼻糟鼻

红鼻糟鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄四两，烧酒三斤煮，逐渐添，待干，将口涎在手心化开，搽鼻上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻血
  • 当前页：红鼻糟鼻
  • 下一页：鼻中生疮
<<< 返回本书目录
  1. 红鼻头【疾病症状】
  2. 红萆薢【中药大全】
  3. 红崩白带【中药主治】
  4. 红避瘟散【方剂大全】
  5. 红崩【中药主治】
  6. 红扁藤【中药大全】
  7. 红背叶【中药大全】
  8. 红菠菜【中药大全】
  9. 红背酸藤【中药大全】
  10. 红参【中药大全】
  11. 红背马蓝【中药大全】
  12. 红潮散【方剂大全】
  13. 红背桂【中药大全】
  14. 红车轴草【中药大全】
  15. 红半边莲【中药大全】
  16. 红陈艾【中药大全】
  17. 红斑样皮疹【疾病症状】
  18. 红川乌【中药大全】
  19. 红斑样皮疹【疾病症状】
  20. 红穿破石【中药大全】
  21. 红斑性肢痛症（erythromelalgia）《神经病学》
  22. 红椽木子【中药大全】
  23. 红斑性肢痛症【疾病大全】
  24. 红吹风【中药大全】
  25. 红斑性烧伤【疾病症状】
  26. 红吹散【方剂大全】
  27. 红斑鳞屑【疾病症状】
  28. 红吹药【方剂大全】
  29. 红斑狼疮（Lupus erythematosus LE）《皮肤性病学》
  30. 红椿【中药大全】
  1. 红鼻糟鼻《奇方类编》
  2. 红鼻《中医词典》
  3. 红菜头《食疗本草》
  4. 红斑性肢痛症《神经病学》
  5. 红点紫舌《中医词典》
  6. 红斑狼疮先兆《中医疾病预测》
  7. 红点紫舌《喉科指掌》
  8. 红斑狼疮《自我调养巧治病》
  9. 红豆《滇南本草》
  10. 红斑狼疮《家庭医学百科-医疗康复篇》
  11. 红豆蔻《玉楸药解》
  12. 红斑狼疮《皮肤性病学》
  13. 红豆蔻《海药本草》
  14. 红白续发《四圣悬枢》
  15. 红豆蔻《汤液本草》
  16. 红白消长《四圣悬枢》
  17. 红豆蔻《本草易读》
  18. 红白砂《疫疹一得》
  19. 红豆蔻《饮食须知》
  20. 红白痢《外科全生集》
  21. 红豆蔻《医学入门》
  22. 红白口疮《急救广生集》
  23. 红豆蔻《证类本草》
  24. 红扒猴头蘑《保健药膳》
  25. 红豆蔻《得配本草》
  26. 烘柿《得配本草》
  27. 红豆蔻《本草分经》
  28. 烘、焙《中医名词词典》
  29. 红豆蔻《本草择要纲目》
  30. 烘《中医词典》
  31. 红豆蔻（热）《本草分经》


鼻中生疮_《奇方类编》_中医方言_【岐黄之术】

鼻中生疮

鼻中生疮

  • 上一页
  • 目录
  • 相关
  • 下一页

杏仁（去皮尖）研如膏，以人乳调涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红鼻糟鼻
  • 当前页：鼻中生疮
  • 下一页：鼻流黄臭水
<<< 返回本书目录
  1. 鼻中生疮《圣济总录》
  2. 鼻中生息肉《圣济总录》
  3. 鼻中肉赘《证治准绳·杂病》
  4. 鼻中息肉方《外台秘要》
  5. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  6. 鼻中诸病并方《卫生宝鉴》
  7. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  8. 鼻肿门主论《疡医大全》
  9. 鼻中隔血肿【疾病大全】
  10. 鼻准论歌《万氏秘传片玉心书》
  11. 鼻中隔血肿《临床激光治疗学》
  12. 鼻子发黑【疾病症状】
  13. 鼻中隔向一侧或两则弯曲【疾病症状】
  14. 鼻子红血丝【疾病症状】
  15. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  16. 鼻子黄色或棕色【疾病症状】
  17. 鼻中隔偏曲【疾病大全】
  18. 鼻子颜色苍白【疾病症状】
  19. 鼻中隔偏曲《中西医结合耳鼻喉科》
  20. 鼻子长痘【疾病症状】
  21. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  22. 比和饮【方剂大全】
  23. 鼻中隔脓肿【疾病大全】
  24. 比金丹【方剂大全】
  25. 鼻中隔脓肿《临床激光治疗学》
  26. 比金散《洪氏集验方》
  27. 鼻中隔溃疡【疾病大全】
  28. 比金散【方剂大全】
  29. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  30. 比金丸【方剂大全】
  1. 鼻中生疮《奇方类编》
  2. 鼻中生疮《奇效简便良方》
  3. 鼻中生红线秘方《华佗神方》
  4. 鼻中生疮《奇效简便良方》
  5. 鼻中生息肉《圣济总录》
  6. 鼻中生疮《圣济总录》
  7. 鼻中生线《急救广生集》
  8. 鼻中肉赘《证治准绳·杂病》
  9. 鼻中息肉《中医词典》
  10. 鼻中肉坠《奇方类编》
  11. 鼻中息肉《奇效简便良方》
  12. 鼻中起黑煤《评注产科心法》
  13. 鼻中息肉方一十一首《外台秘要》
  14. 鼻中毛出长如线《古今医统大全》
  15. 鼻中息肉秘方《华佗神方》
  16. 鼻中毛出《奇方类编》
  17. 鼻中诸病并方《卫生宝鉴》
  18. 鼻中隔血肿及脓肿《耳鼻咽喉外科学》
  19. 鼻肿《中医词典》
  20. 鼻中隔血肿《中西医结合耳鼻喉科》
  21. 鼻肿门主论《疡医大全》
  22. 鼻中隔血肿《临床激光治疗学》
  23. 鼻柱《中医词典》
  24. 鼻中隔偏曲《耳鼻咽喉外科学》
  25. 鼻柱内《中医词典》
  26. 鼻中隔偏曲《中西医结合耳鼻喉科》
  27. 鼻赘《中医词典》
  28. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  29. 鼻准《中医词典》
  30. 鼻中隔偏曲《默克家庭诊疗手册》
  31. 鼻准（准头、面王）《中医名词词典》


鼻流黄臭水_《奇方类编》_中医方言_【岐黄之术】

鼻流黄臭水

鼻流黄臭水

  • 上一页
  • 目录
  • 相关
  • 下一页

丝瓜藤近根三、五尺，烧存性，酒调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻中生疮
  • 当前页：鼻流黄臭水
  • 下一页：鼻疳
<<< 返回本书目录
  1. 鼻裂【疾病症状】
  2. 鼻流清涕《圣济总录》
  3. 鼻梁平塌【疾病症状】
  4. 鼻流清涕《医法圆通》
  5. 鼻梁骨断《伤科补要》
  6. 鼻流清涕《幼幼新书》
  7. 鼻梁低【疾病症状】
  8. 鼻流清涕【方剂主治】
  9. 鼻冷门主论《疡医大全》
  10. 鼻毛变白【疾病症状】
  11. 鼻泪管阻塞【疾病症状】
  12. 鼻毛脱落【疾病症状】
  13. 鼻口症论治《类证治裁》
  14. 鼻门《养生导引法》
  15. 鼻口门《针灸大成》
  16. 鼻门《养生导引秘籍》
  17. 鼻口根原《四圣心源》
  18. 鼻门《张氏医通》
  19. 鼻口部《神应经》
  20. 鼻鸣《伤寒寻源》
  21. 鼻孔外露【疾病症状】
  22. 鼻内发痒【疾病症状】
  23. 鼻孔煽动《医法圆通》
  24. 鼻内似有擤不出的鼻涕【疾病症状】
  25. 鼻孔流脓【疾病症状】
  26. 鼻内痛【疾病症状】
  27. 鼻孔干疼【疾病症状】
  28. 鼻匿疮《医宗金鉴》
  29. 鼻孔朝天或鼻孔前倾【疾病症状】
  30. 鼻黏膜和鼻甲萎缩【疾病症状】
  1. 鼻流黄臭水《奇方类编》
  2. 鼻流臭水《奇效简便良方》
  3. 鼻流清涕《医法圆通》
  4. 鼻流《中医词典》
  5. 鼻流清涕《圣济总录》
  6. 鼻梁骨断《伤科补要》
  7. 鼻流清涕《中医词典》
  8. 鼻梁骨《医宗金鉴》
  9. 鼻流清涕《幼幼新书》
  10. 鼻梁骨《正骨心法要旨》
  11. 鼻流清涕《证治准绳·幼科》
  12. 鼻梁《中医词典》
  13. 鼻流清涕不止《奇效简便良方》
  14. 鼻沥血《中医词典》
  15. 鼻流浊涕《中医词典》
  16. 鼻冷门主论《疡医大全》
  17. 鼻聋《中医词典》
  18. 鼻泪道阻塞《默克家庭诊疗手册》
  19. 鼻聋《外科大成》
  20. 鼻口症脉候《类证治裁》
  21. 鼻聋秘方《华佗神方》
  22. 鼻口症论治《类证治裁》
  23. 鼻漏《奇方类编》
  24. 鼻口门《针灸大成》
  25. 鼻麻风《中西医结合耳鼻喉科》
  26. 鼻口根原《四圣心源》
  27. 鼻毛《中医词典》
  28. 鼻口部《神应经》
  29. 鼻毛长出《奇效简便良方》
  30. 鼻口《针灸聚英》
  31. 鼻梅毒《中西医结合耳鼻喉科》


鼻疳_《奇方类编》_中医方言_【岐黄之术】

鼻疳

鼻疳

  • 上一页
  • 目录
  • 相关
  • 下一页

（烂通其孔者） 用鹿角一两（锉碎焙焦） 白矾一两（ 过） 头发五钱（灯上烧过）

共研为末。先用椒水洗净疳孔，然后搽之。如不收口，可用瓦松烧存性，为末搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻流黄臭水
  • 当前页：鼻疳
  • 下一页：鼻中臭气
<<< 返回本书目录
  1. 鼻疳《幼幼新书》
  2. 鼻疳门主论《疡医大全》
  3. 鼻疳《医宗金鉴》
  4. 鼻疳散【方剂大全】
  5. 鼻疳《外科启玄》
  6. 鼻疳蚀《证治准绳·类方》
  7. 鼻疳《儿科萃精》
  8. 鼻干【疾病症状】
  9. 鼻分泌物增多【疾病症状】
  10. 鼻干【疾病症状】
  11. 鼻方《外台秘要》
  12. 鼻干无涕《幼幼新书》
  13. 鼻耳部《外科方外奇方》
  14. 鼻干无涕《证治准绳·类方》
  15. 鼻恶性肉芽肿【疾病大全】
  16. 鼻根部水肿【疾病症状】
  17. 鼻端形态不佳【疾病症状】
  18. 鼻根部水肿【疾病症状】
  19. 鼻端缺损【疾病症状】
  20. 鼻骨骨折【疾病大全】
  21. 鼻端弥漫性潮红【疾病症状】
  22. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  23. 鼻端肥大【疾病症状】
  24. 鼻骨破坏形成鞍鼻【疾病症状】
  25. 鼻端出火【疾病症状】
  26. 鼻合【方剂主治】
  27. 鼻窦粘液囊肿《临床激光治疗学》
  28. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  29. 鼻窦炎口服液【方剂大全】
  30. 鼻和喉部灼热感【疾病症状】
  1. 鼻疳《奇方类编》
  2. 鼻疳《外科启玄》
  3. 鼻疳《幼科心法要诀》
  4. 鼻疳《儿科萃精》
  5. 鼻疳疮《中医词典》
  6. 鼻疳《丁甘仁医案》
  7. 鼻疳门主方《疡医大全》
  8. 鼻疳《证治准绳·幼科》
  9. 鼻疳门主论《疡医大全》
  10. 鼻疳《幼幼新书》
  11. 鼻疳蚀《中医词典》
  12. 鼻疳《医宗金鉴》
  13. 鼻疳蚀《证治准绳·类方》
  14. 鼻疳《中医词典》
  15. 鼻干《中医词典》
  16. 鼻疳《中医名词词典》
  17. 鼻干口燥呕吐泄利《四圣悬枢》
  18. 鼻风《中医词典》
  19. 鼻干无涕《幼幼新书》
  20. 鼻方五首《外台秘要》
  21. 鼻干无涕《证治准绳·幼科》
  22. 鼻耳部《外科方外奇方》
  23. 鼻干无涕《证治准绳·类方》
  24. 鼻额位（Caldwell 氏位）《耳鼻咽喉外科学》
  25. 鼻槀《中医词典》
  26. 鼻窦粘液囊肿《中西医结合耳鼻喉科》
  27. 鼻隔《中医词典》
  28. 鼻窦粘液囊肿《临床激光治疗学》
  29. 鼻骨《中医词典》
  30. 鼻窦炎《家庭医学百科-医疗康复篇》
  31. 鼻骨骨折《默克家庭诊疗手册》


鼻中臭气_《奇方类编》_中医方言_【岐黄之术】

鼻中臭气

鼻中臭气

  • 上一页
  • 目录
  • 相关
  • 下一页

赤芍 黄芩 本 生地 黄连 石菖蒲 远志（去骨）各八分 甘草三分（水浸

清水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻疳
  • 当前页：鼻中臭气
  • 下一页：口疮
<<< 返回本书目录
  1. 鼻中病论《小儿卫生总微论方》
  2. 鼻中出血《孙真人海上方》
  3. 鼻窒塞不通利方《外台秘要》
  4. 鼻中隔穿孔【疾病症状】
  5. 鼻痔丸【方剂大全】
  6. 鼻中隔穿孔【疾病大全】
  7. 鼻痔散【方剂大全】
  8. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  9. 鼻痔门主论《疡医大全》
  10. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  11. 鼻痔方【方剂大全】
  12. 鼻中隔溃疡【疾病大全】
  13. 鼻痔丹【方剂大全】
  14. 鼻中隔脓肿《临床激光治疗学》
  15. 鼻痔【方剂主治】
  16. 鼻中隔脓肿【疾病大全】
  17. 鼻痔《证治准绳·类方》
  18. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  19. 鼻痔《医宗金鉴》
  20. 鼻中隔偏曲《中西医结合耳鼻喉科》
  21. 鼻痔《医门补要》
  22. 鼻中隔偏曲【疾病大全】
  23. 鼻痔《外科正宗》
  24. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  25. 鼻痔《外科十法》
  26. 鼻中隔向一侧或两则弯曲【疾病症状】
  27. 鼻症《幼科折衷》
  28. 鼻中隔血肿《临床激光治疗学》
  29. 鼻症《文堂集验方》
  30. 鼻中隔血肿【疾病大全】
  1. 鼻中臭气《奇方类编》
  2. 鼻中病论《小儿卫生总微论方》
  3. 鼻中出水成虾《古今医统大全》
  4. 鼻窒塞气息不通候《诸病源候论》
  5. 鼻中出血《孙真人海上方》
  6. 鼻窒塞不通秘方《华佗神方》
  7. 鼻中隔穿孔《默克家庭诊疗手册》
  8. 鼻窒塞不通利方七首《外台秘要》
  9. 鼻中隔穿孔《耳鼻咽喉外科学》
  10. 鼻痔秘方《华佗神方》
  11. 鼻中隔脓肿《临床激光治疗学》
  12. 鼻痔门主论《疡医大全》
  13. 鼻中隔脓肿《中西医结合耳鼻喉科》
  14. 鼻痔门主方《疡医大全》
  15. 鼻中隔偏曲《默克家庭诊疗手册》
  16. 鼻痔方《急救广生集》
  17. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  18. 鼻痔（鼻渊）《医学心悟》
  19. 鼻中隔偏曲《中西医结合耳鼻喉科》
  20. 鼻痔《医门补要》
  21. 鼻中隔偏曲《耳鼻咽喉外科学》
  22. 鼻痔《奇效简便良方》
  23. 鼻中隔血肿《临床激光治疗学》
  24. 鼻痔《丁甘仁医案》
  25. 鼻中隔血肿《中西医结合耳鼻喉科》
  26. 鼻痔《外科正宗》
  27. 鼻中隔血肿及脓肿《耳鼻咽喉外科学》
  28. 鼻痔《外科大成》
  29. 鼻中毛出《奇方类编》
  30. 鼻痔《外科心法要诀》
  31. 鼻中毛出长如线《古今医统大全》


口疮_《奇方类编》_中医方言_【岐黄之术】

口疮

口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜 黄连锉末泡水噙之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻中臭气
  • 当前页：口疮
  • 下一页：口疳并喉癣喉痈
<<< 返回本书目录
  1. 口疮《中医儿科学》
  2. 口疮【中药主治】
  3. 口疮《证治准绳·类方》
  4. 口疮【方剂主治】
  5. 口疮《幼幼新书》
  6. 口疮、鹅口、重第三十七问《婴童百问》
  7. 口疮《小儿常见病单验方》
  8. 口疮方《外台秘要》
  9. 口疮《万氏秘传片玉心书》
  10. 口疮久不瘥方《外台秘要》
  11. 口疮《孙真人海上方》
  12. 口疮论《医贯》
  13. 口疮《圣济总录》
  14. 口疮门《万氏秘传片玉心书》
  15. 口疮《儒门事亲》
  16. 口疮门主论《疡医大全》
  17. 口疮《普济方·针灸》
  18. 口疮汤【方剂大全】
  19. 口疮《麻科活人全书》
  20. 口疮者脾火之游行《医学传心录》
  21. 口疮《口齿类要》
  22. 口疮证治《推拿抉微》
  23. 口疮《金匮钩玄》
  24. 口疮证治《幼幼集成》
  25. 口疮《儿科萃精》
  26. 口唇苍白【疾病症状】
  27. 口疮《丹溪治法心要》
  28. 口唇常无力而不能鼓气【疾病症状】
  29. 口疮《常见中老年疾病防治》
  30. 口唇潮红【疾病症状】
  1. 口疮《奇方类编》
  2. 口疮《活幼心书》
  3. 口疮《万氏秘传片玉心书》
  4. 口疮《儿科萃精》
  5. 口疮《中医儿科学》
  6. 口疮《丹溪治法心要》
  7. 口疮《金匮钩玄》
  8. 口疮《麻科活人全书》
  9. 口疮、鹅口、重第三十七问《婴童百问》
  10. 口疮《金匮翼》
  11. 口疮、口疳、喉痛《奇效简便良方》
  12. 口疮《儒门事亲》
  13. 口疮唇疮《医学纲目》
  14. 口疮《儒门事亲》
  15. 口疮方《儒门事亲》
  16. 口疮《普济方·针灸》
  17. 口疮方《普济本事方》
  18. 口疮《寿世保元》
  19. 口疮方一十一首《外台秘要》
  20. 口疮《证治准绳·疡医》
  21. 口疮候《诸病源候论》
  22. 口疮《证治准绳·类方》
  23. 口疮简便方《幼幼集成》
  24. 口疮《证治准绳·幼科》
  25. 口疮久不瘥方二首《外台秘要》
  26. 口疮《医述》
  27. 口疮论《医贯》
  28. 口疮《幼幼新书》
  29. 口疮门《万氏秘传片玉心书》
  30. 口疮《医学纲目》
  31. 口疮门主方《疡医大全》


口疳并喉癣喉痈_《奇方类编》_中医方言_【岐黄之术】

口疳并喉癣喉痈

口疳并喉癣喉痈

  • 上一页
  • 目录
  • 相关
  • 下一页

橄榄核（烧存性）三钱 凤蜕（即小鸡壳）三钱（烧存性） 儿茶三钱

每一钱加冰片三分，搽患处，效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疮
  • 当前页：口疳并喉癣喉痈
  • 下一页：赴宴散
<<< 返回本书目录
  1. 口疳《续名医类案》
  2. 口疳门主论《疡医大全》
  3. 口疳《外科启玄》
  4. 口干《伤寒六书》
  5. 口甘苦《丹溪手镜》
  6. 口干《伤寒六书》
  7. 口甘《证治准绳·类方》
  8. 口干《幼幼新书》
  9. 口服降血糖药《药理学》
  10. 口干《止园医话》
  11. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  12. 口干【疾病症状】
  13. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  14. 口干【中药主治】
  15. 口服给药法《基础护理学》
  16. 口干【方剂主治】
  17. 口底多间隙感染【疾病大全】
  18. 口干多渴【方剂主治】
  19. 口淡无味【方剂主治】
  20. 口干烦渴【中药主治】
  21. 口淡无味【疾病症状】
  22. 口干烦渴【方剂主治】
  23. 口淡黏腻【疾病症状】
  24. 口干烦躁【方剂主治】
  25. 口唇周围有炎性鳞状皮肤【疾病症状】
  26. 口干渴兼小便不通或短少论《胎产心法》
  27. 口唇周围麻木感刺痛【疾病症状】
  28. 口干渴难忍【疾病症状】
  29. 口唇严重充血呈红色【疾病症状】
  30. 口干舌苦《药症忌宜》
  1. 口疳并喉癣喉痈《奇方类编》
  2. 口疳《外科启玄》
  3. 口疳疮《仁术便览》
  4. 口疳《临证指南医案》
  5. 口疳吹药神方（锦囊秘方）《冯氏锦囊秘录》
  6. 口疳《续名医类案》
  7. 口疳流水口烂神方《傅青主男科》
  8. 口疳《中医词典》
  9. 口疳门主方《疡医大全》
  10. 口疳《中医词典》
  11. 口疳门主论《疡医大全》
  12. 口疳《中医名词词典》
  13. 口疳神方（亦治喉癣喉KT）《回生集》
  14. 口甘苦《丹溪手镜》
  15. 口疳时发《外科全生集》
  16. 口甘《广瘟疫论》
  17. 口干《止园医话》
  18. 口甘《证治准绳·类方》
  19. 口干《中医词典》
  20. 口甘《医学纲目》
  21. 口干《中医词典》
  22. 口甘《中医词典》
  23. 口干《幼幼新书》
  24. 口甘《中医词典》
  25. 口干《伤寒六书》
  26. 口盖骨《中医词典》
  27. 口干《伤寒六书》
  28. 口盖骨《中医词典》
  29. 口干渴兼小便不通或短少论《胎产心法》
  30. 口服降血糖药《药理学》
  31. 口干秘方《华佗神方》


赴宴散_《奇方类编》_中医方言_【岐黄之术】

赴宴散

赴宴散

  • 上一页
  • 目录
  • 相关
  • 下一页

治口疮。并三焦实热，口舌糜烂，痛不可忍。

黄连 黄柏 黄芩 栀子（炒黑） 细辛 干姜各等分

为末。先用米泔水漱净口后，搽药，吐咽不拘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疳并喉癣喉痈
  • 当前页：赴宴散
  • 下一页：大笑脱腮
<<< 返回本书目录
  1. 赴晏散【方剂大全】
  2. 复蚕丸【方剂大全】
  3. 赴筵微【方剂大全】
  4. 复春丹【方剂大全】
  5. 赴筵散【方剂大全】
  6. 复春丸【方剂大全】
  7. 附纂神应经用针咒法《重楼玉钥》
  8. 复聪汤【方剂大全】
  9. 附子煮散【方剂大全】
  10. 复聪现象【疾病症状】
  11. 附子猪苓汤【方剂大全】
  12. 复发性阿弗他性口腔炎【疾病大全】
  13. 附子猪肚丸【方剂大全】
  14. 复发性髌骨脱位【疾病大全】
  15. 附子粥【方剂大全】
  16. 复发性多发性软骨炎伴发的葡萄膜炎【疾病大全】
  17. 附子枳实丸【方剂大全】
  18. 复发性多软骨炎【疾病大全】
  19. 附子蒸剂【方剂大全】
  20. 复发性多软骨炎性巩膜炎【疾病大全】
  21. 附子振阳汤【方剂大全】
  22. 复发性风湿病【疾病大全】
  23. 附子饮子【方剂大全】
  24. 复发性腹股沟疝【疾病大全】
  25. 附子饮【方剂大全】
  26. 复发性腹膜后肿瘤【疾病大全】
  27. 附子养气汤【方剂大全】
  28. 复发性坏死性黏膜周围炎【疾病大全】
  29. 附子续命汤【方剂大全】
  30. 复发性口疮《家庭医学百科-医疗康复篇》
  1. 赴宴散《奇方类编》
  2. 赴筵散《是斋百一选方》
  3. 复聪散《仁术便览》
  4. 赴筵散《儒门事亲》
  5. 复发性多软骨炎《默克家庭诊疗手册》
  6. 赴筵散《太平惠民和剂局方》
  7. 复发性腹股沟疝《普通外科学》
  8. 赴筵散《三因极一病证方论》
  9. 复发性腹痛《默克家庭诊疗手册》
  10. 附子猪肚丸《三因极一病证方论》
  11. 复发性口疮《家庭医学百科-医疗康复篇》
  12. 附子证五　少阴六《伤寒悬解》
  13. 复发性口疮《口腔科学》
  14. 附子证六　少阴七《伤寒悬解》
  15. 复发性口疮《理疗学》
  16. 附子证《医学摘粹》
  17. 复方《中医词典》
  18. 附子证《医学摘粹》
  19. 复方（复方）《中医名词词典》
  20. 附子养荣汤方《临症验舌法》
  21. 复方中药制剂抗幽门螺杆菌的效果《中国幽门螺杆菌研究》
  22. 附子养荣汤方《临症验舌法》
  23. 复钙时间《常用化验值及意义》
  24. 附子续命汤《仁术便览》
  25. 复钙时间测定《临床基础检验学》
  26. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  27. 复骨《中医词典》
  28. 附子泻心汤方《伤寒论》
  29. 复合PCR《实用免疫细胞与核酸》
  30. 附子泻心汤方《医宗金鉴》
  31. 复合麻醉《外科学总论》


大笑脱腮_《奇方类编》_中医方言_【岐黄之术】

大笑脱腮

大笑脱腮

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅捣碎为饼，塞满牙尽头处，张口流涎，随手掇上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赴宴散
  • 当前页：大笑脱腮
  • 下一页：舌肿硬
<<< 返回本书目录
  1. 大小之脉《疡科纲要》
  2. 大效点明膏【方剂大全】
  3. 大小续命汤中风方《外台秘要》
  4. 大效拱辰丸【方剂大全】
  5. 大小青龙汤《医学读书记》
  6. 大效厚朴煎丸【方剂大全】
  7. 大小论《小儿卫生总微论方》
  8. 大效琥珀散【方剂大全】
  9. 大小雷头风《目经大成》
  10. 大效黄耆汤【方剂大全】
  11. 大小蓟根《证类本草》
  12. 大效金丝膏【方剂大全】
  13. 大小蓟《药笼小品》
  14. 大效萝卜丸【方剂大全】
  15. 大小蓟《本草易读》
  16. 大效没药丸【方剂大全】
  17. 大小茴香丸【方剂大全】
  18. 大效妙应丸【方剂大全】
  19. 大小府-养生余录（上）《古今医统大全》
  20. 大效内补丸【方剂大全】
  21. 大小二脉《圆运动的古中医学》
  22. 大效牛膝丸【方剂大全】
  23. 大小二便秘结不通《女科百问》
  24. 大效疟丹【方剂大全】
  25. 大小二便《幼科释谜》
  26. 大效人参散【方剂大全】
  27. 大小肠痈论治《类证治裁》
  28. 大效人参枳实汤【方剂大全】
  29. 大小肠痈《医宗金鉴》
  30. 大效润肺杏仁散【方剂大全】
  1. 大笑脱腮《奇方类编》
  2. 大小之脉《疡科纲要》
  3. 大效虎骨散《妇人大全良方》
  4. 大小蒸《中医词典》
  5. 大效琥珀散《妇人大全良方》
  6. 大小长短篇《素女妙论》
  7. 大效内补丸《妇人大全良方》
  8. 大小续命汤中风方二首《外台秘要》
  9. 大效疟丹《是斋百一选方》
  10. 大小青龙汤《医学读书记》
  11. 大效人参散《是斋百一选方》
  12. 大小青《本草撮要》
  13. 大效洗轮散《博济方》
  14. 大小男女一切心气疼《奇方类编》
  15. 大效香砂丸《博济方》
  16. 大小论《小儿卫生总微论方》
  17. 大效油煎散《妇人大全良方》
  18. 大小雷头风《目经大成》
  19. 大邪《中医词典》
  20. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  21. 大泄身热《医法圆通》
  22. 大小蓟根《名医别录》
  23. 大泻《中医名词词典》
  24. 大小蓟根《增广和剂局方药性总论》
  25. 大泻刺《中医名词词典》
  26. 大小蓟根《证类本草》
  27. 大泻刺《中医词典》
  28. 大小蓟《药性切用》
  29. 大泻肺散《明目至宝》
  30. 大小蓟《本草撮要》
  31. 大泻门（九则）《辨证录》


舌肿硬_《奇方类编》_中医方言_【岐黄之术】

舌肿硬

舌肿硬

  • 上一页
  • 目录
  • 相关
  • 下一页

百草霜、海盐各等分，为末。并花水调服。

又方

蒲黄为末，频搽上。又以黄连煎水服，泻心火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大笑脱腮
  • 当前页：舌肿硬
  • 下一页：舌忽肿退场门外
<<< 返回本书目录
  1. 舌肿无声《经验麻科》
  2. 舌重《儿科萃精》
  3. 舌肿痛《证治准绳·类方》
  4. 舌状蜈蚣藻【中药大全】
  5. 舌肿四方《喉舌备要秘旨》
  6. 舌纵《证治准绳·类方》
  7. 舌肿强《圣济总录》
  8. 蛇白蔹【中药大全】
  9. 舌肿破烂《喉舌备要秘旨》
  10. 蛇百子【中药大全】
  11. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  12. 蛇背疔门主论《疡医大全》
  13. 舌肿《幼幼新书》
  14. 蛇不见【中药大全】
  15. 舌质无苔类总论《察舌辨症新法》
  16. 蛇虫《普济方·针灸》
  17. 舌质无苔分别诊断法《察舌辨症新法》
  18. 蛇虫等毒《备急千金要方》
  19. 舌质舌苔辨《形色外诊简摩》
  20. 蛇虫伤《卫生易简方》
  21. 舌质红绛【疾病症状】
  22. 蛇虫伤死《洗冤集录》
  23. 舌质红【方剂主治】
  24. 蛇虫伤治法《三因极一病证方论》
  25. 舌质淡【方剂主治】
  26. 蛇虫所伤《儒门事亲》
  27. 舌症通剂歌《尤氏喉症指南》
  28. 蛇虫咬伤【中药主治】
  29. 舌症《口齿类要》
  30. 蛇串疮《中医外科学》
  1. 舌肿硬《奇方类编》
  2. 舌肿硬《奇效简便良方》
  3. 舌重《儿科萃精》
  4. 舌肿无声《经验麻科》
  5. 舌柱《中医词典》
  6. 舌肿退场门不入《急救广生集》
  7. 舌纵《中医词典》
  8. 舌肿痛《证治准绳·类方》
  9. 舌纵《证治准绳·类方》
  10. 舌肿痛《医学纲目》
  11. 舌纵涎下多唾《医学纲目》
  12. 舌肿四方《喉舌备要秘旨》
  13. 舌卒肿《中医词典》
  14. 舌肿塞喉《奇方类编》
  15. 舌卒肿大《奇方类编》
  16. 舌肿塞喉《奇效简便良方》
  17. 蛇背疔《中医词典》
  18. 舌肿强候《诸病源候论》
  19. 蛇背疔门主论《疡医大全》
  20. 舌肿强《圣济总录》
  21. 蛇背疔秘方《华佗神方》
  22. 舌肿破烂《喉舌备要秘旨》
  23. 蛇缠疮《中医词典》
  24. 舌肿破棺散《急救广生集》
  25. 蛇缠丹《证治准绳·幼科》
  26. 舌肿秘方《华佗神方》
  27. 蛇缠丹毒《奇效简便良方》
  28. 舌肿候《诸病源候论》
  29. 蛇缠丹毒《回生集》
  30. 舌肿不消《奇效简便良方》
  31. 蛇缠人《奇效简便良方》


舌忽肿退场门外_《奇方类编》_中医方言_【岐黄之术】

舌忽肿退场门外

舌忽肿退场门外

  • 上一页
  • 目录
  • 相关
  • 下一页

（是蜈蚣毒） 用雄鸡血一小杯浸之，即缩入。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌肿硬
  • 当前页：舌忽肿退场门外
  • 下一页：舌无故出血
<<< 返回本书目录
  1. 舌忽肿大肿硬《喉舌备要秘旨》
  2. 舌化丹【方剂大全】
  3. 舌忽缩入《喉舌备要秘旨》
  4. 舌黄门主论《疡医大全》
  5. 舌红苔黄【方剂主治】
  6. 舌肌麻痹【疾病症状】
  7. 舌红少苔【方剂主治】
  8. 舌肌萎缩【疾病症状】
  9. 舌红【方剂主治】
  10. 舌颊《卫生易简方》
  11. 舌黑《塘医话》
  12. 舌甲治验《疫疹一得》
  13. 舌骨区有肿胀压痛【疾病症状】
  14. 舌甲状腺【疾病大全】
  15. 舌骨骨折【疾病大全】
  16. 舌甲状腺异位《临床激光治疗学》
  17. 舌根痈《马培之医案》
  18. 舌绛《塘医话》
  19. 舌根部脓肿【疾病症状】
  20. 舌卷囊缩《伤寒括要》
  21. 舌根部恶性淋巴管瘤《临床激光治疗学》
  22. 舌卷囊缩证《伤寒九十论》
  23. 舌干苔厚【疾病症状】
  24. 舌诀《养生秘旨》
  25. 舌疳门主论《疡医大全》
  26. 舌菌《儿科萃精》
  27. 舌疳（附：瘰历风）《医宗金鉴》
  28. 舌菌《马培之医案》
  29. 舌疳《马培之医案》
  30. 舌菌《中医外科学》
  1. 舌忽肿退场门外《奇方类编》
  2. 舌忽肿大肿硬《喉舌备要秘旨》
  3. 舌黄鹅口《中医词典》
  4. 舌忽肿大《奇效简便良方》
  5. 舌黄风《中医词典》
  6. 舌忽胀退场门外（俗曰蜈蚣毒）《回生集》
  7. 舌黄门主论《疡医大全》
  8. 舌忽胀大《奇方类编》
  9. 舌颊《卫生易简方》
  10. 舌忽缩入《奇效简便良方》
  11. 舌甲治验《疫疹一得》
  12. 舌忽缩入《喉舌备要秘旨》
  13. 舌甲状腺异位《临床激光治疗学》
  14. 舌忽发胀满口不能出声《回生集》
  15. 舌尖《中医词典》
  16. 舌忽出难入《奇方类编》
  17. 舌蹇《中医名词词典》
  18. 舌红痈《中医词典》
  19. 舌蹇（jiǎn剪）《中医词典》
  20. 舌红《中医词典》
  21. 舌謇（jiǎn检）《中医词典》
  22. 舌红《中医名词词典》
  23. 舌绛《中医名词词典》
  24. 舌横《中医词典》
  25. 舌绛《中医词典》
  26. 舌黑而润《医学心悟》
  27. 舌绛《塘医话》
  28. 舌黑《塘医话》
  29. 舌卷《中医词典》
  30. 舌骨《中医词典》
  31. 舌卷短《广瘟疫论》


舌无故出血_《奇方类编》_中医方言_【岐黄之术】

舌无故出血

舌无故出血

  • 上一页
  • 目录
  • 相关
  • 下一页

以槐花末搽之，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌忽肿退场门外
  • 当前页：舌无故出血
  • 下一页：舌肿塞喉
<<< 返回本书目录
  1. 舌位于口腔底不能外伸【疾病症状】
  2. 舌无故出血方《喉舌备要秘旨》
  3. 舌头震颤【疾病症状】
  4. 舌无力且不能随意伸缩回旋【疾病症状】
  5. 舌头上有长时间不愈溃疡【疾病症状】
  6. 舌系带过短《家庭医学百科-医疗康复篇》
  7. 舌痛【疾病症状】
  8. 舌下垂【疾病症状】
  9. 舌体深裂【疾病症状】
  10. 舌下间隙感染【疾病大全】
  11. 舌体肥大【疾病症状】
  12. 舌下囊肿《临床激光治疗学》
  13. 舌体大且表面有沟纹【疾病症状】
  14. 舌下神经损伤【疾病大全】
  15. 舌苔原理《察舌辨症新法》
  16. 舌下痰包《喉舌备要秘旨》
  17. 舌苔有根无根辨《形色外诊简摩》
  18. 舌下痰包门主论《疡医大全》
  19. 舌苔验《医门补要》
  20. 舌下腺囊肿【疾病大全】
  21. 舌苔黄腻【方剂主治】
  22. 舌下肿痛《喉舌备要秘旨》
  23. 舌苔黄【疾病症状】
  24. 舌下重生小舌《喉舌备要秘旨》
  25. 舌苔厚腻【疾病症状】
  26. 舌先兆——舌相学《中医疾病预测》
  27. 舌苔发黑【疾病症状】
  28. 舌型骨折【疾病症状】
  29. 舌苔薄白【方剂主治】
  30. 舌蕈《喉舌备要秘旨》
  1. 舌无故出血《奇方类编》
  2. 舌无故出血《奇效简便良方》
  3. 舌无故出血方《喉舌备要秘旨》
  4. 舌痿《中医词典》
  5. 舌系《中医词典》
  6. 舌痿《中医名词词典》
  7. 舌系带过短《家庭医学百科-医疗康复篇》
  8. 舌萎《中医词典》
  9. 舌下络诊先兆《中医疾病预测》
  10. 舌为心苗《中医词典》
  11. 舌下囊肿《临床激光治疗学》
  12. 舌歪《中医词典》
  13. 舌下囊肿《口腔科学》
  14. 舌歪《中医名词词典》
  15. 舌下神经《人体解剖学》
  16. 舌痛《校注医醇剩义》
  17. 舌下神经《人体解剖学》
  18. 舌痛《中医词典》
  19. 舌下痰包《喉舌备要秘旨》
  20. 舌态《中医词典》
  21. 舌下痰包《奇效简便良方》
  22. 舌苔原理《察舌辨症新法》
  23. 舌下痰包门主论《疡医大全》
  24. 舌苔有根无根辨《形色外诊简摩》
  25. 舌下穴《中医词典》
  26. 舌苔验《医门补要》
  27. 舌下痈《中医词典》
  28. 舌苔滑《医学心悟》
  29. 舌下痈《喉科指掌》
  30. 舌苔厚《中医词典》
  31. 舌下肿痛《喉舌备要秘旨》


舌肿塞喉_《奇方类编》_中医方言_【岐黄之术】

舌肿塞喉

舌肿塞喉

  • 上一页
  • 目录
  • 相关
  • 下一页

用朴硝、白矾为末，搽舌上立消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌无故出血
  • 当前页：舌肿塞喉
  • 下一页：舌忽出难入
<<< 返回本书目录
  1. 舌肿强《圣济总录》
  2. 舌肿四方《喉舌备要秘旨》
  3. 舌肿破烂《喉舌备要秘旨》
  4. 舌肿痛《证治准绳·类方》
  5. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  6. 舌肿无声《经验麻科》
  7. 舌肿《幼幼新书》
  8. 舌重《儿科萃精》
  9. 舌质无苔类总论《察舌辨症新法》
  10. 舌状蜈蚣藻【中药大全】
  11. 舌质无苔分别诊断法《察舌辨症新法》
  12. 舌纵《证治准绳·类方》
  13. 舌质舌苔辨《形色外诊简摩》
  14. 蛇白蔹【中药大全】
  15. 舌质红绛【疾病症状】
  16. 蛇百子【中药大全】
  17. 舌质红【方剂主治】
  18. 蛇背疔门主论《疡医大全》
  19. 舌质淡【方剂主治】
  20. 蛇不见【中药大全】
  21. 舌症通剂歌《尤氏喉症指南》
  22. 蛇虫《普济方·针灸》
  23. 舌症《口齿类要》
  24. 蛇虫等毒《备急千金要方》
  25. 舌证门《古今医统大全》
  26. 蛇虫伤《卫生易简方》
  27. 舌证《医学集成》
  28. 蛇虫伤死《洗冤集录》
  29. 舌震颤【疾病症状】
  30. 蛇虫伤治法《三因极一病证方论》
  1. 舌肿塞喉《奇方类编》
  2. 舌肿塞喉《奇效简便良方》
  3. 舌肿四方《喉舌备要秘旨》
  4. 舌肿强候《诸病源候论》
  5. 舌肿痛《医学纲目》
  6. 舌肿强《圣济总录》
  7. 舌肿痛《证治准绳·类方》
  8. 舌肿破烂《喉舌备要秘旨》
  9. 舌肿退场门不入《急救广生集》
  10. 舌肿破棺散《急救广生集》
  11. 舌肿无声《经验麻科》
  12. 舌肿秘方《华佗神方》
  13. 舌肿硬《奇效简便良方》
  14. 舌肿候《诸病源候论》
  15. 舌肿硬《奇方类编》
  16. 舌肿不消《奇效简便良方》
  17. 舌重《儿科萃精》
  18. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  19. 舌柱《中医词典》
  20. 舌肿《外科全生集》
  21. 舌纵《中医词典》
  22. 舌肿《奇方类编》
  23. 舌纵《证治准绳·类方》
  24. 舌肿《儒门事亲》
  25. 舌纵涎下多唾《医学纲目》
  26. 舌肿《幼幼新书》
  27. 舌卒肿《中医词典》
  28. 舌肿《中医词典》
  29. 舌卒肿大《奇方类编》
  30. 舌肿《中医名词词典》
  31. 蛇背疔《中医词典》


舌忽出难入_《奇方类编》_中医方言_【岐黄之术】

舌忽出难入

舌忽出难入

  • 上一页
  • 目录
  • 相关
  • 下一页

大麻子为末，入纸条内烧烟熏之，鼻孔有涎流出，愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌肿塞喉
  • 当前页：舌忽出难入
  • 下一页：玉带膏
<<< 返回本书目录
  1. 舌红苔黄【方剂主治】
  2. 舌忽缩入《喉舌备要秘旨》
  3. 舌红少苔【方剂主治】
  4. 舌忽肿大肿硬《喉舌备要秘旨》
  5. 舌红【方剂主治】
  6. 舌化丹【方剂大全】
  7. 舌黑《塘医话》
  8. 舌黄门主论《疡医大全》
  9. 舌骨区有肿胀压痛【疾病症状】
  10. 舌肌麻痹【疾病症状】
  11. 舌骨骨折【疾病大全】
  12. 舌肌萎缩【疾病症状】
  13. 舌根痈《马培之医案》
  14. 舌颊《卫生易简方》
  15. 舌根部脓肿【疾病症状】
  16. 舌甲治验《疫疹一得》
  17. 舌根部恶性淋巴管瘤《临床激光治疗学》
  18. 舌甲状腺【疾病大全】
  19. 舌干苔厚【疾病症状】
  20. 舌甲状腺异位《临床激光治疗学》
  21. 舌疳门主论《疡医大全》
  22. 舌绛《塘医话》
  23. 舌疳（附：瘰历风）《医宗金鉴》
  24. 舌卷囊缩《伤寒括要》
  25. 舌疳《马培之医案》
  26. 舌卷囊缩证《伤寒九十论》
  27. 舌耳心目等大小便《千金宝要》
  28. 舌诀《养生秘旨》
  29. 舌断门主论《疡医大全》
  30. 舌菌《儿科萃精》
  1. 舌忽出难入《奇方类编》
  2. 舌红痈《中医词典》
  3. 舌忽发胀满口不能出声《回生集》
  4. 舌红《中医词典》
  5. 舌忽缩入《喉舌备要秘旨》
  6. 舌红《中医名词词典》
  7. 舌忽缩入《奇效简便良方》
  8. 舌横《中医词典》
  9. 舌忽胀大《奇方类编》
  10. 舌黑而润《医学心悟》
  11. 舌忽胀退场门外（俗曰蜈蚣毒）《回生集》
  12. 舌黑《塘医话》
  13. 舌忽肿大《奇效简便良方》
  14. 舌骨《中医词典》
  15. 舌忽肿大肿硬《喉舌备要秘旨》
  16. 舌根痈《马培之医案》
  17. 舌忽肿退场门外《奇方类编》
  18. 舌根痈《中医词典》
  19. 舌黄鹅口《中医词典》
  20. 舌根部恶性淋巴管瘤《临床激光治疗学》
  21. 舌黄风《中医词典》
  22. 舌根《中医词典》
  23. 舌黄门主论《疡医大全》
  24. 舌疳门主论《疡医大全》
  25. 舌颊《卫生易简方》
  26. 舌疳门主方《疡医大全》
  27. 舌甲治验《疫疹一得》
  28. 舌疳（瘰历风）《医宗金鉴》
  29. 舌甲状腺异位《临床激光治疗学》
  30. 舌疳（附∶瘰 风）《外科心法要诀》
  31. 舌尖《中医词典》


玉带膏_《奇方类编》_中医方言_【岐黄之术】

玉带膏

玉带膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治牙疼。

龙骨五钱 用栀子仁（生）三钱 黄柏五钱（生） 黄芩五钱（生）

铜锅内熬汁，煮龙骨，至干取出为末。再用铅粉五钱，麝三分，并龙骨末共研细末，贮碗内。加黄蜡一两，坐滚汤中顿化拌匀，用连四纸铺火炉盖上，将药刷在纸上剪成碎条，卧时贴在牙上，次早取出，有黑色可验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌忽出难入
  • 当前页：玉带膏
  • 下一页：牙疼方
<<< 返回本书目录
  1. 玉池汤【方剂大全】
  2. 玉带根【中药大全】
  3. 玉池散【方剂大全】
  4. 玉带海雕【中药大全】
  5. 玉蝉花【中药大全】
  6. 玉丹配法歌《尤氏喉症指南》
  7. 玉参焖鸭《保健药膳》
  8. 玉芙蓉【中药大全】
  9. 玉版论要篇《黄帝内经·素问》
  10. 玉关不闭《古今医案按》
  11. 玉版论要《素问悬解》
  12. 玉关丸【方剂大全】
  13. 玉版《内经评文》
  14. 玉函金锁赋《冯氏锦囊秘录》
  15. 玉版《灵枢悬解》
  16. 玉红膏【方剂大全】
  17. 玉版《黄帝内经·灵枢》
  18. 玉壶丸【方剂大全】
  19. 玉柏【中药大全】
  20. 玉华白丹【方剂大全】
  21. 玉柏《本草纲目》完整版
  22. 玉华煎【方剂大全】
  23. 玉【中药大全】
  24. 玉华散【方剂大全】
  25. 玉《本草纲目》图文版
  26. 玉黄膏【方剂大全】
  27. 玉《本草纲目》完整版
  28. 玉机微义针灸证治《针灸聚英》
  29. 语音震颤增强【疾病症状】
  30. 玉机真藏论篇《黄帝内经·素问》
  1. 玉带膏《奇方类编》
  2. 玉池散《太平惠民和剂局方》
  3. 玉丹配法歌《尤氏喉症指南》
  4. 玉池散《三因极一病证方论》
  5. 玉顶疽《中医词典》
  6. 玉池《中医词典》
  7. 玉房俞《中医词典》
  8. 玉尘散《是斋百一选方》
  9. 玉房蒸《中医词典》
  10. 玉参焖鸭《保健药膳》
  11. 玉粉丹《妇人大全良方》
  12. 玉伯《名医别录》
  13. 玉粉散《外科理例》
  14. 玉伯《证类本草》
  15. 玉膏《证类本草》
  16. 玉伯《新修本草》
  17. 玉关不闭《古今医案按》
  18. 玉伯《千金翼方》
  19. 玉函金锁赋《冯氏锦囊秘录》
  20. 玉饼子《仁术便览》
  21. 玉衡《中医词典》
  22. 玉饼子《儒门事亲》
  23. 玉红膏《目经大成》
  24. 玉抱肚法《中医词典》
  25. 玉壶丸《是斋百一选方》
  26. 玉抱肚《是斋百一选方》
  27. 玉斛润咽茶《茶饮保健》
  28. 玉版论要篇《黄帝内经·素问》
  29. 玉户《中医词典》
  30. 玉版论要《素问悬解》
  31. 玉华白丹《冯氏锦囊秘录》


牙疼方_《奇方类编》_中医方言_【岐黄之术】

牙疼方

牙疼方

  • 上一页
  • 目录
  • 相关
  • 下一页

石羔八钱 荆芥一钱 防风一钱 丹皮一钱 生地二钱 青皮六分 生地五分

如上正四门牙疼∶加黄连（炒）八钱 麦冬二钱

如下正四门牙疼∶加知母一钱 黄柏（炒）一钱

如上两边牙疼∶加白芷八分 川芎一钱二分

如下两边牙疼∶加白术八分 白芍一钱二分

上左边牙疼∶加羌活一钱 胆草一钱二分

下左边牙疼∶加柴胡一钱 黑山栀仁一钱

上右边牙疼∶加熟大黄一钱 枳壳（炒）一钱

下右边牙疼∶加黄芩（炒）一钱 桔梗一钱

服三剂即愈

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉带膏
  • 当前页：牙疼方
  • 下一页：擦牙散
<<< 返回本书目录
  1. 牙疼方《外台秘要》
  2. 牙疼痛及虫方《外台秘要》
  3. 牙疼【方剂主治】
  4. 牙疼饮【方剂大全】
  5. 牙疼【疾病症状】
  6. 牙体病《口腔科学》
  7. 牙疼《重订灵兰要览》
  8. 牙体缺损【疾病大全】
  9. 牙疼《针灸资生经》
  10. 牙体损伤【疾病症状】
  11. 牙疼《杂病治例》
  12. 牙体组织疾病《理疗学》
  13. 牙疼《医学衷中参西录》
  14. 牙痛《扁鹊神应针灸玉龙经》
  15. 牙疼《孙真人海上方》
  16. 牙痛《儿科萃精》
  17. 牙疼《孙真人海上方》
  18. 牙痛《家庭医学百科-医疗康复篇》
  19. 牙疼《孙真人海上方》
  20. 牙痛《秘传证治要诀及类方》
  21. 牙疼《孙真人海上方》
  22. 牙痛《评琴书屋医略》
  23. 牙疼《扁鹊神应针灸玉龙经》
  24. 牙痛《普济方·针灸》
  25. 牙髓炎《家庭医学百科-医疗康复篇》
  26. 牙痛《四圣心源》
  27. 牙髓病【疾病大全】
  28. 牙痛《张聿青医案》
  29. 牙刷草【中药大全】
  30. 牙痛《针灸学》
  1. 牙疼方《奇方类编》
  2. 牙疼（一）《孙真人海上方》
  3. 牙疼方《奇方类编》
  4. 牙疼（四）《孙真人海上方》
  5. 牙疼方《奇方类编》
  6. 牙疼（三）《孙真人海上方》
  7. 牙疼方八首《外台秘要》
  8. 牙疼（二）《孙真人海上方》
  9. 牙疼秘方《华佗神方》
  10. 牙疼《针灸资生经》
  11. 牙疼腮肿《奇方类编》
  12. 牙疼《医学衷中参西录》
  13. 牙疼痛及虫方三首《外台秘要》
  14. 牙疼《重订灵兰要览》
  15. 牙体解剖《口腔科学》
  16. 牙疼《扁鹊神应针灸玉龙经》
  17. 牙体慢性损伤《口腔科学》
  18. 牙疼《杂病治例》
  19. 牙体组织病《理疗学》
  20. 牙疼《中医词典》
  21. 牙痛《默克家庭诊疗手册》
  22. 牙髓炎《家庭医学百科-医疗康复篇》
  23. 牙痛《评琴书屋医略》
  24. 牙髓炎《默克家庭诊疗手册》
  25. 牙痛《家庭医学百科-医疗康复篇》
  26. 牙髓病和根尖周围病《理疗学》
  27. 牙痛《四圣心源》
  28. 牙髓病《口腔科学》
  29. 牙痛《手穴手纹诊治》
  30. 牙疏陷物秘方《华佗神方》
  31. 牙痛《自我调养巧治病》


擦牙散_《奇方类编》_中医方言_【岐黄之术】

擦牙散

擦牙散

  • 上一页
  • 目录
  • 相关
  • 下一页

用川大黄 成灰，研细末擦牙，永不牙疼（早晚擦）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疼方
  • 当前页：擦牙散
  • 下一页：牙疼方
<<< 返回本书目录
  1. 擦牙牛黄青黛散【方剂大全】
  2. 擦牙散【方剂大全】
  3. 擦牙关方【方剂大全】
  4. 擦牙石盐散【方剂大全】
  5. 擦牙固齿散【方剂大全】
  6. 擦牙漱津方【方剂大全】
  7. 擦牙定痛散【方剂大全】
  8. 擦牙通关散【方剂大全】
  9. 擦肾治频诩法《养生秘旨》
  10. 擦牙乌须方【方剂大全】
  11. 擦舌吐痰方【方剂大全】
  12. 擦牙益笑散【方剂大全】
  13. 擦面神丹【方剂大全】
  14. 擦牙止痛固齿方【方剂大全】
  15. 擦烂红斑《家庭医学百科-医疗康复篇》
  16. 擦牙止痛散【方剂大全】
  17. 擦疥散【方剂大全】
  18. 擦牙至宝散【方剂大全】
  19. 部位养生《中医养生学》
  20. 擦药【方剂大全】
  21. 部位论名《外科全生集》
  22. 擦涌泉穴令腰足轻快法《养生秘旨》
  23. 部位吉凶《景岳全书》
  24. 擦掌丹【方剂大全】
  25. 部位歌《万氏秘传片玉心书》
  26. 猜疑【疾病症状】
  27. 部位不定的疼痛【疾病症状】
  28. 采集先哲察生死秘法《医门补要》
  29. 部位《证治准绳·幼科》
  30. 采集诸家本草药品总数《本草纲目》完整版
  1. 擦牙散《奇方类编》
  2. 擦牙散《冯氏锦囊秘录》
  3. 擦牙乌须不老神方《回生集》
  4. 擦牙固齿散《冯氏锦囊秘录》
  5. 擦牙至宝散（锦囊秘方）《冯氏锦囊秘录》
  6. 擦肾治频诩法《养生秘旨》
  7. 擦药《急救广生集》
  8. 擦目《老年百病防治》
  9. 擦涌泉穴令腰足轻快法《养生秘旨》
  10. 擦面美颜诀《寿世传真》
  11. 才旺仁增《中医词典》
  12. 擦面《中医词典》
  13. 材料和方法《中国幽门螺杆菌研究》
  14. 擦烂红斑《家庭医学百科-医疗康复篇》
  15. 材料和方法《中国幽门螺杆菌研究》
  16. 擦《中医词典》
  17. 采《圣济》五脏诸咳嗽《医学从众录》
  18. 部主《中医词典》
  19. 采访记实《中医疾病预测》
  20. 部位养生《中医养生学》
  21. 采精华法《达摩洗髓易筋经》
  22. 部位论名《外科全生集》
  23. 采松脂法《备急千金要方》
  24. 部位吉凶《景岳全书》
  25. 采阳补阳《玉房秘诀》
  26. 部位歌《万氏秘传片玉心书》
  27. 采样方法《预防医学》
  28. 部位《伤寒指掌》
  29. 采样示教《预防医学》
  30. 部位《医学真传》
  31. 采样仪器使用方法《预防医学》


牙疼方_《奇方类编》_中医方言_【岐黄之术】

牙疼方

牙疼方

  • 上一页
  • 目录
  • 相关
  • 下一页

用杉木皮煎汤漱之，即愈。

又方

用海螵蛸为末，搽患处亦愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：擦牙散
  • 当前页：牙疼方
  • 下一页：治牙疳
<<< 返回本书目录
  1. 牙疼方《外台秘要》
  2. 牙疼痛及虫方《外台秘要》
  3. 牙疼【方剂主治】
  4. 牙疼饮【方剂大全】
  5. 牙疼【疾病症状】
  6. 牙体病《口腔科学》
  7. 牙疼《重订灵兰要览》
  8. 牙体缺损【疾病大全】
  9. 牙疼《针灸资生经》
  10. 牙体损伤【疾病症状】
  11. 牙疼《杂病治例》
  12. 牙体组织疾病《理疗学》
  13. 牙疼《医学衷中参西录》
  14. 牙痛《扁鹊神应针灸玉龙经》
  15. 牙疼《孙真人海上方》
  16. 牙痛《儿科萃精》
  17. 牙疼《孙真人海上方》
  18. 牙痛《家庭医学百科-医疗康复篇》
  19. 牙疼《孙真人海上方》
  20. 牙痛《秘传证治要诀及类方》
  21. 牙疼《孙真人海上方》
  22. 牙痛《评琴书屋医略》
  23. 牙疼《扁鹊神应针灸玉龙经》
  24. 牙痛《普济方·针灸》
  25. 牙髓炎《家庭医学百科-医疗康复篇》
  26. 牙痛《四圣心源》
  27. 牙髓病【疾病大全】
  28. 牙痛《张聿青医案》
  29. 牙刷草【中药大全】
  30. 牙痛《针灸学》
  1. 牙疼方《奇方类编》
  2. 牙疼方《奇方类编》
  3. 牙疼方《奇方类编》
  4. 牙疼（一）《孙真人海上方》
  5. 牙疼方八首《外台秘要》
  6. 牙疼（四）《孙真人海上方》
  7. 牙疼秘方《华佗神方》
  8. 牙疼（三）《孙真人海上方》
  9. 牙疼腮肿《奇方类编》
  10. 牙疼（二）《孙真人海上方》
  11. 牙疼痛及虫方三首《外台秘要》
  12. 牙疼《针灸资生经》
  13. 牙体解剖《口腔科学》
  14. 牙疼《医学衷中参西录》
  15. 牙体慢性损伤《口腔科学》
  16. 牙疼《重订灵兰要览》
  17. 牙体组织病《理疗学》
  18. 牙疼《扁鹊神应针灸玉龙经》
  19. 牙痛《默克家庭诊疗手册》
  20. 牙疼《杂病治例》
  21. 牙痛《评琴书屋医略》
  22. 牙疼《中医词典》
  23. 牙痛《家庭医学百科-医疗康复篇》
  24. 牙髓炎《家庭医学百科-医疗康复篇》
  25. 牙痛《四圣心源》
  26. 牙髓炎《默克家庭诊疗手册》
  27. 牙痛《手穴手纹诊治》
  28. 牙髓病和根尖周围病《理疗学》
  29. 牙痛《自我调养巧治病》
  30. 牙髓病《口腔科学》
  31. 牙痛《中医词典》


治牙疳_《奇方类编》_中医方言_【岐黄之术】

治牙疳

治牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

川椒（去目炒出汗）一钱五分 铜青一钱 硼砂一钱

共为细末，搽患处立愈。

又方

青黛 黄柏 枯矾 五倍子（炒）

各等分为末（先用米泔水漱过，以药搽之即愈）。

又方

大红枣去核填人中白满，绵缠，火内烧焦为末，入麝二厘，搽之立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疼方
  • 当前页：治牙疳
  • 下一页：治走马牙疳
<<< 返回本书目录
  1. 治牙齿病方《集验方》
  2. 治牙摇牙宣《洪氏集验方》
  3. 治鸦片烟饮奇效方《喉舌备要秘旨》
  4. 治咽喉辨论《喉舌备要秘旨》
  5. 治血郁杂方《济阴纲目》
  6. 治咽喉口齿《太平惠民和剂局方》
  7. 治血药论《古今医统大全》
  8. 治咽喉肿痛《洪氏集验方》
  9. 治血虚不孕《济阴纲目》
  10. 治眼，五脏补泻用药《明目至宝》
  11. 治血涩经闭《济阴纲目》
  12. 治眼病方《集验方》
  13. 治血热壅遏症五法《冯氏锦囊秘录》
  14. 治眼齿《苏沈良方》
  15. 治血热崩漏《济阴纲目》
  16. 治眼方《明目至宝》
  17. 治血气心腹痛，四神散《苏沈良方》
  18. 治眼方《明目至宝》
  19. 治血论《温病条辨》
  20. 治眼九法《陆地仙经》
  21. 治血枯经闭《济阴纲目》
  22. 治眼目疾《太平惠民和剂局方》
  23. 治血剂《中医眼科备读》
  24. 治眼七十二证良方《明目至宝》
  25. 治血贵静《轩岐救正论》
  26. 治验《何氏虚劳心传》
  27. 治血风劳《济阴纲目》
  28. 治验存参《银海指南》
  29. 治血《济阴纲目》
  30. 治羊须疮奇效方《喉舌备要秘旨》
  1. 治牙疳《奇方类编》
  2. 治牙疳《儒门事亲》
  3. 治牙疼《是斋百一选方》
  4. 治牙齿痛《是斋百一选方》
  5. 治牙疼《是斋百一选方》
  6. 治牙齿疼痛二百五十三法《针灸神书》
  7. 治牙疼不可忍《是斋百一选方》
  8. 治牙齿病方《集验方》
  9. 治牙疼神效方《回生集》
  10. 治鸦片烟饮奇效方《喉舌备要秘旨》
  11. 治牙痛《儒门事亲》
  12. 治蕈毒欲死《是斋百一选方》
  13. 治牙痛《是斋百一选方》
  14. 治血郁杂方《济阴纲目》
  15. 治牙痛《是斋百一选方》
  16. 治血药论《古今医统大全》
  17. 治牙痛《是斋百一选方》
  18. 治血虚不孕《济阴纲目》
  19. 治牙宣《是斋百一选方》
  20. 治血四法《中医词典》
  21. 治牙摇牙宣《洪氏集验方》
  22. 治血涩经闭《济阴纲目》
  23. 治哑喉奇方《奇方类编》
  24. 治血三法《中医词典》
  25. 治咽喉辨论《喉舌备要秘旨》
  26. 治血热壅遏症五法《冯氏锦囊秘录》
  27. 治咽喉十八症《急救广生集》
  28. 治血热崩漏《济阴纲目》
  29. 治咽喉肿痛《洪氏集验方》
  30. 治血气心腹痛，四神散《苏沈良方》
  31. 治咽喉肿痛《奇方类编》


治走马牙疳_《奇方类编》_中医方言_【岐黄之术】

治走马牙疳

治走马牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

人龙瓦上焙干，研极细加青黛、冰片各少许，共研匀吹入即愈。

又方

用人中白乳 三次为末，入冰片少许吹之。

又方

人中白（ 红）二两 儿茶一两 黄柏 南薄荷 真青黛各六钱 冰片五分

研极细。先用温汤漱洗，吹药患上，每六、七次。

内服 银柴胡 芦荟（炒） 川连 牛蒡子 玄参 桔梗 薄荷 羚羊角

以上各五分，水二盅煎一盅服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治牙疳
  • 当前页：治走马牙疳
  • 下一页：神仙生牙丹
<<< 返回本书目录
  1. 治自经未死诸方《小品方》
  2. 治足筋缩法《医门补要》
  3. 治浊固本《汤头歌诀》
  4. 治卒虿螫方《肘后备急方》
  5. 治转筋灸法《圣济总录》
  6. 治卒大腹水病方《肘后备急方》
  7. 治蛀牙疼《洪氏集验方》
  8. 治卒得虫鼠诸方《肘后备急方》
  9. 治竹木刺不出方《集验方》
  10. 治卒得鬼击方《肘后备急方》
  11. 治诸眼一切点眼膏药《银海精微》
  12. 治卒得惊邪恍惚方《肘后备急方》
  13. 治诸虚（附骨蒸）《太平惠民和剂局方》
  14. 治卒得癞皮毛变黑方《肘后备急方》
  15. 治诸痫《洪氏集验方》
  16. 治卒毒及狐溺棘所毒方《肘后备急方》
  17. 治诸物哽咽喉方《集验方》
  18. 治卒耳聋诸病方《肘后备急方》
  19. 治诸水肿方《集验方》
  20. 治卒发癫狂病方《肘后备急方》
  21. 治诸气灸法《圣济总录》
  22. 治卒发黄胆诸黄病《肘后备急方》
  23. 治诸气，礞石丸。《苏沈良方》
  24. 治卒风喑不得语方《肘后备急方》
  25. 治诸疟疾方《集验方》
  26. 治卒蜂所螫方《肘后备急方》
  27. 治诸目疾《苏沈良方》
  28. 治卒服药过剂烦闷方《肘后备急方》
  29. 治诸淋灸法《圣济总录》
  30. 治卒腹痛方《肘后备急方》
  1. 治走马牙疳《奇方类编》
  2. 治走马疳并疳疮等疾《是斋百一选方》
  3. 治走马咽痹《儒门事亲》
  4. 治走马疳《是斋百一选方》
  5. 治足不能行懦弱无力二百五十八法《针灸神书》
  6. 治自死六畜肉中毒方《金匮悬解》
  7. 治足疮《是斋百一选方》
  8. 治自经未死诸方《小品方》
  9. 治足疮《是斋百一选方》
  10. 治自汗《回生集》
  11. 治足筋缩法《医门补要》
  12. 治紫白癜风或汗斑《急救广生集》
  13. 治卒虿螫方《肘后备急方》
  14. 治紫白癜风《是斋百一选方》
  15. 治卒大腹水病方《肘后备急方》
  16. 治紫白癜风《是斋百一选方》
  17. 治卒得虫鼠诸方《肘后备急方》
  18. 治子死胎中方《博济方》
  19. 治卒得鬼击方《肘后备急方》
  20. 治子肠不收《是斋百一选方》
  21. 治卒得惊邪恍惚方《肘后备急方》
  22. 治子《是斋百一选方》
  23. 治卒得癞皮毛变黑方《肘后备急方》
  24. 治髭疮《是斋百一选方》
  25. 治卒毒及狐溺棘所毒方《肘后备急方》
  26. 治浊症方《评琴书屋医略》
  27. 治卒耳聋诸病方《肘后备急方》
  28. 治浊固本丸《医方论》
  29. 治卒发癫狂病方《肘后备急方》
  30. 治浊固本丸《医方考》
  31. 治卒发黄胆诸黄病《肘后备急方》


神仙生牙丹_《奇方类编》_中医方言_【岐黄之术】

神仙生牙丹

神仙生牙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠骨四两（人乳浸一日，阴干为末） 柏子仁（去油）八两 枸杞子八两 少壮血余（皂荚水洗净，入罐 成灰）八两 山茱萸八两（酒蒸） 远志四两（甘草水泡，去骨） 石菖蒲四两 鹿角霜八两 灵砂四两（人乳煮过）

共为细末。鹿角胶为丸，桐子大。每日子时酒下百丸，如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治走马牙疳
  • 当前页：神仙生牙丹
  • 下一页：牙落重生方
<<< 返回本书目录
  1. 神仙去尸虫下《圣济总录》
  2. 神仙太一膏【方剂大全】
  3. 神仙去尸虫上《圣济总录》
  4. 神仙统论《圣济总录》
  5. 神仙辟谷《圣济总录》
  6. 神仙透空丸《洪氏集验方》
  7. 神仙炼丹《圣济总录》
  8. 神仙一块气【方剂大全】
  9. 神仙聚宝丹【方剂大全】
  10. 神仙一醉忍冬汤【方剂大全】
  11. 神仙救苦散【方剂大全】
  12. 神仙掌花【中药大全】
  13. 神仙解语丹【方剂大全】
  14. 神仙粥《保健药膳》
  15. 神仙解毒万病丸【方剂大全】
  16. 神仙粥【方剂大全】
  17. 神仙活命饮【方剂大全】
  18. 神仙坠痰丸【方剂大全】
  19. 神仙活命汤【方剂大全】
  20. 神香草【中药大全】
  21. 神仙黄矾丸【方剂大全】
  22. 神香散【方剂大全】
  23. 神仙服食《饮膳正要》
  24. 神消散【方剂大全】
  25. 神仙服气中《圣济总录》
  26. 神效槟苏散【方剂大全】
  27. 神仙服气下《圣济总录》
  28. 神效参香散【方剂大全】
  29. 神仙服气上《圣济总录》
  30. 神效吹喉散【方剂大全】
  1. 神仙生牙丹《奇方类编》
  2. 神仙去尸虫下《圣济总录》
  3. 神仙寿茶《茶饮保健》
  4. 神仙去尸虫上《圣济总录》
  5. 神仙太一膏《太平惠民和剂局方》
  6. 神仙辟谷《圣济总录》
  7. 神仙太乙膏《冯氏锦囊秘录》
  8. 神仙秘法《妇人大全良方》
  9. 神仙太乙膏《医学心悟》
  10. 神仙灵宝膏《是斋百一选方》
  11. 神仙太乙膏《外科理例》
  12. 神仙炼丹《圣济总录》
  13. 神仙太乙膏《仁术便览》
  14. 神仙蜡矾丸《冯氏锦囊秘录》
  15. 神仙太乙膏《明目至宝》
  16. 神仙聚宝丹《太平惠民和剂局方》
  17. 神仙统论《圣济总录》
  18. 神仙酒方《奇方类编》
  19. 神仙透空丸《洪氏集验方》
  20. 神仙解语丹《医学心悟》
  21. 神仙退风丹《是斋百一选方》
  22. 神仙解语丹《妇人大全良方》
  23. 神仙万金丸方《是斋百一选方》
  24. 神仙解毒万病丸《是斋百一选方》
  25. 神仙无瑕散《是斋百一选方》
  26. 神仙活命饮《外科理例》
  27. 神仙枣《外科全生集》
  28. 神仙化痰丸《是斋百一选方》
  29. 神仙照水膏《三因极一病证方论》
  30. 神仙化癖膏《仁术便览》
  31. 神仙粥《保健药膳》


牙落重生方_《奇方类编》_中医方言_【岐黄之术】

牙落重生方

牙落重生方

  • 上一页
  • 目录
  • 相关
  • 下一页

公老鼠一个，剥去皮埋地下，数日肉烂，收骨焙干。

又用∶白芷三钱 川芎 地骨皮 桑皮 川椒 蒲公英 旱莲草 青盐 川槿皮各三钱 麝一钱

共为末。每日搽牙，其牙自生。（又方∶以香附一两，易麝一钱）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神仙生牙丹
  • 当前页：牙落重生方
  • 下一页：虫牙
<<< 返回本书目录
  1. 牙漏门主论《疡医大全》
  2. 牙衄《医宗金鉴》
  3. 牙瘤【疾病症状】
  4. 牙衄不止《凌临灵方》
  5. 牙列拥挤【疾病大全】
  6. 牙衄总论《症因脉治》
  7. 牙列拥挤【疾病症状】
  8. 牙胚瘤《临床激光治疗学》
  9. 牙列稀疏【疾病大全】
  10. 牙蜞风《喉科秘诀》
  11. 牙列稀疏【疾病症状】
  12. 牙刷草【中药大全】
  13. 牙列不齐《家庭医学百科-医疗康复篇》
  14. 牙髓病【疾病大全】
  15. 牙菌门主论《疡医大全》
  16. 牙髓炎《家庭医学百科-医疗康复篇》
  17. 牙菌《马培之医案》
  18. 牙疼《扁鹊神应针灸玉龙经》
  19. 牙咀嚼痛【疾病症状】
  20. 牙疼《孙真人海上方》
  21. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  22. 牙疼《孙真人海上方》
  23. 牙冠呈半透明乳光色【疾病症状】
  24. 牙疼《孙真人海上方》
  25. 牙关紧急门主论《疡医大全》
  26. 牙疼《孙真人海上方》
  27. 牙关紧急【方剂主治】
  28. 牙疼《医学衷中参西录》
  29. 牙关紧闭【方剂主治】
  30. 牙疼《杂病治例》
  1. 牙落重生方《奇方类编》
  2. 牙漏门主论《疡医大全》
  3. 牙衄《中医名词词典》
  4. 牙漏《重订囊秘喉书》
  5. 牙衄《中医词典》
  6. 牙漏《中医词典》
  7. 牙衄《医宗金鉴》
  8. 牙列不齐《家庭医学百科-医疗康复篇》
  9. 牙衄《外科心法要诀》
  10. 牙匡不收《奇效简便良方》
  11. 牙衄《外科大成》
  12. 牙科椅《口腔科学》
  13. 牙衄《友渔斋医话》
  14. 牙菌门主论《疡医大全》
  15. 牙衄不止《凌临灵方》
  16. 牙菌《重订囊秘喉书》
  17. 牙衄总论《症因脉治》
  18. 牙菌《马培之医案》
  19. 牙旁结核《奇效简便良方》
  20. 牙菌《中医词典》
  21. 牙胚瘤《临床激光治疗学》
  22. 牙和牙槽突损伤《口腔科学》
  23. 牙蜞风《中医词典》
  24. 牙关紧急门主论《疡医大全》
  25. 牙蜞风《喉科秘诀》
  26. 牙关紧急门主方《疡医大全》
  27. 牙蚀《外科全生集》
  28. 牙关紧急《中医词典》
  29. 牙疏陷物秘方《华佗神方》
  30. 牙关紧闭《奇效简便良方》
  31. 牙髓病《口腔科学》


虫牙_《奇方类编》_中医方言_【岐黄之术】

虫牙

虫牙

  • 上一页
  • 目录
  • 相关
  • 下一页

川苍耳三十个 川椒三十粒 小黑豆三十粒

上腊陈醋一碗，煎至半碗，常温常漱即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙落重生方
  • 当前页：虫牙
  • 下一页：诸牙疼
<<< 返回本书目录
  1. 虫心痛汤【方剂大全】
  2. 虫牙散【方剂大全】
  3. 虫心痛《圣济总录》
  4. 虫牙漱方【方剂大全】
  5. 虫物入口《卫生易简方》
  6. 虫牙药【中药大全】
  7. 虫吐《医宗金鉴》
  8. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  9. 虫吐《儿科萃精》
  10. 虫咬皮炎《家庭医学百科-医疗康复篇》
  11. 虫痛证治《幼幼集成》
  12. 虫咬皮炎《中医外科学》
  13. 虫痛疝气《卫生易简方》
  14. 虫咬皮炎【疾病大全】
  15. 虫痛大小总论合参《冯氏锦囊秘录》
  16. 虫咬伤《急救广生集》
  17. 虫痛《育婴家秘》
  18. 虫咬伤【中药主治】
  19. 虫痛《医宗金鉴》
  20. 虫蚁菜【中药大全】
  21. 虫痛《小儿药证直诀》
  22. 虫痈《黄帝内经太素》
  23. 虫痛《洄溪医案》
  24. 虫鱼《神农本草经》
  25. 虫痛《古今医鉴》
  26. 虫鱼《神农本草经》
  27. 虫痛《儿科萃精》
  28. 虫鱼《神农本草经》
  29. 虫糖散【方剂大全】
  30. 虫鱼部《本草蒙筌》
  1. 虫牙《奇方类编》
  2. 虫心痛《奇效简便良方》
  3. 虫牙痛《中医词典》
  4. 虫心痛《奇效简便良方》
  5. 虫咬皮炎《家庭医学百科-医疗康复篇》
  6. 虫心痛《中医词典》
  7. 虫咬皮炎《地震灾后常见病多发病中医药治疗手册》
  8. 虫心痛《圣济总录》
  9. 虫咬皮炎《中医外科学》
  10. 虫痫《中医词典》
  11. 虫咬伤《急救广生集》
  12. 虫物入口《卫生易简方》
  13. 虫药总考《医方考》
  14. 虫丸《冯氏锦囊秘录》
  15. 虫痈《黄帝内经太素》
  16. 虫吐《幼科心法要诀》
  17. 虫鱼部《千金翼方》
  18. 虫吐《儿科萃精》
  19. 虫鱼部《景岳全书》
  20. 虫吐《医宗金鉴》
  21. 虫鱼部《幼幼新书》
  22. 虫吐《中医词典》
  23. 虫鱼部《秘传眼科龙木论》
  24. 虫头痛《奇效简便良方》
  25. 虫鱼部《珍珠囊补遗药性赋》
  26. 虫痛疰痛《明医指掌》
  27. 虫鱼上部《备急千金要方》
  28. 虫痛证治《幼幼集成》
  29. 虫鱼上部《新修本草》
  30. 虫痛疝气《卫生易简方》
  31. 虫鱼上部《证类本草》


诸牙疼_《奇方类编》_中医方言_【岐黄之术】

诸牙疼

诸牙疼

  • 上一页
  • 目录
  • 相关
  • 下一页

桑根内皮 槐根内皮 柳根内皮 榆根内皮 楮根内皮（俗名垢树） 椒根内皮 苦楝子根内皮各三钱，捣烂，煎水一碗，温噙三次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫牙
  • 当前页：诸牙疼
  • 下一页：牙疼腮肿
<<< 返回本书目录
  1. 诸血症论《妇科秘书》
  2. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  3. 诸血症简便方《慈幼便览》
  4. 诸腰脚疼痛《儒门事亲》
  5. 诸血证治《幼幼集成》
  6. 诸腰痛筋骨冷疼《卫生宝鉴》
  7. 诸血证论《胎产心法》
  8. 诸药不效【方剂主治】
  9. 诸血证《重订灵兰要览》
  10. 诸药法制及药性《外科全生集》
  11. 诸血证《明医指掌》
  12. 诸药食毒《文堂集验方》
  13. 诸血证《古今名医汇粹》
  14. 诸药外治《目经大成》
  15. 诸血统论《金匮翼》
  16. 诸药相反例《珍珠囊补遗药性赋》
  17. 诸血门《丹台玉案》
  18. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  19. 诸血部《本草易读》
  20. 诸药制法《古今医统大全》
  21. 诸血病论《叶选医衡》
  22. 诸药制使《神农本草经》
  23. 诸血病《杂病广要》
  24. 诸噎方《外台秘要》
  25. 诸血《幼科折衷》
  26. 诸因《审视瑶函》
  27. 诸血《仁术便览》
  28. 诸阴诸阳论《仁斋直指方论（附补遗）》
  29. 诸血《脉症治方》
  30. 诸瘿统论《圣济总录》
  1. 诸牙疼《奇方类编》
  2. 诸血主方《痰火点雪》
  3. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  4. 诸血症论《妇科秘书》
  5. 诸阳之本《中医词典》
  6. 诸血症简便方《慈幼便览》
  7. 诸阳之会《中医名词词典》
  8. 诸血证治《幼幼集成》
  9. 诸阳之会《中医词典》
  10. 诸血证论《胎产心法》
  11. 诸腰痛筋骨冷疼《卫生宝鉴》
  12. 诸血证《明医指掌》
  13. 诸药《本草经解》
  14. 诸血证《古今名医汇粹》
  15. 诸药法制及药性《外科全生集》
  16. 诸血证《重订灵兰要览》
  17. 诸药食毒《文堂集验方》
  18. 诸血统论《金匮翼》
  19. 诸药相反例《珍珠囊补遗药性赋》
  20. 诸血门《丹台玉案》
  21. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  22. 诸血简便方《幼幼集成》
  23. 诸药制法《古今医统大全》
  24. 诸血后虚怯主方《痰火点雪》
  25. 诸药制使《神农本草经》
  26. 诸血部《本草易读》
  27. 诸噎方一十二首《外台秘要》
  28. 诸血病论《叶选医衡》
  29. 诸因《审视瑶函》
  30. 诸血病《杂病广要》
  31. 诸阴之反《中医词典》


牙疼腮肿_《奇方类编》_中医方言_【岐黄之术】

牙疼腮肿

牙疼腮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

朝脑尖四分 倾银火硝一钱

共为末，搽患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸牙疼
  • 当前页：牙疼腮肿
  • 下一页：牙根血出
<<< 返回本书目录
  1. 牙疼方《外台秘要》
  2. 牙疼痛及虫方《外台秘要》
  3. 牙疼【方剂主治】
  4. 牙疼饮【方剂大全】
  5. 牙疼【疾病症状】
  6. 牙体病《口腔科学》
  7. 牙疼《重订灵兰要览》
  8. 牙体缺损【疾病大全】
  9. 牙疼《针灸资生经》
  10. 牙体损伤【疾病症状】
  11. 牙疼《杂病治例》
  12. 牙体组织疾病《理疗学》
  13. 牙疼《医学衷中参西录》
  14. 牙痛《扁鹊神应针灸玉龙经》
  15. 牙疼《孙真人海上方》
  16. 牙痛《儿科萃精》
  17. 牙疼《孙真人海上方》
  18. 牙痛《家庭医学百科-医疗康复篇》
  19. 牙疼《孙真人海上方》
  20. 牙痛《秘传证治要诀及类方》
  21. 牙疼《孙真人海上方》
  22. 牙痛《评琴书屋医略》
  23. 牙疼《扁鹊神应针灸玉龙经》
  24. 牙痛《普济方·针灸》
  25. 牙髓炎《家庭医学百科-医疗康复篇》
  26. 牙痛《四圣心源》
  27. 牙髓病【疾病大全】
  28. 牙痛《张聿青医案》
  29. 牙刷草【中药大全】
  30. 牙痛《针灸学》
  1. 牙疼腮肿《奇方类编》
  2. 牙疼秘方《华佗神方》
  3. 牙疼痛及虫方三首《外台秘要》
  4. 牙疼方八首《外台秘要》
  5. 牙体解剖《口腔科学》
  6. 牙疼方《奇方类编》
  7. 牙体慢性损伤《口腔科学》
  8. 牙疼方《奇方类编》
  9. 牙体组织病《理疗学》
  10. 牙疼方《奇方类编》
  11. 牙痛《默克家庭诊疗手册》
  12. 牙疼（一）《孙真人海上方》
  13. 牙痛《评琴书屋医略》
  14. 牙疼（四）《孙真人海上方》
  15. 牙痛《家庭医学百科-医疗康复篇》
  16. 牙疼（三）《孙真人海上方》
  17. 牙痛《四圣心源》
  18. 牙疼（二）《孙真人海上方》
  19. 牙痛《手穴手纹诊治》
  20. 牙疼《针灸资生经》
  21. 牙痛《自我调养巧治病》
  22. 牙疼《医学衷中参西录》
  23. 牙痛《中医词典》
  24. 牙疼《重订灵兰要览》
  25. 牙痛《扁鹊神应针灸玉龙经》
  26. 牙疼《扁鹊神应针灸玉龙经》
  27. 牙痛《普济方·针灸》
  28. 牙疼《杂病治例》
  29. 牙痛《张聿青医案》
  30. 牙疼《中医词典》
  31. 牙痛《儒门事亲》


牙根血出_《奇方类编》_中医方言_【岐黄之术】

牙根血出

牙根血出

  • 上一页
  • 目录
  • 相关
  • 下一页

（名牙泻） 草决明煎水，噙之即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疼腮肿
  • 当前页：牙根血出
  • 下一页：牙关出血如一线
<<< 返回本书目录
  1. 牙根外露【疾病症状】
  2. 牙关紧闭【疾病症状】
  3. 牙疳药【中药大全】
  4. 牙关紧闭【方剂主治】
  5. 牙疳散《医学衷中参西录》
  6. 牙关紧急【方剂主治】
  7. 牙疳候-幼幼汇集（上）《古今医统大全》
  8. 牙关紧急门主论《疡医大全》
  9. 牙疳敷藤黄法《医学衷中参西录》
  10. 牙冠呈半透明乳光色【疾病症状】
  11. 牙疳【方剂主治】
  12. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  13. 牙疳【中药主治】
  14. 牙咀嚼痛【疾病症状】
  15. 牙疳《医宗金鉴》
  16. 牙菌《马培之医案》
  17. 牙疳《续名医类案》
  18. 牙菌门主论《疡医大全》
  19. 牙疳《孙真人海上方》
  20. 牙列不齐《家庭医学百科-医疗康复篇》
  21. 牙疳《儒门事亲》
  22. 牙列稀疏【疾病症状】
  23. 牙疳《麻疹阐注》
  24. 牙列稀疏【疾病大全】
  25. 牙疳《麻科活人全书》
  26. 牙列拥挤【疾病症状】
  27. 牙疳《厘正按摩要术》
  28. 牙列拥挤【疾病大全】
  29. 牙疳《喉舌备要秘旨》
  30. 牙瘤【疾病症状】
  1. 牙根血出《奇方类编》
  2. 牙根肉渐长《奇效简便良方》
  3. 牙根肿烂出臭水《奇效简便良方》
  4. 牙根《中医词典》
  5. 牙根肿痛及牙缝出血不止《奇效简便良方》
  6. 牙疳散《医学衷中参西录》
  7. 牙根肿痛秘方《华佗神方》
  8. 牙疳候（幼幼汇集 上）《古今医统大全》
  9. 牙关《中医词典》
  10. 牙疳敷藤黄法《医学衷中参西录》
  11. 牙关出血如一线《奇方类编》
  12. 牙疳方《急救广生集》
  13. 牙关骨打落《中医词典》
  14. 牙疳方《冯氏锦囊秘录》
  15. 牙关紧闭《奇效简便良方》
  16. 牙疳疮《医学纲目》
  17. 牙关紧急《中医词典》
  18. 牙疳《外科全生集》
  19. 牙关紧急门主方《疡医大全》
  20. 牙疳《扁鹊心书》
  21. 牙关紧急门主论《疡医大全》
  22. 牙疳《幼科心法要诀》
  23. 牙和牙槽突损伤《口腔科学》
  24. 牙疳《厘正按摩要术》
  25. 牙菌《中医词典》
  26. 牙疳《奇效简便良方》
  27. 牙菌《马培之医案》
  28. 牙疳《奇效简便良方》
  29. 牙菌《重订囊秘喉书》
  30. 牙疳《儿科萃精》
  31. 牙菌门主论《疡医大全》


牙关出血如一线_《奇方类编》_中医方言_【岐黄之术】

牙关出血如一线

牙关出血如一线

  • 上一页
  • 目录
  • 相关
  • 下一页

槐花略炒为末，以指头蘸末搽牙关，以止为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙根血出
  • 当前页：牙关出血如一线
  • 下一页：牙龈烂穿唇破颊并口疮
<<< 返回本书目录
  1. 牙根外露【疾病症状】
  2. 牙关紧闭【疾病症状】
  3. 牙疳药【中药大全】
  4. 牙关紧闭【方剂主治】
  5. 牙疳散《医学衷中参西录》
  6. 牙关紧急【方剂主治】
  7. 牙疳候-幼幼汇集（上）《古今医统大全》
  8. 牙关紧急门主论《疡医大全》
  9. 牙疳敷藤黄法《医学衷中参西录》
  10. 牙冠呈半透明乳光色【疾病症状】
  11. 牙疳【方剂主治】
  12. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  13. 牙疳【中药主治】
  14. 牙咀嚼痛【疾病症状】
  15. 牙疳《医宗金鉴》
  16. 牙菌《马培之医案》
  17. 牙疳《续名医类案》
  18. 牙菌门主论《疡医大全》
  19. 牙疳《孙真人海上方》
  20. 牙列不齐《家庭医学百科-医疗康复篇》
  21. 牙疳《儒门事亲》
  22. 牙列稀疏【疾病症状】
  23. 牙疳《麻疹阐注》
  24. 牙列稀疏【疾病大全】
  25. 牙疳《麻科活人全书》
  26. 牙列拥挤【疾病症状】
  27. 牙疳《厘正按摩要术》
  28. 牙列拥挤【疾病大全】
  29. 牙疳《喉舌备要秘旨》
  30. 牙瘤【疾病症状】
  1. 牙关出血如一线《奇方类编》
  2. 牙关《中医词典》
  3. 牙关骨打落《中医词典》
  4. 牙根肿痛秘方《华佗神方》
  5. 牙关紧闭《奇效简便良方》
  6. 牙根肿痛及牙缝出血不止《奇效简便良方》
  7. 牙关紧急《中医词典》
  8. 牙根肿烂出臭水《奇效简便良方》
  9. 牙关紧急门主方《疡医大全》
  10. 牙根血出《奇方类编》
  11. 牙关紧急门主论《疡医大全》
  12. 牙根肉渐长《奇效简便良方》
  13. 牙和牙槽突损伤《口腔科学》
  14. 牙根《中医词典》
  15. 牙菌《中医词典》
  16. 牙疳散《医学衷中参西录》
  17. 牙菌《马培之医案》
  18. 牙疳候（幼幼汇集 上）《古今医统大全》
  19. 牙菌《重订囊秘喉书》
  20. 牙疳敷藤黄法《医学衷中参西录》
  21. 牙菌门主论《疡医大全》
  22. 牙疳方《急救广生集》
  23. 牙科椅《口腔科学》
  24. 牙疳方《冯氏锦囊秘录》
  25. 牙匡不收《奇效简便良方》
  26. 牙疳疮《医学纲目》
  27. 牙列不齐《家庭医学百科-医疗康复篇》
  28. 牙疳《外科全生集》
  29. 牙漏《中医词典》
  30. 牙疳《扁鹊心书》
  31. 牙漏《重订囊秘喉书》


牙龈烂穿唇破颊并口疮_《奇方类编》_中医方言_【岐黄之术】

牙龈烂穿唇破颊并口疮

牙龈烂穿唇破颊并口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

胡黄连五分 胆矾五厘 儿茶五厘

为末搽牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙关出血如一线
  • 当前页：牙龈烂穿唇破颊并口疮
  • 下一页：多年牙折
<<< 返回本书目录
  1. 牙龈出血【中药主治】
  2. 牙龈上发生黑线【疾病症状】
  3. 牙龈出血【疾病症状】
  4. 牙龈深红或暗红色【疾病症状】
  5. 牙龈病《家庭医学百科-医疗康复篇》
  6. 牙龈痛【疾病症状】
  7. 牙龈癌【疾病大全】
  8. 牙龈萎缩【疾病症状】
  9. 牙移位【疾病症状】
  10. 牙龈痒胀【疾病症状】
  11. 牙药麝香散【方剂大全】
  12. 牙龈肿痛【中药主治】
  13. 牙药《洪氏集验方》
  14. 牙龈肿痛【方剂主治】
  15. 牙咬门主论《疡医大全》
  16. 牙龈肿胀【疾病症状】
  17. 牙岩《马培之医案》
  18. 牙隐裂【疾病大全】
  19. 牙宣者阳明之热极《医学传心录》
  20. 牙痈《喉舌备要秘旨》
  21. 牙宣门主论《疡医大全》
  22. 牙痈《医宗金鉴》
  23. 牙宣《医宗金鉴》
  24. 牙痈草【中药大全】
  25. 牙宣《秘传证治要诀及类方》
  26. 牙痈门主论《疡医大全》
  27. 牙新渊【中药大全】
  28. 牙有伸长感及触痛【疾病症状】
  29. 牙泄《外科十三方考》
  30. 牙釉质腐蚀【疾病症状】
  1. 牙龈烂穿唇破颊并口疮《奇方类编》
  2. 牙龈风《中医词典》
  3. 牙龈炎《默克家庭诊疗手册》
  4. 牙龈臭烂方《回生集》
  5. 牙龈炎《理疗学》
  6. 牙龈病《家庭医学百科-医疗康复篇》
  7. 牙龈肿痛《回生集》
  8. 牙龈《中医词典》
  9. 牙痈《中医词典》
  10. 牙龂宣露《中医词典》
  11. 牙痈《中医词典》
  12. 牙龂《中医词典》
  13. 牙痈《喉舌备要秘旨》
  14. 牙药《洪氏集验方》
  15. 牙痈《重订囊秘喉书》
  16. 牙齩痈《中医词典》
  17. 牙痈《医宗金鉴》
  18. 牙齩（yǎo）《中医词典》
  19. 牙痈《证治准绳·疡医》
  20. 牙咬门主论《疡医大全》
  21. 牙痈《外科心法要诀》
  22. 牙摇动《奇方类编》
  23. 牙痈《外科大成》
  24. 牙岩《丁甘仁医案》
  25. 牙痈《医学心悟》
  26. 牙岩《马培之医案》
  27. 牙痈《外科全生集》
  28. 牙蕈（xùn迅）《中医词典》
  29. 牙痈风《重楼玉钥》
  30. 牙血肿痛《奇效简便良方》
  31. 牙痈门主论《疡医大全》


多年牙折_《奇方类编》_中医方言_【岐黄之术】

多年牙折

多年牙折

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠脊骨研末，日日揩之生出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙龈烂穿唇破颊并口疮
  • 当前页：多年牙折
  • 下一页：牙摇动
<<< 返回本书目录
  1. 多年漏经证《余无言医案》
  2. 多尿【疾病症状】
  3. 多囊肾【疾病大全】
  4. 多皮饮【方剂大全】
  5. 多囊卵巢综合征【疾病大全】
  6. 多乳房【疾病大全】
  7. 多囊卵巢综合征《默克家庭诊疗手册》
  8. 多蕊蛇菰【中药大全】
  9. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  10. 多杀巴斯德杆菌病【疾病大全】
  11. 多囊卵巢【疾病症状】
  12. 多少论《女科折衷纂要》
  13. 多妙汤【方剂大全】
  14. 多肾盏畸形【疾病大全】
  15. 多眠-伤寒门（下）《古今医统大全》
  16. 多睡者脾胃倦而神昏《医学传心录》
  17. 多眠汗下（附霍乱）《伤寒六书》
  18. 多蒴曲尾藓【中药大全】
  19. 多眠歌《伤寒百证歌》
  20. 多穗蓼【中药大全】
  21. 多眠《伤寒六书》
  22. 多穗石柯【中药大全】
  23. 多眠《伤寒捷诀》
  24. 多穗石柯根【中药大全】
  25. 多眠《本草纲目》完整版
  26. 多穗石柯果【中药大全】
  27. 多梦【疾病症状】
  28. 多穗石柯茎【中药大全】
  29. 多寐论治《类证治裁》
  30. 多穗石柯叶【中药大全】
  1. 多年牙折《奇方类编》
  2. 多年顽癣《奇方类编》
  3. 多潘立酮《药理学》
  4. 多年内伤（此方凭医看准）《回生集》
  5. 多器官功能衰竭《病理生理学》
  6. 多年瘰《奇效简便良方》
  7. 多少论《女科折衷纂要》
  8. 多年漏经证《余无言医案》
  9. 多少箴《中医词典》
  10. 多年咳嗽，肺痿咯血《奇效简便良方》
  11. 多神经炎的生物化学《临床生物化学》
  12. 多年疮方（密云县牛栏山杨医传）《回生集》
  13. 多睡《广瘟疫论》
  14. 多年疮《奇方类编》
  15. 多睡者脾胃倦而神昏《医学传心录》
  16. 多年疮《奇效简便良方》
  17. 多所闻《中医词典》
  18. 多能干细胞《医学免疫学》
  19. 多胎妊娠《家庭医学百科-医疗康复篇》
  20. 多囊性肾脏疾病《默克家庭诊疗手册》
  21. 多胎妊娠《妇产科学》
  22. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  23. 多肽分泌细胞《组织学与胚胎学》
  24. 多囊卵巢综合征《默克家庭诊疗手册》
  25. 多肽链的延长《生物化学与分子生物学》
  26. 多男三链法（螽斯广育）《古今医统大全》
  27. 多肽链合成的起始《生物化学与分子生物学》
  28. 多眠汗下（附霍乱）《伤寒六书》
  29. 多痰《证治准绳·疡医》
  30. 多眠歌《伤寒百证歌》
  31. 多糖《医用化学》


牙摇动_《奇方类编》_中医方言_【岐黄之术】

牙摇动

牙摇动

  • 上一页
  • 目录
  • 相关
  • 下一页

生地三两 白蒺藜二两（炒去刺） 香附四两（炒） 青盐一两五钱 没实子大者四个 破故纸二两（炒）

共为末。早晨搽牙，津液咽下，自然固齿乌须。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多年牙折
  • 当前页：牙摇动
  • 下一页：固齿明目散
<<< 返回本书目录
  1. 牙岩《马培之医案》
  2. 牙咬门主论《疡医大全》
  3. 牙宣者阳明之热极《医学传心录》
  4. 牙药《洪氏集验方》
  5. 牙宣门主论《疡医大全》
  6. 牙药麝香散【方剂大全】
  7. 牙宣《医宗金鉴》
  8. 牙移位【疾病症状】
  9. 牙宣《秘传证治要诀及类方》
  10. 牙龈癌【疾病大全】
  11. 牙新渊【中药大全】
  12. 牙龈病《家庭医学百科-医疗康复篇》
  13. 牙泄《外科十三方考》
  14. 牙龈出血【疾病症状】
  15. 牙外伤【疾病大全】
  16. 牙龈出血【中药主治】
  17. 牙脱位【疾病症状】
  18. 牙龈上发生黑线【疾病症状】
  19. 牙痛治效《仿寓意草》
  20. 牙龈深红或暗红色【疾病症状】
  21. 牙痛章《医学妙谛》
  22. 牙龈痛【疾病症状】
  23. 牙痛一粒丸【方剂大全】
  24. 牙龈萎缩【疾病症状】
  25. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  26. 牙龈痒胀【疾病症状】
  27. 牙痛散《外科传薪集》
  28. 牙龈肿痛【中药主治】
  29. 牙痛定疼汤【方剂大全】
  30. 牙龈肿痛【方剂主治】
  1. 牙摇动《奇方类编》
  2. 牙岩《丁甘仁医案》
  3. 牙咬门主论《疡医大全》
  4. 牙岩《马培之医案》
  5. 牙齩（yǎo）《中医词典》
  6. 牙蕈（xùn迅）《中医词典》
  7. 牙齩痈《中医词典》
  8. 牙血肿痛《奇效简便良方》
  9. 牙药《洪氏集验方》
  10. 牙宣者阳明之热极《医学传心录》
  11. 牙龂《中医词典》
  12. 牙宣药《儒门事亲》
  13. 牙龂宣露《中医词典》
  14. 牙宣秘方《华佗神方》
  15. 牙龈《中医词典》
  16. 牙宣门主论《疡医大全》
  17. 牙龈病《家庭医学百科-医疗康复篇》
  18. 牙宣门主方《疡医大全》
  19. 牙龈臭烂方《回生集》
  20. 牙宣露痛方《回生集》
  21. 牙龈风《中医词典》
  22. 牙宣《秘传证治要诀及类方》
  23. 牙龈烂穿唇破颊并口疮《奇方类编》
  24. 牙宣《外科心法要诀》
  25. 牙龈炎《默克家庭诊疗手册》
  26. 牙宣《医宗金鉴》
  27. 牙龈炎《理疗学》
  28. 牙宣《重订囊秘喉书》
  29. 牙龈肿痛《回生集》
  30. 牙宣《中医词典》
  31. 牙痈《中医词典》


固齿明目散_《奇方类编》_中医方言_【岐黄之术】

固齿明目散

固齿明目散

  • 上一页
  • 目录
  • 相关
  • 下一页

槐枝叶、柳枝叶，不拘多少，切碎水浸三日，熬出浓汁，去叶渣，入青盐二两，白盐二两同汁熬干，研末搽牙漱口，叶出洗眼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙摇动
  • 当前页：固齿明目散
  • 下一页：赤玉散
<<< 返回本书目录
  1. 固齿明目方【方剂大全】
  2. 固齿明目乌发黑发良方【方剂大全】
  3. 固齿秘方【方剂大全】
  4. 固齿散【方剂大全】
  5. 固齿牢牙散【方剂大全】
  6. 固齿刷牙散【方剂大全】
  7. 固齿诀《养生秘旨》
  8. 固齿乌须返老还童丹【方剂大全】
  9. 固齿将军散【方剂大全】
  10. 固齿雄鼠骨散【方剂大全】
  11. 固齿膏【方剂大全】
  12. 固齿延寿膏【方剂大全】
  13. 固齿茯苓散【方剂大全】
  14. 固冲汤《医学衷中参西录》
  15. 固齿方【方剂大全】
  16. 固冲汤【方剂大全】
  17. 固齿丹【方剂大全】
  18. 固定和切片《实用免疫细胞与核酸》
  19. 固齿擦牙散【方剂大全】
  20. 固定性斜视【疾病大全】
  21. 固齿白玉膏【方剂大全】
  22. 固定性药疹【疾病大全】
  23. 固齿【方剂主治】
  24. 固定于一侧眼及眼眶周围的晚间头痛【疾病症状】
  25. 固肠饮【方剂大全】
  26. 固肝养荣汤【方剂大全】
  27. 固肠丸【方剂大全】
  28. 固根汤【方剂大全】
  29. 固肠汤【方剂大全】
  30. 固坚散《毓麟验方》
  1. 固齿明目散《奇方类编》
  2. 固齿秘方《华佗神方》
  3. 固齿散《外科全生集》
  4. 固齿门主方《疡医大全》
  5. 固冲汤《医学衷中参西录》
  6. 固齿诀《养生秘旨》
  7. 固定《实用免疫细胞与核酸》
  8. 固齿膏《冯氏锦囊秘录》
  9. 固定的方法《家庭医学百科-自救互救篇》
  10. 固齿方《冯氏锦囊秘录》
  11. 固定剂《实用免疫细胞与核酸》
  12. 固齿白玉膏《重订囊秘喉书》
  13. 固定剂《实用免疫细胞与核酸》
  14. 固肠丸《是斋百一选方》
  15. 固定剂的选择及固定时间（详见表5-9）《实用免疫细胞与核酸》
  16. 固肠汤《三因极一病证方论》
  17. 固定时间法（取样法）《临床生物化学》
  18. 固肠汤《三因极一病证方论》
  19. 固瘕《中医名词词典》
  20. 固肠散方《临症验舌法》
  21. 固瘕《中医词典》
  22. 固肠散《太平惠民和剂局方》
  23. 固坚散《毓麟验方》
  24. 固肠类《医学摘粹》
  25. 固经丸《三因极一病证方论》
  26. 固肠九（即二根丸）《万氏秘传片玉心书》
  27. 固经丸《医方考》
  28. 固崩止带《中医词典》
  29. 固经丸《仁术便览》
  30. 固本丸制法《韩氏医通》
  31. 固经丸《医方论》


赤玉散_《奇方类编》_中医方言_【岐黄之术】

赤玉散

赤玉散

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽喉肿痛，单双乳蛾。

冰片二分 硼砂五分 朱砂三分 儿茶一钱 赤石脂七分 寒水石二钱 珍珠三分 龙骨一钱 枯矾三分

共为末。入瓷器收贮，将竹管吹少许于痛处，一日二次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固齿明目散
  • 当前页：赤玉散
  • 下一页：咽喉作痛
<<< 返回本书目录
  1. 赤玉膏【方剂大全】
  2. 赤玉散【方剂大全】
  3. 赤游肿《幼幼新书》
  4. 赤云丹【方剂大全】
  5. 赤游论《小儿卫生总微论方》
  6. 赤爪（侧绞切）木《证类本草》
  7. 赤游风《医宗金鉴》
  8. 赤爪木《本草纲目》完整版
  9. 赤游丹门主论《疡医大全》
  10. 赤疹白疹方《外台秘要》
  11. 赤游丹火《幼科铁镜》
  12. 赤芝《本草乘雅半偈》
  13. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  14. 赤芝（丹芝）《本草纲目》完整版
  15. 赤游丹毒《医宗金鉴》
  16. 赤芝散【方剂大全】
  17. 赤游丹毒《外科大成》
  18. 赤脂丹【方剂大全】
  19. 赤游丹毒《丹溪治法心要》
  20. 赤肿疼痛【方剂主治】
  21. 赤游丹【疾病大全】
  22. 赤浊白浊（白淫筋疝）《张氏医通》
  23. 赤游丹《医门补要》
  24. 赤浊白浊门《张氏医通》
  25. 赤游丹《厘正按摩要术》
  26. 翅柄蓼【中药大全】
  27. 赤衣散【方剂大全】
  28. 翅柄铁线蕨【中药大全】
  29. 赤杨【中药大全】
  30. 翅果唐松草【中药大全】
  1. 赤玉散《奇方类编》
  2. 赤游肿候《诸病源候论》
  3. 赤圆方《医宗金鉴》
  4. 赤游肿《幼幼新书》
  5. 赤爪（侧绞切）木《证类本草》
  6. 赤游肿《中医词典》
  7. 赤爪草《新修本草》
  8. 赤游螳螂子《外科全生集》
  9. 赤疹《中医词典》
  10. 赤游论《小儿卫生总微论方》
  11. 赤疹白疹方一十一首《外台秘要》
  12. 赤游风《万氏秘传外科心法》
  13. 赤芝《千金翼方》
  14. 赤游风《幼科心法要诀》
  15. 赤芝《本草经集注》
  16. 赤游风《奇效简便良方》
  17. 赤芝《新修本草》
  18. 赤游风《奇效简便良方》
  19. 赤芝《证类本草》
  20. 赤游风《奇效简便良方》
  21. 赤芝《本草乘雅半偈》
  22. 赤游风《奇效简便良方》
  23. 赤肿《急救广生集》
  24. 赤游风《医述》
  25. 赤肿《明目至宝》
  26. 赤游风《医宗金鉴》
  27. 赤浊《中医词典》
  28. 赤游风《中医词典》
  29. 赤浊《奇效简便良方》
  30. 赤游毒《奇效简便良方》
  31. 赤浊白浊（白淫筋疝）《张氏医通》


咽喉作痛_《奇方类编》_中医方言_【岐黄之术】

咽喉作痛

咽喉作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

用吴茱萸为末，醋调涂足心即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤玉散
  • 当前页：咽喉作痛
  • 下一页：急救乳蛾
<<< 返回本书目录
  1. 咽喉卒肿痛《圣济总录》
  2. 咽后壁憩室【疾病大全】
  3. 咽喉总论《小儿卫生总微论方》
  4. 咽后间隙感染【疾病大全】
  5. 咽喉总论《包氏喉证家宝》
  6. 咽后脓肿【疾病大全】
  7. 咽喉总括《杂病心法要诀》
  8. 咽后脓肿（retropharyngeal abscess）《耳鼻咽喉外科学》
  9. 咽喉总括《医宗金鉴》
  10. 咽肌痉挛【疾病大全】
  11. 咽喉诸症禁忌《重楼玉钥》
  12. 咽肌麻痹【疾病大全】
  13. 咽喉诸症兼痧《痧胀玉衡》
  14. 咽畸胎瘤【疾病大全】
  15. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  16. 咽颊部烧伤【疾病症状】
  17. 咽喉肿痛语声不出《圣济总录》
  18. 咽角化症《临床激光治疗学》
  19. 咽喉肿痛（生疮）《针灸资生经》
  20. 咽角化症【疾病大全】
  21. 咽喉肿痛【方剂主治】
  22. 咽角化症（keratosis of pharynx）《耳鼻咽喉外科学》
  23. 咽喉肿痛【中药主治】
  24. 咽门论《备急千金要方》
  25. 咽喉肿痛《幼幼新书》
  26. 咽门论并伤破声嘶方《外台秘要》
  27. 咽喉肿痛《圣济总录》
  28. 咽囊炎【疾病大全】
  29. 咽喉肿痛《普济方·针灸》
  30. 咽旁间隙感染【疾病大全】
  1. 咽喉作痛《奇方类编》
  2. 咽喉卒肿痛《圣济总录》
  3. 咽后脓肿《默克家庭诊疗手册》
  4. 咽喉总论《小儿卫生总微论方》
  5. 咽后脓肿《中西医结合耳鼻喉科》
  6. 咽喉总论《包氏喉证家宝》
  7. 咽后脓肿《耳鼻咽喉外科学》
  8. 咽喉总括《杂病心法要诀》
  9. 咽后痈《中医名词词典》
  10. 咽喉总括《医宗金鉴》
  11. 咽角化症《临床激光治疗学》
  12. 咽喉诸症禁忌《重楼玉钥》
  13. 咽角化症《耳鼻咽喉外科学》
  14. 咽喉诸症兼痧《痧胀玉衡》
  15. 咽结核《中西医结合耳鼻喉科》
  16. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  17. 咽结膜炎（咽结膜热）《眼科学》
  18. 咽喉肿痛语声不出《圣济总录》
  19. 咽津《中医词典》
  20. 咽喉肿痛不能下食《奇效简便良方》
  21. 咽筋膜间隙《耳鼻咽喉外科学》
  22. 咽喉肿痛（生疮）《针灸资生经》
  23. 咽路《中医词典》
  24. 咽喉肿痛《回生集》
  25. 咽门《中医名词词典》
  26. 咽喉肿痛《儿科萃精》
  27. 咽门《中医词典》
  28. 咽喉肿痛《普济方·针灸》
  29. 咽门论《备急千金要方》
  30. 咽喉肿痛《幼幼新书》
  31. 咽门论并伤破声嘶方二首《外台秘要》


急救乳蛾_《奇方类编》_中医方言_【岐黄之术】

急救乳蛾

急救乳蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

男左女右，大指甲缝中用针刺，血出以解乳蛾之毒。以两手从臂上紧抹至大拇指间，四、五十下，以绳扎住，刺破出恶血即愈。

又方

将头顶心发上用姜搽红即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉作痛
  • 当前页：急救乳蛾
  • 下一页：立救单蛾乳蛾方
<<< 返回本书目录
  1. 急救逆痘要法《痧胀玉衡》
  2. 急救三阴汤【方剂大全】
  3. 急救绿豆丸【方剂大全】
  4. 急救散【方剂大全】
  5. 急救回阳汤【方剂大全】
  6. 急救痧气丸【方剂大全】
  7. 急救回阳汤《医学衷中参西录》
  8. 急救时如何判断脑死亡《现代院外急救手册》
  9. 急救回生丹【方剂大全】
  10. 急救汤【方剂大全】
  11. 急救回生丹《医学衷中参西录》
  12. 急救丸【方剂大全】
  13. 急救回春散【方剂大全】
  14. 急救阴阳汤【方剂大全】
  15. 急救和治疗《核、化学武器损伤》
  16. 急救指挥系统科学化《现代院外急救手册》
  17. 急救寒厥汤【方剂大全】
  18. 急救治例《张氏医通》
  19. 急救服毒良方《喉舌备要秘旨》
  20. 急救诸方《医学入门》
  21. 急救的组织、设备及管理《基础护理学》
  22. 急救诸方：怪疾《医学入门》
  23. 急救丹【方剂大全】
  24. 急劳《景景医话》
  25. 急救处理（Emergent Treatment）《口腔科学》
  26. 急劳《圣济总录》
  27. 急救部《疡医大全》
  28. 急淋【疾病大全】
  29. 急救表里歌《伤寒百证歌》
  30. 急脉穴【胸部腹部穴位】
  1. 急救乳蛾《奇方类编》
  2. 急救溺水死者《奇方类编》
  3. 急救时如何判断脑死亡《现代院外急救手册》
  4. 急救逆痘要法《痧胀玉衡》
  5. 急救汤《冯氏锦囊秘录》
  6. 急救回阳汤《医学衷中参西录》
  7. 急救医学《中国医学通史》
  8. 急救回阳汤《医林改错》
  9. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  10. 急救回生丹《医学衷中参西录》
  11. 急救指挥系统科学化《现代院外急救手册》
  12. 急救和治疗《核、化学武器损伤》
  13. 急救治例《张氏医通》
  14. 急救服毒良方《喉舌备要秘旨》
  15. 急救诸方《医学入门》
  16. 急救方《回生集》
  17. 急救自缢《奇方类编》
  18. 急救法《万氏秘传片玉心书》
  19. 急劳《圣济总录》
  20. 急救冻死或落水冻死《奇方类编》
  21. 急劳《景景医话》
  22. 急救点《手穴手纹诊治》
  23. 急劳《中医词典》
  24. 急救的组织、设备及管理《基础护理学》
  25. 急淋（泌尿系结石）先兆《中医疾病预测》
  26. 急救处理《口腔科学》
  27. 急流水《本草备要》
  28. 急救部《疡医大全》
  29. 急流水《本草撮要》
  30. 急救表里歌《伤寒百证歌》
  31. 急流水《药性切用》


立救单蛾乳蛾方_《奇方类编》_中医方言_【岐黄之术】

立救单蛾乳蛾方

立救单蛾乳蛾方

  • 上一页
  • 目录
  • 相关
  • 下一页

冰片二分 生石膏二分 青黛一分

为末吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急救乳蛾
  • 当前页：立救单蛾乳蛾方
  • 下一页：通关散
<<< 返回本书目录
  1. 立金汤【方剂大全】
  2. 立克次体《医学微生物学》
  3. 立解咽喉肿塞方【方剂大全】
  4. 立克次体病《急诊医学》
  5. 立极汤【方剂大全】
  6. 立克次体病【疾病大全】
  7. 立患丹【方剂大全】
  8. 立克次体痘【疾病大全】
  9. 立侯下胎散【方剂大全】
  10. 立克次体感染《传染病》
  11. 立行饮【方剂大全】
  12. 立克次体感染《默克家庭诊疗手册》
  13. 立竿见影方【方剂大全】
  14. 立溃拔毒膏【方剂大全】
  15. 立方用药论《松峰说疫》
  16. 立灵散【方剂大全】
  17. 立定散【方剂大全】
  18. 立马回疔丹【方剂大全】
  19. 立催芎归汤【方剂大全】
  20. 立马回疔夺命散【方剂大全】
  21. 立春雨水《本草纲目》完整版
  22. 立马开关饮【方剂大全】
  23. 立除冷哮散【方剂大全】
  24. 立马乌【方剂大全】
  25. 立八段锦图说《达摩洗髓易筋经》
  26. 立马消【方剂大全】
  27. 立案式《目经大成》
  28. 立毛反射减弱【疾病症状】
  29. 立安饮【方剂大全】
  30. 立毛反射亢进【疾病症状】
  1. 立救单蛾乳蛾方《奇方类编》
  2. 立回惊症丸《急救广生集》
  3. 立克次氏体病《眼科学》
  4. 立方用药论《松峰说疫》
  5. 立克次体《医学微生物学》
  6. 立方本指《内外伤辨》
  7. 立克次体病《急诊医学》
  8. 立法处方《中医词典》
  9. 立克次体感染《默克家庭诊疗手册》
  10. 立冬针刺四十七法《针灸神书》
  11. 立克次体感染《传染病》
  12. 立春雨水二节内水《本草撮要》
  13. 立秋、处暑、白露、秋分节内雨《药性切用》
  14. 立春雨水《得配本草》
  15. 立秋处暑白露秋分四节内水《本草从新》
  16. 立春节雨水《本草分经》
  17. 立秋处暑白露秋分四节内水《本草撮要》
  18. 立春节雨水《饮食须知》
  19. 立圣膏《是斋百一选方》
  20. 立春、雨水节内雨《药性切用》
  21. 立圣鹤顶丹《是斋百一选方》
  22. 立迟《中医词典》
  23. 立圣散《仁术便览》
  24. 立八段锦图说《达摩洗髓易筋经》
  25. 立胜散《三因极一病证方论》
  26. 立案式《目经大成》
  27. 立消散《冯氏锦囊秘录》
  28. 立安丸《仁术便览》
  29. 立效散《仙传外科集验方》
  30. 立安丸《三因极一病证方论》
  31. 立效散《冯氏锦囊秘录》


通关散_《奇方类编》_中医方言_【岐黄之术】

通关散

通关散

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳蛾并喉内一切热毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立救单蛾乳蛾方
  • 当前页：通关散
  • 下一页：硼砂一钱
<<< 返回本书目录
  1. 通关散《苏沈良方》
  2. 通关散【方剂大全】
  3. 通关瞿麦丸【方剂大全】
  4. 通关丸【方剂大全】
  5. 通关救急法《医宗金鉴》
  6. 通关止血丸【方剂大全】
  7. 通关节【中药主治】
  8. 通贯掌【疾病症状】
  9. 通骨消茎叶【中药大全】
  10. 通光散【中药大全】
  11. 通骨消根【中药大全】
  12. 通行经络《本草分经》
  13. 通骨消【中药大全】
  14. 通花根【中药大全】
  15. 通梗汤【方剂大全】
  16. 通花花【中药大全】
  17. 通膈散【方剂大全】
  18. 通剂《本草纲目》完整版
  19. 通肝生乳汤【方剂大全】
  20. 通结用葱白熨法《医学衷中参西录》
  21. 通肝散【方剂大全】
  22. 通经草【中药大全】
  23. 通耳中脓方《外台秘要》
  24. 通经导滞汤【方剂大全】
  25. 通耳丹【方剂大全】
  26. 通经甘露丸【方剂大全】
  27. 通督活血汤【方剂大全】
  28. 通经活络【中药主治】
  29. 通顶散【方剂大全】
  30. 通经活血【中药主治】
  1. 通关散《奇方类编》
  2. 通关散《退思集类方歌注》
  3. 通关散《万氏秘传片玉心书》
  4. 通关散《仁术便览》
  5. 通关散《苏沈良方》
  6. 通关散《急救广生集》
  7. 通关散《瘴疟指南》
  8. 通关散《太平惠民和剂局方》
  9. 通关散《时方歌括》
  10. 通关散《冯氏锦囊秘录》
  11. 通关散《博济方》
  12. 通关散《时病论歌括新编》
  13. 通关丸《目经大成》
  14. 通关救急法《医宗金鉴》
  15. 通关丸《时方歌括》
  16. 通关急救法《幼科心法要诀》
  17. 通脊漏《中医词典》
  18. 通关过节等十六法《金针秘传》
  19. 通剂《中医名词词典》
  20. 通关《中医词典》
  21. 通剂《中医词典》
  22. 通谷（荥穴）《子午流注说难》
  23. 通间《中医词典》
  24. 通谷《中医词典》
  25. 通结用葱白熨法《医学衷中参西录》
  26. 通谷《针灸大成》
  27. 通经《中医词典》
  28. 通谷《针灸大成》
  29. 通经接气《中医词典》
  30. 通膈丸《普济本事方》
  31. 通经破血《女科证治准绳》


硼砂一钱_《奇方类编》_中医方言_【岐黄之术】

硼砂一钱

硼砂一钱

  • 上一页
  • 目录
  • 相关
  • 下一页

胆矾二钱

共为末，入青鱼胆内阴干，研极细，加山豆根一钱，瓷器收贮，吹患处，流涎即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通关散
  • 当前页：硼砂一钱
  • 下一页：急锁喉风顷刻不救
<<< 返回本书目录
  1. 硼砂丸【方剂大全】
  2. 硼砂圆【方剂大全】
  3. 硼砂散【方剂大全】
  4. 硼酸中毒【疾病大全】
  5. 硼砂【中药大全】
  6. 膨胀《产宝》
  7. 硼砂《本草择要纲目》
  8. 膨胀【中药主治】
  9. 硼砂《本草易读》
  10. 膨胀兼痧《痧胀玉衡》
  11. 硼砂《本草乘雅半偈》
  12. 膨胀性肝脏搏动【疾病症状】
  13. 硼砂《本草纲目》完整版
  14. 膨胀性骨质破坏【疾病症状】
  15. 蓬子菜【中药大全】
  16. 膨胀性萎缩纹【疾病症状】
  17. 蓬仙丸【方剂大全】
  18. 膨胀性萎缩纹【疾病症状】
  19. 蓬砂《本草纲目》图文版
  20. 膨胀章《医学妙谛》
  21. 蓬砂《证类本草》
  22. 蟛蜞《本草纲目》完整版
  23. 蓬蘽【中药大全】
  24. 蟛蜞【中药大全】
  25. 蓬莱葛【中药大全】
  26. 蟛蜞菊【中药大全】
  27. 蓬莱草【中药大全】
  28. 碰撞后皮肤容易青紫【疾病症状】
  29. 蓬煎圆【方剂大全】
  30. 披肩《痘疹心法要诀》
  1. 硼砂一钱《奇方类编》
  2. 硼砂丸《太平惠民和剂局方》
  3. 膨脝《中医词典》
  4. 硼砂散《太平惠民和剂局方》
  5. 膨膨《中医词典》
  6. 硼砂《本草乘雅半偈》
  7. 膨胀《傅青主女科》
  8. 硼砂《外科全生集》
  9. 膨胀《产宝》
  10. 硼砂《本草撮要》
  11. 膨胀《奇效简便良方》
  12. 硼砂《本草择要纲目》
  13. 膨胀兼痧《痧胀玉衡》
  14. 硼砂《增广和剂局方药性总论》
  15. 膨胀章《医学妙谛》
  16. 硼砂《本草便读》
  17. 捧耳摇头《中医词典》
  18. 硼砂《中药学》
  19. 捧心生《中医词典》
  20. 硼砂《得配本草》
  21. 皏（pěng，音捧）《中医词典》
  22. 硼砂《本草从新》
  23. 披肩《中医名词词典》
  24. 硼砂《冯氏锦囊秘录》
  25. 披肩《中医词典》
  26. 硼砂《本草易读》
  27. 披肩《医宗金鉴》
  28. 硼砂《本草备要》
  29. 披肩《医宗金鉴》
  30. 硼砂《中药炮制》
  31. 披肩《痘疹心法要诀》


急锁喉风顷刻不救_《奇方类编》_中医方言_【岐黄之术】

急锁喉风顷刻不救

急锁喉风顷刻不救

  • 上一页
  • 目录
  • 相关
  • 下一页

其症先一、二日脑膈气紧，呼吸短促，忽然咽喉肿毒，手足俱冷，气闭不通，急用巴豆七粒，三生四熟，生者去壳研，熟者去壳炒，去油存性。明雄黄研末，郁金一个研，每用半茶匙，清茶调下。如口噤咽塞，用小竹筒吹药入喉中，须臾吐利即愈。

又方

用威灵仙洗净，捣汁口噙之，少刻愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硼砂一钱
  • 当前页：急锁喉风顷刻不救
  • 下一页：治咽喉肿痛
<<< 返回本书目录
  1. 急伤寒《孙真人海上方》
  2. 急提盆散【方剂大全】
  3. 急痧至宝丹【方剂大全】
  4. 急痛煎【方剂大全】
  5. 急痧加宝平安散【方剂大全】
  6. 急温《伤寒括要》
  7. 急慢脾风下痰轻重第十八问《婴童百问》
  8. 急温论《侣山堂类辩》
  9. 急慢惊风证治《三因极一病证方论》
  10. 急下《伤寒括要》
  11. 急慢惊风丸【方剂大全】
  12. 急下急温《伤寒六书》
  13. 急慢惊风论《婴童类萃》
  14. 急下急温论（与琐言互看）《伤寒六书》
  15. 急慢惊风歌《幼科推拿秘书》
  16. 急下急温-伤寒门（下）《古今医统大全》
  17. 急慢惊风辨《市隐庐医学杂着》
  18. 急下论《侣山堂类辩》
  19. 急慢惊风（附∶慢脾）《幼科折衷》
  20. 急下三证《伤寒说意》
  21. 急慢惊风【方剂主治】
  22. 急消汤【方剂大全】
  23. 急慢惊风《育婴家秘》
  24. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  25. 急慢惊风《幼幼新书》
  26. 急性白血病《家庭医学百科-医疗康复篇》
  27. 急慢惊风《幼科发挥》
  28. 急性白血病【疾病大全】
  29. 急慢惊风《医学正传》
  30. 急性白血症（Acute leukemia）《血液病学》
  1. 急锁喉风顷刻不救《奇方类编》
  2. 急伤寒《孙真人海上方》
  3. 急温《伤寒括要》
  4. 急沙惊《幼科推拿秘书》
  5. 急温论《侣山堂类辩》
  6. 急慢脾风下痰轻重第十八问《婴童百问》
  7. 急下《伤寒括要》
  8. 急慢惊总论《证治准绳·幼科》
  9. 急下存阴《中医词典》
  10. 急慢惊诸恶候《幼科释谜》
  11. 急下存阴（急下存津）《中医名词词典》
  12. 急慢惊风症治辨《慈幼便览》
  13. 急下急温《伤寒六书》
  14. 急慢惊风证治《三因极一病证方论》
  15. 急下急温（伤寒门 下）《古今医统大全》
  16. 急慢惊风论《婴童类萃》
  17. 急下急温论（与琐言互看）《伤寒六书》
  18. 急慢惊风歌《幼科推拿秘书》
  19. 急下论《侣山堂类辩》
  20. 急慢惊风辨《市隐庐医学杂着》
  21. 急下三证《伤寒说意》
  22. 急慢惊风（附∶慢脾）《幼科折衷》
  23. 急下三证《伤寒说意》
  24. 急慢惊风《金匮钩玄》
  25. 急心气疼《回生集》
  26. 急慢惊风《外科全生集》
  27. 急心痛《奇效简便良方》
  28. 急慢惊风《幼科发挥》
  29. 急性白血病《家庭医学百科-医疗康复篇》
  30. 急慢惊风《奇效简便良方》
  31. 急性白血病《病理学》


治咽喉肿痛_《奇方类编》_中医方言_【岐黄之术】

治咽喉肿痛

治咽喉肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

山豆根噙在口中，咽津自愈。

又方

用盐酸梅肉一两，硼砂一两，和捣为丸，如龙眼大。口中噙之，化自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急锁喉风顷刻不救
  • 当前页：治咽喉肿痛
  • 下一页：鱼骨鲠喉
<<< 返回本书目录
  1. 治咽喉肿痛《洪氏集验方》
  2. 治眼，五脏补泻用药《明目至宝》
  3. 治咽喉口齿《太平惠民和剂局方》
  4. 治眼病方《集验方》
  5. 治咽喉辨论《喉舌备要秘旨》
  6. 治眼齿《苏沈良方》
  7. 治牙摇牙宣《洪氏集验方》
  8. 治眼方《明目至宝》
  9. 治牙齿病方《集验方》
  10. 治眼方《明目至宝》
  11. 治鸦片烟饮奇效方《喉舌备要秘旨》
  12. 治眼九法《陆地仙经》
  13. 治血郁杂方《济阴纲目》
  14. 治眼目疾《太平惠民和剂局方》
  15. 治血药论《古今医统大全》
  16. 治眼七十二证良方《明目至宝》
  17. 治血虚不孕《济阴纲目》
  18. 治验《何氏虚劳心传》
  19. 治血涩经闭《济阴纲目》
  20. 治验存参《银海指南》
  21. 治血热壅遏症五法《冯氏锦囊秘录》
  22. 治羊须疮奇效方《喉舌备要秘旨》
  23. 治血热崩漏《济阴纲目》
  24. 治腰痛《洪氏集验方》
  25. 治血气心腹痛，四神散《苏沈良方》
  26. 治腰痛《洪氏集验方》
  27. 治血论《温病条辨》
  28. 治腰痛方《集验方》
  29. 治血枯经闭《济阴纲目》
  30. 治腰痛灸刺法《圣济总录》
  1. 治咽喉肿痛《奇方类编》
  2. 治咽喉肿痛《洪氏集验方》
  3. 治咽喉肿痛《是斋百一选方》
  4. 治咽喉十八症《急救广生集》
  5. 治咽喉肿痛《是斋百一选方》
  6. 治咽喉辨论《喉舌备要秘旨》
  7. 治咽痛《是斋百一选方》
  8. 治哑喉奇方《奇方类编》
  9. 治延皮恶疮《是斋百一选方》
  10. 治牙摇牙宣《洪氏集验方》
  11. 治盐哮方《回生集》
  12. 治牙宣《是斋百一选方》
  13. 治眼白障《明目至宝》
  14. 治牙痛《是斋百一选方》
  15. 治眼病方《集验方》
  16. 治牙痛《是斋百一选方》
  17. 治眼常昏暗《明目至宝》
  18. 治牙痛《是斋百一选方》
  19. 治眼常流泪《明目至宝》
  20. 治牙痛《儒门事亲》
  21. 治眼常痛《明目至宝》
  22. 治牙疼神效方《回生集》
  23. 治眼齿《苏沈良方》
  24. 治牙疼不可忍《是斋百一选方》
  25. 治眼赤障《明目至宝》
  26. 治牙疼《是斋百一选方》
  27. 治眼赤肿疼痛方《明目至宝》
  28. 治牙疼《是斋百一选方》
  29. 治眼方《明目至宝》
  30. 治牙疳《奇方类编》
  31. 治眼九法《陆地仙经》


鱼骨鲠喉_《奇方类编》_中医方言_【岐黄之术】

鱼骨鲠喉

鱼骨鲠喉

  • 上一页
  • 目录
  • 相关
  • 下一页

大蒜一瓣切去大头，鲠右塞左鼻，鲠左塞右鼻，即下。

又方

用生山药去皮，嚼烂，满口咽下即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治咽喉肿痛
  • 当前页：鱼骨鲠喉
  • 下一页：喉蛾验方
<<< 返回本书目录
  1. 鱼笱《本草纲目》完整版
  2. 鱼虎《本草纲目》完整版
  3. 鱼狗肉《本草纲目》完整版
  4. 鱼脊疮《医宗金鉴》
  5. 鱼狗【中药大全】
  6. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  7. 鱼狗《本草纲目》完整版
  8. 鱼脊疮门主论《疡医大全》
  9. 鱼肝中毒【疾病大全】
  10. 鱼际穴【上肢内侧穴位】
  11. 鱼肝油【中药大全】
  12. 鱼寄生【中药大全】
  13. 鱼肚痈门主论《疡医大全》
  14. 鱼胶【中药大全】
  15. 鱼肚发《医宗金鉴》
  16. 鱼睛不夜《目经大成》
  17. 鱼胆中毒【疾病大全】
  18. 鱼口《外科十三方考》
  19. 鱼胆敷眼膏【方剂大全】
  20. 鱼口【方剂主治】
  21. 鱼胆草【中药大全】
  22. 鱼口便毒《急救广生集》
  23. 鱼刺麦芒《儒门事亲》
  24. 鱼口便毒【方剂主治】
  25. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  26. 鱼口便毒横门主论《疡医大全》
  27. 鱼串草【中药大全】
  28. 鱼口便毒论《外科正宗》
  29. 鱼虫部《普济方·针灸》
  30. 鱼类《本草分经》
  1. 鱼骨鲠喉《奇方类编》
  2. 鱼骨鲠喉《奇效简便良方》
  3. 鱼骨鲠喉不下《奇方类编》
  4. 鱼骨鲠方《普济本事方》
  5. 鱼骨鲠喉秘方《华佗神方》
  6. 鱼骨鲠《奇方类编》
  7. 鱼骨形《中医词典》
  8. 鱼狗《证类本草》
  9. 鱼虎《证类本草》
  10. 鱼肝及子《证类本草》
  11. 鱼花茶《茶饮保健》
  12. 鱼肝《证类本草》
  13. 鱼脊《中医词典》
  14. 鱼腹《中医词典》
  15. 鱼脊疮《中医词典》
  16. 鱼腹《手穴手纹诊治》
  17. 鱼脊疮《医宗金鉴》
  18. 鱼肚痈门主论《疡医大全》
  19. 鱼脊疮《外科心法要诀》
  20. 鱼肚痈《外科全生集》
  21. 鱼脊疮《外科大成》
  22. 鱼肚发《外科心法要诀》
  23. 鱼脊疮《外科证治全书》
  24. 鱼肚发《医宗金鉴》
  25. 鱼脊疮门主论《疡医大全》
  26. 鱼肚《中医词典》
  27. 鱼脊疮秘方《华佗神方》
  28. 鱼弹儿《饮膳正要》
  29. 鱼际《针灸大成》
  30. 鱼胆中毒的急救《现代院外急救手册》
  31. 鱼际《中医词典》


喉蛾验方_《奇方类编》_中医方言_【岐黄之术】

喉蛾验方

喉蛾验方

  • 上一页
  • 目录
  • 相关
  • 下一页

用壁上蜘蛛结的白幔儿七个，箸子夹住烧灰存性，加冰片一厘，研末，以竹管吹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼骨鲠喉
  • 当前页：喉蛾验方
  • 下一页：吹喉散
<<< 返回本书目录
  1. 喉蛾散【方剂大全】
  2. 喉蛾治验《一得集》
  3. 喉蛾捷诀《痰疠法门》
  4. 喉返神经损伤【疾病大全】
  5. 喉蛾煎【方剂大全】
  6. 喉风《回春录》
  7. 喉蛾【中药主治】
  8. 喉风《外科十三方考》
  9. 喉蛾《医法圆通》
  10. 喉风【中药主治】
  11. 喉疔《喉舌备要秘旨》
  12. 喉风【方剂主治】
  13. 喉淀粉样变《中西医结合耳鼻喉科》
  14. 喉风夺命丹【方剂大全】
  15. 喉的解剖及生理《耳鼻咽喉外科学》
  16. 喉风门《喉科指掌》
  17. 喉疮【疾病大全】
  18. 喉风门主论《疡医大全》
  19. 喉疮《外科十法》
  20. 喉风三十六症《重楼玉钥》
  21. 喉部证治（计十五证）《外科证治全书》
  22. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  23. 喉部有痰【疾病症状】
  24. 喉风针诀《重楼玉钥》
  25. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  26. 喉风诸方《重楼玉钥》
  27. 喉部乳头状瘤《临床激光治疗学》
  28. 喉疳《外科启玄》
  29. 喉部淋巴滤泡增生【疾病症状】
  30. 喉疳《医宗金鉴》
  1. 喉蛾验方《奇方类编》
  2. 喉蛾汤水不下方《回生集》
  3. 喉蛾治验《一得集》
  4. 喉蛾捷诀《痰疠法门》
  5. 喉腭溃蚀《中医词典》
  6. 喉蛾《奇方类编》
  7. 喉风《中医名词词典》
  8. 喉蛾《奇效简便良方》
  9. 喉风《中医词典》
  10. 喉蛾《奇效简便良方》
  11. 喉风《医学摘粹》
  12. 喉蛾《奇效简便良方》
  13. 喉风《回春录》
  14. 喉蛾《中医词典》
  15. 喉风《外科十三方考》
  16. 喉蛾《医法圆通》
  17. 喉风（后咽喉门宜与此参看）《医学摘粹》
  18. 喉疔症《喉舌备要秘旨》
  19. 喉风急救神方《重订囊秘喉书》
  20. 喉疔《医学心悟》
  21. 喉风门《喉科指掌》
  22. 喉疔《喉舌备要秘旨》
  23. 喉风门主方《疡医大全》
  24. 喉疔《中医词典》
  25. 喉风门主论《疡医大全》
  26. 喉疔《中医名词词典》
  27. 喉风秘方《华佗神方》
  28. 喉淀粉样变《中西医结合耳鼻喉科》
  29. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  30. 喉点疳《中医词典》
  31. 喉风针诀《中医词典》


吹喉散_《奇方类编》_中医方言_【岐黄之术】

吹喉散

吹喉散

  • 上一页
  • 目录
  • 相关
  • 下一页

冰片二分 僵蚕五厘 硼砂二钱五分 牙硝七钱五分

共为末，用苇管吹喉内患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉蛾验方
  • 当前页：吹喉散
  • 下一页：治哑喉奇方
<<< 返回本书目录
  1. 吹喉散《外科传薪集》
  2. 吹喉散【方剂大全】
  3. 吹喉祛风散【方剂大全】
  4. 吹喉散配合歌《尤氏喉症指南》
  5. 吹喉青黄散【方剂大全】
  6. 吹喉十宝丹【方剂大全】
  7. 吹喉千金不换散【方剂大全】
  8. 吹喉药【方剂大全】
  9. 吹喉七宝散【方剂大全】
  10. 吹喉玉钥匙【方剂大全】
  11. 吹喉朴消散【方剂大全】
  12. 吹喉珍珠生肌散【方剂大全】
  13. 吹喉结毒灵药【方剂大全】
  14. 吹喉珠黄猴枣散【方剂大全】
  15. 吹喉化腐丹【方剂大全】
  16. 吹喉珠黄散【方剂大全】
  17. 吹喉瓜霜散【方剂大全】
  18. 吹火筒《本草纲目》完整版
  19. 吹喉凤衣散【方剂大全】
  20. 吹火筒【中药大全】
  21. 吹喉丹【方剂大全】
  22. 吹口丹【方剂大全】
  23. 吹喉冰硼散【方剂大全】
  24. 吹口散油膏【方剂大全】
  25. 吹喉八宝通关散【方剂大全】
  26. 吹乐方《重楼玉钥续编》
  27. 吹喉八宝丹【方剂大全】
  28. 吹奶《女科证治准绳》
  29. 吹风藤【中药大全】
  30. 吹奶《证治准绳·女科》
  1. 吹喉散《奇方类编》
  2. 吹喉散《太平惠民和剂局方》
  3. 吹喉散《外科传薪集》
  4. 吹喉祛风散《仙传外科集验方》
  5. 吹喉散配合歌《尤氏喉症指南》
  6. 吹喉法《中医词典》
  7. 吹花癣《中医名词词典》
  8. 吹耳散《外科传薪集》
  9. 吹花癣《中医词典》
  10. 吹耳散《冯氏锦囊秘录》
  11. 吹口丹《冯氏锦囊秘录》
  12. 吹冲目疾法《本草易读》
  13. 吹乐方《重楼玉钥续编》
  14. 吹鼻药《审视瑶函》
  15. 吹奶《证治准绳·女科》
  16. 吹鼻药《古今医统大全》
  17. 吹奶《女科证治准绳》
  18. 吹鼻散《明目至宝》
  19. 吹妳《中医词典》
  20. 吹鼻散《万氏秘传片玉心书》
  21. 吹乳《中医词典》
  22. 创作和战伤《外科学总论》
  23. 吹乳《扁鹊神应针灸玉龙经》
  24. 创血《血证论》
  25. 吹乳《卫生易简方》
  26. 创伤愈合的类型《病理学》
  27. 吹乳《竹林女科证治》
  28. 创伤愈合的基本过程《病理学》
  29. 吹乳《沈氏女科辑要》
  30. 创伤愈合《病理学》
  31. 吹乳（二）《孙真人海上方》


治哑喉奇方_《奇方类编》_中医方言_【岐黄之术】

治哑喉奇方

治哑喉奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

硼砂一两 玄明粉二钱 胆星二钱 百药煎三个 柯子肉二钱 冰片三分

共研末。外用大乌梅肉一两，捣如泥丸，龙眼核大。每用一丸噙化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吹喉散
  • 当前页：治哑喉奇方
  • 下一页：治风喉
<<< 返回本书目录
  1. 治牙摇牙宣《洪氏集验方》
  2. 治咽喉辨论《喉舌备要秘旨》
  3. 治牙齿病方《集验方》
  4. 治咽喉口齿《太平惠民和剂局方》
  5. 治鸦片烟饮奇效方《喉舌备要秘旨》
  6. 治咽喉肿痛《洪氏集验方》
  7. 治血郁杂方《济阴纲目》
  8. 治眼，五脏补泻用药《明目至宝》
  9. 治血药论《古今医统大全》
  10. 治眼病方《集验方》
  11. 治血虚不孕《济阴纲目》
  12. 治眼齿《苏沈良方》
  13. 治血涩经闭《济阴纲目》
  14. 治眼方《明目至宝》
  15. 治血热壅遏症五法《冯氏锦囊秘录》
  16. 治眼方《明目至宝》
  17. 治血热崩漏《济阴纲目》
  18. 治眼九法《陆地仙经》
  19. 治血气心腹痛，四神散《苏沈良方》
  20. 治眼目疾《太平惠民和剂局方》
  21. 治血论《温病条辨》
  22. 治眼七十二证良方《明目至宝》
  23. 治血枯经闭《济阴纲目》
  24. 治验《何氏虚劳心传》
  25. 治血剂《中医眼科备读》
  26. 治验存参《银海指南》
  27. 治血贵静《轩岐救正论》
  28. 治羊须疮奇效方《喉舌备要秘旨》
  29. 治血风劳《济阴纲目》
  30. 治腰痛《洪氏集验方》
  1. 治哑喉奇方《奇方类编》
  2. 治牙摇牙宣《洪氏集验方》
  3. 治咽喉辨论《喉舌备要秘旨》
  4. 治牙宣《是斋百一选方》
  5. 治咽喉十八症《急救广生集》
  6. 治牙痛《是斋百一选方》
  7. 治咽喉肿痛《洪氏集验方》
  8. 治牙痛《是斋百一选方》
  9. 治咽喉肿痛《奇方类编》
  10. 治牙痛《是斋百一选方》
  11. 治咽喉肿痛《是斋百一选方》
  12. 治牙痛《儒门事亲》
  13. 治咽喉肿痛《是斋百一选方》
  14. 治牙疼神效方《回生集》
  15. 治咽痛《是斋百一选方》
  16. 治牙疼不可忍《是斋百一选方》
  17. 治延皮恶疮《是斋百一选方》
  18. 治牙疼《是斋百一选方》
  19. 治盐哮方《回生集》
  20. 治牙疼《是斋百一选方》
  21. 治眼白障《明目至宝》
  22. 治牙疳《奇方类编》
  23. 治眼病方《集验方》
  24. 治牙疳《儒门事亲》
  25. 治眼常昏暗《明目至宝》
  26. 治牙齿痛《是斋百一选方》
  27. 治眼常流泪《明目至宝》
  28. 治牙齿疼痛二百五十三法《针灸神书》
  29. 治眼常痛《明目至宝》
  30. 治牙齿病方《集验方》
  31. 治眼齿《苏沈良方》


治风喉_《奇方类编》_中医方言_【岐黄之术】

治风喉

治风喉

  • 上一页
  • 目录
  • 相关
  • 下一页

番木鳖同冰片二分，研末吹入喉内即好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治哑喉奇方
  • 当前页：治风喉
  • 下一页：治双单乳蛾仙方
<<< 返回本书目录
  1. 治风毒瓦斯眼《洪氏集验方》
  2. 治风狂灸刺法《圣济总录》
  3. 治风毒脚弱痹满上气方《肘后备急方》
  4. 治风门《医学入门》
  5. 治风癫灸刺法《圣济总录》
  6. 治风气取涎方《史载之方》
  7. 治肺痿、肺痈及肠痈方《集验方》
  8. 治风气四神丹《苏沈良方》
  9. 治肺结核【中药主治】
  10. 治风热毒肿（热疮）诸方《小品方》
  11. 治肺喘《苏沈良方》
  12. 治风热之剂《原机启微》
  13. 治防避饮食诸毒方《肘后备急方》
  14. 治风通用药《普济方·针灸》
  15. 治法总论《跌损妙方》
  16. 治风乌荆丸《洪氏集验方》
  17. 治法准则总论《灵素节注类编》
  18. 治风邪带下《济阴纲目》
  19. 治法指南《疡医大全》
  20. 治风牙疼《洪氏集验方》
  21. 治法通论《证治准绳·女科》
  22. 治风牙蛀牙一切疼痛《洪氏集验方》
  23. 治法通论《医学纲目》
  24. 治风药例《古今医统大全》
  25. 治法通论《女科证治准绳》
  26. 治风杂方《卫生宝鉴》
  27. 治法提纲《冯氏锦囊秘录》
  28. 治风之剂《原机启微》
  29. 治法-伤寒门（上）《古今医统大全》
  30. 治风诸方《小品方》
  1. 治风喉《奇方类编》
  2. 治风毒痈疖《是斋百一选方》
  3. 治风化痰《中医词典》
  4. 治风毒瓦斯眼《洪氏集验方》
  5. 治风火牙疼《回生集》
  6. 治风毒脚弱痹满上气方《肘后备急方》
  7. 治风痉方《小儿卫生总微论方》
  8. 治风癫灸刺法《圣济总录》
  9. 治风狂灸刺法《圣济总录》
  10. 治风不省方《小儿卫生总微论方》
  11. 治风冷五虎膏《急救广生集》
  12. 治风《千金翼方》
  13. 治风门《医学入门》
  14. 治粪后下血方《回生集》
  15. 治风秘《是斋百一选方》
  16. 治粉刺《是斋百一选方》
  17. 治风秘《是斋百一选方》
  18. 治痱子方《奇方类编》
  19. 治风气取涎方《史载之方》
  20. 治痱子《是斋百一选方》
  21. 治风气四神丹《苏沈良方》
  22. 治肺痈奇验方《回生集》
  23. 治风热毒肿（热疮）诸方《小品方》
  24. 治肺痿喘嗽《儒门事亲》
  25. 治风热上攻齿痛《是斋百一选方》
  26. 治肺痿、肺痈及肠痈方《集验方》
  27. 治风热之剂《原机启微》
  28. 治肺破咯血《是斋百一选方》
  29. 治风湿香港脚方《回生集》
  30. 治肺风面赤、鼻赤《是斋百一选方》
  31. 治风通用药《普济方·针灸》


治双单乳蛾仙方_《奇方类编》_中医方言_【岐黄之术】

治双单乳蛾仙方

治双单乳蛾仙方

  • 上一页
  • 目录
  • 相关
  • 下一页

用黄瓜一根，去一头并去瓤，用火硝一两，生白矾一两，为末，装入瓜内，悬风檐下，待干出白霜，刮下收入瓷瓶，吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风喉
  • 当前页：治双单乳蛾仙方
  • 下一页：喉蛾
<<< 返回本书目录
  1. 治暑主方《增订叶评伤暑全书》
  2. 治水谷痢及杂痢方《集验方》
  3. 治暑伤肌肤《苏沈良方》
  4. 治水气肿满法《苏沈良方》
  5. 治暑《苏沈良方》
  6. 治水饮不消灸刺法《圣济总录》
  7. 治手足腋下股恒湿诸方《小品方》
  8. 治水肿灸刺法《圣济总录》
  9. 治手足皲裂及代指方《集验方》
  10. 治死《洪氏集验方》
  11. 治食中诸毒方《肘后备急方》
  12. 治死胎杂方《济阴纲目》
  13. 治食毒诸方《小品方》
  14. 治胎前病方《妇科玉尺》
  15. 治食《济阴纲目》
  16. 治胎死腹中《济阴纲目》
  17. 治时气病起诸劳复方《肘后备急方》
  18. 治胎死欲令出方《集验方》
  19. 治时病常变须会通论《时病论》
  20. 治痰点天突穴法《医学衷中参西录》
  21. 治石痈及疔疮杂治方《集验方》
  22. 治痰茯苓丸【方剂大全】
  23. 治十八般难产论《女科旨要》
  24. 治痰结经闭《济阴纲目》
  25. 治湿要诀《瘴疟指南》
  26. 治痰塞不孕《济阴纲目》
  27. 治湿药例《古今医统大全》
  28. 治痰药例《古今医统大全》
  29. 治湿痰带下《济阴纲目》
  30. 治痰饮（附咳嗽）《太平惠民和剂局方》
  1. 治双单乳蛾仙方《奇方类编》
  2. 治双单乳蛾并喉痹方《回生集》
  3. 治水分葶苈丸《外科理例》
  4. 治双单喉蛾肿闭方《回生集》
  5. 治水谷痢及杂痢方《集验方》
  6. 治双单蛾神方《回生集》
  7. 治水蛊《是斋百一选方》
  8. 治鼠漏方《备急千金要方》
  9. 治水蛊腹胀《是斋百一选方》
  10. 治黍米中藏干脯食之中毒方《医宗金鉴》
  11. 治水鼓方《奇方类编》
  12. 治黍米中藏干脯食之中毒方《金匮悬解》
  13. 治水臌方《回生集》
  14. 治暑伤肌肤疮烂《是斋百一选方》
  15. 治水臌验方《回生集》
  16. 治暑伤肌肤《苏沈良方》
  17. 治水溺死《回生集》
  18. 治暑逡巡、闷绝不救者《是斋百一选方》
  19. 治水气《是斋百一选方》
  20. 治暑风卒倒法《冯氏锦囊秘录》
  21. 治水气《是斋百一选方》
  22. 治暑风用药次序《活幼心书》
  23. 治水气《是斋百一选方》
  24. 治暑《苏沈良方》
  25. 治水气极有神效《是斋百一选方》
  26. 治手足腋下股恒湿诸方《小品方》
  27. 治水气肿满法《苏沈良方》
  28. 治手足十指疼痛麻木《是斋百一选方》
  29. 治水泻《奇方类编》
  30. 治手足皲裂及代指方《集验方》
  31. 治水泻《是斋百一选方》


喉蛾_《奇方类编》_中医方言_【岐黄之术】

喉蛾

喉蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

红褐一片（不拘新旧）烧存性，为末，将箸压舌，用竹筒吹入喉中，咳嗽即愈。久则咳嗽带血，先备金银花，略加桔梗煎汤，合白酒少许多服之。又多饮连皮绿豆汤，全愈。

又方

将雄鸡肫内皮阴干，焙末，吹入喉中效。

又方

将花椒树、蚕茧烧存性，为末，以箸压舌吹入喉中立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治双单乳蛾仙方
  • 当前页：喉蛾
  • 下一页：缠喉风
<<< 返回本书目录
  1. 喉蛾《医法圆通》
  2. 喉蛾【中药主治】
  3. 喉疔《喉舌备要秘旨》
  4. 喉蛾煎【方剂大全】
  5. 喉淀粉样变《中西医结合耳鼻喉科》
  6. 喉蛾捷诀《痰疠法门》
  7. 喉的解剖及生理《耳鼻咽喉外科学》
  8. 喉蛾散【方剂大全】
  9. 喉疮【疾病大全】
  10. 喉蛾治验《一得集》
  11. 喉疮《外科十法》
  12. 喉返神经损伤【疾病大全】
  13. 喉部证治（计十五证）《外科证治全书》
  14. 喉风《回春录》
  15. 喉部有痰【疾病症状】
  16. 喉风《外科十三方考》
  17. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  18. 喉风【中药主治】
  19. 喉部乳头状瘤《临床激光治疗学》
  20. 喉风【方剂主治】
  21. 喉部淋巴滤泡增生【疾病症状】
  22. 喉风夺命丹【方剂大全】
  23. 喉部良性肿瘤《中西医结合耳鼻喉科》
  24. 喉风门《喉科指掌》
  25. 喉部痉挛【疾病症状】
  26. 喉风门主论《疡医大全》
  27. 喉部经络《重楼玉钥续编》
  28. 喉风三十六症《重楼玉钥》
  29. 喉部疾病《病理学》
  30. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  1. 喉蛾《奇方类编》
  2. 喉蛾《奇效简便良方》
  3. 喉蛾捷诀《痰疠法门》
  4. 喉蛾《奇效简便良方》
  5. 喉蛾汤水不下方《回生集》
  6. 喉蛾《奇效简便良方》
  7. 喉蛾验方《奇方类编》
  8. 喉蛾《中医词典》
  9. 喉蛾治验《一得集》
  10. 喉蛾《医法圆通》
  11. 喉腭溃蚀《中医词典》
  12. 喉疔症《喉舌备要秘旨》
  13. 喉风《中医名词词典》
  14. 喉疔《医学心悟》
  15. 喉风《中医词典》
  16. 喉疔《喉舌备要秘旨》
  17. 喉风《医学摘粹》
  18. 喉疔《中医词典》
  19. 喉风《回春录》
  20. 喉疔《中医名词词典》
  21. 喉风《外科十三方考》
  22. 喉淀粉样变《中西医结合耳鼻喉科》
  23. 喉风（后咽喉门宜与此参看）《医学摘粹》
  24. 喉点疳《中医词典》
  25. 喉风急救神方《重订囊秘喉书》
  26. 喉底《中医名词词典》
  27. 喉风门《喉科指掌》
  28. 喉的形态和位置《人体解剖学》
  29. 喉风门主方《疡医大全》
  30. 喉的生理功能《耳鼻咽喉外科学》
  31. 喉风门主论《疡医大全》


缠喉风_《奇方类编》_中医方言_【岐黄之术】

缠喉风

缠喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

其症先两日气紧胸膈，出气短促，蓦然喉肿，手足厥冷，气闭不通，顷刻不治。

巴豆七粒（三粒生，四粒炒存性） 雄黄（皂子大，净明者佳） 郁金一个

三味为末。每服半匙，茶调细呷。如口噤咽塞，将小竹管吹入喉中，须臾吐利即醒；如无前药，用升麻四两，研细，水四碗煎一碗服；如无升麻，用皂角三、四个捣烂，煎水一盏灌服，或吐或不吐，必效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉蛾
  • 当前页：缠喉风
  • 下一页：喉中肿塞
<<< 返回本书目录
  1. 缠喉风《幼幼新书》
  2. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  3. 缠喉风《外科十法》
  4. 缠喉散【方剂大全】
  5. 缠喉风《松峰说疫》
  6. 缠金丹【方剂大全】
  7. 缠喉风《金匮钩玄》
  8. 缠舌喉风《外科十法》
  9. 缠瓜草《滇南本草》
  10. 缠丝挣《松峰说疫》
  11. 缠耳门主论《疡医大全》
  12. 缠腰《痘疹心法要诀》
  13. 掺药方丹【方剂大全】
  14. 缠腰《医宗金鉴》
  15. 掺药【方剂大全】
  16. 缠腰火丹《医宗金鉴》
  17. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  18. 缠竹黄【中药大全】
  19. 掺舌黑虎散【方剂大全】
  20. 蝉蚕散【方剂大全】
  21. 掺脐散【方剂大全】
  22. 蝉冠散【方剂大全】
  23. 掺疳散【方剂大全】
  24. 蝉花《本草纲目》完整版
  25. 掺耳抵圣散【方剂大全】
  26. 蝉花《雷公炮炙论》
  27. 掺疮口药【方剂大全】
  28. 蝉花《证类本草》
  29. 觇神气《厘正按摩要术》
  30. 蝉花【中药大全】
  1. 缠喉风《奇方类编》
  2. 缠喉风《奇效简便良方》
  3. 缠喉风《外科全生集》
  4. 缠喉风《松峰说疫》
  5. 缠喉风《万氏秘传外科心法》
  6. 缠喉风《医学心悟》
  7. 缠喉风《金匮钩玄》
  8. 缠喉风《医学心悟》
  9. 缠喉风《喉科指掌》
  10. 缠喉风《幼幼新书》
  11. 缠喉风痹《奇效简便良方》
  12. 缠喉风《重订囊秘喉书》
  13. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  14. 缠喉风《外科十法》
  15. 缠喉风秘方《回生集》
  16. 缠喉风《中医词典》
  17. 缠喉风外证《中医词典》
  18. 缠喉闭《中医词典》
  19. 缠喉急痹《中医词典》
  20. 缠喉《中医词典》
  21. 缠金丹《太平惠民和剂局方》
  22. 缠瓜草《滇南本草》
  23. 缠金丹《普济本事方》
  24. 缠骨《中医词典》
  25. 缠络《中医词典》
  26. 缠法《中医词典》
  27. 缠舌喉风《中医词典》
  28. 缠耳秘方《华佗神方》
  29. 缠舌喉风《外科十法》
  30. 缠耳门主论《疡医大全》
  31. 缠舌喉风《医学心悟》


喉中肿塞_《奇方类编》_中医方言_【岐黄之术】

喉中肿塞

喉中肿塞

  • 上一页
  • 目录
  • 相关
  • 下一页

将盐烧红为末，温水调，以鸡翎涂患处，即消。不必刺破，恐伤人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠喉风
  • 当前页：喉中肿塞
  • 下一页：沉香至珍丸
<<< 返回本书目录
  1. 喉中涎声【方剂主治】
  2. 喉中作声【方剂主治】
  3. 喉中生谷贼《圣济总录》
  4. 喉肿瘤《家庭医学百科-医疗康复篇》
  5. 喉症总论歌《尤氏喉症指南》
  6. 喉卒塞痛及卒毒攻痛方《外台秘要》
  7. 喉症总论《尤氏喉科秘书》
  8. 喉阻塞《家庭医学百科-自救互救篇》
  9. 喉症总论《喉舌备要秘旨》
  10. 喉阻塞《中西医结合耳鼻喉科》
  11. 喉症治法《尤氏喉科秘书》
  12. 喉阻塞【疾病大全】
  13. 喉症验方《尤氏喉科秘书》
  14. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  15. 喉症通剂歌《尤氏喉症指南》
  16. 猴（Monkeys）《实验动物科学》
  17. 喉症通闭散【方剂大全】
  18. 猴痘【疾病大全】
  19. 喉症汤药方【方剂大全】
  20. 猴高铁【中药大全】
  21. 喉症散【方剂大全】
  22. 猴骨【中药大全】
  23. 喉症论治《类证治裁》
  24. 猴姜丸【方剂大全】
  25. 喉症开关散【方剂大全】
  26. 猴接骨草【中药大全】
  27. 喉症开关方【方剂大全】
  28. 猴黎酒【方剂大全】
  29. 喉症金丹【方剂大全】
  30. 猴马油【方剂大全】
  1. 喉中肿塞《奇方类编》
  2. 喉中有物行动秘方《华佗神方》
  3. 喉肿《中医词典》
  4. 喉中央《中医词典》
  5. 喉肿瘤《家庭医学百科-医疗康复篇》
  6. 喉中水鸡声《中医词典》
  7. 喉肿瘤《病理学》
  8. 喉中水鸡声《中医名词词典》
  9. 喉肿秘方《华佗神方》
  10. 喉中生珠《奇效简便良方》
  11. 喉珠《中医词典》
  12. 喉中生肉《急救广生集》
  13. 喉珠《外科全生集》
  14. 喉中生肉《中医词典》
  15. 喉珠风《中医词典》
  16. 喉中生谷贼不通候《诸病源候论》
  17. 喉卒塞痛及卒毒攻痛方三首《外台秘要》
  18. 喉中生谷贼《圣济总录》
  19. 喉卒肿《中医词典》
  20. 喉中结气《奇效简便良方》
  21. 喉阻塞《家庭医学百科-自救互救篇》
  22. 喉中结块《中医词典》
  23. 喉阻塞《中西医结合耳鼻喉科》
  24. 喉中忽生肉如桃如云层层而起《回生集》
  25. 喉阻塞《耳鼻咽喉外科学》
  26. 喉中红赤用针出血法《医方考》
  27. 猴病毒40《实用免疫细胞与核酸》
  28. 喉症总论歌《尤氏喉症指南》
  29. 猴骨《中药炮制》
  30. 喉症总论《喉舌备要秘旨》
  31. 猴姜《玉楸药解》


沉香至珍丸_《奇方类编》_中医方言_【岐黄之术】

沉香至珍丸

沉香至珍丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治九种心痛。一切胃疼，两胁胀满。

真沉香二钱 丁香二钱 木香二钱 青皮（醋炒）五钱 黄连五钱 陈皮五钱 莪术（煨）五钱

上为末，面糊为丸，黍米大。每用十丸，姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉中肿塞
  • 当前页：沉香至珍丸
  • 下一页：治胃疼方
<<< 返回本书目录
  1. 沉香至宝丸【方剂大全】
  2. 沉香至珍丸【方剂大全】
  3. 沉香枳壳散【方剂大全】
  4. 沉香猪肚丸【方剂大全】
  5. 沉香匀气散【方剂大全】
  6. 沉香煮散【方剂大全】
  7. 沉香郁金散【方剂大全】
  8. 沉香紫桂丸【方剂大全】
  9. 沉香永寿丸【方剂大全】
  10. 沉香紫蔻丸【方剂大全】
  11. 沉香饮子【方剂大全】
  12. 沉香紫菀丸【方剂大全】
  13. 沉香饮【方剂大全】
  14. 沉翳歌《眼科心法要诀》
  15. 沉香养气丸【方剂大全】
  16. 沉翳歌《医宗金鉴》
  17. 沉香养脾丸【方剂大全】
  18. 沉翳内障《秘传眼科龙木论》
  19. 沉香养脾汤【方剂大全】
  20. 陈艾汤【方剂大全】
  21. 沉香养脾散【方剂大全】
  22. 陈艾丸【方剂大全】
  23. 沉香羊肉丹【方剂大全】
  24. 陈跋《理虚元鉴》
  25. 沉香延龄散【方剂大全】
  26. 陈仓米【中药大全】
  27. 沉香续断丸【方剂大全】
  28. 陈藏器诸虚用药凡例《本草纲目》完整版
  29. 沉香消痞丸【方剂大全】
  30. 陈草蜜膏【方剂大全】
  1. 沉香至珍丸《奇方类编》
  2. 沉香香附茶《茶饮保健》
  3. 沉香猪肚丸《是斋百一选方》
  4. 沉香温胃丸《内外伤辨》
  5. 沉翳《中医词典》
  6. 沉香丸《是斋百一选方》
  7. 沉翳歌《眼科心法要诀》
  8. 沉香天麻丸《医方论》
  9. 沉翳歌《医宗金鉴》
  10. 沉香桃胶散《三因极一病证方论》
  11. 沉翳内障《中医词典》
  12. 沉香顺气散《冯氏锦囊秘录》
  13. 沉翳内障《秘传眼科龙木论》
  14. 沉香升气汤《仁术便览》
  15. 沉翳内障《明目至宝》
  16. 沉香散《博济方》
  17. 沉痔《中医词典》
  18. 沉香散《博济方》
  19. 沉浊《中医词典》
  20. 沉香散《博济方》
  21. 陈《中医词典》
  22. 沉香散《三因极一病证方论》
  23. 陈艾《外科全生集》
  24. 沉香散《三因极一病证方论》
  25. 陈跋《理虚元鉴》
  26. 沉香散《仙传外科集验方》
  27. 陈邦贤《中医词典》
  28. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  29. 陈仓米《医学入门》
  30. 沉香木《本草衍义》
  31. 陈仓米《本草求真》


治胃疼方_《奇方类编》_中医方言_【岐黄之术】

治胃疼方

治胃疼方

  • 上一页
  • 目录
  • 相关
  • 下一页

广木香二钱三分 乳香一钱三分 雄黄二钱二分 明矾四分

共为细末。每服五钱，黄酒送下。

又方

用淡豆豉五钱，煎汤半茶盅，服之立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香至珍丸
  • 当前页：治胃疼方
  • 下一页：治胃脘大疼方
<<< 返回本书目录
  1. 治胃反方《集验方》
  2. 治瘟疫不染病法《冯氏锦囊秘录》
  3. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  4. 治瘟疫慎用古方大寒剂论《松峰说疫》
  5. 治往来寒热《医学纲目》
  6. 治无热虚劳《济阴纲目》
  7. 治往来寒热《济阴纲目》
  8. 治五脏中风并一切风疾灸刺法《圣济总录》
  9. 治外风入疮口肿毒方《洪氏集验方》
  10. 治五种肠风下血《洪氏集验方》
  11. 治外吹乳法《医门补要》
  12. 治五种肠风痔疾《洪氏集验方》
  13. 治唾血呕血灸刺法《圣济总录》
  14. 治五种牙疼《洪氏集验方》
  15. 治脱肛灸法《圣济总录》
  16. 治误为火汤热膏所伤诸方《小品方》
  17. 治脱肛方《集验方》
  18. 治下利诸方《小品方》
  19. 治颓脱肛痔下部诸疾众方《小品方》
  20. 治下利诸方《小品方》
  21. 治吐血灸法《圣济总录》
  22. 治下疰脚疮，火府丹。《苏沈良方》
  23. 治吐下血鼻衄尿血诸方《小品方》
  24. 治涎诸方《史载之方》
  25. 治吐，紫粉丸。《苏沈良方》
  26. 治香港脚灸法《洪氏集验方》
  27. 治头面风（论杂风状）诸方《小品方》
  28. 治香港脚灸法《圣济总录》
  29. 治头风一例《何世英医案》
  30. 治消渴方《集验方》
  1. 治胃疼方《奇方类编》
  2. 治胃气痛方《回生集》
  3. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  4. 治胃气冷疼方《奇方类编》
  5. 治胃脘大疼方《奇方类编》
  6. 治胃反方《集验方》
  7. 治瘟疫不染病法《冯氏锦囊秘录》
  8. 治未病《中医词典》
  9. 治瘟疫方《奇方类编》
  10. 治未病《中医名词词典》
  11. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  12. 治痿独取阳明《中医词典》
  13. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  14. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  15. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  16. 治妄行吐血《是斋百一选方》
  17. 治瘟疫慎用古方大寒剂论《松峰说疫》
  18. 治往来寒热《济阴纲目》
  19. 治无名肿毒《奇方类编》
  20. 治往来寒热《医学纲目》
  21. 治无热虚劳《济阴纲目》
  22. 治丸方《备急千金要方》
  23. 治无声《达生编》
  24. 治外痔《是斋百一选方》
  25. 治蜈蚣伤《是斋百一选方》
  26. 治外风入疮口肿毒方《洪氏集验方》
  27. 治五更时溏泻一二次经年不愈方《回生集》
  28. 治外吹乳法《医门补要》
  29. 治五鼓神方《奇方类编》
  30. 治唾血呕血灸刺法《圣济总录》
  31. 治五脏疳方《小儿卫生总微论方》


治胃脘大疼方_《奇方类编》_中医方言_【岐黄之术】

治胃脘大疼方

治胃脘大疼方

  • 上一页
  • 目录
  • 相关
  • 下一页

大栀子七个或九个，炒焦。用水二盅煎八分，加生姜自然汁二、三分，服之立愈。

又方

黑枣三枚，去核，填明矾令满，炭火烧枯存性，研末酒下，被盖暖，片时即效。

又方

用古铜钱烧红，淬入陈醋中，令微热服之，自效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胃疼方
  • 当前页：治胃脘大疼方
  • 下一页：治胃气冷疼方
<<< 返回本书目录
  1. 治胃反方《集验方》
  2. 治瘟疫不染病法《冯氏锦囊秘录》
  3. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  4. 治瘟疫慎用古方大寒剂论《松峰说疫》
  5. 治往来寒热《医学纲目》
  6. 治无热虚劳《济阴纲目》
  7. 治往来寒热《济阴纲目》
  8. 治五脏中风并一切风疾灸刺法《圣济总录》
  9. 治外风入疮口肿毒方《洪氏集验方》
  10. 治五种肠风下血《洪氏集验方》
  11. 治外吹乳法《医门补要》
  12. 治五种肠风痔疾《洪氏集验方》
  13. 治唾血呕血灸刺法《圣济总录》
  14. 治五种牙疼《洪氏集验方》
  15. 治脱肛灸法《圣济总录》
  16. 治误为火汤热膏所伤诸方《小品方》
  17. 治脱肛方《集验方》
  18. 治下利诸方《小品方》
  19. 治颓脱肛痔下部诸疾众方《小品方》
  20. 治下利诸方《小品方》
  21. 治吐血灸法《圣济总录》
  22. 治下疰脚疮，火府丹。《苏沈良方》
  23. 治吐下血鼻衄尿血诸方《小品方》
  24. 治涎诸方《史载之方》
  25. 治吐，紫粉丸。《苏沈良方》
  26. 治香港脚灸法《洪氏集验方》
  27. 治头面风（论杂风状）诸方《小品方》
  28. 治香港脚灸法《圣济总录》
  29. 治头风一例《何世英医案》
  30. 治消渴方《集验方》
  1. 治胃脘大疼方《奇方类编》
  2. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  3. 治瘟疫不染病法《冯氏锦囊秘录》
  4. 治胃疼方《奇方类编》
  5. 治瘟疫方《奇方类编》
  6. 治胃气痛方《回生集》
  7. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  8. 治胃气冷疼方《奇方类编》
  9. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  10. 治胃反方《集验方》
  11. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  12. 治未病《中医词典》
  13. 治瘟疫慎用古方大寒剂论《松峰说疫》
  14. 治未病《中医名词词典》
  15. 治无名肿毒《奇方类编》
  16. 治痿独取阳明《中医词典》
  17. 治无热虚劳《济阴纲目》
  18. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  19. 治无声《达生编》
  20. 治妄行吐血《是斋百一选方》
  21. 治蜈蚣伤《是斋百一选方》
  22. 治往来寒热《济阴纲目》
  23. 治五更时溏泻一二次经年不愈方《回生集》
  24. 治往来寒热《医学纲目》
  25. 治五鼓神方《奇方类编》
  26. 治丸方《备急千金要方》
  27. 治五脏疳方《小儿卫生总微论方》
  28. 治外痔《是斋百一选方》
  29. 治五脏五畜痫方《小儿卫生总微论方》
  30. 治外风入疮口肿毒方《洪氏集验方》
  31. 治五脏中风并一切风疾灸刺法《圣济总录》


治胃气冷疼方_《奇方类编》_中医方言_【岐黄之术】

治胃气冷疼方

治胃气冷疼方

  • 上一页
  • 目录
  • 相关
  • 下一页

用白砂糖五钱熬水，热服，加生姜一片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胃脘大疼方
  • 当前页：治胃气冷疼方
  • 下一页：治心疼方
<<< 返回本书目录
  1. 治胃反方《集验方》
  2. 治瘟疫不染病法《冯氏锦囊秘录》
  3. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  4. 治瘟疫慎用古方大寒剂论《松峰说疫》
  5. 治往来寒热《医学纲目》
  6. 治无热虚劳《济阴纲目》
  7. 治往来寒热《济阴纲目》
  8. 治五脏中风并一切风疾灸刺法《圣济总录》
  9. 治外风入疮口肿毒方《洪氏集验方》
  10. 治五种肠风下血《洪氏集验方》
  11. 治外吹乳法《医门补要》
  12. 治五种肠风痔疾《洪氏集验方》
  13. 治唾血呕血灸刺法《圣济总录》
  14. 治五种牙疼《洪氏集验方》
  15. 治脱肛灸法《圣济总录》
  16. 治误为火汤热膏所伤诸方《小品方》
  17. 治脱肛方《集验方》
  18. 治下利诸方《小品方》
  19. 治颓脱肛痔下部诸疾众方《小品方》
  20. 治下利诸方《小品方》
  21. 治吐血灸法《圣济总录》
  22. 治下疰脚疮，火府丹。《苏沈良方》
  23. 治吐下血鼻衄尿血诸方《小品方》
  24. 治涎诸方《史载之方》
  25. 治吐，紫粉丸。《苏沈良方》
  26. 治香港脚灸法《洪氏集验方》
  27. 治头面风（论杂风状）诸方《小品方》
  28. 治香港脚灸法《圣济总录》
  29. 治头风一例《何世英医案》
  30. 治消渴方《集验方》
  1. 治胃气冷疼方《奇方类编》
  2. 治胃反方《集验方》
  3. 治胃气痛方《回生集》
  4. 治未病《中医词典》
  5. 治胃疼方《奇方类编》
  6. 治未病《中医名词词典》
  7. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  8. 治痿独取阳明《中医词典》
  9. 治胃脘大疼方《奇方类编》
  10. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  11. 治瘟疫不染病法《冯氏锦囊秘录》
  12. 治妄行吐血《是斋百一选方》
  13. 治瘟疫方《奇方类编》
  14. 治往来寒热《济阴纲目》
  15. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  16. 治往来寒热《医学纲目》
  17. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  18. 治丸方《备急千金要方》
  19. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  20. 治外痔《是斋百一选方》
  21. 治瘟疫慎用古方大寒剂论《松峰说疫》
  22. 治外风入疮口肿毒方《洪氏集验方》
  23. 治无名肿毒《奇方类编》
  24. 治外吹乳法《医门补要》
  25. 治无热虚劳《济阴纲目》
  26. 治唾血呕血灸刺法《圣济总录》
  27. 治无声《达生编》
  28. 治脱肛痔《儒门事亲》
  29. 治蜈蚣伤《是斋百一选方》
  30. 治脱肛浴法《万氏秘传片玉心书》
  31. 治五更时溏泻一二次经年不愈方《回生集》


治心疼方_《奇方类编》_中医方言_【岐黄之术】

治心疼方

治心疼方

  • 上一页
  • 目录
  • 相关
  • 下一页

将饭粒粘白矾为丸，每服三分即愈。

又方

真麻油一盅，煎滚，冲入烧酒一小杯，乘热饮之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胃气冷疼方
  • 当前页：治心疼方
  • 下一页：男女心疯
<<< 返回本书目录
  1. 治心腹胸胁中病诸方《小品方》
  2. 治心痛方《集验方》
  3. 治心腹俱痛方《肘后备急方》
  4. 治心痛腹胀满冷痛诸方《小品方》
  5. 治心腹灸刺法《圣济总录》
  6. 治囟开不合、鼻塞不通方《小儿药证直诀》
  7. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  8. 治猩红热【疾病大全】
  9. 治泻痢方《苏沈良方》
  10. 治形论《景岳全书》
  11. 治泻痢（附秘涩）《太平惠民和剂局方》
  12. 治胸痹灸刺法《圣济总录》
  13. 治泄痢灸刺法《圣济总录》
  14. 治胸痹诸方《小品方》
  15. 治泄痢不禁及痢后谷道疼方《集验方》
  16. 治胸腹胀满方《集验方》
  17. 治邪狂颠诸方《小品方》
  18. 治胸膈上痰诸方《肘后备急方》
  19. 治蝎螫人方《集验方》
  20. 治胸胁痰冷气满诸方《小品方》
  21. 治效异同对《目经大成》
  22. 治熊虎伤人疮方《集验方》
  23. 治小儿诸惊推揉等法《针灸大成》
  24. 治虚补养（肾虚腰疼）诸方《小品方》
  25. 治小儿诸疾灸刺法《圣济总录》
  26. 治虚二统《理虚元鉴》
  27. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  28. 治虚烦不眠及汗出不止方《集验方》
  29. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  30. 治虚风方回生散《小儿药证直诀》
  1. 治心疼方《奇方类编》
  2. 治心肾气不足《是斋百一选方》
  3. 治心痛《是斋百一选方》
  4. 治心气虚损《是斋百一选方》
  5. 治心痛方《集验方》
  6. 治心气不足方《是斋百一选方》
  7. 治心痛腹胀满冷痛诸方《小品方》
  8. 治心气《是斋百一选方》
  9. 治心胸疼痛二百三十八法《针灸神书》
  10. 治心脾痛不可救者《是斋百一选方》
  11. 治囟开不合、鼻塞不通方《小儿药证直诀》
  12. 治心脾痛《是斋百一选方》
  13. 治形论《景岳全书》
  14. 治心脾疼《是斋百一选方》
  15. 治胸痹《女科证治准绳》
  16. 治心脾疼《是斋百一选方》
  17. 治胸痹灸刺法《圣济总录》
  18. 治心间有热，眼有赤脉，血灌瞳人方《明目至宝》
  19. 治胸痹诸方《小品方》
  20. 治心腹胸胁中病诸方《小品方》
  21. 治胸腹胀满方《集验方》
  22. 治心腹俱痛方《肘后备急方》
  23. 治胸膈上痰诸方《肘后备急方》
  24. 治心腹灸刺法《圣济总录》
  25. 治胸膈疼方（屡验密云县牛栏山杨医传）《回生集》
  26. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  27. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  28. 治心风《是斋百一选方》
  29. 治胸胁痰冷气满诸方《小品方》
  30. 治心肺中风方《小儿卫生总微论方》
  31. 治熊虎伤人疮方《集验方》


男女心疯_《奇方类编》_中医方言_【岐黄之术】

男女心疯

男女心疯

  • 上一页
  • 目录
  • 相关
  • 下一页

白矾三钱 郁金七钱

共为末，面糊丸，桐子大。每服三钱，白汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治心疼方
  • 当前页：男女心疯
  • 下一页：胃气疼
<<< 返回本书目录
  1. 男女完实《医宗金鉴》
  2. 男女新久肿方《外台秘要》
  3. 男女完实《妇科心法要诀》
  4. 男女异同论《血证论》
  5. 男女童劳《慈幼便览》
  6. 男女痈疽治法不同《外科理例》
  7. 男女天癸《中西汇通医经精义》
  8. 男生殖系结核【疾病大全】
  9. 男女体气《口齿类要》
  10. 男型骨盆【疾病症状】
  11. 男女受形之始何以别之《女科百问》
  12. 男性不育【疾病症状】
  13. 男女受胎时日法《外台秘要》
  14. 男性不育症《女科宝鉴》
  15. 男女气血则一论《仁斋直指方论（附补遗）》
  16. 男性不育症【疾病大全】
  17. 男女气血《针灸聚英》
  18. 男性更年期综合症【疾病大全】
  19. 男女脉异《诊家正眼》
  20. 男性化【疾病症状】
  21. 男女禁忌《异授眼科》
  22. 男性尿道癌【疾病大全】
  23. 男女服药论《广嗣要语》
  24. 男性前阴病《中医外科学》
  25. 男女反脉《察病指南》
  26. 男性青春期发育延迟【疾病大全】
  27. 男女尺脉异论《三指禅》
  28. 男性青春期乳房发育【疾病大全】
  29. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  30. 男性乳房大【疾病症状】
  1. 男女心疯《奇方类编》
  2. 男女心胆虚寒之证一百八十八法《针灸神书》
  3. 男女心肾水火不济病证十八法《针灸神书》
  4. 男女哮喘一百三十一法《针灸神书》
  5. 男女心肾水火不济病证十九法《针灸神书》
  6. 男女小腹胀满一百三十七法《针灸神书》
  7. 男女新久肿方三首《外台秘要》
  8. 男女小腹胀满二百三法《针灸神书》
  9. 男女虚实补泻二百二十一法《针灸神书》
  10. 男女下小水一百十九法《针灸神书》
  11. 男女穴法浅深手指二百二十七法《针灸神书》
  12. 男女膝盖疼痛一百七十二法《针灸神书》
  13. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  14. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  15. 男女牙痛一百八十七法《针灸神书》
  16. 男女完实《妇科心法要诀》
  17. 男女眼目红赤肿一百七十法《针灸神书》
  18. 男女完实《医宗金鉴》
  19. 男女眼目红肿疼痛一百十三法《针灸神书》
  20. 男女头项强痛回顾难转一百六十一法《针灸神书》
  21. 男女腰疼腿硬一百二十四法《针灸神书》
  22. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  23. 男女移疼住痛一百四十三法《针灸神书》
  24. 男女童痨虫积《奇效简便良方》
  25. 男女异脉《医学摘粹》
  26. 男女童劳《慈幼便览》
  27. 男女异脉《时方妙用》
  28. 男女天癸《中西汇通医经精义》
  29. 男女异同论《血证论》
  30. 男女体气《口齿类要》
  31. 男女阴阳补泻二百八十一法《针灸神书》


胃气疼_《奇方类编》_中医方言_【岐黄之术】

胃气疼

胃气疼

  • 上一页
  • 目录
  • 相关
  • 下一页

沉香 木香 五灵脂 乳香 使君子肉 陈皮 茯苓各等分 甘草少许

共为细末。每服一钱，滚酒送下即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女心疯
  • 当前页：胃气疼
  • 下一页：大小男女一切心气疼
<<< 返回本书目录
  1. 胃气论《外科证治全书》
  2. 胃气痛【中药主治】
  3. 胃气当察《轩岐救正论》
  4. 胃气痛【方剂主治】
  5. 胃气不降《医学衷中参西录》
  6. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  7. 胃气不降《医学衷中参西录》
  8. 胃气虚【疾病症状】
  9. 胃气不和虚冷第八十二问《婴童百问》
  10. 胃气虚寒《保婴撮要》
  11. 胃气不和【方剂主治】
  12. 胃气虚寒《幼科折衷》
  13. 胃气不和《幼幼新书》
  14. 胃憩室【疾病大全】
  15. 胃气不和《小儿药证直诀》
  16. 胃嵌顿【疾病症状】
  17. 胃平滑肌肉瘤【疾病大全】
  18. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  19. 胃平滑肌瘤【疾病大全】
  20. 胃切除后胆汁返流性胃炎【疾病大全】
  21. 胃排空延缓【疾病症状】
  22. 胃切除后缝线残留《临床激光治疗学》
  23. 胃排空过快【疾病症状】
  24. 胃切除后吸收不良综合征【疾病大全】
  25. 胃疟《扁鹊心书》
  26. 胃怯汗《小儿药证直诀》
  27. 胃扭转梗阻症状【疾病症状】
  28. 胃轻瘫《胃肠动力检查手册》
  29. 胃扭转【疾病大全】
  30. 胃轻瘫综合征【疾病大全】
  1. 胃气疼《奇方类编》
  2. 胃气论《外科证治全书》
  3. 胃气痛《傅青主男科》
  4. 胃气当察《轩岐救正论》
  5. 胃气痛《中医词典》
  6. 胃气不足《中医词典》
  7. 胃气痛不能俯仰《奇效简便良方》
  8. 胃气不降（胃失和降）《中医名词词典》
  9. 胃气丸《三因极一病证方论》
  10. 胃气不降《医学衷中参西录》
  11. 胃气丸《三因极一病证方论》
  12. 胃气不降《医学衷中参西录》
  13. 胃气为本《卫生宝鉴》
  14. 胃气不降《中医词典》
  15. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  16. 胃气不和虚冷第八十二问《婴童百问》
  17. 胃气虚《中医名词词典》
  18. 胃气不和《小儿药证直诀》
  19. 胃气虚喘《中医词典》
  20. 胃气不和《幼幼新书》
  21. 胃气虚寒《保婴撮要》
  22. 胃气不和《中医词典》
  23. 胃气虚寒《幼科折衷》
  24. 胃气不和《中医名词词典》
  25. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  26. 胃气《医述》
  27. 胃切除后缝线残留《临床激光治疗学》
  28. 胃气《中医词典》
  29. 胃怯汗《中医词典》
  30. 胃气《中医名词词典》
  31. 胃怯汗《小儿药证直诀》


大小男女一切心气疼_《奇方类编》_中医方言_【岐黄之术】

大小男女一切心气疼

大小男女一切心气疼

  • 上一页
  • 目录
  • 相关
  • 下一页

马兜铃一个，灯上烧，存性为末，温酒调服立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃气疼
  • 当前页：大小男女一切心气疼
  • 下一页：冷气抢心，一发即死，及久患心腹痛
<<< 返回本书目录
  1. 大小论《小儿卫生总微论方》
  2. 大小青龙汤《医学读书记》
  3. 大小雷头风《目经大成》
  4. 大小续命汤中风方《外台秘要》
  5. 大小蓟根《证类本草》
  6. 大小之脉《疡科纲要》
  7. 大小蓟《药笼小品》
  8. 大效点明膏【方剂大全】
  9. 大小蓟《本草易读》
  10. 大效拱辰丸【方剂大全】
  11. 大小茴香丸【方剂大全】
  12. 大效厚朴煎丸【方剂大全】
  13. 大小府-养生余录（上）《古今医统大全》
  14. 大效琥珀散【方剂大全】
  15. 大小二脉《圆运动的古中医学》
  16. 大效黄耆汤【方剂大全】
  17. 大小二便秘结不通《女科百问》
  18. 大效金丝膏【方剂大全】
  19. 大小二便《幼科释谜》
  20. 大效萝卜丸【方剂大全】
  21. 大小肠痈论治《类证治裁》
  22. 大效没药丸【方剂大全】
  23. 大小肠痈《医宗金鉴》
  24. 大效妙应丸【方剂大全】
  25. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  26. 大效内补丸【方剂大全】
  27. 大小肠脉诊部位辨《三十年临证经验集》
  28. 大效牛膝丸【方剂大全】
  29. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  30. 大效疟丹【方剂大全】
  1. 大小男女一切心气疼《奇方类编》
  2. 大小论《小儿卫生总微论方》
  3. 大小青《本草撮要》
  4. 大小雷头风《目经大成》
  5. 大小青龙汤《医学读书记》
  6. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  7. 大小续命汤中风方二首《外台秘要》
  8. 大小蓟根《名医别录》
  9. 大小长短篇《素女妙论》
  10. 大小蓟根《增广和剂局方药性总论》
  11. 大小蒸《中医词典》
  12. 大小蓟根《证类本草》
  13. 大小之脉《疡科纲要》
  14. 大小蓟《药性切用》
  15. 大笑脱腮《奇方类编》
  16. 大小蓟《本草撮要》
  17. 大效虎骨散《妇人大全良方》
  18. 大小蓟《本草从新》
  19. 大效琥珀散《妇人大全良方》
  20. 大小蓟《本草求真》
  21. 大效内补丸《妇人大全良方》
  22. 大小蓟《冯氏锦囊秘录》
  23. 大效疟丹《是斋百一选方》
  24. 大小蓟《本草易读》
  25. 大效人参散《是斋百一选方》
  26. 大小蓟《本草蒙筌》
  27. 大效洗轮散《博济方》
  28. 大小蓟《本草备要》
  29. 大效香砂丸《博济方》
  30. 大小蓟《本草衍义》
  31. 大效油煎散《妇人大全良方》


冷气抢心，一发即死，及久患心腹痛_《奇方类编》_中医方言_【岐黄之术】

冷气抢心，一发即死，及久患心腹痛

冷气抢心，一发即死，及久患心腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

绝根蓬莪术二两（醋煮） 木香一两（煨）

共为末。每服五分，淡醋汤下，发时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小男女一切心气疼
  • 当前页：冷气抢心，一发即死，及久患心腹痛
  • 下一页：胃脘血气疼
<<< 返回本书目录
  1. 冷气《圣济总录》
  2. 冷气心痛《圣济总录》
  3. 冷凝集素综合征【疾病大全】
  4. 冷气心痛方《外台秘要》
  5. 冷凝集试验（CAT）《常用化验值及意义》
  6. 冷球蛋白发生沉淀或呈胶冻状【疾病症状】
  7. 冷秘汤【方剂大全】
  8. 冷球蛋白血症【疾病症状】
  9. 冷淋《圣济总录》
  10. 冷球蛋白血症【疾病大全】
  11. 冷痢食不消下方《外台秘要》
  12. 冷球蛋白血症肾损害【疾病大全】
  13. 冷痢方《外台秘要》
  14. 冷热病诸候《巢氏病源补养宣导法》
  15. 冷痢【方剂主治】
  16. 冷热病诸候（凡七论）《诸病源候论》
  17. 冷痢【中药主治】
  18. 冷热不调《幼幼新书》
  19. 冷痢《幼幼新书》
  20. 冷热不调【方剂主治】
  21. 冷痢《圣济总录》
  22. 冷热导气《气功外气疗法》
  23. 冷痢《备急千金要方》
  24. 冷热交替【疾病症状】
  25. 冷泪症《中医眼科学》
  26. 冷热痢《幼幼新书》
  27. 冷劳《医学读书记》
  28. 冷热痢方《外台秘要》
  29. 冷劳《圣济总录》
  30. 冷杉果【中药大全】
  1. 冷气抢心，一发即死，及久患心腹痛《奇方类编》
  2. 冷气候《诸病源候论》
  3. 冷气上升《疫疹一得》
  4. 冷气腹痛《奇效简便良方》
  5. 冷气心痛《圣济总录》
  6. 冷气《中医词典》
  7. 冷气心痛《中医词典》
  8. 冷气《圣济总录》
  9. 冷气心痛方五首《外台秘要》
  10. 冷凝集试验《常用化验值及意义》
  11. 冷谦《中医词典》
  12. 冷瘼《中医词典》
  13. 冷热不调《幼幼新书》
  14. 冷秘《中医词典》
  15. 冷热不调候《诸病源候论》
  16. 冷麻风《解围元薮》
  17. 冷热导气《气功外气疗法》
  18. 冷漏《中医词典》
  19. 冷热疳《中医词典》
  20. 冷流注《中医词典》
  21. 冷热疳《证治准绳·幼科》
  22. 冷淋《中医词典》
  23. 冷热候《巢氏病源补养宣导法》
  24. 冷淋《圣济总录》
  25. 冷热利《中医词典》
  26. 冷痢用温热药《证治准绳·幼科》
  27. 冷热痢《中医词典》
  28. 冷痢食不消下方六首《外台秘要》
  29. 冷热痢《幼幼新书》
  30. 冷痢秘方《华佗神方》
  31. 冷热痢方七首《外台秘要》


胃脘血气疼_《奇方类编》_中医方言_【岐黄之术】

胃脘血气疼

胃脘血气疼

  • 上一页
  • 目录
  • 相关
  • 下一页

红花一大撮，水二盅，煎一盅服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷气抢心，一发即死，及久患心腹痛
  • 当前页：胃脘血气疼
  • 下一页：延胡散
<<< 返回本书目录
  1. 胃脘痛论治《类证治裁》
  2. 胃脘痈《景岳全书》
  3. 胃脘痛论《症因脉治》
  4. 胃脘痈《马培之医案》
  5. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  6. 胃脘痈《圣济总录》
  7. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  8. 胃脘痈《外科理例》
  9. 胃脘痛（俗呼心痛，与心痛门参看。）《古今医统大全》
  10. 胃脘痈《续名医类案》
  11. 胃脘痛（附∶心痛）《幼科折衷》
  12. 胃脘痈《医学读书记》
  13. 胃脘痛【方剂主治】
  14. 胃脘痈《杂病广要》
  15. 胃脘痛【中药主治】
  16. 胃脘痈《张氏医通》
  17. 胃脘痛《医学正传》
  18. 胃脘痈颈痈《类经》
  19. 胃脘痛《医学心悟》
  20. 胃脘痈门《张氏医通》
  21. 胃脘痛《也是山人医案》
  22. 胃危象【疾病症状】
  23. 胃脘痛《药症忌宜》
  24. 胃为生化之源记《证治心传》
  25. 胃脘痛《临证指南医案》
  26. 胃息肉《临床激光治疗学》
  27. 胃脘痛《金匮翼》
  28. 胃息肉【疾病大全】
  29. 胃脘痛《回春录》
  30. 胃下垂《老年百病防治》
  1. 胃脘血气疼《奇方类编》
  2. 胃脘下俞《针灸学》
  3. 胃脘痈《圣济总录》
  4. 胃脘痛脉候《类证治裁》
  5. 胃脘痈《景岳全书》
  6. 胃脘痛脉案《类证治裁》
  7. 胃脘痈《中医词典》
  8. 胃脘痛论治《类证治裁》
  9. 胃脘痈《马培之医案》
  10. 胃脘痛论《症因脉治》
  11. 胃脘痈《医学读书记》
  12. 胃脘痛例《慎柔五书》
  13. 胃脘痈《续名医类案》
  14. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  15. 胃脘痈《杂病广要》
  16. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  17. 胃脘痈《张氏医通》
  18. 胃脘痛（附∶心痛）《幼科折衷》
  19. 胃脘痈《证治准绳·疡医》
  20. 胃脘痛《药症忌宜》
  21. 胃脘痈《灵素节注类编》
  22. 胃脘痛《也是山人医案》
  23. 胃脘痈《外科理例》
  24. 胃脘痛《外科全生集》
  25. 胃脘痈颈痈《类经》
  26. 胃脘痛《医宗己任编》
  27. 胃脘痈门《张氏医通》
  28. 胃脘痛《回春录》
  29. 胃为生化之源记《证治心传》
  30. 胃脘痛《医学心悟》
  31. 胃维《中医词典》


延胡散_《奇方类编》_中医方言_【岐黄之术】

延胡散

延胡散

  • 上一页
  • 目录
  • 相关
  • 下一页

治冷气心疼及疝气腹痛。

延胡索 胡椒

等分为末。每服二钱，食前温酒调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脘血气疼
  • 当前页：延胡散
  • 下一页：神效散
<<< 返回本书目录
  1. 延胡丁香丸【方剂大全】
  2. 延胡索《本草纲目》完整版
  3. 延附汤【方剂大全】
  4. 延胡索《本草乘雅半偈》
  5. 延迟性应激反应【疾病大全】
  6. 延胡索《本草经解》
  7. 湮尻散【方剂大全】
  8. 延胡索《本草新编》
  9. 湮尻疮《外科启玄》
  10. 延胡索《本草择要纲目》
  11. 淹溺【疾病大全】
  12. 延胡索《药笼小品》
  13. 淹溺《默克家庭诊疗手册》
  14. 延胡索《证类本草》
  15. 淹闾《本草纲目》图文版
  16. 延胡索《本草纲目》图文版
  17. 烟油【中药大全】
  18. 延胡索【中药大全】
  19. 烟雾病【疾病大全】
  20. 延胡索散【方剂大全】
  21. 烟筒花（图）【中药大全】
  22. 延胡索丸【方剂大全】
  23. 烟酸缺乏神经病【疾病大全】
  24. 延缓衰老的理论和实验研究概况《中医养生学》
  25. 烟酸缺乏病（Oellagra）《皮肤性病学》
  26. 延缓衰老药物的现代研究概况《中医养生学》
  27. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  28. 延龄广嗣丸【方剂大全】
  29. 烟酸缺乏【疾病大全】
  30. 延龄育子丸【方剂大全】
  1. 延胡散《奇方类编》
  2. 延胡散《妇人大全良方》
  3. 延胡散《博济方》
  4. 延胡金铃茶《茶饮保健》
  5. 延胡索《本草纲目》
  6. 延归茶《茶饮保健》
  7. 延胡索《药笼小品》
  8. 湮尻疮《外科启玄》
  9. 延胡索《玉楸药解》
  10. 湮尻（kāo）《中医词典》
  11. 延胡索《中药炮制》
  12. 淹溺《默克家庭诊疗手册》
  13. 延胡索《海药本草》
  14. 淹闾《本草纲目》
  15. 延胡索《汤液本草》
  16. 阉豕秘方（华佗阉豕）《华佗神方》
  17. 延胡索《本草备要》
  18. 阉马牛羊秘法（华佗阉马牛羊）《华佗神方》
  19. 延胡索《本草蒙筌》
  20. 阉鸡秘法（华佗阉鸡）《华佗神方》
  21. 延胡索《冯氏锦囊秘录》
  22. 烟渣入目门主方《疡医大全》
  23. 延胡索《证类本草》
  24. 烟药《证类本草》
  25. 延胡索《本草求真》
  26. 烟熏欲死《回生集》
  27. 延胡索《妇人大全良方》
  28. 烟熏欲死《奇方类编》
  29. 延胡索《本草新编》
  30. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  31. 延胡索《本经逢原》


神效散_《奇方类编》_中医方言_【岐黄之术】

神效散

神效散

  • 上一页
  • 目录
  • 相关
  • 下一页

治心疼作酸，又治水停心作声如雷，口眼歪斜，不省人事。

胆矾一分为末，温黄酒送下，以吐尽痰为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡散
  • 当前页：神效散
  • 下一页：心如刀刺
<<< 返回本书目录
  1. 神效暖脐膏【方剂大全】
  2. 神效散【方剂大全】
  3. 神效开结散【方剂大全】
  4. 神效葶苈散【方剂大全】
  5. 神效酒煎散【方剂大全】
  6. 神效托里散【方剂大全】
  7. 神效鸡青丸【方剂大全】
  8. 神效丸【方剂大全】
  9. 神效黄耆汤【方剂大全】
  10. 神效卫生散【方剂大全】
  11. 神效琥珀散【方剂大全】
  12. 神效沃雪汤【方剂大全】
  13. 神效胡粉圆【方剂大全】
  14. 神效洗方（程梓园验方）《毓麟验方》
  15. 神效瓜蒌散【方剂大全】
  16. 神效癣药【方剂大全】
  17. 神效膏【方剂大全】
  18. 神效种子丸《外科传薪集》
  19. 神效复元通气散《仙传外科集验方》
  20. 神效种子丸《毓麟验方》
  21. 神效佛手散【方剂大全】
  22. 神芎汤【方剂大全】
  23. 神效当归膏【方剂大全】
  24. 神芎丸【方剂大全】
  25. 神效葱熨法【方剂大全】
  26. 神虚谵语《温疫论》
  27. 神效吹喉散【方剂大全】
  28. 神验胎动方【方剂大全】
  29. 神效参香散【方剂大全】
  30. 神异膏【方剂大全】
  1. 神效散《奇方类编》
  2. 神效散《仁术便览》
  3. 神效散《普济本事方》
  4. 神效散《三因极一病证方论》
  5. 神效麝香散《是斋百一选方》
  6. 神效散《三因极一病证方论》
  7. 神效生肌散《救伤秘旨》
  8. 神效七厘散《救伤秘旨》
  9. 神效太乙膏《正体类要》
  10. 神效内伤丸《救伤秘旨》
  11. 神效托里散《冯氏锦囊秘录》
  12. 神效龙脑膏《博济方》
  13. 神效托里散《太平惠民和剂局方》
  14. 神效栝蒌散《外科理例》
  15. 神效托里散《外科理例》
  16. 神效栝蒌散《医学心悟》
  17. 神效丸《万氏秘传片玉心书》
  18. 神效栝蒌散《妇人大全良方》
  19. 神效洗方（程梓园验方）《毓麟验方》
  20. 神效栝蒌散《冯氏锦囊秘录》
  21. 神效雄黄丸《博济方》
  22. 神效酒煎散《冯氏锦囊秘录》
  23. 神效种子丸《毓麟验方》
  24. 神效活络丹《外科理例》
  25. 神效种子丸《外科传薪集》
  26. 神效黄汤《目经大成》
  27. 神芎导水丸《冯氏锦囊秘录》
  28. 神效化痰飞矾丹《是斋百一选方》
  29. 神芎丸《儒门事亲》
  30. 神效胡粉丸《太平惠民和剂局方》
  31. 神芎丸《奇方类编》


心如刀刺_《奇方类编》_中医方言_【岐黄之术】

心如刀刺

心如刀刺

  • 上一页
  • 目录
  • 相关
  • 下一页

（口吐清水有虫） 生艾杵汁一大碗，先半日勿吃晚饭，次日五鼓先嚼烧肉于口内，切勿吞下，候口中水入肚，虫闻香则头朝上矣。良久饮艾汁，立时打下虫出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神效散
  • 当前页：心如刀刺
  • 下一页：夜间痛者蛔虫也
<<< 返回本书目录
  1. 心热多汗《圣济总录》
  2. 心疝《圣济总录》
  3. 心热《小儿药证直诀》
  4. 心疝方《外台秘要》
  5. 心热《儿科萃精》
  6. 心身疾病《默克家庭诊疗手册》
  7. 心前区隆起【疾病症状】
  8. 心身疾病《医学心理学》
  9. 心气痛脉论《三指禅》
  10. 心身疾病的防制《预防医学》
  11. 心气痛【中药主治】
  12. 心身疾病的特点和发病趋势《预防医学》
  13. 心气痛《经验丹方汇编》
  14. 心身疾病防制《预防医学》
  15. 心气疼痛《儒门事亲》
  16. 心神《奇症汇》
  17. 心气不足【方剂主治】
  18. 心神《医学见能》
  19. 心气（健忘 无心力 失志）《针灸资生经》
  20. 心神不安【中药主治】
  21. 心气《普济方·针灸》
  22. 心神不安【方剂主治】
  23. 心脾郁热淋血《轩岐救正论》
  24. 心神不宁【方剂主治】
  25. 心脾胃门《针灸大成》
  26. 心神烦乱【方剂主治】
  27. 心脾胃部《神应经》
  28. 心神烦闷【方剂主治】
  29. 心脾痛《医学入门》
  30. 心神烦热【方剂主治】
  1. 心如刀刺《奇方类编》
  2. 心热证《灵素节注类编》
  3. 心疝《中医名词词典》
  4. 心热证《中医词典》
  5. 心疝《圣济总录》
  6. 心热痿软《症因脉治》
  7. 心疝《中医词典》
  8. 心热痿软《中医词典》
  9. 心疝《医述》
  10. 心热惊啼《中医词典》
  11. 心疝方四首《外台秘要》
  12. 心热烦啼《中医词典》
  13. 心疝候《诸病源候论》
  14. 心热多惊《中医词典》
  15. 心疝秘方《华佗神方》
  16. 心热多汗《圣济总录》
  17. 心善《中医词典》
  18. 心热病《中医词典》
  19. 心伤《中医词典》
  20. 心热《小儿药证直诀》
  21. 心身疾病《默克家庭诊疗手册》
  22. 心热《儿科萃精》
  23. 心身疾病《医学心理学》
  24. 心热《中医词典》
  25. 心身疾病的范围《预防医学》
  26. 心热《中医名词词典》
  27. 心身疾病的分布趋势《预防医学》
  28. 心窍《中医词典》
  29. 心身疾病的特点《预防医学》
  30. 心气虚不得卧《症因脉治》
  31. 心身疾病防制《预防医学》


夜间痛者蛔虫也_《奇方类编》_中医方言_【岐黄之术】

夜间痛者蛔虫也

夜间痛者蛔虫也

  • 上一页
  • 目录
  • 相关
  • 下一页

苦楝子内白皮切碎二斤，水十碗煎折一、二分，滤去渣，放砂锅内漫火熬成膏，每日五更时温酒调下一钱，以虫下为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心如刀刺
  • 当前页：夜间痛者蛔虫也
  • 下一页：口渴心热
<<< 返回本书目录
  1. 夜间睡眠气短憋醒【疾病症状】
  2. 夜间头痛【疾病症状】
  3. 夜间磨牙【疾病症状】
  4. 夜间哮喘【疾病大全】
  5. 夜间肩痛【疾病症状】
  6. 夜交藤【中药大全】
  7. 夜间发搐《小儿药证直诀》
  8. 夜交藤粥【方剂大全】
  9. 夜间盗汗【疾病症状】
  10. 夜惊【疾病症状】
  11. 夜间不眠证《伤寒九十论》
  12. 夜来香【中药大全】
  13. 夜花藤【中药大全】
  14. 夜盲《证治准绳·杂病》
  15. 夜合枝酝酒【方剂大全】
  16. 夜盲【疾病症状】
  17. 夜合花【中药大全】
  18. 夜盲【中药主治】
  19. 夜光丸【方剂大全】
  20. 夜盲症【中药主治】
  21. 夜关门【中药大全】
  22. 夜梦鬼交【方剂主治】
  23. 夜多异梦【方剂主治】
  24. 夜梦惊恐【方剂主治】
  25. 夜多小便【方剂主治】
  26. 夜梦遗精【方剂主治】
  27. 夜多盗汗【方剂主治】
  28. 夜明八味汤【方剂大全】
  29. 夜吹箫【中药大全】
  30. 夜明沙《本草易读》
  1. 夜间痛者蛔虫也《奇方类编》
  2. 夜间尿多懒于起动者《奇效简便良方》
  3. 夜间血管出血的判断《家庭医学百科-自救互救篇》
  4. 夜间发搐《小儿药证直诀》
  5. 夜交藤《中药学》
  6. 夜间发搐《中医词典》
  7. 夜交藤茶《茶饮保健》
  8. 夜间不眠证《伤寒九十论》
  9. 夜惊《中医词典》
  10. 夜光丸《奇方类编》
  11. 夜惊《医学心理学》
  12. 夜光璧《目经大成》
  13. 夜盲《中医名词词典》
  14. 夜光《中医词典》
  15. 夜盲《证治准绳·杂病》
  16. 夜不安《中医词典》
  17. 夜梦鬼交《女科经纶》
  18. 夜不安《医林改错》
  19. 夜梦鬼交《女科经纶》
  20. 夜半子《养生导引秘籍》
  21. 夜梦鬼交《女科经纶》
  22. 夜半《中医词典》
  23. 夜梦遗精《傅青主男科》
  24. 页育《中医词典》
  25. 夜梦遗精《奇效简便良方》
  26. 叶足虫《人体寄生虫学》
  27. 夜明沙《本草易读》
  28. 叶子奇《中医词典》
  29. 夜明沙《本草求真》
  30. 叶子黑内人疫后虚惫《孙文垣医案》
  31. 夜明砂《玉楸药解》


口渴心热_《奇方类编》_中医方言_【岐黄之术】

口渴心热

口渴心热

  • 上一页
  • 目录
  • 相关
  • 下一页

天花粉水煎，当茶服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜间痛者蛔虫也
  • 当前页：口渴心热
  • 下一页：恶心烦躁
<<< 返回本书目录
  1. 口渴感丧失【疾病症状】
  2. 口渴恣饮致成水蓄《麻科活人全书》
  3. 口渴【方剂主治】
  4. 口苦《证治准绳·类方》
  5. 口渴【中药主治】
  6. 口苦【疾病症状】
  7. 口渴《伤寒大白》
  8. 口苦【方剂主治】
  9. 口渴《经验麻科》
  10. 口苦耳聋胁痛《药症忌宜》
  11. 口诀·知时《女丹合编选注》
  12. 口苦舌干【方剂主治】
  13. 口诀·斩龙《女丹合编选注》
  14. 口苦无味【方剂主治】
  15. 口诀·养性《女丹合编选注》
  16. 口苦咽干【方剂主治】
  17. 口诀·养气《女丹合编选注》
  18. 口苦咽干、口干舌干《伤寒括要》
  19. 口诀·形隐《女丹合编选注》
  20. 口辣【疾病症状】
  21. 口诀·温养《女丹合编选注》
  22. 口门《张氏医通》
  23. 口诀·脱胎《女丹合编选注》
  24. 口门（附舌 附唇）《丹台玉案》
  25. 口诀·胎息《女丹合编选注》
  26. 口糜《丹溪治法心要》
  27. 口诀·顺逆《女丹合编选注》
  28. 口糜《儿科萃精》
  29. 口诀·收心《女丹合编选注》
  30. 口糜《金匮钩玄》
  1. 口渴心热《奇方类编》
  2. 口渴溺赤《医学心悟》
  3. 口渴饮冷不止《医法圆通》
  4. 口渴兼小便不利《傅青主女科》
  5. 口渴与饮水辨病《常见病自测》
  6. 口渴《伤科汇纂》
  7. 口渴恣饮致成水蓄《麻科活人全书》
  8. 口渴《中医内科学》
  9. 口苦《百病自测》
  10. 口渴《伤寒大白》
  11. 口苦《中医词典》
  12. 口渴《医述》
  13. 口苦《中医词典》
  14. 口渴《医述》
  15. 口苦《医学纲目》
  16. 口渴《经验麻科》
  17. 口苦《证治准绳·类方》
  18. 口菌《中医词典》
  19. 口苦《广瘟疫论》
  20. 口菌《中医词典》
  21. 口苦耳聋胁痛《药症忌宜》
  22. 口噤门主论《疡医大全》
  23. 口苦咽干《医学纲目》
  24. 口噤候（幼幼汇集 上）《古今医统大全》
  25. 口苦咽干《伤寒指掌》
  26. 口噤方《济阴纲目》
  27. 口苦咽干、口干舌干《伤寒括要》
  28. 口噤撮口《奇效简便良方》
  29. 口苦咽干目眩耳聋胸痛胁痞寒热往来《四圣悬枢》
  30. 口噤、角弓反张《医学心悟》
  31. 口瘘《中医词典》


恶心烦躁_《奇方类编》_中医方言_【岐黄之术】

恶心烦躁

恶心烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

真绿豆粉一两 乳香五钱 辰砂一钱五分 俱研极细，每服一匙，甘草汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口渴心热
  • 当前页：恶心烦躁
  • 下一页：治噎方
<<< 返回本书目录
  1. 恶心嗳气《景岳全书》
  2. 恶心和呕吐【疾病大全】
  3. 恶心【方剂主治】
  4. 恶心呕逆【方剂主治】
  5. 恶心【疾病症状】
  6. 恶心呕吐【中药主治】
  7. 恶心《证治汇补》
  8. 恶心呕吐【方剂主治】
  9. 恶心《杂病治例》
  10. 恶心与呕吐《物理诊断学》
  11. 恶心《杂病广要》
  12. 恶心与呕吐【疾病症状】
  13. 恶心《医学入门》
  14. 恶心与呕吐辨病《常见病自测》
  15. 恶心《金匮钩玄》
  16. 恶心欲吐【方剂主治】
  17. 恶心《古今医鉴》
  18. 恶心证《古今医统大全》
  19. 恶心《丹溪治法心要》
  20. 恶心证《明医指掌》
  21. 恶心《丹溪心法》
  22. 恶性高血压【疾病大全】
  23. 恶息、多泡味的白色粪便【疾病症状】
  24. 恶性高血压视网膜病变【疾病大全】
  25. 恶闻食气【方剂主治】
  26. 恶性高血压性小动脉性肾硬化【疾病大全】
  27. 恶闻人声【方剂主治】
  28. 恶性黑色素瘤《基因与疾病》
  29. 恶食酸物【疾病症状】
  30. 恶性黑色素瘤【疾病大全】
  1. 恶心烦躁《奇方类编》
  2. 恶心嗳气《景岳全书》
  3. 恶心候《诸病源候论》
  4. 恶心、呕吐的观察及护理《基础护理学》
  5. 恶心与呕吐《物理诊断学》
  6. 恶心（欲吐不吐）《医学纲目》
  7. 恶心与呕吐《默克家庭诊疗手册》
  8. 恶心《金匮钩玄》
  9. 恶心与呕吐辨病《常见病自测》
  10. 恶心《丹溪治法心要》
  11. 恶心与呕吐关系辨病《常见病自测》
  12. 恶心《丹溪心法》
  13. 恶心证《古今医统大全》
  14. 恶心《证治汇补》
  15. 恶心证《明医指掌》
  16. 恶心《古今医鉴》
  17. 恶性骨肿瘤《放射诊断学》
  18. 恶心《杂病广要》
  19. 恶性黑色素瘤《基因与疾病》
  20. 恶心《医学入门》
  21. 恶性黑素瘤《实用免疫细胞与核酸》
  22. 恶心《杂病治例》
  23. 恶性间叶组织肿瘤《病理学》
  24. 恶心《中医词典》
  25. 恶性淋巴瘤《自我调养巧治病》
  26. 恶兽毒蛇咬伤《奇效简便良方》
  27. 恶性淋巴瘤《病理学》
  28. 恶食（牛蒡）《食疗本草》
  29. 恶性淋巴瘤的免疫细胞分型《实用免疫细胞与核酸》
  30. 恶食《医学纲目》
  31. 恶性淋巴瘤的免疫细胞化学标记《实用免疫细胞与核酸》


治噎方_《奇方类编》_中医方言_【岐黄之术】

治噎方

治噎方

  • 上一页
  • 目录
  • 相关
  • 下一页

白马尿一斤 地骨皮一斤 白蜜一斤 羊粪四十九粒

以上用水七升，滚数滚，滤去渣，再熬至一碗为度，每服一盅。忌马齿苋、蒸锅水。

又方

用猫胞衣，以新瓦炭火焙焦为末。每服二分，酒下，五、六次即愈。服后睡时，须口含竹筒，恐伤齿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶心烦躁
  • 当前页：治噎方
  • 下一页：治噎食
<<< 返回本书目录
  1. 治腰痛神方《毓麟验方》
  2. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  3. 治腰痛灸刺法《圣济总录》
  4. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  5. 治腰痛方《集验方》
  6. 治宜《圣济总录》
  7. 治腰痛《洪氏集验方》
  8. 治遗溺灸法《圣济总录》
  9. 治腰痛《洪氏集验方》
  10. 治疫名方《增订叶评伤暑全书》
  11. 治羊须疮奇效方《喉舌备要秘旨》
  12. 治疫气伤寒，三日以后不解者方《集验方》
  13. 治验存参《银海指南》
  14. 治疫清凉散【方剂大全】
  15. 治验《何氏虚劳心传》
  16. 治疫症最宜变通论《松峰说疫》
  17. 治眼七十二证良方《明目至宝》
  18. 治缢死、溺死、中、冻死方《集验方》
  19. 治眼目疾《太平惠民和剂局方》
  20. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  21. 治眼九法《陆地仙经》
  22. 治阴户生疮《济阴纲目》
  23. 治眼方《明目至宝》
  24. 治阴户肿痛《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴冷《济阴纲目》
  27. 治眼齿《苏沈良方》
  28. 治阴挺下脱《济阴纲目》
  29. 治眼病方《集验方》
  30. 治阴虚无上妙方《医学心悟》
  1. 治噎方《奇方类编》
  2. 治噎《是斋百一选方》
  3. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  4. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  5. 治噎膈酒方《奇方类编》
  6. 治腰腿酸疼二百三十二法《针灸神书》
  7. 治噎膈奇方《时方妙用》
  8. 治腰痛神方《毓麟验方》
  9. 治噎膈食不下痞塞不通《奇方类编》
  10. 治腰痛灸刺法《圣济总录》
  11. 治噎食《奇方类编》
  12. 治腰痛方《奇方类编》
  13. 治噎食开关方《奇方类编》
  14. 治腰痛方《集验方》
  15. 治噎食神验方《回生集》
  16. 治腰痛单方《是斋百一选方》
  17. 治噎食转食奇方《回生集》
  18. 治腰痛《是斋百一选方》
  19. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  20. 治腰痛《是斋百一选方》
  21. 治腋气大妙《是斋百一选方》
  22. 治腰痛《洪氏集验方》
  23. 治一切恶疮《是斋百一选方》
  24. 治腰痛《洪氏集验方》
  25. 治一切恶疮《是斋百一选方》
  26. 治腰脚疼痛方《儒门事亲》
  27. 治一切恶疮《是斋百一选方》
  28. 治腰脊强仰俯不得二百三十四法《针灸神书》
  29. 治一切恶疮方《儒门事亲》
  30. 治杨梅疮后肿块方《冯氏锦囊秘录》
  31. 治一切恶疮已破，脓血不止者《是斋百一选方》


治噎食_《奇方类编》_中医方言_【岐黄之术】

治噎食

治噎食

  • 上一页
  • 目录
  • 相关
  • 下一页

用五谷虫，以麻布包好，水内洗净，炒黄色。加木香、沉香共研为末，烧酒调和服之。

又方

生姜汁 韭菜汁 童便

各一盅，同放大碗内入锅中水煮数沸，候冷取出，露一宿重煎，温服。日日如是，以愈为止

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治噎方
  • 当前页：治噎食
  • 下一页：治噎膈食不下痞塞不通
<<< 返回本书目录
  1. 治腰痛神方《毓麟验方》
  2. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  3. 治腰痛灸刺法《圣济总录》
  4. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  5. 治腰痛方《集验方》
  6. 治宜《圣济总录》
  7. 治腰痛《洪氏集验方》
  8. 治遗溺灸法《圣济总录》
  9. 治腰痛《洪氏集验方》
  10. 治疫名方《增订叶评伤暑全书》
  11. 治羊须疮奇效方《喉舌备要秘旨》
  12. 治疫气伤寒，三日以后不解者方《集验方》
  13. 治验存参《银海指南》
  14. 治疫清凉散【方剂大全】
  15. 治验《何氏虚劳心传》
  16. 治疫症最宜变通论《松峰说疫》
  17. 治眼七十二证良方《明目至宝》
  18. 治缢死、溺死、中、冻死方《集验方》
  19. 治眼目疾《太平惠民和剂局方》
  20. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  21. 治眼九法《陆地仙经》
  22. 治阴户生疮《济阴纲目》
  23. 治眼方《明目至宝》
  24. 治阴户肿痛《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴冷《济阴纲目》
  27. 治眼齿《苏沈良方》
  28. 治阴挺下脱《济阴纲目》
  29. 治眼病方《集验方》
  30. 治阴虚无上妙方《医学心悟》
  1. 治噎食《奇方类编》
  2. 治噎膈食不下痞塞不通《奇方类编》
  3. 治噎食开关方《奇方类编》
  4. 治噎膈奇方《时方妙用》
  5. 治噎食神验方《回生集》
  6. 治噎膈酒方《奇方类编》
  7. 治噎食转食奇方《回生集》
  8. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  9. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  10. 治噎方《奇方类编》
  11. 治腋气大妙《是斋百一选方》
  12. 治噎《是斋百一选方》
  13. 治一切恶疮《是斋百一选方》
  14. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  15. 治一切恶疮《是斋百一选方》
  16. 治腰腿酸疼二百三十二法《针灸神书》
  17. 治一切恶疮《是斋百一选方》
  18. 治腰痛神方《毓麟验方》
  19. 治一切恶疮方《儒门事亲》
  20. 治腰痛灸刺法《圣济总录》
  21. 治一切恶疮已破，脓血不止者《是斋百一选方》
  22. 治腰痛方《奇方类编》
  23. 治一切浮肿，水气亦可治《是斋百一选方》
  24. 治腰痛方《集验方》
  25. 治一切疳疮《慈幼便览》
  26. 治腰痛单方《是斋百一选方》
  27. 治一切疥癞《奇方类编》
  28. 治腰痛《是斋百一选方》
  29. 治一切口舌生疮《奇方类编》
  30. 治腰痛《是斋百一选方》
  31. 治一切痢初起《奇方类编》


治噎膈食不下痞塞不通_《奇方类编》_中医方言_【岐黄之术】

治噎膈食不下痞塞不通

治噎膈食不下痞塞不通

  • 上一页
  • 目录
  • 相关
  • 下一页

白蜜一两，滚汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治噎食
  • 当前页：治噎膈食不下痞塞不通
  • 下一页：治噎食开关方
<<< 返回本书目录
  1. 治腰痛神方《毓麟验方》
  2. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  3. 治腰痛灸刺法《圣济总录》
  4. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  5. 治腰痛方《集验方》
  6. 治宜《圣济总录》
  7. 治腰痛《洪氏集验方》
  8. 治遗溺灸法《圣济总录》
  9. 治腰痛《洪氏集验方》
  10. 治疫名方《增订叶评伤暑全书》
  11. 治羊须疮奇效方《喉舌备要秘旨》
  12. 治疫气伤寒，三日以后不解者方《集验方》
  13. 治验存参《银海指南》
  14. 治疫清凉散【方剂大全】
  15. 治验《何氏虚劳心传》
  16. 治疫症最宜变通论《松峰说疫》
  17. 治眼七十二证良方《明目至宝》
  18. 治缢死、溺死、中、冻死方《集验方》
  19. 治眼目疾《太平惠民和剂局方》
  20. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  21. 治眼九法《陆地仙经》
  22. 治阴户生疮《济阴纲目》
  23. 治眼方《明目至宝》
  24. 治阴户肿痛《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴冷《济阴纲目》
  27. 治眼齿《苏沈良方》
  28. 治阴挺下脱《济阴纲目》
  29. 治眼病方《集验方》
  30. 治阴虚无上妙方《医学心悟》
  1. 治噎膈食不下痞塞不通《奇方类编》
  2. 治噎膈奇方《时方妙用》
  3. 治噎食《奇方类编》
  4. 治噎膈酒方《奇方类编》
  5. 治噎食开关方《奇方类编》
  6. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  7. 治噎食神验方《回生集》
  8. 治噎方《奇方类编》
  9. 治噎食转食奇方《回生集》
  10. 治噎《是斋百一选方》
  11. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  12. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  13. 治腋气大妙《是斋百一选方》
  14. 治腰腿酸疼二百三十二法《针灸神书》
  15. 治一切恶疮《是斋百一选方》
  16. 治腰痛神方《毓麟验方》
  17. 治一切恶疮《是斋百一选方》
  18. 治腰痛灸刺法《圣济总录》
  19. 治一切恶疮《是斋百一选方》
  20. 治腰痛方《奇方类编》
  21. 治一切恶疮方《儒门事亲》
  22. 治腰痛方《集验方》
  23. 治一切恶疮已破，脓血不止者《是斋百一选方》
  24. 治腰痛单方《是斋百一选方》
  25. 治一切浮肿，水气亦可治《是斋百一选方》
  26. 治腰痛《是斋百一选方》
  27. 治一切疳疮《慈幼便览》
  28. 治腰痛《是斋百一选方》
  29. 治一切疥癞《奇方类编》
  30. 治腰痛《洪氏集验方》
  31. 治一切口舌生疮《奇方类编》


治噎食开关方_《奇方类编》_中医方言_【岐黄之术】

治噎食开关方

治噎食开关方

  • 上一页
  • 目录
  • 相关
  • 下一页

白硼砂一钱五分 青黛一钱 好沉香二钱三味研细末听用。

再用白马尿一斤 白萝卜一斤（取汁） 生姜半斤（取汁）

共入铜锅内熬成膏，每服用膏三匙，加前药末一分，酒下。一日三服，可以开关（如系翻胃，以黑驴尿一斤易马尿）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治噎膈食不下痞塞不通
  • 当前页：治噎食开关方
  • 下一页：韭汁饮
<<< 返回本书目录
  1. 治腰痛神方《毓麟验方》
  2. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  3. 治腰痛灸刺法《圣济总录》
  4. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  5. 治腰痛方《集验方》
  6. 治宜《圣济总录》
  7. 治腰痛《洪氏集验方》
  8. 治遗溺灸法《圣济总录》
  9. 治腰痛《洪氏集验方》
  10. 治疫名方《增订叶评伤暑全书》
  11. 治羊须疮奇效方《喉舌备要秘旨》
  12. 治疫气伤寒，三日以后不解者方《集验方》
  13. 治验存参《银海指南》
  14. 治疫清凉散【方剂大全】
  15. 治验《何氏虚劳心传》
  16. 治疫症最宜变通论《松峰说疫》
  17. 治眼七十二证良方《明目至宝》
  18. 治缢死、溺死、中、冻死方《集验方》
  19. 治眼目疾《太平惠民和剂局方》
  20. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  21. 治眼九法《陆地仙经》
  22. 治阴户生疮《济阴纲目》
  23. 治眼方《明目至宝》
  24. 治阴户肿痛《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴冷《济阴纲目》
  27. 治眼齿《苏沈良方》
  28. 治阴挺下脱《济阴纲目》
  29. 治眼病方《集验方》
  30. 治阴虚无上妙方《医学心悟》
  1. 治噎食开关方《奇方类编》
  2. 治噎食《奇方类编》
  3. 治噎食神验方《回生集》
  4. 治噎膈食不下痞塞不通《奇方类编》
  5. 治噎食转食奇方《回生集》
  6. 治噎膈奇方《时方妙用》
  7. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  8. 治噎膈酒方《奇方类编》
  9. 治腋气大妙《是斋百一选方》
  10. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  11. 治一切恶疮《是斋百一选方》
  12. 治噎方《奇方类编》
  13. 治一切恶疮《是斋百一选方》
  14. 治噎《是斋百一选方》
  15. 治一切恶疮《是斋百一选方》
  16. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  17. 治一切恶疮方《儒门事亲》
  18. 治腰腿酸疼二百三十二法《针灸神书》
  19. 治一切恶疮已破，脓血不止者《是斋百一选方》
  20. 治腰痛神方《毓麟验方》
  21. 治一切浮肿，水气亦可治《是斋百一选方》
  22. 治腰痛灸刺法《圣济总录》
  23. 治一切疳疮《慈幼便览》
  24. 治腰痛方《奇方类编》
  25. 治一切疥癞《奇方类编》
  26. 治腰痛方《集验方》
  27. 治一切口舌生疮《奇方类编》
  28. 治腰痛单方《是斋百一选方》
  29. 治一切痢初起《奇方类编》
  30. 治腰痛《是斋百一选方》
  31. 治一切漏疮恶疮《是斋百一选方》


韭汁饮_《奇方类编》_中医方言_【岐黄之术】

韭汁饮

韭汁饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治血噎。或因跌扑，或因大怒血积胸膈所致。

生韭汁一盅 无灰酒一盅

共一处煮熟，候温服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治噎食开关方
  • 当前页：韭汁饮
  • 下一页：治翻胃
<<< 返回本书目录
  1. 韭汁生地饮【方剂大全】
  2. 韭汁饮【方剂大全】
  3. 韭汁牛乳饮【方剂大全】
  4. 韭子《本草纲目》完整版
  5. 韭汁牛乳《汤头歌诀》
  6. 韭子《本草择要纲目》
  7. 韭汁酒【方剂大全】
  8. 韭子【中药大全】
  9. 韭汁法《幼幼新书》
  10. 韭子煎【方剂大全】
  11. 韭叶芸香草【中药大全】
  12. 韭子鹿茸丸【方剂大全】
  13. 韭叶芸香草《滇南本草》
  14. 韭子散【方剂大全】
  15. 韭叶散【方剂大全】
  16. 韭子汤【方剂大全】
  17. 韭叶膏【方剂大全】
  18. 韭子丸【方剂大全】
  19. 韭叶《本草易读》
  20. 韭子一物丸【方剂大全】
  21. 韭龙散【方剂大全】
  22. 韭子粥【方剂大全】
  23. 韭根汁【方剂大全】
  24. 酒《本草纲目》完整版
  25. 韭根丸【方剂大全】
  26. 酒《本草乘雅半偈》
  27. 韭根汤【方剂大全】
  28. 酒《本草经解》
  29. 韭根散【方剂大全】
  30. 酒《本草新编》
  1. 韭汁饮《奇方类编》
  2. 韭汁饮《医方考》
  3. 韭子《玉楸药解》
  4. 韭汁牛乳饮《医方论》
  5. 韭子《本草易读》
  6. 韭汁牛乳饮《医方考》
  7. 韭子《医方考》
  8. 韭汁牛乳饮《冯氏锦囊秘录》
  9. 韭子《本草分经》
  10. 韭汁牛乳《汤头歌诀》
  11. 韭子《本草分经》
  12. 韭汁酒《医方考》
  13. 韭子《本草分经》
  14. 韭汁法《幼幼新书》
  15. 韭子《本草择要纲目》
  16. 韭汁法《中医词典》
  17. 韭子《本草撮要》
  18. 韭汁《医学入门》
  19. 韭子（韭菜根）《中药学》
  20. 韭叶芸香草《滇南本草》
  21. 韭子散《备急千金要方》
  22. 韭叶《本草易读》
  23. 韭子丸《备急千金要方》
  24. 韭乌《医学入门》
  25. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  26. 韭莱炒羊肝《古代房中秘方》
  27. 韭子一物丸《医方考》
  28. 韭可坠金《古今医统大全》
  29. 酒《本草纲目》
  30. 韭菜粥（《本草纲目》）《中医饮食营养学》
  31. 酒《雷公炮制药性解》


治翻胃_《奇方类编》_中医方言_【岐黄之术】

治翻胃

治翻胃

  • 上一页
  • 目录
  • 相关
  • 下一页

用白萝卜一个，剜空。入壮年人粪在内，以竹签签住炭火，煨至粉红色研末，不拘茶酒、饭食，拌入少许频服。

又方

以柿饼放干，饭上蒸食，不用水，亦勿以他物杂之，十日即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭汁饮
  • 当前页：治翻胃
  • 下一页：治噎膈酒方
<<< 返回本书目录
  1. 治法总论《跌损妙方》
  2. 治防避饮食诸毒方《肘后备急方》
  3. 治法准则总论《灵素节注类编》
  4. 治肺喘《苏沈良方》
  5. 治法指南《疡医大全》
  6. 治肺结核【中药主治】
  7. 治法通论《证治准绳·女科》
  8. 治肺痿、肺痈及肠痈方《集验方》
  9. 治法通论《医学纲目》
  10. 治风癫灸刺法《圣济总录》
  11. 治法通论《女科证治准绳》
  12. 治风毒脚弱痹满上气方《肘后备急方》
  13. 治法提纲《冯氏锦囊秘录》
  14. 治风毒瓦斯眼《洪氏集验方》
  15. 治法-伤寒门（上）《古今医统大全》
  16. 治风狂灸刺法《圣济总录》
  17. 治法纲要《医学启源》
  18. 治风门《医学入门》
  19. 治法纲要《卫生宝鉴》
  20. 治风气取涎方《史载之方》
  21. 治法概要《中医眼科学》
  22. 治风气四神丹《苏沈良方》
  23. 治法-痘疹泄秘 《古今医统大全》
  24. 治风热毒肿（热疮）诸方《小品方》
  25. 治法大要九问《仲景伤寒补亡论》
  26. 治风热之剂《原机启微》
  27. 治法大要《轩岐救正论》
  28. 治风通用药《普济方·针灸》
  29. 治法《重订囊秘喉书》
  30. 治风乌荆丸《洪氏集验方》
  1. 治翻胃《奇方类编》
  2. 治翻花痔方《冯氏锦囊秘录》
  3. 治翻胃《是斋百一选方》
  4. 治法总论《跌损妙方》
  5. 治翻胃《是斋百一选方》
  6. 治法准则总论《灵素节注类编》
  7. 治翻胃《是斋百一选方》
  8. 治法指南《疡医大全》
  9. 治翻胃大效散《是斋百一选方》
  10. 治法要略《医述》
  11. 治翻胃单方《是斋百一选方》
  12. 治法通论《女科证治准绳》
  13. 治翻胃奇方《时方妙用》
  14. 治法通论《证治准绳·女科》
  15. 治翻胃神效方《回生集》
  16. 治法通论《医学纲目》
  17. 治方《古今医统大全》
  18. 治法提纲《冯氏锦囊秘录》
  19. 治方《小儿卫生总微论方》
  20. 治法特点《中医儿科学》
  21. 治防避饮食诸毒方《肘后备急方》
  22. 治法所宜《灵素节注类编》
  23. 治肺喘《苏沈良方》
  24. 治法随时分浅深《灵素节注类编》
  25. 治肺风鼻赤酒方《普济本事方》
  26. 治法煎药加减方《外科启玄》
  27. 治肺风酒等疾《是斋百一选方》
  28. 治法纲要《医学启源》
  29. 治肺风面赤、鼻赤《是斋百一选方》
  30. 治法纲要《卫生宝鉴》
  31. 治肺破咯血《是斋百一选方》


治噎膈酒方_《奇方类编》_中医方言_【岐黄之术】

治噎膈酒方

治噎膈酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

荸荠四两（捣末） 浓朴一两（姜炒） 陈皮一两 白蔻仁一两（炒） 白糖四两 橘饼一两 水糖四两 蜜二两

用白酒浆三斤，烧酒三斤入坛，泡药十余日，早、中、晚饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治翻胃
  • 当前页：治噎膈酒方
  • 下一页：三神膏
<<< 返回本书目录
  1. 治腰痛神方《毓麟验方》
  2. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  3. 治腰痛灸刺法《圣济总录》
  4. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  5. 治腰痛方《集验方》
  6. 治宜《圣济总录》
  7. 治腰痛《洪氏集验方》
  8. 治遗溺灸法《圣济总录》
  9. 治腰痛《洪氏集验方》
  10. 治疫名方《增订叶评伤暑全书》
  11. 治羊须疮奇效方《喉舌备要秘旨》
  12. 治疫气伤寒，三日以后不解者方《集验方》
  13. 治验存参《银海指南》
  14. 治疫清凉散【方剂大全】
  15. 治验《何氏虚劳心传》
  16. 治疫症最宜变通论《松峰说疫》
  17. 治眼七十二证良方《明目至宝》
  18. 治缢死、溺死、中、冻死方《集验方》
  19. 治眼目疾《太平惠民和剂局方》
  20. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  21. 治眼九法《陆地仙经》
  22. 治阴户生疮《济阴纲目》
  23. 治眼方《明目至宝》
  24. 治阴户肿痛《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴冷《济阴纲目》
  27. 治眼齿《苏沈良方》
  28. 治阴挺下脱《济阴纲目》
  29. 治眼病方《集验方》
  30. 治阴虚无上妙方《医学心悟》
  1. 治噎膈酒方《奇方类编》
  2. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  3. 治噎膈奇方《时方妙用》
  4. 治噎方《奇方类编》
  5. 治噎膈食不下痞塞不通《奇方类编》
  6. 治噎《是斋百一选方》
  7. 治噎食《奇方类编》
  8. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  9. 治噎食开关方《奇方类编》
  10. 治腰腿酸疼二百三十二法《针灸神书》
  11. 治噎食神验方《回生集》
  12. 治腰痛神方《毓麟验方》
  13. 治噎食转食奇方《回生集》
  14. 治腰痛灸刺法《圣济总录》
  15. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  16. 治腰痛方《奇方类编》
  17. 治腋气大妙《是斋百一选方》
  18. 治腰痛方《集验方》
  19. 治一切恶疮《是斋百一选方》
  20. 治腰痛单方《是斋百一选方》
  21. 治一切恶疮《是斋百一选方》
  22. 治腰痛《是斋百一选方》
  23. 治一切恶疮《是斋百一选方》
  24. 治腰痛《是斋百一选方》
  25. 治一切恶疮方《儒门事亲》
  26. 治腰痛《洪氏集验方》
  27. 治一切恶疮已破，脓血不止者《是斋百一选方》
  28. 治腰痛《洪氏集验方》
  29. 治一切浮肿，水气亦可治《是斋百一选方》
  30. 治腰脚疼痛方《儒门事亲》
  31. 治一切疳疮《慈幼便览》


三神膏_《奇方类编》_中医方言_【岐黄之术】

三神膏

三神膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切痰膈、食膈，神效。

用黑沙糖一斤 连皮生姜一斤

二味共捣如泥成膏，入瓷罐固封，埋干燥地下一七，每日调滚汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治噎膈酒方
  • 当前页：三神膏
  • 下一页：翻胃呕吐
<<< 返回本书目录
  1. 三色堇【中药大全】
  2. 三神丸【方剂大全】
  3. 三蕊草【中药大全】
  4. 三神圆【方剂大全】
  5. 三肉臛【方剂大全】
  6. 三肾丸【方剂大全】
  7. 三仁粥【方剂大全】
  8. 三升米【中药大全】
  9. 三仁丸【方剂大全】
  10. 三生萝卜【方剂大全】
  11. 三仁汤【方剂大全】
  12. 三生丸【方剂大全】
  13. 三仁承气汤【方剂大全】
  14. 三生饮《汤头歌诀》
  15. 三人篇《形色外诊简摩》
  16. 三生饮【方剂大全】
  17. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  18. 三生止痛汤【方剂大全】
  19. 三气饮【方剂大全】
  20. 三圣散【方剂大全】
  21. 三气门方《医门法律》
  22. 三圣丸《小儿药证直诀》
  23. 三气《黄帝内经太素》
  24. 三圣丸【方剂大全】
  25. 三奇汤【方剂大全】
  26. 三十八难《难经悬解》
  27. 三奇散【方剂大全】
  28. 三十二难《难经悬解》
  29. 三期梅毒【疾病大全】
  30. 三十九难《难经悬解》
  1. 三神膏《奇方类编》
  2. 三神丹法《是斋百一选方》
  3. 三神丸《太平惠民和剂局方》
  4. 三蛇酒《食物疗法》
  5. 三生散《中藏经》
  6. 三商《中医词典》
  7. 三生丸《儒门事亲》
  8. 三色糯米饭《减肥新法与技巧》
  9. 三生丸《普济本事方》
  10. 三色膏《是斋百一选方》
  11. 三生益元散《医方考》
  12. 三日疟秘方《华佗神方》
  13. 三生益元散《退思集类方歌注》
  14. 三日疟《时病论》
  15. 三生引《时方歌括》
  16. 三日疟《医述》
  17. 三生饮《医宗金鉴》
  18. 三日疟《中医词典》
  19. 三生饮《删补名医方论》
  20. 三日疟《时病论歌括新编》
  21. 三生饮《冯氏锦囊秘录》
  22. 三日疟《时病论歌括新编》
  23. 三生饮《妇人大全良方》
  24. 三日大疟《外科全生集》
  25. 三生饮《太平惠民和剂局方》
  26. 三仁汤《时病论歌括新编》
  27. 三生饮《医学心悟》
  28. 三仁九子丸《备急千金要方》
  29. 三生饮《医方论》
  30. 三仁茶《茶饮保健》
  31. 三生饮《汤头歌诀》


翻胃呕吐_《奇方类编》_中医方言_【岐黄之术】

翻胃呕吐

翻胃呕吐

  • 上一页
  • 目录
  • 相关
  • 下一页

白矾半生半熟，不拘多少，冷水调服。

又方

生姜三斤，铁丝穿串，入粪缸内，四十九日取起，长流水摆净，晒干为末，陈米面打糊，丸如梧子大。滚水每服二、三丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三神膏
  • 当前页：翻胃呕吐
  • 下一页：咳嗽歌
<<< 返回本书目录
  1. 翻胃门《医方考》
  2. 翻胃呕吐霍乱《普济本事方》
  3. 翻胃门《古今医统大全》
  4. 翻胃平胃散【方剂大全】
  5. 翻胃门《辨证录》
  6. 翻胃散【方剂大全】
  7. 翻胃虎肚丹【方剂大全】
  8. 翻胃汤【方剂大全】
  9. 翻胃【方剂主治】
  10. 翻胃吐食《女科证治准绳》
  11. 翻胃《万病回春》
  12. 翻胃吐食《证治准绳·女科》
  13. 翻胃《孙真人海上方》
  14. 翻胃吐食【方剂主治】
  15. 翻胃《寿世保元》
  16. 翻胃噎膈痧《痧胀玉衡》
  17. 翻胃《仁术便览》
  18. 翻胃证《明医指掌》
  19. 翻胃《秘传证治要诀及类方》
  20. 凡产论病《胎产指南》
  21. 翻胃《凌临灵方》
  22. 凡经脉丈尺《古今医统大全》
  23. 翻胃《金匮钩玄》
  24. 凡例《白喉全生集》
  25. 翻胃《洄溪医案》
  26. 凡例《保幼新编》
  27. 翻胃《古今医鉴》
  28. 凡例《本草便读》
  29. 翻胃《丹溪治法心要》
  30. 凡例《本草求真》
  1. 翻胃呕吐《奇方类编》
  2. 翻胃秘方《华佗神方》
  3. 翻胃吐食《证治准绳·女科》
  4. 翻胃门（五则）《辨证录》
  5. 翻胃吐食《女科证治准绳》
  6. 翻胃门《医方考》
  7. 翻胃噎膈痧《痧胀玉衡》
  8. 翻胃脉案《类证治裁》
  9. 翻胃针法《急救广生集》
  10. 翻胃初起《外科全生集》
  11. 翻胃证《明医指掌》
  12. 翻胃《金匮钩玄》
  13. 翻眼睑法《眼科学》
  14. 翻胃《秘传证治要诀及类方》
  15. 翻译的终止及多肽链的释放《生物化学与分子生物学》
  16. 翻胃《奇效简便良方》
  17. 翻正反射《生理学》
  18. 翻胃《丹溪治法心要》
  19. 凡产论病《胎产指南》
  20. 翻胃《仁术便览》
  21. 凡发痧手足冷腹痛《慈幼便览》
  22. 翻胃《丹溪心法》
  23. 凡经脉丈尺《古今医统大全》
  24. 翻胃《丹台玉案》
  25. 凡例《医学集成》
  26. 翻胃《万病回春》
  27. 凡例《伤寒恒论》
  28. 翻胃《古今医鉴》
  29. 凡例《评琴书屋医略》
  30. 翻胃《寿世保元》
  31. 凡例《白喉全生集》


咳嗽歌_《奇方类编》_中医方言_【岐黄之术】

咳嗽歌

咳嗽歌

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽声声不断头，此方原是老君留。莺粟半斤同醋炒，杏仁四两炒休休。二两五味微微炒，一两明矾不可丢。每服一钱白汤下，教君一夜更无忧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻胃呕吐
  • 当前页：咳嗽歌
  • 下一页：咳嗽吐血男女可用
<<< 返回本书目录
  1. 咳嗽歌《幼科推拿秘书》
  2. 咳嗽根原《四圣心源》
  3. 咳嗽歌《伤寒百证歌》
  4. 咳嗽候-妇科心镜（上）《古今医统大全》
  5. 咳嗽咯血【中药主治】
  6. 咳嗽兼目疾论《银海指南》
  7. 咳嗽概说《儿科要略》
  8. 咳嗽解《儿科萃精》
  9. 咳嗽方《外台秘要》
  10. 咳嗽劳症膏【方剂大全】
  11. 咳嗽反射【疾病症状】
  12. 咳嗽连声、干咳无痰已月余《名师垂教》
  13. 咳嗽多痰【方剂主治】
  14. 咳嗽论《妇科秘书》
  15. 咳嗽短气方《外台秘要》
  16. 咳嗽论《侣山堂类辩》
  17. 咳嗽喘满【方剂主治】
  18. 咳嗽论《胎产心法》
  19. 咳嗽喘急【方剂主治】
  20. 咳嗽论《医贯》
  21. 咳嗽喘各色证治《育婴家秘》
  22. 咳嗽论《医门法律》
  23. 咳嗽喘促【方剂主治】
  24. 咳嗽论《婴童类萃》
  25. 咳嗽草【中药大全】
  26. 咳嗽论（附痰饮上气）《小儿卫生总微论方》
  27. 咳嗽部《本草易读》
  28. 咳嗽论治《类证治裁》
  29. 咳嗽不止【方剂主治】
  30. 咳嗽脉论《三指禅》
  1. 咳嗽歌《奇方类编》
  2. 咳嗽概说《儿科要略》
  3. 咳嗽歌《伤寒百证歌》
  4. 咳嗽方三首《外台秘要》
  5. 咳嗽歌《幼科推拿秘书》
  6. 咳嗽多痰《奇效简便良方》
  7. 咳嗽根原《四圣心源》
  8. 咳嗽短气候《诸病源候论》
  9. 咳嗽喉中作声《医学纲目》
  10. 咳嗽短气方七首《外台秘要》
  11. 咳嗽候《诸病源候论》
  12. 咳嗽的音色辨病《常见病自测》
  13. 咳嗽候（妇科心镜 上）《古今医统大全》
  14. 咳嗽的辨别《中医之钥》
  15. 咳嗽加减主方《痰火点雪》
  16. 咳嗽喘各色证治《育婴家秘》
  17. 咳嗽兼目疾论《银海指南》
  18. 咳嗽出现的时间与节律《常见病自测》
  19. 咳嗽简便方《幼幼集成》
  20. 咳嗽部《本草易读》
  21. 咳嗽解《儿科萃精》
  22. 咳嗽不止《孙真人海上方》
  23. 咳嗽类《察病指南》
  24. 咳嗽不已《医法圆通》
  25. 咳嗽连声、干咳无痰已月余《名师垂教》
  26. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  27. 咳嗽论《医门法律》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽论《胎产心法》
  30. 咳嗽伴随症状辨病《常见病自测》
  31. 咳嗽论《医贯》


咳嗽吐血男女可用_《奇方类编》_中医方言_【岐黄之术】

咳嗽吐血男女可用

咳嗽吐血男女可用

  • 上一页
  • 目录
  • 相关
  • 下一页

三两苏油四两蜜，三两生姜自然汁。明矾诃子各五钱，文武煎来黑如漆。不论临睡并起早，远年咳嗽无踪迹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽歌
  • 当前页：咳嗽吐血男女可用
  • 下一页：久嗽气急
<<< 返回本书目录
  1. 咳嗽吐血【方剂主治】
  2. 咳嗽唾脓血《圣济总录》
  3. 咳嗽吐血【中药主治】
  4. 咳嗽唾粘方《外台秘要》
  5. 咳嗽统论《圣济总录》
  6. 咳嗽哮喘《幼科释谜》
  7. 咳嗽统论《金匮翼》
  8. 咳嗽胁痛《冯氏锦囊秘录》
  9. 咳嗽痰中带血珠血丝《理虚元鉴》
  10. 咳嗽性哮喘【疾病大全】
  11. 咳嗽痰壅《经验麻科》
  12. 咳嗽性晕厥【疾病症状】
  13. 咳嗽痰涎【方剂主治】
  14. 咳嗽叙论《三因极一病证方论》
  15. 咳嗽痰涎《儒门事亲》
  16. 咳嗽续论《医门法律》
  17. 咳嗽痰盛【方剂主治】
  18. 咳嗽血《本草纲目》完整版
  19. 咳嗽痰多【方剂主治】
  20. 咳嗽血《证治准绳·类方》
  21. 咳嗽痰多【中药主治】
  22. 咳嗽血《证治准绳·杂病》
  23. 咳嗽痰喘【方剂主治】
  24. 咳嗽咽干【方剂主治】
  25. 咳嗽痰喘【中药主治】
  26. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  27. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  28. 咳嗽要论《叶选医衡》
  29. 咳嗽失声《圣济总录》
  30. 咳嗽有红痰《女科百问》
  1. 咳嗽吐血男女可用《奇方类编》
  2. 咳嗽统论《金匮翼》
  3. 咳嗽唾脓血《圣济总录》
  4. 咳嗽统论《圣济总录》
  5. 咳嗽唾血秘方《华佗神方》
  6. 咳嗽痰中有红《孙文垣医案》
  7. 咳嗽唾粘方二首《外台秘要》
  8. 咳嗽痰中带血珠血丝《理虚元鉴》
  9. 咳嗽哮喘《幼科释谜》
  10. 咳嗽痰壅《经验麻科》
  11. 咳嗽胁痛《冯氏锦囊秘录》
  12. 咳嗽十六（附肺痿肺痈）《丹溪心法》
  13. 咳嗽性质辨病《常见病自测》
  14. 咳嗽诗《医学实在易》
  15. 咳嗽叙论《三因极一病证方论》
  16. 咳嗽失音《金匮翼》
  17. 咳嗽续论《医门法律》
  18. 咳嗽失声《圣济总录》
  19. 咳嗽续论《医学实在易》
  20. 咳嗽声哑《奇效简便良方》
  21. 咳嗽血《证治准绳·类方》
  22. 咳嗽声不出《幼幼新书》
  23. 咳嗽血《证治准绳·杂病》
  24. 咳嗽上气十一《金匮悬解》
  25. 咳嗽血《医碥》
  26. 咳嗽上气十三《金匮悬解》
  27. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  28. 咳嗽上气十二《金匮悬解》
  29. 咳嗽要诀《华佗神方》
  30. 咳嗽上气十《金匮悬解》
  31. 咳嗽要论《叶选医衡》


久嗽气急_《奇方类编》_中医方言_【岐黄之术】

久嗽气急

久嗽气急

  • 上一页
  • 目录
  • 相关
  • 下一页

知母一钱（去皮毛切片隔纸炒） 杏仁（姜汁泡，去皮尖，焙）五钱

水盅半煎一盅，食远服。次以萝卜子、杏仁等分为末，米面糊为丸，梧子大。每服五十丸，姜汤下，绝病根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽吐血男女可用
  • 当前页：久嗽气急
  • 下一页：久嗽痰火
<<< 返回本书目录
  1. 久嗽成劳《医宗金鉴》
  2. 久嗽噙化丸【方剂大全】
  3. 久嗽成劳《妇科心法要诀》
  4. 久嗽神膏【方剂大全】
  5. 久嗽不止丸【方剂大全】
  6. 久嗽吐白血《凌临灵方》
  7. 久嗽【方剂主治】
  8. 久嗽丸子【方剂大全】
  9. 久嗽《幼幼新书》
  10. 久无子方《外台秘要》
  11. 久嗽《圣济总录》
  12. 久无子息【方剂主治】
  13. 久水痢不瘥肠垢方《外台秘要》
  14. 久泄【疾病大全】
  15. 久上气方《外台秘要》
  16. 久泻《止园医话》
  17. 久癖方《外台秘要》
  18. 久泻【中药主治】
  19. 久衄《圣济总录》
  20. 久泻【方剂主治】
  21. 久疟饮【方剂大全】
  22. 久泻不止《儒门事亲》
  23. 久疟虚疟劳疟《杂病心法要诀》
  24. 久泻不止【中药主治】
  25. 久疟丸【方剂大全】
  26. 久泻不止【方剂主治】
  27. 久疟全消丸【方剂大全】
  28. 久泻久痢【中药主治】
  29. 久疟全消方【方剂大全】
  30. 久泻肉瘦痧《痧胀玉衡》
  1. 久嗽气急《奇方类编》
  2. 久嗽痨病神方《奇效简便良方》
  3. 久嗽失音《中医词典》
  4. 久嗽喘急秘方《华佗神方》
  5. 久嗽痰火《奇方类编》
  6. 久嗽成劳《妇科心法要诀》
  7. 久嗽吐白血《凌临灵方》
  8. 久嗽成劳《医宗金鉴》
  9. 久痰《中医词典》
  10. 久嗽《证治准绳·幼科》
  11. 久头痛《中医词典》
  12. 久嗽《幼幼新书》
  13. 久无子方五首《外台秘要》
  14. 久嗽《医学纲目》
  15. 久泄《中医词典》
  16. 久嗽《中医词典》
  17. 久泄《金匮翼》
  18. 久嗽《傅青主男科》
  19. 久泄不止《奇效简便良方》
  20. 久嗽《圣济总录》
  21. 久泄久痢《医学纲目》
  22. 久水痢不瘥肠垢方四首《外台秘要》
  23. 久泄秘方《华佗神方》
  24. 久水谷痢候《诸病源候论》
  25. 久泻《止园医话》
  26. 久上气方四首《外台秘要》
  27. 久泻《医林改错》
  28. 久热伤阴《中医词典》
  29. 久泻《中医词典》
  30. 久热伤阴《中医名词词典》
  31. 久泻《证治准绳·幼科》


久嗽痰火_《奇方类编》_中医方言_【岐黄之术】

久嗽痰火

久嗽痰火

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜一两 悉尼四两

共捣汁去渣，加蜜四两，共煎一滚，入瓷瓶内封固，不拘时服。治肺痿声哑，气急哮喘久嗽，名曰姜汁悉尼百花膏。无病可服，能滋阴降火。忌萝卜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久嗽气急
  • 当前页：久嗽痰火
  • 下一页：痰迷心窍
<<< 返回本书目录
  1. 久嗽神膏【方剂大全】
  2. 久嗽吐白血《凌临灵方》
  3. 久嗽噙化丸【方剂大全】
  4. 久嗽丸子【方剂大全】
  5. 久嗽成劳《医宗金鉴》
  6. 久无子方《外台秘要》
  7. 久嗽成劳《妇科心法要诀》
  8. 久无子息【方剂主治】
  9. 久嗽不止丸【方剂大全】
  10. 久泄【疾病大全】
  11. 久嗽【方剂主治】
  12. 久泻《止园医话》
  13. 久嗽《幼幼新书》
  14. 久泻【中药主治】
  15. 久嗽《圣济总录》
  16. 久泻【方剂主治】
  17. 久水痢不瘥肠垢方《外台秘要》
  18. 久泻不止《儒门事亲》
  19. 久上气方《外台秘要》
  20. 久泻不止【中药主治】
  21. 久癖方《外台秘要》
  22. 久泻不止【方剂主治】
  23. 久衄《圣济总录》
  24. 久泻久痢【中药主治】
  25. 久疟饮【方剂大全】
  26. 久泻肉瘦痧《痧胀玉衡》
  27. 久疟虚疟劳疟《杂病心法要诀》
  28. 久心痛《圣济总录》
  29. 久疟丸【方剂大全】
  30. 久心痛方《外台秘要》
  1. 久嗽痰火《奇方类编》
  2. 久嗽失音《中医词典》
  3. 久嗽吐白血《凌临灵方》
  4. 久嗽气急《奇方类编》
  5. 久痰《中医词典》
  6. 久嗽痨病神方《奇效简便良方》
  7. 久头痛《中医词典》
  8. 久嗽喘急秘方《华佗神方》
  9. 久无子方五首《外台秘要》
  10. 久嗽成劳《妇科心法要诀》
  11. 久泄《中医词典》
  12. 久嗽成劳《医宗金鉴》
  13. 久泄《金匮翼》
  14. 久嗽《证治准绳·幼科》
  15. 久泄不止《奇效简便良方》
  16. 久嗽《幼幼新书》
  17. 久泄久痢《医学纲目》
  18. 久嗽《医学纲目》
  19. 久泄秘方《华佗神方》
  20. 久嗽《中医词典》
  21. 久泻《止园医话》
  22. 久嗽《傅青主男科》
  23. 久泻《医林改错》
  24. 久嗽《圣济总录》
  25. 久泻《中医词典》
  26. 久水痢不瘥肠垢方四首《外台秘要》
  27. 久泻《证治准绳·幼科》
  28. 久水谷痢候《诸病源候论》
  29. 久泻不止《儒门事亲》
  30. 久上气方四首《外台秘要》
  31. 久泻肠滑《中医词典》


痰迷心窍_《奇方类编》_中医方言_【岐黄之术】

痰迷心窍

痰迷心窍

  • 上一页
  • 目录
  • 相关
  • 下一页

贝母 沉香 甘草 辰砂 生地 枯矾 胆南星 半夏 木香 当归 白术 大黄各七八九分

麝香少许，水酒煎服。先服五七剂，后以本方为丸，每服一、二十丸，白酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久嗽痰火
  • 当前页：痰迷心窍
  • 下一页：言语不出
<<< 返回本书目录
  1. 痰迷心窍《凌临灵方》
  2. 痰迷心窍【方剂主治】
  3. 痰迷《厘正按摩要术》
  4. 痰鸣音【疾病症状】
  5. 痰门方（计方二条）《脉症治方》
  6. 痰逆【方剂主治】
  7. 痰门（附痰饮）《丹台玉案》
  8. 痰逆恶心【方剂主治】
  9. 痰门《医方考》
  10. 痰黏稠或脓性可有腥臭味【疾病症状】
  11. 痰门《寿世青编》
  12. 痰疟《圣济总录》
  13. 痰论《医贯》
  14. 痰呕证治《三因极一病证方论》
  15. 痰论《叶选医衡》
  16. 痰癖《圣济总录》
  17. 痰块百效膏【方剂大全】
  18. 痰气俱安汤【方剂大全】
  19. 痰厥头痛方《外台秘要》
  20. 痰气污血论《女科折衷纂要》
  21. 痰厥《凌临灵方》
  22. 痰热喉辨方《喉科秘诀》
  23. 痰厥《保幼新编》
  24. 痰热咳嗽【中药主治】
  25. 痰结实及宿食方《外台秘要》
  26. 痰盛眼症《眼科阐微》
  27. 痰鉴别法《痰疠法门》
  28. 痰湿痰气《张聿青医案》
  29. 痰检或可找到丝状蚴【疾病症状】
  30. 痰湿体质【疾病症状】
  1. 痰迷心窍《奇方类编》
  2. 痰迷心窍《凌临灵方》
  3. 痰迷心窍（心蒙心包）《中医名词词典》
  4. 痰迷心窍《中医词典》
  5. 痰秘《中医词典》
  6. 痰迷《厘正按摩要术》
  7. 痰母《中医词典》
  8. 痰迷《中医词典》
  9. 痰逆不食《女科证治准绳》
  10. 痰蒙心包《中医词典》
  11. 痰疟《时病论歌括新编》
  12. 痰门方（计方二条）《脉症治方》
  13. 痰疟《中医名词词典》
  14. 痰门（附痰饮）《丹台玉案》
  15. 痰疟《圣济总录》
  16. 痰门《寿世青编》
  17. 痰疟《时病论歌括新编》
  18. 痰门《医方考》
  19. 痰疟《中医词典》
  20. 痰瘰《中医名词词典》
  21. 痰疟《医述》
  22. 痰论《叶选医衡》
  23. 痰疟《金匮翼》
  24. 痰论《医贯》
  25. 痰疟《时病论》
  26. 痰瘤《丁甘仁医案》
  27. 痰呕《中医词典》
  28. 痰瘤《中医词典》
  29. 痰呕证治《三因极一病证方论》
  30. 痰淋《中医词典》
  31. 痰痞《中医词典》


言语不出_《奇方类编》_中医方言_【岐黄之术】

言语不出

言语不出

  • 上一页
  • 目录
  • 相关
  • 下一页

真苏子二两 诃子三两 山楂三十个 百草霜三两

共为末。每服二钱，热酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰迷心窍
  • 当前页：言语不出
  • 下一页：久咳言语不出
<<< 返回本书目录
  1. 言语《医学见能》
  2. 言语错乱【方剂主治】
  3. 严柱史令媳腹中有块疼痛《孙文垣医案》
  4. 言语功能的部分丧失【疾病症状】
  5. 严重性假肥大型营养不良症【疾病症状】
  6. 言语含糊《胎产指南》
  7. 严重情绪障碍【疾病症状】
  8. 言语和语言发育障碍【疾病大全】
  9. 严重联合免疫缺陷病【疾病大全】
  10. 言语蹇涩【方剂主治】
  11. 严重急性贫血《急诊医学》
  12. 言语謇涩【方剂主治】
  13. 严重急性呼吸综合征【疾病大全】
  14. 言语凌乱【疾病症状】
  15. 严重急性呼吸道症【疾病症状】
  16. 言语紊乱【疾病症状】
  17. 严重肝病引起获得性凝血因子异常【疾病大全】
  18. 言语增多【疾病症状】
  19. 严重腹腔感染【疾病症状】
  20. 言语障碍【疾病大全】
  21. 严重的组合免疫缺陷《基因与疾病》
  22. 言语障碍language disorder《神经精神疾病诊断学》
  23. 严重鼻出血的急救《现代院外急救手册》
  24. 言语障碍与失语症的检查方法《医学心理学》
  25. 严老夫人胸膈痞闷《孙文垣医案》
  26. 言语中断【疾病症状】
  27. 严冬《济生集》
  28. 言语自动症【疾病症状】
  29. 延羽卵果蕨【中药大全】
  30. 岩《中医外科学》
  1. 言语不出《奇方类编》
  2. 言语《医学见能》
  3. 言语含糊《胎产指南》
  4. 言严语《医效秘传》
  5. 言语障碍《神经精神疾病诊断学》
  6. 严柱史令媳腹中有块疼痛《孙文垣医案》
  7. 言语障碍与失语症的检查方法《医学心理学》
  8. 严重溶血性输血反应的急诊处理《急诊医学》
  9. 言语治疗或言语心理治疗《医学心理学》
  10. 严重联合免疫缺陷《默克家庭诊疗手册》
  11. 岩《中医名词词典》
  12. 严重急性贫血《急诊医学》
  13. 岩《中医外科学》
  14. 严重的组合免疫缺陷《基因与疾病》
  15. 岩部斜位（Stenver氏位）《耳鼻咽喉外科学》
  16. 严重鼻出血的急救《现代院外急救手册》
  17. 岩部轴位（Mayer氏位）《耳鼻咽喉外科学》
  18. 严长明《中医词典》
  19. 岩电丸《明目至宝》
  20. 严岳莲《中医词典》
  21. 岩镇郑景南丈痰饮积块跳动不止（有发明）《孙文垣医案》
  22. 严用和（1206-1268年）《中医词典》
  23. 炎帝神农氏《饮膳正要》
  24. 严泰《中医词典》
  25. 炎性肠病《默克家庭诊疗手册》
  26. 严氏推气散《医方考》
  27. 炎症《止园医话》
  28. 严氏实脾散《医方考》
  29. 炎症《病理学》
  30. 严氏清脾饮《时病论歌括新编》
  31. 炎症的概念《病理学》


久咳言语不出_《奇方类编》_中医方言_【岐黄之术】

久咳言语不出

久咳言语不出

  • 上一页
  • 目录
  • 相关
  • 下一页

诃子一两（去核） 杏仁一两（去皮尖） 通草二钱

共锉。每服四钱，煨姜五片水煎，食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：言语不出
  • 当前页：久咳言语不出
  • 下一页：一切咳痰
<<< 返回本书目录
  1. 久咳汤【方剂大全】
  2. 久咳坐卧不得方《外台秘要》
  3. 久咳嗽上气唾脓血及浊涎方《外台秘要》
  4. 久渴《圣济总录》
  5. 久咳嗽上气方《外台秘要》
  6. 久痢《圣济总录》
  7. 久咳嗽脓血方《外台秘要》
  8. 久痢【中药主治】
  9. 久咳嗽【方剂主治】
  10. 久痢【方剂主治】
  11. 久咳、风温咳风寒《景景医话》
  12. 久痢不止【方剂主治】
  13. 久咳【中药主治】
  14. 久痢丹【方剂大全】
  15. 久近烂脚膏【方剂大全】
  16. 久炼太素丹【方剂大全】
  17. 久积症癖《圣济总录》
  18. 久聋《圣济总录》
  19. 久旱疫《医门补要》
  20. 久聋方《外台秘要》
  21. 久疳痢及久痢成疳方《外台秘要》
  22. 久漏疮《证治准绳·疡医》
  23. 久腹胀《圣济总录》
  24. 久逆生病《黄帝内经太素》
  25. 久服延年【方剂主治】
  26. 久疟《圣济总录》
  27. 久风湿痹《普济方·针灸》
  28. 久疟《医学纲目》
  29. 久道汤【方剂大全】
  30. 久疟《幼幼新书》
  1. 久咳言语不出《奇方类编》
  2. 久咳嗽上气唾脓血及浊涎方五首《外台秘要》
  3. 久咳坐卧不得方二首《外台秘要》
  4. 久咳嗽上气候《诸病源候论》
  5. 久渴《圣济总录》
  6. 久咳嗽上气方三首《外台秘要》
  7. 久冷痢候《诸病源候论》
  8. 久咳嗽脓血候《诸病源候论》
  9. 久痢《中医名词词典》
  10. 久咳嗽脓血方四首《外台秘要》
  11. 久痢《圣济总录》
  12. 久咳嗽候《诸病源候论》
  13. 久痢《中医词典》
  14. 久咳嗽《中医词典》
  15. 久痢《奇效简便良方》
  16. 久咳逆上气候《诸病源候论》
  17. 久痢方（东平展子明传）《回生集》
  18. 久咳逆候《诸病源候论》
  19. 久痢候《诸病源候论》
  20. 久咳、风温咳风寒《景景医话》
  21. 久痢秘方《华佗神方》
  22. 久咳《奇效简便良方》
  23. 久痢脱肛《中医词典》
  24. 久咳《中医词典》
  25. 久聋《圣济总录》
  26. 久疽候《诸病源候论》
  27. 久聋《中医词典》
  28. 久积症癖《圣济总录》
  29. 久聋方五首《外台秘要》
  30. 久候《诸病源候论》
  31. 久聋候《诸病源候论》


一切咳痰_《奇方类编》_中医方言_【岐黄之术】

一切咳痰

一切咳痰

  • 上一页
  • 目录
  • 相关
  • 下一页

萝卜切下一盖，挖空心，用蜜灌满，自早晒至晚，露一宿，次早用原盖盖上，饭上蒸熟，滚水空心常服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久咳言语不出
  • 当前页：一切咳痰
  • 下一页：化痰丸
<<< 返回本书目录
  1. 一切惊《幼幼新书》
  2. 一切冷气【方剂主治】
  3. 一切汗候《伤寒标本心法类萃》
  4. 一切痢《幼幼新书》
  5. 一切疳《幼幼新书》
  6. 一切疟方《外台秘要》
  7. 一切风《幼幼新书》
  8. 一切气【方剂主治】
  9. 一切丹《幼幼新书》
  10. 一切气疾【方剂主治】
  11. 一切疮《幼幼新书》
  12. 一切蛇伤《宋本备急灸法》
  13. 一切暴中《急救广生集》
  14. 一切损伤《经验丹方汇编》
  15. 一切暴死《急救广生集》
  16. 一切涎嗽《儒门事亲》
  17. 一炁丹【方剂大全】
  18. 一切痫《幼幼新书》
  19. 一气分为六气图说《医法圆通》
  20. 一切泄泻《幼幼新书》
  21. 一气独胜《伤寒悬解》
  22. 一切痈疽诸疮膏药《圣济总录》
  23. 一气丹（新方）《虚损启微》
  24. 一切肿毒【方剂主治】
  25. 一齐涌出《麻科活人全书》
  26. 一切诸风【方剂主治】
  27. 一期梅毒【疾病大全】
  28. 一切诸痛《经验丹方汇编》
  29. 一仆时疫头痛如破《孙文垣医案》
  30. 一清颗粒【方剂大全】
  1. 一切咳痰《奇方类编》
  2. 一切惊《幼幼新书》
  3. 一切痢《幼幼新书》
  4. 一切喉痹及咽肿痛《奇效简便良方》
  5. 一切眯目《奇效简便良方》
  6. 一切横生逆产《奇效简便良方》
  7. 一切目疾火眼迎风流泪《急救广生集》
  8. 一切汗候《伤寒标本心法类萃》
  9. 一切疟方四首《外台秘要》
  10. 一切疳《幼幼新书》
  11. 一切蛇伤《宋本备急灸法》
  12. 一切腹痛《奇效简便良方》
  13. 一切损伤《奇效简便良方》
  14. 一切风毒秘方《华佗神方》
  15. 一切损伤《经验丹方汇编》
  16. 一切风《幼幼新书》
  17. 一切损伤止血止痛封口《奇效简便良方》
  18. 一切丹原由症治《幼科释谜》
  19. 一切顽癣《奇效简便良方》
  20. 一切丹《幼幼新书》
  21. 一切无名恶毒《奇效简便良方》
  22. 一切疮症《奇效简便良方》
  23. 一切涎嗽《儒门事亲》
  24. 一切疮疽《奇效简便良方》
  25. 一切痫《幼幼新书》
  26. 一切疮《幼幼新书》
  27. 一切泄泻《幼幼新书》
  28. 一切齿痛《急救广生集》
  29. 一切阳症恶症《奇效简便良方》
  30. 一切暴中《急救广生集》
  31. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》


化痰丸_《奇方类编》_中医方言_【岐黄之术】

化痰丸

化痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮 半夏 茯苓 川芎 苍术 砂仁 栀子（炒黑） 制香附各一钱 甘草 山楂各三分 白术四分

姜引，水煎，食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一切咳痰
  • 当前页：化痰丸
  • 下一页：老人久咳不能卧
<<< 返回本书目录
  1. 化痰铁刷丸【方剂大全】
  2. 化痰丸【方剂大全】
  3. 化痰四物汤【方剂大全】
  4. 化痰丸论《明医杂着》
  5. 化痰生津噙化丸【方剂大全】
  6. 化痰涎【方剂主治】
  7. 化痰散结【方剂主治】
  8. 化痰涎方【方剂大全】
  9. 化痰散结【中药主治】
  10. 化痰消积【中药主治】
  11. 化痰软坚【方剂主治】
  12. 化痰消食汤【方剂大全】
  13. 化痰软坚【中药主治】
  14. 化痰消饮丸【方剂大全】
  15. 化痰清眩丸【方剂大全】
  16. 化痰延寿丹【方剂大全】
  17. 化痰清火丸【方剂大全】
  18. 化痰延寿丸【方剂大全】
  19. 化痰清火汤【方剂大全】
  20. 化痰饮【方剂大全】
  21. 化痰理气【中药主治】
  22. 化痰饮【方剂主治】
  23. 化痰开窍【方剂主治】
  24. 化痰玉壶丸【方剂大全】
  25. 化痰桔梗丸【方剂大全】
  26. 化痰玉壶圆【方剂大全】
  27. 化痰金丹【方剂大全】
  28. 化痰止咳【中药主治】
  29. 化痰降火汤【方剂大全】
  30. 化痰止咳【方剂主治】
  1. 化痰丸《奇方类编》
  2. 化痰顺气法《时病论歌括新编》
  3. 化痰丸《是斋百一选方》
  4. 化痰开窍《中医词典》
  5. 化痰丸《普济本事方》
  6. 化痰《松峰说疫》
  7. 化痰丸论《明医杂着》
  8. 化痰《证治准绳·幼科》
  9. 化痰延寿丹《儒门事亲》
  10. 化痰《中医词典》
  11. 化痰药《中医眼科学》
  12. 化痰《中医名词词典》
  13. 化痰玉壶丸《太平惠民和剂局方》
  14. 化湿药应用注意事项《中药学》
  15. 化痰玉壶丸《儒门事亲》
  16. 化湿药《中药学》
  17. 化痰止咳平喘要注意事项《中药学》
  18. 化湿《中医词典》
  19. 化汤《仁术便览》
  20. 化湿《中医名词词典》
  21. 化铁丹《仁术便览》
  22. 化生类卵生类等《本草从新》
  23. 化丸《外科理例》
  24. 化生《病理学》
  25. 化学《药理学》
  26. 化肉膏《外科十三方考》
  27. 化学、生物化学及病因《临床营养学》
  28. 化热《中医词典》
  29. 化学的证明《圆运动的古中医学》
  30. 化热《中医名词词典》
  31. 化学动力学概述《医院药学》


老人久咳不能卧_《奇方类编》_中医方言_【岐黄之术】

老人久咳不能卧

老人久咳不能卧

  • 上一页
  • 目录
  • 相关
  • 下一页

猪板油 蜂蜜 米糖各四两

熬成膏，时时噙化一匙妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化痰丸
  • 当前页：老人久咳不能卧
  • 下一页：痰晕火动
<<< 返回本书目录
  1. 老人行动迟缓【疾病症状】
  2. 老人剧烈咳嗽【疾病症状】
  3. 老人腹股沟斜疝【疾病大全】
  4. 老人剧烈咳嗽【疾病症状】
  5. 老人病治法《医门补要》
  6. 老人口干气喘《扁鹊心书》
  7. 老人病不同治法《寿世青编》
  8. 老人髋部疼痛【疾病症状】
  9. 老人便秘方【方剂大全】
  10. 老人两胁痛《扁鹊心书》
  11. 老人便秘【疾病症状】
  12. 老人门《养生导引秘籍》
  13. 老人便滑《扁鹊心书》
  14. 老人伤寒《扁鹊心书》
  15. 老人《寿世保元》
  16. 老人洗澡时晕倒的急救《现代院外急救手册》
  17. 老人《慎疾刍言》
  18. 老人性格孤僻【疾病症状】
  19. 老枪谷子【中药大全】
  20. 老弱兼痧《痧胀玉衡》
  21. 老枪谷叶【中药大全】
  22. 老少脉异《诊家正眼》
  23. 老枪谷根【中药大全】
  24. 老少望法相参《望诊遵经》
  25. 老枪谷【中药大全】
  26. 老少异治《温疫论》
  27. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  28. 老蛇头【中药大全】
  29. 老婆子针线【中药大全】
  30. 老视【疾病大全】
  1. 老人久咳不能卧《奇方类编》
  2. 老人喘嗽《回生集》
  3. 老人口干气喘《扁鹊心书》
  4. 老人病治法《医门补要》
  5. 老人两胁痛《扁鹊心书》
  6. 老人病不同治法《寿世青编》
  7. 老人门《养生导引秘籍》
  8. 老人便结《中医词典》
  9. 老人尿闭秘方《华佗神方》
  10. 老人便滑《扁鹊心书》
  11. 老人伤寒《扁鹊心书》
  12. 老人《寿世保元》
  13. 老人洗澡时晕倒的急救《现代院外急救手册》
  14. 老人《慎疾刍言》
  15. 老人香港脚秘方《华佗神方》
  16. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  17. 老人虚秘秘方《华佗神方》
  18. 老疟饮《三因极一病证方论》
  19. 老人眼昏《中医词典》
  20. 老疟《中医词典》
  21. 老人腰痛《中医词典》
  22. 老奴丸（一名苍龙丸）《毓麟验方》
  23. 老肉板睛《中医词典》
  24. 老年与疾病《默克家庭诊疗手册》
  25. 老弱兼痧《痧胀玉衡》
  26. 老年疣《自我调养巧治病》
  27. 老商《中医词典》
  28. 老年医学《中国医学通史》
  29. 老少脉异《诊家正眼》
  30. 老年夜眠食中证《余无言医案》
  31. 老少望法相参《望诊遵经》


痰晕火动_《奇方类编》_中医方言_【岐黄之术】

痰晕火动

痰晕火动

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜自然汁半小杯，好糖二匙，入盐少许，滚汤冲下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老人久咳不能卧
  • 当前页：痰晕火动
  • 下一页：中痰
<<< 返回本书目录
  1. 痰郁汤【方剂大全】
  2. 痰证《回春录》
  3. 痰有十因《医学传心录》
  4. 痰证《明医指掌》
  5. 痰有恶臭味【疾病症状】
  6. 痰证《中医眼科备读》
  7. 痰饮总括《杂病心法要诀》
  8. 痰证（附饮证）《医学集成》
  9. 痰饮总括《医宗金鉴》
  10. 痰证解《儿科萃精》
  11. 痰饮治法《三因极一病证方论》
  12. 痰证门《辨证录》
  13. 痰饮证论《三因极一病证方论》
  14. 痰证门《幼科心法要诀》
  15. 痰饮叙论《三因极一病证方论》
  16. 痰证门《幼科指南》
  17. 痰饮吐《医宗金鉴》
  18. 痰证总括《医宗金鉴》
  19. 痰饮吐《儿科萃精》
  20. 痰症《证治汇补》
  21. 痰饮统论《圣济总录》
  22. 痰症（新法）《伤寒指掌》
  23. 痰饮统论《金匮翼》
  24. 痰症论《症因脉治》
  25. 痰饮食不消及呕逆不下食方《外台秘要》
  26. 痰症随宜施治论《一得集》
  27. 痰饮门方《医门法律》
  28. 痰治法《石室秘录》
  29. 痰饮门《张氏医通》
  30. 痰滞结实哕证《余无言医案》
  1. 痰晕火动《奇方类编》
  2. 痰晕《中医词典》
  3. 痰躁《中医词典》
  4. 痰郁心悸《中医词典》
  5. 痰粘稠《中医词典》
  6. 痰郁《中医词典》
  7. 痰证《中医词典》
  8. 痰瘀嗽《中医词典》
  9. 痰证《明医指掌》
  10. 痰有十因《医学传心录》
  11. 痰证《回春录》
  12. 痰饮总括《杂病心法要诀》
  13. 痰证《伤寒六书》
  14. 痰饮总括《医宗金鉴》
  15. 痰证（附饮证）《医学集成》
  16. 痰饮证论《三因极一病证方论》
  17. 痰证发热《中医词典》
  18. 痰饮一《金匮悬解》
  19. 痰证解《儿科萃精》
  20. 痰饮眩晕《症因脉治》
  21. 痰证门《幼科指南》
  22. 痰饮眩晕《中医词典》
  23. 痰证门（二十一则）《辨证录》
  24. 痰饮叙论《三因极一病证方论》
  25. 痰证自汗《中医词典》
  26. 痰饮胁痛《中医词典》
  27. 痰证自汗《明医指掌》
  28. 痰饮先兆《中医疾病预测》
  29. 痰证总括《医宗金鉴》
  30. 痰饮五《金匮悬解》
  31. 痰证总括《幼科心法要诀》


中痰_《奇方类编》_中医方言_【岐黄之术】

中痰

中痰

  • 上一页
  • 目录
  • 相关
  • 下一页

明矾末，打阴阳水灌之，再服再吐，妙。或用明矾煎水，入蜜少许服，不吐饮热汤催之，能治头疼痰癖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰晕火动
  • 当前页：中痰
  • 下一页：竹沥导痰丸
<<< 返回本书目录
  1. 中痰《医学集成》
  2. 中庭疽《外科启玄》
  3. 中痰《医法圆通》
  4. 中庭穴【胸部腹部穴位】
  5. 中痰《景景医话》
  6. 中统论《圣济总录》
  7. 中水毒《幼幼新书》
  8. 中脘疽《医宗金鉴》
  9. 中水毒《圣济总录》
  10. 中脘疽门主论《疡医大全》
  11. 中暑中热论《叶选医衡》
  12. 中脘气滞【方剂主治】
  13. 中暑中热辨《医经溯洄集》
  14. 中脘痛《古今医彻》
  15. 中暑中《伤寒括要》
  16. 中脘穴【胸部腹部穴位】
  17. 中暑有动静之异《医学传心录》
  18. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  19. 中暑条辨十一条《六因条辨》
  20. 中西医结合产生的社会背景《中国医学通史》
  21. 中暑衰竭【疾病大全】
  22. 中西医结合临床医学的发展《中国医学通史》
  23. 中暑伤暑论《医贯》
  24. 中西医结合医学的基础理论《中国医学通史》
  25. 中暑三（附暑风、注夏）《丹溪心法》
  26. 中西医结合诊治慢性胃炎56例分析《中国幽门螺杆菌研究》
  27. 中暑门（附注夏）《丹台玉案》
  28. 中西医是否可以一元化呢?《中医之钥》
  29. 中暑门《石室秘录》
  30. 中西医眼部主要解剖名词对照表《中医眼科学》
  1. 中痰《奇方类编》
  2. 中痰《奇效简便良方》
  3. 中痰瘫患《奇效简便良方》
  4. 中痰《景景医话》
  5. 中藤黄毒《外科证治全书》
  6. 中痰《医法圆通》
  7. 中挑生毒《外科证治全书》
  8. 中痰《医学集成》
  9. 中庭《针灸大成》
  10. 中酸《中医词典》
  11. 中庭《中医词典》
  12. 中水银毒秘方《华佗神方》
  13. 中庭《针灸学》
  14. 中水银毒《奇效简便良方》
  15. 中庭疽《中医词典》
  16. 中水毒《奇效简便良方》
  17. 中庭疽《外科启玄》
  18. 中水毒《幼幼新书》
  19. 中桐油毒《外科证治全书》
  20. 中水毒《圣济总录》
  21. 中桐油毒《奇效简便良方》
  22. 中水《中医词典》
  23. 中统论《圣济总录》
  24. 中署《针灸学》
  25. 中外《中医词典》
  26. 中暑诸方《婴童类萃》
  27. 中脘《气功外气疗法》
  28. 中暑中热论《叶选医衡》
  29. 中脘《中医词典》
  30. 中暑中热辨《医经溯洄集》
  31. 中脘《针灸学》


竹沥导痰丸_《奇方类编》_中医方言_【岐黄之术】

竹沥导痰丸

竹沥导痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切痰饱，胸膈痞塞，脾虚不运，咳嗽吐痰，咽喉不利。

橘红一斤 枳壳（炒）八两 黄芩（炒）八两 半夏曲（姜炒）四两 生甘草四两 白茯苓四两 白芥子（炒）四两 神曲（炒）四两 川贝母四两 花粉五两

以上共为末，以竹沥一大碗为丸，桐子大。食远白汤下百丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中痰
  • 当前页：竹沥导痰丸
  • 下一页：清气化痰丸
<<< 返回本书目录
  1. 竹沥达痰丸【方剂大全】
  2. 竹沥导痰丸【方剂大全】
  3. 竹沥【中药大全】
  4. 竹沥涤痰汤【方剂大全】
  5. 竹沥《药鉴》
  6. 竹沥化痰丸【方剂大全】
  7. 竹沥《本草择要纲目》
  8. 竹沥汤【方剂大全】
  9. 竹沥《本草经解》
  10. 竹沥饮【方剂大全】
  11. 竹沥《本草崇原》
  12. 竹沥枳术丸【方剂大全】
  13. 竹沥《本草纲目》完整版
  14. 竹沥粥《保健药膳》
  15. 竹类《本草便读》
  16. 竹沥粥【方剂大全】
  17. 竹篮《本草纲目》完整版
  18. 竹林标【中药大全】
  19. 竹兰草【中药大全】
  20. 竹林寺真传生化汤论《女科秘要》
  21. 竹菌【中药大全】
  22. 竹林消【中药大全】
  23. 竹菌《滇南本草》
  24. 竹林霄【中药大全】
  25. 竹卷心【中药大全】
  26. 竹凌霄【中药大全】
  27. 竹精【中药大全】
  28. 竹龙散【方剂大全】
  29. 竹节香附【中药大全】
  30. 竹马灸《外科理例》
  1. 竹沥导痰丸《奇方类编》
  2. 竹沥茶《茶饮保健》
  3. 竹沥茯苓茶《茶饮保健》
  4. 竹沥《本草崇原》
  5. 竹沥膏《冯氏锦囊秘录》
  6. 竹沥《药鉴》
  7. 竹沥葛茶《茶饮保健》
  8. 竹沥《本草撮要》
  9. 竹沥姜茶《茶饮保健》
  10. 竹沥《本草害利》
  11. 竹沥姜星茶《茶饮保健》
  12. 竹沥《本草择要纲目》
  13. 竹沥清茶《茶饮保健》
  14. 竹沥《本草分经》
  15. 竹沥汤《备急千金要方》
  16. 竹沥《本草经解》
  17. 竹沥汤《备急千金要方》
  18. 竹沥《本草便读》
  19. 竹沥汤《备急千金要方》
  20. 竹沥《本草从新》
  21. 竹沥汤《妇人大全良方》
  22. 竹沥《本经逢原》
  23. 竹沥汤《普济本事方》
  24. 竹沥《本草求真》
  25. 竹沥汤方《备急千金要方》
  26. 竹沥《顾松园医镜》
  27. 竹沥粥《保健药膳》
  28. 竹沥《医学入门》
  29. 竹帘《中医名词词典》
  30. 竹沥《冯氏锦囊秘录》
  31. 竹帘《中医词典》


清气化痰丸_《奇方类编》_中医方言_【岐黄之术】

清气化痰丸

清气化痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

能降火顺气清痰，可以常服。利膈宽胸，痰火自不积聚。

橘红一两 枳壳（炒）八两 黄芩（酒炒）八两 半夏曲（姜炒）八两 赤茯苓八两 生甘草五钱 栀仁（炒）八两 桔梗五两 滑石八两 花粉八两 连翘五两 南薄荷叶四两 荆芥穗五两 当归身（酒洗）八两

以上共为细末，白水滴丸，桐子大。食远白汤下百丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹沥导痰丸
  • 当前页：清气化痰丸
  • 下一页：沉香滚痰丸
<<< 返回本书目录
  1. 清气化痰《汤头歌诀》
  2. 清气化痰丸【方剂大全】
  3. 清平丸【方剂大全】
  4. 清气散【方剂大全】
  5. 清脾饮《汤头歌诀》
  6. 清气丸【方剂大全】
  7. 清脾养胃汤【方剂大全】
  8. 清气为荣《此事难知》
  9. 清脾汤【方剂大全】
  10. 清气养荣汤【方剂大全】
  11. 清脾散【方剂大全】
  12. 清热【中药主治】
  13. 清脾甘露饮【方剂大全】
  14. 清热【方剂主治】
  15. 清衄汤【方剂大全】
  16. 清热除烦【中药主治】
  17. 清宁丸【方剂大全】
  18. 清热除烦【方剂主治】
  19. 清宁散【方剂大全】
  20. 清热除湿【中药主治】
  21. 清宁膏【方剂大全】
  22. 清热除湿祛风膏【方剂大全】
  23. 清脑降压汤【方剂大全】
  24. 清热除湿汤【方剂大全】
  25. 清脑降压片【方剂大全】
  26. 清热代茶饮【方剂大全】
  27. 清脑黄连膏《医学衷中参西录》
  28. 清热毒【中药主治】
  29. 清脑羹《保健药膳》
  30. 清热甘露饮【方剂大全】
  1. 清气化痰丸《奇方类编》
  2. 清气化痰丸《仁术便览》
  3. 清气化痰丸《医方论》
  4. 清气化痰丸《医方考》
  5. 清气凉营《中医词典》
  6. 清气化痰丸《目经大成》
  7. 清气散《仁术便览》
  8. 清气化痰《汤头歌诀》
  9. 清气散《普济本事方》
  10. 清气分热《中医词典》
  11. 清气为荣《此事难知》
  12. 清气《中医词典》
  13. 清热《证治准绳·疡医》
  14. 清气《中医名词词典》
  15. 清热保津法《时病论歌括新编》
  16. 清气《中医名词词典》
  17. 清热法《中医词典》
  18. 清魄散《三因极一病证方论》
  19. 清热法《中医内科学》
  20. 清平丸《目经大成》
  21. 清热化湿《中医词典》
  22. 清脾饮《汤头歌诀》
  23. 清热化痰汤《医宗金鉴》
  24. 清脾饮《医方论》
  25. 清热化痰汤《删补名医方论》
  26. 清脾饮《退思集类方歌注》
  27. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  28. 清脾饮《仁术便览》
  29. 清热解表《中医词典》
  30. 清脾饮《医方考》
  31. 清热解毒《中医名词词典》


沉香滚痰丸_《奇方类编》_中医方言_【岐黄之术】

沉香滚痰丸

沉香滚痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切怪症，痰火颠狂，胡言乱语，称鬼说神，气喘 咳嗽，唾痰稠粘，头眩耳响，烦躁欲狂，大便不通，喉干口苦，皆有神效。

黄芩（酒炒）一斤 大黄（炙）一斤 沉香一两二钱 礞石三两（火硝同 如金色）

清水为丸，绿豆大。每服一钱，临卧服，次早当下痰。如无痰，夜再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清气化痰丸
  • 当前页：沉香滚痰丸
  • 下一页：宁嗽琼玉散
<<< 返回本书目录
  1. 沉香桂附丸【方剂大全】
  2. 沉香海金砂丸【方剂大全】
  3. 沉香归附散【方剂大全】
  4. 沉香和血丸【方剂大全】
  5. 沉香广圣散【方剂大全】
  6. 沉香和中丸【方剂大全】
  7. 沉香固元散【方剂大全】
  8. 沉香琥珀散【方剂大全】
  9. 沉香膏【方剂大全】
  10. 沉香琥珀丸【方剂大全】
  11. 沉香附子丸【方剂大全】
  12. 沉香化气丹【方剂大全】
  13. 沉香附子汤【方剂大全】
  14. 沉香化气丸【方剂大全】
  15. 沉香茯苓丸【方剂大全】
  16. 沉香化痰丸【方剂大全】
  17. 沉香分消丸【方剂大全】
  18. 沉香化滞丸【方剂大全】
  19. 沉香断红丸【方剂大全】
  20. 沉香黄耆散【方剂大全】
  21. 沉香定痛丸【方剂大全】
  22. 沉香活血丸【方剂大全】
  23. 沉香导气丸【方剂大全】
  24. 沉香蒺藜丸【方剂大全】
  25. 沉香导气散【方剂大全】
  26. 沉香既济丸【方剂大全】
  27. 沉香大丸【方剂大全】
  28. 沉香煎【方剂大全】
  29. 沉香大腹散【方剂大全】
  30. 沉香煎丸【方剂大全】
  1. 沉香滚痰丸《奇方类编》
  2. 沉香茯苓茶《茶饮保健》
  3. 沉香化滞丸《奇方类编》
  4. 沉香豆蔻丸《是斋百一选方》
  5. 沉香降气散《医学心悟》
  6. 沉香茶《茶饮保健》
  7. 沉香降气汤《太平惠民和剂局方》
  8. 沉香鳖甲煮散《博济方》
  9. 沉香降气汤《瘴疟指南》
  10. 沉香鳖甲散《博济方》
  11. 沉香降气汤《是斋百一选方》
  12. 沉香鳖甲散《太平惠民和剂局方》
  13. 沉香降气丸《冯氏锦囊秘录》
  14. 沉香荜澄茄汤《洪氏集验方》
  15. 沉香降气丸《儒门事亲》
  16. 沉香荜澄茄散《博济方》
  17. 沉香开膈散《仁术便览》
  18. 沉香荜澄茄散《太平惠民和剂局方》
  19. 沉香鹿茸丸《太平惠民和剂局方》
  20. 沉香白牙散《冯氏锦囊秘录》
  21. 沉香木《本草衍义》
  22. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  23. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  24. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  25. 沉香散《仙传外科集验方》
  26. 沉香（和）《本草分经》
  27. 沉香散《三因极一病证方论》
  28. 沉香《本草图经》
  29. 沉香散《三因极一病证方论》
  30. 沉香《本草乘雅半偈》
  31. 沉香散《博济方》


宁嗽琼玉散_《奇方类编》_中医方言_【岐黄之术】

宁嗽琼玉散

宁嗽琼玉散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切久嗽，诸药罔效。

诃子肉一两（煨去核） 白桔梗一两 百药煎五钱 五倍子一两（炒） 粟壳五钱（水泡去筋） 生甘草五钱 乌梅肉五钱（焙）

共为末。蜜汤调一钱，临卧服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香滚痰丸
  • 当前页：宁嗽琼玉散
  • 下一页：治久嗽声哑奇方
<<< 返回本书目录
  1. 宁嗽化痰汤【方剂大全】
  2. 宁嗽汤【方剂大全】
  3. 宁嗽定喘饮《医学衷中参西录》
  4. 宁嗽丸【方剂大全】
  5. 宁嗽丹【方剂大全】
  6. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  7. 宁神饮【方剂大全】
  8. 宁先生导引行气法《养生导引法》
  9. 宁神汤【方剂大全】
  10. 宁心【中药主治】
  11. 宁神散【方剂大全】
  12. 宁心安神【中药主治】
  13. 宁神丹【方剂大全】
  14. 宁心汤【方剂大全】
  15. 宁气汤【方剂大全】
  16. 宁油麻藤【中药大全】
  17. 宁坤至宝丹【方剂大全】
  18. 宁志膏【方剂大全】
  19. 宁坤丸【方剂大全】
  20. 宁志丸【方剂大全】
  21. 宁咳定喘饮《保健药膳》
  22. 宁中膏【方剂大全】
  23. 宁肺汤【方剂大全】
  24. 柠鸡儿【中药大全】
  25. 宁肺生化汤【方剂大全】
  26. 柠鸡儿果【中药大全】
  27. 宁波溲疏【中药大全】
  28. 柠檬【中药大全】
  29. 蘖木《本草纲目》图文版
  30. 柠檬桉【中药大全】
  1. 宁嗽琼玉散《奇方类编》
  2. 宁嗽定喘饮《医学衷中参西录》
  3. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  4. 宁嗽定喘饮《食物疗法》
  5. 宁先生导引行气法《养生导引法》
  6. 宁神散《儒门事亲》
  7. 宁心膏《冯氏锦囊秘录》
  8. 宁神化痰汤《仁术便览》
  9. 宁原《中医词典》
  10. 宁咳定喘饮《保健药膳》
  11. 宁原《中医词典》
  12. 宁肺汤《外科理例》
  13. 宁志膏《妇人大全良方》
  14. 宁肺散《儒门事亲》
  15. 宁志膏《太平惠民和剂局方》
  16. 蘖木《本草纲目》
  17. 宁志膏《是斋百一选方》
  18. 蘖木《神农本草经》
  19. 宁志膏《普济本事方》
  20. 蘖米《本草纲目》
  21. 宁志丸《目经大成》
  22. 孽米《名医别录》
  23. 宁志丸《医方考》
  24. 颞叶症状群《神经精神疾病诊断学》
  25. 宁志丸《是斋百一选方》
  26. 颞下窝《人体解剖学》
  27. 柠檬茶《茶饮保健》
  28. 颞下间隙《人体解剖学》
  29. 柠檬酸三钠还原法《实用免疫细胞与核酸》
  30. 颞下颌关节炎《理疗学》
  31. 柠檬益母茶《茶饮保健》


治久嗽声哑奇方_《奇方类编》_中医方言_【岐黄之术】

治久嗽声哑奇方

治久嗽声哑奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

青蒿不拘多少，童便煮服最妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宁嗽琼玉散
  • 当前页：治久嗽声哑奇方
  • 下一页：太平丸
<<< 返回本书目录
  1. 治颈项头面白驳及白秃方《集验方》
  2. 治灸疮《针灸资生经》
  3. 治经水涩少《济阴纲目》
  4. 治灸疮不发法《普济方·针灸》
  5. 治经水过多《济阴纲目》
  6. 治灸疮令发《针灸聚英》
  7. 治经候先期《济阴纲目》
  8. 治疽痈用药大纲《集验背疽方》
  9. 治经候过期《济阴纲目》
  10. 治咳喘上气方《集验方》
  11. 治经病疼痛《济阴纲目》
  12. 治咳嗽灸刺法《圣济总录》
  13. 治经病发热《济阴纲目》
  14. 治咳嗽上气诸气《小品方》
  15. 治筋缩法《医门补要》
  16. 治渴利诸方《小品方》
  17. 治金鉴伤寒死证奇验《寓意草》
  18. 治渴利诸方《小品方》
  19. 治疥及疠疡风方《集验方》
  20. 治渴有法《仁斋直指方论（附补遗）》
  21. 治脚肿《洪氏集验方》
  22. 治口齿灸刺法《圣济总录》
  23. 治脚癣《济阴纲目》
  24. 治口疮，绿云膏《苏沈良方》
  25. 治脚弱诸方《小品方》
  26. 治口舌病方《集验方》
  27. 治交接出血作痛《济阴纲目》
  28. 治口舌生疮《喉舌备要秘旨》
  29. 治交骨不开《济阴纲目》
  30. 治口眼歪斜二方一法【方剂大全】
  1. 治久嗽声哑奇方《奇方类编》
  2. 治久嗽方《医方论》
  3. 治久远癣《是斋百一选方》
  4. 治久疟腹中结块名曰疟母《奇方类编》
  5. 治灸疮《针灸资生经》
  6. 治久疟方《奇方类编》
  7. 治灸疮不发法《普济方·针灸》
  8. 治久年瘰《是斋百一选方》
  9. 治灸疮令发《针灸聚英》
  10. 治久痢噤口痢《奇方类编》
  11. 治酒鼻《是斋百一选方》
  12. 治久患头疼年久不愈者《奇方类编》
  13. 治酒鼻，并鼻上赘肉《是斋百一选方》
  14. 治久行脚心肿痛《是斋百一选方》
  15. 治酒毒《明目至宝》
  16. 治久疮《是斋百一选方》
  17. 治酒毒便血《是斋百一选方》
  18. 治九种心胃疼诸药不效者此方神效《回生集》
  19. 治酒毒肠风下血《是斋百一选方》
  20. 治九种心胃疼痛方《回生集》
  21. 治酒毒下血《是斋百一选方》
  22. 治九种心疼胃气疼神验方《回生集》
  23. 治酒疽《是斋百一选方》
  24. 治胫股间生疮成片《是斋百一选方》
  25. 治酒痰方《冯氏锦囊秘录》
  26. 治颈项头面白驳及白秃方《集验方》
  27. 治疽痈用药大纲《集验背疽方》
  28. 治惊欲发搐方《小儿卫生总微论方》
  29. 治厥阴风木法《四圣心源》
  30. 治惊痫切牙方《小儿卫生总微论方》
  31. 治菌毒《是斋百一选方》


太平丸_《奇方类编》_中医方言_【岐黄之术】

太平丸

太平丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治劳症咳嗽喘急，久成肺痿肺痈，并皆噙化。

天冬 麦冬 知母 贝母 冬花 杏仁（炒）各二两 当归 生地 熟地 黄连（炒） 京墨桔梗 薄荷各一两 白蜜四两 麝少许

以上共为细末，和匀。用银石器先下白蜜炼熟，后下诸末搅匀，再上火入麝少熬一、二沸，丸如弹子大。每日服三丸，噙化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治久嗽声哑奇方
  • 当前页：太平丸
  • 下一页：资生丸
<<< 返回本书目录
  1. 太平圣惠方针经序《普济方·针灸》
  2. 太平丸【方剂大全】
  3. 太平莓【中药大全】
  4. 太清饮【方剂大全】
  5. 太极阴阳动静致病图《目经大成》
  6. 太上玉轴六字气诀《古今医统大全》
  7. 太极阴阳动静致病例《审视瑶函》
  8. 太史局日游胎杀《妇人大全良方》
  9. 太极图说注解序《性命要旨》
  10. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  11. 太极图说《医旨绪余》
  12. 太素脉论《脉诀汇辨》
  13. 太极图说《疡医大全》
  14. 太素约旨《读医随笔》
  15. 太极图说《冯氏锦囊秘录》
  16. 太田痣【疾病大全】
  17. 太极图论《类经图翼》
  18. 太息《医碥》
  19. 太极图抄引《医旨绪余》
  20. 太息《针灸素难要旨》
  21. 太极拳《中医养生学》
  22. 太溪《经络全书》
  23. 太和丸【方剂大全】
  24. 太溪穴【下肢内侧穴位】
  25. 太过之纪《脉诀汇辨》
  26. 太虚理气天地阴阳歌《医宗金鉴》
  27. 太过有余之岁《脉诀汇辨》
  28. 太虚理气天地阴阳歌《运气要诀》
  29. 太冲穴歌《医宗金鉴》
  30. 太玄妙方治翳障遮睛并美《明目至宝》
  1. 太平丸《奇方类编》
  2. 太平丸《退思集类方歌注》
  3. 太泉《中医词典》
  4. 太平丸《仁术便览》
  5. 太上混元丹《冯氏锦囊秘录》
  6. 太平圣惠方针经序《普济方·针灸》
  7. 太上五蛊丸《备急千金要方》
  8. 太平惠民局《中医词典》
  9. 太上延年万胜追魂散《中藏经》
  10. 太平惠民和剂局《中医名词词典》
  11. 太上玉轴六字气诀《古今医统大全》
  12. 太陵《中医词典》
  13. 太上紫霞丹《是斋百一选方》
  14. 太极阴阳动静致病图（图缺）《目经大成》
  15. 太少相生《中医词典》
  16. 太极阴阳动静致病例《审视瑶函》
  17. 太史局日游胎杀《妇人大全良方》
  18. 太极图说注解序《性命要旨》
  19. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  20. 太极图说《医旨绪余》
  21. 太素丹《是斋百一选方》
  22. 太极图说《疡医大全》
  23. 太素脉《医述》
  24. 太极图说《冯氏锦囊秘录》
  25. 太素脉论《脉诀汇辨》
  26. 太极图论《类经图翼》
  27. 太素约旨《读医随笔》
  28. 太极图抄引《医旨绪余》
  29. 太岁墨《外科十三方考》
  30. 太极拳《中医养生学》
  31. 太无神功散《医学心悟》


资生丸_《奇方类编》_中医方言_【岐黄之术】

资生丸

资生丸

  • 上一页
  • 目录
  • 相关
  • 下一页

此药专能益元气，保和脾胃，王道之药也。

人参三两 白蔻（炒）三钱五分 莲肉（去心）一两 川连（炒）三钱五分 桔梗（炒）五钱 神曲（炒）二两 薏苡仁（炒）三两 芡实三两五钱 橘红二两 藿香五钱 白术（土炒）三两 山药（炒）一两五钱 麦芽（炒）一两五钱 山楂二两 白茯苓一两五钱 炙甘草一两五钱 白扁豆（炒）一两 泽泻（炒）三钱五分

炼蜜为丸，桐子大。每服三钱，不拘饥饱皆可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太平丸
  • 当前页：资生丸
  • 下一页：参苓白术散
<<< 返回本书目录
  1. 资生丸《何氏虚劳心传》
  2. 资生丸【方剂大全】
  3. 资生通脉汤【方剂大全】
  4. 资寿解语汤【方剂大全】
  5. 资生通脉汤《医学衷中参西录》
  6. 滋补【中药主治】
  7. 资生汤【方剂大全】
  8. 滋补肝肾【方剂主治】
  9. 资生汤《医学衷中参西录》
  10. 滋补肝肾汤【方剂大全】
  11. 资生经序《普济方·针灸》
  12. 滋补强壮【中药主治】
  13. 资料收集《预防医学》
  14. 滋补强壮【方剂主治】
  15. 资料的综合分析《医学统计学》
  16. 滋肠五仁丸【方剂大全】
  17. 资料处理及分析《预防医学》
  18. 滋唇饮【方剂大全】
  19. 资成汤【方剂大全】
  20. 滋膵饮《医学衷中参西录》
  21. 姿态性腰腿痛【疾病大全】
  22. 滋膵饮【方剂大全】
  23. 咨询的种类和目的《医学遗传学基础》
  24. 滋降火论《医贯》
  25. 咨询的对象《妇产科学》
  26. 滋筋养血汤【方剂大全】
  27. 咨询步骤《妇产科学》
  28. 滋培汤《医学衷中参西录》
  29. 孜然【中药大全】
  30. 滋培汤【方剂大全】
  1. 资生丸《奇方类编》
  2. 资生丸《删补名医方论》
  3. 资生丸《何氏虚劳心传》
  4. 资生丸《医宗金鉴》
  5. 资寿解语汤《时方歌括》
  6. 资生通脉汤《医学衷中参西录》
  7. 资寿小金丹《是斋百一选方》
  8. 资生汤《医学衷中参西录》
  9. 资液救焚汤《退思集类方歌注》
  10. 资生肾气丸《删补名医方论》
  11. 嗞煎《中医词典》
  12. 资生肾气丸《医宗金鉴》
  13. 滋补《中医词典》
  14. 资生廓《中医词典》
  15. 滋补肾阴《中医词典》
  16. 资生经序《普济方·针灸》
  17. 滋补育阴《中医词典》
  18. 资脉《中医词典》
  19. 滋膵饮《老年百病防治》
  20. 资料整理分析《预防医学》
  21. 滋降火论《医贯》
  22. 资料整理《预防医学》
  23. 滋培汤《医学衷中参西录》
  24. 资料性质与图形选择《医学统计学》
  25. 滋乳汤《医学衷中参西录》
  26. 资料统计方法和曲线描绘分析《预防医学》
  27. 滋肾百补丸《冯氏锦囊秘录》
  28. 资料搜集《预防医学》
  29. 滋肾明目丸《眼科秘诀》
  30. 资料收集《预防医学》
  31. 滋肾舒筋健步丸《冯氏锦囊秘录》


参苓白术散_《奇方类编》_中医方言_【岐黄之术】

参苓白术散

参苓白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

专治久泻，脾胃大虚，或病后虚弱，用此一料，可复元气。

人参二两 白术五两（蒸） 莲肉四两（去心） 白桔梗一两 山药（炒）四两 薏苡仁（炒）四两 芡实四两 白茯苓四两 炙甘草二两 砂仁二两（炒） 白扁豆四两（炒）

以上共为细末，每服二钱。以水为丸，亦可久留。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：资生丸
  • 当前页：参苓白术散
  • 下一页：保和丸
<<< 返回本书目录
  1. 参苓白术《汤头歌诀》
  2. 参苓白术散【方剂大全】
  3. 参灵丸【方剂大全】
  4. 参苓白术散加减【方剂大全】
  5. 参莲饮【方剂大全】
  6. 参苓白术汤【方剂大全】
  7. 参莲汤【方剂大全】
  8. 参苓白术丸【方剂大全】
  9. 参莲散【方剂大全】
  10. 参苓大补生化汤【方剂大全】
  11. 参莲艾附汤【方剂大全】
  12. 参苓附术加生姜汤【方剂大全】
  13. 参连丸【方剂大全】
  14. 参苓膏【方剂大全】
  15. 参连汤【方剂大全】
  16. 参苓归术散【方剂大全】
  17. 参连散【方剂大全】
  18. 参苓桂术汤【方剂大全】
  19. 参连开噤汤【方剂大全】
  20. 参苓和脾散【方剂大全】
  21. 参连开噤散【方剂大全】
  22. 参苓河车丸【方剂大全】
  23. 参连菖蒲汤【方剂大全】
  24. 参苓琥珀散【方剂大全】
  25. 参蛎三荷汤【方剂大全】
  26. 参苓琥珀汤【方剂大全】
  27. 参考资料《生物化学与分子生物学》
  28. 参苓滑石汤【方剂大全】
  29. 参考资料《生物化学与分子生物学》
  30. 参苓建中汤【方剂大全】
  1. 参苓白术散《奇方类编》
  2. 参苓白术散《仁术便览》
  3. 参苓白术散《万氏秘传片玉心书》
  4. 参苓白术散《仁术便览》
  5. 参苓白术散《医方论》
  6. 参苓白术散《仁术便览》
  7. 参苓白术散《瘴疟指南》
  8. 参苓白术散《外科理例》
  9. 参苓白术丸《万氏秘传片玉心书》
  10. 参苓白术散《医方考》
  11. 参苓白朮散《太平惠民和剂局方》
  12. 参苓白术散《目经大成》
  13. 参苓琥珀汤《冯氏锦囊秘录》
  14. 参苓白术散《医述》
  15. 参苓琥珀汤《医方考》
  16. 参苓白术散《冯氏锦囊秘录》
  17. 参苓平胃散《增订叶评伤暑全书》
  18. 参苓白术散《冯氏锦囊秘录》
  19. 参苓饮《三因极一病证方论》
  20. 参苓白术散《冯氏锦囊秘录》
  21. 参苓造化糕《医学入门》
  22. 参苓白术《汤头歌诀》
  23. 参苓壮脾丸《太平惠民和剂局方》
  24. 参莲茶（加味参莲茶）《茶饮保健》
  25. 参芦散《退思集类方歌注》
  26. 参莲茶《茶饮保健》
  27. 参芦散《医方论》
  28. 参考文献《动脉粥样硬化》
  29. 参麦汤《医学衷中参西录》
  30. 参考文献《动脉粥样硬化》
  31. 参麦自然饮《目经大成》


保和丸_《奇方类编》_中医方言_【岐黄之术】

保和丸

保和丸

  • 上一页
  • 目录
  • 相关
  • 下一页

调脾宽胸，消痰进食，大人小儿俱宜常服。

白术（去梗）一斤（蒸） 广皮八两 浓朴（姜炒）八两 苍术（炒）八两 炙甘草六两山楂肉六

米汤丸，绿豆大。食远服一、二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苓白术散
  • 当前页：保和丸
  • 下一页：沉香化滞丸
<<< 返回本书目录
  1. 保和汤【方剂大全】
  2. 保和丸【方剂大全】
  3. 保和散【方剂大全】
  4. 保和温胃丸【方剂大全】
  5. 保和去滞丸【方剂大全】
  6. 保和益元散【方剂大全】
  7. 保和平胃散【方剂大全】
  8. 保喉片【方剂大全】
  9. 保和防毒饮【方剂大全】
  10. 保护《急救广生集》
  11. 保和锭子【方剂大全】
  12. 保护动脉内皮药《药理学》
  13. 保和（丸）《汤头歌诀》
  14. 保护元阳说《吴医汇讲》
  15. 保合太和丸【方剂大全】
  16. 保魂丸【方剂大全】
  17. 保光清凉散【方剂大全】
  18. 保活丸【方剂大全】
  19. 保辜饮【方剂大全】
  20. 保急丹【方剂大全】
  21. 保肝散【方剂大全】
  22. 保健灸法《中医养生学》
  23. 保肝利胆汤【方剂大全】
  24. 保健推拿按摩《中医养生学》
  25. 保妇康栓【方剂大全】
  26. 保健针、灸、按摩《中医养生学》
  27. 保肤膏【方剂大全】
  28. 保健针、灸、按摩的意义及异同《中医养生学》
  29. 保肺饮【方剂大全】
  30. 保金汤【方剂大全】
  1. 保和丸《奇方类编》
  2. 保和丸《仁术便览》
  3. 保和丸《万氏秘传片玉心书》
  4. 保和丸《医方考》
  5. 保和丸《医方论》
  6. 保和丸《目经大成》
  7. 保和丸《瘴疟指南》
  8. 保和丸《冯氏锦囊秘录》
  9. 保护《急救广生集》
  10. 保和汤《仁术便览》
  11. 保护动脉内皮药《药理学》
  12. 保和汤《医学心悟》
  13. 保护功能《生理学》
  14. 保和郎《中医词典》
  15. 保护脑功能《病理生理学》
  16. 保和大夫《中医词典》
  17. 保护水源《家庭医学百科·预防保健篇》
  18. 保和（丸）《汤头歌诀》
  19. 保护元阳说《吴医汇讲》
  20. 保合太和丸《冯氏锦囊秘录》
  21. 保健按摩《中医词典》
  22. 保冲大夫《中医词典》
  23. 保健操《中医词典》
  24. 保赤编弁言《达生编》
  25. 保健功《中医词典》
  26. 保产总论《竹林女科证治》
  27. 保健灸《中医词典》
  28. 保产无忧汤《医学传心录》
  29. 保健灸法《中医养生学》
  30. 保产无忧散《傅青主女科》
  31. 保健食品《家庭医学百科·预防保健篇》


沉香化滞丸_《奇方类编》_中医方言_【岐黄之术】

沉香化滞丸

沉香化滞丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治脾胃不和，过食生冷油腻，停滞不化，胸膈饱闷，腹腋疼痛，一切气块。

沉香五钱 莪术（醋炒）三两 香附（炒）一两 陈皮一两 木香二两 砂仁二两（炒）藿香二两 麦芽（炒）二两 神曲（炒）二两 炙草二两

以上细末，酒糊丸，梧子大。每空心服五十丸，滚水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保和丸
  • 当前页：沉香化滞丸
  • 下一页：理气健脾丸
<<< 返回本书目录
  1. 沉香化痰丸【方剂大全】
  2. 沉香化滞丸【方剂大全】
  3. 沉香化气丸【方剂大全】
  4. 沉香黄耆散【方剂大全】
  5. 沉香化气丹【方剂大全】
  6. 沉香活血丸【方剂大全】
  7. 沉香琥珀丸【方剂大全】
  8. 沉香蒺藜丸【方剂大全】
  9. 沉香琥珀散【方剂大全】
  10. 沉香既济丸【方剂大全】
  11. 沉香和中丸【方剂大全】
  12. 沉香煎【方剂大全】
  13. 沉香和血丸【方剂大全】
  14. 沉香煎丸【方剂大全】
  15. 沉香海金砂丸【方剂大全】
  16. 沉香降气丹【方剂大全】
  17. 沉香桂附丸【方剂大全】
  18. 沉香降气散【方剂大全】
  19. 沉香归附散【方剂大全】
  20. 沉香降气汤【方剂大全】
  21. 沉香广圣散【方剂大全】
  22. 沉香降气丸【方剂大全】
  23. 沉香固元散【方剂大全】
  24. 沉香交泰丸【方剂大全】
  25. 沉香膏【方剂大全】
  26. 沉香金粟散【方剂大全】
  27. 沉香附子丸【方剂大全】
  28. 沉香开隔散【方剂大全】
  29. 沉香附子汤【方剂大全】
  30. 沉香快脾丸【方剂大全】
  1. 沉香化滞丸《奇方类编》
  2. 沉香滚痰丸《奇方类编》
  3. 沉香降气散《医学心悟》
  4. 沉香茯苓茶《茶饮保健》
  5. 沉香降气汤《太平惠民和剂局方》
  6. 沉香豆蔻丸《是斋百一选方》
  7. 沉香降气汤《瘴疟指南》
  8. 沉香茶《茶饮保健》
  9. 沉香降气汤《是斋百一选方》
  10. 沉香鳖甲煮散《博济方》
  11. 沉香降气丸《冯氏锦囊秘录》
  12. 沉香鳖甲散《博济方》
  13. 沉香降气丸《儒门事亲》
  14. 沉香鳖甲散《太平惠民和剂局方》
  15. 沉香开膈散《仁术便览》
  16. 沉香荜澄茄汤《洪氏集验方》
  17. 沉香鹿茸丸《太平惠民和剂局方》
  18. 沉香荜澄茄散《博济方》
  19. 沉香木《本草衍义》
  20. 沉香荜澄茄散《太平惠民和剂局方》
  21. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  22. 沉香白牙散《冯氏锦囊秘录》
  23. 沉香散《仙传外科集验方》
  24. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  25. 沉香散《三因极一病证方论》
  26. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  27. 沉香散《三因极一病证方论》
  28. 沉香（和）《本草分经》
  29. 沉香散《博济方》
  30. 沉香《本草图经》
  31. 沉香散《博济方》


理气健脾丸_《奇方类编》_中医方言_【岐黄之术】

理气健脾丸

理气健脾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治脾胃虚弱，不思饮食，呕吐 泄泻，胸痞腹胀，噎膈，并虚劳 咳嗽，腹疼等症，无病之人服之，百病消除。

白术（炒）六两 白茯苓三两 陈皮三两 制半夏三两二钱 神曲（炒）二两五钱 当归身（酒洗）六两 黄连（姜炒）二两 枳实（炒）一两五钱 桔梗（炒）二两五钱 香附二两（童便炒） 木香五钱 炙甘草二两 山楂一两八钱

荷叶煮粥为丸，梧子大。每食远服一、二钱，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香化滞丸
  • 当前页：理气健脾丸
  • 下一页：四神消积丸
<<< 返回本书目录
  1. 理气健脾【方剂主治】
  2. 理气健脾丸【方剂大全】
  3. 理气健脾【中药主治】
  4. 理气健胃【中药主治】
  5. 理气活血汤【方剂大全】
  6. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  7. 理气活血【方剂主治】
  8. 理气降逆汤【方剂大全】
  9. 理气活血【中药主治】
  10. 理气降痰汤【方剂大全】
  11. 理气化滞健脾汤【方剂大全】
  12. 理气宽肠汤【方剂大全】
  13. 理气化瘀消肿汤【方剂大全】
  14. 理气平肝散【方剂大全】
  15. 理气化痰汤【方剂大全】
  16. 理气祛风散【方剂大全】
  17. 理气和中【方剂主治】
  18. 理气散寒汤【方剂大全】
  19. 理气和胃【中药主治】
  20. 理气散瘀汤【方剂大全】
  21. 理气膏【方剂大全】
  22. 理气渗湿汤【方剂大全】
  23. 理气丹【方剂大全】
  24. 理气汤【方剂大全】
  25. 理气【方剂主治】
  26. 理气调荣汤【方剂大全】
  27. 理气【中药主治】
  28. 理气通经汤【方剂大全】
  29. 理脾止泻丹【方剂大全】
  30. 理气丸【方剂大全】
  1. 理气健脾丸《奇方类编》
  2. 理气活血消积《女科证治准绳》
  3. 理气健中丸治疗胃炎及胃溃疡364例《中国幽门螺杆菌研究》
  4. 理气化滞健脾汤《仁术便览》
  5. 理气丸《备急千金要方》
  6. 理气和血《女科证治准绳》
  7. 理气丸《三因极一病证方论》
  8. 理气行血《女科证治准绳》
  9. 理气药《中药学》
  10. 理气法《中医内科学》
  11. 理气药《中医眼科学》
  12. 理气《松峰说疫》
  13. 理气药应注意事项《中药学》
  14. 理气《中医词典》
  15. 理气之剂《原机启微》
  16. 理气《中医名词词典》
  17. 理伤续断《中医名词词典》
  18. 理脾糕《医学入门》
  19. 理石《神农本草经》
  20. 理论性研究《预防医学》
  21. 理石《千金翼方》
  22. 理论体系初步形成时期《中医饮食营养学》
  23. 理石《本草经集注》
  24. 理论认识的重要性《思考中医》
  25. 理石《新修本草》
  26. 理论的运用《思考中医》
  27. 理石《吴普本草》
  28. 理疗学在现代医学中的应用《理疗学》
  29. 理石《本草衍义》
  30. 理疗学定义、简史、范围《理疗学》
  31. 理石《医学入门》


四神消积丸_《奇方类编》_中医方言_【岐黄之术】

四神消积丸

四神消积丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切酒积、食积、痰积、气积。

枳实（炒）二两 三棱（炒）一两 莪术（炒）二两 山楂二两 神曲（炒）一两 陈皮三两 青皮二两（醋炒） 槟榔二两 木香一两 川浓朴二两（姜汁炒） 麦芽（炒）二两半夏曲（姜炒）二两 香附米二两（炒） 白芥子（炒）一两 砂仁（炒）一两 吴萸（汤泡，去苦味）一两

莱菔子汤滴丸，梧子大。每食远服百丸，白汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理气健脾丸
  • 当前页：四神消积丸
  • 下一页：治腹内虫方
<<< 返回本书目录
  1. 四神丸【方剂大全】
  2. 四生散《苏沈良方》
  3. 四神散【方剂大全】
  4. 四生散【方剂大全】
  5. 四神丹【方剂大全】
  6. 四生丸《汤头歌诀》
  7. 四神丹《扁鹊心书》
  8. 四生丸【方剂大全】
  9. 四神聪穴【头部背面穴位】
  10. 四生丸证《临证实验录》
  11. 四神《汤头歌诀》
  12. 四生丸证《临证实验录》
  13. 四少诀《养生秘旨》
  14. 四生圆【方剂大全】
  15. 四仁粥【方剂大全】
  16. 四圣散【方剂大全】
  17. 四仁通便饮《保健药膳》
  18. 四圣丸《何氏虚劳心传》
  19. 四气调神论《素问悬解》
  20. 四盛关格之刺《类经》
  21. 四气调神大论篇《疡医大全》
  22. 四失《类经》
  23. 四气调神大论篇《黄帝内经·素问》
  24. 四十八难《难经悬解》
  25. 四气调神大论篇《冯氏锦囊秘录》
  26. 四十二难《难经悬解》
  27. 四气调神《类经》
  28. 四十九脉图解《小儿推拿广意》
  29. 四气所伤论《医经溯洄集》
  30. 四十九难《难经悬解》
  1. 四神消积丸《奇方类编》
  2. 四神丸（加味四神丸）《医学衷中参西录》
  3. 四神治痢丸《奇方类编》
  4. 四神丸《时方歌括》
  5. 四生茶《茶饮保健》
  6. 四神丸《瘴疟指南》
  7. 四生散《正体类要》
  8. 四神丸《医方论》
  9. 四生散《三因极一病证方论》
  10. 四神丸《目经大成》
  11. 四生散《太平惠民和剂局方》
  12. 四神丸《医述》
  13. 四生散《苏沈良方》
  14. 四神丸《冯氏锦囊秘录》
  15. 四生丸《医宗金鉴》
  16. 四神丸《删补名医方论》
  17. 四生丸《删补名医方论》
  18. 四神丸《医宗金鉴》
  19. 四生丸《妇人大全良方》
  20. 四神丸《时病论歌括新编》
  21. 四生丸《妇人大全良方》
  22. 四神散《是斋百一选方》
  23. 四生丸《太平惠民和剂局方》
  24. 四神散《仁术便览》
  25. 四生丸《儒门事亲》
  26. 四神散《太平惠民和剂局方》
  27. 四生丸《医方考》
  28. 四神散《三因极一病证方论》
  29. 四生丸《外科理例》
  30. 四神散《妇人大全良方》
  31. 四生丸《仁术便览》


治腹内虫方_《奇方类编》_中医方言_【岐黄之术】

治腹内虫方

治腹内虫方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅一个 老姜三片 榧子七个 花椒十四粒

黑糖少许煎服，虫尽出矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四神消积丸
  • 当前页：治腹内虫方
  • 下一页：中和丸
<<< 返回本书目录
  1. 治附骨疽与贼风相似诸方《小品方》
  2. 治腹疼、寒疝诸方《集验方》
  3. 治妇人诸疾灸刺法《圣济总录》
  4. 治腹中气块《苏沈良方》
  5. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  6. 治腹中瘀血《济阴纲目》
  7. 治妇人阴脱及阴疮、阴痒方《集验方》
  8. 治蝮尿生疮诸方《小品方》
  9. 治妇人伤于丈夫及交接出血方《集验方》
  10. 治肝补脾论《吴医汇讲》
  11. 治妇人乳痈方《集验方》
  12. 治肝肾不足【方剂主治】
  13. 治妇人妊娠伤寒，白术散。《苏沈良方》
  14. 治感风不能语【方剂大全】
  15. 治妇人妒乳疮痛方《集验方》
  16. 治干癣《洪氏集验方》
  17. 治妇人带下、漏下及症瘕方《集验方》
  18. 治膈噎诸方《集验方》
  19. 治妇人产后因惊或怒伤肝《洪氏集验方》
  20. 治哽误吞物诸方《小品方》
  21. 治妇人产后胎衣不下《洪氏集验方》
  22. 治宫冷不孕《济阴纲目》
  23. 治妇人病有不能尽法之弊《寿世青编》
  24. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  25. 治妇女杂病方《妇科玉尺》
  26. 治骨蒸灸法《圣济总录》
  27. 治浮肿《济阴纲目》
  28. 治骨蒸劳瘵《济阴纲目》
  29. 治服石虚热水肿方《集验方》
  30. 治痼冷（附消渴）《太平惠民和剂局方》
  1. 治腹内虫方《奇方类编》
  2. 治腹肚胀痛，脏腑秘涩《是斋百一选方》
  3. 治腹内虫疼方《回生集》
  4. 治附骨痈及一切恶疮《儒门事亲》
  5. 治腹疼、寒疝诸方《集验方》
  6. 治附骨疽与贼风相似诸方《小品方》
  7. 治腹胀，小便不通《是斋百一选方》
  8. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》
  9. 治腹中气块《苏沈良方》
  10. 治妇人诸疾灸刺法《圣济总录》
  11. 治腹中痛二百四十法《针灸神书》
  12. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  13. 治腹中硬块方《回生集》
  14. 治妇人月经不通二百六十六法《针灸神书》
  15. 治腹中瘀血《济阴纲目》
  16. 治妇人阴痒生疮《奇方类编》
  17. 治蝮尿生疮诸方《小品方》
  18. 治妇人阴脱及阴疮、阴痒方《集验方》
  19. 治肝补脾论《吴医汇讲》
  20. 治妇人血虚《是斋百一选方》
  21. 治疳疮《儒门事亲》
  22. 治妇人血枯《儒门事亲》
  23. 治疳疮久不愈者《儒门事亲》
  24. 治妇人血隔若血崩者《是斋百一选方》
  25. 治疳苦楝丸《是斋百一选方》
  26. 治妇人血犯肝经眼花见鬼方《明目至宝》
  27. 治疳泻方《小儿卫生总微论方》
  28. 治妇人血闭方《中藏经》
  29. 治干霍乱腹痛《奇方类编》
  30. 治妇人血崩神效方《仁术便览》
  31. 治干霍乱神方《冯氏锦囊秘录》


中和丸_《奇方类编》_中医方言_【岐黄之术】

中和丸

中和丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治久病恹恹，不能饮食，脏腑或秘或溏，胃虚所致。常服能理气消疾除湿。

浓朴（姜汁炒）一两 白术（土炒）一两二钱 半夏（姜炒）一两 陈皮八钱 槟榔四钱五分 炙

姜汁浸，蒸饼为丸，桐子大。每服七十丸，食远白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腹内虫方
  • 当前页：中和丸
  • 下一页：归脾汤
<<< 返回本书目录
  1. 中和汤【方剂大全】
  2. 中和丸【方剂大全】
  3. 中和汤《扁鹊心书》
  4. 中华补血草【中药大全】
  5. 中和理阴汤【方剂大全】
  6. 中华短肠蕨【中药大全】
  7. 中行丸【方剂大全】
  8. 中华胡枝子【中药大全】
  9. 中寒中暑（附中恶）《婴童类萃》
  10. 中华剑蕨【中药大全】
  11. 中寒治验《卫生宝鉴》
  12. 中华里白【中药大全】
  13. 中寒治法《三因极一病证方论》
  14. 中华人民共和国传染病防治法《传染病》
  15. 中寒章《医学妙谛》
  16. 中华人民共和国法定计算单位表《医院药学》
  17. 中寒泻《医宗金鉴》
  18. 中华人民共和国药品管理法《医院药学》
  19. 中寒泻《儿科萃精》
  20. 中华人民共和国药品管理法实施办法《医院药学》
  21. 中寒色脉《医门法律》
  22. 中华赛爵床【中药大全】
  23. 中寒门方《医门法律》
  24. 中华石龙尾【中药大全】
  25. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  26. 中华石楠【中药大全】
  27. 中寒门《石室秘录》
  28. 中华石楠果【中药大全】
  29. 中寒门《古今医统大全》
  30. 中华水龙骨【中药大全】
  1. 中和丸《奇方类编》
  2. 中和汤《扁鹊心书》
  3. 中和养身《中医词典》
  4. 中和及溶解病毒作用《医学免疫学》
  5. 中河豚毒《外科证治全书》
  6. 中寒中暑（附中恶）《婴童类萃》
  7. 中河鱼脍并狗毒《奇效简便良方》
  8. 中寒治验《卫生宝鉴》
  9. 中胡粉毒秘方《华佗神方》
  10. 中寒证治《仁斋直指方论（附补遗）》
  11. 中花椒毒《外科证治全书》
  12. 中寒章《医学妙谛》
  13. 中花椒毒《奇效简便良方》
  14. 中寒泻《幼科心法要诀》
  15. 中华人民共和国传染病防治法《传染病》
  16. 中寒泻《儿科萃精》
  17. 中华人民共和国药品管理法《医院药学》
  18. 中寒泻《医宗金鉴》
  19. 中华人民共和国药品管理法实施办法《医院药学》
  20. 中寒泻《中医词典》
  21. 中华药膳漫话《中医饮食营养学》
  22. 中寒色脉六则《医门法律》
  23. 中黄边白舌《敖氏伤寒金镜录》
  24. 中寒门方《医门法律》
  25. 中黄内旨《养生导引秘籍》
  26. 中寒门（七则）《辨证录》
  27. 中火《中医词典》
  28. 中寒门（论一首 法十三条 律三条 比类法六十九条）《医门法律》
  29. 中火酒毒论《婴童类萃》
  30. 中寒门《石室秘录》
  31. 中鸡毒《外科证治全书》


归脾汤_《奇方类编》_中医方言_【岐黄之术】

归脾汤

归脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

专治思虑过甚，健忘怔忡，气短自汗，烦躁不寐。

人参一钱 木香四分 白茯神二钱 黄 （炙）一钱 远志（去骨甘草水泡）四分 归身一钱 （酒洗） 龙眼肉十个 枣仁（炒）一钱 白术（土炒）一钱 炙甘草四分

姜枣为引煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中和丸
  • 当前页：归脾汤
  • 下一页：治吐血不止
<<< 返回本书目录
  1. 归脾汤《汤头歌诀》
  2. 归脾汤【方剂大全】
  3. 归脾汤《何氏虚劳心传》
  4. 归脾汤（《济生》）《虚损启微》
  5. 归牛散【方剂大全】
  6. 归脾汤方论《医学读书记》
  7. 归沫汤【方剂大全】
  8. 归脾汤加减【方剂大全】
  9. 归命丸【方剂大全】
  10. 归脾丸【方剂大全】
  11. 归命散【方剂大全】
  12. 归脾养荣汤【方剂大全】
  13. 归命膏【方剂大全】
  14. 归漆丸【方剂大全】
  15. 归命丹【方剂大全】
  16. 归耆汤【方剂大全】
  17. 归麦榆草汤【方剂大全】
  18. 归耆饮【方剂大全】
  19. 归龙酒【方剂大全】
  20. 归耆止血汤【方剂大全】
  21. 归苓散【方剂大全】
  22. 归气定喘汤【方剂大全】
  23. 归灵汤【方剂大全】
  24. 归气救产汤【方剂大全】
  25. 归凉接命散【方剂大全】
  26. 归气汤【方剂大全】
  27. 归连丸【方剂大全】
  28. 归气饮【方剂大全】
  29. 归连汤【方剂大全】
  30. 归芩参附汤【方剂大全】
  1. 归脾汤《奇方类编》
  2. 归脾汤《周慎斋遗书》
  3. 归脾汤《医方论》
  4. 归脾汤《仁术便览》
  5. 归脾汤《汤头歌诀》
  6. 归脾汤《仁术便览》
  7. 归脾汤《时方歌括》
  8. 归脾汤《仁术便览》
  9. 归脾汤《何氏虚劳心传》
  10. 归脾汤《外科理例》
  11. 归脾汤（《济生》）《虚损启微》
  12. 归脾汤《医学心悟》
  13. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  14. 归脾汤《医方考》
  15. 归脾汤（加味归脾汤）《医学心悟》
  16. 归脾汤《医方考》
  17. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  18. 归脾汤《目经大成》
  19. 归脾汤方论《医学读书记》
  20. 归脾汤《医述》
  21. 归脾汤去木香加丹皮山栀方《临症验舌法》
  22. 归脾汤《冯氏锦囊秘录》
  23. 归芪枣茶《茶饮保健》
  24. 归脾汤《删补名医方论》
  25. 归神丹《冯氏锦囊秘录》
  26. 归脾汤《医宗金鉴》
  27. 归神丹《是斋百一选方》
  28. 归脾汤《正体类要》
  29. 归苏茶《茶饮保健》
  30. 归纳与推演的结合《思考中医》
  31. 归芎汤《医学心悟》


治吐血不止_《奇方类编》_中医方言_【岐黄之术】

治吐血不止

治吐血不止

  • 上一页
  • 目录
  • 相关
  • 下一页

当归二钱 川芎一钱五分 官桂三钱

水煎服，立效。

又方

生地 侧柏叶 蕲艾叶 荷叶（艾荷二叶以新者为佳）

各等分，捣丸如鸡子大。每将一丸水三盏煎一盏，去渣不拘时服。

又方

鹿血一碗饮之，不可坐定，速速行走四、五里即愈。

血止后，用韭菜连根捣汁一盅，童便一盅，煮滚数次，露一宿，次早温服，十日可复元气（童便以食乳者佳）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归脾汤
  • 当前页：治吐血不止
  • 下一页：治暴吐血方
<<< 返回本书目录
  1. 治吐下血鼻衄尿血诸方《小品方》
  2. 治吐血灸法《圣济总录》
  3. 治吐，紫粉丸。《苏沈良方》
  4. 治颓脱肛痔下部诸疾众方《小品方》
  5. 治头面风（论杂风状）诸方《小品方》
  6. 治脱肛方《集验方》
  7. 治头风一例《何世英医案》
  8. 治脱肛灸法《圣济总录》
  9. 治头风头痛《洪氏集验方》
  10. 治唾血呕血灸刺法《圣济总录》
  11. 治头风、头痛及风痒诸方《集验方》
  12. 治外吹乳法《医门补要》
  13. 治天行诸病方《集验方》
  14. 治外风入疮口肿毒方《洪氏集验方》
  15. 治螳螂子方《外科传薪集》
  16. 治往来寒热《济阴纲目》
  17. 治汤煎火烧及灸疮方《集验方》
  18. 治往来寒热《医学纲目》
  19. 治汤火伤《洪氏集验方》
  20. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  21. 治汤火疮《洪氏集验方》
  22. 治胃反方《集验方》
  23. 治痰饮久癖方《集验方》
  24. 治瘟疫不染病法《冯氏锦囊秘录》
  25. 治痰饮（附咳嗽）《太平惠民和剂局方》
  26. 治瘟疫慎用古方大寒剂论《松峰说疫》
  27. 治痰药例《古今医统大全》
  28. 治无热虚劳《济阴纲目》
  29. 治痰塞不孕《济阴纲目》
  30. 治五脏中风并一切风疾灸刺法《圣济总录》
  1. 治吐血不止《奇方类编》
  2. 治吐血《是斋百一选方》
  3. 治吐血不止《是斋百一选方》
  4. 治吐血《是斋百一选方》
  5. 治吐血二百五十一法《针灸神书》
  6. 治吐泻《是斋百一选方》
  7. 治吐血方《中藏经》
  8. 治吐下血鼻衄尿血诸方《小品方》
  9. 治吐血方《回生集》
  10. 治吐方《小儿卫生总微论方》
  11. 治吐血灸法《圣济总录》
  12. 治吐，紫粉丸。《苏沈良方》
  13. 治吐血痨疾方《仁术便览》
  14. 治秃头《奇方类编》
  15. 治吐血衄血《是斋百一选方》
  16. 治头上瘿瘤方《奇方类编》
  17. 治颓脱肛痔下部诸疾众方《小品方》
  18. 治头上虱子《是斋百一选方》
  19. 治腿酸疼痛麻二百三十六法《针灸神书》
  20. 治头上身上一应痰块红肿作痛方《急救广生集》
  21. 治腿膝生疮有脓者《是斋百一选方》
  22. 治头上白秃《奇方类编》
  23. 治脱肛《儒门事亲》
  24. 治头面风（论杂风状）诸方《小品方》
  25. 治脱肛《奇方类编》
  26. 治头风一例《何世英医案》
  27. 治脱肛《是斋百一选方》
  28. 治头风头痛《洪氏集验方》
  29. 治脱肛不收方《急救广生集》
  30. 治头风冷泪方《普济本事方》
  31. 治脱肛方《集验方》


治暴吐血方_《奇方类编》_中医方言_【岐黄之术】

治暴吐血方

治暴吐血方

  • 上一页
  • 目录
  • 相关
  • 下一页

真广皮五钱 生粉草五钱

共为细末，每用一钱五分烧酒调服，立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治吐血不止
  • 当前页：治暴吐血方
  • 下一页：治痰嗽带血方
<<< 返回本书目录
  1. 治暴嗽不止或失声者《洪氏集验方》
  2. 治背疽糁药《洪氏集验方》
  3. 治褓中小儿脐风撮口法《洪氏集验方》
  4. 治被压迮堕折斫刺（金疮）诸方《小品方》
  5. 治褓中小儿脐风，撮口法。《苏沈良方》
  6. 治贲豚气方《集验方》
  7. 治胞转灸法《圣济总录》
  8. 治崩淋经漏之法《妇人规》
  9. 治胞衣不下杂方《济阴纲目》
  10. 治崩漏病方《妇科玉尺》
  11. 治胞衣不下方《集验方》
  12. 治崩漏次第《女科秘要》
  13. 治百病后虚烦扰不得眠诸方《小品方》
  14. 治崩漏气陷《济阴纲目》
  15. 治百病备急丸散膏诸要方《肘后备急方》
  16. 治崩漏虚寒《济阴纲目》
  17. 治白浊白淫《济阴纲目》
  18. 治崩漏虚脱《济阴纲目》
  19. 治疤孔法《医门补要》
  20. 治崩漏血瘀昏晕疼痛《济阴纲目》
  21. 治案三条-胎产须知 《古今医统大全》
  22. 治崩漏重证，用高效专方《名师垂教》
  23. 治KT疮《洪氏集验方》
  24. 治崩中去血不止《济阴纲目》
  25. 治KT病似疽诸方《小品方》
  26. 治鼻《育婴家秘》
  27. 治（恶核）恶肉恶脉诸方《小品方》
  28. 治鼻病方《集验方》
  29. 炙皂散【方剂大全】
  30. 治鼻疾灸刺法《圣济总录》
  1. 治暴吐血方《奇方类编》
  2. 治暴吐血不止方《博济方》
  3. 治暴心痛不可忍者《是斋百一选方》
  4. 治暴吐血《是斋百一选方》
  5. 治背疽糁药《洪氏集验方》
  6. 治暴吐血《是斋百一选方》
  7. 治背痛方《冯氏锦囊秘录》
  8. 治暴嗽不止或失声者《洪氏集验方》
  9. 治被压迮堕折斫刺（金疮）诸方《小品方》
  10. 治暴嗽《是斋百一选方》
  11. 治奔豚气《是斋百一选方》
  12. 治暴死《奇方类编》
  13. 治奔豚气《是斋百一选方》
  14. 治暴耳聋《是斋百一选方》
  15. 治奔豚气《是斋百一选方》
  16. 治暴喘欲死方《中藏经》
  17. 治贲豚气方《集验方》
  18. 治暴赤眼方《明目至宝》
  19. 治崩淋经漏之法《妇人规》
  20. 治暴赤眼《是斋百一选方》
  21. 治崩漏病方《妇科玉尺》
  22. 治褓中小儿脐风撮口法《洪氏集验方》
  23. 治崩漏次第《女科秘要》
  24. 治褓中小儿脐风，撮口法。《苏沈良方》
  25. 治崩漏气陷《济阴纲目》
  26. 治保《中医词典》
  27. 治崩漏先调其气《女科经纶》
  28. 治胞转灸法《圣济总录》
  29. 治崩漏虚寒《济阴纲目》
  30. 治胞衣不下杂方《济阴纲目》
  31. 治崩漏虚脱《济阴纲目》


治痰嗽带血方_《奇方类编》_中医方言_【岐黄之术】

治痰嗽带血方

治痰嗽带血方

  • 上一页
  • 目录
  • 相关
  • 下一页

用大柿饼饭上蒸熟，批开，入真青黛一钱，临卧服一枚，常服愈止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治暴吐血方
  • 当前页：治痰嗽带血方
  • 下一页：治鼻血
<<< 返回本书目录
  1. 治痰塞不孕《济阴纲目》
  2. 治痰药例《古今医统大全》
  3. 治痰结经闭《济阴纲目》
  4. 治痰饮（附咳嗽）《太平惠民和剂局方》
  5. 治痰茯苓丸【方剂大全】
  6. 治痰饮久癖方《集验方》
  7. 治痰点天突穴法《医学衷中参西录》
  8. 治汤火疮《洪氏集验方》
  9. 治胎死欲令出方《集验方》
  10. 治汤火伤《洪氏集验方》
  11. 治胎死腹中《济阴纲目》
  12. 治汤煎火烧及灸疮方《集验方》
  13. 治胎前病方《妇科玉尺》
  14. 治螳螂子方《外科传薪集》
  15. 治死胎杂方《济阴纲目》
  16. 治天行诸病方《集验方》
  17. 治死《洪氏集验方》
  18. 治头风、头痛及风痒诸方《集验方》
  19. 治水肿灸刺法《圣济总录》
  20. 治头风头痛《洪氏集验方》
  21. 治水饮不消灸刺法《圣济总录》
  22. 治头风一例《何世英医案》
  23. 治水气肿满法《苏沈良方》
  24. 治头面风（论杂风状）诸方《小品方》
  25. 治水谷痢及杂痢方《集验方》
  26. 治吐，紫粉丸。《苏沈良方》
  27. 治暑主方《增订叶评伤暑全书》
  28. 治吐下血鼻衄尿血诸方《小品方》
  29. 治暑伤肌肤《苏沈良方》
  30. 治吐血灸法《圣济总录》
  1. 治痰嗽带血方《奇方类编》
  2. 治痰塞不孕《济阴纲目》
  3. 治痰药例《古今医统大全》
  4. 治痰客于上焦《是斋百一选方》
  5. 治痰饮《是斋百一选方》
  6. 治痰结经闭《济阴纲目》
  7. 治痰饮久癖方《集验方》
  8. 治痰茯苓丸《是斋百一选方》
  9. 治汤火疮《洪氏集验方》
  10. 治痰点天突穴法《医学衷中参西录》
  11. 治汤火疮《是斋百一选方》
  12. 治痰《证治准绳·幼科》
  13. 治汤火伤《洪氏集验方》
  14. 治痰《证治准绳·幼科》
  15. 治汤火伤《是斋百一选方》
  16. 治瘫痪中风《奇方类编》
  17. 治汤火伤《是斋百一选方》
  18. 治太阴湿土法《四圣心源》
  19. 治汤火所伤《是斋百一选方》
  20. 治太阳寒水法《四圣心源》
  21. 治汤煎火烧及灸疮方《集验方》
  22. 治胎痫发搐真假方《小儿卫生总微论方》
  23. 治汤烫火烧《是斋百一选方》
  24. 治胎死欲令出方《集验方》
  25. 治汤烫火烧《是斋百一选方》
  26. 治胎死腹中《济阴纲目》
  27. 治螳螂子方《外科传薪集》
  28. 治胎前病方《妇科玉尺》
  29. 治体虚自汗《是斋百一选方》
  30. 治胎动神验奇方《回生集》
  31. 治天吊方《小儿卫生总微论方》


治鼻血_《奇方类编》_中医方言_【岐黄之术】

治鼻血

治鼻血

  • 上一页
  • 目录
  • 相关
  • 下一页

用独蒜切开，贴手脚心即止。右鼻贴左，左鼻贴右。

又方

用头发烧灰研末，吹入鼻内，外用一钱，清水吞之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痰嗽带血方
  • 当前页：治鼻血
  • 下一页：治男子血淋不止
<<< 返回本书目录
  1. 治鼻衄方《苏沈良方》
  2. 治婢外家不孕《济阴纲目》
  3. 治鼻衄不可止欲绝者《洪氏集验方》
  4. 治痹灸刺法《圣济总录》
  5. 治鼻衄，刺蓟散。《苏沈良方》
  6. 治遍体浮肿《傅青主女科》
  7. 治鼻衄，不可止欲绝者。《苏沈良方》
  8. 治瘭疽、缓疽及发背方《集验方》
  9. 治鼻疾灸刺法《圣济总录》
  10. 治瘭疽诸方《小品方》
  11. 治鼻病方《集验方》
  12. 治表热里寒、里热表寒诀《疡医大全》
  13. 治鼻《育婴家秘》
  14. 治病《儒门事亲》
  15. 治崩中去血不止《济阴纲目》
  16. 治病《医学真传》
  17. 治崩漏重证，用高效专方《名师垂教》
  18. 治病八法《中医刺灸》
  19. 治崩漏血瘀昏晕疼痛《济阴纲目》
  20. 治病必当求责《此事难知》
  21. 治崩漏虚脱《济阴纲目》
  22. 治病必分经络脏腑论《医学源流论》
  23. 治崩漏虚寒《济阴纲目》
  24. 治病必求其本《此事难知》
  25. 治崩漏气陷《济阴纲目》
  26. 治病必求其本论《格致余论》
  27. 治崩漏次第《女科秘要》
  28. 治病必求其本论《古今医统大全》
  29. 治崩漏病方《妇科玉尺》
  30. 治病必求其本论《目经大成》
  1. 治鼻血《奇方类编》
  2. 治鼻衄血《奇方类编》
  3. 治鼻渊《奇方类编》
  4. 治鼻衄方《苏沈良方》
  5. 治鼻渊即脑漏神效方《回生集》
  6. 治鼻衄不可止欲绝者《洪氏集验方》
  7. 治鼻中肉蝼蛄《儒门事亲》
  8. 治鼻衄，刺蓟散。《苏沈良方》
  9. 治婢外家不孕《济阴纲目》
  10. 治鼻衄，不可止欲绝者。《苏沈良方》
  11. 治痹灸刺法《圣济总录》
  12. 治鼻衄《是斋百一选方》
  13. 治壁镜咬《是斋百一选方》
  14. 治鼻衄《是斋百一选方》
  15. 治臂痛方《冯氏锦囊秘录》
  16. 治鼻衄《是斋百一选方》
  17. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  18. 治鼻衄《回生集》
  19. 治便毒方《奇方类编》
  20. 治鼻疾灸刺法《圣济总录》
  21. 治便血验方《回生集》
  22. 治鼻病方《集验方》
  23. 治遍身疥癞《奇方类编》
  24. 治鼻，有息肉，不闻香臭《是斋百一选方》
  25. 治遍身无皮《达生编》
  26. 治鼻《育婴家秘》
  27. 治遍体浮肿《傅青主女科》
  28. 治崩中去血不止《济阴纲目》
  29. 治瘭疽、缓疽及发背方《集验方》
  30. 治崩三法《中医词典》
  31. 治瘭疽诸方《小品方》


治男子血淋不止_《奇方类编》_中医方言_【岐黄之术】

治男子血淋不止

治男子血淋不止

  • 上一页
  • 目录
  • 相关
  • 下一页

陈枳壳（炒） 海金沙 滑石各二钱 黄连 瞿麦 冬青子各一两 生草五钱 王不留行一两

共分七剂，灯心引煎，空心服。

又方

取马鞭草不拘多少，以水洗净，入石臼内捣烂，取自然汁半盏，对生酒一盅，顿热温服，立效。三服全愈。

又方

浮小麦加童便炒为末，砂糖煎水调服。

又男子头发烧灰存性，调服。

又方

川牛膝 两煎汤，早晚服，亦效。

又方

用生大黄末三钱，将鸡蛋穴一头，去黄白尽，入大黄末填内封固，用炭灰煨熟，取出药末，研细，温水调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鼻血
  • 当前页：治男子血淋不止
  • 下一页：治鼻衄血
<<< 返回本书目录
  1. 治男子【方剂主治】
  2. 治难产杂方《济阴纲目》
  3. 治男性不育验方《古代房中秘方》
  4. 治囊漏《外科传薪集》
  5. 治目疾灸刺法《圣济总录》
  6. 治内瘴眼《苏沈良方》
  7. 治目多眵泪药《外科传薪集》
  8. 治逆产方《集验方》
  9. 治目赤痛暗昧刺诸病方《肘后备急方》
  10. 治溺水未死诸方《小品方》
  11. 治面黑痣诸方《小品方》
  12. 治溺死《洪氏集验方》
  13. 治面发秃身臭心鄙丑方《肘后备急方》
  14. 治年久，里外疮不瘥者。《苏沈良方》
  15. 治面疮瘢诸方《小品方》
  16. 治鸟《本草纲目》完整版
  17. 治面、粉刺、面诸方《集验方》
  18. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  19. 治梦中遗泄，茯苓散。《苏沈良方》
  20. 治疟安胎饮【方剂大全】
  21. 治梦遗失精（白浊）《针灸资生经》
  22. 治疟疾灸刺法《圣济总录》
  23. 治梦遗方【方剂大全】
  24. 治疟要诀《仁斋直指方论（附补遗）》
  25. 治梦遗法《医学衷中参西录》
  26. 治疟宜破血发汗《伤寒补例》
  27. 治梦泄诸失精众方《小品方》
  28. 治女性不孕验方《古代房中秘方》
  29. 治慢风心得神方《推拿抉微》
  30. 治女性痛经方《古代房中秘方》
  1. 治男子血淋不止《奇方类编》
  2. 治男子肾痈，妇人乳痈《是斋百一选方》
  3. 治难产胞浆干令通上下之气《女科经纶》
  4. 治男子妇人气噎病《是斋百一选方》
  5. 治难产不顺《是斋百一选方》
  6. 治男女大小便不通危在顷刻《奇方类编》
  7. 治难产奇验方《回生集》
  8. 治男妇痞块方《医方考》
  9. 治难产以顺气和血为主《女科经纶》
  10. 治奶头裂《是斋百一选方》
  11. 治难产杂方《济阴纲目》
  12. 治目中肉并瞳仁障蔽《奇方类编》
  13. 治囊漏《外科传薪集》
  14. 治目睛为物伤《是斋百一选方》
  15. 治脑风热毒《急救广生集》
  16. 治目疾灸刺法《圣济总录》
  17. 治脑疽发背《是斋百一选方》
  18. 治目多眵泪药《外科传薪集》
  19. 治脑疽发背一切恶疮初起方《回生集》
  20. 治目大要《外科证治全书》
  21. 治脑漏鼻涕臭《奇方类编》
  22. 治目赤痛暗昧刺诸病方《肘后备急方》
  23. 治内瘴眼《苏沈良方》
  24. 治木肾不痛肿如升斗大二百六十法《针灸神书》
  25. 治逆产方《集验方》
  26. 治面上肺风疮《是斋百一选方》
  27. 治溺水未死诸方《小品方》
  28. 治面上疮《儒门事亲》
  29. 治溺死《洪氏集验方》
  30. 治面黑痣诸方《小品方》
  31. 治溺死方《中藏经》


治鼻衄血_《奇方类编》_中医方言_【岐黄之术】

治鼻衄血

治鼻衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

犀角一钱 生地 丹皮 白芍 蒲黄（炒） 栀子仁（炒） 黄 各一钱 黄芩一钱

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治男子血淋不止
  • 当前页：治鼻衄血
  • 下一页：治大便下血
<<< 返回本书目录
  1. 治鼻衄方《苏沈良方》
  2. 治婢外家不孕《济阴纲目》
  3. 治鼻衄不可止欲绝者《洪氏集验方》
  4. 治痹灸刺法《圣济总录》
  5. 治鼻衄，刺蓟散。《苏沈良方》
  6. 治遍体浮肿《傅青主女科》
  7. 治鼻衄，不可止欲绝者。《苏沈良方》
  8. 治瘭疽、缓疽及发背方《集验方》
  9. 治鼻疾灸刺法《圣济总录》
  10. 治瘭疽诸方《小品方》
  11. 治鼻病方《集验方》
  12. 治表热里寒、里热表寒诀《疡医大全》
  13. 治鼻《育婴家秘》
  14. 治病《儒门事亲》
  15. 治崩中去血不止《济阴纲目》
  16. 治病《医学真传》
  17. 治崩漏重证，用高效专方《名师垂教》
  18. 治病八法《中医刺灸》
  19. 治崩漏血瘀昏晕疼痛《济阴纲目》
  20. 治病必当求责《此事难知》
  21. 治崩漏虚脱《济阴纲目》
  22. 治病必分经络脏腑论《医学源流论》
  23. 治崩漏虚寒《济阴纲目》
  24. 治病必求其本《此事难知》
  25. 治崩漏气陷《济阴纲目》
  26. 治病必求其本论《格致余论》
  27. 治崩漏次第《女科秘要》
  28. 治病必求其本论《古今医统大全》
  29. 治崩漏病方《妇科玉尺》
  30. 治病必求其本论《目经大成》
  1. 治鼻衄血《奇方类编》
  2. 治鼻衄方《苏沈良方》
  3. 治鼻血《奇方类编》
  4. 治鼻衄不可止欲绝者《洪氏集验方》
  5. 治鼻渊《奇方类编》
  6. 治鼻衄，刺蓟散。《苏沈良方》
  7. 治鼻渊即脑漏神效方《回生集》
  8. 治鼻衄，不可止欲绝者。《苏沈良方》
  9. 治鼻中肉蝼蛄《儒门事亲》
  10. 治鼻衄《是斋百一选方》
  11. 治婢外家不孕《济阴纲目》
  12. 治鼻衄《是斋百一选方》
  13. 治痹灸刺法《圣济总录》
  14. 治鼻衄《是斋百一选方》
  15. 治壁镜咬《是斋百一选方》
  16. 治鼻衄《回生集》
  17. 治臂痛方《冯氏锦囊秘录》
  18. 治鼻疾灸刺法《圣济总录》
  19. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  20. 治鼻病方《集验方》
  21. 治便毒方《奇方类编》
  22. 治鼻，有息肉，不闻香臭《是斋百一选方》
  23. 治便血验方《回生集》
  24. 治鼻《育婴家秘》
  25. 治遍身疥癞《奇方类编》
  26. 治崩中去血不止《济阴纲目》
  27. 治遍身无皮《达生编》
  28. 治崩三法《中医词典》
  29. 治遍体浮肿《傅青主女科》
  30. 治崩漏重证，用高效专方《名师垂教》
  31. 治瘭疽、缓疽及发背方《集验方》


治大便下血_《奇方类编》_中医方言_【岐黄之术】

治大便下血

治大便下血

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 川芎 白芍 生地 槐花各一钱井黄连（炒） 黄 黄芩（炒） 栀子仁（炒）

各五分水煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鼻衄血
  • 当前页：治大便下血
  • 下一页：加味槐角丸
<<< 返回本书目录
  1. 治大便难及大小便并不通方《集验方》
  2. 治大人【方剂主治】
  3. 治猝中五尸灸法《圣济总录》
  4. 治代指似瘭疽诸方《小品方》
  5. 治猝魇寐不寤灸法《圣济总录》
  6. 治带《竹泉生女科集要》
  7. 治唇病方《集验方》
  8. 治带片【方剂大全】
  9. 治春夏温热病诸方《小品方》
  10. 治带下滑脱《济阴纲目》
  11. 治疮肿伤折《太平惠民和剂局方》
  12. 治丹毒及赤白疹方《集验方》
  13. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  14. 治丹疹毒肿诸方《小品方》
  15. 治疮疡各症附方《外科枢要》
  16. 治单双乳蛾神效吹药方《白喉全生集》
  17. 治疮须分补泻《外科理例》
  18. 治当顺时《此事难知》
  19. 治疮门《医学入门》
  20. 治刀箭金疮方《集验方》
  21. 治疮疥甚者。《苏沈良方》
  22. 治盗汗《洪氏集验方》
  23. 治传尸劳《济阴纲目》
  24. 治盗汗《洪氏集验方》
  25. 治虫兽狗马毒诸方《小品方》
  26. 治跌打【中药主治】
  27. 治赤白脓血痢及冷痢方《集验方》
  28. 治跌打损伤方《集验方》
  29. 治肠痔下血如注水不瘥者《苏沈良方》
  30. 治钉毒疮（疥癣恶疮）诸方《小品方》
  1. 治大便下血《奇方类编》
  2. 治大便难及大小便并不通方《集验方》
  3. 治大风《是斋百一选方》
  4. 治大便秘《儒门事亲》
  5. 治大风《是斋百一选方》
  6. 治大便不通《奇方类编》
  7. 治大麻风《奇方类编》
  8. 治大便闭结二百五十七法《针灸神书》
  9. 治大人疟疾方《万氏秘传片玉心书》
  10. 治大便《育婴家秘》
  11. 治大人小儿噤口痢神方《回生集》
  12. 治打扑损痛肿不止《是斋百一选方》
  13. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  14. 治打扑损筋伤骨折《是斋百一选方》
  15. 治大头病兼治喉痹方《儒门事亲》
  16. 治打扑伤损骨折《是斋百一选方》
  17. 治大头瘟《奇方类编》
  18. 治打扑伤损，或刃伤血不止，及破伤风《是斋百一选方》
  19. 治大小便不通《达生编》
  20. 治打扑伤损《是斋百一选方》
  21. 治大小便不通《是斋百一选方》
  22. 治打扑伤损《是斋百一选方》
  23. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  24. 治打扑伤损《是斋百一选方》
  25. 治大小人儿身上脓窠疮流水《奇方类编》
  26. 治搭手《回生集》
  27. 治大小腮肿名虾蟆瘟《急救广生集》
  28. 治错杂之邪《女科证治准绳》
  29. 治代指似瘭疽诸方《小品方》
  30. 治寸白虫方《普济本事方》
  31. 治带《竹泉生女科集要》


槐角丸（加味槐角丸）_《奇方类编》_中医方言_【岐黄之术】

加味槐角丸

加味槐角丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠风脏毒，下血不止。

槐角 生地 当归 黄 各二两 黄连 枳壳（炒） 秦艽 防风 连翘 地榆 升麻 条芩

蜜丸，桐子大。每服五十丸，渐加至百丸而止，空心温酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治大便下血
  • 当前页：加味槐角丸
  • 下一页：芎归丸
<<< 返回本书目录
  1. 槐角丸【方剂大全】
  2. 槐角圆【方剂大全】
  3. 槐角散【方剂大全】
  4. 槐角枳壳汤【方剂大全】
  5. 槐角利膈丸【方剂大全】
  6. 槐角子《本草易读》
  7. 槐角煎丸【方剂大全】
  8. 槐角子汤【方剂大全】
  9. 槐角煎【方剂大全】
  10. 槐角子丸【方剂大全】
  11. 槐角地榆丸【方剂大全】
  12. 槐金散【方剂大全】
  13. 槐角地榆汤【方剂大全】
  14. 槐荆散【方剂大全】
  15. 槐角地榆散【方剂大全】
  16. 槐荆丸【方剂大全】
  17. 槐角【中药大全】
  18. 槐酒【方剂大全】
  19. 槐胶丸【方剂大全】
  20. 槐壳丸【方剂大全】
  21. 槐胶散【方剂大全】
  22. 槐连四物汤【方剂大全】
  23. 槐胶【中药大全】
  24. 槐连汤【方剂大全】
  25. 槐胶《证类本草》
  26. 槐梅膏【方剂大全】
  27. 槐胶《本草崇原》
  28. 槐米《本草易读》
  29. 槐胶《本草纲目》完整版
  30. 槐米【中药大全】
  1. 槐角丸（加味槐角丸）《奇方类编》
  2. 槐角丸（加味槐角丸）《仁术便览》
  3. 槐角子《本草易读》
  4. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  5. 槐荆丸《儒门事亲》
  6. 槐角丸《太平惠民和剂局方》
  7. 槐梅膏《外科全生集》
  8. 槐角丸《冯氏锦囊秘录》
  9. 槐米《本草易读》
  10. 槐角《本草撮要》
  11. 槐皮膏《备急千金要方》
  12. 槐角《本草害利》
  13. 槐蕊《得配本草》
  14. 槐角《本草求真》
  15. 槐实《神农本草经》
  16. 槐胶《本草崇原》
  17. 槐实《雷公炮炙论》
  18. 槐胶《证类本草》
  19. 槐实《雷公炮制药性解》
  20. 槐花子《药笼小品》
  21. 槐实《千金翼方》
  22. 槐花一物散《医方考》
  23. 槐实《玉楸药解》
  24. 槐花散《普济本事方》
  25. 槐实《本草经集注》
  26. 槐花散《普济本事方》
  27. 槐实《新修本草》
  28. 槐花散《汤头歌诀》
  29. 槐实《神农本草经百种录》
  30. 槐花散《医方论》
  31. 槐实《食疗本草》


芎归丸_《奇方类编》_中医方言_【岐黄之术】

芎归丸

芎归丸

  • 上一页
  • 目录
  • 相关
  • 下一页

亦治下血不止。

川芎 当归 黄 神曲（炒） 地榆 槐花各五钱 阿胶（炒） 发灰 荆芥 木贼各二钱

蜜丸，桐子大。每服五十丸，空心酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味槐角丸
  • 当前页：芎归丸
  • 下一页：脏连丸
<<< 返回本书目录
  1. 芎归汤【方剂大全】
  2. 芎归丸【方剂大全】
  3. 芎归首乌饮【方剂大全】
  4. 芎归泻心汤【方剂大全】
  5. 芎归人参散【方剂大全】
  6. 芎归养荣汤【方剂大全】
  7. 芎归明目丸【方剂大全】
  8. 芎桂散【方剂大全】
  9. 芎归六君子汤【方剂大全】
  10. 芎黄散【方剂大全】
  11. 芎归胶艾汤【方剂大全】
  12. 芎黄汤【方剂大全】
  13. 芎归补中汤【方剂大全】
  14. 芎解《医学衷中参西录》
  15. 芎归百草饮【方剂大全】
  16. 芎菊散【方剂大全】
  17. 芎葛汤【方剂大全】
  18. 芎菊上清丸【方剂大全】
  19. 芎附饮【方剂大全】
  20. 芎麻汤【方剂大全】
  21. 芎䓖散【方剂大全】
  22. 芎皮散【方剂大全】
  23. 芎䓖《长沙药解》
  24. 芎朴丸【方剂大全】
  25. 芎䓖《药笼小品》
  26. 芎羌汤【方剂大全】
  27. 芎《证类本草》
  28. 芎穷《本草纲目》图文版
  29. 芎《本草易读》
  30. 芎藭补中汤【方剂大全】
  1. 芎归丸《奇方类编》
  2. 芎归汤（加味芎归汤）《正体类要》
  3. 芎归血余散《冯氏锦囊秘录》
  4. 芎归汤《仁术便览》
  5. 芎桂散《三因极一病证方论》
  6. 芎归汤《仁术便览》
  7. 芎黄散《冯氏锦囊秘录》
  8. 芎归汤《外科理例》
  9. 芎黄汤《儒门事亲》
  10. 芎归汤《冯氏锦囊秘录》
  11. 芎黄汤《仁术便览》
  12. 芎归六君子汤《医方论》
  13. 芎解《医学衷中参西录》
  14. 芎归胶艾汤方《医宗金鉴》
  15. 芎酒《备急千金要方》
  16. 芎归茶《茶饮保健》
  17. 芎菊散《是斋百一选方》
  18. 芎葛汤《普济本事方》
  19. 芎朴丸《普济本事方》
  20. 芎附散《普济本事方》
  21. 芎羌散《博济方》
  22. 芎附散《妇人大全良方》
  23. 芎穷《本草纲目》
  24. 芎附散《冯氏锦囊秘录》
  25. 芎散《妇人大全良方》
  26. 芎艾茶《茶饮保健》
  27. 芎术除眩汤《冯氏锦囊秘录》
  28. 芎䓖《长沙药解》
  29. 芎术汤《三因极一病证方论》
  30. 芎䓖《药笼小品》
  31. 芎术汤《博济方》


脏连丸_《奇方类编》_中医方言_【岐黄之术】

脏连丸

脏连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治大人、小儿便血日久，多食易饥并赤痢、脏毒等症。用宣州大黄连不拘多少，去毛洗净，为末如面，用雄猪大肠一截，将黄连末入内，两头扎定，入锅煮熟，以烂为度取出，入石臼内杵丸，桐子大。早晚服三十丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎归丸
  • 当前页：脏连丸
  • 下一页：治肠胃燥结大便不通
<<< 返回本书目录
  1. 脏结证《伤寒九十论》
  2. 脏连丸【方剂大全】
  3. 脏结-伤寒门（下）《古今医统大全》
  4. 脏脉六变病刺不同《类经》
  5. 脏结《伤寒六书》
  6. 脏能《慈幼新书》
  7. 脏结《伤寒括要》
  8. 脏气法时补泻法《卫生宝鉴》
  9. 脏结《伤寒捷诀》
  10. 脏气法时论《素问悬解》
  11. 脏候解《素灵微蕴》
  12. 脏气法时论篇《冯氏锦囊秘录》
  13. 脏腑总证《杂病广要》
  14. 脏气法时论篇《疡医大全》
  15. 脏腑总论《医学入门》
  16. 脏气法时升降浮沉补泻图说《脾胃论》
  17. 脏腑诸胀《类经》
  18. 脏器变小【疾病症状】
  19. 脏腑治法《四圣悬枢》
  20. 脏器移植《外科学总论》
  21. 脏腑之间的关系《中医基础理论》
  22. 脏器重量、长度和其他数据《实验动物科学》
  23. 脏腑之官《中西汇通医经精义》
  24. 脏色单见说二《研经言》
  25. 脏腑有相合三焦曰孤府《类经》
  26. 脏色单见说一《研经言》
  27. 脏腑应候《黄帝内经太素》
  28. 脏头风门主论《疡医大全》
  29. 脏腑荥俞合皆以井为始《针灸素难要旨》
  30. 脏头丸【方剂大全】
  1. 脏连丸《奇方类编》
  2. 脏厥蛔厥《医述》
  3. 脏脉《中医词典》
  4. 脏厥《中医词典》
  5. 脏脉六变病刺不同《类经》
  6. 脏结证十　太阳百二十《伤寒悬解》
  7. 脏能《慈幼新书》
  8. 脏结证九　太阳百十九《伤寒悬解》
  9. 脏气《中医名词词典》
  10. 脏结证八　太阳百十八《伤寒悬解》
  11. 脏气《中医词典》
  12. 脏结证《伤寒九十论》
  13. 脏气法时补泻法《卫生宝鉴》
  14. 脏结与结胸痞气大同小异《医学纲目》
  15. 脏气法时补泻法《医学启源》
  16. 脏结（伤寒门 下）《古今医统大全》
  17. 脏气法时论《素问悬解》
  18. 脏结《伤寒括要》
  19. 脏气法时论《素问悬解》
  20. 脏结《伤寒六书》
  21. 脏气法时论篇《冯氏锦囊秘录》
  22. 脏结《医学心悟》
  23. 脏气法时论篇《疡医大全》
  24. 脏结《医述》
  25. 脏气法时升降浮沉补泻图说《脾胃论》
  26. 脏结《伤寒捷诀》
  27. 脏气清灵，易趋康复《中医儿科学》
  28. 脏结《中医词典》
  29. 脏器移植《外科学总论》
  30. 脏结《伤寒说意》
  31. 脏色单见说二《研经言》


治肠胃燥结大便不通_《奇方类编》_中医方言_【岐黄之术】

治肠胃燥结大便不通

治肠胃燥结大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

麻仁五钱（另研） 大黄一斤（蒸焙） 枳实八两（炒） 浓朴八两（姜炒） 杏仁五两五钱（泡去苦水皮尖，炒）

蜜丸，桐子大。每卧服二十丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏连丸
  • 当前页：治肠胃燥结大便不通
  • 下一页：治大便不通
<<< 返回本书目录
  1. 治肠风《洪氏集验方》
  2. 治肠炎【中药主治】
  3. 治产后诸方《小品方》
  4. 治肠痈肺痈方《肘后备急方》
  5. 治产后血结痛方（屡验）《宁坤秘籍》
  6. 治肠痔下血如注水不瘥者《苏沈良方》
  7. 治产后无乳及阴道不闭方《集验方》
  8. 治赤白脓血痢及冷痢方《集验方》
  9. 治产后咳嗽、中风及心腹痛方《集验方》
  10. 治虫兽狗马毒诸方《小品方》
  11. 治产后鸡爪风《傅青主女科》
  12. 治传尸劳《济阴纲目》
  13. 治产后患淋及小便数方《集验方》
  14. 治疮疥甚者。《苏沈良方》
  15. 治产后烦闷及渴方《集验方》
  16. 治疮门《医学入门》
  17. 治产后二便不通及失禁方《集验方》
  18. 治疮须分补泻《外科理例》
  19. 治产后盗汗《胎产指南》
  20. 治疮疡各症附方《外科枢要》
  21. 治产后大便不通《洪氏集验方》
  22. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  23. 治产后病方《妇科玉尺》
  24. 治疮肿伤折《太平惠民和剂局方》
  25. 治病主药诀《医学传心录》
  26. 治春夏温热病诸方《小品方》
  27. 治病则例歌《外科正宗》
  28. 治唇病方《集验方》
  29. 治病则例歌《外科选要》
  30. 治猝魇寐不寤灸法《圣济总录》
  1. 治肠胃燥结大便不通《奇方类编》
  2. 治肠红方《回生集》
  3. 治肠痈肺痈方《肘后备急方》
  4. 治肠风脏毒方《回生集》
  5. 治肠痔下血如注水不瘥者。《苏沈良方》
  6. 治肠风、痔漏神丹《是斋百一选方》
  7. 治齿不生《是斋百一选方》
  8. 治肠风《是斋百一选方》
  9. 治齿衄《是斋百一选方》
  10. 治肠风《是斋百一选方》
  11. 治赤白痢《是斋百一选方》
  12. 治肠风《是斋百一选方》
  13. 治赤白痢《是斋百一选方》
  14. 治肠风《是斋百一选方》
  15. 治赤白痢木香丸《仁术便览》
  16. 治肠风《是斋百一选方》
  17. 治赤白脓血痢及冷痢方《集验方》
  18. 治肠风《是斋百一选方》
  19. 治赤白蛇缠疮《回生集》
  20. 治肠风《是斋百一选方》
  21. 治赤白滞痢方《小儿卫生总微论方》
  22. 治肠风《是斋百一选方》
  23. 治赤鼻酒《冯氏锦囊秘录》
  24. 治肠风《洪氏集验方》
  25. 治赤痢《是斋百一选方》
  26. 治产难子死腹中有下法《女科经纶》
  27. 治赤脉KT《三因极一病证方论》
  28. 治产难《是斋百一选方》
  29. 治赤目后暴翳《是斋百一选方》
  30. 治产秘验良方《傅青主女科》
  31. 治赤眼后生翳膜《是斋百一选方》


治大便不通_《奇方类编》_中医方言_【岐黄之术】

治大便不通

治大便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

生大黄六钱 荆芥三钱 皮硝三钱

为末，冷水调下。如小便不通，加荆芥三钱，大黄六钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肠胃燥结大便不通
  • 当前页：治大便不通
  • 下一页：治男女大小便不通危在顷刻
<<< 返回本书目录
  1. 治猝中五尸灸法《圣济总录》
  2. 治大便难及大小便并不通方《集验方》
  3. 治猝魇寐不寤灸法《圣济总录》
  4. 治大人【方剂主治】
  5. 治唇病方《集验方》
  6. 治代指似瘭疽诸方《小品方》
  7. 治春夏温热病诸方《小品方》
  8. 治带《竹泉生女科集要》
  9. 治疮肿伤折《太平惠民和剂局方》
  10. 治带片【方剂大全】
  11. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  12. 治带下滑脱《济阴纲目》
  13. 治疮疡各症附方《外科枢要》
  14. 治丹毒及赤白疹方《集验方》
  15. 治疮须分补泻《外科理例》
  16. 治丹疹毒肿诸方《小品方》
  17. 治疮门《医学入门》
  18. 治单双乳蛾神效吹药方《白喉全生集》
  19. 治疮疥甚者。《苏沈良方》
  20. 治当顺时《此事难知》
  21. 治传尸劳《济阴纲目》
  22. 治刀箭金疮方《集验方》
  23. 治虫兽狗马毒诸方《小品方》
  24. 治盗汗《洪氏集验方》
  25. 治赤白脓血痢及冷痢方《集验方》
  26. 治盗汗《洪氏集验方》
  27. 治肠痔下血如注水不瘥者《苏沈良方》
  28. 治跌打【中药主治】
  29. 治肠痈肺痈方《肘后备急方》
  30. 治跌打损伤方《集验方》
  1. 治大便不通《奇方类编》
  2. 治大便闭结二百五十七法《针灸神书》
  3. 治大便秘《儒门事亲》
  4. 治大便《育婴家秘》
  5. 治大便难及大小便并不通方《集验方》
  6. 治打扑损痛肿不止《是斋百一选方》
  7. 治大便下血《奇方类编》
  8. 治打扑损筋伤骨折《是斋百一选方》
  9. 治大风《是斋百一选方》
  10. 治打扑伤损骨折《是斋百一选方》
  11. 治大风《是斋百一选方》
  12. 治打扑伤损，或刃伤血不止，及破伤风《是斋百一选方》
  13. 治大麻风《奇方类编》
  14. 治打扑伤损《是斋百一选方》
  15. 治大人疟疾方《万氏秘传片玉心书》
  16. 治打扑伤损《是斋百一选方》
  17. 治大人小儿噤口痢神方《回生集》
  18. 治打扑伤损《是斋百一选方》
  19. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  20. 治搭手《回生集》
  21. 治大头病兼治喉痹方《儒门事亲》
  22. 治错杂之邪《女科证治准绳》
  23. 治大头瘟《奇方类编》
  24. 治寸白虫方《普济本事方》
  25. 治大小便不通《达生编》
  26. 治寸白虫《是斋百一选方》
  27. 治大小便不通《是斋百一选方》
  28. 治猝中五尸灸法《圣济总录》
  29. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  30. 治猝魇寐不寤灸法《圣济总录》
  31. 治大小人儿身上脓窠疮流水《奇方类编》


治男女大小便不通危在顷刻_《奇方类编》_中医方言_【岐黄之术】

治男女大小便不通危在顷刻

治男女大小便不通危在顷刻

  • 上一页
  • 目录
  • 相关
  • 下一页

田螺十个 葱白七根 麝五分 轻粉

共捣成泥，敷脐上，以熨斗烙之，立救一命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治大便不通
  • 当前页：治男女大小便不通危在顷刻
  • 下一页：治损伤血流不止并吐血不止
<<< 返回本书目录
  1. 治目疾灸刺法《圣济总录》
  2. 治男性不育验方《古代房中秘方》
  3. 治目多眵泪药《外科传薪集》
  4. 治男子【方剂主治】
  5. 治目赤痛暗昧刺诸病方《肘后备急方》
  6. 治难产杂方《济阴纲目》
  7. 治面黑痣诸方《小品方》
  8. 治囊漏《外科传薪集》
  9. 治面发秃身臭心鄙丑方《肘后备急方》
  10. 治内瘴眼《苏沈良方》
  11. 治面疮瘢诸方《小品方》
  12. 治逆产方《集验方》
  13. 治面、粉刺、面诸方《集验方》
  14. 治溺水未死诸方《小品方》
  15. 治梦中遗泄，茯苓散。《苏沈良方》
  16. 治溺死《洪氏集验方》
  17. 治梦遗失精（白浊）《针灸资生经》
  18. 治年久，里外疮不瘥者。《苏沈良方》
  19. 治梦遗方【方剂大全】
  20. 治鸟《本草纲目》完整版
  21. 治梦遗法《医学衷中参西录》
  22. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  23. 治梦泄诸失精众方《小品方》
  24. 治疟安胎饮【方剂大全】
  25. 治慢风心得神方《推拿抉微》
  26. 治疟疾灸刺法《圣济总录》
  27. 治马咋踏及诸马物伤人方《集验方》
  28. 治疟要诀《仁斋直指方论（附补遗）》
  29. 治瘰诸方《小品方》
  30. 治疟宜破血发汗《伤寒补例》
  1. 治男女大小便不通危在顷刻《奇方类编》
  2. 治男妇痞块方《医方考》
  3. 治男子妇人气噎病《是斋百一选方》
  4. 治奶头裂《是斋百一选方》
  5. 治男子肾痈，妇人乳痈《是斋百一选方》
  6. 治目中肉并瞳仁障蔽《奇方类编》
  7. 治男子血淋不止《奇方类编》
  8. 治目睛为物伤《是斋百一选方》
  9. 治难产胞浆干令通上下之气《女科经纶》
  10. 治目疾灸刺法《圣济总录》
  11. 治难产不顺《是斋百一选方》
  12. 治目多眵泪药《外科传薪集》
  13. 治难产奇验方《回生集》
  14. 治目大要《外科证治全书》
  15. 治难产以顺气和血为主《女科经纶》
  16. 治目赤痛暗昧刺诸病方《肘后备急方》
  17. 治难产杂方《济阴纲目》
  18. 治木肾不痛肿如升斗大二百六十法《针灸神书》
  19. 治囊漏《外科传薪集》
  20. 治面上肺风疮《是斋百一选方》
  21. 治脑风热毒《急救广生集》
  22. 治面上疮《儒门事亲》
  23. 治脑疽发背《是斋百一选方》
  24. 治面黑痣诸方《小品方》
  25. 治脑疽发背一切恶疮初起方《回生集》
  26. 治面黑斑点方《儒门事亲》
  27. 治脑漏鼻涕臭《奇方类编》
  28. 治面风《儒门事亲》
  29. 治内瘴眼《苏沈良方》
  30. 治面发秃身臭心鄙丑方《肘后备急方》
  31. 治逆产方《集验方》


治损伤血流不止并吐血不止_《奇方类编》_中医方言_【岐黄之术】

治损伤血流不止并吐血不止

治损伤血流不止并吐血不止

  • 上一页
  • 目录
  • 相关
  • 下一页

旱三七三钱

酒煎服。以渣嚼烂，敷伤处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治男女大小便不通危在顷刻
  • 当前页：治损伤血流不止并吐血不止
  • 下一页：血脏毒
<<< 返回本书目录
  1. 治死胎杂方《济阴纲目》
  2. 治胎前病方《妇科玉尺》
  3. 治死《洪氏集验方》
  4. 治胎死腹中《济阴纲目》
  5. 治水肿灸刺法《圣济总录》
  6. 治胎死欲令出方《集验方》
  7. 治水饮不消灸刺法《圣济总录》
  8. 治痰点天突穴法《医学衷中参西录》
  9. 治水气肿满法《苏沈良方》
  10. 治痰茯苓丸【方剂大全】
  11. 治水谷痢及杂痢方《集验方》
  12. 治痰结经闭《济阴纲目》
  13. 治暑主方《增订叶评伤暑全书》
  14. 治痰塞不孕《济阴纲目》
  15. 治暑伤肌肤《苏沈良方》
  16. 治痰药例《古今医统大全》
  17. 治暑《苏沈良方》
  18. 治痰饮（附咳嗽）《太平惠民和剂局方》
  19. 治手足腋下股恒湿诸方《小品方》
  20. 治痰饮久癖方《集验方》
  21. 治手足皲裂及代指方《集验方》
  22. 治汤火疮《洪氏集验方》
  23. 治食中诸毒方《肘后备急方》
  24. 治汤火伤《洪氏集验方》
  25. 治食毒诸方《小品方》
  26. 治汤煎火烧及灸疮方《集验方》
  27. 治食《济阴纲目》
  28. 治螳螂子方《外科传薪集》
  29. 治时气病起诸劳复方《肘后备急方》
  30. 治天行诸病方《集验方》
  1. 治损伤血流不止并吐血不止《奇方类编》
  2. 治损法《慎柔五书》
  3. 治锁口疮《奇方类编》
  4. 治损法《中医词典》
  5. 治胎不安肚痛《奇方类编》
  6. 治飧泄《是斋百一选方》
  7. 治胎动神验奇方《回生集》
  8. 治嗽熏法《备急千金要方》
  9. 治胎前病方《妇科玉尺》
  10. 治嗽方《是斋百一选方》
  11. 治胎死腹中《济阴纲目》
  12. 治嗽《是斋百一选方》
  13. 治胎死欲令出方《集验方》
  14. 治死胎杂方《济阴纲目》
  15. 治胎痫发搐真假方《小儿卫生总微论方》
  16. 治死胎横生不下《奇方类编》
  17. 治太阳寒水法《四圣心源》
  18. 治死《洪氏集验方》
  19. 治太阴湿土法《四圣心源》
  20. 治水肿灸刺法《圣济总录》
  21. 治瘫痪中风《奇方类编》
  22. 治水肿方（秘方名消河饼）《回生集》
  23. 治痰《证治准绳·幼科》
  24. 治水肿方《奇方类编》
  25. 治痰《证治准绳·幼科》
  26. 治水肿《是斋百一选方》
  27. 治痰点天突穴法《医学衷中参西录》
  28. 治水饮不消灸刺法《圣济总录》
  29. 治痰茯苓丸《是斋百一选方》
  30. 治水泻《是斋百一选方》
  31. 治痰结经闭《济阴纲目》


血脏毒_《奇方类编》_中医方言_【岐黄之术】

血脏毒

血脏毒

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连三钱 槐子三钱

为末，水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治损伤血流不止并吐血不止
  • 当前页：血脏毒
  • 下一页：大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸
<<< 返回本书目录
  1. 血运障碍【疾病症状】
  2. 血证《博济方》
  3. 血晕证治《医宗金鉴》
  4. 血证《古今医案按》
  5. 血晕证治《妇科心法要诀》
  6. 血证《回春录》
  7. 血晕饮【方剂大全】
  8. 血证《景岳全书》
  9. 血晕气脱《女科切要》
  10. 血证《全生指迷方》
  11. 血晕门《辨证录》
  12. 血证《伤寒标本心法类萃》
  13. 血晕【方剂主治】
  14. 血证《医述》
  15. 血晕《证治准绳·女科》
  16. 血证《医学正传》
  17. 血晕《盘珠集胎产症治》
  18. 血证《中医内科学》
  19. 血晕《女科证治准绳》
  20. 血证《中医眼科备读》
  21. 血晕《女科折衷纂要》
  22. 血证不尽属火论《市隐庐医学杂着》
  23. 血晕《济阴纲目》
  24. 血证方《医学实在易》
  25. 血晕《古今医案按》
  26. 血证门《古今医统大全》
  27. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  28. 血证门《医法圆通》
  29. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  30. 血证门《医方考》
  1. 血脏毒《奇方类编》
  2. 血脏《中医词典》
  3. 血胀《中医词典》
  4. 血晕证治《妇科心法要诀》
  5. 血胀《金匮翼》
  6. 血晕证治《医宗金鉴》
  7. 血胀腹痛《奇效简便良方》
  8. 血晕气脱《女科切要》
  9. 血枕痛《中医词典》
  10. 血晕门（二则）《辨证录》
  11. 血蒸《中医词典》
  12. 血晕《是斋百一选方》
  13. 血证《景岳全书》
  14. 血晕《女科证治准绳》
  15. 血证《伤寒标本心法类萃》
  16. 血晕《评注产科心法》
  17. 血证《全生指迷方》
  18. 血晕《盘珠集胎产症治》
  19. 血证《医述》
  20. 血晕《女科折衷纂要》
  21. 血证《医学正传》
  22. 血晕《竹林女科证治》
  23. 血证《古今医案按》
  24. 血晕《明医指掌》
  25. 血证《医学摘粹》
  26. 血晕《古今医案按》
  27. 血证《医学摘粹》
  28. 血晕《济阴纲目》
  29. 血证《回春录》
  30. 血晕《证治准绳·女科》
  31. 血证《中医内科学》


大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸_《奇方类编》_中医方言_【岐黄之术】

大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸

大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

生地 熟地 山药各四两 丹皮 泽泻 白茯苓（去皮） 黄连（酒炒） 槐花（人乳拌干） 山茱萸（去核酒蒸） 川大黄（酒蒸九次）各三两

共末。入雄猪大肠内，两头扎定，糯米三升，水酒浸透滤干，将药肠同米甑内蒸一炷香，捣药肠为丸，梧子大。每服八十丸，空心盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血脏毒
  • 当前页：大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸
  • 下一页：解毒汤
<<< 返回本书目录
  1. 大肠下血【中药主治】
  2. 大肠腺瘤【疾病大全】
  3. 大肠息肉【疾病大全】
  4. 大肠小肠说《医学实在易》
  5. 大肠手阳明之脉《经络考》
  6. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  7. 大肠手阳明经病证《脉经》
  8. 大肠泄痢【方剂主治】
  9. 大肠实热【方剂主治】
  10. 大肠泄燥湿《儒门事亲》
  11. 大肠实《药症忌宜》
  12. 大肠虚《圣济总录》
  13. 大肠实《圣济总录》
  14. 大肠虚《药症忌宜》
  15. 大肠热实方《外台秘要》
  16. 大肠虚寒方《外台秘要》
  17. 大肠平滑肌肉瘤【疾病大全】
  18. 大肠虚实《备急千金要方》
  19. 大肠内消化《生理学》
  20. 大肠血管瘤【疾病大全】
  21. 大肠秘涩【方剂主治】
  22. 大肠痈论《青囊秘诀》
  23. 大肠秘结《卫生易简方》
  24. 大肠痈门《辨证录》
  25. 大肠论《外台秘要》
  26. 大肠痈门主论《疡医大全》
  27. 大肠类癌【疾病大全】
  28. 大肠俞穴【人体背部穴位】
  29. 大肠经文《医宗金鉴》
  30. 大肠胀气《老年百病防治》
  1. 大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸《奇方类编》
  2. 大肠手阳明之脉《经络考》
  3. 大肠小肠说《医学实在易》
  4. 大肠手阳明经病证《中医词典》
  5. 大肠小肠说《医学三字经》
  6. 大肠手阳明经病证《脉经》
  7. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  8. 大肠实热《备急千金要方》
  9. 大肠泄《中医词典》
  10. 大肠实热《中医词典》
  11. 大肠泄燥湿《儒门事亲》
  12. 大肠实《药症忌宜》
  13. 大肠泻《中医词典》
  14. 大肠实《中医词典》
  15. 大肠虚《中医名词词典》
  16. 大肠实《圣济总录》
  17. 大肠虚《圣济总录》
  18. 大肠湿热《中医词典》
  19. 大肠虚《中医词典》
  20. 大肠湿热《中医名词词典》
  21. 大肠虚《药症忌宜》
  22. 大肠热实方三首《外台秘要》
  23. 大肠虚寒《中医名词词典》
  24. 大肠热结《中医词典》
  25. 大肠虚寒《中医词典》
  26. 大肠热结《中医名词词典》
  27. 大肠虚寒方三首《外台秘要》
  28. 大肠热《中医词典》
  29. 大肠虚冷《中医词典》
  30. 大肠内消化《生理学》
  31. 大肠虚冷《备急千金要方》


解毒汤_《奇方类编》_中医方言_【岐黄之术】

解毒汤

解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脏下血。

黄连 黄芩 黄柏 栀子 连翘 槐花各一钱五分 细辛 甘草各四分

水煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸
  • 当前页：解毒汤
  • 下一页：肠风下血
<<< 返回本书目录
  1. 解毒四物汤【方剂大全】
  2. 解毒汤【方剂大全】
  3. 解毒疏痘汤【方剂大全】
  4. 解毒提癍汤【方剂大全】
  5. 解毒寿婴丹【方剂大全】
  6. 解毒天浆散【方剂大全】
  7. 解毒收肌散【方剂大全】
  8. 解毒通脉汤【方剂大全】
  9. 解毒十宣汤【方剂大全】
  10. 解毒退痈汤【方剂大全】
  11. 解毒生肌散【方剂大全】
  12. 解毒托里散【方剂大全】
  13. 解毒生肌定痛散【方剂大全】
  14. 解毒丸【方剂大全】
  15. 解毒生肌【中药主治】
  16. 解毒乌龙膏【方剂大全】
  17. 解毒生化丹【方剂大全】
  18. 解毒犀黄丸【方剂大全】
  19. 解毒生化丹《医学衷中参西录》
  20. 解毒犀角散【方剂大全】
  21. 解毒升麻散【方剂大全】
  22. 解毒仙草【方剂大全】
  23. 解毒神妙散【方剂大全】
  24. 解毒香豉饮子【方剂大全】
  25. 解毒杀虫【中药主治】
  26. 解毒消炎【中药主治】
  27. 解毒散瘀【中药主治】
  28. 解毒消炎膏【方剂大全】
  29. 解毒散结汤【方剂大全】
  30. 解毒消炎丸【方剂大全】
  1. 解毒汤《奇方类编》
  2. 解毒生化丹《医学衷中参西录》
  3. 解毒汤《万氏秘传片玉心书》
  4. 解毒散《是斋百一选方》
  5. 解毒丸《三因极一病证方论》
  6. 解毒散《外科传薪集》
  7. 解毒丸《三因极一病证方论》
  8. 解毒散《外科理例》
  9. 解毒雄黄丸《三因极一病证方论》
  10. 解毒散《冯氏锦囊秘录》
  11. 解毒雄黄丸《太平惠民和剂局方》
  12. 解毒活血汤《医林改错》
  13. 解毒雄黄丸《医学心悟》
  14. 解毒功能降低《病理生理学》
  15. 解毒药散方《备急千金要方》
  16. 解毒膏《外科十三方考》
  17. 解毒至宝神丹《冯氏锦囊秘录》
  18. 解毒防风汤《外科理例》
  19. 解儿难题词《温病条辨》
  20. 解毒丹《外科传薪集》
  21. 解烦法《中医词典》
  22. 解毒部《本草易读》
  23. 解烦法《厘正按摩要术》
  24. 解毒必胜散《博济方》
  25. 解风痹汤《备急千金要方》
  26. 解毒《松峰说疫》
  27. 解服盐卤《奇效简便良方》
  28. 解毒《本草求真》
  29. 解服盐卤门主方《疡医大全》
  30. 解毒《新修本草》
  31. 解服盐卤门主论《疡医大全》


肠风下血_《奇方类编》_中医方言_【岐黄之术】

肠风下血

肠风下血

  • 上一页
  • 目录
  • 相关
  • 下一页

木耳、青菜、猪大脏共煮常食。或大肠一条，入木耳在内，煮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解毒汤
  • 当前页：肠风下血
  • 下一页：肠风下血粪前粪后
<<< 返回本书目录
  1. 肠风下血《圣济总录》
  2. 肠风下血【中药主治】
  3. 肠风下血《儒门事亲》
  4. 肠风下血【方剂主治】
  5. 肠风下血《经验丹方汇编》
  6. 肠风下血丸【方剂大全】
  7. 肠风门主论《疡医大全》
  8. 肠风泻血【中药主治】
  9. 肠风槐角丸【方剂大全】
  10. 肠风泻血【方剂主治】
  11. 肠风黑散【方剂大全】
  12. 肠风泻血痔漏脏毒《普济本事方》
  13. 肠风便血不同怯症《理虚元鉴》
  14. 肠风饮【方剂大全】
  15. 肠风便血【中药主治】
  16. 肠风脏毒《丹溪心法》
  17. 肠风【方剂主治】
  18. 肠风脏毒《秘传证治要诀及类方》
  19. 肠风【中药主治】
  20. 肠风脏毒《续名医类案》
  21. 肠风【疾病大全】
  22. 肠风脏毒证《明医指掌》
  23. 肠风《周慎斋遗书》
  24. 肠风痔瘘【方剂主治】
  25. 肠风《针灸资生经》
  26. 肠风痔漏【方剂主治】
  27. 肠风《普济方·针灸》
  28. 肠风痔漏门《卫生宝鉴》
  29. 肠风《金匮钩玄》
  30. 肠杆菌肺炎【疾病大全】
  1. 肠风下血《奇方类编》
  2. 肠风下血《中医词典》
  3. 肠风下血《经验丹方汇编》
  4. 肠风下血《圣济总录》
  5. 肠风下血粪前粪后《奇方类编》
  6. 肠风门主论《疡医大全》
  7. 肠风脏毒《续名医类案》
  8. 肠风门主方《疡医大全》
  9. 肠风脏毒《丹溪心法》
  10. 肠风黑散《太平惠民和剂局方》
  11. 肠风脏毒《奇效简便良方》
  12. 肠风黑散《太平惠民和剂局方》
  13. 肠风脏毒《秘传证治要诀及类方》
  14. 肠风黑散《妇人大全良方》
  15. 肠风脏毒证《明医指掌》
  16. 肠风黑散《冯氏锦囊秘录》
  17. 肠风痔漏论《卫生宝鉴》
  18. 肠风便血不同怯症《理虚元鉴》
  19. 肠杆菌感染《默克家庭诊疗手册》
  20. 肠风便血《中医名词词典》
  21. 肠肛俱出方二首《外台秘要》
  22. 肠风《金匮钩玄》
  23. 肠梗阻《放射诊断学》
  24. 肠风《丹溪治法心要》
  25. 肠梗阻《百病自测》
  26. 肠风《周慎斋遗书》
  27. 肠梗阻《自我调养巧治病》
  28. 肠风《针灸资生经》
  29. 肠梗阻《自我调养巧治病》
  30. 肠风《明医指掌》
  31. 肠梗阻《病理学》


肠风下血粪前粪后_《奇方类编》_中医方言_【岐黄之术】

肠风下血粪前粪后

肠风下血粪前粪后

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 当归各一钱 苦参 荆芥各二钱

水煎，食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠风下血
  • 当前页：肠风下血粪前粪后
  • 下一页：下血不止
<<< 返回本书目录
  1. 肠风下血【方剂主治】
  2. 肠风下血丸【方剂大全】
  3. 肠风下血【中药主治】
  4. 肠风泻血【中药主治】
  5. 肠风下血《圣济总录》
  6. 肠风泻血【方剂主治】
  7. 肠风下血《儒门事亲》
  8. 肠风泻血痔漏脏毒《普济本事方》
  9. 肠风下血《经验丹方汇编》
  10. 肠风饮【方剂大全】
  11. 肠风门主论《疡医大全》
  12. 肠风脏毒《丹溪心法》
  13. 肠风槐角丸【方剂大全】
  14. 肠风脏毒《秘传证治要诀及类方》
  15. 肠风黑散【方剂大全】
  16. 肠风脏毒《续名医类案》
  17. 肠风便血不同怯症《理虚元鉴》
  18. 肠风脏毒证《明医指掌》
  19. 肠风便血【中药主治】
  20. 肠风痔瘘【方剂主治】
  21. 肠风【方剂主治】
  22. 肠风痔漏【方剂主治】
  23. 肠风【中药主治】
  24. 肠风痔漏门《卫生宝鉴》
  25. 肠风【疾病大全】
  26. 肠杆菌肺炎【疾病大全】
  27. 肠风《周慎斋遗书》
  28. 肠肛俱出方《外台秘要》
  29. 肠风《针灸资生经》
  30. 肠梗死【疾病症状】
  1. 肠风下血粪前粪后《奇方类编》
  2. 肠风下血《经验丹方汇编》
  3. 肠风脏毒《续名医类案》
  4. 肠风下血《奇方类编》
  5. 肠风脏毒《丹溪心法》
  6. 肠风下血《中医词典》
  7. 肠风脏毒《奇效简便良方》
  8. 肠风下血《圣济总录》
  9. 肠风脏毒《秘传证治要诀及类方》
  10. 肠风门主论《疡医大全》
  11. 肠风脏毒证《明医指掌》
  12. 肠风门主方《疡医大全》
  13. 肠风痔漏论《卫生宝鉴》
  14. 肠风黑散《太平惠民和剂局方》
  15. 肠杆菌感染《默克家庭诊疗手册》
  16. 肠风黑散《太平惠民和剂局方》
  17. 肠肛俱出方二首《外台秘要》
  18. 肠风黑散《妇人大全良方》
  19. 肠梗阻《放射诊断学》
  20. 肠风黑散《冯氏锦囊秘录》
  21. 肠梗阻《百病自测》
  22. 肠风便血不同怯症《理虚元鉴》
  23. 肠梗阻《自我调养巧治病》
  24. 肠风便血《中医名词词典》
  25. 肠梗阻《自我调养巧治病》
  26. 肠风《金匮钩玄》
  27. 肠梗阻《病理学》
  28. 肠风《丹溪治法心要》
  29. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  30. 肠风《周慎斋遗书》
  31. 肠梗阻的急救《现代院外急救手册》


下血不止_《奇方类编》_中医方言_【岐黄之术】

下血不止

下血不止

  • 上一页
  • 目录
  • 相关
  • 下一页

猪脏一条，洗净，以槐花炒，为末，入大肠内扎两头，加醋入砂锅煮烂，为丸，梧子大。

每服三十丸，温酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠风下血粪前粪后
  • 当前页：下血不止
  • 下一页：治白浊
<<< 返回本书目录
  1. 下血（附∶肠风脏毒）《古今医统大全》
  2. 下血不止【方剂主治】
  3. 下血【方剂主治】
  4. 下血门《张氏医通》
  5. 下血【中药主治】
  6. 下腰部疼痛【疾病症状】
  7. 下血《证治准绳·杂病》
  8. 下腰椎不稳症【疾病大全】
  9. 下血《证治准绳·类方》
  10. 下瘀血【方剂主治】
  11. 下血《针灸素难要旨》
  12. 下瘀血汤【方剂大全】
  13. 下血《杂病治例》
  14. 下元虚冷【方剂主治】
  15. 下血《续名医类案》
  16. 下元虚损【方剂主治】
  17. 下血《续名医类案》
  18. 下针法《古今医统大全》
  19. 下血《卫生易简方》
  20. 下针法《针灸聚英》
  21. 下血《伤寒大白》
  22. 下针十四法《中医刺灸》
  23. 下血《仁术便览》
  24. 下之而仍发热歌《伤寒百证歌》
  25. 下血《盘珠集胎产症治》
  26. 下肢呈剪刀步态【疾病症状】
  27. 下血《金匮钩玄》
  28. 下肢的感觉，肌力，神经异常【疾病症状】
  29. 下血《古今医案按》
  30. 下肢动脉硬化闭塞症【疾病大全】
  1. 下血不止《奇方类编》
  2. 下血（方十一首）##《备急千金要方》
  3. 下血赤小豆当归散《奇方类编》
  4. 下血《盘珠集胎产症治》
  5. 下血久不止用断红丸诗《医学实在易》
  6. 下血《金匮钩玄》
  7. 下血门《张氏医通》
  8. 下血《针灸素难要旨》
  9. 下血十三《金匮悬解》
  10. 下血《扁鹊心书》
  11. 下血十四《金匮悬解》
  12. 下血《丹溪治法心要》
  13. 下血危笃《奇效简便良方》
  14. 下血《丹溪手镜》
  15. 下血之非《正体类要》
  16. 下血《伤寒大白》
  17. 下血之非《证治准绳·疡医》
  18. 下血《仁术便览》
  19. 下牙床《中医词典》
  20. 下血《丹溪心法》
  21. 下牙床骨《中医词典》
  22. 下血《卫生易简方》
  23. 下腰《中医词典》
  24. 下血《本草求真》
  25. 下腰部《理疗学》
  26. 下血《古今医案按》
  27. 下阴别《中医词典》
  28. 下血《证治准绳·杂病》
  29. 下瘀血汤《圆运动的古中医学》
  30. 下血《证治准绳·类方》
  31. 下瘀血汤《金匮悬解》


治白浊_《奇方类编》_中医方言_【岐黄之术】

治白浊

治白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

鸭蛋一个，顶开一孔，入生大黄末五分，银簪搅匀，蒸熟，空心黄酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下血不止
  • 当前页：治白浊
  • 下一页：血淋疾
<<< 返回本书目录
  1. 治疤孔法《医门补要》
  2. 治白浊白淫《济阴纲目》
  3. 治案三条-胎产须知 《古今医统大全》
  4. 治百病备急丸散膏诸要方《肘后备急方》
  5. 治KT疮《洪氏集验方》
  6. 治百病后虚烦扰不得眠诸方《小品方》
  7. 治KT病似疽诸方《小品方》
  8. 治胞衣不下方《集验方》
  9. 治（恶核）恶肉恶脉诸方《小品方》
  10. 治胞衣不下杂方《济阴纲目》
  11. 炙皂散【方剂大全】
  12. 治胞转灸法《圣济总录》
  13. 炙香港脚穴名《外台秘要》
  14. 治褓中小儿脐风，撮口法。《苏沈良方》
  15. 炙黄芪【中药大全】
  16. 治褓中小儿脐风撮口法《洪氏集验方》
  17. 炙红芪【中药大全】
  18. 治暴嗽不止或失声者《洪氏集验方》
  19. 炙黑豆《保健药膳》
  20. 治背疽糁药《洪氏集验方》
  21. 炙骨蒸法图《外台秘要》
  22. 治被压迮堕折斫刺（金疮）诸方《小品方》
  23. 炙肝散【方剂大全】
  24. 治贲豚气方《集验方》
  25. 炙甘草汤证治推论的意义《圆运动的古中医学》
  26. 治崩淋经漏之法《妇人规》
  27. 炙甘草汤证治本位的意义《圆运动的古中医学》
  28. 治崩漏病方《妇科玉尺》
  29. 炙甘草汤证《临证实验录》
  30. 治崩漏次第《女科秘要》
  1. 治白浊《奇方类编》
  2. 治白气狸二方《三因极一病证方论》
  3. 治白浊白淫《济阴纲目》
  4. 治白癞头疮《是斋百一选方》
  5. 治白浊方《急救广生集》
  6. 治白花蛇骨刺肿痛方，亦治蛇咬《是斋百一选方》
  7. 治百病备急丸散膏诸要方《肘后备急方》
  8. 治白丁增寒喘急昏冒方《中藏经》
  9. 治百病后虚烦扰不得眠诸方《小品方》
  10. 治白癜风《是斋百一选方》
  11. 治百虫入耳《是斋百一选方》
  12. 治白癜风《是斋百一选方》
  13. 治斑疮倒压方《儒门事亲》
  14. 治疤孔法《医门补要》
  15. 治斑疮方《博济方》
  16. 治黯风刺方《儒门事亲》
  17. 治胞衣不下《奇方类编》
  18. 治暗风方一《是斋百一选方》
  19. 治胞衣不下方《集验方》
  20. 治暗风方二《是斋百一选方》
  21. 治胞衣不下杂方《济阴纲目》
  22. 治案三条（胎产须知）《古今医统大全》
  23. 治胞转灸法《圣济总录》
  24. 治案《古今医统大全》
  25. 治保《中医词典》
  26. 治案《古今医统大全》
  27. 治褓中小儿脐风，撮口法。《苏沈良方》
  28. 治案《古今医统大全》
  29. 治褓中小儿脐风撮口法《洪氏集验方》
  30. 治案《古今医统大全》
  31. 治暴赤眼《是斋百一选方》


血淋疾_《奇方类编》_中医方言_【岐黄之术】

血淋疾

血淋疾

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡蛋一个，顶开一孔，以熟大黄末三钱入蛋内，银簪搅匀，蒸熟，黄酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治白浊
  • 当前页：血淋疾
  • 下一页：血淋沙淋
<<< 返回本书目录
  1. 血淋方《外台秘要》
  2. 血流不畅【疾病症状】
  3. 血淋【方剂主治】
  4. 血流不止《孙真人海上方》
  5. 血淋【中药主治】
  6. 血流迟缓【疾病症状】
  7. 血淋《幼幼新书》
  8. 血流动力学障碍【疾病症状】
  9. 血淋《医宗金鉴》
  10. 血流过度【疾病症状】
  11. 血淋《圣济总录》
  12. 血流阻力增加【疾病症状】
  13. 血淋《凌临灵方》
  14. 血瘤《中医外科学》
  15. 血淋《儿科萃精》
  16. 血瘤赘《外科启玄》
  17. 血痢方《外台秘要》
  18. 血络论《黄帝内经·灵枢》
  19. 血痢【方剂主治】
  20. 血络论《灵枢悬解》
  21. 血痢【中药主治】
  22. 血络论《内经评文》
  23. 血痢《孙真人海上方》
  24. 血络之刺其应有异《类经》
  25. 血痢《圣济总录》
  26. 血满草【中药大全】
  27. 血痢《凌临灵方》
  28. 血门《寿世青编》
  29. 血痢《洄溪医案》
  30. 血门方（计方二条）《脉症治方》
  1. 血淋疾《奇方类编》
  2. 血淋候《诸病源候论》
  3. 血淋秘方《华佗神方》
  4. 血淋候《诸病源候论》
  5. 血淋沙淋《奇方类编》
  6. 血淋方五首《外台秘要》
  7. 血留颜《古今医统大全》
  8. 血淋《幼科心法要诀》
  9. 血流不止《孙真人海上方》
  10. 血淋《奇效简便良方》
  11. 血流灌注《急诊医学》
  12. 血淋《奇效简便良方》
  13. 血流量、血流阻力和血压《生理学》
  14. 血淋《儿科萃精》
  15. 血流量和血流速度《生理学》
  16. 血淋《金匮翼》
  17. 血流阻力《生理学》
  18. 血淋《明医指掌》
  19. 血瘤《中医名词词典》
  20. 血淋《幼幼新书》
  21. 血瘤《中医词典》
  22. 血淋《医宗金鉴》
  23. 血瘤《丁甘仁医案》
  24. 血淋《凌临灵方》
  25. 血瘤《中医外科学》
  26. 血淋《中医词典》
  27. 血瘤秘方《华佗神方》
  28. 血淋《圣济总录》
  29. 血瘤赘《外科启玄》
  30. 血淋《中医名词词典》
  31. 血漏《中医词典》


血淋沙淋_《奇方类编》_中医方言_【岐黄之术】

血淋沙淋

血淋沙淋

  • 上一页
  • 目录
  • 相关
  • 下一页

车前草捣汁一大碗，空心顿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血淋疾
  • 当前页：血淋沙淋
  • 下一页：淋疾
<<< 返回本书目录
  1. 血淋方《外台秘要》
  2. 血流不畅【疾病症状】
  3. 血淋【方剂主治】
  4. 血流不止《孙真人海上方》
  5. 血淋【中药主治】
  6. 血流迟缓【疾病症状】
  7. 血淋《幼幼新书》
  8. 血流动力学障碍【疾病症状】
  9. 血淋《医宗金鉴》
  10. 血流过度【疾病症状】
  11. 血淋《圣济总录》
  12. 血流阻力增加【疾病症状】
  13. 血淋《凌临灵方》
  14. 血瘤《中医外科学》
  15. 血淋《儿科萃精》
  16. 血瘤赘《外科启玄》
  17. 血痢方《外台秘要》
  18. 血络论《黄帝内经·灵枢》
  19. 血痢【方剂主治】
  20. 血络论《灵枢悬解》
  21. 血痢【中药主治】
  22. 血络论《内经评文》
  23. 血痢《孙真人海上方》
  24. 血络之刺其应有异《类经》
  25. 血痢《圣济总录》
  26. 血满草【中药大全】
  27. 血痢《凌临灵方》
  28. 血门《寿世青编》
  29. 血痢《洄溪医案》
  30. 血门方（计方二条）《脉症治方》
  1. 血淋沙淋《奇方类编》
  2. 血淋秘方《华佗神方》
  3. 血留颜《古今医统大全》
  4. 血淋疾《奇方类编》
  5. 血流不止《孙真人海上方》
  6. 血淋候《诸病源候论》
  7. 血流灌注《急诊医学》
  8. 血淋候《诸病源候论》
  9. 血流量、血流阻力和血压《生理学》
  10. 血淋方五首《外台秘要》
  11. 血流量和血流速度《生理学》
  12. 血淋《幼科心法要诀》
  13. 血流阻力《生理学》
  14. 血淋《奇效简便良方》
  15. 血瘤《中医名词词典》
  16. 血淋《奇效简便良方》
  17. 血瘤《中医词典》
  18. 血淋《儿科萃精》
  19. 血瘤《丁甘仁医案》
  20. 血淋《金匮翼》
  21. 血瘤《中医外科学》
  22. 血淋《明医指掌》
  23. 血瘤秘方《华佗神方》
  24. 血淋《幼幼新书》
  25. 血瘤赘《外科启玄》
  26. 血淋《医宗金鉴》
  27. 血漏《中医词典》
  28. 血淋《凌临灵方》
  29. 血轮《中医名词词典》
  30. 血淋《中医词典》
  31. 血轮《中医词典》


淋疾_《奇方类编》_中医方言_【岐黄之术】

淋疾

淋疾

  • 上一页
  • 目录
  • 相关
  • 下一页

芝麻一把 核桃一个 石上马牙苋

共捣烂，滚生酒冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血淋沙淋
  • 当前页：淋疾
  • 下一页：淋症
<<< 返回本书目录
  1. 淋豆酒【方剂大全】
  2. 淋浇黄连汤【方剂大全】
  3. 淋顶汤【方剂大全】
  4. 淋解《儿科萃精》
  5. 淋谍贯众汤【方剂大全】
  6. 淋菌性肛门直肠炎【疾病大全】
  7. 淋带《也是山人医案》
  8. 淋菌性结膜炎【疾病大全】
  9. 淋带《临证指南医案》
  10. 淋渴《备急千金要方》
  11. 淋病诸候（凡八论）《诸病源候论》
  12. 淋渴《千金翼方》
  13. 淋病性关节炎【疾病大全】
  14. 淋漓不断《沈氏女科辑要》
  15. 淋病解毒利湿方【方剂大全】
  16. 淋沥不断【方剂主治】
  17. 淋病合并症前列腺炎【疾病大全】
  18. 淋沥不止【方剂主治】
  19. 淋病合并症精囊炎【疾病大全】
  20. 淋沥根原《四圣心源》
  21. 淋病的急救《现代院外急救手册》
  22. 淋沥汤【方剂大全】
  23. 淋病（Gonorrhoea）《皮肤性病学》
  24. 淋癃《普济方·针灸》
  25. 淋病【中药主治】
  26. 淋癃（淋沥 余见小便不通）《针灸资生经》
  27. 淋病【疾病大全】
  28. 淋门《养生导引法》
  29. 淋病《中医外科学》
  30. 淋门《养生导引秘籍》
  1. 淋疾《奇方类编》
  2. 淋候《诸病源候论》
  3. 淋家《中医名词词典》
  4. 淋带《也是山人医案》
  5. 淋家《中医词典》
  6. 淋带《临证指南医案》
  7. 淋解《儿科萃精》
  8. 淋病性淋巴肉芽肿《默克家庭诊疗手册》
  9. 淋菌性结膜炎《急诊医学》
  10. 淋病对妊娠及新生儿的影响《基因诊断与性传播疾病》
  11. 淋菌性结膜炎《眼科学》
  12. 淋病的急救《现代院外急救手册》
  13. 淋渴《千金翼方》
  14. 淋病《基因诊断与性传播疾病》
  15. 淋渴《备急千金要方》
  16. 淋病《妇产科学》
  17. 淋漓不断《沈氏女科辑要》
  18. 淋病《病理学》
  19. 淋沥《中医词典》
  20. 淋病《中医外科学》
  21. 淋沥《竹林女科证治》
  22. 淋病《证治汇补》
  23. 淋沥根原《四圣心源》
  24. 淋病《杂病广要》
  25. 淋癃《普济方·针灸》
  26. 淋病《医述》
  27. 淋癃《医学摘粹》
  28. 淋病《医学纲目》
  29. 淋癃（淋沥 余见小便不通）《针灸资生经》
  30. 淋病《千金翼方》
  31. 淋露《中医词典》


淋症_《奇方类编》_中医方言_【岐黄之术】

淋症

淋症

  • 上一页
  • 目录
  • 相关
  • 下一页

防风 荆芥 麻黄 三棱 乌药 木通 滑石 车前 瞿麦 栀子 赤芍 甘草各等分

姜皮、灯心十根为引，水二盅，煎一盅，早、晚服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋疾
  • 当前页：淋症
  • 下一页：梦遗
<<< 返回本书目录
  1. 淋症《幼科铁镜》
  2. 淋症（附白尿）《陈氏幼科秘诀》
  3. 淋症《评琴书屋医略》
  4. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  5. 淋证总括《医宗金鉴》
  6. 淋症论《妇科秘书》
  7. 淋证治《三因极一病证方论》
  8. 淋症门《幼科切要》
  9. 淋证门《幼科指南》
  10. 淋症丸【方剂大全】
  11. 淋证门《幼科心法要诀》
  12. 淋症遗精《急救广生集》
  13. 淋证门《古今医统大全》
  14. 淋浊《邯郸遗稿》
  15. 淋证门《辨证录》
  16. 淋浊《何澹安医案》
  17. 淋证论《胎产心法》
  18. 淋浊《景岳全书》
  19. 淋证【中药主治】
  20. 淋浊《临证指南医案》
  21. 淋证【疾病大全】
  22. 淋浊《女科宝鉴》
  23. 淋证《中医内科学》
  24. 淋浊《邵兰荪医案》
  25. 淋证《针灸学》
  26. 淋浊《吴鞠通医案》
  27. 淋证《医学集成》
  28. 淋浊《续名医类案》
  29. 淋证《医法圆通》
  30. 淋浊《血证论》
  1. 淋症《奇方类编》
  2. 淋症《医宗己任编》
  3. 淋症《幼科铁镜》
  4. 淋症《傅青主男科》
  5. 淋症（附白尿）《陈氏幼科秘诀》
  6. 淋症《中医名词词典》
  7. 淋症大小总论合参（附茎衄尿血）《冯氏锦囊秘录》
  8. 淋症《评琴书屋医略》
  9. 淋症论《妇科秘书》
  10. 淋证总括《幼科心法要诀》
  11. 淋症脉候《类证治裁》
  12. 淋证总括《医宗金鉴》
  13. 淋症门《幼科切要》
  14. 淋证治《三因极一病证方论》
  15. 淋症遗精《急救广生集》
  16. 淋证门（七则）《辨证录》
  17. 淋浊《景岳全书》
  18. 淋证门《幼科指南》
  19. 淋浊《中医词典》
  20. 淋证论《胎产心法》
  21. 淋浊《续名医类案》
  22. 淋证《针灸学》
  23. 淋浊《医述》
  24. 淋证《女科切要》
  25. 淋浊《临证指南医案》
  26. 淋证《扁鹊心书》
  27. 淋浊《张聿青医案》
  28. 淋证《中医内科学》
  29. 淋浊《吴鞠通医案》
  30. 淋证《回春录》
  31. 淋浊《血证论》


梦遗_《奇方类编》_中医方言_【岐黄之术】

梦遗

梦遗

  • 上一页
  • 目录
  • 相关
  • 下一页

五味子不拘多少，为末，以陈米面醋糊为丸，梧子大。每服三十丸，空心淡盐汤下。

或以雄黄一点，塞马口，不遗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋症
  • 当前页：梦遗
  • 下一页：白龙汤
<<< 返回本书目录
  1. 梦遗《重订灵兰要览》
  2. 梦遗【中药主治】
  3. 梦遗《杂病治例》
  4. 梦遗【方剂主治】
  5. 梦遗《医学入门》
  6. 梦遗白浊《经验丹方汇编》
  7. 梦遗《医学纲目》
  8. 梦遗并滑精论《医贯》
  9. 梦遗《推求师意》
  10. 梦遗滑精《痰火点雪》
  11. 梦遗《凌临灵方》
  12. 梦遗滑精【方剂主治】
  13. 梦遗《金匮钩玄》
  14. 梦遗滑精门（凡一案）《湖岳村叟医案》
  15. 梦遗《丹溪治法心要》
  16. 梦遗精滑《金匮翼》
  17. 梦魇（杂梦）《针灸资生经》
  18. 梦遗精滑《明医杂着》
  19. 梦魇《普济方·针灸》
  20. 梦遗精滑门《古今医统大全》
  21. 梦泄《扁鹊心书》
  22. 梦遗门《辨证录》
  23. 梦失封金柜法《痰火点雪》
  24. 梦遗失精《普济方·针灸》
  25. 梦寐不安【方剂主治】
  26. 梦遗四十五（附精滑）《丹溪心法》
  27. 梦寐《类经》
  28. 梦遗泄精《药症忌宜》
  29. 梦灵丸【方剂大全】
  30. 梦遗章《医学妙谛》
  1. 梦遗《奇方类编》
  2. 梦遗《丹溪治法心要》
  3. 梦遗《外科全生集》
  4. 梦遗《明医指掌》
  5. 梦遗《金匮钩玄》
  6. 梦遗《医学入门》
  7. 梦遗白浊《经验丹方汇编》
  8. 梦遗《医学纲目》
  9. 梦遗并滑精论《医贯》
  10. 梦遗《推求师意》
  11. 梦遗鬼交《丹台玉案》
  12. 梦遗《重订灵兰要览》
  13. 梦遗滑精《痰火点雪》
  14. 梦遗《杂病治例》
  15. 梦遗精滑《金匮翼》
  16. 梦遗《凌临灵方》
  17. 梦遗精滑《明医杂着》
  18. 梦遗《中医词典》
  19. 梦遗门（七则）《辨证录》
  20. 梦魇（杂梦）《针灸资生经》
  21. 梦遗失精《普济方·针灸》
  22. 梦魇《普济方·针灸》
  23. 梦遗食减《奇方类编》
  24. 梦魇《中医词典》
  25. 梦遗四十五（附精滑）《丹溪心法》
  26. 梦泄精《中医词典》
  27. 梦遗泄精《药症忌宜》
  28. 梦泄《回生集》
  29. 梦遗章《医学妙谛》
  30. 梦泄《扁鹊心书》
  31. 梦影《随息居重订霍乱论》


白龙汤_《奇方类编》_中医方言_【岐黄之术】

白龙汤

白龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子失精，女子梦交，盗汗等症。

白芍（酒炒） 龙骨（ ） 牡蛎（ ） 桂枝各三钱 炙甘草三分

枣三枚为引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦遗
  • 当前页：白龙汤
  • 下一页：梦遗食减
<<< 返回本书目录
  1. 白龙散【方剂大全】
  2. 白龙汤【方剂大全】
  3. 白龙捧疮膏【方剂大全】
  4. 白龙头【中药大全】
  5. 白龙骨丸【方剂大全】
  6. 白龙丸《扁鹊心书》
  7. 白龙膏【方剂大全】
  8. 白龙丸【方剂大全】
  9. 白龙丹【方剂大全】
  10. 白龙须《本草纲目》完整版
  11. 白龙穿彩【中药大全】
  12. 白龙须《滇南本草》
  13. 白龙参《滇南本草》
  14. 白龙圆【方剂大全】
  15. 白柳【中药大全】
  16. 白鹿洞方【方剂大全】
  17. 白瘤及二三十年瘤方《外台秘要》
  18. 白萝卜汁《保健药膳》
  19. 白绫带《毓麟验方》
  20. 白螺粉《滇南本草》
  21. 白蛉热【疾病大全】
  22. 白螺壳丸【方剂大全】
  23. 白蛉《人体寄生虫学》
  24. 白螺散【方剂大全】
  25. 白铃子【中药大全】
  26. 白螺蛳壳【中药大全】
  27. 白苓汤【方剂大全】
  28. 白螺丸【方剂大全】
  29. 白灵药【方剂大全】
  30. 白闾茹散【方剂大全】
  1. 白龙汤《奇方类编》
  2. 白龙散秘方（华佗白龙散）《华佗神方》
  3. 白龙丸《太平惠民和剂局方》
  4. 白龙散《冯氏锦囊秘录》
  5. 白龙丸《扁鹊心书》
  6. 白龙骨《名医别录》
  7. 白龙丸《是斋百一选方》
  8. 白龙骨《千金翼方》
  9. 白龙丸（龙虎丹）《是斋百一选方》
  10. 白龙丹《博济方》
  11. 白龙须《滇南本草》
  12. 白龙茶《茶饮保健》
  13. 白漏《中医词典》
  14. 白龙参《滇南本草》
  15. 白芦根《药性切用》
  16. 白瘤及二三十年瘤方三首《外台秘要》
  17. 白轮《中医词典》
  18. 白绫带《毓麟验方》
  19. 白萝卜《减肥新法与技巧》
  20. 白蛉叮咬皮炎《急诊医学》
  21. 白萝卜（《唐本草》）《中医饮食营养学》
  22. 白蛉《人体寄生虫学》
  23. 白萝卜汁《保健药膳》
  24. 白灵丹《外科传薪集》
  25. 白螺粉《滇南本草》
  26. 白磷还原法《实用免疫细胞与核酸》
  27. 白驴溺《药性切用》
  28. 白粱米《证类本草》
  29. 白履忠《中医词典》
  30. 白粱米《食疗本草》
  31. 白绿茶《茶饮保健》


梦遗食减_《奇方类编》_中医方言_【岐黄之术】

梦遗食减

梦遗食减

  • 上一页
  • 目录
  • 相关
  • 下一页

白色苦参四两，白术四两，牡蛎粉四两，共为末，用牙猪肚一具洗净，砂锅煮烂，石臼捣和药。如干，则入前煮肚汁，为丸，小豆大。每四十丸，日三服，米汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白龙汤
  • 当前页：梦遗食减
  • 下一页：吐血验方良方
<<< 返回本书目录
  1. 梦遗失精《普济方·针灸》
  2. 梦遗四十五（附精滑）《丹溪心法》
  3. 梦遗门《辨证录》
  4. 梦遗泄精《药症忌宜》
  5. 梦遗精滑门《古今医统大全》
  6. 梦遗章《医学妙谛》
  7. 梦遗精滑《明医杂着》
  8. 梦影《随息居重订霍乱论》
  9. 梦遗精滑《金匮翼》
  10. 梦游症【疾病症状】
  11. 梦遗滑精门（凡一案）《湖岳村叟医案》
  12. 梦与鬼交《女科指掌》
  13. 梦遗滑精【方剂主治】
  14. 梦与鬼交【方剂主治】
  15. 梦遗滑精《痰火点雪》
  16. 梦与鬼交证治《妇科心法要诀》
  17. 梦遗并滑精论《医贯》
  18. 梦与鬼交证治《医宗金鉴》
  19. 梦遗白浊《经验丹方汇编》
  20. 咪达唑仑　Midazolam《精神药品临床应用指导原则》
  21. 梦遗【方剂主治】
  22. 眯目《圣济总录》
  23. 梦遗【中药主治】
  24. 眯目方《外台秘要》
  25. 梦遗《重订灵兰要览》
  26. 眯目飞尘飞丝歌《眼科心法要诀》
  27. 梦遗《杂病治例》
  28. 眯目飞尘外障《秘传眼科龙木论》
  29. 梦遗《医学入门》
  30. 眯目飞鹿飞丝歌《医宗金鉴》
  1. 梦遗食减《奇方类编》
  2. 梦遗失精《普济方·针灸》
  3. 梦遗四十五（附精滑）《丹溪心法》
  4. 梦遗门（七则）《辨证录》
  5. 梦遗泄精《药症忌宜》
  6. 梦遗精滑《明医杂着》
  7. 梦遗章《医学妙谛》
  8. 梦遗精滑《金匮翼》
  9. 梦影《随息居重订霍乱论》
  10. 梦遗滑精《痰火点雪》
  11. 梦与鬼交《中医词典》
  12. 梦遗鬼交《丹台玉案》
  13. 梦与鬼交《冯氏锦囊秘录》
  14. 梦遗并滑精论《医贯》
  15. 梦与鬼交《女科精要》
  16. 梦遗白浊《经验丹方汇编》
  17. 梦与鬼交《女科指掌》
  18. 梦遗《金匮钩玄》
  19. 梦与鬼交通候《诸病源候论》
  20. 梦遗《外科全生集》
  21. 梦与鬼交证治《医宗金鉴》
  22. 梦遗《奇方类编》
  23. 梦与鬼交证治《妇科心法要诀》
  24. 梦遗《丹溪治法心要》
  25. 咪达唑仑《精神药品临床应用指导原则》
  26. 梦遗《明医指掌》
  27. 咪唑类抗真菌药《药理学》
  28. 梦遗《医学入门》
  29. 眯目《圣济总录》
  30. 梦遗《医学纲目》
  31. 眯目《中医词典》


吐血验方良方_《奇方类编》_中医方言_【岐黄之术】

吐血验方良方

吐血验方良方

  • 上一页
  • 目录
  • 相关
  • 下一页

初起用茯苓补心汤、参苏饮合四物汤去人参、地黄，服后胸次宽舒，方服补剂。

病在阳分∶补中益气、归脾，二方酌用。病在阴分∶六味汤（五十外加附桂），大造丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦遗食减
  • 当前页：吐血验方良方
  • 下一页：吐血不止
<<< 返回本书目录
  1. 吐血统论《圣济总录》
  2. 吐血证《医学衷中参西录》
  3. 吐血三要论《叶选医衡》
  4. 吐血证（二）《医学衷中参西录》
  5. 吐血呕血《儿科要略》
  6. 吐血证（一）《医学衷中参西录》
  7. 吐血衄血咳唾血《证治准绳·女科》
  8. 吐烟花【中药大全】
  9. 吐血衄血咳唾血《女科证治准绳》
  10. 吐药《普济方·针灸》
  11. 吐血衄血咳唾血《济阴纲目》
  12. 吐涌类《景岳全书》
  13. 吐血衄血齿衄舌上出血汗血《女科百问》
  14. 吐愈佳《伤寒直格》
  15. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  16. 吐证《伤寒心法要诀》
  17. 吐血衄血【方剂主治】
  18. 吐证《医宗金鉴》
  19. 吐血衄血【中药主治】
  20. 吐证门《幼科心法要诀》
  21. 吐血衄血《本草纲目》完整版
  22. 吐证述要《儿科要略》
  23. 吐血门《张氏医通》
  24. 吐证总括《医宗金鉴》
  25. 吐血门《王旭高临证医案》
  26. 吐治法《石室秘录》
  27. 吐血门《傅青主男科》
  28. 兔《本草纲目》完整版
  29. 吐血论治《类证治裁》
  30. 兔《食物疗法》
  1. 吐血验方良方《奇方类编》
  2. 吐血统论《圣济总录》
  3. 吐血用酒辨《外科全生集》
  4. 吐血十二《金匮悬解》
  5. 吐血证《医学衷中参西录》
  6. 吐血身热《医法圆通》
  7. 吐血证（二）《医学衷中参西录》
  8. 吐血三要论《叶选医衡》
  9. 吐血证（一）《医学衷中参西录》
  10. 吐血奇方《奇效简便良方》
  11. 吐药《普济方·针灸》
  12. 吐血七《金匮悬解》
  13. 吐涌类《景岳全书》
  14. 吐血呕血《儿科要略》
  15. 吐涌类《医学摘粹》
  16. 吐血衄血咳唾血《女科证治准绳》
  17. 吐蚘《中医词典》
  18. 吐血衄血咳唾血《济阴纲目》
  19. 吐愈佳《伤寒直格》
  20. 吐血衄血咳唾血《证治准绳·女科》
  21. 吐证《医宗金鉴》
  22. 吐血衄血齿衄舌上出血汗血《女科百问》
  23. 吐证《医学摘粹》
  24. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  25. 吐证《伤寒心法要诀》
  26. 吐血秘方《华佗神方》
  27. 吐证述要《儿科要略》
  28. 吐血门《王旭高临证医案》
  29. 吐证总括《医宗金鉴》
  30. 吐血门《张氏医通》
  31. 吐证总括《幼科心法要诀》


吐血不止_《奇方类编》_中医方言_【岐黄之术】

吐血不止

吐血不止

  • 上一页
  • 目录
  • 相关
  • 下一页

用薏苡仁一两（炒煮） 柴胡五钱（炒黑）

水煎，一服即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血验方良方
  • 当前页：吐血不止
  • 下一页：鼻衄三黄补血汤
<<< 返回本书目录
  1. 吐血不止《圣济总录》
  2. 吐血不止【方剂主治】
  3. 吐血不死咳嗽必死论《医学源流论》
  4. 吐血出于胃腑《医学传心录》
  5. 吐血案《丁甘仁医案》
  6. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  7. 吐血（有误）《张氏医通》
  8. 吐血歌《伤寒百证歌》
  9. 吐血（新法）《伤寒指掌》
  10. 吐血后虚热胸中痞口燥《圣济总录》
  11. 吐血（儿科）《冯氏锦囊秘录》
  12. 吐血兼咳嗽（二）《医学衷中参西录》
  13. 吐血【方剂主治】
  14. 吐血兼咳嗽（一）《医学衷中参西录》
  15. 吐血【中药主治】
  16. 吐血解《素灵微蕴》
  17. 吐血《周慎斋遗书》
  18. 吐血咳血总论《症因脉治》
  19. 吐血《证治准绳·杂病》
  20. 吐血论《理虚元鉴》
  21. 吐血《证治准绳·女科》
  22. 吐血论《医贯》
  23. 吐血《证治准绳·类方》
  24. 吐血论治《类证治裁》
  25. 吐血《证治汇补》
  26. 吐血门《傅青主男科》
  27. 吐血《张聿青医案》
  28. 吐血门《王旭高临证医案》
  29. 吐血《张氏医通》
  30. 吐血门《张氏医通》
  1. 吐血不止《奇方类编》
  2. 吐血不止《奇效简便良方》
  3. 吐血出于胃腑《医学传心录》
  4. 吐血不止《圣济总录》
  5. 吐血除根《奇效简便良方》
  6. 吐血不死咳嗽必死论《医学源流论》
  7. 吐血方《奇方类编》
  8. 吐血病《备急千金要方》
  9. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  10. 吐血八《金匮悬解》
  11. 吐血歌《伤寒百证歌》
  12. 吐血案《丁甘仁医案》
  13. 吐血后虚热胸中痞口燥《圣济总录》
  14. 吐血、衄血《寿世保元》
  15. 吐血后虚热胸中痞口燥候《诸病源候论》
  16. 吐血（有误）《张氏医通》
  17. 吐血候《巢氏病源补养宣导法》
  18. 吐血（新法）《伤寒指掌》
  19. 吐血候《诸病源候论》
  20. 吐血（儿科）《冯氏锦囊秘录》
  21. 吐血候《诸病源候论》
  22. 吐血《伤寒括要》
  23. 吐血候《诸病源候论》
  24. 吐血《女科证治准绳》
  25. 吐血急症（胃、十二指肠溃疡出血）先兆《中医疾病预测》
  26. 吐血《何澹安医案》
  27. 吐血兼咳嗽（二）《医学衷中参西录》
  28. 吐血《评注产科心法》
  29. 吐血兼咳嗽（一）《医学衷中参西录》
  30. 吐血《盘珠集胎产症治》
  31. 吐血简易良方《痰火点雪》


鼻衄三黄补血汤_《奇方类编》_中医方言_【岐黄之术】

鼻衄三黄补血汤

鼻衄三黄补血汤

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地二钱 生地黄三钱 当归 柴胡各一钱五分 白芍药 川芎各二钱 牡丹皮 黄各一钱

上为粗末，每服五钱，水煎五、六沸，去渣，食前温服。若两手脉芤者（两头则有，中间全

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血不止
  • 当前页：鼻衄三黄补血汤
  • 下一页：犀角地黄汤
<<< 返回本书目录
  1. 鼻衄门主论《疡医大全》
  2. 鼻衄统论《圣济总录》
  3. 鼻衄丹【方剂大全】
  4. 鼻衄血《普济方·针灸》
  5. 鼻衄出血《证治准绳·杂病》
  6. 鼻旁窦发育不良【疾病症状】
  7. 鼻衄不止【方剂主治】
  8. 鼻旁窦支气管综合征【疾病大全】
  9. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  10. 鼻前孔闭锁及狭窄《临床激光治疗学》
  11. 鼻衄【中药主治】
  12. 鼻前庭部发痒【疾病症状】
  13. 鼻衄【疾病症状】
  14. 鼻前庭囊肿《临床激光治疗学》
  15. 鼻衄《证治准绳·女科》
  16. 鼻前庭囊肿【疾病症状】
  17. 鼻衄《证治准绳·女科》
  18. 鼻前庭皮肤红肿疼痛【疾病症状】
  19. 鼻衄《证治准绳·类方》
  20. 鼻前庭炎《临床激光治疗学》
  21. 鼻衄《针灸资生经》
  22. 鼻前庭炎【疾病大全】
  23. 鼻衄《幼幼新书》
  24. 鼻前庭炎（vestibulits of nose）《耳鼻咽喉外科学》
  25. 鼻衄《医学集成》
  26. 鼻前庭炎及鼻疖《中西医结合耳鼻喉科》
  27. 鼻衄《血证论》
  28. 鼻腔《组织学与胚胎学》
  29. 鼻衄《校注医醇剩义》
  30. 鼻腔不能关闭引起的鼻音【疾病症状】
  1. 鼻衄三黄补血汤《奇方类编》
  2. 鼻衄秘方《华佗神方》
  3. 鼻衄统论《圣济总录》
  4. 鼻衄门主论《疡医大全》
  5. 鼻衄续法《医学纲目》
  6. 鼻衄门主方《疡医大全》
  7. 鼻衄血《新修本草》
  8. 鼻衄候《诸病源候论》
  9. 鼻衄血《普济方·针灸》
  10. 鼻衄候《诸病源候论》
  11. 鼻衄涌泉《疫疹一得》
  12. 鼻衄候《诸病源候论》
  13. 鼻旁窦《人体解剖学》
  14. 鼻衄候《巢氏病源补养宣导法》
  15. 鼻旁窦歌诀《人体解剖学歌诀》
  16. 鼻衄单方《医学集成》
  17. 鼻前孔闭锁及狭窄《临床激光治疗学》
  18. 鼻衄出血《证治准绳·杂病》
  19. 鼻前庭囊肿《临床激光治疗学》
  20. 鼻衄不止如涌泉者《急救广生集》
  21. 鼻前庭囊肿《中西医结合耳鼻喉科》
  22. 鼻衄不止候《诸病源候论》
  23. 鼻前庭炎《临床激光治疗学》
  24. 鼻衄不止《奇效简便良方》
  25. 鼻前庭炎《默克家庭诊疗手册》
  26. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  27. 鼻前庭炎《中西医结合耳鼻喉科》
  28. 鼻衄《病理学》
  29. 鼻前庭炎《耳鼻咽喉外科学》
  30. 鼻衄《宋本备急灸法》
  31. 鼻腔《人体解剖学》


犀角地黄汤_《奇方类编》_中医方言_【岐黄之术】

犀角地黄汤

犀角地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

犀角（如无犀角，以升麻代之）五钱 芍药二钱 生地黄二钱 牡丹皮五钱

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄三黄补血汤
  • 当前页：犀角地黄汤
  • 下一页：下血赤小豆当归散
<<< 返回本书目录
  1. 犀角地黄《汤头歌诀》
  2. 犀角地黄汤【方剂大全】
  3. 犀角大青汤【方剂大全】
  4. 犀角地黄汤合白虎汤加减【方剂大全】
  5. 犀角【中药大全】
  6. 犀角地黄汤合泻心汤加减【方剂大全】
  7. 犀角《证类本草》
  8. 犀角地黄汤加味【方剂大全】
  9. 犀角《药笼小品》
  10. 犀角解毒汤【方剂大全】
  11. 犀角《药鉴》
  12. 犀角解毒饮【方剂大全】
  13. 犀角《神农本草经百种录》
  14. 犀角桔梗汤【方剂大全】
  15. 犀角《雷公炮炙论》
  16. 犀角人参散【方剂大全】
  17. 犀角《本草择要纲目》
  18. 犀角散【方剂大全】
  19. 犀角《本草易读》
  20. 犀角升麻汤【方剂大全】
  21. 犀角《本草新编》
  22. 犀角升麻丸【方剂大全】
  23. 犀角《本草图经》
  24. 犀角搜风丸【方剂大全】
  25. 犀角《本草思辨录》
  26. 犀角汤【方剂大全】
  27. 犀角《本草经解》
  28. 犀角丸《小儿药证直诀》
  29. 犀角《本草崇原》
  30. 犀角丸【方剂大全】
  1. 犀角地黄汤《奇方类编》
  2. 犀角地黄汤《仁术便览》
  3. 犀角地黄汤《医方论》
  4. 犀角地黄汤《仁术便览》
  5. 犀角地黄汤《时方歌括》
  6. 犀角地黄汤《医学心悟》
  7. 犀角地黄汤《伤寒括要》
  8. 犀角地黄汤《医方考》
  9. 犀角麻黄汤《备急千金要方》
  10. 犀角地黄汤《医方考》
  11. 犀角清毒饮《奇方类编》
  12. 犀角地黄汤《医方考》
  13. 犀角人参散《太平惠民和剂局方》
  14. 犀角地黄汤《目经大成》
  15. 犀角人参饮子《备急千金要方》
  16. 犀角地黄汤《三因极一病证方论》
  17. 犀角散《冯氏锦囊秘录》
  18. 犀角地黄汤《三因极一病证方论》
  19. 犀角散《妇人大全良方》
  20. 犀角地黄汤《妇人大全良方》
  21. 犀角散《妇人大全良方》
  22. 犀角地黄汤《医述》
  23. 犀角散《儒门事亲》
  24. 犀角地黄汤《冯氏锦囊秘录》
  25. 犀角散《医方考》
  26. 犀角地黄汤《冯氏锦囊秘录》
  27. 犀角散《博济方》
  28. 犀角地黄汤《删补名医方论》
  29. 犀角散《博济方》
  30. 犀角地黄汤《医宗金鉴》
  31. 犀角升麻汤《外科理例》


下血赤小豆当归散_《奇方类编》_中医方言_【岐黄之术】

下血赤小豆当归散

下血赤小豆当归散

  • 上一页
  • 目录
  • 相关
  • 下一页

赤小豆五两（水浸令芽出曝干） 当归一两 上为细末，浆水服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角地黄汤
  • 当前页：下血赤小豆当归散
  • 下一页：黄土散
<<< 返回本书目录
  1. 下血不止【方剂主治】
  2. 下血门《张氏医通》
  3. 下血（附∶肠风脏毒）《古今医统大全》
  4. 下腰部疼痛【疾病症状】
  5. 下血【方剂主治】
  6. 下腰椎不稳症【疾病大全】
  7. 下血【中药主治】
  8. 下瘀血【方剂主治】
  9. 下血《证治准绳·杂病》
  10. 下瘀血汤【方剂大全】
  11. 下血《证治准绳·类方》
  12. 下元虚冷【方剂主治】
  13. 下血《针灸素难要旨》
  14. 下元虚损【方剂主治】
  15. 下血《杂病治例》
  16. 下针法《古今医统大全》
  17. 下血《续名医类案》
  18. 下针法《针灸聚英》
  19. 下血《续名医类案》
  20. 下针十四法《中医刺灸》
  21. 下血《卫生易简方》
  22. 下之而仍发热歌《伤寒百证歌》
  23. 下血《伤寒大白》
  24. 下肢呈剪刀步态【疾病症状】
  25. 下血《仁术便览》
  26. 下肢的感觉，肌力，神经异常【疾病症状】
  27. 下血《盘珠集胎产症治》
  28. 下肢动脉硬化闭塞症【疾病大全】
  29. 下血《金匮钩玄》
  30. 下肢动作沉重，高抬足，重落地【疾病症状】
  1. 下血赤小豆当归散《奇方类编》
  2. 下血不止《奇方类编》
  3. 下血久不止用断红丸诗《医学实在易》
  4. 下血（方十一首）##《备急千金要方》
  5. 下血门《张氏医通》
  6. 下血《盘珠集胎产症治》
  7. 下血十三《金匮悬解》
  8. 下血《金匮钩玄》
  9. 下血十四《金匮悬解》
  10. 下血《针灸素难要旨》
  11. 下血危笃《奇效简便良方》
  12. 下血《扁鹊心书》
  13. 下血之非《正体类要》
  14. 下血《丹溪治法心要》
  15. 下血之非《证治准绳·疡医》
  16. 下血《丹溪手镜》
  17. 下牙床《中医词典》
  18. 下血《伤寒大白》
  19. 下牙床骨《中医词典》
  20. 下血《仁术便览》
  21. 下腰《中医词典》
  22. 下血《丹溪心法》
  23. 下腰部《理疗学》
  24. 下血《卫生易简方》
  25. 下阴别《中医词典》
  26. 下血《本草求真》
  27. 下瘀血汤《圆运动的古中医学》
  28. 下血《古今医案按》
  29. 下瘀血汤《金匮悬解》
  30. 下血《证治准绳·杂病》
  31. 下瘀血汤方《伤寒杂病论》


黄土散_《奇方类编》_中医方言_【岐黄之术】

黄土散

黄土散

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地黄 甘草 白术 附子（炮） 阿胶 黄芩各三两 灶中黄土半升

上用水八升，煮取三升，作二分温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下血赤小豆当归散
  • 当前页：黄土散
  • 下一页：治鼓胀方
<<< 返回本书目录
  1. 黄土稻花汤【方剂大全】
  2. 黄土散【方剂大全】
  3. 黄土【中药大全】
  4. 黄土汤【方剂大全】
  5. 黄土《本草纲目》图文版
  6. 黄土丸【方剂大全】
  7. 黄土《药征续编》
  8. 黄瓦韦【中药大全】
  9. 黄土《本草择要纲目》
  10. 黄丸子【方剂大全】
  11. 黄土《本草纲目》完整版
  12. 黄菀【中药大全】
  13. 黄筒花【中药大全】
  14. 黄乌丸【方剂大全】
  15. 黄庭丹【方剂大全】
  16. 黄细辛【中药大全】
  17. 黄体生成素释放激素（LHRH）《妇产科学》
  18. 黄仙饼子【方剂大全】
  19. 黄体生成素（LH）《常用化验值及意义》
  20. 黄相似《小儿药证直诀》
  21. 黄体破裂【疾病症状】
  22. 黄香饼【方剂大全】
  23. 黄体囊肿【疾病大全】
  24. 黄香膏【方剂大全】
  25. 黄体功能不全性不孕【疾病大全】
  26. 黄香薷【中药大全】
  27. 黄提药【方剂大全】
  28. 黄香散【方剂大全】
  29. 黄藤叶【中药大全】
  30. 黄香油【方剂大全】
  1. 黄土散《奇方类编》
  2. 黄土散《三因极一病证方论》
  3. 黄土汤《圆运动的古中医学》
  4. 黄土散《冯氏锦囊秘录》
  5. 黄土汤《金匮悬解》
  6. 黄土饼灸《中医词典》
  7. 黄土汤《备急千金要方》
  8. 黄土《药征续编》
  9. 黄土汤方《伤寒杂病论》
  10. 黄土《药性切用》
  11. 黄土汤方《医宗金鉴》
  12. 黄土《本草择要纲目》
  13. 黄丸《妇人大全良方》
  14. 黄土《本草分经》
  15. 黄丸《妇人大全良方》
  16. 黄土《本草便读》
  17. 黄丸《太平惠民和剂局方》
  18. 黄土《得配本草》
  19. 黄丸《普济本事方》
  20. 黄土《本草从新》
  21. 黄丸《普济本事方》
  22. 黄土《本草纲目》
  23. 黄丸《普济本事方》
  24. 黄庭森《中医词典》
  25. 黄维《中医词典》
  26. 黄庭经《中医词典》
  27. 黄五辰《中医词典》
  28. 黄庭坚《中医词典》
  29. 黄五物汤《删补名医方论》
  30. 黄惕斋《中医词典》
  31. 黄五物汤《三因极一病证方论》


治鼓胀方_《奇方类编》_中医方言_【岐黄之术】

治鼓胀方

治鼓胀方

  • 上一页
  • 目录
  • 相关
  • 下一页

五月五日取大虾蟆一个，入朱砂七钱于其腹内，悬至次日，以黄泥裹之，火 存性，每早服五厘，白水下。

又方

苦丁香，即甜瓜蒂，乘未熟时，以手摘之晒干，五钱，为末。白汤调下。

又方

用年久旧鼓皮中间一块，烧存性，好醋送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄土散
  • 当前页：治鼓胀方
  • 下一页：又仙方
<<< 返回本书目录
  1. 治骨蒸劳瘵《济阴纲目》
  2. 治痼冷（附消渴）《太平惠民和剂局方》
  3. 治骨蒸灸法《圣济总录》
  4. 治鬼魅邪魅方《集验方》
  5. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  6. 治鬼魅诸邪病灸刺法《圣济总录》
  7. 治宫冷不孕《济阴纲目》
  8. 治过期不止《济阴纲目》
  9. 治哽误吞物诸方《小品方》
  10. 治寒门《医学入门》
  11. 治膈噎诸方《集验方》
  12. 治寒热法《医学纲目》
  13. 治干癣《洪氏集验方》
  14. 治寒热灸法《圣济总录》
  15. 治感风不能语【方剂大全】
  16. 治寒热诸疟方《肘后备急方》
  17. 治肝肾不足【方剂主治】
  18. 治寒食散发动诸方《小品方》
  19. 治肝补脾论《吴医汇讲》
  20. 治横产方《集验方》
  21. 治蝮尿生疮诸方《小品方》
  22. 治洪烛疮诸方《小品方》
  23. 治腹中瘀血《济阴纲目》
  24. 治喉闭《洪氏集验方》
  25. 治腹中气块《苏沈良方》
  26. 治喉闭《洪氏集验方》
  27. 治腹疼、寒疝诸方《集验方》
  28. 治喉痹单方《焦氏喉科枕秘》
  29. 治附骨疽与贼风相似诸方《小品方》
  30. 治喉病方《集验方》
  1. 治鼓胀方《奇方类编》
  2. 治蛊胀《是斋百一选方》
  3. 治瞽目神方《奇效简便良方》
  4. 治蛊气《儒门事亲》
  5. 治鬼魅邪魅方《集验方》
  6. 治蛊毒痢方《小儿卫生总微论方》
  7. 治鬼魅诸邪病灸刺法《圣济总录》
  8. 治骨蒸劳瘵《济阴纲目》
  9. 治贵人有四难《友渔斋医话》
  10. 治骨蒸灸法《圣济总录》
  11. 治过期不止《济阴纲目》
  12. 治骨折《是斋百一选方》
  13. 治寒门《医学入门》
  14. 治骨鲠厌胜法《是斋百一选方》
  15. 治寒疟《是斋百一选方》
  16. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  17. 治寒气拍着《是斋百一选方》
  18. 治骨鲠《是斋百一选方》
  19. 治寒热法《医学纲目》
  20. 治骨鲠《是斋百一选方》
  21. 治寒热灸法《圣济总录》
  22. 治谷道前后所生痈《是斋百一选方》
  23. 治寒热诸疟方《肘后备急方》
  24. 治狗咬《是斋百一选方》
  25. 治寒湿气《是斋百一选方》
  26. 治狗癞《奇方类编》
  27. 治寒湿香港脚甚应膏《回生集》
  28. 治宫冷不孕《济阴纲目》
  29. 治寒食散发动诸方《小品方》
  30. 治鲠《是斋百一选方》
  31. 治河豚毒《是斋百一选方》


又仙方_《奇方类编》_中医方言_【岐黄之术】

又仙方

又仙方

  • 上一页
  • 目录
  • 相关
  • 下一页

将水萝卜一枚，周遭钻七孔，入巴豆七粒，入土种之，待其结子，取子又种。待萝卜成，仍钻七孔入巴豆七粒，再种，如此三次；至第四次将开花时，连根拔起阴干。遇鼓胀者，取一枚捶碎，煎汤服之。重者二枚，立愈，真仙方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鼓胀方
  • 当前页：又仙方
  • 下一页：治五鼓神方
<<< 返回本书目录
  1. 又洗阳方《毓麟验方》
  2. 又用贴疮药《苏沈良方》
  3. 又洗方《外科传薪集》
  4. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  5. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  6. 又赵孙媳血虚头痛治验《一得集》
  7. 又翁自病肝郁证似外感《程杏轩医案》
  8. 又治伤损方论《仙授理伤续断秘方》
  9. 又未录住址姓氏《曹仁伯医案论》
  10. 又种子奇方《毓麟验方》
  11. 又四绝症《喉科指掌》
  12. 右背部痛【疾病症状】
  13. 又少君水火失济之证《程杏轩医案》
  14. 右边白滑舌《敖氏伤寒金镜录》
  15. 又三郎麻闭急证《程杏轩医案》
  16. 右边脸颊长痘【疾病症状】
  17. 又仆人肝风用药大意《程杏轩医案》
  18. 右鬓发《外科启玄》
  19. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  20. 右赤传左《银海精微》
  21. 又乃郎湿温感证《程杏轩医案》
  22. 右归酒【方剂大全】
  23. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  24. 右归丸【方剂大全】
  25. 又拿法《小儿推拿广意》
  26. 右归丸（新方）《虚损启微》
  27. 又明脉表里虚实《轩岐救正论》
  28. 右归饮【方剂大全】
  29. 又麻药方《跌打损伤回生集》
  30. 右归饮（新方）《虚损启微》
  1. 又仙方《奇方类编》
  2. 又洗阳方《毓麟验方》
  3. 又香甲散《妇人大全良方》
  4. 又洗方《外科传薪集》
  5. 又小建中汤《仁术便览》
  6. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  7. 又验方《万氏秘传片玉心书》
  8. 又翁自病肝郁证似外感《程杏轩医案》
  9. 又用贴疮药《苏沈良方》
  10. 又未录住址姓氏《曹仁伯医案论》
  11. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  12. 又四绝症《喉科指掌》
  13. 又曰二百七十八法《针灸神书》
  14. 又诗一首《医学实在易》
  15. 又曰二百七十六法《针灸神书》
  16. 又生门硬如石撞《奇方类编》
  17. 又赵孙媳血虚头痛治验《一得集》
  18. 又少君水火失济之证《程杏轩医案》
  19. 又治腹中疼痛二百四十一法《针灸神书》
  20. 又三郎麻闭急证《程杏轩医案》
  21. 又治流水疮方《万氏秘传片玉心书》
  22. 又仆人肝风用药大意《程杏轩医案》
  23. 又治疟仙方《奇方类编》
  24. 又内消散《奇方类编》
  25. 又治伤损方论《仙授理伤续断秘方》
  26. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  27. 又治汤泡火烧方《奇方类编》
  28. 又乃郎湿温感证《程杏轩医案》
  29. 又治头疼《奇方类编》
  30. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  31. 又治心胸疼痛二百三十九法《针灸神书》


治五鼓神方_《奇方类编》_中医方言_【岐黄之术】

治五鼓神方

治五鼓神方

  • 上一页
  • 目录
  • 相关
  • 下一页

莱菔子四两（用巴豆十六粒同炒） 牙皂一两五钱（煨去核） 沉香五钱 枳壳（炒）四两（烧酒煮切片） 大黄一两（酒炒） 琥珀一两

共为细末。每服一钱，鸡叫时热酒送下，姜皮汤亦可。后服金匮肾气丸调理收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又仙方
  • 当前页：治五鼓神方
  • 下一页：治水鼓方
<<< 返回本书目录
  1. 治无热虚劳《济阴纲目》
  2. 治五脏中风并一切风疾灸刺法《圣济总录》
  3. 治瘟疫慎用古方大寒剂论《松峰说疫》
  4. 治五种肠风下血《洪氏集验方》
  5. 治瘟疫不染病法《冯氏锦囊秘录》
  6. 治五种肠风痔疾《洪氏集验方》
  7. 治胃反方《集验方》
  8. 治五种牙疼《洪氏集验方》
  9. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  10. 治误为火汤热膏所伤诸方《小品方》
  11. 治往来寒热《医学纲目》
  12. 治下利诸方《小品方》
  13. 治往来寒热《济阴纲目》
  14. 治下利诸方《小品方》
  15. 治外风入疮口肿毒方《洪氏集验方》
  16. 治下疰脚疮，火府丹。《苏沈良方》
  17. 治外吹乳法《医门补要》
  18. 治涎诸方《史载之方》
  19. 治唾血呕血灸刺法《圣济总录》
  20. 治香港脚灸法《洪氏集验方》
  21. 治脱肛灸法《圣济总录》
  22. 治香港脚灸法《圣济总录》
  23. 治脱肛方《集验方》
  24. 治消渴方《集验方》
  25. 治颓脱肛痔下部诸疾众方《小品方》
  26. 治消渴方《苏沈良方》
  27. 治吐血灸法《圣济总录》
  28. 治消渴灸法《圣济总录》
  29. 治吐下血鼻衄尿血诸方《小品方》
  30. 治消止渴汤【方剂大全】
  1. 治五鼓神方《奇方类编》
  2. 治五更时溏泻一二次经年不愈方《回生集》
  3. 治五脏疳方《小儿卫生总微论方》
  4. 治蜈蚣伤《是斋百一选方》
  5. 治五脏五畜痫方《小儿卫生总微论方》
  6. 治无声《达生编》
  7. 治五脏中风并一切风疾灸刺法《圣济总录》
  8. 治无热虚劳《济阴纲目》
  9. 治五种肠风下血《洪氏集验方》
  10. 治无名肿毒《奇方类编》
  11. 治五种肠风下血《是斋百一选方》
  12. 治瘟疫慎用古方大寒剂论《松峰说疫》
  13. 治五种肠风痔疾《洪氏集验方》
  14. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  15. 治五种牙疼《洪氏集验方》
  16. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  17. 治误食桐油《是斋百一选方》
  18. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  19. 治误吞铁石、骨刺等不下，危急者《是斋百一选方》
  20. 治瘟疫方《奇方类编》
  21. 治误为火汤热膏所伤诸方《小品方》
  22. 治瘟疫不染病法《冯氏锦囊秘录》
  23. 治洗头风《是斋百一选方》
  24. 治胃脘大疼方《奇方类编》
  25. 治下疳《是斋百一选方》
  26. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  27. 治下疳疮《奇方类编》
  28. 治胃疼方《奇方类编》
  29. 治下疳疮洗药《是斋百一选方》
  30. 治胃气痛方《回生集》
  31. 治下颏落方《奇方类编》


治水鼓方_《奇方类编》_中医方言_【岐黄之术】

治水鼓方

治水鼓方

  • 上一页
  • 目录
  • 相关
  • 下一页

用乌鱼一尾，去脏，入大蒜于内，一岁一粒，用湿纸封固，再用黄泥封好，火煨透红为度，取出食之，屁下即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治五鼓神方
  • 当前页：治水鼓方
  • 下一页：治水肿方
<<< 返回本书目录
  1. 治水谷痢及杂痢方《集验方》
  2. 治水气肿满法《苏沈良方》
  3. 治暑主方《增订叶评伤暑全书》
  4. 治水饮不消灸刺法《圣济总录》
  5. 治暑伤肌肤《苏沈良方》
  6. 治水肿灸刺法《圣济总录》
  7. 治暑《苏沈良方》
  8. 治死《洪氏集验方》
  9. 治手足腋下股恒湿诸方《小品方》
  10. 治死胎杂方《济阴纲目》
  11. 治手足皲裂及代指方《集验方》
  12. 治胎前病方《妇科玉尺》
  13. 治食中诸毒方《肘后备急方》
  14. 治胎死腹中《济阴纲目》
  15. 治食毒诸方《小品方》
  16. 治胎死欲令出方《集验方》
  17. 治食《济阴纲目》
  18. 治痰点天突穴法《医学衷中参西录》
  19. 治时气病起诸劳复方《肘后备急方》
  20. 治痰茯苓丸【方剂大全】
  21. 治时病常变须会通论《时病论》
  22. 治痰结经闭《济阴纲目》
  23. 治石痈及疔疮杂治方《集验方》
  24. 治痰塞不孕《济阴纲目》
  25. 治十八般难产论《女科旨要》
  26. 治痰药例《古今医统大全》
  27. 治湿要诀《瘴疟指南》
  28. 治痰饮（附咳嗽）《太平惠民和剂局方》
  29. 治湿药例《古今医统大全》
  30. 治痰饮久癖方《集验方》
  1. 治水鼓方《奇方类编》
  2. 治水蛊腹胀《是斋百一选方》
  3. 治水臌方《回生集》
  4. 治水蛊《是斋百一选方》
  5. 治水臌验方《回生集》
  6. 治水谷痢及杂痢方《集验方》
  7. 治水溺死《回生集》
  8. 治水分葶苈丸《外科理例》
  9. 治水气《是斋百一选方》
  10. 治双单乳蛾仙方《奇方类编》
  11. 治水气《是斋百一选方》
  12. 治双单乳蛾并喉痹方《回生集》
  13. 治水气《是斋百一选方》
  14. 治双单喉蛾肿闭方《回生集》
  15. 治水气极有神效《是斋百一选方》
  16. 治双单蛾神方《回生集》
  17. 治水气肿满法《苏沈良方》
  18. 治鼠漏方《备急千金要方》
  19. 治水泻《奇方类编》
  20. 治黍米中藏干脯食之中毒方《医宗金鉴》
  21. 治水泻《是斋百一选方》
  22. 治黍米中藏干脯食之中毒方《金匮悬解》
  23. 治水饮不消灸刺法《圣济总录》
  24. 治暑伤肌肤疮烂《是斋百一选方》
  25. 治水肿《是斋百一选方》
  26. 治暑伤肌肤《苏沈良方》
  27. 治水肿方《奇方类编》
  28. 治暑逡巡、闷绝不救者《是斋百一选方》
  29. 治水肿方（秘方名消河饼）《回生集》
  30. 治暑风卒倒法《冯氏锦囊秘录》
  31. 治水肿灸刺法《圣济总录》


治水肿方_《奇方类编》_中医方言_【岐黄之术】

治水肿方

治水肿方

  • 上一页
  • 目录
  • 相关
  • 下一页

肿在腹为水鼓，肿在四肢、头面为水肿，分别治之。

用雄猪肚一个洗净，入虾蟆一个，胡椒一岁一粒，加砂仁少许，以酒煮熟，去虾蟆、胡椒，只将肚酒徐徐服尽，其肿自消。

又方

用薏苡仁三钱炒黄，研末，盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治水鼓方
  • 当前页：治水肿方
  • 下一页：治黄胆
<<< 返回本书目录
  1. 治水饮不消灸刺法《圣济总录》
  2. 治水肿灸刺法《圣济总录》
  3. 治水气肿满法《苏沈良方》
  4. 治死《洪氏集验方》
  5. 治水谷痢及杂痢方《集验方》
  6. 治死胎杂方《济阴纲目》
  7. 治暑主方《增订叶评伤暑全书》
  8. 治胎前病方《妇科玉尺》
  9. 治暑伤肌肤《苏沈良方》
  10. 治胎死腹中《济阴纲目》
  11. 治暑《苏沈良方》
  12. 治胎死欲令出方《集验方》
  13. 治手足腋下股恒湿诸方《小品方》
  14. 治痰点天突穴法《医学衷中参西录》
  15. 治手足皲裂及代指方《集验方》
  16. 治痰茯苓丸【方剂大全】
  17. 治食中诸毒方《肘后备急方》
  18. 治痰结经闭《济阴纲目》
  19. 治食毒诸方《小品方》
  20. 治痰塞不孕《济阴纲目》
  21. 治食《济阴纲目》
  22. 治痰药例《古今医统大全》
  23. 治时气病起诸劳复方《肘后备急方》
  24. 治痰饮（附咳嗽）《太平惠民和剂局方》
  25. 治时病常变须会通论《时病论》
  26. 治痰饮久癖方《集验方》
  27. 治石痈及疔疮杂治方《集验方》
  28. 治汤火疮《洪氏集验方》
  29. 治十八般难产论《女科旨要》
  30. 治汤火伤《洪氏集验方》
  1. 治水肿方《奇方类编》
  2. 治水肿《是斋百一选方》
  3. 治水肿方（秘方名消河饼）《回生集》
  4. 治水饮不消灸刺法《圣济总录》
  5. 治水肿灸刺法《圣济总录》
  6. 治水泻《是斋百一选方》
  7. 治死《洪氏集验方》
  8. 治水泻《奇方类编》
  9. 治死胎横生不下《奇方类编》
  10. 治水气肿满法《苏沈良方》
  11. 治死胎杂方《济阴纲目》
  12. 治水气极有神效《是斋百一选方》
  13. 治嗽《是斋百一选方》
  14. 治水气《是斋百一选方》
  15. 治嗽方《是斋百一选方》
  16. 治水气《是斋百一选方》
  17. 治嗽熏法《备急千金要方》
  18. 治水气《是斋百一选方》
  19. 治飧泄《是斋百一选方》
  20. 治水溺死《回生集》
  21. 治损法《中医词典》
  22. 治水臌验方《回生集》
  23. 治损法《慎柔五书》
  24. 治水臌方《回生集》
  25. 治损伤血流不止并吐血不止《奇方类编》
  26. 治水鼓方《奇方类编》
  27. 治锁口疮《奇方类编》
  28. 治水蛊腹胀《是斋百一选方》
  29. 治胎不安肚痛《奇方类编》
  30. 治水蛊《是斋百一选方》
  31. 治胎动神验奇方《回生集》


治黄胆_《奇方类编》_中医方言_【岐黄之术】

治黄胆

治黄胆

  • 上一页
  • 目录
  • 相关
  • 下一页

用皂矾少许，红枣肉四两，同捣为丸，绿豆大。每日早、晚服二丸，舌底噙化。

又方

用茵陈蒿作菜，或蒸麦饭，或作羹，日日食之，三、五日愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治水肿方
  • 当前页：治黄胆
  • 下一页：黄病神丹
<<< 返回本书目录
  1. 治缓疽诸方《小品方》
  2. 治黄胆、黑疸、谷疸诸方《集验方》
  3. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  4. 治黄胆灸刺法《圣济总录》
  5. 治狐臭诸方《小品方》
  6. 治哕灸法《圣济总录》
  7. 治喉症宜分三大纲论《一得集》
  8. 治火烧汤泼《洪氏集验方》
  9. 治喉用药变化歌诀《喉舌备要秘旨》
  10. 治火药论《古今医统大全》
  11. 治喉要诀《焦氏喉科枕秘》
  12. 治霍乱灸法《圣济总录》
  13. 治喉痛（喉痹）诸方《小品方》
  14. 治霍乱吐利上筑腹疼诸方《集验方》
  15. 治喉散【方剂大全】
  16. 治霍乱诸方《小品方》
  17. 治喉秘法《焦氏喉科枕秘》
  18. 治霍乱转筋及杂治方《集验方》
  19. 治喉口热毒至甚《洪氏集验方》
  20. 治积按国中末法论《叶选医衡》
  21. 治喉病方《集验方》
  22. 治积年肺气，九宝散。《苏沈良方》
  23. 治喉痹单方《焦氏喉科枕秘》
  24. 治积热《太平惠民和剂局方》
  25. 治喉闭《洪氏集验方》
  26. 治急性外耳道湿疹方【方剂大全】
  27. 治喉闭《洪氏集验方》
  28. 治甲疽《苏沈良方》
  29. 治洪烛疮诸方《小品方》
  30. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  1. 治黄胆《奇方类编》
  2. 治黄病方《奇方类编》
  3. 治黄胆、黑疸、谷疸诸方《集验方》
  4. 治缓疽诸方《小品方》
  5. 治黄胆方《急救广生集》
  6. 治坏证伤寒《是斋百一选方》
  7. 治黄胆灸刺法《圣济总录》
  8. 治怀胎惯堕之病（胎产须知）《古今医统大全》
  9. 治黄胆面目遍身如金色《儒门事亲》
  10. 治狐刺《是斋百一选方》
  11. 治黄胆如金方《回生集》
  12. 治狐刺《是斋百一选方》
  13. 治黄胆未退，及小便出血方《是斋百一选方》
  14. 治狐臭诸方《小品方》
  15. 治黄丁方《中藏经》
  16. 治狐臭方《奇方类编》
  17. 治黄胖肿方《奇方类编》
  18. 治瘊子《是斋百一选方》
  19. 治黄肉随二方《三因极一病证方论》
  20. 治瘊子《是斋百一选方》
  21. 治黄水疮羊须疮屡验方《回生集》
  22. 治猴子《奇方类编》
  23. 治哕灸法《圣济总录》
  24. 治喉症宜分三大纲论《一得集》
  25. 治浑身打伤《奇方类编》
  26. 治喉症简易方《奇效简便良方》
  27. 治活虱入腹《奇效简便良方》
  28. 治喉用药变化歌诀《喉舌备要秘旨》
  29. 治火丹神方《傅青主男科》
  30. 治喉要诀《焦氏喉科枕秘》
  31. 治火丹神方《傅青主男科》


黄病神丹_《奇方类编》_中医方言_【岐黄之术】

黄病神丹

黄病神丹

  • 上一页
  • 目录
  • 相关
  • 下一页

皂矾八两 面一斤（和作饼，入火煨焦为度） 苍术（米泔浸） 浓朴（去皮姜汁炒）陈皮 甘草以上四味各六两 川椒（去闭口并椒目）十两

共为末。用好枣肉去皮核三斤，煮熟，核桃去皮核三斤，同捣成膏丸，梧子大。每服八十丸，酒下。初服觉香，病愈，则闻臭矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治黄胆
  • 当前页：黄病神丹
  • 下一页：治黄胖肿方
<<< 返回本书目录
  1. 黄病灵验丸【方剂大全】
  2. 黄病神丹【方剂大全】
  3. 黄病绛矾丸【方剂大全】
  4. 黄病丸【方剂大全】
  5. 黄病鼓胀丸【方剂大全】
  6. 黄病诸候（凡二十八论）《诸病源候论》
  7. 黄病《证治汇补》
  8. 黄波罗果【中药大全】
  9. 黄鳖甲《汤头歌诀》
  10. 黄参《滇南本草》
  11. 黄藨叶【中药大全】
  12. 黄草花【中药大全】
  13. 黄藨根【中药大全】
  14. 黄草乌【中药大全】
  15. 黄痹门《张氏医通》
  16. 黄岑《本草纲目》图文版
  17. 黄背草苗【中药大全】
  18. 黄茶根【中药大全】
  19. 黄背草果【中药大全】
  20. 黄吹散【方剂大全】
  21. 黄背草根【中药大全】
  22. 黄吹药【方剂大全】
  23. 黄背草【中药大全】
  24. 黄唇鱼肝【中药大全】
  25. 黄斑盘状变性【疾病症状】
  26. 黄唇鱼鳞【中药大全】
  27. 黄斑盘状变性《老年百病防治》
  28. 黄唇鱼鳃【中药大全】
  29. 黄斑囊样水肿【疾病大全】
  30. 黄唇鱼心【中药大全】
  1. 黄病神丹《奇方类编》
  2. 黄病候《诸病源候论》
  3. 黄病证《伤寒总病论》
  4. 黄病候《诸病源候论》
  5. 黄参《滇南本草》
  6. 黄病《儒门事亲》
  7. 黄缠喉风《中医词典》
  8. 黄病《证治汇补》
  9. 黄肠《中医词典》
  10. 黄病《中医词典》
  11. 黄承昊《中医词典》
  12. 黄鳖甲散《医方论》
  13. 黄虫《千金翼方》
  14. 黄鳖甲散《痰火点雪》
  15. 黄虫《新修本草》
  16. 黄鳖甲散《仁术便览》
  17. 黄虫《证类本草》
  18. 黄鳖甲散《仁术便览》
  19. 黄虫《名医别录》
  20. 黄鳖甲散《太平惠民和剂局方》
  21. 黄雌鸡《千金翼方》
  22. 黄鳖甲《汤头歌诀》
  23. 黄雌鸡《饮膳正要》
  24. 黄辩《证类本草》
  25. 黄雌鸡《饮膳正要》
  26. 黄辩《千金翼方》
  27. 黄雌鸡《名医别录》
  28. 黄辨《名医别录》
  29. 黄雌鸡《食疗方》
  30. 黄辨《新修本草》
  31. 黄雌鸡肉《本草易读》


治黄胖肿方_《奇方类编》_中医方言_【岐黄之术】

治黄胖肿方

治黄胖肿方

  • 上一页
  • 目录
  • 相关
  • 下一页

砂仁一两 川椒（去椒目闭口者）一两 针砂三两

大麦不拘多少，炒磨面。大黑枣一斤，蒸熟去核皮，捣烂，共前药末面捣为丸。如不成丸，将前面打糊为丸，每服二钱，好酒下，早晚进一服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄病神丹
  • 当前页：治黄胖肿方
  • 下一页：到水方
<<< 返回本书目录
  1. 治黄胆灸刺法《圣济总录》
  2. 治哕灸法《圣济总录》
  3. 治黄胆、黑疸、谷疸诸方《集验方》
  4. 治火烧汤泼《洪氏集验方》
  5. 治缓疽诸方《小品方》
  6. 治火药论《古今医统大全》
  7. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  8. 治霍乱灸法《圣济总录》
  9. 治狐臭诸方《小品方》
  10. 治霍乱吐利上筑腹疼诸方《集验方》
  11. 治喉症宜分三大纲论《一得集》
  12. 治霍乱诸方《小品方》
  13. 治喉用药变化歌诀《喉舌备要秘旨》
  14. 治霍乱转筋及杂治方《集验方》
  15. 治喉要诀《焦氏喉科枕秘》
  16. 治积按国中末法论《叶选医衡》
  17. 治喉痛（喉痹）诸方《小品方》
  18. 治积年肺气，九宝散。《苏沈良方》
  19. 治喉散【方剂大全】
  20. 治积热《太平惠民和剂局方》
  21. 治喉秘法《焦氏喉科枕秘》
  22. 治急性外耳道湿疹方【方剂大全】
  23. 治喉口热毒至甚《洪氏集验方》
  24. 治甲疽《苏沈良方》
  25. 治喉病方《集验方》
  26. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  27. 治喉痹单方《焦氏喉科枕秘》
  28. 治交骨不开《济阴纲目》
  29. 治喉闭《洪氏集验方》
  30. 治交接出血作痛《济阴纲目》
  1. 治黄胖肿方《奇方类编》
  2. 治黄丁方《中藏经》
  3. 治黄肉随二方《三因极一病证方论》
  4. 治黄胆未退，及小便出血方《是斋百一选方》
  5. 治黄水疮羊须疮屡验方《回生集》
  6. 治黄胆如金方《回生集》
  7. 治哕灸法《圣济总录》
  8. 治黄胆面目遍身如金色《儒门事亲》
  9. 治浑身打伤《奇方类编》
  10. 治黄胆灸刺法《圣济总录》
  11. 治活虱入腹《奇效简便良方》
  12. 治黄胆方《急救广生集》
  13. 治火丹神方《傅青主男科》
  14. 治黄胆、黑疸、谷疸诸方《集验方》
  15. 治火丹神方《傅青主男科》
  16. 治黄胆《奇方类编》
  17. 治火丹神效方《急救广生集》
  18. 治黄病方《奇方类编》
  19. 治火烧汤荡方《仁术便览》
  20. 治缓疽诸方《小品方》
  21. 治火烧汤泼《洪氏集验方》
  22. 治坏证伤寒《是斋百一选方》
  23. 治火眼方《奇方类编》
  24. 治怀胎惯堕之病（胎产须知）《古今医统大全》
  25. 治火药论《古今医统大全》
  26. 治狐刺《是斋百一选方》
  27. 治霍乱《是斋百一选方》
  28. 治狐刺《是斋百一选方》
  29. 治霍乱灸法《圣济总录》
  30. 治狐臭诸方《小品方》
  31. 治霍乱吐利上筑腹疼诸方《集验方》


到水方_《奇方类编》_中医方言_【岐黄之术】

到水方

到水方

  • 上一页
  • 目录
  • 相关
  • 下一页

苦葶苈三两，捣如泥加汉防己末四两

取绿头鸭就药臼中宰血，并截鸭头入药，再捣五千下，丸桐子大。每空心滚水服三十丸，轻者五丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治黄胖肿方
  • 当前页：到水方
  • 下一页：治气蛊
<<< 返回本书目录
  1. 到圣散【方剂大全】
  2. 盗汗《保婴撮要》
  3. 到老嫩【中药大全】
  4. 盗汗《扁鹊神应针灸玉龙经》
  5. 蹈胸汤【方剂大全】
  6. 盗汗《产宝》
  7. 祷告药皇誓疏《吴医汇讲》
  8. 盗汗《丹溪手镜》
  9. 倒治法《石室秘录》
  10. 盗汗《丹溪心法》
  11. 倒爪草【中药大全】
  12. 盗汗《丹溪治法心要》
  13. 倒扎龙【中药大全】
  14. 盗汗《儿科萃精》
  15. 倒靥《医宗金鉴》
  16. 盗汗《古今医鉴》
  17. 倒靥《痘疹心法要诀》
  18. 盗汗《金匮钩玄》
  19. 倒靥《保婴撮要》
  20. 盗汗《景岳全书》
  21. 倒阳汤【方剂大全】
  22. 盗汗《千金翼方》
  23. 倒序《医述》
  24. 盗汗《仁术便览》
  25. 倒心叶桃叶珊瑚【中药大全】
  26. 盗汗《伤寒大白》
  27. 倒提金《毓麟验方》
  28. 盗汗《伤寒括要》
  29. 倒提壶【中药大全】
  30. 盗汗《伤寒六书》
  1. 到水方《奇方类编》
  2. 祷告药皇誓疏《吴医汇讲》
  3. 盗汗《中医名词词典》
  4. 倒拽九牛尾《中医词典》
  5. 盗汗《千金翼方》
  6. 倒治法《石室秘录》
  7. 盗汗《景岳全书》
  8. 倒靥《痘疹心法要诀》
  9. 盗汗《傅青主女科》
  10. 倒靥《保婴撮要》
  11. 盗汗《中医词典》
  12. 倒靥《医宗金鉴》
  13. 盗汗《产宝》
  14. 倒靥《中医词典》
  15. 盗汗《杂病治例》
  16. 倒阳汤《古代房中秘方》
  17. 盗汗《扁鹊神应针灸玉龙经》
  18. 倒序《医述》
  19. 盗汗《重订灵兰要览》
  20. 倒陷《冯氏锦囊秘录》
  21. 盗汗《医学纲目》
  22. 倒提金《毓麟验方》
  23. 盗汗《医学纲目》
  24. 倒视《景景医话》
  25. 盗汗《医学纲目》
  26. 倒生《评注产科心法》
  27. 盗汗《医宗金鉴》
  28. 倒生《中医词典》
  29. 盗汗《幼幼新书》
  30. 倒生《孙真人海上方》
  31. 盗汗《医述》


治气蛊_《奇方类编》_中医方言_【岐黄之术】

治气蛊

治气蛊

  • 上一页
  • 目录
  • 相关
  • 下一页

五谷虫洗净，炒黄色为末，用黄米饭为丸，白滚水下，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：到水方
  • 当前页：治气蛊
  • 下一页：金匮肾气丸
<<< 返回本书目录
  1. 治气攻头痛葫芦巴散《苏沈良方》
  2. 治气块刺痛《洪氏集验方》
  3. 治漆疮方《集验方》
  4. 治气六合汤【方剂大全】
  5. 治癖《济阴纲目》
  6. 治气逆如奔豚状并诸汤方《小品方》
  7. 治癖《济阴纲目》
  8. 治气虚头疼《普济本事方》
  9. 治脾胃虚弱不能饮食方《肘后备急方》
  10. 治气药论《古今医统大全》
  11. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  12. 治气肿（气痛）诸方《小品方》
  13. 治呕吐灸法《圣济总录》
  14. 治钱仲昭伤寒发危证奇验《寓意草》
  15. 治呕哕吐逆及噫醋方《集验方》
  16. 治嵌甲《洪氏集验方》
  17. 治女子众病诸方《小品方》
  18. 治轻证宜细心重病宜大胆论《时病论》
  19. 治女性痛经方《古代房中秘方》
  20. 治秋月中冷（疟病）诸方《小品方》
  21. 治女性不孕验方《古代房中秘方》
  22. 治蠼尿疮方《集验方》
  23. 治疟宜破血发汗《伤寒补例》
  24. 治犬咬《宋本备急灸法》
  25. 治疟要诀《仁斋直指方论（附补遗）》
  26. 治热病灸刺法《圣济总录》
  27. 治疟疾灸刺法《圣济总录》
  28. 治热门《医学入门》
  29. 治疟安胎饮【方剂大全】
  30. 治热入血室《济阴纲目》
  1. 治气蛊《奇方类编》
  2. 治气攻头痛葫芦巴散《苏沈良方》
  3. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  4. 治气《景岳全书》
  5. 治气积方《儒门事亲》
  6. 治蜞叮《奇效简便良方》
  7. 治气块刺痛《洪氏集验方》
  8. 治骑马痈方《回生集》
  9. 治气痢《是斋百一选方》
  10. 治脐风《达生编》
  11. 治气六合汤《仁术便览》
  12. 治漆疮方《回生集》
  13. 治气逆如奔豚状并诸汤方《小品方》
  14. 治漆疮方《集验方》
  15. 治气三法《中医词典》
  16. 治漆疮《是斋百一选方》
  17. 治气三因散聚汤《仁术便览》
  18. 治漆疮《奇方类编》
  19. 治气虚水肿浮胀《是斋百一选方》
  20. 治破伤风神方《回生集》
  21. 治气虚头疼《普济本事方》
  22. 治破伤风方《回生集》
  23. 治气药论《古今医统大全》
  24. 治破伤风《奇方类编》
  25. 治气胀气蛊方《回生集》
  26. 治破伤风《儒门事亲》
  27. 治气肿（气痛）诸方《小品方》
  28. 治破伤风《儒门事亲》
  29. 治钱仲昭伤寒发危证奇验《寓意草》
  30. 治破瘰方《奇方类编》
  31. 治嵌甲《洪氏集验方》


金匮肾气丸_《奇方类编》_中医方言_【岐黄之术】

金匮肾气丸

金匮肾气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治水肿胀鼓，服行气药不效，病反增剧，及四肢逆冷，脾肾虚也，急服此药能治脾肾虚，腰重脚肿，小便不利，肚腹胀满，四肢面目浮肿喘急。

白茯苓三钱 牛膝一两 肉桂一两 泽泻一两 车前子一两 山茱萸一两 丹皮一两 熟附子五钱 山药（炒）一两 熟地四两（泡捣膏）

共为细末。用地黄膏、蜜为丸，如桐子大。每服二、三钱不等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治气蛊
  • 当前页：金匮肾气丸
  • 下一页：治泻痢
<<< 返回本书目录
  1. 金匮解（方附本条）《胎产心法》
  2. 金匮肾气丸论《侣山堂类辩》
  3. 金匮方解篇导言《圆运动的古中医学》
  4. 金匮丸【方剂大全】
  5. 金匮丹【方剂大全】
  6. 金匮要略存疑《医宗金鉴》
  7. 金葵散【方剂大全】
  8. 金匮要略方论序《金匮要略方论》
  9. 金科猪肚丸【方剂大全】
  10. 金匮要略方论原序《金匮悬解》
  11. 金橘叶【中药大全】
  12. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  13. 金橘散【方剂大全】
  14. 金匮银屑镇心丸【方剂大全】
  15. 金橘露【中药大全】
  16. 金匮玉函要略方论序《金匮玉函要略辑义》
  17. 金橘核【中药大全】
  18. 金匮玉函要略综概《金匮玉函要略辑义》
  19. 金橘根【中药大全】
  20. 金匮真言论《素问悬解》
  21. 金橘【中药大全】
  22. 金匮真言论篇《冯氏锦囊秘录》
  23. 金橘《本草纲目》图文版
  24. 金匮真言论篇《黄帝内经·素问》
  25. 金橘《本草纲目》完整版
  26. 金匮真言论篇《疡医大全》
  27. 金镜录辨舌黑治法《古今医彻》
  28. 金匮枳术汤《张氏医通》
  29. 金镜赋《冯氏锦囊秘录》
  30. 金兰【中药大全】
  1. 金匮肾气丸《奇方类编》
  2. 金匮肾气丸《医学心悟》
  3. 金匮肾气丸《瘴疟指南》
  4. 金匮肾气丸《目经大成》
  5. 金匮肾气丸方《临症验舌法》
  6. 金匮肾气丸《冯氏锦囊秘录》
  7. 金匮肾气丸论《侣山堂类辩》
  8. 金匮肾气丸《冯氏锦囊秘录》
  9. 金匮肾着汤《时病论歌括新编》
  10. 金匮解（方附本条）《胎产心法》
  11. 金匮要略方论序《金匮要略方论》
  12. 金匮方一十九首《女科要旨》
  13. 金匮要略方论原序《金匮悬解》
  14. 金匮方论一十一首《女科要旨》
  15. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  16. 金匮方解篇导言《圆运动的古中医学》
  17. 金匮玉函要略方论序《金匮玉函要略辑义》
  18. 金匮方八首时方九首《女科要旨》
  19. 金匮玉函要略综概《金匮玉函要略辑义》
  20. 金孔贤《中医词典》
  21. 金匮真言论《素问悬解》
  22. 金钧（1657-1746年）《中医词典》
  23. 金匮真言论《素问悬解》
  24. 金橘散《仁术便览》
  25. 金匮真言论篇《黄帝内经·素问》
  26. 金橘皮《本草便读》
  27. 金匮真言论篇《冯氏锦囊秘录》
  28. 金橘皮《得配本草》
  29. 金匮真言论篇《疡医大全》
  30. 金橘煎《饮膳正要》
  31. 金匮枳术汤《医宗金鉴》


治泻痢_《奇方类编》_中医方言_【岐黄之术】

治泻痢

治泻痢

  • 上一页
  • 目录
  • 相关
  • 下一页

细茶二钱 核桃仁五个 生姜三钱 红糖三钱

水二碗，煎八分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金匮肾气丸
  • 当前页：治泻痢
  • 下一页：治久痢噤口痢
<<< 返回本书目录
  1. 治泄痢灸刺法《圣济总录》
  2. 治泻痢（附秘涩）《太平惠民和剂局方》
  3. 治泄痢不禁及痢后谷道疼方《集验方》
  4. 治泻痢方《苏沈良方》
  5. 治邪狂颠诸方《小品方》
  6. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  7. 治蝎螫人方《集验方》
  8. 治心腹灸刺法《圣济总录》
  9. 治效异同对《目经大成》
  10. 治心腹俱痛方《肘后备急方》
  11. 治小儿诸惊推揉等法《针灸大成》
  12. 治心腹胸胁中病诸方《小品方》
  13. 治小儿诸疾灸刺法《圣济总录》
  14. 治心痛方《集验方》
  15. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  16. 治心痛腹胀满冷痛诸方《小品方》
  17. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  18. 治囟开不合、鼻塞不通方《小儿药证直诀》
  19. 治小儿用药宜轻论《一得集》
  20. 治猩红热【疾病大全】
  21. 治小儿夜啼、盗汗方《集验方》
  22. 治形论《景岳全书》
  23. 治小儿癣及恶疮方《集验方》
  24. 治胸痹灸刺法《圣济总录》
  25. 治小儿泄泻《洪氏集验方》
  26. 治胸痹诸方《小品方》
  27. 治小儿误食谷芒《洪氏集验方》
  28. 治胸腹胀满方《集验方》
  29. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  30. 治胸膈上痰诸方《肘后备急方》
  1. 治泻痢《奇方类编》
  2. 治泻久不效《是斋百一选方》
  3. 治泻痢方《苏沈良方》
  4. 治泻方《小儿卫生总微论方》
  5. 治泻血《是斋百一选方》
  6. 治泻《是斋百一选方》
  7. 治心肺中风方《小儿卫生总微论方》
  8. 治泄泻《是斋百一选方》
  9. 治心风《是斋百一选方》
  10. 治泄痢灸刺法《圣济总录》
  11. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  12. 治泄痢不禁及痢后谷道疼方《集验方》
  13. 治心腹灸刺法《圣济总录》
  14. 治胁下生漏疮《是斋百一选方》
  15. 治心腹俱痛方《肘后备急方》
  16. 治邪狂颠诸方《小品方》
  17. 治心腹胸胁中病诸方《小品方》
  18. 治蝎蜇蜈蚣咬方《奇方类编》
  19. 治心间有热，眼有赤脉，血灌瞳人方《明目至宝》
  20. 治蝎螫人方《集验方》
  21. 治心脾疼《是斋百一选方》
  22. 治蝎螫《是斋百一选方》
  23. 治心脾疼《是斋百一选方》
  24. 治效异同对《目经大成》
  25. 治心脾痛《是斋百一选方》
  26. 治哮病方《回生集》
  27. 治心脾痛不可救者《是斋百一选方》
  28. 治小水不通二百五十五法《针灸神书》
  29. 治心气《是斋百一选方》
  30. 治小腹痛诸药不效方《回生集》
  31. 治心气不足方《是斋百一选方》


治久痢噤口痢_《奇方类编》_中医方言_【岐黄之术】

治久痢噤口痢

治久痢噤口痢

  • 上一页
  • 目录
  • 相关
  • 下一页

人参一钱五分 川连三钱（吴萸汤炒）

为末，水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治泻痢
  • 当前页：治久痢噤口痢
  • 下一页：胃苓汤治痢如神
<<< 返回本书目录
  1. 治颈项头面白驳及白秃方《集验方》
  2. 治灸疮《针灸资生经》
  3. 治经水涩少《济阴纲目》
  4. 治灸疮不发法《普济方·针灸》
  5. 治经水过多《济阴纲目》
  6. 治灸疮令发《针灸聚英》
  7. 治经候先期《济阴纲目》
  8. 治疽痈用药大纲《集验背疽方》
  9. 治经候过期《济阴纲目》
  10. 治咳喘上气方《集验方》
  11. 治经病疼痛《济阴纲目》
  12. 治咳嗽灸刺法《圣济总录》
  13. 治经病发热《济阴纲目》
  14. 治咳嗽上气诸气《小品方》
  15. 治筋缩法《医门补要》
  16. 治渴利诸方《小品方》
  17. 治金鉴伤寒死证奇验《寓意草》
  18. 治渴利诸方《小品方》
  19. 治疥及疠疡风方《集验方》
  20. 治渴有法《仁斋直指方论（附补遗）》
  21. 治脚肿《洪氏集验方》
  22. 治口齿灸刺法《圣济总录》
  23. 治脚癣《济阴纲目》
  24. 治口疮，绿云膏《苏沈良方》
  25. 治脚弱诸方《小品方》
  26. 治口舌病方《集验方》
  27. 治交接出血作痛《济阴纲目》
  28. 治口舌生疮《喉舌备要秘旨》
  29. 治交骨不开《济阴纲目》
  30. 治口眼歪斜二方一法【方剂大全】
  1. 治久痢噤口痢《奇方类编》
  2. 治久患头疼年久不愈者《奇方类编》
  3. 治久年瘰《是斋百一选方》
  4. 治久行脚心肿痛《是斋百一选方》
  5. 治久疟方《奇方类编》
  6. 治久疮《是斋百一选方》
  7. 治久疟腹中结块名曰疟母《奇方类编》
  8. 治九种心胃疼诸药不效者此方神效《回生集》
  9. 治久嗽方《医方论》
  10. 治九种心胃疼痛方《回生集》
  11. 治久嗽声哑奇方《奇方类编》
  12. 治九种心疼胃气疼神验方《回生集》
  13. 治久远癣《是斋百一选方》
  14. 治胫股间生疮成片《是斋百一选方》
  15. 治灸疮《针灸资生经》
  16. 治颈项头面白驳及白秃方《集验方》
  17. 治灸疮不发法《普济方·针灸》
  18. 治惊欲发搐方《小儿卫生总微论方》
  19. 治灸疮令发《针灸聚英》
  20. 治惊痫切牙方《小儿卫生总微论方》
  21. 治酒鼻《是斋百一选方》
  22. 治惊痫兼别病方《小儿卫生总微论方》
  23. 治酒鼻，并鼻上赘肉《是斋百一选方》
  24. 治惊痫后余证方《小儿卫生总微论方》
  25. 治酒毒《明目至宝》
  26. 治惊痫方《小儿卫生总微论方》
  27. 治酒毒便血《是斋百一选方》
  28. 治惊气入心络《是斋百一选方》
  29. 治酒毒肠风下血《是斋百一选方》
  30. 治经水涩少《济阴纲目》
  31. 治酒毒下血《是斋百一选方》


胃苓汤治痢如神_《奇方类编》_中医方言_【岐黄之术】

胃苓汤治痢如神

胃苓汤治痢如神

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术一钱（炒） 浓朴一钱（炒） 陈皮一钱 猪苓一钱 泽泻一钱 白术二钱（土炒） 白茯苓一钱五分 白芍一钱五分 肉桂三分 炙草三分

生姜为引，煎服。有热加炒连一钱；有寒加炮姜一钱；有泻加滑石一钱；食积加山楂、神曲各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治久痢噤口痢
  • 当前页：胃苓汤治痢如神
  • 下一页：治一切痢初起
<<< 返回本书目录
  1. 胃苓汤【方剂大全】
  2. 胃脉《古今名医汇粹》
  3. 胃灵丹《外科传薪集》
  4. 胃脉《脉理求真》
  5. 胃良性肿瘤【疾病大全】
  6. 胃脉论《内经博议》
  7. 胃良性肿瘤《临床激光治疗学》
  8. 胃慢性出血【疾病症状】
  9. 胃冷虚《小儿药证直诀》
  10. 胃梅毒【疾病大全】
  11. 胃类癌瘤【疾病大全】
  12. 胃糜烂【疾病症状】
  13. 胃烂发斑《经验麻科》
  14. 胃泌素《常用化验值及意义》
  15. 胃扩张【疾病症状】
  16. 胃泌素瘤【疾病大全】
  17. 胃溃疡性穿孔【疾病大全】
  18. 胃纳差症状【疾病症状】
  19. 胃溃疡出血【疾病大全】
  20. 胃纳减退【疾病症状】
  21. 胃溃疡【中药主治】
  22. 胃内翻腾或搅拌感【疾病症状】
  23. 胃溃疡【疾病大全】
  24. 胃内隔膜【疾病大全】
  25. 胃溃疡《止园医话》
  26. 胃内消化《生理学》
  27. 胃空肠输入袢综合征【疾病大全】
  28. 胃内压增加【疾病症状】
  29. 胃咳《凌临灵方》
  30. 胃内异物【疾病大全】
  1. 胃苓汤治痢如神《奇方类编》
  2. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  3. 胃苓丸《奇方类编》
  4. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  5. 胃苓丸《万氏秘传片玉心书》
  6. 胃苓汤（加减胃苓汤）《仁术便览》
  7. 胃苓丸（加味胃苓丸）《增订叶评伤暑全书》
  8. 胃苓汤《瘴疟指南》
  9. 胃脉《中医词典》
  10. 胃苓汤《万氏秘传片玉心书》
  11. 胃脉《古今名医汇粹》
  12. 胃苓汤《仁术便览》
  13. 胃脉《脉理求真》
  14. 胃苓汤《仁术便览》
  15. 胃脉论《内经博议》
  16. 胃苓汤《仁术便览》
  17. 胃迷走神经切断术《普通外科学》
  18. 胃苓汤《医方考》
  19. 胃泌素《常用化验值及意义》
  20. 胃苓汤《冯氏锦囊秘录》
  21. 胃泌素瘤《默克家庭诊疗手册》
  22. 胃苓散《外科理例》
  23. 胃泌素细胞抗体（GastrinCell antibodies, GCA）的检测《实用免疫细胞与核酸》
  24. 胃苓荡《时病论歌括新编》
  25. 胃内消化《生理学》
  26. 胃灵丹《外科传薪集》
  27. 胃疟《中医词典》
  28. 胃良性肿瘤《临床激光治疗学》
  29. 胃疟《灵素节注类编》
  30. 胃冷虚《小儿药证直诀》
  31. 胃疟《扁鹊心书》


治一切痢初起_《奇方类编》_中医方言_【岐黄之术】

治一切痢初起

治一切痢初起

  • 上一页
  • 目录
  • 相关
  • 下一页

当归一钱五分 白芍（酒炒）一钱五分 川连（炒）一钱 木香八分 枳壳（炒）一钱 槟榔一钱 大黄二钱 滑石三钱 苍术（炒）二钱 炙草五分 黄芩（炒）一钱五分

生姜为引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃苓汤治痢如神
  • 当前页：治一切痢初起
  • 下一页：香参丸
<<< 返回本书目录
  1. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  2. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  3. 治腰痛神方《毓麟验方》
  4. 治宜《圣济总录》
  5. 治腰痛灸刺法《圣济总录》
  6. 治遗溺灸法《圣济总录》
  7. 治腰痛方《集验方》
  8. 治疫名方《增订叶评伤暑全书》
  9. 治腰痛《洪氏集验方》
  10. 治疫气伤寒，三日以后不解者方《集验方》
  11. 治腰痛《洪氏集验方》
  12. 治疫清凉散【方剂大全】
  13. 治羊须疮奇效方《喉舌备要秘旨》
  14. 治疫症最宜变通论《松峰说疫》
  15. 治验存参《银海指南》
  16. 治缢死、溺死、中、冻死方《集验方》
  17. 治验《何氏虚劳心传》
  18. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  19. 治眼七十二证良方《明目至宝》
  20. 治阴户生疮《济阴纲目》
  21. 治眼目疾《太平惠民和剂局方》
  22. 治阴户肿痛《济阴纲目》
  23. 治眼九法《陆地仙经》
  24. 治阴冷《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴挺下脱《济阴纲目》
  27. 治眼方《明目至宝》
  28. 治阴虚无上妙方《医学心悟》
  29. 治眼齿《苏沈良方》
  30. 治阴痒生虫《济阴纲目》
  1. 治一切痢初起《奇方类编》
  2. 治一切口舌生疮《奇方类编》
  3. 治一切漏疮恶疮《是斋百一选方》
  4. 治一切疥癞《奇方类编》
  5. 治一切目昏《儒门事亲》
  6. 治一切疳疮《慈幼便览》
  7. 治一切嗽《是斋百一选方》
  8. 治一切浮肿，水气亦可治《是斋百一选方》
  9. 治一切顽癣《回生集》
  10. 治一切恶疮已破，脓血不止者《是斋百一选方》
  11. 治一切无名肿毒方《回生集》
  12. 治一切恶疮方《儒门事亲》
  13. 治一切肿毒屡验方《回生集》
  14. 治一切恶疮《是斋百一选方》
  15. 治一切坠压扑《是斋百一选方》
  16. 治一切恶疮《是斋百一选方》
  17. 治宜《圣济总录》
  18. 治一切恶疮《是斋百一选方》
  19. 治遗溺灸法《圣济总录》
  20. 治腋气大妙《是斋百一选方》
  21. 治亦丁方《中藏经》
  22. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  23. 治疫气伤寒，三日以后不解者方《集验方》
  24. 治噎食转食奇方《回生集》
  25. 治疫清凉散《医学心悟》
  26. 治噎食神验方《回生集》
  27. 治疫症最宜变通论《松峰说疫》
  28. 治噎食开关方《奇方类编》
  29. 治缢死、溺死、中、冻死方《集验方》
  30. 治噎食《奇方类编》
  31. 治缢死方《中藏经》


香参丸_《奇方类编》_中医方言_【岐黄之术】

香参丸

香参丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治红、白痢极效。

木香四两 苦参六两（酒炒）

以甘草一斤熬膏，丸药桐子大，每服二钱。白痢姜汤下；红痢茶下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治一切痢初起
  • 当前页：香参丸
  • 下一页：四神治痢丸
<<< 返回本书目录
  1. 香菜《食物疗法》
  2. 香草兰【中药大全】
  3. 香贝养荣汤【方剂大全】
  4. 香草类《本草便读》
  5. 香瓣疮门主论《疡医大全》
  6. 香草仔【中药大全】
  7. 香瓣疮门主论《疡医大全》
  8. 香茶饼《毓麟验方》
  9. 香柏【中药大全】
  10. 香茶菜【中药大全】
  11. 香艾【中药大全】
  12. 香茶菜根【中药大全】
  13. 香阿魏【中药大全】
  14. 香豉《药征》
  15. 香《本草择要纲目》
  16. 香豉《长沙药解》
  17. 香《本草乘雅半偈》
  18. 香豉汤【方剂大全】
  19. 相痈知有脓可破法《刘涓子鬼遗方》
  20. 香虫《本草纲目》完整版
  21. 相痈疽知是非可灸法《刘涓子鬼遗方》
  22. 香椿【中药大全】
  23. 相五色疽死生法《千金翼方》
  24. 香椿子【中药大全】
  25. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  26. 香醋饮【方剂大全】
  27. 相天时《针灸资生经》
  28. 香地膏【方剂大全】
  29. 相天时《针灸聚英》
  30. 香豆蔻【中药大全】
  1. 香参丸《奇方类编》
  2. 香参散《是斋百一选方》
  3. 香茶《饮膳正要》
  4. 香菜《饮膳正要》
  5. 香茶饼《毓麟验方》
  6. 香菜《食物疗法》
  7. 香橙《玉楸药解》
  8. 香瓣疮门主论《疡医大全》
  9. 香豉《长沙药解》
  10. 香瓣疮门主论《疡医大全》
  11. 香豉《汤液本草》
  12. 香瓣疮门主方《疡医大全》
  13. 香豉《药征》
  14. 香瓣疮门主方《疡医大全》
  15. 香豉汤《备急千金要方》
  16. 香（小茴香）《食疗本草》
  17. 香豉汤《备急千金要方》
  18. 香（香薷）〈温〉《食疗本草》
  19. 香椿叶（《本草纲目》）《中医饮食营养学》
  20. 香 肉《饮食须知》
  21. 香蒂饮《删补名医方论》
  22. 香 苗《饮食须知》
  23. 香豆素类《药理学》
  24. 香《本草乘雅半偈》
  25. 香顿·斯杰巴尔《中医词典》
  26. 香《本草择要纲目》
  27. 香顿·秀保投吉赤俄《中医词典》
  28. 香《本草便读》
  29. 香粉膏《冯氏锦囊秘录》
  30. 香《本经逢原》
  31. 香附《雷公炮制药性解》


四神治痢丸_《奇方类编》_中医方言_【岐黄之术】

四神治痢丸

四神治痢丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切痢疾初起，腹痛后重。

川连八两（吴萸同炒） 木香二两 槟榔二两 川大黄（蒸）二两 吴萸一两（泡汤炒连）

以上为细末，醋糊为丸，桐子大，空心服百丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香参丸
  • 当前页：四神治痢丸
  • 下一页：加味香连丸
<<< 返回本书目录
  1. 四神丸【方剂大全】
  2. 四生散《苏沈良方》
  3. 四神散【方剂大全】
  4. 四生散【方剂大全】
  5. 四神丹【方剂大全】
  6. 四生丸《汤头歌诀》
  7. 四神丹《扁鹊心书》
  8. 四生丸【方剂大全】
  9. 四神聪穴【头部背面穴位】
  10. 四生丸证《临证实验录》
  11. 四神《汤头歌诀》
  12. 四生丸证《临证实验录》
  13. 四少诀《养生秘旨》
  14. 四生圆【方剂大全】
  15. 四仁粥【方剂大全】
  16. 四圣散【方剂大全】
  17. 四仁通便饮《保健药膳》
  18. 四圣丸《何氏虚劳心传》
  19. 四气调神论《素问悬解》
  20. 四盛关格之刺《类经》
  21. 四气调神大论篇《疡医大全》
  22. 四失《类经》
  23. 四气调神大论篇《黄帝内经·素问》
  24. 四十八难《难经悬解》
  25. 四气调神大论篇《冯氏锦囊秘录》
  26. 四十二难《难经悬解》
  27. 四气调神《类经》
  28. 四十九脉图解《小儿推拿广意》
  29. 四气所伤论《医经溯洄集》
  30. 四十九难《难经悬解》
  1. 四神治痢丸《奇方类编》
  2. 四神消积丸《奇方类编》
  3. 四生茶《茶饮保健》
  4. 四神丸（加味四神丸）《医学衷中参西录》
  5. 四生散《正体类要》
  6. 四神丸《时方歌括》
  7. 四生散《三因极一病证方论》
  8. 四神丸《瘴疟指南》
  9. 四生散《太平惠民和剂局方》
  10. 四神丸《医方论》
  11. 四生散《苏沈良方》
  12. 四神丸《目经大成》
  13. 四生丸《医宗金鉴》
  14. 四神丸《医述》
  15. 四生丸《删补名医方论》
  16. 四神丸《冯氏锦囊秘录》
  17. 四生丸《妇人大全良方》
  18. 四神丸《删补名医方论》
  19. 四生丸《妇人大全良方》
  20. 四神丸《医宗金鉴》
  21. 四生丸《太平惠民和剂局方》
  22. 四神丸《时病论歌括新编》
  23. 四生丸《儒门事亲》
  24. 四神散《是斋百一选方》
  25. 四生丸《医方考》
  26. 四神散《仁术便览》
  27. 四生丸《外科理例》
  28. 四神散《太平惠民和剂局方》
  29. 四生丸《仁术便览》
  30. 四神散《三因极一病证方论》
  31. 四生丸《汤头歌诀》


香连丸（加味香连丸）_《奇方类编》_中医方言_【岐黄之术】

加味香连丸

加味香连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治痢如神。

川连（姜汁炒）四两 吴萸（水泡去苦味醋水炒）五分 白蔻仁（炒）三钱 木香二两

以乌梅肉四两，水泡捣烂，和药为丸，桐子大。每服百丸，空心白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四神治痢丸
  • 当前页：加味香连丸
  • 下一页：驻车丸
<<< 返回本书目录
  1. 香连丸【方剂大全】
  2. 香连圆【方剂大全】
  3. 香连片【方剂大全】
  4. 香连治中汤【方剂大全】
  5. 香连化滞丸【方剂大全】
  6. 香蓼【中药大全】
  7. 香棱丸【方剂大全】
  8. 香苓散【方剂大全】
  9. 香雷散【方剂大全】
  10. 香炉灰《本草纲目》完整版
  11. 香蔻丸【方剂大全】
  12. 香炉灰《本草纲目》图文版
  13. 香壳汤【方剂大全】
  14. 香麦汤【方剂大全】
  15. 香壳散【方剂大全】
  16. 香毛草【中药大全】
  17. 香橘汤【方剂大全】
  18. 香茅【中药大全】
  19. 香橘饼【方剂大全】
  20. 香茅根【中药大全】
  21. 香菊【中药大全】
  22. 香茅花【中药大全】
  23. 香尽春归《毓麟验方》
  24. 香梅丸【方剂大全】
  25. 香堇菜【中药大全】
  26. 香面叶【中药大全】
  27. 香蕉弄蝶【中药大全】
  28. 香墨《本草易读》
  29. 香蕉根【中药大全】
  30. 香木部《本经逢原》
  1. 香连丸（加味香连丸）《奇方类编》
  2. 香连丸《时方歌括》
  3. 香楝酒《冯氏锦囊秘录》
  4. 香连丸《瘴疟指南》
  5. 香灵丸《普济本事方》
  6. 香连丸《医方论》
  7. 香栾《本草从新》
  8. 香连丸《万氏秘传片玉心书》
  9. 香栾《本草撮要》
  10. 香连丸《退思集类方歌注》
  11. 香栾皮汤《三因极一病证方论》
  12. 香连丸《仁术便览》
  13. 香墨《本草易读》
  14. 香连丸《医方考》
  15. 香木类《本草从新》
  16. 香连丸《儒门事亲》
  17. 香平散《仁术便览》
  18. 香连丸《太平惠民和剂局方》
  19. 香蒲《神农本草经》
  20. 香连丸《冯氏锦囊秘录》
  21. 香蒲《千金翼方》
  22. 香连丸《时病论歌括新编》
  23. 香蒲《本草经集注》
  24. 香棱丸《仁术便览》
  25. 香蒲《新修本草》
  26. 香蔻饮《冯氏锦囊秘录》
  27. 香蒲《证类本草》
  28. 香壳丸《仁术便览》
  29. 香蒲《名医别录》
  30. 香菌《本草便读》
  31. 香朴茶《茶饮保健》


驻车丸_《奇方类编》_中医方言_【岐黄之术】

驻车丸

驻车丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切久痢红白不止，口干发热，饮食无味。

川连三两（酒炒） 当归三两（酒洗） 乌梅肉一两五钱 真阿胶一两五钱（蛤粉炒珠）

炮姜一两五钱

以神曲打糊为丸，桐子大。每服百丸，空心白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味香连丸
  • 当前页：驻车丸
  • 下一页：单治久痢
<<< 返回本书目录
  1. 注仲景兼感湿温证治各条《温热逢源》
  2. 驻车丸【方剂大全】
  3. 注仲景暴感暑热证治各条《温热逢源》
  4. 驻车丸（千金）《张氏医通》
  5. 注意逐邪勿拘结粪《温疫论》
  6. 驻车圆【方剂大全】
  7. 注意障碍disorders of attention《神经精神疾病诊断学》
  8. 驻景补肾明目丸【方剂大全】
  9. 注意障碍【疾病症状】
  10. 驻景圆【方剂大全】
  11. 注意事项和治疗时间《理疗学》
  12. 驻容颜【方剂主治】
  13. 注意事项《减肥新法与技巧》
  14. 驻世珍馐【方剂大全】
  15. 注意缺陷障碍【疾病大全】
  16. 驻颜色【方剂主治】
  17. 注意力缺乏多动症【疾病症状】
  18. 驻颜益心神丸【方剂大全】
  19. 注意力不集中【疾病症状】
  20. 柱果木榄果【中药大全】
  21. 注意和记忆障碍《医学心理学》
  22. 柱果木榄叶【中药大全】
  23. 注序《明医杂着》
  24. 柱果铁线莲【中药大全】
  25. 注夏章《医学妙谛》
  26. 柱下土《本草纲目》完整版
  27. 注夏《证治准绳·幼科》
  28. 炷火《针灸聚英》
  29. 注夏《推求师意》
  30. 炷火先后《古今医统大全》
  1. 驻车丸《奇方类编》
  2. 驻车丸《退思集类方歌注》
  3. 驻车丸（千金）《张氏医通》
  4. 驻车丸《太平惠民和剂局方》
  5. 驻节风《中医词典》
  6. 驻车丸《三因极一病证方论》
  7. 驻景丸《太平惠民和剂局方》
  8. 驻车丸《备急千金要方》
  9. 驻景丸《目经大成》
  10. 注仲景兼感湿温证治各条《温热逢源》
  11. 驻景丸（加减驻景丸）《医方论》
  12. 注仲景暴感暑热证治各条《温热逢源》
  13. 驻阳小丹炼法《韩氏医通》
  14. 注意逐邪勿拘结粪《温疫论》
  15. 柱骨《中医词典》
  16. 注意障碍《神经精神疾病诊断学》
  17. 柱骨（锁子骨、巨骨、缺盆骨）《中医名词词典》
  18. 注意事项及反应《默克家庭诊疗手册》
  19. 柱骨之会《中医词典》
  20. 注意事项和治疗时间《理疗学》
  21. 柱下土《证类本草》
  22. 注意事项《实用免疫细胞与核酸》
  23. 炷火《针灸聚英》
  24. 注意事项《实验动物科学》
  25. 炷火先后《针灸大成》
  26. 注意事项《气功外气疗法》
  27. 炷火先后《古今医统大全》
  28. 注意事项《减肥新法与技巧》
  29. 炷火先后《针灸聚英》
  30. 注意事项《减肥新法与技巧》
  31. 祝《中医词典》


单治久痢_《奇方类编》_中医方言_【岐黄之术】

单治久痢

单治久痢

  • 上一页
  • 目录
  • 相关
  • 下一页

一切久痢诸药不效，服此立效。 黄丹一两（飞过） 枯矾二两

以铜勺熔黄蜡一两，入丹矾末，乘热为丸，如豆大。每服二丸，空心白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驻车丸
  • 当前页：单治久痢
  • 下一页：治瘟疫噤口痢水米不下食入即吐
<<< 返回本书目录
  1. 单治法《石室秘录》
  2. 单煮大黄汤【方剂大全】
  3. 单诊总按不同《读医随笔》
  4. 单煮青皮汤【方剂大全】
  5. 单油膏【方剂大全】
  6. 瘅《医经原旨》
  7. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  8. 瘅疟《凌临灵方》
  9. 单叶血盆草【中药大全】
  10. 瘅疟《圣济总录》
  11. 单叶铁线莲【中药大全】
  12. 胆《顾松园医镜》
  13. 单眼眼前黑影【疾病症状】
  14. 胆贝散【方剂大全】
  15. 单眼突然出现一过性黑蒙【疾病症状】
  16. 胆病《千金翼方》
  17. 单眼双下转肌麻痹【疾病大全】
  18. 胆部（足少阳属腑）《笔花医镜》
  19. 单眼双上转肌麻痹【疾病大全】
  20. 胆草散【方剂大全】
  21. 单眼失明【疾病症状】
  22. 胆草一物汤【方剂大全】
  23. 单心室【疾病大全】
  24. 胆肠内引流术后内疝【疾病大全】
  25. 单心房【疾病大全】
  26. 胆瘅《黄帝内经太素》
  27. 单项ALT升高【疾病症状】
  28. 胆瘅《圣济总录》
  29. 单向免疫扩散法《动脉粥样硬化》
  30. 胆道闭锁【疾病症状】
  1. 单治久痢《奇方类编》
  2. 单治法《石室秘录》
  3. 单治目昏《儒门事亲》
  4. 单肢性感觉障碍《神经精神疾病诊断学》
  5. 瘅《中医词典》
  6. 单诊总按不同《读医随笔》
  7. 瘅《医经原旨》
  8. 单用庆大霉素口服治疗胃溃疡12例《中国幽门螺杆菌研究》
  9. 瘅疟《时病论歌括新编》
  10. 单燕子症《喉舌备要秘旨》
  11. 瘅疟《中医名词词典》
  12. 单燕子症《中医词典》
  13. 瘅疟《圣济总录》
  14. 单燕口风《重楼玉钥》
  15. 瘅疟《四圣心源》
  16. 单燕口风《中医词典》
  17. 瘅疟《时病论歌括新编》
  18. 单泻《幼科释谜》
  19. 瘅疟《中医词典》
  20. 单向免疫扩散法《动脉粥样硬化》
  21. 瘅疟《凌临灵方》
  22. 单向扩散试验《免疫学和免疫学检验》
  23. 瘅疟《医述》
  24. 单吐《幼科释谜》
  25. 瘅疟《症因脉治》
  26. 单体及部分单体综合征《医学遗传学基础》
  27. 瘅疟《金匮翼》
  28. 单糖的性质《医用化学》
  29. 瘅疟《时病论》
  30. 单糖的结构《医用化学》
  31. 瘅疟候《诸病源候论》


治瘟疫噤口痢水米不下食入即吐_《奇方类编》_中医方言_【岐黄之术】

治瘟疫噤口痢水米不下食入即吐

治瘟疫噤口痢水米不下食入即吐

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 前胡 羌活 独活 枳壳（炒） 桔梗 白茯苓 川芎各一钱 生草五分 白芍（酒炒）一钱五分 川连一钱（酒炒）

以陈仓米三钱为引煎服。如白痢加连肉三钱（不去心）；如疫痢噤口，发热合境，皆然服之，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：单治久痢
  • 当前页：治瘟疫噤口痢水米不下食入即吐
  • 下一页：治水泻
<<< 返回本书目录
  1. 治瘟疫不染病法《冯氏锦囊秘录》
  2. 治瘟疫慎用古方大寒剂论《松峰说疫》
  3. 治胃反方《集验方》
  4. 治无热虚劳《济阴纲目》
  5. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  6. 治五脏中风并一切风疾灸刺法《圣济总录》
  7. 治往来寒热《医学纲目》
  8. 治五种肠风下血《洪氏集验方》
  9. 治往来寒热《济阴纲目》
  10. 治五种肠风痔疾《洪氏集验方》
  11. 治外风入疮口肿毒方《洪氏集验方》
  12. 治五种牙疼《洪氏集验方》
  13. 治外吹乳法《医门补要》
  14. 治误为火汤热膏所伤诸方《小品方》
  15. 治唾血呕血灸刺法《圣济总录》
  16. 治下利诸方《小品方》
  17. 治脱肛灸法《圣济总录》
  18. 治下利诸方《小品方》
  19. 治脱肛方《集验方》
  20. 治下疰脚疮，火府丹。《苏沈良方》
  21. 治颓脱肛痔下部诸疾众方《小品方》
  22. 治涎诸方《史载之方》
  23. 治吐血灸法《圣济总录》
  24. 治香港脚灸法《洪氏集验方》
  25. 治吐下血鼻衄尿血诸方《小品方》
  26. 治香港脚灸法《圣济总录》
  27. 治吐，紫粉丸。《苏沈良方》
  28. 治消渴方《集验方》
  29. 治头面风（论杂风状）诸方《小品方》
  30. 治消渴方《苏沈良方》
  1. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  2. 治瘟疫方《奇方类编》
  3. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  4. 治瘟疫不染病法《冯氏锦囊秘录》
  5. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  6. 治胃脘大疼方《奇方类编》
  7. 治瘟疫慎用古方大寒剂论《松峰说疫》
  8. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  9. 治无名肿毒《奇方类编》
  10. 治胃疼方《奇方类编》
  11. 治无热虚劳《济阴纲目》
  12. 治胃气痛方《回生集》
  13. 治无声《达生编》
  14. 治胃气冷疼方《奇方类编》
  15. 治蜈蚣伤《是斋百一选方》
  16. 治胃反方《集验方》
  17. 治五更时溏泻一二次经年不愈方《回生集》
  18. 治未病《中医词典》
  19. 治五鼓神方《奇方类编》
  20. 治未病《中医名词词典》
  21. 治五脏疳方《小儿卫生总微论方》
  22. 治痿独取阳明《中医词典》
  23. 治五脏五畜痫方《小儿卫生总微论方》
  24. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  25. 治五脏中风并一切风疾灸刺法《圣济总录》
  26. 治妄行吐血《是斋百一选方》
  27. 治五种肠风下血《洪氏集验方》
  28. 治往来寒热《济阴纲目》
  29. 治五种肠风下血《是斋百一选方》
  30. 治往来寒热《医学纲目》
  31. 治五种肠风痔疾《洪氏集验方》


治水泻_《奇方类编》_中医方言_【岐黄之术】

治水泻

治水泻

  • 上一页
  • 目录
  • 相关
  • 下一页

如夏天瓜果食多，以致泄泻不休，漳州好橘饼一个切片，入茶盅内泼服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘟疫噤口痢水米不下食入即吐
  • 当前页：治水泻
  • 下一页：治痢仙方
<<< 返回本书目录
  1. 治水气肿满法《苏沈良方》
  2. 治水饮不消灸刺法《圣济总录》
  3. 治水谷痢及杂痢方《集验方》
  4. 治水肿灸刺法《圣济总录》
  5. 治暑主方《增订叶评伤暑全书》
  6. 治死《洪氏集验方》
  7. 治暑伤肌肤《苏沈良方》
  8. 治死胎杂方《济阴纲目》
  9. 治暑《苏沈良方》
  10. 治胎前病方《妇科玉尺》
  11. 治手足腋下股恒湿诸方《小品方》
  12. 治胎死腹中《济阴纲目》
  13. 治手足皲裂及代指方《集验方》
  14. 治胎死欲令出方《集验方》
  15. 治食中诸毒方《肘后备急方》
  16. 治痰点天突穴法《医学衷中参西录》
  17. 治食毒诸方《小品方》
  18. 治痰茯苓丸【方剂大全】
  19. 治食《济阴纲目》
  20. 治痰结经闭《济阴纲目》
  21. 治时气病起诸劳复方《肘后备急方》
  22. 治痰塞不孕《济阴纲目》
  23. 治时病常变须会通论《时病论》
  24. 治痰药例《古今医统大全》
  25. 治石痈及疔疮杂治方《集验方》
  26. 治痰饮（附咳嗽）《太平惠民和剂局方》
  27. 治十八般难产论《女科旨要》
  28. 治痰饮久癖方《集验方》
  29. 治湿要诀《瘴疟指南》
  30. 治汤火疮《洪氏集验方》
  1. 治水泻《奇方类编》
  2. 治水气肿满法《苏沈良方》
  3. 治水泻《是斋百一选方》
  4. 治水气极有神效《是斋百一选方》
  5. 治水饮不消灸刺法《圣济总录》
  6. 治水气《是斋百一选方》
  7. 治水肿《是斋百一选方》
  8. 治水气《是斋百一选方》
  9. 治水肿方《奇方类编》
  10. 治水气《是斋百一选方》
  11. 治水肿方（秘方名消河饼）《回生集》
  12. 治水溺死《回生集》
  13. 治水肿灸刺法《圣济总录》
  14. 治水臌验方《回生集》
  15. 治死《洪氏集验方》
  16. 治水臌方《回生集》
  17. 治死胎横生不下《奇方类编》
  18. 治水鼓方《奇方类编》
  19. 治死胎杂方《济阴纲目》
  20. 治水蛊腹胀《是斋百一选方》
  21. 治嗽《是斋百一选方》
  22. 治水蛊《是斋百一选方》
  23. 治嗽方《是斋百一选方》
  24. 治水谷痢及杂痢方《集验方》
  25. 治嗽熏法《备急千金要方》
  26. 治水分葶苈丸《外科理例》
  27. 治飧泄《是斋百一选方》
  28. 治双单乳蛾仙方《奇方类编》
  29. 治损法《中医词典》
  30. 治双单乳蛾并喉痹方《回生集》
  31. 治损法《慎柔五书》


治痢仙方_《奇方类编》_中医方言_【岐黄之术】

治痢仙方

治痢仙方

  • 上一页
  • 目录
  • 相关
  • 下一页

荸荠十数斤，浸火酒内，晒过三伏天，服数枚，即愈。

又方

用茜草一握煎水，浸两足底，即愈。

又方

用梧桐叶三、四斤煎水洗足，自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治水泻
  • 当前页：治痢仙方
  • 下一页：治噤口痢
<<< 返回本书目录
  1. 治痢散【方剂大全】
  2. 治痢要诀《仁斋直指方论（附补遗）》
  3. 治痢，四神散。《苏沈良方》
  4. 治痢宜和营卫养筋膜《伤寒补例》
  5. 治痢，芍药散。《苏沈良方》
  6. 治痢诸方《史载之方》
  7. 治痢《洪氏集验方》
  8. 治疗《外科学总论》
  9. 治例《针灸聚英》
  10. 治疗次数《气功外气疗法》
  11. 治冷漏《洪氏集验方》
  12. 治疗的费用效益《流行病学》
  13. 治冷积降气，宽膈逐痰《洪氏集验方》
  14. 治疗精神障碍药《国家基本药物目录》（2009版）
  15. 治老人眼疾《本草易读》
  16. 治疗药物监测常用标本及预处理《临床生物化学》
  17. 治老人不寐丸《外科传薪集》
  18. 治疗药物监测的临床应用《临床生物化学》
  19. 治劳伤崩漏《济阴纲目》
  20. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  21. 治烂缘风眼《洪氏集验方》
  22. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  23. 治癞方。《苏沈良方》
  24. 治疗用气味《本草蒙筌》
  25. 治狂妄噤痉诸方《小品方》
  26. 治疗用气味《冯氏锦囊秘录》
  27. 治狂犬咬人方《集验方》
  28. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  29. 治狂犬所咬《宋本备急灸法》
  30. 治疗重药性《冯氏锦囊秘录》
  1. 治痢仙方《奇方类编》
  2. 治痢贴脐神方《急救广生集》
  3. 治痢要诀《仁斋直指方论（附补遗）》
  4. 治痢四神丸《退思集类方歌注》
  5. 治痢宜和营卫养筋膜《伤寒补例》
  6. 治痢散《医学心悟》
  7. 治痢诸方《史载之方》
  8. 治痢奇方《退思集类方歌注》
  9. 治两腮红肿《奇方类编》
  10. 治痢疾神验方《回生集》
  11. 治两手拘挛半身不遂二百四十六法《针灸神书》
  12. 治痢疾《是斋百一选方》
  13. 治两眼夜不见物《奇方类编》
  14. 治痢方《是斋百一选方》
  15. 治两眼夜不见物《回生集》
  16. 治痢，四神散。《苏沈良方》
  17. 治疗《临床营养学》
  18. 治痢，芍药散。《苏沈良方》
  19. 治疗《临床营养学》
  20. 治痢《是斋百一选方》
  21. 治疗《临床营养学》
  22. 治痢《是斋百一选方》
  23. 治疗《临床营养学》
  24. 治痢《是斋百一选方》
  25. 治疗《临床营养学》
  26. 治痢《是斋百一选方》
  27. 治疗《临床营养学》
  28. 治痢《儒门事亲》
  29. 治疗《临床营养学》
  30. 治痢《儒门事亲》
  31. 治疗《临床营养学》


治噤口痢_《奇方类编》_中医方言_【岐黄之术】

治噤口痢

治噤口痢

  • 上一页
  • 目录
  • 相关
  • 下一页

石蓬子肉（去青心一两） 木香三钱

同研末。每服二钱，米汤送下调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痢仙方
  • 当前页：治噤口痢
  • 下一页：脾泻丹
<<< 返回本书目录
  1. 治筋缩法《医门补要》
  2. 治经病发热《济阴纲目》
  3. 治金鉴伤寒死证奇验《寓意草》
  4. 治经病疼痛《济阴纲目》
  5. 治疥及疠疡风方《集验方》
  6. 治经候过期《济阴纲目》
  7. 治脚肿《洪氏集验方》
  8. 治经候先期《济阴纲目》
  9. 治脚癣《济阴纲目》
  10. 治经水过多《济阴纲目》
  11. 治脚弱诸方《小品方》
  12. 治经水涩少《济阴纲目》
  13. 治交接出血作痛《济阴纲目》
  14. 治颈项头面白驳及白秃方《集验方》
  15. 治交骨不开《济阴纲目》
  16. 治灸疮《针灸资生经》
  17. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  18. 治灸疮不发法《普济方·针灸》
  19. 治甲疽《苏沈良方》
  20. 治灸疮令发《针灸聚英》
  21. 治急性外耳道湿疹方【方剂大全】
  22. 治疽痈用药大纲《集验背疽方》
  23. 治积热《太平惠民和剂局方》
  24. 治咳喘上气方《集验方》
  25. 治积年肺气，九宝散。《苏沈良方》
  26. 治咳嗽灸刺法《圣济总录》
  27. 治积按国中末法论《叶选医衡》
  28. 治咳嗽上气诸气《小品方》
  29. 治霍乱转筋及杂治方《集验方》
  30. 治渴利诸方《小品方》
  1. 治噤口痢《奇方类编》
  2. 治筋缩法《医门补要》
  3. 治噤口痢《是斋百一选方》
  4. 治金刃伤《奇方类编》
  5. 治噤口痢《是斋百一选方》
  6. 治金刃或折扑伤损血出不止《是斋百一选方》
  7. 治噤口痢《是斋百一选方》
  8. 治金鉴伤寒死证奇验《寓意草》
  9. 治噤口痢《是斋百一选方》
  10. 治金煎《目经大成》
  11. 治噤口痢方《退思集类方歌注》
  12. 治金疮血不止《儒门事亲》
  13. 治经病发热《济阴纲目》
  14. 治金疮《是斋百一选方》
  15. 治经病疼痛《济阴纲目》
  16. 治金疮《是斋百一选方》
  17. 治经候过期《济阴纲目》
  18. 治疥癣满身，疮不可疗者。《博济方》
  19. 治经候先期《济阴纲目》
  20. 治疥痨等疮《是斋百一选方》
  21. 治经水过多《济阴纲目》
  22. 治疥及疠疡风方《集验方》
  23. 治经水涩少《济阴纲目》
  24. 治疥《是斋百一选方》
  25. 治惊气入心络《是斋百一选方》
  26. 治疥《是斋百一选方》
  27. 治惊痫方《小儿卫生总微论方》
  28. 治结成肿实未溃《是斋百一选方》
  29. 治惊痫后余证方《小儿卫生总微论方》
  30. 治疖毒同痈疸发背《是斋百一选方》
  31. 治惊痫兼别病方《小儿卫生总微论方》


脾泻丹_《奇方类编》_中医方言_【岐黄之术】

脾泻丹

脾泻丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治久泻，每早溏泻一、二次，此系脾虚。用此补脾养胃，而泻即止。

白术（土炒）二两 白茯苓二两 小茴香（炒）一两 肉蔻一两（煨） 故纸（炒）二两木香五钱

生姜煮红枣肉，捣药为丸，桐子大。空心服三钱，白汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治噤口痢
  • 当前页：脾泻丹
  • 下一页：白虎丹
<<< 返回本书目录
  1. 脾泄丸【方剂大全】
  2. 脾泻丸【方剂大全】
  3. 脾泄暑湿《儒门事亲》
  4. 脾心痛《圣济总录》
  5. 脾泄、肾泄《仁斋直指方论（附补遗）》
  6. 脾虚《圣济总录》
  7. 脾泄《药症忌宜》
  8. 脾虚《药症忌宜》
  9. 脾泄《金匮钩玄》
  10. 脾虚【疾病症状】
  11. 脾系病先兆《中医疾病预测》
  12. 脾虚【方剂主治】
  13. 脾胃证《明医指掌》
  14. 脾虚腹痛《药症忌宜》
  15. 脾胃虚则九窍不通论《脾胃论》
  16. 脾虚肝旺证《临证实验录》
  17. 脾胃虚损【方剂主治】
  18. 脾虚肝郁证《临证实验录》
  19. 脾胃虚实传变论《医学入门》
  20. 脾虚门《幼科切要》
  21. 脾胃虚实传变论《疡医大全》
  22. 脾虚身面淡黄《医门补要》
  23. 脾胃虚实传变论《脾胃论》
  24. 脾虚湿热证《临证实验录》
  25. 脾胃虚弱随时为病随病制方《脾胃论》
  26. 脾虚实《备急千金要方》
  27. 脾胃虚弱【方剂主治】
  28. 脾虚食少【中药主治】
  29. 脾胃虚弱【中药主治】
  30. 脾虚泄泻《凌临灵方》
  1. 脾泻丹《奇方类编》
  2. 脾泻《中医词典》
  3. 脾泻饭匙丸《医学入门》
  4. 脾泄泻方《冯氏锦囊秘录》
  5. 脾心痛《圣济总录》
  6. 脾泄暑湿《儒门事亲》
  7. 脾心痛《中医词典》
  8. 脾泄不止，泄泻食物，完谷不化《奇效简便良方》
  9. 脾虚《中医名词词典》
  10. 脾泄、肾泄《仁斋直指方论（附补遗）》
  11. 脾虚《圣济总录》
  12. 脾泄《药症忌宜》
  13. 脾虚《中医词典》
  14. 脾泄《金匮钩玄》
  15. 脾虚《证治准绳·幼科》
  16. 脾泄《中医词典》
  17. 脾虚《药症忌宜》
  18. 脾邪《灵素节注类编》
  19. 脾虚不敛《正体类要》
  20. 脾邪《中医词典》
  21. 脾虚带下《中医词典》
  22. 脾痟《中医词典》
  23. 脾虚多涎《中医词典》
  24. 脾消《中医词典》
  25. 脾虚肺弱《中医词典》
  26. 脾痫《中医词典》
  27. 脾虚肺弱（脾肺两虚）《中医名词词典》
  28. 脾系病先兆《中医疾病预测》
  29. 脾虚腹痛《药症忌宜》
  30. 脾胃中湿《明医指掌》
  31. 脾虚腹胀《中医词典》


白虎丹_《奇方类编》_中医方言_【岐黄之术】

白虎丹

白虎丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治水泻痢疾。

五月五日午时，以生白矾一两，枯白矾一两，共为末，用艾叶熬汤打面糊二两和丸，雄黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾泻丹
  • 当前页：白虎丹
  • 下一页：交感丹
<<< 返回本书目录
  1. 白虎承气汤【方剂大全】
  2. 白虎丹【方剂大全】
  3. 白虎病考《研经言》
  4. 白虎地黄汤【方剂大全】
  5. 白虎病《幼幼新书》
  6. 白虎风《圣济总录》
  7. 白虎抱龙丸【方剂大全】
  8. 白虎风【方剂主治】
  9. 白虎（儿科）《冯氏锦囊秘录》
  10. 白虎膏【方剂大全】
  11. 白喉证论《白喉全生集》
  12. 白虎葛根汤【方剂大全】
  13. 白喉针穴经络法《白喉全生集》
  14. 白虎骨酒【方剂大全】
  15. 白喉杂治通用方《白喉全生集》
  16. 白虎桂枝柴胡汤【方剂大全】
  17. 白喉愈后补虚治法《白喉全生集》
  18. 白虎合解毒汤【方剂大全】
  19. 白喉虚热证治法《白喉全生集》
  20. 白虎合六一散【方剂大全】
  21. 白喉虚寒证治法《白喉全生集》
  22. 白虎化斑汤【方剂大全】
  23. 白喉性心肌炎【疾病大全】
  24. 白虎加白芷汤【方剂大全】
  25. 白喉误治坏证治法《白喉全生集》
  26. 白虎加参汤【方剂大全】
  27. 白喉热证尚轻治法《白喉全生集》
  28. 白虎加苍术汤【方剂大全】
  29. 白喉热证渐重治法《白喉全生集》
  30. 白虎加葛根方【方剂大全】
  1. 白虎丹《奇方类编》
  2. 白虎茶《茶饮保健》
  3. 白虎风《圣济总录》
  4. 白虎病考《研经言》
  5. 白虎风《中医词典》
  6. 白虎病《幼幼新书》
  7. 白虎风秘方《华佗神方》
  8. 白虎（儿科）《冯氏锦囊秘录》
  9. 白虎候《中医词典》
  10. 白厚滑苔《中医词典》
  11. 白虎候《诸病源候论》
  12. 白喉证论《白喉全生集》
  13. 白虎加苍术汤《医方考》
  14. 白喉正将《中医词典》
  15. 白虎加苍术汤《增订叶评伤暑全书》
  16. 白喉针穴经络法《白喉全生集》
  17. 白虎加地黄汤方《伤寒杂病论》
  18. 白喉杂治通用方《白喉全生集》
  19. 白虎加桂汤《备急千金要方》
  20. 白喉愈后补虚治法《白喉全生集》
  21. 白虎加桂汤《三因极一病证方论》
  22. 白喉养阴忌表论《张聿青医案》
  23. 白虎加桂枝人参芍药汤方《伤寒杂病论》
  24. 白喉虚热证治法《白喉全生集》
  25. 白虎加桂枝人参汤方《伤寒杂病论》
  26. 白喉虚寒证治法《白喉全生集》
  27. 白虎加桂枝汤《圆运动的古中医学》
  28. 白喉误治坏证治法《白喉全生集》
  29. 白虎加桂枝汤《金匮悬解》
  30. 白喉三不可《中医词典》
  31. 白虎加桂枝汤《退思集类方歌注》


交感丹_《奇方类编》_中医方言_【岐黄之术】

交感丹

交感丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人久泻。

香附子一斤（水浸三日晒干炒） 白茯神四两（去皮木）

炼蜜丸，弹子大。空心服一丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎丹
  • 当前页：交感丹
  • 下一页：饮酒过伤成病骨立不能食但饮酒即泻方
<<< 返回本书目录
  1. 交翅木【中药大全】
  2. 交感丹【方剂大全】
  3. 交肠门《张氏医通》
  4. 交感地黄煎丸【方剂大全】
  5. 交肠病《古今医统大全》
  6. 交感地黄煎圆【方剂大全】
  7. 交肠【疾病大全】
  8. 交感神经代偿性亢进【疾病症状】
  9. 交肠《证治准绳·杂病》
  10. 交感神经高度紧张【疾病症状】
  11. 交肠《证治准绳·类方》
  12. 交感神经功能不足sympathetic inaclquate function《神经精神疾病诊断学》
  13. 交肠《张氏医通》
  14. 交感神经功能亢进sympathetic hyperfunction《神经精神疾病诊断学》
  15. 交肠《杂病广要》
  16. 交感神经链综合征【疾病大全】
  17. 交肠《医碥》
  18. 交感汤【方剂大全】
  19. 交肠《药症忌宜》
  20. 交感丸【方剂大全】
  21. 交肠《续名医类案》
  22. 交感性眼炎【疾病大全】
  23. 交肠《秘传证治要诀及类方》
  24. 交骨不开《妇科心法要诀》
  25. 交肠《金匮翼》
  26. 交骨不开《医宗金鉴》
  27. 交肠《古今医案按》
  28. 交骨不开产门不闭《医学心悟》
  29. 交叉注视【疾病症状】
  30. 交骨不开论《胎产心法》
  1. 交感丹《奇方类编》
  2. 交感丹《仁术便览》
  3. 交感丹《是斋百一选方》
  4. 交感出血《傅青主女科》
  5. 交感地黄煎丸《三因极一病证方论》
  6. 交冲《中医词典》
  7. 交感地黄煎丸《太平惠民和剂局方》
  8. 交肠门《张氏医通》
  9. 交感和副交感神经的特征《生理学》
  10. 交肠病《古今医统大全》
  11. 交感和副交感神经系统的功能《生理学》
  12. 交肠《药症忌宜》
  13. 交感神经功能不足《神经精神疾病诊断学》
  14. 交肠《女科切要》
  15. 交感神经功能歌诀《人体解剖学歌诀》
  16. 交肠《秘传证治要诀及类方》
  17. 交感神经功能亢进《神经精神疾病诊断学》
  18. 交肠《奇效简便良方》
  19. 交感神经-肾上腺髓质反应《病理生理学》
  20. 交肠《金匮翼》
  21. 交感神经系统《生理学》
  22. 交肠《古今医案按》
  23. 交感脱精《中医词典》
  24. 交肠《顾松园医镜》
  25. 交感脱精《急救广生集》
  26. 交肠《医碥》
  27. 交感血出《中医词典》
  28. 交肠《证治准绳·杂病》
  29. 交媾非时血出不止《奇效简便良方》
  30. 交肠《证治准绳·类方》
  31. 交骨《中医名词词典》


饮酒过伤成病骨立不能食但饮酒即泻方_《奇方类编》_中医方言_【岐黄之术】

饮酒过伤成病骨立不能食但饮酒即泻方

饮酒过伤成病骨立不能食但饮酒即泻方

  • 上一页
  • 目录
  • 相关
  • 下一页

嫩鹿茸（酥炙透旋炙旋削）一两 肉苁蓉（酒洗去鳞

共末，陈粟米饭为丸，桐子大。每服五十丸，米汤下，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交感丹
  • 当前页：饮酒过伤成病骨立不能食但饮酒即泻方
  • 下一页：五更时溏泻一二次经年不治名为肾泻
<<< 返回本书目录
  1. 饮酒过多【方剂主治】
  2. 饮酒积热方《外台秘要》
  3. 饮酒过度【方剂主治】
  4. 饮酒连日醉不醒方《外台秘要》
  5. 饮酒复剧-伤寒补遗 《古今医统大全》
  6. 饮酒令难醉方《外台秘要》
  7. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  8. 饮酒伤脾辩《侣山堂类辩》
  9. 饮酒发热《推求师意》
  10. 饮酒性面红【疾病症状】
  11. 饮酒不宜过量《老年食养食疗》
  12. 饮酒中毒及大醉不解《圣济总录》
  13. 饮酒避忌《饮膳正要》
  14. 饮类《秘传证治要诀及类方》
  15. 饮方《外台秘要》
  16. 饮类《胎产指南》
  17. 饮当去水温补转剧论《儒门事亲》
  18. 饮流入臂《秘传证治要诀及类方》
  19. 饮《医述》
  20. 饮癖《洄溪医案》
  21. 饮《药征续编》
  22. 饮如涎而薄者《药症忌宜》
  23. 饮《续名医类案》
  24. 饮入于胃游溢精气上输于脾脾气散精上归于肺通调水道下输膀胱水精四布五经并行合于《读医随笔》
  25. 引种《痧疹辑要》
  26. 饮伤脾胃方《卫生宝鉴》
  27. 引治法《石室秘录》
  28. 饮伤脾胃论《卫生宝鉴》
  29. 引饮无度【方剂主治】
  30. 饮食《达生编》
  1. 饮酒过伤成病骨立不能食但饮酒即泻方《奇方类编》
  2. 饮酒腹满不消候《诸病源候论》
  3. 饮酒后诸病候《诸病源候论》
  4. 饮酒复剧（伤寒补遗）《古今医统大全》
  5. 饮酒积热方二首《外台秘要》
  6. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  7. 饮酒连日醉不醒方九首《外台秘要》
  8. 饮酒发热《推求师意》
  9. 饮酒令难醉方一首《外台秘要》
  10. 饮酒发热《中医词典》
  11. 饮酒内伤《明医指掌》
  12. 饮酒大醉连日不解候《诸病源候论》
  13. 饮酒人瘀癖菹痰候《诸病源候论》
  14. 饮酒不醉方《奇方类编》
  15. 饮酒伤脾辩《侣山堂类辩》
  16. 饮酒不宜过量《老年食养食疗》
  17. 饮酒要节制《预防医学》
  18. 饮酒避忌《饮膳正要》
  19. 饮酒中毒《中医词典》
  20. 饮酒《预防医学》
  21. 饮酒中毒候《巢氏病源补养宣导法》
  22. 饮家《中医词典》
  23. 饮酒中毒候《诸病源候论》
  24. 饮家《中医名词词典》
  25. 饮酒中毒及大醉不解《圣济总录》
  26. 饮后即便《中医词典》
  27. 饮类《秘传证治要诀及类方》
  28. 饮方二首《外台秘要》
  29. 饮类《活幼心书》
  30. 饮当去水温补转剧论《儒门事亲》
  31. 饮类《胎产指南》


五更时溏泻一二次经年不治名为肾泻_《奇方类编》_中医方言_【岐黄之术】

五更时溏泻一二次经年不治名为肾泻

五更时溏泻一二次经年不治名为肾泻

  • 上一页
  • 目录
  • 相关
  • 下一页

五味子二两 吴萸（汤泡）五钱

同炒为末，每旦陈仓米汤服二钱，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮酒过伤成病骨立不能食但饮酒即泻方
  • 当前页：五更时溏泻一二次经年不治名为肾泻
  • 下一页：治老人脾虚五更泄泻
<<< 返回本书目录
  1. 五个血气水平的疾病和症状《人体使用手册》
  2. 五更泄泻伴心烦头晕4年半《名师垂教》
  3. 五膈证治《三因极一病证方论》
  4. 五谷部《本草撮要》
  5. 五膈圆【方剂大全】
  6. 五谷虫【中药大全】
  7. 五膈丸【方剂大全】
  8. 五谷五味其走其宜其禁《类经》
  9. 五膈散《扁鹊心书》
  10. 五谷药解《服食导饵》
  11. 五膈气【方剂主治】
  12. 五蛊方《外台秘要》
  13. 五膈宽中散【方剂大全】
  14. 五官CT诊断《放射诊断学》
  15. 五膈方《外台秘要》
  16. 五官分应五脏《望诊遵经》
  17. 五疳证《张氏医通》
  18. 五官开窍《四圣心源》
  19. 五疳证《景岳全书》
  20. 五官科病症《手穴手纹诊治》
  21. 五疳消食圆【方剂大全】
  22. 五官科及儿科病症《气功外气疗法》
  23. 五疳消食丸【方剂大全】
  24. 五官五阅《类经》
  25. 五疳五软《卫生易简方》
  26. 五果 山果 夷果 味类 类 水果《本草从新》
  27. 五疳论《幼幼新书》
  28. 五果药解《服食导饵》
  29. 五疳论《婴童类萃》
  30. 五过四德《类经》
  1. 五更时溏泻一二次经年不治名为肾泻《奇方类编》
  2. 五膈证治《三因极一病证方论》
  3. 五更嗽《中医词典》
  4. 五膈丸《太平惠民和剂局方》
  5. 五更溏泄《中医词典》
  6. 五膈丸《三因极一病证方论》
  7. 五更头晕《中医词典》
  8. 五膈丸《备急千金要方》
  9. 五更泄《中医词典》
  10. 五膈散《扁鹊心书》
  11. 五更泄（晨泄、肾泄）《中医名词词典》
  12. 五膈气候《诸病源候论》
  13. 五更泄泻《中医词典》
  14. 五膈秘方《华佗神方》
  15. 五更泄泻《症因脉治》
  16. 五膈宽中散《太平惠民和剂局方》
  17. 五更泄泻伴心烦头晕4年半《名师垂教》
  18. 五膈方八首《外台秘要》
  19. 五更泻《中医词典》
  20. 五膈《中医词典》
  21. 五宫《中医词典》
  22. 五鬲气《中医词典》
  23. 五谷《中医名词词典》
  24. 五疳证《张氏医通》
  25. 五谷《中医词典》
  26. 五疳证《景岳全书》
  27. 五谷虫《本草备要》
  28. 五疳消食丸《太平惠民和剂局方》
  29. 五谷虫《得配本草》
  30. 五疳消积丸《万氏秘传片玉心书》
  31. 五谷虫《本草便读》


治老人脾虚五更泄泻_《奇方类编》_中医方言_【岐黄之术】

治老人脾虚五更泄泻

治老人脾虚五更泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

老黄米（炒）三合 莲肉二两（去心） 泽泻（炒）五钱 猪苓五钱 白术（土炒）二钱 木香一钱五分 白砂糖一两 干姜二钱（湿纸包煨热）

共为细末，每服三钱，空心白汤下，其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五更时溏泻一二次经年不治名为肾泻
  • 当前页：治老人脾虚五更泄泻
  • 下一页：痢疾二妙丸
<<< 返回本书目录
  1. 治老人不寐丸《外科传薪集》
  2. 治老人眼疾《本草易读》
  3. 治劳伤崩漏《济阴纲目》
  4. 治冷积降气，宽膈逐痰《洪氏集验方》
  5. 治烂缘风眼《洪氏集验方》
  6. 治冷漏《洪氏集验方》
  7. 治癞方。《苏沈良方》
  8. 治例《针灸聚英》
  9. 治狂妄噤痉诸方《小品方》
  10. 治痢《洪氏集验方》
  11. 治狂犬咬人方《集验方》
  12. 治痢，芍药散。《苏沈良方》
  13. 治狂犬所咬《宋本备急灸法》
  14. 治痢，四神散。《苏沈良方》
  15. 治口眼歪斜二方一法【方剂大全】
  16. 治痢散【方剂大全】
  17. 治口舌生疮《喉舌备要秘旨》
  18. 治痢要诀《仁斋直指方论（附补遗）》
  19. 治口舌病方《集验方》
  20. 治痢宜和营卫养筋膜《伤寒补例》
  21. 治口疮，绿云膏《苏沈良方》
  22. 治痢诸方《史载之方》
  23. 治口齿灸刺法《圣济总录》
  24. 治疗《外科学总论》
  25. 治渴有法《仁斋直指方论（附补遗）》
  26. 治疗次数《气功外气疗法》
  27. 治渴利诸方《小品方》
  28. 治疗的费用效益《流行病学》
  29. 治渴利诸方《小品方》
  30. 治疗精神障碍药《国家基本药物目录》（2009版）
  1. 治老人脾虚五更泄泻《奇方类编》
  2. 治老人不寐丸《外科传薪集》
  3. 治老人眼疾《本草易读》
  4. 治老人、虚人大便不通《是斋百一选方》
  5. 治冷积降气，宽膈逐痰《洪氏集验方》
  6. 治老人、虚人、小儿口疮咽痛《是斋百一选方》
  7. 治冷泪方《明目至宝》
  8. 治老人，虚人小便不通《是斋百一选方》
  9. 治冷泪目昏《儒门事亲》
  10. 治痨嗽噙化丸《仁术便览》
  11. 治冷痢方《小儿卫生总微论方》
  12. 治痨怯妙法《回生集》
  13. 治冷漏《洪氏集验方》
  14. 治劳心吐血《是斋百一选方》
  15. 治冷哮方《回生集》
  16. 治劳嗽《是斋百一选方》
  17. 治痢《洪氏集验方》
  18. 治劳伤崩漏《济阴纲目》
  19. 治痢《儒门事亲》
  20. 治劳三禁《中医词典》
  21. 治痢《儒门事亲》
  22. 治劳疾《是斋百一选方》
  23. 治痢《是斋百一选方》
  24. 治劳疾《是斋百一选方》
  25. 治痢《是斋百一选方》
  26. 治劳病虚病神方《回生集》
  27. 治痢《是斋百一选方》
  28. 治烂缘风眼《洪氏集验方》
  29. 治痢《是斋百一选方》
  30. 治烂眩眼《是斋百一选方》
  31. 治痢，芍药散。《苏沈良方》


痢疾二妙丸_《奇方类编》_中医方言_【岐黄之术】

痢疾二妙丸

痢疾二妙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

并治疟。

生半夏一斤 好烧酒一斤

泡透阴干为末，老米饭浓汁为丸，绿豆大，朱砂为衣，每服六十丸。赤痢清茶下，白痢姜汤下，如疟白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治老人脾虚五更泄泻
  • 当前页：痢疾二妙丸
  • 下一页：痢疾便方
<<< 返回本书目录
  1. 痢疾的中医食疗《老年食养食疗》
  2. 痢疾杆菌《医学微生物学》
  3. 痢疾导滞散【方剂大全】
  4. 痢疾膏【方剂大全】
  5. 痢疾初起【方剂主治】
  6. 痢疾根原《四圣心源》
  7. 痢疾茶剂【方剂大全】
  8. 痢疾后综合症【疾病大全】
  9. 痢疾案《丁甘仁医案》
  10. 痢疾立效饮【方剂大全】
  11. 痢疾（一）《医学衷中参西录》
  12. 痢疾立验神方【方剂大全】
  13. 痢疾（二）《医学衷中参西录》
  14. 痢疾论《古今医彻》
  15. 痢疾【方剂主治】
  16. 痢疾论《医贯》
  17. 痢疾【中药主治】
  18. 痢疾论《医门法律》
  19. 痢疾【疾病症状】
  20. 痢疾论《婴童类萃》
  21. 痢疾《专治麻痧初编》
  22. 痢疾论《症因脉治》
  23. 痢疾《中医内科学》
  24. 痢疾门《辨证录》
  25. 痢疾《证治汇补》
  26. 痢疾门《丹台玉案》
  27. 痢疾《针灸学》
  28. 痢疾门《丹台玉案》
  29. 痢疾《圆运动的古中医学》
  30. 痢疾门《傅青主男科》
  1. 痢疾二妙丸《奇方类编》
  2. 痢疾的中医食疗《老年食养食疗》
  3. 痢疾方《增订叶评伤暑全书》
  4. 痢疾的意义《圆运动的古中医学》
  5. 痢疾杆菌《医学微生物学》
  6. 痢疾不治症《寿世保元》
  7. 痢疾根原《四圣心源》
  8. 痢疾便方《奇方类编》
  9. 痢疾简便方《幼幼集成》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾救逆诗三首《医学实在易》
  12. 痢疾（一）《医学衷中参西录》
  13. 痢疾论《医门法律》
  14. 痢疾（二）《医学衷中参西录》
  15. 痢疾论《症因脉治》
  16. 痢疾《灸法秘传》
  17. 痢疾论《医贯》
  18. 痢疾《针灸学》
  19. 痢疾论《古今医彻》
  20. 痢疾《评注产科心法》
  21. 痢疾论《婴童类萃》
  22. 痢疾《盘珠集胎产症治》
  23. 痢疾门《幼科切要》
  24. 痢疾《女科折衷纂要》
  25. 痢疾门《丹台玉案》
  26. 痢疾《女科折衷纂要》
  27. 痢疾门《丹台玉案》
  28. 痢疾《慈幼便览》
  29. 痢疾门《王旭高临证医案》
  30. 痢疾《慈幼便览》
  31. 痢疾门《万氏秘传片玉心书》


痢疾便方_《奇方类编》_中医方言_【岐黄之术】

痢疾便方

痢疾便方

  • 上一页
  • 目录
  • 相关
  • 下一页

陈茶（赤痢七钱，白痢三钱） 连皮生姜（赤痢三钱，白痢七钱） 砂仁一钱五分 核桃仁一钱五分

水碗半，煎七分，空心服。如红白痢，茶姜各五钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾二妙丸
  • 当前页：痢疾便方
  • 下一页：泄泻脾弱
<<< 返回本书目录
  1. 痢疾案《丁甘仁医案》
  2. 痢疾茶剂【方剂大全】
  3. 痢疾（一）《医学衷中参西录》
  4. 痢疾初起【方剂主治】
  5. 痢疾（二）《医学衷中参西录》
  6. 痢疾导滞散【方剂大全】
  7. 痢疾【方剂主治】
  8. 痢疾的中医食疗《老年食养食疗》
  9. 痢疾【中药主治】
  10. 痢疾杆菌《医学微生物学》
  11. 痢疾【疾病症状】
  12. 痢疾膏【方剂大全】
  13. 痢疾《专治麻痧初编》
  14. 痢疾根原《四圣心源》
  15. 痢疾《中医内科学》
  16. 痢疾后综合症【疾病大全】
  17. 痢疾《证治汇补》
  18. 痢疾立效饮【方剂大全】
  19. 痢疾《针灸学》
  20. 痢疾立验神方【方剂大全】
  21. 痢疾《圆运动的古中医学》
  22. 痢疾论《古今医彻》
  23. 痢疾《幼幼集成》
  24. 痢疾论《医贯》
  25. 痢疾《幼科折衷》
  26. 痢疾论《医门法律》
  27. 痢疾《幼科释谜》
  28. 痢疾论《婴童类萃》
  29. 痢疾《医宗金鉴》
  30. 痢疾论《症因脉治》
  1. 痢疾便方《奇方类编》
  2. 痢疾案《丁甘仁医案》
  3. 痢疾不治症《寿世保元》
  4. 痢疾（一）《医学衷中参西录》
  5. 痢疾的意义《圆运动的古中医学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾的中医食疗《老年食养食疗》
  8. 痢疾《灸法秘传》
  9. 痢疾二妙丸《奇方类编》
  10. 痢疾《针灸学》
  11. 痢疾方《增订叶评伤暑全书》
  12. 痢疾《评注产科心法》
  13. 痢疾杆菌《医学微生物学》
  14. 痢疾《盘珠集胎产症治》
  15. 痢疾根原《四圣心源》
  16. 痢疾《女科折衷纂要》
  17. 痢疾简便方《幼幼集成》
  18. 痢疾《女科折衷纂要》
  19. 痢疾救逆诗三首《医学实在易》
  20. 痢疾《慈幼便览》
  21. 痢疾论《医门法律》
  22. 痢疾《慈幼便览》
  23. 痢疾论《症因脉治》
  24. 痢疾《痘疹心法要诀》
  25. 痢疾论《医贯》
  26. 痢疾《痘疹心法要诀》
  27. 痢疾论《古今医彻》
  28. 痢疾《时方妙用》
  29. 痢疾论《婴童类萃》
  30. 痢疾《万氏秘传片玉心书》
  31. 痢疾门《幼科切要》


泄泻脾弱_《奇方类编》_中医方言_【岐黄之术】

泄泻脾弱

泄泻脾弱

  • 上一页
  • 目录
  • 相关
  • 下一页

山药切片炒，研末入粥内食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾便方
  • 当前页：泄泻脾弱
  • 下一页：痢后脱肛
<<< 返回本书目录
  1. 泄泻门-幼幼汇集（中）《古今医统大全》
  2. 泄泻切牙作渴之症《保婴撮要》
  3. 泄泻门推法《推拿抉微》
  4. 泄泻死证《杂病心法要诀》
  5. 泄泻门《张氏医通》
  6. 泄泻丸【方剂大全】
  7. 泄泻门《幼科推拿秘书》
  8. 泄泻叙论《三因极一病证方论》
  9. 泄泻门《幼科切要》
  10. 泄泻章《医学妙谛》
  11. 泄泻门《医方考》
  12. 泄泻者脾气伤而不平《医学传心录》
  13. 泄泻门《小儿推拿广意》
  14. 泄泻证治《幼幼集成》
  15. 泄泻门《小儿推拿广意》
  16. 泄泻证治《育婴家秘》
  17. 泄泻门《傅青主男科》
  18. 泄泻症《评琴书屋医略》
  19. 泄泻门《丹台玉案》
  20. 泄泻滞下《医学纲目》
  21. 泄泻论治《类证治裁》
  22. 泄泻滞下总论《证治准绳·杂病》
  23. 泄泻论（附）宿食《婴童类萃》
  24. 泄泻滞下总治《证治准绳·类方》
  25. 泄泻论《症因脉治》
  26. 泄泻诸症统论《金匮翼》
  27. 泄泻论《胎产心法》
  28. 泄泻注下【方剂主治】
  29. 泄泻论《女科折衷纂要》
  30. 泄症脉论《三指禅》
  1. 泄泻脾弱《奇方类编》
  2. 泄泻门推法《推拿抉微》
  3. 泄泻切牙作渴之症《保婴撮要》
  4. 泄泻门（幼幼汇集 中）《古今医统大全》
  5. 泄泻诗《医学实在易》
  6. 泄泻门《幼科推拿秘书》
  7. 泄泻死证《医宗金鉴》
  8. 泄泻门《小儿推拿广意》
  9. 泄泻死证《杂病心法要诀》
  10. 泄泻门《小儿推拿广意》
  11. 泄泻吞酸《傅青主男科》
  12. 泄泻门《丹台玉案》
  13. 泄泻叙论《三因极一病证方论》
  14. 泄泻门《医方考》
  15. 泄泻章《医学妙谛》
  16. 泄泻门《张氏医通》
  17. 泄泻者脾气伤而不平《医学传心录》
  18. 泄泻门《幼科切要》
  19. 泄泻证治《育婴家秘》
  20. 泄泻脉候《类证治裁》
  21. 泄泻证治《幼幼集成》
  22. 泄泻脉案《类证治裁》
  23. 泄泻症《评琴书屋医略》
  24. 泄泻论治《类证治裁》
  25. 泄泻滞下《医学纲目》
  26. 泄泻论宿食《婴童类萃》
  27. 泄泻滞下总论《证治准绳·杂病》
  28. 泄泻论《女科折衷纂要》
  29. 泄泻滞下总治《证治准绳·类方》
  30. 泄泻论《妇科秘书》
  31. 泄泻诸症统论《金匮翼》


痢后脱肛_《奇方类编》_中医方言_【岐黄之术】

痢后脱肛

痢后脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

五倍子末三钱，白矾一块。

水煎洗。

又方

经霜浮萍草，新瓦焙干为末，热鞋底上熨之。

又方

五倍子炒黄，为末，放热鞋底上熨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻脾弱
  • 当前页：痢后脱肛
  • 下一页：阴症
<<< 返回本书目录
  1. 痢后脱肛《圣济总录》
  2. 痢疾《扁鹊心书》
  3. 痢后呕哕《证治准绳·女科》
  4. 痢疾《扁鹊心书》
  5. 痢后呕哕《女科证治准绳》
  6. 痢疾《产宝》
  7. 痢后风《续名医类案》
  8. 痢疾《慈幼便览》
  9. 痢方《宁坤秘籍》
  10. 痢疾《痘疹心法要诀》
  11. 痢带灵【方剂大全】
  12. 痢疾《痘疹心法要诀》
  13. 痢部《本草易读》
  14. 痢疾《古今医鉴》
  15. 痢病诸候（凡四十论）《诸病源候论》
  16. 痢疾《回春录》
  17. 痢病诸候《巢氏病源补养宣导法》
  18. 痢疾《济阴纲目》
  19. 痢病《古今医鉴》
  20. 痢疾《济阴纲目》
  21. 痢（余见泻）《针灸资生经》
  22. 痢疾《经验丹方汇编》
  23. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  24. 痢疾《景岳全书》
  25. 痢【中药主治】
  26. 痢疾《灸法秘传》
  27. 痢《周慎斋遗书》
  28. 痢疾《厘正按摩要术》
  29. 痢《止园医话》
  30. 痢疾《麻疹阐注》
  1. 痢后脱肛《奇方类编》
  2. 痢后脱肛《圣济总录》
  3. 痢后痿《中医词典》
  4. 痢后呕哕《女科证治准绳》
  5. 痢后心下逆满候《诸病源候论》
  6. 痢后呕哕《证治准绳·女科》
  7. 痢后虚烦候《诸病源候论》
  8. 痢后腹痛候《诸病源候论》
  9. 痢后虚羸候《诸病源候论》
  10. 痢后风《续名医类案》
  11. 痢后肿候《诸病源候论》
  12. 痢后风《中医词典》
  13. 痢疾《医学集成》
  14. 痢后不能食候《诸病源候论》
  15. 痢疾《中医名词词典》
  16. 痢谷道肿痛候《诸病源候论》
  17. 痢疾《景岳全书》
  18. 痢风《中医词典》
  19. 痢疾《气功外气疗法》
  20. 痢方《宁坤秘籍》
  21. 痢疾《傅青主男科》
  22. 痢部《本草易读》
  23. 痢疾《傅青主男科》
  24. 痢病《古今医鉴》
  25. 痢疾《中医词典》
  26. 痢（余见泻）《针灸资生经》
  27. 痢疾《产宝》
  28. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  29. 痢疾《慎疾刍言》
  30. 痢《陈氏幼科秘诀》
  31. 痢疾《麻疹备要方论》


阴症_《奇方类编》_中医方言_【岐黄之术】

阴症

阴症

  • 上一页
  • 目录
  • 相关
  • 下一页

麝香二分，纳脐内以布盖上，将锡壶盛热水熨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢后脱肛
  • 当前页：阴症
  • 下一页：阳脱
<<< 返回本书目录
  1. 阴症《慎疾刍言》
  2. 阴症八难《六因条辨》
  3. 阴症《伤寒捷诀》
  4. 阴症辨论《六因条辨》
  5. 阴症《急救广生集》
  6. 阴症门《外科全生集》
  7. 阴症《急救广生集》
  8. 阴症似阳《伤寒捷诀》
  9. 阴证治《三因极一病证方论》
  10. 阴症似阳论《伤寒大白》
  11. 阴证有三说《医学心悟》
  12. 阴治法《石室秘录》
  13. 阴证阴毒歌《伤寒百证歌》
  14. 阴痔证治《妇科心法要诀》
  15. 阴证阳证辨《卫生宝鉴》
  16. 阴痔证治《医宗金鉴》
  17. 阴证阳证《冷庐医话》
  18. 阴滞于阳为疽阳滞于阴为痈《外科理例》
  19. 阴证似阳歌《伤寒百证歌》
  20. 阴骘《医学入门》
  21. 阴证论《古今医彻》
  22. 阴中疮方《外台秘要》
  23. 阴证忌用寒凉说《市隐庐医学杂着》
  24. 阴中伏阳证《伤寒九十论》
  25. 阴证本于阳虚辩《侣山堂类辩》
  26. 阴中湿烂《盘珠集胎产症治》
  27. 阴证《医宗金鉴》
  28. 阴中肿《孙真人海上方》
  29. 阴证《伤寒心法要诀》
  30. 阴中肿痛方《外台秘要》
  1. 阴症《奇方类编》
  2. 阴症《奇效简便良方》
  3. 阴症《医效秘传》
  4. 阴症《急救广生集》
  5. 阴症八难《六因条辨》
  6. 阴症《急救广生集》
  7. 阴症变阳《外科选要》
  8. 阴症《伤寒捷诀》
  9. 阴症辨论《六因条辨》
  10. 阴症《慎疾刍言》
  11. 阴症发背不痛者《奇效简便良方》
  12. 阴证治验《卫生宝鉴》
  13. 阴症敷药《急救广生集》
  14. 阴证治《三因极一病证方论》
  15. 阴症疽发《急救广生集》
  16. 阴证有三说《医学心悟》
  17. 阴症伤寒《奇效简便良方》
  18. 阴证阴毒歌《伤寒百证歌》
  19. 阴症伤寒《奇效简便良方》
  20. 阴证阳证辨《卫生宝鉴》
  21. 阴症伤寒秘方《华佗神方》
  22. 阴证阳证《冷庐医话》
  23. 阴症伤寒危笃《奇效简便良方》
  24. 阴证头痛《中医词典》
  25. 阴症似阳《伤寒捷诀》
  26. 阴证似阳歌《伤寒百证歌》
  27. 阴症似阳论《伤寒大白》
  28. 阴证似阳《卫生宝鉴》
  29. 阴症痈疽秘方《华佗神方》
  30. 阴证似阳《医述》
  31. 阴之绝阴《中医词典》


阳脱_《奇方类编》_中医方言_【岐黄之术】

阳脱

阳脱

  • 上一页
  • 目录
  • 相关
  • 下一页

因吐泻后四肢虚冷，元气不足，不省人事或伤寒初痊误行房事，小腹紧痛，外肾抽缩，面黑气喘，身出冷汗

连根葱七根

切碎研烂，以好酒三碗煎至一碗，分作三服灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴症
  • 当前页：阳脱
  • 下一页：治疟屡效方
<<< 返回本书目录
  1. 阳脱《四圣心源》
  2. 阳脱阴脱辩《侣山堂类辩》
  3. 阳桃叶【中药大全】
  4. 阳旺传腑《四圣悬枢》
  5. 阳桃花【中药大全】
  6. 阳维《诸脉主病诗》
  7. 阳桃根【中药大全】
  8. 阳维脉《奇经八脉考》
  9. 阳桃【中药大全】
  10. 阳维脉《圣济总录》
  11. 阳遂足【中药大全】
  12. 阳维脉《针灸聚英》
  13. 阳水阴水相火真水命门图说《疡医大全》
  14. 阳维脉论《经络汇编》
  15. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  16. 阳维脉穴歌《金针秘传》
  17. 阳水《医宗金鉴》
  18. 阳维脉穴图（十七穴）《金针秘传》
  19. 阳水《儿科萃精》
  20. 阳萎《普济方·针灸》
  21. 阳衰卫陷《四圣悬枢》
  22. 阳萎【中药主治】
  23. 阳衰不能抗阴之病《原机启微》
  24. 阳痿《古今医案按》
  25. 阳衰不能抗阴之病《审视瑶函》
  26. 阳痿《金针秘传》
  27. 阳受病发风第二（下）《针灸甲乙经》
  28. 阳痿《景岳全书》
  29. 阳受病发风第二（上）《针灸甲乙经》
  30. 阳痿《灸法秘传》
  1. 阳脱《奇方类编》
  2. 阳脱《四圣心源》
  3. 阳脱阴脱辩《侣山堂类辩》
  4. 阳缩秘方《华佗神方》
  5. 阳旺传腑《四圣悬枢》
  6. 阳缩不伸《中医词典》
  7. 阳旺而痛内障《中医词典》
  8. 阳损及阴《中医词典》
  9. 阳微先汗阴微先下随脉施治一条《伤寒贯珠集》
  10. 阳损及阴《中医名词词典》
  11. 阳维《经络全书》
  12. 阳燧锭灸《中医词典》
  13. 阳维《中医词典》
  14. 阳燧《中医词典》
  15. 阳维《诸病主病诗》
  16. 阳水阴水相火真水命门图说《疡医大全》
  17. 阳维病《中医词典》
  18. 阳水阴水相火真水命门图说《冯氏锦囊秘录》
  19. 阳维脉《针灸大成》
  20. 阳水《幼科心法要诀》
  21. 阳维脉《中医名词词典》
  22. 阳水《儿科萃精》
  23. 阳维脉《圣济总录》
  24. 阳水《医宗金鉴》
  25. 阳维脉《中医词典》
  26. 阳水《中医词典》
  27. 阳维脉《奇经八脉考》
  28. 阳水《中医名词词典》
  29. 阳维脉《针灸聚英》
  30. 阳衰卫陷《四圣悬枢》
  31. 阳维脉病《中医词典》


治疟屡效方_《奇方类编》_中医方言_【岐黄之术】

治疟屡效方

治疟屡效方

  • 上一页
  • 目录
  • 相关
  • 下一页

疟者，膈上停痰也。外受风寒，内停饮食所致。

青皮（醋炒） 陈皮 姜皮 白术（土炒） 柴胡 桔梗 制半夏各二钱

水二碗煎六分，另用南山楂二两，水二碗煎四分，和在一处，露一宿，次早温服。

又方

不拘老少一服即愈。

苦参一味为末，用好醋打面糊丸，桐子大。临发之日早晨，桃枝七寸，柳枝七寸，泡水一茶

又方

临来时用白糖四两，烧酒半斤，烫最滚尽量饮之，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳脱
  • 当前页：治疟屡效方
  • 下一页：治久疟方
<<< 返回本书目录
  1. 治疟疾灸刺法《圣济总录》
  2. 治疟要诀《仁斋直指方论（附补遗）》
  3. 治疟安胎饮【方剂大全】
  4. 治疟宜破血发汗《伤寒补例》
  5. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  6. 治女性不孕验方《古代房中秘方》
  7. 治鸟《本草纲目》完整版
  8. 治女性痛经方《古代房中秘方》
  9. 治年久，里外疮不瘥者。《苏沈良方》
  10. 治女子众病诸方《小品方》
  11. 治溺死《洪氏集验方》
  12. 治呕哕吐逆及噫醋方《集验方》
  13. 治溺水未死诸方《小品方》
  14. 治呕吐灸法《圣济总录》
  15. 治逆产方《集验方》
  16. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  17. 治内瘴眼《苏沈良方》
  18. 治脾胃虚弱不能饮食方《肘后备急方》
  19. 治囊漏《外科传薪集》
  20. 治癖《济阴纲目》
  21. 治难产杂方《济阴纲目》
  22. 治癖《济阴纲目》
  23. 治男子【方剂主治】
  24. 治漆疮方《集验方》
  25. 治男性不育验方《古代房中秘方》
  26. 治气攻头痛葫芦巴散《苏沈良方》
  27. 治目疾灸刺法《圣济总录》
  28. 治气块刺痛《洪氏集验方》
  29. 治目多眵泪药《外科传薪集》
  30. 治气六合汤【方剂大全】
  1. 治疟屡效方《奇方类编》
  2. 治疟疾灸刺法《圣济总录》
  3. 治疟要诀《仁斋直指方论（附补遗）》
  4. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  5. 治疟宜破血发汗《伤寒补例》
  6. 治疟疾二百四十三法《针灸神书》
  7. 治女子经脉不行有三法《女科经纶》
  8. 治疟疾《是斋百一选方》
  9. 治女子性冷淡方《古代房中秘方》
  10. 治疟疾《是斋百一选方》
  11. 治女子性冷淡方《古代房中秘方》
  12. 治疟符《备急千金要方》
  13. 治女子性冷淡方《古代房中秘方》
  14. 治疟大效《是斋百一选方》
  15. 治女子性冷淡方《古代房中秘方》
  16. 治疟初来《奇方类编》
  17. 治女子众病诸方《小品方》
  18. 治脓窠疮神效方《回生集》
  19. 治衄血《是斋百一选方》
  20. 治脓窠疮《奇方类编》
  21. 治衄血《是斋百一选方》
  22. 治脓耳《是斋百一选方》
  23. 治呕哕吐逆及噫醋方《集验方》
  24. 治牛皮癣效方《回生集》
  25. 治呕吐《是斋百一选方》
  26. 治牛皮癣方《急救广生集》
  27. 治呕吐《是斋百一选方》
  28. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  29. 治呕吐灸法《圣济总录》
  30. 治尿不出方《是斋百一选方》
  31. 治皮风《是斋百一选方》


治久疟方_《奇方类编》_中医方言_【岐黄之术】

治久疟方

治久疟方

  • 上一页
  • 目录
  • 相关
  • 下一页

用荞麦、细面不拘多少，取活鳖刺血，丸之，阴干。未发之先预服三钱，白滚水下

又方

用大枣二个，去皮核，斑蝥二个，焙干，同研匀，以热猪油调，捏成饼，指头大，贴在印堂，一宿即愈。

又方

久疟方可用。

常山一钱五分 槟榔一钱 丁香七分 乌梅一个

上药同炒热，冲酒一盅半入药内，候滚三滚取起，露一宿，次早温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疟屡效方
  • 当前页：治久疟方
  • 下一页：治三日一次疟疾方
<<< 返回本书目录
  1. 治颈项头面白驳及白秃方《集验方》
  2. 治灸疮《针灸资生经》
  3. 治经水涩少《济阴纲目》
  4. 治灸疮不发法《普济方·针灸》
  5. 治经水过多《济阴纲目》
  6. 治灸疮令发《针灸聚英》
  7. 治经候先期《济阴纲目》
  8. 治疽痈用药大纲《集验背疽方》
  9. 治经候过期《济阴纲目》
  10. 治咳喘上气方《集验方》
  11. 治经病疼痛《济阴纲目》
  12. 治咳嗽灸刺法《圣济总录》
  13. 治经病发热《济阴纲目》
  14. 治咳嗽上气诸气《小品方》
  15. 治筋缩法《医门补要》
  16. 治渴利诸方《小品方》
  17. 治金鉴伤寒死证奇验《寓意草》
  18. 治渴利诸方《小品方》
  19. 治疥及疠疡风方《集验方》
  20. 治渴有法《仁斋直指方论（附补遗）》
  21. 治脚肿《洪氏集验方》
  22. 治口齿灸刺法《圣济总录》
  23. 治脚癣《济阴纲目》
  24. 治口疮，绿云膏《苏沈良方》
  25. 治脚弱诸方《小品方》
  26. 治口舌病方《集验方》
  27. 治交接出血作痛《济阴纲目》
  28. 治口舌生疮《喉舌备要秘旨》
  29. 治交骨不开《济阴纲目》
  30. 治口眼歪斜二方一法【方剂大全】
  1. 治久疟方《奇方类编》
  2. 治久年瘰《是斋百一选方》
  3. 治久疟腹中结块名曰疟母《奇方类编》
  4. 治久痢噤口痢《奇方类编》
  5. 治久嗽方《医方论》
  6. 治久患头疼年久不愈者《奇方类编》
  7. 治久嗽声哑奇方《奇方类编》
  8. 治久行脚心肿痛《是斋百一选方》
  9. 治久远癣《是斋百一选方》
  10. 治久疮《是斋百一选方》
  11. 治灸疮《针灸资生经》
  12. 治九种心胃疼诸药不效者此方神效《回生集》
  13. 治灸疮不发法《普济方·针灸》
  14. 治九种心胃疼痛方《回生集》
  15. 治灸疮令发《针灸聚英》
  16. 治九种心疼胃气疼神验方《回生集》
  17. 治酒鼻《是斋百一选方》
  18. 治胫股间生疮成片《是斋百一选方》
  19. 治酒鼻，并鼻上赘肉《是斋百一选方》
  20. 治颈项头面白驳及白秃方《集验方》
  21. 治酒毒《明目至宝》
  22. 治惊欲发搐方《小儿卫生总微论方》
  23. 治酒毒便血《是斋百一选方》
  24. 治惊痫切牙方《小儿卫生总微论方》
  25. 治酒毒肠风下血《是斋百一选方》
  26. 治惊痫兼别病方《小儿卫生总微论方》
  27. 治酒毒下血《是斋百一选方》
  28. 治惊痫后余证方《小儿卫生总微论方》
  29. 治酒疽《是斋百一选方》
  30. 治惊痫方《小儿卫生总微论方》
  31. 治酒痰方《冯氏锦囊秘录》


治三日一次疟疾方_《奇方类编》_中医方言_【岐黄之术】

治三日一次疟疾方

治三日一次疟疾方

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜二两 细茶二两 山楂二两 柴胡二两

用酒、河、井水各一大碗，煎一碗，露一宿，次早温服，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治久疟方
  • 当前页：治三日一次疟疾方
  • 下一页：治疟初来
<<< 返回本书目录
  1. 治入井冢郁冒诸方《小品方》
  2. 治沙石淋《洪氏集验方》
  3. 治乳痈发背，诸般疮毒《洪氏集验方》
  4. 治痧分经络症候《松峰说疫》
  5. 治乳痈妒乳生疮诸方《小品方》
  6. 治痧救人脉论《痧胀玉衡》
  7. 治妊胎诸方《小品方》
  8. 治痧三法《松峰说疫》
  9. 治妊娠胎动及胎不长方《集验方》
  10. 治疝瘕《济阴纲目》
  11. 治妊娠水肿、腹痛、下痢方《集验方》
  12. 治疝灸法《圣济总录》
  13. 治妊娠伤寒及疟疾方《集验方》
  14. 治疝气偏坠《洪氏集验方》
  15. 治妊娠漏胞及胎堕下血方《集验方》
  16. 治伤法论《伤科补要》
  17. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  18. 治伤风《洪氏集验方》
  19. 治妊娠恶阻及子烦方《集验方》
  20. 治伤寒（附中暑）《太平惠民和剂局方》
  21. 治人必考其验否论《医学源流论》
  22. 治伤寒、温病劳复食复方《集验方》
  23. 治热诸方《小品方》
  24. 治伤寒鼻衄、喉痛、疮方《集验方》
  25. 治热之剂《原机启微》
  26. 治伤寒汗出不解如疟方《集验方》
  27. 治热吐，槐花散。《苏沈良方》
  28. 治伤寒后烦渴及口干方《集验方》
  29. 治热入血室《济阴纲目》
  30. 治伤寒后呕恶不食虚羸方《集验方》
  1. 治三日一次疟疾方《奇方类编》
  2. 治三虫《奇效简便良方》
  3. 治三十年久聋方《医方考》
  4. 治腮《奇方类编》
  5. 治沙石淋《洪氏集验方》
  6. 治软疖《是斋百一选方》
  7. 治沙血淋《是斋百一选方》
  8. 治软疖《是斋百一选方》
  9. 治痧当分经络《痧胀玉衡》
  10. 治入井冢郁冒诸方《小品方》
  11. 治痧当绝其根《痧胀玉衡》
  12. 治乳汁不通《奇方类编》
  13. 治痧分经络症候《松峰说疫》
  14. 治乳痈发背，诸般疮毒《洪氏集验方》
  15. 治痧救人脉论《痧胀玉衡》
  16. 治乳痈妒乳生疮诸方《小品方》
  17. 治痧三法《松峰说疫》
  18. 治乳痈《奇方类编》
  19. 治痧三法《痧胀玉衡》
  20. 治乳头肿痛《奇方类编》
  21. 治痧须先明百病《痧胀玉衡》
  22. 治乳蛾神效方《回生集》
  23. 治痧宜看凉热《痧胀玉衡》
  24. 治乳赤肿《是斋百一选方》
  25. 治闪出臼骨《是斋百一选方》
  26. 治乳癌《奇方类编》
  27. 治闪挫腰胁痛二百三十五法《针灸神书》
  28. 治妊孕伤寒《是斋百一选方》
  29. 治闪肭着《是斋百一选方》
  30. 治妊孕吃，或内肭着《是斋百一选方》
  31. 治闪着腰痛不得转侧方《是斋百一选方》


治疟初来_《奇方类编》_中医方言_【岐黄之术】

治疟初来

治疟初来

  • 上一页
  • 目录
  • 相关
  • 下一页

南苍术（米泔水泡去皮，炒黄）二两 浓朴（姜汁炒）二两 陈皮二两 生甘草一两 藿香一两 制半夏一两

葱、姜自然汁糊丸，桐子大，每服三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治三日一次疟疾方
  • 当前页：治疟初来
  • 下一页：又治疟仙方
<<< 返回本书目录
  1. 治疟安胎饮【方剂大全】
  2. 治疟疾灸刺法《圣济总录》
  3. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  4. 治疟要诀《仁斋直指方论（附补遗）》
  5. 治鸟《本草纲目》完整版
  6. 治疟宜破血发汗《伤寒补例》
  7. 治年久，里外疮不瘥者。《苏沈良方》
  8. 治女性不孕验方《古代房中秘方》
  9. 治溺死《洪氏集验方》
  10. 治女性痛经方《古代房中秘方》
  11. 治溺水未死诸方《小品方》
  12. 治女子众病诸方《小品方》
  13. 治逆产方《集验方》
  14. 治呕哕吐逆及噫醋方《集验方》
  15. 治内瘴眼《苏沈良方》
  16. 治呕吐灸法《圣济总录》
  17. 治囊漏《外科传薪集》
  18. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  19. 治难产杂方《济阴纲目》
  20. 治脾胃虚弱不能饮食方《肘后备急方》
  21. 治男子【方剂主治】
  22. 治癖《济阴纲目》
  23. 治男性不育验方《古代房中秘方》
  24. 治癖《济阴纲目》
  25. 治目疾灸刺法《圣济总录》
  26. 治漆疮方《集验方》
  27. 治目多眵泪药《外科传薪集》
  28. 治气攻头痛葫芦巴散《苏沈良方》
  29. 治目赤痛暗昧刺诸病方《肘后备急方》
  30. 治气块刺痛《洪氏集验方》
  1. 治疟初来《奇方类编》
  2. 治脓窠疮神效方《回生集》
  3. 治疟大效《是斋百一选方》
  4. 治脓窠疮《奇方类编》
  5. 治疟符《备急千金要方》
  6. 治脓耳《是斋百一选方》
  7. 治疟疾《是斋百一选方》
  8. 治牛皮癣效方《回生集》
  9. 治疟疾《是斋百一选方》
  10. 治牛皮癣方《急救广生集》
  11. 治疟疾二百四十三法《针灸神书》
  12. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  13. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  14. 治尿不出方《是斋百一选方》
  15. 治疟疾灸刺法《圣济总录》
  16. 治年老人气血虚头疼方《奇方类编》
  17. 治疟屡效方《奇方类编》
  18. 治年久脓水疮并血风疮《奇方类编》
  19. 治疟要诀《仁斋直指方论（附补遗）》
  20. 治年久，里外疮不瘥者。《苏沈良方》
  21. 治疟宜破血发汗《伤寒补例》
  22. 治年高上气喘促，睡卧难禁《儒门事亲》
  23. 治女子经脉不行有三法《女科经纶》
  24. 治溺死方《中藏经》
  25. 治女子性冷淡方《古代房中秘方》
  26. 治溺死《洪氏集验方》
  27. 治女子性冷淡方《古代房中秘方》
  28. 治溺水未死诸方《小品方》
  29. 治女子性冷淡方《古代房中秘方》
  30. 治逆产方《集验方》
  31. 治女子性冷淡方《古代房中秘方》


又治疟仙方_《奇方类编》_中医方言_【岐黄之术】

又治疟仙方

又治疟仙方

  • 上一页
  • 目录
  • 相关
  • 下一页

用草从左中指顶尖处量至中指根处为止捏断，即用此草从根量至掌，再从掌量至腕为度，用墨点记，用核桃半个，盛独蒜研烂敷于墨点处，以绵扎上一个时辰即去之，立

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疟初来
  • 当前页：又治疟仙方
  • 下一页：治小儿瘟疟方
<<< 返回本书目录
  1. 又赵孙媳血虚头痛治验《一得集》
  2. 又治伤损方论《仙授理伤续断秘方》
  3. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  4. 又种子奇方《毓麟验方》
  5. 又用贴疮药《苏沈良方》
  6. 右背部痛【疾病症状】
  7. 又洗阳方《毓麟验方》
  8. 右边白滑舌《敖氏伤寒金镜录》
  9. 又洗方《外科传薪集》
  10. 右边脸颊长痘【疾病症状】
  11. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  12. 右鬓发《外科启玄》
  13. 又翁自病肝郁证似外感《程杏轩医案》
  14. 右赤传左《银海精微》
  15. 又未录住址姓氏《曹仁伯医案论》
  16. 右归酒【方剂大全】
  17. 又四绝症《喉科指掌》
  18. 右归丸【方剂大全】
  19. 又少君水火失济之证《程杏轩医案》
  20. 右归丸（新方）《虚损启微》
  21. 又三郎麻闭急证《程杏轩医案》
  22. 右归饮【方剂大全】
  23. 又仆人肝风用药大意《程杏轩医案》
  24. 右归饮（新方）《虚损启微》
  25. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  26. 右肩花症《外科十三方考》
  27. 又乃郎湿温感证《程杏轩医案》
  28. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  29. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  30. 右上腹痛【疾病症状】
  1. 又治疟仙方《奇方类编》
  2. 又治流水疮方《万氏秘传片玉心书》
  3. 又治伤损方论《仙授理伤续断秘方》
  4. 又治腹中疼痛二百四十一法《针灸神书》
  5. 又治汤泡火烧方《奇方类编》
  6. 又赵孙媳血虚头痛治验《一得集》
  7. 又治头疼《奇方类编》
  8. 又曰二百七十六法《针灸神书》
  9. 又治心胸疼痛二百三十九法《针灸神书》
  10. 又曰二百七十八法《针灸神书》
  11. 又治癣方《奇方类编》
  12. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  13. 又种子奇方《毓麟验方》
  14. 又用贴疮药《苏沈良方》
  15. 又朱砂丸《仁术便览》
  16. 又验方《万氏秘传片玉心书》
  17. 又主方《痰火点雪》
  18. 又小建中汤《仁术便览》
  19. 又滋阴百补丸《仁术便览》
  20. 又香甲散《妇人大全良方》
  21. 右边白滑舌《敖氏伤寒金镜录》
  22. 又仙方《奇方类编》
  23. 右鬓发《外科启玄》
  24. 又洗阳方《毓麟验方》
  25. 右赤传左《银海精微》
  26. 又洗方《外科传薪集》
  27. 右关《中医词典》
  28. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  29. 右归丸（新方）《虚损启微》
  30. 又翁自病肝郁证似外感《程杏轩医案》
  31. 右归丸方《临症验舌法》


治小儿瘟疟方_《奇方类编》_中医方言_【岐黄之术】

治小儿瘟疟方

治小儿瘟疟方

  • 上一页
  • 目录
  • 相关
  • 下一页

用鸡炖黄皮 灰存性，乳和服之（男雄女雌）。

又方

生鹿角 灰存性，先发之时服一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又治疟仙方
  • 当前页：治小儿瘟疟方
  • 下一页：治久疟腹中结块名曰疟母
<<< 返回本书目录
  1. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  2. 治小儿误食谷芒《洪氏集验方》
  3. 治小儿吐《洪氏集验方》
  4. 治小儿泄泻《洪氏集验方》
  5. 治小儿头面疮及耳疮方《集验方》
  6. 治小儿癣及恶疮方《集验方》
  7. 治小儿热嗽。《苏沈良方》
  8. 治小儿夜啼、盗汗方《集验方》
  9. 治小儿雀目法《一草亭目科全书》
  10. 治小儿用药宜轻论《一得集》
  11. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  12. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  13. 治小儿惊风、疳气及疟疾方《集验方》
  14. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  15. 治小儿疳伤《银海精微》
  16. 治小儿诸疾灸刺法《圣济总录》
  17. 治小儿疳肥疮多生头上《苏沈良方》
  18. 治小儿诸惊推揉等法《针灸大成》
  19. 治小儿恶疮久不瘥方《集验方》
  20. 治效异同对《目经大成》
  21. 治小儿哺露《圣济总录》
  22. 治蝎螫人方《集验方》
  23. 治小肠气仓卒散方《苏沈良方》
  24. 治邪狂颠诸方《小品方》
  25. 治小肠气，二姜散。《苏沈良方》
  26. 治泄痢不禁及痢后谷道疼方《集验方》
  27. 治小肠气，断弓弦散。《苏沈良方》
  28. 治泄痢灸刺法《圣济总录》
  29. 治小肠气《洪氏集验方》
  30. 治泻痢（附秘涩）《太平惠民和剂局方》
  1. 治小儿瘟疟方《奇方类编》
  2. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  3. 治小儿误食谷芒《洪氏集验方》
  4. 治小儿外肾赤肿《奇方类编》
  5. 治小儿泄泻《洪氏集验方》
  6. 治小儿吐泻不止《奇方类编》
  7. 治小儿泄泻不止《是斋百一选方》
  8. 治小儿吐逆《是斋百一选方》
  9. 治小儿泻《是斋百一选方》
  10. 治小儿吐《洪氏集验方》
  11. 治小儿癣及恶疮方《集验方》
  12. 治小儿秃疮《是斋百一选方》
  13. 治小儿癣杂疮《儒门事亲》
  14. 治小儿头上有疮《是斋百一选方》
  15. 治小儿牙疳《奇方类编》
  16. 治小儿头上热疖方《回生集》
  17. 治小儿夜啼《奇方类编》
  18. 治小儿头上热疖《奇方类编》
  19. 治小儿夜啼《是斋百一选方》
  20. 治小儿头上热疮《是斋百一选方》
  21. 治小儿夜啼、盗汗方《集验方》
  22. 治小儿头面疮及耳疮方《集验方》
  23. 治小儿因吐泻胃虚生风《是斋百一选方》
  24. 治小儿头疽《回生集》
  25. 治小儿壅嗽《是斋百一选方》
  26. 治小儿头疮《是斋百一选方》
  27. 治小儿用药宜轻论《一得集》
  28. 治小儿头疮《是斋百一选方》
  29. 治小儿诸疾灸刺法《圣济总录》
  30. 治小儿头疮《是斋百一选方》
  31. 治小儿诸惊推揉等法《针灸大成》


治久疟腹中结块名曰疟母_《奇方类编》_中医方言_【岐黄之术】

治久疟腹中结块名曰疟母

治久疟腹中结块名曰疟母

  • 上一页
  • 目录
  • 相关
  • 下一页

鳖甲（醋炙透二钱） 白术（土炒）一钱 炙甘草五分 黄 （蜜炒）一钱 白芍（酒炒）一钱 川芎一钱

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿瘟疟方
  • 当前页：治久疟腹中结块名曰疟母
  • 下一页：定风丸
<<< 返回本书目录
  1. 治颈项头面白驳及白秃方《集验方》
  2. 治灸疮《针灸资生经》
  3. 治经水涩少《济阴纲目》
  4. 治灸疮不发法《普济方·针灸》
  5. 治经水过多《济阴纲目》
  6. 治灸疮令发《针灸聚英》
  7. 治经候先期《济阴纲目》
  8. 治疽痈用药大纲《集验背疽方》
  9. 治经候过期《济阴纲目》
  10. 治咳喘上气方《集验方》
  11. 治经病疼痛《济阴纲目》
  12. 治咳嗽灸刺法《圣济总录》
  13. 治经病发热《济阴纲目》
  14. 治咳嗽上气诸气《小品方》
  15. 治筋缩法《医门补要》
  16. 治渴利诸方《小品方》
  17. 治金鉴伤寒死证奇验《寓意草》
  18. 治渴利诸方《小品方》
  19. 治疥及疠疡风方《集验方》
  20. 治渴有法《仁斋直指方论（附补遗）》
  21. 治脚肿《洪氏集验方》
  22. 治口齿灸刺法《圣济总录》
  23. 治脚癣《济阴纲目》
  24. 治口疮，绿云膏《苏沈良方》
  25. 治脚弱诸方《小品方》
  26. 治口舌病方《集验方》
  27. 治交接出血作痛《济阴纲目》
  28. 治口舌生疮《喉舌备要秘旨》
  29. 治交骨不开《济阴纲目》
  30. 治口眼歪斜二方一法【方剂大全】
  1. 治久疟腹中结块名曰疟母《奇方类编》
  2. 治久疟方《奇方类编》
  3. 治久嗽方《医方论》
  4. 治久年瘰《是斋百一选方》
  5. 治久嗽声哑奇方《奇方类编》
  6. 治久痢噤口痢《奇方类编》
  7. 治久远癣《是斋百一选方》
  8. 治久患头疼年久不愈者《奇方类编》
  9. 治灸疮《针灸资生经》
  10. 治久行脚心肿痛《是斋百一选方》
  11. 治灸疮不发法《普济方·针灸》
  12. 治久疮《是斋百一选方》
  13. 治灸疮令发《针灸聚英》
  14. 治九种心胃疼诸药不效者此方神效《回生集》
  15. 治酒鼻《是斋百一选方》
  16. 治九种心胃疼痛方《回生集》
  17. 治酒鼻，并鼻上赘肉《是斋百一选方》
  18. 治九种心疼胃气疼神验方《回生集》
  19. 治酒毒《明目至宝》
  20. 治胫股间生疮成片《是斋百一选方》
  21. 治酒毒便血《是斋百一选方》
  22. 治颈项头面白驳及白秃方《集验方》
  23. 治酒毒肠风下血《是斋百一选方》
  24. 治惊欲发搐方《小儿卫生总微论方》
  25. 治酒毒下血《是斋百一选方》
  26. 治惊痫切牙方《小儿卫生总微论方》
  27. 治酒疽《是斋百一选方》
  28. 治惊痫兼别病方《小儿卫生总微论方》
  29. 治酒痰方《冯氏锦囊秘录》
  30. 治惊痫后余证方《小儿卫生总微论方》
  31. 治疽痈用药大纲《集验背疽方》


定风丸_《奇方类编》_中医方言_【岐黄之术】

定风丸

定风丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治半身不遂，日夜骨痛。酒方在后。

川乌 附子 草乌各三两（俱用生姜煮过） 川椒二两

共研末，酒糊为丸，如绿豆大。每服九丸，每日早、午、晚服三次，空心酒送下。一料可治数人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治久疟腹中结块名曰疟母
  • 当前页：定风丸
  • 下一页：药酒方
<<< 返回本书目录
  1. 定风汤【方剂大全】
  2. 定风丸【方剂大全】
  3. 定风散【方剂大全】
  4. 定光朱砂膏【方剂大全】
  5. 定风散《扁鹊心书》
  6. 定吼丸【方剂大全】
  7. 定风去晕丹【方剂大全】
  8. 定魂散【方剂大全】
  9. 定风酒【方剂大全】
  10. 定魂汤【方剂大全】
  11. 定风膏【方剂大全】
  12. 定魂同体丹【方剂大全】
  13. 定风丹【方剂大全】
  14. 定悸汤【方剂大全】
  15. 定风丹《医学衷中参西录》
  16. 定悸饮【方剂大全】
  17. 定风饼子【方剂大全】
  18. 定交六气时刻(一首)《医经国小》
  19. 定粉丸【方剂大全】
  20. 定金汤【方剂大全】
  21. 定粉散【方剂大全】
  22. 定金丸【方剂大全】
  23. 定粉膏【方剂大全】
  24. 定经草【中药大全】
  25. 定沸汤【方剂大全】
  26. 定经汤【方剂大全】
  27. 定肺止嗽饮【方剂大全】
  28. 定惊【中药主治】
  29. 定肺丸【方剂大全】
  30. 定惊膏【方剂大全】
  1. 定风丸《奇方类编》
  2. 定风汤《医方考》
  3. 定光廓《中医词典》
  4. 定风散《扁鹊心书》
  5. 定呼吸度数二十五法《针灸神书》
  6. 定风散《仁术便览》
  7. 定交六气时刻（一首）《医经国小》
  8. 定风膏《冯氏锦囊秘录》
  9. 定惊点《手穴手纹诊治》
  10. 定风丹《医学衷中参西录》
  11. 定灸多少法《普济方·针灸》
  12. 定风饼子《普济本事方》
  13. 定灸多少法《黄帝明堂灸经》
  14. 定风《中医词典》
  15. 定灸多少法《宋本备急灸法》
  16. 定肺汤《冯氏锦囊秘录》
  17. 定例《寿世保元》
  18. 定发际法《宋本备急灸法》
  19. 定量PCR《实用免疫细胞与核酸》
  20. 定发际法《黄帝明堂灸经》
  21. 定脉部位《三指禅》
  22. 定发际法《普济方·针灸》
  23. 定命丹《太平惠民和剂局方》
  24. 定发际《针灸资生经》
  25. 定命散《冯氏锦囊秘录》
  26. 定喘止嗽降痰噙化方《回生集》
  27. 定命散《妇人大全良方》
  28. 定喘饮子《是斋百一选方》
  29. 定命圆《中藏经》
  30. 定喘汤《医方论》
  31. 定期健康检查《家庭医学百科·预防保健篇》


药酒方_《奇方类编》_中医方言_【岐黄之术】

药酒方

药酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

生地 熟地 枸杞 木通 牛膝 川芎 薏苡仁 当归 金银花各二两 五加皮 苍术各一两 川乌 草乌各五钱 甘草 黄柏各五钱 松节四两

以上好酒十六斤，煮三炷香，埋土内退火气，早、中、晚三服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定风丸
  • 当前页：药酒方
  • 下一页：治瘫痪中风
<<< 返回本书目录
  1. 药戒《卫生宝鉴》
  2. 药库管理《医院药学》
  3. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  4. 药老【中药大全】
  5. 药剂分两《古今医统大全》
  6. 药类法象《医学启源》
  7. 药剂别君臣《冯氏锦囊秘录》
  8. 药理学研究中实验动物的选择与应用《实验动物科学》
  9. 药剂别君臣《本草蒙筌》
  10. 药例《重订囊秘喉书》
  11. 药忌燥热（培原四）《宜麟策》
  12. 药疗中病人不依从因素与对策《医院药学》
  13. 药忌《医学心悟》
  14. 药笼短剧一卷《友渔斋医话》
  15. 药忌《外科大成》
  16. 药论《冯氏锦囊秘录》
  17. 药茴香【中药大全】
  18. 药论《寿世保元》
  19. 药蛊门《张氏医通》
  20. 药绿柴【中药大全】
  21. 药蛊《张氏医通》
  22. 药略《医述》
  23. 药方-螽斯广育 《古今医统大全》
  24. 药名《千金翼方》
  25. 药方论序《伤寒明理论》
  26. 药名同异《本草纲目》完整版
  27. 药方-痘疹泄秘 《古今医统大全》
  28. 药名外文索引《药理学》
  29. 药方《时方妙用》
  30. 药品《冷庐医话》
  1. 药酒方《奇方类编》
  2. 药戒《卫生宝鉴》
  3. 药酒方《奇方类编》
  4. 药解《医述》
  5. 药酒养生《家庭医学百科·预防保健篇》
  6. 药将《中医词典》
  7. 药库管理《医院药学》
  8. 药箭入肉，拔出后伤口肿烂不愈《奇效简便良方》
  9. 药类法象《汤液本草》
  10. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  11. 药类法象《医旨绪余》
  12. 药剂人员考绩、考核制度《医院药学》
  13. 药类法象《医学启源》
  14. 药剂分两《古今医统大全》
  15. 药理学的性质与任务《药理学》
  16. 药剂别君臣《冯氏锦囊秘录》
  17. 药理作用《药理学》
  18. 药剂别君臣《本草蒙筌》
  19. 药疗中病人不依从因素与对策《医院药学》
  20. 药忌燥热（培原四）《宜麟策》
  21. 药笼短剧一卷《友渔斋医话》
  22. 药忌《女科证治准绳》
  23. 药论《冯氏锦囊秘录》
  24. 药忌《评注产科心法》
  25. 药论《寿世保元》
  26. 药忌《外科选要》
  27. 药论《医宗己任编》
  28. 药忌《冷庐医话》
  29. 药略《医述》
  30. 药忌《医学心悟》
  31. 药名《千金翼方》


治瘫痪中风_《奇方类编》_中医方言_【岐黄之术】

治瘫痪中风

治瘫痪中风

  • 上一页
  • 目录
  • 相关
  • 下一页

五灵脂四两 草乌一两

火炮过，去胡皮，共为末。核桃仁三两，去油，合一处醋糊为丸，如梧子大。晚服白酒送下，取微汗禁风，初服一钱，次服一钱五分，又次服二钱五分，又次服三钱，止。再服如前起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药酒方
  • 当前页：治瘫痪中风
  • 下一页：骨痛不拘何处并腰疼
<<< 返回本书目录
  1. 治胎死欲令出方《集验方》
  2. 治痰点天突穴法《医学衷中参西录》
  3. 治胎死腹中《济阴纲目》
  4. 治痰茯苓丸【方剂大全】
  5. 治胎前病方《妇科玉尺》
  6. 治痰结经闭《济阴纲目》
  7. 治死胎杂方《济阴纲目》
  8. 治痰塞不孕《济阴纲目》
  9. 治死《洪氏集验方》
  10. 治痰药例《古今医统大全》
  11. 治水肿灸刺法《圣济总录》
  12. 治痰饮（附咳嗽）《太平惠民和剂局方》
  13. 治水饮不消灸刺法《圣济总录》
  14. 治痰饮久癖方《集验方》
  15. 治水气肿满法《苏沈良方》
  16. 治汤火疮《洪氏集验方》
  17. 治水谷痢及杂痢方《集验方》
  18. 治汤火伤《洪氏集验方》
  19. 治暑主方《增订叶评伤暑全书》
  20. 治汤煎火烧及灸疮方《集验方》
  21. 治暑伤肌肤《苏沈良方》
  22. 治螳螂子方《外科传薪集》
  23. 治暑《苏沈良方》
  24. 治天行诸病方《集验方》
  25. 治手足腋下股恒湿诸方《小品方》
  26. 治头风、头痛及风痒诸方《集验方》
  27. 治手足皲裂及代指方《集验方》
  28. 治头风头痛《洪氏集验方》
  29. 治食中诸毒方《肘后备急方》
  30. 治头风一例《何世英医案》
  1. 治瘫痪中风《奇方类编》
  2. 治太阴湿土法《四圣心源》
  3. 治痰《证治准绳·幼科》
  4. 治太阳寒水法《四圣心源》
  5. 治痰《证治准绳·幼科》
  6. 治胎痫发搐真假方《小儿卫生总微论方》
  7. 治痰点天突穴法《医学衷中参西录》
  8. 治胎死欲令出方《集验方》
  9. 治痰茯苓丸《是斋百一选方》
  10. 治胎死腹中《济阴纲目》
  11. 治痰结经闭《济阴纲目》
  12. 治胎前病方《妇科玉尺》
  13. 治痰客于上焦《是斋百一选方》
  14. 治胎动神验奇方《回生集》
  15. 治痰塞不孕《济阴纲目》
  16. 治胎不安肚痛《奇方类编》
  17. 治痰嗽带血方《奇方类编》
  18. 治锁口疮《奇方类编》
  19. 治痰药例《古今医统大全》
  20. 治损伤血流不止并吐血不止《奇方类编》
  21. 治痰饮《是斋百一选方》
  22. 治损法《慎柔五书》
  23. 治痰饮久癖方《集验方》
  24. 治损法《中医词典》
  25. 治汤火疮《洪氏集验方》
  26. 治飧泄《是斋百一选方》
  27. 治汤火疮《是斋百一选方》
  28. 治嗽熏法《备急千金要方》
  29. 治汤火伤《洪氏集验方》
  30. 治嗽方《是斋百一选方》
  31. 治汤火伤《是斋百一选方》


骨痛不拘何处并腰疼_《奇方类编》_中医方言_【岐黄之术】

骨痛不拘何处并腰疼

骨痛不拘何处并腰疼

  • 上一页
  • 目录
  • 相关
  • 下一页

五加皮三钱 胡椒七粒 鼠屎（头尖者，三粒；头圆者，四粒）

姜三片，用好烧酒一斤煮一炷香，食饱略后，尽量饮，取微汗。轻者一次，重者二、三次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘫痪中风
  • 当前页：骨痛不拘何处并腰疼
  • 下一页：偏正头风
<<< 返回本书目录
  1. 骨痛【疾病症状】
  2. 骨头疼《孙真人海上方》
  3. 骨填煎【方剂大全】
  4. 骨外骨肉瘤【疾病大全】
  5. 骨疼（骨髓）《针灸资生经》
  6. 骨外软骨肉瘤【疾病大全】
  7. 骨疼《普济方·针灸》
  8. 骨外团块【疾病症状】
  9. 骨缩病《扁鹊心书》
  10. 骨外尤文氏瘤【疾病大全】
  11. 骨碎补圆【方剂大全】
  12. 骨痿疮《外科启玄》
  13. 骨碎补丸【方剂大全】
  14. 骨痿疮《医宗金鉴》
  15. 骨碎补散【方剂大全】
  16. 骨痿疮门主论《疡医大全》
  17. 骨碎补毛【中药大全】
  18. 骨无菌性坏死【疾病症状】
  19. 骨碎补（图）【中药大全】
  20. 骨仙片【方剂大全】
  21. 骨碎补《本草纲目》图文版
  22. 骨纤维肉瘤【疾病大全】
  23. 骨碎补《证类本草》
  24. 骨纤维异常增殖症【疾病大全】
  25. 骨碎补《药笼小品》
  26. 骨纤维异样增殖症【疾病大全】
  27. 骨碎补《雷公炮炙论》
  28. 骨显像《物理诊断学》
  29. 骨碎补《本草择要纲目》
  30. 骨羡疮《外科启玄》
  1. 骨痛不拘何处并腰疼《奇方类编》
  2. 骨痛《伤科汇纂》
  3. 骨头酥汤《食物疗法》
  4. 骨痛《中医词典》
  5. 骨头疼《孙真人海上方》
  6. 骨填煎《备急千金要方》
  7. 骨痿《中医名词词典》
  8. 骨疼（骨髓）《针灸资生经》
  9. 骨痿《中医词典》
  10. 骨疼《普济方·针灸》
  11. 骨痿《回生集》
  12. 骨痰《中医词典》
  13. 骨痿疮《医宗金鉴》
  14. 骨缩病《扁鹊心书》
  15. 骨痿疮《外科心法要诀》
  16. 骨碎补丸《博济方》
  17. 骨痿疮《外科大成》
  18. 骨碎补丸《太平惠民和剂局方》
  19. 骨痿疮《外科启玄》
  20. 骨碎补散《妇人大全良方》
  21. 骨痿疮门主论《疡医大全》
  22. 骨碎补茶《茶饮保健》
  23. 骨显像《物理诊断学》
  24. 骨碎补《本草图经》
  25. 骨羡疮《中医词典》
  26. 骨碎补《本草乘雅半偈》
  27. 骨羡疮《外科启玄》
  28. 骨碎补《药性切用》
  29. 骨羡疮门主论《疡医大全》
  30. 骨碎补《本草撮要》
  31. 骨羡疮秘方《华佗神方》


偏正头风_《奇方类编》_中医方言_【岐黄之术】

偏正头风

偏正头风

  • 上一页
  • 目录
  • 相关
  • 下一页

细辛、白芷等分为末，热痛水调，风痛酒浆调。笔涂痛处，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨痛不拘何处并腰疼
  • 当前页：偏正头风
  • 下一页：远近偏正头风
<<< 返回本书目录
  1. 偏正头风《凌临灵方》
  2. 偏正头风【方剂主治】
  3. 偏正头风《扁鹊神应针灸玉龙经》
  4. 偏正头疼【方剂主治】
  5. 偏叶白齿藓【中药大全】
  6. 偏正头痛【中药主治】
  7. 偏斜骨盆【疾病症状】
  8. 偏正头痛【方剂主治】
  9. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  10. 偏正头痛不问脉论《三指禅》
  11. 偏头痛方《苏沈良方》
  12. 偏执狂【疾病大全】
  13. 偏头痛【中药主治】
  14. 偏执型人格障碍【疾病症状】
  15. 偏头痛【疾病大全】
  16. 偏执性妄想【疾病症状】
  17. 偏头痛【疾病症状】
  18. 偏执状态【疾病症状】
  19. 偏头痛《自我调养巧治病》
  20. 偏执状态【疾病大全】
  21. 偏头痛《药症忌宜》
  22. 偏治法《石室秘录》
  23. 偏头痛《圣济总录》
  24. 偏坠《幼科铁镜》
  25. 偏瘫的康复《康复医学》
  26. 偏坠《证治准绳·幼科》
  27. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  28. 篇题讲解《思考中医》
  29. 偏瘫【中药主治】
  30. 篇章次第《伤寒悬解》
  1. 偏正头风《奇方类编》
  2. 偏正头风《奇效简便良方》
  3. 偏正头风《外科全生集》
  4. 偏正头风《扁鹊神应针灸玉龙经》
  5. 偏正头痛不问脉论《三指禅》
  6. 偏正头风《凌临灵方》
  7. 偏治法《石室秘录》
  8. 偏倚的控制《预防医学》
  9. 偏坠《傅青主男科》
  10. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  11. 偏坠《中医词典》
  12. 偏头痛秘方《华佗神方》
  13. 偏坠《医学纲目》
  14. 偏头痛方《苏沈良方》
  15. 偏坠《证治准绳·幼科》
  16. 偏头痛《药症忌宜》
  17. 偏坠《奇效简便良方》
  18. 偏头痛《金匮翼》
  19. 偏坠《幼科铁镜》
  20. 偏头痛《儒门事亲》
  21. 篇题讲解《思考中医》
  22. 偏头痛《中医词典》
  23. 篇章次第《伤寒悬解》
  24. 偏头痛《自我调养巧治病》
  25. 骈（pián）产《中医词典》
  26. 偏头痛《圣济总录》
  27. 骈胎《中医词典》
  28. 偏头痛《中医名词词典》
  29. 骈胁《中医词典》
  30. 偏头痛《默克家庭诊疗手册》
  31. 骈指押手法《中医词典》


远近偏正头风_《奇方类编》_中医方言_【岐黄之术】

远近偏正头风

远近偏正头风

  • 上一页
  • 目录
  • 相关
  • 下一页

川芎 白芷各三钱

共为末，用黄牛脑子一个切片，同药末入瓦器内，加白酒顿熟，乘热和酒食之，尽量一醉，睡醒如失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏正头风
  • 当前页：远近偏正头风
  • 下一页：中风中痰不省人事
<<< 返回本书目录
  1. 远行奔走脚上起泡门主论《疡医大全》
  2. 远年近日【方剂主治】
  3. 远端胃窦产生异位节律【疾病症状】
  4. 远年咳嗽《孙真人海上方》
  5. 远端肾小管性酸中毒【疾病大全】
  6. 远年障翳《圣济总录》
  7. 螈门《张氏医通》
  8. 远视《目经大成》
  9. 螈候（螈 ，即搐搦也。）《古今医统大全》
  10. 远视《中医眼科学》
  11. 螈搐《古今医案按》
  12. 远视【疾病大全】
  13. 螈抽搐证治《妇科心法要诀》
  14. 远视屈光度数增加【疾病症状】
  15. 螈病《圣济总录》
  16. 远视眼【疾病大全】
  17. 螈（少阳所至）《吴鞠通医案》
  18. 远欲《脾胃论》
  19. 螈《证治准绳·杂病》
  20. 远志《本草纲目》完整版
  21. 螈《证治准绳·女科》
  22. 远志《本草乘雅半偈》
  23. 螈《证治准绳·女科》
  24. 远志《本草崇原》
  25. 螈《证治准绳·女科》
  26. 远志《本草经解》
  27. 螈《证治准绳·类方》
  28. 远志《本草图经》
  29. 螈《张氏医通》
  30. 远志《本草新编》
  1. 远近偏正头风《奇方类编》
  2. 远近配穴法《中医词典》
  3. 远年咳嗽《孙真人海上方》
  4. 远近《中医词典》
  5. 远年障翳《圣济总录》
  6. 远节段取穴《中医词典》
  7. 远期躯体效应《核、化学武器损伤》
  8. 远行足痛《奇效简便良方》
  9. 远球小管和集合管《生理学》
  10. 远行奔走脚上起泡门主论《疡医大全》
  11. 远取法《中医词典》
  12. 远行奔走脚上起泡门主方《疡医大全》
  13. 远色《丹台玉案》
  14. 远道选穴法《中医词典》
  15. 远视《目经大成》
  16. 远道刺《中医词典》
  17. 远视《中医眼科学》
  18. 远道刺《中医名词词典》
  19. 远视《眼科学》
  20. 远处皮瓣《外科学总论》
  21. 远听《中医词典》
  22. 远菖茶《茶饮保健》
  23. 远杏茶《茶饮保健》
  24. 远痹《中医词典》
  25. 远血《中医名词词典》
  26. 远痹《中医名词词典》
  27. 远血《中医词典》
  28. 远《中医词典》
  29. 远益茶《茶饮保健》
  30. 螈门《张氏医通》
  31. 远欲《脾胃论》


中风中痰不省人事_《奇方类编》_中医方言_【岐黄之术】

中风中痰不省人事

中风中痰不省人事

  • 上一页
  • 目录
  • 相关
  • 下一页

香油一杯 生姜汁半盏

灌下，痰去立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远近偏正头风
  • 当前页：中风中痰不省人事
  • 下一页：中风口噤遍身冷不知人事
<<< 返回本书目录
  1. 中风治法《三因极一病证方论》
  2. 中风肿胀辨《证治心传》
  3. 中风症《医学实在易》
  4. 中风总括《医宗金鉴》
  5. 中风证治论《叶选医衡》
  6. 中风总括《杂病心法要诀》
  7. 中风证治《医宗金鉴》
  8. 中风总论《症因脉治》
  9. 中风证治《妇科心法要诀》
  10. 中封穴【下肢内侧穴位】
  11. 中风证《古今名医汇粹》
  12. 中府穴【胸部腹部穴位】
  13. 中风章《医学妙谛》
  14. 中腑中脏辩《吴医汇讲》
  15. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  16. 中骨盆狭窄【疾病症状】
  17. 中风有阴虚阳虚两大纲《读医随笔》
  18. 中蛊《普济方·针灸》
  19. 中风续论《医学从众录》
  20. 中蛊毒方《外台秘要》
  21. 中风涎潮《幼幼新书》
  22. 中蛊门《古今医统大全》
  23. 中风五派异同论《叶选医衡》
  24. 中蛊证治《三因极一病证方论》
  25. 中风统论《金匮翼》
  26. 中国繁缕【中药大全】
  27. 中风瘫痪治验《一得集》
  28. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  29. 中风瘫痪【方剂主治】
  30. 中寒《古今医案按》
  1. 中风中痰不省人事《奇方类编》
  2. 中风肢体难伸《奇方类编》
  3. 中风肿胀辨《证治心传》
  4. 中风症《医学实在易》
  5. 中风总括《医宗金鉴》
  6. 中风证治论《叶选医衡》
  7. 中风总括《杂病心法要诀》
  8. 中风证治《妇科心法要诀》
  9. 中风总论《症因脉治》
  10. 中风证治《医宗金鉴》
  11. 中封《中医词典》
  12. 中风证歌《医学实在易》
  13. 中封《针灸学》
  14. 中风证《古今名医汇粹》
  15. 中封（经穴）《子午流注说难》
  16. 中风针法《卫生宝鉴》
  17. 中封（一名悬泉）《针灸大成》
  18. 中风针法《卫生宝鉴》
  19. 中府《气功外气疗法》
  20. 中风章《医学妙谛》
  21. 中府《中医词典》
  22. 中风杂说《卫生宝鉴》
  23. 中府《针灸学》
  24. 中风欲愈十五　太阴十六《伤寒悬解》
  25. 中府（一名膺俞）《针灸大成》
  26. 中风有阴虚阳虚两大纲《读医随笔》
  27. 中腑《中医名词词典》
  28. 中风应灸俞穴《医学实在易》
  29. 中腑《中医词典》
  30. 中风一《金匮悬解》
  31. 中腑《明医指掌》


中风口噤遍身冷不知人事_《奇方类编》_中医方言_【岐黄之术】

中风口噤遍身冷不知人事

中风口噤遍身冷不知人事

  • 上一页
  • 目录
  • 相关
  • 下一页

独活四两

好酒一斤，煎至半斤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风中痰不省人事
  • 当前页：中风口噤遍身冷不知人事
  • 下一页：肩背筋骨痛
<<< 返回本书目录
  1. 中风口噤《幼幼新书》
  2. 中风口噤角弓反张方论附《妇人大全良方》
  3. 中风灸法《卫生宝鉴》
  4. 中风口斜僻《幼幼新书》
  5. 中风痉《幼幼新书》
  6. 中风类中辨证法《医学心悟》
  7. 中风解《素灵微蕴》
  8. 中风历节《金匮悬解》
  9. 中风脚弱《普济方·针灸》
  10. 中风历节病脉证并治《订正仲景全书金匮要略注》
  11. 中风角弓反张方《外台秘要》
  12. 中风历节病脉证并治《金匮要略方论》
  13. 中风兼目疾论《银海指南》
  14. 中风历节病脉证并治《金匮要略浅注》
  15. 中风及诸风方《外台秘要》
  16. 中风历节病脉证并治《金匮要略心典》
  17. 中风回春片【方剂大全】
  18. 中风历节病脉证并治《金匮玉函要略述义》
  19. 中风后遗症【疾病大全】
  20. 中风历节病脉证并治《医宗金鉴》
  21. 中风寒热辨《医学心悟》
  22. 中风历节病脉证并治第五（论一首、脉证三条、方十二首）《金匮玉函要略辑义》
  23. 中风根原《四圣心源》
  24. 中风历节病脉证治《高注金匮要略》
  25. 中风歌《伤寒百证歌》
  26. 中风历节病脉证治《金匮玉函经二注》
  27. 中风肝胆筋骨诸风《普济本事方》
  28. 中风论《古今医彻》
  29. 中风方《医学三字经》
  30. 中风论《侣山堂类辩》
  1. 中风口噤遍身冷不知人事《奇方类编》
  2. 中风口噤《奇效简便良方》
  3. 中风口噤候《诸病源候论》
  4. 中风口噤《幼幼新书》
  5. 中风口噤候《诸病源候论》
  6. 中风绝证《中医词典》
  7. 中风口噤角弓反张方论附《妇人大全良方》
  8. 中风灸法《卫生宝鉴》
  9. 中风口噤秘方《华佗神方》
  10. 中风痉候《诸病源候论》
  11. 中风口秘方《华佗神方》
  12. 中风痉《幼幼新书》
  13. 中风口邪僻候《诸病源候论》
  14. 中风颈项直硬秘方《华佗神方》
  15. 中风口斜僻《幼幼新书》
  16. 中风解《素灵微蕴》
  17. 中风口眼歪斜秘方《华佗神方》
  18. 中风脚弱《普济方·针灸》
  19. 中风类《察病指南》
  20. 中风脚弱《新修本草》
  21. 中风类中辨证法《医学心悟》
  22. 中风角弓反张秘方《华佗神方》
  23. 中风历节《金匮悬解》
  24. 中风角弓反张方七首《外台秘要》
  25. 中风历节《医宗金鉴》
  26. 中风僵卧《校注医醇剩义》
  27. 中风历节病脉证并治《金匮要略方论》
  28. 中风僵卧《校注医醇剩义》
  29. 中风历节病脉证并治《医宗金鉴》
  30. 中风僵卧《校注医醇剩义》
  31. 中风历节病脉证并治《订正仲景全书金匮要略注》


肩背筋骨痛_《奇方类编》_中医方言_【岐黄之术】

肩背筋骨痛

肩背筋骨痛

  • 上一页
  • 目录
  • 相关
  • 下一页

槐花子 核桃仁 细茶叶 芝麻

每样或五钱或一两，共为一处，用瓦罐盛入水六、七碗，熬折一半，热服神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风口噤遍身冷不知人事
  • 当前页：肩背筋骨痛
  • 下一页：中风肢体难伸
<<< 返回本书目录
  1. 肩背部肌肉痛【疾病症状】
  2. 肩背拘急【方剂主治】
  3. 肩背部肌肉痛【疾病症状】
  4. 肩背手臂痛论治《类证治裁》
  5. 肩背部肌肉痛【疾病症状】
  6. 肩背酸痛《普济方·针灸》
  7. 肩背部沉重感【疾病症状】
  8. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  9. 肩背臂痛《医述》
  10. 肩背痛《扁鹊神应针灸玉龙经》
  11. 肩背臂膊痛《医学心悟》
  12. 肩背痛《丹溪手镜》
  13. 间质性肾炎【疾病大全】
  14. 肩背痛《古今医统大全》
  15. 间质性膀胱炎、局限性外阴炎和脱屑性阴道炎综合征【疾病大全】
  16. 肩背痛《金针秘传》
  17. 间质性膀胱炎【疾病大全】
  18. 肩背痛《秘传证治要诀及类方》
  19. 间叶组织肿瘤《病理学》
  20. 肩背痛《仁术便览》
  21. 间歇依赖型尖端扭转型室性心动过速【疾病大全】
  22. 肩背痛《寿世保元》
  23. 间歇性眼球突出症【疾病大全】
  24. 肩背痛《医学纲目》
  25. 间歇性血尿【疾病症状】
  26. 肩背痛《医学集成》
  27. 间歇性胃痛【疾病症状】
  28. 肩背痛《杂病广要》
  29. 间歇性外斜视【疾病大全】
  30. 肩背痛《张氏医通》
  1. 肩背筋骨痛《奇方类编》
  2. 肩背及腰节痛《痰火点雪》
  3. 肩背手臂痛论治《类证治裁》
  4. 肩背病《备急千金要方》
  5. 肩背酸痛《普济方·针灸》
  6. 肩背臂痛《医述》
  7. 肩背酸痛（肩膊 肩臂 余见背痛）《针灸资生经》
  8. 肩背臂膊痛《医学心悟》
  9. 肩背痛《医学集成》
  10. 肩《中医词典》
  11. 肩背痛《中医词典》
  12. 间质性膀胱炎《默克家庭诊疗手册》
  13. 肩背痛《扁鹊神应针灸玉龙经》
  14. 间者并行，甚者独行《中医名词词典》
  15. 肩背痛《医学纲目》
  16. 间者并行《中医词典》
  17. 肩背痛《杂病广要》
  18. 间脏《中医词典》
  19. 肩背痛《张氏医通》
  20. 间歇运针《中医词典》
  21. 肩背痛《证治准绳·类方》
  22. 间歇性眼球突出症《眼科学》
  23. 肩背痛《证治准绳·杂病》
  24. 间歇发作性意识障碍《神经精神疾病诊断学》
  25. 肩背痛《寿世保元》
  26. 间使（经穴）《子午流注说难》
  27. 肩背痛《丹溪手镜》
  28. 间使《针灸学》
  29. 肩背痛《金针秘传》
  30. 间使《中医词典》
  31. 肩背痛《秘传证治要诀及类方》


中风肢体难伸_《奇方类编》_中医方言_【岐黄之术】

中风肢体难伸

中风肢体难伸

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 独活 升麻 柴胡 秦归 防风

各等分，为末。每服五分，酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩背筋骨痛
  • 当前页：中风肢体难伸
  • 下一页：半身不遂仙方
<<< 返回本书目录
  1. 中风症《医学实在易》
  2. 中风治法《三因极一病证方论》
  3. 中风证治论《叶选医衡》
  4. 中风肿胀辨《证治心传》
  5. 中风证治《医宗金鉴》
  6. 中风总括《医宗金鉴》
  7. 中风证治《妇科心法要诀》
  8. 中风总括《杂病心法要诀》
  9. 中风证《古今名医汇粹》
  10. 中风总论《症因脉治》
  11. 中风章《医学妙谛》
  12. 中封穴【下肢内侧穴位】
  13. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  14. 中府穴【胸部腹部穴位】
  15. 中风有阴虚阳虚两大纲《读医随笔》
  16. 中腑中脏辩《吴医汇讲》
  17. 中风续论《医学从众录》
  18. 中骨盆狭窄【疾病症状】
  19. 中风涎潮《幼幼新书》
  20. 中蛊《普济方·针灸》
  21. 中风五派异同论《叶选医衡》
  22. 中蛊毒方《外台秘要》
  23. 中风统论《金匮翼》
  24. 中蛊门《古今医统大全》
  25. 中风瘫痪治验《一得集》
  26. 中蛊证治《三因极一病证方论》
  27. 中风瘫痪【方剂主治】
  28. 中国繁缕【中药大全】
  29. 中风瘫痪【中药主治】
  30. 中国医药学院的中医系学生，为什么都做西医而不做中医呢?《中医之钥》
  1. 中风肢体难伸《奇方类编》
  2. 中风症《医学实在易》
  3. 中风中痰不省人事《奇方类编》
  4. 中风证治论《叶选医衡》
  5. 中风肿胀辨《证治心传》
  6. 中风证治《妇科心法要诀》
  7. 中风总括《医宗金鉴》
  8. 中风证治《医宗金鉴》
  9. 中风总括《杂病心法要诀》
  10. 中风证歌《医学实在易》
  11. 中风总论《症因脉治》
  12. 中风证《古今名医汇粹》
  13. 中封《中医词典》
  14. 中风针法《卫生宝鉴》
  15. 中封《针灸学》
  16. 中风针法《卫生宝鉴》
  17. 中封（经穴）《子午流注说难》
  18. 中风章《医学妙谛》
  19. 中封（一名悬泉）《针灸大成》
  20. 中风杂说《卫生宝鉴》
  21. 中府《气功外气疗法》
  22. 中风欲愈十五　太阴十六《伤寒悬解》
  23. 中府《中医词典》
  24. 中风有阴虚阳虚两大纲《读医随笔》
  25. 中府《针灸学》
  26. 中风应灸俞穴《医学实在易》
  27. 中府（一名膺俞）《针灸大成》
  28. 中风一《金匮悬解》
  29. 中腑《中医名词词典》
  30. 中风牙关紧闭《奇效简便良方》
  31. 中腑《中医词典》


半身不遂仙方_《奇方类编》_中医方言_【岐黄之术】

半身不遂仙方

半身不遂仙方

  • 上一页
  • 目录
  • 相关
  • 下一页

牛膝三两

藏鸭肚内，重汤煮，除牛膝，食鸭肉，每日常服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风肢体难伸
  • 当前页：半身不遂仙方
  • 下一页：历节风痛
<<< 返回本书目录
  1. 半身不遂痧《痧胀玉衡》
  2. 半身不遂治验《疫疹一得》
  3. 半身不遂论叙《医林改错》
  4. 半身图说《达摩洗髓易筋经》
  5. 半身不遂【方剂主治】
  6. 半蒴苣苔【中药大全】
  7. 半身不遂【中药主治】
  8. 半苏丸【方剂大全】
  9. 半身不遂《周慎斋遗书》
  10. 半提丹【方剂大全】
  11. 半身不遂《凌临灵方》
  12. 半天河《本草纲目》完整版
  13. 半乳糖血症【疾病大全】
  14. 半天河《证类本草》
  15. 半乳糖血症【疾病症状】
  16. 半天河《本草纲目》图文版
  17. 半钱散【方剂大全】
  18. 半天丸【方剂大全】
  19. 半年或1岁以后逐步出现智能减退【疾病症状】
  20. 半头痛目翳《凌临灵方》
  21. 半墨丸【方剂大全】
  22. 半微量定氮法《中国生物制品规程》
  23. 半硫圆【方剂大全】
  24. 半温半热汤【方剂大全】
  25. 半硫丸【方剂大全】
  26. 半夏《本草纲目》完整版
  27. 半硫丸《扁鹊心书》
  28. 半夏《本草乘雅半偈》
  29. 半苓丸【方剂大全】
  30. 半夏《本草崇原》
  1. 半身不遂仙方《奇方类编》
  2. 半身不遂痧《痧胀玉衡》
  3. 半身不遂治验《疫疹一得》
  4. 半身不遂痧《中医词典》
  5. 半身汗《中医词典》
  6. 半身不遂论叙《医林改错》
  7. 半身麻木《中医词典》
  8. 半身不遂论《医林改错》
  9. 半身取汗五十法《针灸神书》
  10. 半身不遂辨《医林改错》
  11. 半身图说《达摩洗髓易筋经》
  12. 半身不遂本源《医林改错》
  13. 半生《中医词典》
  14. 半身不遂《校注医醇剩义》
  15. 半识《轩岐救正论》
  16. 半身不遂《奇效简便良方》
  17. 半桃丸《三因极一病证方论》
  18. 半身不遂《奇效简便良方》
  19. 半天河《本草纲目》
  20. 半身不遂《奇效简便良方》
  21. 半天河《千金翼方》
  22. 半身不遂《周慎斋遗书》
  23. 半天河《本草经集注》
  24. 半身不遂《医述》
  25. 半天河《新修本草》
  26. 半身不遂《疫疹一得》
  27. 半天河《证类本草》
  28. 半身不遂《凌临灵方》
  29. 半天河《名医别录》
  30. 半身不遂《中医词典》
  31. 半天河《本草分经》


历节风痛_《奇方类编》_中医方言_【岐黄之术】

历节风痛

历节风痛

  • 上一页
  • 目录
  • 相关
  • 下一页

独活 羌活 松节

各等分，将酒煮一炷香，每日空心服一杯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身不遂仙方
  • 当前页：历节风痛
  • 下一页：中风身直不得屈伸及复
<<< 返回本书目录
  1. 历节风门《古今医统大全》
  2. 历节风痛误药辨治《三十年临证经验集》
  3. 历节风方《外台秘要》
  4. 历节风痛误药辨治《邹孟城三十年临证经验集》
  5. 历节风【方剂主治】
  6. 历节根原《四圣心源》
  7. 历节风《针灸资生经》
  8. 历节痛风（即白虎历节风）《女科撮要》
  9. 历节风《医学实在易》
  10. 历例题辞《慎柔五书》
  11. 历节风《外科理例》
  12. 历日《本草纲目》完整版
  13. 历节风《圣济总录》
  14. 历史回顾《临床肝移植》
  15. 历节风《仁斋直指方论（附补遗）》
  16. 历史与现状《骨科学》
  17. 历节风《普济方·针灸》
  18. 历疡风《医宗金鉴》
  19. 历节风《丹溪治法心要》
  20. 厉登铭疯症治效《仿寓意草》
  21. 历节风《丹溪手镜》
  22. 厉兑穴【下肢外侧穴位】
  23. 历节《杂病广要》
  24. 厉风《丹溪手镜》
  25. 历节《经方实验录》
  26. 厉风膏【方剂大全】
  27. 历节《金匮悬解》
  28. 厉风鹤膝风《古今名医汇粹》
  29. 历代诸家本草《本草纲目》完整版
  30. 厉风门《古今医统大全》
  1. 历节风痛《奇方类编》
  2. 历节风诗《医学实在易》
  3. 历节风痛误药辨治《邹孟城三十年临证经验集》
  4. 历节风秘方《华佗神方》
  5. 历节风痛误药辨治《三十年临证经验集》
  6. 历节风候《诸病源候论》
  7. 历节风证治《仁斋直指方论（附补遗）》
  8. 历节风方一十首《外台秘要》
  9. 历节根原《四圣心源》
  10. 历节风方论《仁斋直指方论（附补遗）》
  11. 历节六《金匮悬解》
  12. 历节风《解围元薮》
  13. 历节三《金匮悬解》
  14. 历节风《丹溪治法心要》
  15. 历节四《金匮悬解》
  16. 历节风《丹溪手镜》
  17. 历节痛风《金匮翼》
  18. 历节风《医学实在易》
  19. 历节痛风（即白虎历节风）《女科撮要》
  20. 历节风《外科理例》
  21. 历节五《金匮悬解》
  22. 历节风《针灸资生经》
  23. 历节一《金匮悬解》
  24. 历节风《医学摘粹》
  25. 历节诸风痛不止《奇方类编》
  26. 历节风《医学摘粹》
  27. 历例题辞《慎柔五书》
  28. 历节风《普济方·针灸》
  29. 历匘《中医词典》
  30. 历节风《中医词典》
  31. 历史《临床营养学》


中风身直不得屈伸及复_《奇方类编》_中医方言_【岐黄之术】

中风身直不得屈伸及复

中风身直不得屈伸及复

  • 上一页
  • 目录
  • 相关
  • 下一页

槐皮（黄白者）一两（切细）

酒二盏，煎一盏，稍稍服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节风痛
  • 当前页：中风身直不得屈伸及复
  • 下一页：风瘙瘾疹心下迷闷
<<< 返回本书目录
  1. 中风身体不遂《圣济总录》
  2. 中风失音《圣济总录》
  3. 中风舌强不语《圣济总录》
  4. 中风失音不语《幼幼新书》
  5. 中风伤寒解《研经言》
  6. 中风实在上焦虚在下焦《读医随笔》
  7. 中风伤寒【方剂主治】
  8. 中风死候《杂病心法要诀》
  9. 中风伤寒《圣济总录》
  10. 中风四肢拘挛《幼幼新书》
  11. 中风人气虚中满《扁鹊心书》
  12. 中风四肢拘挛不得屈伸《圣济总录》
  13. 中风偏枯治法刍议《邹孟城三十年临证经验集》
  14. 中风瘫痪【中药主治】
  15. 中风偏枯治法刍议《三十年临证经验集》
  16. 中风瘫痪【方剂主治】
  17. 中风偏枯【方剂主治】
  18. 中风瘫痪治验《一得集》
  19. 中风门要药《冯氏锦囊秘录》
  20. 中风统论《金匮翼》
  21. 中风门-妇科心镜（上）《古今医统大全》
  22. 中风五派异同论《叶选医衡》
  23. 中风门方《医门法律》
  24. 中风涎潮《幼幼新书》
  25. 中风门（附痫症）《丹台玉案》
  26. 中风续论《医学从众录》
  27. 中风门《张氏医通》
  28. 中风有阴虚阳虚两大纲《读医随笔》
  29. 中风门《医学心悟》
  30. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  1. 中风身直不得屈伸及复《奇方类编》
  2. 中风身体不遂《圣济总录》
  3. 中风失音《圣济总录》
  4. 中风舌强秘方《华佗神方》
  5. 中风失音《中医词典》
  6. 中风舌强不语《圣济总录》
  7. 中风失音《证治准绳·幼科》
  8. 中风伤寒解《研经言》
  9. 中风失音《奇效简便良方》
  10. 中风伤寒候《诸病源候论》
  11. 中风失音不语《幼幼新书》
  12. 中风伤寒《圣济总录》
  13. 中风失音不语《金匮翼》
  14. 中风三《金匮悬解》
  15. 中风失音秘方《华佗神方》
  16. 中风人气虚中满《扁鹊心书》
  17. 中风实在上焦虚在下焦《读医随笔》
  18. 中风气厥秘方《华佗神方》
  19. 中风手足不遂秘方《华佗神方》
  20. 中风七穴《中医词典》
  21. 中风死候《医宗金鉴》
  22. 中风扑地《奇效简便良方》
  23. 中风死候《杂病心法要诀》
  24. 中风偏枯治法刍议《三十年临证经验集》
  25. 中风四言脉诀《医学从众录》
  26. 中风偏枯治法刍议《邹孟城三十年临证经验集》
  27. 中风四肢拘挛《幼幼新书》
  28. 中风秘方《华佗神方》
  29. 中风四肢拘挛不得屈伸《圣济总录》
  30. 中风门要药《冯氏锦囊秘录》
  31. 中风四肢拘挛候《诸病源候论》


风瘙瘾疹心下迷闷_《奇方类编》_中医方言_【岐黄之术】

风瘙瘾疹心下迷闷

风瘙瘾疹心下迷闷

  • 上一页
  • 目录
  • 相关
  • 下一页

巴豆五十粒（去皮）

水七盅煮二盅，以帛染拭之随手愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风身直不得屈伸及复
  • 当前页：风瘙瘾疹心下迷闷
  • 下一页：历节诸风痛不止
<<< 返回本书目录
  1. 风瘙瘾疹《幼幼新书》
  2. 风瘙疹痱《本草纲目》完整版
  3. 风瘙瘾疹《圣济总录》
  4. 风砂入目《眼科阐微》
  5. 风瘙痒《中医外科学》
  6. 风痧《中医儿科学》
  7. 风瘙痒《圣济总录》
  8. 风伤卫寒伤荣辩《侣山堂类辩》
  9. 风瘙痒《普济方·针灸》
  10. 风身体如虫行方《外台秘要》
  11. 风搔瘾疹生疮方《外台秘要》
  12. 风身体手足不随方《外台秘要》
  13. 风搔身体瘾疹方《外台秘要》
  14. 风身体疼痛《圣济总录》
  15. 风入腹拘急切痛《圣济总录》
  16. 风盛血燥【疾病症状】
  17. 风热致衄《凌临灵方》
  18. 风失音不语方《外台秘要》
  19. 风热证《中医眼科备读》
  20. 风湿《范中林六经辨证医案》
  21. 风热涎嗽《儒门事亲》
  22. 风湿《景岳全书》
  23. 风热头痛【中药主治】
  24. 风湿《全生指迷方》
  25. 风热头痛《儿科萃精》
  26. 风湿《伤寒捷诀》
  27. 风热头面疹痒方《外台秘要》
  28. 风湿《医学传灯》
  29. 风热锁喉毒门主论《疡医大全》
  30. 风湿【中药主治】
  1. 风瘙瘾疹心下迷闷《奇方类编》
  2. 风瘙瘾疹心下迷闷《急救广生集》
  3. 风砂入目《眼科阐微》
  4. 风瘙瘾疹《幼幼新书》
  5. 风痧《中医名词词典》
  6. 风瘙瘾疹《圣济总录》
  7. 风痧《中医词典》
  8. 风瘙隐轸生疮候《诸病源候论》
  9. 风痧《中医儿科学》
  10. 风瘙隐胗候《诸病源候论》
  11. 风疝《中医词典》
  12. 风瘙痒候《诸病源候论》
  13. 风伤卫寒伤荣辩《侣山堂类辩》
  14. 风瘙痒候《诸病源候论》
  15. 风伤卫疟《中医词典》
  16. 风瘙痒《中医外科学》
  17. 风伤卫证《中医词典》
  18. 风瘙痒《金匮翼》
  19. 风舌强不得语候《诸病源候论》
  20. 风瘙痒《普济方·针灸》
  21. 风身体两足不随候《巢氏病源补养宣导法》
  22. 风瘙痒《中医词典》
  23. 风身体如虫行方四首《外台秘要》
  24. 风瘙痒《圣济总录》
  25. 风身体如虫行候《诸病源候论》
  26. 风瘙身体隐轸候《诸病源候论》
  27. 风身体手足不随方二首《外台秘要》
  28. 风瘙身体隐轸候《巢氏病源补养宣导法》
  29. 风身体手足不随候《诸病源候论》
  30. 风搔瘾疹生疮方六首《外台秘要》
  31. 风身体疼痛《圣济总录》


历节诸风痛不止_《奇方类编》_中医方言_【岐黄之术】

历节诸风痛不止

历节诸风痛不止

  • 上一页
  • 目录
  • 相关
  • 下一页

没药一钱 虎胫骨二钱

为末。酒调服，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风瘙瘾疹心下迷闷
  • 当前页：历节诸风痛不止
  • 下一页：风痛瘫痪手足拽口眼斜，言语謇涩步履不正
<<< 返回本书目录
  1. 历节痛风（即白虎历节风）《女科撮要》
  2. 历例题辞《慎柔五书》
  3. 历节根原《四圣心源》
  4. 历日《本草纲目》完整版
  5. 历节风痛误药辨治《邹孟城三十年临证经验集》
  6. 历史回顾《临床肝移植》
  7. 历节风痛误药辨治《三十年临证经验集》
  8. 历史与现状《骨科学》
  9. 历节风门《古今医统大全》
  10. 历疡风《医宗金鉴》
  11. 历节风方《外台秘要》
  12. 厉登铭疯症治效《仿寓意草》
  13. 历节风【方剂主治】
  14. 厉兑穴【下肢外侧穴位】
  15. 历节风《针灸资生经》
  16. 厉风《丹溪手镜》
  17. 历节风《医学实在易》
  18. 厉风膏【方剂大全】
  19. 历节风《外科理例》
  20. 厉风鹤膝风《古今名医汇粹》
  21. 历节风《圣济总录》
  22. 厉风门《古今医统大全》
  23. 历节风《仁斋直指方论（附补遗）》
  24. 厉疯膏《外科传薪集》
  25. 历节风《普济方·针灸》
  26. 厉痈、四淫《医宗金鉴》
  27. 历节风《丹溪治法心要》
  28. 厉痈门主论《疡医大全》
  29. 历节风《丹溪手镜》
  30. 立安散【方剂大全】
  1. 历节诸风痛不止《奇方类编》
  2. 历节一《金匮悬解》
  3. 历例题辞《慎柔五书》
  4. 历节五《金匮悬解》
  5. 历匘《中医词典》
  6. 历节痛风（即白虎历节风）《女科撮要》
  7. 历史《临床营养学》
  8. 历节痛风《金匮翼》
  9. 历史《临床营养学》
  10. 历节四《金匮悬解》
  11. 历史背景《默克家庭诊疗手册》
  12. 历节三《金匮悬解》
  13. 历史的经验《思考中医》
  14. 历节六《金匮悬解》
  15. 历史回顾《临床肝移植》
  16. 历节根原《四圣心源》
  17. 历史眼光看房中术《古代房中术》
  18. 历节风证治《仁斋直指方论（附补遗）》
  19. 历史与现状《骨科学》
  20. 历节风痛误药辨治《三十年临证经验集》
  21. 历疡风《医宗金鉴》
  22. 历节风痛误药辨治《邹孟城三十年临证经验集》
  23. 厉《中医词典》
  24. 历节风痛《奇方类编》
  25. 厉登铭疯症治效《仿寓意草》
  26. 历节风诗《医学实在易》
  27. 厉兑《针灸大成》
  28. 历节风秘方《华佗神方》
  29. 厉兑《中医词典》
  30. 历节风候《诸病源候论》
  31. 厉兑《针灸学》


风痛瘫痪手足拽口眼斜，言语謇涩步履不正_《奇方类编》_中医方言_【岐黄之术】

风痛瘫痪手足拽口眼斜，言语謇涩步履不正

风痛瘫痪手足拽口眼斜，言语謇涩步履不正

  • 上一页
  • 目录
  • 相关
  • 下一页

川乌（去皮脐） 五灵脂（去沙石）

各二两为末。入龙脑、麝香各二分，滴水为丸，如弹子大。每一丸以生姜汁研化，暖酒调服，一日二服，五、七日便觉手抬足移，可以举动，渐愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：历节诸风痛不止
  • 当前页：风痛瘫痪手足拽口眼斜，言语謇涩步履不正
  • 下一页：诸凡瘫痪
<<< 返回本书目录
  1. 风藤散【方剂大全】
  2. 风头痛《圣济总录》
  3. 风藤草根【中药大全】
  4. 风头旋《圣济总录》
  5. 风藤草【中药大全】
  6. 风头眩《圣济总录》
  7. 风藤【中药大全】
  8. 风团【疾病症状】
  9. 风痰治验《卫生宝鉴》
  10. 风腿《圣济总录》
  11. 风痰痫厥《凌临灵方》
  12. 风丸【方剂大全】
  13. 风痰停饮痰癖咳嗽《普济本事方》
  14. 风猥退方《外台秘要》
  15. 风痰扰肺《凌临灵方》
  16. 风温《儿科萃精》
  17. 风痰麻木风湿药酒【方剂大全】
  18. 风温《回春录》
  19. 风痰方《外台秘要》
  20. 风温《临证指南医案》
  21. 风痰喘嗽《丹溪治法心要》
  22. 风温《凌临灵方》
  23. 风痰【方剂主治】
  24. 风温《伤寒捷诀》
  25. 风痰《圣济总录》
  26. 风温《伤寒括要》
  27. 风痰《儒门事亲》
  28. 风温《伤寒六书》
  29. 风痰《金匮钩玄》
  30. 风温《吴鞠通医案》
  1. 风痛瘫痪手足拽口眼斜，言语謇涩步履不正《奇方类编》
  2. 风痛《金匮翼》
  3. 风头痛《圣济总录》
  4. 风天茶《茶饮保健》
  5. 风头痛《中医词典》
  6. 风痰治验《卫生宝鉴》
  7. 风头痛《金匮翼》
  8. 风痰壅盛《中医词典》
  9. 风头旋《圣济总录》
  10. 风痰眩晕《中医词典》
  11. 风头旋《中医词典》
  12. 风痰哮《中医词典》
  13. 风头眩《圣济总录》
  14. 风痰痫厥《凌临灵方》
  15. 风头眩《中医词典》
  16. 风痰吐《证治准绳·幼科》
  17. 风头眩候《巢氏病源补养宣导法》
  18. 风痰头痛《中医词典》
  19. 风头眩候《诸病源候论》
  20. 风痰嗽《中医词典》
  21. 风腿《圣济总录》
  22. 风痰扰肺《凌临灵方》
  23. 风退候《诸病源候论》
  24. 风痰秘方《华佗神方》
  25. 风顽麻《中医词典》
  26. 风痰方五首《外台秘要》
  27. 风为百病之长《中医名词词典》
  28. 风痰喘嗽《丹溪治法心要》
  29. 风为百病之长《中医词典》
  30. 风痰痓《中医词典》
  31. 风猥退方三首《外台秘要》


诸凡瘫痪_《奇方类编》_中医方言_【岐黄之术】

诸凡瘫痪

诸凡瘫痪

  • 上一页
  • 目录
  • 相关
  • 下一页

五月五日、六月六日、九月九日采 草去根，入甑内，层层用酒同蜜水洗之，九蒸九晒，研为末，炼蜜为丸，如皂角子大。每服一、二丸，米汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痛瘫痪手足拽口眼斜，言语謇涩步履不正
  • 当前页：诸凡瘫痪
  • 下一页：年久瘫痪
<<< 返回本书目录
  1. 诸发等证《宋本备急灸法》
  2. 诸方《笔花医镜》
  3. 诸恶疮五逆《外科理例》
  4. 诸方《仁斋直指方论（附补遗）》
  5. 诸恶疮《圣济总录》
  6. 诸方《广瘟疫论》
  7. 诸毒方《景岳全书》
  8. 诸方《伤寒六书》
  9. 诸毒（附虫毒）《景岳全书》
  10. 诸方《外台秘要》
  11. 诸毒《本草纲目》完整版
  12. 诸方论-外科理例（下）《古今医统大全》
  13. 诸疸《药症忌宜》
  14. 诸方目-伤寒药方 《古今医统大全》
  15. 诸瘅病《灵素节注类编》
  16. 诸风《本草纲目》完整版
  17. 诸丹毒《圣济总录》
  18. 诸风《古今医鉴》
  19. 诸刺入肉伤《急救广生集》
  20. 诸风《备急千金要方》
  21. 诸刺入肉《外科大成》
  22. 诸风《急救广生集》
  23. 诸疮肿《普济方·针灸》
  24. 诸风《急救良方》
  25. 诸疮中风寒水露方《外台秘要》
  26. 诸风《景岳全书》
  27. 诸疮证治《幼幼集成》
  28. 诸风《普济方·针灸》
  29. 诸疮一扫光【方剂大全】
  30. 诸风《普济方·针灸》
  1. 诸凡瘫痪《奇方类编》
  2. 诸发等证《宋本备急灸法》
  3. 诸方《伤寒六书》
  4. 诸耳中出血《三因极一病证方论》
  5. 诸方《仁斋直指方论（附补遗）》
  6. 诸恶疮五逆《外科理例》
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸恶疮候《诸病源候论》
  9. 诸方《仁斋直指方论（附补遗）》
  10. 诸恶疮候《巢氏病源补养宣导法》
  11. 诸方《仁斋直指方论（附补遗）》
  12. 诸恶疮《圣济总录》
  13. 诸方《仁斋直指方论（附补遗）》
  14. 诸恶虫伤《奇效简便良方》
  15. 诸方《仁斋直指方论（附补遗）》
  16. 诸毒方《景岳全书》
  17. 诸方《仁斋直指方论（附补遗）》
  18. 诸毒疮不收口《奇效简便良方》
  19. 诸方《痰火点雪》
  20. 诸毒（附虫毒）《景岳全书》
  21. 诸方《痰火点雪》
  22. 诸豆鲠喉秘方《华佗神方》
  23. 诸方《痰火点雪》
  24. 诸豆《本经逢原》
  25. 诸方《痰火点雪》
  26. 诸疸《药症忌宜》
  27. 诸方《痰火点雪》
  28. 诸丹毒《圣济总录》
  29. 诸方《痰火点雪》
  30. 诸大病后虚不足候《诸病源候论》
  31. 诸方《痰火点雪》


年久瘫痪_《奇方类编》_中医方言_【岐黄之术】

年久瘫痪

年久瘫痪

  • 上一页
  • 目录
  • 相关
  • 下一页

槐枝 桃枝 柳枝 椿枝 楮枝（即垢树） 茄枝 蕲艾

合煎。水三桶，大盆浸洗，如冷又添热水，以被盖出汗避风，未愈，再洗几次，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸凡瘫痪
  • 当前页：年久瘫痪
  • 下一页：牛黄清心丸
<<< 返回本书目录
  1. 年干支推算法《手掌与疾病》
  2. 年龄相关性白内障【疾病大全】
  3. 拈痛丸【方剂大全】
  4. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  5. 拈痛汤【方剂大全】
  6. 年轻女性心悸胸闷【疾病症状】
  7. 溺有余沥《药症忌宜》
  8. 年轻人的眼袋【疾病症状】
  9. 溺血血淋《药症忌宜》
  10. 年神傍通法《外台秘要》
  11. 溺血论治《类证治裁》
  12. 年寿论歌《万氏秘传片玉心书》
  13. 溺血【方剂主治】
  14. 年序《一草亭目科全书》
  15. 溺血《证治汇补》
  16. 年元旦干支推算法《手掌与疾病》
  17. 溺血《杂病治例》
  18. 鲇鱼【中药大全】
  19. 溺血《医宗金鉴》
  20. 黏稠或脓性痰伴有腥臭味【疾病症状】
  21. 溺血《医学入门》
  22. 黏多糖贮积症【疾病大全】
  23. 溺血《医学集成》
  24. 黏多糖贮积症Ⅰ型【疾病大全】
  25. 溺血《医述》
  26. 黏多糖贮积症Ⅱ型【疾病大全】
  27. 溺血《续名医类案》
  28. 黏多糖贮积症Ⅲ型【疾病大全】
  29. 溺血《卫生易简方》
  30. 黏多糖贮积症Ⅳ型【疾病大全】
  1. 年久瘫痪《奇方类编》
  2. 年久烂腿方《急救广生集》
  3. 年久无子《奇效简便良方》
  4. 年久烂脚《奇效简便良方》
  5. 年久阴癣方《急救广生集》
  6. 年久咳嗽《奇效简便良方》
  7. 年老经水复行《傅青主女科》
  8. 年久赤白带下《奇效简便良方》
  9. 年老久嗽不能卧《奇效简便良方》
  10. 年干支推算法《手掌与疾病》
  11. 年老血崩《傅青主女科》
  12. 年《中医词典》
  13. 年老血崩《中医词典》
  14. 年《中医词典》
  15. 年老血崩《中医词典》
  16. 溺浊《中医词典》
  17. 年龄《药理学》
  18. 溺浊《中医词典》
  19. 年龄分布《预防医学》
  20. 溺有余沥《药症忌宜》
  21. 年龄和体重《实验动物科学》
  22. 溺油异疾《奇方类编》
  23. 年龄特征、个性特征与儿童心理卫生《医学心理学》
  24. 溺血血淋《药症忌宜》
  25. 年深气喘秘方《华佗神方》
  26. 溺血秘方《华佗神方》
  27. 年深哮喘《奇效简便良方》
  28. 溺血论治《类证治裁》
  29. 年神傍通法《外台秘要》
  30. 溺血《灸法秘传》
  31. 年寿《中医词典》


牛黄清心丸_《奇方类编》_中医方言_【岐黄之术】

牛黄清心丸

牛黄清心丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治中风中痰，昏晕不醒，口噤痰喘及小儿惊风，发搐五痫等症。

胆星一两（姜汁炒） 白附子一两（煨） 郁金五钱 半夏一两（皮硝汤泡五次；皂角汤泡五次

上五味为粗末，腊月黄牛胆三个取汁，和药仍入胆内，扎口挂风檐下，次年可用，取胆内药一两四钱，加渡过芒硝、辰砂、硼硝各一钱，冰片、麝香各一分，研极细末和在一处，稀糊为丸，芡实大，金箔为衣，姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：年久瘫痪
  • 当前页：牛黄清心丸
  • 下一页：牛黄丸
<<< 返回本书目录
  1. 牛黄千金散【方剂大全】
  2. 牛黄清心丸【方剂大全】
  3. 牛黄凉膈圆【方剂大全】
  4. 牛黄清心圆【方剂大全】
  5. 牛黄凉膈丸【方剂大全】
  6. 牛黄散【方剂大全】
  7. 牛黄金虎丹【方剂大全】
  8. 牛黄上清丸【方剂大全】
  9. 牛黄解毒丸【方剂大全】
  10. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  11. 牛黄降压丸【方剂大全】
  12. 牛黄生肌散【方剂大全】
  13. 牛黄煎《苏沈良方》
  14. 牛黄生犀丸【方剂大全】
  15. 牛黄膏【方剂大全】
  16. 牛黄生犀圆【方剂大全】
  17. 牛黄膏《小儿药证直诀》
  18. 牛黄天南星丸【方剂大全】
  19. 牛黄膏《小儿药证直诀》
  20. 牛黄铁粉丹【方剂大全】
  21. 牛黄法《幼幼新书》
  22. 牛黄丸《小儿药证直诀》
  23. 牛黄夺命散【方剂大全】
  24. 牛黄丸【方剂大全】
  25. 牛黄定志丸【方剂大全】
  26. 牛黄小鸟犀圆【方剂大全】
  27. 牛黄冰连散《外科传薪集》
  28. 牛黄泻心汤【方剂大全】
  29. 牛黄抱龙丸【方剂大全】
  30. 牛黄镇惊丸【方剂大全】
  1. 牛黄清心丸《奇方类编》
  2. 牛黄清心丸《医学心悟》
  3. 牛黄散《仙传外科集验方》
  4. 牛黄清心丸《太平惠民和剂局方》
  5. 牛黄散《冯氏锦囊秘录》
  6. 牛黄凉膈丸《太平惠民和剂局方》
  7. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  8. 牛黄金虎丹《太平惠民和剂局方》
  9. 牛黄生犀丸《太平惠民和剂局方》
  10. 牛黄煎《苏沈良方》
  11. 牛黄双丸《备急千金要方》
  12. 牛黄膏《小儿药证直诀》
  13. 牛黄通膈丸《儒门事亲》
  14. 牛黄膏《小儿药证直诀》
  15. 牛黄丸《备急千金要方》
  16. 牛黄膏《太平惠民和剂局方》
  17. 牛黄丸《医学心悟》
  18. 牛黄膏《冯氏锦囊秘录》
  19. 牛黄丸《奇方类编》
  20. 牛黄甘露丸《博济方》
  21. 牛黄丸《医方论》
  22. 牛黄法《幼幼新书》
  23. 牛黄丸《小儿药证直诀》
  24. 牛黄法《育婴家秘》
  25. 牛黄犀角丸《冯氏锦囊秘录》
  26. 牛黄夺命散《万氏秘传片玉心书》
  27. 牛黄小乌犀丸《太平惠民和剂局方》
  28. 牛黄冰连散《外科传薪集》
  29. 牛黄泻心汤《冯氏锦囊秘录》
  30. 牛黄鳖甲丸《备急千金要方》
  31. 牛黄益金散《重订囊秘喉书》


牛黄丸_《奇方类编》_中医方言_【岐黄之术】

牛黄丸

牛黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治中风不语，半身不遂，语言謇涩，涎痰壅盛，卒然昏倒，牙关紧闭，怔忡健忘，眩冒烦闷及小儿惊风、发搐等症。

羚羊角一两 白茯苓一两二钱五分 防风一两五钱 阿胶一两七钱五分（炒成珠） 京牛黄一两二钱 犀角二两 镑龙脑一两 白芍一两五钱 炙草五钱 麦冬一两五钱 黄芩一两五钱 大枣肉一百个（蒸去核） 神曲二两五钱（炒） 白蔹七钱五分 肉桂一两七钱五分 人参一两五钱 川芎一两二钱 炮干姜二钱五分 白术（去梗土炒）一两五钱 麝香一两金箔一千二百张（一半为衣） 柴胡一两二钱五分 真蒲黄二两五钱（炒） 当归一两五钱 杏仁（去皮尖，炒）二两 桔梗一两二钱五分 山药一两（炒） 大黄豆卷一两七钱五分

共为细末，蜜丸重一钱，黄蜡为壳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄清心丸
  • 当前页：牛黄丸
  • 下一页：苏合丸
<<< 返回本书目录
  1. 牛黄丸《小儿药证直诀》
  2. 牛黄丸【方剂大全】
  3. 牛黄铁粉丹【方剂大全】
  4. 牛黄小鸟犀圆【方剂大全】
  5. 牛黄天南星丸【方剂大全】
  6. 牛黄泻心汤【方剂大全】
  7. 牛黄生犀圆【方剂大全】
  8. 牛黄镇惊丸【方剂大全】
  9. 牛黄生犀丸【方剂大全】
  10. 牛将军序《达摩洗髓易筋经》
  11. 牛黄生肌散【方剂大全】
  12. 牛胶蒸法歌《医宗金鉴》
  13. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  14. 牛角《本草纲目》完整版
  15. 牛黄上清丸【方剂大全】
  16. 牛角《证类本草》
  17. 牛黄散【方剂大全】
  18. 牛角（角思）【中药大全】
  19. 牛黄清心圆【方剂大全】
  20. 牛角瓜【中药大全】
  21. 牛黄清心丸【方剂大全】
  22. 牛角七【中药大全】
  23. 牛黄千金散【方剂大全】
  24. 牛角腮《本草乘雅半偈》
  25. 牛黄凉膈圆【方剂大全】
  26. 牛角腮【中药大全】
  27. 牛黄凉膈丸【方剂大全】
  28. 牛角三七【中药大全】
  29. 牛黄金虎丹【方剂大全】
  30. 牛角藓【中药大全】
  1. 牛黄丸《奇方类编》
  2. 牛黄丸《医学心悟》
  3. 牛黄丸《医方论》
  4. 牛黄丸《备急千金要方》
  5. 牛黄丸《小儿药证直诀》
  6. 牛黄通膈丸《儒门事亲》
  7. 牛黄犀角丸《冯氏锦囊秘录》
  8. 牛黄双丸《备急千金要方》
  9. 牛黄小乌犀丸《太平惠民和剂局方》
  10. 牛黄生犀丸《太平惠民和剂局方》
  11. 牛黄泻心汤《冯氏锦囊秘录》
  12. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  13. 牛黄益金散《重订囊秘喉书》
  14. 牛黄散《冯氏锦囊秘录》
  15. 牛黄朱砂丸《博济方》
  16. 牛黄散《仙传外科集验方》
  17. 牛胶饮《冯氏锦囊秘录》
  18. 牛黄清心丸《奇方类编》
  19. 牛胶蒸法《中医词典》
  20. 牛黄清心丸《医学心悟》
  21. 牛胶蒸法《中医词典》
  22. 牛黄清心丸《太平惠民和剂局方》
  23. 牛胶蒸法《外科证治全书》
  24. 牛黄凉膈丸《太平惠民和剂局方》
  25. 牛胶蒸法歌《医宗金鉴》
  26. 牛黄金虎丹《太平惠民和剂局方》
  27. 牛胶蒸法歌《外科心法要诀》
  28. 牛黄煎《苏沈良方》
  29. 牛角《本草经集注》
  30. 牛黄膏《小儿药证直诀》
  31. 牛角《新修本草》


苏合丸_《奇方类编》_中医方言_【岐黄之术】

苏合丸

苏合丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治男、妇中风中气，口眼歪斜，不省人事或卒暴心疼，鬼魅恶气，小儿惊痫，大人狐狸等症。

沉香 木香 丁香 白檀 安息香（酒蒸膏） 麝香 香附米 白术（土炒） 诃子肉 荜茇

以上诸药共为极细末。入脑、麝、安息、苏协议拌匀，蜜丸重一钱，黄蜡为壳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄丸
  • 当前页：苏合丸
  • 下一页：搜风顺气丸
<<< 返回本书目录
  1. 苏葛汤【方剂大全】
  2. 苏合香《本草纲目》完整版
  3. 苏格兰脑炎【疾病大全】
  4. 苏合香《本草易读》
  5. 苏感丸【方剂大全】
  6. 苏合香《药笼小品》
  7. 苏方木（苏木）《本草纲目》完整版
  8. 苏合香《证类本草》
  9. 苏方木《本草纲目》图文版
  10. 苏合香《本草纲目》图文版
  11. 苏方木《证类本草》
  12. 苏合香【中药大全】
  13. 苏方木《雷公炮炙论》
  14. 苏合香丸《苏沈良方》
  15. 苏方木《本草经解》
  16. 苏合香丸【方剂大全】
  17. 苏方木《本草乘雅半偈》
  18. 苏合香圆【方剂大全】
  19. 苏《本草纲目》图文版
  20. 苏黄耆【中药大全】
  21. 苏《证类本草》
  22. 苏麻粥【方剂大全】
  23. 苏《本草纲目》完整版
  24. 苏木《本草易读》
  25. 嗽证《秘传证治要诀及类方》
  26. 苏木《本草择要纲目》
  27. 嗽血论《症因脉治》
  28. 苏木《药鉴》
  29. 嗽血【方剂主治】
  30. 苏木《药笼小品》
  1. 苏合丸《奇方类编》
  2. 苏合丸《医学心悟》
  3. 苏合丸《瘴疟指南》
  4. 苏合《新修本草》
  5. 苏合香《千金翼方》
  6. 苏合《本草经集注》
  7. 苏合香《药笼小品》
  8. 苏梗《本草害利》
  9. 苏合香《玉楸药解》
  10. 苏梗《本草害利》
  11. 苏合香《汤液本草》
  12. 苏感丸《瘴疟指南》
  13. 苏合香《本草备要》
  14. 苏枋木《增广和剂局方药性总论》
  15. 苏合香《本草蒙筌》
  16. 苏方木《本草乘雅半偈》
  17. 苏合香《本草易读》
  18. 苏方木《本草经解》
  19. 苏合香《冯氏锦囊秘录》
  20. 苏方木《得配本草》
  21. 苏合香《医学入门》
  22. 苏方木《本经逢原》
  23. 苏合香《证类本草》
  24. 苏方木《证类本草》
  25. 苏合香《本草求真》
  26. 苏方木《冯氏锦囊秘录》
  27. 苏合香《本经逢原》
  28. 苏方木《本草蒙筌》
  29. 苏合香《本草从新》
  30. 苏方木《海药本草》
  31. 苏合香《得配本草》


搜风顺气丸_《奇方类编》_中医方言_【岐黄之术】

搜风顺气丸

搜风顺气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治下冷上热，腰脚疼痛，四肢无力，多睡少食，日渐瘦弱，恶疮下注，口苦无味，憎寒毛竦，积年症瘕气块，丈夫阳气断绝，妇人久无子嗣，常患寒疟，呕吐泻痢，肠胃积热以致胁间痞闷，大便燥结，小便赤涩，肠风痔漏，肢节麻木不仁，步履艰难，语言謇涩，不问男妇并皆治之。

熟大黄五两（九蒸） 火麻仁（炒去壳）二两 郁李仁二两 枳壳（炒）二两 山药（炒）二两 独活一两 山茱萸肉（酒蒸）二两 槟榔二两 菟丝子二两（酒煮） 车前子（炒）二两五钱 牛膝三两（酒浸）

共为末，蜜丸，梧子大。每服八十丸，茶酒白汤皆可下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合丸
  • 当前页：搜风顺气丸
  • 下一页：健步虎潜丸
<<< 返回本书目录
  1. 搜风顺气《汤头歌诀》
  2. 搜风顺气丸【方剂大全】
  3. 搜风散【方剂大全】
  4. 搜风汤《医学衷中参西录》
  5. 搜风润肠丸【方剂大全】
  6. 搜风汤【方剂大全】
  7. 搜风流气饮【方剂大全】
  8. 搜风通络汤【方剂大全】
  9. 搜风解毒汤【方剂大全】
  10. 搜风丸【方剂大全】
  11. 搜风化痰丸【方剂大全】
  12. 搜山虎【中药大全】
  13. 搜风大九宝饮【方剂大全】
  14. 搜山黄【中药大全】
  15. 送子丹【方剂大全】
  16. 搜损寻痛丸《仙传外科集验方》
  17. 送蛋药酒方（男人服）《毓麟验方》
  18. 溲（音搜）疏《证类本草》
  19. 送戴原礼还浦阳序《脉确》
  20. 溲疏《本草纲目》完整版
  21. 送胞汤【方剂大全】
  22. 溲疏【中药大全】
  23. 宋元时期《中医养生学》
  24. 溲数《张聿青医案》
  25. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  26. 溲数遗尿《本草纲目》完整版
  27. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  28. 溲血《张氏医通》
  29. 宋徽宗崇宁皇帝论《针灸神书》
  30. 溲血《张聿青医案》
  1. 搜风顺气丸《奇方类编》
  2. 搜风顺气丸《仁术便览》
  3. 搜风顺气丸《医方论》
  4. 搜风顺气丸《仁术便览》
  5. 搜风汤《医学衷中参西录》
  6. 搜风顺气《汤头歌诀》
  7. 搜风丸《儒门事亲》
  8. 送服（送下）《中医名词词典》
  9. 搜风逐寒《中医名词词典》
  10. 送蛋药酒方（男人服）《毓麟验方》
  11. 搜脓《证治准绳·疡医》
  12. 送戴原礼还浦阳序《脉确》
  13. 搜损寻痛丸《仙传外科集验方》
  14. 宋元时期《中医养生学》
  15. 搜饮丸《是斋百一选方》
  16. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  17. 搜症丸《博济方》
  18. 宋九科《中医名词词典》
  19. 溲（音搜）疏《证类本草》
  20. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  21. 溲疏《神农本草经》
  22. 宋徽宗崇宁皇帝论《针灸神书》
  23. 溲疏《千金翼方》
  24. 宋代药物学发展的成就与特点《中国医学通史》
  25. 溲疏《本草经集注》
  26. 宋《古今医统大全》
  27. 溲疏《新修本草》
  28. 菘萝《新修本草》
  29. 溲疏《医学入门》
  30. 菘菜〈温〉《食疗本草》
  31. 溲疏《本经逢原》


健步虎潜丸_《奇方类编》_中医方言_【岐黄之术】

健步虎潜丸

健步虎潜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治中风。左瘫右痪，手足不能转动，舌强语涩。

黄 （盐水炒）一两五钱 人参一两 白术（土炒）二两 白茯神二两 当归一两五钱（酒洗） 白芍（酒炒）二两 生地（酒洗）二两 熟地二两 枸杞子一两五钱 五味子五钱 虎胫骨（炙）二两 龟板（炙）一两五钱 牛膝（酒炒）二两 杜仲（盐水炒）二两 麦冬二两 故纸（盐水炒）一两五钱 黄柏（盐水炒）三两 知母（盐水炒）二两 远志一两（甘草水泡） 石菖蒲二两 枣仁（炒黑）一两 沉香五钱 木香一两 薏苡仁（炒）一两 羌活（酒浸）一两 独活（酒洗）一两 防风（酒洗）一两

大川附子童便浸三、四日，浸透面包煨熟，去皮脐，竹刀切四片，以甘草、防风同煮熟，晒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搜风顺气丸
  • 当前页：健步虎潜丸
  • 下一页：健步丸
<<< 返回本书目录
  1. 剑叶紫金牛【中药大全】
  2. 健步虎潜丸【方剂大全】
  3. 剑叶玉簪【中药大全】
  4. 健步四物汤【方剂大全】
  5. 剑叶铁树叶【中药大全】
  6. 健步丸【方剂大全】
  7. 剑叶铁树【中药大全】
  8. 健肺丸【方剂大全】
  9. 剑叶铁角蕨【中药大全】
  10. 健骨解毒汤【方剂大全】
  11. 剑叶耳草【中药大全】
  12. 健骨散【方剂大全】
  13. 剑皮树菌【中药大全】
  14. 健固汤【方剂大全】
  15. 剑麻【中药大全】
  16. 健脚煎【方剂大全】
  17. 剑花【中药大全】
  18. 健捷散【方剂大全】
  19. 剑横秋水《目经大成》
  20. 健康概念的演变《医学心理学》
  21. 剑草《滇南本草》
  22. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  23. 建中丸【方剂大全】
  24. 健康教育的任务《预防医学》
  25. 建中托里汤【方剂大全】
  26. 健康教育的实施《预防医学》
  27. 建中汤方《伤寒明理论》
  28. 健康人营养《临床营养学》
  29. 建中汤【方剂大全】
  30. 健康线异常【疾病症状】
  1. 健步虎潜丸《奇方类编》
  2. 剑指式（剑诀式）《气功外气疗法》
  3. 健步丸《奇方类编》
  4. 剑针《中医词典》
  5. 健康促进《预防医学》
  6. 剑南道《千金翼方》
  7. 健康概念的演变《医学心理学》
  8. 剑脊翳《中医词典》
  9. 健康监护《预防医学》
  10. 剑横秋水《目经大成》
  11. 健康检查实际是借机敛财的欺骗勾当《中医之钥》
  12. 剑横秋水《中医词典》
  13. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  14. 剑草《滇南本草》
  15. 健康教育《预防医学》
  16. 荐医《轩岐救正论》
  17. 健康教育《预防医学》
  18. 建中汤方《伤寒明理论》
  19. 健康教育的基础《预防医学》
  20. 建中汤《扁鹊心书》
  21. 健康教育的目的是通过健康促进的活动和过程，以改善、达到、维持和促进个体和群体的健康素质和社会和健康水平，主要任务是《预防医学》
  22. 建中汤《医述》
  23. 健康教育的评价《预防医学》
  24. 建中汤《冯氏锦囊秘录》
  25. 健康教育的任务《预防医学》
  26. 建中汤《备急千金要方》
  27. 健康教育的形式《预防医学》
  28. 建中散《太平惠民和剂局方》
  29. 健康教育的原则《预防医学》
  30. 建中焦之邪《丹溪手镜》
  31. 健康人群中的室早《急诊医学》


健步丸_《奇方类编》_中医方言_【岐黄之术】

健步丸

健步丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治膝下无力，屈伸不得，腰背、腿、脚沉重，行动艰难。

防风一两 羌活五钱 柴胡五钱 滑石五钱 炙草五钱 栝蒌根五钱 泽泻二钱 苦参一钱 川乌一钱（煨）肉桂五分

用酒糊为丸，桐子大。每服七十丸，葱白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健步虎潜丸
  • 当前页：健步丸
  • 下一页：虎骨丸
<<< 返回本书目录
  1. 健步四物汤【方剂大全】
  2. 健步丸【方剂大全】
  3. 健步虎潜丸【方剂大全】
  4. 健肺丸【方剂大全】
  5. 剑叶紫金牛【中药大全】
  6. 健骨解毒汤【方剂大全】
  7. 剑叶玉簪【中药大全】
  8. 健骨散【方剂大全】
  9. 剑叶铁树叶【中药大全】
  10. 健固汤【方剂大全】
  11. 剑叶铁树【中药大全】
  12. 健脚煎【方剂大全】
  13. 剑叶铁角蕨【中药大全】
  14. 健捷散【方剂大全】
  15. 剑叶耳草【中药大全】
  16. 健康概念的演变《医学心理学》
  17. 剑皮树菌【中药大全】
  18. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  19. 剑麻【中药大全】
  20. 健康教育的任务《预防医学》
  21. 剑花【中药大全】
  22. 健康教育的实施《预防医学》
  23. 剑横秋水《目经大成》
  24. 健康人营养《临床营养学》
  25. 剑草《滇南本草》
  26. 健康线异常【疾病症状】
  27. 建中丸【方剂大全】
  28. 健康心理学的发展趋势《医学心理学》
  29. 建中托里汤【方剂大全】
  30. 健康心理学简史《医学心理学》
  1. 健步丸《奇方类编》
  2. 健步虎潜丸《奇方类编》
  3. 健康促进《预防医学》
  4. 剑指式（剑诀式）《气功外气疗法》
  5. 健康概念的演变《医学心理学》
  6. 剑针《中医词典》
  7. 健康监护《预防医学》
  8. 剑南道《千金翼方》
  9. 健康检查实际是借机敛财的欺骗勾当《中医之钥》
  10. 剑脊翳《中医词典》
  11. 健康检查——自己的命被卖掉，还要帮医生数钞票《中医之钥》
  12. 剑横秋水《目经大成》
  13. 健康教育《预防医学》
  14. 剑横秋水《中医词典》
  15. 健康教育《预防医学》
  16. 剑草《滇南本草》
  17. 健康教育的基础《预防医学》
  18. 荐医《轩岐救正论》
  19. 健康教育的目的是通过健康促进的活动和过程，以改善、达到、维持和促进个体和群体的健康素质和社会和健康水平，主要任务是《预防医学》
  20. 建中汤方《伤寒明理论》
  21. 健康教育的评价《预防医学》
  22. 建中汤《扁鹊心书》
  23. 健康教育的任务《预防医学》
  24. 建中汤《医述》
  25. 健康教育的形式《预防医学》
  26. 建中汤《冯氏锦囊秘录》
  27. 健康教育的原则《预防医学》
  28. 建中汤《备急千金要方》
  29. 健康人群中的室早《急诊医学》
  30. 建中散《太平惠民和剂局方》
  31. 健康人营养《临床营养学》


虎骨丸_《奇方类编》_中医方言_【岐黄之术】

虎骨丸

虎骨丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治风毒走注，疼痛不定，少得睡卧。

苍耳子（炒）五钱 五加皮一两 骨碎补三两 天麻一两 自然铜（醋淬细研） 防风三两 肉桂三两 龟板（炙）二两 没药（去油）三两（另研） 赤芍三两 当归三两 虎骨三两（炙） 血蝎二钱（另研） 白附子三两 槟榔一两 羌活一两 牛膝一两

以上共为细末，研极匀，蒸饼为丸，桐子大。每服二钱，白汤下，不拘时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健步丸
  • 当前页：虎骨丸
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 虎骨汤【方剂大全】
  2. 虎骨丸【方剂大全】
  3. 虎骨四斤丸【方剂大全】
  4. 虎骨熊油膏【方剂大全】
  5. 虎骨散/乳香定痛散【方剂大全】
  6. 虎骨药酒【方剂大全】
  7. 虎骨散【方剂大全】
  8. 虎骨追风酒【方剂大全】
  9. 虎骨木通汤【方剂大全】
  10. 虎龟丸【方剂大全】
  11. 虎骨木瓜丸【方剂大全】
  12. 虎胶丸【方剂大全】
  13. 虎骨木瓜片【方剂大全】
  14. 虎筋【中药大全】
  15. 虎骨木瓜酒【方剂大全】
  16. 虎睛《本草纲目》完整版
  17. 虎骨鹿茸丸【方剂大全】
  18. 虎睛《雷公炮炙论》
  19. 虎骨酒【方剂大全】
  20. 虎睛【中药大全】
  21. 虎骨酒《保健药膳》
  22. 虎睛丹【方剂大全】
  23. 虎骨浸酒【方剂大全】
  24. 虎睛散【方剂大全】
  25. 虎骨胶丸【方剂大全】
  26. 虎睛汤【方剂大全】
  27. 虎骨胶【中药大全】
  28. 虎睛丸【方剂大全】
  29. 虎骨膏【方剂大全】
  30. 虎睛圆【方剂大全】
  1. 虎骨丸《奇方类编》
  2. 虎骨丸《冯氏锦囊秘录》
  3. 虎寄疮《中医词典》
  4. 虎骨丸《冯氏锦囊秘录》
  5. 虎角《中医词典》
  6. 虎骨丸《冯氏锦囊秘录》
  7. 虎金寸《手穴手纹诊治》
  8. 虎骨散《太平惠民和剂局方》
  9. 虎睛《雷公炮炙论》
  10. 虎骨散《冯氏锦囊秘录》
  11. 虎睛《顾松园医镜》
  12. 虎骨酒补方《备急千金要方》
  13. 虎睛汤《备急千金要方》
  14. 虎骨酒《普济本事方》
  15. 虎睛丸《备急千金要方》
  16. 虎骨酒《普济本事方》
  17. 虎睛丸《太平惠民和剂局方》
  18. 虎骨酒《医方考》
  19. 虎睛丸《明目至宝》
  20. 虎骨酒《三因极一病证方论》
  21. 虎胫骨《冯氏锦囊秘录》
  22. 虎骨酒《备急千金要方》
  23. 虎胫骨酒《冯氏锦囊秘录》
  24. 虎骨酒《备急千金要方》
  25. 虎口《经络全书》
  26. 虎骨酒《饮膳正要》
  27. 虎口《中医词典》
  28. 虎骨酒《保健药膳》
  29. 虎口百丫《中医词典》
  30. 虎骨膏丸《医学心悟》
  31. 虎口侧推到大肠经法《推拿抉微》


鹤膝风_《奇方类编》_中医方言_【岐黄之术】

鹤膝风

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

番木鳖四两（酒泡蒸去皮，用麻油四两熬枯，浮起为度。再用陈壁土炒干研细，只用二两）大枫子肉二两（灯草同水煮过研细去油，只用一两） 大西附子二两（大者童便煮过去皮脐切片焙干研细，用一两）穿山甲（洗净土炒研细）一两

以上四味共五两，和匀贮收瓷瓶中，患者每服七分，空心酒下，极醉出汗，七服除根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨丸
  • 当前页：鹤膝风
  • 下一页：史国公药酒方
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《奇方类编》
  2. 鹤膝风《医学从众录》
  3. 鹤膝风《幼科心法要诀》
  4. 鹤膝风《奇效简便良方》
  5. 鹤膝风《外科全生集》
  6. 鹤膝风《医学实在易》
  7. 鹤膝风《时方妙用》
  8. 鹤膝风《周慎斋遗书》
  9. 鹤膝风《回生集》
  10. 鹤膝风《金匮翼》
  11. 鹤膝风《幼科铁镜》
  12. 鹤膝风《医学摘粹》
  13. 鹤膝风《万氏秘传外科心法》
  14. 鹤膝风《医学摘粹》
  15. 鹤膝风《外科十三方考》
  16. 鹤膝风《外科心法要诀》
  17. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  18. 鹤膝风《古今医案按》
  19. 鹤膝风（即历节之类）《医学纲目》
  20. 鹤膝风《保婴撮要》
  21. 鹤膝风方《卫生宝鉴》
  22. 鹤膝风《证治准绳·疡医》
  23. 鹤膝风论治《类证治裁》
  24. 鹤膝风《证治准绳·类方》
  25. 鹤膝风门《张氏医通》
  26. 鹤膝风《张氏医通》
  27. 鹤膝风门主方《疡医大全》
  28. 鹤膝风《医述》
  29. 鹤膝风门主论《疡医大全》
  30. 鹤膝风《续名医类案》
  31. 鹤膝风秘方《华佗神方》


史国公药酒方_《奇方类编》_中医方言_【岐黄之术】

史国公药酒方

史国公药酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

专治左瘫右痪，口眼歪斜，四肢麻痹，筋骨疼痛。又治三十六种风，二十四般气，无不立愈。

防风一两 秦艽四两 萆 （酥炙）一两 羌活二两 牛膝二两 虎胫骨（炙）二两 鳖甲一两 当归三两 晚蚕砂（炒）二两 苍耳子四两 甘枸杞五两 油松节二两 茄根八两 白术二两 杜仲三两（姜炒） 白花蛇四两

上用烧酒二十斤，糯米酒十五斤，生绢盛药入坛内，煮三炷香，随量饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：史国公药酒方
  • 下一页：五加皮酒方
<<< 返回本书目录
  1. 史国公药酒【方剂大全】
  2. 史密斯骨折【疾病大全】
  3. 史国公浸酒方【方剂大全】
  4. 史序《邵兰荪医案》
  5. 史传《中国医籍考》
  6. 史-约综合征【疾病大全】
  7. 鼫鼠《本草纲目》图文版
  8. 史载之论水气凌心诸脉证《读医随笔》
  9. 鲥鱼鳞【中药大全】
  10. 矢状窦旁脑膜瘤【疾病大全】
  11. 鲥鱼【中药大全】
  12. 豕《本草纲目》完整版
  13. 鲥鱼《本草纲目》图文版
  14. 豕《本草纲目》图文版
  15. 鲥鱼《食物疗法》
  16. 使君子《本草纲目》完整版
  17. 鲥鱼《本草求真》
  18. 使君子《本草乘雅半偈》
  19. 鲥鱼《本草纲目》完整版
  20. 使君子《本草经解》
  21. 莳萝子【中药大全】
  22. 使君子《本草图经》
  23. 莳萝苗【中药大全】
  24. 使君子《本草新编》
  25. 莳萝《证类本草》
  26. 使君子《本草易读》
  27. 莳萝《本草图经》
  28. 使君子《本草择要纲目》
  29. 莳萝《本草纲目》完整版
  30. 使君子《药笼小品》
  1. 史国公药酒方《奇方类编》
  2. 史国公药酒方《医方考》
  3. 史国公药酒方《医方论》
  4. 史国公药酒方《冯氏锦囊秘录》
  5. 史堪《中医词典》
  6. 史国公浸酒方，仙酒方，五积酒《医学入门》
  7. 史可苏《中医词典》
  8. 史传《中国医籍考》
  9. 史树骏《中医词典》
  10. 鲥鱼《药性切用》
  11. 史崧《中医词典》
  12. 鲥鱼《本草撮要》
  13. 史序《邵兰荪医案》
  14. 鲥鱼《本草分经》
  15. 史载之论水气凌心诸脉证《读医随笔》
  16. 鲥鱼《冷庐医话》
  17. 矢气《中医词典》
  18. 鲥鱼《本草从新》
  19. 矢镞入骨要诀《华佗神方》
  20. 鲥鱼《本经逢原》
  21. 豕《本草纲目》
  22. 鲥鱼《本草求真》
  23. 豕膏《医述》
  24. 鲥鱼《饮食须知》
  25. 豕首《吴普本草》
  26. 鲥鱼《食物疗法》
  27. 使道《中医词典》
  28. 鲥鱼《本草纲目》
  29. 使君子《本草纲目》
  30. 莳萝角儿《饮膳正要》
  31. 使君子《雷公炮制药性解》


五加皮酒方_《奇方类编》_中医方言_【岐黄之术】

五加皮酒方

五加皮酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

治脚膝疼痛，并手足疼。

五加皮八两 杜仲三两（炒） 当归三两 生地三两 地骨皮二两 牛膝三两

火酒五十斤，坛内煮过。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：史国公药酒方
  • 当前页：五加皮酒方
  • 下一页：治疝气偏坠
<<< 返回本书目录
  1. 五加皮酒【方剂大全】
  2. 五加皮散【方剂大全】
  3. 五加皮浸酒方【方剂大全】
  4. 五加皮汤【方剂大全】
  5. 五加皮（图）【中药大全】
  6. 五加叶【中药大全】
  7. 五加皮《证类本草》
  8. 五交论《理虚元鉴》
  9. 五加皮《药笼小品》
  10. 五角枫根【中药大全】
  11. 五加皮《滇南本草》
  12. 五角叶葡萄【中药大全】
  13. 五加皮《本草择要纲目》
  14. 五节刺《黄帝内经太素》
  15. 五加皮《本草易读》
  16. 五节刺《针灸素难要旨》
  17. 五加皮《本草新编》
  18. 五解散《洪氏集验方》
  19. 五加皮《本草图经》
  20. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  21. 五加皮《本草思辨录》
  22. 五斤丸【方剂大全】
  23. 五加皮《本草崇原》
  24. 五禁《古今医统大全》
  25. 五加皮《本草乘雅半偈》
  26. 五禁《黄帝内经·灵枢》
  27. 五加皮《本草纲目》完整版
  28. 五禁《灵枢悬解》
  29. 五加减正气散【方剂大全】
  30. 五禁《内经评文》
  1. 五加皮酒方《奇方类编》
  2. 五加皮酒《冯氏锦囊秘录》
  3. 五加皮散《冯氏锦囊秘录》
  4. 五加皮酒《饮膳正要》
  5. 五加皮散《冯氏锦囊秘录》
  6. 五加皮浸酒《妇人大全良方》
  7. 五加皮散《三因极一病证方论》
  8. 五加皮茶《茶饮保健》
  9. 五加皮汤《三因极一病证方论》
  10. 五加皮《本草图经》
  11. 五加芪茶《茶饮保健》
  12. 五加皮《滇南本草》
  13. 五加羌茶《茶饮保健》
  14. 五加皮《本草乘雅半偈》
  15. 五加远茶《茶饮保健》
  16. 五加皮《药性切用》
  17. 五交论《理虚元鉴》
  18. 五加皮《本草撮要》
  19. 五焦《中医词典》
  20. 五加皮《本草害利》
  21. 五节刺《黄帝内经太素》
  22. 五加皮《本草择要纲目》
  23. 五节刺《中医词典》
  24. 五加皮《本草分经》
  25. 五节刺《针灸素难要旨》
  26. 五加皮《本草分经》
  27. 五解散《洪氏集验方》
  28. 五加皮《增广和剂局方药性总论》
  29. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  30. 五加皮《本草便读》
  31. 五紧恶候《中医词典》


治疝气偏坠_《奇方类编》_中医方言_【岐黄之术】

治疝气偏坠

治疝气偏坠

  • 上一页
  • 目录
  • 相关
  • 下一页

大茴香五钱 萝卜子五钱

共炒为末，加朱砂一钱八分作九服，每早盐汤下一服，九日即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮酒方
  • 当前页：治疝气偏坠
  • 下一页：肾囊风
<<< 返回本书目录
  1. 治疝气偏坠《洪氏集验方》
  2. 治伤法论《伤科补要》
  3. 治疝灸法《圣济总录》
  4. 治伤风《洪氏集验方》
  5. 治疝瘕《济阴纲目》
  6. 治伤寒（附中暑）《太平惠民和剂局方》
  7. 治痧三法《松峰说疫》
  8. 治伤寒、温病劳复食复方《集验方》
  9. 治痧救人脉论《痧胀玉衡》
  10. 治伤寒鼻衄、喉痛、疮方《集验方》
  11. 治痧分经络症候《松峰说疫》
  12. 治伤寒汗出不解如疟方《集验方》
  13. 治沙石淋《洪氏集验方》
  14. 治伤寒后烦渴及口干方《集验方》
  15. 治入井冢郁冒诸方《小品方》
  16. 治伤寒后呕恶不食虚羸方《集验方》
  17. 治乳痈发背，诸般疮毒《洪氏集验方》
  18. 治伤寒后下利脓血及发斑方《集验方》
  19. 治乳痈妒乳生疮诸方《小品方》
  20. 治伤寒坏证两腰偻废奇验《寓意草》
  21. 治妊胎诸方《小品方》
  22. 治伤寒看证法则《伤寒六书》
  23. 治妊娠胎动及胎不长方《集验方》
  24. 治伤寒时气、温疫初起方《集验方》
  25. 治妊娠水肿、腹痛、下痢方《集验方》
  26. 治伤寒时气温病方《肘后备急方》
  27. 治妊娠伤寒及疟疾方《集验方》
  28. 治伤寒手足热疼欲脱方《集验方》
  29. 治妊娠漏胞及胎堕下血方《集验方》
  30. 治伤寒手足疼痛欲脱方《集验方》
  1. 治疝气偏坠《奇方类编》
  2. 治疝气偏坠《洪氏集验方》
  3. 治疝气偏坠等疾灸法《是斋百一选方》
  4. 治疝气偏疼二百五十四法《针灸神书》
  5. 治疝气偏坠小肠气痛《奇方类编》
  6. 治疝气囊肿《奇方类编》
  7. 治疝气如斗大方《急救广生集》
  8. 治疝气，小肠偏坠等疾《是斋百一选方》
  9. 治疝气神方《奇方类编》
  10. 治疝灸法《圣济总录》
  11. 治疝气神效方《回生集》
  12. 治疝瘕《济阴纲目》
  13. 治疝气外肾肿大《奇方类编》
  14. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  15. 治疝气肿硬方《是斋百一选方》
  16. 治闪着腰痛不得转侧方《是斋百一选方》
  17. 治疝诸方《明医指掌》
  18. 治闪肭着《是斋百一选方》
  19. 治伤法论《伤科补要》
  20. 治闪挫腰胁痛二百三十五法《针灸神书》
  21. 治伤风《洪氏集验方》
  22. 治闪出臼骨《是斋百一选方》
  23. 治伤寒、温病劳复食复方《集验方》
  24. 治痧宜看凉热《痧胀玉衡》
  25. 治伤寒鼻衄、喉痛、疮方《集验方》
  26. 治痧须先明百病《痧胀玉衡》
  27. 治伤寒初起方不拘男女老少皆宜《回生集》
  28. 治痧三法《痧胀玉衡》
  29. 治伤寒等症《奇方类编》
  30. 治痧三法《松峰说疫》
  31. 治伤寒感冒《是斋百一选方》


肾囊风_《奇方类编》_中医方言_【岐黄之术】

肾囊风

肾囊风

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡蛋炒出油，搽之自效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疝气偏坠
  • 当前页：肾囊风
  • 下一页：治疝气偏坠小肠气痛
<<< 返回本书目录
  1. 肾囊风《医宗金鉴》
  2. 肾囊风门主论《疡医大全》
  3. 肾囊风《外科正宗》
  4. 肾囊望法提纲《望诊遵经》
  5. 肾母细胞瘤【疾病大全】
  6. 肾囊痈《回春录》
  7. 肾脉见于三部歌《脉诀乳海》
  8. 肾囊痈《医宗金鉴》
  9. 肾脉歌《脉诀乳海》
  10. 肾囊痈烂落卵子可治《医门补要》
  11. 肾劳虚寒方《外台秘要》
  12. 肾囊用刀针法《医门补要》
  13. 肾劳实热方《外台秘要》
  14. 肾囊肿《幼科铁镜》
  15. 肾劳热方《外台秘要》
  16. 肾囊肿【疾病大全】
  17. 肾劳论《外台秘要》
  18. 肾内动脉变细或阻塞 【疾病症状】
  19. 肾劳《圣济总录》
  20. 肾尿生成的调节《生理学》
  21. 肾劳《扁鹊心书》
  22. 肾浓缩功能障碍【疾病症状】
  23. 肾劳《备急千金要方》
  24. 肾脓肿【疾病症状】
  25. 肾蕨【中药大全】
  26. 肾脓肿【疾病症状】
  27. 肾厥《扁鹊心书》
  28. 肾膀胱病证《中医内科学》
  29. 肾绝死病《医门补要》
  30. 肾膀胱部《脉经》
  1. 肾囊风《奇方类编》
  2. 肾囊风《外科正宗》
  3. 肾囊风门主方《疡医大全》
  4. 肾囊风《外科大成》
  5. 肾囊风门主论《疡医大全》
  6. 肾囊风《外科心法要诀》
  7. 肾囊风秘方《华佗神方》
  8. 肾囊风《医宗金鉴》
  9. 肾囊风痒《奇效简便良方》
  10. 肾囊风《中医词典》
  11. 肾囊漏《中医词典》
  12. 肾囊保健按摩《老年百病防治》
  13. 肾囊生疮门主方《疡医大全》
  14. 肾母细胞瘤先兆《中医疾病预测》
  15. 肾囊望法提纲《望诊遵经》
  16. 肾母细胞瘤《病理学》
  17. 肾囊痈《医宗金鉴》
  18. 肾母细胞瘤《默克家庭诊疗手册》
  19. 肾囊痈《外科心法要诀》
  20. 肾满漏疾《中医词典》
  21. 肾囊痈《回春录》
  22. 肾满《中医词典》
  23. 肾囊痈烂落卵子可治《医门补要》
  24. 肾脉见于三部歌《脉诀乳海》
  25. 肾囊用刀针法《医门补要》
  26. 肾脉歌《脉诀乳海》
  27. 肾囊肿《幼科铁镜》
  28. 肾脉《中医词典》
  29. 肾囊肿大如斗《奇效简便良方》
  30. 肾漏《奇效简便良方》
  31. 肾囊肿亮《中医词典》


治疝气偏坠小肠气痛_《奇方类编》_中医方言_【岐黄之术】

治疝气偏坠小肠气痛

治疝气偏坠小肠气痛

  • 上一页
  • 目录
  • 相关
  • 下一页

荔枝核（炒） 龙眼核（炒） 小茴香（炒）

各等分，共为细末。每空心服一钱，用升麻一钱煮水，酒送下，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾囊风
  • 当前页：治疝气偏坠小肠气痛
  • 下一页：小肠疝气及阴间温痒成疮
<<< 返回本书目录
  1. 治疝气偏坠《洪氏集验方》
  2. 治伤法论《伤科补要》
  3. 治疝灸法《圣济总录》
  4. 治伤风《洪氏集验方》
  5. 治疝瘕《济阴纲目》
  6. 治伤寒（附中暑）《太平惠民和剂局方》
  7. 治痧三法《松峰说疫》
  8. 治伤寒、温病劳复食复方《集验方》
  9. 治痧救人脉论《痧胀玉衡》
  10. 治伤寒鼻衄、喉痛、疮方《集验方》
  11. 治痧分经络症候《松峰说疫》
  12. 治伤寒汗出不解如疟方《集验方》
  13. 治沙石淋《洪氏集验方》
  14. 治伤寒后烦渴及口干方《集验方》
  15. 治入井冢郁冒诸方《小品方》
  16. 治伤寒后呕恶不食虚羸方《集验方》
  17. 治乳痈发背，诸般疮毒《洪氏集验方》
  18. 治伤寒后下利脓血及发斑方《集验方》
  19. 治乳痈妒乳生疮诸方《小品方》
  20. 治伤寒坏证两腰偻废奇验《寓意草》
  21. 治妊胎诸方《小品方》
  22. 治伤寒看证法则《伤寒六书》
  23. 治妊娠胎动及胎不长方《集验方》
  24. 治伤寒时气、温疫初起方《集验方》
  25. 治妊娠水肿、腹痛、下痢方《集验方》
  26. 治伤寒时气温病方《肘后备急方》
  27. 治妊娠伤寒及疟疾方《集验方》
  28. 治伤寒手足热疼欲脱方《集验方》
  29. 治妊娠漏胞及胎堕下血方《集验方》
  30. 治伤寒手足疼痛欲脱方《集验方》
  1. 治疝气偏坠小肠气痛《奇方类编》
  2. 治疝气偏坠等疾灸法《是斋百一选方》
  3. 治疝气如斗大方《急救广生集》
  4. 治疝气偏坠《奇方类编》
  5. 治疝气神方《奇方类编》
  6. 治疝气偏坠《洪氏集验方》
  7. 治疝气神效方《回生集》
  8. 治疝气偏疼二百五十四法《针灸神书》
  9. 治疝气外肾肿大《奇方类编》
  10. 治疝气囊肿《奇方类编》
  11. 治疝气肿硬方《是斋百一选方》
  12. 治疝气，小肠偏坠等疾《是斋百一选方》
  13. 治疝诸方《明医指掌》
  14. 治疝灸法《圣济总录》
  15. 治伤法论《伤科补要》
  16. 治疝瘕《济阴纲目》
  17. 治伤风《洪氏集验方》
  18. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  19. 治伤寒、温病劳复食复方《集验方》
  20. 治闪着腰痛不得转侧方《是斋百一选方》
  21. 治伤寒鼻衄、喉痛、疮方《集验方》
  22. 治闪肭着《是斋百一选方》
  23. 治伤寒初起方不拘男女老少皆宜《回生集》
  24. 治闪挫腰胁痛二百三十五法《针灸神书》
  25. 治伤寒等症《奇方类编》
  26. 治闪出臼骨《是斋百一选方》
  27. 治伤寒感冒《是斋百一选方》
  28. 治痧宜看凉热《痧胀玉衡》
  29. 治伤寒汗出不解如疟方《集验方》
  30. 治痧须先明百病《痧胀玉衡》
  31. 治伤寒后发黄并斑二百七十二法《针灸神书》


小肠疝气及阴间温痒成疮_《奇方类编》_中医方言_【岐黄之术】

小肠疝气及阴间温痒成疮

小肠疝气及阴间温痒成疮

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸一斤，分四分；酒、醋、盐、童便各浸一分，晒干；南泽泻二两，共为细末，酒醋糊丸，桐子大，每服五十丸，盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疝气偏坠小肠气痛
  • 当前页：小肠疝气及阴间温痒成疮
  • 下一页：治疝气外肾肿大
<<< 返回本书目录
  1. 小肠疝气【方剂主治】
  2. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  3. 小肠疝气【中药主治】
  4. 小肠实《圣济总录》
  5. 小肠疝气《儒门事亲》
  6. 小肠实《药症忌宜》
  7. 小肠气痛【方剂主治】
  8. 小肠手太阳经病证《脉经》
  9. 小肠气【方剂主治】
  10. 小肠手太阳之脉《经络考》
  11. 小肠气《医宗金鉴》
  12. 小肠损伤【疾病症状】
  13. 小肠气《宋本备急灸法》
  14. 小肠损伤【疾病大全】
  15. 小肠气《秘传证治要诀及类方》
  16. 小肠危象【疾病症状】
  17. 小肠气《金针秘传》
  18. 小肠吸收不良综合征【疾病大全】
  19. 小肠气《儿科萃精》
  20. 小肠系膜损伤【疾病大全】
  21. 小肠平滑肌肉瘤【疾病大全】
  22. 小肠细菌过度生长【疾病症状】
  23. 小肠平滑肌瘤【疾病大全】
  24. 小肠细菌过度生长【疾病症状】
  25. 小肠扭转【疾病大全】
  26. 小肠纤维瘤【疾病大全】
  27. 小肠内消化《生理学》
  28. 小肠腺癌【疾病大全】
  29. 小肠内的低pH【疾病症状】
  30. 小肠腺瘤【疾病大全】
  1. 小肠疝气及阴间温痒成疮《奇方类编》
  2. 小肠疝气方《仁术便览》
  3. 小肠疝气连腹痛《扁鹊神应针灸玉龙经》
  4. 小肠疝气《奇效简便良方》
  5. 小肠实《圣济总录》
  6. 小肠疝《中医词典》
  7. 小肠实《药症忌宜》
  8. 小肠气痛《奇效简便良方》
  9. 小肠实热《中医名词词典》
  10. 小肠气痛《中医词典》
  11. 小肠实热##《备急千金要方》
  12. 小肠气《宋本备急灸法》
  13. 小肠手太阳经病证《脉经》
  14. 小肠气《幼科心法要诀》
  15. 小肠手太阳经病证《中医词典》
  16. 小肠气《秘传证治要诀及类方》
  17. 小肠手太阳之脉《经络考》
  18. 小肠气《儿科萃精》
  19. 小肠水《中医词典》
  20. 小肠气《金针秘传》
  21. 小肠系膜《人体解剖学》
  22. 小肠气《医宗金鉴》
  23. 小肠泄《中医词典》
  24. 小肠气《中医词典》
  25. 小肠泄热湿《儒门事亲》
  26. 小肠内主要营养物质的吸收《生理学》
  27. 小肠泻《中医词典》
  28. 小肠内消化《生理学》
  29. 小肠虚《圣济总录》
  30. 小肠咳《中医词典》
  31. 小肠虚寒《中医名词词典》


治疝气外肾肿大_《奇方类编》_中医方言_【岐黄之术】

治疝气外肾肿大

治疝气外肾肿大

  • 上一页
  • 目录
  • 相关
  • 下一页

小茴香（炒） 山甲（炒） 全蝎（炒） 木香（各等分）

共为末，每服二钱酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠疝气及阴间温痒成疮
  • 当前页：治疝气外肾肿大
  • 下一页：治疝气囊肿
<<< 返回本书目录
  1. 治疝气偏坠《洪氏集验方》
  2. 治伤法论《伤科补要》
  3. 治疝灸法《圣济总录》
  4. 治伤风《洪氏集验方》
  5. 治疝瘕《济阴纲目》
  6. 治伤寒（附中暑）《太平惠民和剂局方》
  7. 治痧三法《松峰说疫》
  8. 治伤寒、温病劳复食复方《集验方》
  9. 治痧救人脉论《痧胀玉衡》
  10. 治伤寒鼻衄、喉痛、疮方《集验方》
  11. 治痧分经络症候《松峰说疫》
  12. 治伤寒汗出不解如疟方《集验方》
  13. 治沙石淋《洪氏集验方》
  14. 治伤寒后烦渴及口干方《集验方》
  15. 治入井冢郁冒诸方《小品方》
  16. 治伤寒后呕恶不食虚羸方《集验方》
  17. 治乳痈发背，诸般疮毒《洪氏集验方》
  18. 治伤寒后下利脓血及发斑方《集验方》
  19. 治乳痈妒乳生疮诸方《小品方》
  20. 治伤寒坏证两腰偻废奇验《寓意草》
  21. 治妊胎诸方《小品方》
  22. 治伤寒看证法则《伤寒六书》
  23. 治妊娠胎动及胎不长方《集验方》
  24. 治伤寒时气、温疫初起方《集验方》
  25. 治妊娠水肿、腹痛、下痢方《集验方》
  26. 治伤寒时气温病方《肘后备急方》
  27. 治妊娠伤寒及疟疾方《集验方》
  28. 治伤寒手足热疼欲脱方《集验方》
  29. 治妊娠漏胞及胎堕下血方《集验方》
  30. 治伤寒手足疼痛欲脱方《集验方》
  1. 治疝气外肾肿大《奇方类编》
  2. 治疝气神效方《回生集》
  3. 治疝气肿硬方《是斋百一选方》
  4. 治疝气神方《奇方类编》
  5. 治疝诸方《明医指掌》
  6. 治疝气如斗大方《急救广生集》
  7. 治伤法论《伤科补要》
  8. 治疝气偏坠小肠气痛《奇方类编》
  9. 治伤风《洪氏集验方》
  10. 治疝气偏坠等疾灸法《是斋百一选方》
  11. 治伤寒、温病劳复食复方《集验方》
  12. 治疝气偏坠《奇方类编》
  13. 治伤寒鼻衄、喉痛、疮方《集验方》
  14. 治疝气偏坠《洪氏集验方》
  15. 治伤寒初起方不拘男女老少皆宜《回生集》
  16. 治疝气偏疼二百五十四法《针灸神书》
  17. 治伤寒等症《奇方类编》
  18. 治疝气囊肿《奇方类编》
  19. 治伤寒感冒《是斋百一选方》
  20. 治疝气，小肠偏坠等疾《是斋百一选方》
  21. 治伤寒汗出不解如疟方《集验方》
  22. 治疝灸法《圣济总录》
  23. 治伤寒后发黄并斑二百七十二法《针灸神书》
  24. 治疝瘕《济阴纲目》
  25. 治伤寒后烦渴及口干方《集验方》
  26. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  27. 治伤寒后呕恶不食虚羸方《集验方》
  28. 治闪着腰痛不得转侧方《是斋百一选方》
  29. 治伤寒后下利脓血及发斑方《集验方》
  30. 治闪肭着《是斋百一选方》
  31. 治伤寒坏证两腰偻废奇验《寓意草》


治疝气囊肿_《奇方类编》_中医方言_【岐黄之术】

治疝气囊肿

治疝气囊肿

  • 上一页
  • 目录
  • 相关
  • 下一页

用田间青蛙皮贴之自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疝气外肾肿大
  • 当前页：治疝气囊肿
  • 下一页：治疝气神方
<<< 返回本书目录
  1. 治疝灸法《圣济总录》
  2. 治疝气偏坠《洪氏集验方》
  3. 治疝瘕《济阴纲目》
  4. 治伤法论《伤科补要》
  5. 治痧三法《松峰说疫》
  6. 治伤风《洪氏集验方》
  7. 治痧救人脉论《痧胀玉衡》
  8. 治伤寒（附中暑）《太平惠民和剂局方》
  9. 治痧分经络症候《松峰说疫》
  10. 治伤寒、温病劳复食复方《集验方》
  11. 治沙石淋《洪氏集验方》
  12. 治伤寒鼻衄、喉痛、疮方《集验方》
  13. 治入井冢郁冒诸方《小品方》
  14. 治伤寒汗出不解如疟方《集验方》
  15. 治乳痈发背，诸般疮毒《洪氏集验方》
  16. 治伤寒后烦渴及口干方《集验方》
  17. 治乳痈妒乳生疮诸方《小品方》
  18. 治伤寒后呕恶不食虚羸方《集验方》
  19. 治妊胎诸方《小品方》
  20. 治伤寒后下利脓血及发斑方《集验方》
  21. 治妊娠胎动及胎不长方《集验方》
  22. 治伤寒坏证两腰偻废奇验《寓意草》
  23. 治妊娠水肿、腹痛、下痢方《集验方》
  24. 治伤寒看证法则《伤寒六书》
  25. 治妊娠伤寒及疟疾方《集验方》
  26. 治伤寒时气、温疫初起方《集验方》
  27. 治妊娠漏胞及胎堕下血方《集验方》
  28. 治伤寒时气温病方《肘后备急方》
  29. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  30. 治伤寒手足热疼欲脱方《集验方》
  1. 治疝气囊肿《奇方类编》
  2. 治疝气，小肠偏坠等疾《是斋百一选方》
  3. 治疝气偏疼二百五十四法《针灸神书》
  4. 治疝灸法《圣济总录》
  5. 治疝气偏坠《洪氏集验方》
  6. 治疝瘕《济阴纲目》
  7. 治疝气偏坠《奇方类编》
  8. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  9. 治疝气偏坠等疾灸法《是斋百一选方》
  10. 治闪着腰痛不得转侧方《是斋百一选方》
  11. 治疝气偏坠小肠气痛《奇方类编》
  12. 治闪肭着《是斋百一选方》
  13. 治疝气如斗大方《急救广生集》
  14. 治闪挫腰胁痛二百三十五法《针灸神书》
  15. 治疝气神方《奇方类编》
  16. 治闪出臼骨《是斋百一选方》
  17. 治疝气神效方《回生集》
  18. 治痧宜看凉热《痧胀玉衡》
  19. 治疝气外肾肿大《奇方类编》
  20. 治痧须先明百病《痧胀玉衡》
  21. 治疝气肿硬方《是斋百一选方》
  22. 治痧三法《痧胀玉衡》
  23. 治疝诸方《明医指掌》
  24. 治痧三法《松峰说疫》
  25. 治伤法论《伤科补要》
  26. 治痧救人脉论《痧胀玉衡》
  27. 治伤风《洪氏集验方》
  28. 治痧分经络症候《松峰说疫》
  29. 治伤寒、温病劳复食复方《集验方》
  30. 治痧当绝其根《痧胀玉衡》
  31. 治伤寒鼻衄、喉痛、疮方《集验方》


治疝气神方_《奇方类编》_中医方言_【岐黄之术】

治疝气神方

治疝气神方

  • 上一页
  • 目录
  • 相关
  • 下一页

山楂肉一两 枳实（炒）二两 山栀子（炒）一两 小茴香（炒）二两 柴胡二两 丹皮二两 桃仁（去皮尖）二两 八角茴香（炒）二两

上共为细末，酒糊丸，桐子大。每日空心服六十丸。

又方

将两脚第二指对缚一处，用箸顶大艾炷，从第二脚指顶上合缝处灸之，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疝气囊肿
  • 当前页：治疝气神方
  • 下一页：十味香薷饮
<<< 返回本书目录
  1. 治疝气偏坠《洪氏集验方》
  2. 治伤法论《伤科补要》
  3. 治疝灸法《圣济总录》
  4. 治伤风《洪氏集验方》
  5. 治疝瘕《济阴纲目》
  6. 治伤寒（附中暑）《太平惠民和剂局方》
  7. 治痧三法《松峰说疫》
  8. 治伤寒、温病劳复食复方《集验方》
  9. 治痧救人脉论《痧胀玉衡》
  10. 治伤寒鼻衄、喉痛、疮方《集验方》
  11. 治痧分经络症候《松峰说疫》
  12. 治伤寒汗出不解如疟方《集验方》
  13. 治沙石淋《洪氏集验方》
  14. 治伤寒后烦渴及口干方《集验方》
  15. 治入井冢郁冒诸方《小品方》
  16. 治伤寒后呕恶不食虚羸方《集验方》
  17. 治乳痈发背，诸般疮毒《洪氏集验方》
  18. 治伤寒后下利脓血及发斑方《集验方》
  19. 治乳痈妒乳生疮诸方《小品方》
  20. 治伤寒坏证两腰偻废奇验《寓意草》
  21. 治妊胎诸方《小品方》
  22. 治伤寒看证法则《伤寒六书》
  23. 治妊娠胎动及胎不长方《集验方》
  24. 治伤寒时气、温疫初起方《集验方》
  25. 治妊娠水肿、腹痛、下痢方《集验方》
  26. 治伤寒时气温病方《肘后备急方》
  27. 治妊娠伤寒及疟疾方《集验方》
  28. 治伤寒手足热疼欲脱方《集验方》
  29. 治妊娠漏胞及胎堕下血方《集验方》
  30. 治伤寒手足疼痛欲脱方《集验方》
  1. 治疝气神方《奇方类编》
  2. 治疝气如斗大方《急救广生集》
  3. 治疝气神效方《回生集》
  4. 治疝气偏坠小肠气痛《奇方类编》
  5. 治疝气外肾肿大《奇方类编》
  6. 治疝气偏坠等疾灸法《是斋百一选方》
  7. 治疝气肿硬方《是斋百一选方》
  8. 治疝气偏坠《奇方类编》
  9. 治疝诸方《明医指掌》
  10. 治疝气偏坠《洪氏集验方》
  11. 治伤法论《伤科补要》
  12. 治疝气偏疼二百五十四法《针灸神书》
  13. 治伤风《洪氏集验方》
  14. 治疝气囊肿《奇方类编》
  15. 治伤寒、温病劳复食复方《集验方》
  16. 治疝气，小肠偏坠等疾《是斋百一选方》
  17. 治伤寒鼻衄、喉痛、疮方《集验方》
  18. 治疝灸法《圣济总录》
  19. 治伤寒初起方不拘男女老少皆宜《回生集》
  20. 治疝瘕《济阴纲目》
  21. 治伤寒等症《奇方类编》
  22. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  23. 治伤寒感冒《是斋百一选方》
  24. 治闪着腰痛不得转侧方《是斋百一选方》
  25. 治伤寒汗出不解如疟方《集验方》
  26. 治闪肭着《是斋百一选方》
  27. 治伤寒后发黄并斑二百七十二法《针灸神书》
  28. 治闪挫腰胁痛二百三十五法《针灸神书》
  29. 治伤寒后烦渴及口干方《集验方》
  30. 治闪出臼骨《是斋百一选方》
  31. 治伤寒后呕恶不食虚羸方《集验方》


十味香薷饮_《奇方类编》_中医方言_【岐黄之术】

十味香薷饮

十味香薷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切暑热、腹痛、霍乱、转筋、心烦、神昏、头重、身体困倦。

香薷一钱 白扁豆（炒）二钱 人参一钱 陈皮一钱 白术（土炒）一钱 浓朴（姜炒）一钱 木瓜一钱 白茯苓一钱 炙草五分 黄 （蜜炒）二钱

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疝气神方
  • 当前页：十味香薷饮
  • 下一页：六和汤
<<< 返回本书目录
  1. 十味温胆汤【方剂大全】
  2. 十味香薷饮【方剂大全】
  3. 十味和解散【方剂大全】
  4. 十味芎苏散【方剂大全】
  5. 十味附子酒【方剂大全】
  6. 十问《马王堆简帛》
  7. 十味导痰汤【方剂大全】
  8. 十问篇《景岳全书》
  9. 十味导赤汤【方剂大全】
  10. 十五别络病刺《类经》
  11. 十味淡斋方【方剂大全】
  12. 十五络脉《黄帝内经太素》
  13. 十味挫散【方剂大全】
  14. 十五络脉《医学入门》
  15. 十味苍柏散【方剂大全】
  16. 十五络脉《针灸聚英》
  17. 十味保和汤【方剂大全】
  18. 十五络脉《针灸素难要旨》
  19. 十四友圆【方剂大全】
  20. 十五络脉《针灸素难要旨》
  21. 十四友丸【方剂大全】
  22. 十五络脉《针灸学》
  23. 十四味建中汤【方剂大全】
  24. 十五络脉（节要）《针灸大成》
  25. 十四难《难经悬解》
  26. 十五络脉歌《针灸问对》
  27. 十四经针灸要穴歌《类经图翼》
  28. 十五络脉歌（医经小学）《针灸大成》
  29. 十四经穴歌《针灸神书》
  30. 十五络脉穴辨《古今医统大全》
  1. 十味香薷饮《奇方类编》
  2. 十味香薷饮《仁术便览》
  3. 十味香薷饮《增订叶评伤暑全书》
  4. 十味香薷饮《医方考》
  5. 十味益营煎《目经大成》
  6. 十味香薷饮《目经大成》
  7. 十问《马王堆简帛》
  8. 十味香薷饮《冯氏锦囊秘录》
  9. 十问《中医名词词典》
  10. 十味温胆汤去枳实方《临症验舌法》
  11. 十问《中医词典》
  12. 十味如神丸《是斋百一选方》
  13. 十问歌《医学摘粹》
  14. 十味人参散《博济方》
  15. 十问篇《景岳全书》
  16. 十味和解散《仁术便览》
  17. 十五《类经》
  18. 十味和解散《冯氏锦囊秘录》
  19. 十五 时行《医效秘传》
  20. 十味丁香煮散《是斋百一选方》
  21. 十五别络《中医词典》
  22. 十味地黄丸《时方歌括》
  23. 十五别络病刺《类经》
  24. 十味参苏散《正体类要》
  25. 十五间《中医词典》
  26. 十王《中医词典》
  27. 十五六岁经证《竹林女科证治》
  28. 十王《手穴手纹诊治》
  29. 十五论任督《石室秘录》
  30. 十天统运《中医词典》
  31. 十五络《中医名词词典》


六和汤_《奇方类编》_中医方言_【岐黄之术】

六和汤

六和汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治霍乱转筋，呕吐 泄泻。

人参一钱 白扁豆（炒）一钱 杏仁（炒）一钱 赤茯苓一钱 木瓜一钱 制半夏一钱 藿香一钱 浓朴（姜汁炒）一钱 香茹一钱 炙草五分

姜一片为引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十味香薷饮
  • 当前页：六和汤
  • 下一页：梅苏丸
<<< 返回本书目录
  1. 六和生化汤【方剂大全】
  2. 六和汤【方剂大全】
  3. 六和膏【方剂大全】
  4. 六黑丸【方剂大全】
  5. 六和定风散【方剂大全】
  6. 六化标本正对生成(一首)《医经国小》
  7. 六和茶【方剂大全】
  8. 六化丹【方剂大全】
  9. 六和半夏汤【方剂大全】
  10. 六化论《古今医统大全》
  11. 六和《汤头歌诀》
  12. 六化司十二支(一首)《医经国小》
  13. 六合汤【方剂大全】
  14. 六灰膏【方剂大全】
  15. 六合散【方剂大全】
  16. 六灰煎膏【方剂大全】
  17. 六合金针散【方剂大全】
  18. 六灰丸【方剂大全】
  19. 六合回生丹【方剂大全】
  20. 六极论《外台秘要》
  21. 六合定中丸【方剂大全】
  22. 六极证治《三因极一病证方论》
  23. 六合丹【方剂大全】
  24. 六甲散【方剂大全】
  25. 六股筋【中药大全】
  26. 六甲神丹【方剂大全】
  27. 六攻散【方剂大全】
  28. 六甲丸【方剂大全】
  29. 六根散【方剂大全】
  30. 六甲旬游胎杀《妇人大全良方》
  1. 六和汤《奇方类编》
  2. 六和汤《仁术便览》
  3. 六和汤《增订叶评伤暑全书》
  4. 六和汤《仁术便览》
  5. 六和汤《医方论》
  6. 六和汤《医方考》
  7. 六和汤《瘴疟指南》
  8. 六和汤《医方考》
  9. 六候《中医词典》
  10. 六和汤《目经大成》
  11. 六划《四圣心源》
  12. 六和汤《太平惠民和剂局方》
  13. 六划《四圣悬枢》
  14. 六和汤《冯氏锦囊秘录》
  15. 六华《中医词典》
  16. 六和散《外科全生集》
  17. 六化《中医词典》
  18. 六和《汤头歌诀》
  19. 六化标本正对生成（一首）《医经国小》
  20. 六合汤《仁术便览》
  21. 六化论《古今医统大全》
  22. 六合汤《时病论歌括新编》
  23. 六化司十二支（一首）《医经国小》
  24. 六合散《是斋百一选方》
  25. 六画《金匮悬解》
  26. 六合《中医词典》
  27. 六画　七画《伤寒悬解》
  28. 六腑之病取之于合《类经》
  29. 六画　七画《伤寒说意》
  30. 六腑证《灵素节注类编》
  31. 六极《中医名词词典》


梅苏丸_《奇方类编》_中医方言_【岐黄之术】

梅苏丸

梅苏丸

  • 上一页
  • 目录
  • 相关
  • 下一页

止渴生津，途中备之最妙。

乌梅肉二两（水浸捣烂） 葛粉六钱 白檀一钱 苏叶三钱 炒盐一钱 白糖一斤

捣和为丸，加蜜少许，如芡实大。遇暑甚含一丸，口噙化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六和汤
  • 当前页：梅苏丸
  • 下一页：藿香正气散
<<< 返回本书目录
  1. 梅氏女呕吐经闭《程杏轩医案》
  2. 梅苏丸【方剂大全】
  3. 梅实《证类本草》
  4. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  5. 梅实《本草乘雅半偈》
  6. 梅香春意足《毓麟验方》
  7. 梅实《本草纲目》完整版
  8. 梅叶《本草纲目》完整版
  9. 梅仁汤【方剂大全】
  10. 梅叶【中药大全】
  11. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  12. 梅雨水《本草纲目》完整版
  13. 梅尼埃病【疾病大全】
  14. 梅枣杏仁饼《保健药膳》
  15. 梅尼埃病《中西医结合耳鼻喉科》
  16. 梅子丸【方剂大全】
  17. 梅尼埃病《急诊医学》
  18. 湄公血吸虫病【疾病大全】
  19. 梅蜜饮【方剂大全】
  20. 煤尘或胆固醇结晶的黏痰【疾病症状】
  21. 梅露【中药大全】
  22. 煤气中毒【疾病大全】
  23. 梅勒尼坏疽【疾病大全】
  24. 煤炭工尘肺【疾病大全】
  25. 梅克尔细胞癌【疾病大全】
  26. 酶(Enzyme)《生物化学与分子生物学》
  27. 梅克尔憩室【疾病大全】
  28. 酶促反应的动力学《生物化学与分子生物学》
  29. 梅涧医语《重楼玉钥》
  30. 酶的分类和命名《生物化学与分子生物学》
  1. 梅苏丸《奇方类编》
  2. 梅氏女呕吐经闭《程杏轩医案》
  3. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  4. 梅实（乌梅）《食疗本草》
  5. 梅香春意足《毓麟验方》
  6. 梅实《本草乘雅半偈》
  7. 梅衣秃《中医词典》
  8. 梅实《名医别录》
  9. 梅英稀痘丹《冯氏锦囊秘录》
  10. 梅实《增广和剂局方药性总论》
  11. 梅雨《药性切用》
  12. 梅实《证类本草》
  13. 梅雨水《饮食须知》
  14. 梅实《本草蒙筌》
  15. 梅雨水《证类本草》
  16. 梅实《本草衍义》
  17. 梅雨水《本草从新》
  18. 梅实《新修本草》
  19. 梅雨水《本草分经》
  20. 梅实《饮膳正要》
  21. 梅雨水《本草撮要》
  22. 梅实《千金翼方》
  23. 梅枣杏仁饼《保健药膳》
  24. 梅实《神农本草经》
  25. 梅子《饮食须知》
  26. 梅深师《中医词典》
  27. 梅子丸《饮膳正要》
  28. 梅仁汤《外科理例》
  29. 脢《中医词典》
  30. 梅气《丹台玉案》
  31. 媒介节肢动物传播《预防医学》


藿香正气散_《奇方类编》_中医方言_【岐黄之术】

藿香正气散

藿香正气散

  • 上一页
  • 目录
  • 相关
  • 下一页

专治中暑、中风，头痛身热，霍乱吐泻，腹痛等症。

藿香二钱 苏叶一钱 陈皮一钱 浓朴（姜炒）一钱 制半夏一钱 白术（土炒）一钱 白茯苓一钱 桔梗一钱 大腹皮一钱 白芷一钱 生草四分

姜三片为引，水二碗煎八分，温服。有热加黄连（炒）一钱；有寒加炮姜一钱；转筋加木瓜一钱；冒暑风加香茹、白扁豆各一钱；时气寒热加柴胡、葛根；渴泻加五苓散；霍乱加黄连香茹饮；大便不利加枳壳炒；腹疼加木香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅苏丸
  • 当前页：藿香正气散
  • 下一页：益元散
<<< 返回本书目录
  1. 藿香正气口服液【方剂大全】
  2. 藿香正气散【方剂大全】
  3. 藿香正气《汤头歌诀》
  4. 藿香正气散证《临证实验录》
  5. 藿香玉液散【方剂大全】
  6. 藿香正气水【方剂大全】
  7. 藿香饮子【方剂大全】
  8. 藿香正气汤【方剂大全】
  9. 藿香饮【方剂大全】
  10. 藿香粥《保健药膳》
  11. 藿香叶《本草择要纲目》
  12. 藿香煮散【方剂大全】
  13. 藿香养胃汤【方剂大全】
  14. 藿香左金汤【方剂大全】
  15. 藿香乌药散【方剂大全】
  16. 藿香左金丸【方剂大全】
  17. 藿香温胃散【方剂大全】
  18. 藿叶羹【方剂大全】
  19. 藿香丸【方剂大全】
  20. 藿叶散【方剂大全】
  21. 藿香托里散【方剂大全】
  22. 击扑损伤《医宗金鉴》
  23. 藿香汤【方剂大全】
  24. 击探天鼓《养生导引秘籍》
  25. 藿香散【方剂大全】
  26. 饥《医经原旨》
  27. 藿香散《小儿药证直诀》
  28. 饥不欲食《伤寒心法要诀》
  29. 藿香人参汤【方剂大全】
  30. 饥不欲食《医宗金鉴》
  1. 藿香正气散《奇方类编》
  2. 藿香正气散《仁术便览》
  3. 藿香正气散《增订叶评伤暑全书》
  4. 藿香正气散《医学心悟》
  5. 藿香正气散《医方论》
  6. 藿香正气散《医方考》
  7. 藿香正气散《瘴疟指南》
  8. 藿香正气散《医方考》
  9. 藿香正气散《时方歌括》
  10. 藿香正气散《目经大成》
  11. 藿香正气散《伤寒括要》
  12. 藿香正气散《太平惠民和剂局方》
  13. 藿香正气散证《临证实验录》
  14. 藿香正气散《冯氏锦囊秘录》
  15. 藿香粥《保健药膳》
  16. 藿香正气散《删补名医方论》
  17. 藿香粥《食物疗法》
  18. 藿香正气散《医宗金鉴》
  19. 藿茵茶《茶饮保健》
  20. 藿香正气散《时病论歌括新编》
  21. 击法《中医词典》
  22. 藿香正气《汤头歌诀》
  23. 击扑伤后入房伤脾《医宗金鉴》
  24. 藿香叶《是斋百一选方》
  25. 击扑损伤脉色《医宗金鉴》
  26. 藿香叶《珍珠囊补遗药性赋》
  27. 击仆《中医词典》
  28. 藿香叶《本草择要纲目》
  29. 击仆伤后入房伤脾经义《正骨心法要旨》
  30. 藿香养胃汤《仁术便览》
  31. 击仆损伤脉色经义《正骨心法要旨》


益元散_《奇方类编》_中医方言_【岐黄之术】

益元散

益元散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切暑痰。

白滑石（水飞）六两 生粉草一两 朱砂三钱

共细末，不拘冷热可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香正气散
  • 当前页：益元散
  • 下一页：胃苓丸
<<< 返回本书目录
  1. 益元固真汤【方剂大全】
  2. 益元散【方剂大全】
  3. 益元《汤头歌诀》
  4. 益元散（一名天水散。一名六一散。）《张氏医通》
  5. 益营煎【方剂大全】
  6. 益元汤【方剂大全】
  7. 益阴汤【方剂大全】
  8. 益志汤【方剂大全】
  9. 益阴肾气丸【方剂大全】
  10. 益智《本草新编》
  11. 益阴煎【方剂大全】
  12. 益智《药鉴》
  13. 益颜色【方剂主治】
  14. 益智【中药大全】
  15. 益血汤【方剂大全】
  16. 益智和中汤【方剂大全】
  17. 益血润肠丸【方剂大全】
  18. 益智仁《本草易读》
  19. 益血丹【方剂大全】
  20. 益智仁《本草择要纲目》
  21. 益血【中药主治】
  22. 益智仁《药笼小品》
  23. 益心酮片【方剂大全】
  24. 益智仁【中药大全】
  25. 益心定志汤【方剂大全】
  26. 益智仁汤【方剂大全】
  27. 益心安神茶《茶饮保健》
  28. 益智仁粥【方剂大全】
  29. 益五脏《急救广生集》
  30. 益智散【方剂大全】
  1. 益元散《奇方类编》
  2. 益元散《仁术便览》
  3. 益元散《增订叶评伤暑全书》
  4. 益元散《仁术便览》
  5. 益元散（一名天水散。一名六一散。）《张氏医通》
  6. 益元散《仁术便览》
  7. 益元汤《冯氏锦囊秘录》
  8. 益元散《外科理例》
  9. 益元汤《退思集类方歌注》
  10. 益元散《医学心悟》
  11. 益元汤《医方论》
  12. 益元散《医方考》
  13. 益元汤《时方歌括》
  14. 益元散《儒门事亲》
  15. 益原散《仁术便览》
  16. 益元《汤头歌诀》
  17. 益原散《仁术便览》
  18. 益营汤《冯氏锦囊秘录》
  19. 益志汤《三因极一病证方论》
  20. 益阴肾气丸《医方考》
  21. 益智《雷公炮制药性解》
  22. 益阴丹《太平惠民和剂局方》
  23. 益智《中药炮制》
  24. 益阴《中医词典》
  25. 益智《汤液本草》
  26. 益血润肠丸《冯氏锦囊秘录》
  27. 益智《本草蒙筌》
  28. 益五脏《急救广生集》
  29. 益智《冯氏锦囊秘录》
  30. 益胃之剂《金匮翼》
  31. 益智《本草求真》


胃苓丸_《奇方类编》_中医方言_【岐黄之术】

胃苓丸

胃苓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治暑泄不服水土。

苍术（炒）一两 猪苓一两 陈皮一两 浓朴（姜汁炒）一两 白术（土炒）二两 白茯苓二两节 肉桂五分 泽泻一两 人参五钱 黄连（炒）一两 白芍（炒）一两 炙甘草五分

蜜丸，梧子大。每服一钱，白水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益元散
  • 当前页：胃苓丸
  • 下一页：生脉散
<<< 返回本书目录
  1. 胃苓汤【方剂大全】
  2. 胃脉《古今名医汇粹》
  3. 胃灵丹《外科传薪集》
  4. 胃脉《脉理求真》
  5. 胃良性肿瘤【疾病大全】
  6. 胃脉论《内经博议》
  7. 胃良性肿瘤《临床激光治疗学》
  8. 胃慢性出血【疾病症状】
  9. 胃冷虚《小儿药证直诀》
  10. 胃梅毒【疾病大全】
  11. 胃类癌瘤【疾病大全】
  12. 胃糜烂【疾病症状】
  13. 胃烂发斑《经验麻科》
  14. 胃泌素《常用化验值及意义》
  15. 胃扩张【疾病症状】
  16. 胃泌素瘤【疾病大全】
  17. 胃溃疡性穿孔【疾病大全】
  18. 胃纳差症状【疾病症状】
  19. 胃溃疡出血【疾病大全】
  20. 胃纳减退【疾病症状】
  21. 胃溃疡【中药主治】
  22. 胃内翻腾或搅拌感【疾病症状】
  23. 胃溃疡【疾病大全】
  24. 胃内隔膜【疾病大全】
  25. 胃溃疡《止园医话》
  26. 胃内消化《生理学》
  27. 胃空肠输入袢综合征【疾病大全】
  28. 胃内压增加【疾病症状】
  29. 胃咳《凌临灵方》
  30. 胃内异物【疾病大全】
  1. 胃苓丸《奇方类编》
  2. 胃苓汤治痢如神《奇方类编》
  3. 胃苓丸《万氏秘传片玉心书》
  4. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  5. 胃苓丸（加味胃苓丸）《增订叶评伤暑全书》
  6. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  7. 胃脉《中医词典》
  8. 胃苓汤（加减胃苓汤）《仁术便览》
  9. 胃脉《古今名医汇粹》
  10. 胃苓汤《瘴疟指南》
  11. 胃脉《脉理求真》
  12. 胃苓汤《万氏秘传片玉心书》
  13. 胃脉论《内经博议》
  14. 胃苓汤《仁术便览》
  15. 胃迷走神经切断术《普通外科学》
  16. 胃苓汤《仁术便览》
  17. 胃泌素《常用化验值及意义》
  18. 胃苓汤《仁术便览》
  19. 胃泌素瘤《默克家庭诊疗手册》
  20. 胃苓汤《医方考》
  21. 胃泌素细胞抗体（GastrinCell antibodies, GCA）的检测《实用免疫细胞与核酸》
  22. 胃苓汤《冯氏锦囊秘录》
  23. 胃内消化《生理学》
  24. 胃苓散《外科理例》
  25. 胃疟《中医词典》
  26. 胃苓荡《时病论歌括新编》
  27. 胃疟《灵素节注类编》
  28. 胃灵丹《外科传薪集》
  29. 胃疟《扁鹊心书》
  30. 胃良性肿瘤《临床激光治疗学》
  31. 胃疟二方《本草乘雅半偈》


生脉散_《奇方类编》_中医方言_【岐黄之术】

生脉散

生脉散

  • 上一页
  • 目录
  • 相关
  • 下一页

生津止渴，预防暑气。

人参一钱 麦冬三钱 五味子十粒

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃苓丸
  • 当前页：生脉散
  • 下一页：上清丸
<<< 返回本书目录
  1. 生脉散《张氏医通》
  2. 生脉散【方剂大全】
  3. 生脉散《汤头歌诀》
  4. 生脉散（《医录》）《虚损启微》
  5. 生脉活血汤【方剂大全】
  6. 生脉饮【方剂大全】
  7. 生绿豆【方剂大全】
  8. 生眉毛方《外台秘要》
  9. 生螺鲠喉《景景医话》
  10. 生命《中医养生学》
  11. 生芦根粥【方剂大全】
  12. 生命体征改变【疾病症状】
  13. 生芦根粥《保健药膳》
  14. 生命宇宙篇导言《圆运动的古中医学》
  15. 生芦根饮【方剂大全】
  16. 生脓性肉芽肿【疾病大全】
  17. 生料五积散【方剂大全】
  18. 生蒲黄【方剂大全】
  19. 生料鸡苏散【方剂大全】
  20. 生蒲黄汤【方剂大全】
  21. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  22. 生漆【中药大全】
  23. 生理学数据《实验动物科学》
  24. 生气的机制《人体使用手册》
  25. 生理学合参《止园医话》
  26. 生气汤【方剂大全】
  27. 生理学的研究对象和任务《生理学》
  28. 生气通天论《素问悬解》
  29. 生理学的发展简史《生理学》
  30. 生气通天论病因章句辩《格致余论》
  1. 生脉散《奇方类编》
  2. 生脉散《退思集类方歌注》
  3. 生脉散《增订叶评伤暑全书》
  4. 生脉散《仁术便览》
  5. 生脉散《医方论》
  6. 生脉散《医学心悟》
  7. 生脉散《汤头歌诀》
  8. 生脉散《医方考》
  9. 生脉散《时方歌括》
  10. 生脉散《目经大成》
  11. 生脉散（《医录》）《虚损启微》
  12. 生脉散《张氏医通》
  13. 生脉散加香薷方《医方考》
  14. 生脉散《医述》
  15. 生脉饮《医宗金鉴》
  16. 生脉散《冯氏锦囊秘录》
  17. 生脉饮《删补名医方论》
  18. 生脉散《冯氏锦囊秘录》
  19. 生眉毛方二首《外台秘要》
  20. 生脉散《正体类要》
  21. 生门出黄臭水甚痛《奇方类编》
  22. 生脉散《时病论歌括新编》
  23. 生米仁《本草害利》
  24. 生脉健脾汤《冯氏锦囊秘录》
  25. 生命《中医养生学》
  26. 生脉茶《茶饮保健》
  27. 生命宇宙篇导言《圆运动的古中医学》
  28. 生麦门冬汤方《备急千金要方》
  29. 生牡蛎《药性切用》
  30. 生麦门冬汤方《备急千金要方》
  31. 生牛膝酒《备急千金要方》


上清丸_《奇方类编》_中医方言_【岐黄之术】

上清丸

上清丸

  • 上一页
  • 目录
  • 相关
  • 下一页

清头目三阳之火，治风热上攻，发渴喉疼，口痛牙血。

玄参八两 南薄荷叶五两 荆芥穗五两 苦桔梗一两 生甘草八两 归尾五两 熟大黄一两 陈皮八两 片苓（酒炒）八两 枳壳（炒）八两 川芎四两

水为丸，桐子大。每服一钱，温汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生脉散
  • 当前页：上清丸
  • 下一页：三黄丸
<<< 返回本书目录
  1. 上清散【方剂大全】
  2. 上清丸【方剂大全】
  3. 上清川芎丸【方剂大全】
  4. 上热下寒，上寒下热《证治准绳·类方》
  5. 上清拨云丸【方剂大全】
  6. 上热下寒上寒下热《医学纲目》
  7. 上清白附子丸【方剂大全】
  8. 上热下寒上寒下热《证治准绳·杂病》
  9. 上腔静脉综合征【疾病大全】
  10. 上热下寒治验《卫生宝鉴》
  11. 上腔静脉回流受阻【疾病症状】
  12. 上热下冷【方剂主治】
  13. 上气胸胁支满《圣济总录》
  14. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  15. 上气胸满方《外台秘要》
  16. 上山虎【中药大全】
  17. 上气呕吐《圣济总录》
  18. 上山龙【中药大全】
  19. 上气咳嗽多唾方《外台秘要》
  20. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  21. 上气咳嗽【方剂主治】
  22. 上生疮门主论《疡医大全》
  23. 上气咳嗽《普济方·针灸》
  24. 上盛下虚《药症忌宜》
  25. 上气咳身面肿满方《外台秘要》
  26. 上盛下虚【方剂主治】
  27. 上气咳方《外台秘要》
  28. 上石疽《医宗金鉴》
  29. 上气及气逆急牵绳不得卧方《外台秘要》
  30. 上石田螺【中药大全】
  1. 上清丸《奇方类编》
  2. 上清丸《仁术便览》
  3. 上取《中医词典》
  4. 上清丸《重订囊秘喉书》
  5. 上热衄血《中医词典》
  6. 上清散《仁术便览》
  7. 上热下寒《中医名词词典》
  8. 上清散《仁术便览》
  9. 上热下寒《傅青主男科》
  10. 上清散《仁术便览》
  11. 上热下寒《中医词典》
  12. 上清防风散《仁术便览》
  13. 上热下寒，上寒下热《证治准绳·类方》
  14. 上窍《中医词典》
  15. 上热下寒上寒下热《医学纲目》
  16. 上窍《中医名词词典》
  17. 上热下寒上寒下热《证治准绳·杂病》
  18. 上腔静脉及其属支《人体解剖学》
  19. 上热下寒证《中医词典》
  20. 上气肿候《诸病源候论》
  21. 上热下寒治验《卫生宝鉴》
  22. 上气胸胁支满候《诸病源候论》
  23. 上日游在内产妇宜在外别于月空处安帐产吉《外台秘要》
  24. 上气胸胁支满《圣济总录》
  25. 上舍近洲胸膈胀痛（有发明）《孙文垣医案》
  26. 上气胸满方二首《外台秘要》
  27. 上生疮门主论《疡医大全》
  28. 上气呕吐候《诸病源候论》
  29. 上盛《中医词典》
  30. 上气呕吐《圣济总录》
  31. 上盛下虚《药症忌宜》


三黄丸_《奇方类编》_中医方言_【岐黄之术】

三黄丸

三黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治三焦实火，口舌咽喉肿痛，或热痢腹疼等症。

黄芩 黄连 黄柏（各炒等分）

水为丸，梧子大。每服八十丸，温汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上清丸
  • 当前页：三黄丸
  • 下一页：神芎丸
<<< 返回本书目录
  1. 三黄丸《小儿药证直诀》
  2. 三黄丸【方剂大全】
  3. 三黄丸《外科传薪集》
  4. 三黄洗剂【方剂大全】
  5. 三黄丸《外科传薪集》
  6. 三黄圆【方剂大全】
  7. 三黄丸《脾胃论》
  8. 三黄栀子豉汤【方剂大全】
  9. 三黄汤【方剂大全】
  10. 三黄止血汤【方剂大全】
  11. 三黄四物汤【方剂大全】
  12. 三黄枳朴丸【方剂大全】
  13. 三黄熟艾汤【方剂大全】
  14. 三黄枳术丸【方剂大全】
  15. 三黄石膏《汤头歌诀》
  16. 三灰散【方剂大全】
  17. 三黄散【方剂大全】
  18. 三加（图）【中药大全】
  19. 三黄散《小儿药证直诀》
  20. 三加花【中药大全】
  21. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  22. 三加减正气散【方剂大全】
  23. 三黄片【方剂大全】
  24. 三加皮【中药大全】
  25. 三黄排石汤加减【方剂大全】
  26. 三家洗碗水《本草纲目》完整版
  27. 三黄凉膈散【方剂大全】
  28. 三甲复脉汤【方剂大全】
  29. 三黄二香散【方剂大全】
  30. 三甲散【方剂大全】
  1. 三黄丸《奇方类编》
  2. 三黄丸《仁术便览》
  3. 三黄丸《万氏秘传片玉心书》
  4. 三黄丸《仁术便览》
  5. 三黄丸《外科全生集》
  6. 三黄丸《仁术便览》
  7. 三黄丸《脾胃论》
  8. 三黄丸《医方考》
  9. 三黄丸《小儿药证直诀》
  10. 三黄丸《儒门事亲》
  11. 三黄丸（二）《外科传薪集》
  12. 三黄丸《儒门事亲》
  13. 三黄丸（加味三黄丸）《明目至宝》
  14. 三黄丸《太平惠民和剂局方》
  15. 三黄丸（一）《外科传薪集》
  16. 三黄丸《三因极一病证方论》
  17. 三黄犀角散《冯氏锦囊秘录》
  18. 三黄丸《冯氏锦囊秘录》
  19. 三黄泻热汤方《备急千金要方》
  20. 三黄汤《三因极一病证方论》
  21. 三黄泻心汤《医方考》
  22. 三黄汤《三因极一病证方论》
  23. 三黄圆《中藏经》
  24. 三黄汤《冯氏锦囊秘录》
  25. 三黄枳术丸《内外伤辨》
  26. 三黄汤《删补名医方论》
  27. 三黄枳术丸《医学心悟》
  28. 三黄汤《医宗金鉴》
  29. 三黄枳术丸《医学心悟》
  30. 三黄汤《备急千金要方》
  31. 三秽液毒《中医词典》


神芎丸_《奇方类编》_中医方言_【岐黄之术】

神芎丸

神芎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切上焦积热，风痰壅滞，头目赤肿，咽喉不利，大小便闭。亦能消酒食诸滞。

黑丑四两 滑石四两 生大黄二两 生黄芩二两 黄连五钱 川芎五钱 薄荷五钱

水为丸，桐子大。每服五十丸，温汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄丸
  • 当前页：神芎丸
  • 下一页：参归益元汤
<<< 返回本书目录
  1. 神芎汤【方剂大全】
  2. 神芎丸【方剂大全】
  3. 神效种子丸《毓麟验方》
  4. 神虚谵语《温疫论》
  5. 神效种子丸《外科传薪集》
  6. 神验胎动方【方剂大全】
  7. 神效癣药【方剂大全】
  8. 神异膏【方剂大全】
  9. 神效洗方（程梓园验方）《毓麟验方》
  10. 神异散【方剂大全】
  11. 神效沃雪汤【方剂大全】
  12. 神异四七膏《仙传外科集验方》
  13. 神效卫生散【方剂大全】
  14. 神应膏【方剂大全】
  15. 神效丸【方剂大全】
  16. 神应黑玉丹【方剂大全】
  17. 神效托里散【方剂大全】
  18. 神应经补泻《针灸大成》
  19. 神效葶苈散【方剂大全】
  20. 神应乳香丸《洪氏集验方》
  21. 神效散【方剂大全】
  22. 神应散【方剂大全】
  23. 神效暖脐膏【方剂大全】
  24. 神应丸《脾胃论》
  25. 神效开结散【方剂大全】
  26. 神应丸【方剂大全】
  27. 神效酒煎散【方剂大全】
  28. 神应养真丹【方剂大全】
  29. 神效鸡青丸【方剂大全】
  30. 神应圆【方剂大全】
  1. 神芎丸《奇方类编》
  2. 神芎丸《儒门事亲》
  3. 神芎丸《万氏秘传片玉心书》
  4. 神芎导水丸《冯氏锦囊秘录》
  5. 神芎丸（又名显仁丸）《冯氏锦囊秘录》
  6. 神效种子丸《外科传薪集》
  7. 神虚补之《痰火点雪》
  8. 神效种子丸《毓麟验方》
  9. 神虚谵语《温疫论》
  10. 神效雄黄丸《博济方》
  11. 神验保生无忧散《医学心悟》
  12. 神效洗方（程梓园验方）《毓麟验方》
  13. 神验金丝膏《是斋百一选方》
  14. 神效丸《万氏秘传片玉心书》
  15. 神异膏《外科理例》
  16. 神效托里散《外科理例》
  17. 神异四七膏《仙传外科集验方》
  18. 神效托里散《太平惠民和剂局方》
  19. 神异温风丹《三因极一病证方论》
  20. 神效托里散《冯氏锦囊秘录》
  21. 神应黑散《三因极一病证方论》
  22. 神效太乙膏《正体类要》
  23. 神应黑玉丹《太平惠民和剂局方》
  24. 神效生肌散《救伤秘旨》
  25. 神应黑玉丹《太平惠民和剂局方》
  26. 神效麝香散《是斋百一选方》
  27. 神应乳香丸《洪氏集验方》
  28. 神效散《普济本事方》
  29. 神应散《三因极一病证方论》
  30. 神效散《奇方类编》
  31. 神应散《儒门事亲》


参归益元汤_《奇方类编》_中医方言_【岐黄之术】

参归益元汤

参归益元汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治炎天头晕眼花，腿酸脚软，食少心烦，口苦舌干，精神困倦，胸膈不利，形如虚瘠，脉数无力。

人参五分 归身一钱 白芍（酒炒）一钱 白茯苓一钱 麦冬一钱五分 五味子十个 陈皮八分 黄柏（酒炒褐色）八分 知母（酒炒）一钱 熟地一钱 炙甘草三分

加食米一撮，乌梅一个为引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神芎丸
  • 当前页：参归益元汤
  • 下一页：中暑仆地
<<< 返回本书目录
  1. 参归腰子【方剂大全】
  2. 参归益元汤【方剂大全】
  3. 参归养荣汤【方剂大全】
  4. 参归饮【方剂大全】
  5. 参归丸【方剂大全】
  6. 参归助液汤【方剂大全】
  7. 参归汤【方剂大全】
  8. 参归转天汤【方剂大全】
  9. 参归生化汤【方剂大全】
  10. 参龟丸【方剂大全】
  11. 参归升麻汤【方剂大全】
  12. 参桂百补丸【方剂大全】
  13. 参归芍药汤【方剂大全】
  14. 参桂理中丸【方剂大全】
  15. 参归散【方剂大全】
  16. 参桂鹿茸丸【方剂大全】
  17. 参归三圣汤【方剂大全】
  18. 参桂汤【方剂大全】
  19. 参归三圣散【方剂大全】
  20. 参桂通湿汤【方剂大全】
  21. 参归羌活汤【方剂大全】
  22. 参桂养荣丸【方剂大全】
  23. 参归鹿茸汤【方剂大全】
  24. 参桂养营丸【方剂大全】
  25. 参归荆枣益母汤【方剂大全】
  26. 参桂饮【方剂大全】
  27. 参归荆芥汤【方剂大全】
  28. 参诃散【方剂大全】
  29. 参归荆防汤【方剂大全】
  30. 参诃饮【方剂大全】
  1. 参归益元汤《奇方类编》
  2. 参归腰子《医学入门》
  3. 参桂茶《茶饮保健》
  4. 参甘茶《茶饮保健》
  5. 参桂汤《三因极一病证方论》
  6. 参附养荣汤去茯苓加炮姜方《临症验舌法》
  7. 参桂汤方《备急千金要方》
  8. 参附汤证《临证实验录》
  9. 参果根《千金翼方》
  10. 参附汤（加味参附汤）《妇人大全良方》
  11. 参果根《新修本草》
  12. 参附汤《冯氏锦囊秘录》
  13. 参果根《证类本草》
  14. 参附汤《冯氏锦囊秘录》
  15. 参果根《名医别录》
  16. 参附汤《冯氏锦囊秘录》
  17. 参合六十年客气旁通图《疫疹一得》
  18. 参附汤《删补名医方论》
  19. 参胡三白汤《伤寒括要》
  20. 参附汤《医宗金鉴》
  21. 参考文献《临床营养学》
  22. 参附汤《正体类要》
  23. 参考文献《临床营养学》
  24. 参风茶《茶饮保健》
  25. 参考文献《临床营养学》
  26. 参发颐《中医词典》
  27. 参考文献《临床营养学》
  28. 参地茶《茶饮保健》
  29. 参考文献《临床营养学》
  30. 参侧茶《茶饮保健》
  31. 参考文献《临床营养学》


中暑仆地_《奇方类编》_中医方言_【岐黄之术】

中暑仆地

中暑仆地

  • 上一页
  • 目录
  • 相关
  • 下一页

大蒜一大把、道上热黄土掺和研烂，以新汲水和之，去渣，挖开齿灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参归益元汤
  • 当前页：中暑仆地
  • 下一页：盛夏时有大热症，头大如斗，身热如火者
<<< 返回本书目录
  1. 中暑门（附注夏）《丹台玉案》
  2. 中暑三（附暑风、注夏）《丹溪心法》
  3. 中暑门《石室秘录》
  4. 中暑伤暑论《医贯》
  5. 中暑痉挛【疾病大全】
  6. 中暑衰竭【疾病大全】
  7. 中暑候-幼幼汇集（上）《古今医统大全》
  8. 中暑条辨十一条《六因条辨》
  9. 中暑腹痛【中药主治】
  10. 中暑有动静之异《医学传心录》
  11. 中暑的急救《现代院外急救手册》
  12. 中暑中《伤寒括要》
  13. 中暑（中与伤同）《顾松园医镜》
  14. 中暑中热辨《医经溯洄集》
  15. 中暑【方剂主治】
  16. 中暑中热论《叶选医衡》
  17. 中暑【中药主治】
  18. 中水毒《圣济总录》
  19. 中暑【疾病大全】
  20. 中水毒《幼幼新书》
  21. 中暑【疾病症状】
  22. 中痰《景景医话》
  23. 中暑《证治准绳·杂病》
  24. 中痰《医法圆通》
  25. 中暑《证治准绳·类方》
  26. 中痰《医学集成》
  27. 中暑《针灸学》
  28. 中庭疽《外科启玄》
  29. 中暑《赵绍琴临证验案精选》
  30. 中庭穴【胸部腹部穴位】
  1. 中暑仆地《奇方类编》
  2. 中暑闷几欲绝《奇效简便良方》
  3. 中暑三（附暑风、注夏）《丹溪心法》
  4. 中暑门（附注夏）《丹台玉案》
  5. 中暑伤暑论《医贯》
  6. 中暑门《石室秘录》
  7. 中暑条辨十一条《六因条辨》
  8. 中暑论《仁斋直指方论（附补遗）》
  9. 中暑泻《症因脉治》
  10. 中暑霍乱吐利治验《卫生宝鉴》
  11. 中暑眩晕《中医词典》
  12. 中暑候（幼幼汇集 上）《古今医统大全》
  13. 中暑有动静之异《医学传心录》
  14. 中暑的意义《圆运动的古中医学》
  15. 中暑证治《仁斋直指方论（附补遗）》
  16. 中暑的急救《现代院外急救手册》
  17. 中暑中《伤寒括要》
  18. 中暑大汗昏倒《圆运动的古中医学》
  19. 中暑中热辨《医经溯洄集》
  20. 中暑（中与伤同）《顾松园医镜》
  21. 中暑中热论《叶选医衡》
  22. 中暑（即中喝）《时病论歌括新编》
  23. 中暑诸方《婴童类萃》
  24. 中暑（即中喝）《时病论歌括新编》
  25. 中署《针灸学》
  26. 中暑《药症忌宜》
  27. 中水《中医词典》
  28. 中暑《扁鹊心书》
  29. 中水毒《圣济总录》
  30. 中暑《幼科心法要诀》
  31. 中水毒《幼幼新书》


盛夏时有大热症，头大如斗，身热如火者_《奇方类编》_中医方言_【岐黄之术】

盛夏时有大热症，头大如斗，身热如火者

盛夏时有大热症，头大如斗，身热如火者

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩一两，煎汁一茶盅，微温一气吃尽。立愈

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑仆地
  • 当前页：盛夏时有大热症，头大如斗，身热如火者
  • 下一页：观音救苦丹
<<< 返回本书目录
  1. 胜玉歌（杨氏）《针灸大成》
  2. 盛序《本草便读》
  3. 胜骏丸【方剂大全】
  4. 尸病诸候《巢氏病源补养宣导法》
  5. 胜金圆【方剂大全】
  6. 尸病诸候（凡十二论）《诸病源候论》
  7. 胜金丸【方剂大全】
  8. 尸厥《灸法秘传》
  9. 胜金散【方剂大全】
  10. 尸厥《圣济总录》
  11. 胜金散《外科传薪集》
  12. 尸厥《针灸资生经》
  13. 胜金理中丸【方剂大全】
  14. 尸厥方《外台秘要》
  15. 胜金丹【方剂大全】
  16. 尸厥中恶《普济方·针灸》
  17. 胜红丸【方剂大全】
  18. 尸首异处《洗冤集录》
  19. 胜红蓟【中药大全】
  20. 尸咽《幼幼新书》
  21. 胜寒延嗣丹【方剂大全】
  22. 尸咽喉《圣济总录》
  23. 胜复早晏脉应《类经》
  24. 尸注《圣济总录》
  25. 胜负扶抑脉《轩岐救正论》
  26. 尸疰《金匮翼》
  27. 胜负扶抑脉《古今医统大全》
  28. 尸疰《幼幼新书》
  29. 胜冰散《洪氏集验方》
  30. 尸疰病《普济方·针灸》
  1. 盛夏时有大热症，头大如斗，身热如火者《奇方类编》
  2. 盛熙《中医词典》
  3. 盛序《本草便读》
  4. 盛胎《中医词典》
  5. 盛血《中医词典》
  6. 盛水《中医词典》
  7. 盛寅《中医词典》
  8. 盛衰《中医词典》
  9. 盛跃龙《中医词典》
  10. 盛盛《中医词典》
  11. 盛则为喘治验《卫生宝鉴》
  12. 盛韶《中医词典》
  13. 盛则泻之《中医词典》
  14. 盛旷《中医词典》
  15. 盛者夺之《中医词典》
  16. 盛聚《中医词典》
  17. 盛宗祯《中医词典》
  18. 盛景兰《中医词典》
  19. 剩骨疽《中医词典》
  20. 盛经《中医词典》
  21. 剩骨痈《古今医统大全》
  22. 盛后湖《中医词典》
  23. 尸《中医词典》
  24. 盛宏《中医词典》
  25. 尸候《诸病源候论》
  26. 盛端明《中医词典》
  27. 尸脚《中医词典》
  28. 盛《中医词典》
  29. 尸脚候《诸病源候论》
  30. 胜玉歌（杨氏）《针灸大成》
  31. 尸厥《中医名词词典》


观音救苦丹_《奇方类编》_中医方言_【岐黄之术】

观音救苦丹

观音救苦丹

  • 上一页
  • 目录
  • 相关
  • 下一页

专治感冒风寒，头疼身热，口渴目胀，筋骨酸疼，兼治一切风寒瘟疫。出外远行之要药也。

苏叶四两 羌活四两 川芎二两 甘草一两 黄芩（酒炒）二两 防风二两 白芷二两生地

共为细末，姜汁打糊为丸，弹子大。每丸重三钱，葱汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盛夏时有大热症，头大如斗，身热如火者
  • 当前页：观音救苦丹
  • 下一页：金不换正气丸
<<< 返回本书目录
  1. 观音救急丹【方剂大全】
  2. 观音救苦丹【方剂大全】
  3. 观音灸【方剂大全】
  4. 观音救苦锭【方剂大全】
  5. 观音茶【方剂大全】
  6. 观音救苦方【方剂大全】
  7. 观音茶【中药大全】
  8. 观音救苦甘露饮【方剂大全】
  9. 观形象以辨寿夭论《幼科概论》
  10. 观音救苦膏【方剂大全】
  11. 观形察色总论《万氏秘传片玉心书》
  12. 观音救苦散【方剂大全】
  13. 观形察色审病歌《幼科推拿秘书》
  14. 观音救苦神膏【方剂大全】
  15. 观形察色法《针灸大成》
  16. 观音救命散【方剂大全】
  17. 观形察色法《保幼新编》
  18. 观音救生散【方剂大全】
  19. 观形察色《医学入门》
  20. 观音莲【中药大全】
  21. 观形《医学入门》
  22. 观音露【方剂大全】
  23. 观手辨病《百病自测》
  24. 观音妙济散【方剂大全】
  25. 观升鬓不斑法《痰火点雪》
  26. 观音普济丹【方剂大全】
  27. 观舌诊病《百病自测》
  28. 观音全蝎散【方剂大全】
  29. 观人形性脉法《察病指南》
  30. 观音人参胡桃汤【方剂大全】
  1. 观音救苦丹《奇方类编》
  2. 观形象以辨寿夭论《幼科概论》
  3. 观音救苦丹《外科全生集》
  4. 观形态变化《百病自测》
  5. 观音露（治一切肿毒极效）《急救广生集》
  6. 观形气《活幼心书》
  7. 观音人参胡桃汤《是斋百一选方》
  8. 观形气《古今医统大全》
  9. 观音散《洪氏集验方》
  10. 观形察色总论《万氏秘传片玉心书》
  11. 观音散《太平惠民和剂局方》
  12. 观形察色审病歌《幼科推拿秘书》
  13. 观音爽茶《茶饮保健》
  14. 观形察色法《保幼新编》
  15. 观音应梦饮《冯氏锦囊秘录》
  16. 观形察色法《针灸大成》
  17. 观音针（一点一针）《跌打损伤回生集》
  18. 观形察色《医学入门》
  19. 观雨悟散形《三十年临证经验集》
  20. 观形《医学入门》
  21. 官《中医词典》
  22. 观手形态《百病自测》
  23. 官桂《医学入门》
  24. 观手纹《百病自测》
  25. 官桂《外科全生集》
  26. 观手色《百病自测》
  27. 官桂渴忒饼儿《饮膳正要》
  28. 观手辨病《百病自测》
  29. 官料药辩《侣山堂类辩》
  30. 观升鬓不斑法《痰火点雪》
  31. 官能《黄帝内经·灵枢》


金不换正气丸_《奇方类编》_中医方言_【岐黄之术】

金不换正气丸

金不换正气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治山岚瘴气，不服水土，兼治四时感冒，发热恶寒，身体沉重，潮热往来，咳嗽吐痰，呕哕恶心等症。

苍术（炒）二两 陈皮二两 藿香一两 制半夏一两 生甘草一两 浓朴（炒） 姜二两

姜、葱汁打糊为丸，桐子小。每服二、三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观音救苦丹
  • 当前页：金不换正气丸
  • 下一页：败毒汤
<<< 返回本书目录
  1. 金不换正气散【方剂大全】
  2. 金部《本草纲目》完整版
  3. 金不换丸【方剂大全】
  4. 金部《本经逢原》
  5. 金不换神仙膏【方剂大全】
  6. 金部（十七种）《得配本草》
  7. 金不换神化膏【方剂大全】
  8. 金彩眉百合病治验《一得集》
  9. 金不换散【方剂大全】
  10. 金蚕《本草纲目》完整版
  11. 金不换内消丸【方剂大全】
  12. 金草【中药大全】
  13. 金不换木香丸【方剂大全】
  14. 金草丹【方剂大全】
  15. 金不换膏药【方剂大全】
  16. 金草药方【方剂大全】
  17. 金不换膏【方剂大全】
  18. 金钗【中药大全】
  19. 金不换【方剂大全】
  20. 金钗凤尾蕨【中药大全】
  21. 金不换【中药大全】
  22. 金钗股【中药大全】
  23. 金不换《外科传薪集》
  24. 金钗煎【方剂大全】
  25. 金箔镇心圆【方剂大全】
  26. 金钗石斛《本草新编》
  27. 金箔镇心丸【方剂大全】
  28. 金钗石斛【中药大全】
  29. 金箔丸【方剂大全】
  30. 金钗石斛膏【方剂大全】
  1. 金不换正气丸《奇方类编》
  2. 金不换正气散《外科理例》
  3. 金彩眉百合病治验《一得集》
  4. 金不换散《妇人大全良方》
  5. 金蚕蛊毒《奇方类编》
  6. 金不换《外科传薪集》
  7. 金钗股《证类本草》
  8. 金箔镇心丸《太平惠民和剂局方》
  9. 金钗石斛《中药炮制》
  10. 金箔丸《小儿药证直诀》
  11. 金钗石斛《本草新编》
  12. 金箔《药性切用》
  13. 金钗石斛丸《太平惠民和剂局方》
  14. 金箔《本草择要纲目》
  15. 金钗丸《明目至宝》
  16. 金箔《得配本草》
  17. 金缠菜《滇南本草》
  18. 金箔《顾松园医镜》
  19. 金城太守白薇丸《备急千金要方》
  20. 金箔《药笼小品》
  21. 金疮《千金翼方》
  22. 金鞭散《急救广生集》
  23. 金疮《金匮悬解》
  24. 金篦《中医词典》
  25. 金疮《备急千金要方》
  26. 金《本草撮要》
  27. 金疮《新修本草》
  28. 金《本草分经》
  29. 金疮《医学纲目》
  30. 金《本草分经》
  31. 金疮《医宗金鉴》


败毒汤_《奇方类编》_中医方言_【岐黄之术】

败毒汤

败毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切感冒 发热、恶寒等症。疟疾初起。

前胡 柴胡 独活 羌活 枳壳 桔梗 白茯苓 川芎各一钱 薄荷三分

生姜三片为引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金不换正气丸
  • 当前页：败毒汤
  • 下一页：除瘟救苦丹
<<< 返回本书目录
  1. 败毒圣神丹【方剂大全】
  2. 败毒汤【方剂大全】
  3. 败毒生肌散【方剂大全】
  4. 败毒丸【方剂大全】
  5. 败毒散加黄芩汤【方剂大全】
  6. 败毒饮【方剂大全】
  7. 败毒散【方剂大全】
  8. 败风膏【方剂大全】
  9. 败毒散《小儿药证直诀》
  10. 败鼓皮《本草纲目》完整版
  11. 败毒清凉饮【方剂大全】
  12. 败鼓皮《证类本草》
  13. 败毒平胃散【方剂大全】
  14. 败鼓皮散【方剂大全】
  15. 败毒牛黄丹【方剂大全】
  16. 败鼓皮丸【方剂大全】
  17. 败毒流气饮【方剂大全】
  18. 败龟板《本草易读》
  19. 败毒流气散【方剂大全】
  20. 败龟板《药鉴》
  21. 败毒良方【方剂大全】
  22. 败龟版散【方剂大全】
  23. 败毒荆防汤【方剂大全】
  24. 败龟膏【方剂大全】
  25. 败毒加黄芩汤【方剂大全】
  26. 败龟散【方剂大全】
  27. 败毒黄连丸【方剂大全】
  28. 败龟汤【方剂大全】
  29. 败毒和中散【方剂大全】
  30. 败龟丸【方剂大全】
  1. 败毒汤《奇方类编》
  2. 败毒散加黄芩汤《医方考》
  3. 败毒汤《外科全生集》
  4. 败毒散、羌活汤《医述》
  5. 败风膏《博济方》
  6. 败毒散（加味败毒散）《外科理例》
  7. 败鼓皮《千金翼方》
  8. 败毒散（加味败毒散）《三因极一病证方论》
  9. 败鼓皮《本草经集注》
  10. 败毒散《博济方》
  11. 败鼓皮《新修本草》
  12. 败毒散《小儿药证直诀》
  13. 败鼓皮《本草衍义》
  14. 败毒散《瘴疟指南》
  15. 败鼓皮《医学入门》
  16. 败毒散《明目至宝》
  17. 败鼓皮《证类本草》
  18. 败毒散《万氏秘传片玉心书》
  19. 败鼓皮《本经逢原》
  20. 败毒散《医方考》
  21. 败鼓皮《增广和剂局方药性总论》
  22. 败毒散《三因极一病证方论》
  23. 败鼓皮《名医别录》
  24. 败毒散《冯氏锦囊秘录》
  25. 败龟板《本草易读》
  26. 败毒《景岳全书》
  27. 败龟板《药性切用》
  28. 败船茹（音如）《证类本草》
  29. 败龟板《药鉴》
  30. 败船茹《名医别录》
  31. 败坏别行方《伤寒总病论》


除瘟救苦丹_《奇方类编》_中医方言_【岐黄之术】

除瘟救苦丹

除瘟救苦丹

  • 上一页
  • 目录
  • 相关
  • 下一页

专治一切瘟疫，口渴喉肿，发热无汗，头疼身痛清解要药也。

天麻一两一钱 麻黄（去节）一两二钱 干姜一两二钱 芽茶一两二钱 绿豆粉一两二钱 生甘草八钱 朱砂（水飞）八钱 明雄黄（水飞）八钱 生大黄二两

蜜丸，弹子大。重二钱，每服一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败毒汤
  • 当前页：除瘟救苦丹
  • 下一页：太乙救苦散
<<< 返回本书目录
  1. 除瘟化痰汤【方剂大全】
  2. 除瘟救苦丹【方剂大全】
  3. 除瘟化毒汤【方剂大全】
  4. 除瘟散【方剂大全】
  5. 除瘟化毒散【方剂大全】
  6. 除五劳七伤万病散【方剂大全】
  7. 除瘟方《松峰说疫》
  8. 除消气瘰丸【方剂大全】
  9. 除痿四物汤【方剂大全】
  10. 除邪丹【方剂大全】
  11. 除痛丸【方剂大全】
  12. 除邪气【中药主治】
  13. 除痛散【方剂大全】
  14. 除邪清肺汤【方剂大全】
  15. 除痛解毒饮【方剂大全】
  16. 除癣汤【方剂大全】
  17. 除痰之剂《医方论》
  18. 除眩四物汤【方剂大全】
  19. 除痰丸【方剂大全】
  20. 除妖魅鬼魇门主论《疡医大全》
  21. 除痰清热保幼化风丹【方剂大全】
  22. 除翳明目汤【方剂大全】
  23. 除痰降火丸【方剂大全】
  24. 除翳扫云散【方剂大全】
  25. 除痰【中药主治】
  26. 除饮汤【方剂大全】
  27. 除胎毒-幼幼汇集（上）《古今医统大全》
  28. 除饮丸【方剂大全】
  29. 除湿逐丹汤【方剂大全】
  30. 除疣汤【方剂大全】
  1. 除瘟救苦丹《奇方类编》
  2. 除瘟方《松峰说疫》
  3. 除妖魅鬼魇门主论《疡医大全》
  4. 除头虱秘方（华佗除头虱）《华佗神方》
  5. 除翳散《明目至宝》
  6. 除胎毒（幼幼汇集 上）《古今医统大全》
  7. 除中《中医名词词典》
  8. 除湿之剂《金匮翼》
  9. 除中《中医词典》
  10. 除湿益气丸《内外伤辨》
  11. 除中《伤寒捷诀》
  12. 除湿汤《是斋百一选方》
  13. 除中《医学纲目》
  14. 除湿汤《三因极一病证方论》
  15. 除中《医述》
  16. 除湿汤《冯氏锦囊秘录》
  17. 除中《医学心悟》
  18. 除湿汤《时病论歌括新编》
  19. 除中《医效秘传》
  20. 除湿散《内外伤辨》
  21. 除中《伤寒括要》
  22. 除湿和血汤《外科理例》
  23. 锄刀《中医词典》
  24. 除湿丹《儒门事亲》
  25. 杵头糠《本草撮要》
  26. 除湿《证治准绳·幼科》
  27. 杵头细糠《本草易读》
  28. 除上述三类药物外，还有其他钙拮抗药《药理学》
  29. 杵状指《默克家庭诊疗手册》
  30. 除肉《明目至宝》
  31. 楮《本草纲目》


太乙救苦散_《奇方类编》_中医方言_【岐黄之术】

太乙救苦散

太乙救苦散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切瘟疫无汗，头疼身热，口渴心烦等症。

火硝三钱 雄精（水飞）三钱 麝香五分

同研极细末，入瓷罐收贮。男左女右，点大眼角内，登时出汗而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除瘟救苦丹
  • 当前页：太乙救苦散
  • 下一页：人马平安散
<<< 返回本书目录
  1. 太乙金丹【方剂大全】
  2. 太乙救苦针《跌打损伤回生集》
  3. 太乙歌《针灸大成》
  4. 太乙篇《外经微言》
  5. 太乙膏【方剂大全】
  6. 太乙人神歌《古今医统大全》
  7. 太乙丹《外科传薪集》
  8. 太乙人神歌《针灸大全》
  9. 太乙保生丹【方剂大全】
  10. 太乙人神歌《针灸聚英》
  11. 太医针灸宜忌《备急千金要方》
  12. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  13. 太医习业《三因极一病证方论》
  14. 太乙神丹【方剂大全】
  15. 太一禹余粮《雷公炮炙论》
  16. 太乙神针正面背面穴道诗《灸法秘传》
  17. 太一余粮《证类本草》
  18. 太乙天符《脉诀汇辨》
  19. 太一余粮《本草崇原》
  20. 太乙穴【胸部腹部穴位】
  21. 太一余粮《本草乘雅半偈》
  22. 太阴《时方妙用》
  23. 太一余粮《本草纲目》完整版
  24. 太阴〔全〕篇《伤寒恒论》
  25. 太一银朱丹【方剂大全】
  26. 太阴本病述古《伤寒指掌》
  27. 太一散【方剂大全】
  28. 太阴病《医学纲目》
  29. 太一丹【方剂大全】
  30. 太阴病纲要《思考中医》
  1. 太乙救苦散《奇方类编》
  2. 太乙歌《针灸大成》
  3. 太乙救苦针《跌打损伤回生集》
  4. 太乙膏《仁术便览》
  5. 太乙流金散《备急千金要方》
  6. 太乙膏《目经大成》
  7. 太乙篇《外经微言》
  8. 太乙膏《冯氏锦囊秘录》
  9. 太乙人神歌《古今医统大全》
  10. 太乙丹《外科传薪集》
  11. 太乙人神歌《针灸大全》
  12. 太乙备急散《备急千金要方》
  13. 太乙人神歌《针灸聚英》
  14. 太乙《针灸学》
  15. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  16. 太乙《中医词典》
  17. 太乙散之功《古今医统大全》
  18. 太乙《针灸大成》
  19. 太乙神积丹《妇人大全良方》
  20. 太医助教《中医词典》
  21. 太乙神精丹《备急千金要方》
  22. 太医针灸宜忌《备急千金要方》
  23. 太乙神明陷冰丸《备急千金要方》
  24. 太医院知印《中医词典》
  25. 太乙神针《中医词典》
  26. 太医院照磨《中医词典》
  27. 太乙神针正面背面穴道诗《灸法秘传》
  28. 太医院院使《中医词典》
  29. 太乙天符《中医词典》
  30. 太医院院判《中医词典》
  31. 太乙天符《脉诀汇辨》


人马平安散_《奇方类编》_中医方言_【岐黄之术】

人马平安散

人马平安散

  • 上一页
  • 目录
  • 相关
  • 下一页

专治伤暑霍乱，吐泻转筋，水泻痢疾，心腹疼痛，疟疾反胃，腰痛时眼，俱用骨簪点大眼角内。头疼鼻痣吹鼻内；咽喉肿痛吹入喉内；牙疼夹于酱瓜内咬在痛处。一切虫蚊蝎蛰，疮毒疡痒，水和涂之。马、骡、驴上下中三结，揭鞍风，伤水伤热，不食水草，起卧骨眼，獐牙等症。用手指蘸药点大眼角内，立效。

用上好雄黄二两为末，火硝飞成朱，拣白者一两，共和一处，研为细末，收贮瓷瓶听用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太乙救苦散
  • 当前页：人马平安散
  • 下一页：二圣救苦丹
<<< 返回本书目录
  1. 人裂舌《敖氏伤寒金镜录》
  2. 人马平安散【方剂大全】
  3. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  4. 人脉不应《古今医统大全》
  5. 人类疱疹病毒6型和7型《医学微生物学》
  6. 人免疫缺陷病毒感染性肾损害【疾病大全】
  7. 人类免疫缺陷病毒所致葡萄膜炎【疾病大全】
  8. 人面疮《外科启玄》
  9. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  10. 人面疮《外科正宗》
  11. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  12. 人面疮《医宗金鉴》
  13. 人类免疫缺陷病毒《医学微生物学》
  14. 人面疮部《外科启玄》
  15. 人类基因组计划《医学遗传学基础》
  16. 人面疮门主论《疡医大全》
  17. 人类基因组《医学遗传学基础》
  18. 人面子【中药大全】
  19. 人类和环境的关系《预防医学》
  20. 人面子根皮【中药大全】
  21. 人类T淋巴细胞病毒感染【疾病大全】
  22. 人面子叶【中药大全】
  23. 人类《本草分经》
  24. 人溺《证类本草》
  25. 人类《本草便读》
  26. 人尿《本草纲目》完整版
  27. 人傀《本草纲目》完整版
  28. 人尿《本草乘雅半偈》
  29. 人可以貌相《人体使用手册》
  30. 人尿《本草思辨录》
  1. 人马平安散《奇方类编》
  2. 人裂舌《敖氏伤寒金镜录》
  3. 人脉不应《古今医统大全》
  4. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  5. 人面疮《古今医统大全》
  6. 人类疱疹病毒6型和7型《医学微生物学》
  7. 人面疮《医宗金鉴》
  8. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  9. 人面疮《外科心法要诀》
  10. 人类免疫缺陷病毒感染《默克家庭诊疗手册》
  11. 人面疮《外科正宗》
  12. 人类免疫缺陷病毒《医学微生物学》
  13. 人面疮《急救广生集》
  14. 人类基因组计划《医学遗传学基础》
  15. 人面疮《奇效简便良方》
  16. 人类基因组《医学遗传学基础》
  17. 人面疮《奇效简便良方》
  18. 人类和环境的关系《预防医学》
  19. 人面疮《外科启玄》
  20. 人类白细胞抗原《临床基础检验学》
  21. 人面疮部《外科启玄》
  22. 人类HLA基因复合体《医学免疫学》
  23. 人面疮方《冯氏锦囊秘录》
  24. 人类《本草分经》
  25. 人面疮门主方《疡医大全》
  26. 人口数量、性别和年龄构成《预防医学》
  27. 人面疮门主论《疡医大全》
  28. 人口动态《预防医学》
  29. 人面疮秘方《华佗神方》
  30. 人疴《中医词典》
  31. 人面恶疮《中医词典》


二圣救苦丹_《奇方类编》_中医方言_【岐黄之术】

二圣救苦丹

二圣救苦丹

  • 上一页
  • 目录
  • 相关
  • 下一页

专治时行瘟疫，恶心吐酸，身体疼痛，发热。

熟大黄四两 牙皂二两（去皮弦）

共为细末，稀糊为丸，绿豆大。每服五、七十丸，冷绿豆汤下，大汗为效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人马平安散
  • 当前页：二圣救苦丹
  • 下一页：避瘟丹
<<< 返回本书目录
  1. 二圣解毒丸【方剂大全】
  2. 二圣救苦丸【方剂大全】
  3. 二圣膏【方剂大全】
  4. 二圣散《扁鹊心书》
  5. 二圣丹【方剂大全】
  6. 二圣散【方剂大全】
  7. 二圣大宝琥珀散【方剂大全】
  8. 二圣汤【方剂大全】
  9. 二圣不老丹【方剂大全】
  10. 二圣丸《小儿药证直诀》
  11. 二生丸【方剂大全】
  12. 二圣丸【方剂大全】
  13. 二生汤【方剂大全】
  14. 二圣饮【方剂大全】
  15. 二生散【方剂大全】
  16. 二胜散【方剂大全】
  17. 二生膏【方剂大全】
  18. 二胜丸【方剂大全】
  19. 二生丹【方剂大全】
  20. 二十八难《难经悬解》
  21. 二神丸【方剂大全】
  22. 二十八宿过宫歌《类经图翼》
  23. 二神散【方剂大全】
  24. 二十八宿说《类经图翼》
  25. 二神交济丹【方剂大全】
  26. 二十二难《难经悬解》
  27. 二神膏【方剂大全】
  28. 二十二味虎睛丸【方剂大全】
  29. 二砂丸【方剂大全】
  30. 二十九《医旨绪余》
  1. 二圣救苦丹《奇方类编》
  2. 二圣救苦丹《删补名医方论》
  3. 二圣散《眼科秘诀》
  4. 二圣救苦丹《医宗金鉴》
  5. 二圣散《冯氏锦囊秘录》
  6. 二生散《普济本事方》
  7. 二圣散《儒门事亲》
  8. 二神丸《普济本事方》
  9. 二圣散《扁鹊心书》
  10. 二神丸《外科理例》
  11. 二圣丸《小儿药证直诀》
  12. 二神丸《医方考》
  13. 二十八会《中医词典》
  14. 二神丸《冯氏锦囊秘录》
  15. 二十八脉《中医名词词典》
  16. 二神丸《删补名医方论》
  17. 二十八脉《中医词典》
  18. 二神丸《医宗金鉴》
  19. 二十八难《难经》
  20. 二神茶《茶饮保健》
  21. 二十八难《难经悬解》
  22. 二扇门《中医词典》
  23. 二十八宿过宫歌《类经图翼》
  24. 二扇门《手穴手纹诊治》
  25. 二十八宿说《类经图翼》
  26. 二认症定穴《针灸易学》
  27. 二十二难《难经》
  28. 二仁丸《妇人大全良方》
  29. 二十二难《难经悬解》
  30. 二仁通幽汤《保健药膳》
  31. 二十九《医旨绪余》


避瘟丹_《奇方类编》_中医方言_【岐黄之术】

避瘟丹

避瘟丹

  • 上一页
  • 目录
  • 相关
  • 下一页

烧之瘟疫不能传染。

乳香一两 苍术一两 细辛一两 甘松一两 川芎一两 真降香一两

为末，枣肉为丸，如芡实大烧之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二圣救苦丹
  • 当前页：避瘟丹
  • 下一页：诸葛行军散
<<< 返回本书目录
  1. 避人神论《古今医统大全》
  2. 避瘟丹【方剂大全】
  3. 避人神等法《普济方·针灸》
  4. 避瘟方《松峰说疫》
  5. 避人神等《针灸资生经》
  6. 避瘟明目清上散【方剂大全】
  7. 避人神《针灸聚英》
  8. 避瘟散【方剂大全】
  9. 避热术【方剂大全】
  10. 避瘟杀鬼丸【方剂大全】
  11. 避岚气方【方剂大全】
  12. 避瘟丸【方剂大全】
  13. 避忌法《三因极一病证方论》
  14. 避邪丹【方剂大全】
  15. 避火丹【方剂大全】
  16. 避疫法《时方妙用》
  17. 避秽香【方剂大全】
  18. 避疫汤【方剂大全】
  19. 避秽回苏丹【方剂大全】
  20. 避疫香粉【方剂大全】
  21. 避秽丹【方剂大全】
  22. 避孕《女科宝鉴》
  23. 避寒术【方剂大全】
  24. 避孕《中医妇科学》
  25. 避蛊毒《急救便方》
  26. 避孕后闭经综合征【疾病大全】
  27. 避风寒《麻科活人全书》
  28. 避孕失败后的补救措施──人工流产术《妇产科学》
  29. 壁咬门主论《疡医大全》
  30. 避孕药《药理学》
  1. 避瘟丹《奇方类编》
  2. 避瘟《奇效简便良方》
  3. 避瘟丹《奇方类编》
  4. 避人神论《古今医统大全》
  5. 避瘟丹秘方（华佗避瘟丹）《华佗神方》
  6. 避人神等法《普济方·针灸》
  7. 避瘟方《松峰说疫》
  8. 避人神等《针灸资生经》
  9. 避五方兵贼盗方《奇方类编》
  10. 避人神《针灸聚英》
  11. 避疫法《时方妙用》
  12. 避年《中医词典》
  13. 避疫酒秘方（华佗避疫酒）《华佗神方》
  14. 避免外伤《中医儿科学》
  15. 避孕《默克家庭诊疗手册》
  16. 避免使用伤害性语言《医学心理学》
  17. 避孕《中医妇科学》
  18. 避经《中医词典》
  19. 避孕和青少年怀孕《默克家庭诊疗手册》
  20. 避忌法《三因极一病证方论》
  21. 避孕失败后的补救措施──人工流产术《妇产科学》
  22. 避蛊毒《急救便方》
  23. 避孕套（阴茎套）《妇产科学》
  24. 避风如避箭《中医词典》
  25. 避孕细菌耐药性的措施《药理学》
  26. 避风寒《麻科活人全书》
  27. 避孕药《医院药学》
  28. 避《中医词典》
  29. 避孕药《药理学》
  30. 壁咬门主论《疡医大全》
  31. 避孕药埋植剂《默克家庭诊疗手册》


诸葛行军散_《奇方类编》_中医方言_【岐黄之术】

诸葛行军散

诸葛行军散

  • 上一页
  • 目录
  • 相关
  • 下一页

专治一切感冒风寒。

绿豆粉 麻黄（去节） 干姜 陈皮（各不拘多少）

共为细末，凉水服三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：避瘟丹
  • 当前页：诸葛行军散
  • 下一页：治瘟疫方
<<< 返回本书目录
  1. 诸膏《千金翼方》
  2. 诸葛行军散【方剂大全】
  3. 诸膏《备急千金要方》
  4. 诸葛解甲风【方剂大全】
  5. 诸疳症治《幼幼集成》
  6. 诸哽《外科理例》
  7. 诸疳证《医学正传》
  8. 诸骨蹉跌《圣济总录》
  9. 诸疳口疮《保婴撮要》
  10. 诸骨稻谷发鲠《口齿类要》
  11. 诸疳方治《小儿卫生总微论方》
  12. 诸骨哽方《外台秘要》
  13. 诸疳疮论《外科集验方》
  14. 诸骨哽咽部《本草易读》
  15. 诸疳疮疥《保婴撮要》
  16. 诸骨鲠《古今医鉴》
  17. 诸疳《小儿药证直诀》
  18. 诸果有毒《本草纲目》完整版
  19. 诸疳《寿世保元》
  20. 诸寒《卫生易简方》
  21. 诸疳《古今医鉴》
  22. 诸寒热《张聿青医案》
  23. 诸疳《本草纲目》完整版
  24. 诸汗《本草纲目》完整版
  25. 诸风状论《黄帝内经太素》
  26. 诸汗《活幼心书》
  27. 诸风证治《仁斋直指方论（附补遗）》
  28. 诸汗《推拿抉微》
  29. 诸风杂论《黄帝内经太素》
  30. 诸汗《育婴家秘》
  1. 诸葛行军散《奇方类编》
  2. 诸膏《备急千金要方》
  3. 诸葛武侯平安散《医学心悟》
  4. 诸膏《千金翼方》
  5. 诸葛颍（539-615年）《中医词典》
  6. 诸疳症治《幼幼集成》
  7. 诸哽《外科理例》
  8. 诸疳症《慈幼便览》
  9. 诸骨蹉跌《圣济总录》
  10. 诸疳证《医学正传》
  11. 诸骨稻谷发鲠《口齿类要》
  12. 诸疳口疮《保婴撮要》
  13. 诸骨哽方三十五首《外台秘要》
  14. 诸疳疮论《外科集验方》
  15. 诸骨哽咽部《本草易读》
  16. 诸疳疮疥《保婴撮要》
  17. 诸骨鲠《古今医鉴》
  18. 诸疳《小儿药证直诀》
  19. 诸骨鲠喉秘方《华佗神方》
  20. 诸疳《古今医鉴》
  21. 诸果有毒《饮食须知》
  22. 诸疳《寿世保元》
  23. 诸果有毒《证类本草》
  24. 诸疳《育婴家秘》
  25. 诸寒《卫生易简方》
  26. 诸复《松峰说疫》
  27. 诸寒热《张聿青医案》
  28. 诸风状论《黄帝内经太素》
  29. 诸寒收引《中医词典》
  30. 诸风证治《仁斋直指方论（附补遗）》
  31. 诸寒之而热者取之阴《中医名词词典》


治瘟疫方_《奇方类编》_中医方言_【岐黄之术】

治瘟疫方

治瘟疫方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅七个 蜜七钱

水二碗煎汤服之，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸葛行军散
  • 当前页：治瘟疫方
  • 下一页：预防瘟疫方
<<< 返回本书目录
  1. 治瘟疫不染病法《冯氏锦囊秘录》
  2. 治瘟疫慎用古方大寒剂论《松峰说疫》
  3. 治胃反方《集验方》
  4. 治无热虚劳《济阴纲目》
  5. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  6. 治五脏中风并一切风疾灸刺法《圣济总录》
  7. 治往来寒热《医学纲目》
  8. 治五种肠风下血《洪氏集验方》
  9. 治往来寒热《济阴纲目》
  10. 治五种肠风痔疾《洪氏集验方》
  11. 治外风入疮口肿毒方《洪氏集验方》
  12. 治五种牙疼《洪氏集验方》
  13. 治外吹乳法《医门补要》
  14. 治误为火汤热膏所伤诸方《小品方》
  15. 治唾血呕血灸刺法《圣济总录》
  16. 治下利诸方《小品方》
  17. 治脱肛灸法《圣济总录》
  18. 治下利诸方《小品方》
  19. 治脱肛方《集验方》
  20. 治下疰脚疮，火府丹。《苏沈良方》
  21. 治颓脱肛痔下部诸疾众方《小品方》
  22. 治涎诸方《史载之方》
  23. 治吐血灸法《圣济总录》
  24. 治香港脚灸法《洪氏集验方》
  25. 治吐下血鼻衄尿血诸方《小品方》
  26. 治香港脚灸法《圣济总录》
  27. 治吐，紫粉丸。《苏沈良方》
  28. 治消渴方《集验方》
  29. 治头面风（论杂风状）诸方《小品方》
  30. 治消渴方《苏沈良方》
  1. 治瘟疫方《奇方类编》
  2. 治瘟疫不染病法《冯氏锦囊秘录》
  3. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  4. 治胃脘大疼方《奇方类编》
  5. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  6. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  7. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  8. 治胃疼方《奇方类编》
  9. 治瘟疫慎用古方大寒剂论《松峰说疫》
  10. 治胃气痛方《回生集》
  11. 治无名肿毒《奇方类编》
  12. 治胃气冷疼方《奇方类编》
  13. 治无热虚劳《济阴纲目》
  14. 治胃反方《集验方》
  15. 治无声《达生编》
  16. 治未病《中医词典》
  17. 治蜈蚣伤《是斋百一选方》
  18. 治未病《中医名词词典》
  19. 治五更时溏泻一二次经年不愈方《回生集》
  20. 治痿独取阳明《中医词典》
  21. 治五鼓神方《奇方类编》
  22. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  23. 治五脏疳方《小儿卫生总微论方》
  24. 治妄行吐血《是斋百一选方》
  25. 治五脏五畜痫方《小儿卫生总微论方》
  26. 治往来寒热《济阴纲目》
  27. 治五脏中风并一切风疾灸刺法《圣济总录》
  28. 治往来寒热《医学纲目》
  29. 治五种肠风下血《洪氏集验方》
  30. 治丸方《备急千金要方》
  31. 治五种肠风下血《是斋百一选方》


预防瘟疫方_《奇方类编》_中医方言_【岐黄之术】

预防瘟疫方

预防瘟疫方

  • 上一页
  • 目录
  • 相关
  • 下一页

大管仲二枚，放水缸内，加白矾少许，日逐饮之不染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘟疫方
  • 当前页：预防瘟疫方
  • 下一页：治大头瘟
<<< 返回本书目录
  1. 预防瘟疫【方剂主治】
  2. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  3. 预防流感【中药主治】
  4. 预防与保健《中医妇科学》
  5. 预防接种《传染病》
  6. 预防中风《经验丹方汇编》
  7. 预防感染的免疫接种《默克家庭诊疗手册》
  8. 预防中风《寿世保元》
  9. 预防保健策略和措施《预防医学》
  10. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  11. 预防《中医基础理论》
  12. 预后的判断《流行病学》
  13. 预防《证治准绳·幼科》
  14. 预激综合征【疾病大全】
  15. 预防《痧疹辑要》
  16. 预解宣毒《麻科活人全书》
  17. 预测值《流行病学》
  18. 预料疹后《经验麻科》
  19. 预卜生机《医学集成》
  20. 预免难产《冯氏锦囊秘录》
  21. 浴治法《石室秘录》
  22. 预兆《冯氏锦囊秘录》
  23. 浴体法《小儿药证直诀》
  24. 预知子《本草纲目》完整版
  25. 浴身保健的分类《中医养生学》
  26. 预知子《本草图经》
  27. 浴身保健《中医养生学》
  28. 预知子《证类本草》
  29. 浴法《厘正按摩要术》
  30. 预知子《本草纲目》图文版
  1. 预防瘟疫方《奇方类编》
  2. 预防途径《临床营养学》
  3. 预防性措施《预防医学》
  4. 预防损伤《默克家庭诊疗手册》
  5. 预防用生物制品《中药法规》
  6. 预防农药污染与中毒《预防医学》
  7. 预防与保健《中国医学通史》
  8. 预防难产《竹林女科证治》
  9. 预防与保健《中医妇科学》
  10. 预防目疾《奇效简便良方》
  11. 预防与护理《基因诊断与性传播疾病》
  12. 预防接种《传染病》
  13. 预防中风《寿世保元》
  14. 预防接种《预防医学》
  15. 预防中风《万病回春》
  16. 预防接种《中医儿科学》
  17. 预防中风《急救广生集》
  18. 预防接种《家庭医学百科·预防保健篇》
  19. 预防中风《经验丹方汇编》
  20. 预防及预后《外科学总论》
  21. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  22. 预防和治疗《核、化学武器损伤》
  23. 预后《临床营养学》
  24. 预防和早期检出重度中毒《预防医学》
  25. 预后《传染病》
  26. 预防感染的免疫接种《默克家庭诊疗手册》
  27. 预后《传染病》
  28. 预防的控制《预防医学》
  29. 预后《传染病》
  30. 预防传染《家庭医学百科-医疗康复篇》
  31. 预后《传染病》


治大头瘟_《奇方类编》_中医方言_【岐黄之术】

治大头瘟

治大头瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

用福建靛花三钱，烧酒一盅，鸡蛋清一个，搅匀吃下，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预防瘟疫方
  • 当前页：治大头瘟
  • 下一页：犀角清毒饮
<<< 返回本书目录
  1. 治大人【方剂主治】
  2. 治代指似瘭疽诸方《小品方》
  3. 治大便难及大小便并不通方《集验方》
  4. 治带《竹泉生女科集要》
  5. 治猝中五尸灸法《圣济总录》
  6. 治带片【方剂大全】
  7. 治猝魇寐不寤灸法《圣济总录》
  8. 治带下滑脱《济阴纲目》
  9. 治唇病方《集验方》
  10. 治丹毒及赤白疹方《集验方》
  11. 治春夏温热病诸方《小品方》
  12. 治丹疹毒肿诸方《小品方》
  13. 治疮肿伤折《太平惠民和剂局方》
  14. 治单双乳蛾神效吹药方《白喉全生集》
  15. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  16. 治当顺时《此事难知》
  17. 治疮疡各症附方《外科枢要》
  18. 治刀箭金疮方《集验方》
  19. 治疮须分补泻《外科理例》
  20. 治盗汗《洪氏集验方》
  21. 治疮门《医学入门》
  22. 治盗汗《洪氏集验方》
  23. 治疮疥甚者。《苏沈良方》
  24. 治跌打【中药主治】
  25. 治传尸劳《济阴纲目》
  26. 治跌打损伤方《集验方》
  27. 治虫兽狗马毒诸方《小品方》
  28. 治钉毒疮（疥癣恶疮）诸方《小品方》
  29. 治赤白脓血痢及冷痢方《集验方》
  30. 治冬月伤寒诸方《小品方》
  1. 治大头瘟《奇方类编》
  2. 治大头病兼治喉痹方《儒门事亲》
  3. 治大小便不通《达生编》
  4. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  5. 治大小便不通《是斋百一选方》
  6. 治大人小儿噤口痢神方《回生集》
  7. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  8. 治大人疟疾方《万氏秘传片玉心书》
  9. 治大小人儿身上脓窠疮流水《奇方类编》
  10. 治大麻风《奇方类编》
  11. 治大小腮肿名虾蟆瘟《急救广生集》
  12. 治大风《是斋百一选方》
  13. 治代指似瘭疽诸方《小品方》
  14. 治大风《是斋百一选方》
  15. 治带《竹泉生女科集要》
  16. 治大便下血《奇方类编》
  17. 治带下不可作湿痰治以补养固本为主《女科经纶》
  18. 治大便难及大小便并不通方《集验方》
  19. 治带下分寒热用药之法《女科经纶》
  20. 治大便秘《儒门事亲》
  21. 治带下分诸因有虚实之法《女科经纶》
  22. 治大便不通《奇方类编》
  23. 治带下滑脱《济阴纲目》
  24. 治大便闭结二百五十七法《针灸神书》
  25. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  26. 治大便《育婴家秘》
  27. 治带下同治湿之法《女科经纶》
  28. 治打扑损痛肿不止《是斋百一选方》
  29. 治带下以壮脾胃升阳气为主《女科经纶》
  30. 治打扑损筋伤骨折《是斋百一选方》
  31. 治带下用药之法《女科经纶》


犀角清毒饮_《奇方类编》_中医方言_【岐黄之术】

犀角清毒饮

犀角清毒饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切瘟疫发热，舌上生苔，腮项肿痛湿热之症。

牛蒡子（炒） 荆芥 生甘草 黄芩 犀角镑各一钱 防风六分

灯心二十根为引，水二碗，煎八分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治大头瘟
  • 当前页：犀角清毒饮
  • 下一页：早起避秽丹
<<< 返回本书目录
  1. 犀角桔梗汤【方剂大全】
  2. 犀角人参散【方剂大全】
  3. 犀角解毒饮【方剂大全】
  4. 犀角散【方剂大全】
  5. 犀角解毒汤【方剂大全】
  6. 犀角升麻汤【方剂大全】
  7. 犀角地黄汤加味【方剂大全】
  8. 犀角升麻丸【方剂大全】
  9. 犀角地黄汤合泻心汤加减【方剂大全】
  10. 犀角搜风丸【方剂大全】
  11. 犀角地黄汤合白虎汤加减【方剂大全】
  12. 犀角汤【方剂大全】
  13. 犀角地黄汤【方剂大全】
  14. 犀角丸《小儿药证直诀》
  15. 犀角地黄《汤头歌诀》
  16. 犀角丸【方剂大全】
  17. 犀角大青汤【方剂大全】
  18. 犀角消毒散【方剂大全】
  19. 犀角【中药大全】
  20. 犀角消毒饮【方剂大全】
  21. 犀角《证类本草》
  22. 犀角玄参汤【方剂大全】
  23. 犀角《药笼小品》
  24. 犀角饮子【方剂大全】
  25. 犀角《药鉴》
  26. 犀角圆【方剂大全】
  27. 犀角《神农本草经百种录》
  28. 犀角紫河车丸【方剂大全】
  29. 犀角《雷公炮炙论》
  30. 犀连承气汤【方剂大全】
  1. 犀角清毒饮《奇方类编》
  2. 犀角麻黄汤《备急千金要方》
  3. 犀角人参散《太平惠民和剂局方》
  4. 犀角地黄汤《伤寒括要》
  5. 犀角人参饮子《备急千金要方》
  6. 犀角地黄汤《时方歌括》
  7. 犀角散《冯氏锦囊秘录》
  8. 犀角地黄汤《医方论》
  9. 犀角散《妇人大全良方》
  10. 犀角地黄汤《奇方类编》
  11. 犀角散《妇人大全良方》
  12. 犀角地黄汤《仁术便览》
  13. 犀角散《儒门事亲》
  14. 犀角地黄汤《仁术便览》
  15. 犀角散《医方考》
  16. 犀角地黄汤《医学心悟》
  17. 犀角散《博济方》
  18. 犀角地黄汤《医方考》
  19. 犀角散《博济方》
  20. 犀角地黄汤《医方考》
  21. 犀角升麻汤《外科理例》
  22. 犀角地黄汤《医方考》
  23. 犀角汤《备急千金要方》
  24. 犀角地黄汤《目经大成》
  25. 犀角汤《备急千金要方》
  26. 犀角地黄汤《三因极一病证方论》
  27. 犀角汤《明目至宝》
  28. 犀角地黄汤《三因极一病证方论》
  29. 犀角丸《备急千金要方》
  30. 犀角地黄汤《妇人大全良方》
  31. 犀角丸《备急千金要方》


早起避秽丹_《奇方类编》_中医方言_【岐黄之术】

早起避秽丹

早起避秽丹

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人早起或冷暖不时，或食油腻，或闻秽气，多有呕吐、腹痛、泄泻等症。

并治感冒风邪，寒暑疟疾。

苍术（米泔水泡，去皮，炒黄） 于白术（炒） 广皮 浓朴（姜炒）各三两 生甘草白蒺藜

炼蜜为丸，龙眼大。每服一丸，白滚汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角清毒饮
  • 当前页：早起避秽丹
  • 下一页：干霍乱，肠痛出汗，吐泻不出，危在旦夕
<<< 返回本书目录
  1. 早期婴儿型癫痫性脑病【疾病大全】
  2. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  3. 早期乳腺癌【疾病大全】
  4. 早熟性儿童乳房肥大症【疾病大全】
  5. 早期肝硬化《赵绍琴临证验案精选》
  6. 早睡早起《人体使用手册》
  7. 早期复极综合征【疾病大全】
  8. 早泄【疾病大全】
  9. 早禾树【中药大全】
  10. 早泄【中药主治】
  11. 早谷藨【中药大全】
  12. 早泄【方剂主治】
  13. 早点——茯苓糕（饼）《趣味中医》
  14. 早泄的中医食疗《老年食养食疗》
  15. 早晨疼痛《银海精微》
  16. 早泄方《古代房中秘方》
  17. 早晨上下眼睑粘连【疾病症状】
  18. 早孕反应【疾病大全】
  19. 早晨发搐《小儿药证直诀》
  20. 早孕反应重【疾病症状】
  21. 早产儿视网膜病变【疾病大全】
  22. 早孕先兆《中医疾病预测》
  23. 早产儿贫血【疾病大全】
  24. 枣《本草纲目》完整版
  25. 早产儿【疾病大全】
  26. 枣《服食导饵》
  27. 早产【疾病大全】
  28. 枣《本草纲目》图文版
  29. 早产《家庭医学百科-医疗康复篇》
  30. 枣槟榔【中药大全】
  1. 早起避秽丹《奇方类编》
  2. 早期诊断《外科学总论》
  3. 早起眩晕《中医词典》
  4. 早期食事活动《中医饮食营养学》
  5. 早食《中医词典》
  6. 早期肾损伤的生化诊断《临床生物化学》
  7. 早衰《中医词典》
  8. 早期妊娠诊断《妇产科学》
  9. 早泄《默克家庭诊疗手册》
  10. 早期确定外科辅助营养及免疫扶持《临床激光治疗学》
  11. 早泄《中医名词词典》
  12. 早期警号及早期诊断《中医疾病预测》
  13. 早泄《气功外气疗法》
  14. 早期警号及早期诊断《中医疾病预测》
  15. 早泄《中医词典》
  16. 早期警号及早期诊断《中医疾病预测》
  17. 早泄的中医食疗《老年食养食疗》
  18. 早期警号及早期诊断《中医疾病预测》
  19. 早泄方《古代房中秘方》
  20. 早期警号及早期诊断《中医疾病预测》
  21. 早孕先兆《中医疾病预测》
  22. 早期警号及早期诊断《中医疾病预测》
  23. 早治《轩岐救正论》
  24. 早期警号及早期诊断《中医疾病预测》
  25. 枣《服食导饵》
  26. 早期警号及早期诊断《中医疾病预测》
  27. 枣《本草纲目》
  28. 早期警号及早期诊断《中医疾病预测》
  29. 枣《饮膳正要》
  30. 早期警号及早期诊断《中医疾病预测》
  31. 枣矾丸《医方考》


干霍乱，肠痛出汗，吐泻不出，危在旦夕_《奇方类编》_中医方言_【岐黄之术】

干霍乱，肠痛出汗，吐泻不出，危在旦夕

干霍乱，肠痛出汗，吐泻不出，危在旦夕

  • 上一页
  • 目录
  • 相关
  • 下一页

食盐一两，生姜五钱切片，同炒色变，以水一碗

又方

用艾绵铺脐上，外用棉花作圈，将食盐炒热，以布包放脐上，用大碗盖定圈子，令勿泄气。热气入肚，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：早起避秽丹
  • 当前页：干霍乱，肠痛出汗，吐泻不出，危在旦夕
  • 下一页：治干霍乱腹痛
<<< 返回本书目录
  1. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  2. 干姜《本草纲目》完整版
  3. 干霍乱【方剂主治】
  4. 干姜《本草乘雅半偈》
  5. 干霍乱《医宗金鉴》
  6. 干姜《本草崇原》
  7. 干霍乱《温热暑疫全书》
  8. 干姜《本草经解》
  9. 干霍乱《圣济总录》
  10. 干姜《本草思辨录》
  11. 干霍乱《金匮钩玄》
  12. 干姜《本草易读》
  13. 干霍乱《儿科萃精》
  14. 干姜《本草择要纲目》
  15. 干哕《医宗金鉴》
  16. 干姜《神农本草经百种录》
  17. 干哕《痘疹心法要诀》
  18. 干姜《药鉴》
  19. 干化学尿液分析仪《临床基础检验学》
  20. 干姜《药笼小品》
  21. 干荷叶散【方剂大全】
  22. 干姜《药征》
  23. 干旱毛蕨【中药大全】
  24. 干姜《长沙药解》
  25. 干葛竹茹汤【方剂大全】
  26. 干姜《证类本草》
  27. 干葛粥【方剂大全】
  28. 干姜《本草纲目》图文版
  29. 干葛粥《保健药膳》
  30. 干姜（炮姜）《本草新编》
  1. 干霍乱，肠痛出汗，吐泻不出，危在旦夕《奇方类编》
  2. 干霍乱（俗名绞肠痧）《明医指掌》
  3. 干霍乱候《诸病源候论》
  4. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  5. 干霍乱秘方《华佗神方》
  6. 干霍乱（即绞肠痧）《症因脉治》
  7. 干霍乱吐法《增订叶评伤暑全书》
  8. 干霍乱《金匮钩玄》
  9. 干霍乱吐方《医方论》
  10. 干霍乱《慈幼便览》
  11. 干霍乱治法《冷庐医话》
  12. 干霍乱《温热暑疫全书》
  13. 干姜《神农本草经》
  14. 干霍乱《幼科心法要诀》
  15. 干姜《本草纲目》
  16. 干霍乱《奇效简便良方》
  17. 干姜《雷公炮制药性解》
  18. 干霍乱《奇效简便良方》
  19. 干姜《千金翼方》
  20. 干霍乱《奇效简便良方》
  21. 干姜《药笼小品》
  22. 干霍乱《儿科萃精》
  23. 干姜《长沙药解》
  24. 干霍乱《医宗金鉴》
  25. 干姜《中药炮制》
  26. 干霍乱《中医词典》
  27. 干姜《饮膳正要》
  28. 干霍乱《圣济总录》
  29. 干姜《本草经集注》
  30. 干霍乱《圆运动的古中医学》
  31. 干姜《新修本草》


治干霍乱腹痛_《奇方类编》_中医方言_【岐黄之术】

治干霍乱腹痛

治干霍乱腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

食盐一两 牙皂一钱

煎水服，即吐而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干霍乱，肠痛出汗，吐泻不出，危在旦夕
  • 当前页：治干霍乱腹痛
  • 下一页：治绞肠痧
<<< 返回本书目录
  1. 治感风不能语【方剂大全】
  2. 治干癣《洪氏集验方》
  3. 治肝肾不足【方剂主治】
  4. 治膈噎诸方《集验方》
  5. 治肝补脾论《吴医汇讲》
  6. 治哽误吞物诸方《小品方》
  7. 治蝮尿生疮诸方《小品方》
  8. 治宫冷不孕《济阴纲目》
  9. 治腹中瘀血《济阴纲目》
  10. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  11. 治腹中气块《苏沈良方》
  12. 治骨蒸灸法《圣济总录》
  13. 治腹疼、寒疝诸方《集验方》
  14. 治骨蒸劳瘵《济阴纲目》
  15. 治附骨疽与贼风相似诸方《小品方》
  16. 治痼冷（附消渴）《太平惠民和剂局方》
  17. 治妇人诸疾灸刺法《圣济总录》
  18. 治鬼魅邪魅方《集验方》
  19. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  20. 治鬼魅诸邪病灸刺法《圣济总录》
  21. 治妇人阴脱及阴疮、阴痒方《集验方》
  22. 治过期不止《济阴纲目》
  23. 治妇人伤于丈夫及交接出血方《集验方》
  24. 治寒门《医学入门》
  25. 治妇人乳痈方《集验方》
  26. 治寒热法《医学纲目》
  27. 治妇人妊娠伤寒，白术散。《苏沈良方》
  28. 治寒热灸法《圣济总录》
  29. 治妇人妒乳疮痛方《集验方》
  30. 治寒热诸疟方《肘后备急方》
  1. 治干霍乱腹痛《奇方类编》
  2. 治疳泻方《小儿卫生总微论方》
  3. 治干霍乱神方《冯氏锦囊秘录》
  4. 治疳苦楝丸《是斋百一选方》
  5. 治干疥肿痒方（俗名一扫把）《回生集》
  6. 治疳疮久不愈者《儒门事亲》
  7. 治干湿痈，并脓窠疮、黄水疮作痒作痛者《奇方类编》
  8. 治疳疮《儒门事亲》
  9. 治干癣《洪氏集验方》
  10. 治肝补脾论《吴医汇讲》
  11. 治干血痨《奇方类编》
  12. 治蝮尿生疮诸方《小品方》
  13. 治干血痨仙方《奇方类编》
  14. 治腹中瘀血《济阴纲目》
  15. 治咯血《是斋百一选方》
  16. 治腹中硬块方《回生集》
  17. 治膈气《是斋百一选方》
  18. 治腹中痛二百四十法《针灸神书》
  19. 治膈噎诸方《集验方》
  20. 治腹中气块《苏沈良方》
  21. 治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  22. 治腹胀，小便不通《是斋百一选方》
  23. 治各种癣疮方《奇方类编》
  24. 治腹疼、寒疝诸方《集验方》
  25. 治哽误吞物诸方《小品方》
  26. 治腹内虫疼方《回生集》
  27. 治鲠《是斋百一选方》
  28. 治腹内虫方《奇方类编》
  29. 治宫冷不孕《济阴纲目》
  30. 治腹肚胀痛，脏腑秘涩《是斋百一选方》
  31. 治狗癞《奇方类编》


治绞肠痧_《奇方类编》_中医方言_【岐黄之术】

治绞肠痧

治绞肠痧

  • 上一页
  • 目录
  • 相关
  • 下一页

明矾滚水调匀，服二、三钱即效。

又方

以苎麻绳蘸热水，先刮头项，次刮两臂及手足曲弯处。务刮起红紫泡为妙。

又方

盐一把，置切菜刀下烧红，淬入水中，乘热饮水，吐出而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治干霍乱腹痛
  • 当前页：治绞肠痧
  • 下一页：治伤寒等症
<<< 返回本书目录
  1. 治交接出血作痛《济阴纲目》
  2. 治脚弱诸方《小品方》
  3. 治交骨不开《济阴纲目》
  4. 治脚癣《济阴纲目》
  5. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  6. 治脚肿《洪氏集验方》
  7. 治甲疽《苏沈良方》
  8. 治疥及疠疡风方《集验方》
  9. 治急性外耳道湿疹方【方剂大全】
  10. 治金鉴伤寒死证奇验《寓意草》
  11. 治积热《太平惠民和剂局方》
  12. 治筋缩法《医门补要》
  13. 治积年肺气，九宝散。《苏沈良方》
  14. 治经病发热《济阴纲目》
  15. 治积按国中末法论《叶选医衡》
  16. 治经病疼痛《济阴纲目》
  17. 治霍乱转筋及杂治方《集验方》
  18. 治经候过期《济阴纲目》
  19. 治霍乱诸方《小品方》
  20. 治经候先期《济阴纲目》
  21. 治霍乱吐利上筑腹疼诸方《集验方》
  22. 治经水过多《济阴纲目》
  23. 治霍乱灸法《圣济总录》
  24. 治经水涩少《济阴纲目》
  25. 治火药论《古今医统大全》
  26. 治颈项头面白驳及白秃方《集验方》
  27. 治火烧汤泼《洪氏集验方》
  28. 治灸疮《针灸资生经》
  29. 治哕灸法《圣济总录》
  30. 治灸疮不发法《普济方·针灸》
  1. 治绞肠痧《奇方类编》
  2. 治交接出血作痛《济阴纲目》
  3. 治绞肠痧方《回生集》
  4. 治交骨不开《济阴纲目》
  5. 治脚汗《是斋百一选方》
  6. 治箭镞入骨《是斋百一选方》
  7. 治脚面生疮不收口《奇方类编》
  8. 治趼方《儒门事亲》
  9. 治脚弱诸方《小品方》
  10. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  11. 治脚上生疮《是斋百一选方》
  12. 治甲疽《苏沈良方》
  13. 治脚上生疮乱孔如蜂窝《奇方类编》
  14. 治急慢惊风方《冯氏锦囊秘录》
  15. 治脚心痛《是斋百一选方》
  16. 治急惊神方《回生集》
  17. 治脚癣《济阴纲目》
  18. 治急喉痹《是斋百一选方》
  19. 治脚趾缝烂疮《是斋百一选方》
  20. 治急喉闭《是斋百一选方》
  21. 治脚肿《洪氏集验方》
  22. 治积要法《卫生宝鉴》
  23. 治疖毒同痈疸发背《是斋百一选方》
  24. 治积年肺气，九宝散。《苏沈良方》
  25. 治结成肿实未溃《是斋百一选方》
  26. 治积痢方《小儿卫生总微论方》
  27. 治疥《是斋百一选方》
  28. 治积按国中末法论《叶选医衡》
  29. 治疥《是斋百一选方》
  30. 治鸡眼疮方《冯氏锦囊秘录》
  31. 治疥及疠疡风方《集验方》


治伤寒等症_《奇方类编》_中医方言_【岐黄之术】

治伤寒等症

治伤寒等症

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术二钱 甘草一钱 防风五分 葱白一茎 盐少许

水一盏，煎五分，热服。出汗为效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治绞肠痧
  • 当前页：治伤寒等症
  • 下一页：感冒发散汤
<<< 返回本书目录
  1. 治伤寒鼻衄、喉痛、疮方《集验方》
  2. 治伤寒汗出不解如疟方《集验方》
  3. 治伤寒、温病劳复食复方《集验方》
  4. 治伤寒后烦渴及口干方《集验方》
  5. 治伤寒（附中暑）《太平惠民和剂局方》
  6. 治伤寒后呕恶不食虚羸方《集验方》
  7. 治伤风《洪氏集验方》
  8. 治伤寒后下利脓血及发斑方《集验方》
  9. 治伤法论《伤科补要》
  10. 治伤寒坏证两腰偻废奇验《寓意草》
  11. 治疝气偏坠《洪氏集验方》
  12. 治伤寒看证法则《伤寒六书》
  13. 治疝灸法《圣济总录》
  14. 治伤寒时气、温疫初起方《集验方》
  15. 治疝瘕《济阴纲目》
  16. 治伤寒时气温病方《肘后备急方》
  17. 治痧三法《松峰说疫》
  18. 治伤寒手足热疼欲脱方《集验方》
  19. 治痧救人脉论《痧胀玉衡》
  20. 治伤寒手足疼痛欲脱方《集验方》
  21. 治痧分经络症候《松峰说疫》
  22. 治伤寒胸闷、腹满方《集验方》
  23. 治沙石淋《洪氏集验方》
  24. 治伤寒宜早《伤寒括要》
  25. 治入井冢郁冒诸方《小品方》
  26. 治伤寒阴阳毒方《集验方》
  27. 治乳痈发背，诸般疮毒《洪氏集验方》
  28. 治伤寒用药大略《伤寒六书》
  29. 治乳痈妒乳生疮诸方《小品方》
  30. 治伤寒用药大略《增订叶评伤暑全书》
  1. 治伤寒等症《奇方类编》
  2. 治伤寒初起方不拘男女老少皆宜《回生集》
  3. 治伤寒感冒《是斋百一选方》
  4. 治伤寒鼻衄、喉痛、疮方《集验方》
  5. 治伤寒汗出不解如疟方《集验方》
  6. 治伤寒、温病劳复食复方《集验方》
  7. 治伤寒后发黄并斑二百七十二法《针灸神书》
  8. 治伤风《洪氏集验方》
  9. 治伤寒后烦渴及口干方《集验方》
  10. 治伤法论《伤科补要》
  11. 治伤寒后呕恶不食虚羸方《集验方》
  12. 治疝诸方《明医指掌》
  13. 治伤寒后下利脓血及发斑方《集验方》
  14. 治疝气肿硬方《是斋百一选方》
  15. 治伤寒坏证两腰偻废奇验《寓意草》
  16. 治疝气外肾肿大《奇方类编》
  17. 治伤寒看证法则《伤寒六书》
  18. 治疝气神效方《回生集》
  19. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  20. 治疝气神方《奇方类编》
  21. 治伤寒时气、温疫初起方《集验方》
  22. 治疝气如斗大方《急救广生集》
  23. 治伤寒时气温病方《肘后备急方》
  24. 治疝气偏坠小肠气痛《奇方类编》
  25. 治伤寒手足热疼欲脱方《集验方》
  26. 治疝气偏坠等疾灸法《是斋百一选方》
  27. 治伤寒手足疼痛欲脱方《集验方》
  28. 治疝气偏坠《奇方类编》
  29. 治伤寒无汗二百七十法《针灸神书》
  30. 治疝气偏坠《洪氏集验方》
  31. 治伤寒小便不通二百七十一法《针灸神书》


感冒发散汤_《奇方类编》_中医方言_【岐黄之术】

感冒发散汤

感冒发散汤

  • 上一页
  • 目录
  • 相关
  • 下一页

防风一钱 紫苏一钱二分 干葛一钱四分 前胡一钱 桔梗一钱 苍术八分 羌活八分 陈皮三分 川芎三分 白芷三分 香附一钱 赤芍六分 细辛二分 甘草二分

姜三片，水煎，热服取汗。如感重无汗，再服一剂，表症自除。如汗后身热内烦病患，在内用清解汤主之。并治大小便闭，身热口渴等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒等症
  • 当前页：感冒发散汤
  • 下一页：清解汤
<<< 返回本书目录
  1. 感冒发热【中药主治】
  2. 感冒发散汤【方剂大全】
  3. 感冒的中医食疗《老年食养食疗》
  4. 感冒发烧【中药主治】
  5. 感冒的辨证治疗《名师垂教》
  6. 感冒风寒《药症忌宜》
  7. 感冒部《本草易读》
  8. 感冒风寒【中药主治】
  9. 感冒【中药主治】
  10. 感冒风寒【方剂主治】
  11. 感冒【疾病大全】
  12. 感冒风寒夹惊《儿科萃精》
  13. 感冒《自我调养巧治病》
  14. 感冒风寒夹热《儿科萃精》
  15. 感冒《自我调养巧治病》
  16. 感冒风寒夹食《儿科萃精》
  17. 感冒《中医内科学》
  18. 感冒风寒门《幼科指南》
  19. 感冒《中医儿科学》
  20. 感冒风寒总括《医宗金鉴》
  21. 感冒《针灸学》
  22. 感冒高热【中药主治】
  23. 感冒《圆运动的古中医学》
  24. 感冒合并心衰《赵绍琴临证验案精选》
  25. 感冒《幼科释谜》
  26. 感冒夹惊《医宗金鉴》
  27. 感冒《医学实在易》
  28. 感冒夹热《医宗金鉴》
  29. 感冒《医学集成》
  30. 感冒夹食《医宗金鉴》
  1. 感冒发散汤《奇方类编》
  2. 感冒点《手穴手纹诊治》
  3. 感冒风寒《傅青主男科》
  4. 感冒的中医食疗《老年食养食疗》
  5. 感冒风寒《药症忌宜》
  6. 感冒的意义《圆运动的古中医学》
  7. 感冒风寒夹惊《儿科萃精》
  8. 感冒的辨证治疗《名师垂教》
  9. 感冒风寒夹热《儿科萃精》
  10. 感冒部《本草易读》
  11. 感冒风寒夹食《儿科萃精》
  12. 感冒《针灸学》
  13. 感冒风寒门《幼科指南》
  14. 感冒《中医儿科学》
  15. 感冒风寒总括《医宗金鉴》
  16. 感冒《中医内科学》
  17. 感冒风寒总括《幼科心法要诀》
  18. 感冒《幼科释谜》
  19. 感冒合并心衰《赵绍琴临证验案精选》
  20. 感冒《医学实在易》
  21. 感冒夹惊《中医词典》
  22. 感冒《回春录》
  23. 感冒夹惊《医宗金鉴》
  24. 感冒《竹林女科证治》
  25. 感冒夹惊《幼科心法要诀》
  26. 感冒《血证论》
  27. 感冒夹热《中医词典》
  28. 感冒《万病回春》
  29. 感冒夹热《医宗金鉴》
  30. 感冒《古今医鉴》
  31. 感冒夹热《幼科心法要诀》


清解汤_《奇方类编》_中医方言_【岐黄之术】

清解汤

清解汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根二钱 柴胡 前胡各一钱 赤芍 枳壳各五分 麦冬（去心）九分 知母七分 茱萸泽泻各八分 薄荷三分 甘草二分

用姜三片，灯心七根为引。如汗多加桂枝水煎，服二剂，身凉便利自愈。如内热甚，加黄芩七分，花粉九分，水二盅，煎一盅服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感冒发散汤
  • 当前页：清解汤
  • 下一页：伤寒舌生芒刺，黑苔，水克火也，用劫法
<<< 返回本书目录
  1. 清解汤《医学衷中参西录》
  2. 清解汤【方剂大全】
  3. 清解散【方剂大全】
  4. 清金化痰汤【方剂大全】
  5. 清降汤《医学衷中参西录》
  6. 清金化癣汤【方剂大全】
  7. 清浆水《药征续编》
  8. 清金降火汤【方剂大全】
  9. 清肌渗湿汤【方剂大全】
  10. 清金解毒汤《医学衷中参西录》
  11. 清火滋阴汤【方剂大全】
  12. 清金润燥天门冬丸【方剂大全】
  13. 清火止衄汤【方剂大全】
  14. 清金散《何氏虚劳心传》
  15. 清火消毒汤【方剂大全】
  16. 清金养血汤【方剂大全】
  17. 清火豁痰丸【方剂大全】
  18. 清金益气汤《医学衷中参西录》
  19. 清火化痰【方剂主治】
  20. 清金引血汤【方剂大全】
  21. 清火补阴汤【方剂大全】
  22. 清金饮【方剂大全】
  23. 清火【中药主治】
  24. 清金止衄汤【方剂大全】
  25. 清魂汤【方剂大全】
  26. 清经散【方剂大全】
  27. 清魂散【方剂大全】
  28. 清惊散【方剂大全】
  29. 清魂散《汤头歌诀》
  30. 清静养神《中医养生学》
  1. 清解汤《奇方类编》
  2. 清解汤《医学衷中参西录》
  3. 清解汤《重楼玉钥》
  4. 清解《中医词典》
  5. 清解脱敏皮疹净《三十年临证经验集》
  6. 清洁伤口《外科学总论》
  7. 清金《中医词典》
  8. 清降汤《医学衷中参西录》
  9. 清金风芩茶《茶饮保健》
  10. 清浆水《药征续编》
  11. 清金降火《中医词典》
  12. 清魂散《汤头歌诀》
  13. 清金解毒汤《医学衷中参西录》
  14. 清魂散《医方论》
  15. 清金宁络法《时病论歌括新编》
  16. 清魂散《仁术便览》
  17. 清金芩冬茶《茶饮保健》
  18. 清魂散《医学心悟》
  19. 清金散《何氏虚劳心传》
  20. 清化饮（新方）《虚损启微》
  21. 清金益气汤《医学衷中参西录》
  22. 清化丸《冯氏锦囊秘录》
  23. 清净廓《中医词典》
  24. 清化热痰药《中药学》
  25. 清净之府《中医词典》
  26. 清和茶《茶饮保健》
  27. 清静养神《中医养生学》
  28. 清骨散《汤头歌诀》
  29. 清酒《药征续编》
  30. 清骨散《医方论》
  31. 清厥《中医词典》


伤寒舌生芒刺，黑苔，水克火也，用劫法_《奇方类编》_中医方言_【岐黄之术】

伤寒舌生芒刺，黑苔，水克火也，用劫法

伤寒舌生芒刺，黑苔，水克火也，用劫法

  • 上一页
  • 目录
  • 相关
  • 下一页

以新汲水浸青布洗其舌，以姜片刮舌自退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清解汤
  • 当前页：伤寒舌生芒刺，黑苔，水克火也，用劫法
  • 下一页：四治汤
<<< 返回本书目录
  1. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  2. 伤寒舌胎《圆运动的古中医学》
  3. 伤寒上气《圣济总录》
  4. 伤寒舌苔《冯氏锦囊秘录》
  5. 伤寒伤暑说《研经言》
  6. 伤寒舌苔辨证篇二《形色外诊简摩》
  7. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  8. 伤寒舌苔辨证篇一《形色外诊简摩》
  9. 伤寒伤风辨《医学集成》
  10. 伤寒舌肿胀《圣济总录》
  11. 伤寒三证《景岳全书》
  12. 伤寒身痒《冯氏锦囊秘录》
  13. 伤寒三阴三阳脉证论《伤寒六书》
  14. 伤寒身痒门主论《疡医大全》
  15. 伤寒三阴病或寒或热辨《医经溯洄集》
  16. 伤寒身重肉苛《冯氏锦囊秘录》
  17. 伤寒三表法《景岳全书》
  18. 伤寒失音《冯氏锦囊秘录》
  19. 伤寒三百九十七法辨《医经溯洄集》
  20. 伤寒失音《幼幼新书》
  21. 伤寒入里见标脉则生《此事难知》
  22. 伤寒湿温《圣济总录》
  23. 伤寒柔?《圣济总录》
  24. 伤寒十六证类方《医学摘粹》
  25. 伤寒热气《普济方·针灸》
  26. 伤寒十六症《伤寒括要》
  27. 伤寒热病总论《伤寒大白》
  28. 伤寒十劝《太平惠民和剂局方》
  29. 伤寒热病后外障《银海精微》
  30. 伤寒十劝-伤寒补遗 《古今医统大全》
  1. 伤寒舌生芒刺，黑苔，水克火也，用劫法《奇方类编》
  2. 伤寒舌出秘方《华佗神方》
  3. 伤寒舌胎《圆运动的古中医学》
  4. 伤寒舌出《奇方类编》
  5. 伤寒舌苔《冯氏锦囊秘录》
  6. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  7. 伤寒舌苔辨证篇二《形色外诊简摩》
  8. 伤寒上气候《诸病源候论》
  9. 伤寒舌苔辨证篇一《形色外诊简摩》
  10. 伤寒上气《圣济总录》
  11. 伤寒舌肿胀《圣济总录》
  12. 伤寒上《千金翼方》
  13. 伤寒身痒《冯氏锦囊秘录》
  14. 伤寒伤暑说《研经言》
  15. 伤寒身痒门主论《疡医大全》
  16. 伤寒伤风俱有戴阳（附黄汗）《读医随笔》
  17. 伤寒身重肉苛《冯氏锦囊秘录》
  18. 伤寒伤风辨《医学集成》
  19. 伤寒升阳五十九法《针灸神书》
  20. 伤寒三证《景岳全书》
  21. 伤寒升阴六十法《针灸神书》
  22. 伤寒三阴证《中医词典》
  23. 伤寒失声《中医词典》
  24. 伤寒三阴三阳脉证论《伤寒六书》
  25. 伤寒失声候《诸病源候论》
  26. 伤寒三阴病或寒或热辨《医经溯洄集》
  27. 伤寒失音《冯氏锦囊秘录》
  28. 伤寒三日候《诸病源候论》
  29. 伤寒失音《幼幼新书》
  30. 伤寒三表法《医述》
  31. 伤寒失音《证治准绳·幼科》


四治汤_《奇方类编》_中医方言_【岐黄之术】

四治汤

四治汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白砂糖五钱

伤寒用生姜汤调服；伤食用山楂汤调服；伤热用新汲水调服；妇人血崩用百草霜汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒舌生芒刺，黑苔，水克火也，用劫法
  • 当前页：四治汤
  • 下一页：治盗汗方
<<< 返回本书目录
  1. 四制香附丸【方剂大全】
  2. 四种遗精心肾不能既济《医学传心录》
  3. 四制苍柏丸【方剂大全】
  4. 四柱散【方剂大全】
  5. 四指马鲅【中药大全】
  6. 四子调中汤【方剂大全】
  7. 四肢诸痛《杂病广要》
  8. 四总穴《类经图翼》
  9. 四肢肿满【方剂主治】
  10. 四总穴歌《针灸大成》
  11. 四肢肿《金匮翼》
  12. 四总穴歌《针灸大全》
  13. 四肢震颤【疾病症状】
  14. 四总穴歌《针灸聚英》
  15. 四肢长骨和肌肉无规律的酸痛【疾病症状】
  16. 嗣育门《女科经纶》
  17. 四肢远端麻木、疼痛或异样感觉【疾病症状】
  18. 嗣育门汇方《妇科心法要诀》
  19. 四肢痈《古今医彻》
  20. 嗣育门汇方《医宗金鉴》
  21. 四肢血压脉搏不对称【疾病症状】
  22. 嗣育门绪论《冯氏锦囊秘录》
  23. 四肢血栓性浅静脉炎【疾病大全】
  24. 嗣育门绪论《女科精要》
  25. 四肢血管损伤【疾病大全】
  26. 嗣孕《笔花医镜》
  27. 四肢血管损伤《骨科学》
  28. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  29. 四肢形态辨病《常见病自测》
  30. 松《本草纲目》完整版
  1. 四治汤《奇方类编》
  2. 四制香附丸验方《回生集》
  3. 四种体位上心脏大血管正常影象《放射诊断学》
  4. 四至九到篇《素女妙论》
  5. 四种脱氧三磷酸核苷酸（4×dNTPs）《实用免疫细胞与核酸》
  6. 四肢诸痛《杂病广要》
  7. 四种遗精心肾不能既济《医学传心录》
  8. 四肢肿《金匮翼》
  9. 四柱散《冯氏锦囊秘录》
  10. 四肢痈《古今医彻》
  11. 四柱散《太平惠民和剂局方》
  12. 四肢血管损伤《骨科学》
  13. 四柱散《瘴疟指南》
  14. 四肢形态辨病《常见病自测》
  15. 四柱散《是斋百一选方》
  16. 四肢脱节《古今医统大全》
  17. 四总穴《类经图翼》
  18. 四肢痛无常处候《诸病源候论》
  19. 四总穴歌《针灸大成》
  20. 四肢瘫痪筋骨拘挛《奇效简便良方》
  21. 四总穴歌《针灸大全》
  22. 四肢瘫《神经精神疾病诊断学》
  23. 四总穴歌《针灸聚英》
  24. 四肢如故但腹胀《女科百问》
  25. 四总穴名《针灸易学》
  26. 四肢浅静脉歌诀《人体解剖学歌诀》
  27. 嗣面候《诸病源候论》
  28. 四肢逆冷《疫疹一得》
  29. 嗣育门汇方《医宗金鉴》
  30. 四肢厥冷《医学心悟》
  31. 嗣育门汇方《妇科心法要诀》


治盗汗方_《奇方类编》_中医方言_【岐黄之术】

治盗汗方

治盗汗方

  • 上一页
  • 目录
  • 相关
  • 下一页

莲子七个 黑枣七个 浮麦一合 马料豆二合

水一碗，煎八分，服三剂全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四治汤
  • 当前页：治盗汗方
  • 下一页：避瘟丹
<<< 返回本书目录
  1. 治盗汗《洪氏集验方》
  2. 治跌打【中药主治】
  3. 治盗汗《洪氏集验方》
  4. 治跌打损伤方《集验方》
  5. 治刀箭金疮方《集验方》
  6. 治钉毒疮（疥癣恶疮）诸方《小品方》
  7. 治当顺时《此事难知》
  8. 治冬月伤寒诸方《小品方》
  9. 治单双乳蛾神效吹药方《白喉全生集》
  10. 治冻死《洪氏集验方》
  11. 治丹疹毒肿诸方《小品方》
  12. 治豆疮倒入肉《洪氏集验方》
  13. 治丹毒及赤白疹方《集验方》
  14. 治痘常用汤散歌括《冯氏锦囊秘录》
  15. 治带下滑脱《济阴纲目》
  16. 治痘触变歌《疡医大全》
  17. 治带片【方剂大全】
  18. 治痘触变歌括《冯氏锦囊秘录》
  19. 治带《竹泉生女科集要》
  20. 治痘疮无瘢。《苏沈良方》
  21. 治代指似瘭疽诸方《小品方》
  22. 治痘溃烂《儿科萃精》
  23. 治大人【方剂主治】
  24. 治痘溃烂流血不止《儿科萃精》
  25. 治大便难及大小便并不通方《集验方》
  26. 治痘论《儿科醒》
  27. 治猝中五尸灸法《圣济总录》
  28. 治痘明家论《温病条辨》
  29. 治猝魇寐不寤灸法《圣济总录》
  30. 治痘损破脓水不止《儿科萃精》
  1. 治盗汗方《奇方类编》
  2. 治盗汗法《急救广生集》
  3. 治盗汗方《回生集》
  4. 治盗汗《是斋百一选方》
  5. 治盗汗方《是斋百一选方》
  6. 治盗汗《回生集》
  7. 治盗汗方《是斋百一选方》
  8. 治盗汗《洪氏集验方》
  9. 治癫痫经验方《冯氏锦囊秘录》
  10. 治盗汗《洪氏集验方》
  11. 治靛缸方《仁术便览》
  12. 治倒睫拳毛《儒门事亲》
  13. 治跌打损伤方《集验方》
  14. 治刀伤斧斫《是斋百一选方》
  15. 治跌打损伤青肿《奇方类编》
  16. 治刀刃伤《是斋百一选方》
  17. 治丁疮土鬼丹《是斋百一选方》
  18. 治刀口疮《奇方类编》
  19. 治疔疮《儒门事亲》
  20. 治刀箭金疮方《集验方》
  21. 治疔疮《是斋百一选方》
  22. 治刀斧伤至重《是斋百一选方》
  23. 治疔疮方《回生集》
  24. 治刀疮药《是斋百一选方》
  25. 治疔疮神效方《奇方类编》
  26. 治当顺时《此事难知》
  27. 治疔疮诸毒方《奇方类编》
  28. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  29. 治钉毒疮（疥癣恶疮）诸方《小品方》
  30. 治啖蛇牛肉食之欲死方《医宗金鉴》
  31. 治冬月伤寒诸方《小品方》


避瘟丹_《奇方类编》_中医方言_【岐黄之术】

避瘟丹

避瘟丹

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏二两 香附四两（童便、醋、盐水、酒四制） 苍术二两（土炒） 麦冬一两（去心） 木香一两（忌火） 白扁豆二两（炒黄色） 雄黄五钱（研末） 薄荷二两 管仲八两（洗净

上药共为细末，用姜一斤捣汁，拌入药内，再用炼蜜为丸，朱砂飞净为衣，每丸重三钱。

此丹专治一切时症伤寒，四时瘟疫，疟痢等症。患者照根据后开汤引化下，无不神效。惟要药料选佳，修合虔洁见功尤验。一时症伤寒山楂、薄荷汤下；一疟疾 柴胡 陈皮汤下；一痢疾赤者当归汤下，白者淡姜汤下。忌生冷鱼腥、煎炒油腻。小儿孕妇只服半丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治盗汗方
  • 当前页：避瘟丹
  • 下一页：洗痔疮初起
<<< 返回本书目录
  1. 避人神论《古今医统大全》
  2. 避瘟丹【方剂大全】
  3. 避人神等法《普济方·针灸》
  4. 避瘟方《松峰说疫》
  5. 避人神等《针灸资生经》
  6. 避瘟明目清上散【方剂大全】
  7. 避人神《针灸聚英》
  8. 避瘟散【方剂大全】
  9. 避热术【方剂大全】
  10. 避瘟杀鬼丸【方剂大全】
  11. 避岚气方【方剂大全】
  12. 避瘟丸【方剂大全】
  13. 避忌法《三因极一病证方论》
  14. 避邪丹【方剂大全】
  15. 避火丹【方剂大全】
  16. 避疫法《时方妙用》
  17. 避秽香【方剂大全】
  18. 避疫汤【方剂大全】
  19. 避秽回苏丹【方剂大全】
  20. 避疫香粉【方剂大全】
  21. 避秽丹【方剂大全】
  22. 避孕《女科宝鉴》
  23. 避寒术【方剂大全】
  24. 避孕《中医妇科学》
  25. 避蛊毒《急救便方》
  26. 避孕后闭经综合征【疾病大全】
  27. 避风寒《麻科活人全书》
  28. 避孕失败后的补救措施──人工流产术《妇产科学》
  29. 壁咬门主论《疡医大全》
  30. 避孕药《药理学》
  1. 避瘟丹《奇方类编》
  2. 避瘟丹《奇方类编》
  3. 避瘟丹秘方（华佗避瘟丹）《华佗神方》
  4. 避瘟《奇效简便良方》
  5. 避瘟方《松峰说疫》
  6. 避人神论《古今医统大全》
  7. 避五方兵贼盗方《奇方类编》
  8. 避人神等法《普济方·针灸》
  9. 避疫法《时方妙用》
  10. 避人神等《针灸资生经》
  11. 避疫酒秘方（华佗避疫酒）《华佗神方》
  12. 避人神《针灸聚英》
  13. 避孕《默克家庭诊疗手册》
  14. 避年《中医词典》
  15. 避孕《中医妇科学》
  16. 避免外伤《中医儿科学》
  17. 避孕和青少年怀孕《默克家庭诊疗手册》
  18. 避免使用伤害性语言《医学心理学》
  19. 避孕失败后的补救措施──人工流产术《妇产科学》
  20. 避经《中医词典》
  21. 避孕套（阴茎套）《妇产科学》
  22. 避忌法《三因极一病证方论》
  23. 避孕细菌耐药性的措施《药理学》
  24. 避蛊毒《急救便方》
  25. 避孕药《医院药学》
  26. 避风如避箭《中医词典》
  27. 避孕药《药理学》
  28. 避风寒《麻科活人全书》
  29. 避孕药埋植剂《默克家庭诊疗手册》
  30. 避《中医词典》
  31. 避孕也与免疫有关《免疫与健康》


洗痔疮初起_《奇方类编》_中医方言_【岐黄之术】

洗痔疮初起

洗痔疮初起

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白十根 尾松一两 马齿苋一两 皮硝一两 五倍子（去虫）一两 槐花一两

绢袋盛药煮水，每日熏洗七、八次即愈，良方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：避瘟丹
  • 当前页：洗痔疮初起
  • 下一页：内消痔漏丸
<<< 返回本书目录
  1. 洗痔疮【中药主治】
  2. 洗痔枳壳汤【方剂大全】
  3. 洗澡药【方剂大全】
  4. 徙薪饮【方剂大全】
  5. 洗浴论《小儿卫生总微论方》
  6. 徙薪饮（新方）《虚损启微》
  7. 洗药方【方剂大全】
  8. 喜汗《小儿药证直诀》
  9. 洗罨《洗冤集录》
  10. 喜汗《幼幼新书》
  11. 洗眼紫金膏【方剂大全】
  12. 喜讲秽语【疾病症状】
  13. 洗眼仙方《宁坤秘籍》
  14. 喜乐-养生余录（上）《古今医统大全》
  15. 洗眼汤【方剂大全】
  16. 喜凉怕热【疾病症状】
  17. 洗眼秦皮汤【方剂大全】
  18. 喜马拉雅米口袋【中药大全】
  19. 洗癣方【方剂大全】
  20. 喜马拉雅紫茉莉【中药大全】
  21. 洗心汤【方剂大全】
  22. 喜眠《丹溪手镜》
  23. 洗心散【方剂大全】
  24. 喜怒《冯氏锦囊秘录》
  25. 洗头风《扁鹊心书》
  26. 喜怒《黄帝内经太素》
  27. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  28. 喜怒无常【疾病症状】
  29. 洗髓经总义《达摩洗髓易筋经》
  30. 喜怒无常【方剂主治】
  1. 洗痔疮初起《奇方类编》
  2. 洗痔《是斋百一选方》
  3. 洗痔回春方《回生集》
  4. 洗痔《是斋百一选方》
  5. 枲耳实《神农本草经》
  6. 洗远年双目不明方《回生集》
  7. 徙薪饮（新方）《虚损启微》
  8. 洗浴衣着《中医儿科学》
  9. 喜《中医词典》
  10. 洗浴论《小儿卫生总微论方》
  11. 喜《古今医案按》
  12. 洗油污衣服药《是斋百一选方》
  13. 喜《银海指南》
  14. 洗油腻《是斋百一选方》
  15. 喜按《中医词典》
  16. 洗油墨《是斋百一选方》
  17. 喜悲《中医词典》
  18. 洗油法《是斋百一选方》
  19. 喜膈《中医词典》
  20. 洗药方《冯氏锦囊秘录》
  21. 喜汗《幼幼新书》
  22. 洗药《古今医统大全》
  23. 喜汗《小儿药证直诀》
  24. 洗药《正体类要》
  25. 喜惊《中医词典》
  26. 洗杨梅疮药方《冯氏锦囊秘录》
  27. 喜乐（养生余录 上）《古今医统大全》
  28. 洗罨《洗冤集录》
  29. 喜梦《中医词典》
  30. 洗眼紫金膏《太平惠民和剂局方》
  31. 喜眠《丹溪手镜》


内消痔漏丸_《奇方类编》_中医方言_【岐黄之术】

内消痔漏丸

内消痔漏丸

  • 上一页
  • 目录
  • 相关
  • 下一页

愈后服香砂养胃丸一料。

川连（酒炒） 槐花（炒） 冬青子（炒）各四两

共为末。入猪大肠内，扎紧两头，煮熟捣如泥入后药再捣成丸。

雄黄（水飞）一两 朴硝一两 青黛五钱 白蜡一两

将白蜡熔化，青黛和匀取起，冷定再碾为末，合前药捣匀。如稍硬，加醋糊为丸，桐子大，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗痔疮初起
  • 当前页：内消痔漏丸
  • 下一页：消痔脱管奇方
<<< 返回本书目录
  1. 内消治法歌《医宗金鉴》
  2. 内斜A征【疾病症状】
  3. 内消腺瘤汤【方剂大全】
  4. 内斜V征【疾病症状】
  5. 内消沃雪汤【方剂大全】
  6. 内养下手诀《寿世青编》
  7. 内消丸【方剂大全】
  8. 内因经病《妇科心法要诀》
  9. 内消退管丸【方剂大全】
  10. 内因经病《医宗金鉴》
  11. 内消散【方剂大全】
  12. 内因咳嗽证《三因极一病证方论》
  13. 内消内托法《外科大成》
  14. 内因脉《寿世保元》
  15. 内消瘰疬丸【方剂大全】
  16. 内因衄血证治《三因极一病证方论》
  17. 内消昆布散【方剂大全】
  18. 内因为病歌《眼科心法要诀》
  19. 内消浸酒【方剂大全】
  20. 内因为病歌《医宗金鉴》
  21. 内消法《外科十法》
  22. 内因腰痛论《三因极一病证方论》
  23. 内消法《外科精义》
  24. 内淫药治《古今医统大全》
  25. 内消发背《洪氏集验方》
  26. 内隐斜【疾病大全】
  27. 内消部《外科方外奇方》
  28. 内痈《凌临灵方》
  29. 内消《证治准绳·疡医》
  30. 内痈《外科启玄》
  1. 内消痔漏丸《奇方类编》
  2. 内消治法歌《外科心法要诀》
  3. 内虚《中医词典》
  4. 内消治法歌《医宗金鉴》
  5. 内虚《中医词典》
  6. 内消散《仙传外科集验方》
  7. 内虚变《正体类要》
  8. 内消散《备急千金要方》
  9. 内虚感冒《圆运动的古中医学》
  10. 内消内托法《外科大成》
  11. 内虚外实《中医词典》
  12. 内消秘方《华佗神方》
  13. 内虚外实《中医词典》
  14. 内消瘰丸《奇方类编》
  15. 内悬（疒其）风《中医词典》
  16. 内消瘰秘传经验方《回生集》
  17. 内悬（疒其）风《中医词典》
  18. 内消法《外科精义》
  19. 内阳池《手穴手纹诊治》
  20. 内消法《医学心悟》
  21. 内阳池《中医词典》
  22. 内消法《外科十法》
  23. 内阳池《中医词典》
  24. 内消发背《洪氏集验方》
  25. 内养功《老年百病防治》
  26. 内消部《外科方外奇方》
  27. 内养功《中医词典》
  28. 内消《证治准绳·疡医》
  29. 内养功《中医词典》
  30. 内消《证治准绳·疡医》
  31. 内养下手诀《寿世青编》


消痔脱管奇方_《奇方类编》_中医方言_【岐黄之术】

消痔脱管奇方

消痔脱管奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

瑁一个（皮纸湿包，烧灰存性） 血余炭一两 牛角腮一只（烧灰存性） 猪悬蹄二十个（烧灰存性） 苦参二两 木耳一两 石菖蒲一两 枯矾一两 槐角子五钱 地榆五钱 胡麻仁五钱 旧棕（烧灰存性）一两 防风五钱 雷丸五钱 漏芦五钱 芜荑五钱 麝

上共为细末，蜜丸桐子大。每服一钱，日三服，白滚水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内消痔漏丸
  • 当前页：消痔脱管奇方
  • 下一页：治漏
<<< 返回本书目录
  1. 消痔汤【方剂大全】
  2. 消痔丸【方剂大全】
  3. 消痔千金散【方剂大全】
  4. 消中《圣济总录》
  5. 消症《轩岐救正论》
  6. 消中【方剂主治】
  7. 消症《古今医彻》
  8. 消中消渴肾消方《外台秘要》
  9. 消证《全生指迷方》
  10. 消肿《经验麻科》
  11. 消障汤【方剂大全】
  12. 消肿【中药主治】
  13. 消胀万应汤【方剂大全】
  14. 消肿【方剂主治】
  15. 消胀【中药主治】
  16. 消肿拔毒【中药主治】
  17. 消瘀止痛药膏【方剂大全】
  18. 消肿定痛【中药主治】
  19. 消瘀饮【方剂大全】
  20. 消肿毒【中药主治】
  21. 消瘀血【中药主治】
  22. 消肿膏【方剂大全】
  23. 消瘀血《济阴纲目》
  24. 消肿解毒【中药主治】
  25. 消瘀【中药主治】
  26. 消肿排脓【中药主治】
  27. 消痈肿【中药主治】
  28. 消肿散【方剂大全】
  29. 消痈万全汤【方剂大全】
  30. 消肿散结【中药主治】
  1. 消痔脱管奇方《奇方类编》
  2. 消症《古今医彻》
  3. 消滞丸东平展子明传《回生集》
  4. 消症《友渔斋医话》
  5. 消中《中医名词词典》
  6. 消症《医宗己任编》
  7. 消中《圣济总录》
  8. 消症《轩岐救正论》
  9. 消中《中医词典》
  10. 消证《全生指迷方》
  11. 消中《明医指掌》
  12. 消瘴解毒《证治准绳·疡医》
  13. 消中消渴肾消方八首《外台秘要》
  14. 消瘀血《女科证治准绳》
  15. 消肿《经验麻科》
  16. 消瘀血《济阴纲目》
  17. 消肿《明目至宝》
  18. 消瘿散《扁鹊心书》
  19. 消肿散《三因极一病证方论》
  20. 消饮丸《太平惠民和剂局方》
  21. 消肿丸《三因极一病证方论》
  22. 消炎利胆茶《保健药膳》
  23. 消浊《中医词典》
  24. 消血块《金匮钩玄》
  25. 消浊《儿科萃精》
  26. 消心《中医词典》
  27. 萧昂《中医词典》
  28. 消息《中医词典》
  29. 萧炳《中医词典》
  30. 消污血《女科证治准绳》
  31. 萧纲（503-551年）《中医词典》


治漏_《奇方类编》_中医方言_【岐黄之术】

治漏

治漏

  • 上一页
  • 目录
  • 相关
  • 下一页

象牙屑二斤，为末。每早用熟鸡子三个，同屑末吃或入稀粥内吃。服完二斤即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消痔脱管奇方
  • 当前页：治漏
  • 下一页：治痔漏方
<<< 返回本书目录
  1. 治癃闭熨吐汗三法《杂病心法要诀》
  2. 治漏疮《洪氏集验方》
  3. 治淋《洪氏集验方》
  4. 治漏液胡臭方《集验方》
  5. 治临产病方《妇科玉尺》
  6. 治陆令仪尊堂肺痈奇验《寓意草》
  7. 治疗重药性《冯氏锦囊秘录》
  8. 治瘰《苏沈良方》
  9. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  10. 治瘰，柴胡汤《苏沈良方》
  11. 治疗用气味《冯氏锦囊秘录》
  12. 治瘰方《集验方》
  13. 治疗用气味《本草蒙筌》
  14. 治瘰神效方法《仙传外科集验方》
  15. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  16. 治瘰痔灸刺法《圣济总录》
  17. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  18. 治瘰诸方《小品方》
  19. 治疗药物监测的临床应用《临床生物化学》
  20. 治马咋踏及诸马物伤人方《集验方》
  21. 治疗药物监测常用标本及预处理《临床生物化学》
  22. 治慢风心得神方《推拿抉微》
  23. 治疗精神障碍药《国家基本药物目录》（2009版）
  24. 治梦泄诸失精众方《小品方》
  25. 治疗的费用效益《流行病学》
  26. 治梦遗法《医学衷中参西录》
  27. 治疗次数《气功外气疗法》
  28. 治梦遗方【方剂大全】
  29. 治疗《外科学总论》
  30. 治梦遗失精（白浊）《针灸资生经》
  1. 治漏《奇方类编》
  2. 治蝼蛄疮《儒门事亲》
  3. 治漏疮《洪氏集验方》
  4. 治癃闭熨吐汗三法《杂病心法要诀》
  5. 治漏疮《是斋百一选方》
  6. 治癃闭熨吐汗三法《医宗金鉴》
  7. 治漏疮《是斋百一选方》
  8. 治瘤方《奇方类编》
  9. 治漏疮子《是斋百一选方》
  10. 治流火方《奇方类编》
  11. 治漏胎胎损方《中藏经》
  12. 治淋《洪氏集验方》
  13. 治漏液胡臭方《集验方》
  14. 治临产病方《妇科玉尺》
  15. 治陆令仪尊堂肺痈奇验《寓意草》
  16. 治疗作用《理疗学》
  17. 治乱保安法《时病论歌括新编》
  18. 治疗作用《理疗学》
  19. 治骡马驴鼠疮《奇方类编》
  20. 治疗重药性《冯氏锦囊秘录》
  21. 治瘰《奇效简便良方》
  22. 治疗原则《临床营养学》
  23. 治瘰《是斋百一选方》
  24. 治疗与预防并发症《预防医学》
  25. 治瘰《是斋百一选方》
  26. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  27. 治瘰，柴胡汤《苏沈良方》
  28. 治疗用生物制品《中药法规》
  29. 治瘰。《苏沈良方》
  30. 治疗用气味《冯氏锦囊秘录》
  31. 治瘰不论已破未破《奇方类编》


治痔漏方_《奇方类编》_中医方言_【岐黄之术】

治痔漏方

治痔漏方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅肉一斤 白术（土炒）四两

捣成膏为丸，桐子大。每服三钱，白汤下。

又方

皂矾枯为末二钱，饭粘为丸。晒干分作十服，十日空心服完即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治漏
  • 当前页：治痔漏方
  • 下一页：治浑身打伤
<<< 返回本书目录
  1. 治痔疾灸刺法《圣济总录》
  2. 治痔汤【方剂大全】
  3. 治痔疮及谷道痒痛方《集验方》
  4. 治滞下病方《妇科玉尺》
  5. 治之要极无失色脉治之极于一《类经》
  6. 治中恶方《集验方》
  7. 治症总要（杨氏）《针灸大成》
  8. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  9. 治症秘诀《尤氏喉症指南》
  10. 治中恶诸方《小品方》
  11. 治症瘕灸法《圣济总录》
  12. 治中风失音【方剂大全】
  13. 治症瘕积聚方《集验方》
  14. 治中风牙关紧急方【方剂大全】
  15. 治疹论《儿科醒》
  16. 治中风喑不随痛肿诸方《小品方》
  17. 治瘴气疫疠温毒诸方《肘后备急方》
  18. 治中风诸急方《肘后备急方》
  19. 治瘴木香丸《苏沈良方》
  20. 治中风诸急及风热方《集验方》
  21. 治障翳诸方《原机启微》
  22. 治中蛊毒方《集验方》
  23. 治胀满灸刺法《圣济总录》
  24. 治中蛊毒方《肘后备急方》
  25. 治胀方《宁坤秘籍》
  26. 治中蛊毒诸方《小品方》
  27. 治丈夫【方剂主治】
  28. 治中射工毒方《集验方》
  29. 治择《圣济总录》
  30. 治中尸方《集验方》
  1. 治痔漏方《奇方类编》
  2. 治痔漏《儒门事亲》
  3. 治痔漏下血不止《儒门事亲》
  4. 治痔疾灸刺法《圣济总录》
  5. 治滞下病方《妇科玉尺》
  6. 治痔方《博济方》
  7. 治中毒《是斋百一选方》
  8. 治痔疮及谷道痒痛方《集验方》
  9. 治中恶方《集验方》
  10. 治痔《是斋百一选方》
  11. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  12. 治痔《是斋百一选方》
  13. 治中恶诸方《小品方》
  14. 治痔《是斋百一选方》
  15. 治中风八法歌《医学实在易》
  16. 治痔《是斋百一选方》
  17. 治中风不语二百四十五法《针灸神书》
  18. 治之要极无失色脉治之极于一《类经》
  19. 治中风角弓反张方《小儿卫生总微论方》
  20. 治症总要（杨氏）《针灸大成》
  21. 治中风拘挛不遂方《小儿卫生总微论方》
  22. 治症秘诀《尤氏喉症指南》
  23. 治中风口噤方《小儿卫生总微论方》
  24. 治症瘕灸法《圣济总录》
  25. 治中风口眼斜方《小儿卫生总微论方》
  26. 治症瘕积聚方《集验方》
  27. 治中风痰迷不省外治法《急救广生集》
  28. 治症瘕方《中藏经》
  29. 治中风喑不随痛肿诸方《小品方》
  30. 治怔忡痰厥方《回生集》
  31. 治中风诸急方《肘后备急方》


治浑身打伤_《奇方类编》_中医方言_【岐黄之术】

治浑身打伤

治浑身打伤

  • 上一页
  • 目录
  • 相关
  • 下一页

大生蟹一个（即无大者，以二、三小者代），捣烂，大热酒冲服，极醉，一夜即

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痔漏方
  • 当前页：治浑身打伤
  • 下一页：接骨方
<<< 返回本书目录
  1. 治哕灸法《圣济总录》
  2. 治火烧汤泼《洪氏集验方》
  3. 治黄胆灸刺法《圣济总录》
  4. 治火药论《古今医统大全》
  5. 治黄胆、黑疸、谷疸诸方《集验方》
  6. 治霍乱灸法《圣济总录》
  7. 治缓疽诸方《小品方》
  8. 治霍乱吐利上筑腹疼诸方《集验方》
  9. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  10. 治霍乱诸方《小品方》
  11. 治狐臭诸方《小品方》
  12. 治霍乱转筋及杂治方《集验方》
  13. 治喉症宜分三大纲论《一得集》
  14. 治积按国中末法论《叶选医衡》
  15. 治喉用药变化歌诀《喉舌备要秘旨》
  16. 治积年肺气，九宝散。《苏沈良方》
  17. 治喉要诀《焦氏喉科枕秘》
  18. 治积热《太平惠民和剂局方》
  19. 治喉痛（喉痹）诸方《小品方》
  20. 治急性外耳道湿疹方【方剂大全】
  21. 治喉散【方剂大全】
  22. 治甲疽《苏沈良方》
  23. 治喉秘法《焦氏喉科枕秘》
  24. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  25. 治喉口热毒至甚《洪氏集验方》
  26. 治交骨不开《济阴纲目》
  27. 治喉病方《集验方》
  28. 治交接出血作痛《济阴纲目》
  29. 治喉痹单方《焦氏喉科枕秘》
  30. 治脚弱诸方《小品方》
  1. 治浑身打伤《奇方类编》
  2. 治哕灸法《圣济总录》
  3. 治活虱入腹《奇效简便良方》
  4. 治黄水疮羊须疮屡验方《回生集》
  5. 治火丹神方《傅青主男科》
  6. 治黄肉随二方《三因极一病证方论》
  7. 治火丹神方《傅青主男科》
  8. 治黄胖肿方《奇方类编》
  9. 治火丹神效方《急救广生集》
  10. 治黄丁方《中藏经》
  11. 治火烧汤荡方《仁术便览》
  12. 治黄胆未退，及小便出血方《是斋百一选方》
  13. 治火烧汤泼《洪氏集验方》
  14. 治黄胆如金方《回生集》
  15. 治火眼方《奇方类编》
  16. 治黄胆面目遍身如金色《儒门事亲》
  17. 治火药论《古今医统大全》
  18. 治黄胆灸刺法《圣济总录》
  19. 治霍乱《是斋百一选方》
  20. 治黄胆方《急救广生集》
  21. 治霍乱灸法《圣济总录》
  22. 治黄胆、黑疸、谷疸诸方《集验方》
  23. 治霍乱吐利上筑腹疼诸方《集验方》
  24. 治黄胆《奇方类编》
  25. 治霍乱诸方《小品方》
  26. 治黄病方《奇方类编》
  27. 治霍乱转筋及杂治方《集验方》
  28. 治缓疽诸方《小品方》
  29. 治鸡瘟《奇方类编》
  30. 治坏证伤寒《是斋百一选方》
  31. 治鸡眼疮方《冯氏锦囊秘录》


接骨方_《奇方类编》_中医方言_【岐黄之术】

接骨方

接骨方

  • 上一页
  • 目录
  • 相关
  • 下一页

古铜钱五钱（醋淬四十九次） 骨碎补（去毛，焙）三钱 乳香（去油）三钱 没药（去油）三钱 自然铜二钱 血蝎二钱 土鳖三钱 生半夏一钱五分（炒土鳖）

共为末，每服一分。服时以栝蒌仁七个，同研，放舌上，酒送下。头一服，须入麝香一厘。

又方

用多年酒，缸底下土鳖不拘几个，焙干研末。五铢钱醋淬七次，为末各等分，每服，一分好酒送下，取汗效。

杖疮 生大黄一两 朝脑五钱

共末。蜜调敷之立止疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治浑身打伤
  • 当前页：接骨方
  • 下一页：治跌打损伤青肿
<<< 返回本书目录
  1. 接骨方《洪氏集验方》
  2. 接骨方【方剂大全】
  3. 接骨发门主论《疡医大全》
  4. 接骨风【中药大全】
  5. 接骨发《医宗金鉴》
  6. 接骨膏《少林真传伤科秘方》
  7. 接骨定痛丹【方剂大全】
  8. 接骨膏【方剂大全】
  9. 接骨丹【方剂大全】
  10. 接骨歌诀《伤科汇纂》
  11. 接骨丹【中药大全】
  12. 接骨桂芸膏【方剂大全】
  13. 接骨草散【方剂大全】
  14. 接骨火龙丹【方剂大全】
  15. 接骨草酒【方剂大全】
  16. 接骨金丹【方剂大全】
  17. 接骨草【中药大全】
  18. 接骨禁声膏【方剂大全】
  19. 接骨草《滇南本草》
  20. 接骨九炼丹【方剂大全】
  21. 接骨【方剂主治】
  22. 接骨良方【方剂大全】
  23. 接骨【中药主治】
  24. 接骨灵丹【方剂大全】
  25. 接骨《孙真人海上方》
  26. 接骨六一散【方剂大全】
  27. 接法《伤科大成》
  28. 接骨论治《伤科补要》
  29. 接触性皮炎（Confact Dermafifis）《皮肤性病学》
  30. 接骨没药散【方剂大全】
  1. 接骨方《奇方类编》
  2. 接骨方《仁术便览》
  3. 接骨膏《急救广生集》
  4. 接骨方《洪氏集验方》
  5. 接骨膏《少林真传伤科秘方》
  6. 接骨法《奇效简便良方》
  7. 接骨歌诀《伤科汇纂》
  8. 接骨发门主论《疡医大全》
  9. 接骨论治《伤科补要》
  10. 接骨发《外科心法要诀》
  11. 接骨门（二则）《辨证录》
  12. 接骨发《证治准绳·疡医》
  13. 接骨秘方（华佗接骨）《华佗神方》
  14. 接骨发《医宗金鉴》
  15. 接骨摸法《伤科大成》
  16. 接骨发《中医词典》
  17. 接骨木《本草纲目》
  18. 接骨丹《儒门事亲》
  19. 接骨木《千金翼方》
  20. 接骨草《滇南本草》
  21. 接骨木《新修本草》
  22. 接骨《奇效简便良方》
  23. 接骨木《本草蒙筌》
  24. 接骨《中医词典》
  25. 接骨木《冯氏锦囊秘录》
  26. 接骨《孙真人海上方》
  27. 接骨木《证类本草》
  28. 接法2《中医名词词典》
  29. 接骨木《本草新编》
  30. 接法1《中医名词词典》
  31. 接骨木《本经逢原》


治跌打损伤青肿_《奇方类编》_中医方言_【岐黄之术】

治跌打损伤青肿

治跌打损伤青肿

  • 上一页
  • 目录
  • 相关
  • 下一页

生豆腐切片贴之，数次即愈。

又方

用生栀子末、白面，以水调敷之，拔出青毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接骨方
  • 当前页：治跌打损伤青肿
  • 下一页：药酒方
<<< 返回本书目录
  1. 治跌打损伤方《集验方》
  2. 治钉毒疮（疥癣恶疮）诸方《小品方》
  3. 治跌打【中药主治】
  4. 治冬月伤寒诸方《小品方》
  5. 治盗汗《洪氏集验方》
  6. 治冻死《洪氏集验方》
  7. 治盗汗《洪氏集验方》
  8. 治豆疮倒入肉《洪氏集验方》
  9. 治刀箭金疮方《集验方》
  10. 治痘常用汤散歌括《冯氏锦囊秘录》
  11. 治当顺时《此事难知》
  12. 治痘触变歌《疡医大全》
  13. 治单双乳蛾神效吹药方《白喉全生集》
  14. 治痘触变歌括《冯氏锦囊秘录》
  15. 治丹疹毒肿诸方《小品方》
  16. 治痘疮无瘢。《苏沈良方》
  17. 治丹毒及赤白疹方《集验方》
  18. 治痘溃烂《儿科萃精》
  19. 治带下滑脱《济阴纲目》
  20. 治痘溃烂流血不止《儿科萃精》
  21. 治带片【方剂大全】
  22. 治痘论《儿科醒》
  23. 治带《竹泉生女科集要》
  24. 治痘明家论《温病条辨》
  25. 治代指似瘭疽诸方《小品方》
  26. 治痘损破脓水不止《儿科萃精》
  27. 治大人【方剂主治】
  28. 治痘总论秘诀《丹台玉案》
  29. 治大便难及大小便并不通方《集验方》
  30. 治毒蛇伤《洪氏集验方》
  1. 治跌打损伤青肿《奇方类编》
  2. 治跌打损伤方《集验方》
  3. 治丁疮土鬼丹《是斋百一选方》
  4. 治靛缸方《仁术便览》
  5. 治疔疮《儒门事亲》
  6. 治癫痫经验方《冯氏锦囊秘录》
  7. 治疔疮《是斋百一选方》
  8. 治盗汗方《是斋百一选方》
  9. 治疔疮方《回生集》
  10. 治盗汗方《是斋百一选方》
  11. 治疔疮神效方《奇方类编》
  12. 治盗汗方《回生集》
  13. 治疔疮诸毒方《奇方类编》
  14. 治盗汗方《奇方类编》
  15. 治钉毒疮（疥癣恶疮）诸方《小品方》
  16. 治盗汗法《急救广生集》
  17. 治冬月伤寒诸方《小品方》
  18. 治盗汗《是斋百一选方》
  19. 治冻疮《儒门事亲》
  20. 治盗汗《回生集》
  21. 治冻疮《奇方类编》
  22. 治盗汗《洪氏集验方》
  23. 治冻疮《是斋百一选方》
  24. 治盗汗《洪氏集验方》
  25. 治冻疮《是斋百一选方》
  26. 治倒睫拳毛《儒门事亲》
  27. 治冻死《洪氏集验方》
  28. 治刀伤斧斫《是斋百一选方》
  29. 治豆疮不应疏利《活幼心书》
  30. 治刀刃伤《是斋百一选方》
  31. 治豆疮倒入肉《洪氏集验方》


药酒方_《奇方类编》_中医方言_【岐黄之术】

药酒方

药酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

紫荆皮 丹皮 五加皮 郁金 乌药各一两 官桂五钱 川芎一两 胡索一两 木香五钱 羊躅踯（去油）五钱 乳香（去油）五钱 羌活五钱

用火酒十斤，绢袋盛药入酒煮三炷香，分作十小瓶常饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治跌打损伤青肿
  • 当前页：药酒方
  • 下一页：万应膏
<<< 返回本书目录
  1. 药戒《卫生宝鉴》
  2. 药库管理《医院药学》
  3. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  4. 药老【中药大全】
  5. 药剂分两《古今医统大全》
  6. 药类法象《医学启源》
  7. 药剂别君臣《冯氏锦囊秘录》
  8. 药理学研究中实验动物的选择与应用《实验动物科学》
  9. 药剂别君臣《本草蒙筌》
  10. 药例《重订囊秘喉书》
  11. 药忌燥热（培原四）《宜麟策》
  12. 药疗中病人不依从因素与对策《医院药学》
  13. 药忌《医学心悟》
  14. 药笼短剧一卷《友渔斋医话》
  15. 药忌《外科大成》
  16. 药论《冯氏锦囊秘录》
  17. 药茴香【中药大全】
  18. 药论《寿世保元》
  19. 药蛊门《张氏医通》
  20. 药绿柴【中药大全】
  21. 药蛊《张氏医通》
  22. 药略《医述》
  23. 药方-螽斯广育 《古今医统大全》
  24. 药名《千金翼方》
  25. 药方论序《伤寒明理论》
  26. 药名同异《本草纲目》完整版
  27. 药方-痘疹泄秘 《古今医统大全》
  28. 药名外文索引《药理学》
  29. 药方《时方妙用》
  30. 药品《冷庐医话》
  1. 药酒方《奇方类编》
  2. 药酒方《奇方类编》
  3. 药酒养生《家庭医学百科·预防保健篇》
  4. 药戒《卫生宝鉴》
  5. 药库管理《医院药学》
  6. 药解《医述》
  7. 药类法象《汤液本草》
  8. 药将《中医词典》
  9. 药类法象《医旨绪余》
  10. 药箭入肉，拔出后伤口肿烂不愈《奇效简便良方》
  11. 药类法象《医学启源》
  12. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  13. 药理学的性质与任务《药理学》
  14. 药剂人员考绩、考核制度《医院药学》
  15. 药理作用《药理学》
  16. 药剂分两《古今医统大全》
  17. 药疗中病人不依从因素与对策《医院药学》
  18. 药剂别君臣《冯氏锦囊秘录》
  19. 药笼短剧一卷《友渔斋医话》
  20. 药剂别君臣《本草蒙筌》
  21. 药论《冯氏锦囊秘录》
  22. 药忌燥热（培原四）《宜麟策》
  23. 药论《寿世保元》
  24. 药忌《女科证治准绳》
  25. 药论《医宗己任编》
  26. 药忌《评注产科心法》
  27. 药略《医述》
  28. 药忌《外科选要》
  29. 药名《千金翼方》
  30. 药忌《冷庐医话》
  31. 药名外文索引《药理学》


万应膏_《奇方类编》_中医方言_【岐黄之术】

万应膏

万应膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治筋骨疼痛，跌打损伤，风寒所侵，泻痢肿毒诸症。

川乌 草乌 生大黄各六钱 当归 赤芍 白芷 连翘 白芨 白蔹 乌药 官桂 木鳖仁

用真香油二斤，浸药三日，熬枯药，滤去渣，每净油一斤，炒黄丹八两，同熬，以滴水成珠为度。再下去油乳香、没药各四钱，搅匀，又下麝香一钱，搅匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药酒方
  • 当前页：万应膏
  • 下一页：八厘散
<<< 返回本书目录
  1. 万应锭【方剂大全】
  2. 万应膏【方剂大全】
  3. 万应吹喉散【方剂大全】
  4. 万应灵膏【方剂大全】
  5. 万应蝉花散【方剂大全】
  6. 万丈深【中药大全】
  7. 万物各有偏胜论《温病条辨》
  8. 万丈深茎叶【中药大全】
  9. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  10. 万字丸【方剂大全】
  11. 万寿丸【方剂大全】
  12. 腕、手部病症《中医伤科按摩学》
  13. 万寿菊叶【中药大全】
  14. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  15. 万寿菊花【中药大全】
  16. 腕部疼痛【疾病症状】
  17. 万寿菊【中药大全】
  18. 腕部肿胀压痛【疾病症状】
  19. 万寿地芝丸【方剂大全】
  20. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  21. 万氏牛黄清心丸【方剂大全】
  22. 腕骨穴【上肢外侧穴位】
  23. 万全丸【方剂大全】
  24. 腕关节结核【疾病大全】
  25. 万全散【方剂大全】
  26. 腕关节结节样的突起【疾病症状】
  27. 万年藓【中药大全】
  28. 腕关节囊状的突起【疾病症状】
  29. 万年松【中药大全】
  30. 腕关节内积血及活动受限【疾病症状】
  1. 万应膏《奇方类编》
  2. 万应丹《重楼玉钥》
  3. 万应红玉膏《救伤秘旨》
  4. 万益丹《重楼玉钥》
  5. 万应丸《仁术便览》
  6. 万一藤《证类本草》
  7. 万应圆《中藏经》
  8. 万杏坡《中医词典》
  9. 腕《中医词典》
  10. 万物各有偏胜论《温病条辨》
  11. 腕、手部病症《中医伤科按摩学》
  12. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  13. 腕背侧滑囊血肿《中医伤科按摩学》
  14. 万寿药酒《奇方类编》
  15. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  16. 万寿方《博济方》
  17. 腕部腱鞘囊肿《中医伤科按摩学》
  18. 万氏痘麻《专治麻痧初编》
  19. 腕骨《针灸大成》
  20. 万圣神应丹《儒门事亲》
  21. 腕骨《手穴手纹诊治》
  22. 万全《中医词典》
  23. 腕骨《中医词典》
  24. 万年松《滇南本草》
  25. 腕骨《正骨心法要旨》
  26. 万年青根《中药学》
  27. 腕骨《医宗金鉴》
  28. 万年青《药性切用》
  29. 腕骨《针灸学》
  30. 万年青《本草分经》
  31. 腕骨（原穴）《子午流注说难》


八厘散_《奇方类编》_中医方言_【岐黄之术】

八厘散

八厘散

  • 上一页
  • 目录
  • 相关
  • 下一页

治跌打损伤，瘀血攻心将死之症，灌药即苏。

土鳖（去头足生） 半夏一个同焙干一钱 乳香（去油）一钱 没药（去油）一钱 自然铜（ ） 血竭 归尾骨碎补（焙，去尾） 硼砂 以上各一钱

共研细末，瓷罐收贮，每用八厘好酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万应膏
  • 当前页：八厘散
  • 下一页：夹棍神方
<<< 返回本书目录
  1. 八厘金【方剂大全】
  2. 八厘散【方剂大全】
  3. 八厘宝【方剂大全】
  4. 八厘丸【方剂大全】
  5. 八楞木【中药大全】
  6. 八里《脉诀刊误》
  7. 八楞麻【中药大全】
  8. 八里病脉《三因极一病证方论》
  9. 八廓主六腑命门包络病歌《医宗金鉴》
  10. 八里脉交变略例论《脉诀乳海》
  11. 八廓主六腑命门包络病歌《眼科心法要诀》
  12. 八痢《幼幼新书》
  13. 八廓主病《审视瑶函》
  14. 八痢论《小儿卫生总微论方》
  15. 八廓之图《银海精微》
  16. 八灵散【方剂大全】
  17. 八廓图式《银海精微》
  18. 八灵丸【方剂大全】
  19. 八廓所属论《审视瑶函》
  20. 八漏形论《外科启玄》
  21. 八廓所属歌《医宗金鉴》
  22. 八脉《奇经八脉考》
  23. 八廓所属歌《眼科心法要诀》
  24. 八脉交会八穴歌《刺灸心法要诀》
  25. 八廓解《银海指南》
  26. 八脉交会八穴歌《医宗金鉴》
  27. 八廓歌括《审视瑶函》
  28. 八脉配八卦歌《针灸大成》
  29. 八廓歌《秘传眼科龙木论》
  30. 八脉图并治症穴《针灸大成》
  1. 八厘散《奇方类编》
  2. 八廓主六腑命门包络病歌《医宗金鉴》
  3. 八里《伤寒直格》
  4. 八廓主六腑命门包络病歌《眼科心法要诀》
  5. 八里《脉诀刊误》
  6. 八廓主病《审视瑶函》
  7. 八里病脉《三因极一病证方论》
  8. 八廓之图《明目至宝》
  9. 八里脉《中医词典》
  10. 八廓之图《银海精微》
  11. 八里脉《察病指南》
  12. 八廓图式《银海精微》
  13. 八里脉交变略例论《脉诀乳海》
  14. 八廓所属论《审视瑶函》
  15. 八利《中医词典》
  16. 八廓所属歌《医宗金鉴》
  17. 八痢《中医词典》
  18. 八廓所属歌《眼科心法要诀》
  19. 八痢《幼幼新书》
  20. 八廓解《银海指南》
  21. 八痢论《小儿卫生总微论方》
  22. 八廓歌括《审视瑶函》
  23. 八髎《中医词典》
  24. 八廓歌《秘传眼科龙木论》
  25. 八淋《中医词典》
  26. 八廓分属形图（图缺）《目经大成》
  27. 八漏《中医词典》
  28. 八廓定位形图（图缺）《目经大成》
  29. 八漏形论《外科启玄》
  30. 八廓部位歌《医宗金鉴》
  31. 八论强弱《石室秘录》


夹棍神方_《奇方类编》_中医方言_【岐黄之术】

夹棍神方

夹棍神方

  • 上一页
  • 目录
  • 相关
  • 下一页

用肥皂子、水浸透去外黑皮，用里白肉并仁，捣如泥。如明日用事，今晚用此敷之，上至脚 一节，下至脚底板心，并指甲内，处处敷匀，不可有一毫空隙处，以油纸包。外用裹脚缠足，其药与皮肉一样，颜色不变，用事时，一些不碍，毫无干涉。出来时，以黄豆浆温温洗之。其豆浆须预先一日，将豆泡烂磨浆候着用。神哉！神哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八厘散
  • 当前页：夹棍神方
  • 下一页：英雄丸
<<< 返回本书目录
  1. 夹棍软骨神方【方剂大全】
  2. 夹棍神方【方剂大全】
  3. 夹攻饮【方剂大全】
  4. 夹寒瘟疫《轩岐救正论》
  5. 夹疳《冯氏锦囊秘录》
  6. 夹喉痈《医宗金鉴》
  7. 夹凡疮《冯氏锦囊秘录》
  8. 夹惊伤寒《幼幼新书》
  9. 夹丹《续名医类案》
  10. 夹惊吐《儿科萃精》
  11. 夹丹《冯氏锦囊秘录》
  12. 夹惊吐《医宗金鉴》
  13. 夹饬寒《冯氏锦囊秘录》
  14. 夹疽门主论《疡医大全》
  15. 夹层血肿【疾病症状】
  16. 夹疟《冯氏锦囊秘录》
  17. 夹斑丹《经验麻科》
  18. 夹疲□《医宗金鉴》
  19. 夹斑《张氏医通》
  20. 夹热夹痰慢惊《医宗金鉴》
  21. 夹斑《续名医类案》
  22. 夹色伤寒【疾病大全】
  23. 夹斑《景岳全书》
  24. 夹痧《痘疹心法要诀》
  25. 夹斑《冯氏锦囊秘录》
  26. 夹痧《医宗金鉴》
  27. 夹《证治准绳·幼科》
  28. 夹伤《外科大成》
  29. 夹《痘疹心法要诀》
  30. 夹伤《医宗金鉴》
  1. 夹棍神方《奇方类编》
  2. 夹疳《冯氏锦囊秘录》
  3. 夹裹《中医词典》
  4. 夹缚《中医词典》
  5. 夹寒瘟疫《轩岐救正论》
  6. 夹风伤寒《活幼心书》
  7. 夹喉疽《中医词典》
  8. 夹凡疮《冯氏锦囊秘录》
  9. 夹喉疽《证治准绳·疡医》
  10. 夹凡疮《冯氏锦囊秘录》
  11. 夹喉痈《中医词典》
  12. 夹丹《续名医类案》
  13. 夹喉痈《医宗金鉴》
  14. 夹丹《冯氏锦囊秘录》
  15. 夹喉痈《外科心法要诀》
  16. 夹饬寒《冯氏锦囊秘录》
  17. 夹肌《人体解剖学》
  18. 夹持押手法《中医词典》
  19. 夹肌损伤《中医伤科按摩学》
  20. 夹持进针《中医词典》
  21. 夹挤分骨法《中医词典》
  22. 夹承浆《针灸学》
  23. 夹脊《针灸学》
  24. 夹层动脉瘤《默克家庭诊疗手册》
  25. 夹脊穴《中医词典》
  26. 夹斑疹丹痧瘿《医述》
  27. 夹惊伤寒《幼幼新书》
  28. 夹斑丹《经验麻科》
  29. 夹惊伤寒《活幼心书》
  30. 夹斑《张氏医通》
  31. 夹惊吐《中医词典》


英雄丸_《奇方类编》_中医方言_【岐黄之术】

英雄丸

英雄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

杖时用打不疼乳香（去油） 没药（去油） 密陀僧（ ） 自然铜（醋淬二次） 地龙（焙） 木鳖子（去壳） 川椒（炒）

各等分，蜜丸弹子大。每用一丸，酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹棍神方
  • 当前页：英雄丸
  • 下一页：仙传膏
<<< 返回本书目录
  1. 英鸡《本草纲目》完整版
  2. 英夷戒烟丸《外科传薪集》
  3. 英汉统计名词对照《医学统计学》
  4. 莺《本草纲目》完整版
  5. 印纸《本草纲目》完整版
  6. 莺【中药大全】
  7. 印堂穴【头部正面穴位】
  8. 婴、幼儿的寒气《人体使用手册》
  9. 印度菩提树皮【中药大全】
  10. 婴奥《本草纲目》图文版
  11. 瘾症《经验麻科》
  12. 婴儿《医学真传》
  13. 瘾疹紫点风《冯氏锦囊秘录》
  14. 婴儿《诊宗三昧》
  15. 瘾疹证治《三因极一病证方论》
  16. 婴儿步行晚【疾病症状】
  17. 瘾疹瘙痒《证治准绳·女科》
  18. 婴儿部《外科心法要诀》
  19. 瘾疹瘙痒《女科证治准绳》
  20. 婴儿肠痉挛【疾病大全】
  21. 瘾疹风疹《外台秘要》
  22. 婴儿成神经细胞瘤【疾病大全】
  23. 瘾疹【方剂主治】
  24. 婴儿出牙延迟【疾病症状】
  25. 瘾疹《专治麻痧初编》
  26. 婴儿疮疡《医宗金鉴》
  27. 瘾疹《中医外科学》
  28. 婴儿猝死综合征【疾病大全】
  29. 瘾疹《证治准绳·疡医》
  30. 婴儿痤疮【疾病大全】
  1. 英雄丸《奇方类编》
  2. 英硝《本草衍义》
  3. 英夷戒烟丸《外科传薪集》
  4. 英文病历示例（中文稿）《物理诊断学》
  5. 英制计量单位换算公制单位表《医院药学》
  6. 英鸡肉《饮食须知》
  7. 莺《本经逢原》
  8. 英鸡《证类本草》
  9. 莺粟米《本草蒙筌》
  10. 英草华《名医别录》
  11. 莺粟米《冯氏锦囊秘录》
  12. 英草华《新修本草》
  13. 莺翁《中医词典》
  14. 英草华《千金翼方》
  15. 婴奥《本草纲目》
  16. 英草花《证类本草》
  17. 婴儿《中医词典》
  18. 癊（yìn音印）黄《中医词典》
  19. 婴儿《诊宗三昧》
  20. 印纸《证类本草》
  21. 婴儿《医学真传》
  22. 印堂如镜《医法圆通》
  23. 婴儿病附《灵素节注类编》
  24. 印堂疽《中医词典》
  25. 婴儿不睡《中医词典》
  26. 印堂疔《中医词典》
  27. 婴儿疮疡《医宗金鉴》
  28. 印堂《中医词典》
  29. 婴儿疮疡《外科心法要诀》
  30. 印堂《气功外气疗法》
  31. 婴儿猝死综合征《默克家庭诊疗手册》


仙传膏_《奇方类编》_中医方言_【岐黄之术】

仙传膏

仙传膏

  • 上一页
  • 目录
  • 相关
  • 下一页

打板重伤，死血郁结，呃逆不食，并夹伤内烂，贴之可以起死回生。

乳香一钱五分（去油） 没药（如上） 轻粉三钱 血竭三钱 冰片三分 麝香一分 樟脑二钱 黄蜡一两 猪板油一两二钱

以上七味药，共研极细后，将蜡油同化，调药成膏贴患处。昼夜流水，实时苏醒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：英雄丸
  • 当前页：仙传膏
  • 下一页：透顶神功散
<<< 返回本书目录
  1. 仙半夏【中药大全】
  2. 仙传化瘙锭【方剂大全】
  3. 仙百草【中药大全】
  4. 仙传珊瑚紫金膏【方剂大全】
  5. 夏至草【中药大全】
  6. 仙顶梨【中药大全】
  7. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  8. 仙耳强身晶《保健药膳》
  9. 夏月忌枳说《吴医汇讲》
  10. 仙方活命饮古今不同论《外科选要》
  11. 夏月伏阴在内论《格致余论》
  12. 仙方活命饮今古不同论《外科正宗》
  13. 夏月伏阴续论《景岳全书》
  14. 仙鹤草【中药大全】
  15. 夏月伏阴辨《医碥》
  16. 仙鹤草根芽【中药大全】
  17. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  18. 仙鹤叶散剂【方剂大全】
  19. 夏伊-德雷格综合征【疾病大全】
  20. 仙环小皮伞【中药大全】
  21. 夏序《丁甘仁医案》
  22. 仙灵酒【方剂大全】
  23. 夏丸【中药大全】
  24. 仙灵脾酒《保健药膳》
  25. 夏天无片【方剂大全】
  26. 仙灵脾酒【方剂大全】
  27. 夏天无【中药大全】
  28. 仙灵脾散【方剂大全】
  29. 夏氏《幼科铁镜》《专治麻痧初编》
  30. 仙露汤《医学衷中参西录》
  1. 仙传膏《奇方类编》
  2. 仙传膏《救伤秘旨》
  3. 仙传急惊风方（中风亦可服）《急救广生集》
  4. 夏子益《中医词典》
  5. 仙传救急惊方《奇方类编》
  6. 夏子俊《中医词典》
  7. 仙传杖丹《急救广生集》
  8. 夏至《中医词典》
  9. 仙耳强身晶《保健药膳》
  10. 夏泽沛《中医词典》
  11. 仙方化痰丹《仙传外科集验方》
  12. 夏云集《中医词典》
  13. 仙方活命饮《医宗金鉴》
  14. 夏云（1825-1904年）《中医词典》
  15. 仙方活命饮《删补名医方论》
  16. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  17. 仙方活命饮《冯氏锦囊秘录》
  18. 夏月热产宜凉《女科经纶》
  19. 仙方活命饮《目经大成》
  20. 夏月咳嗽《中医词典》
  21. 仙方活命饮古今不同论《外科选要》
  22. 夏月忌枳说《吴医汇讲》
  23. 仙方活命饮今古不同论《外科正宗》
  24. 夏月霍乱《中医词典》
  25. 仙鹤草《中药学》
  26. 夏月伏阴在内论《格致余论》
  27. 仙酒方（窦朝议经进）《三因极一病证方论》
  28. 夏月伏阴续论《景岳全书》
  29. 仙灵酒《奇方类编》
  30. 夏月伏阴辨《医碥》
  31. 仙灵脾《玉楸药解》


透顶神功散_《奇方类编》_中医方言_【岐黄之术】

透顶神功散

透顶神功散

  • 上一页
  • 目录
  • 相关
  • 下一页

治初起杨梅疮，七、八日即愈。未出者或半月或一月。手足心、背已发疮者，三、四日干净，永无后患，神效之方。

茄鹿茸（蜜炙）一钱 川贝母四钱 知母四钱 白芷四钱 穿山甲（炒成珠）一钱 僵蚕三钱（炒，去嘴） 麝香（研末，并下二味，临吃入药） 乳香（去油）一钱 没药（去油）一钱先用锦纹川大黄五钱，同前六味煎熟，再加五钱，滚三滚，共享酒二大碗，煎一碗，去渣，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙传膏
  • 当前页：透顶神功散
  • 下一页：治发背有回生之功
<<< 返回本书目录
  1. 透顶散【方剂大全】
  2. 透膈汤【方剂大全】
  3. 透冰丹【方剂大全】
  4. 透骨草《滇南本草》
  5. 投掷运动【疾病大全】
  6. 透骨草【中药大全】
  7. 投掷骨折【疾病大全】
  8. 透骨丹【方剂大全】
  9. 投掷动作(颤搐)【疾病症状】
  10. 透骨膏【方剂大全】
  11. 投射技术《医学心理学》
  12. 透骨搜风散【方剂大全】
  13. 投杯汤【方剂大全】
  14. 透骨香【中药大全】
  15. 头自发际中央傍行凡五穴《针灸甲乙经》
  16. 透骨香根【中药大全】
  17. 头重足轻【疾病症状】
  18. 透关丸【方剂大全】
  19. 头重大小总论合参《冯氏锦囊秘录》
  20. 透肌散【方剂大全】
  21. 头重《丹溪治法心要》
  22. 透茎冷水花【中药大全】
  23. 头肿《针灸资生经》
  24. 透罗丹【方剂大全】
  25. 头肿《普济方·针灸》
  26. 透明草【中药大全】
  27. 头肿《厘正按摩要术》
  28. 透明丝孢霉病【疾病大全】
  29. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  30. 透明细胞汗腺腺瘤【疾病大全】
  1. 透顶神功散《奇方类编》
  2. 透顶散《明目至宝》
  3. 透风于热外《中医名词词典》
  4. 透顶散《冯氏锦囊秘录》
  5. 透骨草《滇南本草》
  6. 透刺法《中医词典》
  7. 透骨草（急性子）《中药学》
  8. 透冰丹《博济方》
  9. 透关射甲《中医名词词典》
  10. 透冰丹《太平惠民和剂局方》
  11. 透关射甲《中医词典》
  12. 透表《中医词典》
  13. 透关射甲形《中医词典》
  14. 透表《中医名词词典》
  15. 透关射指形《中医词典》
  16. 透斑（化斑）《中医名词词典》
  17. 透光散《明目至宝》
  18. 透斑《中医词典》
  19. 透经散《是斋百一选方》
  20. 头自发际中央傍行凡五穴《针灸甲乙经》
  21. 透镜灸《中医词典》
  22. 头重大小总论合参《冯氏锦囊秘录》
  23. 透明软骨《组织学与胚胎学》
  24. 头重《广瘟疫论》
  25. 透脑疽《医宗金鉴》
  26. 头重《医效秘传》
  27. 透脑疽《外科心法要诀》
  28. 头重《丹溪治法心要》
  29. 透脓《中医词典》
  30. 头重《医述》
  31. 透脓散《冯氏锦囊秘录》


治发背有回生之功_《奇方类编》_中医方言_【岐黄之术】

治发背有回生之功

治发背有回生之功

  • 上一页
  • 目录
  • 相关
  • 下一页

金银藤五、六两，入酒内煎服。渣敷疮上，四、五服立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：透顶神功散
  • 当前页：治发背有回生之功
  • 下一页：梅花点舌丹
<<< 返回本书目录
  1. 治耳眼鼻口齿诸方《小品方》
  2. 治发疮疹不透，畜伏危困者。《苏沈良方》
  3. 治耳为百虫杂物所入方《肘后备急方》
  4. 治发黄患淋诸方《小品方》
  5. 治耳疾灸刺法《圣济总录》
  6. 治发疽，柞叶汤。《苏沈良方》
  7. 治耳病方《集验方》
  8. 治发热《医学纲目》
  9. 治恶气肿痛诸方《集验方》
  10. 治法《景岳全书》
  11. 治恶脉、恶核、恶肉诸病方《集验方》
  12. 治法《慎疾刍言》
  13. 治恶寒《医学纲目》
  14. 治法《圣济总录》
  15. 治恶疮久不较，诸药无效《洪氏集验方》
  16. 治法《外科启玄》
  17. 治恶疮，地骨皮散。《苏沈良方》
  18. 治法《医述》
  19. 治多年医不可痔疮灸法《针灸神书》
  20. 治法《医医小草》
  21. 治多汗方《小品方》
  22. 治法《医宗金鉴》
  23. 治毒蛇咬《洪氏集验方》
  24. 治法《幼科种痘心法要旨》
  25. 治毒蛇伤《洪氏集验方》
  26. 治法《中医眼科备读》
  27. 治痘总论秘诀《丹台玉案》
  28. 治法《重订囊秘喉书》
  29. 治痘损破脓水不止《儿科萃精》
  30. 治法大要《轩岐救正论》
  1. 治发背有回生之功《奇方类编》
  2. 治发背痈疽方《普济本事方》
  3. 治发疮疹不透，畜伏危困者。《苏沈良方》
  4. 治发背痈疽《是斋百一选方》
  5. 治发黄患淋诸方《小品方》
  6. 治发背如神真秘方《回生集》
  7. 治发疽，柞叶汤。《苏沈良方》
  8. 治发背敷药方《奇方类编》
  9. 治发热《医学纲目》
  10. 治发背方《普济本事方》
  11. 治法《圣济总录》
  12. 治发背方《回生集》
  13. 治法《景岳全书》
  14. 治发背对口溃烂不收口方《奇方类编》
  15. 治法《慎疾刍言》
  16. 治发背《是斋百一选方》
  17. 治法《医医小草》
  18. 治耳眼鼻口齿诸方《小品方》
  19. 治法《重订囊秘喉书》
  20. 治耳为百虫杂物所入方《肘后备急方》
  21. 治法《古今医统大全》
  22. 治耳痛《是斋百一选方》
  23. 治法《古今医统大全》
  24. 治耳内流脓肿痛《奇方类编》
  25. 治法《古今医统大全》
  26. 治耳鸣方《仁术便览》
  27. 治法《古今医统大全》
  28. 治耳聋二百四十九法《针灸神书》
  29. 治法《古今医统大全》
  30. 治耳聋《是斋百一选方》
  31. 治法《古今医统大全》


梅花点舌丹_《奇方类编》_中医方言_【岐黄之术】

梅花点舌丹

梅花点舌丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疔毒及一切恶疮初起，天行瘟毒，咽喉等肿痛诸症。轻者二粒，重者四粒。先用无根水送下，次以一粒噙于舌下化之。

乳香（去油）三钱 珍珠八分 没药（去油）二钱 京牛黄二钱 朱砂二钱 熊胆六分 硼砂二钱 苦葶苈二钱 片脑一钱 血竭二钱 沉香一两 麝香六分 雄黄二钱 蟾酥二钱

人乳拌

共为细末，用人参汁丸，如黍米大，金箔为衣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治发背有回生之功
  • 当前页：梅花点舌丹
  • 下一页：治大麻风
<<< 返回本书目录
  1. 梅花丹《外科传薪集》
  2. 梅花点舌丹【方剂大全】
  3. 梅花刺果【中药大全】
  4. 梅花点舌丸【方剂大全】
  5. 梅花刺根【中药大全】
  6. 梅花汤【方剂大全】
  7. 梅花草【中药大全】
  8. 梅花五气丹【方剂大全】
  9. 梅花草《滇南本草》
  10. 梅花粥《保健药膳》
  11. 梅花参【中药大全】
  12. 梅煎散【方剂大全】
  13. 梅花冰片【中药大全】
  14. 梅涧医语《重楼玉钥》
  15. 梅花【中药大全】
  16. 梅克尔憩室【疾病大全】
  17. 梅花《本草纲目》完整版
  18. 梅克尔细胞癌【疾病大全】
  19. 梅核仁【中药大全】
  20. 梅勒尼坏疽【疾病大全】
  21. 梅核仁《本草纲目》完整版
  22. 梅露【中药大全】
  23. 梅核气证治《医宗金鉴》
  24. 梅蜜饮【方剂大全】
  25. 梅核气证治《妇科心法要诀》
  26. 梅尼埃病《急诊医学》
  27. 梅核气证《古今医统大全》
  28. 梅尼埃病《中西医结合耳鼻喉科》
  29. 梅核气门主论《疡医大全》
  30. 梅尼埃病【疾病大全】
  1. 梅花点舌丹《奇方类编》
  2. 梅花丹《外科传薪集》
  3. 梅花点舌丹《外科全生集》
  4. 梅花草《滇南本草》
  5. 梅花青山茶《茶饮保健》
  6. 梅花冰片《药性切用》
  7. 梅花碎地《中医词典》
  8. 梅核气证治《妇科心法要诀》
  9. 梅花汤《三因极一病证方论》
  10. 梅核气证治《医宗金鉴》
  11. 梅花翳《中医词典》
  12. 梅核气门主论《疡医大全》
  13. 梅花针《中医词典》
  14. 梅核气门主方《疡医大全》
  15. 梅花针疗法《中医词典》
  16. 梅核气《万病回春》
  17. 梅花症《中医词典》
  18. 梅核气《古今医鉴》
  19. 梅花症《喉舌备要秘旨》
  20. 梅核气《中医词典》
  21. 梅花粥《保健药膳》
  22. 梅核气《中医名词词典》
  23. 梅涧医语《重楼玉钥》
  24. 梅核膈《中医词典》
  25. 梅克耳憩室《默克家庭诊疗手册》
  26. 梅核《友渔斋医话》
  27. 梅硫丸《冯氏锦囊秘录》
  28. 梅核《吴普本草》
  29. 梅尼埃病《急诊医学》
  30. 梅光鼎《中医词典》
  31. 梅尼埃病《中西医结合耳鼻喉科》


治大麻风_《奇方类编》_中医方言_【岐黄之术】

治大麻风

治大麻风

  • 上一页
  • 目录
  • 相关
  • 下一页

用明净松香不拘多少，化去渣，取河水，用净锅，将松香煮化，不住手搅。视水色如米泔，尝味极苦，即倾入冷水内，将松香乘热扯拔，冷定坚硬，另换清水再煮，再拔。如前法制，不论数十次，只以松香体松洁白如玉，所煮之水不苦为度，阴干为末，罗极细，二斤听用。每日止食白粥，量投药末和匀，食之。不可多嚼，日进数此，不可更吃干饭，只以菜干、笋干过口。一切油、盐、酱、醋、荤、腥、酒果、糖面等，概禁勿食。渴时，只饮白滚水，每日服三、四钱，以渐而加，不可太骤。服后，大便下毒物。服完一料自愈。

又方

用大虾蟆一个，重半斤者，酒煮烂，去虾蟆，饮酒醉出汗，连食三个立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅花点舌丹
  • 当前页：治大麻风
  • 下一页：治年久脓水疮并血风疮
<<< 返回本书目录
  1. 治大便难及大小便并不通方《集验方》
  2. 治大人【方剂主治】
  3. 治猝中五尸灸法《圣济总录》
  4. 治代指似瘭疽诸方《小品方》
  5. 治猝魇寐不寤灸法《圣济总录》
  6. 治带《竹泉生女科集要》
  7. 治唇病方《集验方》
  8. 治带片【方剂大全】
  9. 治春夏温热病诸方《小品方》
  10. 治带下滑脱《济阴纲目》
  11. 治疮肿伤折《太平惠民和剂局方》
  12. 治丹毒及赤白疹方《集验方》
  13. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  14. 治丹疹毒肿诸方《小品方》
  15. 治疮疡各症附方《外科枢要》
  16. 治单双乳蛾神效吹药方《白喉全生集》
  17. 治疮须分补泻《外科理例》
  18. 治当顺时《此事难知》
  19. 治疮门《医学入门》
  20. 治刀箭金疮方《集验方》
  21. 治疮疥甚者。《苏沈良方》
  22. 治盗汗《洪氏集验方》
  23. 治传尸劳《济阴纲目》
  24. 治盗汗《洪氏集验方》
  25. 治虫兽狗马毒诸方《小品方》
  26. 治跌打【中药主治】
  27. 治赤白脓血痢及冷痢方《集验方》
  28. 治跌打损伤方《集验方》
  29. 治肠痔下血如注水不瘥者《苏沈良方》
  30. 治钉毒疮（疥癣恶疮）诸方《小品方》
  1. 治大麻风《奇方类编》
  2. 治大风《是斋百一选方》
  3. 治大人疟疾方《万氏秘传片玉心书》
  4. 治大风《是斋百一选方》
  5. 治大人小儿噤口痢神方《回生集》
  6. 治大便下血《奇方类编》
  7. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  8. 治大便难及大小便并不通方《集验方》
  9. 治大头病兼治喉痹方《儒门事亲》
  10. 治大便秘《儒门事亲》
  11. 治大头瘟《奇方类编》
  12. 治大便不通《奇方类编》
  13. 治大小便不通《达生编》
  14. 治大便闭结二百五十七法《针灸神书》
  15. 治大小便不通《是斋百一选方》
  16. 治大便《育婴家秘》
  17. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  18. 治打扑损痛肿不止《是斋百一选方》
  19. 治大小人儿身上脓窠疮流水《奇方类编》
  20. 治打扑损筋伤骨折《是斋百一选方》
  21. 治大小腮肿名虾蟆瘟《急救广生集》
  22. 治打扑伤损骨折《是斋百一选方》
  23. 治代指似瘭疽诸方《小品方》
  24. 治打扑伤损，或刃伤血不止，及破伤风《是斋百一选方》
  25. 治带《竹泉生女科集要》
  26. 治打扑伤损《是斋百一选方》
  27. 治带下不可作湿痰治以补养固本为主《女科经纶》
  28. 治打扑伤损《是斋百一选方》
  29. 治带下分寒热用药之法《女科经纶》
  30. 治打扑伤损《是斋百一选方》
  31. 治带下分诸因有虚实之法《女科经纶》


治年久脓水疮并血风疮_《奇方类编》_中医方言_【岐黄之术】

治年久脓水疮并血风疮

治年久脓水疮并血风疮

  • 上一页
  • 目录
  • 相关
  • 下一页

用如意草阴干为末，微炒。鸡子清调搽，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治大麻风
  • 当前页：治年久脓水疮并血风疮
  • 下一页：治锁口疮
<<< 返回本书目录
  1. 治年久，里外疮不瘥者。《苏沈良方》
  2. 治鸟《本草纲目》完整版
  3. 治溺死《洪氏集验方》
  4. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  5. 治溺水未死诸方《小品方》
  6. 治疟安胎饮【方剂大全】
  7. 治逆产方《集验方》
  8. 治疟疾灸刺法《圣济总录》
  9. 治内瘴眼《苏沈良方》
  10. 治疟要诀《仁斋直指方论（附补遗）》
  11. 治囊漏《外科传薪集》
  12. 治疟宜破血发汗《伤寒补例》
  13. 治难产杂方《济阴纲目》
  14. 治女性不孕验方《古代房中秘方》
  15. 治男子【方剂主治】
  16. 治女性痛经方《古代房中秘方》
  17. 治男性不育验方《古代房中秘方》
  18. 治女子众病诸方《小品方》
  19. 治目疾灸刺法《圣济总录》
  20. 治呕哕吐逆及噫醋方《集验方》
  21. 治目多眵泪药《外科传薪集》
  22. 治呕吐灸法《圣济总录》
  23. 治目赤痛暗昧刺诸病方《肘后备急方》
  24. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  25. 治面黑痣诸方《小品方》
  26. 治脾胃虚弱不能饮食方《肘后备急方》
  27. 治面发秃身臭心鄙丑方《肘后备急方》
  28. 治癖《济阴纲目》
  29. 治面疮瘢诸方《小品方》
  30. 治癖《济阴纲目》
  1. 治年久脓水疮并血风疮《奇方类编》
  2. 治年久，里外疮不瘥者。《苏沈良方》
  3. 治年老人气血虚头疼方《奇方类编》
  4. 治年高上气喘促，睡卧难禁《儒门事亲》
  5. 治尿不出方《是斋百一选方》
  6. 治溺死方《中藏经》
  7. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  8. 治溺死《洪氏集验方》
  9. 治牛皮癣方《急救广生集》
  10. 治溺水未死诸方《小品方》
  11. 治牛皮癣效方《回生集》
  12. 治逆产方《集验方》
  13. 治脓耳《是斋百一选方》
  14. 治内瘴眼《苏沈良方》
  15. 治脓窠疮《奇方类编》
  16. 治脑漏鼻涕臭《奇方类编》
  17. 治脓窠疮神效方《回生集》
  18. 治脑疽发背一切恶疮初起方《回生集》
  19. 治疟初来《奇方类编》
  20. 治脑疽发背《是斋百一选方》
  21. 治疟大效《是斋百一选方》
  22. 治脑风热毒《急救广生集》
  23. 治疟符《备急千金要方》
  24. 治囊漏《外科传薪集》
  25. 治疟疾《是斋百一选方》
  26. 治难产杂方《济阴纲目》
  27. 治疟疾《是斋百一选方》
  28. 治难产以顺气和血为主《女科经纶》
  29. 治疟疾二百四十三法《针灸神书》
  30. 治难产奇验方《回生集》
  31. 治疟疾膏药效方（大兴杨泽清传）《回生集》


治锁口疮_《奇方类编》_中医方言_【岐黄之术】

治锁口疮

治锁口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

用木耳焙黄为末，香油调搽，其疮即红。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治年久脓水疮并血风疮
  • 当前页：治锁口疮
  • 下一页：治诸毒不收口
<<< 返回本书目录
  1. 治死胎杂方《济阴纲目》
  2. 治胎前病方《妇科玉尺》
  3. 治死《洪氏集验方》
  4. 治胎死腹中《济阴纲目》
  5. 治水肿灸刺法《圣济总录》
  6. 治胎死欲令出方《集验方》
  7. 治水饮不消灸刺法《圣济总录》
  8. 治痰点天突穴法《医学衷中参西录》
  9. 治水气肿满法《苏沈良方》
  10. 治痰茯苓丸【方剂大全】
  11. 治水谷痢及杂痢方《集验方》
  12. 治痰结经闭《济阴纲目》
  13. 治暑主方《增订叶评伤暑全书》
  14. 治痰塞不孕《济阴纲目》
  15. 治暑伤肌肤《苏沈良方》
  16. 治痰药例《古今医统大全》
  17. 治暑《苏沈良方》
  18. 治痰饮（附咳嗽）《太平惠民和剂局方》
  19. 治手足腋下股恒湿诸方《小品方》
  20. 治痰饮久癖方《集验方》
  21. 治手足皲裂及代指方《集验方》
  22. 治汤火疮《洪氏集验方》
  23. 治食中诸毒方《肘后备急方》
  24. 治汤火伤《洪氏集验方》
  25. 治食毒诸方《小品方》
  26. 治汤煎火烧及灸疮方《集验方》
  27. 治食《济阴纲目》
  28. 治螳螂子方《外科传薪集》
  29. 治时气病起诸劳复方《肘后备急方》
  30. 治天行诸病方《集验方》
  1. 治锁口疮《奇方类编》
  2. 治损伤血流不止并吐血不止《奇方类编》
  3. 治胎不安肚痛《奇方类编》
  4. 治损法《慎柔五书》
  5. 治胎动神验奇方《回生集》
  6. 治损法《中医词典》
  7. 治胎前病方《妇科玉尺》
  8. 治飧泄《是斋百一选方》
  9. 治胎死腹中《济阴纲目》
  10. 治嗽熏法《备急千金要方》
  11. 治胎死欲令出方《集验方》
  12. 治嗽方《是斋百一选方》
  13. 治胎痫发搐真假方《小儿卫生总微论方》
  14. 治嗽《是斋百一选方》
  15. 治太阳寒水法《四圣心源》
  16. 治死胎杂方《济阴纲目》
  17. 治太阴湿土法《四圣心源》
  18. 治死胎横生不下《奇方类编》
  19. 治瘫痪中风《奇方类编》
  20. 治死《洪氏集验方》
  21. 治痰《证治准绳·幼科》
  22. 治水肿灸刺法《圣济总录》
  23. 治痰《证治准绳·幼科》
  24. 治水肿方（秘方名消河饼）《回生集》
  25. 治痰点天突穴法《医学衷中参西录》
  26. 治水肿方《奇方类编》
  27. 治痰茯苓丸《是斋百一选方》
  28. 治水肿《是斋百一选方》
  29. 治痰结经闭《济阴纲目》
  30. 治水饮不消灸刺法《圣济总录》
  31. 治痰客于上焦《是斋百一选方》


治诸毒不收口_《奇方类编》_中医方言_【岐黄之术】

治诸毒不收口

治诸毒不收口

  • 上一页
  • 目录
  • 相关
  • 下一页

生铅三分，敲成薄片，煎如香茶样，分三服。每日用铅一分，拌核桃肉细嚼，好酒送下，三日服完。大便出毒物即收口而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治锁口疮
  • 当前页：治诸毒不收口
  • 下一页：生肌太乙膏
<<< 返回本书目录
  1. 治诸疔疮方法《仙传外科集验方》
  2. 治诸方《集验方》
  3. 治诸疮中风寒水露方《集验方》
  4. 治诸风（附香港脚）《太平惠民和剂局方》
  5. 治诸出血方《集验方》
  6. 治诸风上攻头痛方《苏沈良方》
  7. 治诸虫方《集验方》
  8. 治诸鲠《洪氏集验方》
  9. 治周身口诀《跌打损伤回生集》
  10. 治诸鲠《苏沈良方》
  11. 治众蛇螫人方《集验方》
  12. 治诸鲠咒法《口齿类要》
  13. 治肿饮【方剂大全】
  14. 治诸积大法《妇科心法要诀》
  15. 治肿毒痈疽。《苏沈良方》
  16. 治诸积大法《医宗金鉴》
  17. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  18. 治诸癞、恶疮及侵淫疮方《集验方》
  19. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  20. 治诸淋方《集验方》
  21. 治中汤【方剂大全】
  22. 治诸淋灸法《圣济总录》
  23. 治中水毒方《集验方》
  24. 治诸目疾《苏沈良方》
  25. 治中尸方《集验方》
  26. 治诸疟疾方《集验方》
  27. 治中射工毒方《集验方》
  28. 治诸气，礞石丸。《苏沈良方》
  29. 治中蛊毒诸方《小品方》
  30. 治诸气灸法《圣济总录》
  1. 治诸毒不收口《奇方类编》
  2. 治诸疔疮方法《仙传外科集验方》
  3. 治诸毒疮发背围药方《急救广生集》
  4. 治诸疮中风寒水露方《集验方》
  5. 治诸恶疮《儒门事亲》
  6. 治诸疮水度肿者《儒门事亲》
  7. 治诸方《集验方》
  8. 治诸疮疖已结未结《是斋百一选方》
  9. 治诸风疥癣及癞《儒门事亲》
  10. 治诸出血方《集验方》
  11. 治诸风上攻头痛方《苏沈良方》
  12. 治诸虫方《集验方》
  13. 治诸疳《是斋百一选方》
  14. 治周身口诀《跌打损伤回生集》
  15. 治诸疳虫动方《小儿卫生总微论方》
  16. 治重舌上戴妨碍《是斋百一选方》
  17. 治诸疳杂证方《小儿卫生总微论方》
  18. 治重舌方《普济本事方》
  19. 治诸鲠《洪氏集验方》
  20. 治重舌《是斋百一选方》
  21. 治诸鲠《苏沈良方》
  22. 治重舌《达生编》
  23. 治诸鲠咒法《口齿类要》
  24. 治重疾须用重药《友渔斋医话》
  25. 治诸积大法《医宗金鉴》
  26. 治众蛇螫人方《集验方》
  27. 治诸积大法《妇科心法要诀》
  28. 治肿毒痈疽。《苏沈良方》
  29. 治诸癞、恶疮及侵淫疮方《集验方》
  30. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  31. 治诸痢杂证《小儿卫生总微论方》


生肌太乙膏_《奇方类编》_中医方言_【岐黄之术】

生肌太乙膏

生肌太乙膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切已破疮毒。生肌、长肉、止疼、化毒，一日一换。

真麻油一斤 当归二两 生地二两 生草一两以油煎三药，枯滤去渣，滴水不散。然后每油一两下炒过黄丹五钱，慢火熬成膏，取起。

再又用公黄牛蹄，洗净火 存性，研细末调服五钱，次日四钱，重者服三次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸毒不收口
  • 当前页：生肌太乙膏
  • 下一页：治瘤方
<<< 返回本书目录
  1. 生肌收口部《外科方外奇方》
  2. 生肌桃花散【方剂大全】
  3. 生肌收口（附成漏证二十一）《景岳全书》
  4. 生肌玉红膏【方剂大全】
  5. 生肌收口【方剂主治】
  6. 生肌长肉【中药主治】
  7. 生肌散【方剂大全】
  8. 生肌长肉【方剂主治】
  9. 生肌散《外科传薪集》
  10. 生肌珍珠散【方剂大全】
  11. 生肌肉【方剂主治】
  12. 生肌止痛《外科理例》
  13. 生肌敛疮【中药主治】
  14. 生肌止痛【中药主治】
  15. 生肌类方《医宗金鉴》
  16. 生肌止痛【方剂主治】
  17. 生肌类方《外科心法要诀》
  18. 生肌止血【中药主治】
  19. 生肌类方《外科大成》
  20. 生肌诸方《疡科纲要》
  21. 生肌膏【方剂大全】
  22. 生姜《本草纲目》完整版
  23. 生肌凤雏膏【方剂大全】
  24. 生姜《本草经解》
  25. 生肌定痛散【方剂大全】
  26. 生姜《本草思辨录》
  27. 生肌八宝丹【方剂大全】
  28. 生姜《本草图经》
  29. 生肌【方剂主治】
  30. 生姜《本草新编》
  1. 生肌太乙膏《奇方类编》
  2. 生肌收口部《外科方外奇方》
  3. 生肌止痛《外科理例》
  4. 生肌收口（附成漏证）《景岳全书》
  5. 生肌诸方《疡科纲要》
  6. 生肌散《外科传薪集》
  7. 生姜《本草纲目》
  8. 生肌散《重楼玉钥》
  9. 生姜《雷公炮制药性解》
  10. 生肌散《奇方类编》
  11. 生姜《千金翼方》
  12. 生肌散《仁术便览》
  13. 生姜《药笼小品》
  14. 生肌散《儒门事亲》
  15. 生姜《长沙药解》
  16. 生肌散《三因极一病证方论》
  17. 生姜《中药炮制》
  18. 生肌肉《急救广生集》
  19. 生姜《食物疗法》
  20. 生肌敛疮药《儒门事亲》
  21. 生姜《饮膳正要》
  22. 生肌类方《外科大成》
  23. 生姜《本草衍义》
  24. 生肌类方《外科心法要诀》
  25. 生姜《汤液本草》
  26. 生肌类方《医宗金鉴》
  27. 生姜《本草备要》
  28. 生肌红玉丹《奇方类编》
  29. 生姜《本草易读》
  30. 生肌法《中医词典》
  31. 生姜《饮食须知》


治瘤方_《奇方类编》_中医方言_【岐黄之术】

治瘤方

治瘤方

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜汁一碗，牛皮胶四两，葱白汁一碗，砂锅内熬成膏，去火，入麝香五分贴之，三日一换。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生肌太乙膏
  • 当前页：治瘤方
  • 下一页：治猴子
<<< 返回本书目录
  1. 治淋《洪氏集验方》
  2. 治癃闭熨吐汗三法《杂病心法要诀》
  3. 治临产病方《妇科玉尺》
  4. 治漏疮《洪氏集验方》
  5. 治疗重药性《冯氏锦囊秘录》
  6. 治漏液胡臭方《集验方》
  7. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  8. 治陆令仪尊堂肺痈奇验《寓意草》
  9. 治疗用气味《冯氏锦囊秘录》
  10. 治瘰《苏沈良方》
  11. 治疗用气味《本草蒙筌》
  12. 治瘰，柴胡汤《苏沈良方》
  13. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  14. 治瘰方《集验方》
  15. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  16. 治瘰神效方法《仙传外科集验方》
  17. 治疗药物监测的临床应用《临床生物化学》
  18. 治瘰痔灸刺法《圣济总录》
  19. 治疗药物监测常用标本及预处理《临床生物化学》
  20. 治瘰诸方《小品方》
  21. 治疗精神障碍药《国家基本药物目录》（2009版）
  22. 治马咋踏及诸马物伤人方《集验方》
  23. 治疗的费用效益《流行病学》
  24. 治慢风心得神方《推拿抉微》
  25. 治疗次数《气功外气疗法》
  26. 治梦泄诸失精众方《小品方》
  27. 治疗《外科学总论》
  28. 治梦遗法《医学衷中参西录》
  29. 治痢诸方《史载之方》
  30. 治梦遗方【方剂大全】
  1. 治瘤方《奇方类编》
  2. 治流火方《奇方类编》
  3. 治癃闭熨吐汗三法《医宗金鉴》
  4. 治淋《洪氏集验方》
  5. 治癃闭熨吐汗三法《杂病心法要诀》
  6. 治临产病方《妇科玉尺》
  7. 治蝼蛄疮《儒门事亲》
  8. 治疗作用《理疗学》
  9. 治漏《奇方类编》
  10. 治疗作用《理疗学》
  11. 治漏疮《洪氏集验方》
  12. 治疗重药性《冯氏锦囊秘录》
  13. 治漏疮《是斋百一选方》
  14. 治疗原则《临床营养学》
  15. 治漏疮《是斋百一选方》
  16. 治疗与预防并发症《预防医学》
  17. 治漏疮子《是斋百一选方》
  18. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  19. 治漏胎胎损方《中藏经》
  20. 治疗用生物制品《中药法规》
  21. 治漏液胡臭方《集验方》
  22. 治疗用气味《冯氏锦囊秘录》
  23. 治陆令仪尊堂肺痈奇验《寓意草》
  24. 治疗用气味《本草蒙筌》
  25. 治乱保安法《时病论歌括新编》
  26. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  27. 治骡马驴鼠疮《奇方类编》
  28. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  29. 治瘰《奇效简便良方》
  30. 治疗药物监测的临床应用《临床生物化学》
  31. 治瘰《是斋百一选方》


治猴子_《奇方类编》_中医方言_【岐黄之术】

治猴子

治猴子

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲公英自然汁，频点之，自落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘤方
  • 当前页：治猴子
  • 下一页：治发背对口溃烂不收口方
<<< 返回本书目录
  1. 治喉症宜分三大纲论《一得集》
  2. 治狐臭诸方《小品方》
  3. 治喉用药变化歌诀《喉舌备要秘旨》
  4. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  5. 治喉要诀《焦氏喉科枕秘》
  6. 治缓疽诸方《小品方》
  7. 治喉痛（喉痹）诸方《小品方》
  8. 治黄胆、黑疸、谷疸诸方《集验方》
  9. 治喉散【方剂大全】
  10. 治黄胆灸刺法《圣济总录》
  11. 治喉秘法《焦氏喉科枕秘》
  12. 治哕灸法《圣济总录》
  13. 治喉口热毒至甚《洪氏集验方》
  14. 治火烧汤泼《洪氏集验方》
  15. 治喉病方《集验方》
  16. 治火药论《古今医统大全》
  17. 治喉痹单方《焦氏喉科枕秘》
  18. 治霍乱灸法《圣济总录》
  19. 治喉闭《洪氏集验方》
  20. 治霍乱吐利上筑腹疼诸方《集验方》
  21. 治喉闭《洪氏集验方》
  22. 治霍乱诸方《小品方》
  23. 治洪烛疮诸方《小品方》
  24. 治霍乱转筋及杂治方《集验方》
  25. 治横产方《集验方》
  26. 治积按国中末法论《叶选医衡》
  27. 治寒食散发动诸方《小品方》
  28. 治积年肺气，九宝散。《苏沈良方》
  29. 治寒热诸疟方《肘后备急方》
  30. 治积热《太平惠民和剂局方》
  1. 治猴子《奇方类编》
  2. 治喉症宜分三大纲论《一得集》
  3. 治瘊子《是斋百一选方》
  4. 治喉症简易方《奇效简便良方》
  5. 治瘊子《是斋百一选方》
  6. 治喉用药变化歌诀《喉舌备要秘旨》
  7. 治狐臭方《奇方类编》
  8. 治喉要诀《焦氏喉科枕秘》
  9. 治狐臭诸方《小品方》
  10. 治喉痛（喉痹）诸方《小品方》
  11. 治狐刺《是斋百一选方》
  12. 治喉痛《女科证治准绳》
  13. 治狐刺《是斋百一选方》
  14. 治喉四要法《中医词典》
  15. 治怀胎惯堕之病（胎产须知）《古今医统大全》
  16. 治喉内骨鲠法《奇方类编》
  17. 治坏证伤寒《是斋百一选方》
  18. 治喉秘法《焦氏喉科枕秘》
  19. 治缓疽诸方《小品方》
  20. 治喉口热毒至甚《洪氏集验方》
  21. 治黄病方《奇方类编》
  22. 治喉病方《集验方》
  23. 治黄胆《奇方类编》
  24. 治喉痹单方《焦氏喉科枕秘》
  25. 治黄胆、黑疸、谷疸诸方《集验方》
  26. 治喉痹《是斋百一选方》
  27. 治黄胆方《急救广生集》
  28. 治喉痹《儒门事亲》
  29. 治黄胆灸刺法《圣济总录》
  30. 治喉闭（一）《洪氏集验方》
  31. 治黄胆面目遍身如金色《儒门事亲》


治发背对口溃烂不收口方_《奇方类编》_中医方言_【岐黄之术】

治发背对口溃烂不收口方

治发背对口溃烂不收口方

  • 上一页
  • 目录
  • 相关
  • 下一页

制红粉四钱 乳香二钱（去油） 没药二钱（去油） 儿茶二钱 珍

共为细末。先用温水洗疮，棉花拭净，将药掺上，用竹纸蘸湿粘贴。一日一洗，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治猴子
  • 当前页：治发背对口溃烂不收口方
  • 下一页：制红粉法
<<< 返回本书目录
  1. 治耳眼鼻口齿诸方《小品方》
  2. 治发疮疹不透，畜伏危困者。《苏沈良方》
  3. 治耳为百虫杂物所入方《肘后备急方》
  4. 治发黄患淋诸方《小品方》
  5. 治耳疾灸刺法《圣济总录》
  6. 治发疽，柞叶汤。《苏沈良方》
  7. 治耳病方《集验方》
  8. 治发热《医学纲目》
  9. 治恶气肿痛诸方《集验方》
  10. 治法《景岳全书》
  11. 治恶脉、恶核、恶肉诸病方《集验方》
  12. 治法《慎疾刍言》
  13. 治恶寒《医学纲目》
  14. 治法《圣济总录》
  15. 治恶疮久不较，诸药无效《洪氏集验方》
  16. 治法《外科启玄》
  17. 治恶疮，地骨皮散。《苏沈良方》
  18. 治法《医述》
  19. 治多年医不可痔疮灸法《针灸神书》
  20. 治法《医医小草》
  21. 治多汗方《小品方》
  22. 治法《医宗金鉴》
  23. 治毒蛇咬《洪氏集验方》
  24. 治法《幼科种痘心法要旨》
  25. 治毒蛇伤《洪氏集验方》
  26. 治法《中医眼科备读》
  27. 治痘总论秘诀《丹台玉案》
  28. 治法《重订囊秘喉书》
  29. 治痘损破脓水不止《儿科萃精》
  30. 治法大要《轩岐救正论》
  1. 治发背对口溃烂不收口方《奇方类编》
  2. 治发背《是斋百一选方》
  3. 治发背方《回生集》
  4. 治耳眼鼻口齿诸方《小品方》
  5. 治发背方《普济本事方》
  6. 治耳为百虫杂物所入方《肘后备急方》
  7. 治发背敷药方《奇方类编》
  8. 治耳痛《是斋百一选方》
  9. 治发背如神真秘方《回生集》
  10. 治耳内流脓肿痛《奇方类编》
  11. 治发背痈疽《是斋百一选方》
  12. 治耳鸣方《仁术便览》
  13. 治发背痈疽方《普济本事方》
  14. 治耳聋二百四十九法《针灸神书》
  15. 治发背有回生之功《奇方类编》
  16. 治耳聋《是斋百一选方》
  17. 治发疮疹不透，畜伏危困者。《苏沈良方》
  18. 治耳疾灸刺法《圣济总录》
  19. 治发黄患淋诸方《小品方》
  20. 治耳方《是斋百一选方》
  21. 治发疽，柞叶汤。《苏沈良方》
  22. 治耳底方《儒门事亲》
  23. 治发热《医学纲目》
  24. 治耳出脓水《奇方类编》
  25. 治法《圣济总录》
  26. 治耳病方《集验方》
  27. 治法《景岳全书》
  28. 治耳闭方《奇方类编》
  29. 治法《慎疾刍言》
  30. 治耳《是斋百一选方》
  31. 治法《医医小草》


制红粉法_《奇方类编》_中医方言_【岐黄之术】

制红粉法

制红粉法

  • 上一页
  • 目录
  • 相关
  • 下一页

水银一两，烟硝一两，枯矾一两，共末。与水银拌匀，入铁盆内，用新粗白瓷碗覆定，盐泥封固，晒干，以大石一块压上，文武火烧。先文后武，烧三炷香。烧时常看，泥干有缝，即以湿泥补之，候冷升碗上为红粉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治发背对口溃烂不收口方
  • 当前页：制红粉法
  • 下一页：铁箍散
<<< 返回本书目录
  1. 制何首乌【中药大全】
  2. 制环方《毓麟验方》
  3. 制旱莲椹子膏《古今医统大全》
  4. 制黄精法《古今医统大全》
  5. 制寒食面法《外科正宗》
  6. 制剂《慎疾刍言》
  7. 制古铜钱法《古今医统大全》
  8. 制剂说《急救广生集》
  9. 制附子法《外科正宗》
  10. 制金银屑法《古今医统大全》
  11. 制附子法《外科选要》
  12. 制硫黄法《古今医统大全》
  13. 制附子法《古今医统大全》
  14. 制鹿角胶霜法《古今医统大全》
  15. 制风化硝法《古今医统大全》
  16. 制乳香没药法《古今医统大全》
  17. 制方用药必本升降浮沉之理《医学读书记》
  18. 制神水秘法《肯堂医论》
  19. 制方和剂治疗大法《冯氏锦囊秘录》
  20. 制熟艾法《普济方·针灸》
  21. 制方法《医学启源》
  22. 制酸【中药主治】
  23. 制方大法《医学纲目》
  24. 制酸止痛【中药主治】
  25. 制方大法《伤寒法祖》
  26. 制糖汤【方剂大全】
  27. 制法备录《古今医统大全》
  28. 制铁砂法《古今医统大全》
  29. 制灯芯法《古今医统大全》
  30. 制菟丝子法《古今医统大全》
  1. 制红粉法《奇方类编》
  2. 制黑鱼胆法《重订囊秘喉书》
  3. 制喉枪法《外科全生集》
  4. 制旱莲椹子膏《古今医统大全》
  5. 制琥珀法《重订囊秘喉书》
  6. 制寒食面法《外科正宗》
  7. 制化《中医名词词典》
  8. 制古铜钱法《古今医统大全》
  9. 制化《中医词典》
  10. 制甘草法《外科理例》
  11. 制环方《毓麟验方》
  12. 制附子秘法（华佗制附子）《华佗神方》
  13. 制黄精法《古今医统大全》
  14. 制附子法《外科选要》
  15. 制剂《慎疾刍言》
  16. 制附子法《外科正宗》
  17. 制剂和用法《药理学》
  18. 制附子法《古今医统大全》
  19. 制剂和用法《药理学》
  20. 制附子《本草害利》
  21. 制剂及用法《药理学》
  22. 制风化硝法《古今医统大全》
  23. 制剂及用法《药理学》
  24. 制方之法《汤液本草》
  25. 制剂及用法《药理学》
  26. 制方用药必本升降浮沉之理《医学读书记》
  27. 制剂及用法《药理学》
  28. 制方和剂治疗大法《冯氏锦囊秘录》
  29. 制剂及用法《药理学》
  30. 制方法《医学启源》
  31. 制剂及用法《药理学》


铁箍散_《奇方类编》_中医方言_【岐黄之术】

铁箍散

铁箍散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切肿毒初起，围之即散。

芙蓉叶（阴干）五钱 姜黄五钱 白芨五钱 五倍子（炒，去虫）五钱 白蔹五钱 生大黄一两

共研末，米醋热调，稀糊围之，止留中间一孔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制红粉法
  • 当前页：铁箍散
  • 下一页：治癣妙方
<<< 返回本书目录
  1. 铁箍散《外科传薪集》
  2. 铁箍散【中药大全】
  3. 铁箍散《外科传薪集》
  4. 铁箍散【方剂大全】
  5. 铁钩丸《毓麟验方》
  6. 铁骨丹【方剂大全】
  7. 铁钩入肛门《医门补要》
  8. 铁骨银参【中药大全】
  9. 铁杆蒿【中药大全】
  10. 铁海棠【中药大全】
  11. 铁杆地柏枝【中药大全】
  12. 铁海棠花【中药大全】
  13. 铁斧《本草纲目》完整版
  14. 铁华粉《本草纲目》完整版
  15. 铁粉丸【方剂大全】
  16. 铁华粉《证类本草》
  17. 铁粉丸《小儿药证直诀》
  18. 铁华粉【中药大全】
  19. 铁粉散【方剂大全】
  20. 铁甲《本草纲目》完整版
  21. 铁粉【中药大全】
  22. 铁箭矮陀【中药大全】
  23. 铁粉《本草纲目》图文版
  24. 铁箭岩陀【中药大全】
  25. 铁粉《证类本草》
  26. 铁浆《本草纲目》完整版
  27. 铁钉菜【中药大全】
  28. 铁浆《证类本草》
  29. 铁钉《本草纲目》完整版
  30. 铁浆【中药大全】
  1. 铁箍散《奇方类编》
  2. 铁箍散《急救广生集》
  3. 铁箍散《外科传薪集》
  4. 铁钩丸《毓麟验方》
  5. 铁箍散《外科传薪集》
  6. 铁钩入肛门《医门补要》
  7. 铁华粉《医学入门》
  8. 铁葛《证类本草》
  9. 铁华粉《证类本草》
  10. 铁斧《得配本草》
  11. 铁剂《药理学》
  12. 铁服丸《医方考》
  13. 铁浆《雷公炮制药性解》
  14. 铁粉丸《小儿药证直诀》
  15. 铁浆《证类本草》
  16. 铁粉丸《冯氏锦囊秘录》
  17. 铁浆《得配本草》
  18. 铁粉散《三因极一病证方论》
  19. 铁精《神农本草经》
  20. 铁粉《增广和剂局方药性总论》
  21. 铁精《本草纲目》
  22. 铁粉《本草求真》
  23. 铁精《千金翼方》
  24. 铁粉《证类本草》
  25. 铁精《新修本草》
  26. 铁粉《本草纲目》
  27. 铁精《证类本草》
  28. 铁刀刃《得配本草》
  29. 铁精《本经逢原》
  30. 铁蛋白与免疫球蛋白的结合《实用免疫细胞与核酸》
  31. 铁精《增广和剂局方药性总论》


治癣妙方_《奇方类编》_中医方言_【岐黄之术】

治癣妙方

治癣妙方

  • 上一页
  • 目录
  • 相关
  • 下一页

用鸡蛋一个，开一小孔，去白存黄，入硫黄末三钱，川椒末三钱，将湿纸封固火灰内煨熟为末。先以麻线将癣刮破，以皮树浆或羊蹄根汁调药末，搽上效。

又方

皂矾不拘多少，炒极干为末。猪油调敷，妙不可言。

又方

多年竹灯挂一个，火上烧出汁，如胶者为妙。另将五倍子去虫，炒研为末，一味和一处，用陈醋火上温热和匀，搽之甚效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁箍散
  • 当前页：治癣妙方
  • 下一页：又治癣方
<<< 返回本书目录
  1. 治癣灸法《圣济总录》
  2. 治血《济阴纲目》
  3. 治癣疥漆疮诸恶疮方《肘后备急方》
  4. 治血风劳《济阴纲目》
  5. 治癣疥《洪氏集验方》
  6. 治血贵静《轩岐救正论》
  7. 治癣方《苏沈良方》
  8. 治血剂《中医眼科备读》
  9. 治癣《洪氏集验方》
  10. 治血枯经闭《济阴纲目》
  11. 治虚有三本《理虚元鉴》
  12. 治血论《温病条辨》
  13. 治虚药讹一十八辨《理虚元鉴》
  14. 治血气心腹痛，四神散《苏沈良方》
  15. 治虚损羸瘦不堪劳动方《肘后备急方》
  16. 治血热崩漏《济阴纲目》
  17. 治虚损带下《济阴纲目》
  18. 治血热壅遏症五法《冯氏锦囊秘录》
  19. 治虚实法《医学纲目》
  20. 治血涩经闭《济阴纲目》
  21. 治虚满水肿诸方《小品方》
  22. 治血虚不孕《济阴纲目》
  23. 治虚脉法总括《理虚元鉴》
  24. 治血药论《古今医统大全》
  25. 治虚脉法分类《理虚元鉴》
  26. 治血郁杂方《济阴纲目》
  27. 治虚劳诸方《小品方》
  28. 治鸦片烟饮奇效方《喉舌备要秘旨》
  29. 治虚劳遗精及益智方《集验方》
  30. 治牙齿病方《集验方》
  1. 治癣妙方《奇方类编》
  2. 治癣灸法《圣济总录》
  3. 治癣如神方《是斋百一选方》
  4. 治癣久不瘥者《是斋百一选方》
  5. 治癣如圣丸《儒门事亲》
  6. 治癣疥漆疮诸恶疮方《肘后备急方》
  7. 治削《中医名词词典》
  8. 治癣疥《洪氏集验方》
  9. 治削《中医词典》
  10. 治癣方《是斋百一选方》
  11. 治血《济阴纲目》
  12. 治癣方《是斋百一选方》
  13. 治血崩《儒门事亲》
  14. 治癣方《苏沈良方》
  15. 治血崩《奇方类编》
  16. 治癣《是斋百一选方》
  17. 治血崩《是斋百一选方》
  18. 治癣《是斋百一选方》
  19. 治血崩《是斋百一选方》
  20. 治癣《奇效简便良方》
  21. 治血崩仙方《奇方类编》
  22. 治癣《洪氏集验方》
  23. 治血崩有国中末之三法《女科经纶》
  24. 治悬痈败毒流气饮《仁术便览》
  25. 治血出不止《是斋百一选方》
  26. 治序标本《中医词典》
  27. 治血刺心痛《是斋百一选方》
  28. 治虚有三本《理虚元鉴》
  29. 治血分椒仁丸《外科理例》
  30. 治虚药讹一十八辨《理虚元鉴》
  31. 治血风疮方《急救广生集》


又治癣方_《奇方类编》_中医方言_【岐黄之术】

又治癣方

又治癣方

  • 上一页
  • 目录
  • 相关
  • 下一页

癣生脸上，如钱大。抓之有白屑者，用绿豆捶碎，以纸蒙碗口，针刺多孔，以碎豆铺纸上，炭一块烧豆。豆灼尽，纸将焦，去豆揭纸。碗中有水，取搽三、五次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治癣妙方
  • 当前页：又治癣方
  • 下一页：治鹅掌癣
<<< 返回本书目录
  1. 又治伤损方论《仙授理伤续断秘方》
  2. 又种子奇方《毓麟验方》
  3. 又赵孙媳血虚头痛治验《一得集》
  4. 右背部痛【疾病症状】
  5. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  6. 右边白滑舌《敖氏伤寒金镜录》
  7. 又用贴疮药《苏沈良方》
  8. 右边脸颊长痘【疾病症状】
  9. 又洗阳方《毓麟验方》
  10. 右鬓发《外科启玄》
  11. 又洗方《外科传薪集》
  12. 右赤传左《银海精微》
  13. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  14. 右归酒【方剂大全】
  15. 又翁自病肝郁证似外感《程杏轩医案》
  16. 右归丸【方剂大全】
  17. 又未录住址姓氏《曹仁伯医案论》
  18. 右归丸（新方）《虚损启微》
  19. 又四绝症《喉科指掌》
  20. 右归饮【方剂大全】
  21. 又少君水火失济之证《程杏轩医案》
  22. 右归饮（新方）《虚损启微》
  23. 又三郎麻闭急证《程杏轩医案》
  24. 右肩花症《外科十三方考》
  25. 又仆人肝风用药大意《程杏轩医案》
  26. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  27. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  28. 右上腹痛【疾病症状】
  29. 又乃郎湿温感证《程杏轩医案》
  30. 右肾水火辩《医旨绪余》
  1. 又治癣方《奇方类编》
  2. 又治心胸疼痛二百三十九法《针灸神书》
  3. 又种子奇方《毓麟验方》
  4. 又治头疼《奇方类编》
  5. 又朱砂丸《仁术便览》
  6. 又治汤泡火烧方《奇方类编》
  7. 又主方《痰火点雪》
  8. 又治伤损方论《仙授理伤续断秘方》
  9. 又滋阴百补丸《仁术便览》
  10. 又治疟仙方《奇方类编》
  11. 右边白滑舌《敖氏伤寒金镜录》
  12. 又治流水疮方《万氏秘传片玉心书》
  13. 右鬓发《外科启玄》
  14. 又治腹中疼痛二百四十一法《针灸神书》
  15. 右赤传左《银海精微》
  16. 又赵孙媳血虚头痛治验《一得集》
  17. 右关《中医词典》
  18. 又曰二百七十六法《针灸神书》
  19. 右归丸（新方）《虚损启微》
  20. 又曰二百七十八法《针灸神书》
  21. 右归丸方《临症验舌法》
  22. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  23. 右归饮（新方）《虚损启微》
  24. 又用贴疮药《苏沈良方》
  25. 右痪《中医词典》
  26. 又验方《万氏秘传片玉心书》
  27. 右藉《中医词典》
  28. 又小建中汤《仁术便览》
  29. 右间气《中医词典》
  30. 又香甲散《妇人大全良方》
  31. 右肩花症《外科十三方考》


治鹅掌癣_《奇方类编》_中医方言_【岐黄之术】

治鹅掌癣

治鹅掌癣

  • 上一页
  • 目录
  • 相关
  • 下一页

手掌及指上层剥皮，血肉外露，用豆腐沫热洗，效。

又方

生桐油搽患处，烧松毛烟熏之，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又治癣方
  • 当前页：治鹅掌癣
  • 下一页：多年顽癣
<<< 返回本书目录
  1. 治多年医不可痔疮灸法《针灸神书》
  2. 治恶疮，地骨皮散。《苏沈良方》
  3. 治多汗方《小品方》
  4. 治恶疮久不较，诸药无效《洪氏集验方》
  5. 治毒蛇咬《洪氏集验方》
  6. 治恶寒《医学纲目》
  7. 治毒蛇伤《洪氏集验方》
  8. 治恶脉、恶核、恶肉诸病方《集验方》
  9. 治痘总论秘诀《丹台玉案》
  10. 治恶气肿痛诸方《集验方》
  11. 治痘损破脓水不止《儿科萃精》
  12. 治耳病方《集验方》
  13. 治痘明家论《温病条辨》
  14. 治耳疾灸刺法《圣济总录》
  15. 治痘论《儿科醒》
  16. 治耳为百虫杂物所入方《肘后备急方》
  17. 治痘溃烂流血不止《儿科萃精》
  18. 治耳眼鼻口齿诸方《小品方》
  19. 治痘溃烂《儿科萃精》
  20. 治发疮疹不透，畜伏危困者。《苏沈良方》
  21. 治痘疮无瘢。《苏沈良方》
  22. 治发黄患淋诸方《小品方》
  23. 治痘触变歌括《冯氏锦囊秘录》
  24. 治发疽，柞叶汤。《苏沈良方》
  25. 治痘触变歌《疡医大全》
  26. 治发热《医学纲目》
  27. 治痘常用汤散歌括《冯氏锦囊秘录》
  28. 治法《景岳全书》
  29. 治豆疮倒入肉《洪氏集验方》
  30. 治法《慎疾刍言》
  1. 治鹅掌癣《奇方类编》
  2. 治鹅掌风《回生集》
  3. 治恶疮《是斋百一选方》
  4. 治多年医不可痔疮灸法《针灸神书》
  5. 治恶疮，地骨皮散。《苏沈良方》
  6. 治多年嗽《是斋百一选方》
  7. 治恶疮及一切肿毒《是斋百一选方》
  8. 治多年恶疮，疮口不干者《是斋百一选方》
  9. 治恶疮久不较，诸药无效《洪氏集验方》
  10. 治多汗方《小品方》
  11. 治恶疮十全膏《是斋百一选方》
  12. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  13. 治恶疮死肉铤子《儒门事亲》
  14. 治对口疮方《回生集》
  15. 治恶寒《医学纲目》
  16. 治对口初起方《回生集》
  17. 治恶脉、恶核、恶肉诸病方《集验方》
  18. 治肚脐突出法《达生编》
  19. 治恶气肿痛诸方《集验方》
  20. 治毒蛇咬《是斋百一选方》
  21. 治恶肿一宿可杀人者《奇方类编》
  22. 治毒蛇咬《洪氏集验方》
  23. 治耳《是斋百一选方》
  24. 治毒蛇伤《洪氏集验方》
  25. 治耳闭方《奇方类编》
  26. 治痘总论秘诀《丹台玉案》
  27. 治耳病方《集验方》
  28. 治痘疹黑陷不起《回生集》
  29. 治耳出脓水《奇方类编》
  30. 治痘痒搔破《回生集》
  31. 治耳底方《儒门事亲》


多年顽癣_《奇方类编》_中医方言_【岐黄之术】

多年顽癣

多年顽癣

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄一两 硝一钱 砒一钱

先将硫黄入银碗内化开，再入硝、砒末搅匀，倾入土内埋一七。远年、近年顽癣搽三、五次，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鹅掌癣
  • 当前页：多年顽癣
  • 下一页：已验过癣方
<<< 返回本书目录
  1. 多年漏经证《余无言医案》
  2. 多尿【疾病症状】
  3. 多囊肾【疾病大全】
  4. 多皮饮【方剂大全】
  5. 多囊卵巢综合征【疾病大全】
  6. 多乳房【疾病大全】
  7. 多囊卵巢综合征《默克家庭诊疗手册》
  8. 多蕊蛇菰【中药大全】
  9. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  10. 多杀巴斯德杆菌病【疾病大全】
  11. 多囊卵巢【疾病症状】
  12. 多少论《女科折衷纂要》
  13. 多妙汤【方剂大全】
  14. 多肾盏畸形【疾病大全】
  15. 多眠-伤寒门（下）《古今医统大全》
  16. 多睡者脾胃倦而神昏《医学传心录》
  17. 多眠汗下（附霍乱）《伤寒六书》
  18. 多蒴曲尾藓【中药大全】
  19. 多眠歌《伤寒百证歌》
  20. 多穗蓼【中药大全】
  21. 多眠《伤寒六书》
  22. 多穗石柯【中药大全】
  23. 多眠《伤寒捷诀》
  24. 多穗石柯根【中药大全】
  25. 多眠《本草纲目》完整版
  26. 多穗石柯果【中药大全】
  27. 多梦【疾病症状】
  28. 多穗石柯茎【中药大全】
  29. 多寐论治《类证治裁》
  30. 多穗石柯叶【中药大全】
  1. 多年顽癣《奇方类编》
  2. 多年内伤（此方凭医看准）《回生集》
  3. 多年牙折《奇方类编》
  4. 多年瘰《奇效简便良方》
  5. 多潘立酮《药理学》
  6. 多年漏经证《余无言医案》
  7. 多器官功能衰竭《病理生理学》
  8. 多年咳嗽，肺痿咯血《奇效简便良方》
  9. 多少论《女科折衷纂要》
  10. 多年疮方（密云县牛栏山杨医传）《回生集》
  11. 多少箴《中医词典》
  12. 多年疮《奇方类编》
  13. 多神经炎的生物化学《临床生物化学》
  14. 多年疮《奇效简便良方》
  15. 多睡《广瘟疫论》
  16. 多能干细胞《医学免疫学》
  17. 多睡者脾胃倦而神昏《医学传心录》
  18. 多囊性肾脏疾病《默克家庭诊疗手册》
  19. 多所闻《中医词典》
  20. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  21. 多胎妊娠《家庭医学百科-医疗康复篇》
  22. 多囊卵巢综合征《默克家庭诊疗手册》
  23. 多胎妊娠《妇产科学》
  24. 多男三链法（螽斯广育）《古今医统大全》
  25. 多肽分泌细胞《组织学与胚胎学》
  26. 多眠汗下（附霍乱）《伤寒六书》
  27. 多肽链的延长《生物化学与分子生物学》
  28. 多眠歌《伤寒百证歌》
  29. 多肽链合成的起始《生物化学与分子生物学》
  30. 多眠多汗脉浮为风温《医学纲目》
  31. 多痰《证治准绳·疡医》


已验过癣方_《奇方类编》_中医方言_【岐黄之术】

已验过癣方

已验过癣方

  • 上一页
  • 目录
  • 相关
  • 下一页

牛舌草根三钱 蚯蚓粪三钱 雷公藤五分 大枫子肉一钱五分 防风一钱五分 山槿皮三钱

共末，陈醋调搽，愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多年顽癣
  • 当前页：已验过癣方
  • 下一页：牛皮癣方
<<< 返回本书目录
  1. 已死有脉复生无脉《读医随笔》
  2. 已字化毒丸【方剂大全】
  3. 已戍丹【方剂大全】
  4. 以脉主病《脉理求真》
  5. 已风丹【方剂大全】
  6. 以目诊病说《推拿抉微》
  7. 已出热甚不减《麻科活人全书》
  8. 以色诊病《推拿抉微》
  9. 已出红肿太甚《麻科活人全书》
  10. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  11. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  12. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  13. 乙字花蕊石散《增订十药神书》
  14. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  15. 乙状结肠造口旁沟疝【疾病大全】
  16. 以上三病例并伤寒法(出阴证略例)《医经国小》
  17. 乙状结肠扭转【疾病大全】
  18. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  19. 乙状结肠间疝【疾病大全】
  20. 以神驭气《养生导引秘籍》
  21. 乙状窦血栓性静脉炎【疾病大全】
  22. 以偷窥为快感源泉的性变态【疾病症状】
  23. 乙酉岁图《圣济总录》
  24. 以头昏为主的眩晕【疾病症状】
  25. 乙型肝炎----一个病人都治不好的医疗骗局之《中医之钥》
  26. 以指冷热诊病说《推拿抉微》
  27. 乙型肝炎免疫球蛋白制造及检定规程《中国生物制品规程》
  28. 苡芭菊【中药大全】
  29. 乙型肝炎免疫球蛋白使用说明书《中国生物制品规程》
  30. 苡米桂花粥《保健药膳》
  1. 已验过癣方《奇方类编》
  2. 已死有脉复生无脉《读医随笔》
  3. 以毒攻毒《中医名词词典》
  4. 已汗不解《松峰说疫》
  5. 以毒攻毒《中医词典》
  6. 已寒《证治准绳·疡医》
  7. 以脉主病《脉理求真》
  8. 已发搐《小儿卫生总微论方》
  9. 以目诊病说《推拿抉微》
  10. 已出热甚不减《麻科活人全书》
  11. 以色诊病《推拿抉微》
  12. 已出红肿太甚《麻科活人全书》
  13. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  14. 已病之痰《傅青主男科》
  15. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  16. 已《中医词典》
  17. 以上三病例并伤寒法（出阴证略例）《医经国小》
  18. 乙足厥阴肝之经《扁鹊神应针灸玉龙经》
  19. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  20. 乙字花蕊石散《增订十药神书》
  21. 以神驭气《养生导引秘籍》
  22. 乙字号方《医学心悟》
  23. 以痛为腧《中医词典》
  24. 乙状结肠系膜《人体解剖学》
  25. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  26. 乙状结肠动脉《人体解剖学》
  27. 以言治病法《针灸易学》
  28. 乙状窦血栓性静脉炎《耳鼻咽喉外科学》
  29. 以药得名为善得子《友渔斋医话》
  30. 乙状窦血栓性静脉炎《中西医结合耳鼻喉科》
  31. 以医为业，世代相承者也。《医学入门》


牛皮癣方_《奇方类编》_中医方言_【岐黄之术】

牛皮癣方

牛皮癣方

  • 上一页
  • 目录
  • 相关
  • 下一页

以桃树根同胆矾捣烂，敷之神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：已验过癣方
  • 当前页：牛皮癣方
  • 下一页：治各种癣疮方
<<< 返回本书目录
  1. 牛皮癣【中药主治】
  2. 牛脾《本草纲目》完整版
  3. 牛皮癣【疾病大全】
  4. 牛脾【中药大全】
  5. 牛皮癣《中医外科学》
  6. 牛肉《本草易读》
  7. 牛皮草【中药大全】
  8. 牛肉《服食导饵》
  9. 牛皮【中药大全】
  10. 牛肉【中药大全】
  11. 牛皮《本草纲目》完整版
  12. 牛肉反红荆之目睹《医学衷中参西录》
  13. 牛溺《本草纲目》完整版
  14. 牛乳《本草纲目》完整版
  15. 牛脑【中药大全】
  16. 牛乳《证类本草》
  17. 牛脑《本草纲目》完整版
  18. 牛乳【中药大全】
  19. 牛奶子【中药大全】
  20. 牛嗓管【中药大全】
  21. 牛奶树子【中药大全】
  22. 牛嗓管树【中药大全】
  23. 牛奶树【中药大全】
  24. 牛嗓管树根【中药大全】
  25. 牛奶色或米汤样便【疾病症状】
  26. 牛舌草【中药大全】
  27. 牛奶莓【中药大全】
  28. 牛舌癀【中药大全】
  29. 牛奶浆根【中药大全】
  30. 牛舌头【中药大全】
  1. 牛皮癣方《奇方类编》
  2. 牛皮癣疮《回生集》
  3. 牛萍茶《茶饮保健》
  4. 牛皮癣《中医外科学》
  5. 牛前蹄病秘方《华佗神方》
  6. 牛皮癣《奇效简便良方》
  7. 牛肉《服食导饵》
  8. 牛皮癣《中医词典》
  9. 牛肉《玉楸药解》
  10. 牛皮癣《中医词典》
  11. 牛肉《饮膳正要》
  12. 牛皮癣《中医名词词典》
  13. 牛肉《本草备要》
  14. 牛皮胶《本草分经》
  15. 牛肉《本草易读》
  16. 牛皮鹅《中医词典》
  17. 牛肉《医学入门》
  18. 牛皮鹅《中医词典》
  19. 牛肉《本草求真》
  20. 牛旁子（寒）《本草分经》
  21. 牛肉《本草分经》
  22. 牛旁子《本草分经》
  23. 牛肉（《名医别录》）《中医饮食营养学》
  24. 牛奶子烧饼《饮膳正要》
  25. 牛肉反红荆之目睹《医学衷中参西录》
  26. 牛奶子煎荜拨法《饮膳正要》
  27. 牛肉积《中医词典》
  28. 牛奶藤《证类本草》
  29. 牛肉积《中医词典》
  30. 牛马易壮方《奇方类编》
  31. 牛肉脯《饮膳正要》


治各种癣疮方_《奇方类编》_中医方言_【岐黄之术】

治各种癣疮方

治各种癣疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

用新鲜羊蹄叶，不拘多少，捣烂加川椒、白糖，并食盐少许，以布包之，浸好陈醋内半日，取布包搽癣。三日即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛皮癣方
  • 当前页：治各种癣疮方
  • 下一页：内消瘰丸
<<< 返回本书目录
  1. 治膈噎诸方《集验方》
  2. 治哽误吞物诸方《小品方》
  3. 治干癣《洪氏集验方》
  4. 治宫冷不孕《济阴纲目》
  5. 治感风不能语【方剂大全】
  6. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  7. 治肝肾不足【方剂主治】
  8. 治骨蒸灸法《圣济总录》
  9. 治肝补脾论《吴医汇讲》
  10. 治骨蒸劳瘵《济阴纲目》
  11. 治蝮尿生疮诸方《小品方》
  12. 治痼冷（附消渴）《太平惠民和剂局方》
  13. 治腹中瘀血《济阴纲目》
  14. 治鬼魅邪魅方《集验方》
  15. 治腹中气块《苏沈良方》
  16. 治鬼魅诸邪病灸刺法《圣济总录》
  17. 治腹疼、寒疝诸方《集验方》
  18. 治过期不止《济阴纲目》
  19. 治附骨疽与贼风相似诸方《小品方》
  20. 治寒门《医学入门》
  21. 治妇人诸疾灸刺法《圣济总录》
  22. 治寒热法《医学纲目》
  23. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  24. 治寒热灸法《圣济总录》
  25. 治妇人阴脱及阴疮、阴痒方《集验方》
  26. 治寒热诸疟方《肘后备急方》
  27. 治妇人伤于丈夫及交接出血方《集验方》
  28. 治寒食散发动诸方《小品方》
  29. 治妇人乳痈方《集验方》
  30. 治横产方《集验方》
  1. 治各种癣疮方《奇方类编》
  2. 治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  3. 治哽误吞物诸方《小品方》
  4. 治膈噎诸方《集验方》
  5. 治鲠《是斋百一选方》
  6. 治膈气《是斋百一选方》
  7. 治宫冷不孕《济阴纲目》
  8. 治咯血《是斋百一选方》
  9. 治狗癞《奇方类编》
  10. 治干血痨仙方《奇方类编》
  11. 治狗咬《是斋百一选方》
  12. 治干血痨《奇方类编》
  13. 治谷道前后所生痈《是斋百一选方》
  14. 治干癣《洪氏集验方》
  15. 治骨鲠《是斋百一选方》
  16. 治干湿痈，并脓窠疮、黄水疮作痒作痛者《奇方类编》
  17. 治骨鲠《是斋百一选方》
  18. 治干疥肿痒方（俗名一扫把）《回生集》
  19. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  20. 治干霍乱神方《冯氏锦囊秘录》
  21. 治骨鲠厌胜法《是斋百一选方》
  22. 治干霍乱腹痛《奇方类编》
  23. 治骨折《是斋百一选方》
  24. 治疳泻方《小儿卫生总微论方》
  25. 治骨蒸灸法《圣济总录》
  26. 治疳苦楝丸《是斋百一选方》
  27. 治骨蒸劳瘵《济阴纲目》
  28. 治疳疮久不愈者《儒门事亲》
  29. 治蛊毒痢方《小儿卫生总微论方》
  30. 治疳疮《儒门事亲》
  31. 治蛊气《儒门事亲》


内消瘰丸_《奇方类编》_中医方言_【岐黄之术】

内消瘰丸

内消瘰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

夏枯草八两 玄参五两 青盐五两 海藻 海粉 贝母 花粉 白蔹 连翘（去心） 桔梗 当归 生地 枳壳 熟大黄 薄荷叶 硝石 生草各一两

酒糊丸，桐子大，临卧服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治各种癣疮方
  • 当前页：内消瘰丸
  • 下一页：治瘰痰核方
<<< 返回本书目录
  1. 内消瘰疬丸【方剂大全】
  2. 内消内托法《外科大成》
  3. 内消昆布散【方剂大全】
  4. 内消散【方剂大全】
  5. 内消浸酒【方剂大全】
  6. 内消退管丸【方剂大全】
  7. 内消法《外科十法》
  8. 内消丸【方剂大全】
  9. 内消法《外科精义》
  10. 内消沃雪汤【方剂大全】
  11. 内消发背《洪氏集验方》
  12. 内消腺瘤汤【方剂大全】
  13. 内消部《外科方外奇方》
  14. 内消治法歌《医宗金鉴》
  15. 内消《证治准绳·疡医》
  16. 内斜A征【疾病症状】
  17. 内向性思维【疾病症状】
  18. 内斜V征【疾病症状】
  19. 内外障治《杂病心法要诀》
  20. 内养下手诀《寿世青编》
  21. 内外障眼【方剂主治】
  22. 内因经病《妇科心法要诀》
  23. 内外障通治《证治准绳·类方》
  24. 内因经病《医宗金鉴》
  25. 内外痈疽先变脉论《三指禅》
  26. 内因咳嗽证《三因极一病证方论》
  27. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  28. 内因脉《寿世保元》
  29. 内外伤寒《伤寒标本心法类萃》
  30. 内因衄血证治《三因极一病证方论》
  1. 内消瘰丸《奇方类编》
  2. 内消瘰秘传经验方《回生集》
  3. 内消秘方《华佗神方》
  4. 内消法《外科精义》
  5. 内消内托法《外科大成》
  6. 内消法《医学心悟》
  7. 内消散《备急千金要方》
  8. 内消法《外科十法》
  9. 内消散《仙传外科集验方》
  10. 内消发背《洪氏集验方》
  11. 内消治法歌《医宗金鉴》
  12. 内消部《外科方外奇方》
  13. 内消治法歌《外科心法要诀》
  14. 内消《证治准绳·疡医》
  15. 内消痔漏丸《奇方类编》
  16. 内消《证治准绳·疡医》
  17. 内虚《中医词典》
  18. 内消《中医词典》
  19. 内虚《中医词典》
  20. 内消《中医词典》
  21. 内虚变《正体类要》
  22. 内陷《外科选要》
  23. 内虚感冒《圆运动的古中医学》
  24. 内陷《中医名词词典》
  25. 内虚外实《中医词典》
  26. 内外转《中医词典》
  27. 内虚外实《中医词典》
  28. 内外转《中医词典》
  29. 内悬（疒其）风《中医词典》
  30. 内外肿喉《喉科指掌》
  31. 内悬（疒其）风《中医词典》


治瘰痰核方_《奇方类编》_中医方言_【岐黄之术】

治瘰痰核方

治瘰痰核方

  • 上一页
  • 目录
  • 相关
  • 下一页

用猫一只煮熟，数次食完，即消。

又方

老松香八两 姜麻子仁一碗

捶炼至熟，加乳香、没药各一两，铜绿五钱，捶匀，以狗皮摊上，贴之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内消瘰丸
  • 当前页：治瘰痰核方
  • 下一页：治瘰不论已破未破
<<< 返回本书目录
  1. 治瘰神效方法《仙传外科集验方》
  2. 治瘰痔灸刺法《圣济总录》
  3. 治瘰方《集验方》
  4. 治瘰诸方《小品方》
  5. 治瘰，柴胡汤《苏沈良方》
  6. 治马咋踏及诸马物伤人方《集验方》
  7. 治瘰《苏沈良方》
  8. 治慢风心得神方《推拿抉微》
  9. 治陆令仪尊堂肺痈奇验《寓意草》
  10. 治梦泄诸失精众方《小品方》
  11. 治漏液胡臭方《集验方》
  12. 治梦遗法《医学衷中参西录》
  13. 治漏疮《洪氏集验方》
  14. 治梦遗方【方剂大全】
  15. 治癃闭熨吐汗三法《杂病心法要诀》
  16. 治梦遗失精（白浊）《针灸资生经》
  17. 治淋《洪氏集验方》
  18. 治梦中遗泄，茯苓散。《苏沈良方》
  19. 治临产病方《妇科玉尺》
  20. 治面、粉刺、面诸方《集验方》
  21. 治疗重药性《冯氏锦囊秘录》
  22. 治面疮瘢诸方《小品方》
  23. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  24. 治面发秃身臭心鄙丑方《肘后备急方》
  25. 治疗用气味《冯氏锦囊秘录》
  26. 治面黑痣诸方《小品方》
  27. 治疗用气味《本草蒙筌》
  28. 治目赤痛暗昧刺诸病方《肘后备急方》
  29. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  30. 治目多眵泪药《外科传薪集》
  1. 治瘰痰核方《奇方类编》
  2. 治瘰神效方法《仙传外科集验方》
  3. 治瘰痔灸刺法《圣济总录》
  4. 治瘰满项不破，及肿疼痛方。《博济方》
  5. 治瘰诸方《小品方》
  6. 治瘰方《集验方》
  7. 治马鞍压疮方《奇方类编》
  8. 治瘰方《儒门事亲》
  9. 治马鼻湿方《奇方类编》
  10. 治瘰不论已破未破《奇方类编》
  11. 治马肝毒中人未死方《医宗金鉴》
  12. 治瘰。《苏沈良方》
  13. 治马肝中毒未死方《金匮悬解》
  14. 治瘰，柴胡汤《苏沈良方》
  15. 治马肝中毒未死方 又方《金匮悬解》
  16. 治瘰《是斋百一选方》
  17. 治马癞方《奇方类编》
  18. 治瘰《是斋百一选方》
  19. 治马骡打破脊梁《奇方类编》
  20. 治瘰《奇效简便良方》
  21. 治马骡骨眼起卧《奇方类编》
  22. 治骡马驴鼠疮《奇方类编》
  23. 治马骡鼠疮《奇方类编》
  24. 治乱保安法《时病论歌括新编》
  25. 治马起卧肚痛《奇方类编》
  26. 治陆令仪尊堂肺痈奇验《寓意草》
  27. 治马三结《奇方类编》
  28. 治漏液胡臭方《集验方》
  29. 治马鼠疮《奇方类编》
  30. 治漏胎胎损方《中藏经》
  31. 治马牙《达生编》


治瘰不论已破未破_《奇方类编》_中医方言_【岐黄之术】

治瘰不论已破未破

治瘰不论已破未破

  • 上一页
  • 目录
  • 相关
  • 下一页

蓖麻子仁四十九粒 沥青一两 苦杏仁十三粒（去皮尖）

共捣千下，自然成膏，摊贴患处，神效。

又方

用如意草焙干为末，鸡子清调搽，愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘰痰核方
  • 当前页：治瘰不论已破未破
  • 下一页：治疔疮神效方
<<< 返回本书目录
  1. 治瘰，柴胡汤《苏沈良方》
  2. 治瘰方《集验方》
  3. 治瘰《苏沈良方》
  4. 治瘰神效方法《仙传外科集验方》
  5. 治陆令仪尊堂肺痈奇验《寓意草》
  6. 治瘰痔灸刺法《圣济总录》
  7. 治漏液胡臭方《集验方》
  8. 治瘰诸方《小品方》
  9. 治漏疮《洪氏集验方》
  10. 治马咋踏及诸马物伤人方《集验方》
  11. 治癃闭熨吐汗三法《杂病心法要诀》
  12. 治慢风心得神方《推拿抉微》
  13. 治淋《洪氏集验方》
  14. 治梦泄诸失精众方《小品方》
  15. 治临产病方《妇科玉尺》
  16. 治梦遗法《医学衷中参西录》
  17. 治疗重药性《冯氏锦囊秘录》
  18. 治梦遗方【方剂大全】
  19. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  20. 治梦遗失精（白浊）《针灸资生经》
  21. 治疗用气味《冯氏锦囊秘录》
  22. 治梦中遗泄，茯苓散。《苏沈良方》
  23. 治疗用气味《本草蒙筌》
  24. 治面、粉刺、面诸方《集验方》
  25. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  26. 治面疮瘢诸方《小品方》
  27. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  28. 治面发秃身臭心鄙丑方《肘后备急方》
  29. 治疗药物监测的临床应用《临床生物化学》
  30. 治面黑痣诸方《小品方》
  1. 治瘰不论已破未破《奇方类编》
  2. 治瘰。《苏沈良方》
  3. 治瘰方《儒门事亲》
  4. 治瘰，柴胡汤《苏沈良方》
  5. 治瘰方《集验方》
  6. 治瘰《是斋百一选方》
  7. 治瘰满项不破，及肿疼痛方。《博济方》
  8. 治瘰《是斋百一选方》
  9. 治瘰神效方法《仙传外科集验方》
  10. 治瘰《奇效简便良方》
  11. 治瘰痰核方《奇方类编》
  12. 治骡马驴鼠疮《奇方类编》
  13. 治瘰痔灸刺法《圣济总录》
  14. 治乱保安法《时病论歌括新编》
  15. 治瘰诸方《小品方》
  16. 治陆令仪尊堂肺痈奇验《寓意草》
  17. 治马鞍压疮方《奇方类编》
  18. 治漏液胡臭方《集验方》
  19. 治马鼻湿方《奇方类编》
  20. 治漏胎胎损方《中藏经》
  21. 治马肝毒中人未死方《医宗金鉴》
  22. 治漏疮子《是斋百一选方》
  23. 治马肝中毒未死方《金匮悬解》
  24. 治漏疮《是斋百一选方》
  25. 治马肝中毒未死方 又方《金匮悬解》
  26. 治漏疮《是斋百一选方》
  27. 治马癞方《奇方类编》
  28. 治漏疮《洪氏集验方》
  29. 治马骡打破脊梁《奇方类编》
  30. 治漏《奇方类编》
  31. 治马骡骨眼起卧《奇方类编》


治疔疮神效方_《奇方类编》_中医方言_【岐黄之术】

治疔疮神效方

治疔疮神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄四钱 生川大黄三钱 巴豆三钱（去油）

三味捣为末，取飞罗面、陈醋打糊为丸，如凤仙子大。疔重者用二十三丸；轻者用二十一丸；再轻用十九丸。放在舌上，热水送下，呕泻而愈。忌发物。

又方

用方用蛔虫洗净，瓦上焙干，研末调涂，即愈。

又方

朱砂 真 砂 白矾（飞过） 食盐（瓦上焙，去盐性）

各等分为末，研匀，用瓷器盛贮，遇疮刺出血敷药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘰不论已破未破
  • 当前页：治疔疮神效方
  • 下一页：多年疮
<<< 返回本书目录
  1. 治跌打损伤方《集验方》
  2. 治钉毒疮（疥癣恶疮）诸方《小品方》
  3. 治跌打【中药主治】
  4. 治冬月伤寒诸方《小品方》
  5. 治盗汗《洪氏集验方》
  6. 治冻死《洪氏集验方》
  7. 治盗汗《洪氏集验方》
  8. 治豆疮倒入肉《洪氏集验方》
  9. 治刀箭金疮方《集验方》
  10. 治痘常用汤散歌括《冯氏锦囊秘录》
  11. 治当顺时《此事难知》
  12. 治痘触变歌《疡医大全》
  13. 治单双乳蛾神效吹药方《白喉全生集》
  14. 治痘触变歌括《冯氏锦囊秘录》
  15. 治丹疹毒肿诸方《小品方》
  16. 治痘疮无瘢。《苏沈良方》
  17. 治丹毒及赤白疹方《集验方》
  18. 治痘溃烂《儿科萃精》
  19. 治带下滑脱《济阴纲目》
  20. 治痘溃烂流血不止《儿科萃精》
  21. 治带片【方剂大全】
  22. 治痘论《儿科醒》
  23. 治带《竹泉生女科集要》
  24. 治痘明家论《温病条辨》
  25. 治代指似瘭疽诸方《小品方》
  26. 治痘损破脓水不止《儿科萃精》
  27. 治大人【方剂主治】
  28. 治痘总论秘诀《丹台玉案》
  29. 治大便难及大小便并不通方《集验方》
  30. 治毒蛇伤《洪氏集验方》
  1. 治疔疮神效方《奇方类编》
  2. 治疔疮方《回生集》
  3. 治疔疮诸毒方《奇方类编》
  4. 治疔疮《是斋百一选方》
  5. 治钉毒疮（疥癣恶疮）诸方《小品方》
  6. 治疔疮《儒门事亲》
  7. 治冬月伤寒诸方《小品方》
  8. 治丁疮土鬼丹《是斋百一选方》
  9. 治冻疮《儒门事亲》
  10. 治跌打损伤青肿《奇方类编》
  11. 治冻疮《奇方类编》
  12. 治跌打损伤方《集验方》
  13. 治冻疮《是斋百一选方》
  14. 治靛缸方《仁术便览》
  15. 治冻疮《是斋百一选方》
  16. 治癫痫经验方《冯氏锦囊秘录》
  17. 治冻死《洪氏集验方》
  18. 治盗汗方《是斋百一选方》
  19. 治豆疮不应疏利《活幼心书》
  20. 治盗汗方《是斋百一选方》
  21. 治豆疮倒入肉《洪氏集验方》
  22. 治盗汗方《回生集》
  23. 治痘扒破《奇效简便良方》
  24. 治盗汗方《奇方类编》
  25. 治痘常用汤散歌括《冯氏锦囊秘录》
  26. 治盗汗法《急救广生集》
  27. 治痘触变歌《疡医大全》
  28. 治盗汗《是斋百一选方》
  29. 治痘触变歌括《冯氏锦囊秘录》
  30. 治盗汗《回生集》
  31. 治痘疮无瘢。《苏沈良方》


多年疮_《奇方类编》_中医方言_【岐黄之术】

多年疮

多年疮

  • 上一页
  • 目录
  • 相关
  • 下一页

大蒜瓣子烧灰，麻油调搽。

又方

柿叶烧灰存性，同川椒末搽患处，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疔疮神效方
  • 当前页：多年疮
  • 下一页：治蝎蜇蜈蚣咬方
<<< 返回本书目录
  1. 多囊肾【疾病大全】
  2. 多年漏经证《余无言医案》
  3. 多囊卵巢综合征【疾病大全】
  4. 多尿【疾病症状】
  5. 多囊卵巢综合征《默克家庭诊疗手册》
  6. 多皮饮【方剂大全】
  7. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  8. 多乳房【疾病大全】
  9. 多囊卵巢【疾病症状】
  10. 多蕊蛇菰【中药大全】
  11. 多妙汤【方剂大全】
  12. 多杀巴斯德杆菌病【疾病大全】
  13. 多眠-伤寒门（下）《古今医统大全》
  14. 多少论《女科折衷纂要》
  15. 多眠汗下（附霍乱）《伤寒六书》
  16. 多肾盏畸形【疾病大全】
  17. 多眠歌《伤寒百证歌》
  18. 多睡者脾胃倦而神昏《医学传心录》
  19. 多眠《伤寒六书》
  20. 多蒴曲尾藓【中药大全】
  21. 多眠《伤寒捷诀》
  22. 多穗蓼【中药大全】
  23. 多眠《本草纲目》完整版
  24. 多穗石柯【中药大全】
  25. 多梦【疾病症状】
  26. 多穗石柯根【中药大全】
  27. 多寐论治《类证治裁》
  28. 多穗石柯果【中药大全】
  29. 多毛状小阴唇【疾病大全】
  30. 多穗石柯茎【中药大全】
  1. 多年疮《奇方类编》
  2. 多年疮《奇效简便良方》
  3. 多年疮方（密云县牛栏山杨医传）《回生集》
  4. 多能干细胞《医学免疫学》
  5. 多年咳嗽，肺痿咯血《奇效简便良方》
  6. 多囊性肾脏疾病《默克家庭诊疗手册》
  7. 多年漏经证《余无言医案》
  8. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  9. 多年瘰《奇效简便良方》
  10. 多囊卵巢综合征《默克家庭诊疗手册》
  11. 多年内伤（此方凭医看准）《回生集》
  12. 多男三链法（螽斯广育）《古今医统大全》
  13. 多年顽癣《奇方类编》
  14. 多眠汗下（附霍乱）《伤寒六书》
  15. 多年牙折《奇方类编》
  16. 多眠歌《伤寒百证歌》
  17. 多潘立酮《药理学》
  18. 多眠多汗脉浮为风温《医学纲目》
  19. 多器官功能衰竭《病理生理学》
  20. 多眠（伤寒门 下）《古今医统大全》
  21. 多少论《女科折衷纂要》
  22. 多眠《伤寒六书》
  23. 多少箴《中医词典》
  24. 多眠《伤寒捷诀》
  25. 多神经炎的生物化学《临床生物化学》
  26. 多眠《中医词典》
  27. 多睡《广瘟疫论》
  28. 多寐论治《类证治裁》
  29. 多睡者脾胃倦而神昏《医学传心录》
  30. 多寐《中医词典》
  31. 多所闻《中医词典》


治蝎蜇蜈蚣咬方_《奇方类编》_中医方言_【岐黄之术】

治蝎蜇蜈蚣咬方

治蝎蜇蜈蚣咬方

  • 上一页
  • 目录
  • 相关
  • 下一页

五月五日，用水胶一两，乳香一两，水煎化匀，摊纸上，剪作小条，每用少许，水湿贴之，立止疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多年疮
  • 当前页：治蝎蜇蜈蚣咬方
  • 下一页：治漆疮
<<< 返回本书目录
  1. 治蝎螫人方《集验方》
  2. 治邪狂颠诸方《小品方》
  3. 治效异同对《目经大成》
  4. 治泄痢不禁及痢后谷道疼方《集验方》
  5. 治小儿诸惊推揉等法《针灸大成》
  6. 治泄痢灸刺法《圣济总录》
  7. 治小儿诸疾灸刺法《圣济总录》
  8. 治泻痢（附秘涩）《太平惠民和剂局方》
  9. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  10. 治泻痢方《苏沈良方》
  11. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  12. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  13. 治小儿用药宜轻论《一得集》
  14. 治心腹灸刺法《圣济总录》
  15. 治小儿夜啼、盗汗方《集验方》
  16. 治心腹俱痛方《肘后备急方》
  17. 治小儿癣及恶疮方《集验方》
  18. 治心腹胸胁中病诸方《小品方》
  19. 治小儿泄泻《洪氏集验方》
  20. 治心痛方《集验方》
  21. 治小儿误食谷芒《洪氏集验方》
  22. 治心痛腹胀满冷痛诸方《小品方》
  23. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  24. 治囟开不合、鼻塞不通方《小儿药证直诀》
  25. 治小儿吐《洪氏集验方》
  26. 治猩红热【疾病大全】
  27. 治小儿头面疮及耳疮方《集验方》
  28. 治形论《景岳全书》
  29. 治小儿热嗽。《苏沈良方》
  30. 治胸痹灸刺法《圣济总录》
  1. 治蝎蜇蜈蚣咬方《奇方类编》
  2. 治蝎螫人方《集验方》
  3. 治邪狂颠诸方《小品方》
  4. 治蝎螫《是斋百一选方》
  5. 治胁下生漏疮《是斋百一选方》
  6. 治效异同对《目经大成》
  7. 治泄痢不禁及痢后谷道疼方《集验方》
  8. 治哮病方《回生集》
  9. 治泄痢灸刺法《圣济总录》
  10. 治小水不通二百五十五法《针灸神书》
  11. 治泄泻《是斋百一选方》
  12. 治小腹痛诸药不效方《回生集》
  13. 治泻《是斋百一选方》
  14. 治小儿坐地，为风或虫蚊吹着，阴肿不下《是斋百一选方》
  15. 治泻方《小儿卫生总微论方》
  16. 治小儿走马牙疳方《奇方类编》
  17. 治泻久不效《是斋百一选方》
  18. 治小儿走马牙疳《是斋百一选方》
  19. 治泻痢《奇方类编》
  20. 治小儿走马疳，甚验《是斋百一选方》
  21. 治泻痢方《苏沈良方》
  22. 治小儿走马疳《是斋百一选方》
  23. 治泻血《是斋百一选方》
  24. 治小儿诸惊推揉等法《针灸大成》
  25. 治心肺中风方《小儿卫生总微论方》
  26. 治小儿诸疾灸刺法《圣济总录》
  27. 治心风《是斋百一选方》
  28. 治小儿用药宜轻论《一得集》
  29. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  30. 治小儿壅嗽《是斋百一选方》
  31. 治心腹灸刺法《圣济总录》


治漆疮_《奇方类编》_中医方言_【岐黄之术】

治漆疮

治漆疮

  • 上一页
  • 目录
  • 相关
  • 下一页

用杉木皮煎水洗之，效。

又方

蟹壳煎汤洗之亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治蝎蜇蜈蚣咬方
  • 当前页：治漆疮
  • 下一页：金黄如意散
<<< 返回本书目录
  1. 治癖《济阴纲目》
  2. 治漆疮方《集验方》
  3. 治癖《济阴纲目》
  4. 治气攻头痛葫芦巴散《苏沈良方》
  5. 治脾胃虚弱不能饮食方《肘后备急方》
  6. 治气块刺痛《洪氏集验方》
  7. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  8. 治气六合汤【方剂大全】
  9. 治呕吐灸法《圣济总录》
  10. 治气逆如奔豚状并诸汤方《小品方》
  11. 治呕哕吐逆及噫醋方《集验方》
  12. 治气虚头疼《普济本事方》
  13. 治女子众病诸方《小品方》
  14. 治气药论《古今医统大全》
  15. 治女性痛经方《古代房中秘方》
  16. 治气肿（气痛）诸方《小品方》
  17. 治女性不孕验方《古代房中秘方》
  18. 治钱仲昭伤寒发危证奇验《寓意草》
  19. 治疟宜破血发汗《伤寒补例》
  20. 治嵌甲《洪氏集验方》
  21. 治疟要诀《仁斋直指方论（附补遗）》
  22. 治轻证宜细心重病宜大胆论《时病论》
  23. 治疟疾灸刺法《圣济总录》
  24. 治秋月中冷（疟病）诸方《小品方》
  25. 治疟安胎饮【方剂大全】
  26. 治蠼尿疮方《集验方》
  27. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  28. 治犬咬《宋本备急灸法》
  29. 治鸟《本草纲目》完整版
  30. 治热病灸刺法《圣济总录》
  1. 治漆疮《奇方类编》
  2. 治破伤风神方《回生集》
  3. 治漆疮《是斋百一选方》
  4. 治破伤风方《回生集》
  5. 治漆疮方《集验方》
  6. 治破伤风《奇方类编》
  7. 治漆疮方《回生集》
  8. 治破伤风《儒门事亲》
  9. 治脐风《达生编》
  10. 治破伤风《儒门事亲》
  11. 治骑马痈方《回生集》
  12. 治破瘰方《奇方类编》
  13. 治蜞叮《奇效简便良方》
  14. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  15. 治气《景岳全书》
  16. 治偏坠神方《回生集》
  17. 治气攻头痛葫芦巴散《苏沈良方》
  18. 治偏坠红肿二百五十九法《针灸神书》
  19. 治气蛊《奇方类编》
  20. 治偏肿《儒门事亲》
  21. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  22. 治偏正头疼《是斋百一选方》
  23. 治气积方《儒门事亲》
  24. 治偏正头风熏鼻方《回生集》
  25. 治气块刺痛《洪氏集验方》
  26. 治偏正头风二百四十七法《针灸神书》
  27. 治气痢《是斋百一选方》
  28. 治偏搐方《小儿卫生总微论方》
  29. 治气六合汤《仁术便览》
  30. 治癖《济阴纲目》
  31. 治气逆如奔豚状并诸汤方《小品方》


金黄如意散_《奇方类编》_中医方言_【岐黄之术】

金黄如意散

金黄如意散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疮毒、跌仆损伤、火丹天 、肌肤赤肿、乳痈 丹毒 癣疮。

花粉一斤 川黄柏八两 川大黄八两 僵蚕八两 白芷八两 浓朴三两二钱 陈皮三两二钱 生甘草三两二钱 苍术三两二钱 大南星三两二钱

共为细末收贮，勿令泄气，凡用以清茶同蜜少许敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治漆疮
  • 当前页：金黄如意散
  • 下一页：治下疳疮
<<< 返回本书目录
  1. 金黄抱龙丸【方剂大全】
  2. 金黄散《外科传薪集》
  3. 金环蛇【中药大全】
  4. 金黄散【方剂大全】
  5. 金槐【中药大全】
  6. 金黄色葡萄球菌肺炎【疾病大全】
  7. 金化散【方剂大全】
  8. 金黄色葡萄球菌脑膜炎【疾病大全】
  9. 金华丸【方剂大全】
  10. 金黄色葡萄球菌性边缘性角膜炎【疾病大全】
  11. 金华散【方剂大全】
  12. 金黄汤【方剂大全】
  13. 金华散《小儿药证直诀》
  14. 金黄丸【方剂大全】
  15. 金华散《洪氏集验方》
  16. 金鸡豇豆【中药大全】
  17. 金华丹【方剂大全】
  18. 金鸡脚【中药大全】
  19. 金花子散【方剂大全】
  20. 金鸡勒【中药大全】
  21. 金花蚤草【中药大全】
  22. 金鸡纳【中药大全】
  23. 金花一字散【方剂大全】
  24. 金鸡舌散【方剂大全】
  25. 金花一圣散【方剂大全】
  26. 金鸡尾【中药大全】
  27. 金花消毒饮【方剂大全】
  28. 金鸡尾巴草根【中药大全】
  29. 金花五味子汤【方剂大全】
  30. 金妓时疫《孙文垣医案》
  1. 金黄如意散《奇方类编》
  2. 金化散《博济方》
  3. 金黄散《妇人大全良方》
  4. 金华散《小儿药证直诀》
  5. 金黄散《妇人大全良方》
  6. 金华散《洪氏集验方》
  7. 金黄散《外科理例》
  8. 金花丸《博济方》
  9. 金黄散《外科传薪集》
  10. 金花汤《博济方》
  11. 金黄散《博济方》
  12. 金花散《博济方》
  13. 金吉甫《中医词典》
  14. 金花散《博济方》
  15. 金妓时疫《孙文垣医案》
  16. 金花散《博济方》
  17. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  18. 金花散《三因极一病证方论》
  19. 金寄闲少阳阳明合病为疟《孙文垣医案》
  20. 金花内障《中医词典》
  21. 金坚《中医词典》
  22. 金花茶《茶饮保健》
  23. 金浆《证类本草》
  24. 金寒水冷《中医词典》
  25. 金津《中医词典》
  26. 金寒水冷《中医名词词典》
  27. 金津、玉液《中医词典》
  28. 金瓜圆《博济方》
  29. 金津、玉液《针灸学》
  30. 金蚣丸《外科十三方考》
  31. 金茎《千金翼方》


治下疳疮_《奇方类编》_中医方言_【岐黄之术】

治下疳疮

治下疳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

先用益母草煎水温洗，次以川黄柏末、胡燕窠内土，研细等分，敷之。

又方

青靛花五分（缸花更妙） 珍珠一钱（入豆腐内煮，研极细） 真轻粉一两

共研千遍，细如飞面，收贮瓷罐，搽患处即愈。如腐烂疼痛，用甘草水洗之净，将猪脊髓调搽。

又方

嫩儿茶为末，米泔水洗净，敷之亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金黄如意散
  • 当前页：治下疳疮
  • 下一页：白玉膏
<<< 返回本书目录
  1. 治误为火汤热膏所伤诸方《小品方》
  2. 治下利诸方《小品方》
  3. 治五种牙疼《洪氏集验方》
  4. 治下利诸方《小品方》
  5. 治五种肠风痔疾《洪氏集验方》
  6. 治下疰脚疮，火府丹。《苏沈良方》
  7. 治五种肠风下血《洪氏集验方》
  8. 治涎诸方《史载之方》
  9. 治五脏中风并一切风疾灸刺法《圣济总录》
  10. 治香港脚灸法《洪氏集验方》
  11. 治无热虚劳《济阴纲目》
  12. 治香港脚灸法《圣济总录》
  13. 治瘟疫慎用古方大寒剂论《松峰说疫》
  14. 治消渴方《集验方》
  15. 治瘟疫不染病法《冯氏锦囊秘录》
  16. 治消渴方《苏沈良方》
  17. 治胃反方《集验方》
  18. 治消渴灸法《圣济总录》
  19. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  20. 治消止渴汤【方剂大全】
  21. 治往来寒热《医学纲目》
  22. 治消滋坎饮加减【方剂大全】
  23. 治往来寒热《济阴纲目》
  24. 治小便不通。《苏沈良方》
  25. 治外风入疮口肿毒方《洪氏集验方》
  26. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  27. 治外吹乳法《医门补要》
  28. 治小便难及遗尿、尿频方《集验方》
  29. 治唾血呕血灸刺法《圣济总录》
  30. 治小便数方（并治渴）《苏沈良方》
  1. 治下疳疮《奇方类编》
  2. 治下疳《是斋百一选方》
  3. 治下疳疮洗药《是斋百一选方》
  4. 治洗头风《是斋百一选方》
  5. 治下颏落方《奇方类编》
  6. 治误为火汤热膏所伤诸方《小品方》
  7. 治下利诸方《小品方》
  8. 治误吞铁石、骨刺等不下，危急者《是斋百一选方》
  9. 治下利诸方《小品方》
  10. 治误食桐油《是斋百一选方》
  11. 治下血《是斋百一选方》
  12. 治五种牙疼《洪氏集验方》
  13. 治下血《是斋百一选方》
  14. 治五种肠风痔疾《洪氏集验方》
  15. 治下血《是斋百一选方》
  16. 治五种肠风下血《是斋百一选方》
  17. 治下疰脚疮，火府丹。《苏沈良方》
  18. 治五种肠风下血《洪氏集验方》
  19. 治夏秋间暑泻不止《是斋百一选方》
  20. 治五脏中风并一切风疾灸刺法《圣济总录》
  21. 治涎诸方《史载之方》
  22. 治五脏五畜痫方《小儿卫生总微论方》
  23. 治痫及抑郁颠狂风痰迷闷《奇效简便良方》
  24. 治五脏疳方《小儿卫生总微论方》
  25. 治香港脚《是斋百一选方》
  26. 治五鼓神方《奇方类编》
  27. 治香港脚《是斋百一选方》
  28. 治五更时溏泻一二次经年不愈方《回生集》
  29. 治香港脚《是斋百一选方》
  30. 治蜈蚣伤《是斋百一选方》
  31. 治香港脚方《冯氏锦囊秘录》


白玉膏_《奇方类编》_中医方言_【岐黄之术】

白玉膏

白玉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疮疳疮。

白芷 甘松 芦甘石（ ） 乳香（去油） 山柰 归尾 樟脑 五灵脂 细辛各五钱 没药（去油） 象皮 白蜡各三钱 松香 冰片 麝香各一钱 铅粉十三两

先将麻油二斤，熬至烟起，离火入白蜡、松香又熬。不住手搅，看有大泡，入铅粉陆续下，滚即取起，稍停入火。如此数次，见有菊花纹小泡，便入前诸药，滚仍取起，至滴水成珠，入冰、麝搅匀，待凝定倾水二、三盏，入罐收贮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治下疳疮
  • 当前页：白玉膏
  • 下一页：大归汤
<<< 返回本书目录
  1. 白玉锭【方剂大全】
  2. 白玉膏【方剂大全】
  3. 白玉丹【方剂大全】
  4. 白玉膏药【方剂大全】
  5. 白玉蟾浴汤【方剂大全】
  6. 白玉夹纸膏【方剂大全】
  7. 白玉蟾遗方【方剂大全】
  8. 白玉露【方剂大全】
  9. 白玉蟾丸【方剂大全】
  10. 白玉散《小儿药证直诀》
  11. 白玉蟾末药【方剂大全】
  12. 白玉散【方剂大全】
  13. 白玉蟾擦药【方剂大全】
  14. 白玉神膏【方剂大全】
  15. 白玉饼子【方剂大全】
  16. 白玉霜【方剂大全】
  17. 白玉饼【方剂大全】
  18. 白玉髓《本草纲目》完整版
  19. 白鱼尾果【中药大全】
  20. 白玉汤【方剂大全】
  21. 白鱼尾【中药大全】
  22. 白玉丸【方剂大全】
  23. 白鱼肉《本草纲目》完整版
  24. 白晕《证治准绳·杂病》
  25. 白鱼酒【方剂大全】
  26. 白晕【疾病症状】
  27. 白鱼灰散【方剂大全】
  28. 白云参《滇南本草》
  29. 白鱼膏【方剂大全】
  30. 白云丹【方剂大全】
  1. 白玉膏《奇方类编》
  2. 白玉膏《三因极一病证方论》
  3. 白玉夹纸膏《外科全生集》
  4. 白玉膏《救伤秘旨》
  5. 白玉散《小儿药证直诀》
  6. 白玉丹《三因极一病证方论》
  7. 白玉髓《千金翼方》
  8. 白鱼《滇南本草》
  9. 白玉髓《新修本草》
  10. 白鱼《本草乘雅半偈》
  11. 白玉髓《证类本草》
  12. 白鱼《药征续编》
  13. 白玉髓《名医别录》
  14. 白鱼《药性切用》
  15. 白玉汤《备急千金要方》
  16. 白鱼《本草撮要》
  17. 白礜《中医词典》
  18. 白鱼《本草从新》
  19. 白晕《证治准绳·杂病》
  20. 白鱼《本经逢原》
  21. 白云参《滇南本草》
  22. 白鱼《本草求真》
  23. 白云瓜《滇南本草》
  24. 白鱼《证类本草》
  25. 白泽丸《是斋百一选方》
  26. 白鱼《医学入门》
  27. 白粘腻苔《中医词典》
  28. 白鱼《饮食须知》
  29. 白障《中医词典》
  30. 白鱼《食疗本草》
  31. 白针《中医词典》


大归汤_《奇方类编》_中医方言_【岐黄之术】

大归汤

大归汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切火毒初起者立消。已溃者收功万灵，万效仙方也。

大全当归（重一两三、四钱者，用八钱二分） 生黄 五钱 金银花五钱 生甘草一钱八分

用酒二碗煎八分，温服。上部加川芎一钱；下部加牛膝一钱；中部加桔梗一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白玉膏
  • 当前页：大归汤
  • 下一页：治大小人儿身上脓窠疮流水
<<< 返回本书目录
  1. 大归芍汤【方剂大全】
  2. 大归汤【方剂大全】
  3. 大归命散【方剂大全】
  4. 大龟丸【方剂大全】
  5. 大光禄庞太夫人寒热头痛饱闷《孙文垣医案》
  6. 大桂皮汤【方剂大全】
  7. 大贯众平胃散【方剂大全】
  8. 大桂汤【方剂大全】
  9. 大管【中药大全】
  10. 大桂枝丸【方剂大全】
  11. 大瓜蒌散【方剂大全】
  12. 大滚脓丹【方剂大全】
  13. 大固阳汤【方剂大全】
  14. 大果巴戟【中药大全】
  15. 大固肠丸【方剂大全】
  16. 大果臭椿皮【中药大全】
  17. 大固肠汤【方剂大全】
  18. 大果琉璃草【中药大全】
  19. 大骨节病【中药主治】
  20. 大果蜜汤【方剂大全】
  21. 大骨节病【疾病大全】
  22. 大果卫矛【中药大全】
  23. 大骨节病《家庭医学百科-医疗康复篇》
  24. 大果榆【中药大全】
  25. 大骨节病《病理学》
  26. 大过路黄【中药大全】
  27. 大狗尾草【中药大全】
  28. 大过山龙【中药大全】
  29. 大钩藤饮【方剂大全】
  30. 大还丹【方剂大全】
  1. 大归汤《奇方类编》
  2. 大光禄庞太夫人寒热头痛饱闷《孙文垣医案》
  3. 大桂汤《备急千金要方》
  4. 大关节不利《中医词典》
  5. 大腘《中医词典》
  6. 大关节《中医词典》
  7. 大海薄荷茶《茶饮保健》
  8. 大骨枯槁《中医词典》
  9. 大海利咽茶《茶饮保健》
  10. 大骨枯槁《中医名词词典》
  11. 大海润喉茶《茶饮保健》
  12. 大骨空《中医词典》
  13. 大海沙参茶《茶饮保健》
  14. 大骨空《手穴手纹诊治》
  15. 大寒类《医学摘粹》
  16. 大骨节病《病理学》
  17. 大寒内薄骨髓阳逆发头痛《针灸甲乙经》
  18. 大骨节病《家庭医学百科-医疗康复篇》
  19. 大寒小寒《穴道秘书》
  20. 大骨《中医词典》
  21. 大寒子上初之气《儒门事亲》
  22. 大谷《中医词典》
  23. 大汗《中医名词词典》
  24. 大咯血的急救《现代院外急救手册》
  25. 大汗出《中医词典》
  26. 大刚风《中医词典》
  27. 大汗呃逆《医法圆通》
  28. 大甘茶《茶饮保健》
  29. 大汗如雨《医法圆通》
  30. 大腹子《本草择要纲目》
  31. 大汗如雨《医法圆通》


治大小人儿身上脓窠疮流水_《奇方类编》_中医方言_【岐黄之术】

治大小人儿身上脓窠疮流水

治大小人儿身上脓窠疮流水

  • 上一页
  • 目录
  • 相关
  • 下一页

黄水搔痒不止，延蔓无已

官粉一两（炒黑） 冰片三分

共研为末敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大归汤
  • 当前页：治大小人儿身上脓窠疮流水
  • 下一页：治冻疮
<<< 返回本书目录
  1. 治大人【方剂主治】
  2. 治代指似瘭疽诸方《小品方》
  3. 治大便难及大小便并不通方《集验方》
  4. 治带《竹泉生女科集要》
  5. 治猝中五尸灸法《圣济总录》
  6. 治带片【方剂大全】
  7. 治猝魇寐不寤灸法《圣济总录》
  8. 治带下滑脱《济阴纲目》
  9. 治唇病方《集验方》
  10. 治丹毒及赤白疹方《集验方》
  11. 治春夏温热病诸方《小品方》
  12. 治丹疹毒肿诸方《小品方》
  13. 治疮肿伤折《太平惠民和剂局方》
  14. 治单双乳蛾神效吹药方《白喉全生集》
  15. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  16. 治当顺时《此事难知》
  17. 治疮疡各症附方《外科枢要》
  18. 治刀箭金疮方《集验方》
  19. 治疮须分补泻《外科理例》
  20. 治盗汗《洪氏集验方》
  21. 治疮门《医学入门》
  22. 治盗汗《洪氏集验方》
  23. 治疮疥甚者。《苏沈良方》
  24. 治跌打【中药主治】
  25. 治传尸劳《济阴纲目》
  26. 治跌打损伤方《集验方》
  27. 治虫兽狗马毒诸方《小品方》
  28. 治钉毒疮（疥癣恶疮）诸方《小品方》
  29. 治赤白脓血痢及冷痢方《集验方》
  30. 治冬月伤寒诸方《小品方》
  1. 治大小人儿身上脓窠疮流水《奇方类编》
  2. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  3. 治大小腮肿名虾蟆瘟《急救广生集》
  4. 治大小便不通《是斋百一选方》
  5. 治代指似瘭疽诸方《小品方》
  6. 治大小便不通《达生编》
  7. 治带《竹泉生女科集要》
  8. 治大头瘟《奇方类编》
  9. 治带下不可作湿痰治以补养固本为主《女科经纶》
  10. 治大头病兼治喉痹方《儒门事亲》
  11. 治带下分寒热用药之法《女科经纶》
  12. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  13. 治带下分诸因有虚实之法《女科经纶》
  14. 治大人小儿噤口痢神方《回生集》
  15. 治带下滑脱《济阴纲目》
  16. 治大人疟疾方《万氏秘传片玉心书》
  17. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  18. 治大麻风《奇方类编》
  19. 治带下同治湿之法《女科经纶》
  20. 治大风《是斋百一选方》
  21. 治带下以壮脾胃升阳气为主《女科经纶》
  22. 治大风《是斋百一选方》
  23. 治带下用药之法《女科经纶》
  24. 治大便下血《奇方类编》
  25. 治带下有先攻后补之法《女科经纶》
  26. 治大便难及大小便并不通方《集验方》
  27. 治丹毒及赤白疹方《集验方》
  28. 治大便秘《儒门事亲》
  29. 治丹疹毒肿诸方《小品方》
  30. 治大便不通《奇方类编》
  31. 治单腹胀鼓血气等痛二百三十七法《针灸神书》


治冻疮_《奇方类编》_中医方言_【岐黄之术】

治冻疮

治冻疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鸽子粪煎汤洗之，立效。

又冬瓜皮、茄根煎水洗，亦愈。

又蟹壳烧枯研末，菜油调搽更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治大小人儿身上脓窠疮流水
  • 当前页：治冻疮
  • 下一页：唇上生疔毒
<<< 返回本书目录
  1. 治冬月伤寒诸方《小品方》
  2. 治冻死《洪氏集验方》
  3. 治钉毒疮（疥癣恶疮）诸方《小品方》
  4. 治豆疮倒入肉《洪氏集验方》
  5. 治跌打损伤方《集验方》
  6. 治痘常用汤散歌括《冯氏锦囊秘录》
  7. 治跌打【中药主治】
  8. 治痘触变歌《疡医大全》
  9. 治盗汗《洪氏集验方》
  10. 治痘触变歌括《冯氏锦囊秘录》
  11. 治盗汗《洪氏集验方》
  12. 治痘疮无瘢。《苏沈良方》
  13. 治刀箭金疮方《集验方》
  14. 治痘溃烂《儿科萃精》
  15. 治当顺时《此事难知》
  16. 治痘溃烂流血不止《儿科萃精》
  17. 治单双乳蛾神效吹药方《白喉全生集》
  18. 治痘论《儿科醒》
  19. 治丹疹毒肿诸方《小品方》
  20. 治痘明家论《温病条辨》
  21. 治丹毒及赤白疹方《集验方》
  22. 治痘损破脓水不止《儿科萃精》
  23. 治带下滑脱《济阴纲目》
  24. 治痘总论秘诀《丹台玉案》
  25. 治带片【方剂大全】
  26. 治毒蛇伤《洪氏集验方》
  27. 治带《竹泉生女科集要》
  28. 治毒蛇咬《洪氏集验方》
  29. 治代指似瘭疽诸方《小品方》
  30. 治多汗方《小品方》
  1. 治冻疮《奇方类编》
  2. 治冻疮《儒门事亲》
  3. 治冻疮《是斋百一选方》
  4. 治冬月伤寒诸方《小品方》
  5. 治冻疮《是斋百一选方》
  6. 治钉毒疮（疥癣恶疮）诸方《小品方》
  7. 治冻死《洪氏集验方》
  8. 治疔疮诸毒方《奇方类编》
  9. 治豆疮不应疏利《活幼心书》
  10. 治疔疮神效方《奇方类编》
  11. 治豆疮倒入肉《洪氏集验方》
  12. 治疔疮方《回生集》
  13. 治痘扒破《奇效简便良方》
  14. 治疔疮《是斋百一选方》
  15. 治痘常用汤散歌括《冯氏锦囊秘录》
  16. 治疔疮《儒门事亲》
  17. 治痘触变歌《疡医大全》
  18. 治丁疮土鬼丹《是斋百一选方》
  19. 治痘触变歌括《冯氏锦囊秘录》
  20. 治跌打损伤青肿《奇方类编》
  21. 治痘疮无瘢。《苏沈良方》
  22. 治跌打损伤方《集验方》
  23. 治痘风眼《奇方类编》
  24. 治靛缸方《仁术便览》
  25. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  26. 治癫痫经验方《冯氏锦囊秘录》
  27. 治痘后余毒《奇方类编》
  28. 治盗汗方《是斋百一选方》
  29. 治痘溃烂《儿科萃精》
  30. 治盗汗方《是斋百一选方》
  31. 治痘溃烂流血不止《儿科萃精》


唇上生疔毒_《奇方类编》_中医方言_【岐黄之术】

唇上生疔毒

唇上生疔毒

  • 上一页
  • 目录
  • 相关
  • 下一页

细看腿弯中紫黑筋，用长针刺破，血出即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治冻疮
  • 当前页：唇上生疔毒
  • 下一页：万灵夺命丹
<<< 返回本书目录
  1. 唇青《幼幼新书》
  2. 唇上长有小水泡【疾病症状】
  3. 唇奇病门主论《疡医大全》
  4. 唇舌《张氏医通》
  5. 唇门主论《疡医大全》
  6. 唇舌破裂《麻科活人全书》
  7. 唇门《张氏医通》
  8. 唇舌水肿及面瘫综合征【疾病大全】
  9. 唇裂与腭裂（Cleft Lip and Cleft Palate）《口腔科学》
  10. 唇生核《圣济总录》
  11. 唇裂和腭裂《家庭医学百科-医疗康复篇》
  12. 唇水疱【疾病症状】
  13. 唇裂【疾病大全】
  14. 唇外翻【疾病症状】
  15. 唇口玉堂伤《伤科补要》
  16. 唇香草【中药大全】
  17. 唇口望色辨证法《疡医大全》
  18. 唇牙部《本草易读》
  19. 唇口上生疮《幼幼新书》
  20. 唇圆或椭圆形红斑【疾病症状】
  21. 唇口蠕动《张氏医通》
  22. 唇燥《麻科活人全书》
  23. 唇口蠕动《保婴撮要》
  24. 唇肿《儿科萃精》
  25. 唇口疽门主论《疡医大全》
  26. 唇肿《幼幼新书》
  27. 唇口红肿《医法圆通》
  28. 唇周边长痘【疾病症状】
  29. 唇口干燥【方剂主治】
  30. 唇皱褶增多畸形【疾病症状】
  1. 唇上生疔毒《奇方类编》
  2. 唇上生疔《奇效简便良方》
  3. 唇上下好《中医词典》
  4. 唇青候《诸病源候论》
  5. 唇舌《张氏医通》
  6. 唇青《幼幼新书》
  7. 唇舌辨《痧胀玉衡》
  8. 唇青《中医词典》
  9. 唇舌病《明医指掌》
  10. 唇奇病门主论《疡医大全》
  11. 唇舌破裂《麻科活人全书》
  12. 唇奇病门主方《疡医大全》
  13. 唇生核《圣济总录》
  14. 唇破生疮《奇效简便良方》
  15. 唇生核候《诸病源候论》
  16. 唇糜《中医词典》
  17. 唇瞤《中医词典》
  18. 唇门主论《疡医大全》
  19. 唇四白《中医词典》
  20. 唇门主方《疡医大全》
  21. 唇缩《中医词典》
  22. 唇门《张氏医通》
  23. 唇萎《中医词典》
  24. 唇裂与腭裂《口腔科学》
  25. 唇下纵《中医词典》
  26. 唇裂秘方《华佗神方》
  27. 唇先兆——唇相学《中医疾病预测》
  28. 唇裂和腭裂《家庭医学百科-医疗康复篇》
  29. 唇牙部《本草易读》
  30. 唇裂《口腔科学》
  31. 唇燥《麻科活人全书》


万灵夺命丹_《奇方类编》_中医方言_【岐黄之术】

万灵夺命丹

万灵夺命丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疔毒入腹，烦闷恶心。兼治痈疽发背、恶疮，神效。

朱砂（水飞）五钱 胆矾五钱 血蝎一两 铜绿一两 雄黄二两 枯矾二两 轻粉五钱 蟾

共为细末，面糊丸，芡实大，每服一丸。令病患先嚼葱白三寸，吐在手心，将药放在里面，热汤吞下，有汗即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇上生疔毒
  • 当前页：万灵夺命丹
  • 下一页：生肌红玉丹
<<< 返回本书目录
  1. 万灵丹《滇南本草》
  2. 万灵膏《扁鹊心书》
  3. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  4. 万灵散【方剂大全】
  5. 万历甲戌沈中丞案《孙文垣医案》
  6. 万灵汤【方剂大全】
  7. 万金饮【方剂大全】
  8. 万灵丸《洪氏集验方》
  9. 万金一统述《万病回春》
  10. 万灵丸【方剂大全】
  11. 万金汤【方剂大全】
  12. 万能输血者并不万能《免疫与健康》
  13. 万金散【方剂大全】
  14. 万年柏【中药大全】
  15. 万金膏【方剂大全】
  16. 万年蒿【中药大全】
  17. 万古霉素及去甲万古霉素《药理学》
  18. 万年青《本草新编》
  19. 万病圆【方剂大全】
  20. 万年青（图）【中药大全】
  21. 万病一气说《医法圆通》
  22. 万年青根【中药大全】
  23. 万病丸散《备急千金要方》
  24. 万年青花【中药大全】
  25. 万病解毒丸【方剂大全】
  26. 万年青叶【中药大全】
  27. 万病回生丹治产后十八症《妇科秘方》
  28. 万年松《滇南本草》
  29. 万宝代针膏【方剂大全】
  30. 万年松【中药大全】
  1. 万灵夺命丹《奇方类编》
  2. 万灵丹《滇南本草》
  3. 万灵膏《扁鹊心书》
  4. 万灵丹《博济方》
  5. 万灵丸《洪氏集验方》
  6. 万历龙飞二年吴小峰小川目疾《孙文垣医案》
  7. 万能输血者 并不万能《免疫与健康》
  8. 万历甲戌沈中丞案《孙文垣医案》
  9. 万年青《本草新编》
  10. 万筐《中医词典》
  11. 万年青《本草从新》
  12. 万金饮《太平惠民和剂局方》
  13. 万年青《本草分经》
  14. 万金一统述《万病回春》
  15. 万年青《药性切用》
  16. 万金丸《博济方》
  17. 万年青根《中药学》
  18. 万金汤《三因极一病证方论》
  19. 万年松《滇南本草》
  20. 万金散《博济方》
  21. 万全《中医词典》
  22. 万金散《是斋百一选方》
  23. 万圣神应丹《儒门事亲》
  24. 万金散《外科理例》
  25. 万氏痘麻《专治麻痧初编》
  26. 万金散《三因极一病证方论》
  27. 万寿方《博济方》
  28. 万金散《冯氏锦囊秘录》
  29. 万寿药酒《奇方类编》
  30. 万金膏《是斋百一选方》
  31. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》


生肌红玉丹_《奇方类编》_中医方言_【岐黄之术】

生肌红玉丹

生肌红玉丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疮不收口。

黄丹（炒）二钱 白龙骨（ ）二钱 石膏（ ）三钱

共为末掺之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万灵夺命丹
  • 当前页：生肌红玉丹
  • 下一页：治一切疥癞
<<< 返回本书目录
  1. 生肌膏【方剂大全】
  2. 生肌类方《外科大成》
  3. 生肌凤雏膏【方剂大全】
  4. 生肌类方《外科心法要诀》
  5. 生肌定痛散【方剂大全】
  6. 生肌类方《医宗金鉴》
  7. 生肌八宝丹【方剂大全】
  8. 生肌敛疮【中药主治】
  9. 生肌【方剂主治】
  10. 生肌肉【方剂主治】
  11. 生肌【中药主治】
  12. 生肌散《外科传薪集》
  13. 生肌《外科选要》
  14. 生肌散【方剂大全】
  15. 生肌《外科大成》
  16. 生肌收口【方剂主治】
  17. 生活饮用水水质标准(GB5749-85)《预防医学》
  18. 生肌收口（附成漏证二十一）《景岳全书》
  19. 生活卫生《家庭医学百科·预防保健篇》
  20. 生肌收口部《外科方外奇方》
  21. 生慧汤【方剂大全】
  22. 生肌桃花散【方剂大全】
  23. 生化通经汤【方剂大全】
  24. 生肌玉红膏【方剂大全】
  25. 生化汤原方《宁坤秘籍》
  26. 生肌长肉【中药主治】
  27. 生化汤论（附方）《胎产心法》
  28. 生肌长肉【方剂主治】
  29. 生化汤论《张氏妇科》
  30. 生肌珍珠散【方剂大全】
  1. 生肌红玉丹《奇方类编》
  2. 生肌法《中医词典》
  3. 生肌类方《医宗金鉴》
  4. 生肌定痛散《救伤秘旨》
  5. 生肌类方《外科心法要诀》
  6. 生肌《外科选要》
  7. 生肌类方《外科大成》
  8. 生肌《外科大成》
  9. 生肌敛疮药《儒门事亲》
  10. 生机蓬勃，发育迅速《中医儿科学》
  11. 生肌肉《急救广生集》
  12. 生活饮用水水质标准《预防医学》
  13. 生肌散《三因极一病证方论》
  14. 生活因素《中医妇科学》
  15. 生肌散《儒门事亲》
  16. 生活性中毒《预防医学》
  17. 生肌散《仁术便览》
  18. 生活方式《预防医学》
  19. 生肌散《奇方类编》
  20. 生化汤原方《宁坤秘籍》
  21. 生肌散《重楼玉钥》
  22. 生化汤论（附方）《胎产心法》
  23. 生肌散《外科传薪集》
  24. 生化汤论《妇科秘书》
  25. 生肌收口（附成漏证）《景岳全书》
  26. 生化汤论《胎产秘书》
  27. 生肌收口部《外科方外奇方》
  28. 生化汤论《内府秘传经验女科》
  29. 生肌太乙膏《奇方类编》
  30. 生化汤论《张氏妇科》
  31. 生肌止痛《外科理例》


治一切疥癞_《奇方类编》_中医方言_【岐黄之术】

治一切疥癞

治一切疥癞

  • 上一页
  • 目录
  • 相关
  • 下一页

大枫子肉二两 枯矾二两 轻粉一两 地沥青一两

熔化和匀，搽之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生肌红玉丹
  • 当前页：治一切疥癞
  • 下一页：治遍身疥癞
<<< 返回本书目录
  1. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  2. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  3. 治腰痛神方《毓麟验方》
  4. 治宜《圣济总录》
  5. 治腰痛灸刺法《圣济总录》
  6. 治遗溺灸法《圣济总录》
  7. 治腰痛方《集验方》
  8. 治疫名方《增订叶评伤暑全书》
  9. 治腰痛《洪氏集验方》
  10. 治疫气伤寒，三日以后不解者方《集验方》
  11. 治腰痛《洪氏集验方》
  12. 治疫清凉散【方剂大全】
  13. 治羊须疮奇效方《喉舌备要秘旨》
  14. 治疫症最宜变通论《松峰说疫》
  15. 治验存参《银海指南》
  16. 治缢死、溺死、中、冻死方《集验方》
  17. 治验《何氏虚劳心传》
  18. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  19. 治眼七十二证良方《明目至宝》
  20. 治阴户生疮《济阴纲目》
  21. 治眼目疾《太平惠民和剂局方》
  22. 治阴户肿痛《济阴纲目》
  23. 治眼九法《陆地仙经》
  24. 治阴冷《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴挺下脱《济阴纲目》
  27. 治眼方《明目至宝》
  28. 治阴虚无上妙方《医学心悟》
  29. 治眼齿《苏沈良方》
  30. 治阴痒生虫《济阴纲目》
  1. 治一切疥癞《奇方类编》
  2. 治一切疳疮《慈幼便览》
  3. 治一切口舌生疮《奇方类编》
  4. 治一切浮肿，水气亦可治《是斋百一选方》
  5. 治一切痢初起《奇方类编》
  6. 治一切恶疮已破，脓血不止者《是斋百一选方》
  7. 治一切漏疮恶疮《是斋百一选方》
  8. 治一切恶疮方《儒门事亲》
  9. 治一切目昏《儒门事亲》
  10. 治一切恶疮《是斋百一选方》
  11. 治一切嗽《是斋百一选方》
  12. 治一切恶疮《是斋百一选方》
  13. 治一切顽癣《回生集》
  14. 治一切恶疮《是斋百一选方》
  15. 治一切无名肿毒方《回生集》
  16. 治腋气大妙《是斋百一选方》
  17. 治一切肿毒屡验方《回生集》
  18. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  19. 治一切坠压扑《是斋百一选方》
  20. 治噎食转食奇方《回生集》
  21. 治宜《圣济总录》
  22. 治噎食神验方《回生集》
  23. 治遗溺灸法《圣济总录》
  24. 治噎食开关方《奇方类编》
  25. 治亦丁方《中藏经》
  26. 治噎食《奇方类编》
  27. 治疫气伤寒，三日以后不解者方《集验方》
  28. 治噎膈食不下痞塞不通《奇方类编》
  29. 治疫清凉散《医学心悟》
  30. 治噎膈奇方《时方妙用》
  31. 治疫症最宜变通论《松峰说疫》


治遍身疥癞_《奇方类编》_中医方言_【岐黄之术】

治遍身疥癞

治遍身疥癞

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄 生矾 川椒 硫黄各等分

为细末，用鸡蛋黄炒油，调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治一切疥癞
  • 当前页：治遍身疥癞
  • 下一页：治人马疥癞
<<< 返回本书目录
  1. 治痹灸刺法《圣济总录》
  2. 治遍体浮肿《傅青主女科》
  3. 治婢外家不孕《济阴纲目》
  4. 治瘭疽、缓疽及发背方《集验方》
  5. 治鼻衄方《苏沈良方》
  6. 治瘭疽诸方《小品方》
  7. 治鼻衄不可止欲绝者《洪氏集验方》
  8. 治表热里寒、里热表寒诀《疡医大全》
  9. 治鼻衄，刺蓟散。《苏沈良方》
  10. 治病《儒门事亲》
  11. 治鼻衄，不可止欲绝者。《苏沈良方》
  12. 治病《医学真传》
  13. 治鼻疾灸刺法《圣济总录》
  14. 治病八法《中医刺灸》
  15. 治鼻病方《集验方》
  16. 治病必当求责《此事难知》
  17. 治鼻《育婴家秘》
  18. 治病必分经络脏腑论《医学源流论》
  19. 治崩中去血不止《济阴纲目》
  20. 治病必求其本《此事难知》
  21. 治崩漏重证，用高效专方《名师垂教》
  22. 治病必求其本论《格致余论》
  23. 治崩漏血瘀昏晕疼痛《济阴纲目》
  24. 治病必求其本论《古今医统大全》
  25. 治崩漏虚脱《济阴纲目》
  26. 治病必求其本论《目经大成》
  27. 治崩漏虚寒《济阴纲目》
  28. 治病必求于本《丹溪心法》
  29. 治崩漏气陷《济阴纲目》
  30. 治病必求于本《类经》
  1. 治遍身疥癞《奇方类编》
  2. 治便血验方《回生集》
  3. 治遍身无皮《达生编》
  4. 治便毒方《奇方类编》
  5. 治遍体浮肿《傅青主女科》
  6. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  7. 治瘭疽、缓疽及发背方《集验方》
  8. 治臂痛方《冯氏锦囊秘录》
  9. 治瘭疽诸方《小品方》
  10. 治壁镜咬《是斋百一选方》
  11. 治表热里寒、里热表寒诀《疡医大全》
  12. 治痹灸刺法《圣济总录》
  13. 治病《中医词典》
  14. 治婢外家不孕《济阴纲目》
  15. 治病《儒门事亲》
  16. 治鼻中肉蝼蛄《儒门事亲》
  17. 治病《医学真传》
  18. 治鼻渊即脑漏神效方《回生集》
  19. 治病八法《中医刺灸》
  20. 治鼻渊《奇方类编》
  21. 治病必当求责《此事难知》
  22. 治鼻血《奇方类编》
  23. 治病必得立案《友渔斋医话》
  24. 治鼻衄血《奇方类编》
  25. 治病必分经络脏腑论《医学源流论》
  26. 治鼻衄方《苏沈良方》
  27. 治病必求其本《此事难知》
  28. 治鼻衄不可止欲绝者《洪氏集验方》
  29. 治病必求其本论《古今医统大全》
  30. 治鼻衄，刺蓟散。《苏沈良方》
  31. 治病必求其本论《格致余论》


治人马疥癞_《奇方类编》_中医方言_【岐黄之术】

治人马疥癞

治人马疥癞

  • 上一页
  • 目录
  • 相关
  • 下一页

鸽子粪炒枯，研末，醋调敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治遍身疥癞
  • 当前页：治人马疥癞
  • 下一页：治干湿痈，并脓窠疮、黄水疮作痒作痛者
<<< 返回本书目录
  1. 治人必考其验否论《医学源流论》
  2. 治妊娠恶阻及子烦方《集验方》
  3. 治热诸方《小品方》
  4. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  5. 治热之剂《原机启微》
  6. 治妊娠漏胞及胎堕下血方《集验方》
  7. 治热吐，槐花散。《苏沈良方》
  8. 治妊娠伤寒及疟疾方《集验方》
  9. 治热入血室《济阴纲目》
  10. 治妊娠水肿、腹痛、下痢方《集验方》
  11. 治热门《医学入门》
  12. 治妊娠胎动及胎不长方《集验方》
  13. 治热病灸刺法《圣济总录》
  14. 治妊胎诸方《小品方》
  15. 治犬咬《宋本备急灸法》
  16. 治乳痈妒乳生疮诸方《小品方》
  17. 治蠼尿疮方《集验方》
  18. 治乳痈发背，诸般疮毒《洪氏集验方》
  19. 治秋月中冷（疟病）诸方《小品方》
  20. 治入井冢郁冒诸方《小品方》
  21. 治轻证宜细心重病宜大胆论《时病论》
  22. 治沙石淋《洪氏集验方》
  23. 治嵌甲《洪氏集验方》
  24. 治痧分经络症候《松峰说疫》
  25. 治钱仲昭伤寒发危证奇验《寓意草》
  26. 治痧救人脉论《痧胀玉衡》
  27. 治气肿（气痛）诸方《小品方》
  28. 治痧三法《松峰说疫》
  29. 治气药论《古今医统大全》
  30. 治疝瘕《济阴纲目》
  1. 治人马疥癞《奇方类编》
  2. 治人必考其验否论《医学源流论》
  3. 治妊娠恶阻及子烦方《集验方》
  4. 治热诸方《小品方》
  5. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  6. 治热之剂《原机启微》
  7. 治妊娠漏胞及胎堕下血方《集验方》
  8. 治热吐，槐花散。《苏沈良方》
  9. 治妊娠伤寒及疟疾方《集验方》
  10. 治热入血室《济阴纲目》
  11. 治妊娠水肿、腹痛、下痢方《集验方》
  12. 治热门《医学入门》
  13. 治妊娠胎动及胎不长方《集验方》
  14. 治热痢方《小儿卫生总微论方》
  15. 治妊胎诸方《小品方》
  16. 治热病灸刺法《圣济总录》
  17. 治妊孕吃，或内肭着《是斋百一选方》
  18. 治雀目眼方《明目至宝》
  19. 治妊孕伤寒《是斋百一选方》
  20. 治雀目方《明目至宝》
  21. 治乳癌《奇方类编》
  22. 治雀目《儒门事亲》
  23. 治乳赤肿《是斋百一选方》
  24. 治雀姑眼神效方《回生集》
  25. 治乳蛾神效方《回生集》
  26. 治犬咬《宋本备急灸法》
  27. 治乳头肿痛《奇方类编》
  28. 治蠼尿疮方《集验方》
  29. 治乳痈《奇方类编》
  30. 治求其属《中医词典》
  31. 治乳痈妒乳生疮诸方《小品方》


治干湿痈，并脓窠疮、黄水疮作痒作痛者_《奇方类编》_中医方言_【岐黄之术】

治干湿痈，并脓窠疮、黄水疮作痒作痛者

治干湿痈，并脓窠疮、黄水疮作痒作痛者

  • 上一页
  • 目录
  • 相关
  • 下一页

大枫子肉二两 枯矾四两 樟脑三钱 蛇蜕（烧，存性）五分 露蜂房（烧，存性）五分

共为末，入地沥青四两，水银五钱，同研成膏搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治人马疥癞
  • 当前页：治干湿痈，并脓窠疮、黄水疮作痒作痛者
  • 下一页：水澄膏
<<< 返回本书目录
  1. 治感风不能语【方剂大全】
  2. 治干癣《洪氏集验方》
  3. 治肝肾不足【方剂主治】
  4. 治膈噎诸方《集验方》
  5. 治肝补脾论《吴医汇讲》
  6. 治哽误吞物诸方《小品方》
  7. 治蝮尿生疮诸方《小品方》
  8. 治宫冷不孕《济阴纲目》
  9. 治腹中瘀血《济阴纲目》
  10. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  11. 治腹中气块《苏沈良方》
  12. 治骨蒸灸法《圣济总录》
  13. 治腹疼、寒疝诸方《集验方》
  14. 治骨蒸劳瘵《济阴纲目》
  15. 治附骨疽与贼风相似诸方《小品方》
  16. 治痼冷（附消渴）《太平惠民和剂局方》
  17. 治妇人诸疾灸刺法《圣济总录》
  18. 治鬼魅邪魅方《集验方》
  19. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  20. 治鬼魅诸邪病灸刺法《圣济总录》
  21. 治妇人阴脱及阴疮、阴痒方《集验方》
  22. 治过期不止《济阴纲目》
  23. 治妇人伤于丈夫及交接出血方《集验方》
  24. 治寒门《医学入门》
  25. 治妇人乳痈方《集验方》
  26. 治寒热法《医学纲目》
  27. 治妇人妊娠伤寒，白术散。《苏沈良方》
  28. 治寒热灸法《圣济总录》
  29. 治妇人妒乳疮痛方《集验方》
  30. 治寒热诸疟方《肘后备急方》
  1. 治干湿痈，并脓窠疮、黄水疮作痒作痛者《奇方类编》
  2. 治干疥肿痒方（俗名一扫把）《回生集》
  3. 治干癣《洪氏集验方》
  4. 治干霍乱神方《冯氏锦囊秘录》
  5. 治干血痨《奇方类编》
  6. 治干霍乱腹痛《奇方类编》
  7. 治干血痨仙方《奇方类编》
  8. 治疳泻方《小儿卫生总微论方》
  9. 治咯血《是斋百一选方》
  10. 治疳苦楝丸《是斋百一选方》
  11. 治膈气《是斋百一选方》
  12. 治疳疮久不愈者《儒门事亲》
  13. 治膈噎诸方《集验方》
  14. 治疳疮《儒门事亲》
  15. 治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  16. 治肝补脾论《吴医汇讲》
  17. 治各种癣疮方《奇方类编》
  18. 治蝮尿生疮诸方《小品方》
  19. 治哽误吞物诸方《小品方》
  20. 治腹中瘀血《济阴纲目》
  21. 治鲠《是斋百一选方》
  22. 治腹中硬块方《回生集》
  23. 治宫冷不孕《济阴纲目》
  24. 治腹中痛二百四十法《针灸神书》
  25. 治狗癞《奇方类编》
  26. 治腹中气块《苏沈良方》
  27. 治狗咬《是斋百一选方》
  28. 治腹胀，小便不通《是斋百一选方》
  29. 治谷道前后所生痈《是斋百一选方》
  30. 治腹疼、寒疝诸方《集验方》
  31. 治骨鲠《是斋百一选方》


水澄膏_《奇方类编》_中医方言_【岐黄之术】

水澄膏

水澄膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切无名肿毒。

白芨一味，不拘多少，捣为细末，温水搅之，澄清去水，绵纸摊贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治干湿痈，并脓窠疮、黄水疮作痒作痛者
  • 当前页：水澄膏
  • 下一页：治阴茎温痒
<<< 返回本书目录
  1. 水沉散【方剂大全】
  2. 水澄膏【方剂大全】
  3. 水潮除后患法《痰火点雪》
  4. 水冲脉【疾病症状】
  5. 水朝阳花【中药大全】
  6. 水慈姑【中药大全】
  7. 水朝阳根【中药大全】
  8. 水葱【中药大全】
  9. 水朝阳草【中药大全】
  10. 水疸《医经原旨》
  11. 水朝阳【中药大全】
  12. 水道涩痛【方剂主治】
  13. 水菖蒲【中药大全】
  14. 水道下肉线《沈氏女科辑要》
  15. 水菖蒲《滇南本草》
  16. 水道穴【胸部腹部穴位】
  17. 水草乌【中药大全】
  18. 水稻清【中药大全】
  19. 水草类 石草类 苔类《本草从新》
  20. 水稻清乳汁【中药大全】
  21. 水草类《本草便读》
  22. 水的离子积和溶液的PH值《医用化学》
  23. 水草部《本经逢原》
  24. 水底捞明月法《推拿抉微》
  25. 水曹脉《丹医秘授古脉法》
  26. 水底龙【中药大全】
  27. 水部（天水 地水）《药性切用》
  28. 水丁香【中药大全】
  29. 水部（十四种）《得配本草》
  30. 水疔《外科十三方考》
  1. 水澄膏《奇方类编》
  2. 水澄膏《仁术便览》
  3. 水喘《中医词典》
  4. 水澄膏《外科理例》
  5. 水代谢《妇产科学》
  6. 水澄膏《儒门事亲》
  7. 水丹《中医词典》
  8. 水澄膏《中藏经》
  9. 水疸《医经原旨》
  10. 水沉金丝膏《儒门事亲》
  11. 水道《针灸大成》
  12. 水沉膏《仙传外科集验方》
  13. 水道《中医词典》
  14. 水潮除后患法《痰火点雪》
  15. 水道《针灸学》
  16. 水菖蒲《滇南本草》
  17. 水道出线《古今医统大全》
  18. 水曹脉《丹医秘授古脉法》
  19. 水道散《备急千金要方》
  20. 水菜类《急救广生集》
  21. 水道下肉线《沈氏女科辑要》
  22. 水部《本草便读》
  23. 水的离子积《医用化学》
  24. 水不克火篇《外经微言》
  25. 水的硬度及微量元素含量《预防医学》
  26. 水不化气《中医词典》
  27. 水底《中医词典》
  28. 水不化气《中医名词词典》
  29. 水底捞明月《幼科推拿秘书》
  30. 水不涵木《中医词典》
  31. 水底捞明月法《推拿抉微》


治阴茎温痒_《奇方类编》_中医方言_【岐黄之术】

治阴茎温痒

治阴茎温痒

  • 上一页
  • 目录
  • 相关
  • 下一页

白梁粉三钱 石菖蒲三钱

为末扑之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水澄膏
  • 当前页：治阴茎温痒
  • 下一页：治恶肿一宿可杀人者
<<< 返回本书目录
  1. 治阴户肿痛《济阴纲目》
  2. 治阴冷《济阴纲目》
  3. 治阴户生疮《济阴纲目》
  4. 治阴挺下脱《济阴纲目》
  5. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  6. 治阴虚无上妙方《医学心悟》
  7. 治缢死、溺死、中、冻死方《集验方》
  8. 治阴痒生虫《济阴纲目》
  9. 治疫症最宜变通论《松峰说疫》
  10. 治阴痔《济阴纲目》
  11. 治疫清凉散【方剂大全】
  12. 治阴肿痛、阴疮、阴痒方《集验方》
  13. 治疫气伤寒，三日以后不解者方《集验方》
  14. 治瘿病方《集验方》
  15. 治疫名方《增订叶评伤暑全书》
  16. 治瘿病诸方《小品方》
  17. 治遗溺灸法《圣济总录》
  18. 治瘿气灸法《圣济总录》
  19. 治宜《圣济总录》
  20. 治痈疮疡久不合《苏沈良方》
  21. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  22. 治痈疖诸方《小品方》
  23. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  24. 治痈疽【中药主治】
  25. 治腰痛神方《毓麟验方》
  26. 治痈疽疮肿灸刺法《圣济总录》
  27. 治腰痛灸刺法《圣济总录》
  28. 治痈疽妒乳诸毒肿方《肘后备急方》
  29. 治腰痛方《集验方》
  30. 治痈疽发背《仙传外科集验方》
  1. 治阴茎温痒《奇方类编》
  2. 治阴户肿痛《济阴纲目》
  3. 治阴冷《济阴纲目》
  4. 治阴户生疮《济阴纲目》
  5. 治阴囊上生湿疮《是斋百一选方》
  6. 治阴汗神妙《是斋百一选方》
  7. 治阴囊肾子肿大《奇方类编》
  8. 治阴毒病者《儒门事亲》
  9. 治阴肾肿大《是斋百一选方》
  10. 治阴毒、伤寒、破伤风《儒门事亲》
  11. 治阴挺下脱《济阴纲目》
  12. 治阴吹奇效方《奇效简便良方》
  13. 治阴痛不可忍《儒门事亲》
  14. 治阴疮痒痛《是斋百一选方》
  15. 治阴头生疮《奇方类编》
  16. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  17. 治阴虚无上妙方《医学心悟》
  18. 治阴疮《是斋百一选方》
  19. 治阴痒生虫《济阴纲目》
  20. 治阴搐慢惊方（附慢脾风）《小儿卫生总微论方》
  21. 治阴症回生膏《奇方类编》
  22. 治缢死方《中藏经》
  23. 治阴症神方《回生集》
  24. 治缢死、溺死、中、冻死方《集验方》
  25. 治阴痔《济阴纲目》
  26. 治疫症最宜变通论《松峰说疫》
  27. 治阴肿痛、阴疮、阴痒方《集验方》
  28. 治疫清凉散《医学心悟》
  29. 治瘾疹《是斋百一选方》
  30. 治疫气伤寒，三日以后不解者方《集验方》
  31. 治迎风流泪，并眼目昏花神效《奇方类编》


治恶肿一宿可杀人者_《奇方类编》_中医方言_【岐黄之术】

治恶肿一宿可杀人者

治恶肿一宿可杀人者

  • 上一页
  • 目录
  • 相关
  • 下一页

茴香草捣汁，饮一升。一日三、四次，以渣敷肿上，起死回生方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治阴茎温痒
  • 当前页：治恶肿一宿可杀人者
  • 下一页：头疮收口方
<<< 返回本书目录
  1. 治恶气肿痛诸方《集验方》
  2. 治耳病方《集验方》
  3. 治恶脉、恶核、恶肉诸病方《集验方》
  4. 治耳疾灸刺法《圣济总录》
  5. 治恶寒《医学纲目》
  6. 治耳为百虫杂物所入方《肘后备急方》
  7. 治恶疮久不较，诸药无效《洪氏集验方》
  8. 治耳眼鼻口齿诸方《小品方》
  9. 治恶疮，地骨皮散。《苏沈良方》
  10. 治发疮疹不透，畜伏危困者。《苏沈良方》
  11. 治多年医不可痔疮灸法《针灸神书》
  12. 治发黄患淋诸方《小品方》
  13. 治多汗方《小品方》
  14. 治发疽，柞叶汤。《苏沈良方》
  15. 治毒蛇咬《洪氏集验方》
  16. 治发热《医学纲目》
  17. 治毒蛇伤《洪氏集验方》
  18. 治法《景岳全书》
  19. 治痘总论秘诀《丹台玉案》
  20. 治法《慎疾刍言》
  21. 治痘损破脓水不止《儿科萃精》
  22. 治法《圣济总录》
  23. 治痘明家论《温病条辨》
  24. 治法《外科启玄》
  25. 治痘论《儿科醒》
  26. 治法《医述》
  27. 治痘溃烂流血不止《儿科萃精》
  28. 治法《医医小草》
  29. 治痘溃烂《儿科萃精》
  30. 治法《医宗金鉴》
  1. 治恶肿一宿可杀人者《奇方类编》
  2. 治恶气肿痛诸方《集验方》
  3. 治耳《是斋百一选方》
  4. 治恶脉、恶核、恶肉诸病方《集验方》
  5. 治耳闭方《奇方类编》
  6. 治恶寒《医学纲目》
  7. 治耳病方《集验方》
  8. 治恶疮死肉铤子《儒门事亲》
  9. 治耳出脓水《奇方类编》
  10. 治恶疮十全膏《是斋百一选方》
  11. 治耳底方《儒门事亲》
  12. 治恶疮久不较，诸药无效《洪氏集验方》
  13. 治耳方《是斋百一选方》
  14. 治恶疮及一切肿毒《是斋百一选方》
  15. 治耳疾灸刺法《圣济总录》
  16. 治恶疮，地骨皮散。《苏沈良方》
  17. 治耳聋《是斋百一选方》
  18. 治恶疮《是斋百一选方》
  19. 治耳聋二百四十九法《针灸神书》
  20. 治鹅掌癣《奇方类编》
  21. 治耳鸣方《仁术便览》
  22. 治鹅掌风《回生集》
  23. 治耳内流脓肿痛《奇方类编》
  24. 治多年医不可痔疮灸法《针灸神书》
  25. 治耳痛《是斋百一选方》
  26. 治多年嗽《是斋百一选方》
  27. 治耳为百虫杂物所入方《肘后备急方》
  28. 治多年恶疮，疮口不干者《是斋百一选方》
  29. 治耳眼鼻口齿诸方《小品方》
  30. 治多汗方《小品方》
  31. 治发背《是斋百一选方》


头疮收口方_《奇方类编》_中医方言_【岐黄之术】

头疮收口方

头疮收口方

  • 上一页
  • 目录
  • 相关
  • 下一页

儿茶一钱 白龙骨（ ）一钱 轻粉五分 滑石五分 冰片五厘

共为末，以清茶洗疮，敷之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治恶肿一宿可杀人者
  • 当前页：头疮收口方
  • 下一页：治项后生疙疽
<<< 返回本书目录
  1. 头疮（儿科）《冯氏锦囊秘录》
  2. 头大《卫生宝鉴》
  3. 头疮【中药主治】
  4. 头大畸形【疾病症状】
  5. 头疮《幼幼新书》
  6. 头顶一朵花【中药大全】
  7. 头疮《经验麻科》
  8. 头顶一颗珠【中药大全】
  9. 头疮《古今医鉴》
  10. 头顶一支花【中药大全】
  11. 头疮《古今医鉴》
  12. 头顶重压发紧【疾病症状】
  13. 头齿痛《黄帝内经太素》
  14. 头多生虱《幼幼新书》
  15. 头沉【疾病症状】
  16. 头耳诸疮方《外科传薪集》
  17. 头部撞伤【疾病症状】
  18. 头发保健《中医养生学》
  19. 头部主病针灸要穴歌《医宗金鉴》
  20. 头发淡黄色【疾病症状】
  21. 头部主病针灸要穴歌《刺灸心法要诀》
  22. 头发掉光了，怎么办?《人体使用手册》
  23. 头部证治（计十证）《外科证治全书》
  24. 头发分叉【疾病症状】
  25. 头部正面穴位图【头部正面穴位】
  26. 头发枯黄稀疏【疾病症状】
  27. 头部震颤【疾病症状】
  28. 头发门主论《疡医大全》
  29. 头部震颤【疾病症状】
  30. 头发七【中药大全】
  1. 头疮收口方《奇方类编》
  2. 头疮生蛆《奇方类编》
  3. 头疮肿年久不已《奇效简便良方》
  4. 头疮候《诸病源候论》
  5. 头大《卫生宝鉴》
  6. 头疮（儿科）《冯氏锦囊秘录》
  7. 头大如斗秘方《华佗神方》
  8. 头疮《奇效简便良方》
  9. 头第二侧线《中医词典》
  10. 头疮《奇效简便良方》
  11. 头第二行直眉头．挟中行各一寸半．却行至玉枕．凡十穴《经穴汇解》
  12. 头疮《小儿卫生总微论方》
  13. 头第三行直瞳子上．入发际五分．却行至脑空．凡十穴《经穴汇解》
  14. 头疮《古今医鉴》
  15. 头第一侧线《中医词典》
  16. 头疮《古今医鉴》
  17. 头顶点（一名二号穴）《手穴手纹诊治》
  18. 头疮《寿世保元》
  19. 头多生虱《幼幼新书》
  20. 头疮《幼幼新书》
  21. 头多虱生疮候《诸病源候论》
  22. 头疮《经验麻科》
  23. 头额跌破秘方《华佗神方》
  24. 头冲《中医词典》
  25. 头耳诸疮方《外科传薪集》
  26. 头齿痛《黄帝内经太素》
  27. 头发《外科全生集》
  28. 头部主病针灸要穴歌《刺灸心法要诀》
  29. 头发保健《中医养生学》
  30. 头部主病针灸要穴歌《医宗金鉴》
  31. 头发不生候《诸病源候论》


治项后生疙疽_《奇方类编》_中医方言_【岐黄之术】

治项后生疙疽

治项后生疙疽

  • 上一页
  • 目录
  • 相关
  • 下一页

肉色不变，不问大小，年深月久不愈

生山药（去皮）一块 蓖麻子仁十个

研匀，摊帛上贴之如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头疮收口方
  • 当前页：治项后生疙疽
  • 下一页：治发背敷药方
<<< 返回本书目录
  1. 治香港脚灸法《圣济总录》
  2. 治消渴方《集验方》
  3. 治香港脚灸法《洪氏集验方》
  4. 治消渴方《苏沈良方》
  5. 治涎诸方《史载之方》
  6. 治消渴灸法《圣济总录》
  7. 治下疰脚疮，火府丹。《苏沈良方》
  8. 治消止渴汤【方剂大全】
  9. 治下利诸方《小品方》
  10. 治消滋坎饮加减【方剂大全】
  11. 治下利诸方《小品方》
  12. 治小便不通。《苏沈良方》
  13. 治误为火汤热膏所伤诸方《小品方》
  14. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  15. 治五种牙疼《洪氏集验方》
  16. 治小便难及遗尿、尿频方《集验方》
  17. 治五种肠风痔疾《洪氏集验方》
  18. 治小便数方（并治渴）《苏沈良方》
  19. 治五种肠风下血《洪氏集验方》
  20. 治小便数灸法《圣济总录》
  21. 治五脏中风并一切风疾灸刺法《圣济总录》
  22. 治小产病方《妇科玉尺》
  23. 治无热虚劳《济阴纲目》
  24. 治小肠气《洪氏集验方》
  25. 治瘟疫慎用古方大寒剂论《松峰说疫》
  26. 治小肠气，断弓弦散。《苏沈良方》
  27. 治瘟疫不染病法《冯氏锦囊秘录》
  28. 治小肠气，二姜散。《苏沈良方》
  29. 治胃反方《集验方》
  30. 治小肠气仓卒散方《苏沈良方》
  1. 治项后生疙疽《奇方类编》
  2. 治香港脚膝肿，痛不可忍《是斋百一选方》
  3. 治项气方《博济方》
  4. 治香港脚痛不能行步《是斋百一选方》
  5. 治消渴《儒门事亲》
  6. 治香港脚神效方《回生集》
  7. 治消渴《是斋百一选方》
  8. 治香港脚上攻，流注四肢，结成肿核不散，赤热痛《是斋百一选方》
  9. 治消渴《是斋百一选方》
  10. 治香港脚灸法《洪氏集验方》
  11. 治消渴《是斋百一选方》
  12. 治香港脚灸法《圣济总录》
  13. 治消渴方《集验方》
  14. 治香港脚脚面肿痛《是斋百一选方》
  15. 治消渴方《苏沈良方》
  16. 治香港脚红肿生疮二百四十二法《针灸神书》
  17. 治消渴方《是斋百一选方》
  18. 治香港脚方《冯氏锦囊秘录》
  19. 治消渴灸法《圣济总录》
  20. 治香港脚《是斋百一选方》
  21. 治小便《育婴家秘》
  22. 治香港脚《是斋百一选方》
  23. 治小便白浊《是斋百一选方》
  24. 治香港脚《是斋百一选方》
  25. 治小便不通。《苏沈良方》
  26. 治痫及抑郁颠狂风痰迷闷《奇效简便良方》
  27. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  28. 治涎诸方《史载之方》
  29. 治小便出血《是斋百一选方》
  30. 治夏秋间暑泻不止《是斋百一选方》
  31. 治小便多《儒门事亲》


治发背敷药方_《奇方类编》_中医方言_【岐黄之术】

治发背敷药方

治发背敷药方

  • 上一页
  • 目录
  • 相关
  • 下一页

车前草 草 巴山虎草 金银花各等分

多年陈米粉为糊调敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治项后生疙疽
  • 当前页：治发背敷药方
  • 下一页：一扫光
<<< 返回本书目录
  1. 治耳眼鼻口齿诸方《小品方》
  2. 治发疮疹不透，畜伏危困者。《苏沈良方》
  3. 治耳为百虫杂物所入方《肘后备急方》
  4. 治发黄患淋诸方《小品方》
  5. 治耳疾灸刺法《圣济总录》
  6. 治发疽，柞叶汤。《苏沈良方》
  7. 治耳病方《集验方》
  8. 治发热《医学纲目》
  9. 治恶气肿痛诸方《集验方》
  10. 治法《景岳全书》
  11. 治恶脉、恶核、恶肉诸病方《集验方》
  12. 治法《慎疾刍言》
  13. 治恶寒《医学纲目》
  14. 治法《圣济总录》
  15. 治恶疮久不较，诸药无效《洪氏集验方》
  16. 治法《外科启玄》
  17. 治恶疮，地骨皮散。《苏沈良方》
  18. 治法《医述》
  19. 治多年医不可痔疮灸法《针灸神书》
  20. 治法《医医小草》
  21. 治多汗方《小品方》
  22. 治法《医宗金鉴》
  23. 治毒蛇咬《洪氏集验方》
  24. 治法《幼科种痘心法要旨》
  25. 治毒蛇伤《洪氏集验方》
  26. 治法《中医眼科备读》
  27. 治痘总论秘诀《丹台玉案》
  28. 治法《重订囊秘喉书》
  29. 治痘损破脓水不止《儿科萃精》
  30. 治法大要《轩岐救正论》
  1. 治发背敷药方《奇方类编》
  2. 治发背方《普济本事方》
  3. 治发背如神真秘方《回生集》
  4. 治发背方《回生集》
  5. 治发背痈疽《是斋百一选方》
  6. 治发背对口溃烂不收口方《奇方类编》
  7. 治发背痈疽方《普济本事方》
  8. 治发背《是斋百一选方》
  9. 治发背有回生之功《奇方类编》
  10. 治耳眼鼻口齿诸方《小品方》
  11. 治发疮疹不透，畜伏危困者。《苏沈良方》
  12. 治耳为百虫杂物所入方《肘后备急方》
  13. 治发黄患淋诸方《小品方》
  14. 治耳痛《是斋百一选方》
  15. 治发疽，柞叶汤。《苏沈良方》
  16. 治耳内流脓肿痛《奇方类编》
  17. 治发热《医学纲目》
  18. 治耳鸣方《仁术便览》
  19. 治法《圣济总录》
  20. 治耳聋二百四十九法《针灸神书》
  21. 治法《景岳全书》
  22. 治耳聋《是斋百一选方》
  23. 治法《慎疾刍言》
  24. 治耳疾灸刺法《圣济总录》
  25. 治法《医医小草》
  26. 治耳方《是斋百一选方》
  27. 治法《重订囊秘喉书》
  28. 治耳底方《儒门事亲》
  29. 治法《古今医统大全》
  30. 治耳出脓水《奇方类编》
  31. 治法《古今医统大全》


一扫光_《奇方类编》_中医方言_【岐黄之术】

一扫光

一扫光

  • 上一页
  • 目录
  • 相关
  • 下一页

治疥疮及妇人阴蚀疮，诸般恶毒，神效。

蛇床子 苦参 芜荑各一两 雄黄 川椒 大枫子肉 硫黄各五钱 枯矾一两二钱 轻粉二两 樟脑二两

共为细末，猪油调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治发背敷药方
  • 当前页：一扫光
  • 下一页：治便毒方
<<< 返回本书目录
  1. 一扫光《外科传薪集》
  2. 一扫光【中药大全】
  3. 一日保健术《家庭医学百科·预防保健篇》
  4. 一扫光【方剂大全】
  5. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  6. 一上散【方剂大全】
  7. 一清饮【方剂大全】
  8. 一身尽痛【方剂主治】
  9. 一清颗粒【方剂大全】
  10. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  11. 一切诸痛《经验丹方汇编》
  12. 一时性便秘【疾病症状】
  13. 一切诸风【方剂主治】
  14. 一手法《针灸易学》
  15. 一切肿毒【方剂主治】
  16. 一书办下消《孙文垣医案》
  17. 一切痈疽诸疮膏药《圣济总录》
  18. 一岁之中五运交日(一首)《医经国小》
  19. 一切泄泻《幼幼新书》
  20. 一提金贯珠数《伤寒六书》
  21. 一切痫《幼幼新书》
  22. 一提金六经证治捷法《伤寒六书》
  23. 一切涎嗽《儒门事亲》
  24. 一提金脉要《伤寒六书》
  25. 一切损伤《经验丹方汇编》
  26. 一提金启蒙《伤寒六书》
  27. 一切蛇伤《宋本备急灸法》
  28. 一丸春【方剂大全】
  29. 一切气疾【方剂主治】
  30. 一碗泡【中药大全】
  1. 一扫光《奇方类编》
  2. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  3. 一扫光《外科传薪集》
  4. 一取穴歌《重楼玉钥》
  5. 一扇门《手穴手纹诊治》
  6. 一取气上之法讲论答问二十五法《针灸神书》
  7. 一扇门《中医词典》
  8. 一取东方甲乙木讲论答问二十法《针灸神书》
  9. 一身尽痛《医学纲目》
  10. 一切猪病秘方《华佗神方》
  11. 一身尽痛为湿《医学纲目》
  12. 一切诸痛《经验丹方汇编》
  13. 一身面斑痕《奇效简便良方》
  14. 一切肿毒《回生集》
  15. 一身悉肿《中医词典》
  16. 一切中风中痰中寒中恶《急救广生集》
  17. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  18. 一切痈疽诸疮膏药《圣济总录》
  19. 一手法《针灸易学》
  20. 一切痈疽发背《奇效简便良方》
  21. 一手脉《中医词典》
  22. 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方《回生集》
  23. 一书办下消《孙文垣医案》
  24. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》
  25. 一数《中医词典》
  26. 一切阳症恶症《奇效简便良方》
  27. 一水《中医词典》
  28. 一切泄泻《幼幼新书》
  29. 一四○一四华佗治发色黄白秘方《华佗神方》
  30. 一切痫《幼幼新书》
  31. 一岁长幼症状相似为温疫《医学纲目》


治便毒方_《奇方类编》_中医方言_【岐黄之术】

治便毒方

治便毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

生大黄 全蝎（去头足，炒去毒）穿山甲各三钱

水煎服。外用千年锻石，入明矾一把，盐少许，米汤调敷即消。一方加白芷四钱，大黄六钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一扫光
  • 当前页：治便毒方
  • 下一页：治坐板疮方
<<< 返回本书目录
  1. 治痹灸刺法《圣济总录》
  2. 治遍体浮肿《傅青主女科》
  3. 治婢外家不孕《济阴纲目》
  4. 治瘭疽、缓疽及发背方《集验方》
  5. 治鼻衄方《苏沈良方》
  6. 治瘭疽诸方《小品方》
  7. 治鼻衄不可止欲绝者《洪氏集验方》
  8. 治表热里寒、里热表寒诀《疡医大全》
  9. 治鼻衄，刺蓟散。《苏沈良方》
  10. 治病《儒门事亲》
  11. 治鼻衄，不可止欲绝者。《苏沈良方》
  12. 治病《医学真传》
  13. 治鼻疾灸刺法《圣济总录》
  14. 治病八法《中医刺灸》
  15. 治鼻病方《集验方》
  16. 治病必当求责《此事难知》
  17. 治鼻《育婴家秘》
  18. 治病必分经络脏腑论《医学源流论》
  19. 治崩中去血不止《济阴纲目》
  20. 治病必求其本《此事难知》
  21. 治崩漏重证，用高效专方《名师垂教》
  22. 治病必求其本论《格致余论》
  23. 治崩漏血瘀昏晕疼痛《济阴纲目》
  24. 治病必求其本论《古今医统大全》
  25. 治崩漏虚脱《济阴纲目》
  26. 治病必求其本论《目经大成》
  27. 治崩漏虚寒《济阴纲目》
  28. 治病必求于本《丹溪心法》
  29. 治崩漏气陷《济阴纲目》
  30. 治病必求于本《类经》
  1. 治便毒方《奇方类编》
  2. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  3. 治便血验方《回生集》
  4. 治臂痛方《冯氏锦囊秘录》
  5. 治遍身疥癞《奇方类编》
  6. 治壁镜咬《是斋百一选方》
  7. 治遍身无皮《达生编》
  8. 治痹灸刺法《圣济总录》
  9. 治遍体浮肿《傅青主女科》
  10. 治婢外家不孕《济阴纲目》
  11. 治瘭疽、缓疽及发背方《集验方》
  12. 治鼻中肉蝼蛄《儒门事亲》
  13. 治瘭疽诸方《小品方》
  14. 治鼻渊即脑漏神效方《回生集》
  15. 治表热里寒、里热表寒诀《疡医大全》
  16. 治鼻渊《奇方类编》
  17. 治病《中医词典》
  18. 治鼻血《奇方类编》
  19. 治病《儒门事亲》
  20. 治鼻衄血《奇方类编》
  21. 治病《医学真传》
  22. 治鼻衄方《苏沈良方》
  23. 治病八法《中医刺灸》
  24. 治鼻衄不可止欲绝者《洪氏集验方》
  25. 治病必当求责《此事难知》
  26. 治鼻衄，刺蓟散。《苏沈良方》
  27. 治病必得立案《友渔斋医话》
  28. 治鼻衄，不可止欲绝者。《苏沈良方》
  29. 治病必分经络脏腑论《医学源流论》
  30. 治鼻衄《是斋百一选方》
  31. 治病必求其本《此事难知》


治坐板疮方_《奇方类编》_中医方言_【岐黄之术】

治坐板疮方

治坐板疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂 雄黄各一钱 轻粉 枯矾 黄柏各五钱

共为末，先用川椒煎水洗，后敷药末，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治便毒方
  • 当前页：治坐板疮方
  • 下一页：毒蛇咬方
<<< 返回本书目录
  1. 治卒诸杂物鲠不下方《肘后备急方》
  2. 栉发-养生余录（上）《古今医统大全》
  3. 治卒中诸药毒救解方《肘后备急方》
  4. 栉叶蒿【中药大全】
  5. 治卒中溪毒方《肘后备急方》
  6. 陟厘《本草纲目》完整版
  7. 治卒中五尸方《肘后备急方》
  8. 陟厘《本草纲目》图文版
  9. 治卒中射工水弩毒方《肘后备急方》
  10. 陟厘（音离）《证类本草》
  11. 治卒中沙虱毒方《肘后备急方》
  12. 陟厘丸【方剂大全】
  13. 治卒饮酒大醉诸病方《肘后备急方》
  14. 致病性自生生活阿米巴《人体寄生虫学》
  15. 治卒阴肿痛颓卵方《肘后备急方》
  16. 致肠细胞病变人孤儿病毒感染【疾病大全】
  17. 治卒魇寐不寤方《肘后备急方》
  18. 致读者《默克家庭诊疗手册》
  19. 治卒魇方《集验方》
  20. 致读者《中医眼科备读》
  21. 治卒心痛方《肘后备急方》
  22. 致和散【方剂大全】
  23. 治卒心腹症坚方《肘后备急方》
  24. 致和汤【方剂大全】
  25. 治卒心腹烦满方《肘后备急方》
  26. 致和丸《外科传薪集》
  27. 治卒蝎所螫方《肘后备急方》
  28. 致密结缔组织《组织学与胚胎学》
  29. 治卒误吞诸物及患方《肘后备急方》
  30. 致密性骨发育障碍【疾病大全】
  1. 治坐板疮方《奇方类编》
  2. 治卒诸杂物鲠不下方《肘后备急方》
  3. 治坐板疮及血风脓窠疥疮《急救广生集》
  4. 治卒中诸药毒救解方《肘后备急方》
  5. 治坐板疮神验方《回生集》
  6. 治卒中溪毒方《肘后备急方》
  7. 栉发（养生余录 上）《古今医统大全》
  8. 治卒中五尸方《肘后备急方》
  9. 陟厘《本草纲目》
  10. 治卒中射工水弩毒方《肘后备急方》
  11. 陟厘《千金翼方》
  12. 治卒中沙虱毒方《肘后备急方》
  13. 陟厘《本草经集注》
  14. 治卒饮酒大醉诸病方《肘后备急方》
  15. 陟厘《新修本草》
  16. 治卒阴肿痛颓卵方《肘后备急方》
  17. 陟厘《本草衍义》
  18. 治卒魇寐不寤方《肘后备急方》
  19. 陟厘《本经逢原》
  20. 治卒魇方《集验方》
  21. 陟厘《名医别录》
  22. 治卒心痛方《肘后备急方》
  23. 陟厘（音离）《证类本草》
  24. 治卒心腹症坚方《肘后备急方》
  25. 陟厘丸《备急千金要方》
  26. 治卒心腹烦满方《肘后备急方》
  27. 桎（zhì，音至）《中医词典》
  28. 治卒蝎所螫方《肘后备急方》
  29. 桎羽《中医词典》
  30. 治卒误吞诸物及患方《肘后备急方》
  31. 致《中医词典》


毒蛇咬方_《奇方类编》_中医方言_【岐黄之术】

毒蛇咬方

毒蛇咬方

  • 上一页
  • 目录
  • 相关
  • 下一页

细辛 白芷各二钱 雄黄一钱 麝香少许

共为末，好酒服一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治坐板疮方
  • 当前页：毒蛇咬方
  • 下一页：犬咬方
<<< 返回本书目录
  1. 毒蛇【中药主治】
  2. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  3. 毒蛆草【中药大全】
  4. 毒蛇咬伤《家庭医学百科-自救互救篇》
  5. 毒芹根【中药大全】
  6. 毒蛇咬伤《外科学总论》
  7. 毒芹【中药大全】
  8. 毒蛇咬伤《中医外科学》
  9. 毒气上攻【方剂主治】
  10. 毒蛇咬伤【疾病大全】
  11. 毒品依赖【疾病症状】
  12. 毒蛇咬伤【中药主治】
  13. 毒木叶《雷公炮炙论》
  14. 毒盛变虚论《张氏医通》
  15. 毒淋汤【方剂大全】
  16. 毒瓦斯攻心《外科全生集》
  17. 毒淋汤《医学衷中参西录》
  18. 毒瓦斯攻心治法《外科证治全书》
  19. 毒箭羊角拗【中药大全】
  20. 毒瓦斯吐《幼幼新书》
  21. 毒箭所伤《圣济总录》
  22. 毒物《本草求真》
  23. 毒根斑鸠菊【中药大全】
  24. 毒物反应的遗传基础《医学遗传学基础》
  25. 毒腐散【方剂大全】
  26. 毒物入内伤《急救广生集》
  27. 毒疮【中药主治】
  28. 毒物致肝损害【疾病症状】
  29. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  30. 毒消滤水饮【方剂大全】
  1. 毒蛇咬方《奇方类编》
  2. 毒蛇咬《奇方类编》
  3. 毒蛇咬伤《默克家庭诊疗手册》
  4. 毒蛇咬《证治准绳·疡医》
  5. 毒蛇咬伤《家庭医学百科-自救互救篇》
  6. 毒蛇咬《医学纲目》
  7. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  8. 毒蛇啮秘方《华佗神方》
  9. 毒蛇咬伤《奇效简便良方》
  10. 毒气攻心《中医词典》
  11. 毒蛇咬伤《中医外科学》
  12. 毒木叶《雷公炮炙论》
  13. 毒蛇咬伤《外科学总论》
  14. 毒聋《中医词典》
  15. 毒蛇咬伤的救治《外科学总论》
  16. 毒淋汤《医学衷中参西录》
  17. 毒蛇咬伤的预防《外科学总论》
  18. 毒痢《中医词典》
  19. 毒蛇咬伤的诊断《外科学总论》
  20. 毒理《预防医学》
  21. 毒蛇与蛇毒的分类《外科学总论》
  22. 毒理《预防医学》
  23. 毒生蛇形《急救广生集》
  24. 毒理《预防医学》
  25. 毒盛《明医指掌》
  26. 毒菌《证类本草》
  27. 毒盛变虚论《张氏医通》
  28. 毒箭所伤候《诸病源候论》
  29. 毒水瘴《古今医案按》
  30. 毒箭所伤《圣济总录》
  31. 毒素《医学微生物学》


犬咬方_《奇方类编》_中医方言_【岐黄之术】

犬咬方

犬咬方

  • 上一页
  • 目录
  • 相关
  • 下一页

蚯蚓泥和盐研敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒蛇咬方
  • 当前页：犬咬方
  • 下一页：治手指头大蛇疮
<<< 返回本书目录
  1. 犬咬《针灸素难要旨》
  2. 犬咬人方《外台秘要》
  3. 犬兽伤《卫生易简方》
  4. 犬咬伤《外科启玄》
  5. 犬伤（蛇伤）《针灸资生经》
  6. 犬咬伤【中药主治】
  7. 犬伤《孙真人海上方》
  8. 犬之风《外科大成》
  9. 犬伤《孙真人海上方》
  10. 劝妇女戒杀文《达生编》
  11. 犬啮伤《圣济总录》
  12. 劝戒杀吃素文《达生编》
  13. 犬尿泥《本草纲目》图文版
  14. 劝善良方《古今医鉴》
  15. 犬尿泥《本草纲目》完整版
  16. 劝惜字纸《急救广生集》
  17. 犬复孔绦虫《人体寄生虫学》
  18. 劝医《本草新编》
  19. 犬吠样咳嗽【疾病症状】
  20. 炔烃《医用化学》
  21. 犬《本草易读》
  22. 缺《传染病》
  23. 颧痈门主论《疡医大全》
  24. 缺碘【疾病症状】
  25. 颧疡颧疽《医宗金鉴》
  26. 缺乏深睡眠【疾病症状】
  27. 颧面部塌陷【疾病症状】
  28. 缺乏性的兴趣和性活动的要求【疾病症状】
  29. 颧脸部《疡医大全》
  30. 缺乏自控能力【疾病症状】
  1. 犬咬方《奇方类编》
  2. 犬咬《针灸素难要旨》
  3. 犬咬人方九首《外台秘要》
  4. 犬咬《证治准绳·疡医》
  5. 犬咬伤《外科证治全书》
  6. 犬咬《医学纲目》
  7. 犬咬伤《外科启玄》
  8. 犬痫《中医词典》
  9. 犬咬伤秘方《华佗神方》
  10. 犬四脚蹄《饮膳正要》
  11. 犬之风《外科大成》
  12. 犬兽伤《卫生易简方》
  13. 绻（quǎn，音犬）《中医词典》
  14. 犬噬人伤《中医词典》
  15. 劝妇女戒杀文《达生编》
  16. 犬伤（蛇伤）《针灸资生经》
  17. 劝戒杀吃素文《达生编》
  18. 犬伤《孙真人海上方》
  19. 劝善良方《古今医鉴》
  20. 犬伤《孙真人海上方》
  21. 劝惜字纸《急救广生集》
  22. 犬肉《本草求真》
  23. 劝医六则《本草新编》
  24. 犬肉《本草备要》
  25. 炔烃《医用化学》
  26. 犬肉《饮膳正要》
  27. 炔烃的化学性质《医用化学》
  28. 犬啮伤《圣济总录》
  29. 炔烃的同分异构现象和命名法《医用化学》
  30. 犬癞病秘方《华佗神方》
  31. 炔烃的物理性质《医用化学》


治手指头大蛇疮_《奇方类编》_中医方言_【岐黄之术】

治手指头大蛇疮

治手指头大蛇疮

  • 上一页
  • 目录
  • 相关
  • 下一页

生鸭蛋二个 蜈蚣一条

焙干为末，分一半入蛋内，套在指上，候热，再换一个。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犬咬方
  • 当前页：治手指头大蛇疮
  • 下一页：治无名肿毒
<<< 返回本书目录
  1. 治食中诸毒方《肘后备急方》
  2. 治手足皲裂及代指方《集验方》
  3. 治食毒诸方《小品方》
  4. 治手足腋下股恒湿诸方《小品方》
  5. 治食《济阴纲目》
  6. 治暑《苏沈良方》
  7. 治时气病起诸劳复方《肘后备急方》
  8. 治暑伤肌肤《苏沈良方》
  9. 治时病常变须会通论《时病论》
  10. 治暑主方《增订叶评伤暑全书》
  11. 治石痈及疔疮杂治方《集验方》
  12. 治水谷痢及杂痢方《集验方》
  13. 治十八般难产论《女科旨要》
  14. 治水气肿满法《苏沈良方》
  15. 治湿要诀《瘴疟指南》
  16. 治水饮不消灸刺法《圣济总录》
  17. 治湿药例《古今医统大全》
  18. 治水肿灸刺法《圣济总录》
  19. 治湿痰带下《济阴纲目》
  20. 治死《洪氏集验方》
  21. 治湿热带下《济阴纲目》
  22. 治死胎杂方《济阴纲目》
  23. 治湿门《医学入门》
  24. 治胎前病方《妇科玉尺》
  25. 治失欠灸法《圣济总录》
  26. 治胎死腹中《济阴纲目》
  27. 治尸疰鬼疰方《集验方》
  28. 治胎死欲令出方《集验方》
  29. 治尸注鬼注方《肘后备急方》
  30. 治痰点天突穴法《医学衷中参西录》
  1. 治手指头大蛇疮《奇方类编》
  2. 治释《思考中医》
  3. 治手足皲裂《是斋百一选方》
  4. 治食诸菌中毒闷乱欲死方《医宗金鉴》
  5. 治手足皲裂《是斋百一选方》
  6. 治食中诸毒方《肘后备急方》
  7. 治手足皲裂及代指方《集验方》
  8. 治食郁肉漏脯中毒方《医宗金鉴》
  9. 治手足十指疼痛麻木《是斋百一选方》
  10. 治食郁肉漏脯中毒方《金匮悬解》
  11. 治手足腋下股恒湿诸方《小品方》
  12. 治食蟹反恶《是斋百一选方》
  13. 治暑《苏沈良方》
  14. 治食痫方（千金用紫丸方具前变蒸门中）《小儿卫生总微论方》
  15. 治暑风用药次序《活幼心书》
  16. 治食生肉中毒方《医宗金鉴》
  17. 治暑风卒倒法《冯氏锦囊秘录》
  18. 治食生肉中毒方《金匮悬解》
  19. 治暑逡巡、闷绝不救者《是斋百一选方》
  20. 治食犬肉不消成病方《医宗金鉴》
  21. 治暑伤肌肤《苏沈良方》
  22. 治食犬肉不消，心下坚，或腹胀，口干大渴，心急发热，妄语如狂，或洞下方《金匮悬解》
  23. 治暑伤肌肤疮烂《是斋百一选方》
  24. 治食牛肉中毒方《医宗金鉴》
  25. 治黍米中藏干脯食之中毒方《金匮悬解》
  26. 治食牛肉中毒方《金匮悬解》
  27. 治黍米中藏干脯食之中毒方《医宗金鉴》
  28. 治食马肉中毒欲死方 又方《金匮悬解》
  29. 治鼠漏方《备急千金要方》
  30. 治食马肉中毒欲死方《医宗金鉴》
  31. 治双单蛾神方《回生集》


治无名肿毒_《奇方类编》_中医方言_【岐黄之术】

治无名肿毒

治无名肿毒

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白七根，蜂蜜一两，同捣敷之，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治手指头大蛇疮
  • 当前页：治无名肿毒
  • 下一页：至宝丹
<<< 返回本书目录
  1. 治瘟疫慎用古方大寒剂论《松峰说疫》
  2. 治无热虚劳《济阴纲目》
  3. 治瘟疫不染病法《冯氏锦囊秘录》
  4. 治五脏中风并一切风疾灸刺法《圣济总录》
  5. 治胃反方《集验方》
  6. 治五种肠风下血《洪氏集验方》
  7. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  8. 治五种肠风痔疾《洪氏集验方》
  9. 治往来寒热《医学纲目》
  10. 治五种牙疼《洪氏集验方》
  11. 治往来寒热《济阴纲目》
  12. 治误为火汤热膏所伤诸方《小品方》
  13. 治外风入疮口肿毒方《洪氏集验方》
  14. 治下利诸方《小品方》
  15. 治外吹乳法《医门补要》
  16. 治下利诸方《小品方》
  17. 治唾血呕血灸刺法《圣济总录》
  18. 治下疰脚疮，火府丹。《苏沈良方》
  19. 治脱肛灸法《圣济总录》
  20. 治涎诸方《史载之方》
  21. 治脱肛方《集验方》
  22. 治香港脚灸法《洪氏集验方》
  23. 治颓脱肛痔下部诸疾众方《小品方》
  24. 治香港脚灸法《圣济总录》
  25. 治吐血灸法《圣济总录》
  26. 治消渴方《集验方》
  27. 治吐下血鼻衄尿血诸方《小品方》
  28. 治消渴方《苏沈良方》
  29. 治吐，紫粉丸。《苏沈良方》
  30. 治消渴灸法《圣济总录》
  1. 治无名肿毒《奇方类编》
  2. 治瘟疫慎用古方大寒剂论《松峰说疫》
  3. 治无热虚劳《济阴纲目》
  4. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  5. 治无声《达生编》
  6. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  7. 治蜈蚣伤《是斋百一选方》
  8. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  9. 治五更时溏泻一二次经年不愈方《回生集》
  10. 治瘟疫方《奇方类编》
  11. 治五鼓神方《奇方类编》
  12. 治瘟疫不染病法《冯氏锦囊秘录》
  13. 治五脏疳方《小儿卫生总微论方》
  14. 治胃脘大疼方《奇方类编》
  15. 治五脏五畜痫方《小儿卫生总微论方》
  16. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  17. 治五脏中风并一切风疾灸刺法《圣济总录》
  18. 治胃疼方《奇方类编》
  19. 治五种肠风下血《洪氏集验方》
  20. 治胃气痛方《回生集》
  21. 治五种肠风下血《是斋百一选方》
  22. 治胃气冷疼方《奇方类编》
  23. 治五种肠风痔疾《洪氏集验方》
  24. 治胃反方《集验方》
  25. 治五种牙疼《洪氏集验方》
  26. 治未病《中医词典》
  27. 治误食桐油《是斋百一选方》
  28. 治未病《中医名词词典》
  29. 治误吞铁石、骨刺等不下，危急者《是斋百一选方》
  30. 治痿独取阳明《中医词典》
  31. 治误为火汤热膏所伤诸方《小品方》


至宝丹_《奇方类编》_中医方言_【岐黄之术】

至宝丹

至宝丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切痈疽，肿毒，对口背疽，乳痈结毒危难诸症。

川乌二钱 草乌二钱（同川乌酒浸，剥去皮，面包煨热，取净肉用） 穿山甲二钱（炒）胆矾二钱 乳香（去油）三钱 没药（去油）三钱蝉蜕（去头足）三钱全蝎（锻石水洗，去头足尾，瓦上焙干）三钱 熊胆三钱 铜绿（水飞）三钱 荆芥穗（去肉）三钱 僵蚕三钱血竭三钱 雄黄三钱 牙皂（去皮酥炙）二钱 信二钱（用豆腐一块，浓二寸，中挖一孔，纳信于孔中，以豆腐盖信，酒煮三个时辰） 蜈蚣大者五条（酒蒸去头足，瓦焙小者用）麝香七分 朱砂

上药以天医吉日研为细末，面打糊为丸，重四分一粒，以黄蜡为壳。临用时，葱头三寸，姜三片，用黄酒煎一小盅，将药化开送下，随量饮醉，盖被出汗，二、三服即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治无名肿毒
  • 当前页：至宝丹
  • 下一页：消风散
<<< 返回本书目录
  1. 至宝丹《苏沈良方》
  2. 至宝丹【方剂大全】
  3. 趾远端呈球形【疾病症状】
  4. 至脉损脉死期脉候《古今医统大全》
  5. 趾蹼间隙麻木【疾病症状】
  6. 至圣保命丹【方剂大全】
  7. 趾间神经痛【疾病大全】
  8. 至圣保命金丹【方剂大全】
  9. 趾短小【疾病症状】
  10. 至圣丹【方剂大全】
  11. 趾端干枯发黑【疾病症状】
  12. 至圣一醉膏【方剂大全】
  13. 趾垂症【疾病症状】
  14. 至险之证不治论《伤科补要》
  15. 趾垂症【疾病症状】
  16. 至阳穴【人体背部穴位】
  17. 趾垂症【疾病症状】
  18. 至阴穴【下肢外侧穴位】
  19. 趾(指)环状缩窄带【疾病症状】
  20. 至有先后行有位次《类经》
  21. 趾《经络全书》
  22. 至真要大论《素问悬解》
  23. 枳芎散【方剂大全】
  24. 至真要大论篇《冯氏锦囊秘录》
  25. 枳杏丸【方剂大全】
  26. 至真要大论篇《冯氏锦囊秘录》
  27. 枳香散【方剂大全】
  28. 至真要大论篇《黄帝内经·素问》
  29. 枳缩二陈汤【方剂大全】
  30. 至真要大论篇《疡医大全》
  1. 至宝丹《奇方类编》
  2. 至宝丹《太平惠民和剂局方》
  3. 至宝丹《苏沈良方》
  4. 至宝丹《冯氏锦囊秘录》
  5. 至道《中医词典》
  6. 趾甲癣《默克家庭诊疗手册》
  7. 至宫《中医词典》
  8. 趾甲变色《默克家庭诊疗手册》
  9. 至剂《中医词典》
  10. 趾骨伤《中医词典》
  11. 至脉《中医词典》
  12. 趾《中医名词词典》
  13. 至脉损脉死期脉候《古今医统大全》
  14. 趾《经络全书》
  15. 至人《中医词典》
  16. 枳子《药性切用》
  17. 至荣《中医词典》
  18. 枳子《本草分经》
  19. 至圣保命丹《冯氏锦囊秘录》
  20. 枳子《本草便读》
  21. 至圣保命丹《太平惠民和剂局方》
  22. 枳子《得配本草》
  23. 至圣保命丹《万氏秘传片玉心书》
  24. 枳子《本草从新》
  25. 至圣保命丹《万氏秘传片玉心书》
  26. 枳子《本草备要》
  27. 至圣丹《太平惠民和剂局方》
  28. 枳香茶《茶饮保健》
  29. 至圣宁心丹《冯氏锦囊秘录》
  30. 枳术丸烧饭法《韩氏医通》
  31. 至圣青金丹《博济方》


消风散_《奇方类编》_中医方言_【岐黄之术】

消风散

消风散

  • 上一页
  • 目录
  • 相关
  • 下一页

治痱子。风湿浸淫血脉，致生疮疥。大人、小儿风热瘾疹遍身，云片斑点乍有乍无当归 生地 防风 蝉蜕 知母 苦参 胡麻 荆芥 牛蒡子 苍术（炒） 石膏（ ）各一钱

水二盅，煎八分，食远服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：至宝丹
  • 当前页：消风散
  • 下一页：治痱子方
<<< 返回本书目录
  1. 消风散《汤头歌诀》
  2. 消风散【方剂大全】
  3. 消风散《洪氏集验方》
  4. 消风丸【方剂大全】
  5. 消风清热饮【方剂大全】
  6. 消风壅【方剂主治】
  7. 消风宁嗽散【方剂大全】
  8. 消风玉容散【方剂大全】
  9. 消风导赤汤【方剂大全】
  10. 消菔通结汤【方剂大全】
  11. 消风败毒散【方剂大全】
  12. 消疳【中药主治】
  13. 消风百解散【方剂大全】
  14. 消疳丹《外科传薪集》
  15. 消毒与灭菌《基础护理学》
  16. 消疳散【方剂大全】
  17. 消毒药【中药大全】
  18. 消疳退云饮【方剂大全】
  19. 消毒犀角饮【方剂大全】
  20. 消谷【中药主治】
  21. 消毒五圣汤【方剂大全】
  22. 消谷丸【方剂大全】
  23. 消毒散【方剂大全】
  24. 消臌万应丹【方剂大全】
  25. 消毒麻仁圆【方剂大全】
  26. 消臌至神汤【方剂大全】
  27. 消毒灵【方剂大全】
  28. 消管丸《外科传薪集》
  29. 消毒丹【方剂大全】
  30. 消耗性体重下降【疾病症状】
  1. 消风散《奇方类编》
  2. 消风散《仁术便览》
  3. 消风散《医方论》
  4. 消风散《仁术便览》
  5. 消风散《汤头歌诀》
  6. 消风散《仁术便览》
  7. 消风养血汤《医方考》
  8. 消风散《仁术便览》
  9. 消风养血汤《医方论》
  10. 消风散《仁术便览》
  11. 消腹内血块《是斋百一选方》
  12. 消风散《仁术便览》
  13. 消疳丹《外科传薪集》
  14. 消风散《外科理例》
  15. 消疳外治效法《奇效简便良方》
  16. 消风散《医方考》
  17. 消疳丸《奇方类编》
  18. 消风散《儒门事亲》
  19. 消谷《中医词典》
  20. 消风散《太平惠民和剂局方》
  21. 消谷善饥《中医名词词典》
  22. 消风散《救伤秘旨》
  23. 消谷善饥《中医词典》
  24. 消风散《洪氏集验方》
  25. 消谷善饥为中消《医学纲目》
  26. 消风活血汤《目经大成》
  27. 消管方《外科全生集》
  28. 消风败毒散《救伤秘旨》
  29. 消管丸《外科传薪集》
  30. 消风百解散《仁术便览》
  31. 消化不良《默克家庭诊疗手册》


治痱子方_《奇方类编》_中医方言_【岐黄之术】

治痱子方

治痱子方

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏研末，和绿豆粉扑之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消风散
  • 当前页：治痱子方
  • 下一页：蟾酥丸
<<< 返回本书目录
  1. 治肺痿、肺痈及肠痈方《集验方》
  2. 治风癫灸刺法《圣济总录》
  3. 治肺结核【中药主治】
  4. 治风毒脚弱痹满上气方《肘后备急方》
  5. 治肺喘《苏沈良方》
  6. 治风毒瓦斯眼《洪氏集验方》
  7. 治防避饮食诸毒方《肘后备急方》
  8. 治风狂灸刺法《圣济总录》
  9. 治法总论《跌损妙方》
  10. 治风门《医学入门》
  11. 治法准则总论《灵素节注类编》
  12. 治风气取涎方《史载之方》
  13. 治法指南《疡医大全》
  14. 治风气四神丹《苏沈良方》
  15. 治法通论《证治准绳·女科》
  16. 治风热毒肿（热疮）诸方《小品方》
  17. 治法通论《医学纲目》
  18. 治风热之剂《原机启微》
  19. 治法通论《女科证治准绳》
  20. 治风通用药《普济方·针灸》
  21. 治法提纲《冯氏锦囊秘录》
  22. 治风乌荆丸《洪氏集验方》
  23. 治法-伤寒门（上）《古今医统大全》
  24. 治风邪带下《济阴纲目》
  25. 治法纲要《医学启源》
  26. 治风牙疼《洪氏集验方》
  27. 治法纲要《卫生宝鉴》
  28. 治风牙蛀牙一切疼痛《洪氏集验方》
  29. 治法概要《中医眼科学》
  30. 治风药例《古今医统大全》
  1. 治痱子方《奇方类编》
  2. 治痱子《是斋百一选方》
  3. 治粉刺《是斋百一选方》
  4. 治肺痈奇验方《回生集》
  5. 治粪后下血方《回生集》
  6. 治肺痿喘嗽《儒门事亲》
  7. 治风《千金翼方》
  8. 治肺痿、肺痈及肠痈方《集验方》
  9. 治风不省方《小儿卫生总微论方》
  10. 治肺破咯血《是斋百一选方》
  11. 治风癫灸刺法《圣济总录》
  12. 治肺风面赤、鼻赤《是斋百一选方》
  13. 治风毒脚弱痹满上气方《肘后备急方》
  14. 治肺风酒等疾《是斋百一选方》
  15. 治风毒瓦斯眼《洪氏集验方》
  16. 治肺风鼻赤酒方《普济本事方》
  17. 治风毒痈疖《是斋百一选方》
  18. 治肺喘《苏沈良方》
  19. 治风喉《奇方类编》
  20. 治防避饮食诸毒方《肘后备急方》
  21. 治风化痰《中医词典》
  22. 治方《小儿卫生总微论方》
  23. 治风火牙疼《回生集》
  24. 治方《古今医统大全》
  25. 治风痉方《小儿卫生总微论方》
  26. 治翻胃神效方《回生集》
  27. 治风狂灸刺法《圣济总录》
  28. 治翻胃奇方《时方妙用》
  29. 治风冷五虎膏《急救广生集》
  30. 治翻胃单方《是斋百一选方》
  31. 治风门《医学入门》


蟾酥丸_《奇方类编》_中医方言_【岐黄之术】

蟾酥丸

蟾酥丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疔疮发背，脑疽乳痈，附骨等疽，诸恶症歹疮，成麻木不痛，或呕吐心慌，或心神昏愦，急服此药。不起发者即发；不痛者即痛；昏愦者即苏；呕吐者即解；未成者即消；

已成者即溃，真有回生之功，乃恶症中之至宝也。

蟾酥三钱 轻粉五分 枯矾 寒水石（ ） 铜绿 乳香（去油） 没药（去油） 胆矾麝香 以上各一钱 蜗牛五个朱砂三钱

以上各为细末，称准。于端午日午时在净室中，先将蜗牛研烂，再同蟾酥和匀，方入群药捣极匀，丸如绿豆大。每服三丸，先用葱白五寸，患者自嚼烂吐手中（男左女右）包药在内，用无灰热酒送下，盖被出汗立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痱子方
  • 当前页：蟾酥丸
  • 下一页：铅粉散
<<< 返回本书目录
  1. 蟾酥丸《外科传薪集》
  2. 蟾酥丸【方剂大全】
  3. 蟾酥托里丸【方剂大全】
  4. 蟾酥线【方剂大全】
  5. 蟾酥退毒丸【方剂大全】
  6. 蟾酥走黄丹【方剂大全】
  7. 蟾酥散【方剂大全】
  8. 蟾头【中药大全】
  9. 蟾酥散《外科传薪集》
  10. 蟾头散【方剂大全】
  11. 蟾酥墨【方剂大全】
  12. 蟾头丸【方剂大全】
  13. 蟾酥合剂【方剂大全】
  14. 蟾蝎散【方剂大全】
  15. 蟾酥膏【方剂大全】
  16. 蟾子《本草纲目》完整版
  17. 蟾酥锭子【方剂大全】
  18. 产(疒颓)土龙汤【方剂大全】
  19. 蟾酥锭【方剂大全】
  20. 产宝方论-妇科心镜（上）《古今医统大全》
  21. 蟾酥丹【方剂大全】
  22. 产宝散【方剂大全】
  23. 蟾酥八宝丹【方剂大全】
  24. 产宝汤【方剂大全】
  25. 蟾酥【中药大全】
  26. 产宝丸【方剂大全】
  27. 蟾酥《药鉴》
  28. 产道扁平型狭窄【疾病症状】
  29. 蟾酥《本草择要纲目》
  30. 产道裂伤【疾病症状】
  1. 蟾酥丸《奇方类编》
  2. 蟾酥丸《冯氏锦囊秘录》
  3. 蟾酥丸《外科传薪集》
  4. 蟾酥丸《冯氏锦囊秘录》
  5. 镵石《中医词典》
  6. 蟾酥散《外科传薪集》
  7. 镵针《中医名词词典》
  8. 蟾酥入目《奇效简便良方》
  9. 镵针《中医词典》
  10. 蟾酥丹《冯氏锦囊秘录》
  11. 镵针主治法歌《医宗金鉴》
  12. 蟾酥（蟾皮）《中药学》
  13. 产《中医词典》
  14. 蟾酥《药鉴》
  15. 产（疒^颓）《中医词典》
  16. 蟾酥《外科全生集》
  17. 产宝方论（妇科心镜 上）《古今医统大全》
  18. 蟾酥《本草择要纲目》
  19. 产宝散《回生集》
  20. 蟾酥《本草便读》
  21. 产宝丸《奇方类编》
  22. 蟾酥《本经逢原》
  23. 产程分期《妇产科学》
  24. 蟾酥《本草新编》
  25. 产程进展缓慢《默克家庭诊疗手册》
  26. 蟾酥《本草求真》
  27. 产道《妇产科学》
  28. 蟾酥《本草易读》
  29. 产道损伤《妇产科学》
  30. 蟾酥《玉楸药解》
  31. 产多《孙真人海上方》


铅粉散_《奇方类编》_中医方言_【岐黄之术】

铅粉散

铅粉散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脚上冷疔。初起紫泡，疼痛彻骨，渐腐烂，深孔紫黑血水腥秽，日久不愈，用黑铅四者，以铁杓熔化，倾水再化，再倾。如此百遍，以铅尽为度，去水澄下者三钱 松脂一钱 黄丹（水飞炒）五分 轻粉五分 麝香一分

共研为末，先用葱煎水洗净，麻油调涂，疮口油纸盖之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾酥丸
  • 当前页：铅粉散
  • 下一页：治脓窠疮
<<< 返回本书目录
  1. 铅粉【中药大全】
  2. 铅管样强直【疾病症状】
  3. 铅粉《长沙药解》
  4. 铅灰【中药大全】
  5. 铅粉《本草易读》
  6. 铅霜《本草纲目》完整版
  7. 铅粉《本草崇原》
  8. 铅霜《证类本草》
  9. 铅丹散【方剂大全】
  10. 铅霜《本草纲目》图文版
  11. 铅丹【中药大全】
  12. 铅霜【中药大全】
  13. 铅丹《本草纲目》图文版
  14. 铅中毒《预防医学》
  15. 铅丹《证类本草》
  16. 铅中毒【疾病大全】
  17. 铅丹《长沙药解》
  18. 铅中毒引起的溶血性贫血【疾病大全】
  19. 铅丹《本草崇原》
  20. 愆期前后多少《妇科心法要诀》
  21. 铅丹《本草乘雅半偈》
  22. 愆期前后多少《医宗金鉴》
  23. 铅丹《本草纲目》完整版
  24. 前跋《银海指南》
  25. 铅（铅霜、黄丹、自然铜）《本草新编》
  26. 前臂动脉损伤【疾病大全】
  27. 铅【中药大全】
  28. 前臂短缩【疾病症状】
  29. 铅《本草纲目》图文版
  30. 前臂骨折《家庭医学百科-医疗康复篇》
  1. 铅粉散《奇方类编》
  2. 铅粉《外科全生集》
  3. 铅红散《仁术便览》
  4. 铅粉《本草便读》
  5. 铅霜《本草纲目》
  6. 铅粉《本草崇原》
  7. 铅霜《本草衍义》
  8. 铅粉《得配本草》
  9. 铅霜《证类本草》
  10. 铅粉《本经逢原》
  11. 铅霜《得配本草》
  12. 铅粉《医学入门》
  13. 铅霜《增广和剂局方药性总论》
  14. 铅粉《本草易读》
  15. 铅吸收《预防医学》
  16. 铅粉《长沙药解》
  17. 铅中毒《默克家庭诊疗手册》
  18. 铅丹散《备急千金要方》
  19. 铅中毒的急救《现代院外急救手册》
  20. 铅丹散《备急千金要方》
  21. 铅中毒筛检《预防医学》
  22. 铅丹《本草乘雅半偈》
  23. 谦甫朱砂丸《正体类要》
  24. 铅丹《药性切用》
  25. 愆期前后多少《医宗金鉴》
  26. 铅丹《本草撮要》
  27. 愆期前后多少《妇科心法要诀》
  28. 铅丹《名医别录》
  29. 前跋《银海指南》
  30. 铅丹《增广和剂局方药性总论》
  31. 前板齿《中医词典》


治脓窠疮_《奇方类编》_中医方言_【岐黄之术】

治脓窠疮

治脓窠疮

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄一钱 雄黄一钱 胡椒八分

共研细，香油调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅粉散
  • 当前页：治脓窠疮
  • 下一页：疳疮
<<< 返回本书目录
  1. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  2. 治疟安胎饮【方剂大全】
  3. 治鸟《本草纲目》完整版
  4. 治疟疾灸刺法《圣济总录》
  5. 治年久，里外疮不瘥者。《苏沈良方》
  6. 治疟要诀《仁斋直指方论（附补遗）》
  7. 治溺死《洪氏集验方》
  8. 治疟宜破血发汗《伤寒补例》
  9. 治溺水未死诸方《小品方》
  10. 治女性不孕验方《古代房中秘方》
  11. 治逆产方《集验方》
  12. 治女性痛经方《古代房中秘方》
  13. 治内瘴眼《苏沈良方》
  14. 治女子众病诸方《小品方》
  15. 治囊漏《外科传薪集》
  16. 治呕哕吐逆及噫醋方《集验方》
  17. 治难产杂方《济阴纲目》
  18. 治呕吐灸法《圣济总录》
  19. 治男子【方剂主治】
  20. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  21. 治男性不育验方《古代房中秘方》
  22. 治脾胃虚弱不能饮食方《肘后备急方》
  23. 治目疾灸刺法《圣济总录》
  24. 治癖《济阴纲目》
  25. 治目多眵泪药《外科传薪集》
  26. 治癖《济阴纲目》
  27. 治目赤痛暗昧刺诸病方《肘后备急方》
  28. 治漆疮方《集验方》
  29. 治面黑痣诸方《小品方》
  30. 治气攻头痛葫芦巴散《苏沈良方》
  1. 治脓窠疮《奇方类编》
  2. 治脓耳《是斋百一选方》
  3. 治脓窠疮神效方《回生集》
  4. 治牛皮癣效方《回生集》
  5. 治疟初来《奇方类编》
  6. 治牛皮癣方《急救广生集》
  7. 治疟大效《是斋百一选方》
  8. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  9. 治疟符《备急千金要方》
  10. 治尿不出方《是斋百一选方》
  11. 治疟疾《是斋百一选方》
  12. 治年老人气血虚头疼方《奇方类编》
  13. 治疟疾《是斋百一选方》
  14. 治年久脓水疮并血风疮《奇方类编》
  15. 治疟疾二百四十三法《针灸神书》
  16. 治年久，里外疮不瘥者。《苏沈良方》
  17. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  18. 治年高上气喘促，睡卧难禁《儒门事亲》
  19. 治疟疾灸刺法《圣济总录》
  20. 治溺死方《中藏经》
  21. 治疟屡效方《奇方类编》
  22. 治溺死《洪氏集验方》
  23. 治疟要诀《仁斋直指方论（附补遗）》
  24. 治溺水未死诸方《小品方》
  25. 治疟宜破血发汗《伤寒补例》
  26. 治逆产方《集验方》
  27. 治女子经脉不行有三法《女科经纶》
  28. 治内瘴眼《苏沈良方》
  29. 治女子性冷淡方《古代房中秘方》
  30. 治脑漏鼻涕臭《奇方类编》
  31. 治女子性冷淡方《古代房中秘方》


疳疮_《奇方类编》_中医方言_【岐黄之术】

疳疮

疳疮

  • 上一页
  • 目录
  • 相关
  • 下一页

墙上白螺壳去土净，火 研细末五分 轻粉五分 官粉三分 冰片一分和匀。先用米泔水洗净，掺上立愈。

又方

以羊须烧灰存性，敷之亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脓窠疮
  • 当前页：疳疮
  • 下一页：治肾囊风
<<< 返回本书目录
  1. 疳疮《幼幼新书》
  2. 疳疮【中药主治】
  3. 疳疮《医宗金鉴》
  4. 疳疮【方剂主治】
  5. 疳疮《续名医类案》
  6. 疳疮论《小儿卫生总微论方》
  7. 疳疮《卫生易简方》
  8. 疳疮轻粉散【方剂大全】
  9. 疳虫死症《一得集》
  10. 疳疮湿疮《周慎斋遗书》
  11. 疳虫蚀鼻生疮《圣济总录》
  12. 疳疮-外科理例（下）《古今医统大全》
  13. 疳虫食齿方《外台秘要》
  14. 疳后天柱倒《幼幼新书》
  15. 疳病证治《三因极一病证方论》
  16. 疳积《保幼新编》
  17. 疳病《圆运动的古中医学》
  18. 疳积《博济方》
  19. 疳病《普济方·针灸》
  20. 疳积《古今医案按》
  21. 疳病《明医指掌》
  22. 疳积《回春录》
  23. 疳病《金匮钩玄》
  24. 疳积《急救广生集》
  25. 疳病《丹溪治法心要》
  26. 疳积《幼科释谜》
  27. 疳【方剂主治】
  28. 疳积《幼科折衷》
  29. 疳【中药主治】
  30. 疳积《幼幼新书》
  1. 疳疮《奇方类编》
  2. 疳疮《卫生易简方》
  3. 疳疮（外科理例 下）《古今医统大全》
  4. 疳疮《外科大成》
  5. 疳疮论《小儿卫生总微论方》
  6. 疳疮《外科心法要诀》
  7. 疳疮湿疮《周慎斋遗书》
  8. 疳疮《证治准绳·幼科》
  9. 疳疮蛀疳《丹台玉案》
  10. 疳疮《续名医类案》
  11. 疳毒眼《中医词典》
  12. 疳疮《幼幼新书》
  13. 疳肚《中医词典》
  14. 疳疮《医宗金鉴》
  15. 疳臌食积《外科全生集》
  16. 疳疮《中医词典》
  17. 疳后天柱倒《中医词典》
  18. 疳虫死症《一得集》
  19. 疳后天柱倒《幼幼新书》
  20. 疳虫蚀鼻生疮《中医词典》
  21. 疳后天柱倒《证治准绳·幼科》
  22. 疳虫蚀鼻生疮《圣济总录》
  23. 疳候《诸病源候论》
  24. 疳虫食齿方一十首《外台秘要》
  25. 疳黄《中医词典》
  26. 疳虫《中医词典》
  27. 疳积《手穴手纹诊治》
  28. 疳簸候《巢氏病源补养宣导法》
  29. 疳积《幼幼新书》
  30. 疳病证治《三因极一病证方论》
  31. 疳积《证治准绳·幼科》


治肾囊风_《奇方类编》_中医方言_【岐黄之术】

治肾囊风

治肾囊风

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名绣球风） 老杉木烧灰存性研末，再用鸡蛋煮熟去白存黄，炒出油，调杉木末搽之。

又方

用荷叶加吴茱萸煎水洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳疮
  • 当前页：治肾囊风
  • 下一页：治阴囊肾子肿大
<<< 返回本书目录
  1. 治神《圣济总录》
  2. 治肾消《医旨绪余》
  3. 治射公毒诸方《小品方》
  4. 治尸厥方《集验方》
  5. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  6. 治尸注鬼注方《肘后备急方》
  7. 治舌肿《洪氏集验方》
  8. 治尸疰鬼疰方《集验方》
  9. 治舌下肿痛欲死《喉舌备要秘旨》
  10. 治失欠灸法《圣济总录》
  11. 治舌衄《洪氏集验方》
  12. 治湿门《医学入门》
  13. 治少壮妇女病要法《医门补要》
  14. 治湿热带下《济阴纲目》
  15. 治少小疾病诸丸散众方《小品方》
  16. 治湿痰带下《济阴纲目》
  17. 治少小百病诸汤方《小品方》
  18. 治湿药例《古今医统大全》
  19. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  20. 治湿要诀《瘴疟指南》
  21. 治上下法《医学纲目》
  22. 治十八般难产论《女科旨要》
  23. 治上气如奔豚诸方《小品方》
  24. 治石痈及疔疮杂治方《集验方》
  25. 治伤折内外损，神授散。《苏沈良方》
  26. 治时病常变须会通论《时病论》
  27. 治伤折骨碎《洪氏集验方》
  28. 治时气病起诸劳复方《肘后备急方》
  29. 治伤丈夫头痛《济阴纲目》
  30. 治食《济阴纲目》
  1. 治肾囊风《奇方类编》
  2. 治神《圣济总录》
  3. 治肾气冲心二百六十一法《针灸神书》
  4. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  5. 治肾消《医旨绪余》
  6. 治身上生赘肉《是斋百一选方》
  7. 治肾虚腰疼二百三十三法《针灸神书》
  8. 治身热头痛昏重《是斋百一选方》
  9. 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）《回生集》
  10. 治射公毒诸方《小品方》
  11. 治肾脏风攻注脚膝方。《普济本事方》
  12. 治蛇咬方《急救广生集》
  13. 治肾子大小偏坠方《回生集》
  14. 治蛇咬《是斋百一选方》
  15. 治肾子烂出《奇方类编》
  16. 治蛇伤及一切恶虫所伤《是斋百一选方》
  17. 治生疮因入汤成毒《是斋百一选方》
  18. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  19. 治生下不动《达生编》
  20. 治蛇伤方《儒门事亲》
  21. 治尸厥方《集验方》
  22. 治蛇伤《是斋百一选方》
  23. 治尸厥卒痛方《中藏经》
  24. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  25. 治尸注鬼注方《肘后备急方》
  26. 治蛇疮《儒门事亲》
  27. 治尸疰鬼疰方《集验方》
  28. 治舌肿胀方《冯氏锦囊秘录》
  29. 治失欠灸法《圣济总录》
  30. 治舌肿胀《是斋百一选方》
  31. 治失心《是斋百一选方》


治阴囊肾子肿大_《奇方类编》_中医方言_【岐黄之术】

治阴囊肾子肿大

治阴囊肾子肿大

  • 上一页
  • 目录
  • 相关
  • 下一页

灶心土三升，研细炒热，加川椒、茴香各一两，以布袋盛之，将阴囊坐在上面，冷则再换，三次即愈。

又方

用棉花子仁一两，煎汤常洗之，自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肾囊风
  • 当前页：治阴囊肾子肿大
  • 下一页：治肾子烂出
<<< 返回本书目录
  1. 治阴冷《济阴纲目》
  2. 治阴挺下脱《济阴纲目》
  3. 治阴户肿痛《济阴纲目》
  4. 治阴虚无上妙方《医学心悟》
  5. 治阴户生疮《济阴纲目》
  6. 治阴痒生虫《济阴纲目》
  7. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  8. 治阴痔《济阴纲目》
  9. 治缢死、溺死、中、冻死方《集验方》
  10. 治阴肿痛、阴疮、阴痒方《集验方》
  11. 治疫症最宜变通论《松峰说疫》
  12. 治瘿病方《集验方》
  13. 治疫清凉散【方剂大全】
  14. 治瘿病诸方《小品方》
  15. 治疫气伤寒，三日以后不解者方《集验方》
  16. 治瘿气灸法《圣济总录》
  17. 治疫名方《增订叶评伤暑全书》
  18. 治痈疮疡久不合《苏沈良方》
  19. 治遗溺灸法《圣济总录》
  20. 治痈疖诸方《小品方》
  21. 治宜《圣济总录》
  22. 治痈疽【中药主治】
  23. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  24. 治痈疽疮肿灸刺法《圣济总录》
  25. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  26. 治痈疽妒乳诸毒肿方《肘后备急方》
  27. 治腰痛神方《毓麟验方》
  28. 治痈疽发背《仙传外科集验方》
  29. 治腰痛灸刺法《圣济总录》
  30. 治痈疽方《集验方》
  1. 治阴囊肾子肿大《奇方类编》
  2. 治阴囊上生湿疮《是斋百一选方》
  3. 治阴肾肿大《是斋百一选方》
  4. 治阴冷《济阴纲目》
  5. 治阴挺下脱《济阴纲目》
  6. 治阴茎温痒《奇方类编》
  7. 治阴痛不可忍《儒门事亲》
  8. 治阴户肿痛《济阴纲目》
  9. 治阴头生疮《奇方类编》
  10. 治阴户生疮《济阴纲目》
  11. 治阴虚无上妙方《医学心悟》
  12. 治阴汗神妙《是斋百一选方》
  13. 治阴痒生虫《济阴纲目》
  14. 治阴毒病者《儒门事亲》
  15. 治阴症回生膏《奇方类编》
  16. 治阴毒、伤寒、破伤风《儒门事亲》
  17. 治阴症神方《回生集》
  18. 治阴吹奇效方《奇效简便良方》
  19. 治阴痔《济阴纲目》
  20. 治阴疮痒痛《是斋百一选方》
  21. 治阴肿痛、阴疮、阴痒方《集验方》
  22. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  23. 治瘾疹《是斋百一选方》
  24. 治阴疮《是斋百一选方》
  25. 治迎风流泪，并眼目昏花神效《奇方类编》
  26. 治阴搐慢惊方（附慢脾风）《小儿卫生总微论方》
  27. 治瘿病方《集验方》
  28. 治缢死方《中藏经》
  29. 治瘿病诸方《小品方》
  30. 治缢死、溺死、中、冻死方《集验方》
  31. 治瘿气灸法《圣济总录》


治肾子烂出_《奇方类编》_中医方言_【岐黄之术】

治肾子烂出

治肾子烂出

  • 上一页
  • 目录
  • 相关
  • 下一页

老杉木烧灰存性，苏叶各等分为末敷上，仍以苏叶包之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治阴囊肾子肿大
  • 当前页：治肾子烂出
  • 下一页：治脱肛
<<< 返回本书目录
  1. 治肾消《医旨绪余》
  2. 治尸厥方《集验方》
  3. 治神《圣济总录》
  4. 治尸注鬼注方《肘后备急方》
  5. 治射公毒诸方《小品方》
  6. 治尸疰鬼疰方《集验方》
  7. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  8. 治失欠灸法《圣济总录》
  9. 治舌肿《洪氏集验方》
  10. 治湿门《医学入门》
  11. 治舌下肿痛欲死《喉舌备要秘旨》
  12. 治湿热带下《济阴纲目》
  13. 治舌衄《洪氏集验方》
  14. 治湿痰带下《济阴纲目》
  15. 治少壮妇女病要法《医门补要》
  16. 治湿药例《古今医统大全》
  17. 治少小疾病诸丸散众方《小品方》
  18. 治湿要诀《瘴疟指南》
  19. 治少小百病诸汤方《小品方》
  20. 治十八般难产论《女科旨要》
  21. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  22. 治石痈及疔疮杂治方《集验方》
  23. 治上下法《医学纲目》
  24. 治时病常变须会通论《时病论》
  25. 治上气如奔豚诸方《小品方》
  26. 治时气病起诸劳复方《肘后备急方》
  27. 治伤折内外损，神授散。《苏沈良方》
  28. 治食《济阴纲目》
  29. 治伤折骨碎《洪氏集验方》
  30. 治食毒诸方《小品方》
  1. 治肾子烂出《奇方类编》
  2. 治肾子大小偏坠方《回生集》
  3. 治生疮因入汤成毒《是斋百一选方》
  4. 治肾脏风攻注脚膝方。《普济本事方》
  5. 治生下不动《达生编》
  6. 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）《回生集》
  7. 治尸厥方《集验方》
  8. 治肾虚腰疼二百三十三法《针灸神书》
  9. 治尸厥卒痛方《中藏经》
  10. 治肾消《医旨绪余》
  11. 治尸注鬼注方《肘后备急方》
  12. 治肾气冲心二百六十一法《针灸神书》
  13. 治尸疰鬼疰方《集验方》
  14. 治肾囊风《奇方类编》
  15. 治失欠灸法《圣济总录》
  16. 治神《圣济总录》
  17. 治失心《是斋百一选方》
  18. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  19. 治失音《是斋百一选方》
  20. 治身上生赘肉《是斋百一选方》
  21. 治湿门《医学入门》
  22. 治身热头痛昏重《是斋百一选方》
  23. 治湿热带下《济阴纲目》
  24. 治射公毒诸方《小品方》
  25. 治湿痰带下《济阴纲目》
  26. 治蛇咬方《急救广生集》
  27. 治湿痰流注神验方《回生集》
  28. 治蛇咬《是斋百一选方》
  29. 治湿香港脚，腿腕生疮《是斋百一选方》
  30. 治蛇伤及一切恶虫所伤《是斋百一选方》
  31. 治湿泻《是斋百一选方》


治脱肛_《奇方类编》_中医方言_【岐黄之术】

治脱肛

治脱肛

  • 上一页
  • 目录
  • 相关
  • 下一页

五倍子八个 川椒二十粒 葱二根

米泔水煎洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肾子烂出
  • 当前页：治脱肛
  • 下一页：治羊须疮方
<<< 返回本书目录
  1. 治颓脱肛痔下部诸疾众方《小品方》
  2. 治脱肛方《集验方》
  3. 治吐血灸法《圣济总录》
  4. 治脱肛灸法《圣济总录》
  5. 治吐下血鼻衄尿血诸方《小品方》
  6. 治唾血呕血灸刺法《圣济总录》
  7. 治吐，紫粉丸。《苏沈良方》
  8. 治外吹乳法《医门补要》
  9. 治头面风（论杂风状）诸方《小品方》
  10. 治外风入疮口肿毒方《洪氏集验方》
  11. 治头风一例《何世英医案》
  12. 治往来寒热《济阴纲目》
  13. 治头风头痛《洪氏集验方》
  14. 治往来寒热《医学纲目》
  15. 治头风、头痛及风痒诸方《集验方》
  16. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  17. 治天行诸病方《集验方》
  18. 治胃反方《集验方》
  19. 治螳螂子方《外科传薪集》
  20. 治瘟疫不染病法《冯氏锦囊秘录》
  21. 治汤煎火烧及灸疮方《集验方》
  22. 治瘟疫慎用古方大寒剂论《松峰说疫》
  23. 治汤火伤《洪氏集验方》
  24. 治无热虚劳《济阴纲目》
  25. 治汤火疮《洪氏集验方》
  26. 治五脏中风并一切风疾灸刺法《圣济总录》
  27. 治痰饮久癖方《集验方》
  28. 治五种肠风下血《洪氏集验方》
  29. 治痰饮（附咳嗽）《太平惠民和剂局方》
  30. 治五种肠风痔疾《洪氏集验方》
  1. 治脱肛《奇方类编》
  2. 治脱肛《儒门事亲》
  3. 治脱肛《是斋百一选方》
  4. 治腿膝生疮有脓者《是斋百一选方》
  5. 治脱肛不收方《急救广生集》
  6. 治腿酸疼痛麻二百三十六法《针灸神书》
  7. 治脱肛方《集验方》
  8. 治颓脱肛痔下部诸疾众方《小品方》
  9. 治脱肛灸法《圣济总录》
  10. 治吐血衄血《是斋百一选方》
  11. 治脱肛奇方《回生集》
  12. 治吐血痨疾方《仁术便览》
  13. 治脱肛浴法《万氏秘传片玉心书》
  14. 治吐血灸法《圣济总录》
  15. 治脱肛痔《儒门事亲》
  16. 治吐血方《回生集》
  17. 治唾血呕血灸刺法《圣济总录》
  18. 治吐血方《中藏经》
  19. 治外吹乳法《医门补要》
  20. 治吐血二百五十一法《针灸神书》
  21. 治外风入疮口肿毒方《洪氏集验方》
  22. 治吐血不止《是斋百一选方》
  23. 治外痔《是斋百一选方》
  24. 治吐血不止《奇方类编》
  25. 治丸方《备急千金要方》
  26. 治吐血《是斋百一选方》
  27. 治往来寒热《医学纲目》
  28. 治吐血《是斋百一选方》
  29. 治往来寒热《济阴纲目》
  30. 治吐泻《是斋百一选方》
  31. 治妄行吐血《是斋百一选方》


治羊须疮方_《奇方类编》_中医方言_【岐黄之术】

治羊须疮方

治羊须疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

小红枣烧灰存性，清油调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脱肛
  • 当前页：治羊须疮方
  • 下一页：治通身风痒
<<< 返回本书目录
  1. 治验存参《银海指南》
  2. 治羊须疮奇效方《喉舌备要秘旨》
  3. 治验《何氏虚劳心传》
  4. 治腰痛《洪氏集验方》
  5. 治眼七十二证良方《明目至宝》
  6. 治腰痛《洪氏集验方》
  7. 治眼目疾《太平惠民和剂局方》
  8. 治腰痛方《集验方》
  9. 治眼九法《陆地仙经》
  10. 治腰痛灸刺法《圣济总录》
  11. 治眼方《明目至宝》
  12. 治腰痛神方《毓麟验方》
  13. 治眼方《明目至宝》
  14. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  15. 治眼齿《苏沈良方》
  16. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  17. 治眼病方《集验方》
  18. 治宜《圣济总录》
  19. 治眼，五脏补泻用药《明目至宝》
  20. 治遗溺灸法《圣济总录》
  21. 治咽喉肿痛《洪氏集验方》
  22. 治疫名方《增订叶评伤暑全书》
  23. 治咽喉口齿《太平惠民和剂局方》
  24. 治疫气伤寒，三日以后不解者方《集验方》
  25. 治咽喉辨论《喉舌备要秘旨》
  26. 治疫清凉散【方剂大全】
  27. 治牙摇牙宣《洪氏集验方》
  28. 治疫症最宜变通论《松峰说疫》
  29. 治牙齿病方《集验方》
  30. 治缢死、溺死、中、冻死方《集验方》
  1. 治羊须疮方《奇方类编》
  2. 治羊儿疯奇方《奇方类编》
  3. 治羊须疮奇效方《喉舌备要秘旨》
  4. 治羊颠风《奇方类编》
  5. 治阳搐急惊方《小儿卫生总微论方》
  6. 治验存参《银海指南》
  7. 治阳厥发狂将成疽《中藏经》
  8. 治验《何氏虚劳心传》
  9. 治阳明燥金法《四圣心源》
  10. 治验《专治麻痧初编》
  11. 治杨梅疮后肿块方《冯氏锦囊秘录》
  12. 治验《专治麻痧初编》
  13. 治腰脊强仰俯不得二百三十四法《针灸神书》
  14. 治验《专治麻痧初编》
  15. 治腰脚疼痛方《儒门事亲》
  16. 治验《古今医统大全》
  17. 治腰痛《洪氏集验方》
  18. 治眼诸般翳障昏暗方《明目至宝》
  19. 治腰痛《洪氏集验方》
  20. 治眼珠突起，赤肿流脓疼痛方《明目至宝》
  21. 治腰痛《是斋百一选方》
  22. 治眼七十二证良方《明目至宝》
  23. 治腰痛《是斋百一选方》
  24. 治眼脓漏不止方《明目至宝》
  25. 治腰痛单方《是斋百一选方》
  26. 治眼目肿痛二百四十八法《针灸神书》
  27. 治腰痛方《集验方》
  28. 治眼目暴肿，痛不可忍《奇方类编》
  29. 治腰痛方《奇方类编》
  30. 治眼九法《陆地仙经》
  31. 治腰痛灸刺法《圣济总录》


治通身风痒_《奇方类编》_中医方言_【岐黄之术】

治通身风痒

治通身风痒

  • 上一页
  • 目录
  • 相关
  • 下一页

苦参一两 生甘草一两 皮硝五钱

煎水洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治羊须疮方
  • 当前页：治通身风痒
  • 下一页：治阴头生疮
<<< 返回本书目录
  1. 治天行诸病方《集验方》
  2. 治头风、头痛及风痒诸方《集验方》
  3. 治螳螂子方《外科传薪集》
  4. 治头风头痛《洪氏集验方》
  5. 治汤煎火烧及灸疮方《集验方》
  6. 治头风一例《何世英医案》
  7. 治汤火伤《洪氏集验方》
  8. 治头面风（论杂风状）诸方《小品方》
  9. 治汤火疮《洪氏集验方》
  10. 治吐，紫粉丸。《苏沈良方》
  11. 治痰饮久癖方《集验方》
  12. 治吐下血鼻衄尿血诸方《小品方》
  13. 治痰饮（附咳嗽）《太平惠民和剂局方》
  14. 治吐血灸法《圣济总录》
  15. 治痰药例《古今医统大全》
  16. 治颓脱肛痔下部诸疾众方《小品方》
  17. 治痰塞不孕《济阴纲目》
  18. 治脱肛方《集验方》
  19. 治痰结经闭《济阴纲目》
  20. 治脱肛灸法《圣济总录》
  21. 治痰茯苓丸【方剂大全】
  22. 治唾血呕血灸刺法《圣济总录》
  23. 治痰点天突穴法《医学衷中参西录》
  24. 治外吹乳法《医门补要》
  25. 治胎死欲令出方《集验方》
  26. 治外风入疮口肿毒方《洪氏集验方》
  27. 治胎死腹中《济阴纲目》
  28. 治往来寒热《济阴纲目》
  29. 治胎前病方《妇科玉尺》
  30. 治往来寒热《医学纲目》
  1. 治通身风痒《奇方类编》
  2. 治天蛇螫毒《是斋百一选方》
  3. 治通身黄肿《儒门事亲》
  4. 治天泡疮方《万氏秘传片玉心书》
  5. 治通身药末方验愈《跌打损伤方》
  6. 治天行诸病方《集验方》
  7. 治头风《儒门事亲》
  8. 治天吊方《小儿卫生总微论方》
  9. 治头风《是斋百一选方》
  10. 治体虚自汗《是斋百一选方》
  11. 治头风《是斋百一选方》
  12. 治螳螂子方《外科传薪集》
  13. 治头风、头痛及风痒诸方《集验方》
  14. 治汤烫火烧《是斋百一选方》
  15. 治头风不拘偏正立刻止疼方《回生集》
  16. 治汤烫火烧《是斋百一选方》
  17. 治头风冷泪方《普济本事方》
  18. 治汤煎火烧及灸疮方《集验方》
  19. 治头风头痛《洪氏集验方》
  20. 治汤火所伤《是斋百一选方》
  21. 治头风一例《何世英医案》
  22. 治汤火伤《是斋百一选方》
  23. 治头面风（论杂风状）诸方《小品方》
  24. 治汤火伤《是斋百一选方》
  25. 治头上白秃《奇方类编》
  26. 治汤火伤《洪氏集验方》
  27. 治头上身上一应痰块红肿作痛方《急救广生集》
  28. 治汤火疮《是斋百一选方》
  29. 治头上虱子《是斋百一选方》
  30. 治汤火疮《洪氏集验方》
  31. 治头上瘿瘤方《奇方类编》


治阴头生疮_《奇方类编》_中医方言_【岐黄之术】

治阴头生疮

治阴头生疮

  • 上一页
  • 目录
  • 相关
  • 下一页

白蜜调生甘草末涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治通身风痒
  • 当前页：治阴头生疮
  • 下一页：治疮疖久不收口
<<< 返回本书目录
  1. 治阴挺下脱《济阴纲目》
  2. 治阴虚无上妙方《医学心悟》
  3. 治阴冷《济阴纲目》
  4. 治阴痒生虫《济阴纲目》
  5. 治阴户肿痛《济阴纲目》
  6. 治阴痔《济阴纲目》
  7. 治阴户生疮《济阴纲目》
  8. 治阴肿痛、阴疮、阴痒方《集验方》
  9. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  10. 治瘿病方《集验方》
  11. 治缢死、溺死、中、冻死方《集验方》
  12. 治瘿病诸方《小品方》
  13. 治疫症最宜变通论《松峰说疫》
  14. 治瘿气灸法《圣济总录》
  15. 治疫清凉散【方剂大全】
  16. 治痈疮疡久不合《苏沈良方》
  17. 治疫气伤寒，三日以后不解者方《集验方》
  18. 治痈疖诸方《小品方》
  19. 治疫名方《增订叶评伤暑全书》
  20. 治痈疽【中药主治】
  21. 治遗溺灸法《圣济总录》
  22. 治痈疽疮肿灸刺法《圣济总录》
  23. 治宜《圣济总录》
  24. 治痈疽妒乳诸毒肿方《肘后备急方》
  25. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  26. 治痈疽发背《仙传外科集验方》
  27. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  28. 治痈疽方《集验方》
  29. 治腰痛神方《毓麟验方》
  30. 治痈疽立效方《洪氏集验方》
  1. 治阴头生疮《奇方类编》
  2. 治阴痛不可忍《儒门事亲》
  3. 治阴虚无上妙方《医学心悟》
  4. 治阴挺下脱《济阴纲目》
  5. 治阴痒生虫《济阴纲目》
  6. 治阴肾肿大《是斋百一选方》
  7. 治阴症回生膏《奇方类编》
  8. 治阴囊肾子肿大《奇方类编》
  9. 治阴症神方《回生集》
  10. 治阴囊上生湿疮《是斋百一选方》
  11. 治阴痔《济阴纲目》
  12. 治阴冷《济阴纲目》
  13. 治阴肿痛、阴疮、阴痒方《集验方》
  14. 治阴茎温痒《奇方类编》
  15. 治瘾疹《是斋百一选方》
  16. 治阴户肿痛《济阴纲目》
  17. 治迎风流泪，并眼目昏花神效《奇方类编》
  18. 治阴户生疮《济阴纲目》
  19. 治瘿病方《集验方》
  20. 治阴汗神妙《是斋百一选方》
  21. 治瘿病诸方《小品方》
  22. 治阴毒病者《儒门事亲》
  23. 治瘿气灸法《圣济总录》
  24. 治阴毒、伤寒、破伤风《儒门事亲》
  25. 治痈疮疡久不合《苏沈良方》
  26. 治阴吹奇效方《奇效简便良方》
  27. 治痈大如盘臭不可近方《回生集》
  28. 治阴疮痒痛《是斋百一选方》
  29. 治痈疖《是斋百一选方》
  30. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  31. 治痈疖诸方《小品方》


治疮疖久不收口_《奇方类编》_中医方言_【岐黄之术】

治疮疖久不收口

治疮疖久不收口

  • 上一页
  • 目录
  • 相关
  • 下一页

白术、槿花 过存性为末，掺上神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治阴头生疮
  • 当前页：治疮疖久不收口
  • 下一页：治脚上生疮乱孔如蜂窝
<<< 返回本书目录
  1. 治传尸劳《济阴纲目》
  2. 治疮疥甚者。《苏沈良方》
  3. 治虫兽狗马毒诸方《小品方》
  4. 治疮门《医学入门》
  5. 治赤白脓血痢及冷痢方《集验方》
  6. 治疮须分补泻《外科理例》
  7. 治肠痔下血如注水不瘥者《苏沈良方》
  8. 治疮疡各症附方《外科枢要》
  9. 治肠痈肺痈方《肘后备急方》
  10. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  11. 治肠炎【中药主治】
  12. 治疮肿伤折《太平惠民和剂局方》
  13. 治肠风《洪氏集验方》
  14. 治春夏温热病诸方《小品方》
  15. 治产后诸方《小品方》
  16. 治唇病方《集验方》
  17. 治产后血结痛方（屡验）《宁坤秘籍》
  18. 治猝魇寐不寤灸法《圣济总录》
  19. 治产后无乳及阴道不闭方《集验方》
  20. 治猝中五尸灸法《圣济总录》
  21. 治产后咳嗽、中风及心腹痛方《集验方》
  22. 治大便难及大小便并不通方《集验方》
  23. 治产后鸡爪风《傅青主女科》
  24. 治大人【方剂主治】
  25. 治产后患淋及小便数方《集验方》
  26. 治代指似瘭疽诸方《小品方》
  27. 治产后烦闷及渴方《集验方》
  28. 治带《竹泉生女科集要》
  29. 治产后二便不通及失禁方《集验方》
  30. 治带片【方剂大全】
  1. 治疮疖久不收口《奇方类编》
  2. 治疮方《是斋百一选方》
  3. 治疮疥，风疹《是斋百一选方》
  4. 治疮不拘远近神效方《回生集》
  5. 治疮疥甚者。《苏沈良方》
  6. 治疮《是斋百一选方》
  7. 治疮久不愈者《儒门事亲》
  8. 治疮《是斋百一选方》
  9. 治疮脉诀《外科理例》
  10. 治疮《是斋百一选方》
  11. 治疮门《医学入门》
  12. 治喘并痰嗽《是斋百一选方》
  13. 治疮秘方《冷庐医话》
  14. 治传尸劳《济阴纲目》
  15. 治疮无头者《儒门事亲》
  16. 治初生小儿月内脐风神验方《回生集》
  17. 治疮须分补泻《外科理例》
  18. 治初生小儿无皮但赤色红筋乃母气不充实受胎未足也《回生集》
  19. 治疮疡各症附方《外科枢要》
  20. 治虫兽狗马毒诸方《小品方》
  21. 治疮药《是斋百一选方》
  22. 治虫毒方《中藏经》
  23. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  24. 治虫毒《是斋百一选方》
  25. 治疮疹不透《是斋百一选方》
  26. 治赤游肿《是斋百一选方》
  27. 治疮疹黑陷《儒门事亲》
  28. 治赤眼后生翳膜《是斋百一选方》
  29. 治吹奶《是斋百一选方》
  30. 治赤目后暴翳《是斋百一选方》
  31. 治吹乳药方《达生编》


治脚上生疮乱孔如蜂窝_《奇方类编》_中医方言_【岐黄之术】

治脚上生疮乱孔如蜂窝

治脚上生疮乱孔如蜂窝

  • 上一页
  • 目录
  • 相关
  • 下一页

如意草捣烂敷之。或用干如意草为末，鸡子清调敷亦妙。

人咬伤 生栗子嚼细，敷之良。

治一切痈疽疮敛者，用鳖甲烧灰存性掺之，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疮疖久不收口
  • 当前页：治脚上生疮乱孔如蜂窝
  • 下一页：头上软疖
<<< 返回本书目录
  1. 治脚弱诸方《小品方》
  2. 治脚癣《济阴纲目》
  3. 治交接出血作痛《济阴纲目》
  4. 治脚肿《洪氏集验方》
  5. 治交骨不开《济阴纲目》
  6. 治疥及疠疡风方《集验方》
  7. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  8. 治金鉴伤寒死证奇验《寓意草》
  9. 治甲疽《苏沈良方》
  10. 治筋缩法《医门补要》
  11. 治急性外耳道湿疹方【方剂大全】
  12. 治经病发热《济阴纲目》
  13. 治积热《太平惠民和剂局方》
  14. 治经病疼痛《济阴纲目》
  15. 治积年肺气，九宝散。《苏沈良方》
  16. 治经候过期《济阴纲目》
  17. 治积按国中末法论《叶选医衡》
  18. 治经候先期《济阴纲目》
  19. 治霍乱转筋及杂治方《集验方》
  20. 治经水过多《济阴纲目》
  21. 治霍乱诸方《小品方》
  22. 治经水涩少《济阴纲目》
  23. 治霍乱吐利上筑腹疼诸方《集验方》
  24. 治颈项头面白驳及白秃方《集验方》
  25. 治霍乱灸法《圣济总录》
  26. 治灸疮《针灸资生经》
  27. 治火药论《古今医统大全》
  28. 治灸疮不发法《普济方·针灸》
  29. 治火烧汤泼《洪氏集验方》
  30. 治灸疮令发《针灸聚英》
  1. 治脚上生疮乱孔如蜂窝《奇方类编》
  2. 治脚上生疮《是斋百一选方》
  3. 治脚心痛《是斋百一选方》
  4. 治脚弱诸方《小品方》
  5. 治脚癣《济阴纲目》
  6. 治脚面生疮不收口《奇方类编》
  7. 治脚趾缝烂疮《是斋百一选方》
  8. 治脚汗《是斋百一选方》
  9. 治脚肿《洪氏集验方》
  10. 治绞肠痧方《回生集》
  11. 治疖毒同痈疸发背《是斋百一选方》
  12. 治绞肠痧《奇方类编》
  13. 治结成肿实未溃《是斋百一选方》
  14. 治交接出血作痛《济阴纲目》
  15. 治疥《是斋百一选方》
  16. 治交骨不开《济阴纲目》
  17. 治疥《是斋百一选方》
  18. 治箭镞入骨《是斋百一选方》
  19. 治疥及疠疡风方《集验方》
  20. 治趼方《儒门事亲》
  21. 治疥痨等疮《是斋百一选方》
  22. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  23. 治疥癣满身，疮不可疗者。《博济方》
  24. 治甲疽《苏沈良方》
  25. 治金疮《是斋百一选方》
  26. 治急慢惊风方《冯氏锦囊秘录》
  27. 治金疮《是斋百一选方》
  28. 治急惊神方《回生集》
  29. 治金疮血不止《儒门事亲》
  30. 治急喉痹《是斋百一选方》
  31. 治金煎《目经大成》


头上软疖_《奇方类编》_中医方言_【岐黄之术】

头上软疖

头上软疖

  • 上一页
  • 目录
  • 相关
  • 下一页

大芋头捣烂，敷之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脚上生疮乱孔如蜂窝
  • 当前页：头上软疖
  • 下一页：百应神膏
<<< 返回本书目录
  1. 头伤脑髓出《圣济总录》
  2. 头上诸病论《小儿卫生总微论方》
  3. 头窍阴穴【头部背面穴位】
  4. 头疼《伤寒标本心法类萃》
  5. 头前正面歌《医宗金鉴》
  6. 头疼《医学衷中参西录》
  7. 头皮肿痒【方剂主治】
  8. 头疼【方剂主治】
  9. 头皮痒【疾病症状】
  10. 头疼背强头项肿遍身痛《麻科活人全书》
  11. 头皮血肿【疾病大全】
  12. 头疼发热【方剂主治】
  13. 头皮血肿【疾病症状】
  14. 头疼歌《伤寒百证歌》
  15. 头皮屑多【疾病症状】
  16. 头疼证治《妇科心法要诀》
  17. 头皮屑多【疾病症状】
  18. 头疼证治《医宗金鉴》
  19. 头皮下血肿【疾病症状】
  20. 头疼壮热【方剂主治】
  21. 头皮损伤【疾病大全】
  22. 头跳痛【疾病症状】
  23. 头皮松垂【疾病症状】
  24. 头痛《本草纲目》完整版
  25. 头皮撕脱伤【疾病症状】
  26. 头痛《扁鹊心书》
  27. 头皮撕裂伤【疾病症状】
  28. 头痛《产鉴》
  29. 头皮瘙痒【疾病症状】
  30. 头痛《丹溪手镜》
  1. 头上软疖《奇方类编》
  2. 头上第三行三穴远近法《备急千金要方》
  3. 头上生疮干而无脓《奇效简便良方》
  4. 头上第二行三穴远近法《备急千金要方》
  5. 头上使气四十法《针灸神书》
  6. 头上出蛆《奇效简便良方》
  7. 头上有病下部取四十二法《针灸神书》
  8. 头伤脑髓出《圣济总录》
  9. 头上有病足下针三十九法《针灸神书》
  10. 头软《中医词典》
  11. 头身喜汗出候《诸病源候论》
  12. 头如斗《古今医统大全》
  13. 头生白屑痒极难忍《奇效简便良方》
  14. 头肉《饮膳正要》
  15. 头疼《伤寒标本心法类萃》
  16. 头热痛《儒门事亲》
  17. 头疼《医学衷中参西录》
  18. 头窍阴《针灸学》
  19. 头疼背强头项肿遍身痛《麻科活人全书》
  20. 头窍阴《中医词典》
  21. 头疼歌《伤寒百证歌》
  22. 头前正面歌《外科心法要诀》
  23. 头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  24. 头前正面歌《医宗金鉴》
  25. 头疼秘方《华佗神方》
  26. 头偏痛《中医词典》
  27. 头疼奇方《奇方类编》
  28. 头皮针疗法《中医词典》
  29. 头疼证治《医宗金鉴》
  30. 头皮血肿《妇产科学》
  31. 头疼证治《妇科心法要诀》


百应神膏_《奇方类编》_中医方言_【岐黄之术】

百应神膏

百应神膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疮毒，随贴随愈。并治风瘫鹤膝。

南星 川大黄 桃仁 羌活 半夏 草乌 川乌 红花 独活 当归以上各四钱

用真麻油一斤，每药一斤加生姜一两，葱白十根，头发一团，同入药内，熬枯焦色，滤渣。再用广松香一斤，入滤清油内又熬，至 桃花起，先入陀僧末二两，又徐徐加入硫黄末半斤。投此二味，须慢慢洒入，不可太多、太骤，以滴水成珠为度。将此膏药倾入水中去火毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头上软疖
  • 当前页：百应神膏
  • 下一页：治头上瘿瘤方
<<< 返回本书目录
  1. 百一选方序《是斋百一选方》
  2. 百应神膏【方剂大全】
  3. 百一选方《秘传眼科龙木论》
  4. 百应丸【方剂大全】
  5. 百一羌活饼【方剂大全】
  6. 百御丸【方剂大全】
  7. 百一快斑汤【方剂大全】
  8. 百枣丹【方剂大全】
  9. 百一膏【方剂大全】
  10. 百证赋《古今医统大全》
  11. 百叶尖《滇南本草》
  12. 百证赋《类经图翼》
  13. 百药中伤《脉因证治》
  14. 百证赋《针灸聚英》
  15. 百药长【方剂大全】
  16. 百症赋（聚英）《针灸大成》
  17. 百药散【方剂大全】
  18. 百枝膏【方剂大全】
  19. 百药煎油膏【方剂大全】
  20. 百中散【方剂大全】
  21. 百药煎散【方剂大全】
  22. 百中汤【方剂大全】
  23. 百药煎【中药大全】
  24. 百中饮【方剂大全】
  25. 百眼藤【中药大全】
  26. 百钟丸【方剂大全】
  27. 百穴法歌（神应经）《针灸大成》
  28. 百子附归丸【方剂大全】
  29. 百穴法歌《神应经》
  30. 百子建中丸【方剂大全】
  1. 百应神膏《奇方类编》
  2. 百一选方序《是斋百一选方》
  3. 百丈青《证类本草》
  4. 百一选方《秘传眼科龙木论》
  5. 百证赋《古今医统大全》
  6. 百叶尖《滇南本草》
  7. 百证赋《类经图翼》
  8. 百药祖《证类本草》
  9. 百证赋《针灸聚英》
  10. 百药中伤《脉因证治》
  11. 百症赋（聚英）《针灸大成》
  12. 百药煎《本草分经》
  13. 百枝膏《是斋百一选方》
  14. 百药煎《本草求真》
  15. 百中散《仁术便览》
  16. 百药煎《医学入门》
  17. 百中散《是斋百一选方》
  18. 百药煎《本草易读》
  19. 百种顽疮《奇效简便良方》
  20. 百药《中医词典》
  21. 百晬嗽《中医词典》
  22. 百穴法歌（神应经）《针灸大成》
  23. 柏《本草纲目》
  24. 百穴法歌《神应经》
  25. 柏《本草衍义》
  26. 百杏茶《茶饮保健》
  27. 柏《得配本草》
  28. 百祥丸说《侣山堂类辩》
  29. 柏白皮《千金翼方》
  30. 百祥丸《小儿药证直诀》
  31. 柏白皮《名医别录》


治头上瘿瘤方_《奇方类编》_中医方言_【岐黄之术】

治头上瘿瘤方

治头上瘿瘤方

  • 上一页
  • 目录
  • 相关
  • 下一页

不疼不痛，俱是痰结。

川黄柏（细末）一两 海藻（细末）一两

二味和匀收贮。每用五分，放手心上，以舌舔之。一日三、五次即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百应神膏
  • 当前页：治头上瘿瘤方
  • 下一页：治流火方
<<< 返回本书目录
  1. 治头面风（论杂风状）诸方《小品方》
  2. 治吐，紫粉丸。《苏沈良方》
  3. 治头风一例《何世英医案》
  4. 治吐下血鼻衄尿血诸方《小品方》
  5. 治头风头痛《洪氏集验方》
  6. 治吐血灸法《圣济总录》
  7. 治头风、头痛及风痒诸方《集验方》
  8. 治颓脱肛痔下部诸疾众方《小品方》
  9. 治天行诸病方《集验方》
  10. 治脱肛方《集验方》
  11. 治螳螂子方《外科传薪集》
  12. 治脱肛灸法《圣济总录》
  13. 治汤煎火烧及灸疮方《集验方》
  14. 治唾血呕血灸刺法《圣济总录》
  15. 治汤火伤《洪氏集验方》
  16. 治外吹乳法《医门补要》
  17. 治汤火疮《洪氏集验方》
  18. 治外风入疮口肿毒方《洪氏集验方》
  19. 治痰饮久癖方《集验方》
  20. 治往来寒热《济阴纲目》
  21. 治痰饮（附咳嗽）《太平惠民和剂局方》
  22. 治往来寒热《医学纲目》
  23. 治痰药例《古今医统大全》
  24. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  25. 治痰塞不孕《济阴纲目》
  26. 治胃反方《集验方》
  27. 治痰结经闭《济阴纲目》
  28. 治瘟疫不染病法《冯氏锦囊秘录》
  29. 治痰茯苓丸【方剂大全】
  30. 治瘟疫慎用古方大寒剂论《松峰说疫》
  1. 治头上瘿瘤方《奇方类编》
  2. 治头上虱子《是斋百一选方》
  3. 治秃头《奇方类编》
  4. 治头上身上一应痰块红肿作痛方《急救广生集》
  5. 治吐，紫粉丸。《苏沈良方》
  6. 治头上白秃《奇方类编》
  7. 治吐方《小儿卫生总微论方》
  8. 治头面风（论杂风状）诸方《小品方》
  9. 治吐下血鼻衄尿血诸方《小品方》
  10. 治头风一例《何世英医案》
  11. 治吐泻《是斋百一选方》
  12. 治头风头痛《洪氏集验方》
  13. 治吐血《是斋百一选方》
  14. 治头风冷泪方《普济本事方》
  15. 治吐血《是斋百一选方》
  16. 治头风不拘偏正立刻止疼方《回生集》
  17. 治吐血不止《奇方类编》
  18. 治头风、头痛及风痒诸方《集验方》
  19. 治吐血不止《是斋百一选方》
  20. 治头风《是斋百一选方》
  21. 治吐血二百五十一法《针灸神书》
  22. 治头风《是斋百一选方》
  23. 治吐血方《中藏经》
  24. 治头风《儒门事亲》
  25. 治吐血方《回生集》
  26. 治通身药末方验愈《跌打损伤方》
  27. 治吐血灸法《圣济总录》
  28. 治通身黄肿《儒门事亲》
  29. 治吐血痨疾方《仁术便览》
  30. 治通身风痒《奇方类编》
  31. 治吐血衄血《是斋百一选方》


治流火方_《奇方类编》_中医方言_【岐黄之术】

治流火方

治流火方

  • 上一页
  • 目录
  • 相关
  • 下一页

两脚红肿放亮，其热如火。

马前子一个，用粗碗底磨水，以鸡翎扫遍。少顷，又磨，又扫，一日三、五次，其疼即止。三日后全消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治头上瘿瘤方
  • 当前页：治流火方
  • 下一页：治脚面生疮不收口
<<< 返回本书目录
  1. 治淋《洪氏集验方》
  2. 治癃闭熨吐汗三法《杂病心法要诀》
  3. 治临产病方《妇科玉尺》
  4. 治漏疮《洪氏集验方》
  5. 治疗重药性《冯氏锦囊秘录》
  6. 治漏液胡臭方《集验方》
  7. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  8. 治陆令仪尊堂肺痈奇验《寓意草》
  9. 治疗用气味《冯氏锦囊秘录》
  10. 治瘰《苏沈良方》
  11. 治疗用气味《本草蒙筌》
  12. 治瘰，柴胡汤《苏沈良方》
  13. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  14. 治瘰方《集验方》
  15. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  16. 治瘰神效方法《仙传外科集验方》
  17. 治疗药物监测的临床应用《临床生物化学》
  18. 治瘰痔灸刺法《圣济总录》
  19. 治疗药物监测常用标本及预处理《临床生物化学》
  20. 治瘰诸方《小品方》
  21. 治疗精神障碍药《国家基本药物目录》（2009版）
  22. 治马咋踏及诸马物伤人方《集验方》
  23. 治疗的费用效益《流行病学》
  24. 治慢风心得神方《推拿抉微》
  25. 治疗次数《气功外气疗法》
  26. 治梦泄诸失精众方《小品方》
  27. 治疗《外科学总论》
  28. 治梦遗法《医学衷中参西录》
  29. 治痢诸方《史载之方》
  30. 治梦遗方【方剂大全】
  1. 治流火方《奇方类编》
  2. 治淋《洪氏集验方》
  3. 治瘤方《奇方类编》
  4. 治临产病方《妇科玉尺》
  5. 治癃闭熨吐汗三法《医宗金鉴》
  6. 治疗作用《理疗学》
  7. 治癃闭熨吐汗三法《杂病心法要诀》
  8. 治疗作用《理疗学》
  9. 治蝼蛄疮《儒门事亲》
  10. 治疗重药性《冯氏锦囊秘录》
  11. 治漏《奇方类编》
  12. 治疗原则《临床营养学》
  13. 治漏疮《洪氏集验方》
  14. 治疗与预防并发症《预防医学》
  15. 治漏疮《是斋百一选方》
  16. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  17. 治漏疮《是斋百一选方》
  18. 治疗用生物制品《中药法规》
  19. 治漏疮子《是斋百一选方》
  20. 治疗用气味《冯氏锦囊秘录》
  21. 治漏胎胎损方《中藏经》
  22. 治疗用气味《本草蒙筌》
  23. 治漏液胡臭方《集验方》
  24. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  25. 治陆令仪尊堂肺痈奇验《寓意草》
  26. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  27. 治乱保安法《时病论歌括新编》
  28. 治疗药物监测的临床应用《临床生物化学》
  29. 治骡马驴鼠疮《奇方类编》
  30. 治疗药物监测常用标本及预处理《临床生物化学》
  31. 治瘰《奇效简便良方》


治脚面生疮不收口_《奇方类编》_中医方言_【岐黄之术】

治脚面生疮不收口

治脚面生疮不收口

  • 上一页
  • 目录
  • 相关
  • 下一页

松香一钱 枯矾一钱 杉木灰一钱

各等分为末，用真麻油调敷，数次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治流火方
  • 当前页：治脚面生疮不收口
  • 下一页：治痞外消
<<< 返回本书目录
  1. 治交接出血作痛《济阴纲目》
  2. 治脚弱诸方《小品方》
  3. 治交骨不开《济阴纲目》
  4. 治脚癣《济阴纲目》
  5. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  6. 治脚肿《洪氏集验方》
  7. 治甲疽《苏沈良方》
  8. 治疥及疠疡风方《集验方》
  9. 治急性外耳道湿疹方【方剂大全】
  10. 治金鉴伤寒死证奇验《寓意草》
  11. 治积热《太平惠民和剂局方》
  12. 治筋缩法《医门补要》
  13. 治积年肺气，九宝散。《苏沈良方》
  14. 治经病发热《济阴纲目》
  15. 治积按国中末法论《叶选医衡》
  16. 治经病疼痛《济阴纲目》
  17. 治霍乱转筋及杂治方《集验方》
  18. 治经候过期《济阴纲目》
  19. 治霍乱诸方《小品方》
  20. 治经候先期《济阴纲目》
  21. 治霍乱吐利上筑腹疼诸方《集验方》
  22. 治经水过多《济阴纲目》
  23. 治霍乱灸法《圣济总录》
  24. 治经水涩少《济阴纲目》
  25. 治火药论《古今医统大全》
  26. 治颈项头面白驳及白秃方《集验方》
  27. 治火烧汤泼《洪氏集验方》
  28. 治灸疮《针灸资生经》
  29. 治哕灸法《圣济总录》
  30. 治灸疮不发法《普济方·针灸》
  1. 治脚面生疮不收口《奇方类编》
  2. 治脚汗《是斋百一选方》
  3. 治脚弱诸方《小品方》
  4. 治绞肠痧方《回生集》
  5. 治脚上生疮《是斋百一选方》
  6. 治绞肠痧《奇方类编》
  7. 治脚上生疮乱孔如蜂窝《奇方类编》
  8. 治交接出血作痛《济阴纲目》
  9. 治脚心痛《是斋百一选方》
  10. 治交骨不开《济阴纲目》
  11. 治脚癣《济阴纲目》
  12. 治箭镞入骨《是斋百一选方》
  13. 治脚趾缝烂疮《是斋百一选方》
  14. 治趼方《儒门事亲》
  15. 治脚肿《洪氏集验方》
  16. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  17. 治疖毒同痈疸发背《是斋百一选方》
  18. 治甲疽《苏沈良方》
  19. 治结成肿实未溃《是斋百一选方》
  20. 治急慢惊风方《冯氏锦囊秘录》
  21. 治疥《是斋百一选方》
  22. 治急惊神方《回生集》
  23. 治疥《是斋百一选方》
  24. 治急喉痹《是斋百一选方》
  25. 治疥及疠疡风方《集验方》
  26. 治急喉闭《是斋百一选方》
  27. 治疥痨等疮《是斋百一选方》
  28. 治积要法《卫生宝鉴》
  29. 治疥癣满身，疮不可疗者。《博济方》
  30. 治积年肺气，九宝散。《苏沈良方》
  31. 治金疮《是斋百一选方》


治痞外消_《奇方类编》_中医方言_【岐黄之术】

治痞外消

治痞外消

  • 上一页
  • 目录
  • 相关
  • 下一页

黄牙鱼一尾，米泔水洗净，韭菜二十根，葱头七个，同捣烂，入锅内。乘热以绢袋包敷患处，内有响声即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脚面生疮不收口
  • 当前页：治痞外消
  • 下一页：又内消散
<<< 返回本书目录
  1. 治脾胃虚弱不能饮食方《肘后备急方》
  2. 治癖《济阴纲目》
  3. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  4. 治癖《济阴纲目》
  5. 治呕吐灸法《圣济总录》
  6. 治漆疮方《集验方》
  7. 治呕哕吐逆及噫醋方《集验方》
  8. 治气攻头痛葫芦巴散《苏沈良方》
  9. 治女子众病诸方《小品方》
  10. 治气块刺痛《洪氏集验方》
  11. 治女性痛经方《古代房中秘方》
  12. 治气六合汤【方剂大全】
  13. 治女性不孕验方《古代房中秘方》
  14. 治气逆如奔豚状并诸汤方《小品方》
  15. 治疟宜破血发汗《伤寒补例》
  16. 治气虚头疼《普济本事方》
  17. 治疟要诀《仁斋直指方论（附补遗）》
  18. 治气药论《古今医统大全》
  19. 治疟疾灸刺法《圣济总录》
  20. 治气肿（气痛）诸方《小品方》
  21. 治疟安胎饮【方剂大全】
  22. 治钱仲昭伤寒发危证奇验《寓意草》
  23. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  24. 治嵌甲《洪氏集验方》
  25. 治鸟《本草纲目》完整版
  26. 治轻证宜细心重病宜大胆论《时病论》
  27. 治年久，里外疮不瘥者。《苏沈良方》
  28. 治秋月中冷（疟病）诸方《小品方》
  29. 治溺死《洪氏集验方》
  30. 治蠼尿疮方《集验方》
  1. 治痞外消《奇方类编》
  2. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  3. 治癖《济阴纲目》
  4. 治痞块神效膏《回生集》
  5. 治癖《济阴纲目》
  6. 治痞块方《奇方类编》
  7. 治偏搐方《小儿卫生总微论方》
  8. 治痞膏药《奇方类编》
  9. 治偏正头风二百四十七法《针灸神书》
  10. 治痞膏方《奇方类编》
  11. 治偏正头风熏鼻方《回生集》
  12. 治脾虚人盗汗《是斋百一选方》
  13. 治偏正头疼《是斋百一选方》
  14. 治脾胃虚弱不能饮食方《肘后备急方》
  15. 治偏肿《儒门事亲》
  16. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  17. 治偏坠红肿二百五十九法《针灸神书》
  18. 治脾肾要知燥润得宜《医效秘传》
  19. 治偏坠神方《回生集》
  20. 治脾厥吐泻霍乱《中藏经》
  21. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  22. 治皮风《是斋百一选方》
  23. 治破瘰方《奇方类编》
  24. 治呕吐灸法《圣济总录》
  25. 治破伤风《儒门事亲》
  26. 治呕吐《是斋百一选方》
  27. 治破伤风《儒门事亲》
  28. 治呕吐《是斋百一选方》
  29. 治破伤风《奇方类编》
  30. 治呕哕吐逆及噫醋方《集验方》
  31. 治破伤风方《回生集》


又内消散_《奇方类编》_中医方言_【岐黄之术】

又内消散

又内消散

  • 上一页
  • 目录
  • 相关
  • 下一页

雄鸡肫内皮四个，阴干，新瓦焙存性。砂仁四钱，神曲二钱，共为末，作六服，淡盐汤下。如全消，常服健脾丸。尚未全愈，成老痞，再用∶

糯米一升（炒黄），砂仁四两（炒），神曲二两（炒）。

共为末。每服五钱，用陈皮三钱，煎汤下，早晚二次。忌猪肉，惟鲫鱼妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痞外消
  • 当前页：又内消散
  • 下一页：治痞膏药
<<< 返回本书目录
  1. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  2. 又仆人肝风用药大意《程杏轩医案》
  3. 又乃郎湿温感证《程杏轩医案》
  4. 又三郎麻闭急证《程杏轩医案》
  5. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  6. 又少君水火失济之证《程杏轩医案》
  7. 又拿法《小儿推拿广意》
  8. 又四绝症《喉科指掌》
  9. 又明脉表里虚实《轩岐救正论》
  10. 又未录住址姓氏《曹仁伯医案论》
  11. 又麻药方《跌打损伤回生集》
  12. 又翁自病肝郁证似外感《程杏轩医案》
  13. 又论疟《类经》
  14. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  15. 又论喉间发白治法及所忌诸药《重楼玉钥》
  16. 又洗方《外科传薪集》
  17. 又令孙女龟背《孙文垣医案》
  18. 又洗阳方《毓麟验方》
  19. 又令郎八岁疳积虫痛《孙文垣医案》
  20. 又用贴疮药《苏沈良方》
  21. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  22. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  23. 又紧干妙方《毓麟验方》
  24. 又赵孙媳血虚头痛治验《一得集》
  25. 又接骨议论方《金疮跌打接骨药性秘书》
  26. 又治伤损方论《仙授理伤续断秘方》
  27. 又患伏暑危证拯治原委《程杏轩医案》
  28. 又种子奇方《毓麟验方》
  29. 又公子痘证《程杏轩医案》
  30. 右背部痛【疾病症状】
  1. 又内消散《奇方类编》
  2. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  3. 又仆人肝风用药大意《程杏轩医案》
  4. 又乃郎湿温感证《程杏轩医案》
  5. 又三郎麻闭急证《程杏轩医案》
  6. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  7. 又少君水火失济之证《程杏轩医案》
  8. 又拿法《小儿推拿广意》
  9. 又生门硬如石撞《奇方类编》
  10. 又明脉表里虚实《轩岐救正论》
  11. 又诗一首《医学实在易》
  12. 又名定风散《仁术便览》
  13. 又四绝症《喉科指掌》
  14. 又麻药方《跌打损伤回生集》
  15. 又未录住址姓氏《曹仁伯医案论》
  16. 又论温疟《灵素节注类编》
  17. 又翁自病肝郁证似外感《程杏轩医案》
  18. 又论疟《类经》
  19. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  20. 又论喉间发白治法及所忌诸药《重楼玉钥》
  21. 又洗方《外科传薪集》
  22. 又论瘅疟《灵素节注类编》
  23. 又洗阳方《毓麟验方》
  24. 又令孙女龟背《孙文垣医案》
  25. 又仙方《奇方类编》
  26. 又令郎八岁疳积虫痛《孙文垣医案》
  27. 又香甲散《妇人大全良方》
  28. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  29. 又小建中汤《仁术便览》
  30. 又紧干妙方《毓麟验方》
  31. 又验方《万氏秘传片玉心书》


治痞膏药_《奇方类编》_中医方言_【岐黄之术】

治痞膏药

治痞膏药

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白汁四两 姜汁四两 水胶八两

好黄酒二盅，同水熬成珠，摊狗皮上贴痞处，待痞化，去药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又内消散
  • 当前页：治痞膏药
  • 下一页：痞气成黾
<<< 返回本书目录
  1. 治脾胃虚弱不能饮食方《肘后备急方》
  2. 治癖《济阴纲目》
  3. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  4. 治癖《济阴纲目》
  5. 治呕吐灸法《圣济总录》
  6. 治漆疮方《集验方》
  7. 治呕哕吐逆及噫醋方《集验方》
  8. 治气攻头痛葫芦巴散《苏沈良方》
  9. 治女子众病诸方《小品方》
  10. 治气块刺痛《洪氏集验方》
  11. 治女性痛经方《古代房中秘方》
  12. 治气六合汤【方剂大全】
  13. 治女性不孕验方《古代房中秘方》
  14. 治气逆如奔豚状并诸汤方《小品方》
  15. 治疟宜破血发汗《伤寒补例》
  16. 治气虚头疼《普济本事方》
  17. 治疟要诀《仁斋直指方论（附补遗）》
  18. 治气药论《古今医统大全》
  19. 治疟疾灸刺法《圣济总录》
  20. 治气肿（气痛）诸方《小品方》
  21. 治疟安胎饮【方剂大全】
  22. 治钱仲昭伤寒发危证奇验《寓意草》
  23. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  24. 治嵌甲《洪氏集验方》
  25. 治鸟《本草纲目》完整版
  26. 治轻证宜细心重病宜大胆论《时病论》
  27. 治年久，里外疮不瘥者。《苏沈良方》
  28. 治秋月中冷（疟病）诸方《小品方》
  29. 治溺死《洪氏集验方》
  30. 治蠼尿疮方《集验方》
  1. 治痞膏药《奇方类编》
  2. 治痞膏方《奇方类编》
  3. 治痞块方《奇方类编》
  4. 治脾虚人盗汗《是斋百一选方》
  5. 治痞块神效膏《回生集》
  6. 治脾胃虚弱不能饮食方《肘后备急方》
  7. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  8. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  9. 治痞外消《奇方类编》
  10. 治脾肾要知燥润得宜《医效秘传》
  11. 治癖《济阴纲目》
  12. 治脾厥吐泻霍乱《中藏经》
  13. 治癖《济阴纲目》
  14. 治皮风《是斋百一选方》
  15. 治偏搐方《小儿卫生总微论方》
  16. 治呕吐灸法《圣济总录》
  17. 治偏正头风二百四十七法《针灸神书》
  18. 治呕吐《是斋百一选方》
  19. 治偏正头风熏鼻方《回生集》
  20. 治呕吐《是斋百一选方》
  21. 治偏正头疼《是斋百一选方》
  22. 治呕哕吐逆及噫醋方《集验方》
  23. 治偏肿《儒门事亲》
  24. 治衄血《是斋百一选方》
  25. 治偏坠红肿二百五十九法《针灸神书》
  26. 治衄血《是斋百一选方》
  27. 治偏坠神方《回生集》
  28. 治女子众病诸方《小品方》
  29. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  30. 治女子性冷淡方《古代房中秘方》
  31. 治破瘰方《奇方类编》


痞气成黾_《奇方类编》_中医方言_【岐黄之术】

痞气成黾

痞气成黾

  • 上一页
  • 目录
  • 相关
  • 下一页

锡四两 牙猪精肉一斤

同缓缓干炒，待锡气入肉内为度。不用盐，将真麦烧酒咽肉，或未成大害减锡二两，如前法制食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痞膏药
  • 当前页：痞气成黾
  • 下一页：痞块气块
<<< 返回本书目录
  1. 痞气【方剂主治】
  2. 痞气丸【方剂大全】
  3. 痞气【疾病大全】
  4. 痞塞《秘传证治要诀及类方》
  5. 痞气《张聿青医案》
  6. 痞癣《急救广生集》
  7. 痞气《药症忌宜》
  8. 痞噎病诸候（凡八论）《诸病源候论》
  9. 痞气《圣济总录》
  10. 痞硬《伤寒心法要诀》
  11. 痞气《伤寒捷诀》
  12. 痞硬《医宗金鉴》
  13. 痞癖门-幼幼汇集（中）《古今医统大全》
  14. 痞证治《妇科心法要诀》
  15. 痞癖《外科正宗》
  16. 痞证治《医宗金鉴》
  17. 痞闷《证治准绳·女科》
  18. 痞症门《小儿推拿广意》
  19. 痞闷《女科证治准绳》
  20. 痞症门推法《推拿抉微》
  21. 痞闷《济阴纲目》
  22. 癖《灸法秘传》
  23. 痞闷《扁鹊心书》
  24. 癖《普济方·针灸》
  25. 痞门《医方考》
  26. 癖《普济方·针灸》
  27. 痞满证《明医指掌》
  28. 癖《续名医类案》
  29. 痞满脾倦积湿而成《医学传心录》
  30. 癖《针灸资生经》
  1. 痞气成黾《奇方类编》
  2. 痞气《药症忌宜》
  3. 痞气丸《三因极一病证方论》
  4. 痞气《金匮翼》
  5. 痞气丸《医方论》
  6. 痞气《张聿青医案》
  7. 痞热《中医词典》
  8. 痞气《伤寒捷诀》
  9. 痞塞《秘传证治要诀及类方》
  10. 痞气《中医词典》
  11. 痞似结胸《活幼心书》
  12. 痞气《圣济总录》
  13. 痞续法《医学纲目》
  14. 痞气《中医名词词典》
  15. 痞癣《急救广生集》
  16. 痞癖门（幼幼汇集 中）《古今医统大全》
  17. 痞饮《中医词典》
  18. 痞癖《外科全生集》
  19. 痞硬《医学摘粹》
  20. 痞癖《外科正宗》
  21. 痞硬《伤寒心法要诀》
  22. 痞逆《中医词典》
  23. 痞胀《中医词典》
  24. 痞闷《女科证治准绳》
  25. 痞胀《痰火点雪》
  26. 痞闷《扁鹊心书》
  27. 痞证表里《伤寒说意》
  28. 痞闷《济阴纲目》
  29. 痞证七条《伤寒贯珠集》
  30. 痞闷《证治准绳·女科》
  31. 痞证治《医宗金鉴》


痞块气块_《奇方类编》_中医方言_【岐黄之术】

痞块气块

痞块气块

  • 上一页
  • 目录
  • 相关
  • 下一页

阿魏二钱 乳香 没药 礞石 雷丸 槟榔 枳实 赤茯苓各三钱 常山 漆渣各三钱 晚蚕砂五钱 水红花三钱 老鸡肫皮七个（五个亦可）。

上俱为末，神曲打糊为丸，梧子大。每服三十丸，黄酒送下。三、五日可化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞气成黾
  • 当前页：痞块气块
  • 下一页：治疔疮诸毒方
<<< 返回本书目录
  1. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  2. 痞块治分虚实《医门补要》
  3. 痞块门《古今医统大全》
  4. 痞满《古今名医汇粹》
  5. 痞块积聚章《医学妙谛》
  6. 痞满《古今医案按》
  7. 痞块【方剂主治】
  8. 痞满《古今医鉴》
  9. 痞块【中药主治】
  10. 痞满《景岳全书》
  11. 痞块《周慎斋遗书》
  12. 痞满《伤寒大白》
  13. 痞块《景岳全书》
  14. 痞满《寿世保元》
  15. 痞块《儿科萃精》
  16. 痞满《万病回春》
  17. 痞结积癖《幼科释谜》
  18. 痞满《血证论》
  19. 痞结第四十七问《婴童百问》
  20. 痞满《医碥》
  21. 痞结《证治准绳·幼科》
  22. 痞满《医碥》
  23. 痞结《幼幼新书》
  24. 痞满《医述》
  25. 痞坚部《本草易读》
  26. 痞满《医学集成》
  27. 痞疾门《幼科推拿秘书》
  28. 痞满《医学入门》
  29. 痞积诸症（附：虫积）《文堂集验方》
  30. 痞满《医学正传》
  1. 痞块气块《奇方类编》
  2. 痞块门（附嘈杂 附呃逆）《丹台玉案》
  3. 痞块治分虚实《医门补要》
  4. 痞块积聚章《医学妙谛》
  5. 痞满《医学集成》
  6. 痞块《儿科萃精》
  7. 痞满《景岳全书》
  8. 痞块《周慎斋遗书》
  9. 痞满《中医词典》
  10. 痞块《急救广生集》
  11. 痞满《医学入门》
  12. 痞块《明医指掌》
  13. 痞满《医述》
  14. 痞块《中医词典》
  15. 痞满《杂病广要》
  16. 痞块《景岳全书》
  17. 痞满《张氏医通》
  18. 痞块《中医名词词典》
  19. 痞满《寿世保元》
  20. 痞结原由症治《幼科释谜》
  21. 痞满《医碥》
  22. 痞结积癖《幼科释谜》
  23. 痞满《医碥》
  24. 痞结候《诸病源候论》
  25. 痞满《医学正传》
  26. 痞结第四十七问《婴童百问》
  27. 痞满《古今医鉴》
  28. 痞结《证治准绳·幼科》
  29. 痞满《万病回春》
  30. 痞结《幼幼新书》
  31. 痞满《古今医案按》


治疔疮诸毒方_《奇方类编》_中医方言_【岐黄之术】

治疔疮诸毒方

治疔疮诸毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

苦参 玄参 青木香 槐花 连翘 龙胆草 柴胡各二钱 生地三钱

在头加川芎；在手加金银花；在后加桔梗；在上部加杜仲；在下部加牛膝。用黄酒一碗，水一碗，煎六分，温服。复渣，仍照前煎六分，露一夜，服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞块气块
  • 当前页：治疔疮诸毒方
  • 下一页：治骡马驴鼠疮
<<< 返回本书目录
  1. 治跌打损伤方《集验方》
  2. 治钉毒疮（疥癣恶疮）诸方《小品方》
  3. 治跌打【中药主治】
  4. 治冬月伤寒诸方《小品方》
  5. 治盗汗《洪氏集验方》
  6. 治冻死《洪氏集验方》
  7. 治盗汗《洪氏集验方》
  8. 治豆疮倒入肉《洪氏集验方》
  9. 治刀箭金疮方《集验方》
  10. 治痘常用汤散歌括《冯氏锦囊秘录》
  11. 治当顺时《此事难知》
  12. 治痘触变歌《疡医大全》
  13. 治单双乳蛾神效吹药方《白喉全生集》
  14. 治痘触变歌括《冯氏锦囊秘录》
  15. 治丹疹毒肿诸方《小品方》
  16. 治痘疮无瘢。《苏沈良方》
  17. 治丹毒及赤白疹方《集验方》
  18. 治痘溃烂《儿科萃精》
  19. 治带下滑脱《济阴纲目》
  20. 治痘溃烂流血不止《儿科萃精》
  21. 治带片【方剂大全】
  22. 治痘论《儿科醒》
  23. 治带《竹泉生女科集要》
  24. 治痘明家论《温病条辨》
  25. 治代指似瘭疽诸方《小品方》
  26. 治痘损破脓水不止《儿科萃精》
  27. 治大人【方剂主治】
  28. 治痘总论秘诀《丹台玉案》
  29. 治大便难及大小便并不通方《集验方》
  30. 治毒蛇伤《洪氏集验方》
  1. 治疔疮诸毒方《奇方类编》
  2. 治疔疮神效方《奇方类编》
  3. 治钉毒疮（疥癣恶疮）诸方《小品方》
  4. 治疔疮方《回生集》
  5. 治冬月伤寒诸方《小品方》
  6. 治疔疮《是斋百一选方》
  7. 治冻疮《儒门事亲》
  8. 治疔疮《儒门事亲》
  9. 治冻疮《奇方类编》
  10. 治丁疮土鬼丹《是斋百一选方》
  11. 治冻疮《是斋百一选方》
  12. 治跌打损伤青肿《奇方类编》
  13. 治冻疮《是斋百一选方》
  14. 治跌打损伤方《集验方》
  15. 治冻死《洪氏集验方》
  16. 治靛缸方《仁术便览》
  17. 治豆疮不应疏利《活幼心书》
  18. 治癫痫经验方《冯氏锦囊秘录》
  19. 治豆疮倒入肉《洪氏集验方》
  20. 治盗汗方《是斋百一选方》
  21. 治痘扒破《奇效简便良方》
  22. 治盗汗方《是斋百一选方》
  23. 治痘常用汤散歌括《冯氏锦囊秘录》
  24. 治盗汗方《回生集》
  25. 治痘触变歌《疡医大全》
  26. 治盗汗方《奇方类编》
  27. 治痘触变歌括《冯氏锦囊秘录》
  28. 治盗汗法《急救广生集》
  29. 治痘疮无瘢。《苏沈良方》
  30. 治盗汗《是斋百一选方》
  31. 治痘风眼《奇方类编》


治骡马驴鼠疮_《奇方类编》_中医方言_【岐黄之术】

治骡马驴鼠疮

治骡马驴鼠疮

  • 上一页
  • 目录
  • 相关
  • 下一页

将马捆倒，以蹄尖往上，锯，见血为止。不要见水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疔疮诸毒方
  • 当前页：治骡马驴鼠疮
  • 下一页：治破瘰方
<<< 返回本书目录
  1. 治陆令仪尊堂肺痈奇验《寓意草》
  2. 治瘰《苏沈良方》
  3. 治漏液胡臭方《集验方》
  4. 治瘰，柴胡汤《苏沈良方》
  5. 治漏疮《洪氏集验方》
  6. 治瘰方《集验方》
  7. 治癃闭熨吐汗三法《杂病心法要诀》
  8. 治瘰神效方法《仙传外科集验方》
  9. 治淋《洪氏集验方》
  10. 治瘰痔灸刺法《圣济总录》
  11. 治临产病方《妇科玉尺》
  12. 治瘰诸方《小品方》
  13. 治疗重药性《冯氏锦囊秘录》
  14. 治马咋踏及诸马物伤人方《集验方》
  15. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  16. 治慢风心得神方《推拿抉微》
  17. 治疗用气味《冯氏锦囊秘录》
  18. 治梦泄诸失精众方《小品方》
  19. 治疗用气味《本草蒙筌》
  20. 治梦遗法《医学衷中参西录》
  21. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  22. 治梦遗方【方剂大全】
  23. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  24. 治梦遗失精（白浊）《针灸资生经》
  25. 治疗药物监测的临床应用《临床生物化学》
  26. 治梦中遗泄，茯苓散。《苏沈良方》
  27. 治疗药物监测常用标本及预处理《临床生物化学》
  28. 治面、粉刺、面诸方《集验方》
  29. 治疗精神障碍药《国家基本药物目录》（2009版）
  30. 治面疮瘢诸方《小品方》
  1. 治骡马驴鼠疮《奇方类编》
  2. 治乱保安法《时病论歌括新编》
  3. 治瘰《奇效简便良方》
  4. 治陆令仪尊堂肺痈奇验《寓意草》
  5. 治瘰《是斋百一选方》
  6. 治漏液胡臭方《集验方》
  7. 治瘰《是斋百一选方》
  8. 治漏胎胎损方《中藏经》
  9. 治瘰，柴胡汤《苏沈良方》
  10. 治漏疮子《是斋百一选方》
  11. 治瘰。《苏沈良方》
  12. 治漏疮《是斋百一选方》
  13. 治瘰不论已破未破《奇方类编》
  14. 治漏疮《是斋百一选方》
  15. 治瘰方《儒门事亲》
  16. 治漏疮《洪氏集验方》
  17. 治瘰方《集验方》
  18. 治漏《奇方类编》
  19. 治瘰满项不破，及肿疼痛方。《博济方》
  20. 治蝼蛄疮《儒门事亲》
  21. 治瘰神效方法《仙传外科集验方》
  22. 治癃闭熨吐汗三法《杂病心法要诀》
  23. 治瘰痰核方《奇方类编》
  24. 治癃闭熨吐汗三法《医宗金鉴》
  25. 治瘰痔灸刺法《圣济总录》
  26. 治瘤方《奇方类编》
  27. 治瘰诸方《小品方》
  28. 治流火方《奇方类编》
  29. 治马鞍压疮方《奇方类编》
  30. 治淋《洪氏集验方》
  31. 治马鼻湿方《奇方类编》


治破瘰方_《奇方类编》_中医方言_【岐黄之术】

治破瘰方

治破瘰方

  • 上一页
  • 目录
  • 相关
  • 下一页

将先破之处，面糊作饼粘贴。用小砂壶二个，烧酒煎滚，去酒，以热壶口复于面糊上熏疮。如拔火壶一样，壶冷又易一壶。如此将毒瓦斯拔尽即愈。熏后用猪胆熬成膏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治骡马驴鼠疮
  • 当前页：治破瘰方
  • 下一页：治痞块方
<<< 返回本书目录
  1. 治癖《济阴纲目》
  2. 治漆疮方《集验方》
  3. 治癖《济阴纲目》
  4. 治气攻头痛葫芦巴散《苏沈良方》
  5. 治脾胃虚弱不能饮食方《肘后备急方》
  6. 治气块刺痛《洪氏集验方》
  7. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  8. 治气六合汤【方剂大全】
  9. 治呕吐灸法《圣济总录》
  10. 治气逆如奔豚状并诸汤方《小品方》
  11. 治呕哕吐逆及噫醋方《集验方》
  12. 治气虚头疼《普济本事方》
  13. 治女子众病诸方《小品方》
  14. 治气药论《古今医统大全》
  15. 治女性痛经方《古代房中秘方》
  16. 治气肿（气痛）诸方《小品方》
  17. 治女性不孕验方《古代房中秘方》
  18. 治钱仲昭伤寒发危证奇验《寓意草》
  19. 治疟宜破血发汗《伤寒补例》
  20. 治嵌甲《洪氏集验方》
  21. 治疟要诀《仁斋直指方论（附补遗）》
  22. 治轻证宜细心重病宜大胆论《时病论》
  23. 治疟疾灸刺法《圣济总录》
  24. 治秋月中冷（疟病）诸方《小品方》
  25. 治疟安胎饮【方剂大全】
  26. 治蠼尿疮方《集验方》
  27. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  28. 治犬咬《宋本备急灸法》
  29. 治鸟《本草纲目》完整版
  30. 治热病灸刺法《圣济总录》
  1. 治破瘰方《奇方类编》
  2. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  3. 治破伤风《儒门事亲》
  4. 治偏坠神方《回生集》
  5. 治破伤风《儒门事亲》
  6. 治偏坠红肿二百五十九法《针灸神书》
  7. 治破伤风《奇方类编》
  8. 治偏肿《儒门事亲》
  9. 治破伤风方《回生集》
  10. 治偏正头疼《是斋百一选方》
  11. 治破伤风神方《回生集》
  12. 治偏正头风熏鼻方《回生集》
  13. 治漆疮《奇方类编》
  14. 治偏正头风二百四十七法《针灸神书》
  15. 治漆疮《是斋百一选方》
  16. 治偏搐方《小儿卫生总微论方》
  17. 治漆疮方《集验方》
  18. 治癖《济阴纲目》
  19. 治漆疮方《回生集》
  20. 治癖《济阴纲目》
  21. 治脐风《达生编》
  22. 治痞外消《奇方类编》
  23. 治骑马痈方《回生集》
  24. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  25. 治蜞叮《奇效简便良方》
  26. 治痞块神效膏《回生集》
  27. 治气《景岳全书》
  28. 治痞块方《奇方类编》
  29. 治气攻头痛葫芦巴散《苏沈良方》
  30. 治痞膏药《奇方类编》
  31. 治气蛊《奇方类编》


治痞块方_《奇方类编》_中医方言_【岐黄之术】

治痞块方

治痞块方

  • 上一页
  • 目录
  • 相关
  • 下一页

用膏药贴痞块处，将面糊作圈，围膏药上。将皮硝四两，麝香二分，共为细末，置圈内。

将烧酒十两，盛瓶内煎滚摩之，硝运化复干为度。若小孩不用瓶，以猪尿脬盛硝、麝、酒，扎紧。以绢捆在肉上贴患处摩之，以酒干为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治破瘰方
  • 当前页：治痞块方
  • 下一页：治黄病方
<<< 返回本书目录
  1. 治脾胃虚弱不能饮食方《肘后备急方》
  2. 治癖《济阴纲目》
  3. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  4. 治癖《济阴纲目》
  5. 治呕吐灸法《圣济总录》
  6. 治漆疮方《集验方》
  7. 治呕哕吐逆及噫醋方《集验方》
  8. 治气攻头痛葫芦巴散《苏沈良方》
  9. 治女子众病诸方《小品方》
  10. 治气块刺痛《洪氏集验方》
  11. 治女性痛经方《古代房中秘方》
  12. 治气六合汤【方剂大全】
  13. 治女性不孕验方《古代房中秘方》
  14. 治气逆如奔豚状并诸汤方《小品方》
  15. 治疟宜破血发汗《伤寒补例》
  16. 治气虚头疼《普济本事方》
  17. 治疟要诀《仁斋直指方论（附补遗）》
  18. 治气药论《古今医统大全》
  19. 治疟疾灸刺法《圣济总录》
  20. 治气肿（气痛）诸方《小品方》
  21. 治疟安胎饮【方剂大全】
  22. 治钱仲昭伤寒发危证奇验《寓意草》
  23. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  24. 治嵌甲《洪氏集验方》
  25. 治鸟《本草纲目》完整版
  26. 治轻证宜细心重病宜大胆论《时病论》
  27. 治年久，里外疮不瘥者。《苏沈良方》
  28. 治秋月中冷（疟病）诸方《小品方》
  29. 治溺死《洪氏集验方》
  30. 治蠼尿疮方《集验方》
  1. 治痞块方《奇方类编》
  2. 治痞膏药《奇方类编》
  3. 治痞块神效膏《回生集》
  4. 治痞膏方《奇方类编》
  5. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  6. 治脾虚人盗汗《是斋百一选方》
  7. 治痞外消《奇方类编》
  8. 治脾胃虚弱不能饮食方《肘后备急方》
  9. 治癖《济阴纲目》
  10. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  11. 治癖《济阴纲目》
  12. 治脾肾要知燥润得宜《医效秘传》
  13. 治偏搐方《小儿卫生总微论方》
  14. 治脾厥吐泻霍乱《中藏经》
  15. 治偏正头风二百四十七法《针灸神书》
  16. 治皮风《是斋百一选方》
  17. 治偏正头风熏鼻方《回生集》
  18. 治呕吐灸法《圣济总录》
  19. 治偏正头疼《是斋百一选方》
  20. 治呕吐《是斋百一选方》
  21. 治偏肿《儒门事亲》
  22. 治呕吐《是斋百一选方》
  23. 治偏坠红肿二百五十九法《针灸神书》
  24. 治呕哕吐逆及噫醋方《集验方》
  25. 治偏坠神方《回生集》
  26. 治衄血《是斋百一选方》
  27. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  28. 治衄血《是斋百一选方》
  29. 治破瘰方《奇方类编》
  30. 治女子众病诸方《小品方》
  31. 治破伤风《儒门事亲》


治黄病方_《奇方类编》_中医方言_【岐黄之术】

治黄病方

治黄病方

  • 上一页
  • 目录
  • 相关
  • 下一页

用面糊作圈围肚脐，将黄蜡化开，薄薄涂纸上，卷作筒，安面圈内，向脐上，以火烧纸筒，筒尽再易一筒，以黄拔尽为度。不便令风入脐以膏药粘贴。如黄未拔尽，用数十筒烧，以筒内黄拔尽为止，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痞块方
  • 当前页：治黄病方
  • 下一页：千金不易膏药
<<< 返回本书目录
  1. 治缓疽诸方《小品方》
  2. 治黄胆、黑疸、谷疸诸方《集验方》
  3. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  4. 治黄胆灸刺法《圣济总录》
  5. 治狐臭诸方《小品方》
  6. 治哕灸法《圣济总录》
  7. 治喉症宜分三大纲论《一得集》
  8. 治火烧汤泼《洪氏集验方》
  9. 治喉用药变化歌诀《喉舌备要秘旨》
  10. 治火药论《古今医统大全》
  11. 治喉要诀《焦氏喉科枕秘》
  12. 治霍乱灸法《圣济总录》
  13. 治喉痛（喉痹）诸方《小品方》
  14. 治霍乱吐利上筑腹疼诸方《集验方》
  15. 治喉散【方剂大全】
  16. 治霍乱诸方《小品方》
  17. 治喉秘法《焦氏喉科枕秘》
  18. 治霍乱转筋及杂治方《集验方》
  19. 治喉口热毒至甚《洪氏集验方》
  20. 治积按国中末法论《叶选医衡》
  21. 治喉病方《集验方》
  22. 治积年肺气，九宝散。《苏沈良方》
  23. 治喉痹单方《焦氏喉科枕秘》
  24. 治积热《太平惠民和剂局方》
  25. 治喉闭《洪氏集验方》
  26. 治急性外耳道湿疹方【方剂大全】
  27. 治喉闭《洪氏集验方》
  28. 治甲疽《苏沈良方》
  29. 治洪烛疮诸方《小品方》
  30. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  1. 治黄病方《奇方类编》
  2. 治缓疽诸方《小品方》
  3. 治黄胆《奇方类编》
  4. 治坏证伤寒《是斋百一选方》
  5. 治黄胆、黑疸、谷疸诸方《集验方》
  6. 治怀胎惯堕之病（胎产须知）《古今医统大全》
  7. 治黄胆方《急救广生集》
  8. 治狐刺《是斋百一选方》
  9. 治黄胆灸刺法《圣济总录》
  10. 治狐刺《是斋百一选方》
  11. 治黄胆面目遍身如金色《儒门事亲》
  12. 治狐臭诸方《小品方》
  13. 治黄胆如金方《回生集》
  14. 治狐臭方《奇方类编》
  15. 治黄胆未退，及小便出血方《是斋百一选方》
  16. 治瘊子《是斋百一选方》
  17. 治黄丁方《中藏经》
  18. 治瘊子《是斋百一选方》
  19. 治黄胖肿方《奇方类编》
  20. 治猴子《奇方类编》
  21. 治黄肉随二方《三因极一病证方论》
  22. 治喉症宜分三大纲论《一得集》
  23. 治黄水疮羊须疮屡验方《回生集》
  24. 治喉症简易方《奇效简便良方》
  25. 治哕灸法《圣济总录》
  26. 治喉用药变化歌诀《喉舌备要秘旨》
  27. 治浑身打伤《奇方类编》
  28. 治喉要诀《焦氏喉科枕秘》
  29. 治活虱入腹《奇效简便良方》
  30. 治喉痛（喉痹）诸方《小品方》
  31. 治火丹神方《傅青主男科》


千金不易膏药_《奇方类编》_中医方言_【岐黄之术】

千金不易膏药

千金不易膏药

  • 上一页
  • 目录
  • 相关
  • 下一页

专治一切肿毒瘰 。

鱼一个，重一斤，即二个无妨。每斤用香油一斤煎鱼，已枯捞去鱼，入黄丹六两熬成膏，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治黄病方
  • 当前页：千金不易膏药
  • 下一页：膏药方
<<< 返回本书目录
  1. 千金不传之秘《针灸神书》
  2. 千金大养脾圆【方剂大全】
  3. 千金保童丸【方剂大全】
  4. 千金丹【方剂大全】
  5. 千金保胎丸【方剂大全】
  6. 千金当归汤【方剂大全】
  7. 千金保胎膏【方剂大全】
  8. 千金定吼丸【方剂大全】
  9. 千斤拔【中药大全】
  10. 千金方《疯门全书》
  11. 千解草【中药大全】
  12. 千金方六首合一十一法《外台秘要》
  13. 千脚虫【中药大全】
  14. 千金封脐膏【方剂大全】
  15. 千打锤【中药大全】
  16. 千金花【中药大全】
  17. 千捶膏【方剂大全】
  18. 千金化气汤【方剂大全】
  19. 千层塔【中药大全】
  20. 千金六甲丸【方剂大全】
  21. 千层楼【中药大全】
  22. 千金漏芦汤【方剂大全】
  23. 千步峰《本草纲目》图文版
  24. 千金内托散【方剂大全】
  25. 千步峰《本草纲目》完整版
  26. 千金润下丸【方剂大全】
  27. 千柏鼻炎片【方剂大全】
  28. 千金散【方剂大全】
  29. 髂窝部疼痛【疾病症状】
  30. 千金十一穴《类经图翼》
  1. 千金不易膏药《奇方类编》
  2. 千金不传之秘《针灸神书》
  3. 千金大思食丸《是斋百一选方》
  4. 千金?草《证类本草》
  5. 千金大养脾丸《太平惠民和剂局方》
  6. 千捶纸《外科十三方考》
  7. 千金地黄煎《中藏经》
  8. 千捶膏（拔毒收口）《急救广生集》
  9. 千金方《冯氏锦囊秘录》
  10. 髂窝脓肿《外科学总论》
  11. 千金方《冯氏锦囊秘录》
  12. 髂窝流注《中医词典》
  13. 千金方《冯氏锦囊秘录》
  14. 髂（qià，音洽）《中医词典》
  15. 千金方《冯氏锦囊秘录》
  16. 掐足诀《针灸大成》
  17. 千金方《冯氏锦囊秘录》
  18. 掐总筋法《推拿抉微》
  19. 千金方《冯氏锦囊秘录》
  20. 掐中指甲法《推拿抉微》
  21. 千金方《疯门全书》
  22. 掐中指甲法《中医词典》
  23. 千金方六首合一十一法《外台秘要》
  24. 掐运推拿辨《幼科推拿秘书》
  25. 千金方松叶酒《冯氏锦囊秘录》
  26. 掐一窝风法《推拿抉微》
  27. 千金方养生书《中医词典》
  28. 掐阳池穴法《推拿抉微》
  29. 千金膏《中藏经》
  30. 掐心经《幼科推拿秘书》
  31. 千金久嗽方《时病论歌括新编》


膏药方_《奇方类编》_中医方言_【岐黄之术】

膏药方

膏药方

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切寒凉腰气，筋骨流痰等症。

香油一斤 野大黄根半斤

煎枯去渣后，入黄丹六两，熬成膏，摊贴之，效。

又方

香油一斤 黄丹六两 黄蜡 白矾 新剃头发（热水净去油腻烧存性）各三钱 乳香 没药各三钱

共入油内熬去渣成膏，百病可贴。

又方

贴风湿骨疼。

独蒜四两 大椒四两 生姜四两 生葱四两 蛇蜕一条（全者佳） 香油一斤

以上共入油内熬出汁，滤渣后入黄丹六两，熬成膏摊贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金不易膏药
  • 当前页：膏药方
  • 下一页：风湿诸般疼痛膏药
<<< 返回本书目录
  1. 膏药部《外科方外奇方》
  2. 膏药类《外科全生集》
  3. 膏药【方剂大全】
  4. 膏药类方《外科大成》
  5. 膏药《万病回春》
  6. 膏药类方《外科心法要诀》
  7. 膏药《寿世保元》
  8. 膏药类方《医宗金鉴》
  9. 膏药《古今医鉴》
  10. 膏子药【方剂大全】
  11. 膏髓酒【方剂大全】
  12. 糕《本草纲目》完整版
  13. 膏伤珠陷《张氏医通》
  14. 糕菜【中药大全】
  15. 膏蜜汤【方剂大全】
  16. 糕角饮子【方剂大全】
  17. 膏淋汤【方剂大全】
  18. 藁本《药笼小品》
  19. 膏淋汤《医学衷中参西录》
  20. 藁本《本草纲目》图文版
  21. 膏淋方《外台秘要》
  22. 藁本【中药大全】
  23. 膏淋【方剂主治】
  24. 藁本苍耳散【方剂大全】
  25. 膏淋《圣济总录》
  26. 藁本散【方剂大全】
  27. 膏肓穴【人体背部穴位】
  28. 藁本汤【方剂大全】
  29. 膏肓病《扁鹊心书》
  30. 藁本丸【方剂大全】
  1. 膏药方《奇方类编》
  2. 膏药部《外科方外奇方》
  3. 膏药类方《医宗金鉴》
  4. 膏药《万病回春》
  5. 膏药类方《外科心法要诀》
  6. 膏药《古今医鉴》
  7. 膏药类方《外科大成》
  8. 膏药《寿世保元》
  9. 膏泽《中医词典》
  10. 膏药《证治准绳·疡医》
  11. 膏者《中医词典》
  12. 膏药《证治准绳·疡医》
  13. 膏之原《中医词典》
  14. 膏药《中医词典》
  15. 糕风《解围元薮》
  16. 膏药《医院药学》
  17. 槁腊《中医词典》
  18. 膏伤珠陷《张氏医通》
  19. 藁本《神农本草经》
  20. 膏伤珠陷《中医词典》
  21. 藁本《本草纲目》
  22. 膏摩《中医词典》
  23. 藁本《药笼小品》
  24. 膏摩《中医名词词典》
  25. 藁本《玉楸药解》
  26. 膏淋汤《医学衷中参西录》
  27. 藁本《中药炮制》
  28. 膏淋秘方《华佗神方》
  29. 藁本《中药学》
  30. 膏淋候《诸病源候论》
  31. 藁本茶《茶饮保健》


风湿诸般疼痛膏药_《奇方类编》_中医方言_【岐黄之术】

风湿诸般疼痛膏药

风湿诸般疼痛膏药

  • 上一页
  • 目录
  • 相关
  • 下一页

玄参 苦参各四两 黄柏三两 荆芥二钱五分 郁金二钱防己三钱 川乌 草乌各四钱 大黄 生姜各三钱 香油三斤

将群药入油内浸三日，铁锅熬，入鳖甲一个，以验火色。以鳖甲黑枯为度，滤去渣，下黄丹一斤半，以水飞过炒干，文武火煮，滴水成珠，下乳香、没药各三钱，麝香一分，搅匀，将瓷磁瓶盛之，埋土内一七，去火气摊贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膏药方
  • 当前页：风湿诸般疼痛膏药
  • 下一页：清凉散
<<< 返回本书目录
  1. 风湿肿《医宗金鉴》
  2. 风食《全生指迷方》
  3. 风湿肿《儿科萃精》
  4. 风市穴【下肢外侧穴位】
  5. 风湿中湿《伤寒六书》
  6. 风水《圣济总录》
  7. 风湿中湿《伤寒六书》
  8. 风水【方剂主治】
  9. 风湿证治《三因极一病证方论》
  10. 风水方《外台秘要》
  11. 风湿腰腿痛【中药主治】
  12. 风水黄胆之辨《类经》
  13. 风湿腰痛方《外台秘要》
  14. 风水论《黄帝内经太素》
  15. 风湿腰痛【中药主治】
  16. 风水散斑汤【方剂大全】
  17. 风湿腰痛《圣济总录》
  18. 风水有痰《医学衷中参西录》
  19. 风湿续断汤【方剂大全】
  20. 风水肿《儿科萃精》
  21. 风湿性腰腿痛【中药主治】
  22. 风水肿《医宗金鉴》
  23. 风湿性血管炎【疾病症状】
  24. 风丝入目门主论《疡医大全》
  25. 风湿性心脏病【中药主治】
  26. 风四肢拘挛不得屈伸方《外台秘要》
  27. 风湿性心脏病【疾病大全】
  28. 风损膏药【方剂大全】
  29. 风湿性心脏病《赵绍琴临证验案精选》
  30. 风瘫门《奇方类编》
  1. 风湿诸般疼痛膏药《奇方类编》
  2. 风湿肿《幼科心法要诀》
  3. 风食《全生指迷方》
  4. 风湿肿《儿科萃精》
  5. 风市《针灸大成》
  6. 风湿肿《医宗金鉴》
  7. 风市《中医词典》
  8. 风湿中湿《伤寒六书》
  9. 风市《针灸学》
  10. 风湿中湿《伤寒六书》
  11. 风水《中医名词词典》
  12. 风湿证治《三因极一病证方论》
  13. 风水《圣济总录》
  14. 风湿腰痛秘方《华佗神方》
  15. 风水《中医词典》
  16. 风湿腰痛候《诸病源候论》
  17. 风水《灵素节注类编》
  18. 风湿腰痛方四首《外台秘要》
  19. 风水《儒门事亲》
  20. 风湿腰痛《症因脉治》
  21. 风水《金匮翼》
  22. 风湿腰痛《中医词典》
  23. 风水《医学三字经》
  24. 风湿腰痛《圣济总录》
  25. 风水方八首《外台秘要》
  26. 风湿性心脏病《胸外科学》
  27. 风水候《诸病源候论》
  28. 风湿性心脏病《赵绍琴临证验案精选》
  29. 风水黄胆之辨《类经》
  30. 风湿性舞蹈病《神经病学》
  31. 风水论《黄帝内经太素》


清凉散_《奇方类编》_中医方言_【岐黄之术】

清凉散

清凉散

  • 上一页
  • 目录
  • 相关
  • 下一页

专治汤泡火烧，敷之止疼立愈。

大麦，净砂锅内炒至漆黑为度。取出以纸铺地上，出火气，研细末。烂者，干搽末；破者，

又方

用水中大蚌四、五枚，置瓷盆中，候口开，入片、麝二、三分于内，即化为水。以鸡翎将水四面扫上，再以蚌壳烧灰研末，入片、麝少许，敷之立效。

又方

用人粪，瓦上焙枯黑研末，香油调涂亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风湿诸般疼痛膏药
  • 当前页：清凉散
  • 下一页：回阳丸
<<< 返回本书目录
  1. 清凉散《外科传薪集》
  2. 清凉散【方剂大全】
  3. 清凉散《外科传薪集》
  4. 清凉饮子【方剂大全】
  5. 清凉救苦散【方剂大全】
  6. 清凉枕法【方剂大全】
  7. 清凉解毒饮【方剂大全】
  8. 清灵膏【方剂大全】
  9. 清凉解毒【中药主治】
  10. 清流饮【方剂大全】
  11. 清凉华盖饮《医学衷中参西录》
  12. 清六丸【方剂大全】
  13. 清凉膏【方剂大全】
  14. 清露饮【方剂大全】
  15. 清凉膏《外科传薪集》
  16. 清络饮【方剂大全】
  17. 清凉膏《外科传薪集》
  18. 清络饮加甘桔甜杏仁麦冬汤【方剂大全】
  19. 清凉甘露饮【方剂大全】
  20. 清络饮加杏仁薏仁滑石汤【方剂大全】
  21. 清凉法-验方妙用《重订广温热论》
  22. 清明菜【中药大全】
  23. 清凉丹【方剂大全】
  24. 清脑羹《保健药膳》
  25. 清利饮【方剂大全】
  26. 清脑黄连膏《医学衷中参西录》
  27. 清利湿热【方剂主治】
  28. 清脑降压片【方剂大全】
  29. 清利湿热【中药主治】
  30. 清脑降压汤【方剂大全】
  1. 清凉散《奇方类编》
  2. 清凉散《冯氏锦囊秘录》
  3. 清凉散《明目至宝》
  4. 清凉华盖饮《医学衷中参西录》
  5. 清凉散《明目至宝》
  6. 清凉膏《外科传薪集》
  7. 清凉散《外科传薪集》
  8. 清凉膏《外科传薪集》
  9. 清凉散《外科传薪集》
  10. 清凉法《重订广温热论》
  11. 清凉透邪《中医词典》
  12. 清凉涤暑法《时病论歌括新编》
  13. 清凉透邪法《时病论歌括新编》
  14. 清凉荡热法《时病论歌括新编》
  15. 清凉饮《外科理例》
  16. 清痢荡积法《时病论歌括新编》
  17. 清凉饮子《冯氏锦囊秘录》
  18. 清理类《景岳全书》
  19. 清凉饮子《太平惠民和剂局方》
  20. 清里热《中医词典》
  21. 清凉饮子《儒门事亲》
  22. 清里法《厘正按摩要术》
  23. 清凉之剂《金匮翼》
  24. 清里法《中医词典》
  25. 清六散《退思集类方歌注》
  26. 清离定巽法《时病论歌括新编》
  27. 清六丸《医方考》
  28. 清冷渊《针灸学》
  29. 清六丸《万氏秘传片玉心书》
  30. 清冷渊《中医词典》
  31. 清露饮《重楼玉钥》


回阳丸_《奇方类编》_中医方言_【岐黄之术】

回阳丸

回阳丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治阴症肚疼，立刻见效。

明矾 火硝 胡椒各一钱 真黄丹八分

共为细末，陈醋为丸，男左女右握在手心，以帛缚之出汗而愈。

又方

用黑豆炒熟，乘热研烂，以热黄酒泼上，一饮而尽，神效之方也。

又方

将本人脚后跟啃出血津，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清凉散
  • 当前页：回阳丸
  • 下一页：治阴症回生膏
<<< 返回本书目录
  1. 回阳通脉饮【方剂大全】
  2. 回阳丸【方剂大全】
  3. 回阳汤【方剂大全】
  4. 回阳无价至宝丹【方剂大全】
  5. 回阳生肌药捻【方剂大全】
  6. 回阳小浴法【方剂大全】
  7. 回阳生肌散【方剂大全】
  8. 回阳玉龙膏《仙传外科集验方》
  9. 回阳生【中药大全】
  10. 回阳玉龙膏【方剂大全】
  11. 回阳升陷汤【方剂大全】
  12. 回阳正气饮【方剂大全】
  13. 回阳升陷汤《医学衷中参西录》
  14. 回阳煮散【方剂大全】
  15. 回阳散【方剂大全】
  16. 回阴散痉汤【方剂大全】
  17. 回阳散《外科传薪集》
  18. 回音饮【方剂大全】
  19. 回阳三建汤【方剂大全】
  20. 回鱼《本草纲目》完整版
  21. 回阳软坚汤【方剂大全】
  22. 回元汤【方剂大全】
  23. 回阳救阴汤【方剂大全】
  24. 回元饮【方剂大全】
  25. 回阳救阴丹【方剂大全】
  26. 回蒸膏【方剂大全】
  27. 回阳救胃汤【方剂大全】
  28. 回正散【方剂大全】
  29. 回阳救急汤【方剂大全】
  30. 茴姜汤【方剂大全】
  1. 回阳丸《奇方类编》
  2. 回阳汤《是斋百一选方》
  3. 回阳玉龙膏《正体类要》
  4. 回阳升陷汤《医学衷中参西录》
  5. 回阳玉龙膏《仙传外科集验方》
  6. 回阳散《外科传薪集》
  7. 回阳玉龙膏《外科理例》
  8. 回阳救逆《中医词典》
  9. 回鱼《饮食须知》
  10. 回阳救急汤《医方论》
  11. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  12. 回阳救急汤《退思集类方歌注》
  13. 茴香《本草纲目》
  14. 回阳救急汤《仁术便览》
  15. 茴香《雷公炮制药性解》
  16. 回阳救急汤《冯氏锦囊秘录》
  17. 茴香《食物疗法》
  18. 回阳救急《汤头歌诀》
  19. 茴香《饮膳正要》
  20. 回阳九针穴《中医词典》
  21. 茴香《汤液本草》
  22. 回阳九针歌《针灸聚英》
  23. 茴香《本草备要》
  24. 回阳九针歌《针灸大成》
  25. 茴香《本草易读》
  26. 回阳急救汤《时方歌括》
  27. 茴香《医学入门》
  28. 回阳返本汤《退思集类方歌注》
  29. 茴香《本经逢原》
  30. 回阳返本汤《冯氏锦囊秘录》
  31. 茴香《得配本草》


治阴症回生膏_《奇方类编》_中医方言_【岐黄之术】

治阴症回生膏

治阴症回生膏

  • 上一页
  • 目录
  • 相关
  • 下一页

枯矾 本 干姜各五钱

连须葱数茎，捣烂，敷脐上，热砖烙之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回阳丸
  • 当前页：治阴症回生膏
  • 下一页：又治汤泡火烧方
<<< 返回本书目录
  1. 治阴痒生虫《济阴纲目》
  2. 治阴痔《济阴纲目》
  3. 治阴虚无上妙方《医学心悟》
  4. 治阴肿痛、阴疮、阴痒方《集验方》
  5. 治阴挺下脱《济阴纲目》
  6. 治瘿病方《集验方》
  7. 治阴冷《济阴纲目》
  8. 治瘿病诸方《小品方》
  9. 治阴户肿痛《济阴纲目》
  10. 治瘿气灸法《圣济总录》
  11. 治阴户生疮《济阴纲目》
  12. 治痈疮疡久不合《苏沈良方》
  13. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  14. 治痈疖诸方《小品方》
  15. 治缢死、溺死、中、冻死方《集验方》
  16. 治痈疽【中药主治】
  17. 治疫症最宜变通论《松峰说疫》
  18. 治痈疽疮肿灸刺法《圣济总录》
  19. 治疫清凉散【方剂大全】
  20. 治痈疽妒乳诸毒肿方《肘后备急方》
  21. 治疫气伤寒，三日以后不解者方《集验方》
  22. 治痈疽发背《仙传外科集验方》
  23. 治疫名方《增订叶评伤暑全书》
  24. 治痈疽方《集验方》
  25. 治遗溺灸法《圣济总录》
  26. 治痈疽立效方《洪氏集验方》
  27. 治宜《圣济总录》
  28. 治痈疽用药大纲《外科精要》
  29. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  30. 治疣目及黑子方《集验方》
  1. 治阴症回生膏《奇方类编》
  2. 治阴痒生虫《济阴纲目》
  3. 治阴症神方《回生集》
  4. 治阴虚无上妙方《医学心悟》
  5. 治阴痔《济阴纲目》
  6. 治阴头生疮《奇方类编》
  7. 治阴肿痛、阴疮、阴痒方《集验方》
  8. 治阴痛不可忍《儒门事亲》
  9. 治瘾疹《是斋百一选方》
  10. 治阴挺下脱《济阴纲目》
  11. 治迎风流泪，并眼目昏花神效《奇方类编》
  12. 治阴肾肿大《是斋百一选方》
  13. 治瘿病方《集验方》
  14. 治阴囊肾子肿大《奇方类编》
  15. 治瘿病诸方《小品方》
  16. 治阴囊上生湿疮《是斋百一选方》
  17. 治瘿气灸法《圣济总录》
  18. 治阴冷《济阴纲目》
  19. 治痈疮疡久不合《苏沈良方》
  20. 治阴茎温痒《奇方类编》
  21. 治痈大如盘臭不可近方《回生集》
  22. 治阴户肿痛《济阴纲目》
  23. 治痈疖《是斋百一选方》
  24. 治阴户生疮《济阴纲目》
  25. 治痈疖诸方《小品方》
  26. 治阴汗神妙《是斋百一选方》
  27. 治痈疽疮肿灸刺法《圣济总录》
  28. 治阴毒病者《儒门事亲》
  29. 治痈疽妒乳诸毒肿方《肘后备急方》
  30. 治阴毒、伤寒、破伤风《儒门事亲》
  31. 治痈疽发背《是斋百一选方》


又治汤泡火烧方_《奇方类编》_中医方言_【岐黄之术】

又治汤泡火烧方

又治汤泡火烧方

  • 上一页
  • 目录
  • 相关
  • 下一页

切不可用凉水浇洗。如一时药不便，先饮童便一碗，或生萝卜汁一碗，再将生大黄末或香油、或桐油调敷。如烂见肌肉者，用山野人家百草霜二钱，轻粉一钱五分，研末，香油调敷，内服清凉散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治阴症回生膏
  • 当前页：又治汤泡火烧方
  • 下一页：治金刃伤
<<< 返回本书目录
  1. 又治伤损方论《仙授理伤续断秘方》
  2. 又种子奇方《毓麟验方》
  3. 又赵孙媳血虚头痛治验《一得集》
  4. 右背部痛【疾病症状】
  5. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  6. 右边白滑舌《敖氏伤寒金镜录》
  7. 又用贴疮药《苏沈良方》
  8. 右边脸颊长痘【疾病症状】
  9. 又洗阳方《毓麟验方》
  10. 右鬓发《外科启玄》
  11. 又洗方《外科传薪集》
  12. 右赤传左《银海精微》
  13. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  14. 右归酒【方剂大全】
  15. 又翁自病肝郁证似外感《程杏轩医案》
  16. 右归丸【方剂大全】
  17. 又未录住址姓氏《曹仁伯医案论》
  18. 右归丸（新方）《虚损启微》
  19. 又四绝症《喉科指掌》
  20. 右归饮【方剂大全】
  21. 又少君水火失济之证《程杏轩医案》
  22. 右归饮（新方）《虚损启微》
  23. 又三郎麻闭急证《程杏轩医案》
  24. 右肩花症《外科十三方考》
  25. 又仆人肝风用药大意《程杏轩医案》
  26. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  27. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  28. 右上腹痛【疾病症状】
  29. 又乃郎湿温感证《程杏轩医案》
  30. 右肾水火辩《医旨绪余》
  1. 又治汤泡火烧方《奇方类编》
  2. 又治伤损方论《仙授理伤续断秘方》
  3. 又治头疼《奇方类编》
  4. 又治疟仙方《奇方类编》
  5. 又治心胸疼痛二百三十九法《针灸神书》
  6. 又治流水疮方《万氏秘传片玉心书》
  7. 又治癣方《奇方类编》
  8. 又治腹中疼痛二百四十一法《针灸神书》
  9. 又种子奇方《毓麟验方》
  10. 又赵孙媳血虚头痛治验《一得集》
  11. 又朱砂丸《仁术便览》
  12. 又曰二百七十六法《针灸神书》
  13. 又主方《痰火点雪》
  14. 又曰二百七十八法《针灸神书》
  15. 又滋阴百补丸《仁术便览》
  16. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  17. 右边白滑舌《敖氏伤寒金镜录》
  18. 又用贴疮药《苏沈良方》
  19. 右鬓发《外科启玄》
  20. 又验方《万氏秘传片玉心书》
  21. 右赤传左《银海精微》
  22. 又小建中汤《仁术便览》
  23. 右关《中医词典》
  24. 又香甲散《妇人大全良方》
  25. 右归丸（新方）《虚损启微》
  26. 又仙方《奇方类编》
  27. 右归丸方《临症验舌法》
  28. 又洗阳方《毓麟验方》
  29. 右归饮（新方）《虚损启微》
  30. 又洗方《外科传薪集》
  31. 右痪《中医词典》


治金刃伤_《奇方类编》_中医方言_【岐黄之术】

治金刃伤

治金刃伤

  • 上一页
  • 目录
  • 相关
  • 下一页

用好鸡骨炭，掷地有声者，同好松香各等分捣成一块，用老韭菜汁拌湿、阴干。如此捣拌三、四次，为细末，收贮，每遇金疮敷之，立愈。切不可饮冷水，食稀粥，只食干饭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又治汤泡火烧方
  • 当前页：治金刃伤
  • 下一页：附子理中丸
<<< 返回本书目录
  1. 治金鉴伤寒死证奇验《寓意草》
  2. 治筋缩法《医门补要》
  3. 治疥及疠疡风方《集验方》
  4. 治经病发热《济阴纲目》
  5. 治脚肿《洪氏集验方》
  6. 治经病疼痛《济阴纲目》
  7. 治脚癣《济阴纲目》
  8. 治经候过期《济阴纲目》
  9. 治脚弱诸方《小品方》
  10. 治经候先期《济阴纲目》
  11. 治交接出血作痛《济阴纲目》
  12. 治经水过多《济阴纲目》
  13. 治交骨不开《济阴纲目》
  14. 治经水涩少《济阴纲目》
  15. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  16. 治颈项头面白驳及白秃方《集验方》
  17. 治甲疽《苏沈良方》
  18. 治灸疮《针灸资生经》
  19. 治急性外耳道湿疹方【方剂大全】
  20. 治灸疮不发法《普济方·针灸》
  21. 治积热《太平惠民和剂局方》
  22. 治灸疮令发《针灸聚英》
  23. 治积年肺气，九宝散。《苏沈良方》
  24. 治疽痈用药大纲《集验背疽方》
  25. 治积按国中末法论《叶选医衡》
  26. 治咳喘上气方《集验方》
  27. 治霍乱转筋及杂治方《集验方》
  28. 治咳嗽灸刺法《圣济总录》
  29. 治霍乱诸方《小品方》
  30. 治咳嗽上气诸气《小品方》
  1. 治金刃伤《奇方类编》
  2. 治金刃或折扑伤损血出不止《是斋百一选方》
  3. 治筋缩法《医门补要》
  4. 治金鉴伤寒死证奇验《寓意草》
  5. 治噤口痢《奇方类编》
  6. 治金煎《目经大成》
  7. 治噤口痢《是斋百一选方》
  8. 治金疮血不止《儒门事亲》
  9. 治噤口痢《是斋百一选方》
  10. 治金疮《是斋百一选方》
  11. 治噤口痢《是斋百一选方》
  12. 治金疮《是斋百一选方》
  13. 治噤口痢《是斋百一选方》
  14. 治疥癣满身，疮不可疗者。《博济方》
  15. 治噤口痢方《退思集类方歌注》
  16. 治疥痨等疮《是斋百一选方》
  17. 治经病发热《济阴纲目》
  18. 治疥及疠疡风方《集验方》
  19. 治经病疼痛《济阴纲目》
  20. 治疥《是斋百一选方》
  21. 治经候过期《济阴纲目》
  22. 治疥《是斋百一选方》
  23. 治经候先期《济阴纲目》
  24. 治结成肿实未溃《是斋百一选方》
  25. 治经水过多《济阴纲目》
  26. 治疖毒同痈疸发背《是斋百一选方》
  27. 治经水涩少《济阴纲目》
  28. 治脚肿《洪氏集验方》
  29. 治惊气入心络《是斋百一选方》
  30. 治脚趾缝烂疮《是斋百一选方》
  31. 治惊痫方《小儿卫生总微论方》


附子理中丸_《奇方类编》_中医方言_【岐黄之术】

附子理中丸

附子理中丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（去附子，名理中丸） 治五脏中寒，口禁失语，大吐大泻之后，四肢皆冷，元气不接，不省人事。

大附子（面煨，去皮脐）二钱 白术（土炒）二钱 干姜（炒）二钱 人参二钱

枣二枚为引，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治金刃伤
  • 当前页：附子理中丸
  • 下一页：鱼骨鲠喉不下
<<< 返回本书目录
  1. 附子理中汤去甘草加厚朴广皮汤【方剂大全】
  2. 附子理中丸【方剂大全】
  3. 附子理中汤【方剂大全】
  4. 附子理中圆【方剂大全】
  5. 附子理阴煎【方剂大全】
  6. 附子硫黄散【方剂大全】
  7. 附子理苓汤【方剂大全】
  8. 附子六合汤【方剂大全】
  9. 附子酒【方剂大全】
  10. 附子六物汤【方剂大全】
  11. 附子灸【方剂大全】
  12. 附子六一汤【方剂大全】
  13. 附子粳米汤【方剂大全】
  14. 附子鹿角煎【方剂大全】
  15. 附子建中汤【方剂大全】
  16. 附子鹿角霜丸【方剂大全】
  17. 附子煎【方剂大全】
  18. 附子鹿茸煎【方剂大全】
  19. 附子茴香散【方剂大全】
  20. 附子鹿茸丸【方剂大全】
  21. 附子回阳散【方剂大全】
  22. 附子绿豆汤【方剂大全】
  23. 附子黄耆汤【方剂大全】
  24. 附子麻黄汤【方剂大全】
  25. 附子黄耆草果饮【方剂大全】
  26. 附子面【方剂大全】
  27. 附子化毒汤【方剂大全】
  28. 附子摩头散【方剂大全】
  29. 附子龟板汤【方剂大全】
  30. 附子木瓜煎丸【方剂大全】
  1. 附子理中丸《奇方类编》
  2. 附子理中丸《太平惠民和剂局方》
  3. 附子六物汤《外科理例》
  4. 附子理中汤《时方歌括》
  5. 附子绿豆汤《三因极一病证方论》
  6. 附子理中汤《瘴疟指南》
  7. 附子麻黄汤《三因极一病证方论》
  8. 附子理中汤《医学心悟》
  9. 附子摩头散《三因极一病证方论》
  10. 附子理中汤《医学心悟》
  11. 附子肉桂《轩岐救正论》
  12. 附子理中汤《医方考》
  13. 附子散《备急千金要方》
  14. 附子理中汤《医方考》
  15. 附子散《妇人大全良方》
  16. 附子理中汤《医方考》
  17. 附子散《三因极一病证方论》
  18. 附子理中汤《医方考》
  19. 附子散《太平惠民和剂局方》
  20. 附子理中汤《三因极一病证方论》
  21. 附子散《医方考》
  22. 附子理中汤《妇人大全良方》
  23. 附子散《普济本事方》
  24. 附子理中汤《冯氏锦囊秘录》
  25. 附子山茱萸汤《三因极一病证方论》
  26. 附子酒《三因极一病证方论》
  27. 附子汤《圆运动的古中医学》
  28. 附子酒《妇人大全良方》
  29. 附子汤《圆运动的古中医学》
  30. 附子酒《备急千金要方》
  31. 附子汤《备急千金要方》


鱼骨鲠喉不下_《奇方类编》_中医方言_【岐黄之术】

鱼骨鲠喉不下

鱼骨鲠喉不下

  • 上一页
  • 目录
  • 相关
  • 下一页

用象牙磨末，水服之即下。

诸般鱼骨鲠及竹木刺入喉中 水一碗，用浓墨笔写癸，水化为龙，行六字在上，一气饮。

若不下，再服一次，未有不下者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子理中丸
  • 当前页：鱼骨鲠喉不下
  • 下一页：诸般骨鲠
<<< 返回本书目录
  1. 鱼笱《本草纲目》完整版
  2. 鱼虎《本草纲目》完整版
  3. 鱼狗肉《本草纲目》完整版
  4. 鱼脊疮《医宗金鉴》
  5. 鱼狗【中药大全】
  6. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  7. 鱼狗《本草纲目》完整版
  8. 鱼脊疮门主论《疡医大全》
  9. 鱼肝中毒【疾病大全】
  10. 鱼际穴【上肢内侧穴位】
  11. 鱼肝油【中药大全】
  12. 鱼寄生【中药大全】
  13. 鱼肚痈门主论《疡医大全》
  14. 鱼胶【中药大全】
  15. 鱼肚发《医宗金鉴》
  16. 鱼睛不夜《目经大成》
  17. 鱼胆中毒【疾病大全】
  18. 鱼口《外科十三方考》
  19. 鱼胆敷眼膏【方剂大全】
  20. 鱼口【方剂主治】
  21. 鱼胆草【中药大全】
  22. 鱼口便毒《急救广生集》
  23. 鱼刺麦芒《儒门事亲》
  24. 鱼口便毒【方剂主治】
  25. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  26. 鱼口便毒横门主论《疡医大全》
  27. 鱼串草【中药大全】
  28. 鱼口便毒论《外科正宗》
  29. 鱼虫部《普济方·针灸》
  30. 鱼类《本草分经》
  1. 鱼骨鲠喉不下《奇方类编》
  2. 鱼骨鲠喉《奇方类编》
  3. 鱼骨鲠喉秘方《华佗神方》
  4. 鱼骨鲠喉《奇效简便良方》
  5. 鱼骨形《中医词典》
  6. 鱼骨鲠方《普济本事方》
  7. 鱼虎《证类本草》
  8. 鱼骨鲠《奇方类编》
  9. 鱼花茶《茶饮保健》
  10. 鱼狗《证类本草》
  11. 鱼脊《中医词典》
  12. 鱼肝及子《证类本草》
  13. 鱼脊疮《中医词典》
  14. 鱼肝《证类本草》
  15. 鱼脊疮《医宗金鉴》
  16. 鱼腹《中医词典》
  17. 鱼脊疮《外科心法要诀》
  18. 鱼腹《手穴手纹诊治》
  19. 鱼脊疮《外科大成》
  20. 鱼肚痈门主论《疡医大全》
  21. 鱼脊疮《外科证治全书》
  22. 鱼肚痈《外科全生集》
  23. 鱼脊疮门主论《疡医大全》
  24. 鱼肚发《外科心法要诀》
  25. 鱼脊疮秘方《华佗神方》
  26. 鱼肚发《医宗金鉴》
  27. 鱼际《针灸大成》
  28. 鱼肚《中医词典》
  29. 鱼际《中医词典》
  30. 鱼弹儿《饮膳正要》
  31. 鱼际《针灸学》


诸般骨鲠_《奇方类编》_中医方言_【岐黄之术】

诸般骨鲠

诸般骨鲠

  • 上一页
  • 目录
  • 相关
  • 下一页

玉簪花为末。如无花，取根汁，将醋调汁灌下，不可粘牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼骨鲠喉不下
  • 当前页：诸般骨鲠
  • 下一页：吞针鲠喉不下
<<< 返回本书目录
  1. 诸般恶疮【方剂主治】
  2. 诸般坏症歌《外科十三方考》
  3. 诸?《圣济总录》
  4. 诸般积聚部《神应经》
  5. 珠子参【中药大全】
  6. 诸般积聚门《针灸大成》
  7. 珠子参《滇南本草》
  8. 诸般奇症《经验丹方汇编》
  9. 珠中气动《张氏医通》
  10. 诸般色泽纹证论《小儿卫生总微论方》
  11. 珠玉二宝粥《医学衷中参西录》
  12. 诸般伤损《备急千金要方》
  13. 珠玉二宝粥《保健药膳》
  14. 诸般汤煎《饮膳正要》
  15. 珠芽蓼【中药大全】
  16. 诸般癣疮《经验丹方汇编》
  17. 珠芽半枝【中药大全】
  18. 诸痹《医学纲目》
  19. 珠芽半支【中药大全】
  20. 诸痹门《古今名医汇粹》
  21. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  22. 诸痹统论《圣济总录》
  23. 珠香散【方剂大全】
  24. 诸痹证《灵素节注类编》
  25. 珠窝散【方剂大全】
  26. 诸病求源论《冯氏锦囊秘录》
  27. 珠母补益方【方剂大全】
  28. 诸病死脉《脉确》
  29. 珠兰根【中药大全】
  30. 诸病所属《推拿抉微》
  1. 诸般骨鲠《奇方类编》
  2. 诸般耳聋《奇方类编》
  3. 诸般坏症歌《外科十三方考》
  4. 诸百虫入耳《三因极一病证方论》
  5. 诸般积聚部《神应经》
  6. 诸?《圣济总录》
  7. 诸般积聚门《针灸大成》
  8. 株子煎《饮膳正要》
  9. 诸般流火《急救广生集》
  10. 株子《饮膳正要》
  11. 诸般奇症《经验丹方汇编》
  12. 珠子参《滇南本草》
  13. 诸般气痛《医学纲目》
  14. 珠中气动《张氏医通》
  15. 诸般色泽纹证论《小儿卫生总微论方》
  16. 珠中气动《中医词典》
  17. 诸般伤损《备急千金要方》
  18. 珠玉二宝粥《医学衷中参西录》
  19. 诸般癣疮《经验丹方汇编》
  20. 珠玉二宝粥《老年百病防治》
  21. 诸暴强直《中医词典》
  22. 珠玉二宝粥《保健药膳》
  23. 诸痹《医学纲目》
  24. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  25. 诸痹《灵素节注类编》
  26. 珠突出眶证《中医词典》
  27. 诸痹门《古今名医汇粹》
  28. 珠珀镇惊丸《目经大成》
  29. 诸痹统论《圣济总录》
  30. 珠珀蜡矾丸《目经大成》
  31. 诸病胕肿《中医词典》


吞针鲠喉不下_《奇方类编》_中医方言_【岐黄之术】

吞针鲠喉不下

吞针鲠喉不下

  • 上一页
  • 目录
  • 相关
  • 下一页

黑沙糖和泥为丸吞下，泥裹针，自出于大便中。

又方

蚕豆煮熟同韭菜食之，亦从大便中出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸般骨鲠
  • 当前页：吞针鲠喉不下
  • 下一页：鱼骨鲠
<<< 返回本书目录
  1. 吞咽障碍【疾病症状】
  2. 豚痹《圣济总录》
  3. 吞咽障碍《胃肠动力检查手册》
  4. 豚肺散【方剂大全】
  5. 吞咽性晕厥【疾病症状】
  6. 豚卵《本草乘雅半偈》
  7. 吞咽痛【疾病症状】
  8. 豚卵《证类本草》
  9. 吞咽时胸痛【疾病症状】
  10. 豚卵【中药大全】
  11. 吞咽时发生晕厥【疾病症状】
  12. 豚卵（猪石子）《本草纲目》完整版
  13. 吞咽困难【疾病大全】
  14. 豚鼠（Guine-pig;Cavia　porcellus）《实验动物科学》
  15. 吞咽困难【疾病症状】
  16. 豚胃丸【方剂大全】
  17. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  18. 臀部《人体解剖学》
  19. 吞咽发呛【疾病症状】
  20. 臀部《外科心法要诀》
  21. 吞鸦片烟毒《急救便方》
  22. 臀部病症《中医伤科按摩学》
  23. 吞酸证《明医指掌》
  24. 臀部放射痛【疾病症状】
  25. 吞酸杂《续名医类案》
  26. 臀部可触及上移的股骨头【疾病症状】
  27. 吞酸吐酸章《医学妙谛》
  28. 臀部闪电疼痛 【疾病症状】
  29. 吞酸吐酸《古今医案按》
  30. 臀部酸痛【疾病症状】
  1. 吞针鲠喉不下《奇方类编》
  2. 吞银硝《奇效简便良方》
  3. 豚痹《圣济总录》
  4. 吞洋烟气绝不能灌药者《奇效简便良方》
  5. 豚耳草《证类本草》
  6. 吞咽障碍《胃肠动力检查手册》
  7. 豚卵《神农本草经》
  8. 吞咽《生理学》
  9. 豚卵《千金翼方》
  10. 吞鸦片烟毒《急救便方》
  11. 豚卵《本草经集注》
  12. 吞蜈蚣《奇效简便良方》
  13. 豚卵《新修本草》
  14. 吞铜器《奇效简便良方》
  15. 豚卵《证类本草》
  16. 吞铜钗《奇效简便良方》
  17. 豚卵《增广和剂局方药性总论》
  18. 吞铁针《奇效简便良方》
  19. 豚卵《名医别录》
  20. 吞铁器《奇效简便良方》
  21. 豚卵《本草乘雅半偈》
  22. 吞田螺《奇效简便良方》
  23. 臀《中医名词词典》
  24. 吞酸证《明医指掌》
  25. 臀《中医词典》
  26. 吞酸杂《续名医类案》
  27. 臀部的动、静脉《人体解剖学》
  28. 吞酸一症河间持论为火景岳持论为寒孰是孰非各详其说《张聿青医案》
  29. 臀部的解剖步骤与方法《人体解剖学》
  30. 吞酸吐酸章《医学妙谛》
  31. 臀部的神经《人体解剖学》


鱼骨鲠_《奇方类编》_中医方言_【岐黄之术】

鱼骨鲠

鱼骨鲠

  • 上一页
  • 目录
  • 相关
  • 下一页

将鱼刺一根，暗插在他头上，勿说破，自下。

又方

写一龙字，在喉咙上；写一龙字在凉水碗，呷之即下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吞针鲠喉不下
  • 当前页：鱼骨鲠
  • 下一页：鸡骨鲠
<<< 返回本书目录
  1. 鱼笱《本草纲目》完整版
  2. 鱼虎《本草纲目》完整版
  3. 鱼狗肉《本草纲目》完整版
  4. 鱼脊疮《医宗金鉴》
  5. 鱼狗【中药大全】
  6. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  7. 鱼狗《本草纲目》完整版
  8. 鱼脊疮门主论《疡医大全》
  9. 鱼肝中毒【疾病大全】
  10. 鱼际穴【上肢内侧穴位】
  11. 鱼肝油【中药大全】
  12. 鱼寄生【中药大全】
  13. 鱼肚痈门主论《疡医大全》
  14. 鱼胶【中药大全】
  15. 鱼肚发《医宗金鉴》
  16. 鱼睛不夜《目经大成》
  17. 鱼胆中毒【疾病大全】
  18. 鱼口《外科十三方考》
  19. 鱼胆敷眼膏【方剂大全】
  20. 鱼口【方剂主治】
  21. 鱼胆草【中药大全】
  22. 鱼口便毒《急救广生集》
  23. 鱼刺麦芒《儒门事亲》
  24. 鱼口便毒【方剂主治】
  25. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  26. 鱼口便毒横门主论《疡医大全》
  27. 鱼串草【中药大全】
  28. 鱼口便毒论《外科正宗》
  29. 鱼虫部《普济方·针灸》
  30. 鱼类《本草分经》
  1. 鱼骨鲠《奇方类编》
  2. 鱼狗《证类本草》
  3. 鱼骨鲠方《普济本事方》
  4. 鱼肝及子《证类本草》
  5. 鱼骨鲠喉《奇效简便良方》
  6. 鱼肝《证类本草》
  7. 鱼骨鲠喉《奇方类编》
  8. 鱼腹《中医词典》
  9. 鱼骨鲠喉不下《奇方类编》
  10. 鱼腹《手穴手纹诊治》
  11. 鱼骨鲠喉秘方《华佗神方》
  12. 鱼肚痈门主论《疡医大全》
  13. 鱼骨形《中医词典》
  14. 鱼肚痈《外科全生集》
  15. 鱼虎《证类本草》
  16. 鱼肚发《外科心法要诀》
  17. 鱼花茶《茶饮保健》
  18. 鱼肚发《医宗金鉴》
  19. 鱼脊《中医词典》
  20. 鱼肚《中医词典》
  21. 鱼脊疮《中医词典》
  22. 鱼弹儿《饮膳正要》
  23. 鱼脊疮《医宗金鉴》
  24. 鱼胆中毒的急救《现代院外急救手册》
  25. 鱼脊疮《外科心法要诀》
  26. 鱼胆丸《儒门事亲》
  27. 鱼脊疮《外科大成》
  28. 鱼胆《本草求真》
  29. 鱼脊疮《外科证治全书》
  30. 鱼刺麦芒《儒门事亲》
  31. 鱼脊疮门主论《疡医大全》


鸡骨鲠_《奇方类编》_中医方言_【岐黄之术】

鸡骨鲠

鸡骨鲠

  • 上一页
  • 目录
  • 相关
  • 下一页

香油煎滚，温服立下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼骨鲠
  • 当前页：鸡骨鲠
  • 下一页：猪骨鲠
<<< 返回本书目录
  1. 鸡骨常山【中药大全】
  2. 鸡骨三仙丹【方剂大全】
  3. 鸡骨柴叶【中药大全】
  4. 鸡骨散【方剂大全】
  5. 鸡骨柴【中药大全】
  6. 鸡骨丸【方剂大全】
  7. 鸡骨草【中药大全】
  8. 鸡骨香【中药大全】
  9. 鸡骨菜【中药大全】
  10. 鸡挂骨草【中药大全】
  11. 鸡骨鳖甲丸【方剂大全】
  12. 鸡冠《本草纲目》完整版
  13. 鸡谷草【中药大全】
  14. 鸡冠《本草易读》
  15. 鸡公柴果【中药大全】
  16. 鸡冠菜【中药大全】
  17. 鸡公柴【中药大全】
  18. 鸡冠参【中药大全】
  19. 鸡根【中药大全】
  20. 鸡冠草【中药大全】
  21. 鸡膏【方剂大全】
  22. 鸡冠虫【中药大全】
  23. 鸡肝粥【方剂大全】
  24. 鸡冠花《滇南本草》
  25. 鸡肝药【方剂大全】
  26. 鸡冠花《本草纲目》图文版
  27. 鸡肝丸【方剂大全】
  28. 鸡冠花【中药大全】
  29. 鸡肝散【方剂大全】
  30. 鸡冠花酒【方剂大全】
  1. 鸡骨鲠《奇方类编》
  2. 鸡肝粥《食物疗法》
  3. 鸡骨鲠喉《奇效简便良方》
  4. 鸡肝菟丝子汤《古代房中秘方》
  5. 鸡骨鱼刺《回生集》
  6. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  7. 鸡管痔《外科十三方考》
  8. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  9. 鸡冠《本草纲目》
  10. 鸡肝散《滇南本草》
  11. 鸡冠《玉楸药解》
  12. 鸡粪酒《备急千金要方》
  13. 鸡冠《本草易读》
  14. 鸡督疮候《诸病源候论》
  15. 鸡冠疮《中医词典》
  16. 鸡癫《中医词典》
  17. 鸡冠花《医学入门》
  18. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  19. 鸡冠花《本草从新》
  20. 鸡蛋黄油制取法《邹孟城三十年临证经验集》
  21. 鸡冠花《得配本草》
  22. 鸡蛋（《本草经集注》）《中医饮食营养学》
  23. 鸡冠花《中药学》
  24. 鸡蛋《老年食养食疗》
  25. 鸡冠花《本草分经》
  26. 鸡胆汁黄瓜藤饮《保健药膳》
  27. 鸡冠花《药性切用》
  28. 鸡肠野狼毒《滇南本草》
  29. 鸡冠花《滇南本草》
  30. 鸡肠散《万氏秘传片玉心书》
  31. 鸡冠蚬肉《目经大成》


猪骨鲠_《奇方类编》_中医方言_【岐黄之术】

猪骨鲠

猪骨鲠

  • 上一页
  • 目录
  • 相关
  • 下一页

象牙刮末，浮于新汲水上吸之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡骨鲠
  • 当前页：猪骨鲠
  • 下一页：竹木刺入肉中
<<< 返回本书目录
  1. 猪骨【中药大全】
  2. 猪脊羹【方剂大全】
  3. 猪骨《本草纲目》完整版
  4. 猪脊髓煲莲藕【方剂大全】
  5. 猪膏莓（音每）《证类本草》
  6. 猪巨吻棘头虫《人体寄生虫学》
  7. 猪膏发煎【方剂大全】
  8. 猪窠草《本草纲目》完整版
  9. 猪膏《长沙药解》
  10. 猪窠中草《本草纲目》完整版
  11. 猪膏《药征续编》
  12. 猪獠参【中药大全】
  13. 猪肝散【方剂大全】
  14. 猪蓼子草【中药大全】
  15. 猪肝【中药大全】
  16. 猪苓《本草纲目》完整版
  17. 猪肝《本草纲目》完整版
  18. 猪苓《本草乘雅半偈》
  19. 猪肤汤《伤寒寻源》
  20. 猪苓《本草崇原》
  21. 猪肤【中药大全】
  22. 猪苓《本草经解》
  23. 猪肤《长沙药解》
  24. 猪苓《本草思辨录》
  25. 猪肤《药征续编》
  26. 猪苓《本草图经》
  27. 猪肤《本草思辨录》
  28. 猪苓《本草新编》
  29. 猪肤《本草纲目》完整版
  30. 猪苓《本草择要纲目》
  1. 猪骨鲠《奇方类编》
  2. 猪膏汤《三因极一病证方论》
  3. 猪骨煎《是斋百一选方》
  4. 猪膏莓（音每）《证类本草》
  5. 猪獾《本草从新》
  6. 猪膏莓《新修本草》
  7. 猪獾《本草分经》
  8. 猪膏莓《千金翼方》
  9. 猪獾《本草撮要》
  10. 猪膏酒方《备急千金要方》
  11. 猪獾《药性切用》
  12. 猪膏酒《医方论》
  13. 猪獾肉《饮食须知》
  14. 猪膏酒《医方考》
  15. 猪黄《中医词典》
  16. 猪膏煎《备急千金要方》
  17. 猪灰疮候《诸病源候论》
  18. 猪膏髮煎《金匮悬解》
  19. 猪脊髓《顾松园医镜》
  20. 猪膏发煎方《医宗金鉴》
  21. 猪脊髓《本草便读》
  22. 猪膏发煎方《伤寒杂病论》
  23. 猪脊髓《本草分经》
  24. 猪膏发煎方《伤寒杂病论》
  25. 猪脊汤《三因极一病证方论》
  26. 猪膏发煎《圆运动的古中医学》
  27. 猪甲散《冯氏锦囊秘录》
  28. 猪膏《药征续编》
  29. 猪椒根《本经逢原》
  30. 猪膏《长沙药解》
  31. 猪巨吻棘头虫《人体寄生虫学》


竹木刺入肉中_《奇方类编》_中医方言_【岐黄之术】

竹木刺入肉中

竹木刺入肉中

  • 上一页
  • 目录
  • 相关
  • 下一页

鹿骨烧存性为末，水调敷之。虽日久，不过一夜即出。

又方

羊屎烧，为末，和猪油敷之。或以牛膝草嚼烂敷之亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪骨鲠
  • 当前页：竹木刺入肉中
  • 下一页：木屑呛喉
<<< 返回本书目录
  1. 竹木刺入肉《医宗金鉴》
  2. 竹木刺伤《续名医类案》
  3. 竹木刺入肉《外科十法》
  4. 竹木刺伤肌肉不出《圣济总录》
  5. 竹木刺不出方《外台秘要》
  6. 竹木刺针入肉《证治准绳·疡医》
  7. 竹木刺《外科正宗》
  8. 竹木签刺门（药方十二道）《古今医统大全》
  9. 竹木部《景岳全书》
  10. 竹皮大丸【方剂大全】
  11. 竹马灸《外科理例》
  12. 竹皮汤【方剂大全】
  13. 竹龙散【方剂大全】
  14. 竹茹《本草纲目》完整版
  15. 竹凌霄【中药大全】
  16. 竹茹《本草崇原》
  17. 竹林霄【中药大全】
  18. 竹茹《本草经解》
  19. 竹林消【中药大全】
  20. 竹茹《本草思辨录》
  21. 竹林寺真传生化汤论《女科秘要》
  22. 竹茹《药征续编》
  23. 竹林标【中药大全】
  24. 竹茹《长沙药解》
  25. 竹沥粥【方剂大全】
  26. 竹茹【中药大全】
  27. 竹沥粥《保健药膳》
  28. 竹茹阿胶汤【方剂大全】
  29. 竹沥枳术丸【方剂大全】
  30. 竹茹膏【方剂大全】
  1. 竹木刺入肉中《奇方类编》
  2. 竹木刺入肉《奇效简便良方》
  3. 竹木刺伤《续名医类案》
  4. 竹木刺入肉《奇效简便良方》
  5. 竹木刺伤肌肉不出《圣济总录》
  6. 竹木刺入肉《医学心悟》
  7. 竹木刺针入肉《证治准绳·疡医》
  8. 竹木刺入肉《外科心法要诀》
  9. 竹木卡喉《奇效简便良方》
  10. 竹木刺入肉《医宗金鉴》
  11. 竹木剌入目《奇效简便良方》
  12. 竹木刺入肉《外科十法》
  13. 竹木签刺门（药方十二道）《古今医统大全》
  14. 竹木刺入喉《回生集》
  15. 竹木入目秘方《华佗神方》
  16. 竹木刺入喉《奇效简便良方》
  17. 竹木入肉秘方《华佗神方》
  18. 竹木刺肉内方《急救广生集》
  19. 竹皮大丸《圆运动的古中医学》
  20. 竹木刺门主方《疡医大全》
  21. 竹皮大丸《金匮悬解》
  22. 竹木刺喉秘方《华佗神方》
  23. 竹皮大丸方《伤寒杂病论》
  24. 竹木刺不出方一十六首《外台秘要》
  25. 竹皮大丸方《医宗金鉴》
  26. 竹木刺、针入肉《医学纲目》
  27. 竹皮汤《备急千金要方》
  28. 竹木刺《外科正宗》
  29. 竹皮汤《备急千金要方》
  30. 竹木部《景岳全书》
  31. 竹皮汤《备急千金要方》


木屑呛喉_《奇方类编》_中医方言_【岐黄之术】

木屑呛喉

木屑呛喉

  • 上一页
  • 目录
  • 相关
  • 下一页

铁斧磨水灌之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹木刺入肉中
  • 当前页：木屑呛喉
  • 下一页：吞金银铜铁不化
<<< 返回本书目录
  1. 木香子【中药大全】
  2. 木绣球茎【中药大全】
  3. 木香煮散【方剂大全】
  4. 木药上、中、下部《证类本草》
  5. 木香枳术丸【方剂大全】
  6. 木药上部《新修本草》
  7. 木香枳实丸【方剂大全】
  8. 木药下部《新修本草》
  9. 木香枳壳丸【方剂大全】
  10. 木药中部《新修本草》
  11. 木香郁李仁丸【方剂大全】
  12. 木萸散【方剂大全】
  13. 木香消胀丸【方剂大全】
  14. 木郁达之论《吴医汇讲》
  15. 木香丸【方剂大全】
  16. 木贼《本草纲目》完整版
  17. 木香丸《小儿药证直诀》
  18. 木贼《本草乘雅半偈》
  19. 木香通气散【方剂大全】
  20. 木贼《本草图经》
  21. 木香调中丸【方剂大全】
  22. 木贼《本草易读》
  23. 木香调胃散【方剂大全】
  24. 木贼《滇南本草》
  25. 木香调气散【方剂大全】
  26. 木贼《证类本草》
  27. 木香汤【方剂大全】
  28. 木贼《本草纲目》图文版
  29. 木香塌气丸【方剂大全】
  30. 木贼（图）【中药大全】
  1. 木屑呛喉《奇方类编》
  2. 木香煮散《是斋百一选方》
  3. 木疡《中医词典》
  4. 木香煮散《妇人大全良方》
  5. 木药上部《备急千金要方》
  6. 木香枳术丸《内外伤辨》
  7. 木药上部《新修本草》
  8. 木香吴萸茶《茶饮保健》
  9. 木药上部《证类本草》
  10. 木香乌荆丸《妇人大全良方》
  11. 木药上部《普济方·针灸》
  12. 木香丸《普济本事方》
  13. 木药下部《备急千金要方》
  14. 木香丸《博济方》
  15. 木药下部《新修本草》
  16. 木香丸《小儿药证直诀》
  17. 木药下部《证类本草》
  18. 木香丸《医学心悟》
  19. 木药下部《普济方·针灸》
  20. 木香丸《妇人大全良方》
  21. 木药中部《备急千金要方》
  22. 木香丸《妇人大全良方》
  23. 木药中部《新修本草》
  24. 木香丸《冯氏锦囊秘录》
  25. 木药中部《证类本草》
  26. 木香通真散《博济方》
  27. 木药中部《普济方·针灸》
  28. 木香通气饮子《仁术便览》
  29. 木义《思考中医》
  30. 木香调气散《医学心悟》
  31. 木郁《中医词典》


吞金银铜铁不化_《奇方类编》_中医方言_【岐黄之术】

吞金银铜铁不化

吞金银铜铁不化

  • 上一页
  • 目录
  • 相关
  • 下一页

砂仁煎浓汤，渴服自出。

又方

白丁香三钱煎汤，服之立下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木屑呛喉
  • 当前页：吞金银铜铁不化
  • 下一页：误食轻粉筋骨疼痛
<<< 返回本书目录
  1. 褪黑色素增多【疾病症状】
  2. 吞气【疾病症状】
  3. 蜕膜反应【疾病症状】
  4. 吞气症【疾病大全】
  5. 蜕膜残留【疾病症状】
  6. 吞入异物【疾病大全】
  7. 退肿膏【方剂大全】
  8. 吞噬功能缺陷病【疾病大全】
  9. 退翳剂《中医眼科备读》
  10. 吞噬细胞的分离和收集《免疫学和免疫学检验》
  11. 退翳【中药主治】
  12. 吞噬细胞的检测《免疫学和免疫学检验》
  13. 退血草【中药大全】
  14. 吞酸《保婴撮要》
  15. 退虚热【方剂主治】
  16. 吞酸《扁鹊心书》
  17. 退虚热【中药主治】
  18. 吞酸《丹溪治法心要》
  19. 退痛膏【方剂大全】
  20. 吞酸《古今医鉴》
  21. 退思集类方歌注《退思集类方歌注》
  22. 吞酸《金匮钩玄》
  23. 退热有法《仁斋直指方论（附补遗）》
  24. 吞酸《景岳全书》
  25. 退热通络汤1号【方剂大全】
  26. 吞酸《仁术便览》
  27. 退热清气汤【方剂大全】
  28. 吞酸《寿世保元》
  29. 退热【方剂主治】
  30. 吞酸《万病回春》
  1. 吞金银铜铁不化《奇方类编》
  2. 吞金银《奇效简便良方》
  3. 吞口《中医词典》
  4. 吞发绕喉《奇效简便良方》
  5. 吞气《中医词典》
  6. 褪黑素《生理学》
  7. 吞噬细胞的分离和收集《免疫学和免疫学检验》
  8. 蜕膜形成《妇产科学》
  9. 吞噬细胞的检测《免疫学和免疫学检验》
  10. 退肿消毒散《仁术便览》
  11. 吞噬细胞缺陷病《医学免疫学》
  12. 退针歌《医宗金鉴》
  13. 吞酸《中医名词词典》
  14. 退针《中医词典》
  15. 吞酸《景岳全书》
  16. 退针《中医名词词典》
  17. 吞酸《中医词典》
  18. 退阴散《博济方》
  19. 吞酸《杂病治例》
  20. 退阴散《妇人大全良方》
  21. 吞酸《医学入门》
  22. 退翳障药《中医眼科学》
  23. 吞酸《医述》
  24. 退翳散《是斋百一选方》
  25. 吞酸《寿世保元》
  26. 退翳散《明目至宝》
  27. 吞酸《医学正传》
  28. 退翳光明散《明目至宝》
  29. 吞酸《古今医鉴》
  30. 退血散《明目至宝》
  31. 吞酸《保婴撮要》


误食轻粉筋骨疼痛_《奇方类编》_中医方言_【岐黄之术】

误食轻粉筋骨疼痛

误食轻粉筋骨疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

川椒去目，每日清晨吞之，任意不拘多少，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吞金银铜铁不化
  • 当前页：误食轻粉筋骨疼痛
  • 下一页：误食水蛭
<<< 返回本书目录
  1. 误伤禁穴救针法《圣济总录》
  2. 误吞虫《古今医案按》
  3. 误伤禁穴救针法《普济方·针灸》
  4. 误吞钉及箭金针铁等物方《洪氏集验方》
  5. 误谬论《景岳全书》
  6. 误吞金铁《古今医案按》
  7. 误降再表方《经验麻科》
  8. 误吞类（计八条）《外科证治全书》
  9. 误降《经验麻科》
  10. 误吞钱方《洪氏集验方》
  11. 误汗亡阳《伤寒说意》
  12. 误吞水蛭《口齿类要》
  13. 误服三汤致变救逆《医宗金鉴》
  14. 误吞水蛭《外科理例》
  15. 误服三汤致变救逆《伤寒心法要诀》
  16. 误吞铜钱《医宗金鉴》
  17. 误服砒毒《外科十法》
  18. 误吞铜铁《儒门事亲》
  19. 误服毒药《女科指掌》
  20. 误吞铜铁等物《幼幼新书》
  21. 物撞眼症《眼科阐微》
  22. 误吞物《卫生易简方》
  23. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  24. 误吞针铁《急救广生集》
  25. 物质代谢的整体调节《生物化学与分子生物学》
  26. 误吞针铁骨哽咽喉《外科正宗》
  27. 物性相反误食伤人《急救便方》
  28. 误吞珠铜铁而哽者方《洪氏集验方》
  29. 物损真睛《目经大成》
  30. 误吞诸物《圣济总录》
  1. 误食轻粉筋骨疼痛《奇方类编》
  2. 误伤禁穴救针法《普济方·针灸》
  3. 误食水蛭《奇方类编》
  4. 误伤禁穴救针法《圣济总录》
  5. 误食田螺卡喉将死者《奇方类编》
  6. 误破尿胞《傅青主女科》
  7. 误食桐油《奇方类编》
  8. 误谬论《景岳全书》
  9. 误食碗丝《奇效简便良方》
  10. 误降再表方《经验麻科》
  11. 误吞钗环《奇方类编》
  12. 误降《经验麻科》
  13. 误吞虫《古今医案按》
  14. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  15. 误吞钓钩《外科证治全书》
  16. 误汗亡阳《伤寒说意》
  17. 误吞钉及箭金针铁等物方《洪氏集验方》
  18. 误汗例《伤寒指掌》
  19. 误吞黄金《外科证治全书》
  20. 误服药胎欲堕《奇效简便良方》
  21. 误吞椒闭气不通《是斋百一选方》
  22. 误服伤胎之药《评注产科心法》
  23. 误吞金铁《古今医案按》
  24. 误服三汤致变救逆《伤寒心法要诀》
  25. 误吞金验方《奇方类编》
  26. 误服三汤致变救逆《医宗金鉴》
  27. 误吞蚂蝗《奇效简便良方》
  28. 误服砒毒（野菌毒）《医学心悟》
  29. 误吞木屑《奇效简便良方》
  30. 误服砒毒《外科十法》
  31. 误吞钱《是斋百一选方》


误食水蛭_《奇方类编》_中医方言_【岐黄之术】

误食水蛭

误食水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

（即蚂蝗） 泥土为丸，香油为衣，每服二、三百丸。空心温酒送下，随出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误食轻粉筋骨疼痛
  • 当前页：误食水蛭
  • 下一页：误食田螺卡喉将死者
<<< 返回本书目录
  1. 误伤禁穴救针法《圣济总录》
  2. 误吞虫《古今医案按》
  3. 误伤禁穴救针法《普济方·针灸》
  4. 误吞钉及箭金针铁等物方《洪氏集验方》
  5. 误谬论《景岳全书》
  6. 误吞金铁《古今医案按》
  7. 误降再表方《经验麻科》
  8. 误吞类（计八条）《外科证治全书》
  9. 误降《经验麻科》
  10. 误吞钱方《洪氏集验方》
  11. 误汗亡阳《伤寒说意》
  12. 误吞水蛭《口齿类要》
  13. 误服三汤致变救逆《医宗金鉴》
  14. 误吞水蛭《外科理例》
  15. 误服三汤致变救逆《伤寒心法要诀》
  16. 误吞铜钱《医宗金鉴》
  17. 误服砒毒《外科十法》
  18. 误吞铜铁《儒门事亲》
  19. 误服毒药《女科指掌》
  20. 误吞铜铁等物《幼幼新书》
  21. 物撞眼症《眼科阐微》
  22. 误吞物《卫生易简方》
  23. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  24. 误吞针铁《急救广生集》
  25. 物质代谢的整体调节《生物化学与分子生物学》
  26. 误吞针铁骨哽咽喉《外科正宗》
  27. 物性相反误食伤人《急救便方》
  28. 误吞珠铜铁而哽者方《洪氏集验方》
  29. 物损真睛《目经大成》
  30. 误吞诸物《圣济总录》
  1. 误食水蛭《奇方类编》
  2. 误食轻粉筋骨疼痛《奇方类编》
  3. 误食田螺卡喉将死者《奇方类编》
  4. 误伤禁穴救针法《普济方·针灸》
  5. 误食桐油《奇方类编》
  6. 误伤禁穴救针法《圣济总录》
  7. 误食碗丝《奇效简便良方》
  8. 误破尿胞《傅青主女科》
  9. 误吞钗环《奇方类编》
  10. 误谬论《景岳全书》
  11. 误吞虫《古今医案按》
  12. 误降再表方《经验麻科》
  13. 误吞钓钩《外科证治全书》
  14. 误降《经验麻科》
  15. 误吞钉及箭金针铁等物方《洪氏集验方》
  16. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  17. 误吞黄金《外科证治全书》
  18. 误汗亡阳《伤寒说意》
  19. 误吞椒闭气不通《是斋百一选方》
  20. 误汗例《伤寒指掌》
  21. 误吞金铁《古今医案按》
  22. 误服药胎欲堕《奇效简便良方》
  23. 误吞金验方《奇方类编》
  24. 误服伤胎之药《评注产科心法》
  25. 误吞蚂蝗《奇效简便良方》
  26. 误服三汤致变救逆《伤寒心法要诀》
  27. 误吞木屑《奇效简便良方》
  28. 误服三汤致变救逆《医宗金鉴》
  29. 误吞钱《是斋百一选方》
  30. 误服砒毒（野菌毒）《医学心悟》
  31. 误吞钱方《洪氏集验方》


误食田螺卡喉将死者_《奇方类编》_中医方言_【岐黄之术】

误食田螺卡喉将死者

误食田螺卡喉将死者

  • 上一页
  • 目录
  • 相关
  • 下一页

将鸭一只，以水灌之。少时，将鸭倒悬，令吐涎与病患服之，即化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误食水蛭
  • 当前页：误食田螺卡喉将死者
  • 下一页：针折在肉内
<<< 返回本书目录
  1. 误伤禁穴救针法《圣济总录》
  2. 误吞虫《古今医案按》
  3. 误伤禁穴救针法《普济方·针灸》
  4. 误吞钉及箭金针铁等物方《洪氏集验方》
  5. 误谬论《景岳全书》
  6. 误吞金铁《古今医案按》
  7. 误降再表方《经验麻科》
  8. 误吞类（计八条）《外科证治全书》
  9. 误降《经验麻科》
  10. 误吞钱方《洪氏集验方》
  11. 误汗亡阳《伤寒说意》
  12. 误吞水蛭《口齿类要》
  13. 误服三汤致变救逆《医宗金鉴》
  14. 误吞水蛭《外科理例》
  15. 误服三汤致变救逆《伤寒心法要诀》
  16. 误吞铜钱《医宗金鉴》
  17. 误服砒毒《外科十法》
  18. 误吞铜铁《儒门事亲》
  19. 误服毒药《女科指掌》
  20. 误吞铜铁等物《幼幼新书》
  21. 物撞眼症《眼科阐微》
  22. 误吞物《卫生易简方》
  23. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  24. 误吞针铁《急救广生集》
  25. 物质代谢的整体调节《生物化学与分子生物学》
  26. 误吞针铁骨哽咽喉《外科正宗》
  27. 物性相反误食伤人《急救便方》
  28. 误吞珠铜铁而哽者方《洪氏集验方》
  29. 物损真睛《目经大成》
  30. 误吞诸物《圣济总录》
  1. 误食田螺卡喉将死者《奇方类编》
  2. 误食水蛭《奇方类编》
  3. 误食桐油《奇方类编》
  4. 误食轻粉筋骨疼痛《奇方类编》
  5. 误食碗丝《奇效简便良方》
  6. 误伤禁穴救针法《普济方·针灸》
  7. 误吞钗环《奇方类编》
  8. 误伤禁穴救针法《圣济总录》
  9. 误吞虫《古今医案按》
  10. 误破尿胞《傅青主女科》
  11. 误吞钓钩《外科证治全书》
  12. 误谬论《景岳全书》
  13. 误吞钉及箭金针铁等物方《洪氏集验方》
  14. 误降再表方《经验麻科》
  15. 误吞黄金《外科证治全书》
  16. 误降《经验麻科》
  17. 误吞椒闭气不通《是斋百一选方》
  18. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  19. 误吞金铁《古今医案按》
  20. 误汗亡阳《伤寒说意》
  21. 误吞金验方《奇方类编》
  22. 误汗例《伤寒指掌》
  23. 误吞蚂蝗《奇效简便良方》
  24. 误服药胎欲堕《奇效简便良方》
  25. 误吞木屑《奇效简便良方》
  26. 误服伤胎之药《评注产科心法》
  27. 误吞钱《是斋百一选方》
  28. 误服三汤致变救逆《伤寒心法要诀》
  29. 误吞钱方《洪氏集验方》
  30. 误服三汤致变救逆《医宗金鉴》
  31. 误吞水蛭《中医词典》


针折在肉内_《奇方类编》_中医方言_【岐黄之术】

针折在肉内

针折在肉内

  • 上一页
  • 目录
  • 相关
  • 下一页

鼠脑涂之即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误食田螺卡喉将死者
  • 当前页：针折在肉内
  • 下一页：误食桐油
<<< 返回本书目录
  1. 针余琐谈《邹孟城三十年临证经验集》
  2. 针子户穴歌《刺灸心法要诀》
  3. 针余琐谈《三十年临证经验集》
  4. 针子户穴歌《医宗金鉴》
  5. 针叶火绒草【中药大全】
  6. 侦探《随息居重订霍乱论》
  7. 针眼《中医眼科学》
  8. 珍宝三生丹【方剂大全】
  9. 针眼《医宗金鉴》
  10. 珍宝散【方剂大全】
  11. 针眼《圣济总录》
  12. 珍宝饮【方剂大全】
  13. 针穴图《喉科指掌》
  14. 珍珀活命丹【方剂大全】
  15. 针效《子午流注说难》
  16. 珍奇散【方剂大全】
  17. 针线袋《本草纲目》完整版
  18. 珍视明滴眼液【方剂大全】
  19. 针头丸【方剂大全】
  20. 珍珠《药笼小品》
  21. 针头散【方剂大全】
  22. 珍珠《证类本草》
  23. 针筒线【中药大全】
  24. 珍珠【中药大全】
  25. 针砂【中药大全】
  26. 珍珠八宝丹【方剂大全】
  27. 针砂《本草纲目》完整版
  28. 珍珠菜【中药大全】
  29. 针内障要歌《针灸大成》
  30. 珍珠草《滇南本草》
  1. 针折在肉内《奇方类编》
  2. 针余琐谈《邹孟城三十年临证经验集》
  3. 针助教《中医词典》
  4. 针有深浅策《针灸大成》
  5. 针子户穴歌《医宗金鉴》
  6. 针有补泻法《卫生宝鉴》
  7. 针子户穴歌《刺灸心法要诀》
  8. 针摇《中医词典》
  9. 侦探《随息居重订霍乱论》
  10. 针眼痛《明目至宝》
  11. 珍珠《雷公炮制药性解》
  12. 针眼候《诸病源候论》
  13. 珍珠《药笼小品》
  14. 针眼（土疳）《中医名词词典》
  15. 珍珠《中药炮制》
  16. 针眼《中医眼科学》
  17. 珍珠《本草蒙筌》
  18. 针眼《外科大成》
  19. 珍珠《冯氏锦囊秘录》
  20. 针眼《外科心法要诀》
  21. 珍珠《医学入门》
  22. 针眼《医宗金鉴》
  23. 珍珠《证类本草》
  24. 针眼《中医词典》
  25. 珍珠《本草求真》
  26. 针眼《圣济总录》
  27. 珍珠《本草便读》
  28. 针穴图《喉科指掌》
  29. 珍珠《外科全生集》
  30. 针邪秘要《针灸大成》
  31. 珍珠（珍珠母）《中药学》


误食桐油_《奇方类编》_中医方言_【岐黄之术】

误食桐油

误食桐油

  • 上一页
  • 目录
  • 相关
  • 下一页

多饮滚酒即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针折在肉内
  • 当前页：误食桐油
  • 下一页：中砒霜毒
<<< 返回本书目录
  1. 误伤禁穴救针法《圣济总录》
  2. 误吞虫《古今医案按》
  3. 误伤禁穴救针法《普济方·针灸》
  4. 误吞钉及箭金针铁等物方《洪氏集验方》
  5. 误谬论《景岳全书》
  6. 误吞金铁《古今医案按》
  7. 误降再表方《经验麻科》
  8. 误吞类（计八条）《外科证治全书》
  9. 误降《经验麻科》
  10. 误吞钱方《洪氏集验方》
  11. 误汗亡阳《伤寒说意》
  12. 误吞水蛭《口齿类要》
  13. 误服三汤致变救逆《医宗金鉴》
  14. 误吞水蛭《外科理例》
  15. 误服三汤致变救逆《伤寒心法要诀》
  16. 误吞铜钱《医宗金鉴》
  17. 误服砒毒《外科十法》
  18. 误吞铜铁《儒门事亲》
  19. 误服毒药《女科指掌》
  20. 误吞铜铁等物《幼幼新书》
  21. 物撞眼症《眼科阐微》
  22. 误吞物《卫生易简方》
  23. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  24. 误吞针铁《急救广生集》
  25. 物质代谢的整体调节《生物化学与分子生物学》
  26. 误吞针铁骨哽咽喉《外科正宗》
  27. 物性相反误食伤人《急救便方》
  28. 误吞珠铜铁而哽者方《洪氏集验方》
  29. 物损真睛《目经大成》
  30. 误吞诸物《圣济总录》
  1. 误食桐油《奇方类编》
  2. 误食田螺卡喉将死者《奇方类编》
  3. 误食碗丝《奇效简便良方》
  4. 误食水蛭《奇方类编》
  5. 误吞钗环《奇方类编》
  6. 误食轻粉筋骨疼痛《奇方类编》
  7. 误吞虫《古今医案按》
  8. 误伤禁穴救针法《普济方·针灸》
  9. 误吞钓钩《外科证治全书》
  10. 误伤禁穴救针法《圣济总录》
  11. 误吞钉及箭金针铁等物方《洪氏集验方》
  12. 误破尿胞《傅青主女科》
  13. 误吞黄金《外科证治全书》
  14. 误谬论《景岳全书》
  15. 误吞椒闭气不通《是斋百一选方》
  16. 误降再表方《经验麻科》
  17. 误吞金铁《古今医案按》
  18. 误降《经验麻科》
  19. 误吞金验方《奇方类编》
  20. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  21. 误吞蚂蝗《奇效简便良方》
  22. 误汗亡阳《伤寒说意》
  23. 误吞木屑《奇效简便良方》
  24. 误汗例《伤寒指掌》
  25. 误吞钱《是斋百一选方》
  26. 误服药胎欲堕《奇效简便良方》
  27. 误吞钱方《洪氏集验方》
  28. 误服伤胎之药《评注产科心法》
  29. 误吞水蛭《中医词典》
  30. 误服三汤致变救逆《伤寒心法要诀》
  31. 误吞水蛭《口齿类要》


中砒霜毒_《奇方类编》_中医方言_【岐黄之术】

中砒霜毒

中砒霜毒

  • 上一页
  • 目录
  • 相关
  • 下一页

酱调水服。若在胸中作楚，急用胆矾研水灌之，或用真菜油灌之立解。或用稻草烧灰，以新汲水淋汁一碗，冷服立解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误食桐油
  • 当前页：中砒霜毒
  • 下一页：中菌毒
<<< 返回本书目录
  1. 中砒毒《外科正宗》
  2. 中篇《圆运动的古中医学》
  3. 中年人心理保健《医学心理学》
  4. 中品《增广和剂局方药性总论》
  5. 中年人的心理卫生《医学心理学》
  6. 中品《增广和剂局方药性总论》
  7. 中年人的生活就变迁与适应《医学心理学》
  8. 中品《增广和剂局方药性总论》
  9. 中年人的身心特点《医学心理学》
  10. 中品《增广和剂局方药性总论》
  11. 中年人的社会责任与心理状态《医学心理学》
  12. 中品药一百二十种《本草纲目》完整版
  13. 中年保健《中医养生学》
  14. 中品之上《增广和剂局方药性总论》
  15. 中南星【中药大全】
  16. 中品之下《增广和剂局方药性总论》
  17. 中闷绝《圣济总录》
  18. 中期妊娠引产《妇产科学》
  19. 中满门《辨证录》
  20. 中气《秘传证治要诀及类方》
  21. 中满臌胀者脾虚不运《医学传心录》
  22. 中气《四圣心源》
  23. 中满分消丸【方剂大全】
  24. 中气《医碥》
  25. 中满分消汤【方剂大全】
  26. 中气《医碥》
  27. 中马忤《幼幼新书》
  28. 中气《证治准绳·类方》
  29. 中六条《仲景伤寒补亡论》
  30. 中气《证治准绳·杂病》
  1. 中砒霜毒《奇方类编》
  2. 中砒毒已久不能吐者《奇效简便良方》
  3. 中脾积《中医词典》
  4. 中砒毒秘方《华佗神方》
  5. 中脾积《证治准绳·幼科》
  6. 中砒毒《奇效简便良方》
  7. 中痞《中医词典》
  8. 中砒毒《外科证治全书》
  9. 中篇读法《圆运动的古中医学》
  10. 中砒毒《外科正宗》
  11. 中频电流的特点《理疗学》
  12. 中牛马肉毒《外科证治全书》
  13. 中品《中医词典》
  14. 中鸟雀毒《外科证治全书》
  15. 中平《中医词典》
  16. 中年人心理保健《医学心理学》
  17. 中七情《医述》
  18. 中年人的心理卫生《医学心理学》
  19. 中期妊娠引产《妇产科学》
  20. 中年人的生活就变迁与适应《医学心理学》
  21. 中期引产《中医词典》
  22. 中年人的身心特点《医学心理学》
  23. 中鬾《中医词典》
  24. 中年人的社会责任与心理状态《医学心理学》
  25. 中气《中医名词词典》
  26. 中年病人的心理与心理护理《医学心理学》
  27. 中气《四圣心源》
  28. 中年保健《中医养生学》
  29. 中气《中医词典》
  30. 中年《中医词典》
  31. 中气《医述》


中菌毒_《奇方类编》_中医方言_【岐黄之术】

中菌毒

中菌毒

  • 上一页
  • 目录
  • 相关
  • 下一页

将净地下挖深二尺许，入新汲水于内，搅三百下，待澄清饮之，立解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中砒霜毒
  • 当前页：中菌毒
  • 下一页：中诸药毒
<<< 返回本书目录
  1. 中卷结一《经方实验录》
  2. 中客忤《幼幼新书》
  3. 中卷结二《经方实验录》
  4. 中老年保健《家庭医学百科·预防保健篇》
  5. 中经（中品）《神农本草经》
  6. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  7. 中焦证《博济方》
  8. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  9. 中焦虚寒《圣济总录》
  10. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  11. 中焦热结《圣济总录》
  12. 中老年人的体质变化《家庭医学百科·预防保健篇》
  13. 中焦热及寒泄痢方《外台秘要》
  14. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  15. 中间型链球菌感染【疾病大全】
  16. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  17. 中间葡萄膜炎【疾病大全】
  18. 中髎穴【人体背部穴位】
  19. 中间骨牌蕨【中药大全】
  20. 中六条《仲景伤寒补亡论》
  21. 中极穴【胸部腹部穴位】
  22. 中马忤《幼幼新书》
  23. 中火酒毒论《婴童类萃》
  24. 中满分消汤【方剂大全】
  25. 中黄汤【方剂大全】
  26. 中满分消丸【方剂大全】
  27. 中黄内旨《养生导引秘籍》
  28. 中满臌胀者脾虚不运《医学传心录》
  29. 中黄边白舌《敖氏伤寒金镜录》
  30. 中满门《辨证录》
  1. 中菌毒《奇方类编》
  2. 中菌毒《外科证治全书》
  3. 中菌毒秘方《华佗神方》
  4. 中军候黑丸《备急千金要方》
  5. 中客《中医词典》
  6. 中军候黑丸《备急千金要方》
  7. 中客杵《中医词典》
  8. 中卷结一《经方实验录》
  9. 中客忤《幼幼新书》
  10. 中卷结二《经方实验录》
  11. 中客忤候《诸病源候论》
  12. 中矩《中医词典》
  13. 中空《中医词典》
  14. 中酒头痛《中医词典》
  15. 中魁《中医词典》
  16. 中酒毒《奇效简便良方》
  17. 中魁《针灸学》
  18. 中酒毒《外科证治全书》
  19. 中老鸡肉毒《奇效简便良方》
  20. 中九丸《外科十三方考》
  21. 中老年保健《家庭医学百科·预防保健篇》
  22. 中精之腑《中医词典》
  23. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  24. 中经络《中医词典》
  25. 中老年人的衰老特征和主要表现《家庭医学百科·预防保健篇》
  26. 中经（中品）《神农本草经》
  27. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  28. 中经《校注医醇剩义》
  29. 中老年人的体质变化《家庭医学百科·预防保健篇》
  30. 中经《中医词典》
  31. 中老年人的心理特征《家庭医学百科·预防保健篇》


中诸药毒_《奇方类编》_中医方言_【岐黄之术】

中诸药毒

中诸药毒

  • 上一页
  • 目录
  • 相关
  • 下一页

玉簪花根擂水吞之，勿粘牙。又用生姜汁立解。

又方

五倍子二两，研末，黄酒送下。若毒在上，则吐；在下即泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中菌毒
  • 当前页：中诸药毒
  • 下一页：中巴豆毒
<<< 返回本书目录
  1. 中诸毒物《卫生易简方》
  2. 中渚穴【上肢外侧穴位】
  3. 中诸毒《急救良方》
  4. 中注穴【胸部腹部穴位】
  5. 中治法《石室秘录》
  6. 终始《黄帝内经·灵枢》
  7. 中指指甲凹陷【疾病症状】
  8. 终始《灵枢悬解》
  9. 中指同身寸法《针灸聚英》
  10. 终始第九（法野）《内经评文》
  11. 中指取寸《针灸大成》
  12. 终始根结释义《子午流注说难》
  13. 中指尖推到横门穴法《推拿抉微》
  14. 终之气《儒门事亲》
  15. 中指定同身寸图《重楼玉钥》
  16. 终治法《石室秘录》
  17. 中指不明原因痛【疾病症状】
  18. 盅鸣《盘珠集胎产症治》
  19. 中指半月甲呈粉红色【疾病症状】
  20. 钟摆征【疾病症状】
  21. 中燥《吴鞠通医案》
  22. 钟萼木【中药大全】
  23. 中庸之道《侣山堂类辩》
  24. 钟花草【中药大全】
  25. 中饮食毒门主论《疡医大全》
  26. 钟馗《本草纲目》完整版
  27. 中医中药在免疫上的应用《免疫与健康》
  28. 钟乳《雷公炮炙论》
  29. 中医中药研究中实验动物的选择与应用《实验动物科学》
  30. 钟乳白泽圆【方剂大全】
  1. 中诸药毒《奇方类编》
  2. 中诸项毒《奇效简便良方》
  3. 中诸药相反毒《外科证治全书》
  4. 中诸肉毒秘方《华佗神方》
  5. 中诸鱼毒《奇效简便良方》
  6. 中诸鸟肉毒《奇效简便良方》
  7. 中猪肉毒《奇方类编》
  8. 中诸鬼祟《急救广生集》
  9. 中渚《针灸大成》
  10. 中诸瓜毒《奇效简便良方》
  11. 中渚《中医词典》
  12. 中诸毒物《卫生易简方》
  13. 中渚《针灸学》
  14. 中诸毒秘方《华佗神方》
  15. 中渚（手少阳之腧穴）《手穴手纹诊治》
  16. 中诸毒《急救良方》
  17. 中渚（俞穴）《子午流注说难》
  18. 中诸毒《奇效简便良方》
  19. 中注《针灸大成》
  20. 中诸菜毒《外科证治全书》
  21. 中注《中医词典》
  22. 中州《中医词典》
  23. 中注《针灸学》
  24. 中钟乳石毒《外科证治全书》
  25. 中子与物质的相互作用《核、化学武器损伤》
  26. 中雉毒《外科证治全书》
  27. 中纵隔《人体解剖学》
  28. 中治法《石室秘录》
  29. 终《中医词典》
  30. 中指同身寸图《古今医统大全》
  31. 终石《千金翼方》


中巴豆毒_《奇方类编》_中医方言_【岐黄之术】

中巴豆毒

中巴豆毒

  • 上一页
  • 目录
  • 相关
  • 下一页

煎黄连汁服之，即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中诸药毒
  • 当前页：中巴豆毒
  • 下一页：中六畜肉毒
<<< 返回本书目录
  1. 中?-伤寒门（下）《古今医统大全》
  2. 中白散《外科传薪集》
  3. 中、暑《地震灾后常见病多发病中医药治疗手册》
  4. 中白散【方剂大全】
  5. 螲蟷【中药大全】
  6. 中焙舌《敖氏伤寒金镜录》
  7. 雉子筵根【中药大全】
  8. 中部《跌打损伤方》
  9. 雉子筵【中药大全】
  10. 中藏经《古今医统大全》
  11. 雉尾【中药大全】
  12. 中草药的采集与炮制《中药学》
  13. 雉脑膏【方剂大全】
  14. 中草药的性能《中药学》
  15. 雉脑【中药大全】
  16. 中草药的应用《中药学》
  17. 雉肝散【方剂大全】
  18. 中草药疗效《本草纲目》完整版
  19. 雉肝【中药大全】
  20. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  21. 雉【中药大全】
  22. 中成药《国家基本药物目录》（2009版）
  23. 雉《本草纲目》图文版
  24. 中冲穴【上肢内侧穴位】
  25. 雉《本草求真》
  26. 中搭疽门主论《疡医大全》
  27. 雉《本草纲目》完整版
  28. 中搭手《医宗金鉴》
  29. 滞颐论《小儿卫生总微论方》
  30. 中丹《扁鹊心书》
  1. 中巴豆毒《奇方类编》
  2. 中巴豆毒《奇效简便良方》
  3. 中巴豆毒秘方《华佗神方》
  4. 中巴豆毒《外科证治全书》
  5. 中巴豆毒秘方《华佗神方》
  6. 中?（伤寒门 下）《古今医统大全》
  7. 中巴豆毒秘方《华佗神方》
  8. 中、西医的不同，莫让病患成为科学的祭品《中医之钥》
  9. 中白果毒《奇效简便良方》
  10. 中、温毒、风湿《伤寒心法要诀》
  11. 中白散《外科传薪集》
  12. 中、暑《地震灾后常见病多发病中医药治疗手册》
  13. 中斑鸠毒《外科证治全书》
  14. 中（月吕）俞《中医词典》
  15. 中斑蝥毒《外科证治全书》
  16. 中（月吕）《中医词典》
  17. 中斑蝥毒《奇效简便良方》
  18. 中《史载之方》
  19. 中半夏毒《外科证治全书》
  20. 中《伤寒六书》
  21. 中半夏毒秘方《华佗神方》
  22. 中《医学传灯》
  23. 中背发《万氏秘传外科心法》
  24. 中《中医词典》
  25. 中焙（bèi倍）舌《中医词典》
  26. 瘈瘲《医效秘传》
  27. 中焙舌《敖氏伤寒金镜录》
  28. 瘈疭《中医词典》
  29. 中鳖毒《外科证治全书》
  30. 瘈脉（一名资脉）《针灸大成》
  31. 中鳖毒《奇方类编》


中六畜肉毒_《奇方类编》_中医方言_【岐黄之术】

中六畜肉毒

中六畜肉毒

  • 上一页
  • 目录
  • 相关
  • 下一页

水煎墙上黄土二钱饮之，即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中巴豆毒
  • 当前页：中六畜肉毒
  • 下一页：中马肉毒
<<< 返回本书目录
  1. 中髎穴【人体背部穴位】
  2. 中六条《仲景伤寒补亡论》
  3. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  4. 中马忤《幼幼新书》
  5. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  6. 中满分消汤【方剂大全】
  7. 中老年人的体质变化《家庭医学百科·预防保健篇》
  8. 中满分消丸【方剂大全】
  9. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  10. 中满臌胀者脾虚不运《医学传心录》
  11. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  12. 中满门《辨证录》
  13. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  14. 中闷绝《圣济总录》
  15. 中老年保健《家庭医学百科·预防保健篇》
  16. 中南星【中药大全】
  17. 中客忤《幼幼新书》
  18. 中年保健《中医养生学》
  19. 中卷结一《经方实验录》
  20. 中年人的社会责任与心理状态《医学心理学》
  21. 中卷结二《经方实验录》
  22. 中年人的身心特点《医学心理学》
  23. 中经（中品）《神农本草经》
  24. 中年人的生活就变迁与适应《医学心理学》
  25. 中焦证《博济方》
  26. 中年人的心理卫生《医学心理学》
  27. 中焦虚寒《圣济总录》
  28. 中年人心理保健《医学心理学》
  29. 中焦热结《圣济总录》
  30. 中砒毒《外科正宗》
  1. 中六畜肉毒《奇方类编》
  2. 中六畜肉毒《奇效简便良方》
  3. 中六条《仲景伤寒补亡论》
  4. 中硫黄毒《奇效简便良方》
  5. 中络《中医词典》
  6. 中硫黄毒《外科证治全书》
  7. 中络《校注医醇剩义》
  8. 中流砥柱《中医词典》
  9. 中膂《中医词典》
  10. 中髎《针灸学》
  11. 中膂内俞《中医词典》
  12. 中髎《中医词典》
  13. 中膂俞《中医词典》
  14. 中髎《针灸大成》
  15. 中膂俞《针灸学》
  16. 中莨菪毒秘方《华佗神方》
  17. 中膂俞（一名脊内俞）《针灸大成》
  18. 中藜芦毒《外科证治全书》
  19. 中马肝毒《奇效简便良方》
  20. 中冷声嘶候《诸病源候论》
  21. 中马肉毒《奇方类编》
  22. 中冷声嘶《中医词典》
  23. 中马忤《幼幼新书》
  24. 中老年人肿瘤先兆《中医疾病预测》
  25. 中马忤《证治准绳·幼科》
  26. 中老年人老化的主要体征《家庭医学百科·预防保健篇》
  27. 中蚂蝗毒《奇效简便良方》
  28. 中老年人健身运动应当遵守的原则《家庭医学百科·预防保健篇》
  29. 中满《中医名词词典》
  30. 中老年人的营养要求《家庭医学百科·预防保健篇》
  31. 中满《中医词典》


中马肉毒_《奇方类编》_中医方言_【岐黄之术】

中马肉毒

中马肉毒

  • 上一页
  • 目录
  • 相关
  • 下一页

将芦根捣汁一碗，饮。并煎汤浴体，愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中六畜肉毒
  • 当前页：中马肉毒
  • 下一页：中猪肉毒
<<< 返回本书目录
  1. 中六条《仲景伤寒补亡论》
  2. 中马忤《幼幼新书》
  3. 中髎穴【人体背部穴位】
  4. 中满分消汤【方剂大全】
  5. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  6. 中满分消丸【方剂大全】
  7. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  8. 中满臌胀者脾虚不运《医学传心录》
  9. 中老年人的体质变化《家庭医学百科·预防保健篇》
  10. 中满门《辨证录》
  11. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  12. 中闷绝《圣济总录》
  13. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  14. 中南星【中药大全】
  15. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  16. 中年保健《中医养生学》
  17. 中老年保健《家庭医学百科·预防保健篇》
  18. 中年人的社会责任与心理状态《医学心理学》
  19. 中客忤《幼幼新书》
  20. 中年人的身心特点《医学心理学》
  21. 中卷结一《经方实验录》
  22. 中年人的生活就变迁与适应《医学心理学》
  23. 中卷结二《经方实验录》
  24. 中年人的心理卫生《医学心理学》
  25. 中经（中品）《神农本草经》
  26. 中年人心理保健《医学心理学》
  27. 中焦证《博济方》
  28. 中砒毒《外科正宗》
  29. 中焦虚寒《圣济总录》
  30. 中篇《圆运动的古中医学》
  1. 中马肉毒《奇方类编》
  2. 中马肝毒《奇效简便良方》
  3. 中马忤《幼幼新书》
  4. 中膂俞（一名脊内俞）《针灸大成》
  5. 中马忤《证治准绳·幼科》
  6. 中膂俞《针灸学》
  7. 中蚂蝗毒《奇效简便良方》
  8. 中膂俞《中医词典》
  9. 中满《中医名词词典》
  10. 中膂内俞《中医词典》
  11. 中满《中医词典》
  12. 中膂《中医词典》
  13. 中满分消汤《医方论》
  14. 中络《校注医醇剩义》
  15. 中满分消丸《医方论》
  16. 中络《中医词典》
  17. 中满臌胀者脾虚不运《医学传心录》
  18. 中六条《仲景伤寒补亡论》
  19. 中满门（四则）《辨证录》
  20. 中六畜肉毒《奇方类编》
  21. 中满者泻之于内《中医名词词典》
  22. 中六畜肉毒《奇效简便良方》
  23. 中满者泻之于内《中医词典》
  24. 中硫黄毒《奇效简便良方》
  25. 中煤炭毒《外科证治全书》
  26. 中硫黄毒《外科证治全书》
  27. 中闷绝《圣济总录》
  28. 中流砥柱《中医词典》
  29. 中闷香蒙汗药《奇效简便良方》
  30. 中髎《针灸学》
  31. 中蒙汗药及闷香毒《外科证治全书》


中猪肉毒_《奇方类编》_中医方言_【岐黄之术】

中猪肉毒

中猪肉毒

  • 上一页
  • 目录
  • 相关
  • 下一页

猪牙烧为末一钱，水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中马肉毒
  • 当前页：中猪肉毒
  • 下一页：中鸭肉毒
<<< 返回本书目录
  1. 中诸毒物《卫生易简方》
  2. 中渚穴【上肢外侧穴位】
  3. 中诸毒《急救良方》
  4. 中注穴【胸部腹部穴位】
  5. 中治法《石室秘录》
  6. 终始《黄帝内经·灵枢》
  7. 中指指甲凹陷【疾病症状】
  8. 终始《灵枢悬解》
  9. 中指同身寸法《针灸聚英》
  10. 终始第九（法野）《内经评文》
  11. 中指取寸《针灸大成》
  12. 终始根结释义《子午流注说难》
  13. 中指尖推到横门穴法《推拿抉微》
  14. 终之气《儒门事亲》
  15. 中指定同身寸图《重楼玉钥》
  16. 终治法《石室秘录》
  17. 中指不明原因痛【疾病症状】
  18. 盅鸣《盘珠集胎产症治》
  19. 中指半月甲呈粉红色【疾病症状】
  20. 钟摆征【疾病症状】
  21. 中燥《吴鞠通医案》
  22. 钟萼木【中药大全】
  23. 中庸之道《侣山堂类辩》
  24. 钟花草【中药大全】
  25. 中饮食毒门主论《疡医大全》
  26. 钟馗《本草纲目》完整版
  27. 中医中药在免疫上的应用《免疫与健康》
  28. 钟乳《雷公炮炙论》
  29. 中医中药研究中实验动物的选择与应用《实验动物科学》
  30. 钟乳白泽圆【方剂大全】
  1. 中猪肉毒《奇方类编》
  2. 中诸鱼毒《奇效简便良方》
  3. 中渚《针灸大成》
  4. 中诸药相反毒《外科证治全书》
  5. 中渚《中医词典》
  6. 中诸药毒《奇方类编》
  7. 中渚《针灸学》
  8. 中诸项毒《奇效简便良方》
  9. 中渚（手少阳之腧穴）《手穴手纹诊治》
  10. 中诸肉毒秘方《华佗神方》
  11. 中渚（俞穴）《子午流注说难》
  12. 中诸鸟肉毒《奇效简便良方》
  13. 中注《针灸大成》
  14. 中诸鬼祟《急救广生集》
  15. 中注《中医词典》
  16. 中诸瓜毒《奇效简便良方》
  17. 中注《针灸学》
  18. 中诸毒物《卫生易简方》
  19. 中子与物质的相互作用《核、化学武器损伤》
  20. 中诸毒秘方《华佗神方》
  21. 中纵隔《人体解剖学》
  22. 中诸毒《急救良方》
  23. 终《中医词典》
  24. 中诸毒《奇效简便良方》
  25. 终石《千金翼方》
  26. 中诸菜毒《外科证治全书》
  27. 终石《新修本草》
  28. 中州《中医词典》
  29. 终石《证类本草》
  30. 中钟乳石毒《外科证治全书》
  31. 终石《名医别录》


中鸭肉毒_《奇方类编》_中医方言_【岐黄之术】

中鸭肉毒

中鸭肉毒

  • 上一页
  • 目录
  • 相关
  • 下一页

猪粪烧为末，每一钱水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中猪肉毒
  • 当前页：中鸭肉毒
  • 下一页：中鳖毒
<<< 返回本书目录
  1. 中虚湿热证《临证实验录》
  2. 中亚天仙子【中药大全】
  3. 中性粒细胞增高【疾病症状】
  4. 中央晕轮状脉络膜萎缩【疾病大全】
  5. 中性粒细胞增多症【疾病大全】
  6. 中阳虚冷证《临证实验录》
  7. 中性粒细胞减少症【疾病大全】
  8. 中妖门《辨证录》
  9. 中性粒细胞功能的检测《免疫学和免疫学检验》
  10. 中药、天然药物注册分类及申报资料要求《中药法规》
  11. 中性白(粒)细胞减少症【疾病大全】
  12. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  13. 中兴论（又十九）《景岳全书》
  14. 中药保健药品的管理规定《医院药学》
  15. 中星岁差考《类经图翼》
  16. 中药的采集《中药基本理论知识》
  17. 中心性渗出性脉络膜视网膜炎【疾病大全】
  18. 中药的采收《本草纲目》完整版
  19. 中心性渗出性脉络膜视网膜病变【疾病大全】
  20. 中药的产地《本草纲目》完整版
  21. 中心性软骨肉瘤【疾病大全】
  22. 中药的产地《中药基本理论知识》
  23. 中心性浆液性脉络膜视网膜病变【疾病大全】
  24. 中药的成分《本草纲目》完整版
  25. 中心性钙化【疾病症状】
  26. 中药的毒性《本草纲目》完整版
  27. 中心静脉压偏高【疾病症状】
  28. 中药的发展《本草纲目》完整版
  29. 中心静脉压偏低【疾病症状】
  30. 中药的分类《中药基本理论知识》
  1. 中鸭肉毒《奇方类编》
  2. 中鸭毒《外科证治全书》
  3. 中烟毒《外科证治全书》
  4. 中血堂《医宗金鉴》
  5. 中盐卤毒《外科证治全书》
  6. 中血堂《正骨心法要旨》
  7. 中央的医药机构《中国医学通史》
  8. 中血堂《中医词典》
  9. 中央前回的感觉投射《生理学》
  10. 中血脉《中医词典》
  11. 中阳《中医词典》
  12. 中虚脱血《金匮翼》
  13. 中阳不振《中医名词词典》
  14. 中虚湿热证《临证实验录》
  15. 中阳不振《中医词典》
  16. 中虚喉痛《圆运动的古中医学》
  17. 中阳虚冷证《临证实验录》
  18. 中虚烦呕（产后）《金匮悬解》
  19. 中妖门（六则）《辨证录》
  20. 中宿肉漏脯毒《奇效简便良方》
  21. 中药、天然药物注册分类及申报资料要求《中药法规》
  22. 中雄黄毒秘方《华佗神方》
  23. 中药八宝粉含重金属汞、铅是否是事实?《中医之钥》
  24. 中雄黄毒《奇效简便良方》
  25. 中药保健药品的管理规定《医院药学》
  26. 中雄黄毒《外科证治全书》
  27. 中药避孕《中医词典》
  28. 中性粒细胞在ARDS发病中的作用《病理生理学》
  29. 中药材品种的本草考证《中国医学通史》
  30. 中性粒细胞功能的检测《免疫学和免疫学检验》
  31. 中药的保管方法《医院药学》


中鳖毒_《奇方类编》_中医方言_【岐黄之术】

中鳖毒

中鳖毒

  • 上一页
  • 目录
  • 相关
  • 下一页

食鳖肉误食苋菜，成鳖腹胀，速饮白马尿一碗，即化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中鸭肉毒
  • 当前页：中鳖毒
  • 下一页：蛇毒并虫毒
<<< 返回本书目录
  1. 中焙舌《敖氏伤寒金镜录》
  2. 中部《跌打损伤方》
  3. 中白散【方剂大全】
  4. 中藏经《古今医统大全》
  5. 中白散《外科传薪集》
  6. 中草药的采集与炮制《中药学》
  7. 中?-伤寒门（下）《古今医统大全》
  8. 中草药的性能《中药学》
  9. 中、暑《地震灾后常见病多发病中医药治疗手册》
  10. 中草药的应用《中药学》
  11. 螲蟷【中药大全】
  12. 中草药疗效《本草纲目》完整版
  13. 雉子筵根【中药大全】
  14. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  15. 雉子筵【中药大全】
  16. 中成药《国家基本药物目录》（2009版）
  17. 雉尾【中药大全】
  18. 中冲穴【上肢内侧穴位】
  19. 雉脑膏【方剂大全】
  20. 中搭疽门主论《疡医大全》
  21. 雉脑【中药大全】
  22. 中搭手《医宗金鉴》
  23. 雉肝散【方剂大全】
  24. 中丹《扁鹊心书》
  25. 雉肝【中药大全】
  26. 中丹田《养生导引秘籍》
  27. 雉【中药大全】
  28. 中道说《吴医汇讲》
  29. 雉《本草纲目》图文版
  30. 中都穴【下肢内侧穴位】
  1. 中鳖毒《奇方类编》
  2. 中鳖毒《外科证治全书》
  3. 中冰片毒《奇效简便良方》
  4. 中焙舌《敖氏伤寒金镜录》
  5. 中病傍取《中医词典》
  6. 中焙（bèi倍）舌《中医词典》
  7. 中部《跌打损伤方》
  8. 中背发《万氏秘传外科心法》
  9. 中苍耳子毒《外科证治全书》
  10. 中半夏毒秘方《华佗神方》
  11. 中藏经《古今医统大全》
  12. 中半夏毒《外科证治全书》
  13. 中草药《中医名词词典》
  14. 中斑蝥毒《奇效简便良方》
  15. 中草药《药理学》
  16. 中斑蝥毒《外科证治全书》
  17. 中草药的采集与炮制《中药学》
  18. 中斑鸠毒《外科证治全书》
  19. 中草药的采集与贮藏《中药学》
  20. 中白散《外科传薪集》
  21. 中草药的炮制《中药学》
  22. 中白果毒《奇效简便良方》
  23. 中草药的性能《中药学》
  24. 中巴豆毒秘方《华佗神方》
  25. 中草药的应用《中药学》
  26. 中巴豆毒秘方《华佗神方》
  27. 中草药化学成分一般鉴别方法《医院药学》
  28. 中巴豆毒秘方《华佗神方》
  29. 中草药治疗幽门螺杆菌感染的临床应用《中国幽门螺杆菌研究》
  30. 中巴豆毒《奇方类编》
  31. 中草药中毒症状及解救措施表《医院药学》


蛇毒并虫毒_《奇方类编》_中医方言_【岐黄之术】

蛇毒并虫毒

蛇毒并虫毒

  • 上一页
  • 目录
  • 相关
  • 下一页

以苍耳草嫩叶杵汁灌之，仍将叶敷伤口。毒入肠者，以两刀相磨，取磨下之汁服。又或用益母草煎服。

又方

马桑皮和盐杵烂敷伤口。兼治蜈蚣毒。

又方

以生姜、半夏捣烂敷。即以二味煎酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中鳖毒
  • 当前页：蛇毒并虫毒
  • 下一页：祛蜈蚣法
<<< 返回本书目录
  1. 蛇毒【中药主治】
  2. 蛇毒病诸候（凡五论）《诸病源候论》
  3. 蛇地钱【中药大全】
  4. 蛇毒方《外台秘要》
  5. 蛇胆川贝散【方剂大全】
  6. 蛇附子【中药大全】
  7. 蛇胆陈皮散【方剂大全】
  8. 蛇疙瘩【中药大全】
  9. 蛇胆草【中药大全】
  10. 蛇根草【中药大全】
  11. 蛇胆【中药大全】
  12. 蛇根木【中药大全】
  13. 蛇床子洗剂【方剂大全】
  14. 蛇菰【中药大全】
  15. 蛇床子汤【方剂大全】
  16. 蛇蛊《金针秘传》
  17. 蛇床子散【方剂大全】
  18. 蛇果黄堇【中药大全】
  19. 蛇床子散《外科传薪集》
  20. 蛇含《本草纲目》完整版
  21. 蛇床子【中药大全】
  22. 蛇含《本草图经》
  23. 蛇床子《证类本草》
  24. 蛇含《雷公炮炙论》
  25. 蛇床子《长沙药解》
  26. 蛇含《本草纲目》图文版
  27. 蛇床子《药笼小品》
  28. 蛇含【中药大全】
  29. 蛇床子《神农本草经百种录》
  30. 蛇含草《本草崇原》
  1. 蛇毒并虫毒《奇方类编》
  2. 蛇丹《急救广生集》
  3. 蛇毒方三首《外台秘要》
  4. 蛇丹《中医词典》
  5. 蛇腹疔《中医词典》
  6. 蛇床子散方《医宗金鉴》
  7. 蛇腹疔秘方《华佗神方》
  8. 蛇床子散方《伤寒杂病论》
  9. 蛇蛊《中医词典》
  10. 蛇床子散《外科传薪集》
  11. 蛇蛊《金针秘传》
  12. 蛇床子散《外科理例》
  13. 蛇含《本草纲目》
  14. 蛇床子散《金匮悬解》
  15. 蛇含《雷公炮炙论》
  16. 蛇床子散《圆运动的古中医学》
  17. 蛇含《千金翼方》
  18. 蛇床子《本草图经》
  19. 蛇含《增广和剂局方药性总论》
  20. 蛇床子《本草乘雅半偈》
  21. 蛇含《本草图经》
  22. 蛇床子《药性切用》
  23. 蛇含草《本草蒙筌》
  24. 蛇床子《本草撮要》
  25. 蛇含草《冯氏锦囊秘录》
  26. 蛇床子《本草择要纲目》
  27. 蛇含草《医学入门》
  28. 蛇床子《本草分经》
  29. 蛇含草《本草崇原》
  30. 蛇床子《本草分经》
  31. 蛇含草《滇南本草》


祛蜈蚣法_《奇方类编》_中医方言_【岐黄之术】

祛蜈蚣法

祛蜈蚣法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人家多蜈蚣，以头发常烧烟或床下，或厨房闻之，入土三尺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇毒并虫毒
  • 当前页：祛蜈蚣法
  • 下一页：被毒伤跌倒不起将死者
<<< 返回本书目录
  1. 祛痰止咳【中药主治】
  2. 祛疣汤【方剂大全】
  3. 祛痰药《药理学》
  4. 祛瘀【中药主治】
  5. 祛痰定癫汤【方剂大全】
  6. 祛瘀生新【中药主治】
  7. 祛痰【方剂主治】
  8. 祛瘀四物汤【方剂大全】
  9. 祛痰【中药主治】
  10. 祛瘀消肿【中药主治】
  11. 祛湿剂《中医眼科备读》
  12. 祛瘀消肿膏【方剂大全】
  13. 祛湿【中药主治】
  14. 祛瘀止痛【中药主治】
  15. 祛伤散【方剂大全】
  16. 祛瘀止血【中药主治】
  17. 祛疟散《洪氏集验方》
  18. 蛆《本草纲目》完整版
  19. 祛老乌须健阳丹【方剂大全】
  20. 蛆《本草纲目》图文版
  21. 祛劳汤【方剂大全】
  22. 蛆痘《证治准绳·幼科》
  23. 祛火至圣汤【方剂大全】
  24. 躯干骨及其连接《人体解剖学》
  25. 祛寒之剂《医方论》
  26. 躯干畸形弯曲【疾病症状】
  27. 祛寒药《中药学》
  28. 躯壳经络脏腑论《医学源流论》
  29. 祛疳消食丸【方剂大全】
  30. 躯啼《幼幼新书》
  1. 祛蜈蚣法《奇方类编》
  2. 祛蚊门主方《疡医大全》
  3. 祛涎散《仁术便览》
  4. 祛痰药《药理学》
  5. 祛邪丹《是斋百一选方》
  6. 祛痰法《中医词典》
  7. 祛邪扶正《中医词典》
  8. 祛暑解毒法《时病论歌括新编》
  9. 祛瘀活血《中医词典》
  10. 祛湿药《中医眼科学》
  11. 祛瘀消肿《中医词典》
  12. 祛湿法《中医词典》
  13. 祛瘀止血《中医词典》
  14. 祛虱门主方《疡医大全》
  15. 袪风《中医名词词典》
  16. 祛热宣窍法《时病论歌括新编》
  17. 袪风除湿《中医名词词典》
  18. 祛疟散《洪氏集验方》
  19. 袪风养血《中医名词词典》
  20. 祛寒药应用注意事项《中药学》
  21. 袪湿《中医名词词典》
  22. 祛寒药《中药学》
  23. 袪痰《中医名词词典》
  24. 祛寒化痰《中医词典》
  25. 蛆《本草纲目》
  26. 祛寒法《中医词典》
  27. 蛆《本经逢原》
  28. 祛风药《中医眼科学》
  29. 蛆虫入耳《奇效简便良方》
  30. 祛风养血《中医词典》
  31. 蛆虫入耳秘方《华佗神方》


被毒伤跌倒不起将死者_《奇方类编》_中医方言_【岐黄之术】

被毒伤跌倒不起将死者

被毒伤跌倒不起将死者

  • 上一页
  • 目录
  • 相关
  • 下一页

香白芷捣烂为末，麦冬去心，好酒煎服，良久有黄水自伤口出。候水尽，肿消皮合，仍将药渣捣烂敷之。又扁豆叶捣烂敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：祛蜈蚣法
  • 当前页：被毒伤跌倒不起将死者
  • 下一页：蛇咬
<<< 返回本书目录
  1. 被动体位【疾病症状】
  2. 被覆上皮《组织学与胚胎学》
  3. 被刀箭伤方《外台秘要》
  4. 被害妄想【疾病症状】
  5. 被打有瘀血方《外台秘要》
  6. 被迫体位【疾病症状】
  7. 被打损青肿方《外台秘要》
  8. 被窃或疑病妄想【疾病症状】
  9. 被打勒死假作自缢《洗冤集录》
  10. 被伤绝筋《圣济总录》
  11. 被《幼幼新书》
  12. 被物撞破《银海精微》
  13. 悖散汤【方剂大全】
  14. 被物撞破歌《眼科心法要诀》
  15. 倍子散【方剂大全】
  16. 被物撞破歌《医宗金鉴》
  17. 倍榆散【方剂大全】
  18. 奔风汤【方剂大全】
  19. 倍香膏【方剂大全】
  20. 奔马律心音【疾病症状】
  21. 倍术圆【方剂大全】
  22. 奔气病证治《金匮要略浅注》
  23. 倍术丸【方剂大全】
  24. 奔气汤【方剂大全】
  25. 倍术散【方剂大全】
  26. 奔豚《扁鹊心书》
  27. 倍术二陈汤【方剂大全】
  28. 奔豚《金匮悬解》
  29. 倍轻散【方剂大全】
  30. 奔豚《经方实验录》
  1. 被毒伤跌倒不起将死者《奇方类编》
  2. 被动依赖《医学心理学》
  3. 被覆上皮的类型和结构《组织学与胚胎学》
  4. 被动型异位心律《物理诊断学》
  5. 被候《诸病源候论》
  6. 被动免疫治疗《医学免疫学》
  7. 被击青肿秘方《华佗神方》
  8. 被刀箭伤方一十一首《外台秘要》
  9. 被击有瘀秘方《华佗神方》
  10. 被打有瘀血方一十三首《外台秘要》
  11. 被膜儿《中医词典》
  12. 被打头破脑出候《诸病源候论》
  13. 被鬾（qí奇）《中医词典》
  14. 被打损青肿方七首《外台秘要》
  15. 被伤绝筋《圣济总录》
  16. 被打勒死假作自缢《洗冤集录》
  17. 被损久瘀血候《诸病源候论》
  18. 被《幼幼新书》
  19. 被调查对象应答引起的偏倚《预防医学》
  20. 倍朮丸《太平惠民和剂局方》
  21. 被物撞破《银海精微》
  22. 倍术散《是斋百一选方》
  23. 被物撞破歌《眼科心法要诀》
  24. 倍氯米松《药理学》
  25. 被物撞破歌《医宗金鉴》
  26. 倍苓丸《洪氏集验方》
  27. 被子《医学入门》
  28. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  29. 惫《中医词典》
  30. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  31. 焙《中医词典》


蛇咬_《奇方类编》_中医方言_【岐黄之术】

蛇咬

蛇咬

  • 上一页
  • 目录
  • 相关
  • 下一页

菜刀烧红，将生白矾少许放刀尖上，化水滴患处即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：被毒伤跌倒不起将死者
  • 当前页：蛇咬
  • 下一页：睡着蛇拔口中拔之不出
<<< 返回本书目录
  1. 蛇眼疔门主论《疡医大全》
  2. 蛇咬【中药主治】
  3. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  4. 蛇咬疮《外科启玄》
  5. 蛇眼草【中药大全】
  6. 蛇咬解毒丹《外科传薪集》
  7. 蛇蝎续命汤【方剂大全】
  8. 蛇咬解毒丸《外科传薪集》
  9. 蛇蝎汤【方剂大全】
  10. 蛇咬伤《医宗金鉴》
  11. 蛇蝎散【方剂大全】
  12. 蛇咬伤【中药主治】
  13. 蛇蝎毒等《千金宝要》
  14. 蛇咬洗方《外科传薪集》
  15. 蛇衔散【方剂大全】
  16. 蛇鲻【中药大全】
  17. 蛇犀散【方剂大全】
  18. 舍病治弊《温疫论》
  19. 蛇尾草【中药大全】
  20. 舍病治药《温疫论》
  21. 蛇网草《本草纲目》完整版
  22. 舍病治因论《松峰说疫》
  23. 蛇王藤【中药大全】
  24. 舍时从证《景岳全书》
  25. 蛇吞蛙《本草纲目》完整版
  26. 舍时从证《卫生宝鉴》
  27. 蛇吞鼠《本草纲目》完整版
  28. 社会获得性肺炎【疾病大全】
  29. 蛇蜕（音税）《证类本草》
  30. 社交恐惧【疾病症状】
  1. 蛇咬《奇方类编》
  2. 蛇阳通宝《古代房中秘方》
  3. 蛇咬疮《外科启玄》
  4. 蛇眼疔秘方《华佗神方》
  5. 蛇咬解毒丹《外科传薪集》
  6. 蛇眼疔门主论《疡医大全》
  7. 蛇咬解毒丸《外科传薪集》
  8. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  9. 蛇咬伤《医宗金鉴》
  10. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  11. 蛇咬伤《外科心法要诀》
  12. 蛇眼丁《中医词典》
  13. 蛇咬伤《外科证治全书》
  14. 蛇沿毒《中医词典》
  15. 蛇咬洗方《外科传薪集》
  16. 蛇形疮秘方《华佗神方》
  17. 蛇鱼甲《神农本草经》
  18. 蛇蝎毒等《千金宝要》
  19. 蛇障《中医词典》
  20. 蛇窝疮秘方《华佗神方》
  21. 蛇症《奇效简便良方》
  22. 蛇尾疮《急救广生集》
  23. 蛇症秘方《华佗神方》
  24. 蛇脱《吴普本草》
  25. 舍《中医词典》
  26. 蛇蜕皮《食疗本草》
  27. 舍病治弊《温疫论》
  28. 蛇蜕（音税）《证类本草》
  29. 舍病治药《温疫论》
  30. 蛇蜕《药性切用》
  31. 舍病治因论《松峰说疫》


睡着蛇拔口中拔之不出_《奇方类编》_中医方言_【岐黄之术】

睡着蛇拔口中拔之不出

睡着蛇拔口中拔之不出

  • 上一页
  • 目录
  • 相关
  • 下一页

先以快锥刺定蛇尾，即将刀剖尾，以川椒数颗入内缠定，自然退出

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇咬
  • 当前页：睡着蛇拔口中拔之不出
  • 下一页：雄灵散
<<< 返回本书目录
  1. 睡欲预兆《中医疾病预测》
  2. 睡中惊动《保婴撮要》
  3. 睡卧不宁【方剂主治】
  4. 睡中惊动《张氏医通》
  5. 睡卧不安【方剂主治】
  6. 睡中尿床不自觉方《外台秘要》
  7. 睡瘫症【疾病症状】
  8. 吮乳困难【疾病症状】
  9. 睡圣散《扁鹊心书》
  10. 顺肠粥【方剂大全】
  11. 睡起目赤症《眼科阐微》
  12. 顺地红【中药大全】
  13. 睡眠中周期性腿动【疾病症状】
  14. 顺风匀气《汤头歌诀》
  15. 睡眠障碍sleep disorder《神经精神疾病诊断学》
  16. 顺风匀气散【方剂大全】
  17. 睡眠障碍【疾病大全】
  18. 顺肝丸【方剂大全】
  19. 睡眠障碍【疾病症状】
  20. 顺行性遗忘【疾病症状】
  21. 睡眠障碍《默克家庭诊疗手册》
  22. 顺化诀《脉诀汇辨》
  23. 睡眠与卧具《中医养生学》
  24. 顺江木【中药大全】
  25. 睡眠养生《中医养生学》
  26. 顺经两安汤【方剂大全】
  27. 睡眠时睑闭合不全【疾病症状】
  28. 顺经散《洪氏集验方》
  29. 睡眠时间倒错【疾病症状】
  30. 顺经汤【方剂大全】
  1. 睡着蛇拔口中拔之不出《奇方类编》
  2. 睡欲预兆《中医疾病预测》
  3. 睡中惊动《中医词典》
  4. 睡卧谵语《奇效简便良方》
  5. 睡中惊动《证治准绳·幼科》
  6. 睡卧切牙声响《奇效简便良方》
  7. 睡中惊动《张氏医通》
  8. 睡是妙策《竹林女科证治》
  9. 睡中惊动《保婴撮要》
  10. 睡圣散《扁鹊心书》
  11. 睡中惊惕《医述》
  12. 睡起目赤症《眼科阐微》
  13. 睡中呢哺《中医名词词典》
  14. 睡眠障碍《神经精神疾病诊断学》
  15. 睡中尿床不自觉方六首《外台秘要》
  16. 睡眠障碍《默克家庭诊疗手册》
  17. 睡中切牙《医述》
  18. 睡眠预兆的临床预报意义《中医疾病预测》
  19. 睡中遗尿《奇效简便良方》
  20. 睡眠预兆的理论基础《中医疾病预测》
  21. 顺《中医词典》
  22. 睡眠与卧具《中医养生学》
  23. 顺铂（顺双氯双氨络铂，顺氯氨铂，DDP）《医院药学》
  24. 睡眠养生《中医养生学》
  25. 顺铂及卡铂《药理学》
  26. 睡眠问题《默克家庭诊疗手册》
  27. 顺传《中医名词词典》
  28. 睡眠环境与宜忌《中医养生学》
  29. 顺传《中医词典》
  30. 睡眠呼吸暂停综合征《中西医结合耳鼻喉科》
  31. 顺法《中医词典》


雄灵散_《奇方类编》_中医方言_【岐黄之术】

雄灵散

雄灵散

  • 上一页
  • 目录
  • 相关
  • 下一页

治毒蛇所伤，昏闷欲死者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睡着蛇拔口中拔之不出
  • 当前页：雄灵散
  • 下一页：雄黄五钱
<<< 返回本书目录
  1. 雄激素依赖【疾病症状】
  2. 雄漆丸【方剂大全】
  3. 雄激素类药和同化激素类药《药理学》
  4. 雄鹊肉《本草纲目》完整版
  5. 雄激素过少【疾病症状】
  6. 雄蛇散【方剂大全】
  7. 雄激素过多【疾病症状】
  8. 雄麝散《外科传薪集》
  9. 雄激素《妇产科学》
  10. 雄麝散【方剂大全】
  11. 雄鸡口涎【中药大全】
  12. 雄鼠散【方剂大全】
  13. 雄鸡、鸡肫皮《滇南本草》
  14. 雄烯二酮《常用化验值及意义》
  15. 雄黄消毒膏【方剂大全】
  16. 雄朱散《洪氏集验方》
  17. 雄黄丸【方剂大全】
  18. 雄朱圆【方剂大全】
  19. 雄黄圣饼子【方剂大全】
  20. 熊《本草纲目》完整版
  21. 雄黄圣饼子《脾胃论》
  22. 熊《本草纲目》图文版
  23. 雄黄麝香散【方剂大全】
  24. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  25. 雄黄散【方剂大全】
  26. 熊胆《本草纲目》完整版
  27. 雄黄兰【中药大全】
  28. 熊胆《本草新编》
  29. 雄黄解毒丸【方剂大全】
  30. 熊胆《本草易读》
  1. 雄灵散《奇方类编》
  2. 雄激素类药《药理学》
  3. 雄脑散《外科全生集》
  4. 雄激素和同化激素《医院药学》
  5. 雄雀《雷公炮制药性解》
  6. 雄激素《妇产科学》
  7. 雄鹊《本草经集注》
  8. 雄激素《药理学》
  9. 雄鹊肉《新修本草》
  10. 雄激素《生理学》
  11. 雄鹊肉《证类本草》
  12. 雄鸡屎《千金翼方》
  13. 雄鹊肉《名医别录》
  14. 雄鸡、鸡肫皮《滇南本草》
  15. 雄鹊屎《千金翼方》
  16. 雄黄熏方《医宗金鉴》
  17. 雄麝散《冯氏锦囊秘录》
  18. 雄黄熏法《伤寒括要》
  19. 雄麝散《外科传薪集》
  20. 雄黄五钱《奇方类编》
  21. 雄鼠屎《本草便读》
  22. 雄黄丸方《医学心悟》
  23. 雄晚蚕蛾《顾松园医镜》
  24. 雄黄丸《伤寒括要》
  25. 雄烯二酮《常用化验值及意义》
  26. 雄黄丸《增订叶评伤暑全书》
  27. 雄性类固醇过度分泌《默克家庭诊疗手册》
  28. 雄黄丸《医学心悟》
  29. 雄朱丹《是斋百一选方》
  30. 雄黄丸《三因极一病证方论》
  31. 雄朱散《洪氏集验方》


雄黄五钱_《奇方类编》_中医方言_【岐黄之术】

雄黄五钱

雄黄五钱

  • 上一页
  • 目录
  • 相关
  • 下一页

五灵脂一两

共为末，每服二钱，好酒调服。渣仍敷患处，良久再进一服即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄灵散
  • 当前页：雄黄五钱
  • 下一页：水蛇刺伤
<<< 返回本书目录
  1. 雄黄丸【方剂大全】
  2. 雄黄消毒膏【方剂大全】
  3. 雄黄圣饼子【方剂大全】
  4. 雄鸡、鸡肫皮《滇南本草》
  5. 雄黄圣饼子《脾胃论》
  6. 雄鸡口涎【中药大全】
  7. 雄黄麝香散【方剂大全】
  8. 雄激素《妇产科学》
  9. 雄黄散【方剂大全】
  10. 雄激素过多【疾病症状】
  11. 雄黄兰【中药大全】
  12. 雄激素过少【疾病症状】
  13. 雄黄解毒丸【方剂大全】
  14. 雄激素类药和同化激素类药《药理学》
  15. 雄黄合剂【方剂大全】
  16. 雄激素依赖【疾病症状】
  17. 雄黄膏【方剂大全】
  18. 雄漆丸【方剂大全】
  19. 雄黄豆【中药大全】
  20. 雄鹊肉《本草纲目》完整版
  21. 雄黄【中药大全】
  22. 雄蛇散【方剂大全】
  23. 雄黄《本草纲目》图文版
  24. 雄麝散《外科传薪集》
  25. 雄黄《证类本草》
  26. 雄麝散【方剂大全】
  27. 雄黄《长沙药解》
  28. 雄鼠散【方剂大全】
  29. 雄黄《药征续编》
  30. 雄烯二酮《常用化验值及意义》
  1. 雄黄五钱《奇方类编》
  2. 雄黄丸方《医学心悟》
  3. 雄黄熏法《伤寒括要》
  4. 雄黄丸《伤寒括要》
  5. 雄黄熏方《医宗金鉴》
  6. 雄黄丸《增订叶评伤暑全书》
  7. 雄鸡、鸡肫皮《滇南本草》
  8. 雄黄丸《医学心悟》
  9. 雄鸡屎《千金翼方》
  10. 雄黄丸《三因极一病证方论》
  11. 雄激素《生理学》
  12. 雄黄丸《妇人大全良方》
  13. 雄激素《药理学》
  14. 雄黄丸《仙传外科集验方》
  15. 雄激素《妇产科学》
  16. 雄黄丸《备急千金要方》
  17. 雄激素和同化激素《医院药学》
  18. 雄黄圣饼子《脾胃论》
  19. 雄激素类药《药理学》
  20. 雄黄散方《伤寒杂病论》
  21. 雄灵散《奇方类编》
  22. 雄黄散《是斋百一选方》
  23. 雄脑散《外科全生集》
  24. 雄黄散《仁术便览》
  25. 雄雀《雷公炮制药性解》
  26. 雄黄散《儒门事亲》
  27. 雄鹊《本草经集注》
  28. 雄黄散《三因极一病证方论》
  29. 雄鹊肉《新修本草》
  30. 雄黄散《妇人大全良方》
  31. 雄鹊肉《证类本草》


水蛇刺伤_《奇方类编》_中医方言_【岐黄之术】

水蛇刺伤

水蛇刺伤

  • 上一页
  • 目录
  • 相关
  • 下一页

苋菜根顺擂滚酒泡，以碗盖之，热饮取汗为度，渣仍敷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄五钱
  • 当前页：水蛇刺伤
  • 下一页：疯狗伤人
<<< 返回本书目录
  1. 水蛇【中药大全】
  2. 水蛇皮《本草纲目》完整版
  3. 水蛇《本草纲目》图文版
  4. 水蛇皮【中药大全】
  5. 水蛇《本草纲目》完整版
  6. 水蛇肉《本草纲目》完整版
  7. 水伤药【中药大全】
  8. 水虱草【中药大全】
  9. 水疝《中医外科学》
  10. 水湿柳叶菜【中药大全】
  11. 水莎草【中药大全】
  12. 水湿门《石室秘录》
  13. 水入疮《证治准绳·疡医》
  14. 水湿证《中医眼科备读》
  15. 水榕木根【中药大全】
  16. 水石草部《景岳全书》
  17. 水溶性维生素《生物化学与分子生物学》
  18. 水石油菜【中药大全】
  19. 水热穴论篇《疡医大全》
  20. 水松《本草纲目》完整版
  21. 水热穴论篇《黄帝内经·素问》
  22. 水松【中药大全】
  23. 水热穴论篇《冯氏锦囊秘录》
  24. 水松皮【中药大全】
  25. 水热穴论《素问悬解》
  26. 水松球果【中药大全】
  27. 水泉穴【下肢内侧穴位】
  28. 水松叶【中药大全】
  29. 水曲柳【中药大全】
  30. 水松枝叶【中药大全】
  1. 水蛇刺伤《奇方类编》
  2. 水蛇《本草纲目》
  3. 水蛇头《中医词典》
  4. 水疝《中医外科学》
  5. 水圣散子《三因极一病证方论》
  6. 水疝《儒门事亲》
  7. 水湿门《石室秘录》
  8. 水疝《中医词典》
  9. 水湿生虫秘方《华佗神方》
  10. 水疝《中医名词词典》
  11. 水石草部《景岳全书》
  12. 水弱补之《痰火点雪》
  13. 水苏《神农本草经》
  14. 水入耳中《奇效简便良方》
  15. 水苏《本草纲目》
  16. 水入耳秘方《华佗神方》
  17. 水苏《千金翼方》
  18. 水入疮《证治准绳·疡医》
  19. 水苏《新修本草》
  20. 水热穴论篇《疡医大全》
  21. 水苏《本草衍义》
  22. 水热穴论篇《冯氏锦囊秘录》
  23. 水苏《医学入门》
  24. 水热穴论篇《黄帝内经·素问》
  25. 水苏《证类本草》
  26. 水热穴论《素问悬解》
  27. 水苏《本经逢原》
  28. 水热穴论《素问悬解》
  29. 水苏《名医别录》
  30. 水泉《针灸学》
  31. 水苏《本草择要纲目》


疯狗伤人_《奇方类编》_中医方言_【岐黄之术】

疯狗伤人

疯狗伤人

  • 上一页
  • 目录
  • 相关
  • 下一页

川黄连三钱 番木鳖三个 虎胫骨三钱 甘草一钱以麻油四两，将前药煎汁取渣，又生酒内煎过，先吃油，后将药渣酒饮醉，取汗。忌鹅、狗、羊肉七日，余不禁。

又方

斑蝥七个，去头足，入糯米同炒，研为末，温酒送下，无人处方服，泻在便桶内，有沫似狗形为验。如无形，宜服六、七次。愈后，将黄连一两水煎服，解毒。忌荤、酒百日。

凡遇此伤，先将刺破患处用艾汁洗，又服此药，无不效矣。否则腹中闻犬声，不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛇刺伤
  • 当前页：疯狗伤人
  • 下一页：狗咬
<<< 返回本书目录
  1. 疯斑《经验丹方汇编》
  2. 疯狗咬伤【中药主治】
  3. 封囟散【方剂大全】
  4. 疯门总论《疯门全书》
  5. 封囟《洪氏集验方》
  6. 疯门总药《疯门全书》
  7. 封髓丹【方剂大全】
  8. 疯牛病是由朊病毒引起的《免疫与健康》
  9. 封塞《冯氏锦囊秘录》
  10. 疯气膏药【方剂大全】
  11. 封脐雄鼠粪散【方剂大全】
  12. 疯气药酒【方剂大全】
  13. 封脐丸【方剂大全】
  14. 疯犬毒述《医门补要》
  15. 封脐散【方剂大全】
  16. 疯犬伤《外科正宗》
  17. 封脐固阳膏【方剂大全】
  18. 疯犬咬《外科十法》
  19. 封脐膏【方剂大全】
  20. 疯犬咬《医门补要》
  21. 封脐膏《毓麟验方》
  22. 疯犬咬伤《医宗金鉴》
  23. 封脐丹【方剂大全】
  24. 疯损膏【方剂大全】
  25. 封脐艾【方剂大全】
  26. 疯油膏【方剂大全】
  27. 封口药【方剂大全】
  28. 烽烟充斥汤【方剂大全】
  29. 封口金疮药【方剂大全】
  30. 蜂叮疮《外科启玄》
  1. 疯狗伤人《奇方类编》
  2. 疯斑《经验丹方汇编》
  3. 疯狗咬伤《傅青主男科》
  4. 砜类《药理学》
  5. 疯狗咬伤《奇效简便良方》
  6. 封腰《中医词典》
  7. 疯狗咬仙方《奇效简便良方》
  8. 封眼药法《奇方类编》
  9. 疯门总论《疯门全书》
  10. 封眼法《中医词典》
  11. 疯门总药《疯门全书》
  12. 封囟《洪氏集验方》
  13. 疯牛病是由朊病毒引起的《免疫与健康》
  14. 封髓丹《时方歌括》
  15. 疯犬毒述《医门补要》
  16. 封髓丹《删补名医方论》
  17. 疯犬伤《外科正宗》
  18. 封髓丹《医宗金鉴》
  19. 疯犬咬《外科十法》
  20. 封石《名医别录》
  21. 疯犬咬《医门补要》
  22. 封石《证类本草》
  23. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》
  24. 封石《新修本草》
  25. 疯犬咬伤《中医词典》
  26. 封石《千金翼方》
  27. 疯犬咬伤《医宗金鉴》
  28. 封塞《冯氏锦囊秘录》
  29. 疯犬咬伤《外科心法要诀》
  30. 封脐膏《毓麟验方》
  31. 锋针《中医名词词典》


狗咬_《奇方类编》_中医方言_【岐黄之术】

狗咬

狗咬

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草、杏仁以口嚼烂敷之。又以鼠屎捣烂敷之，即止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疯狗伤人
  • 当前页：狗咬
  • 下一页：虎伤
<<< 返回本书目录
  1. 狗咽《圣济总录》
  2. 狗咬毒易走散《医门补要》
  3. 狗牙花【中药大全】
  4. 狗咬宽中丸【方剂大全】
  5. 狗牙根【中药大全】
  6. 狗咬门主论《疡医大全》
  7. 狗牙贝【中药大全】
  8. 狗咬伤《家庭医学百科-自救互救篇》
  9. 狗血【中药大全】
  10. 狗咬伤【中药主治】
  11. 狗血《本草纲目》完整版
  12. 狗蚁草【中药大全】
  13. 狗心【中药大全】
  14. 狗缨子【中药大全】
  15. 狗心《本草纲目》完整版
  16. 狗蝇《本草纲目》完整版
  17. 狗响铃【中药大全】
  18. 狗蝇散【方剂大全】
  19. 狗涎《本草纲目》完整版
  20. 狗仔花【中药大全】
  21. 狗尾花【中药大全】
  22. 狗枣猕猴桃【中药大全】
  23. 狗尾草子【中药大全】
  24. 狗枣子【中药大全】
  25. 狗尾草【中药大全】
  26. 狗爪豆【中药大全】
  27. 狗尾草《本草纲目》完整版
  28. 狗爪樟【中药大全】
  29. 狗尾巴参【中药大全】
  30. 狗爪樟皮【中药大全】
  1. 狗咬《奇方类编》
  2. 狗咬《奇效简便良方》
  3. 狗咬《外科全生集》
  4. 狗咽候《诸病源候论》
  5. 狗咬成疮《回生集》
  6. 狗咽候《巢氏病源补养宣导法》
  7. 狗咬毒易走散《医门补要》
  8. 狗咽《中医词典》
  9. 狗咬门主方《疡医大全》
  10. 狗咽《圣济总录》
  11. 狗咬门主论《疡医大全》
  12. 狗癣候《诸病源候论》
  13. 狗咬伤《家庭医学百科-自救互救篇》
  14. 狗尾草《药性切用》
  15. 狗咬伤《奇效简便良方》
  16. 狗尾草《本草从新》
  17. 狗阴茎《冯氏锦囊秘录》
  18. 狗头骨丸《太平惠民和剂局方》
  19. 狗阴茎《顾松园医镜》
  20. 狗屎花《滇南本草》
  21. 狗蝇《本经逢原》
  22. 狗舌草《证类本草》
  23. 狗蝇《得配本草》
  24. 狗舌草《新修本草》
  25. 狗蝇起痘豆治翻疤《友渔斋医话》
  26. 狗舌草《千金翼方》
  27. 狗与人的年龄对应《实验动物科学》
  28. 狗肉粥《保健药膳》
  29. 枸骨《本草纲目》
  30. 狗肉积《中医词典》
  31. 枸骨《本经逢原》


虎伤_《奇方类编》_中医方言_【岐黄之术】

虎伤

虎伤

  • 上一页
  • 目录
  • 相关
  • 下一页

多服生姜汁，并用淋洗伤口，又以白矾末敷之，即止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗咬
  • 当前页：虎伤
  • 下一页：马咬及跌伤
<<< 返回本书目录
  1. 虎伤《石室秘录》
  2. 虎舌丸【方剂大全】
  3. 虎肉炙方【方剂大全】
  4. 虎肾《本草纲目》完整版
  5. 虎肉【中药大全】
  6. 虎肾【中药大全】
  7. 虎肉《本草纲目》完整版
  8. 虎石头【中药大全】
  9. 虎犬马伤《千金宝要》
  10. 虎屎《本草纲目》完整版
  11. 虎潜丸【方剂大全】
  12. 虎噬疮《外科启玄》
  13. 虎皮楠【中药大全】
  14. 虎鼠《本草纲目》完整版
  15. 虎皮草【中药大全】
  16. 虎头骨散【方剂大全】
  17. 虎皮《本草纲目》完整版
  18. 虎头骨汤【方剂大全】
  19. 虎跑泉【方剂大全】
  20. 虎头骨丸【方剂大全】
  21. 虎目汤【方剂大全】
  22. 虎头蕉【中药大全】
  23. 虎口三关脉诀-幼幼汇集（上）《古今医统大全》
  24. 虎头兰【中药大全】
  25. 虎口三关部位脉纹形色《医宗金鉴》
  26. 虎头杀鬼方【方剂大全】
  27. 虎口三关《幼科切要》
  28. 虎头枕【方剂大全】
  29. 虎口疽（附合谷疔）《医宗金鉴》
  30. 虎图辣【中药大全】
  1. 虎伤《奇方类编》
  2. 虎伤《石室秘录》
  3. 虎伤秘方《华佗神方》
  4. 虎肉《医学入门》
  5. 虎噬疮《外科启玄》
  6. 虎肉《饮食须知》
  7. 虎头杀鬼丸《备急千金要方》
  8. 虎肉《饮膳正要》
  9. 虎戏《中医词典》
  10. 虎犬马伤《千金宝要》
  11. 虎须草《滇南本草》
  12. 虎潜丸（加味虎潜丸）《奇方类编》
  13. 虎须疔《中医词典》
  14. 虎潜丸《时方歌括》
  15. 虎须毒《中医词典》
  16. 虎潜丸《医方论》
  17. 虎丫毒门主方《疡医大全》
  18. 虎潜丸《医学心悟》
  19. 虎丫毒门主论《疡医大全》
  20. 虎潜丸《医方考》
  21. 虎眼睛《饮膳正要》
  22. 虎潜丸《医方考》
  23. 虎咬《证治准绳·疡医》
  24. 虎潜丸《冯氏锦囊秘录》
  25. 虎咬《奇效简便良方》
  26. 虎潜丸《删补名医方论》
  27. 虎咬门主方《疡医大全》
  28. 虎潜丸《医宗金鉴》
  29. 虎咬门主论《疡医大全》
  30. 虎魄《名医别录》
  31. 虎咬死《洗冤集录》


马咬及跌伤_《奇方类编》_中医方言_【岐黄之术】

马咬及跌伤

马咬及跌伤

  • 上一页
  • 目录
  • 相关
  • 下一页

艾火炙伤处，以马粪及人粪烧存性，猪油调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎伤
  • 当前页：马咬及跌伤
  • 下一页：猫咬
<<< 返回本书目录
  1. 马眼《本草纲目》完整版
  2. 马咬伤《医宗金鉴》
  3. 马牙硝《证类本草》
  4. 马蚁窝门主论《疡医大全》
  5. 马牙硝《本草择要纲目》
  6. 马益卿先生痈疽论《外科精要》
  7. 马牙硝《本草纲目》完整版
  8. 马银花【中药大全】
  9. 马牙消丸【方剂大全】
  10. 马缨杜鹃【中药大全】
  11. 马牙消散【方剂大全】
  12. 马缨花【中药大全】
  13. 马牙消煎【方剂大全】
  14. 马应龙麝香痔疮膏【方剂大全】
  15. 马牙消点眼方【方剂大全】
  16. 马应龙眼药【方剂大全】
  17. 马牙七【中药大全】
  18. 马咋踏人方《外台秘要》
  19. 马牙门主论《疡医大全》
  20. 马鬃【中药大全】
  21. 马牙贯众【中药大全】
  22. 马鬃参【中药大全】
  23. 马牙半支（图）【中药大全】
  24. 马鬃蛇【中药大全】
  25. 马牙【疾病大全】
  26. 马醉木【中药大全】
  27. 马牙《幼科推拿秘书》
  28. 玛瑙《证类本草》
  29. 马血《本草纲目》完整版
  30. 玛瑙【中药大全】
  1. 马咬及跌伤《奇方类编》
  2. 马咬疮《中医词典》
  3. 马咬及踏伤《奇效简便良方》
  4. 马咬《奇效简便良方》
  5. 马咬门主方《疡医大全》
  6. 马咬《证治准绳·疡医》
  7. 马咬伤《医宗金鉴》
  8. 马疡木根皮《证类本草》
  9. 马咬伤《外科心法要诀》
  10. 马延之《中医词典》
  11. 马咬伤《外科证治全书》
  12. 马牙硝《本草择要纲目》
  13. 马咬伤《奇效简便良方》
  14. 马牙硝《证类本草》
  15. 马蚁窝门主方《疡医大全》
  16. 马牙门主论《疡医大全》
  17. 马蚁窝门主论《疡医大全》
  18. 马牙门主方《疡医大全》
  19. 马益卿先生痈疽论《外科精要》
  20. 马牙疳《中医词典》
  21. 马咋踏人方四首《外台秘要》
  22. 马牙风《中医词典》
  23. 马咋踏伤秘方《华佗神方》
  24. 马牙《幼科推拿秘书》
  25. 马兆鳌《中医词典》
  26. 马牙《竹林女科证治》
  27. 马兆圣《中医词典》
  28. 马牙《重订囊秘喉书》
  29. 马志《中医词典》
  30. 马牙《中医词典》
  31. 马宗素《中医词典》


猫咬_《奇方类编》_中医方言_【岐黄之术】

猫咬

猫咬

  • 上一页
  • 目录
  • 相关
  • 下一页

薄荷捣汁涂上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马咬及跌伤
  • 当前页：猫咬
  • 下一页：鼠咬
<<< 返回本书目录
  1. 猫眼睛【中药大全】
  2. 猫咬伤《家庭医学百科-自救互救篇》
  3. 猫眼疮【疾病大全】
  4. 猫咬伤的急救《现代院外急救手册》
  5. 猫眼疮《中医外科学》
  6. 猫油【中药大全】
  7. 猫眼疮《医宗金鉴》
  8. 猫爪草【中药大全】
  9. 猫眼草膏【方剂大全】
  10. 猫爪子【中药大全】
  11. 猫眼草【中药大全】
  12. 猫抓病【疾病大全】
  13. 猫牙《本草纲目》完整版
  14. 毛八角枫【中药大全】
  15. 猫须草【中药大全】
  16. 毛八角莲【中药大全】
  17. 猫涎《本草纲目》完整版
  18. 毛白杨【中药大全】
  19. 猫腿姑【中药大全】
  20. 毛瓣绿绒蒿【中药大全】
  21. 猫头鹰【中药大全】
  22. 毛孢子菌病【疾病大全】
  23. 猫头丸【方剂大全】
  24. 毛柄短肠蕨【中药大全】
  25. 猫头骨《本草纲目》完整版
  26. 毛柄锦香草【中药大全】
  27. 猫头【中药大全】
  28. 毛草龙【中药大全】
  29. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  30. 毛草龙根【中药大全】
  1. 猫咬《奇方类编》
  2. 猫咬《奇效简便良方》
  3. 猫咬门主方《疡医大全》
  4. 猫眼睛疮《奇方类编》
  5. 猫咬伤《家庭医学百科-自救互救篇》
  6. 猫眼疮秘方《华佗神方》
  7. 猫咬伤《外科证治全书》
  8. 猫眼疮（一名寒疮。）《外科证治全书》
  9. 猫咬伤的急救《现代院外急救手册》
  10. 猫眼疮《中医外科学》
  11. 猫一切病秘方《华佗神方》
  12. 猫眼疮《外科心法要诀》
  13. 猫抓病《默克家庭诊疗手册》
  14. 猫眼疮《医宗金鉴》
  15. 毛《中医词典》
  16. 猫眼疮《中医词典》
  17. 毛《组织学与胚胎学》
  18. 猫头鹰《饮食须知》
  19. 毛拔《中医词典》
  20. 猫胎治噎《古今医统大全》
  21. 毛刺《中医名词词典》
  22. 猫死胎不下秘方《华佗神方》
  23. 毛刺《中医词典》
  24. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  25. 毛悴色夭《中医词典》
  26. 猫屎《外科全生集》
  27. 毛豆《滇南本草》
  28. 猫伸展功《减肥新法与技巧》
  29. 毛发《物理诊断学》
  30. 猫癞病秘方《华佗神方》
  31. 毛发《脉诀汇辨》


鼠咬_《奇方类编》_中医方言_【岐黄之术】

鼠咬

鼠咬

  • 上一页
  • 目录
  • 相关
  • 下一页

猫毛烧灰，加麝香少许，以唾津润敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猫咬
  • 当前页：鼠咬
  • 下一页：毒蜂蜇人将死者
<<< 返回本书目录
  1. 鼠咬《孙真人海上方》
  2. 鼠咬门主论《疡医大全》
  3. 鼠牙半支【中药大全】
  4. 鼠咬热【疾病大全】
  5. 鼠涎《本草纲目》完整版
  6. 鼠疫《传染病》
  7. 鼠尾征【疾病症状】
  8. 鼠疫《圆运动的古中医学》
  9. 鼠尾粟【中药大全】
  10. 鼠疫【疾病大全】
  11. 鼠尾草【中药大全】
  12. 鼠疫杆菌《医学微生物学》
  13. 鼠尾草《本草纲目》图文版
  14. 鼠疫样皮损【疾病症状】
  15. 鼠尾草《证类本草》
  16. 鼠疫耶尔森菌肺炎【疾病大全】
  17. 鼠尾草《本草图经》
  18. 鼠印《本草纲目》完整版
  19. 鼠尾草《本草纲目》完整版
  20. 鼠攒疮门主论《疡医大全》
  21. 鼠兔《实验动物科学》
  22. 鼠粘子《本草择要纲目》
  23. 鼠头《本草纲目》完整版
  24. 鼠粘子解毒汤【方剂大全】
  25. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  26. 鼠粘子汤【方剂大全】
  27. 鼠矢枣【中药大全】
  28. 鼠脂《本草纲目》完整版
  29. 鼠肾【中药大全】
  30. 鼠脂【中药大全】
  1. 鼠咬《奇方类编》
  2. 鼠咬《奇效简便良方》
  3. 鼠咬门主方《疡医大全》
  4. 鼠咬《证治准绳·疡医》
  5. 鼠咬门主论《疡医大全》
  6. 鼠咬《孙真人海上方》
  7. 鼠咬热《默克家庭诊疗手册》
  8. 鼠穴《中医词典》
  9. 鼠咬伤《外科证治全书》
  10. 鼠型斑疹伤寒《默克家庭诊疗手册》
  11. 鼠咬伤《奇效简便良方》
  12. 鼠尾痔《中医词典》
  13. 鼠疫《默克家庭诊疗手册》
  14. 鼠尾草《本草图经》
  15. 鼠疫《圆运动的古中医学》
  16. 鼠尾草《名医别录》
  17. 鼠疫《中医词典》
  18. 鼠尾草《证类本草》
  19. 鼠疫《传染病》
  20. 鼠尾草《医学入门》
  21. 鼠疫杆菌《医学微生物学》
  22. 鼠尾草《新修本草》
  23. 鼠疫杆菌的快速检查法《实用免疫细胞与核酸》
  24. 鼠尾草《本草经集注》
  25. 鼠攒疮门主论《疡医大全》
  26. 鼠尾草《千金翼方》
  27. 鼠粘子《汤液本草》
  28. 鼠尾《吴普本草》
  29. 鼠粘子《本草择要纲目》
  30. 鼠尾《中医词典》
  31. 鼠粘子《珍珠囊补遗药性赋》


毒蜂蜇人将死者_《奇方类编》_中医方言_【岐黄之术】

毒蜂蜇人将死者

毒蜂蜇人将死者

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂房焙为末，猪油调敷。又随身药将阳物垢手掏擦患处，并治蜈蚣等狗咬

又方

蜂将蜇时，就地画一玉字，口念金木水火，上句一字一画于初一横金字起，念到临了土字一点下止。即于点下之土捻起，就伤处敷之即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠咬
  • 当前页：毒蜂蜇人将死者
  • 下一页：蜈蚣咬
<<< 返回本书目录
  1. 毒疮【中药主治】
  2. 毒腐散【方剂大全】
  3. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  4. 毒根斑鸠菊【中药大全】
  5. 毒虫咬伤【中药主治】
  6. 毒箭所伤《圣济总录》
  7. 毒虫螫伤【中药主治】
  8. 毒箭羊角拗【中药大全】
  9. 毒草类《本草从新》
  10. 毒淋汤《医学衷中参西录》
  11. 毒草类《本草便读》
  12. 毒淋汤【方剂大全】
  13. 毒草部《景岳全书》
  14. 毒木叶《雷公炮炙论》
  15. 毒草部《本经逢原》
  16. 毒品依赖【疾病症状】
  17. 督俞穴【人体背部穴位】
  18. 毒气上攻【方剂主治】
  19. 督任要穴（杨氏）《针灸大成》
  20. 毒芹【中药大全】
  21. 督脉诸穴歌《经络考》
  22. 毒芹根【中药大全】
  23. 督脉之图《古今医统大全》
  24. 毒蛆草【中药大全】
  25. 督脉穴歌《金针秘传》
  26. 毒蛇【中药主治】
  27. 督脉穴《重楼玉钥》
  28. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  29. 督脉穴《类经图翼》
  30. 毒蛇咬伤《家庭医学百科-自救互救篇》
  1. 毒蜂蜇人将死者《奇方类编》
  2. 毒疮候《诸病源候论》
  3. 毒根《中医词典》
  4. 毒疮不收口秘方《华佗神方》
  5. 毒候《诸病源候论》
  6. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  7. 毒火《校注医醇剩义》
  8. 毒虫所伤《中医词典》
  9. 毒火《校注医醇剩义》
  10. 毒草部《景岳全书》
  11. 毒火喉《中医词典》
  12. 毒扁豆碱《医院药学》
  13. 毒箭伤方《救伤秘旨》
  14. 毒《中医词典》
  15. 毒箭所伤《圣济总录》
  16. 督俞《针灸学》
  17. 毒箭所伤候《诸病源候论》
  18. 督俞《中医词典》
  19. 毒菌《证类本草》
  20. 督俞《针灸大成》
  21. 毒理《预防医学》
  22. 督任头图《针灸易学》
  23. 毒理《预防医学》
  24. 督脉诸穴歌《经络考》
  25. 毒理《预防医学》
  26. 督脉之图《古今医统大全》
  27. 毒痢《中医词典》
  28. 督脉之别《中医词典》
  29. 毒淋汤《医学衷中参西录》
  30. 督脉循行经文《刺灸心法要诀》
  31. 毒聋《中医词典》


蜈蚣咬_《奇方类编》_中医方言_【岐黄之术】

蜈蚣咬

蜈蚣咬

  • 上一页
  • 目录
  • 相关
  • 下一页

将咬时就地画一马字，口念子丑寅卯辰巳午未申酉戌亥之句。一字一画于初一画念“子”字起，念到临了“亥”字一点下止。亦于点下之土捻起，就患处涂之立愈。又用草纸烧烟熏之；又用独蒜头捣烂敷咬处，或烧颈发烟熏之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒蜂蜇人将死者
  • 当前页：蜈蚣咬
  • 下一页：急救自缢
<<< 返回本书目录
  1. 蜈蚣藤【中药大全】
  2. 蜈蚣咬伤《医宗金鉴》
  3. 蜈蚣螫方《外台秘要》
  4. 蜈蚣咬伤【中药主治】
  5. 蜈蚣蛇蝎伤《孙真人海上方》
  6. 蜈蚣咬伤的急救《现代院外急救手册》
  7. 蜈蚣散【方剂大全】
  8. 蜈蚣油【方剂大全】
  9. 蜈蚣入耳方《外台秘要》
  10. 蜈蚣藻【中药大全】
  11. 蜈蚣旗根【中药大全】
  12. 蜈蚣蜇伤【疾病大全】
  13. 蜈蚣七【中药大全】
  14. 五□《医宗金鉴》
  15. 蜈蚣萍【中药大全】
  16. 五般黄疸湿热熏蒸而成《医学传心录》
  17. 蜈蚣兰【中药大全】
  18. 五瓣寄生【中药大全】
  19. 蜈蚣解《医学衷中参西录》
  20. 五宝丹《外科传薪集》
  21. 蜈蚣矫正饮【方剂大全】
  22. 五宝丹《外科传薪集》
  23. 蜈蚣饯【方剂大全】
  24. 五宝散【方剂大全】
  25. 蜈蚣叮疮《外科启玄》
  26. 五倍子《本草纲目》完整版
  27. 蜈蚣刺【中药大全】
  28. 五倍子《本草乘雅半偈》
  29. 蜈蚣草根【中药大全】
  30. 五倍子《本草图经》
  1. 蜈蚣咬《奇方类编》
  2. 蜈蚣咬《证治准绳·疡医》
  3. 蜈蚣咬门主方《疡医大全》
  4. 蜈蚣咬《医学纲目》
  5. 蜈蚣咬伤《中医词典》
  6. 蜈蚣汤《备急千金要方》
  7. 蜈蚣咬伤《医宗金鉴》
  8. 蜈蚣螫秘方《华佗神方》
  9. 蜈蚣咬伤《外科心法要诀》
  10. 蜈蚣螫候《诸病源候论》
  11. 蜈蚣咬伤《外科证治全书》
  12. 蜈蚣螫方八首《外台秘要》
  13. 蜈蚣咬伤《奇效简便良方》
  14. 蜈蚣蛇蝎伤《孙真人海上方》
  15. 蜈蚣咬伤的急救《现代院外急救手册》
  16. 蜈蚣散《正体类要》
  17. 蜈蚣油《外科全生集》
  18. 蜈蚣入腹《冷庐医话》
  19. 蜈蚣中毒《中医词典》
  20. 蜈蚣入耳秘方《华佗神方》
  21. 五《类经》
  22. 蜈蚣入耳方三首《外台秘要》
  23. 五《类经》
  24. 蜈蚣入耳《奇方类编》
  25. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  26. 蜈蚣入耳《奇效简便良方》
  27. 五 湿《医效秘传》
  28. 蜈蚣漏《中医词典》
  29. 五□《医宗金鉴》
  30. 蜈蚣解《医学衷中参西录》
  31. 五白膏《备急千金要方》


急救自缢_《奇方类编》_中医方言_【岐黄之术】

急救自缢

急救自缢

  • 上一页
  • 目录
  • 相关
  • 下一页

轻轻解下，不可割断绳索，亦不可令其仰卧。以头扶正，将手足慢慢屈弯，将粪门用力顶住，不令泄气，以一人用手揪住头发，将头扯直，再用二人将苇筒吹两耳，不住手按摩胸前，虽气绝时久，多吹多摩亦可救活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣咬
  • 当前页：急救自缢
  • 下一页：急救冻死或落水冻死
<<< 返回本书目录
  1. 急救诸方：怪疾《医学入门》
  2. 急劳《景景医话》
  3. 急救诸方《医学入门》
  4. 急劳《圣济总录》
  5. 急救治例《张氏医通》
  6. 急淋【疾病大全】
  7. 急救指挥系统科学化《现代院外急救手册》
  8. 急脉穴【胸部腹部穴位】
  9. 急救阴阳汤【方剂大全】
  10. 急慢惊风《丹溪治法心要》
  11. 急救丸【方剂大全】
  12. 急慢惊风《金匮钩玄》
  13. 急救汤【方剂大全】
  14. 急慢惊风《卫生易简方》
  15. 急救时如何判断脑死亡《现代院外急救手册》
  16. 急慢惊风《医学正传》
  17. 急救痧气丸【方剂大全】
  18. 急慢惊风《幼科发挥》
  19. 急救散【方剂大全】
  20. 急慢惊风《幼幼新书》
  21. 急救三阴汤【方剂大全】
  22. 急慢惊风《育婴家秘》
  23. 急救逆痘要法《痧胀玉衡》
  24. 急慢惊风【方剂主治】
  25. 急救绿豆丸【方剂大全】
  26. 急慢惊风（附∶慢脾）《幼科折衷》
  27. 急救回阳汤【方剂大全】
  28. 急慢惊风辨《市隐庐医学杂着》
  29. 急救回阳汤《医学衷中参西录》
  30. 急慢惊风歌《幼科推拿秘书》
  1. 急救自缢《奇方类编》
  2. 急救诸方《医学入门》
  3. 急劳《圣济总录》
  4. 急救治例《张氏医通》
  5. 急劳《景景医话》
  6. 急救指挥系统科学化《现代院外急救手册》
  7. 急劳《中医词典》
  8. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  9. 急淋（泌尿系结石）先兆《中医疾病预测》
  10. 急救医学《中国医学通史》
  11. 急流水《本草备要》
  12. 急救汤《冯氏锦囊秘录》
  13. 急流水《本草撮要》
  14. 急救时如何判断脑死亡《现代院外急救手册》
  15. 急流水《药性切用》
  16. 急救乳蛾《奇方类编》
  17. 急脉《中医词典》
  18. 急救溺水死者《奇方类编》
  19. 急脉《针灸学》
  20. 急救逆痘要法《痧胀玉衡》
  21. 急慢风《傅青主男科》
  22. 急救回阳汤《医学衷中参西录》
  23. 急慢惊风《育婴家秘》
  24. 急救回阳汤《医林改错》
  25. 急慢惊风《幼幼新书》
  26. 急救回生丹《医学衷中参西录》
  27. 急慢惊风《医学正传》
  28. 急救和治疗《核、化学武器损伤》
  29. 急慢惊风《卫生易简方》
  30. 急救服毒良方《喉舌备要秘旨》
  31. 急慢惊风《丹溪治法心要》


急救冻死或落水冻死_《奇方类编》_中医方言_【岐黄之术】

急救冻死或落水冻死

急救冻死或落水冻死

  • 上一页
  • 目录
  • 相关
  • 下一页

但胸前微热，急脱去湿衣包之，不可令近火，须用布袋盛炒热炉灰，放心口擦摩。如冷，又换热灰，待开眼，以温酒姜汤灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急救自缢
  • 当前页：急救冻死或落水冻死
  • 下一页：卒然中恶仆地不语
<<< 返回本书目录
  1. 急救的组织、设备及管理《基础护理学》
  2. 急救服毒良方《喉舌备要秘旨》
  3. 急救丹【方剂大全】
  4. 急救寒厥汤【方剂大全】
  5. 急救处理（Emergent Treatment）《口腔科学》
  6. 急救和治疗《核、化学武器损伤》
  7. 急救部《疡医大全》
  8. 急救回春散【方剂大全】
  9. 急救表里歌《伤寒百证歌》
  10. 急救回生丹《医学衷中参西录》
  11. 急惊丸【方剂大全】
  12. 急救回生丹【方剂大全】
  13. 急惊后调理法《医宗金鉴》
  14. 急救回阳汤《医学衷中参西录》
  15. 急惊后调理法《儿科萃精》
  16. 急救回阳汤【方剂大全】
  17. 急惊概要《儿科要略》
  18. 急救绿豆丸【方剂大全】
  19. 急惊风证《幼科发挥》
  20. 急救逆痘要法《痧胀玉衡》
  21. 急惊风有三因《幼科发挥》
  22. 急救三阴汤【方剂大全】
  23. 急惊风候-幼幼汇集（上）《古今医统大全》
  24. 急救散【方剂大全】
  25. 急惊风变证《幼科发挥》
  26. 急救痧气丸【方剂大全】
  27. 急惊风《幼幼新书》
  28. 急救时如何判断脑死亡《现代院外急救手册》
  29. 急惊风《医宗金鉴》
  30. 急救汤【方剂大全】
  1. 急救冻死或落水冻死《奇方类编》
  2. 急救点《手穴手纹诊治》
  3. 急救法《万氏秘传片玉心书》
  4. 急救的组织、设备及管理《基础护理学》
  5. 急救方《回生集》
  6. 急救处理《口腔科学》
  7. 急救服毒良方《喉舌备要秘旨》
  8. 急救部《疡医大全》
  9. 急救和治疗《核、化学武器损伤》
  10. 急救表里歌《伤寒百证歌》
  11. 急救回生丹《医学衷中参西录》
  12. 急救《普通外科学》
  13. 急救回阳汤《医林改错》
  14. 急惊慢惊外治三方《慈幼便览》
  15. 急救回阳汤《医学衷中参西录》
  16. 急惊后调理法《幼科心法要诀》
  17. 急救逆痘要法《痧胀玉衡》
  18. 急惊后调理法《儿科萃精》
  19. 急救溺水死者《奇方类编》
  20. 急惊后调理法《医宗金鉴》
  21. 急救乳蛾《奇方类编》
  22. 急惊后如疟《活幼心书》
  23. 急救时如何判断脑死亡《现代院外急救手册》
  24. 急惊概要《儿科要略》
  25. 急救汤《冯氏锦囊秘录》
  26. 急惊风证《幼科发挥》
  27. 急救医学《中国医学通史》
  28. 急惊风有三因《幼科发挥》
  29. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  30. 急惊风类证《中医词典》
  31. 急救指挥系统科学化《现代院外急救手册》


卒然中恶仆地不语_《奇方类编》_中医方言_【岐黄之术】

卒然中恶仆地不语

卒然中恶仆地不语

  • 上一页
  • 目录
  • 相关
  • 下一页

皂荚末少许，吹入鼻内即醒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急救冻死或落水冻死
  • 当前页：卒然中恶仆地不语
  • 下一页：治暴死
<<< 返回本书目录
  1. 卒然无音《针灸素难要旨》
  2. 卒疝《圣济总录》
  3. 卒然失音之刺《类经》
  4. 卒疝方《外台秘要》
  5. 卒淋《圣济总录》
  6. 卒上气方《外台秘要》
  7. 卒咳嗽方《外台秘要》
  8. 卒尸《脉因证治》
  9. 卒厥尸厥脉证治《三因极一病证方论》
  10. 卒食噎方《外台秘要》
  11. 卒厥《本草纲目》完整版
  12. 卒死《备急千金要方》
  13. 卒腹痛方《外台秘要》
  14. 卒死《千金翼方》
  15. 卒腹皮青黑《幼幼新书》
  16. 卒死《圣济总录》
  17. 卒短气方《外台秘要》
  18. 卒死《幼幼新书》
  19. 卒病方《外台秘要》
  20. 卒死《证治准绳·幼科》
  21. 卒暴中风【方剂主治】
  22. 卒死部《本草易读》
  23. 卒暴心痛《宋本备急灸法》
  24. 卒死论《医学源流论》
  25. 卒暴冷下部疼闷方《外台秘要》
  26. 卒痛《医经原旨》
  27. 足舟状骨骨软骨病【疾病大全】
  28. 卒忤死法《宋本备急灸法》
  29. 足舟骨骨折【疾病大全】
  30. 卒下血方《外台秘要》
  1. 卒然中恶仆地不语《奇方类编》
  2. 卒然噎食《奇效简便良方》
  3. 卒疝《圣济总录》
  4. 卒然无音《针灸素难要旨》
  5. 卒疝《中医词典》
  6. 卒然失音之刺《类经》
  7. 卒疝方三首《外台秘要》
  8. 卒然失音《灵素节注类编》
  9. 卒上气《中医词典》
  10. 卒然舌肿《奇方类编》
  11. 卒上气方六首《外台秘要》
  12. 卒然多卧《灵素节注类编》
  13. 卒上气候《巢氏病源补养宣导法》
  14. 卒脑风证《中医词典》
  15. 卒上气候《诸病源候论》
  16. 卒聋《中医词典》
  17. 卒尸《脉因证治》
  18. 卒淋《中医词典》
  19. 卒尸厥病《备急千金要方》
  20. 卒淋《圣济总录》
  21. 卒失音不能语候《诸病源候论》
  22. 卒痢候《诸病源候论》
  23. 卒食病似伤寒候《诸病源候论》
  24. 卒苦烦满叉胸胁痛欲死候《诸病源候论》
  25. 卒食噎方九首《外台秘要》
  26. 卒口僻《中医词典》
  27. 卒死《千金翼方》
  28. 卒咳嗽方八首《外台秘要》
  29. 卒死《圣济总录》
  30. 卒惊疮候《诸病源候论》
  31. 卒死《备急千金要方》


治暴死_《奇方类编》_中医方言_【岐黄之术】

治暴死

治暴死

  • 上一页
  • 目录
  • 相关
  • 下一页

烧炭一炉，以陈醋频浇火上，令鼻闻之即活，或韭菜汁灌鼻亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卒然中恶仆地不语
  • 当前页：治暴死
  • 下一页：热死
<<< 返回本书目录
  1. 治褓中小儿脐风撮口法《洪氏集验方》
  2. 治暴嗽不止或失声者《洪氏集验方》
  3. 治褓中小儿脐风，撮口法。《苏沈良方》
  4. 治背疽糁药《洪氏集验方》
  5. 治胞转灸法《圣济总录》
  6. 治被压迮堕折斫刺（金疮）诸方《小品方》
  7. 治胞衣不下杂方《济阴纲目》
  8. 治贲豚气方《集验方》
  9. 治胞衣不下方《集验方》
  10. 治崩淋经漏之法《妇人规》
  11. 治百病后虚烦扰不得眠诸方《小品方》
  12. 治崩漏病方《妇科玉尺》
  13. 治百病备急丸散膏诸要方《肘后备急方》
  14. 治崩漏次第《女科秘要》
  15. 治白浊白淫《济阴纲目》
  16. 治崩漏气陷《济阴纲目》
  17. 治疤孔法《医门补要》
  18. 治崩漏虚寒《济阴纲目》
  19. 治案三条-胎产须知 《古今医统大全》
  20. 治崩漏虚脱《济阴纲目》
  21. 治KT疮《洪氏集验方》
  22. 治崩漏血瘀昏晕疼痛《济阴纲目》
  23. 治KT病似疽诸方《小品方》
  24. 治崩漏重证，用高效专方《名师垂教》
  25. 治（恶核）恶肉恶脉诸方《小品方》
  26. 治崩中去血不止《济阴纲目》
  27. 炙皂散【方剂大全】
  28. 治鼻《育婴家秘》
  29. 炙香港脚穴名《外台秘要》
  30. 治鼻病方《集验方》
  1. 治暴死《奇方类编》
  2. 治暴耳聋《是斋百一选方》
  3. 治暴嗽《是斋百一选方》
  4. 治暴喘欲死方《中藏经》
  5. 治暴嗽不止或失声者《洪氏集验方》
  6. 治暴赤眼方《明目至宝》
  7. 治暴吐血《是斋百一选方》
  8. 治暴赤眼《是斋百一选方》
  9. 治暴吐血《是斋百一选方》
  10. 治褓中小儿脐风撮口法《洪氏集验方》
  11. 治暴吐血不止方《博济方》
  12. 治褓中小儿脐风，撮口法。《苏沈良方》
  13. 治暴吐血方《奇方类编》
  14. 治保《中医词典》
  15. 治暴心痛不可忍者《是斋百一选方》
  16. 治胞转灸法《圣济总录》
  17. 治背疽糁药《洪氏集验方》
  18. 治胞衣不下杂方《济阴纲目》
  19. 治背痛方《冯氏锦囊秘录》
  20. 治胞衣不下方《集验方》
  21. 治被压迮堕折斫刺（金疮）诸方《小品方》
  22. 治胞衣不下《奇方类编》
  23. 治奔豚气《是斋百一选方》
  24. 治斑疮方《博济方》
  25. 治奔豚气《是斋百一选方》
  26. 治斑疮倒压方《儒门事亲》
  27. 治奔豚气《是斋百一选方》
  28. 治百虫入耳《是斋百一选方》
  29. 治贲豚气方《集验方》
  30. 治百病后虚烦扰不得眠诸方《小品方》
  31. 治崩淋经漏之法《妇人规》


热死_《奇方类编》_中医方言_【岐黄之术】

热死

热死

  • 上一页
  • 目录
  • 相关
  • 下一页

切禁冷水近身，用草绳一条盘脐，以三、四人溺尿脐中，不然以热水浇脐亦可。醒后亦不可饮凉水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治暴死
  • 当前页：热死
  • 下一页：治破伤风
<<< 返回本书目录
  1. 热水浴（包括冷热交替浴）《中医养生学》
  2. 热嗽《圣济总录》
  3. 热衰竭【疾病症状】
  4. 热嗽《幼幼新书》
  5. 热食汗出《类经》
  6. 热痰《圣济总录》
  7. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  8. 热痰口臭【疾病症状】
  9. 热烧伤【疾病大全】
  10. 热汤《本草纲目》完整版
  11. 热伤风【疾病大全】
  12. 热汤《证类本草》
  13. 热入营分《凌临灵方》
  14. 热汤《本草纲目》图文版
  15. 热入血室证《伤寒九十论》
  16. 热痛《黄帝内经太素》
  17. 热入血室论治《类证治裁》
  18. 热痛【疾病症状】
  19. 热入血室候-妇科心镜（上）《古今医统大全》
  20. 热吐《保婴撮要》
  21. 热入血室（附）《伤寒指掌》
  22. 热吐《儿科萃精》
  23. 热入血室【方剂主治】
  24. 热吐《医宗金鉴》
  25. 热入血室【疾病大全】
  26. 热吐《幼科推拿秘书》
  27. 热入血室《医宗金鉴》
  28. 热吐《幼幼新书》
  29. 热入血室《医宗金鉴》
  30. 热吐第六十一问《婴童百问》
  1. 热死《奇方类编》
  2. 热死《奇效简便良方》
  3. 热嗽《圣济总录》
  4. 热水坐浴和泡足《家庭医学百科·预防保健篇》
  5. 热嗽《中医词典》
  6. 热水肿《中医词典》
  7. 热嗽《幼幼新书》
  8. 热水浴（包括冷热交替浴）《中医养生学》
  9. 热嗽《金匮翼》
  10. 热衰竭《默克家庭诊疗手册》
  11. 热嗽《奇效简便良方》
  12. 热食汗出《类经》
  13. 热痰《圣济总录》
  14. 热实结胸《中医词典》
  15. 热痰《傅青主男科》
  16. 热实《证治准绳·幼科》
  17. 热痰《中医词典》
  18. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  19. 热痰候《诸病源候论》
  20. 热盛气分《中医名词词典》
  21. 热痰嗽《中医词典》
  22. 热盛内实《明医指掌》
  23. 热汤《本草纲目》
  24. 热盛风动《中医名词词典》
  25. 热汤《本草衍义》
  26. 热盛《明医指掌》
  27. 热汤《证类本草》
  28. 热胜则肿《中医词典》
  29. 热痛《黄帝内经太素》
  30. 热胜则肿《中医名词词典》
  31. 热痛《证治准绳·幼科》


治破伤风_《奇方类编》_中医方言_【岐黄之术】

治破伤风

治破伤风

  • 上一页
  • 目录
  • 相关
  • 下一页

用粪堆内蛴螬虫一、二个（旧草房上亦多），将虫脊背捉住捏之，口吐黄水抹于疮口，觉麻，身上汗出即愈。如病势危急，滴黄水于热酒内饮之，取汗立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热死
  • 当前页：治破伤风
  • 下一页：治羊颠风
<<< 返回本书目录
  1. 治癖《济阴纲目》
  2. 治漆疮方《集验方》
  3. 治癖《济阴纲目》
  4. 治气攻头痛葫芦巴散《苏沈良方》
  5. 治脾胃虚弱不能饮食方《肘后备急方》
  6. 治气块刺痛《洪氏集验方》
  7. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  8. 治气六合汤【方剂大全】
  9. 治呕吐灸法《圣济总录》
  10. 治气逆如奔豚状并诸汤方《小品方》
  11. 治呕哕吐逆及噫醋方《集验方》
  12. 治气虚头疼《普济本事方》
  13. 治女子众病诸方《小品方》
  14. 治气药论《古今医统大全》
  15. 治女性痛经方《古代房中秘方》
  16. 治气肿（气痛）诸方《小品方》
  17. 治女性不孕验方《古代房中秘方》
  18. 治钱仲昭伤寒发危证奇验《寓意草》
  19. 治疟宜破血发汗《伤寒补例》
  20. 治嵌甲《洪氏集验方》
  21. 治疟要诀《仁斋直指方论（附补遗）》
  22. 治轻证宜细心重病宜大胆论《时病论》
  23. 治疟疾灸刺法《圣济总录》
  24. 治秋月中冷（疟病）诸方《小品方》
  25. 治疟安胎饮【方剂大全】
  26. 治蠼尿疮方《集验方》
  27. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  28. 治犬咬《宋本备急灸法》
  29. 治鸟《本草纲目》完整版
  30. 治热病灸刺法《圣济总录》
  1. 治破伤风《奇方类编》
  2. 治破伤风《儒门事亲》
  3. 治破伤风方《回生集》
  4. 治破伤风《儒门事亲》
  5. 治破伤风神方《回生集》
  6. 治破瘰方《奇方类编》
  7. 治漆疮《奇方类编》
  8. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  9. 治漆疮《是斋百一选方》
  10. 治偏坠神方《回生集》
  11. 治漆疮方《集验方》
  12. 治偏坠红肿二百五十九法《针灸神书》
  13. 治漆疮方《回生集》
  14. 治偏肿《儒门事亲》
  15. 治脐风《达生编》
  16. 治偏正头疼《是斋百一选方》
  17. 治骑马痈方《回生集》
  18. 治偏正头风熏鼻方《回生集》
  19. 治蜞叮《奇效简便良方》
  20. 治偏正头风二百四十七法《针灸神书》
  21. 治气《景岳全书》
  22. 治偏搐方《小儿卫生总微论方》
  23. 治气攻头痛葫芦巴散《苏沈良方》
  24. 治癖《济阴纲目》
  25. 治气蛊《奇方类编》
  26. 治癖《济阴纲目》
  27. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  28. 治痞外消《奇方类编》
  29. 治气积方《儒门事亲》
  30. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  31. 治气块刺痛《洪氏集验方》


治羊颠风_《奇方类编》_中医方言_【岐黄之术】

治羊颠风

治羊颠风

  • 上一页
  • 目录
  • 相关
  • 下一页

肥皂子去外黑壳，取仁焙熟研末。每服五分，空心白汤下，不可断间。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治破伤风
  • 当前页：治羊颠风
  • 下一页：解河豚鱼毒
<<< 返回本书目录
  1. 治验存参《银海指南》
  2. 治羊须疮奇效方《喉舌备要秘旨》
  3. 治验《何氏虚劳心传》
  4. 治腰痛《洪氏集验方》
  5. 治眼七十二证良方《明目至宝》
  6. 治腰痛《洪氏集验方》
  7. 治眼目疾《太平惠民和剂局方》
  8. 治腰痛方《集验方》
  9. 治眼九法《陆地仙经》
  10. 治腰痛灸刺法《圣济总录》
  11. 治眼方《明目至宝》
  12. 治腰痛神方《毓麟验方》
  13. 治眼方《明目至宝》
  14. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  15. 治眼齿《苏沈良方》
  16. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  17. 治眼病方《集验方》
  18. 治宜《圣济总录》
  19. 治眼，五脏补泻用药《明目至宝》
  20. 治遗溺灸法《圣济总录》
  21. 治咽喉肿痛《洪氏集验方》
  22. 治疫名方《增订叶评伤暑全书》
  23. 治咽喉口齿《太平惠民和剂局方》
  24. 治疫气伤寒，三日以后不解者方《集验方》
  25. 治咽喉辨论《喉舌备要秘旨》
  26. 治疫清凉散【方剂大全】
  27. 治牙摇牙宣《洪氏集验方》
  28. 治疫症最宜变通论《松峰说疫》
  29. 治牙齿病方《集验方》
  30. 治缢死、溺死、中、冻死方《集验方》
  1. 治羊颠风《奇方类编》
  2. 治验存参《银海指南》
  3. 治羊儿疯奇方《奇方类编》
  4. 治验《何氏虚劳心传》
  5. 治羊须疮方《奇方类编》
  6. 治验《专治麻痧初编》
  7. 治羊须疮奇效方《喉舌备要秘旨》
  8. 治验《专治麻痧初编》
  9. 治阳搐急惊方《小儿卫生总微论方》
  10. 治验《专治麻痧初编》
  11. 治阳厥发狂将成疽《中藏经》
  12. 治验《古今医统大全》
  13. 治阳明燥金法《四圣心源》
  14. 治眼诸般翳障昏暗方《明目至宝》
  15. 治杨梅疮后肿块方《冯氏锦囊秘录》
  16. 治眼珠突起，赤肿流脓疼痛方《明目至宝》
  17. 治腰脊强仰俯不得二百三十四法《针灸神书》
  18. 治眼七十二证良方《明目至宝》
  19. 治腰脚疼痛方《儒门事亲》
  20. 治眼脓漏不止方《明目至宝》
  21. 治腰痛《洪氏集验方》
  22. 治眼目肿痛二百四十八法《针灸神书》
  23. 治腰痛《洪氏集验方》
  24. 治眼目暴肿，痛不可忍《奇方类编》
  25. 治腰痛《是斋百一选方》
  26. 治眼九法《陆地仙经》
  27. 治腰痛《是斋百一选方》
  28. 治眼方《明目至宝》
  29. 治腰痛单方《是斋百一选方》
  30. 治眼赤肿疼痛方《明目至宝》
  31. 治腰痛方《集验方》


解河豚鱼毒_《奇方类编》_中医方言_【岐黄之术】

解河豚鱼毒

解河豚鱼毒

  • 上一页
  • 目录
  • 相关
  • 下一页

橄榄、芦根、粪水皆效。或香油一碗灌之，吐出即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治羊颠风
  • 当前页：解河豚鱼毒
  • 下一页：解盐卤毒
<<< 返回本书目录
  1. 解寒汤【方剂大全】
  2. 解后宜养阴忌投参术《温疫论》
  3. 解寒散【方剂大全】
  4. 解华佗内外实说《伤寒总病论》
  5. 解关散【方剂大全】
  6. 解惑《卫生宝鉴》
  7. 解骨丸【方剂大全】
  8. 解肌【中药主治】
  9. 解肝清胃饮【方剂大全】
  10. 解肌败毒饮【方剂大全】
  11. 解肝煎【方剂大全】
  12. 解肌苍术散【方剂大全】
  13. 解缚汤【方剂大全】
  14. 解肌出汗方【方剂大全】
  15. 解服盐卤门主论《疡医大全》
  16. 解肌地骨皮汤【方剂大全】
  17. 解风丸【方剂大全】
  18. 解肌发汗散【方剂大全】
  19. 解风汤【方剂大全】
  20. 解肌干葛五物饮【方剂大全】
  21. 解风散【方剂大全】
  22. 解肌化斑汤【方剂大全】
  23. 解焚汤【方剂大全】
  24. 解肌化毒汤【方剂大全】
  25. 解氛散【方剂大全】
  26. 解肌蠲暑饮【方剂大全】
  27. 解烦益心汤【方剂大全】
  28. 解肌麻黄散【方剂大全】
  29. 解烦汤【方剂大全】
  30. 解肌宁嗽丸【方剂大全】
  1. 解河豚鱼毒《奇方类编》
  2. 解河豚毒《是斋百一选方》
  3. 解后宜养阴忌投参术《温疫论》
  4. 解河豚毒《奇方类编》
  5. 解华佗内外实说《伤寒总病论》
  6. 解服盐卤门主论《疡医大全》
  7. 解黄鳝鱼毒门主方《疡医大全》
  8. 解服盐卤门主方《疡医大全》
  9. 解惑《中医词典》
  10. 解服盐卤《奇效简便良方》
  11. 解惑《卫生宝鉴》
  12. 解风痹汤《备急千金要方》
  13. 解肌《中医名词词典》
  14. 解烦法《厘正按摩要术》
  15. 解肌《中医词典》
  16. 解烦法《中医词典》
  17. 解肌散表法《时病论歌括新编》
  18. 解儿难题词《温病条辨》
  19. 解肌升麻汤《备急千金要方》
  20. 解毒至宝神丹《冯氏锦囊秘录》
  21. 解肌汤《备急千金要方》
  22. 解毒药散方《备急千金要方》
  23. 解肌汤《冯氏锦囊秘录》
  24. 解毒雄黄丸《医学心悟》
  25. 解肌汤《冯氏锦囊秘录》
  26. 解毒雄黄丸《太平惠民和剂局方》
  27. 解鸡骨哽方《回生集》
  28. 解毒雄黄丸《三因极一病证方论》
  29. 解即痿类《医学纲目》
  30. 解毒丸《三因极一病证方论》
  31. 解结推引《类经》


解盐卤毒_《奇方类编》_中医方言_【岐黄之术】

解盐卤毒

解盐卤毒

  • 上一页
  • 目录
  • 相关
  • 下一页

以豆腐浆灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解河豚鱼毒
  • 当前页：解盐卤毒
  • 下一页：解烧酒毒
<<< 返回本书目录
  1. 解炎汤【方剂大全】
  2. 解阳解阴篇《外经微言》
  3. 解炎化酒汤【方剂大全】
  4. 解药毒法《药鉴》
  5. 解血平气汤【方剂大全】
  6. 解药毒方【方剂大全】
  7. 解悬汤【方剂大全】
  8. 解药法《伤寒六书》
  9. 解腥丹【方剂大全】
  10. 解一切食中毒方《外台秘要》
  11. 解邪汤【方剂大全】
  12. 解疫清金饮【方剂大全】
  13. 解邪丹【方剂大全】
  14. 解疫汤【方剂大全】
  15. 解下除湿汤【方剂大全】
  16. 解饮食相害成病百件《外台秘要》
  17. 解溪穴【下肢外侧穴位】
  18. 解余汤【方剂大全】
  19. 解误服铅粉门主论《疡医大全》
  20. 解语丹【方剂大全】
  21. 解五蒸汤【方剂大全】
  22. 解语汤【方剂大全】
  23. 解五石毒《备急千金要方》
  24. 解语丸【方剂大全】
  25. 解五毒救命散【方剂大全】
  26. 解郁【中药主治】
  27. 解齆汤【方剂大全】
  28. 解郁丹【方剂大全】
  29. 解瘟丹【方剂大全】
  30. 解郁攻坚汤证《临证实验录》
  1. 解盐卤毒《奇方类编》
  2. 解鸦片烟毒神方《奇效简便良方》
  3. 解阳解阴篇《外经微言》
  4. 解蟹毒《奇方类编》
  5. 解药毒法《药鉴》
  6. 解溪（经穴）《子午流注说难》
  7. 解药法《伤寒六书》
  8. 解溪《针灸学》
  9. 解一切食中毒方三首《外台秘要》
  10. 解溪《中医词典》
  11. 解一切药毒《是斋百一选方》
  12. 解溪《针灸大成》
  13. 解颐脱臼不止《女科切要》
  14. 解误食桐油毒门主方《疡医大全》
  15. 解饮食相害成病百件《外台秘要》
  16. 解误食毒蟹毒门主方《疡医大全》
  17. 解营《中医词典》
  18. 解误服银朱藤黄门主方《疡医大全》
  19. 解郁攻坚汤证《临证实验录》
  20. 解误服轻粉门主方《疡医大全》
  21. 解樟疠毒《奇效简便良方》
  22. 解误服铅粉门主论《疡医大全》
  23. 解治法《石室秘录》
  24. 解误服铅粉门主方《疡医大全》
  25. 解中白果毒门主方《疡医大全》
  26. 解五石毒《备急千金要方》
  27. 解中闭口椒毒门主方《疡医大全》
  28. 解吞水鳖子《奇效简便良方》
  29. 解中鳖毒门主方《疡医大全》
  30. 解吞生洋烟毒《奇效简便良方》
  31. 解中鳖毒门主论《疡医大全》


解烧酒毒_《奇方类编》_中医方言_【岐黄之术】

解烧酒毒

解烧酒毒

  • 上一页
  • 目录
  • 相关
  • 下一页

锅盖上气流水半盏，灌下即醒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解盐卤毒
  • 当前页：解烧酒毒
  • 下一页：解中虫毒
<<< 返回本书目录
  1. 解伤寒小柴胡汤《苏沈良方》
  2. 解烧酒毒门主论《疡医大全》
  3. 解疝汤【方剂大全】
  4. 解蛇毒【中药主治】
  5. 解散人参汤【方剂大全】
  6. 解蛇油【方剂大全】
  7. 解散甘草汤【方剂大全】
  8. 解湿丹【方剂大全】
  9. 解散发动《千金翼方》
  10. 解湿汤【方剂大全】
  11. 解散病诸候（凡二十六论）《诸病源候论》
  12. 解湿仙丹【方剂大全】
  13. 解散【方剂大全】
  14. 解十二时病《急救广生集》
  15. 解热至圣丹【方剂大全】
  16. 解石及寒食散并下石《千金翼方》
  17. 解热镇痛抗炎药　制剂及用法《药理学》
  18. 解食毒《备急千金要方》
  19. 解热镇痛抗炎药《药理学》
  20. 解暑【中药主治】
  21. 解热镇静锭【方剂大全】
  22. 解暑败毒散【方剂大全】
  23. 解热饮子【方剂大全】
  24. 解暑毒【方剂主治】
  25. 解热饮【方剂大全】
  26. 解暑片【方剂大全】
  27. 解热消暑散【方剂大全】
  28. 解暑清痢饮【方剂大全】
  29. 解热丸【方剂大全】
  30. 解暑三白散【方剂大全】
  1. 解烧酒毒《奇方类编》
  2. 解烧酒毒《急救广生集》
  3. 解烧酒毒门主方《疡医大全》
  4. 解伤寒小柴胡汤《苏沈良方》
  5. 解烧酒毒门主论《疡医大全》
  6. 解散卒下利候《诸病源候论》
  7. 解十二时病《急救广生集》
  8. 解散痈肿候《诸病源候论》
  9. 解石及寒食散并下石《千金翼方》
  10. 解散饮酒发热候《诸病源候论》
  11. 解食毒《备急千金要方》
  12. 解散虚冷小便多候《诸病源候论》
  13. 解食鱼中毒门主方《疡医大全》
  14. 解散心腹胀满候《诸病源候论》
  15. 解暑三白散《太平惠民和剂局方》
  16. 解散心腹痛心候《诸病源候论》
  17. 解双散完素解利初法《医宗金鉴》
  18. 解散小便不通候《诸病源候论》
  19. 解水毒饮子《备急千金要方》
  20. 解散下利后诸病候《诸病源候论》
  21. 解索脉《中医名词词典》
  22. 解散痰癖候《诸病源候论》
  23. 解索脉《中医词典》
  24. 解散上气候《诸病源候论》
  25. 解吞生洋烟毒《奇效简便良方》
  26. 解散热淋候《诸病源候论》
  27. 解吞水鳖子《奇效简便良方》
  28. 解散呕逆候《诸病源候论》
  29. 解五石毒《备急千金要方》
  30. 解散目无所见目疼候《诸病源候论》
  31. 解误服铅粉门主方《疡医大全》


解中虫毒_《奇方类编》_中医方言_【岐黄之术】

解中虫毒

解中虫毒

  • 上一页
  • 目录
  • 相关
  • 下一页

预以炙甘草一寸嚼汁咽之，然后饮食。若中虫即吐，仍以炙甘草四两，姜四两，水六碗，煎二碗，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解烧酒毒
  • 当前页：解中虫毒
  • 下一页：中蚯蚓毒，形如大麻风须眉皆落
<<< 返回本书目录
  1. 解中鳖毒门主论《疡医大全》
  2. 解中断肠草毒门主论《疡医大全》
  3. 解治法《石室秘录》
  4. 解中河豚毒门主论《疡医大全》
  5. 解晕汤【方剂大全】
  6. 解中瘟牛肉毒门主论《疡医大全》
  7. 解晕神丹【方剂大全】
  8. 解中药毒门主论《疡医大全》
  9. 解冤神丹【方剂大全】
  10. 解中野菌地蕈灵芝毒门主论《疡医大全》
  11. 解郁调胃汤【方剂大全】
  12. 解中诸毒方《集验方》
  13. 解郁汤【方剂大全】
  14. 解仲景脉说《伤寒总病论》
  15. 解郁舒肺和脉膏【方剂大全】
  16. 解诸毒《仁术便览》
  17. 解郁散毒汤【方剂大全】
  18. 解诸毒（附吞铜铁）《经验丹方汇编》
  19. 解郁散【方剂大全】
  20. 解诸肉毒《本草纲目》完整版
  21. 解郁软坚汤【方剂大全】
  22. 解诸蛇虫毒方《外台秘要》
  23. 解郁清肝汤【方剂大全】
  24. 解诸药草中毒方《外台秘要》
  25. 解郁开结汤【方剂大全】
  26. 解蛛丹【方剂大全】
  27. 解郁活血汤【方剂大全】
  28. 介部《本草纲目》完整版
  29. 解郁化痰丸【方剂大全】
  30. 介部《本草纲目》
  1. 解中虫毒《奇方类编》
  2. 解中鳖毒门主论《疡医大全》
  3. 解中断肠草毒门主方《疡医大全》
  4. 解中鳖毒门主方《疡医大全》
  5. 解中断肠草毒门主论《疡医大全》
  6. 解中闭口椒毒门主方《疡医大全》
  7. 解中蛊毒门主方《疡医大全》
  8. 解中白果毒门主方《疡医大全》
  9. 解中河豚毒门主方《疡医大全》
  10. 解治法《石室秘录》
  11. 解中河豚毒门主论《疡医大全》
  12. 解樟疠毒《奇效简便良方》
  13. 解中马肉毒门主方《疡医大全》
  14. 解郁攻坚汤证《临证实验录》
  15. 解中煤炭毒门主方《疡医大全》
  16. 解营《中医词典》
  17. 解中蚯蚓毒门主方《疡医大全》
  18. 解饮食相害成病百件《外台秘要》
  19. 解中犬马肉毒门主方《疡医大全》
  20. 解颐脱臼不止《女科切要》
  21. 解中瘟牛肉毒门主方《疡医大全》
  22. 解一切药毒《是斋百一选方》
  23. 解中瘟牛肉毒门主论《疡医大全》
  24. 解一切食中毒方三首《外台秘要》
  25. 解中蜈蚣毒门主方《疡医大全》
  26. 解药法《伤寒六书》
  27. 解中药毒门主方《疡医大全》
  28. 解药毒法《药鉴》
  29. 解中药毒门主论《疡医大全》
  30. 解阳解阴篇《外经微言》
  31. 解中药箭毒《奇方类编》


中蚯蚓毒，形如大麻风须眉皆落_《奇方类编》_中医方言_【岐黄之术】

中蚯蚓毒，形如大麻风须眉皆落

中蚯蚓毒，形如大麻风须眉皆落

  • 上一页
  • 目录
  • 相关
  • 下一页

用锻石泡热水，候凉洗患处，浸之良久愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解中虫毒
  • 当前页：中蚯蚓毒，形如大麻风须眉皆落
  • 下一页：急救溺水死者
<<< 返回本书目录
  1. 中青年脑梗死【疾病大全】
  2. 中热《圣济总录》
  3. 中浅半身偏痛舌能言《医学纲目》
  4. 中热条辨八条《六因条辨》
  5. 中气药《圆运动的古中医学》
  6. 中热中暑总论《症因脉治》
  7. 中气下陷证《临证实验录》
  8. 中人忤《幼幼新书》
  9. 中气不足【方剂主治】
  10. 中上腹持续性疼痛【疾病症状】
  11. 中气《证治准绳·杂病》
  12. 中上腹痛【疾病症状】
  13. 中气《证治准绳·类方》
  14. 中深半身不收舌难言《医学纲目》
  15. 中气《医碥》
  16. 中湿《扁鹊心书》
  17. 中气《医碥》
  18. 中湿《丹溪心法》
  19. 中气《四圣心源》
  20. 中湿《古今医鉴》
  21. 中气《秘传证治要诀及类方》
  22. 中湿《急救广生集》
  23. 中期妊娠引产《妇产科学》
  24. 中湿《秘传证治要诀及类方》
  25. 中品之下《增广和剂局方药性总论》
  26. 中湿《仁术便览》
  27. 中品之上《增广和剂局方药性总论》
  28. 中湿《伤寒标本心法类萃》
  29. 中品药一百二十种《本草纲目》完整版
  30. 中湿《伤寒捷诀》
  1. 中蚯蚓毒，形如大麻风须眉皆落《奇方类编》
  2. 中蚯蚓毒《奇方类编》
  3. 中泉《中医词典》
  4. 中清之腑《中医词典》
  5. 中热《圣济总录》
  6. 中轻粉毒秘方《华佗神方》
  7. 中热《中医词典》
  8. 中轻粉毒《外科证治全书》
  9. 中热《华佗神方》
  10. 中青娘子、亭长、地胆虫毒《外科证治全书》
  11. 中热病《症因脉治》
  12. 中郄《中医词典》
  13. 中热候《诸病源候论》
  14. 中浅半身偏痛舌能言《医学纲目》
  15. 中热条辨八条《六因条辨》
  16. 中铅粉毒《奇效简便良方》
  17. 中热泻《症因脉治》
  18. 中铅粉毒《外科证治全书》
  19. 中热中暑总论《症因脉治》
  20. 中气又中痰《傅青主男科》
  21. 中人忤《幼幼新书》
  22. 中气药《圆运动的古中医学》
  23. 中人忤《证治准绳·幼科》
  24. 中气下陷证《临证实验录》
  25. 中肉脯毒《外科证治全书》
  26. 中气下陷（气虚下陷）《中医名词词典》
  27. 中洒《中医词典》
  28. 中气下陷《中医词典》
  29. 中砂毒《外科证治全书》
  30. 中气不足治验《卫生宝鉴》
  31. 中殇《中医词典》


急救溺水死者_《奇方类编》_中医方言_【岐黄之术】

急救溺水死者

急救溺水死者

  • 上一页
  • 目录
  • 相关
  • 下一页

以本人横复卧于黄牛背上，放箸一根于口中，使水可出，又以老姜擦牙即活

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中蚯蚓毒，形如大麻风须眉皆落
  • 当前页：急救溺水死者
  • 下一页：解中药箭毒
<<< 返回本书目录
  1. 急救逆痘要法《痧胀玉衡》
  2. 急救三阴汤【方剂大全】
  3. 急救绿豆丸【方剂大全】
  4. 急救散【方剂大全】
  5. 急救回阳汤【方剂大全】
  6. 急救痧气丸【方剂大全】
  7. 急救回阳汤《医学衷中参西录》
  8. 急救时如何判断脑死亡《现代院外急救手册》
  9. 急救回生丹【方剂大全】
  10. 急救汤【方剂大全】
  11. 急救回生丹《医学衷中参西录》
  12. 急救丸【方剂大全】
  13. 急救回春散【方剂大全】
  14. 急救阴阳汤【方剂大全】
  15. 急救和治疗《核、化学武器损伤》
  16. 急救指挥系统科学化《现代院外急救手册》
  17. 急救寒厥汤【方剂大全】
  18. 急救治例《张氏医通》
  19. 急救服毒良方《喉舌备要秘旨》
  20. 急救诸方《医学入门》
  21. 急救的组织、设备及管理《基础护理学》
  22. 急救诸方：怪疾《医学入门》
  23. 急救丹【方剂大全】
  24. 急劳《景景医话》
  25. 急救处理（Emergent Treatment）《口腔科学》
  26. 急劳《圣济总录》
  27. 急救部《疡医大全》
  28. 急淋【疾病大全】
  29. 急救表里歌《伤寒百证歌》
  30. 急脉穴【胸部腹部穴位】
  1. 急救溺水死者《奇方类编》
  2. 急救逆痘要法《痧胀玉衡》
  3. 急救乳蛾《奇方类编》
  4. 急救回阳汤《医学衷中参西录》
  5. 急救时如何判断脑死亡《现代院外急救手册》
  6. 急救回阳汤《医林改错》
  7. 急救汤《冯氏锦囊秘录》
  8. 急救回生丹《医学衷中参西录》
  9. 急救医学《中国医学通史》
  10. 急救和治疗《核、化学武器损伤》
  11. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  12. 急救服毒良方《喉舌备要秘旨》
  13. 急救指挥系统科学化《现代院外急救手册》
  14. 急救方《回生集》
  15. 急救治例《张氏医通》
  16. 急救法《万氏秘传片玉心书》
  17. 急救诸方《医学入门》
  18. 急救冻死或落水冻死《奇方类编》
  19. 急救自缢《奇方类编》
  20. 急救点《手穴手纹诊治》
  21. 急劳《圣济总录》
  22. 急救的组织、设备及管理《基础护理学》
  23. 急劳《景景医话》
  24. 急救处理《口腔科学》
  25. 急劳《中医词典》
  26. 急救部《疡医大全》
  27. 急淋（泌尿系结石）先兆《中医疾病预测》
  28. 急救表里歌《伤寒百证歌》
  29. 急流水《本草备要》
  30. 急救《普通外科学》
  31. 急流水《本草撮要》


解中药箭毒_《奇方类编》_中医方言_【岐黄之术】

解中药箭毒

解中药箭毒

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄末敷之，沸汗出愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急救溺水死者
  • 当前页：解中药箭毒
  • 下一页：惊死
<<< 返回本书目录
  1. 解中药毒门主论《疡医大全》
  2. 解中野菌地蕈灵芝毒门主论《疡医大全》
  3. 解中瘟牛肉毒门主论《疡医大全》
  4. 解中诸毒方《集验方》
  5. 解中河豚毒门主论《疡医大全》
  6. 解仲景脉说《伤寒总病论》
  7. 解中断肠草毒门主论《疡医大全》
  8. 解诸毒《仁术便览》
  9. 解中鳖毒门主论《疡医大全》
  10. 解诸毒（附吞铜铁）《经验丹方汇编》
  11. 解治法《石室秘录》
  12. 解诸肉毒《本草纲目》完整版
  13. 解晕汤【方剂大全】
  14. 解诸蛇虫毒方《外台秘要》
  15. 解晕神丹【方剂大全】
  16. 解诸药草中毒方《外台秘要》
  17. 解冤神丹【方剂大全】
  18. 解蛛丹【方剂大全】
  19. 解郁调胃汤【方剂大全】
  20. 介部《本草纲目》完整版
  21. 解郁汤【方剂大全】
  22. 介部《本草纲目》
  23. 解郁舒肺和脉膏【方剂大全】
  24. 介部《本经逢原》
  25. 解郁散毒汤【方剂大全】
  26. 介部（蚌蛤类十一种）《得配本草》
  27. 解郁散【方剂大全】
  28. 介部（龟 鳖 蛤蚌）《药性切用》
  29. 解郁软坚汤【方剂大全】
  30. 介部（龟鳖类三种）《得配本草》
  1. 解中药箭毒《奇方类编》
  2. 解中药毒门主论《疡医大全》
  3. 解中野菌地蕈灵芝毒门主方《疡医大全》
  4. 解中药毒门主方《疡医大全》
  5. 解中野菌地蕈灵芝毒门主论《疡医大全》
  6. 解中蜈蚣毒门主方《疡医大全》
  7. 解中饮食毒方《古今医统大全》
  8. 解中瘟牛肉毒门主论《疡医大全》
  9. 解中樱桃毒门主方《疡医大全》
  10. 解中瘟牛肉毒门主方《疡医大全》
  11. 解中鱼毒《奇方类编》
  12. 解中犬马肉毒门主方《疡医大全》
  13. 解中蜘蛛毒门主方《疡医大全》
  14. 解中蚯蚓毒门主方《疡医大全》
  15. 解中诸毒方《集验方》
  16. 解中煤炭毒门主方《疡医大全》
  17. 解仲景脉说《伤寒总病论》
  18. 解中马肉毒门主方《疡医大全》
  19. 解诸虫兽咬伤毒方《古今医统大全》
  20. 解中河豚毒门主论《疡医大全》
  21. 解诸毒《仁术便览》
  22. 解中河豚毒门主方《疡医大全》
  23. 解诸毒（附吞铜铁）《经验丹方汇编》
  24. 解中蛊毒门主方《疡医大全》
  25. 解诸毒候《诸病源候论》
  26. 解中断肠草毒门主论《疡医大全》
  27. 解诸毒通用方《古今医统大全》
  28. 解中断肠草毒门主方《疡医大全》
  29. 解诸骨哽方《回生集》
  30. 解中虫毒《奇方类编》
  31. 解诸果之毒《饮食须知》


惊死_《奇方类编》_中医方言_【岐黄之术】

惊死

惊死

  • 上一页
  • 目录
  • 相关
  • 下一页

以醇酒灌之活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解中药箭毒
  • 当前页：惊死
  • 下一页：忽然九窍出血
<<< 返回本书目录
  1. 惊生《医宗金鉴》
  2. 惊瘫鹤膝《活幼心书》
  3. 惊生《妇科心法要诀》
  4. 惊瘫鹤膝《幼科折衷》
  5. 惊热《幼幼新书》
  6. 惊瘫鹤膝《证治准绳·幼科》
  7. 惊热《幼科推拿秘书》
  8. 惊啼《景岳全书》
  9. 惊气圆【方剂大全】
  10. 惊啼《小儿药证直诀》
  11. 惊气丸【方剂大全】
  12. 惊啼《幼幼新书》
  13. 惊门《张氏医通》
  14. 惊啼【方剂主治】
  15. 惊狂《黄帝内经太素》
  16. 惊惕歌《伤寒百证歌》
  17. 惊恐重症赖补养《邹孟城三十年临证经验集》
  18. 惊调散【方剂大全】
  19. 惊恐重症赖补养《三十年临证经验集》
  20. 惊跳【疾病症状】
  21. 惊恐症【疾病大全】
  22. 惊退而筋脉不舒《幼幼新书》
  23. 惊恐怔忡《医述》
  24. 惊退而哑《幼幼新书》
  25. 惊恐-养生余录（上）《古今医统大全》
  26. 惊痫《本草纲目》完整版
  27. 惊恐血崩证《临证实验录》
  28. 惊痫《保婴撮要》
  29. 惊恐发作【疾病症状】
  30. 惊痫《备急千金要方》
  1. 惊死《奇方类编》
  2. 惊死《奇效简便良方》
  3. 惊死《奇方类编》
  4. 惊水《中医词典》
  5. 惊死秘方《华佗神方》
  6. 惊生《妇科心法要诀》
  7. 惊胎《中医词典》
  8. 惊生《医宗金鉴》
  9. 惊瘫《中医词典》
  10. 惊生《中医词典》
  11. 惊瘫鹤膝《证治准绳·幼科》
  12. 惊伤胁痛《中医词典》
  13. 惊瘫鹤膝《活幼心书》
  14. 惊伤《校注医醇剩义》
  15. 惊瘫鹤膝《活幼心书》
  16. 惊伤《校注医醇剩义》
  17. 惊瘫鹤膝《幼科折衷》
  18. 惊伤《中医词典》
  19. 惊痰《中医词典》
  20. 惊热《幼科推拿秘书》
  21. 惊啼《育婴家秘》
  22. 惊热《证治准绳·幼科》
  23. 惊啼《景岳全书》
  24. 惊热《幼幼新书》
  25. 惊啼《中医词典》
  26. 惊热《中医词典》
  27. 惊啼《幼幼新书》
  28. 惊气丸《普济本事方》
  29. 惊啼《证治准绳·幼科》
  30. 惊气丸《医方考》
  31. 惊啼《竹林女科证治》


忽然九窍出血_《奇方类编》_中医方言_【岐黄之术】

忽然九窍出血

忽然九窍出血

  • 上一页
  • 目录
  • 相关
  • 下一页

用大蓟一把，绞汁。以好酒半盏调和顿服。如无鲜者，干者为末，服三钱亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊死
  • 当前页：忽然九窍出血
  • 下一页：卧忽不醒
<<< 返回本书目录
  1. 忽略症【疾病大全】
  2. 囫囵吞枣《趣味中医》
  3. 忽鹿麻散【方剂大全】
  4. 狐《本草纲目》完整版
  5. 忽肥忽瘦论《脾胃论》
  6. 狐《本草纲目》图文版
  7. 忽大渴思冰水《药症忌宜》
  8. 狐鼻《本草纲目》完整版
  9. 忽布筋骨草【中药大全】
  10. 狐肠【中药大全】
  11. 呼吸骤停院外供氧法《现代院外急救手册》
  12. 狐臭《本草纲目》完整版
  13. 呼吸中可有烂苹果味【疾病症状】
  14. 狐臭《圣济总录》
  15. 呼吸至数《类经》
  16. 狐臭《幼幼新书》
  17. 呼吸暂停样现象【疾病症状】
  18. 狐臭【中药主治】
  19. 呼吸运动的调节《生理学》
  20. 狐唇《本草纲目》完整版
  21. 呼吸音减弱【疾病症状】
  22. 狐刺疮门主论《疡医大全》
  23. 呼吸音低【疾病症状】
  24. 狐刺方《外台秘要》
  25. 呼吸音粗糙【疾病症状】
  26. 狐胆《本草纲目》完整版
  27. 呼吸抑制【疾病症状】
  28. 狐胆【中药大全】
  29. 呼吸异常【疾病症状】
  30. 狐胆丸【方剂大全】
  1. 忽然九窍出血《奇方类编》
  2. 忽肥忽瘦论《脾胃论》
  3. 忽然九窍流血《奇方类编》
  4. 忽大渴思冰水《药症忌宜》
  5. 忽然口不能言《奇效简便良方》
  6. 呼吸总诀《达摩洗髓易筋经》
  7. 忽然中风《急救广生集》
  8. 呼吸骤停院外供氧法《现代院外急救手册》
  9. 忽吐血《是斋百一选方》
  10. 呼吸中枢与呼吸节律的形成《生理学》
  11. 忽作喘《中医词典》
  12. 呼吸中枢《生理学》
  13. 囫囵吞枣《趣味中医》
  14. 呼吸治疗《默克家庭诊疗手册》
  15. 狐《食疗本草》
  16. 呼吸至数《类经》
  17. 狐《本草衍义》
  18. 呼吸至数《医述》
  19. 狐（或^虫）《中医词典》
  20. 呼吸运动与五脏调节《中医基础理论》
  21. 狐臭《圣济总录》
  22. 呼吸运动的调节《生理学》
  23. 狐臭《中医词典》
  24. 呼吸异常《默克家庭诊疗手册》
  25. 狐臭《幼幼新书》
  26. 呼吸性酸中毒《外科学总论》
  27. 狐臭发两腋下汗出愈臭《急救广生集》
  28. 呼吸性酸中毒《病理生理学》
  29. 狐臭候《诸病源候论》
  30. 呼吸性酸中毒《默克家庭诊疗手册》
  31. 狐臭候《诸病源候论》


卧忽不醒_《奇方类编》_中医方言_【岐黄之术】

卧忽不醒

卧忽不醒

  • 上一页
  • 目录
  • 相关
  • 下一页

切忌火照。但痛咬其脚大拇指甲际，而唾其面则醒。如不醒，以韭菜汁灌之鼻中，即活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忽然九窍出血
  • 当前页：卧忽不醒
  • 下一页：鬼压鬼打
<<< 返回本书目录
  1. 卧床不起【疾病症状】
  2. 卧龙丹【方剂大全】
  3. 卧《医经原旨》
  4. 卧寐《血证论》
  5. 沃雪汤【方剂大全】
  6. 卧身图说《达摩洗髓易筋经》
  7. 沃雪汤《医学衷中参西录》
  8. 卧时祝法《寿世青编》
  9. 沃纳综合征【疾病大全】
  10. 卧息喘逆《黄帝内经太素》
  11. 我之惊症谈《推拿抉微》
  12. 卧针迎随手法《子午流注说难》
  13. 我之风症谈《推拿抉微》
  14. 卧治法《石室秘录》
  15. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  16. 握力减退【疾病症状】
  17. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  18. 握雪石《本草纲目》完整版
  19. 我国卫生战略《预防医学》
  20. 握雪石《证类本草》
  21. 我国寄生虫病防治的今后任务《人体寄生虫学》
  22. 乌白癞《医宗金鉴》
  23. 我国古代的药物化妆品《趣味中医》
  24. 乌白癞《证治准绳·疡医》
  25. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  26. 乌白癞门主论《疡医大全》
  27. 蜗牛伤门主论《疡医大全》
  28. 乌棒子【中药大全】
  29. 蜗牛壳【中药大全】
  30. 乌贝散【方剂大全】
  1. 卧忽不醒《奇方类编》
  2. 卧忽不寤《奇方类编》
  3. 卧虎扑食《中医词典》
  4. 卧忽不寤《急救广生集》
  5. 卧寐《血证论》
  6. 卧产《中医词典》
  7. 卧蓐《中医词典》
  8. 卧蚕疽《中医词典》
  9. 卧身图说《达摩洗髓易筋经》
  10. 卧不安《中医词典》
  11. 卧时祝法《寿世青编》
  12. 卧《医经原旨》
  13. 卧胎《中医词典》
  14. 沃渍法《医方考》
  15. 卧息喘逆《黄帝内经太素》
  16. 沃雪汤《是斋百一选方》
  17. 卧有病人床的清洁整理法《基础护理学》
  18. 沃雪汤《三因极一病证方论》
  19. 卧则腹坠《医林改错》
  20. 沃雪汤《医学衷中参西录》
  21. 卧针《中医词典》
  22. 我之惊症谈《推拿抉微》
  23. 卧针迎随手法《子午流注说难》
  24. 我之风症谈《推拿抉微》
  25. 卧治法《石室秘录》
  26. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  27. 偓伦《中医词典》
  28. 我国预防保健战略《预防医学》
  29. 握法《中医词典》
  30. 我国预防保健目标《预防医学》
  31. 握固《中医词典》


鬼压鬼打_《奇方类编》_中医方言_【岐黄之术】

鬼压鬼打

鬼压鬼打

  • 上一页
  • 目录
  • 相关
  • 下一页

如人初到客舍及无人冷房，睡着觉鬼物压打，其人呃呃有声，呼之不醒，不救必死。其法用雄黄、牛寅各一钱，朱砂三分，研末和匀，以一钱烧于床下，一钱温酒调灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卧忽不醒
  • 当前页：鬼压鬼打
  • 下一页：解中鱼毒
<<< 返回本书目录
  1. 鬼仙丹【方剂大全】
  2. 鬼羽箭【中药大全】
  3. 鬼头顶【方剂大全】
  4. 鬼芋，鬼头《本草纲目》完整版
  5. 鬼太丹《幼幼新书》
  6. 鬼针草《本草纲目》完整版
  7. 鬼胎总括《医宗金鉴》
  8. 鬼针草【中药大全】
  9. 鬼胎总括《妇科心法要诀》
  10. 鬼针散【方剂大全】
  11. 鬼胎门《辨证录》
  12. 鬼注《圣济总录》
  13. 鬼胎论《胎产心法》
  14. 鬼疰《古今医案按》
  15. 鬼胎论《妇科秘书》
  16. 鬼疰《普济方·针灸》
  17. 鬼胎（胎症）《冯氏锦囊秘录》
  18. 鬼疰方《外台秘要》
  19. 鬼胎（梦与鬼交《医学心悟》
  20. 鬼疰羸瘦方《外台秘要》
  21. 鬼胎《中医妇科学》
  22. 鬼疰尸疰飞尸客忤《药症忌宜》
  23. 鬼胎《证治准绳·女科》
  24. 鬼疰心腹痛方《外台秘要》
  25. 鬼胎《续名医类案》
  26. 癸丑岁图《圣济总录》
  27. 鬼胎《盘珠集胎产症治》
  28. 癸亥岁图《圣济总录》
  29. 鬼胎《女科指掌》
  30. 癸卯岁图《圣济总录》
  1. 鬼压鬼打《奇方类编》
  2. 鬼穴部《类经图翼》
  3. 鬼眼《中医词典》
  4. 鬼穴《中医词典》
  5. 鬼魇《中医词典》
  6. 鬼信（一说别名少商）《手穴手纹诊治》
  7. 鬼疑《轩岐救正论》
  8. 鬼信《中医词典》
  9. 鬼营《中医词典》
  10. 鬼心《中医词典》
  11. 鬼臾区《中医词典》
  12. 鬼邪候《诸病源候论》
  13. 鬼曰《冯氏锦囊秘录》
  14. 鬼邪候《巢氏病源补养宣导法》
  15. 鬼胀《中医词典》
  16. 鬼邪《中医词典》
  17. 鬼针草《中药学》
  18. 鬼腿《中医词典》
  19. 鬼枕《中医词典》
  20. 鬼头丹《中医词典》
  21. 鬼薙刺《中医词典》
  22. 鬼剃头《急救广生集》
  23. 鬼注《圣济总录》
  24. 鬼堂《中医词典》
  25. 鬼注候《诸病源候论》
  26. 鬼太丹《幼幼新书》
  27. 鬼疰《中医词典》
  28. 鬼胎总括《妇科心法要诀》
  29. 鬼疰《普济方·针灸》
  30. 鬼胎总括《医宗金鉴》
  31. 鬼疰《古今医案按》


解中鱼毒_《奇方类编》_中医方言_【岐黄之术】

解中鱼毒

解中鱼毒

  • 上一页
  • 目录
  • 相关
  • 下一页

冬瓜捣汁饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼压鬼打
  • 当前页：解中鱼毒
  • 下一页：解蟹毒
<<< 返回本书目录
  1. 解中野菌地蕈灵芝毒门主论《疡医大全》
  2. 解中诸毒方《集验方》
  3. 解中药毒门主论《疡医大全》
  4. 解仲景脉说《伤寒总病论》
  5. 解中瘟牛肉毒门主论《疡医大全》
  6. 解诸毒《仁术便览》
  7. 解中河豚毒门主论《疡医大全》
  8. 解诸毒（附吞铜铁）《经验丹方汇编》
  9. 解中断肠草毒门主论《疡医大全》
  10. 解诸肉毒《本草纲目》完整版
  11. 解中鳖毒门主论《疡医大全》
  12. 解诸蛇虫毒方《外台秘要》
  13. 解治法《石室秘录》
  14. 解诸药草中毒方《外台秘要》
  15. 解晕汤【方剂大全】
  16. 解蛛丹【方剂大全】
  17. 解晕神丹【方剂大全】
  18. 介部《本草纲目》完整版
  19. 解冤神丹【方剂大全】
  20. 介部《本草纲目》
  21. 解郁调胃汤【方剂大全】
  22. 介部《本经逢原》
  23. 解郁汤【方剂大全】
  24. 介部（蚌蛤类十一种）《得配本草》
  25. 解郁舒肺和脉膏【方剂大全】
  26. 介部（龟 鳖 蛤蚌）《药性切用》
  27. 解郁散毒汤【方剂大全】
  28. 介部（龟鳖类三种）《得配本草》
  29. 解郁散【方剂大全】
  30. 介入放射学《放射诊断学》
  1. 解中鱼毒《奇方类编》
  2. 解中樱桃毒门主方《疡医大全》
  3. 解中蜘蛛毒门主方《疡医大全》
  4. 解中饮食毒方《古今医统大全》
  5. 解中诸毒方《集验方》
  6. 解中野菌地蕈灵芝毒门主论《疡医大全》
  7. 解仲景脉说《伤寒总病论》
  8. 解中野菌地蕈灵芝毒门主方《疡医大全》
  9. 解诸虫兽咬伤毒方《古今医统大全》
  10. 解中药箭毒《奇方类编》
  11. 解诸毒《仁术便览》
  12. 解中药毒门主论《疡医大全》
  13. 解诸毒（附吞铜铁）《经验丹方汇编》
  14. 解中药毒门主方《疡医大全》
  15. 解诸毒候《诸病源候论》
  16. 解中蜈蚣毒门主方《疡医大全》
  17. 解诸毒通用方《古今医统大全》
  18. 解中瘟牛肉毒门主论《疡医大全》
  19. 解诸骨哽方《回生集》
  20. 解中瘟牛肉毒门主方《疡医大全》
  21. 解诸果之毒《饮食须知》
  22. 解中犬马肉毒门主方《疡医大全》
  23. 解诸肉毒《饮食须知》
  24. 解中蚯蚓毒门主方《疡医大全》
  25. 解诸蛇虫毒方六首《外台秘要》
  26. 解中煤炭毒门主方《疡医大全》
  27. 解诸药草中毒方二十九首《外台秘要》
  28. 解中马肉毒门主方《疡医大全》
  29. 解诸药毒候《诸病源候论》
  30. 解中河豚毒门主论《疡医大全》
  31. 解诸药石毒方《古今医统大全》


解蟹毒_《奇方类编》_中医方言_【岐黄之术】

解蟹毒

解蟹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏汁饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解中鱼毒
  • 当前页：解蟹毒
  • 下一页：毒蛇咬
<<< 返回本书目录
  1. 解邪汤【方剂大全】
  2. 解腥丹【方剂大全】
  3. 解邪丹【方剂大全】
  4. 解悬汤【方剂大全】
  5. 解下除湿汤【方剂大全】
  6. 解血平气汤【方剂大全】
  7. 解溪穴【下肢外侧穴位】
  8. 解炎化酒汤【方剂大全】
  9. 解误服铅粉门主论《疡医大全》
  10. 解炎汤【方剂大全】
  11. 解五蒸汤【方剂大全】
  12. 解阳解阴篇《外经微言》
  13. 解五石毒《备急千金要方》
  14. 解药毒法《药鉴》
  15. 解五毒救命散【方剂大全】
  16. 解药毒方【方剂大全】
  17. 解齆汤【方剂大全】
  18. 解药法《伤寒六书》
  19. 解瘟丹【方剂大全】
  20. 解一切食中毒方《外台秘要》
  21. 解胃汤【方剂大全】
  22. 解疫清金饮【方剂大全】
  23. 解围汤【方剂大全】
  24. 解疫汤【方剂大全】
  25. 解围煎【方剂大全】
  26. 解饮食相害成病百件《外台秘要》
  27. 解妄汤【方剂大全】
  28. 解余汤【方剂大全】
  29. 解痰平气汤【方剂大全】
  30. 解语丹【方剂大全】
  1. 解蟹毒《奇方类编》
  2. 解溪（经穴）《子午流注说难》
  3. 解鸦片烟毒神方《奇效简便良方》
  4. 解溪《针灸学》
  5. 解盐卤毒《奇方类编》
  6. 解溪《中医词典》
  7. 解阳解阴篇《外经微言》
  8. 解溪《针灸大成》
  9. 解药毒法《药鉴》
  10. 解误食桐油毒门主方《疡医大全》
  11. 解药法《伤寒六书》
  12. 解误食毒蟹毒门主方《疡医大全》
  13. 解一切食中毒方三首《外台秘要》
  14. 解误服银朱藤黄门主方《疡医大全》
  15. 解一切药毒《是斋百一选方》
  16. 解误服轻粉门主方《疡医大全》
  17. 解颐脱臼不止《女科切要》
  18. 解误服铅粉门主论《疡医大全》
  19. 解饮食相害成病百件《外台秘要》
  20. 解误服铅粉门主方《疡医大全》
  21. 解营《中医词典》
  22. 解五石毒《备急千金要方》
  23. 解郁攻坚汤证《临证实验录》
  24. 解吞水鳖子《奇效简便良方》
  25. 解樟疠毒《奇效简便良方》
  26. 解吞生洋烟毒《奇效简便良方》
  27. 解治法《石室秘录》
  28. 解索脉《中医词典》
  29. 解中白果毒门主方《疡医大全》
  30. 解索脉《中医名词词典》
  31. 解中闭口椒毒门主方《疡医大全》


毒蛇咬_《奇方类编》_中医方言_【岐黄之术】

毒蛇咬

毒蛇咬

  • 上一页
  • 目录
  • 相关
  • 下一页

细辛 白芷各五钱 雄黄五分

为末，每服二钱，好酒调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解蟹毒
  • 当前页：毒蛇咬
  • 下一页：蛔咬心疼面青吐沫
<<< 返回本书目录
  1. 毒蛇【中药主治】
  2. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  3. 毒蛆草【中药大全】
  4. 毒蛇咬伤《家庭医学百科-自救互救篇》
  5. 毒芹根【中药大全】
  6. 毒蛇咬伤《外科学总论》
  7. 毒芹【中药大全】
  8. 毒蛇咬伤《中医外科学》
  9. 毒气上攻【方剂主治】
  10. 毒蛇咬伤【疾病大全】
  11. 毒品依赖【疾病症状】
  12. 毒蛇咬伤【中药主治】
  13. 毒木叶《雷公炮炙论》
  14. 毒盛变虚论《张氏医通》
  15. 毒淋汤【方剂大全】
  16. 毒瓦斯攻心《外科全生集》
  17. 毒淋汤《医学衷中参西录》
  18. 毒瓦斯攻心治法《外科证治全书》
  19. 毒箭羊角拗【中药大全】
  20. 毒瓦斯吐《幼幼新书》
  21. 毒箭所伤《圣济总录》
  22. 毒物《本草求真》
  23. 毒根斑鸠菊【中药大全】
  24. 毒物反应的遗传基础《医学遗传学基础》
  25. 毒腐散【方剂大全】
  26. 毒物入内伤《急救广生集》
  27. 毒疮【中药主治】
  28. 毒物致肝损害【疾病症状】
  29. 毒虫咬蜇伤《地震灾后常见病多发病中医药治疗手册》
  30. 毒消滤水饮【方剂大全】
  1. 毒蛇咬《奇方类编》
  2. 毒蛇咬《证治准绳·疡医》
  3. 毒蛇咬方《奇方类编》
  4. 毒蛇咬《医学纲目》
  5. 毒蛇咬伤《默克家庭诊疗手册》
  6. 毒蛇啮秘方《华佗神方》
  7. 毒蛇咬伤《家庭医学百科-自救互救篇》
  8. 毒气攻心《中医词典》
  9. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  10. 毒木叶《雷公炮炙论》
  11. 毒蛇咬伤《奇效简便良方》
  12. 毒聋《中医词典》
  13. 毒蛇咬伤《中医外科学》
  14. 毒淋汤《医学衷中参西录》
  15. 毒蛇咬伤《外科学总论》
  16. 毒痢《中医词典》
  17. 毒蛇咬伤的救治《外科学总论》
  18. 毒理《预防医学》
  19. 毒蛇咬伤的预防《外科学总论》
  20. 毒理《预防医学》
  21. 毒蛇咬伤的诊断《外科学总论》
  22. 毒理《预防医学》
  23. 毒蛇与蛇毒的分类《外科学总论》
  24. 毒菌《证类本草》
  25. 毒生蛇形《急救广生集》
  26. 毒箭所伤候《诸病源候论》
  27. 毒盛《明医指掌》
  28. 毒箭所伤《圣济总录》
  29. 毒盛变虚论《张氏医通》
  30. 毒箭伤方《救伤秘旨》
  31. 毒水瘴《古今医案按》


蛔咬心疼面青吐沫_《奇方类编》_中医方言_【岐黄之术】

蛔咬心疼面青吐沫

蛔咬心疼面青吐沫

  • 上一页
  • 目录
  • 相关
  • 下一页

蛔（音∶为），人腹中长虫。 蓄十斤，锉细；水一石，煮一斗，去渣，煎如饴。隔宿，勿饮食，空心服一升，虫即下。《海上歌》云∶心头急痛不能当，我有仙人海上方。 蓄醋煎通心咽，管教时刻便安康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒蛇咬
  • 当前页：蛔咬心疼面青吐沫
  • 下一页：嘈杂
<<< 返回本书目录
  1. 蛔厥-伤寒门（下）《古今医统大全》
  2. 蛔证《续名医类案》
  3. 蛔厥狐惑《伤寒六书》
  4. 毁胎术《妇产科学》
  5. 蛔厥歌《伤寒百证歌》
  6. 汇方《伤寒心法要诀》
  7. 蛔厥《温疫论》
  8. 汇方《医宗金鉴》
  9. 蛔厥《伤寒六书》
  10. 汇集古哲治痘诸方《冯氏锦囊秘录》
  11. 蛔厥《伤寒捷诀》
  12. 会东藤【中药大全】
  13. 蛔厥《丹溪手镜》
  14. 会毒散【方剂大全】
  15. 蛔结痧《痧胀玉衡》
  16. 会稽赖分常山汤【方剂大全】
  17. 蛔疳散【方剂大全】
  18. 会脓散【方剂大全】
  19. 蛔疳《幼幼新书》
  20. 会通《医述》
  21. 蛔疳《医宗金鉴》
  22. 会通灵应膏【方剂大全】
  23. 蛔疳《外科理例》
  24. 会仙救苦丹【方剂大全】
  25. 蛔疳《儿科萃精》
  26. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  27. 蛔虫症【中药主治】
  28. 会厌炎【疾病症状】
  29. 蛔虫性急性胰腺炎【疾病大全】
  30. 会厌逐瘀汤【方剂大全】
  1. 蛔咬心疼面青吐沫《奇方类编》
  2. 蛔厥心疼《回生集》
  3. 蛔咬心痛《金匮翼》
  4. 蛔厥狐惑《伤寒六书》
  5. 蛔蚴移行症《消化病学》
  6. 蛔厥歌《伤寒百证歌》
  7. 蛔证《续名医类案》
  8. 蛔厥（伤寒门 下）《古今医统大全》
  9. 悔《中医词典》
  10. 蛔厥《温疫论》
  11. 毁胎术《妇产科学》
  12. 蛔厥《丹溪手镜》
  13. 汇方《医宗金鉴》
  14. 蛔厥《伤寒六书》
  15. 汇方《伤寒心法要诀》
  16. 蛔厥《明医指掌》
  17. 汇集古哲治痘诸方《冯氏锦囊秘录》
  18. 蛔厥《伤寒捷诀》
  19. 汇讲《中医名词词典》
  20. 蛔厥《中医词典》
  21. 汇通派代表医家的学术思想《中国医学通史》
  22. 蛔厥《中医名词词典》
  23. 会《中医词典》
  24. 蛔结痧《痧胀玉衡》
  25. 会额《中医词典》
  26. 蛔疳《幼科心法要诀》
  27. 会骨《中医词典》
  28. 蛔疳《儿科萃精》
  29. 会兰参《药性切用》
  30. 蛔疳《外科理例》
  31. 会气《中医词典》


嘈杂_《奇方类编》_中医方言_【岐黄之术】

嘈杂

嘈杂

  • 上一页
  • 目录
  • 相关
  • 下一页

先食猪肉一片后，以砂糖水调铅灰四钱，五更服。昔许学士有此病，用此方，下虫二条。长二尺五寸，有斑纹，为寸白虫也。

又方

猪肉一块，锻石拌一夜，次日去灰烧肉，将飞过盐少许，食之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔咬心疼面青吐沫
  • 当前页：嘈杂
  • 下一页：治喉内骨鲠法
<<< 返回本书目录
  1. 嘈杂《周慎斋遗书》
  2. 嘈杂【方剂主治】
  3. 嘈杂《证治准绳·杂病》
  4. 嘈杂（嗳气、KT）《张氏医通》
  5. 嘈杂《证治准绳·女科》
  6. 嘈杂嗳气《医学正传》
  7. 嘈杂《证治准绳·类方》
  8. 嘈杂门《古今医统大全》
  9. 嘈杂《证治汇补》
  10. 嘈杂门《医方考》
  11. 嘈杂《杂病治例》
  12. 嘈杂门《张氏医通》
  13. 嘈杂《杂病广要》
  14. 嘈杂吞酸《药症忌宜》
  15. 嘈杂《医学心悟》
  16. 嘈杂证《明医指掌》
  17. 嘈杂《医学入门》
  18. 嘈杂症《医学传心录》
  19. 嘈杂《医述》
  20. 草《本草图经》
  21. 嘈杂《医碥》
  22. 草《滇南本草》
  23. 嘈杂《也是山人医案》
  24. 草《神农本草经》
  25. 嘈杂《万病回春》
  26. 草《神农本草经》
  27. 嘈杂《寿世保元》
  28. 草《神农本草经》
  29. 嘈杂《仁术便览》
  30. 草《证类本草》
  1. 嘈杂《奇方类编》
  2. 嘈杂《丹溪治法心要》
  3. 嘈杂《也是山人医案》
  4. 嘈杂《周慎斋遗书》
  5. 嘈杂《金匮钩玄》
  6. 嘈杂《仁术便览》
  7. 嘈杂《女科证治准绳》
  8. 嘈杂《医学心悟》
  9. 嘈杂（嗳气、KT）《张氏医通》
  10. 嘈杂《丹溪心法》
  11. 嘈杂嗳气《中医词典》
  12. 嘈杂《丹台玉案》
  13. 嘈杂嗳气《医学正传》
  14. 嘈杂《证治汇补》
  15. 嘈杂恶心呕吐《痰火点雪》
  16. 嘈杂《古今医案按》
  17. 嘈杂门《张氏医通》
  18. 嘈杂《万病回春》
  19. 嘈杂门《医方考》
  20. 嘈杂《古今医鉴》
  21. 嘈杂吞酸《药症忌宜》
  22. 嘈杂《医碥》
  23. 嘈杂证《明医指掌》
  24. 嘈杂《寿世保元》
  25. 嘈杂症《医学传心录》
  26. 嘈杂《证治准绳·杂病》
  27. 槽牙《中医词典》
  28. 嘈杂《证治准绳·女科》
  29. 草《千金翼方》
  30. 嘈杂《证治准绳·类方》
  31. 草《千金翼方》


治喉内骨鲠法_《奇方类编》_中医方言_【岐黄之术】

治喉内骨鲠法

治喉内骨鲠法

  • 上一页
  • 目录
  • 相关
  • 下一页

以净器盛新汲水一盏，面朝东默念云∶“谨请太上东流水急，急如南万火帝律令敕”。一气念七遍，即吹一口气于水中。如此七次，令患者饮此水，立解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘈杂
  • 当前页：治喉内骨鲠法
  • 下一页：长君长命丹
<<< 返回本书目录
  1. 治喉秘法《焦氏喉科枕秘》
  2. 治喉散【方剂大全】
  3. 治喉口热毒至甚《洪氏集验方》
  4. 治喉痛（喉痹）诸方《小品方》
  5. 治喉病方《集验方》
  6. 治喉要诀《焦氏喉科枕秘》
  7. 治喉痹单方《焦氏喉科枕秘》
  8. 治喉用药变化歌诀《喉舌备要秘旨》
  9. 治喉闭《洪氏集验方》
  10. 治喉症宜分三大纲论《一得集》
  11. 治喉闭《洪氏集验方》
  12. 治狐臭诸方《小品方》
  13. 治洪烛疮诸方《小品方》
  14. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  15. 治横产方《集验方》
  16. 治缓疽诸方《小品方》
  17. 治寒食散发动诸方《小品方》
  18. 治黄胆、黑疸、谷疸诸方《集验方》
  19. 治寒热诸疟方《肘后备急方》
  20. 治黄胆灸刺法《圣济总录》
  21. 治寒热灸法《圣济总录》
  22. 治哕灸法《圣济总录》
  23. 治寒热法《医学纲目》
  24. 治火烧汤泼《洪氏集验方》
  25. 治寒门《医学入门》
  26. 治火药论《古今医统大全》
  27. 治过期不止《济阴纲目》
  28. 治霍乱灸法《圣济总录》
  29. 治鬼魅诸邪病灸刺法《圣济总录》
  30. 治霍乱吐利上筑腹疼诸方《集验方》
  1. 治喉内骨鲠法《奇方类编》
  2. 治喉秘法《焦氏喉科枕秘》
  3. 治喉四要法《中医词典》
  4. 治喉口热毒至甚《洪氏集验方》
  5. 治喉痛《女科证治准绳》
  6. 治喉病方《集验方》
  7. 治喉痛（喉痹）诸方《小品方》
  8. 治喉痹单方《焦氏喉科枕秘》
  9. 治喉要诀《焦氏喉科枕秘》
  10. 治喉痹《是斋百一选方》
  11. 治喉用药变化歌诀《喉舌备要秘旨》
  12. 治喉痹《儒门事亲》
  13. 治喉症简易方《奇效简便良方》
  14. 治喉闭（一）《洪氏集验方》
  15. 治喉症宜分三大纲论《一得集》
  16. 治喉闭（三）《洪氏集验方》
  17. 治猴子《奇方类编》
  18. 治喉闭（二）《洪氏集验方》
  19. 治瘊子《是斋百一选方》
  20. 治洪烛疮诸方《小品方》
  21. 治瘊子《是斋百一选方》
  22. 治横生难产子母双全实时止痛顺生验方《回生集》
  23. 治狐臭方《奇方类编》
  24. 治横产方《集验方》
  25. 治狐臭诸方《小品方》
  26. 治黑骨温二方《三因极一病证方论》
  27. 治狐刺《是斋百一选方》
  28. 治黑丁方《中藏经》
  29. 治狐刺《是斋百一选方》
  30. 治河豚毒《是斋百一选方》
  31. 治怀胎惯堕之病（胎产须知）《古今医统大全》


长君长命丹_《奇方类编》_中医方言_【岐黄之术】

长君长命丹

长君长命丹

  • 上一页
  • 目录
  • 相关
  • 下一页

白茯苓 粉甘草各四两 川椒 干姜各二两

共为末。白面六斤，真麻油二斤（炼泛花净），蜜一斤（炼花泛净）。入前药，面拌捣为丸，弹子大。初服一日三丸，三日九丸。后一日一丸，饮凉水三口，一日不饥不渴，如要食，吃核

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治喉内骨鲠法
  • 当前页：长君长命丹
  • 下一页：长生保命丹
<<< 返回本书目录
  1. 长距鸟足兰【中药大全】
  2. 长脉《脉理求真》
  3. 长距兰【中药大全】
  4. 长脉【疾病症状】
  5. 长节珠【中药大全】
  6. 长脉（阳）《脉诀汇辨》
  7. 长节耳草【中药大全】
  8. 长脉（阳）《诊家正眼》
  9. 长将散【方剂大全】
  10. 长脉指法主病《脉诀乳海》
  11. 长肌丸【方剂大全】
  12. 长毛风毛菊【中药大全】
  13. 长肌散【方剂大全】
  14. 长毛柃叶【中药大全】
  15. 长肌肉【方剂主治】
  16. 长毛香科科【中药大全】
  17. 长肌肉【中药主治】
  18. 长明酒【方剂大全】
  19. 长肌膏【方剂大全】
  20. 长膜壳绦虫病【疾病大全】
  21. 长肌肤方《外台秘要》
  22. 长年兰【中药大全】
  23. 长葫芦万安散【方剂大全】
  24. 长期的盆腔疼痛【疾病症状】
  25. 长虹贯日《目经大成》
  26. 长期低烧《名师垂教》
  27. 长果山橙【中药大全】
  28. 长期高热，气短，眩晕，便溏《名师垂教》
  29. 长果荜茇【中药大全】
  30. 长期使用皮质类固醇导致肌肉病变【疾病症状】
  1. 长君长命丹《奇方类编》
  2. 长颊《中医词典》
  3. 长髎《中医词典》
  4. 长肌肉《千金翼方》
  5. 长令《中医词典》
  6. 长肌肤方三首《外台秘要》
  7. 长脉《中医名词词典》
  8. 长虹贯日《目经大成》
  9. 长脉《中医词典》
  10. 长虹贯日《中医词典》
  11. 长脉《脉理求真》
  12. 长龟方（一）《毓麟验方》
  13. 长脉（阳）《脉诀汇辨》
  14. 长龟方（二）《毓麟验方》
  15. 长脉（阳）《诊家正眼》
  16. 长骨的结构《组织学与胚胎学》
  17. 长脉指法主病《脉诀乳海》
  18. 长骨《中医词典》
  19. 长频《中医词典》
  20. 长骨《放射诊断学》
  21. 长平《中医词典》
  22. 长谷《中医词典》
  23. 长期变异《预防医学》
  24. 长服诃梨勒丸方《医宗金鉴》
  25. 长期低烧《名师垂教》
  26. 长服词黎勒丸方《金匮悬解》
  27. 长期高热，气短，眩晕，便溏《名师垂教》
  28. 长短之脉《疡科纲要》
  29. 长期性《预防医学》
  30. 长短《四圣心源》
  31. 长气《中医词典》


长生保命丹_《奇方类编》_中医方言_【岐黄之术】

长生保命丹

长生保命丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（此药能转老还童，一切疾病都皆除，服百日能记万言）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长君长命丹
  • 当前页：长生保命丹
  • 下一页：牛膝肉
<<< 返回本书目录
  1. 长生斑龙飞步丹【方剂大全】
  2. 长生保命丹【方剂大全】
  3. 长蛇挣《松峰说疫》
  4. 长生不老丹【方剂大全】
  5. 长沙张真人传治小儿感冒风寒方《石室秘录》
  6. 长生丹【方剂大全】
  7. 长沙徐树铭序《四圣心源》
  8. 长生歌《养生秘旨》
  9. 长沙黄济序《四圣心源》
  10. 长生固本方【方剂大全】
  11. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  12. 长生活命丹【方剂大全】
  13. 长桑君天星秘诀歌《针灸大全》
  14. 长生酒【方剂大全】
  15. 长桑君天星秘诀《类经图翼》
  16. 长生聚宝丹【方剂大全】
  17. 长肉生肌药【方剂大全】
  18. 长生汤【方剂大全】
  19. 长肉生肌散【方剂大全】
  20. 长生丸【方剂大全】
  21. 长肉商红膏【方剂大全】
  22. 长生药《趣味中医》
  23. 长肉商红膏《外科传薪集》
  24. 长生一十六字妙诀《养生导引秘籍》
  25. 长肉散【方剂大全】
  26. 长生在惜精论《养生秘旨》
  27. 长肉膏【方剂大全】
  28. 长石《本草纲目》完整版
  29. 长肉八宝丹【方剂大全】
  30. 长石《本草图经》
  1. 长生保命丹《奇方类编》
  2. 长生《中医词典》
  3. 长生不病法《急救广生集》
  4. 长蛇挣《松峰说疫》
  5. 长生不老丹《奇方类编》
  6. 长沙张真人传治小儿感冒风寒方《石室秘录》
  7. 长生歌《养生秘旨》
  8. 长沙徐树铭序《四圣心源》
  9. 长生果《本经逢原》
  10. 长沙黄济序《四圣心源》
  11. 长生药《趣味中医》
  12. 长桑君天星秘诀歌认症定穴治法《针灸易学》
  13. 长生一十六字妙诀《养生导引秘籍》
  14. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  15. 长生在惜精论《养生秘旨》
  16. 长桑君天星秘诀歌《针灸大全》
  17. 长石《神农本草经》
  18. 长桑君天星秘诀歌《中医词典》
  19. 长石《千金翼方》
  20. 长桑君天星秘诀《类经图翼》
  21. 长石《本草经集注》
  22. 长桑君《中医词典》
  23. 长石《新修本草》
  24. 长肉商红膏《外科传薪集》
  25. 长石《吴普本草》
  26. 长强（一名气之阴邪，一名橛骨）《针灸大成》
  27. 长石《医学入门》
  28. 长强《针灸学》
  29. 长石《证类本草》
  30. 长强《中医词典》
  31. 长石《增广和剂局方药性总论》


牛膝肉_《奇方类编》_中医方言_【岐黄之术】

牛膝肉

牛膝肉

  • 上一页
  • 目录
  • 相关
  • 下一页

枸杞子 地骨皮 远志肉（俱用酒浸） 石菖薄 生地黄各二两 干菊花一两

共为末，炼蜜为丸，梧子大。每服五、六丸，温酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长生保命丹
  • 当前页：牛膝肉
  • 下一页：延寿固本丹
<<< 返回本书目录
  1. 牛膝酒【方剂大全】
  2. 牛膝散【方剂大全】
  3. 牛膝茎叶【中药大全】
  4. 牛膝汤【方剂大全】
  5. 牛膝浸酒【方剂大全】
  6. 牛膝蹄筋《保健药膳》
  7. 牛膝解《医学衷中参西录》
  8. 牛膝丸【方剂大全】
  9. 牛膝独活酒【方剂大全】
  10. 牛心《本草纲目》完整版
  11. 牛膝苁蓉丸【方剂大全】
  12. 牛心补【中药大全】
  13. 牛膝（为君）《证类本草》
  14. 牛心果【中药大全】
  15. 牛膝【中药大全】
  16. 牛心茄子【中药大全】
  17. 牛膝《本草纲目》图文版
  18. 牛血《本草纲目》完整版
  19. 牛膝《药笼小品》
  20. 牛血【中药大全】
  21. 牛膝《药鉴》
  22. 牛眼珠【中药大全】
  23. 牛膝《轩岐救正论》
  24. 牛羊草结【中药大全】
  25. 牛膝《神农本草经百种录》
  26. 牛腰子果【中药大全】
  27. 牛膝《雷公炮炙论》
  28. 牛靥《本草纲目》完整版
  29. 牛膝《滇南本草》
  30. 牛靥【中药大全】
  1. 牛膝肉《奇方类编》
  2. 牛膝木瓜汤《三因极一病证方论》
  3. 牛膝散《妇人大全良方》
  4. 牛膝酒《三因极一病证方论》
  5. 牛膝散《医学心悟》
  6. 牛膝解《医学衷中参西录》
  7. 牛膝汤《备急千金要方》
  8. 牛膝煎丸《博济方》
  9. 牛膝汤《妇人大全良方》
  10. 牛膝煎丸《博济方》
  11. 牛膝汤《三因极一病证方论》
  12. 牛膝海桐皮煎丸《博济方》
  13. 牛膝汤《太平惠民和剂局方》
  14. 牛膝膏《医方考》
  15. 牛膝蹄筋《保健药膳》
  16. 牛膝茶《茶饮保健》
  17. 牛膝丸《备急千金要方》
  18. 牛膝（为君）《证类本草》
  19. 牛痫《中医词典》
  20. 牛膝《本草图经》
  21. 牛痫《中医词典》
  22. 牛膝《滇南本草》
  23. 牛旋茶《茶饮保健》
  24. 牛膝《本草乘雅半偈》
  25. 牛癣候《诸病源候论》
  26. 牛膝《药鉴》
  27. 牛疫秘方《华佗神方》
  28. 牛膝《外科全生集》
  29. 牛鱼《证类本草》
  30. 牛膝《本草撮要》
  31. 牛泽茶《茶饮保健》


延寿固本丹_《奇方类编》_中医方言_【岐黄之术】

延寿固本丹

延寿固本丹

  • 上一页
  • 目录
  • 相关
  • 下一页

益智仁一两 远志 五味子 蛇床子各五钱 肉苁蓉一两（酒洗去壳） 木香一两 莲蕊三钱 菟丝子一两（酒洗） 沉香一两

共研末，炼蜜为丸，桐子大。空心每服三钱，盐汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝肉
  • 当前页：延寿固本丹
  • 下一页：乌豆方
<<< 返回本书目录
  1. 延寿丹【方剂大全】
  2. 延寿获嗣仙方《毓麟验方》
  3. 延年门《医方考》
  4. 延寿丸【方剂大全】
  5. 延年六字诀《养生导引秘籍》
  6. 延髓出血【疾病症状】
  7. 延年六字诀《急救广生集》
  8. 延髓性麻痹【疾病症状】
  9. 延年断汗汤【方剂大全】
  10. 延髓性麻痹【疾病大全】
  11. 延年【方剂主治】
  12. 延医《慎疾刍言》
  13. 延龄煮散【方剂大全】
  14. 延医法论《儿科醒》
  15. 延龄育子丸【方剂大全】
  16. 延羽卵果蕨【中药大全】
  17. 延龄广嗣丸【方剂大全】
  18. 严冬《济生集》
  19. 延缓衰老药物的现代研究概况《中医养生学》
  20. 严老夫人胸膈痞闷《孙文垣医案》
  21. 延缓衰老的理论和实验研究概况《中医养生学》
  22. 严重鼻出血的急救《现代院外急救手册》
  23. 延胡索丸【方剂大全】
  24. 严重的组合免疫缺陷《基因与疾病》
  25. 延胡索散【方剂大全】
  26. 严重腹腔感染【疾病症状】
  27. 延胡索【中药大全】
  28. 严重肝病引起获得性凝血因子异常【疾病大全】
  29. 延胡索《本草纲目》图文版
  30. 严重急性呼吸道症【疾病症状】
  1. 延寿固本丹《奇方类编》
  2. 延寿丹《博济方》
  3. 延寿固精丸《奇方类编》
  4. 延寿茶《茶饮保健》
  5. 延寿获嗣仙方《毓麟验方》
  6. 延寿补益汤《仁术便览》
  7. 延寿酒《食物疗法》
  8. 延生方《仁术便览》
  9. 延寿散《博济方》
  10. 延年门《医方考》
  11. 延寿散《博济方》
  12. 延年六字诀《养生导引秘籍》
  13. 延医《慎疾刍言》
  14. 延年六字诀《急救广生集》
  15. 延医法论《儿科醒》
  16. 延年茶《茶饮保健》
  17. 严焯《中医词典》
  18. 延年《中医词典》
  19. 严德甫《中医词典》
  20. 延龄育子方《医方考》
  21. 严冬《济生集》
  22. 延龄酒《奇方类编》
  23. 严冬荣《中医词典》
  24. 延龄膏《博济方》
  25. 严防御《中医词典》
  26. 延龄丹《三因极一病证方论》
  27. 严格管理制度，预防窒息事故《预防医学》
  28. 延龄茶《茶饮保健》
  29. 严宫方《中医词典》
  30. 延缓衰老药物的现代研究概况《中医养生学》
  31. 严龟《中医词典》


乌豆方_《奇方类编》_中医方言_【岐黄之术】

乌豆方

乌豆方

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地二两 杜仲一两 青盐半斤 巴戟肉三两 菟丝子三两 枸杞子二两 山茱萸肉二两金樱子三两（去毛） 五味子一两 小茴香一两 破故纸一两（盐水炒） 黄 一两甘草三钱 黎椒五钱

共为末，以绢袋盛之，缝固。黑豆五升，水量入，文武火煮透，取起晒干，再煮，以药淡为

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延寿固本丹
  • 当前页：乌豆方
  • 下一页：十精丸
<<< 返回本书目录
  1. 乌爹泥《本草纲目》图文版
  2. 乌豆根【中药大全】
  3. 乌爹泥《本草纲目》完整版
  4. 乌豆威灵汤【方剂大全】
  5. 乌当归【中药大全】
  6. 乌发蜜膏《保健药膳》
  7. 乌沉汤【方剂大全】
  8. 乌发汤【方剂大全】
  9. 乌参藏白凤《保健药膳》
  10. 乌发糖【方剂大全】
  11. 乌藨连【中药大全】
  12. 乌饭树【中药大全】
  13. 乌贝散【方剂大全】
  14. 乌饭子【中药大全】
  15. 乌棒子【中药大全】
  16. 乌风不足歌《眼科心法要诀》
  17. 乌白癞门主论《疡医大全》
  18. 乌风不足歌《医宗金鉴》
  19. 乌白癞《证治准绳·疡医》
  20. 乌风内障《秘传眼科龙木论》
  21. 乌白癞《医宗金鉴》
  22. 乌风有余歌《眼科心法要诀》
  23. 握雪石《证类本草》
  24. 乌风有余歌《医宗金鉴》
  25. 握雪石《本草纲目》完整版
  26. 乌附白芨方【方剂大全】
  27. 握力减退【疾病症状】
  28. 乌古瓦《本草纲目》完整版
  29. 卧治法《石室秘录》
  30. 乌古瓦《证类本草》
  1. 乌豆方《奇方类编》
  2. 乌爹泥《得配本草》
  3. 乌豆粥《普济本事方》
  4. 乌爹泥《本草纲目》
  5. 乌发方《奇方类编》
  6. 乌雌鸡汤方《备急千金要方》
  7. 乌发膏《食物疗法》
  8. 乌雌鸡《医学入门》
  9. 乌发蜜膏《保健药膳》
  10. 乌雌鸡《饮膳正要》
  11. 乌风《中医词典》
  12. 乌沉汤《仁术便览》
  13. 乌风不足歌《眼科心法要诀》
  14. 乌沉汤《太平惠民和剂局方》
  15. 乌风不足歌《医宗金鉴》
  16. 乌沉散《瘴疟指南》
  17. 乌风内障《中医词典》
  18. 乌参藏白凤《保健药膳》
  19. 乌风内障《秘传眼科龙木论》
  20. 乌柏木根皮《冯氏锦囊秘录》
  21. 乌风内障《明目至宝》
  22. 乌白癞门主论《疡医大全》
  23. 乌风有余歌《眼科心法要诀》
  24. 乌白癞《外科心法要诀》
  25. 乌风有余歌《医宗金鉴》
  26. 乌白癞《证治准绳·疡医》
  27. 乌风障症《中医词典》
  28. 乌白癞《医宗金鉴》
  29. 乌附膏《冯氏锦囊秘录》
  30. 握雪石《证类本草》
  31. 乌膏《备急千金要方》


十精丸_《奇方类编》_中医方言_【岐黄之术】

十精丸

十精丸

  • 上一页
  • 目录
  • 相关
  • 下一页

枸杞（天之精） 熟地（地之精） 干菊花（日月之精） 山药（土之精） 川椒（火之精）肉苁蓉（木之精） 菟丝子（水之精） 天门冬（金之精） 柏子仁（千年老翁之精）白茯苓（千

以上各等分为末，炼蜜为丸，如梧子大。每服四、五十丸。滚水，茶酒俱可下，功难尽述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌豆方
  • 当前页：十精丸
  • 下一页：延寿固精丸
<<< 返回本书目录
  1. 十精丸《毓麟验方》
  2. 十九难《难经悬解》
  3. 十将平痎汤【方剂大全】
  4. 十九畏《古今医统大全》
  5. 十将军丸【方剂大全】
  6. 十九畏(一首)《医经国小》
  7. 十将丹【方剂大全】
  8. 十九畏歌《珍珠囊补遗药性赋》
  9. 十剂一首(集见儒门事亲)《医经国小》
  10. 十九畏药性《药鉴》
  11. 十剂论《本草新编》
  12. 十咳方《外台秘要》
  13. 十剂补遗《冯氏锦囊秘录》
  14. 十两叶【中药大全】
  15. 十剂《冯氏锦囊秘录》
  16. 十六段锦《养生导引秘籍》
  17. 十剂《本草蒙筌》
  18. 十六绝症《喉科指掌》
  19. 十剂《本草纲目》完整版
  20. 十六难《难经悬解》
  21. 十忌《寿世传真》
  22. 十六味冬青丸【方剂大全】
  23. 十机（人事一）《宜麟策》
  24. 十六种治法《医效秘传》
  25. 十机（人事一）《妇人规》
  26. 十难《难经悬解》
  27. 十灰丸【方剂大全】
  28. 十七《医旨绪余》
  29. 十灰散【方剂大全】
  30. 十七难《难经悬解》
  1. 十精丸《奇方类编》
  2. 十剂一首（集见儒门事亲）《医经国小》
  3. 十精丸《毓麟验方》
  4. 十剂论《本草新编》
  5. 十精丸《是斋百一选方》
  6. 十剂补遗《冯氏锦囊秘录》
  7. 十精丸《是斋百一选方》
  8. 十剂《冯氏锦囊秘录》
  9. 十九病机《思考中医》
  10. 十剂《本草蒙筌》
  11. 十九二十岁经证《竹林女科证治》
  12. 十剂《汤液本草》
  13. 十九难《难经》
  14. 十剂《中医词典》
  15. 十九难《难经悬解》
  16. 十剂《中医名词词典》
  17. 十九畏《中医名词词典》
  18. 十忌《寿世传真》
  19. 十九畏《中医词典》
  20. 十机（人事一）《妇人规》
  21. 十九畏《古今医统大全》
  22. 十机（人事一）《宜麟策》
  23. 十九畏（一首）《医经国小》
  24. 十灰散《医学心悟》
  25. 十九畏歌《珍珠囊补遗药性赋》
  26. 十灰散《冯氏锦囊秘录》
  27. 十九畏药性《药鉴》
  28. 十黄散《备急千金要方》
  29. 十绝《中医词典》
  30. 十画《伤寒说意》
  31. 十科《中医词典》


延寿固精丸_《奇方类编》_中医方言_【岐黄之术】

延寿固精丸

延寿固精丸

  • 上一页
  • 目录
  • 相关
  • 下一页

菟丝子 肉苁蓉 熟地 蛇床子 川牛膝（去心，俱酒浸一宿） 柏子仁 桂心（去骨）北五味子 远志（去心） 青盐

以上各一两，为细末，炼蜜为丸，桐子大。每空心温酒服三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十精丸
  • 当前页：延寿固精丸
  • 下一页：太乙种子丸
<<< 返回本书目录
  1. 延寿丹【方剂大全】
  2. 延寿获嗣仙方《毓麟验方》
  3. 延年门《医方考》
  4. 延寿丸【方剂大全】
  5. 延年六字诀《养生导引秘籍》
  6. 延髓出血【疾病症状】
  7. 延年六字诀《急救广生集》
  8. 延髓性麻痹【疾病症状】
  9. 延年断汗汤【方剂大全】
  10. 延髓性麻痹【疾病大全】
  11. 延年【方剂主治】
  12. 延医《慎疾刍言》
  13. 延龄煮散【方剂大全】
  14. 延医法论《儿科醒》
  15. 延龄育子丸【方剂大全】
  16. 延羽卵果蕨【中药大全】
  17. 延龄广嗣丸【方剂大全】
  18. 严冬《济生集》
  19. 延缓衰老药物的现代研究概况《中医养生学》
  20. 严老夫人胸膈痞闷《孙文垣医案》
  21. 延缓衰老的理论和实验研究概况《中医养生学》
  22. 严重鼻出血的急救《现代院外急救手册》
  23. 延胡索丸【方剂大全】
  24. 严重的组合免疫缺陷《基因与疾病》
  25. 延胡索散【方剂大全】
  26. 严重腹腔感染【疾病症状】
  27. 延胡索【中药大全】
  28. 严重肝病引起获得性凝血因子异常【疾病大全】
  29. 延胡索《本草纲目》图文版
  30. 严重急性呼吸道症【疾病症状】
  1. 延寿固精丸《奇方类编》
  2. 延寿固本丹《奇方类编》
  3. 延寿获嗣仙方《毓麟验方》
  4. 延寿丹《博济方》
  5. 延寿酒《食物疗法》
  6. 延寿茶《茶饮保健》
  7. 延寿散《博济方》
  8. 延寿补益汤《仁术便览》
  9. 延寿散《博济方》
  10. 延生方《仁术便览》
  11. 延医《慎疾刍言》
  12. 延年门《医方考》
  13. 延医法论《儿科醒》
  14. 延年六字诀《养生导引秘籍》
  15. 严焯《中医词典》
  16. 延年六字诀《急救广生集》
  17. 严德甫《中医词典》
  18. 延年茶《茶饮保健》
  19. 严冬《济生集》
  20. 延年《中医词典》
  21. 严冬荣《中医词典》
  22. 延龄育子方《医方考》
  23. 严防御《中医词典》
  24. 延龄酒《奇方类编》
  25. 严格管理制度，预防窒息事故《预防医学》
  26. 延龄膏《博济方》
  27. 严宫方《中医词典》
  28. 延龄丹《三因极一病证方论》
  29. 严龟《中医词典》
  30. 延龄茶《茶饮保健》
  31. 严鸿志《中医词典》


太乙种子丸_《奇方类编》_中医方言_【岐黄之术】

太乙种子丸

太乙种子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治阳痿不起，精少无子，服之保养一月，自效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延寿固精丸
  • 当前页：太乙种子丸
  • 下一页：鱼鳔（炒成珠）四两
<<< 返回本书目录
  1. 太乙穴【胸部腹部穴位】
  2. 太阴《时方妙用》
  3. 太乙天符《脉诀汇辨》
  4. 太阴〔全〕篇《伤寒恒论》
  5. 太乙神针正面背面穴道诗《灸法秘传》
  6. 太阴本病述古《伤寒指掌》
  7. 太乙神丹【方剂大全】
  8. 太阴病《医学纲目》
  9. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  10. 太阴病纲要《思考中医》
  11. 太乙人神歌《针灸聚英》
  12. 太阴病桂枝汤证《医学衷中参西录》
  13. 太乙人神歌《针灸大全》
  14. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  15. 太乙人神歌《古今医统大全》
  16. 太阴病解《伤寒法祖》
  17. 太乙篇《外经微言》
  18. 太阴病时相《思考中医》
  19. 太乙救苦针《跌打损伤回生集》
  20. 太阴病提纲《思考中医》
  21. 太乙金丹【方剂大全】
  22. 太阴病提纲及意义《医学衷中参西录》
  23. 太乙歌《针灸大成》
  24. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  25. 太乙膏【方剂大全】
  26. 太阴病状《千金翼方》
  27. 太乙丹《外科传薪集》
  28. 太阴发《外科启玄》
  29. 太乙保生丹【方剂大全】
  30. 太阴发门主论《疡医大全》
  1. 太乙种子丸《奇方类编》
  2. 太乙余粮《神农本草经》
  3. 太乙追命丸《备急千金要方》
  4. 太乙玄精石《得配本草》
  5. 太阴《中医名词词典》
  6. 太乙天符《脉诀汇辨》
  7. 太阴《中医词典》
  8. 太乙天符《中医词典》
  9. 太阴《时方妙用》
  10. 太乙神针正面背面穴道诗《灸法秘传》
  11. 太阴《医学三字经》
  12. 太乙神针《中医词典》
  13. 太阴〔全〕篇《伤寒恒论》
  14. 太乙神明陷冰丸《备急千金要方》
  15. 太阴本病述古《伤寒指掌》
  16. 太乙神精丹《备急千金要方》
  17. 太阴本义《思考中医》
  18. 太乙神积丹《妇人大全良方》
  19. 太阴病《中医名词词典》
  20. 太乙散之功《古今医统大全》
  21. 太阴病《医学纲目》
  22. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  23. 太阴病纲要《思考中医》
  24. 太乙人神歌《针灸聚英》
  25. 太阴病桂枝汤证《医学衷中参西录》
  26. 太乙人神歌《针灸大全》
  27. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  28. 太乙人神歌《古今医统大全》
  29. 太阴病机《思考中医》
  30. 太乙篇《外经微言》
  31. 太阴病解《伤寒法祖》


鱼鳔（炒成珠）四两_《奇方类编》_中医方言_【岐黄之术】

鱼鳔（炒成珠）四两

鱼鳔（炒成珠）四两

  • 上一页
  • 目录
  • 相关
  • 下一页

真桑螵蛸四两（炒黄） 韭子（炒）二两 莲须二两 熟地二两（焙） 杜仲二两（姜炒） 牛膝二两（酒浸） 枸杞子二两 沙蒺藜（炒）二两 人参二两 菟丝子二两（酒煮）天冬二两 龟板二两（炙） 鹿茸二两（炙） 破故纸二两（酒浸炒） 肉苁蓉二两（酒洗，去鳞甲） 白茯苓二两 远志肉（去骨，甘草水泡）二两 当归二两（酒洗） 青盐（泡）五钱

蜜丸，梧子大。空心服二钱，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太乙种子丸
  • 当前页：鱼鳔（炒成珠）四两
  • 下一页：敷阳固精丸
<<< 返回本书目录
  1. 鱼鳔【中药大全】
  2. 鱼鳔当归汤【方剂大全】
  3. 鱼鳔《本草新编》
  4. 鱼鳖金星【中药大全】
  5. 鱼败银海汤【方剂大全】
  6. 鱼部《本经逢原》
  7. 鱼《经络全书》
  8. 鱼部（有鳞 无鳞）《药性切用》
  9. 鱼《滇南本草》
  10. 鱼草【中药大全】
  11. 鱼《本草求真》
  12. 鱼肠草【中药大全】
  13. 鱼《本草纲目》完整版
  14. 鱼翅【中药大全】
  15. 余振如兄幼子胎痫《程杏轩医案》
  16. 鱼虫部《普济方·针灸》
  17. 余义《医述》
  18. 鱼串草【中药大全】
  19. 余邪为殃《麻科活人全书》
  20. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  21. 余无言年谱《余无言医案》
  22. 鱼刺麦芒《儒门事亲》
  23. 余文台壮年咳嗽吐红《孙文垣医案》
  24. 鱼胆草【中药大全】
  25. 余泰符子邪祟治效《仿寓意草》
  26. 鱼胆敷眼膏【方剂大全】
  27. 余氏子疟后变证《程杏轩医案》
  28. 鱼胆中毒【疾病大全】
  29. 余师愚疫病篇《温热经纬》
  30. 鱼肚发《医宗金鉴》
  1. 鱼鳔（炒成珠）四两《奇方类编》
  2. 鱼鳔《本草分经》
  3. 鱼鳔胶《中药炮制》
  4. 鱼鳔《本草新编》
  5. 鱼鳔胶《本草易读》
  6. 鱼膘《饮食须知》
  7. 鱼鳖蟹积《中医词典》
  8. 鱼〈平〉《食疗本草》
  9. 鱼草《本草从新》
  10. 鱼（鱼）、（鱼）《食疗本草》
  11. 鱼草《本草撮要》
  12. 鱼（河豚）《食疗本草》
  13. 鱼肠《中医词典》
  14. 鱼《滇南本草》
  15. 鱼翅茶《茶饮保健》
  16. 鱼《药性切用》
  17. 鱼虫部《普济方·针灸》
  18. 鱼《药性切用》
  19. 鱼虫下部《备急千金要方》
  20. 鱼《本草分经》
  21. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  22. 鱼《本草分经》
  23. 鱼刺麦芒《儒门事亲》
  24. 鱼《名医别录》
  25. 鱼胆《本草求真》
  26. 鱼《本草从新》
  27. 鱼胆丸《儒门事亲》
  28. 鱼《本草从新》
  29. 鱼胆中毒的急救《现代院外急救手册》
  30. 鱼《本经逢原》
  31. 鱼弹儿《饮膳正要》


敷阳固精丸_《奇方类编》_中医方言_【岐黄之术】

敷阳固精丸

敷阳固精丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治阳痿，虚惫不固不举，心肾不交。

人参二两 黄 （酒炒）二两 官桂二两 熟附子一个 川芎一两 杜仲一两（姜炒） 山药（炒）四两 破故纸（炒）四两 小茴香（炒）四两 菟丝子八两（酒煮） 巴戟二两（去心，酒浸） 锁阳二两（酒煮）

蜜丸，桐子大。每服三钱，滚汤空心下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼鳔（炒成珠）四两
  • 当前页：敷阳固精丸
  • 下一页：乌须种子丸
<<< 返回本书目录
  1. 敷涎膏【方剂大全】
  2. 敷阳固精丸【方剂大全】
  3. 敷贴药【方剂大全】
  4. 敷药【方剂大全】
  5. 敷贴接骨丹【方剂大全】
  6. 敷药必效散【方剂大全】
  7. 敷贴脚气药【方剂大全】
  8. 敷药大枫子膏【方剂大全】
  9. 敷贴(十二）《证治准绳·疡医》
  10. 敷药法《针灸学》
  11. 敷贴《千金翼方》
  12. 敷药方《外科传薪集》
  13. 敷身香粉【方剂大全】
  14. 敷药合掌散【方剂大全】
  15. 敷脐方【方剂大全】
  16. 敷药解毒散【方剂大全】
  17. 敷瘰丹【方剂大全】
  18. 敷药类《外科全生集》
  19. 敷疠膏【方剂大全】
  20. 敷药六仙散【方剂大全】
  21. 敷和汤【方剂大全】
  22. 敷药瞿麦散【方剂大全】
  23. 敷寒凉药《保婴撮要》
  24. 敷药散【方剂大全】
  25. 敷故散【方剂大全】
  26. 敷药神功散【方剂大全】
  27. 敷毒散【方剂大全】
  28. 敷药铁箍散【方剂大全】
  29. 敷疔散【方剂大全】
  30. 敷痔神膏【方剂大全】
  1. 敷阳固精丸《奇方类编》
  2. 敷眼药《审视瑶函》
  3. 敷药《中医词典》
  4. 敷眼药《古今医统大全》
  5. 敷药《古今医统大全》
  6. 敷眼法《中医词典》
  7. 敷药《三因极一病证方论》
  8. 敷贴温药《证治准绳·疡医》
  9. 敷药《急救广生集》
  10. 敷贴热药《证治准绳·疡医》
  11. 敷药《外科全生集》
  12. 敷贴凉药《证治准绳·疡医》
  13. 敷药拔风害人说《医学三字经》
  14. 敷贴《证治准绳·疡医》
  15. 敷药发泡法《中医词典》
  16. 敷贴《中医词典》
  17. 敷药法《针灸学》
  18. 敷贴《千金翼方》
  19. 敷药方《冯氏锦囊秘录》
  20. 敷螺法《医方考》
  21. 敷药方《冯氏锦囊秘录》
  22. 敷和汤《三因极一病证方论》
  23. 敷药方《外科传薪集》
  24. 敷和《中医词典》
  25. 敷熨法《古今医统大全》
  26. 敷寒凉药《保婴撮要》
  27. 弗洛伦斯．南丁格尔生平简介《医学心理学》
  28. 敷毒散《万氏秘传片玉心书》
  29. 伏《中医词典》
  30. 敷齿立效散《小儿药证直诀》
  31. 伏《脉确》


乌须种子丸_《奇方类编》_中医方言_【岐黄之术】

乌须种子丸

乌须种子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黑豆五升（砂锅内黄酒煮熟，晒干） 破故纸一斤（盐水炒） 枸杞子一斤（酒洗）菟丝子一斤（酒煮透） 川椒（去闭口目者）八两（先洗净，地一块用炭火烧红，用水泼湿，将椒在地上以瓷盆盖之，一宿取用）

共为末，酒糊为丸，梧子大。每服三钱，白滚汤空心下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：敷阳固精丸
  • 当前页：乌须种子丸
  • 下一页：加味虎潜丸
<<< 返回本书目录
  1. 乌须酒【方剂大全】
  2. 乌鸦《本草纲目》完整版
  3. 乌须黑发【方剂主治】
  4. 乌鸦《本草纲目》图文版
  5. 乌须还少丹【方剂大全】
  6. 乌鸦【中药大全】
  7. 乌须固本丸【方剂大全】
  8. 乌鸦翅羽【中药大全】
  9. 乌须发【中药主治】
  10. 乌鸦胆【中药大全】
  11. 乌雄鸡粥【方剂大全】
  12. 乌鸦肉《本草纲目》完整版
  13. 乌雄鸡肉《本草纲目》完整版
  14. 乌鸦肉【中药大全】
  15. 乌犀圆【方剂大全】
  16. 乌鸦头【中药大全】
  17. 乌犀丸【方剂大全】
  18. 乌鸦挣《松峰说疫》
  19. 乌犀天麻丸【方剂大全】
  20. 乌药《本草纲目》完整版
  21. 乌犀角丸【方剂大全】
  22. 乌药《本草乘雅半偈》
  23. 乌头栀子汤【方剂大全】
  24. 乌药《本草经解》
  25. 乌头叶蛇葡萄【中药大全】
  26. 乌药《本草思辨录》
  27. 乌头汤类《退思集类方歌注》
  28. 乌药《本草图经》
  29. 乌头汤【方剂大全】
  30. 乌药《本草新编》
  1. 乌须种子丸《奇方类编》
  2. 乌须神方《冯氏锦囊秘录》
  3. 乌鸦《本草纲目》
  4. 乌须黑发药酒方《奇方类编》
  5. 乌鸦《医学入门》
  6. 乌雄鸡肉《名医别录》
  7. 乌鸦《证类本草》
  8. 乌雄鸡肉《千金翼方》
  9. 乌鸦《本经逢原》
  10. 乌雄鸡《增广和剂局方药性总论》
  11. 乌鸦《得配本草》
  12. 乌雄鸡《医学入门》
  13. 乌鸦《增广和剂局方药性总论》
  14. 乌雄鸡《饮膳正要》
  15. 乌鸦鸡狗翻《急救广生集》
  16. 乌犀丸《博济方》
  17. 乌鸦肉《饮食须知》
  18. 乌犀丸《太平惠民和剂局方》
  19. 乌鸦挣《松峰说疫》
  20. 乌犀膏《博济方》
  21. 乌药《雷公炮制药性解》
  22. 乌威茶《茶饮保健》
  23. 乌药《药笼小品》
  24. 乌头煮盐丸《三因极一病证方论》
  25. 乌药《玉楸药解》
  26. 乌头粥《医学入门》
  27. 乌药《中药炮制》
  28. 乌头药《儒门事亲》
  29. 乌药《本草衍义》
  30. 乌头丸方《备急千金要方》
  31. 乌药《汤液本草》


虎潜丸（加味虎潜丸）_《奇方类编》_中医方言_【岐黄之术】

加味虎潜丸

加味虎潜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专治肾水不足，筋骨痿弱，不能步履。

当归二两五钱（酒炒） 白芍（酒炒）二两 人参二两 黄 （蜜炙）二两 山药（炒）四两 白茯苓二两 黄柏（酒炒黑）二两 牛膝二两 熟地四两 锁阳（酒洗）四两 杜仲（去皮，盐炒）二两 菟丝子（酒煮）二两 虎胫骨（酥炙）二两 龟板二两 破故纸（盐炒）二两 知母一两五钱

共为末，以猪脊髓为丸，梧子大，每服三钱，白汤空心下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌须种子丸
  • 当前页：加味虎潜丸
  • 下一页：十子丸
<<< 返回本书目录
  1. 虎潜丸【方剂大全】
  2. 虎犬马伤《千金宝要》
  3. 虎皮楠【中药大全】
  4. 虎肉《本草纲目》完整版
  5. 虎皮草【中药大全】
  6. 虎肉【中药大全】
  7. 虎皮《本草纲目》完整版
  8. 虎肉炙方【方剂大全】
  9. 虎跑泉【方剂大全】
  10. 虎伤《石室秘录》
  11. 虎目汤【方剂大全】
  12. 虎舌丸【方剂大全】
  13. 虎口三关脉诀-幼幼汇集（上）《古今医统大全》
  14. 虎肾《本草纲目》完整版
  15. 虎口三关部位脉纹形色《医宗金鉴》
  16. 虎肾【中药大全】
  17. 虎口三关《幼科切要》
  18. 虎石头【中药大全】
  19. 虎口疽（附合谷疔）《医宗金鉴》
  20. 虎屎《本草纲目》完整版
  21. 虎口侧推到大肠经法《推拿抉微》
  22. 虎噬疮《外科启玄》
  23. 虎口《经络全书》
  24. 虎鼠《本草纲目》完整版
  25. 虎胫丸【方剂大全】
  26. 虎头骨散【方剂大全】
  27. 虎胫酒【方剂大全】
  28. 虎头骨汤【方剂大全】
  29. 虎胫骨丸【方剂大全】
  30. 虎头骨丸【方剂大全】
  1. 虎潜丸（加味虎潜丸）《奇方类编》
  2. 虎潜丸《时方歌括》
  3. 虎犬马伤《千金宝要》
  4. 虎潜丸《医方论》
  5. 虎肉《饮膳正要》
  6. 虎潜丸《医学心悟》
  7. 虎肉《饮食须知》
  8. 虎潜丸《医方考》
  9. 虎肉《医学入门》
  10. 虎潜丸《医方考》
  11. 虎伤《石室秘录》
  12. 虎潜丸《冯氏锦囊秘录》
  13. 虎伤《奇方类编》
  14. 虎潜丸《删补名医方论》
  15. 虎伤秘方《华佗神方》
  16. 虎潜丸《医宗金鉴》
  17. 虎噬疮《外科启玄》
  18. 虎魄《名医别录》
  19. 虎头杀鬼丸《备急千金要方》
  20. 虎口纹十三形《中医词典》
  21. 虎戏《中医词典》
  22. 虎口纹《中医词典》
  23. 虎须草《滇南本草》
  24. 虎口三关脉纹图《古今医鉴》
  25. 虎须疔《中医词典》
  26. 虎口三关脉纹图《寿世保元》
  27. 虎须毒《中医词典》
  28. 虎口三关脉纹《中医词典》
  29. 虎丫毒门主方《疡医大全》
  30. 虎口三关脉诀（幼幼汇集 上）《古今医统大全》
  31. 虎丫毒门主论《疡医大全》


十子丸_《奇方类编》_中医方言_【岐黄之术】

十子丸

十子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

乌须种子。

槐角子（同何首乌蒸七次，去乌子）三两 复盆子 枸杞子 桑椹子冬青子 波石子 五味子（以上六子用酒洗过，用马料豆蒸晒五次）各用三两 菟丝子（酒煮）三两 蛇床子（酒洗，蒸晒五次）三两

以上共为细末，以金樱子熬膏，和成丸。每服三钱，好酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味虎潜丸
  • 当前页：十子丸
  • 下一页：天王补心丹
<<< 返回本书目录
  1. 十种水气【方剂主治】
  2. 十姊妹【中药大全】
  3. 十枣丸【方剂大全】
  4. 十字道上土《本草纲目》完整版
  5. 十枣汤证（腰背痛）《临证实验录》
  6. 十字韧带损伤【疾病大全】
  7. 十枣汤证（眩晕）《临证实验录》
  8. 十字苔草【中药大全】
  9. 十枣汤证（脘痛）《临证实验录》
  10. 石《本草图经》
  11. 十枣汤证（牛皮癣）《临证实验录》
  12. 石《证类本草》
  13. 十枣汤证（脉管炎）《临证实验录》
  14. 石（劫）《本草纲目》完整版
  15. 十枣汤类《退思集类方歌注》
  16. 石柏散【方剂大全】
  17. 十枣汤（玉函）《张氏医通》
  18. 石斑鱼《本草纲目》完整版
  19. 十枣汤【方剂大全】
  20. 石斑鱼《本草求真》
  21. 十枣汤《伤寒寻源》
  22. 石斑鱼【中药大全】
  23. 十一味能消丸【方剂大全】
  24. 石笔海胆【中药大全】
  25. 十一难《难经悬解》
  26. 石鮅鱼【中药大全】
  27. 十要《寿世传真》
  28. 石壁莲【中药大全】
  29. 十药总论《增订十药神书》
  30. 石鳖《本草纲目》完整版
  1. 十子丸《奇方类编》
  2. 十椎《中医词典》
  3. 十子丸《回生集》
  4. 十疰丸《备急千金要方》
  5. 十字韧带损伤《骨科学》
  6. 十疰《中医词典》
  7. 石《千金翼方》
  8. 十种水蛊肿满喘促《奇效简便良方》
  9. 石《千金翼方》
  10. 十种丹证《幼幼集成》
  11. 石《中医词典》
  12. 十种丹毒《奇效简便良方》
  13. 石《本草经集注》
  14. 十指头《中医词典》
  15. 石《新修本草》
  16. 十指麻木《中医词典》
  17. 石《海药本草》
  18. 十枣证《医学摘粹》
  19. 石《本草备要》
  20. 十枣丸《仁术便览》
  21. 石《证类本草》
  22. 十枣汤证治一条《伤寒贯珠集》
  23. 石《证类本草》
  24. 十枣汤证四　太阳百二十六《伤寒悬解》
  25. 石《本经逢原》
  26. 十枣汤证《临证实验录》
  27. 石《本经逢原》
  28. 十枣汤证《临证实验录》
  29. 石《本草从新》
  30. 十枣汤证《临证实验录》
  31. 石《增广和剂局方药性总论》


天王补心丹_《奇方类编》_中医方言_【岐黄之术】

天王补心丹

天王补心丹

  • 上一页
  • 目录
  • 相关
  • 下一页

养心神，益智能，补精血，安睡卧，久服通神。

人参一两 丹参一两（酒洗） 玄参一两 生地二两（酒洗） 归身二两（酒洗） 天冬二两（去心） 白茯神二两 远志（去骨，甘草水泡）一两 麦冬二两（去心） 生草一两柏子仁（去油）一两 枣仁（去壳，炒黑）一两 桔梗一两 五味子五钱 百部五钱 石菖蒲五钱 杜仲（姜

蜜丸。每丸重二钱，辰砂为衣，临卧服一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十子丸
  • 当前页：天王补心丹
  • 下一页：补气汤
<<< 返回本书目录
  1. 天王补心丹《虚损启微》
  2. 天王补心丹【方剂大全】
  3. 天王补心丹《何氏虚劳心传》
  4. 天王补心丸【方剂大全】
  5. 天突穴【胸部腹部穴位】
  6. 天王七【中药大全】
  7. 天天茄《滇南本草》
  8. 天王七果实【中药大全】
  9. 天天果酒【方剂大全】
  10. 天王七叶【中药大全】
  11. 天台乌药丸【方剂大全】
  12. 天文草【中药大全】
  13. 天台乌药散【方剂大全】
  14. 天乌散【方剂大全】
  15. 天台散【方剂大全】
  16. 天溪穴【胸部腹部穴位】
  17. 天水蚁草【中药大全】
  18. 天下第一金疮药【方剂大全】
  19. 天水丸【方剂大全】
  20. 天下至道谈《马王堆简帛》
  21. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  22. 天仙果【中药大全】
  23. 天水类 地水类《本草从新》
  24. 天仙藤《本草纲目》完整版
  25. 天水涤肠汤【方剂大全】
  26. 天仙藤（图）【中药大全】
  27. 天水涤肠汤《医学衷中参西录》
  28. 天仙藤散【方剂大全】
  29. 天鼠屎《本草崇原》
  30. 天仙饮【方剂大全】
  1. 天王补心丹《奇方类编》
  2. 天王补心丹《仁术便览》
  3. 天王补心丹《医方论》
  4. 天王补心丹《医方考》
  5. 天王补心丹《时方歌括》
  6. 天王补心丹《冯氏锦囊秘录》
  7. 天王补心丹《何氏虚劳心传》
  8. 天王补心丹《冯氏锦囊秘录》
  9. 天温《中医词典》
  10. 天王补心丹《删补名医方论》
  11. 天五会《中医词典》
  12. 天王补心丹《医宗金鉴》
  13. 天溪《针灸大成》
  14. 天王补心丹《虚损启微》
  15. 天溪《中医词典》
  16. 天突（一名天瞿）《针灸大成》
  17. 天溪《针灸学》
  18. 天突《针灸学》
  19. 天下第一金疮药《医学心悟》
  20. 天突《中医词典》
  21. 天下受拜平胃散《冯氏锦囊秘录》
  22. 天突《气功外气疗法》
  23. 天下至道谈《马王堆简帛》
  24. 天庭《中医词典》
  25. 天仙膏《冯氏锦囊秘录》
  26. 天庭《气功外气疗法》
  27. 天仙藤《本草备要》
  28. 天听《中医词典》
  29. 天仙藤《医学入门》
  30. 天天茄《滇南本草》
  31. 天仙藤《证类本草》


补气汤_《奇方类编》_中医方言_【岐黄之术】

补气汤

补气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡劳倦辛苦之后服一剂，免生内伤之症。

黄 三钱（蜜炒） 人参一钱五分 白术（土炒）一钱五分 广皮一钱 麦冬二钱（去心） 生甘

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天王补心丹
  • 当前页：补气汤
  • 下一页：长生不老丹
<<< 返回本书目录
  1. 补气生血汤【方剂大全】
  2. 补气汤【方剂大全】
  3. 补气升阳和中汤【方剂大全】
  4. 补气退血汤【方剂大全】
  5. 补气升肠饮【方剂大全】
  6. 补气丸【方剂大全】
  7. 补气清痢汤【方剂大全】
  8. 补气完胞汤【方剂大全】
  9. 补气类《中医饮食营养学》
  10. 补气温疳丸【方剂大全】
  11. 补气解晕汤【方剂大全】
  12. 补气消痰饮【方剂大全】
  13. 补气健脾汤【方剂大全】
  14. 补气泻荣汤【方剂大全】
  15. 补气健脾【方剂主治】
  16. 补气血【中药主治】
  17. 补气黄耆汤【方剂大全】
  18. 补气血【方剂主治】
  19. 补气化痰汤【方剂大全】
  20. 补气养荣汤【方剂大全】
  21. 补气化暑丹【方剂大全】
  22. 补气养血【方剂主治】
  23. 补气和中汤【方剂大全】
  24. 补气养血汤【方剂大全】
  25. 补气固经丸【方剂大全】
  26. 补气运脾汤【方剂大全】
  27. 补气补血汤【方剂大全】
  28. 补气运脾丸【方剂大全】
  29. 补气安胎饮【方剂大全】
  30. 补气镇惊汤【方剂大全】
  1. 补气汤《奇方类编》
  2. 补气汤《仁术便览》
  3. 补气泻荣汤《医方考》
  4. 补气汤《仁术便览》
  5. 补气药《中药学》
  6. 补气汤《冯氏锦囊秘录》
  7. 补秋燥胜气论《温病条辨》
  8. 补气升阳法《时病论歌括新编》
  9. 补缺唇法《疡医大全》
  10. 补气类《医学摘粹》
  11. 补涩《女科证治准绳》
  12. 补气固表《中医词典》
  13. 补涩温《女科证治准绳》
  14. 补气《养生导引秘籍》
  15. 补伤散《备急千金要方》
  16. 补气《中医词典》
  17. 补肾《傅青主男科》
  18. 补气《傅青主男科》
  19. 补肾《中医词典》
  20. 补脾脏劳极魂停散《针灸神书》
  21. 补肾《备急千金要方》
  22. 补脾益气《中医词典》
  23. 补肾《明目至宝》
  24. 补脾益肺（培土生金）《中医名词词典》
  25. 补肾法治疗尿石病《名师垂教》
  26. 补脾药《明目至宝》
  27. 补肾纳气《中医词典》
  28. 补脾胃泻阴火升阳汤《医方论》
  29. 补肾生精酒《古代房中秘方》
  30. 补脾胃泻阴火升阳汤《脾胃论》
  31. 补肾汤《三因极一病证方论》


长生不老丹_《奇方类编》_中医方言_【岐黄之术】

长生不老丹

长生不老丹

  • 上一页
  • 目录
  • 相关
  • 下一页

滋阴健脾，补气养血，须畅三焦，培补五脏，乌须发，固齿牙，其功不能尽述

青盐三两（用水五碗煎至三碗，澄清听用） 黑豆一升（肥者，听用） 何首乌五斤（米泔水泡，铜刀刮去皮，将黑豆并青盐水对酒各一半，同煮何首乌，干，去筋） 白茯苓 赤茯苓各八两 归身八两（酒洗） 白扁豆（姜汁浸，酒、水各半煮干）八两 芡实（去壳炒）八两 薏米仁（炒）八两 天冬八两（去心） 麦冬八两（去心） 知母八两（酒炒） 枸杞八两（酒炒） 菟丝子八两（酒煮） 莲肉（去心）八两 牛膝（酒浸）八两 冬青子（酒浸）八两 黑芝麻（酒拌炒）八两 复盆子（酒蒸）一两 川巴戟（酒浸）八两 人参（量加）

以上共为细末，炼蜜为丸，如梧子大，每服二、三钱，白滚汤空心下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补气汤
  • 当前页：长生不老丹
  • 下一页：养老丸
<<< 返回本书目录
  1. 长生保命丹【方剂大全】
  2. 长生不老丹【方剂大全】
  3. 长生斑龙飞步丹【方剂大全】
  4. 长生丹【方剂大全】
  5. 长蛇挣《松峰说疫》
  6. 长生歌《养生秘旨》
  7. 长沙张真人传治小儿感冒风寒方《石室秘录》
  8. 长生固本方【方剂大全】
  9. 长沙徐树铭序《四圣心源》
  10. 长生活命丹【方剂大全】
  11. 长沙黄济序《四圣心源》
  12. 长生酒【方剂大全】
  13. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  14. 长生聚宝丹【方剂大全】
  15. 长桑君天星秘诀歌《针灸大全》
  16. 长生汤【方剂大全】
  17. 长桑君天星秘诀《类经图翼》
  18. 长生丸【方剂大全】
  19. 长肉生肌药【方剂大全】
  20. 长生药《趣味中医》
  21. 长肉生肌散【方剂大全】
  22. 长生一十六字妙诀《养生导引秘籍》
  23. 长肉商红膏【方剂大全】
  24. 长生在惜精论《养生秘旨》
  25. 长肉商红膏《外科传薪集》
  26. 长石《本草纲目》完整版
  27. 长肉散【方剂大全】
  28. 长石《本草图经》
  29. 长肉膏【方剂大全】
  30. 长石《证类本草》
  1. 长生不老丹《奇方类编》
  2. 长生不病法《急救广生集》
  3. 长生歌《养生秘旨》
  4. 长生保命丹《奇方类编》
  5. 长生果《本经逢原》
  6. 长生《中医词典》
  7. 长生药《趣味中医》
  8. 长蛇挣《松峰说疫》
  9. 长生一十六字妙诀《养生导引秘籍》
  10. 长沙张真人传治小儿感冒风寒方《石室秘录》
  11. 长生在惜精论《养生秘旨》
  12. 长沙徐树铭序《四圣心源》
  13. 长石《神农本草经》
  14. 长沙黄济序《四圣心源》
  15. 长石《千金翼方》
  16. 长桑君天星秘诀歌认症定穴治法《针灸易学》
  17. 长石《本草经集注》
  18. 长桑君天星秘诀歌（乾坤生意）《针灸大成》
  19. 长石《新修本草》
  20. 长桑君天星秘诀歌《针灸大全》
  21. 长石《吴普本草》
  22. 长桑君天星秘诀歌《中医词典》
  23. 长石《医学入门》
  24. 长桑君天星秘诀《类经图翼》
  25. 长石《证类本草》
  26. 长桑君《中医词典》
  27. 长石《增广和剂局方药性总论》
  28. 长肉商红膏《外科传薪集》
  29. 长石《名医别录》
  30. 长强（一名气之阴邪，一名橛骨）《针灸大成》
  31. 长石《本草图经》


养老丸_《奇方类编》_中医方言_【岐黄之术】

养老丸

养老丸

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地八两 巴戟四两 山萸四两 北五味一两 薏苡仁三两（炒） 芡实四两 车前子一两（炒） 牛膝三两（酒炒） 山药四两（炒）

蜜丸，梧子大。每服三钱，空心滚水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长生不老丹
  • 当前页：养老丸
  • 下一页：金樱子膏
<<< 返回本书目录
  1. 养老食疗《千金翼方》
  2. 养老新书钞《古今医统大全》
  3. 养老论《格致余论》
  4. 养老穴【上肢外侧穴位】
  5. 养老奉亲书续添《养老奉亲书》
  6. 养目汤【方剂大全】
  7. 养老大例《千金翼方》
  8. 养脾肥儿丸【方剂大全】
  9. 养老编《古今医统大全》
  10. 养脾说《寿世青编》
  11. 养老（附须发）《医学入门》
  12. 养脾丸【方剂大全】
  13. 养精种玉汤【方剂大全】
  14. 养脾圆【方剂大全】
  15. 养精神【方剂主治】
  16. 养气《养生导引秘籍》
  17. 养筋汤【方剂大全】
  18. 养气丹【方剂大全】
  19. 养金汤【方剂大全】
  20. 养气汤【方剂大全】
  21. 养虎咽气《养生导引秘籍》
  22. 养荣承气汤【方剂大全】
  23. 养龟方《毓麟验方》
  24. 养荣汤【方剂大全】
  25. 养肝丸【方剂大全】
  26. 养荣壮肾汤【方剂大全】
  27. 养肝说《寿世青编》
  28. 养身论《叶选医衡》
  29. 养肝明目【中药主治】
  30. 养身养心论说《达摩洗髓易筋经》
  1. 养老丸《奇方类编》
  2. 养老食疗《千金翼方》
  3. 养老新书钞《古今医统大全》
  4. 养老论《格致余论》
  5. 养脾说《寿世青编》
  6. 养老奉亲书续添《养老奉亲书》
  7. 养脾丸《冯氏锦囊秘录》
  8. 养老大例《千金翼方》
  9. 养脾丸《太平惠民和剂局方》
  10. 养老编《古今医统大全》
  11. 养脾丸《儒门事亲》
  12. 养老（附须发）《医学入门》
  13. 养脾丸《万氏秘传片玉心书》
  14. 养老《针灸学》
  15. 养婆汤《是斋百一选方》
  16. 养老《中医词典》
  17. 养气《养生导引秘籍》
  18. 养老《手穴手纹诊治》
  19. 养气丹《太平惠民和剂局方》
  20. 养老《针灸大成》
  21. 养气口诀《女丹合编选注》
  22. 养精须息怒《竹林女科证治》
  23. 养气汤《是斋百一选方》
  24. 养精须慎味《竹林女科证治》
  25. 养荣汤《冯氏锦囊秘录》
  26. 养精须戒酒《竹林女科证治》
  27. 养荣汤《三因极一病证方论》
  28. 养精须节劳《竹林女科证治》
  29. 养荣汤倍肉桂方《临症验舌法》
  30. 养精须寡欲《竹林女科证治》
  31. 养荣益卫补心清肺育脾和肝滋肾膏子丸方《冯氏锦囊秘录》


金樱子膏_《奇方类编》_中医方言_【岐黄之术】

金樱子膏

金樱子膏

  • 上一页
  • 目录
  • 相关
  • 下一页

活血驻颜，添精补髓，久服耐寒身轻。

金樱子去刺及子，以水淘净，入砂锅内水煎，不得绝火。水煎干一半，滤过仍煎，似稀饧收

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养老丸
  • 当前页：金樱子膏
  • 下一页：白沙丹
<<< 返回本书目录
  1. 金樱子【中药大全】
  2. 金樱子膏【方剂大全】
  3. 金樱子《本草纲目》图文版
  4. 金樱子煎【方剂大全】
  5. 金樱子《证类本草》
  6. 金樱子煎膏【方剂大全】
  7. 金樱子《药笼小品》
  8. 金樱子丸【方剂大全】
  9. 金樱子《雷公炮炙论》
  10. 金樱子粥《保健药膳》
  11. 金樱子《滇南本草》
  12. 金樱子粥【方剂大全】
  13. 金樱子《本草择要纲目》
  14. 金余散【方剂大全】
  15. 金樱子《本草易读》
  16. 金鱼《本草纲目》完整版
  17. 金樱子《本草新编》
  18. 金鱼《本草纲目》图文版
  19. 金樱子《本草图经》
  20. 金鱼【中药大全】
  21. 金樱子《本草经解》
  22. 金鱼草【中药大全】
  23. 金樱子《本草乘雅半偈》
  24. 金鱼肉《本草纲目》完整版
  25. 金樱子《本草纲目》完整版
  26. 金鱼藤【中药大全】
  27. 金樱叶【中药大全】
  28. 金鱼眼【疾病症状】
  29. 金樱丸【方剂大全】
  30. 金鱼藻【中药大全】
  1. 金樱子膏《奇方类编》
  2. 金樱子膏《食物疗法》
  3. 金樱子粥《保健药膳》
  4. 金樱子《本草图经》
  5. 金鱼《本草纲目》
  6. 金樱子《滇南本草》
  7. 金鱼《饮食须知》
  8. 金樱子《本草乘雅半偈》
  9. 金鱼《本草从新》
  10. 金樱子《药性切用》
  11. 金鱼《本草分经》
  12. 金樱子《本草撮要》
  13. 金鱼《本草撮要》
  14. 金樱子《本草择要纲目》
  15. 金鱼《药性切用》
  16. 金樱子《本草分经》
  17. 金玉连环《毓麟验方》
  18. 金樱子《增广和剂局方药性总论》
  19. 金郁《中医词典》
  20. 金樱子《本草经解》
  21. 金郁泄之《中医名词词典》
  22. 金樱子《本草便读》
  23. 金郁泄之《中医词典》
  24. 金樱子《中药学》
  25. 金郁之发《松峰说疫》
  26. 金樱子《得配本草》
  27. 金元四大家《中医名词词典》
  28. 金樱子《本草从新》
  29. 金元四大家《中医词典》
  30. 金樱子《本经逢原》
  31. 金元岩赤白痢《孙文垣医案》


白沙丹_《奇方类编》_中医方言_【岐黄之术】

白沙丹

白沙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

和补筋脉，起阴发阳，破滞气，化五积，益精神，安脏腑，除心气，去盗汗，乌须发，去风疾，五劳七伤，左瘫右痪，并皆治之。

八角茴香二两（炒黄） 川乌二两（火泡炒） 南苍术二两（米泔水浸） 熟地三两（蒸，不用酒）

上为细末，酒糊丸，梧子大，每服三十九丸，空心酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子膏
  • 当前页：白沙丹
  • 下一页：八圣丹
<<< 返回本书目录
  1. 白沙虫药【中药大全】
  2. 白沙丹【方剂大全】
  3. 白沙草灵丹【方剂大全】
  4. 白沙蒿【中药大全】
  5. 白涩症《中医眼科学》
  6. 白沙糖【中药大全】
  7. 白色主病条目《望诊遵经》
  8. 白沙蚓《滇南本草》
  9. 白色视野缺损【疾病症状】
  10. 白砂丹【方剂大全】
  11. 白色尿液【疾病症状】
  12. 白痧散【方剂大全】
  13. 白色念珠菌感染【疾病症状】
  14. 白痧药【方剂大全】
  15. 白色黏液状尿【疾病症状】
  16. 白山蓼【中药大全】
  17. 白色恶露【疾病症状】
  18. 白山苔【中药大全】
  19. 白散子【方剂大全】
  20. 白善方【方剂大全】
  21. 白散【方剂大全】
  22. 白鳝泥《本草纲目》完整版
  23. 白散《伤寒寻源》
  24. 白鳝泥《本草纲目》图文版
  25. 白三七根【中药大全】
  26. 白芍《本草易读》
  27. 白三七【中药大全】
  28. 白芍【中药大全】
  29. 白三百棒【中药大全】
  30. 白芍、赤芍《滇南本草》
  1. 白沙丹《奇方类编》
  2. 白沙参《吴普本草》
  3. 白沙糖《饮食须知》
  4. 白涩症《中医眼科学》
  5. 白沙糖《本草从新》
  6. 白涩症《中医词典》
  7. 白沙糖《本草撮要》
  8. 白色主病条目《望诊遵经》
  9. 白沙糖《药性切用》
  10. 白色念珠菌《医学微生物学》
  11. 白沙蚓《滇南本草》
  12. 白色喉风《喉科指掌》
  13. 白砂糖《顾松园医镜》
  14. 白色喉风《中医词典》
  15. 白扇根《千金翼方》
  16. 白色喉蛾《喉科指掌》
  17. 白扇根《新修本草》
  18. 白色喉蛾《中医词典》
  19. 白扇根《证类本草》
  20. 白色喉痹《喉科指掌》
  21. 白扇根《名医别录》
  22. 白色喉痹《中医词典》
  23. 白芍《中药炮制》
  24. 白散子《三因极一病证方论》
  25. 白芍《本草易读》
  26. 白散子《三因极一病证方论》
  27. 白芍《医学入门》
  28. 白散子《三因极一病证方论》
  29. 白芍《本草求真》
  30. 白散子《三因极一病证方论》
  31. 白芍《中药学》


八圣丹_《奇方类编》_中医方言_【岐黄之术】

八圣丹

八圣丹

  • 上一页
  • 目录
  • 相关
  • 下一页

种子治百病。

沙蒺藜八两 川续断四两（酒洗） 复盆子四两（酒洗去蒂） 干枸杞四两 山萸（去核，酒洗）

蒸饼，酒打为丸，梧子大。每空心服三钱，白滚汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白沙丹
  • 当前页：八圣丹
  • 下一页：回阳丹
<<< 返回本书目录
  1. 八生饮子【方剂大全】
  2. 八圣丹【方剂大全】
  3. 八生散【方剂大全】
  4. 八圣散【方剂大全】
  5. 八神汤【方剂大全】
  6. 八十难《难经悬解》
  7. 八神散【方剂大全】
  8. 八十一难《难经悬解》
  9. 八神来复丹【方剂大全】
  10. 八石散【方剂大全】
  11. 八神膏【方剂大全】
  12. 八室丹【方剂大全】
  13. 八神丹【方剂大全】
  14. 八岁汤【方剂大全】
  15. 八琼丹【方剂大全】
  16. 八威灵散【方剂大全】
  17. 八痞丸【方剂大全】
  18. 八味补骨脂丸【方剂大全】
  19. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  20. 八味沉香散【方剂大全】
  21. 八难《难经悬解》
  22. 八味带下方【方剂大全】
  23. 八目鳗【中药大全】
  24. 八味丹【方剂大全】
  25. 八妙丸【方剂大全】
  26. 八味胆草汤【方剂大全】
  27. 八门五枢《冯氏锦囊秘录》
  28. 八味荡滞饮【方剂大全】
  29. 八脉图并治症穴《针灸大成》
  30. 八味地黄加铁落汤【方剂大全】
  1. 八圣丹《奇方类编》
  2. 八神汤《是斋百一选方》
  3. 八十难《难经》
  4. 八少八多诀《中医词典》
  5. 八十难《难经悬解》
  6. 八取捻之法讲论答问三十二法《针灸神书》
  7. 八十一难《难经》
  8. 八片锦《中医词典》
  9. 八十一难《难经悬解》
  10. 八片锦《中医名词词典》
  11. 八石《中医词典》
  12. 八痞候《诸病源候论》
  13. 八味薄荷散《重订囊秘喉书》
  14. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  15. 八味地黄汤（加减八味地黄汤）《冯氏锦囊秘录》
  16. 八难《难经悬解》
  17. 八味地黄丸《医宗金鉴》
  18. 八难《难经》
  19. 八味地黄丸《删补名医方论》
  20. 八木火《中医词典》
  21. 八味地黄丸《冯氏锦囊秘录》
  22. 八门五枢《冯氏锦囊秘录》
  23. 八味地黄丸方《临症验舌法》
  24. 八脉配合歌《针灸易学》
  25. 八味地黄丸方解《吴医汇讲》
  26. 八脉配八卦歌《针灸大全》
  27. 八味黄散方《备急千金要方》
  28. 八脉配八卦歌《针灸大成》
  29. 八味口疳药歌《尤氏喉症指南》
  30. 八脉交会穴《中医词典》
  31. 八味理中丸《是斋百一选方》


回阳丹_《奇方类编》_中医方言_【岐黄之术】

回阳丹

回阳丹

  • 上一页
  • 目录
  • 相关
  • 下一页

沉香 木香 鹿茸 大茴 小茴（盐水炒） 青皮 栀子（去壳炒） 补骨脂 木通 地熟地 肉苁蓉 地龙（洗净土，炒干） 石菖蒲各一两 胡巴二两（生熟各半） 大海马一对（酥炙） 人参（可有无）

共为细末，酒糊为丸，梧子大。每服一钱，早晚二服，二七见效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八圣丹
  • 当前页：回阳丹
  • 下一页：起痿阳
<<< 返回本书目录
  1. 回阳大附散【方剂大全】
  2. 回阳丹【方剂大全】
  3. 回燕膏【方剂大全】
  4. 回阳发表汤【方剂大全】
  5. 回旋状脉络膜视网膜萎缩【疾病大全】
  6. 回阳返本汤【方剂大全】
  7. 回旋形线状鱼鳞病【疾病大全】
  8. 回阳膏【方剂大全】
  9. 回心草【中药大全】
  10. 回阳固精丸【方剂大全】
  11. 回香草散【方剂大全】
  12. 回阳化毒汤【方剂大全】
  13. 回吸性涕血【疾病症状】
  14. 回阳急救散【方剂大全】
  15. 回天再造丸【方剂大全】
  16. 回阳急救汤【方剂大全】
  17. 回天生育篇《外经微言》
  18. 回阳九针歌《针灸大成》
  19. 回天大补膏【方剂大全】
  20. 回阳九针歌《针灸聚英》
  21. 回素散【方剂大全】
  22. 回阳酒【方剂大全】
  23. 回苏散【方剂大全】
  24. 回阳救产汤【方剂大全】
  25. 回首散【方剂大全】
  26. 回阳救急《汤头歌诀》
  27. 回声饮子【方剂大全】
  28. 回阳救急丹【方剂大全】
  29. 回声阴影【疾病症状】
  30. 回阳救急酒【方剂大全】
  1. 回阳丹《奇方类编》
  2. 回旋灸《中医词典》
  3. 回阳返本汤《冯氏锦囊秘录》
  4. 回旋灸《中医名词词典》
  5. 回阳返本汤《退思集类方歌注》
  6. 回天生育篇《外经微言》
  7. 回阳急救汤《时方歌括》
  8. 回食单《中医词典》
  9. 回阳九针歌《针灸大成》
  10. 回生丸《何氏虚劳心传》
  11. 回阳九针歌《针灸聚英》
  12. 回生散《是斋百一选方》
  13. 回阳九针穴《中医词典》
  14. 回生散《仁术便览》
  15. 回阳救急《汤头歌诀》
  16. 回生散《医方考》
  17. 回阳救急汤《冯氏锦囊秘录》
  18. 回生歌《济生集》
  19. 回阳救急汤《仁术便览》
  20. 回生丹《重楼玉钥》
  21. 回阳救急汤《退思集类方歌注》
  22. 回生丹《外科全生集》
  23. 回阳救急汤《医方论》
  24. 回生丹《穴道秘书》
  25. 回阳救逆《中医词典》
  26. 回生茶《茶饮保健》
  27. 回阳散《外科传薪集》
  28. 回生艾火《幼幼集成》
  29. 回阳升陷汤《医学衷中参西录》
  30. 回舌症《喉舌备要秘旨》
  31. 回阳汤《是斋百一选方》


起痿阳_《奇方类编》_中医方言_【岐黄之术】

起痿阳

起痿阳

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄四两研末，水调为糊。以石燕三两，烧红，频投糊内，以酥为度。外用柏子仁三钱 枸杞五钱 人参三钱

共为细末，面糊为丸，绿豆大。每服四十丸，淡盐汤下。

又方

鸡蛋顶开一孔，去黄白，净。入人参切片填满，绵纸封固蛋孔，同二十一个有雄鸡蛋，伏至期该出诸蛋俱干者，

人参食之也。将参取出为末，净瓷瓶封固，每晚酒下三分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回阳丹
  • 当前页：起痿阳
  • 下一页：种子并治阳痿
<<< 返回本书目录
  1. 起痿汤【方剂大全】
  2. 起阴汤【方剂大全】
  3. 起痿丹【方剂大全】
  4. 起胀《张氏医通》
  5. 起痛汤【方剂大全】
  6. 起胀逆证《痘疹心法要诀》
  7. 起死门《串雅内外编》
  8. 起胀逆证《医宗金鉴》
  9. 起死回生《趣味中医》
  10. 起胀三朝生死诀《疡医大全》
  11. 起死回生《趣味中医》
  12. 起胀三朝顺逆险《冯氏锦囊秘录》
  13. 起司天在泉并客气《古今医统大全》
  14. 起胀三日诀《慈幼新书》
  15. 起居作息与养生《中医养生学》
  16. 起胀时备用诸药《冯氏锦囊秘录》
  17. 起居有常《中医养生学》
  18. 起胀顺证《痘疹心法要诀》
  19. 起居-养生余录（上）《古今医统大全》
  20. 起胀顺证《医宗金鉴》
  21. 起居调摄《养生导引秘籍》
  22. 起胀险证《痘疹心法要诀》
  23. 起居类《古今医统大全》
  24. 起胀险证《医宗金鉴》
  25. 起居类《古今医统大全》
  26. 起胀证治《痘疹心法要诀》
  27. 起居编《古今医统大全》
  28. 起胀证治《医宗金鉴》
  29. 起居《医学见能》
  30. 起胀诸论《冯氏锦囊秘录》
  1. 起痿阳《奇方类编》
  2. 起死神应丹《儒门事亲》
  3. 起右汤《仁术便览》
  4. 起死回生《趣味中医》
  5. 起胀《张氏医通》
  6. 起死回生《趣味中医》
  7. 起胀逆证《医宗金鉴》
  8. 起司天在泉并客气《古今医统大全》
  9. 起胀逆证《痘疹心法要诀》
  10. 起脾法《中医词典》
  11. 起胀三朝方药例《古今医鉴》
  12. 起居作息与养生《中医养生学》
  13. 起胀三朝决生死例《古今医鉴》
  14. 起居有常《中医词典》
  15. 起胀三朝生死诀《疡医大全》
  16. 起居有常《中医养生学》
  17. 起胀三朝顺逆险《冯氏锦囊秘录》
  18. 起居调摄《养生导引秘籍》
  19. 起胀三朝证治例《古今医鉴》
  20. 起居类《古今医统大全》
  21. 起胀三日诀《丹台玉案》
  22. 起居类《古今医统大全》
  23. 起胀三日诀《慈幼新书》
  24. 起居忌《女科证治准绳》
  25. 起胀时备用诸药《冯氏锦囊秘录》
  26. 起居活动《中医儿科学》
  27. 起胀顺证《医宗金鉴》
  28. 起居编《古今医统大全》
  29. 起胀顺证《痘疹心法要诀》
  30. 起居（养生余录 上）《古今医统大全》
  31. 起胀险证《医宗金鉴》


种子并治阳痿_《奇方类编》_中医方言_【岐黄之术】

种子并治阳痿

种子并治阳痿

  • 上一页
  • 目录
  • 相关
  • 下一页

人参二钱 枸杞五钱

煎水酒二斤，作几次饮之，每饮酒，用猪腰子以刀划纵横纹，将故纸五钱为末，入腰子纹内

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：起痿阳
  • 当前页：种子并治阳痿
  • 下一页：安神丸
<<< 返回本书目录
  1. 种子《女科要旨》
  2. 种子补益受胎寿子论《胎产心法》
  3. 种子《灸法秘传》
  4. 种子大补丸【方剂大全】
  5. 种子《傅青主女科》
  6. 种子方《评注产科心法》
  7. 种植牙《家庭医学百科-医疗康复篇》
  8. 种子方《张氏妇科》
  9. 种植性结节【疾病症状】
  10. 种子宫神方《毓麟验方》
  11. 种植播散【疾病症状】
  12. 种子红药连城丸《毓麟验方》
  13. 种造药《千金翼方》
  14. 种子金丹《毓麟验方》
  15. 种玉酒【方剂大全】
  16. 种子金丸《毓麟验方》
  17. 种嗣门《辨证录》
  18. 种子金丸《毓麟验方》
  19. 种痘要旨《幼科种痘心法要旨》
  20. 种子门《女科指要》
  21. 种痘要旨《医宗金鉴》
  22. 种子门《评注产科心法》
  23. 种痘说《医学源流论》
  24. 种子奇方《毓麟验方》
  25. 种痘说《张氏医通》
  26. 种子奇方【方剂大全】
  27. 种痘解《儿科萃精》
  28. 种子时候《妇科心法要诀》
  29. 种痘并发症【疾病大全】
  30. 种子时候《医宗金鉴》
  1. 种子并治阳痿《奇方类编》
  2. 种子必知之时候《女科经纶》
  3. 种子补益受胎寿子论《胎产心法》
  4. 种子必保养心肾二脏论《女科经纶》
  5. 种子方《张氏妇科》
  6. 种子《灸法秘传》
  7. 种子方《评注产科心法》
  8. 种子《女科要旨》
  9. 种子方法《评注产科心法》
  10. 种子《中医词典》
  11. 种子歌《评注产科心法》
  12. 种植牙《家庭医学百科-医疗康复篇》
  13. 种子宫神方《毓麟验方》
  14. 种造药《千金翼方》
  15. 种子红药连城丸《毓麟验方》
  16. 种玉《中医词典》
  17. 种子金丹《冯氏锦囊秘录》
  18. 种系《实验动物科学》
  19. 种子金丹《毓麟验方》
  20. 种橐《中医词典》
  21. 种子金丸《毓麟验方》
  22. 种嗣门（九则）《辨证录》
  23. 种子金丸《毓麟验方》
  24. 种鼠的选择《实验动物科学》
  25. 种子良方《奇效简便良方》
  26. 种属《实验动物科学》
  27. 种子门《女科指要》
  28. 种空青秘法（华佗种空青）《华佗神方》
  29. 种子奇方《回生集》
  30. 种痘要旨《幼科种痘心法要旨》
  31. 种子奇方《毓麟验方》


安神丸_《奇方类编》_中医方言_【岐黄之术】

安神丸

安神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治神短烦躁不安，夜卧不宁，惊悸怔忡，恍惚健忘。

川连八两（姜炒） 归身三两 生地三两 生草一两 玄参四两（酒洗） 枣仁二两（炒黑） 白茯神四两 远志肉二两（甘草水泡） 琥珀一两 犀角一两 辰砂一两（为衣）

莲子、灯心煎汤为丸，梧子大。每服一钱，空心白滚水送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子并治阳痿
  • 当前页：安神丸
  • 下一页：斑龙百补丸
<<< 返回本书目录
  1. 安神丸《小儿药证直诀》
  2. 安神丸【方剂大全】
  3. 安神汤【方剂大全】
  4. 安神犀角丸【方剂大全】
  5. 安神熟地黄散【方剂大全】
  6. 安神醒心丸【方剂大全】
  7. 安神生化汤【方剂大全】
  8. 安神养血汤【方剂大全】
  9. 安神散【方剂大全】
  10. 安神养志丸【方剂大全】
  11. 安神清镇丹【方剂大全】
  12. 安神药《中药学》
  13. 安神妙香丸【方剂大全】
  14. 安神药《中医眼科备读》
  15. 安神化痰汤【方剂大全】
  16. 安神益志汤【方剂大全】
  17. 安神滚痰丸【方剂大全】
  18. 安神饮【方剂大全】
  19. 安神固精丸【方剂大全】
  20. 安神镇惊【中药主治】
  21. 安神膏【方剂大全】
  22. 安神镇惊丸【方剂大全】
  23. 安神复元汤【方剂大全】
  24. 安神镇心琥珀丸【方剂大全】
  25. 安神复睡汤【方剂大全】
  26. 安神镇心丸【方剂大全】
  27. 安神定智汤【方剂大全】
  28. 安神止痛汤【方剂大全】
  29. 安神定志丸【方剂大全】
  30. 安肾汤【方剂大全】
  1. 安神丸《奇方类编》
  2. 安神丸《医方考》
  3. 安神丸《万氏秘传片玉心书》
  4. 安神汤《仁术便览》
  5. 安神丸《小儿药证直诀》
  6. 安神散《冯氏锦囊秘录》
  7. 安神丸《博济方》
  8. 安神定志丸《医学心悟》
  9. 安神药《中药学》
  10. 安神丹《冯氏锦囊秘录》
  11. 安神药应用注意事项《中药学》
  12. 安神《中医词典》
  13. 安肾丸《洪氏集验方》
  14. 安全性考虑《默克家庭诊疗手册》
  15. 安肾丸《冯氏锦囊秘录》
  16. 安全期避孕法《默克家庭诊疗手册》
  17. 安肾丸《三因极一病证方论》
  18. 安丘望之《中医词典》
  19. 安肾丸《太平惠民和剂局方》
  20. 安期生《中医词典》
  21. 安石榴《本草纲目》
  22. 安脾散《是斋百一选方》
  23. 安石榴《千金翼方》
  24. 安钠咖《精神药品临床应用指导原则》
  25. 安石榴《新修本草》
  26. 安眠药中毒的急救《现代院外急救手册》
  27. 安石榴《本草衍义》
  28. 安眠药与抗抑郁剂中毒的急诊处理《急诊医学》
  29. 安石榴《本草蒙筌》
  30. 安眠穴《中医词典》
  31. 安石榴《证类本草》


斑龙百补丸_《奇方类编》_中医方言_【岐黄之术】

斑龙百补丸

斑龙百补丸

  • 上一页
  • 目录
  • 相关
  • 下一页

固本保元，复天真壮阳气，益五脏、助精神，强筋骨，美颜色，延寿算，久鹿角霜八两 鹿角胶四两（炒） 白茯苓四两 山药四两（炒） 人参四两 牛膝四两（酒浸） 杜仲三两（盐水炒） 枸杞四两 黄 四两（蜜炙） 五味子二两（炒） 当归三两（酒洗） 生地四两（酒浸） 芡实四两 知母（盐炒）四两 黄柏四两（盐炒）

蜜丸，桐子大。每服三钱，白汤空心下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安神丸
  • 当前页：斑龙百补丸
  • 下一页：猪肚丸
<<< 返回本书目录
  1. 斑龙八帅丹【方剂大全】
  2. 斑龙百补丸【方剂大全】
  3. 斑龙八师丹【方剂大全】
  4. 斑龙二至百补丸【方剂大全】
  5. 斑烂《张氏医通》
  6. 斑龙二至丸【方剂大全】
  7. 斑烂《冯氏锦囊秘录》
  8. 斑龙固本丹【方剂大全】
  9. 斑鸠占叶【中药大全】
  10. 斑龙黑白二神丹【方剂大全】
  11. 斑鸠占【中药大全】
  12. 斑龙灵龟化痔丸【方剂大全】
  13. 斑鸠木【中药大全】
  14. 斑龙脑珠丸【方剂大全】
  15. 斑鸠菊【中药大全】
  16. 斑龙散【方剂大全】
  17. 斑鸠【中药大全】
  18. 斑龙托里汤【方剂大全】
  19. 斑鸠《本草纲目》图文版
  20. 斑龙丸【方剂大全】
  21. 斑鸠《本草求真》
  22. 斑龙宴【方剂大全】
  23. 斑鸠《本草纲目》完整版
  24. 斑龙种子丸【方剂大全】
  25. 斑鸡丸【方剂大全】
  26. 斑茅【中药大全】
  27. 斑黄双解散【方剂大全】
  28. 斑茅花【中药大全】
  29. 斑黄《医学见能》
  30. 斑蝥《本草纲目》完整版
  1. 斑龙百补丸《奇方类编》
  2. 斑烂《张氏医通》
  3. 斑龙丸《冯氏锦囊秘录》
  4. 斑烂《冯氏锦囊秘录》
  5. 斑龙丸《外科理例》
  6. 斑块状感觉障碍《神经精神疾病诊断学》
  7. 斑龙丸《医方论》
  8. 斑鸠《药性切用》
  9. 斑龙丸《是斋百一选方》
  10. 斑鸠《本草撮要》
  11. 斑龙宴《韩氏医通》
  12. 斑鸠《本草分经》
  13. 斑猫《吴普本草》
  14. 斑鸠《增广和剂局方药性总论》
  15. 斑猫《本草从新》
  16. 斑鸠《得配本草》
  17. 斑蝥《本草纲目》
  18. 斑鸠《本草从新》
  19. 斑蝥《雷公炮炙论》
  20. 斑鸠《本经逢原》
  21. 斑蝥《雷公炮制药性解》
  22. 斑鸠《本草求真》
  23. 斑蝥《千金翼方》
  24. 斑鸠《医学入门》
  25. 斑蝥《玉楸药解》
  26. 斑鸠《本草纲目》
  27. 斑蝥《中药炮制》
  28. 斑鹪《本草衍义》
  29. 斑蝥《本草经集注》
  30. 斑黄并发《松峰说疫》
  31. 斑蝥《新修本草》


猪肚丸_《奇方类编》_中医方言_【岐黄之术】

猪肚丸

猪肚丸

  • 上一页
  • 目录
  • 相关
  • 下一页

固精养血，瘦者肥胖其益无穷，其理莫测。

白术（饭上蒸，炒）八两 苦参六两（酒浸，晒七次）牡蛎八两（ 透水飞）

用大猪肚二个，洗净，煮烂，捣如泥，和药为丸，桐子大。每日服三次，每服三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑龙百补丸
  • 当前页：猪肚丸
  • 下一页：黑豆丸
<<< 返回本书目录
  1. 猪肚木【中药大全】
  2. 猪肚丸【方剂大全】
  3. 猪肚【中药大全】
  4. 猪肚丸（经验）《虚损启微》
  5. 猪肚《本草纲目》完整版
  6. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  7. 猪胆汁导证《经方实验录》
  8. 猪肚粥《保健药膳》
  9. 猪胆汁《长沙药解》
  10. 猪肚粥【方剂大全】
  11. 猪胆汁《本草思辨录》
  12. 猪肚子【中药大全】
  13. 猪胆汤【方剂大全】
  14. 猪耳掌【中药大全】
  15. 猪胆粉【中药大全】
  16. 猪肺《本草纲目》完整版
  17. 猪胆导法《伤寒寻源》
  18. 猪肺【中药大全】
  19. 猪胆【中药大全】
  20. 猪肺粥【方剂大全】
  21. 猪胆《药征续编》
  22. 猪肤《本草纲目》完整版
  23. 猪胆《本草乘雅半偈》
  24. 猪肤《本草思辨录》
  25. 猪胆《本草纲目》完整版
  26. 猪肤《药征续编》
  27. 猪带绦虫病【疾病大全】
  28. 猪肤《长沙药解》
  29. 猪大肠【中药大全】
  30. 猪肤【中药大全】
  1. 猪肚丸《奇方类编》
  2. 猪肚丸《仁术便览》
  3. 猪肚丸（经验）《虚损启微》
  4. 猪肚丸《儒门事亲》
  5. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法三首《外台秘要》
  6. 猪肚丸《妇人大全良方》
  7. 猪肚粥《保健药膳》
  8. 猪肚丸《妇人大全良方》
  9. 猪肪汤《医学入门》
  10. 猪肚丸《备急千金要方》
  11. 猪肺《本草分经》
  12. 猪肚煎秘方（华佗猪肚煎）《华佗神方》
  13. 猪肺粥《食物疗法》
  14. 猪肚方《医学入门》
  15. 猪肺粥《老年百病防治》
  16. 猪肚《本草分经》
  17. 猪肤《长沙药解》
  18. 猪肚《本草分经》
  19. 猪肤《汤液本草》
  20. 猪肚《本草易读》
  21. 猪肤《本草蒙筌》
  22. 猪肚《饮膳正要》
  23. 猪肤《冯氏锦囊秘录》
  24. 猪癫《中医词典》
  25. 猪肤《本草思辨录》
  26. 猪的选择与应用《实验动物科学》
  27. 猪肤《本草分经》
  28. 猪胆汁方（治症同上）《伤寒括要》
  29. 猪肤《药征续编》
  30. 猪胆汁方《伤寒论》
  31. 猪肤红枣羹《食物疗法》


黑豆丸_《奇方类编》_中医方言_【岐黄之术】

黑豆丸

黑豆丸

  • 上一页
  • 目录
  • 相关
  • 下一页

专能延年补肾，强筋健步，功效非常。

菟丝子（酒炙）一斤 沙蒺藜（青盐水炒）一斤 甘枸杞（酒浸）一斤 破故纸（同胡桃肉炒）一斤 牛膝（酒浸）一斤 杜仲（去粗皮，盐水炒）一斤 归身（酒洗）一斤 鱼鳔（炒成珠）八两 川椒（去目闭口者，炒出汗）八两 青盐（洗去泥）八两 人参（量加）

黑豆一斗，圆大者，用黄酒十斤，煮熟晒干，共为细末，白蜜十二斤，炼熟为丸，桐子大。每服三钱，空心白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肚丸
  • 当前页：黑豆丸
  • 下一页：棉花仁丸
<<< 返回本书目录
  1. 黑豆汤【方剂大全】
  2. 黑豆丸【方剂大全】
  3. 黑豆生姜汤【方剂大全】
  4. 黑豆小麦煎《保健药膳》
  5. 黑豆神散【方剂大全】
  6. 黑豆衣【中药大全】
  7. 黑豆神方【方剂大全】
  8. 黑豆饮【方剂大全】
  9. 黑豆散【方剂大全】
  10. 黑豆饮子【方剂大全】
  11. 黑豆馏油软膏【方剂大全】
  12. 黑豆油膏【方剂大全】
  13. 黑豆沥【方剂大全】
  14. 黑豆熨【方剂大全】
  15. 黑豆鲤鱼汤《保健药膳》
  16. 黑豆汁渍方【方剂大全】
  17. 黑豆酒【方剂大全】
  18. 黑豆粥【方剂大全】
  19. 黑豆浸酒【方剂大全】
  20. 黑痘《续名医类案》
  21. 黑豆煎【方剂大全】
  22. 黑鹅脚板（图）【中药大全】
  23. 黑豆红花煎《保健药膳》
  24. 黑萼棘豆【中药大全】
  25. 黑豆羹【方剂大全】
  26. 黑发散【方剂大全】
  27. 黑豆方【方剂大全】
  28. 黑发仙丹【方剂大全】
  29. 黑豆蛋酒汤【方剂大全】
  30. 黑发香头油【方剂大全】
  1. 黑豆丸《奇方类编》
  2. 黑豆鲤鱼汤《保健药膳》
  3. 黑豆小麦煎《保健药膳》
  4. 黑豆红花煎《保健药膳》
  5. 黑痘《续名医类案》
  6. 黑豆《药性切用》
  7. 黑发散《冯氏锦囊秘录》
  8. 黑豆《药性切用》
  9. 黑肺病《默克家庭诊疗手册》
  10. 黑豆《本草分经》
  11. 黑风《中医词典》
  12. 黑豆《本草分经》
  13. 黑风不足歌《眼科心法要诀》
  14. 黑豆《本草便读》
  15. 黑风不足歌《医宗金鉴》
  16. 黑豆《本草易读》
  17. 黑风内障《中医词典》
  18. 黑豆《食物疗法》
  19. 黑风内障《秘传眼科龙木论》
  20. 黑疔症《喉舌备要秘旨》
  21. 黑风内障《明目至宝》
  22. 黑疔症《中医词典》
  23. 黑风有余歌《眼科心法要诀》
  24. 黑疔《外科大成》
  25. 黑风有余歌《医宗金鉴》
  26. 黑疔《外科心法要诀》
  27. 黑敷药《外科传薪集》
  28. 黑疔《医宗金鉴》
  29. 黑符《吴普本草》
  30. 黑疔《中医词典》
  31. 黑附丸《三因极一病证方论》


棉花仁丸_《奇方类编》_中医方言_【岐黄之术】

棉花仁丸

棉花仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

乌发暖肾，种子良药。

棉花子十数斤，用滚水泡过，盛人蒲包内闷，炷香取出，一晒裂开去壳取仁，并去外皮，用净仁三斤，去尽油，用火酒三斤，泡一夜收起，蒸一炷香，晒干为末。外用故纸一斤（盐水泡一夜，炒干） 川杜仲一斤（去外粗皮，黄酒泡一夜，压干，姜汁炒去丝） 枸杞子一斤（黄酒浸蒸，晒干） 菟丝子一斤（酒煮，去丝为度）

共末蜜丸，桐子大。每服三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑豆丸
  • 当前页：棉花仁丸
  • 下一页：治腰痛方
<<< 返回本书目录
  1. 棉花壳【中药大全】
  2. 棉花藤【中药大全】
  3. 棉花根【中药大全】
  4. 棉花子【中药大全】
  5. 棉花杜仲【中药大全】
  6. 棉鼠《实验动物科学》
  7. 棉花【中药大全】
  8. 棉团铁线莲【中药大全】
  9. 棉尘肺【疾病大全】
  10. 棉子疮《外科十三方考》
  11. 绵枣儿【中药大全】
  12. 棉子油【中药大全】
  13. 绵阳岩白菜【中药大全】
  14. 棉子中毒【疾病大全】
  15. 绵羊血【中药大全】
  16. 棉籽【中药大全】
  17. 绵羊角【中药大全】
  18. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  19. 绵藤【中药大全】
  20. 檰芽【中药大全】
  21. 绵三七【中药大全】
  22. 免疫病理《病理学》
  23. 绵毛娃儿藤【中药大全】
  24. 免疫低下者易患肿瘤《免疫与健康》
  25. 绵毛马兜铃【中药大全】
  26. 免疫电镜胶体金标记法《实用免疫细胞与核酸》
  27. 绵毛金腰【中药大全】
  28. 免疫电泳技术《免疫学和免疫学检验》
  29. 绵马贯众【中药大全】
  30. 免疫放射分析《免疫学和免疫学检验》
  1. 棉花仁丸《奇方类编》
  2. 棉花疮《中医词典》
  3. 棉花子（棉锦皮）《中药学》
  4. 绵茵陈《本草害利》
  5. 棉花子油《得配本草》
  6. 绵羊（学名Ovis　aries，英名Sheep）《实验动物科学》
  7. 棉屑沉着病《默克家庭诊疗手册》
  8. 绵茧散《仁术便览》
  9. 棉子疮《外科十三方考》
  10. 绵茧散《仁术便览》
  11. 棉子油中毒的急救《现代院外急救手册》
  12. 绵茧散《冯氏锦囊秘录》
  13. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  14. 绵大戟《滇南本草》
  15. 免痘入眼《奇效简便良方》
  16. 绵《本草害利》
  17. 免怀汤《医方考》
  18. 眠羊挣《松峰说疫》
  19. 免乳《中医词典》
  20. 眠弦赤烂《中医名词词典》
  21. 免蓐《中医词典》
  22. 眠卧多汗《女科百问》
  23. 免身《中医词典》
  24. 眠尔通（安宁）中毒《医院药学》
  25. 免小儿病《奇效简便良方》
  26. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  27. 免疫PCR《实用免疫细胞与核酸》
  28. 蜜汁鸭梨《保健药膳》
  29. 免疫标记方法《实用免疫细胞与核酸》
  30. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  31. 免疫病理《病理学》


治腰痛方_《奇方类编》_中医方言_【岐黄之术】

治腰痛方

治腰痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

杜仲（去皮，姜炒去丝）六钱 川萆 （酒炒）六钱 川续断六钱

共为末，每用四钱，取猪腰二个，勿下水，竹刀切开，将药填入，以线缚定，用草纸七层水

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棉花仁丸
  • 当前页：治腰痛方
  • 下一页：治小便频酒
<<< 返回本书目录
  1. 治腰痛方《集验方》
  2. 治腰痛灸刺法《圣济总录》
  3. 治腰痛《洪氏集验方》
  4. 治腰痛神方《毓麟验方》
  5. 治腰痛《洪氏集验方》
  6. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  7. 治羊须疮奇效方《喉舌备要秘旨》
  8. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  9. 治验存参《银海指南》
  10. 治宜《圣济总录》
  11. 治验《何氏虚劳心传》
  12. 治遗溺灸法《圣济总录》
  13. 治眼七十二证良方《明目至宝》
  14. 治疫名方《增订叶评伤暑全书》
  15. 治眼目疾《太平惠民和剂局方》
  16. 治疫气伤寒，三日以后不解者方《集验方》
  17. 治眼九法《陆地仙经》
  18. 治疫清凉散【方剂大全】
  19. 治眼方《明目至宝》
  20. 治疫症最宜变通论《松峰说疫》
  21. 治眼方《明目至宝》
  22. 治缢死、溺死、中、冻死方《集验方》
  23. 治眼齿《苏沈良方》
  24. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  25. 治眼病方《集验方》
  26. 治阴户生疮《济阴纲目》
  27. 治眼，五脏补泻用药《明目至宝》
  28. 治阴户肿痛《济阴纲目》
  29. 治咽喉肿痛《洪氏集验方》
  30. 治阴冷《济阴纲目》
  1. 治腰痛方《奇方类编》
  2. 治腰痛方《集验方》
  3. 治腰痛灸刺法《圣济总录》
  4. 治腰痛单方《是斋百一选方》
  5. 治腰痛神方《毓麟验方》
  6. 治腰痛《是斋百一选方》
  7. 治腰腿酸疼二百三十二法《针灸神书》
  8. 治腰痛《是斋百一选方》
  9. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  10. 治腰痛《洪氏集验方》
  11. 治噎《是斋百一选方》
  12. 治腰痛《洪氏集验方》
  13. 治噎方《奇方类编》
  14. 治腰脚疼痛方《儒门事亲》
  15. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  16. 治腰脊强仰俯不得二百三十四法《针灸神书》
  17. 治噎膈酒方《奇方类编》
  18. 治杨梅疮后肿块方《冯氏锦囊秘录》
  19. 治噎膈奇方《时方妙用》
  20. 治阳明燥金法《四圣心源》
  21. 治噎膈食不下痞塞不通《奇方类编》
  22. 治阳厥发狂将成疽《中藏经》
  23. 治噎食《奇方类编》
  24. 治阳搐急惊方《小儿卫生总微论方》
  25. 治噎食开关方《奇方类编》
  26. 治羊须疮奇效方《喉舌备要秘旨》
  27. 治噎食神验方《回生集》
  28. 治羊须疮方《奇方类编》
  29. 治噎食转食奇方《回生集》
  30. 治羊儿疯奇方《奇方类编》
  31. 治叶茂卿小男奇证效验并详诲门人《寓意草》


治小便频酒_《奇方类编》_中医方言_【岐黄之术】

治小便频酒

治小便频酒

  • 上一页
  • 目录
  • 相关
  • 下一页

破故纸（盐水炒）二两 白茯苓一两

共末。没药五钱，用黄酒浸之，煮化，和药末为丸，桐子大。每服三十丸，空心白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腰痛方
  • 当前页：治小便频酒
  • 下一页：补天大造丸
<<< 返回本书目录
  1. 治小便难及遗尿、尿频方《集验方》
  2. 治小便数方（并治渴）《苏沈良方》
  3. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  4. 治小便数灸法《圣济总录》
  5. 治小便不通。《苏沈良方》
  6. 治小产病方《妇科玉尺》
  7. 治消滋坎饮加减【方剂大全】
  8. 治小肠气《洪氏集验方》
  9. 治消止渴汤【方剂大全】
  10. 治小肠气，断弓弦散。《苏沈良方》
  11. 治消渴灸法《圣济总录》
  12. 治小肠气，二姜散。《苏沈良方》
  13. 治消渴方《苏沈良方》
  14. 治小肠气仓卒散方《苏沈良方》
  15. 治消渴方《集验方》
  16. 治小儿哺露《圣济总录》
  17. 治香港脚灸法《圣济总录》
  18. 治小儿恶疮久不瘥方《集验方》
  19. 治香港脚灸法《洪氏集验方》
  20. 治小儿疳肥疮多生头上《苏沈良方》
  21. 治涎诸方《史载之方》
  22. 治小儿疳伤《银海精微》
  23. 治下疰脚疮，火府丹。《苏沈良方》
  24. 治小儿惊风、疳气及疟疾方《集验方》
  25. 治下利诸方《小品方》
  26. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  27. 治下利诸方《小品方》
  28. 治小儿雀目法《一草亭目科全书》
  29. 治误为火汤热膏所伤诸方《小品方》
  30. 治小儿热嗽。《苏沈良方》
  1. 治小便频酒《奇方类编》
  2. 治小便频滑数不禁《儒门事亲》
  3. 治小便频数有余滴腰膝冷肾囊湿两脚无力《回生集》
  4. 治小便难及遗尿、尿频方《集验方》
  5. 治小便数方（并治渴）《苏沈良方》
  6. 治小便淋痛方《回生集》
  7. 治小便数灸法《圣济总录》
  8. 治小便混浊如精之状《儒门事亲》
  9. 治小便下血不止《是斋百一选方》
  10. 治小便多《儒门事亲》
  11. 治小产《奇效简便良方》
  12. 治小便出血《是斋百一选方》
  13. 治小产《奇方类编》
  14. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  15. 治小产病方《妇科玉尺》
  16. 治小便不通。《苏沈良方》
  17. 治小肠气《洪氏集验方》
  18. 治小便白浊《是斋百一选方》
  19. 治小肠气《是斋百一选方》
  20. 治小便《育婴家秘》
  21. 治小肠气《是斋百一选方》
  22. 治消渴灸法《圣济总录》
  23. 治小肠气，断弓弦散。《苏沈良方》
  24. 治消渴方《是斋百一选方》
  25. 治小肠气，二姜散。《苏沈良方》
  26. 治消渴方《苏沈良方》
  27. 治小肠气仓卒散方《苏沈良方》
  28. 治消渴方《集验方》
  29. 治小肠气痛《儒门事亲》
  30. 治消渴《是斋百一选方》
  31. 治小儿白浊《是斋百一选方》


补天大造丸_《奇方类编》_中医方言_【岐黄之术】

补天大造丸

补天大造丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸虚百损，五劳七伤，第一奇方。

紫河车一个（要头生男胎，用米泔水洗净，再入长流水洗，以砂锅内碗盛蒸烂，石臼内杵烂入药） 鹿茸（炙）二两 虎胫骨（炙）二两 大龟板（炙）二两 生地（酒炒，蒸一日，杵烂，八两入药） 山药四两（炒） 丹皮三两 泽泻三两 白茯苓三两 山萸肉四两 天冬三两 麦冬三两 五味子三两 枸杞子四两 当归四两 菟丝子三两 破故纸（酒炒）二两牛膝三两 杜仲（酒炒）三两 肉苁蓉三两（酒浸去鳞甲）

炼蜜为丸，桐子大。每服百丸，空心温酒下，即盐汤亦可下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小便频酒
  • 当前页：补天大造丸
  • 下一页：瓮头春酒
<<< 返回本书目录
  1. 补天串【方剂大全】
  2. 补天大造丸【方剂大全】
  3. 补体系统的组成和性质《免疫学和免疫学检验》
  4. 补天丹【方剂大全】
  5. 补体系统的组成和理化性质《医学免疫学》
  6. 补天膏【方剂大全】
  7. 补体系统的生物活性《免疫学和免疫学检验》
  8. 补天手饮【方剂大全】
  9. 补体系统的激活《医学免疫学》
  10. 补天丸【方剂大全】
  11. 补体系统的活化与调控《免疫学和免疫学检验》
  12. 补天五子种玉丹【方剂大全】
  13. 补体系统《医学免疫学》
  14. 补天育麟丹【方剂大全】
  15. 补体调节分子的结构及功《细胞和分子免疫学》
  16. 补天育嗣丹【方剂大全】
  17. 补体受体及其免疫学功能《医学免疫学》
  18. 补瞳神丹【方剂大全】
  19. 补体受体的结构及功能《细胞和分子免疫学》
  20. 补痛丸【方剂大全】
  21. 补体结合试验《免疫学和免疫学检验》
  22. 补土保金汤【方剂大全】
  23. 补体固有成分的分子结构及功能《细胞和分子免疫学》
  24. 补土燥湿汤【方剂大全】
  25. 补体的生物学活性《医学免疫学》
  26. 补胃《本草害利》
  27. 补体的结构及遗传学特征《细胞和分子免疫学》
  28. 补胃膏【方剂大全】
  29. 补体的合成及代谢《免疫学和免疫学检验》
  30. 补胃黄耆散【方剂大全】
  1. 补天大造丸《奇方类编》
  2. 补体型《细胞和分子免疫学》
  3. 补天丸《医方考》
  4. 补体系统的组成和性质《免疫学和免疫学检验》
  5. 补天丸《医方论》
  6. 补体系统的生物活性《免疫学和免疫学检验》
  7. 补土派《中医词典》
  8. 补体系统的激活《医学免疫学》
  9. 补胃汤《备急千金要方》
  10. 补体系统的活化与调控《免疫学和免疫学检验》
  11. 补五脏《千金翼方》
  12. 补体系统《医学免疫学》
  13. 补五脏《千金翼方》
  14. 补体调节分子的结构及功《细胞和分子免疫学》
  15. 补泄抑法《幼科推拿秘书》
  16. 补体受体及其免疫学功能《医学免疫学》
  17. 补泻《中医名词词典》
  18. 补体受体的结构及功能《细胞和分子免疫学》
  19. 补泻《中药基本理论知识》
  20. 补体受体《医学免疫学》
  21. 补泻《针灸素难要旨》
  22. 补体缺陷病《医学免疫学》
  23. 补泻《针灸素难要旨》
  24. 补体结合试验《免疫学和免疫学检验》
  25. 补泻《针灸聚英》
  26. 补体激活过程的调节《医学免疫学》
  27. 补泻当分缓急有无说《叶选医衡》
  28. 补体固有成分的分子结构及功能《细胞和分子免疫学》
  29. 补泻法《普济方·针灸》
  30. 补体分子的组分和命名《医学免疫学》
  31. 补泻法五十九法《针灸神书》


瓮头春酒_《奇方类编》_中医方言_【岐黄之术】

瓮头春酒

瓮头春酒

  • 上一页
  • 目录
  • 相关
  • 下一页

专能壮阳种子，填精补髓，人年四十以后用之。女子宫冷、白带等症并可用。

头红花一斤 羊藿一斤（去毛边） 白芍二两（酒炒） 羯羊油一斤（炒羊藿极黑） 杜仲一两（童便浸一宿，炒） 苍术（炒）四两 天冬一两 肉苁蓉一两（去鳞甲） 牛膝四两五加皮四两白茯苓四两 砂仁五钱（炒） 故纸一两（炒） 人参一两 大附子五钱（制） 白 仁（炒）五钱 归身二两五钱 川椒五钱（焙去汗去目） 丁香五钱 木香五钱沉香五钱 枸杞三两 白术（炒）四两 甘草五钱 地骨皮一两（蜜水炒） 熟地三两 干菊一两 生地二两

上药共为末，好糯米四斗，淘净，再浸一日夜，去浆澄清，如蒸酒法，糯米为糜，取出候冷，用原淘米浆二十斤，入锅温之，加葱白一斤，滚数沸，去葱白候冷，和入糜内。然后拌上细曲末四斤，粗曲末二斤。又将前药和入糜内拌匀，又将羊藿、红花二味各入绢袋，先置瓮底，方将此糜入瓮，按置实，落上面，用火酒十斤盖了。春秋三日，夏一日，冬五日。后又加火酒八十斤，仍将瓮口封固，至二七日开缸，木扒打过三、四百下，再加圆眼肉二斤，红枣五斤，又煮糯米饭三升，候冷，投入瓮内，又从瓮底打起二百下，再过二七日，榨出清酒，入坛封口，煮三炷香，埋三日。秋冬不必煮。第二次又用糯米二斗煮饭，拌曲末二斤，火酒五十斤，入在糟内封固。过五日打扒，又封。过五日打扒，再过五日上榨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补天大造丸
  • 当前页：瓮头春酒
  • 下一页：仙灵酒
<<< 返回本书目录
  1. 瓮菜癀【中药大全】
  2. 蕹菜《本草纲目》完整版
  3. 翁仲仁痘疹论《张氏医通》
  4. 蕹菜《本草求真》
  5. 翁姓子暑毒发颐治验《一得集》
  6. 蕹菜《食物疗法》
  7. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  8. 蕹菜【中药大全】
  9. 翁波【中药大全】
  10. 蕹菜根【中药大全】
  11. 问子《褚氏遗书》
  12. 挝脾汤【方剂大全】
  13. 问症《医理真传》
  14. 莴苣《本草纲目》完整版
  15. 问症《时方妙用》
  16. 莴苣《本草求真》
  17. 问证知标本《医学集成》
  18. 莴苣《本草纲目》图文版
  19. 问证求病论《医原》
  20. 莴苣【中药大全】
  21. 问证《医学摘粹》
  22. 莴苣子【中药大全】
  23. 问证《医学入门》
  24. 莴苣子粥《保健药膳》
  25. 问证《医学见能》
  26. 莴苣子粥【方剂大全】
  27. 问证《医碥》
  28. 莴笋《滇南本草》
  29. 问证《轩岐救正论》
  30. 窝儿七【中药大全】
  1. 瓮头春酒《奇方类编》
  2. 翁仲仁痘疹论《张氏医通》
  3. 蕹菜《食物疗法》
  4. 翁仲仁《中医词典》
  5. 蕹菜《饮食须知》
  6. 翁藻《中医词典》
  7. 蕹菜《本草求真》
  8. 翁应祥《中医词典》
  9. 蕹菜《本经逢原》
  10. 翁姓子暑毒发颐治验《一得集》
  11. 蕹菜（《本草拾遗》）《中医饮食营养学》
  12. 翁寿承《中医词典》
  13. 蕹莱《医学入门》
  14. 翁晋《中医词典》
  15. 挝脾汤《太平惠民和剂局方》
  16. 翁归茶《茶饮保健》
  17. 挝脾汤《是斋百一选方》
  18. 翁艾茶《茶饮保健》
  19. 莴苣《本草纲目》
  20. 璺（wèn，音问）启《中医词典》
  21. 莴苣《饮膳正要》
  22. 问子《褚氏遗书》
  23. 莴苣《本草衍义》
  24. 问主诉和病史《中医诊断学》
  25. 莴苣《本草求真》
  26. 问昼夜轻重《医碥》
  27. 莴苣《本草从新》
  28. 问昼夜起居以辨阴阳气血《医学摘粹》
  29. 莴苣《本草分经》
  30. 问症《医学三字经》
  31. 莴苣《本草撮要》


仙灵酒_《奇方类编》_中医方言_【岐黄之术】

仙灵酒

仙灵酒

  • 上一页
  • 目录
  • 相关
  • 下一页

专能壮阳固精，健筋骨，补精髓，广嗣延年。中年以后血气不足者，宜服。并治下元痼冷，腰膝无力，阳道不举，梦泄遗精。

羊藿（去毛边）四两（羯羊油炒黑） 金樱子一斤（去子） 牛膝一两 归身二两 川芎一两 巴戟一两 菟丝子二两 小茴香（炒）一两 故纸（炒）二两 官桂一两 杜仲一两（姜炒） 沉

用好火酒二十斤，绢袋盛药，悬胆煮三炷香，放土内埋三日，八十小瓶以泥封口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓮头春酒
  • 当前页：仙灵酒
  • 下一页：神仙酒方
<<< 返回本书目录
  1. 仙环小皮伞【中药大全】
  2. 仙灵酒【方剂大全】
  3. 仙鹤叶散剂【方剂大全】
  4. 仙灵脾酒《保健药膳》
  5. 仙鹤草根芽【中药大全】
  6. 仙灵脾酒【方剂大全】
  7. 仙鹤草【中药大全】
  8. 仙灵脾散【方剂大全】
  9. 仙方活命饮今古不同论《外科正宗》
  10. 仙露汤《医学衷中参西录》
  11. 仙方活命饮古今不同论《外科选要》
  12. 仙露汤【方剂大全】
  13. 仙耳强身晶《保健药膳》
  14. 仙茅《本草纲目》完整版
  15. 仙顶梨【中药大全】
  16. 仙茅《本草乘雅半偈》
  17. 仙传珊瑚紫金膏【方剂大全】
  18. 仙茅《本草图经》
  19. 仙传化瘙锭【方剂大全】
  20. 仙茅《本草新编》
  21. 仙半夏【中药大全】
  22. 仙茅《本草易读》
  23. 仙百草【中药大全】
  24. 仙茅《本草择要纲目》
  25. 夏至草【中药大全】
  26. 仙茅《滇南本草》
  27. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  28. 仙茅《雷公炮炙论》
  29. 夏月忌枳说《吴医汇讲》
  30. 仙茅《药鉴》
  1. 仙灵酒《奇方类编》
  2. 仙酒方（窦朝议经进）《三因极一病证方论》
  3. 仙灵脾《玉楸药解》
  4. 仙鹤草《中药学》
  5. 仙灵脾酒《保健药膳》
  6. 仙方活命饮今古不同论《外科正宗》
  7. 仙灵散《三因极一病证方论》
  8. 仙方活命饮古今不同论《外科选要》
  9. 仙露汤《医学衷中参西录》
  10. 仙方活命饮《目经大成》
  11. 仙茅《本草纲目》
  12. 仙方活命饮《冯氏锦囊秘录》
  13. 仙茅《雷公炮炙论》
  14. 仙方活命饮《删补名医方论》
  15. 仙茅《雷公炮制药性解》
  16. 仙方活命饮《医宗金鉴》
  17. 仙茅《药笼小品》
  18. 仙方化痰丹《仙传外科集验方》
  19. 仙茅《玉楸药解》
  20. 仙耳强身晶《保健药膳》
  21. 仙茅《中药炮制》
  22. 仙传杖丹《急救广生集》
  23. 仙茅《海药本草》
  24. 仙传救急惊方《奇方类编》
  25. 仙茅《本草备要》
  26. 仙传急惊风方（中风亦可服）《急救广生集》
  27. 仙茅《本草蒙筌》
  28. 仙传膏《奇方类编》
  29. 仙茅《本草易读》
  30. 仙传膏《救伤秘旨》
  31. 仙茅《冯氏锦囊秘录》


神仙酒方_《奇方类编》_中医方言_【岐黄之术】

神仙酒方

神仙酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

久服大有补益。

川乌（烧存性） 草乌（烧存性） 当归 薄荷叶 淡竹叶 生甘草 良姜 陈皮 以上俱一钱二分

用干烧酒十斤，甜酒五斤，红砂糖二十两。先以水醋将红糖调匀、去渣，入酒内，方以绢袋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙灵酒
  • 当前页：神仙酒方
  • 下一页：毓麟酒方
<<< 返回本书目录
  1. 神仙解语丹【方剂大全】
  2. 神仙救苦散【方剂大全】
  3. 神仙解毒万病丸【方剂大全】
  4. 神仙聚宝丹【方剂大全】
  5. 神仙活命饮【方剂大全】
  6. 神仙炼丹《圣济总录》
  7. 神仙活命汤【方剂大全】
  8. 神仙辟谷《圣济总录》
  9. 神仙黄矾丸【方剂大全】
  10. 神仙去尸虫上《圣济总录》
  11. 神仙服食《饮膳正要》
  12. 神仙去尸虫下《圣济总录》
  13. 神仙服气中《圣济总录》
  14. 神仙太一膏【方剂大全】
  15. 神仙服气下《圣济总录》
  16. 神仙统论《圣济总录》
  17. 神仙服气上《圣济总录》
  18. 神仙透空丸《洪氏集验方》
  19. 神仙服草木药下《圣济总录》
  20. 神仙一块气【方剂大全】
  21. 神仙飞步丹【方剂大全】
  22. 神仙一醉忍冬汤【方剂大全】
  23. 神仙饵菟丝子方【方剂大全】
  24. 神仙掌花【中药大全】
  25. 神仙夺命丹【方剂大全】
  26. 神仙粥《保健药膳》
  27. 神仙导引下《圣济总录》
  28. 神仙粥【方剂大全】
  29. 神仙导引上《圣济总录》
  30. 神仙坠痰丸【方剂大全】
  1. 神仙酒方《奇方类编》
  2. 神仙解语丹《医学心悟》
  3. 神仙聚宝丹《太平惠民和剂局方》
  4. 神仙解语丹《妇人大全良方》
  5. 神仙蜡矾丸《冯氏锦囊秘录》
  6. 神仙解毒万病丸《是斋百一选方》
  7. 神仙炼丹《圣济总录》
  8. 神仙活命饮《外科理例》
  9. 神仙灵宝膏《是斋百一选方》
  10. 神仙化痰丸《是斋百一选方》
  11. 神仙秘法《妇人大全良方》
  12. 神仙化癖膏《仁术便览》
  13. 神仙辟谷《圣济总录》
  14. 神仙固真丹《是斋百一选方》
  15. 神仙去尸虫上《圣济总录》
  16. 神仙服气中《圣济总录》
  17. 神仙去尸虫下《圣济总录》
  18. 神仙服气下《圣济总录》
  19. 神仙生牙丹《奇方类编》
  20. 神仙服气上《圣济总录》
  21. 神仙寿茶《茶饮保健》
  22. 神仙服草木药下《圣济总录》
  23. 神仙太一膏《太平惠民和剂局方》
  24. 神仙二妙散《冯氏锦囊秘录》
  25. 神仙太乙膏《冯氏锦囊秘录》
  26. 神仙夺命丹《仁术便览》
  27. 神仙太乙膏《医学心悟》
  28. 神仙导引下《圣济总录》
  29. 神仙太乙膏《外科理例》
  30. 神仙导引上《圣济总录》
  31. 神仙太乙膏《仁术便览》


毓麟酒方_《奇方类编》_中医方言_【岐黄之术】

毓麟酒方

毓麟酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

专能固精种子，温补肾经之药也。

桑椹 枸杞子 山萸肉 以上各三两 故纸（炒）四两 牛膝 菟丝子 韭子 楮实子各三两肉苁蓉 复盆子各四两 蛇床子一两 莲须二两 巴戟三两 山药一两（炒） 木香一两

以上共为粗末，麻布袋盛之，用火酒四十斤，煮三炷香去火气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神仙酒方
  • 当前页：毓麟酒方
  • 下一页：多子酒方
<<< 返回本书目录
  1. 毓麟固本膏【方剂大全】
  2. 毓麟丸【方剂大全】
  3. 愈痔散【方剂大全】
  4. 毓麟珠【方剂大全】
  5. 愈痫丸（癫痫）【方剂大全】
  6. 毓胎避忌《达生编》
  7. 愈痛饮【方剂大全】
  8. 鹬《本草纲目》完整版
  9. 愈痛丸【方剂大全】
  10. 鹬肉【中药大全】
  11. 愈痛散【方剂大全】
  12. 礜石【中药大全】
  13. 愈风燥湿化痰丸【方剂大全】
  14. 鸢翅骨【中药大全】
  15. 愈风汤【方剂大全】
  16. 鸢胆【中药大全】
  17. 愈风四物汤【方剂大全】
  18. 鸢根【中药大全】
  19. 愈风散【方剂大全】
  20. 鸢脚爪【中药大全】
  21. 愈风宁心片【方剂大全】
  22. 鸢脑【中药大全】
  23. 愈风饼子【方剂大全】
  24. 鸢脑髓【中药大全】
  25. 愈带丸【方剂大全】
  26. 鸢尾《本草纲目》完整版
  27. 愈疮枣【方剂大全】
  28. 鸢尾《证类本草》
  29. 愈病有日期论《医学源流论》
  30. 鸢尾【中药大全】
  1. 毓麟酒方《奇方类编》
  2. 愈痛散《冯氏锦囊秘录》
  3. 毓清丸《奇方类编》
  4. 愈后诸证论《医碥》
  5. 毓胎避忌《达生编》
  6. 愈合与营养《临床营养学》
  7. 豫解胎毒免痘方《古今医鉴》
  8. 愈风汤《仁术便览》
  9. 豫解胎毒免痘论《古今医鉴》
  10. 愈风散《妇人大全良方》
  11. 鹬《证类本草》
  12. 愈风秘方（华佗愈风）《华佗神方》
  13. 礜石《神农本草经》
  14. 愈风丹《医方考》
  15. 鸢头散《备急千金要方》
  16. 愈风丹《儒门事亲》
  17. 鸢尾《神农本草经》
  18. 愈风饼子《儒门事亲》
  19. 鸢尾《千金翼方》
  20. 愈疮枣《外科全生集》
  21. 鸢尾《本草经集注》
  22. 愈病有日期论《医学源流论》
  23. 鸢尾《新修本草》
  24. 寓攻于补《中医词典》
  25. 鸢尾《吴普本草》
  26. 寓补于攻《中医词典》
  27. 鸢尾《医学入门》
  28. 鹆肉《饮食须知》
  29. 鸢尾《证类本草》
  30. 御制《饮膳正要》序《饮膳正要》
  31. 鸢尾《增广和剂局方药性总论》


多子酒方_《奇方类编》_中医方言_【岐黄之术】

多子酒方

多子酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

甘枸杞一斤 桂圆肉一斤 核桃肉一斤 白米糖一斤

共入绢袋内扎口，入坛内，用好烧酒十五斤，糯米酒十斤封口，窨三七日取出，每日服三次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毓麟酒方
  • 当前页：多子酒方
  • 下一页：归元酒
<<< 返回本书目录
  1. 多子酒【方剂大全】
  2. 多足蕨【中药大全】
  3. 多子锭【方剂大全】
  4. 多组资料的比较《预防医学》
  5. 多重肺部感染【疾病大全】
  6. 夺关将军散【方剂大全】
  7. 多种组织构成的肿瘤《病理学》
  8. 夺关散【方剂大全】
  9. 多种抽动综合征【疾病大全】
  10. 夺魂散【方剂大全】
  11. 多中心性网状组织细胞增生症【疾病大全】
  12. 夺魂汤【方剂大全】
  13. 多指畸形【疾病大全】
  14. 夺门丹【方剂大全】
  15. 多指（趾）畸形【疾病症状】
  16. 夺命抽刀散【方剂大全】
  17. 多指（趾）《家庭医学百科-医疗康复篇》
  18. 夺命川附汤【方剂大全】
  19. 多枝婆婆纳【中药大全】
  20. 夺命大青金丹【方剂大全】
  21. 多粘菌素类《药理学》
  22. 夺命丹《扁鹊心书》
  23. 多灶性运动神经病【疾病大全】
  24. 夺命丹【方剂大全】
  25. 多灶性脉络膜炎伴全葡萄膜炎【疾病大全】
  26. 夺命独参汤【方剂大全】
  27. 多源性房性心动过速【疾病大全】
  28. 夺命返魂散【方剂大全】
  29. 多饮【疾病症状】
  30. 夺命方丹【方剂大全】
  1. 多子酒方《奇方类编》
  2. 多种组织构成的肿瘤《病理学》
  3. 多组资料的比较《医学统计学》
  4. 多种危险因素的联合作用《预防医学》
  5. 多组资料的比较《预防医学》
  6. 多指（趾）《家庭医学百科-医疗康复篇》
  7. 多组资料间的两两比较《医学统计学》
  8. 多粘菌素类《药理学》
  9. 夺《中医词典》
  10. 多粘菌素B《医院药学》
  11. 夺《周慎斋遗书》
  12. 多元酸碱在溶液中的离解《医用化学》
  13. 夺汗者无血《中医词典》
  14. 多御与少泄《素女经》
  15. 夺魂散《妇人大全良方》
  16. 多样性《预防医学》
  17. 夺魂散《三因极一病证方论》
  18. 多言《广瘟疫论》
  19. 夺精《中医名词词典》
  20. 多言《疫疹一得》
  21. 夺精《中医词典》
  22. 多形性日光疹《家庭医学百科-医疗康复篇》
  23. 夺命《中医词典》
  24. 多形性红斑《默克家庭诊疗手册》
  25. 夺命抽刀散《太平惠民和剂局方》
  26. 多形性红斑《急诊医学》
  27. 夺命丹《傅青主女科》
  28. 多形日光疹与日晒伤《地震灾后常见病多发病中医药治疗手册》
  29. 夺命丹《三因极一病证方论》
  30. 多形红斑《自我调养巧治病》
  31. 夺命丹《太平惠民和剂局方》


归元酒_《奇方类编》_中医方言_【岐黄之术】

归元酒

归元酒

  • 上一页
  • 目录
  • 相关
  • 下一页

甘菊花八两 甘枸杞一斤 当归八两 龙眼肉三斤

火酒三十斤，南酒二十斤，泡二十一日饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多子酒方
  • 当前页：归元酒
  • 下一页：补心酒方
<<< 返回本书目录
  1. 归榆汤【方剂大全】
  2. 归元散【方剂大全】
  3. 归养心肾丸【方剂大全】
  4. 归元汤【方剂大全】
  5. 归养心脾汤【方剂大全】
  6. 归原散【方剂大全】
  7. 归血散【方剂大全】
  8. 归圆酒【方剂大全】
  9. 归血凉荣汤【方剂大全】
  10. 归源汤【方剂大全】
  11. 归须汤【方剂大全】
  12. 归掌地黄丸【方剂大全】
  13. 归芎丸【方剂大全】
  14. 归真散【方剂大全】
  15. 归芎汤【方剂大全】
  16. 归宗汤【方剂大全】
  17. 归尾泽兰汤【方剂大全】
  18. 龟《本草纲目》完整版
  19. 归尾丸【方剂大全】
  20. 龟《食物疗法》
  21. 归尾牛膝汤【方剂大全】
  22. 龟柏地黄汤【方剂大全】
  23. 归术汤【方剂大全】
  24. 龟柏姜栀丸【方剂大全】
  25. 归术散【方剂大全】
  26. 龟柏丸【方剂大全】
  27. 归术破瘕汤【方剂大全】
  28. 龟板《药笼小品》
  29. 归术降胞汤【方剂大全】
  30. 龟板、鹿茸《侣山堂类辩》
  1. 归元酒《奇方类编》
  2. 归芎汤（加味归芎汤）《医学心悟》
  3. 龟《食物疗法》
  4. 归芎汤《医学心悟》
  5. 龟板《药笼小品》
  6. 归苏茶《茶饮保健》
  7. 龟板《玉楸药解》
  8. 归神丹《是斋百一选方》
  9. 龟板《中药炮制》
  10. 归神丹《冯氏锦囊秘录》
  11. 龟板《本草备要》
  12. 归芪枣茶《茶饮保健》
  13. 龟板《本草求真》
  14. 归脾汤去木香加丹皮山栀方《临症验舌法》
  15. 龟板《本经逢原》
  16. 归脾汤方论《医学读书记》
  17. 龟板《本草从新》
  18. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  19. 龟板《本草便读》
  20. 归脾汤（加味归脾汤）《医学心悟》
  21. 龟板《本草分经》
  22. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  23. 龟板《本草分经》
  24. 归脾汤（《济生》）《虚损启微》
  25. 龟板《本草分经》
  26. 归脾汤《何氏虚劳心传》
  27. 龟板《本草害利》
  28. 归脾汤《时方歌括》
  29. 龟板《本草撮要》
  30. 归脾汤《汤头歌诀》
  31. 龟板（龟板胶）《中药学》


补心酒方_《奇方类编》_中医方言_【岐黄之术】

补心酒方

补心酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

麦冬（去心）二两 柏子仁（去油）一两 白茯神一两 当归身一两 龙眼肉一两 生地一两五钱

盛绢袋，入无灰酒十斤，坛内浸七日用。连坛煮亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归元酒
  • 当前页：补心酒方
  • 下一页：延龄酒
<<< 返回本书目录
  1. 补心酒【方剂大全】
  2. 补心麦门冬丸【方剂大全】
  3. 补心丹【方剂大全】
  4. 补心宁志丸【方剂大全】
  5. 补心【中药主治】
  6. 补心散【方剂大全】
  7. 补心《本草害利》
  8. 补心神效丸【方剂大全】
  9. 补泻阴阳篇《外经微言》
  10. 补心四物汤【方剂大全】
  11. 补泻雪心歌（聚英）《针灸大成》
  12. 补心汤【方剂大全】
  13. 补泻雪心歌《针灸聚英》
  14. 补心丸【方剂大全】
  15. 补泻雪心歌《古今医统大全》
  16. 补心养胃汤【方剂大全】
  17. 补泻相反《针灸素难要旨》
  18. 补虚【中药主治】
  19. 补泻丸【方剂大全】
  20. 补虚【方剂主治】
  21. 补泻调导与收功《气功外气疗法》
  22. 补虚沉香丸【方剂大全】
  23. 补泻手法《子午流注说难》
  24. 补虚定志丸【方剂大全】
  25. 补泻手法《神应经》
  26. 补虚杜仲丸【方剂大全】
  27. 补泻论《医碥》
  28. 补虚固本汤【方剂大全】
  29. 补泻兼施《温疫论》
  30. 补虚固精《圣济总录》
  1. 补心酒方《奇方类编》
  2. 补心丹秘方（华佗补心丹）《华佗神方》
  3. 补心神效丸《冯氏锦囊秘录》
  4. 补心丹《目经大成》
  5. 补心神效丸《是斋百一选方》
  6. 补心菖蒲丸《冯氏锦囊秘录》
  7. 补心汤《备急千金要方》
  8. 补泻阴阳篇《外经微言》
  9. 补心汤《仁术便览》
  10. 补泻雪心歌（聚英）《针灸大成》
  11. 补心丸《备急千金要方》
  12. 补泻雪心歌《针灸聚英》
  13. 补心药《明目至宝》
  14. 补泻雪心歌《古今医统大全》
  15. 补心脏劳极守灵散《针灸神书》
  16. 补泻雪心歌《中医词典》
  17. 补虚《证治准绳·幼科》
  18. 补泻相反《针灸素难要旨》
  19. 补虚《证治准绳·幼科》
  20. 补泻调导与收功《气功外气疗法》
  21. 补虚《证治准绳·幼科》
  22. 补泻手法《子午流注说难》
  23. 补虚《证治准绳·疡医》
  24. 补泻手法《神应经》
  25. 补虚《女科证治准绳》
  26. 补泻手法《中医词典》
  27. 补虚安胃《证治准绳·幼科》
  28. 补泻论《医碥》
  29. 补虚固精《圣济总录》
  30. 补泻兼施《温疫论》
  31. 补虚进饮食《圣济总录》


延龄酒_《奇方类编》_中医方言_【岐黄之术】

延龄酒

延龄酒

  • 上一页
  • 目录
  • 相关
  • 下一页

枸杞子八两 龙眼肉四两 当归二两 白术（炒）一两 大黑豆半升

以绢袋盛之，浸无灰酒十五斤，七日用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补心酒方
  • 当前页：延龄酒
  • 下一页：养元汤
<<< 返回本书目录
  1. 延龄广嗣丸【方剂大全】
  2. 延龄育子丸【方剂大全】
  3. 延缓衰老药物的现代研究概况《中医养生学》
  4. 延龄煮散【方剂大全】
  5. 延缓衰老的理论和实验研究概况《中医养生学》
  6. 延年【方剂主治】
  7. 延胡索丸【方剂大全】
  8. 延年断汗汤【方剂大全】
  9. 延胡索散【方剂大全】
  10. 延年六字诀《急救广生集》
  11. 延胡索【中药大全】
  12. 延年六字诀《养生导引秘籍》
  13. 延胡索《本草纲目》图文版
  14. 延年门《医方考》
  15. 延胡索《证类本草》
  16. 延寿丹【方剂大全】
  17. 延胡索《药笼小品》
  18. 延寿获嗣仙方《毓麟验方》
  19. 延胡索《本草择要纲目》
  20. 延寿丸【方剂大全】
  21. 延胡索《本草新编》
  22. 延髓出血【疾病症状】
  23. 延胡索《本草经解》
  24. 延髓性麻痹【疾病症状】
  25. 延胡索《本草乘雅半偈》
  26. 延髓性麻痹【疾病大全】
  27. 延胡索《本草纲目》完整版
  28. 延医《慎疾刍言》
  29. 延胡丁香丸【方剂大全】
  30. 延医法论《儿科醒》
  1. 延龄酒《奇方类编》
  2. 延龄膏《博济方》
  3. 延龄育子方《医方考》
  4. 延龄丹《三因极一病证方论》
  5. 延年《中医词典》
  6. 延龄茶《茶饮保健》
  7. 延年茶《茶饮保健》
  8. 延缓衰老药物的现代研究概况《中医养生学》
  9. 延年六字诀《急救广生集》
  10. 延缓衰老的理论和实验研究概况《中医养生学》
  11. 延年六字诀《养生导引秘籍》
  12. 延胡索乙素及罗通定《药理学》
  13. 延年门《医方考》
  14. 延胡索散《博济方》
  15. 延生方《仁术便览》
  16. 延胡索散《妇人大全良方》
  17. 延寿补益汤《仁术便览》
  18. 延胡索散《妇人大全良方》
  19. 延寿茶《茶饮保健》
  20. 延胡索散《妇人大全良方》
  21. 延寿丹《博济方》
  22. 延胡索茶《茶饮保健》
  23. 延寿固本丹《奇方类编》
  24. 延胡索《本草乘雅半偈》
  25. 延寿固精丸《奇方类编》
  26. 延胡索《药性切用》
  27. 延寿获嗣仙方《毓麟验方》
  28. 延胡索《本草撮要》
  29. 延寿酒《食物疗法》
  30. 延胡索《本草害利》
  31. 延寿散《博济方》


养元汤_《奇方类编》_中医方言_【岐黄之术】

养元汤

养元汤

  • 上一页
  • 目录
  • 相关
  • 下一页

补虚、益肾种子，神效。

当归 川芎 白芍（炒） 炙甘草 熟地 杜仲（炒，去丝）各一钱 枸杞一钱八分 杏仁一钱五分 白茯苓一钱五分 金樱子一钱五分（去刺） 羊藿（酥炒去边）一钱 石斛一钱四分 牛膝一钱八分。

水三盅。煎一盅。空心服。晚复渣连服，十剂为妙。如衰弱者，加山萸、肉苁蓉各一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延龄酒
  • 当前页：养元汤
  • 下一页：怡神酒
<<< 返回本书目录
  1. 养元粉【方剂大全】
  2. 养元汤【方剂大全】
  3. 养营汤【方剂大全】
  4. 养脏汤【方剂大全】
  5. 养阴止血汤【方剂大全】
  6. 养真化气《女丹合编选注》
  7. 养阴液保阳根必先保中气《圆运动的古中医学》
  8. 养真汤【方剂大全】
  9. 养阴生津【方剂主治】
  10. 养真丸【方剂大全】
  11. 养阴生津【中药主治】
  12. 养正丹【方剂大全】
  13. 养阴润肺【方剂主治】
  14. 养中煎【方剂大全】
  15. 养阴润肺【中药主治】
  16. 养中汤【方剂大全】
  17. 养阴驱邪汤【方剂大全】
  18. 养子日用法-幼幼汇集（上）《古今医统大全》
  19. 养阴清燥汤【方剂大全】
  20. 养子十法《儿科萃精》
  21. 养阴清热汤【方剂大全】
  22. 养子十法-幼幼汇集（上）《古今医统大全》
  23. 养阴清热【方剂主治】
  24. 氧代酸《医用化学》
  25. 养阴清热【中药主治】
  26. 氧分压低【疾病症状】
  27. 养阴清肺汤【方剂大全】
  28. 氧化低密度脂蛋白《动脉粥样硬化》
  29. 养阴清肺膏【方剂大全】
  30. 氧化还原《医用化学》
  1. 养元汤《奇方类编》
  2. 养婴辨《达摩洗髓易筋经》
  3. 养真化气《女丹合编选注》
  4. 养阴液保阳根必先保中气《圆运动的古中医学》
  5. 养正丹《妇人大全良方》
  6. 养阴润燥《中医词典》
  7. 养正丹《太平惠民和剂局方》
  8. 养阴润燥《中医名词词典》
  9. 养正丹《瘴疟指南》
  10. 养阴清燥汤《目经大成》
  11. 养正丹《普济本事方》
  12. 养阴清热《中医词典》
  13. 养正膏《妇人大全良方》
  14. 养阴清肺汤《重楼玉钥》
  15. 养正膏《博济方》
  16. 养阴清肺《中医词典》
  17. 养正积自除《卫生宝鉴》
  18. 养阴派《中医词典》
  19. 养正金丹《是斋百一选方》
  20. 养阴解表（滋阴解表）《中医名词词典》
  21. 养中汤《太平惠民和剂局方》
  22. 养阴解表《中医词典》
  23. 养子日用法（幼幼汇集 上）《古今医统大全》
  24. 养阳滋阴之剂《原机启微》
  25. 养子十法《中医词典》
  26. 养阳之剂《原机启微》
  27. 养子十法《儿科萃精》
  28. 养阳 采易女之法《玉房秘诀》
  29. 养子十法（幼幼汇集 上）《古今医统大全》
  30. 养阳《明医指掌》
  31. 养子时刻注穴法《手掌与疾病》


怡神酒_《奇方类编》_中医方言_【岐黄之术】

怡神酒

怡神酒

  • 上一页
  • 目录
  • 相关
  • 下一页

烧酒一坛 糯米糖二斤 绿豆二升 木香二钱（为末）

久浸饮为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养元汤
  • 当前页：怡神酒
  • 下一页：万寿药酒
<<< 返回本书目录
  1. 饴糖饮【方剂大全】
  2. 怡堂散记续编《专治麻痧初编》
  3. 饴糖萝卜汁【方剂大全】
  4. 宜补虚论《伤寒大白》
  5. 饴糖【中药大全】
  6. 宜昌荚蒾【中药大全】
  7. 饴糖《本草纲目》图文版
  8. 宜昌荚蒾叶【中药大全】
  9. 饴糖《药笼小品》
  10. 宜昌楼梯草【中药大全】
  11. 饴糖《本草择要纲目》
  12. 宜发表论《伤寒大白》
  13. 饴糖《本草思辨录》
  14. 宜风散【方剂大全】
  15. 饴糖《本草经解》
  16. 宜服【方剂主治】
  17. 饴糖《本草乘雅半偈》
  18. 宜攻下论《伤寒大白》
  19. 饴糖《本草纲目》完整版
  20. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  21. 饴（音贻）糖《证类本草》
  22. 宜和解论《伤寒大白》
  23. 杝元《素灵微蕴》
  24. 宜忌《达生编》
  25. 夷鱼《本草纲目》完整版
  26. 宜忌《冷庐医话》
  27. 噫气吞酸【方剂主治】
  28. 宜灸不宜刺《针灸素难要旨》
  29. 噫气吞酸《秘传证治要诀及类方》
  30. 宜麟策（总论，共十二段，六七）《景岳全书》
  1. 怡神酒《奇方类编》
  2. 饴糖《本草乘雅半偈》
  3. 宜补虚论《伤寒大白》
  4. 饴糖《药性切用》
  5. 宜发表论《伤寒大白》
  6. 饴糖《本草撮要》
  7. 宜攻下论《伤寒大白》
  8. 饴糖《本草择要纲目》
  9. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  10. 饴糖《本草分经》
  11. 宜和解论《伤寒大白》
  12. 饴糖《本草分经》
  13. 宜忌《达生编》
  14. 饴糖《名医别录》
  15. 宜忌《松峰说疫》
  16. 饴糖《本草经解》
  17. 宜灸不宜刺《针灸素难要旨》
  18. 饴糖《本草便读》
  19. 宜麟策《景岳全书》
  20. 饴糖《本草思辨录》
  21. 宜麟策（总论共十二段）《妇人规》
  22. 饴糖《中药学》
  23. 宜南草《海药本草》
  24. 饴糖《得配本草》
  25. 宜南草《证类本草》
  26. 饴糖《本草从新》
  27. 宜清里论《伤寒大白》
  28. 饴糖《本草求真》
  29. 宜识痧筋《松峰说疫》
  30. 饴糖《医学入门》
  31. 宜食《痰火点雪》


万寿药酒_《奇方类编》_中医方言_【岐黄之术】

万寿药酒

万寿药酒

  • 上一页
  • 目录
  • 相关
  • 下一页

红枣二斤 石菖蒲一两 川郁金一两 全当归二两 五加皮 陈皮 茯神 牛膝 麦冬各一两 红花五钱

用烧酒二十四斤，绢袋盛药入坛内，煮一炷香，入土数日，退火取饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怡神酒
  • 当前页：万寿药酒
  • 下一页：三仙延寿酒
<<< 返回本书目录
  1. 万寿丸【方剂大全】
  2. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  3. 万寿菊叶【中药大全】
  4. 万物各有偏胜论《温病条辨》
  5. 万寿菊花【中药大全】
  6. 万应蝉花散【方剂大全】
  7. 万寿菊【中药大全】
  8. 万应吹喉散【方剂大全】
  9. 万寿地芝丸【方剂大全】
  10. 万应锭【方剂大全】
  11. 万氏牛黄清心丸【方剂大全】
  12. 万应膏【方剂大全】
  13. 万全丸【方剂大全】
  14. 万应灵膏【方剂大全】
  15. 万全散【方剂大全】
  16. 万丈深【中药大全】
  17. 万年藓【中药大全】
  18. 万丈深茎叶【中药大全】
  19. 万年松【中药大全】
  20. 万字丸【方剂大全】
  21. 万年松《滇南本草》
  22. 腕、手部病症《中医伤科按摩学》
  23. 万年青叶【中药大全】
  24. 腕背侧或掌侧的脓肿或窦道【疾病症状】
  25. 万年青花【中药大全】
  26. 腕部疼痛【疾病症状】
  27. 万年青根【中药大全】
  28. 腕部肿胀压痛【疾病症状】
  29. 万年青（图）【中药大全】
  30. 腕骨发育不全变形及掌骨呈棒状改变【疾病症状】
  1. 万寿药酒《奇方类编》
  2. 万寿方《博济方》
  3. 万肃庵先生令郎发热旬日口渴舌干色如沉香《孙文垣医案》
  4. 万氏痘麻《专治麻痧初编》
  5. 万物各有偏胜论《温病条辨》
  6. 万圣神应丹《儒门事亲》
  7. 万杏坡《中医词典》
  8. 万全《中医词典》
  9. 万一藤《证类本草》
  10. 万年松《滇南本草》
  11. 万益丹《重楼玉钥》
  12. 万年青根《中药学》
  13. 万应丹《重楼玉钥》
  14. 万年青《药性切用》
  15. 万应膏《奇方类编》
  16. 万年青《本草分经》
  17. 万应红玉膏《救伤秘旨》
  18. 万年青《本草从新》
  19. 万应丸《仁术便览》
  20. 万年青《本草新编》
  21. 万应圆《中藏经》
  22. 万能输血者 并不万能《免疫与健康》
  23. 腕《中医词典》
  24. 万灵丸《洪氏集验方》
  25. 腕、手部病症《中医伤科按摩学》
  26. 万灵膏《扁鹊心书》
  27. 腕背侧滑囊血肿《中医伤科按摩学》
  28. 万灵夺命丹《奇方类编》
  29. 腕部功（每个动作重复12～36次）《中医伤科按摩学》
  30. 万灵丹《滇南本草》
  31. 腕部腱鞘囊肿《中医伤科按摩学》


三仙延寿酒_《奇方类编》_中医方言_【岐黄之术】

三仙延寿酒

三仙延寿酒

  • 上一页
  • 目录
  • 相关
  • 下一页

上好堆花烧酒一坛，入圆眼肉一斤，桂花四两，白糖八两，封固经年，愈久愈妙，饮不可过多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：万寿药酒
  • 当前页：三仙延寿酒
  • 下一页：七制香附丸
<<< 返回本书目录
  1. 三仙丸【方剂大全】
  2. 三鲜饮《医学衷中参西录》
  3. 三仙散【方剂大全】
  4. 三痫丸【方剂大全】
  5. 三仙酒【方剂大全】
  6. 三香散【方剂大全】
  7. 三仙丹【方剂大全】
  8. 三香汤【方剂大全】
  9. 三仙菜《滇南本草》
  10. 三香丸【方剂大全】
  11. 三物浴汤【方剂大全】
  12. 三消《古今名医汇粹》
  13. 三物茵陈蒿汤【方剂大全】
  14. 三消《顾松园医镜》
  15. 三物香薷《汤头歌诀》
  16. 三消《临证指南医案》
  17. 三物黄芩汤【方剂大全】
  18. 三消《秘传证治要诀及类方》
  19. 三物备急丸【方剂大全】
  20. 三消《校注医醇剩义》
  21. 三五七散【方剂大全】
  22. 三消《也是山人医案》
  23. 三五七散《扁鹊心书》
  24. 三消《叶天士医案精华》
  25. 三蜈散【方剂大全】
  26. 三消《医述》
  27. 三乌茵陈汤加味【方剂大全】
  28. 三消《医学传灯》
  29. 三味吐散【方剂大全】
  30. 三消《医学心悟》
  1. 三仙延寿酒《奇方类编》
  2. 三仙丸《是斋百一选方》
  3. 三鲜饮《医学衷中参西录》
  4. 三仙丹《医方论》
  5. 三痫《中医词典》
  6. 三仙丹《太平惠民和剂局方》
  7. 三陷《中医词典》
  8. 三仙菜《滇南本草》
  9. 三陷证《中医名词词典》
  10. 三下锅《饮膳正要》
  11. 三香定痛饮（原方无分两临用延医酌定）《回生集》
  12. 三物猪苓散《三因极一病证方论》
  13. 三香丸《外科十三方考》
  14. 三物小陷胸汤《圆运动的古中医学》
  15. 三消《中医名词词典》
  16. 三物香薷《汤头歌诀》
  17. 三消《中医词典》
  18. 三物黄芩汤方《备急千金要方》
  19. 三消《医学传灯》
  20. 三物黄芩汤《妇人大全良方》
  21. 三消《医述》
  22. 三物黄连粉散《备急千金要方》
  23. 三消《临证指南医案》
  24. 三物备急丸方《医宗金鉴》
  25. 三消《医学正传》
  26. 三物备急丸《医方论》
  27. 三消《顾松园医镜》
  28. 三物备惫丸方《金匮悬解》
  29. 三消《古今名医汇粹》
  30. 三物白散方《删补名医方论》
  31. 三消《医学摘粹》


七制香附丸_《奇方类编》_中医方言_【岐黄之术】

七制香附丸

七制香附丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人一切经脉不调之症。

香附米十四两（分作七分，酒、醋、盐、童便） 小茴香二两 益智仁二两 莱菔子二两

凡浸，春秋三日，夏一日，冬七日，同入砂锅内，用艾叶四两，无灰酒随煮随添，以黑色为

制香附七两 归身四两（酒洗） 熟地四两（姜汁焙） 生地四两（姜汁焙） 白芍四两（酒炒） 抚芎三两 人参一两 白术（土炒）二两 白茯苓二两 枣仁二两（炒） 炙甘草九钱 天冬二两九钱 益母草四两 条芩（酒炒）二两五钱 砂仁（炒）一两五钱 阿胶二两（炒） 陈皮二两 山茱萸（酒蒸）二两 胡索一两五钱（醋炒）

共为细末，神曲四两，酒煮神曲糊丸，桐子大。每日空心服百丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三仙延寿酒
  • 当前页：七制香附丸
  • 下一页：兔脑丸
<<< 返回本书目录
  1. 七制补骨脂不老方《毓麟验方》
  2. 七制香附丸【方剂大全】
  3. 七汁饮【方剂大全】
  4. 七子散【方剂大全】
  5. 七正散【方剂大全】
  6. 七子汤【方剂大全】
  7. 七诊之法《冯氏锦囊秘录》
  8. 桤木【中药大全】
  9. 七诊辨《三指禅》
  10. 桤木皮【中药大全】
  11. 七诊《诊家正眼》
  12. 桤木枝梢【中药大全】
  13. 七诊《类经》
  14. 期门穴【胸部腹部穴位】
  15. 七珍丸【方剂大全】
  16. 期外收缩【疾病症状】
  17. 七珍散【方剂大全】
  18. 期颐饼《医学衷中参西录》
  19. 七爪风【中药大全】
  20. 期颐饼【方剂大全】
  21. 七枣汤【方剂大全】
  22. 漆《本草纲目》完整版
  23. 七枣散《苏沈良方》
  24. 漆《本草纲目》图文版
  25. 七液丹医治各症《济生集》
  26. 漆疮《保婴撮要》
  27. 七叶子【中药大全】
  28. 漆疮《普济方·针灸》
  29. 七叶仔【中药大全】
  30. 漆疮《圣济总录》
  1. 七制香附丸《奇方类编》
  2. 七制香附丸《目经大成》
  3. 七转灵应丹《冯氏锦囊秘录》
  4. 七制补骨脂不老方《毓麟验方》
  5. 七椎《中医词典》
  6. 七症《中医词典》
  7. 七子散《备急千金要方》
  8. 七诊之法《冯氏锦囊秘录》
  9. 七子丸《明目至宝》
  10. 七诊辨《三指禅》
  11. 七字真言《达摩洗髓易筋经》
  12. 七诊《诊家正眼》
  13. 柒紫《千金翼方》
  14. 七诊《类经》
  15. 柒紫《新修本草》
  16. 七诊《中医词典》
  17. 柒紫《证类本草》
  18. 七真汤《冯氏锦囊秘录》
  19. 柒紫《名医别录》
  20. 七珍散《普济本事方》
  21. 朞（jī，音基）日《中医词典》
  22. 七珍散《医学心悟》
  23. 期门《针灸大成》
  24. 七珍散《三因极一病证方论》
  25. 期门《中医词典》
  26. 七枣汤《瘴疟指南》
  27. 期门《针灸学》
  28. 七枣汤《医方考》
  29. 期前收缩《物理诊断学》
  30. 七枣汤《太平惠民和剂局方》
  31. 期嗣保胎论《古今医鉴》


兔脑丸_《奇方类编》_中医方言_【岐黄之术】

兔脑丸

兔脑丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治难产。男左女右，手内握出。

母丁香一两 麝香二钱 乳香（微去油）一两

共为细末，用腊八日兔脑捣烂，丸药如芡实大。以黄蜡为皮，临产服一丸。温开水下，不可

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七制香附丸
  • 当前页：兔脑丸
  • 下一页：治血崩仙方
<<< 返回本书目录
  1. 兔脑【中药大全】
  2. 兔皮毛【中药大全】
  3. 兔脑《本草纲目》完整版
  4. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  5. 兔毛蒿【中药大全】
  6. 兔热病《传染病》
  7. 兔骨饮【方剂大全】
  8. 兔热病【疾病大全】
  9. 兔骨【中药大全】
  10. 兔肉《本草纲目》完整版
  11. 兔骨《本草纲目》完整版
  12. 兔肉【中药大全】
  13. 兔肝丸【方剂大全】
  14. 兔屎《本草纲目》完整版
  15. 兔肝【中药大全】
  16. 兔屎《本草择要纲目》
  17. 兔肝《本草纲目》完整版
  18. 兔头（兔头骨）《本草纲目》完整版
  19. 兔耳子草【中药大全】
  20. 兔头骨《证类本草》
  21. 兔耳风【中药大全】
  22. 兔头骨【中药大全】
  23. 兔耳草【中药大全】
  24. 兔血《本草纲目》完整版
  25. 兔儿挣《松峰说疫》
  26. 兔血【中药大全】
  27. 兔儿伞【中药大全】
  28. 兔子毛【中药大全】
  29. 兔儿风【中药大全】
  30. 菟葵《本草纲目》完整版
  1. 兔脑丸《奇方类编》
  2. 兔毛入眼《奇方类编》
  3. 兔啮《中医词典》
  4. 兔骹（qiāo敲）《中医词典》
  5. 兔啮疮候《诸病源候论》
  6. 兔毫败笔《得配本草》
  7. 兔缺《中医词典》
  8. 兔肝草《证类本草》
  9. 兔缺候《诸病源候论》
  10. 兔肝《本草分经》
  11. 兔热病《默克家庭诊疗手册》
  12. 兔肝《饮膳正要》
  13. 兔热病《传染病》
  14. 兔粪丸《冯氏锦囊秘录》
  15. 兔肉《减肥新法与技巧》
  16. 兔儿挣《松峰说疫》
  17. 兔肉《饮膳正要》
  18. 兔、豚鼠器官与血中转氨酶活性《实验动物科学》
  19. 兔肉《饮食须知》
  20. 兔《本经逢原》
  21. 兔肉《医学入门》
  22. 兔《本草衍义》
  23. 兔肉《本草求真》
  24. 兔《食疗本草》
  25. 兔矢《本草备要》
  26. 兔《食物疗法》
  27. 兔矢汤《冯氏锦囊秘录》
  28. 兔《本草纲目》
  29. 兔矢汤《医方论》
  30. 吐治法《石室秘录》
  31. 兔屎《本草求真》


治血崩仙方_《奇方类编》_中医方言_【岐黄之术】

治血崩仙方

治血崩仙方

  • 上一页
  • 目录
  • 相关
  • 下一页

益母草一两 归身八钱 知母五钱 川芎三钱 旱三七三钱 陈棕灰三钱

用生酒二盅，煎一盅，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔脑丸
  • 当前页：治血崩仙方
  • 下一页：乌金丸
<<< 返回本书目录
  1. 治血《济阴纲目》
  2. 治血风劳《济阴纲目》
  3. 治癣灸法《圣济总录》
  4. 治血贵静《轩岐救正论》
  5. 治癣疥漆疮诸恶疮方《肘后备急方》
  6. 治血剂《中医眼科备读》
  7. 治癣疥《洪氏集验方》
  8. 治血枯经闭《济阴纲目》
  9. 治癣方《苏沈良方》
  10. 治血论《温病条辨》
  11. 治癣《洪氏集验方》
  12. 治血气心腹痛，四神散《苏沈良方》
  13. 治虚有三本《理虚元鉴》
  14. 治血热崩漏《济阴纲目》
  15. 治虚药讹一十八辨《理虚元鉴》
  16. 治血热壅遏症五法《冯氏锦囊秘录》
  17. 治虚损羸瘦不堪劳动方《肘后备急方》
  18. 治血涩经闭《济阴纲目》
  19. 治虚损带下《济阴纲目》
  20. 治血虚不孕《济阴纲目》
  21. 治虚实法《医学纲目》
  22. 治血药论《古今医统大全》
  23. 治虚满水肿诸方《小品方》
  24. 治血郁杂方《济阴纲目》
  25. 治虚脉法总括《理虚元鉴》
  26. 治鸦片烟饮奇效方《喉舌备要秘旨》
  27. 治虚脉法分类《理虚元鉴》
  28. 治牙齿病方《集验方》
  29. 治虚劳诸方《小品方》
  30. 治牙摇牙宣《洪氏集验方》
  1. 治血崩仙方《奇方类编》
  2. 治血崩《是斋百一选方》
  3. 治血崩有国中末之三法《女科经纶》
  4. 治血崩《是斋百一选方》
  5. 治血出不止《是斋百一选方》
  6. 治血崩《奇方类编》
  7. 治血刺心痛《是斋百一选方》
  8. 治血崩《儒门事亲》
  9. 治血分椒仁丸《外科理例》
  10. 治血《济阴纲目》
  11. 治血风疮方《急救广生集》
  12. 治削《中医词典》
  13. 治血风劳《济阴纲目》
  14. 治削《中医名词词典》
  15. 治血贵静《轩岐救正论》
  16. 治癣如圣丸《儒门事亲》
  17. 治血溅《是斋百一选方》
  18. 治癣如神方《是斋百一选方》
  19. 治血聚《是斋百一选方》
  20. 治癣妙方《奇方类编》
  21. 治血枯经闭《济阴纲目》
  22. 治癣灸法《圣济总录》
  23. 治血块丸《冯氏锦囊秘录》
  24. 治癣久不瘥者《是斋百一选方》
  25. 治血痢《是斋百一选方》
  26. 治癣疥漆疮诸恶疮方《肘后备急方》
  27. 治血痢《是斋百一选方》
  28. 治癣疥《洪氏集验方》
  29. 治血淋及五淋等疾《是斋百一选方》
  30. 治癣方《是斋百一选方》
  31. 治血论《温病条辨》


乌金丸_《奇方类编》_中医方言_【岐黄之术】

乌金丸

乌金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后诸症。

百草霜（山野人家者好） 血竭一两 胡索一两（醋炒） 血余炭一两 归身一两 肉桂一两 赤芍一两 鲤鱼鳞（ ）一两 松炳墨一两（ ，陈醋淬）

以上共为细末，酒糊为丸，每丸重二钱，黄蜡为壳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治血崩仙方
  • 当前页：乌金丸
  • 下一页：产宝丸
<<< 返回本书目录
  1. 乌金散治产后十八症《妇科秘方》
  2. 乌金丸【方剂大全】
  3. 乌金散〔一〕《洪氏集验方》
  4. 乌荆丸《苏沈良方》
  5. 乌金散〔二〕《洪氏集验方》
  6. 乌荆圆【方剂大全】
  7. 乌金散【方剂大全】
  8. 乌韭《本草纲目》完整版
  9. 乌金散《仙传外科集验方》
  10. 乌韭《证类本草》
  11. 乌金散《洪氏集验方》
  12. 乌臼木《本草纲目》图文版
  13. 乌金散《洪氏集验方》
  14. 乌臼木根皮《证类本草》
  15. 乌金膏《外科传薪集》
  16. 乌桕【中药大全】
  17. 乌金草【中药大全】
  18. 乌桕根皮《药笼小品》
  19. 乌脚枪【中药大全】
  20. 乌桕根皮【中药大全】
  21. 乌鸡汤【方剂大全】
  22. 乌桕木根皮【中药大全】
  23. 乌鸡骟【中药大全】
  24. 乌桕叶【中药大全】
  25. 乌鸡酒《保健药膳》
  26. 乌桕子【中药大全】
  27. 乌鸡煎圆【方剂大全】
  28. 乌口树【中药大全】
  29. 乌鸡煎丸【方剂大全】
  30. 乌癞《圣济总录》
  1. 乌金丸《奇方类编》
  2. 乌金丸《冯氏锦囊秘录》
  3. 乌荆丸《太平惠民和剂局方》
  4. 乌金散治产后十八症《妇科秘方》
  5. 乌荆丸《苏沈良方》
  6. 乌金散〔一〕《洪氏集验方》
  7. 乌荆丸（加味乌荆丸）《三因极一病证方论》
  8. 乌金散〔二〕《洪氏集验方》
  9. 乌韭《神农本草经》
  10. 乌金散《博济方》
  11. 乌韭《千金翼方》
  12. 乌金散《仁术便览》
  13. 乌韭《本草经集注》
  14. 乌金散《儒门事亲》
  15. 乌韭《新修本草》
  16. 乌金散《太平惠民和剂局方》
  17. 乌韭《证类本草》
  18. 乌金散《太平惠民和剂局方》
  19. 乌韭《名医别录》
  20. 乌金散《三因极一病证方论》
  21. 乌臼《本草衍义》
  22. 乌金散《三因极一病证方论》
  23. 乌臼根皮《中药学》
  24. 乌金散《洪氏集验方》
  25. 乌臼木《本草纲目》
  26. 乌金散《洪氏集验方》
  27. 乌臼木《本草备要》
  28. 乌金散《仙传外科集验方》
  29. 乌臼木《医学入门》
  30. 乌金膏《外科传薪集》
  31. 乌臼木《本草撮要》


产宝丸_《奇方类编》_中医方言_【岐黄之术】

产宝丸

产宝丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄一斤（晒干为末） 苏木三两（劈细，河水五碗煎汁三碗，去渣存汁） 红花三两（略炒黄色，用好短水白酒五碗煎汁三碗，去渣存汁） 黑豆三升（煮熟取汁三碗，并取豆皮

将大黄末入醋五宫碗，搅匀，文武火熬成膏。次下豆汁、苏木汁、红花汁、渐渐加下，时时

当归（酒洗，蒸，晒干） 川芎（蒸晒） 香附（醋炒） 熟地（晒干） 玄胡（生用）苍术（米泔水浸炒） 蒲黄（微炒） 赤茯苓（蒸晒） 白茯苓（蒸晒） 桃仁（去皮尖油，晒干）以上各一两 三棱（醋炒） 牛膝（酒浸，蒸，晒干） 地榆（去梢，蒸，晒干） 甘草（生用） 五灵脂（醋炒） 羌活（蒸，晒干） 陈皮（生用） 广木香 赤芍（炒） 山茱萸（去核，炒） 人参（炒） 以上各五钱 木瓜（酒浸，晒干） 青皮（生用） 白术（土炒） 以上各三钱 乳香（炙） 没药（炙）各二钱 良姜（生用）四钱 乌药二钱五分（蒸，晒干） 饭锅粑九两（焦黄者佳。取锅底下手掌大一块，一月前每日取之。回生丹用此一味）

上药同黑豆皮俱为末，投入大黄膏内捣千余下，为丸。如圆眼大，带湿重二钱四分。如干难为丸，加酒少许，再捣，以成丸为度，晒干，如阴天以火烘干，新瓷器收贮。忌铁器。每服一丸，照症用引。

一临产艰难，服之易产；一调和经络，诸症不生；一产后恶露不尽，再服一丸。以上俱温酒下，如不善酒，以滚水对酒加童便少许尤妙；一或变生异症，或胎死腹中单所不载者，俱以童便、黄酒各半，连服二丸，立效；一产后包衣不下，及逆生难产，甚至经日不下，腹中胀满，心胸闷痛者，炒盐汤下；一临产前后，脐腹作痛，寒热往来如疟状痢疾者，温米汤下，一产后大小便不通，烦躁口苦者，浓煎薄荷汤下；一产后泻血，大枣汤下；一产后崩疾，糯米汤下；一产后赤白带下，煎阿胶艾叶汤下；一产后咳嗽不止，五味子五粒，苏叶三片煎酒下；一产后头疼、身热、有汗，为伤风，桂枝三分，姜葱煎汤下；一产后头疼、身热、无汗，为伤寒，麻黄二分，姜、葱煎汤下。如症轻者，每丸作二服。忌铁器、生冷、面食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌金丸
  • 当前页：产宝丸
  • 下一页：妇人良方
<<< 返回本书目录
  1. 产宝汤【方剂大全】
  2. 产宝丸【方剂大全】
  3. 产宝散【方剂大全】
  4. 产道扁平型狭窄【疾病症状】
  5. 产宝方论-妇科心镜（上）《古今医统大全》
  6. 产道裂伤【疾病症状】
  7. 产(疒颓)土龙汤【方剂大全】
  8. 产道损伤《妇产科学》
  9. 蟾子《本草纲目》完整版
  10. 产道血肿【疾病症状】
  11. 蟾蝎散【方剂大全】
  12. 产道异常《妇产科学》
  13. 蟾头丸【方剂大全】
  14. 产多《孙真人海上方》
  15. 蟾头散【方剂大全】
  16. 产妇忌慎法《外台秘要》
  17. 蟾头【中药大全】
  18. 产妇禁用诸药《胎产指南》
  19. 蟾酥走黄丹【方剂大全】
  20. 产妇颈背酸痛【疾病症状】
  21. 蟾酥线【方剂大全】
  22. 产妇流注《胎产指南》
  23. 蟾酥丸【方剂大全】
  24. 产妇麻后无乳《麻科活人全书》
  25. 蟾酥丸《外科传薪集》
  26. 产妇乳裂《女科切要》
  27. 蟾酥托里丸【方剂大全】
  28. 产妇推行年等法并安产图《圣济总录》
  29. 蟾酥退毒丸【方剂大全】
  30. 产妇血块筑痛《仁斋直指方论（附补遗）》
  1. 产宝丸《奇方类编》
  2. 产宝散《回生集》
  3. 产程分期《妇产科学》
  4. 产宝方论（妇科心镜 上）《古今医统大全》
  5. 产程进展缓慢《默克家庭诊疗手册》
  6. 产（疒^颓）《中医词典》
  7. 产道《妇产科学》
  8. 产《中医词典》
  9. 产道损伤《妇产科学》
  10. 镵针主治法歌《医宗金鉴》
  11. 产多《孙真人海上方》
  12. 镵针《中医词典》
  13. 产法《诸病源候论》
  14. 镵针《中医名词词典》
  15. 产防运法《诸病源候论》
  16. 镵石《中医词典》
  17. 产风眼《中医词典》
  18. 蟾酥丸《外科传薪集》
  19. 产妇《中医词典》
  20. 蟾酥丸《奇方类编》
  21. 产妇《胎产指南》
  22. 蟾酥丸《冯氏锦囊秘录》
  23. 产妇腹中痒《古今医统大全》
  24. 蟾酥丸《冯氏锦囊秘录》
  25. 产妇腹中痒《外科证治全书》
  26. 蟾酥散《外科传薪集》
  27. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  28. 蟾酥入目《奇效简便良方》
  29. 产妇忌慎法六首《外台秘要》
  30. 蟾酥丹《冯氏锦囊秘录》
  31. 产妇禁用诸药《胎产指南》


妇人良方_《奇方类编》_中医方言_【岐黄之术】

妇人良方

妇人良方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人诸病好医，惟孕妇生产安危在旦夕之间，余采得达生汤、生化汤，一在怀孕至八、九月之后，连服数帖，及产如羊子之易；一在临产之后，未食之，先连服一、二帖，无昏痛之患。药资无几，如法制备，一觅便得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产宝丸
  • 当前页：妇人良方
  • 下一页：达生汤
<<< 返回本书目录
  1. 妇人痢后呕哕方论《妇人大全良方》
  2. 妇人两胁胀痛方论《妇人大全良方》
  3. 妇人冷劳方论《妇人大全良方》
  4. 妇人淋沥候-妇科心镜（下）《古今医统大全》
  5. 妇人痨瘵叙论《妇人大全良方》
  6. 妇人淋沥小便不通方论《妇人大全良方》
  7. 妇人劳嗽方论《妇人大全良方》
  8. 妇人论《三因极一病证方论》
  9. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  10. 妇人脉法《医学入门》
  11. 妇人口干《孙真人海上方》
  12. 妇人脉法《诊家枢要》
  13. 妇人客热候-妇科心镜（上）《古今医统大全》
  14. 妇人门《奇方类编》
  15. 妇人客热方论《妇人大全良方》
  16. 妇人门《推求师意》
  17. 妇人渴病与三消之病同异《女科百问》
  18. 妇人门《王旭高临证医案》
  19. 妇人咳嗽用温药方论《妇人大全良方》
  20. 妇人门《卫生宝鉴》
  21. 妇人咳嗽方论《妇人大全良方》
  22. 妇人门《医方考》
  23. 妇人科中·胎前《医学正传》
  24. 妇人门《针灸大成》
  25. 妇人科下·产后《医学正传》
  26. 妇人门上《张氏医通》
  27. 妇人科上·月经《医学正传》
  28. 妇人门下《张氏医通》
  29. 妇人科方《医学三字经》
  30. 妇人梦与鬼交《妇人规》
  1. 妇人良方《奇方类编》
  2. 妇人痢后呕哕方论《妇人大全良方》
  3. 妇人两胁胀痛方论《妇人大全良方》
  4. 妇人冷劳方论《妇人大全良方》
  5. 妇人淋带《中医词典》
  6. 妇人痨瘵叙论《妇人大全良方》
  7. 妇人淋沥候（妇科心镜 下）《古今医统大全》
  8. 妇人劳嗽方论《妇人大全良方》
  9. 妇人淋沥小便不通方论《妇人大全良方》
  10. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  11. 妇人漏下不止《女科旨要》
  12. 妇人口干《孙真人海上方》
  13. 妇人论《三因极一病证方论》
  14. 妇人客热候（妇科心镜 上）《古今医统大全》
  15. 妇人脉《医效秘传》
  16. 妇人客热方论《妇人大全良方》
  17. 妇人脉法《诊家枢要》
  18. 妇人渴病与三消之病同异《女科百问》
  19. 妇人脉法《医学入门》
  20. 妇人咳嗽用温药方论《妇人大全良方》
  21. 妇人脉法《时方妙用》
  22. 妇人咳嗽方论《妇人大全良方》
  23. 妇人脉象《医学摘粹》
  24. 妇人科中·胎前《医学正传》
  25. 妇人门《针灸大成》
  26. 妇人科诊脉四言诗《医学实在易》
  27. 妇人门《针灸易学》
  28. 妇人科下·产后《医学正传》
  29. 妇人门《推求师意》
  30. 妇人科上·月经《医学正传》
  31. 妇人门《医方考》


达生汤_《奇方类编》_中医方言_【岐黄之术】

达生汤

达生汤

  • 上一页
  • 目录
  • 相关
  • 下一页

未产时服。

当归二钱五分（酒洗） 川芎六分 益母草一钱（忌铁器） 车前子五分（炒，研末） 甘草三分（炙） 冬葵子一钱（炒研末） 白术一钱（米泔水浸炒） 大腹皮（滚水洗数次）四分 牛膝六分（酒浸一宿） 枳壳五分（ 炒） 木香三分（另磨） 生姜一片

水煎，食远服。如腹痛，加白芷五分，沉香五分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人良方
  • 当前页：达生汤
  • 下一页：生化汤
<<< 返回本书目录
  1. 达生散【方剂大全】
  2. 达生汤【方剂大全】
  3. 达生丹【方剂大全】
  4. 达营汤【方剂大全】
  5. 达生编济验《达生编》
  6. 达郁汤【方剂大全】
  7. 达生《汤头歌诀》
  8. 达原败毒散【方剂大全】
  9. 达气养营汤【方剂大全】
  10. 达原解毒汤【方剂大全】
  11. 达气和中汤【方剂大全】
  12. 达原饮【方剂大全】
  13. 达仑木【中药大全】
  14. 达治法《石室秘录》
  15. 搭肩试验阳性【疾病症状】
  16. 笪豫川治效《仿寓意草》
  17. 搭颊风《喉科秘诀》
  18. 答《本草纲目》完整版
  19. 错经妄行成吐衄崩《医宗金鉴》
  20. 答××女士问疼经治法《医学衷中参西录》
  21. 错经妄行成吐衄崩《妇科心法要诀》
  22. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  23. 错觉illusions《神经精神疾病诊断学》
  24. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  25. 错简《医述》
  26. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  27. 锉散【方剂大全】
  28. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  29. 挫气丹【方剂大全】
  30. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  1. 达生汤《奇方类编》
  2. 达生散《医方论》
  3. 达邪《中医词典》
  4. 达生散《仁术便览》
  5. 达原饮《目经大成》
  6. 达生散《医方考》
  7. 达原饮（《温疫论》）《增订叶评伤暑全书》
  8. 达生编济验《达生编》
  9. 达治法《石室秘录》
  10. 达生《汤头歌诀》
  11. 笪豫川治效《仿寓意草》
  12. 达生《中医词典》
  13. 答××女士问疼经治法《医学衷中参西录》
  14. 达磨曼然巴·洛桑曲札《中医词典》
  15. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  16. 达《中医词典》
  17. 答必纳饼儿《饮膳正要》
  18. 嗒舌弄舌《疫疹一得》
  19. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  20. 搭手秘方《华佗神方》
  21. 答非所问《常见病自测》
  22. 搭手《奇效简便良方》
  23. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  24. 搭手《中医词典》
  25. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  26. 搭手《中医名词词典》
  27. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  28. 搭颊风《喉科秘诀》
  29. 答黄××问创伤及跌打损伤外敷内服止疼化瘀方《医学衷中参西录》
  30. 搭串《中医词典》
  31. 答黄××问接骨方并论及接筋方《医学衷中参西录》


生化汤_《奇方类编》_中医方言_【岐黄之术】

生化汤

生化汤

  • 上一页
  • 目录
  • 相关
  • 下一页

产后服。

当归八钱（酒洗） 川芎四分 干姜五分（炙黑存性） 桃仁十粒（去皮尖，打碎） 甘草五分（

水二盅，加米酒六、七匙，煎一盅，生后连服二、三帖。或作倦作痛，俱宜服之，勿加减，慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：达生汤
  • 当前页：生化汤
  • 下一页：产后小肠不收
<<< 返回本书目录
  1. 生化妊娠【疾病症状】
  2. 生化汤【方剂大全】
  3. 生化夺命汤【方剂大全】
  4. 生化汤论《妇科秘书》
  5. 生光散《毓麟验方》
  6. 生化汤论《内府秘传经验女科》
  7. 生瓜菜《本草纲目》完整版
  8. 生化汤论《胎产秘书》
  9. 生瓜【中药大全】
  10. 生化汤论《张氏妇科》
  11. 生干地黄汤【方剂大全】
  12. 生化汤论（附方）《胎产心法》
  13. 生干地黄散【方剂大全】
  14. 生化汤原方《宁坤秘籍》
  15. 生附汤【方剂大全】
  16. 生化通经汤【方剂大全】
  17. 生附四君子汤【方剂大全】
  18. 生慧汤【方剂大全】
  19. 生肤息肉方《外台秘要》
  20. 生活卫生《家庭医学百科·预防保健篇》
  21. 生发饮【方剂大全】
  22. 生活饮用水水质标准(GB5749-85)《预防医学》
  23. 生发黑发《千金翼方》
  24. 生肌《外科大成》
  25. 生发膏方《外台秘要》
  26. 生肌《外科选要》
  27. 生发膏【方剂大全】
  28. 生肌【中药主治】
  29. 生发【中药主治】
  30. 生肌【方剂主治】
  1. 生化汤《奇方类编》
  2. 生化汤《医学心悟》
  3. 生化汤《奇方类编》
  4. 生化《中医词典》
  5. 生化汤（产下即服）《回生集》
  6. 生后开乳《中医儿科学》
  7. 生化汤论《张氏妇科》
  8. 生后几天内的护理《默克家庭诊疗手册》
  9. 生化汤论《内府秘传经验女科》
  10. 生后不啼《中医词典》
  11. 生化汤论《胎产秘书》
  12. 生蛤粉《药性切用》
  13. 生化汤论《妇科秘书》
  14. 生光散《毓麟验方》
  15. 生化汤论（附方）《胎产心法》
  16. 生瓜菜《证类本草》
  17. 生化汤原方《宁坤秘籍》
  18. 生干地黄散《妇人大全良方》
  19. 生活方式《预防医学》
  20. 生干地黄《本草蒙筌》
  21. 生活性中毒《预防医学》
  22. 生附汤《仁术便览》
  23. 生活因素《中医妇科学》
  24. 生附汤《冯氏锦囊秘录》
  25. 生活饮用水水质标准《预防医学》
  26. 生附四君子汤《冯氏锦囊秘录》
  27. 生机蓬勃，发育迅速《中医儿科学》
  28. 生附散《三因极一病证方论》
  29. 生肌《外科大成》
  30. 生附白术汤《三因极一病证方论》
  31. 生肌《外科选要》


产后小肠不收_《奇方类编》_中医方言_【岐黄之术】

产后小肠不收

产后小肠不收

  • 上一页
  • 目录
  • 相关
  • 下一页

蓖麻仁捣贴丹田，即收，去药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生化汤
  • 当前页：产后小肠不收
  • 下一页：横生倒产
<<< 返回本书目录
  1. 产后小便异常《女科宝鉴》
  2. 产后小腹疼痛方论《妇人大全良方》
  3. 产后小便数兼渴方《外台秘要》
  4. 产后小腹痛《女科秘旨》
  5. 产后小便数方论《妇人大全良方》
  6. 产后小腹痛《胎产指南》
  7. 产后小便数《胎产指南》
  8. 产后小腹坠痛【疾病症状】
  9. 产后小便数《女科秘旨》
  10. 产后胁痛《女科切要》
  11. 产后小便频数或小便失禁【疾病症状】
  12. 产后泄泻《女科秘旨》
  13. 产后小便出血方论《妇人大全良方》
  14. 产后泄泻《女科切要》
  15. 产后小便不通【方剂主治】
  16. 产后泄泻《圣济总录》
  17. 产后小便不通《中医妇科学》
  18. 产后泄泻《胎产秘书》
  19. 产后小便不通《圣济总录》
  20. 产后泄泻【方剂主治】
  21. 产后小便不利《女科切要》
  22. 产后泻《女科秘要》
  23. 产后小便不禁兼数方《外台秘要》
  24. 产后泻《胎产指南》
  25. 产后香港脚《女科切要》
  26. 产后泻痢（二症治同兼呕吐）《女科撮要》
  27. 产后下血成片《女科切要》
  28. 产后泻痢治症十方《宁坤秘籍》
  29. 产后下血《医学衷中参西录》
  30. 产后心风《儒门事亲》
  1. 产后小肠不收《奇方类编》
  2. 产后小便数属气虚不制《女科经纶》
  3. 产后小腹疼痛方论《妇人大全良方》
  4. 产后小便数秘方《华佗神方》
  5. 产后小腹痛《女科秘旨》
  6. 产后小便数兼渴方一首《外台秘要》
  7. 产后小腹痛《冯氏锦囊秘录》
  8. 产后小便数候《诸病源候论》
  9. 产后小腹痛《女科精要》
  10. 产后小便数方论《妇人大全良方》
  11. 产后小腹痛《胎产指南》
  12. 产后小便数《胎产指南》
  13. 产后小腹痛候《诸病源候论》
  14. 产后小便数《女科秘旨》
  15. 产后小腹痛属恶露凝结《女科经纶》
  16. 产后小便数《中医词典》
  17. 产后小腹痛属血滞名儿枕痛《女科经纶》
  18. 产后小便难候《诸病源候论》
  19. 产后小腹痛属瘀血停滞有骨疽证《女科经纶》
  20. 产后小便淋沥属损破尿脬《女科经纶》
  21. 产后胁痛《中医词典》
  22. 产后小便淋沥分证用药《女科经纶》
  23. 产后胁痛《冯氏锦囊秘录》
  24. 产后小便紧涩不通《女科旨要》
  25. 产后胁痛《女科精要》
  26. 产后小便出血属热乘胞内《女科经纶》
  27. 产后胁痛《女科切要》
  28. 产后小便出血方论《妇人大全良方》
  29. 产后胁痛分证用药之法《女科经纶》
  30. 产后小便不止《回生集》
  31. 产后胁痛属气与水相激《女科经纶》


横生倒产_《奇方类编》_中医方言_【岐黄之术】

横生倒产

横生倒产

  • 上一页
  • 目录
  • 相关
  • 下一页

人参末 乳香末各一钱 丹砂末五分

搅匀，入鸡蛋白一枚，生姜自然汁三匙，搅冷服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小肠不收
  • 当前页：横生倒产
  • 下一页：催生方
<<< 返回本书目录
  1. 横门穴推到板门穴法《推拿抉微》
  2. 横生逆产《女科百问》
  3. 横门穴刮到中指尖法《推拿抉微》
  4. 横位难产【疾病大全】
  5. 横经席叶【中药大全】
  6. 横纹肌溶解【疾病症状】
  7. 横经席【中药大全】
  8. 横纹肌肉瘤【疾病大全】
  9. 横结肠移位【疾病症状】
  10. 横玄疽、阴疽《医宗金鉴》
  11. 横结肠下垂【疾病症状】
  12. 横痃【方剂主治】
  13. 横结肠息肉【疾病症状】
  14. 横翳歌《眼科心法要诀》
  15. 横结肠扭转【疾病大全】
  16. 横翳歌《医宗金鉴》
  17. 横骨穴【胸部腹部穴位】
  18. 横翳还睛丸【方剂大全】
  19. 横膈下结肠嵌入综合征【疾病大全】
  20. 横翳内障《秘传眼科龙木论》
  21. 横膈低平【疾病症状】
  22. 衡州乌药【中药大全】
  23. 横产方《外台秘要》
  24. 弘济膏【方剂大全】
  25. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  26. 红阿胶丸【方剂大全】
  27. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  28. 红扒猴头蘑《保健药膳》
  29. 恒田退斑汤【方剂大全】
  30. 红白丹【方剂大全】
  1. 横生倒产《奇方类编》
  2. 横生《评注产科心法》
  3. 横生秘方《华佗神方》
  4. 横生《中医词典》
  5. 横生逆产《女科百问》
  6. 横舌《中医词典》
  7. 横生逆生灸法《奇效简便良方》
  8. 横三寸间《中医词典》
  9. 横突棘肌《人体解剖学》
  10. 横秘方《华佗神方》
  11. 横位《妇产科学》
  12. 横门穴推到板门穴法《推拿抉微》
  13. 横文《中医词典》
  14. 横门穴刮到中指尖法《推拿抉微》
  15. 横纹《中医词典》
  16. 横门《中医词典》
  17. 横玄疽、阴疽《医宗金鉴》
  18. 横脉《中医词典》
  19. 横痃《中医名词词典》
  20. 横络《中医词典》
  21. 横痃《中医词典》
  22. 横梁疝秘方《华佗神方》
  23. 横摇二十法《针灸神书》
  24. 横梁疝《中医词典》
  25. 横翳《中医词典》
  26. 横开瞖《中医词典》
  27. 横翳歌《眼科心法要诀》
  28. 横疽、阴疽《外科心法要诀》
  29. 横翳歌《医宗金鉴》
  30. 横解《中医词典》
  31. 横翳内障《中医词典》


催生方_《奇方类编》_中医方言_【岐黄之术】

催生方

催生方

  • 上一页
  • 目录
  • 相关
  • 下一页

非紧急勿用，必临盆难产服此立下。

益母草六钱 当归五钱 川芎四钱 朴硝三钱

以上作一服。水二碗，不用封口煎一碗，候大温，令一气饮，少倾即产。或子死腹中亦可下，有起死回生之妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：横生倒产
  • 当前页：催生方
  • 下一页：产后舌出不收
<<< 返回本书目录
  1. 催生方《金匮钩玄》
  2. 催生防葵散【方剂大全】
  3. 催生法《证治准绳·女科》
  4. 催生符《达生编》
  5. 催生法《女科证治准绳》
  6. 催生膏【方剂大全】
  7. 催生夺命丹【方剂大全】
  8. 催生桂散【方剂大全】
  9. 催生丹【方剂大全】
  10. 催生滑胎散【方剂大全】
  11. 催生大圣丹【方剂大全】
  12. 催生滑胎汤【方剂大全】
  13. 催生部《本草易读》
  14. 催生槐豆散【方剂大全】
  15. 催生不可拘执论《温病条辨》
  16. 催生开骨丹【方剂大全】
  17. 催生萆豆膏【方剂大全】
  18. 催生立应散【方剂大全】
  19. 催生安胎救命散【方剂大全】
  20. 催生论《胎产心法》
  21. 催生【方剂主治】
  22. 催生如圣散《洪氏集验方》
  23. 催生【中药主治】
  24. 催生如圣散【方剂大全】
  25. 催生《孙真人海上方》
  26. 催生如圣汤【方剂大全】
  27. 催生《景岳全书》
  28. 催生如圣丸【方剂大全】
  29. 催生《妇人规》
  30. 催生如意丹【方剂大全】
  1. 催生方《奇方类编》
  2. 催生法《女科证治准绳》
  3. 催生方《金匮钩玄》
  4. 催生法《证治准绳·女科》
  5. 催生方论《妇人大全良方》
  6. 催生法《医学纲目》
  7. 催生佛手散《奇方类编》
  8. 催生丹《仁术便览》
  9. 催生符《达生编》
  10. 催生丹《太平惠民和剂局方》
  11. 催生符《太平惠民和剂局方》
  12. 催生大法《女科经纶》
  13. 催生歌《医学实在易》
  14. 催生部《本草易读》
  15. 催生滑胎散《博济方》
  16. 催生不可拘执论《温病条辨》
  17. 催生灵符《妇人大全良方》
  18. 催生《妇人规》
  19. 催生论《胎产心法》
  20. 催生《竹林女科证治》
  21. 催生铅丹《仁术便览》
  22. 催生《明医指掌》
  23. 催生如神散《医学心悟》
  24. 催生《医述》
  25. 催生如圣散《洪氏集验方》
  26. 催生《中医词典》
  27. 催生如圣散《仁术便览》
  28. 催生《傅青主女科》
  29. 催生散《仁术便览》
  30. 催生《孙真人海上方》
  31. 催生神咒《医学集成》


产后舌出不收_《奇方类编》_中医方言_【岐黄之术】

产后舌出不收

产后舌出不收

  • 上一页
  • 目录
  • 相关
  • 下一页

以朱砂服之，仍暗投盆、盎作坠地状，惊之自收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生方
  • 当前页：产后舌出不收
  • 下一页：子死腹中
<<< 返回本书目录
  1. 产后少乳《女科秘要》
  2. 产后舌黑《女科秘要》
  3. 产后上气《圣济总录》
  4. 产后身痛《女科宝鉴》
  5. 产后伤食服消食药致满闷《女科秘要》
  6. 产后身痛《医学心悟》
  7. 产后伤食【疾病大全】
  8. 产后身痛《中医妇科学》
  9. 产后伤食《胎产指南》
  10. 产后身痛《自我调养巧治病》
  11. 产后伤食《胎产秘书》
  12. 产后生化汤论《家传女科经验摘奇》
  13. 产后伤食《女科秘旨》
  14. 产后生化汤论《宁坤秘籍》
  15. 产后伤食《家传女科经验摘奇》
  16. 产后生化汤论服法《胎产指南》
  17. 产后伤脬小便淋数不止《胎产秘书》
  18. 产后湿温化燥证《余无言医案》
  19. 产后伤寒歌《脉诀乳海》
  20. 产后手指痛【疾病症状】
  21. 产后伤寒歌《脉诀刊误》
  22. 产后手足抽掣《医学衷中参西录》
  23. 产后伤寒方论《妇人大全良方》
  24. 产后述略《客尘医话》
  25. 产后伤寒《圣济总录》
  26. 产后水肿《女科秘旨》
  27. 产后伤寒《冯氏锦囊秘录》
  28. 产后水肿《胎产秘书》
  29. 产后伤风《女科切要》
  30. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  1. 产后舌出不收《奇方类编》
  2. 产后舌出不收《奇效简便良方》
  3. 产后舌出不收《奇方类编》
  4. 产后舌出不收《急救广生集》
  5. 产后舌黑《中医词典》
  6. 产后舌出《中医词典》
  7. 产后舌黑《女科秘要》
  8. 产后舌不收《竹林女科证治》
  9. 产后舌黑如尘《宁坤秘籍》
  10. 产后少乳《女科秘要》
  11. 产后舌黑舌枯《评注产科心法》
  12. 产后少腹痛《医学纲目》
  13. 产后身冷《竹林女科证治》
  14. 产后少腹疼《傅青主女科》
  15. 产后身热或夜间热或寒热往来《胎产指南》
  16. 产后上气候《诸病源候论》
  17. 产后身生疮候《诸病源候论》
  18. 产后上气《圣济总录》
  19. 产后身痛《手穴手纹诊治》
  20. 产后伤食停滞分证用药法《女科经纶》
  21. 产后身痛《自我调养巧治病》
  22. 产后伤食服消食药致满闷《女科秘要》
  23. 产后身痛《医学纲目》
  24. 产后伤食发热宜下《女科经纶》
  25. 产后身痛《医学心悟》
  26. 产后伤食发热类伤寒《女科经纶》
  27. 产后身痛《中医妇科学》
  28. 产后伤食发热分证用药《女科经纶》
  29. 产后身痛《评注产科心法》
  30. 产后伤食发热不可作血虚治《女科经纶》
  31. 产后生化汤论《家传女科经验摘奇》


子死腹中_《奇方类编》_中医方言_【岐黄之术】

子死腹中

子死腹中

  • 上一页
  • 目录
  • 相关
  • 下一页

黑豆三升，醋煮浓汁，顿服自出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后舌出不收
  • 当前页：子死腹中
  • 下一页：妇人胎烦
<<< 返回本书目录
  1. 子死腹中《卫生易简方》
  2. 子死腹中【方剂主治】
  3. 子死腹中《圣济总录》
  4. 子死腹中辨《胎产指南》
  5. 子死腹中《女科撮要》
  6. 子死腹中论《胎产心法》
  7. 子死腹中《景岳全书》
  8. 子死腹中欲令出方《外台秘要》
  9. 子死腹中《妇人规》
  10. 子死腹中证治《妇科心法要诀》
  11. 子死腹中《备急千金要方》
  12. 子死腹中证治《医宗金鉴》
  13. 子芩丸【方剂大全】
  14. 子死腹中总括《妇科心法要诀》
  15. 子芩汤【方剂大全】
  16. 子死腹中总括《医宗金鉴》
  17. 子芩防风散【方剂大全】
  18. 子嗣《扁鹊心书》
  19. 子气《盘珠集胎产症治》
  20. 子嗣《丹溪治法心要》
  21. 子气《女科指掌》
  22. 子嗣《金匮钩玄》
  23. 子气《女科秘旨》
  24. 子嗣《重订灵兰要览》
  25. 子气《产鉴》
  26. 子嗣九十三（附断子法）《丹溪心法》
  27. 子疟《胎产秘书》
  28. 子嗣类论列总方《景岳全书》
  29. 子疟《盘珠集胎产症治》
  30. 子嗽《女科指掌》
  1. 子死腹中《奇方类编》
  2. 子死腹中《女科精要》
  3. 子死腹中《女科撮要》
  4. 子死腹中《妇人规》
  5. 子死腹中辨《胎产指南》
  6. 子死腹中《卫生易简方》
  7. 子死腹中不出《回生集》
  8. 子死腹中《医述》
  9. 子死腹中分寒热用药下法论《女科经纶》
  10. 子死腹中《冯氏锦囊秘录》
  11. 子死腹中论《胎产心法》
  12. 子死腹中《备急千金要方》
  13. 子死腹中难产《傅青主女科》
  14. 子死腹中《中医词典》
  15. 子死腹中欲令出方一十五首《外台秘要》
  16. 子死腹中《景岳全书》
  17. 子死腹中证治《医宗金鉴》
  18. 子死腹中《圣济总录》
  19. 子死腹中证治《妇科心法要诀》
  20. 子死产门难产《中医词典》
  21. 子死腹中总括《医宗金鉴》
  22. 子死产门难产《傅青主女科》
  23. 子死腹中总括《妇科心法要诀》
  24. 子水气《中医词典》
  25. 子嗣《重订灵兰要览》
  26. 子水不利《中医词典》
  27. 子嗣《丹溪治法心要》
  28. 子舌胀《中医词典》
  29. 子嗣《扁鹊心书》
  30. 子舌《中医词典》
  31. 子嗣《金匮钩玄》


妇人胎烦_《奇方类编》_中医方言_【岐黄之术】

妇人胎烦

妇人胎烦

  • 上一页
  • 目录
  • 相关
  • 下一页

真鸦片一钱 鱼胶一钱 麝香五分

共为丸，如弹子大，用桂花煎汤，一饮即下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子死腹中
  • 当前页：妇人胎烦
  • 下一页：孕妇胎动
<<< 返回本书目录
  1. 妇人胎产《丹溪手镜》
  2. 妇人胎前产后眼症《眼科阐微》
  3. 妇人四症《万氏秘传外科心法》
  4. 妇人调经《医学见能》
  5. 妇人水分《圣济总录》
  6. 妇人通治《寿世保元》
  7. 妇人受胎月令《胎产指南》
  8. 妇人吐血方论《妇人大全良方》
  9. 妇人受胎《钱氏秘传产科方书名试验录》
  10. 妇人吐血候-妇科心镜（下）《古今医统大全》
  11. 妇人室女搐搦《丹溪手镜》
  12. 妇人脱肛候方论《妇人大全良方》
  13. 妇人食症方论《妇人大全良方》
  14. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  15. 妇人时疫《温疫论》
  16. 妇人无须气血多少《类经》
  17. 妇人湿门《儒门事亲》
  18. 妇人无子《儒门事亲》
  19. 妇人少年发少《女科百问》
  20. 妇人无子《圣济总录》
  21. 妇人伤寒十八条《仲景伤寒补亡论》
  22. 妇人无子《针灸资生经》
  23. 妇人伤寒伤风方论《妇人大全良方》
  24. 妇人五心热《孙真人海上方》
  25. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  26. 妇人喜少怒多悲泣不止《女科百问》
  27. 妇人伤寒歌《伤寒百证歌》
  28. 妇人香港脚方论《妇人大全良方》
  29. 妇人伤寒《医学纲目》
  30. 妇人项筋强痛方论《妇人大全良方》
  1. 妇人胎烦《奇方类编》
  2. 妇人胎产《丹溪手镜》
  3. 妇人胎前产后眼症《眼科阐微》
  4. 妇人素弱不孕《竹林女科证治》
  5. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  6. 妇人四症《万氏秘传外科心法》
  7. 妇人胎孕变常记《女科经纶》
  8. 妇人水分《中医词典》
  9. 妇人天癸过期不止属血有余《女科经纶》
  10. 妇人水分《圣济总录》
  11. 妇人天癸过期经脉不调方论《妇人大全良方》
  12. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  13. 妇人调经《医学见能》
  14. 妇人瘦弱不孕《竹林女科证治》
  15. 妇人通治《寿世保元》
  16. 妇人受胎月令《胎产指南》
  17. 妇人吐血方论《妇人大全良方》
  18. 妇人受胎《钱氏秘传产科方书名试验录》
  19. 妇人吐血候（妇科心镜 下）《古今医统大全》
  20. 妇人室女诸病须问经事《女科经纶》
  21. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  22. 妇人室女搐搦《丹溪手镜》
  23. 妇人脱肛候方论《妇人大全良方》
  24. 妇人食症方论《妇人大全良方》
  25. 妇人无故悲伤属于脏躁《女科经纶》
  26. 妇人时疫《温疫论》
  27. 妇人无须气血多少《类经》
  28. 妇人石瘕似孕属血病论《女科经纶》
  29. 妇人无子《圣济总录》
  30. 妇人十九二十嫁出时《女科旨要》
  31. 妇人无子《儒门事亲》


孕妇胎动_《奇方类编》_中医方言_【岐黄之术】

孕妇胎动

孕妇胎动

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂一钱，和鸡蛋白三枚搅匀，顿服。胎死即出，未死即安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人胎烦
  • 当前页：孕妇胎动
  • 下一页：治干血痨
<<< 返回本书目录
  1. 孕妇水肿《医门补要》
  2. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  3. 孕妇食忌《济阴纲目》
  4. 孕妇腿抽筋【疾病症状】
  5. 孕妇上火【疾病症状】
  6. 孕妇胃痛【疾病症状】
  7. 孕妇全身性水肿【疾病症状】
  8. 孕妇小腹痛【疾病症状】
  9. 孕妇气喘【疾病症状】
  10. 孕妇小腿浮肿【疾病症状】
  11. 孕妇起居忌《济阴纲目》
  12. 孕妇小腿痒【疾病症状】
  13. 孕妇内痈《医学心悟》
  14. 孕妇胸闷气短【疾病症状】
  15. 孕妇口苦【疾病症状】
  16. 孕妇药忌《济阴纲目》
  17. 孕妇禁忌药性《药鉴》
  18. 孕妇药忌歌《妇人大全良方》
  19. 孕妇腹部硬块【疾病症状】
  20. 孕妇药物忌（胎教十一）《宜麟策》
  21. 孕妇非妊娠原因的腹痛【疾病症状】
  22. 孕妇饮食忌（胎教十）《宜麟策》
  23. 孕妇肚子痒【疾病症状】
  24. 孕后便览《济生集》
  25. 孕妇出疹《冯氏锦囊秘录》
  26. 孕激素《妇产科学》
  27. 孕妇出痘论《胎产心法》
  28. 孕激素类药《药理学》
  29. 孕妇出痘论《妇科秘书》
  30. 孕脉《类经》
  1. 孕妇胎动《奇方类编》
  2. 孕妇水肿《医门补要》
  3. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  4. 孕妇食忌《济阴纲目》
  5. 孕妇下血《儒门事亲》
  6. 孕妇失音《灵素节注类编》
  7. 孕妇小便多而动红，势欲小产《奇效简便良方》
  8. 孕妇生死《医门补要》
  9. 孕妇药忌《济阴纲目》
  10. 孕妇伤寒护胎《奇效简便良方》
  11. 孕妇药忌歌《妇人大全良方》
  12. 孕妇乳肿作痛《奇效简便良方》
  13. 孕妇药物忌（胎教十一）《宜麟策》
  14. 孕妇起居所忌《女科经纶》
  15. 孕妇饮食忌（胎教十）《宜麟策》
  16. 孕妇起居忌《济阴纲目》
  17. 孕后便览《济生集》
  18. 孕妇尿出《中医词典》
  19. 孕激素《妇产科学》
  20. 孕妇内痈《医学心悟》
  21. 孕激素类药《药理学》
  22. 孕妇目鼻咽喉唇口诸病《奇效简便良方》
  23. 孕脉《类经》
  24. 孕妇癃闭涓滴赤色方《回生集》
  25. 孕脉论《济生集》
  26. 孕妇痢疾《奇效简便良方》
  27. 孕期保健《默克家庭诊疗手册》
  28. 孕妇禁忌药性《药鉴》
  29. 孕期保健《妇产科学》
  30. 孕妇忌食《评注产科心法》
  31. 孕期滥用药物《默克家庭诊疗手册》


治干血痨_《奇方类编》_中医方言_【岐黄之术】

治干血痨

治干血痨

  • 上一页
  • 目录
  • 相关
  • 下一页

大木耳（水泡胀，去蒂，晒干，炒为细末） 核桃仁（去皮，捣为泥）各一钱

黄酒煮服，过半炷香时浑身汗出，是其验也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕妇胎动
  • 当前页：治干血痨
  • 下一页：秘验带下丸
<<< 返回本书目录
  1. 治干癣《洪氏集验方》
  2. 治膈噎诸方《集验方》
  3. 治感风不能语【方剂大全】
  4. 治哽误吞物诸方《小品方》
  5. 治肝肾不足【方剂主治】
  6. 治宫冷不孕《济阴纲目》
  7. 治肝补脾论《吴医汇讲》
  8. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  9. 治蝮尿生疮诸方《小品方》
  10. 治骨蒸灸法《圣济总录》
  11. 治腹中瘀血《济阴纲目》
  12. 治骨蒸劳瘵《济阴纲目》
  13. 治腹中气块《苏沈良方》
  14. 治痼冷（附消渴）《太平惠民和剂局方》
  15. 治腹疼、寒疝诸方《集验方》
  16. 治鬼魅邪魅方《集验方》
  17. 治附骨疽与贼风相似诸方《小品方》
  18. 治鬼魅诸邪病灸刺法《圣济总录》
  19. 治妇人诸疾灸刺法《圣济总录》
  20. 治过期不止《济阴纲目》
  21. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  22. 治寒门《医学入门》
  23. 治妇人阴脱及阴疮、阴痒方《集验方》
  24. 治寒热法《医学纲目》
  25. 治妇人伤于丈夫及交接出血方《集验方》
  26. 治寒热灸法《圣济总录》
  27. 治妇人乳痈方《集验方》
  28. 治寒热诸疟方《肘后备急方》
  29. 治妇人妊娠伤寒，白术散。《苏沈良方》
  30. 治寒食散发动诸方《小品方》
  1. 治干血痨《奇方类编》
  2. 治干癣《洪氏集验方》
  3. 治干血痨仙方《奇方类编》
  4. 治干湿痈，并脓窠疮、黄水疮作痒作痛者《奇方类编》
  5. 治咯血《是斋百一选方》
  6. 治干疥肿痒方（俗名一扫把）《回生集》
  7. 治膈气《是斋百一选方》
  8. 治干霍乱神方《冯氏锦囊秘录》
  9. 治膈噎诸方《集验方》
  10. 治干霍乱腹痛《奇方类编》
  11. 治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  12. 治疳泻方《小儿卫生总微论方》
  13. 治各种癣疮方《奇方类编》
  14. 治疳苦楝丸《是斋百一选方》
  15. 治哽误吞物诸方《小品方》
  16. 治疳疮久不愈者《儒门事亲》
  17. 治鲠《是斋百一选方》
  18. 治疳疮《儒门事亲》
  19. 治宫冷不孕《济阴纲目》
  20. 治肝补脾论《吴医汇讲》
  21. 治狗癞《奇方类编》
  22. 治蝮尿生疮诸方《小品方》
  23. 治狗咬《是斋百一选方》
  24. 治腹中瘀血《济阴纲目》
  25. 治谷道前后所生痈《是斋百一选方》
  26. 治腹中硬块方《回生集》
  27. 治骨鲠《是斋百一选方》
  28. 治腹中痛二百四十法《针灸神书》
  29. 治骨鲠《是斋百一选方》
  30. 治腹中气块《苏沈良方》
  31. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》


秘验带下丸_《奇方类编》_中医方言_【岐黄之术】

秘验带下丸

秘验带下丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人白带下。

芡实粉二两 白茯苓二两 青石脂（ ） 牡蛎（ ，醋淬） 禹余粮（ ）各一两

千年锻石风化八钱，好醋一盏，拌和前药，晒干，再捣为丸，桐子大。每服三钱，滚白汤下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治干血痨
  • 当前页：秘验带下丸
  • 下一页：益母丸
<<< 返回本书目录
  1. 秘书源流《金疮秘传禁方》
  2. 秘药饼《外科传薪集》
  3. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  4. 秘药加料《外科传薪集》
  5. 秘受不治法《伤科方书》
  6. 秘用三十七方就注三十七槌法《伤寒六书》
  7. 秘涩不通【方剂主治】
  8. 秘元煎【方剂大全】
  9. 秘涩《备急千金要方》
  10. 秘元煎（新方）《虚损启微》
  11. 秘鲁香胶【中药大全】
  12. 秘元汤【方剂大全】
  13. 秘精丸【方剂大全】
  14. 秘真丹《医学衷中参西录》
  15. 秘结症《医学实在易》
  16. 秘真丸【方剂大全】
  17. 秘结证治《三因极一病证方论》
  18. 秘旨安神丸【方剂大全】
  19. 秘结门《医方考》
  20. 秘制白龙丹《外科传薪集》
  21. 秘结门《丹台玉案》
  22. 密花草【中药大全】
  23. 秘结候《古今医统大全》
  24. 密花角蒿【中药大全】
  25. 秘结《证治汇补》
  26. 密花轮环藤【中药大全】
  27. 秘结《医宗金鉴》
  28. 密花美登木【中药大全】
  29. 秘结《医宗金鉴》
  30. 密花山矾【中药大全】
  1. 秘验带下丸《奇方类编》
  2. 秘书源流《金疮秘传禁方》
  3. 秘药饼《外科传薪集》
  4. 秘授神效散《冯氏锦囊秘录》
  5. 秘药加料《外科传薪集》
  6. 秘授甘露饮《重楼玉钥》
  7. 秘用三十七方就注三十七槌法《伤寒六书》
  8. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  9. 秘元煎（新方）《虚损启微》
  10. 秘受不治法《伤科方书》
  11. 秘真丹《医学衷中参西录》
  12. 秘涩《备急千金要方》
  13. 秘真丸《目经大成》
  14. 秘诀《重楼玉钥》
  15. 秘制白龙丹《外科传薪集》
  16. 秘精丸《是斋百一选方》
  17. 密度对比概念和影像形成原理《放射诊断学》
  18. 秘金散《博济方》
  19. 密度梯度分类法《动脉粥样硬化》
  20. 秘结症《医学实在易》
  21. 密嘿《中医词典》
  22. 秘结证治《三因极一病证方论》
  23. 密螺旋体病《默克家庭诊疗手册》
  24. 秘结诗《医学实在易》
  25. 密蒙花《雷公炮炙论》
  26. 秘结门《丹台玉案》
  27. 密蒙花《雷公炮制药性解》
  28. 秘结门《医方考》
  29. 密蒙花《药笼小品》
  30. 秘结《伤科汇纂》
  31. 密蒙花《玉楸药解》


益母丸_《奇方类编》_中医方言_【岐黄之术】

益母丸

益母丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治胎前产后百病。

益母草一斤 川芎一两 赤芍一两 归身一两 木香一两

炼蜜丸，弹子大。每丸三钱重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘验带下丸
  • 当前页：益母丸
  • 下一页：治妇人白带虚脱之症
<<< 返回本书目录
  1. 益母汤【方剂大全】
  2. 益母丸【方剂大全】
  3. 益母膏【方剂大全】
  4. 益母子《本草经解》
  5. 益母草煮鸡蛋【方剂大全】
  6. 益奶草《本草纲目》完整版
  7. 益母草汁粥【方剂大全】
  8. 益脾饼《保健药膳》
  9. 益母草流浸膏【方剂大全】
  10. 益脾饼《保健药膳》
  11. 益母草口服液【方剂大全】
  12. 益脾饼《医学衷中参西录》
  13. 益母草花【中药大全】
  14. 益脾饼【方剂大全】
  15. 益母草膏【方剂大全】
  16. 益脾散【方剂大全】
  17. 益母草【中药大全】
  18. 益脾胃【中药主治】
  19. 益母草《药笼小品》
  20. 益脾镇惊散【方剂大全】
  21. 益母草《妇产科学》
  22. 益气【中药主治】
  23. 益母草《本草择要纲目》
  24. 益气【方剂主治】
  25. 益母草《本草易读》
  26. 益气安神汤【方剂大全】
  27. 益母草《本草新编》
  28. 益气补冲汤【方剂大全】
  29. 益精毓麟丸【方剂大全】
  30. 益气补肺汤【方剂大全】
  1. 益母丸《奇方类编》
  2. 益母丸《仁术便览》
  3. 益母延胡索茶《茶饮保健》
  4. 益母丸《妇人大全良方》
  5. 益母子《本草易读》
  6. 益母胜金丹《医学心悟》
  7. 益母子《本草经解》
  8. 益母芪茶《茶饮保健》
  9. 益奶草《证类本草》
  10. 益母花茶《茶饮保健》
  11. 益脾《中医词典》
  12. 益母归茶《茶饮保健》
  13. 益脾饼《保健药膳》
  14. 益母草子《本草经解》
  15. 益脾饼《保健药膳》
  16. 益母草茶《茶饮保健》
  17. 益脾饼《食物疗法》
  18. 益母草（茺蔚子）《中药炮制》
  19. 益脾饼《医学衷中参西录》
  20. 益母草《妇产科学》
  21. 益脾散《仁术便览》
  22. 益母草《药性切用》
  23. 益脾散《仁术便览》
  24. 益母草《外科全生集》
  25. 益脾散《仁术便览》
  26. 益母草《本草撮要》
  27. 益脾散《万氏秘传片玉心书》
  28. 益母草《本草择要纲目》
  29. 益气《千金翼方》
  30. 益母草《本草分经》
  31. 益气《中医词典》


治妇人白带虚脱之症_《奇方类编》_中医方言_【岐黄之术】

治妇人白带虚脱之症

治妇人白带虚脱之症

  • 上一页
  • 目录
  • 相关
  • 下一页

用牛角腮以火炙黄，将刀刮下，再炙再刮，研为细末。用面糊丸，桐子大。每服二钱，白滚汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母丸
  • 当前页：治妇人白带虚脱之症
  • 下一页：治妇人子宫冷久不生育及脐腹疼痛
<<< 返回本书目录
  1. 治妇女杂病方《妇科玉尺》
  2. 治妇人病有不能尽法之弊《寿世青编》
  3. 治浮肿《济阴纲目》
  4. 治妇人产后胎衣不下《洪氏集验方》
  5. 治服石虚热水肿方《集验方》
  6. 治妇人产后因惊或怒伤肝《洪氏集验方》
  7. 治服散卒发动困笃方《肘后备急方》
  8. 治妇人带下、漏下及症瘕方《集验方》
  9. 治服寒食散方《小品方》
  10. 治妇人妒乳疮痛方《集验方》
  11. 治服毒药吞金未死诸方《小品方》
  12. 治妇人妊娠伤寒，白术散。《苏沈良方》
  13. 治疯犬伤方《医学衷中参西录》
  14. 治妇人乳痈方《集验方》
  15. 治风蛀牙如虫蛀破者《洪氏集验方》
  16. 治妇人伤于丈夫及交接出血方《集验方》
  17. 治风诸方《小品方》
  18. 治妇人阴脱及阴疮、阴痒方《集验方》
  19. 治风之剂《原机启微》
  20. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  21. 治风杂方《卫生宝鉴》
  22. 治妇人诸疾灸刺法《圣济总录》
  23. 治风药例《古今医统大全》
  24. 治附骨疽与贼风相似诸方《小品方》
  25. 治风牙蛀牙一切疼痛《洪氏集验方》
  26. 治腹疼、寒疝诸方《集验方》
  27. 治风牙疼《洪氏集验方》
  28. 治腹中气块《苏沈良方》
  29. 治风邪带下《济阴纲目》
  30. 治腹中瘀血《济阴纲目》
  1. 治妇人白带虚脱之症《奇方类编》
  2. 治妇女杂病方《妇科玉尺》
  3. 治妇人胞衣不下《是斋百一选方》
  4. 治腑者治其合《中医词典》
  5. 治妇人崩漏《是斋百一选方》
  6. 治浮肿《是斋百一选方》
  7. 治妇人病令宽思虑《女科经纶》
  8. 治浮肿《济阴纲目》
  9. 治妇人病有不能尽法之弊《寿世青编》
  10. 治服石虚热水肿方《集验方》
  11. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  12. 治服散卒发动困笃方《肘后备急方》
  13. 治妇人产后感冒伤风《是斋百一选方》
  14. 治服轻粉毒《类证治裁》
  15. 治妇人产后胎衣不下《洪氏集验方》
  16. 治服寒食散方《小品方》
  17. 治妇人产后胎衣不下二百六十四法《针灸神书》
  18. 治服毒药吞金未死诸方《小品方》
  19. 治妇人产后虚弱，和血通经《儒门事亲》
  20. 治伏暑暴泻《是斋百一选方》
  21. 治妇人产后因惊或怒伤肝《洪氏集验方》
  22. 治蜂螫《是斋百一选方》
  23. 治妇人赤白带下《奇方类编》
  24. 治疯犬咬方《急救广生集》
  25. 治妇人赤白带下二百六十七法《针灸神书》
  26. 治疯犬伤方《医学衷中参西录》
  27. 治妇人赤眼头风方《明目至宝》
  28. 治风蛀牙如虫蛀破者《洪氏集验方》
  29. 治妇人吹奶《儒门事亲》
  30. 治风诸方《小品方》
  31. 治妇人带下、漏下及症瘕方《集验方》


治妇人子宫冷久不生育及脐腹疼痛_《奇方类编》_中医方言_【岐黄之术】

治妇人子宫冷久不生育及脐腹疼痛

治妇人子宫冷久不生育及脐腹疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

蕲艾三钱 苏叶三钱

黄酒煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人白带虚脱之症
  • 当前页：治妇人子宫冷久不生育及脐腹疼痛
  • 下一页：治产后血晕
<<< 返回本书目录
  1. 治妇人诸疾灸刺法《圣济总录》
  2. 治附骨疽与贼风相似诸方《小品方》
  3. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  4. 治腹疼、寒疝诸方《集验方》
  5. 治妇人阴脱及阴疮、阴痒方《集验方》
  6. 治腹中气块《苏沈良方》
  7. 治妇人伤于丈夫及交接出血方《集验方》
  8. 治腹中瘀血《济阴纲目》
  9. 治妇人乳痈方《集验方》
  10. 治蝮尿生疮诸方《小品方》
  11. 治妇人妊娠伤寒，白术散。《苏沈良方》
  12. 治肝补脾论《吴医汇讲》
  13. 治妇人妒乳疮痛方《集验方》
  14. 治肝肾不足【方剂主治】
  15. 治妇人带下、漏下及症瘕方《集验方》
  16. 治感风不能语【方剂大全】
  17. 治妇人产后因惊或怒伤肝《洪氏集验方》
  18. 治干癣《洪氏集验方》
  19. 治妇人产后胎衣不下《洪氏集验方》
  20. 治膈噎诸方《集验方》
  21. 治妇人病有不能尽法之弊《寿世青编》
  22. 治哽误吞物诸方《小品方》
  23. 治妇女杂病方《妇科玉尺》
  24. 治宫冷不孕《济阴纲目》
  25. 治浮肿《济阴纲目》
  26. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  27. 治服石虚热水肿方《集验方》
  28. 治骨蒸灸法《圣济总录》
  29. 治服散卒发动困笃方《肘后备急方》
  30. 治骨蒸劳瘵《济阴纲目》
  1. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》
  2. 治妇人诸疾灸刺法《圣济总录》
  3. 治附骨疽与贼风相似诸方《小品方》
  4. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  5. 治附骨痈及一切恶疮《儒门事亲》
  6. 治妇人月经不通二百六十六法《针灸神书》
  7. 治腹肚胀痛，脏腑秘涩《是斋百一选方》
  8. 治妇人阴痒生疮《奇方类编》
  9. 治腹内虫方《奇方类编》
  10. 治妇人阴脱及阴疮、阴痒方《集验方》
  11. 治腹内虫疼方《回生集》
  12. 治妇人血虚《是斋百一选方》
  13. 治腹疼、寒疝诸方《集验方》
  14. 治妇人血枯《儒门事亲》
  15. 治腹胀，小便不通《是斋百一选方》
  16. 治妇人血隔若血崩者《是斋百一选方》
  17. 治腹中气块《苏沈良方》
  18. 治妇人血犯肝经眼花见鬼方《明目至宝》
  19. 治腹中痛二百四十法《针灸神书》
  20. 治妇人血闭方《中藏经》
  21. 治腹中硬块方《回生集》
  22. 治妇人血崩神效方《仁术便览》
  23. 治腹中瘀血《济阴纲目》
  24. 治妇人血崩方《中藏经》
  25. 治蝮尿生疮诸方《小品方》
  26. 治妇人血崩《是斋百一选方》
  27. 治肝补脾论《吴医汇讲》
  28. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  29. 治疳疮《儒门事亲》
  30. 治妇人秃发《奇方类编》
  31. 治疳疮久不愈者《儒门事亲》


治产后血晕_《奇方类编》_中医方言_【岐黄之术】

治产后血晕

治产后血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

提起头发，定不可放倒。以红炭投陈醋内，对鼻熏之，候苏另用∶

当归一两 川芎五钱 荆芥穗（炒黑）二钱

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人子宫冷久不生育及脐腹疼痛
  • 当前页：治产后血晕
  • 下一页：生化汤
<<< 返回本书目录
  1. 治产后血结痛方（屡验）《宁坤秘籍》
  2. 治产后诸方《小品方》
  3. 治产后无乳及阴道不闭方《集验方》
  4. 治肠风《洪氏集验方》
  5. 治产后咳嗽、中风及心腹痛方《集验方》
  6. 治肠炎【中药主治】
  7. 治产后鸡爪风《傅青主女科》
  8. 治肠痈肺痈方《肘后备急方》
  9. 治产后患淋及小便数方《集验方》
  10. 治肠痔下血如注水不瘥者《苏沈良方》
  11. 治产后烦闷及渴方《集验方》
  12. 治赤白脓血痢及冷痢方《集验方》
  13. 治产后二便不通及失禁方《集验方》
  14. 治虫兽狗马毒诸方《小品方》
  15. 治产后盗汗《胎产指南》
  16. 治传尸劳《济阴纲目》
  17. 治产后大便不通《洪氏集验方》
  18. 治疮疥甚者。《苏沈良方》
  19. 治产后病方《妇科玉尺》
  20. 治疮门《医学入门》
  21. 治病主药诀《医学传心录》
  22. 治疮须分补泻《外科理例》
  23. 治病则例歌《外科正宗》
  24. 治疮疡各症附方《外科枢要》
  25. 治病则例歌《外科选要》
  26. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  27. 治病要穴（医学入门）《针灸大成》
  28. 治疮肿伤折《太平惠民和剂局方》
  29. 治病要穴《医学入门》
  30. 治春夏温热病诸方《小品方》
  1. 治产后血晕《奇方类编》
  2. 治产后血结痛方（屡验）《宁坤秘籍》
  3. 治产后血晕《是斋百一选方》
  4. 治产后无乳及阴道不闭方《集验方》
  5. 治产后谵语发狂《奇方类编》
  6. 治产后咳嗽、中风及心腹痛方《集验方》
  7. 治产后诸方《小品方》
  8. 治产后鸡爪风《傅青主女科》
  9. 治产秘验良方《傅青主女科》
  10. 治产后浑身麻木手足拘弯《奇方类编》
  11. 治产难《是斋百一选方》
  12. 治产后患淋及小便数方《集验方》
  13. 治产难子死腹中有下法《女科经纶》
  14. 治产后烦闷及渴方《集验方》
  15. 治肠风《洪氏集验方》
  16. 治产后二便不通及失禁方《集验方》
  17. 治肠风《是斋百一选方》
  18. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  19. 治肠风《是斋百一选方》
  20. 治产后肚腹疼泄泻《奇方类编》
  21. 治肠风《是斋百一选方》
  22. 治产后盗汗《胎产指南》
  23. 治肠风《是斋百一选方》
  24. 治产后大便不通《洪氏集验方》
  25. 治肠风《是斋百一选方》
  26. 治产后病方《妇科玉尺》
  27. 治肠风《是斋百一选方》
  28. 治产妇横生《儒门事亲》
  29. 治肠风《是斋百一选方》
  30. 治缠喉风《是斋百一选方》
  31. 治肠风《是斋百一选方》


生化汤_《奇方类编》_中医方言_【岐黄之术】

生化汤

生化汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人产后百病。临产时预煎一剂，候儿一产即与母服，以免月内诸疾。

当归六钱 川芎三钱 炮姜五钱 桃仁七粒 炙甘草三分

水煎，加酒一、二匙服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治产后血晕
  • 当前页：生化汤
  • 下一页：治乳痈
<<< 返回本书目录
  1. 生化妊娠【疾病症状】
  2. 生化汤【方剂大全】
  3. 生化夺命汤【方剂大全】
  4. 生化汤论《妇科秘书》
  5. 生光散《毓麟验方》
  6. 生化汤论《内府秘传经验女科》
  7. 生瓜菜《本草纲目》完整版
  8. 生化汤论《胎产秘书》
  9. 生瓜【中药大全】
  10. 生化汤论《张氏妇科》
  11. 生干地黄汤【方剂大全】
  12. 生化汤论（附方）《胎产心法》
  13. 生干地黄散【方剂大全】
  14. 生化汤原方《宁坤秘籍》
  15. 生附汤【方剂大全】
  16. 生化通经汤【方剂大全】
  17. 生附四君子汤【方剂大全】
  18. 生慧汤【方剂大全】
  19. 生肤息肉方《外台秘要》
  20. 生活卫生《家庭医学百科·预防保健篇》
  21. 生发饮【方剂大全】
  22. 生活饮用水水质标准(GB5749-85)《预防医学》
  23. 生发黑发《千金翼方》
  24. 生肌《外科大成》
  25. 生发膏方《外台秘要》
  26. 生肌《外科选要》
  27. 生发膏【方剂大全】
  28. 生肌【中药主治】
  29. 生发【中药主治】
  30. 生肌【方剂主治】
  1. 生化汤《奇方类编》
  2. 生化汤《奇方类编》
  3. 生化汤（产下即服）《回生集》
  4. 生化汤《医学心悟》
  5. 生化汤论《张氏妇科》
  6. 生化《中医词典》
  7. 生化汤论《内府秘传经验女科》
  8. 生后开乳《中医儿科学》
  9. 生化汤论《胎产秘书》
  10. 生后几天内的护理《默克家庭诊疗手册》
  11. 生化汤论《妇科秘书》
  12. 生后不啼《中医词典》
  13. 生化汤论（附方）《胎产心法》
  14. 生蛤粉《药性切用》
  15. 生化汤原方《宁坤秘籍》
  16. 生光散《毓麟验方》
  17. 生活方式《预防医学》
  18. 生瓜菜《证类本草》
  19. 生活性中毒《预防医学》
  20. 生干地黄散《妇人大全良方》
  21. 生活因素《中医妇科学》
  22. 生干地黄《本草蒙筌》
  23. 生活饮用水水质标准《预防医学》
  24. 生附汤《仁术便览》
  25. 生机蓬勃，发育迅速《中医儿科学》
  26. 生附汤《冯氏锦囊秘录》
  27. 生肌《外科大成》
  28. 生附四君子汤《冯氏锦囊秘录》
  29. 生肌《外科选要》
  30. 生附散《三因极一病证方论》
  31. 生肌定痛散《救伤秘旨》


治乳痈_《奇方类编》_中医方言_【岐黄之术】

治乳痈

治乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

用鸭脚草（又名凤尾草）捣烂，入无灰酒煎数滚，尽量饮。破者以渣敷之，自通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生化汤
  • 当前页：治乳痈
  • 下一页：治乳头肿痛
<<< 返回本书目录
  1. 治妊胎诸方《小品方》
  2. 治乳痈妒乳生疮诸方《小品方》
  3. 治妊娠胎动及胎不长方《集验方》
  4. 治乳痈发背，诸般疮毒《洪氏集验方》
  5. 治妊娠水肿、腹痛、下痢方《集验方》
  6. 治入井冢郁冒诸方《小品方》
  7. 治妊娠伤寒及疟疾方《集验方》
  8. 治沙石淋《洪氏集验方》
  9. 治妊娠漏胞及胎堕下血方《集验方》
  10. 治痧分经络症候《松峰说疫》
  11. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  12. 治痧救人脉论《痧胀玉衡》
  13. 治妊娠恶阻及子烦方《集验方》
  14. 治痧三法《松峰说疫》
  15. 治人必考其验否论《医学源流论》
  16. 治疝瘕《济阴纲目》
  17. 治热诸方《小品方》
  18. 治疝灸法《圣济总录》
  19. 治热之剂《原机启微》
  20. 治疝气偏坠《洪氏集验方》
  21. 治热吐，槐花散。《苏沈良方》
  22. 治伤法论《伤科补要》
  23. 治热入血室《济阴纲目》
  24. 治伤风《洪氏集验方》
  25. 治热门《医学入门》
  26. 治伤寒（附中暑）《太平惠民和剂局方》
  27. 治热病灸刺法《圣济总录》
  28. 治伤寒、温病劳复食复方《集验方》
  29. 治犬咬《宋本备急灸法》
  30. 治伤寒鼻衄、喉痛、疮方《集验方》
  1. 治乳痈《奇方类编》
  2. 治乳头肿痛《奇方类编》
  3. 治乳痈妒乳生疮诸方《小品方》
  4. 治乳蛾神效方《回生集》
  5. 治乳痈发背，诸般疮毒《洪氏集验方》
  6. 治乳赤肿《是斋百一选方》
  7. 治乳汁不通《奇方类编》
  8. 治乳癌《奇方类编》
  9. 治入井冢郁冒诸方《小品方》
  10. 治妊孕伤寒《是斋百一选方》
  11. 治软疖《是斋百一选方》
  12. 治妊孕吃，或内肭着《是斋百一选方》
  13. 治软疖《是斋百一选方》
  14. 治妊胎诸方《小品方》
  15. 治腮《奇方类编》
  16. 治妊娠胎动及胎不长方《集验方》
  17. 治三虫《奇效简便良方》
  18. 治妊娠水肿、腹痛、下痢方《集验方》
  19. 治三日一次疟疾方《奇方类编》
  20. 治妊娠伤寒及疟疾方《集验方》
  21. 治三十年久聋方《医方考》
  22. 治妊娠漏胞及胎堕下血方《集验方》
  23. 治沙石淋《洪氏集验方》
  24. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  25. 治沙血淋《是斋百一选方》
  26. 治妊娠恶阻及子烦方《集验方》
  27. 治痧当分经络《痧胀玉衡》
  28. 治人马疥癞《奇方类编》
  29. 治痧当绝其根《痧胀玉衡》
  30. 治人必考其验否论《医学源流论》
  31. 治痧分经络症候《松峰说疫》


治乳头肿痛_《奇方类编》_中医方言_【岐黄之术】

治乳头肿痛

治乳头肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

鹿角尖烧灰存性，研末，酒调服二钱，外用葱白捣烂敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治乳痈
  • 当前页：治乳头肿痛
  • 下一页：治乳癌
<<< 返回本书目录
  1. 治妊胎诸方《小品方》
  2. 治乳痈妒乳生疮诸方《小品方》
  3. 治妊娠胎动及胎不长方《集验方》
  4. 治乳痈发背，诸般疮毒《洪氏集验方》
  5. 治妊娠水肿、腹痛、下痢方《集验方》
  6. 治入井冢郁冒诸方《小品方》
  7. 治妊娠伤寒及疟疾方《集验方》
  8. 治沙石淋《洪氏集验方》
  9. 治妊娠漏胞及胎堕下血方《集验方》
  10. 治痧分经络症候《松峰说疫》
  11. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  12. 治痧救人脉论《痧胀玉衡》
  13. 治妊娠恶阻及子烦方《集验方》
  14. 治痧三法《松峰说疫》
  15. 治人必考其验否论《医学源流论》
  16. 治疝瘕《济阴纲目》
  17. 治热诸方《小品方》
  18. 治疝灸法《圣济总录》
  19. 治热之剂《原机启微》
  20. 治疝气偏坠《洪氏集验方》
  21. 治热吐，槐花散。《苏沈良方》
  22. 治伤法论《伤科补要》
  23. 治热入血室《济阴纲目》
  24. 治伤风《洪氏集验方》
  25. 治热门《医学入门》
  26. 治伤寒（附中暑）《太平惠民和剂局方》
  27. 治热病灸刺法《圣济总录》
  28. 治伤寒、温病劳复食复方《集验方》
  29. 治犬咬《宋本备急灸法》
  30. 治伤寒鼻衄、喉痛、疮方《集验方》
  1. 治乳头肿痛《奇方类编》
  2. 治乳蛾神效方《回生集》
  3. 治乳痈《奇方类编》
  4. 治乳赤肿《是斋百一选方》
  5. 治乳痈妒乳生疮诸方《小品方》
  6. 治乳癌《奇方类编》
  7. 治乳痈发背，诸般疮毒《洪氏集验方》
  8. 治妊孕伤寒《是斋百一选方》
  9. 治乳汁不通《奇方类编》
  10. 治妊孕吃，或内肭着《是斋百一选方》
  11. 治入井冢郁冒诸方《小品方》
  12. 治妊胎诸方《小品方》
  13. 治软疖《是斋百一选方》
  14. 治妊娠胎动及胎不长方《集验方》
  15. 治软疖《是斋百一选方》
  16. 治妊娠水肿、腹痛、下痢方《集验方》
  17. 治腮《奇方类编》
  18. 治妊娠伤寒及疟疾方《集验方》
  19. 治三虫《奇效简便良方》
  20. 治妊娠漏胞及胎堕下血方《集验方》
  21. 治三日一次疟疾方《奇方类编》
  22. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  23. 治三十年久聋方《医方考》
  24. 治妊娠恶阻及子烦方《集验方》
  25. 治沙石淋《洪氏集验方》
  26. 治人马疥癞《奇方类编》
  27. 治沙血淋《是斋百一选方》
  28. 治人必考其验否论《医学源流论》
  29. 治痧当分经络《痧胀玉衡》
  30. 治热诸方《小品方》
  31. 治痧当绝其根《痧胀玉衡》


治乳癌_《奇方类编》_中医方言_【岐黄之术】

治乳癌

治乳癌

  • 上一页
  • 目录
  • 相关
  • 下一页

先因乳中一核如豆，渐渐大如鸡子。七、八年后方破，破则不治矣。先乘未破服后方∶用生蟹壳，砂锅焙焦为末，每以酒下二钱。日日服之，不可间断，消尽为止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治乳头肿痛
  • 当前页：治乳癌
  • 下一页：治乳汁不通
<<< 返回本书目录
  1. 治妊胎诸方《小品方》
  2. 治乳痈妒乳生疮诸方《小品方》
  3. 治妊娠胎动及胎不长方《集验方》
  4. 治乳痈发背，诸般疮毒《洪氏集验方》
  5. 治妊娠水肿、腹痛、下痢方《集验方》
  6. 治入井冢郁冒诸方《小品方》
  7. 治妊娠伤寒及疟疾方《集验方》
  8. 治沙石淋《洪氏集验方》
  9. 治妊娠漏胞及胎堕下血方《集验方》
  10. 治痧分经络症候《松峰说疫》
  11. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  12. 治痧救人脉论《痧胀玉衡》
  13. 治妊娠恶阻及子烦方《集验方》
  14. 治痧三法《松峰说疫》
  15. 治人必考其验否论《医学源流论》
  16. 治疝瘕《济阴纲目》
  17. 治热诸方《小品方》
  18. 治疝灸法《圣济总录》
  19. 治热之剂《原机启微》
  20. 治疝气偏坠《洪氏集验方》
  21. 治热吐，槐花散。《苏沈良方》
  22. 治伤法论《伤科补要》
  23. 治热入血室《济阴纲目》
  24. 治伤风《洪氏集验方》
  25. 治热门《医学入门》
  26. 治伤寒（附中暑）《太平惠民和剂局方》
  27. 治热病灸刺法《圣济总录》
  28. 治伤寒、温病劳复食复方《集验方》
  29. 治犬咬《宋本备急灸法》
  30. 治伤寒鼻衄、喉痛、疮方《集验方》
  1. 治乳癌《奇方类编》
  2. 治妊孕伤寒《是斋百一选方》
  3. 治乳赤肿《是斋百一选方》
  4. 治妊孕吃，或内肭着《是斋百一选方》
  5. 治乳蛾神效方《回生集》
  6. 治妊胎诸方《小品方》
  7. 治乳头肿痛《奇方类编》
  8. 治妊娠胎动及胎不长方《集验方》
  9. 治乳痈《奇方类编》
  10. 治妊娠水肿、腹痛、下痢方《集验方》
  11. 治乳痈妒乳生疮诸方《小品方》
  12. 治妊娠伤寒及疟疾方《集验方》
  13. 治乳痈发背，诸般疮毒《洪氏集验方》
  14. 治妊娠漏胞及胎堕下血方《集验方》
  15. 治乳汁不通《奇方类编》
  16. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  17. 治入井冢郁冒诸方《小品方》
  18. 治妊娠恶阻及子烦方《集验方》
  19. 治软疖《是斋百一选方》
  20. 治人马疥癞《奇方类编》
  21. 治软疖《是斋百一选方》
  22. 治人必考其验否论《医学源流论》
  23. 治腮《奇方类编》
  24. 治热诸方《小品方》
  25. 治三虫《奇效简便良方》
  26. 治热之剂《原机启微》
  27. 治三日一次疟疾方《奇方类编》
  28. 治热吐，槐花散。《苏沈良方》
  29. 治三十年久聋方《医方考》
  30. 治热入血室《济阴纲目》
  31. 治沙石淋《洪氏集验方》


治乳汁不通_《奇方类编》_中医方言_【岐黄之术】

治乳汁不通

治乳汁不通

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌一个（打碎） 归身一钱 穿山甲（炒）一钱 没药一钱（去油，研） 乳香一钱（去油，研） 甘草节一钱

酒水各一盅，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治乳癌
  • 当前页：治乳汁不通
  • 下一页：治产后浑身麻木手足拘弯
<<< 返回本书目录
  1. 治乳痈发背，诸般疮毒《洪氏集验方》
  2. 治入井冢郁冒诸方《小品方》
  3. 治乳痈妒乳生疮诸方《小品方》
  4. 治沙石淋《洪氏集验方》
  5. 治妊胎诸方《小品方》
  6. 治痧分经络症候《松峰说疫》
  7. 治妊娠胎动及胎不长方《集验方》
  8. 治痧救人脉论《痧胀玉衡》
  9. 治妊娠水肿、腹痛、下痢方《集验方》
  10. 治痧三法《松峰说疫》
  11. 治妊娠伤寒及疟疾方《集验方》
  12. 治疝瘕《济阴纲目》
  13. 治妊娠漏胞及胎堕下血方《集验方》
  14. 治疝灸法《圣济总录》
  15. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  16. 治疝气偏坠《洪氏集验方》
  17. 治妊娠恶阻及子烦方《集验方》
  18. 治伤法论《伤科补要》
  19. 治人必考其验否论《医学源流论》
  20. 治伤风《洪氏集验方》
  21. 治热诸方《小品方》
  22. 治伤寒（附中暑）《太平惠民和剂局方》
  23. 治热之剂《原机启微》
  24. 治伤寒、温病劳复食复方《集验方》
  25. 治热吐，槐花散。《苏沈良方》
  26. 治伤寒鼻衄、喉痛、疮方《集验方》
  27. 治热入血室《济阴纲目》
  28. 治伤寒汗出不解如疟方《集验方》
  29. 治热门《医学入门》
  30. 治伤寒后烦渴及口干方《集验方》
  1. 治乳汁不通《奇方类编》
  2. 治乳痈发背，诸般疮毒《洪氏集验方》
  3. 治入井冢郁冒诸方《小品方》
  4. 治乳痈妒乳生疮诸方《小品方》
  5. 治软疖《是斋百一选方》
  6. 治乳痈《奇方类编》
  7. 治软疖《是斋百一选方》
  8. 治乳头肿痛《奇方类编》
  9. 治腮《奇方类编》
  10. 治乳蛾神效方《回生集》
  11. 治三虫《奇效简便良方》
  12. 治乳赤肿《是斋百一选方》
  13. 治三日一次疟疾方《奇方类编》
  14. 治乳癌《奇方类编》
  15. 治三十年久聋方《医方考》
  16. 治妊孕伤寒《是斋百一选方》
  17. 治沙石淋《洪氏集验方》
  18. 治妊孕吃，或内肭着《是斋百一选方》
  19. 治沙血淋《是斋百一选方》
  20. 治妊胎诸方《小品方》
  21. 治痧当分经络《痧胀玉衡》
  22. 治妊娠胎动及胎不长方《集验方》
  23. 治痧当绝其根《痧胀玉衡》
  24. 治妊娠水肿、腹痛、下痢方《集验方》
  25. 治痧分经络症候《松峰说疫》
  26. 治妊娠伤寒及疟疾方《集验方》
  27. 治痧救人脉论《痧胀玉衡》
  28. 治妊娠漏胞及胎堕下血方《集验方》
  29. 治痧三法《松峰说疫》
  30. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  31. 治痧三法《痧胀玉衡》


治产后浑身麻木手足拘弯_《奇方类编》_中医方言_【岐黄之术】

治产后浑身麻木手足拘弯

治产后浑身麻木手足拘弯

  • 上一页
  • 目录
  • 相关
  • 下一页

当归一钱 白芍（炒）一钱 白茯苓一钱 柴胡八分 丹皮八分钩藤一钱 山栀仁（炒）香附一钱（炒） 炙甘草五分 全蝎三分 煨姜三分

水煎温服，不用引。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治乳汁不通
  • 当前页：治产后浑身麻木手足拘弯
  • 下一页：治产后谵语发狂
<<< 返回本书目录
  1. 治产后患淋及小便数方《集验方》
  2. 治产后鸡爪风《傅青主女科》
  3. 治产后烦闷及渴方《集验方》
  4. 治产后咳嗽、中风及心腹痛方《集验方》
  5. 治产后二便不通及失禁方《集验方》
  6. 治产后无乳及阴道不闭方《集验方》
  7. 治产后盗汗《胎产指南》
  8. 治产后血结痛方（屡验）《宁坤秘籍》
  9. 治产后大便不通《洪氏集验方》
  10. 治产后诸方《小品方》
  11. 治产后病方《妇科玉尺》
  12. 治肠风《洪氏集验方》
  13. 治病主药诀《医学传心录》
  14. 治肠炎【中药主治】
  15. 治病则例歌《外科正宗》
  16. 治肠痈肺痈方《肘后备急方》
  17. 治病则例歌《外科选要》
  18. 治肠痔下血如注水不瘥者《苏沈良方》
  19. 治病要穴（医学入门）《针灸大成》
  20. 治赤白脓血痢及冷痢方《集验方》
  21. 治病要穴《医学入门》
  22. 治虫兽狗马毒诸方《小品方》
  23. 治病要诀《医学集成》
  24. 治传尸劳《济阴纲目》
  25. 治病要法《幼幼新书》
  26. 治疮疥甚者。《苏沈良方》
  27. 治病须明阴阳虚实论《证治心传》
  28. 治疮门《医学入门》
  29. 治病先观形色然后察脉问证论《格致余论》
  30. 治疮须分补泻《外科理例》
  1. 治产后浑身麻木手足拘弯《奇方类编》
  2. 治产后患淋及小便数方《集验方》
  3. 治产后鸡爪风《傅青主女科》
  4. 治产后烦闷及渴方《集验方》
  5. 治产后咳嗽、中风及心腹痛方《集验方》
  6. 治产后二便不通及失禁方《集验方》
  7. 治产后无乳及阴道不闭方《集验方》
  8. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  9. 治产后血结痛方（屡验）《宁坤秘籍》
  10. 治产后肚腹疼泄泻《奇方类编》
  11. 治产后血晕《奇方类编》
  12. 治产后盗汗《胎产指南》
  13. 治产后血晕《是斋百一选方》
  14. 治产后大便不通《洪氏集验方》
  15. 治产后谵语发狂《奇方类编》
  16. 治产后病方《妇科玉尺》
  17. 治产后诸方《小品方》
  18. 治产妇横生《儒门事亲》
  19. 治产秘验良方《傅青主女科》
  20. 治缠喉风《是斋百一选方》
  21. 治产难《是斋百一选方》
  22. 治不食乳及不大小便《达生编》
  23. 治产难子死腹中有下法《女科经纶》
  24. 治病主药诀《医学传心录》
  25. 治肠风《洪氏集验方》
  26. 治病则例歌《外科选要》
  27. 治肠风《是斋百一选方》
  28. 治病则例歌《外科正宗》
  29. 治肠风《是斋百一选方》
  30. 治病宜早《中医内科学》
  31. 治肠风《是斋百一选方》


治产后谵语发狂_《奇方类编》_中医方言_【岐黄之术】

治产后谵语发狂

治产后谵语发狂

  • 上一页
  • 目录
  • 相关
  • 下一页

炙黄 一钱 白术（土炒）一钱 归身一钱 白茯苓一钱 远志五分 人参八分 木香三分 龙眼肉二钱 炙草五分 枣仁（炒）一钱 制南星一钱 制半夏一钱 陈皮一钱 生姜三片 大枣三个

水煎，外入童便一盅服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治产后浑身麻木手足拘弯
  • 当前页：治产后谵语发狂
  • 下一页：治产后肚腹疼泄泻
<<< 返回本书目录
  1. 治产后血结痛方（屡验）《宁坤秘籍》
  2. 治产后诸方《小品方》
  3. 治产后无乳及阴道不闭方《集验方》
  4. 治肠风《洪氏集验方》
  5. 治产后咳嗽、中风及心腹痛方《集验方》
  6. 治肠炎【中药主治】
  7. 治产后鸡爪风《傅青主女科》
  8. 治肠痈肺痈方《肘后备急方》
  9. 治产后患淋及小便数方《集验方》
  10. 治肠痔下血如注水不瘥者《苏沈良方》
  11. 治产后烦闷及渴方《集验方》
  12. 治赤白脓血痢及冷痢方《集验方》
  13. 治产后二便不通及失禁方《集验方》
  14. 治虫兽狗马毒诸方《小品方》
  15. 治产后盗汗《胎产指南》
  16. 治传尸劳《济阴纲目》
  17. 治产后大便不通《洪氏集验方》
  18. 治疮疥甚者。《苏沈良方》
  19. 治产后病方《妇科玉尺》
  20. 治疮门《医学入门》
  21. 治病主药诀《医学传心录》
  22. 治疮须分补泻《外科理例》
  23. 治病则例歌《外科正宗》
  24. 治疮疡各症附方《外科枢要》
  25. 治病则例歌《外科选要》
  26. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  27. 治病要穴（医学入门）《针灸大成》
  28. 治疮肿伤折《太平惠民和剂局方》
  29. 治病要穴《医学入门》
  30. 治春夏温热病诸方《小品方》
  1. 治产后谵语发狂《奇方类编》
  2. 治产后血晕《是斋百一选方》
  3. 治产后诸方《小品方》
  4. 治产后血晕《奇方类编》
  5. 治产秘验良方《傅青主女科》
  6. 治产后血结痛方（屡验）《宁坤秘籍》
  7. 治产难《是斋百一选方》
  8. 治产后无乳及阴道不闭方《集验方》
  9. 治产难子死腹中有下法《女科经纶》
  10. 治产后咳嗽、中风及心腹痛方《集验方》
  11. 治肠风《洪氏集验方》
  12. 治产后鸡爪风《傅青主女科》
  13. 治肠风《是斋百一选方》
  14. 治产后浑身麻木手足拘弯《奇方类编》
  15. 治肠风《是斋百一选方》
  16. 治产后患淋及小便数方《集验方》
  17. 治肠风《是斋百一选方》
  18. 治产后烦闷及渴方《集验方》
  19. 治肠风《是斋百一选方》
  20. 治产后二便不通及失禁方《集验方》
  21. 治肠风《是斋百一选方》
  22. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  23. 治肠风《是斋百一选方》
  24. 治产后肚腹疼泄泻《奇方类编》
  25. 治肠风《是斋百一选方》
  26. 治产后盗汗《胎产指南》
  27. 治肠风《是斋百一选方》
  28. 治产后大便不通《洪氏集验方》
  29. 治肠风、痔漏神丹《是斋百一选方》
  30. 治产后病方《妇科玉尺》
  31. 治肠风脏毒方《回生集》


治产后肚腹疼泄泻_《奇方类编》_中医方言_【岐黄之术】

治产后肚腹疼泄泻

治产后肚腹疼泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

白术（土炒）一钱 人参一钱 白茯苓 炙甘草三分 陈皮八分 制半夏一钱 炮姜二钱白芍（酒炒）一钱 香附（盐炒）一钱 砂仁（炒）一钱

水煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治产后谵语发狂
  • 当前页：治产后肚腹疼泄泻
  • 下一页：黑神散
<<< 返回本书目录
  1. 治产后盗汗《胎产指南》
  2. 治产后二便不通及失禁方《集验方》
  3. 治产后大便不通《洪氏集验方》
  4. 治产后烦闷及渴方《集验方》
  5. 治产后病方《妇科玉尺》
  6. 治产后患淋及小便数方《集验方》
  7. 治病主药诀《医学传心录》
  8. 治产后鸡爪风《傅青主女科》
  9. 治病则例歌《外科正宗》
  10. 治产后咳嗽、中风及心腹痛方《集验方》
  11. 治病则例歌《外科选要》
  12. 治产后无乳及阴道不闭方《集验方》
  13. 治病要穴（医学入门）《针灸大成》
  14. 治产后血结痛方（屡验）《宁坤秘籍》
  15. 治病要穴《医学入门》
  16. 治产后诸方《小品方》
  17. 治病要诀《医学集成》
  18. 治肠风《洪氏集验方》
  19. 治病要法《幼幼新书》
  20. 治肠炎【中药主治】
  21. 治病须明阴阳虚实论《证治心传》
  22. 治肠痈肺痈方《肘后备急方》
  23. 治病先观形色然后察脉问证论《格致余论》
  24. 治肠痔下血如注水不瘥者《苏沈良方》
  25. 治病十一证歌《针灸大全》
  26. 治赤白脓血痢及冷痢方《集验方》
  27. 治病如操舟《仁斋直指方论（附补遗）》
  28. 治虫兽狗马毒诸方《小品方》
  29. 治病求本《轩岐救正论》
  30. 治传尸劳《济阴纲目》
  1. 治产后肚腹疼泄泻《奇方类编》
  2. 治产后盗汗《胎产指南》
  3. 治产后恶物上潮、痞结，大、小便不通《儒门事亲》
  4. 治产后大便不通《洪氏集验方》
  5. 治产后二便不通及失禁方《集验方》
  6. 治产后病方《妇科玉尺》
  7. 治产后烦闷及渴方《集验方》
  8. 治产妇横生《儒门事亲》
  9. 治产后患淋及小便数方《集验方》
  10. 治缠喉风《是斋百一选方》
  11. 治产后浑身麻木手足拘弯《奇方类编》
  12. 治不食乳及不大小便《达生编》
  13. 治产后鸡爪风《傅青主女科》
  14. 治病主药诀《医学传心录》
  15. 治产后咳嗽、中风及心腹痛方《集验方》
  16. 治病则例歌《外科选要》
  17. 治产后无乳及阴道不闭方《集验方》
  18. 治病则例歌《外科正宗》
  19. 治产后血结痛方（屡验）《宁坤秘籍》
  20. 治病宜早《中医内科学》
  21. 治产后血晕《奇方类编》
  22. 治病要穴（医学入门）《针灸大成》
  23. 治产后血晕《是斋百一选方》
  24. 治病要穴《医学入门》
  25. 治产后谵语发狂《奇方类编》
  26. 治病要诀《医学集成》
  27. 治产后诸方《小品方》
  28. 治病要法《幼幼新书》
  29. 治产秘验良方《傅青主女科》
  30. 治病须明阴阳虚实论《证治心传》
  31. 治产难《是斋百一选方》


黑神散_《奇方类编》_中医方言_【岐黄之术】

黑神散

黑神散

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后诸疾。

全当归一两 熟地一两 肉桂一两 炙甘草一两 沉香五钱 棕灰五钱 没药五钱（去油） 生蒲黄五钱 乳香三钱（去油） 赤芍一两 血竭五钱 炮姜五钱

酒糊为丸，每丸重二钱，空心酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治产后肚腹疼泄泻
  • 当前页：黑神散
  • 下一页：红花当归散
<<< 返回本书目录
  1. 黑神散《汤头歌诀》
  2. 黑神散【方剂大全】
  3. 黑神黄耆散【方剂大全】
  4. 黑神散子【方剂大全】
  5. 黑神膏【方剂大全】
  6. 黑神丸《苏沈良方》
  7. 黑神丹【方剂大全】
  8. 黑神丸《苏沈良方》
  9. 黑舌【疾病大全】
  10. 黑神丸【方剂大全】
  11. 黑山蔗【中药大全】
  12. 黑神圆【方剂大全】
  13. 黑沙蒿子【中药大全】
  14. 黑升麻【中药大全】
  15. 黑沙蒿根【中药大全】
  16. 黑生肌散【方剂大全】
  17. 黑沙蒿【中药大全】
  18. 黑圣散【方剂大全】
  19. 黑色主病条目《望诊遵经》
  20. 黑圣丸【方剂大全】
  21. 黑色素瘤【疾病大全】
  22. 黑石耳【中药大全】
  23. 黑色素瘤《临床激光治疗学》
  24. 黑石脂《证类本草》
  25. 黑色素瘤《家庭医学百科-医疗康复篇》
  26. 黑石珠【中药大全】
  27. 黑色素结石【疾病症状】
  28. 黑食子《滇南本草》
  29. 黑色素斑-胃肠多发性息肉综合征【疾病大全】
  30. 黑豕《侣山堂类辩》
  1. 黑神散《奇方类编》
  2. 黑神散《仁术便览》
  3. 黑神散《明目至宝》
  4. 黑神散《医学心悟》
  5. 黑神散《医方论》
  6. 黑神散《医方考》
  7. 黑神散《汤头歌诀》
  8. 黑神散《目经大成》
  9. 黑神散《瘴疟指南》
  10. 黑神散《太平惠民和剂局方》
  11. 黑神散《是斋百一选方》
  12. 黑神散《三因极一病证方论》
  13. 黑神散《博济方》
  14. 黑神散《三因极一病证方论》
  15. 黑神丸《太平惠民和剂局方》
  16. 黑神散《妇人大全良方》
  17. 黑神丸《太平惠民和剂局方》
  18. 黑神散《妇人大全良方》
  19. 黑神丸《苏沈良方》
  20. 黑神散《冯氏锦囊秘录》
  21. 黑神丸《苏沈良方》
  22. 黑神散《救伤秘旨》
  23. 黑神丸《普济本事方》
  24. 黑舌《中医词典》
  25. 黑石华《千金翼方》
  26. 黑痧《奇效简便良方》
  27. 黑石华《新修本草》
  28. 黑痧《中医词典》
  29. 黑石华《证类本草》
  30. 黑砂瘤《中医词典》
  31. 黑石华《名医别录》


红花当归散_《奇方类编》_中医方言_【岐黄之术】

红花当归散

红花当归散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人月经不至，腰腿疼痛。

红花 当归 肉桂 牛膝 赤芍各一两 紫葳 苏木各二两

以上共研细末，酒服二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑神散
  • 当前页：红花当归散
  • 下一页：治妇人经水欲来作痛者
<<< 返回本书目录
  1. 红花刺参【中药大全】
  2. 红花当归散【方剂大全】
  3. 红花苍柏丸【方剂大全】
  4. 红花当归汤【方剂大全】
  5. 红花菜【中药大全】
  6. 红花当归丸【方剂大全】
  7. 红花白芷防风饮【方剂大全】
  8. 红花当归饮【方剂大全】
  9. 红花【中药大全】
  10. 红花点地梅【中药大全】
  11. 红花《药笼小品》
  12. 红花酊【方剂大全】
  13. 红花《药鉴》
  14. 红花杜鹃【中药大全】
  15. 红花《侣山堂类辩》
  16. 红花鹅掌柴【中药大全】
  17. 红花《本草易读》
  18. 红花膏【方剂大全】
  19. 红花《本草经解》
  20. 红花活血汤【方剂大全】
  21. 红蝴蝶疮【疾病大全】
  22. 红花寄生【中药大全】
  23. 红蝴蝶疮《中医外科学》
  24. 红花锦鸡儿【中药大全】
  25. 红胡豆七【中药大全】
  26. 红花酒【方剂大全】
  27. 红厚壳【中药大全】
  28. 红花栝楼【中药大全】
  29. 红黑二丸【中药大全】
  30. 红花龙胆【中药大全】
  1. 红花当归散《奇方类编》
  2. 红花当归散《太平惠民和剂局方》
  3. 红花甘茶《茶饮保健》
  4. 红花茶《茶饮保健》
  5. 红花酒《食物疗法》
  6. 红花草疮《中医词典》
  7. 红花酒《医方考》
  8. 红花菜《饮食须知》
  9. 红花酒（《金匮要略》）《中医饮食营养学》
  10. 红花《珍珠囊补遗药性赋》
  11. 红活《疫疹一得》
  12. 红花《药鉴》
  13. 红尖出血舌《中医词典》
  14. 红花《药性切用》
  15. 红尖干舌《中医词典》
  16. 红花《侣山堂类辩》
  17. 红尖紫刺舌《中医词典》
  18. 红花《外科全生集》
  19. 红茧疔门主论《疡医大全》
  20. 红花《本草撮要》
  21. 红兰花《本草乘雅半偈》
  22. 红花《本草分经》
  23. 红蓝花《本草纲目》
  24. 红花《本草经解》
  25. 红蓝花《长沙药解》
  26. 红花《本草便读》
  27. 红蓝花《汤液本草》
  28. 红花《中药学》
  29. 红蓝花《本草蒙筌》
  30. 红花《得配本草》
  31. 红蓝花《冯氏锦囊秘录》


治妇人经水欲来作痛者_《奇方类编》_中医方言_【岐黄之术】

治妇人经水欲来作痛者

治妇人经水欲来作痛者

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（醋炒） 胡索（醋炒） 红花 没药（去油）

以上各等分为末，每服二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花当归散
  • 当前页：治妇人经水欲来作痛者
  • 下一页：治妇人赤白带下
<<< 返回本书目录
  1. 治妇人妒乳疮痛方《集验方》
  2. 治妇人妊娠伤寒，白术散。《苏沈良方》
  3. 治妇人带下、漏下及症瘕方《集验方》
  4. 治妇人乳痈方《集验方》
  5. 治妇人产后因惊或怒伤肝《洪氏集验方》
  6. 治妇人伤于丈夫及交接出血方《集验方》
  7. 治妇人产后胎衣不下《洪氏集验方》
  8. 治妇人阴脱及阴疮、阴痒方《集验方》
  9. 治妇人病有不能尽法之弊《寿世青编》
  10. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  11. 治妇女杂病方《妇科玉尺》
  12. 治妇人诸疾灸刺法《圣济总录》
  13. 治浮肿《济阴纲目》
  14. 治附骨疽与贼风相似诸方《小品方》
  15. 治服石虚热水肿方《集验方》
  16. 治腹疼、寒疝诸方《集验方》
  17. 治服散卒发动困笃方《肘后备急方》
  18. 治腹中气块《苏沈良方》
  19. 治服寒食散方《小品方》
  20. 治腹中瘀血《济阴纲目》
  21. 治服毒药吞金未死诸方《小品方》
  22. 治蝮尿生疮诸方《小品方》
  23. 治疯犬伤方《医学衷中参西录》
  24. 治肝补脾论《吴医汇讲》
  25. 治风蛀牙如虫蛀破者《洪氏集验方》
  26. 治肝肾不足【方剂主治】
  27. 治风诸方《小品方》
  28. 治感风不能语【方剂大全】
  29. 治风之剂《原机启微》
  30. 治干癣《洪氏集验方》
  1. 治妇人经水欲来作痛者《奇方类编》
  2. 治妇人经事不调二百六十九法《针灸神书》
  3. 治妇人难产，数日不下《是斋百一选方》
  4. 治妇人经候淋沥不断《是斋百一选方》
  5. 治妇人难产二百六十五法《针灸神书》
  6. 治妇人横产手先出者二百六十三法《针灸神书》
  7. 治妇人妊娠伤寒，白术散。《苏沈良方》
  8. 治妇人妒乳疮痛方《集验方》
  9. 治妇人乳痈《奇方类编》
  10. 治妇人带下、漏下及症瘕方《集验方》
  11. 治妇人乳痈方《集验方》
  12. 治妇人吹奶《儒门事亲》
  13. 治妇人乳痈乳崖神方《达生编》
  14. 治妇人赤眼头风方《明目至宝》
  15. 治妇人伤于丈夫及交接出血方《集验方》
  16. 治妇人赤白带下二百六十七法《针灸神书》
  17. 治妇人秃发《奇方类编》
  18. 治妇人赤白带下《奇方类编》
  19. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  20. 治妇人产后因惊或怒伤肝《洪氏集验方》
  21. 治妇人血崩《是斋百一选方》
  22. 治妇人产后虚弱，和血通经《儒门事亲》
  23. 治妇人血崩方《中藏经》
  24. 治妇人产后胎衣不下二百六十四法《针灸神书》
  25. 治妇人血崩神效方《仁术便览》
  26. 治妇人产后胎衣不下《洪氏集验方》
  27. 治妇人血闭方《中藏经》
  28. 治妇人产后感冒伤风《是斋百一选方》
  29. 治妇人血犯肝经眼花见鬼方《明目至宝》
  30. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  31. 治妇人血隔若血崩者《是斋百一选方》


治妇人赤白带下_《奇方类编》_中医方言_【岐黄之术】

治妇人赤白带下

治妇人赤白带下

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜（炒）五钱 白芍（酒炒）二钱

共末，每服二钱，空心酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人经水欲来作痛者
  • 当前页：治妇人赤白带下
  • 下一页：催生佛手散
<<< 返回本书目录
  1. 治妇人产后因惊或怒伤肝《洪氏集验方》
  2. 治妇人带下、漏下及症瘕方《集验方》
  3. 治妇人产后胎衣不下《洪氏集验方》
  4. 治妇人妒乳疮痛方《集验方》
  5. 治妇人病有不能尽法之弊《寿世青编》
  6. 治妇人妊娠伤寒，白术散。《苏沈良方》
  7. 治妇女杂病方《妇科玉尺》
  8. 治妇人乳痈方《集验方》
  9. 治浮肿《济阴纲目》
  10. 治妇人伤于丈夫及交接出血方《集验方》
  11. 治服石虚热水肿方《集验方》
  12. 治妇人阴脱及阴疮、阴痒方《集验方》
  13. 治服散卒发动困笃方《肘后备急方》
  14. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  15. 治服寒食散方《小品方》
  16. 治妇人诸疾灸刺法《圣济总录》
  17. 治服毒药吞金未死诸方《小品方》
  18. 治附骨疽与贼风相似诸方《小品方》
  19. 治疯犬伤方《医学衷中参西录》
  20. 治腹疼、寒疝诸方《集验方》
  21. 治风蛀牙如虫蛀破者《洪氏集验方》
  22. 治腹中气块《苏沈良方》
  23. 治风诸方《小品方》
  24. 治腹中瘀血《济阴纲目》
  25. 治风之剂《原机启微》
  26. 治蝮尿生疮诸方《小品方》
  27. 治风杂方《卫生宝鉴》
  28. 治肝补脾论《吴医汇讲》
  29. 治风药例《古今医统大全》
  30. 治肝肾不足【方剂主治】
  1. 治妇人赤白带下《奇方类编》
  2. 治妇人产后因惊或怒伤肝《洪氏集验方》
  3. 治妇人赤白带下二百六十七法《针灸神书》
  4. 治妇人产后虚弱，和血通经《儒门事亲》
  5. 治妇人赤眼头风方《明目至宝》
  6. 治妇人产后胎衣不下二百六十四法《针灸神书》
  7. 治妇人吹奶《儒门事亲》
  8. 治妇人产后胎衣不下《洪氏集验方》
  9. 治妇人带下、漏下及症瘕方《集验方》
  10. 治妇人产后感冒伤风《是斋百一选方》
  11. 治妇人妒乳疮痛方《集验方》
  12. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  13. 治妇人横产手先出者二百六十三法《针灸神书》
  14. 治妇人病有不能尽法之弊《寿世青编》
  15. 治妇人经候淋沥不断《是斋百一选方》
  16. 治妇人病令宽思虑《女科经纶》
  17. 治妇人经事不调二百六十九法《针灸神书》
  18. 治妇人崩漏《是斋百一选方》
  19. 治妇人经水欲来作痛者《奇方类编》
  20. 治妇人胞衣不下《是斋百一选方》
  21. 治妇人难产，数日不下《是斋百一选方》
  22. 治妇人白带虚脱之症《奇方类编》
  23. 治妇人难产二百六十五法《针灸神书》
  24. 治妇女杂病方《妇科玉尺》
  25. 治妇人妊娠伤寒，白术散。《苏沈良方》
  26. 治腑者治其合《中医词典》
  27. 治妇人乳痈《奇方类编》
  28. 治浮肿《是斋百一选方》
  29. 治妇人乳痈方《集验方》
  30. 治浮肿《济阴纲目》
  31. 治妇人乳痈乳崖神方《达生编》


催生佛手散_《奇方类编》_中医方言_【岐黄之术】

催生佛手散

催生佛手散

  • 上一页
  • 目录
  • 相关
  • 下一页

全归一两 川芎五钱

水煎服，立产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人赤白带下
  • 当前页：催生佛手散
  • 下一页：治胞衣不下
<<< 返回本书目录
  1. 催生防葵散【方剂大全】
  2. 催生符《达生编》
  3. 催生方《金匮钩玄》
  4. 催生膏【方剂大全】
  5. 催生法《证治准绳·女科》
  6. 催生桂散【方剂大全】
  7. 催生法《女科证治准绳》
  8. 催生滑胎散【方剂大全】
  9. 催生夺命丹【方剂大全】
  10. 催生滑胎汤【方剂大全】
  11. 催生丹【方剂大全】
  12. 催生槐豆散【方剂大全】
  13. 催生大圣丹【方剂大全】
  14. 催生开骨丹【方剂大全】
  15. 催生部《本草易读》
  16. 催生立应散【方剂大全】
  17. 催生不可拘执论《温病条辨》
  18. 催生论《胎产心法》
  19. 催生萆豆膏【方剂大全】
  20. 催生如圣散《洪氏集验方》
  21. 催生安胎救命散【方剂大全】
  22. 催生如圣散【方剂大全】
  23. 催生【方剂主治】
  24. 催生如圣汤【方剂大全】
  25. 催生【中药主治】
  26. 催生如圣丸【方剂大全】
  27. 催生《孙真人海上方》
  28. 催生如意丹【方剂大全】
  29. 催生《景岳全书》
  30. 催生如意散【方剂大全】
  1. 催生佛手散《奇方类编》
  2. 催生方论《妇人大全良方》
  3. 催生符《达生编》
  4. 催生方《金匮钩玄》
  5. 催生符《太平惠民和剂局方》
  6. 催生方《奇方类编》
  7. 催生歌《医学实在易》
  8. 催生法《女科证治准绳》
  9. 催生滑胎散《博济方》
  10. 催生法《证治准绳·女科》
  11. 催生灵符《妇人大全良方》
  12. 催生法《医学纲目》
  13. 催生论《胎产心法》
  14. 催生丹《仁术便览》
  15. 催生铅丹《仁术便览》
  16. 催生丹《太平惠民和剂局方》
  17. 催生如神散《医学心悟》
  18. 催生大法《女科经纶》
  19. 催生如圣散《洪氏集验方》
  20. 催生部《本草易读》
  21. 催生如圣散《仁术便览》
  22. 催生不可拘执论《温病条辨》
  23. 催生散《仁术便览》
  24. 催生《妇人规》
  25. 催生神咒《医学集成》
  26. 催生《竹林女科证治》
  27. 催生汤《妇人大全良方》
  28. 催生《明医指掌》
  29. 催生汤《三因极一病证方论》
  30. 催生《医述》
  31. 催生兔脑丸《傅青主女科》


治胞衣不下_《奇方类编》_中医方言_【岐黄之术】

治胞衣不下

治胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

用锻石一盆，以滚水泼之，近产妇熏之，立下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：催生佛手散
  • 当前页：治胞衣不下
  • 下一页：治死胎横生不下
<<< 返回本书目录
  1. 治百病后虚烦扰不得眠诸方《小品方》
  2. 治胞衣不下方《集验方》
  3. 治百病备急丸散膏诸要方《肘后备急方》
  4. 治胞衣不下杂方《济阴纲目》
  5. 治白浊白淫《济阴纲目》
  6. 治胞转灸法《圣济总录》
  7. 治疤孔法《医门补要》
  8. 治褓中小儿脐风，撮口法。《苏沈良方》
  9. 治案三条-胎产须知 《古今医统大全》
  10. 治褓中小儿脐风撮口法《洪氏集验方》
  11. 治KT疮《洪氏集验方》
  12. 治暴嗽不止或失声者《洪氏集验方》
  13. 治KT病似疽诸方《小品方》
  14. 治背疽糁药《洪氏集验方》
  15. 治（恶核）恶肉恶脉诸方《小品方》
  16. 治被压迮堕折斫刺（金疮）诸方《小品方》
  17. 炙皂散【方剂大全】
  18. 治贲豚气方《集验方》
  19. 炙香港脚穴名《外台秘要》
  20. 治崩淋经漏之法《妇人规》
  21. 炙黄芪【中药大全】
  22. 治崩漏病方《妇科玉尺》
  23. 炙红芪【中药大全】
  24. 治崩漏次第《女科秘要》
  25. 炙黑豆《保健药膳》
  26. 治崩漏气陷《济阴纲目》
  27. 炙骨蒸法图《外台秘要》
  28. 治崩漏虚寒《济阴纲目》
  29. 炙肝散【方剂大全】
  30. 治崩漏虚脱《济阴纲目》
  1. 治胞衣不下《奇方类编》
  2. 治斑疮方《博济方》
  3. 治胞衣不下方《集验方》
  4. 治斑疮倒压方《儒门事亲》
  5. 治胞衣不下杂方《济阴纲目》
  6. 治百虫入耳《是斋百一选方》
  7. 治胞转灸法《圣济总录》
  8. 治百病后虚烦扰不得眠诸方《小品方》
  9. 治保《中医词典》
  10. 治百病备急丸散膏诸要方《肘后备急方》
  11. 治褓中小儿脐风，撮口法。《苏沈良方》
  12. 治白浊方《急救广生集》
  13. 治褓中小儿脐风撮口法《洪氏集验方》
  14. 治白浊白淫《济阴纲目》
  15. 治暴赤眼《是斋百一选方》
  16. 治白浊《奇方类编》
  17. 治暴赤眼方《明目至宝》
  18. 治白气狸二方《三因极一病证方论》
  19. 治暴喘欲死方《中藏经》
  20. 治白癞头疮《是斋百一选方》
  21. 治暴耳聋《是斋百一选方》
  22. 治白花蛇骨刺肿痛方，亦治蛇咬《是斋百一选方》
  23. 治暴死《奇方类编》
  24. 治白丁增寒喘急昏冒方《中藏经》
  25. 治暴嗽《是斋百一选方》
  26. 治白癜风《是斋百一选方》
  27. 治暴嗽不止或失声者《洪氏集验方》
  28. 治白癜风《是斋百一选方》
  29. 治暴吐血《是斋百一选方》
  30. 治疤孔法《医门补要》
  31. 治暴吐血《是斋百一选方》


治死胎横生不下_《奇方类编》_中医方言_【岐黄之术】

治死胎横生不下

治死胎横生不下

  • 上一页
  • 目录
  • 相关
  • 下一页

皮硝二钱（壮者三钱），寒月加熟附子五分，酒半盏，童便半盏煎三滚，温

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胞衣不下
  • 当前页：治死胎横生不下
  • 下一页：治小产
<<< 返回本书目录
  1. 治死《洪氏集验方》
  2. 治死胎杂方《济阴纲目》
  3. 治水肿灸刺法《圣济总录》
  4. 治胎前病方《妇科玉尺》
  5. 治水饮不消灸刺法《圣济总录》
  6. 治胎死腹中《济阴纲目》
  7. 治水气肿满法《苏沈良方》
  8. 治胎死欲令出方《集验方》
  9. 治水谷痢及杂痢方《集验方》
  10. 治痰点天突穴法《医学衷中参西录》
  11. 治暑主方《增订叶评伤暑全书》
  12. 治痰茯苓丸【方剂大全】
  13. 治暑伤肌肤《苏沈良方》
  14. 治痰结经闭《济阴纲目》
  15. 治暑《苏沈良方》
  16. 治痰塞不孕《济阴纲目》
  17. 治手足腋下股恒湿诸方《小品方》
  18. 治痰药例《古今医统大全》
  19. 治手足皲裂及代指方《集验方》
  20. 治痰饮（附咳嗽）《太平惠民和剂局方》
  21. 治食中诸毒方《肘后备急方》
  22. 治痰饮久癖方《集验方》
  23. 治食毒诸方《小品方》
  24. 治汤火疮《洪氏集验方》
  25. 治食《济阴纲目》
  26. 治汤火伤《洪氏集验方》
  27. 治时气病起诸劳复方《肘后备急方》
  28. 治汤煎火烧及灸疮方《集验方》
  29. 治时病常变须会通论《时病论》
  30. 治螳螂子方《外科传薪集》
  1. 治死胎横生不下《奇方类编》
  2. 治死《洪氏集验方》
  3. 治死胎杂方《济阴纲目》
  4. 治水肿灸刺法《圣济总录》
  5. 治嗽《是斋百一选方》
  6. 治水肿方（秘方名消河饼）《回生集》
  7. 治嗽方《是斋百一选方》
  8. 治水肿方《奇方类编》
  9. 治嗽熏法《备急千金要方》
  10. 治水肿《是斋百一选方》
  11. 治飧泄《是斋百一选方》
  12. 治水饮不消灸刺法《圣济总录》
  13. 治损法《中医词典》
  14. 治水泻《是斋百一选方》
  15. 治损法《慎柔五书》
  16. 治水泻《奇方类编》
  17. 治损伤血流不止并吐血不止《奇方类编》
  18. 治水气肿满法《苏沈良方》
  19. 治锁口疮《奇方类编》
  20. 治水气极有神效《是斋百一选方》
  21. 治胎不安肚痛《奇方类编》
  22. 治水气《是斋百一选方》
  23. 治胎动神验奇方《回生集》
  24. 治水气《是斋百一选方》
  25. 治胎前病方《妇科玉尺》
  26. 治水气《是斋百一选方》
  27. 治胎死腹中《济阴纲目》
  28. 治水溺死《回生集》
  29. 治胎死欲令出方《集验方》
  30. 治水臌验方《回生集》
  31. 治胎痫发搐真假方《小儿卫生总微论方》


治小产_《奇方类编》_中医方言_【岐黄之术】

治小产

治小产

  • 上一页
  • 目录
  • 相关
  • 下一页

丝绵一两，烧灰存性，热酒冲服。月内陆续食完，永不再坠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治死胎横生不下
  • 当前页：治小产
  • 下一页：治胎不安肚痛
<<< 返回本书目录
  1. 治小便数灸法《圣济总录》
  2. 治小产病方《妇科玉尺》
  3. 治小便数方（并治渴）《苏沈良方》
  4. 治小肠气《洪氏集验方》
  5. 治小便难及遗尿、尿频方《集验方》
  6. 治小肠气，断弓弦散。《苏沈良方》
  7. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  8. 治小肠气，二姜散。《苏沈良方》
  9. 治小便不通。《苏沈良方》
  10. 治小肠气仓卒散方《苏沈良方》
  11. 治消滋坎饮加减【方剂大全】
  12. 治小儿哺露《圣济总录》
  13. 治消止渴汤【方剂大全】
  14. 治小儿恶疮久不瘥方《集验方》
  15. 治消渴灸法《圣济总录》
  16. 治小儿疳肥疮多生头上《苏沈良方》
  17. 治消渴方《苏沈良方》
  18. 治小儿疳伤《银海精微》
  19. 治消渴方《集验方》
  20. 治小儿惊风、疳气及疟疾方《集验方》
  21. 治香港脚灸法《圣济总录》
  22. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  23. 治香港脚灸法《洪氏集验方》
  24. 治小儿雀目法《一草亭目科全书》
  25. 治涎诸方《史载之方》
  26. 治小儿热嗽。《苏沈良方》
  27. 治下疰脚疮，火府丹。《苏沈良方》
  28. 治小儿头面疮及耳疮方《集验方》
  29. 治下利诸方《小品方》
  30. 治小儿吐《洪氏集验方》
  1. 治小产《奇方类编》
  2. 治小产《奇效简便良方》
  3. 治小产病方《妇科玉尺》
  4. 治小便下血不止《是斋百一选方》
  5. 治小肠气《洪氏集验方》
  6. 治小便数灸法《圣济总录》
  7. 治小肠气《是斋百一选方》
  8. 治小便数方（并治渴）《苏沈良方》
  9. 治小肠气《是斋百一选方》
  10. 治小便频数有余滴腰膝冷肾囊湿两脚无力《回生集》
  11. 治小肠气，断弓弦散。《苏沈良方》
  12. 治小便频酒《奇方类编》
  13. 治小肠气，二姜散。《苏沈良方》
  14. 治小便频滑数不禁《儒门事亲》
  15. 治小肠气仓卒散方《苏沈良方》
  16. 治小便难及遗尿、尿频方《集验方》
  17. 治小肠气痛《儒门事亲》
  18. 治小便淋痛方《回生集》
  19. 治小儿白浊《是斋百一选方》
  20. 治小便混浊如精之状《儒门事亲》
  21. 治小儿斑疮入眼《儒门事亲》
  22. 治小便多《儒门事亲》
  23. 治小儿斑疮入眼《儒门事亲》
  24. 治小便出血《是斋百一选方》
  25. 治小儿鼻衄地黄汤《仁术便览》
  26. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  27. 治小儿哺露《圣济总录》
  28. 治小便不通。《苏沈良方》
  29. 治小儿不出痘秘方《回生集》
  30. 治小便白浊《是斋百一选方》
  31. 治小儿初生不饮乳及不小便《是斋百一选方》


治胎不安肚痛_《奇方类编》_中医方言_【岐黄之术】

治胎不安肚痛

治胎不安肚痛

  • 上一页
  • 目录
  • 相关
  • 下一页

当归一两 川芎五钱 砂仁二钱（炒）

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小产
  • 当前页：治胎不安肚痛
  • 下一页：滋阴地黄丸
<<< 返回本书目录
  1. 治死胎杂方《济阴纲目》
  2. 治胎前病方《妇科玉尺》
  3. 治死《洪氏集验方》
  4. 治胎死腹中《济阴纲目》
  5. 治水肿灸刺法《圣济总录》
  6. 治胎死欲令出方《集验方》
  7. 治水饮不消灸刺法《圣济总录》
  8. 治痰点天突穴法《医学衷中参西录》
  9. 治水气肿满法《苏沈良方》
  10. 治痰茯苓丸【方剂大全】
  11. 治水谷痢及杂痢方《集验方》
  12. 治痰结经闭《济阴纲目》
  13. 治暑主方《增订叶评伤暑全书》
  14. 治痰塞不孕《济阴纲目》
  15. 治暑伤肌肤《苏沈良方》
  16. 治痰药例《古今医统大全》
  17. 治暑《苏沈良方》
  18. 治痰饮（附咳嗽）《太平惠民和剂局方》
  19. 治手足腋下股恒湿诸方《小品方》
  20. 治痰饮久癖方《集验方》
  21. 治手足皲裂及代指方《集验方》
  22. 治汤火疮《洪氏集验方》
  23. 治食中诸毒方《肘后备急方》
  24. 治汤火伤《洪氏集验方》
  25. 治食毒诸方《小品方》
  26. 治汤煎火烧及灸疮方《集验方》
  27. 治食《济阴纲目》
  28. 治螳螂子方《外科传薪集》
  29. 治时气病起诸劳复方《肘后备急方》
  30. 治天行诸病方《集验方》
  1. 治胎不安肚痛《奇方类编》
  2. 治锁口疮《奇方类编》
  3. 治胎动神验奇方《回生集》
  4. 治损伤血流不止并吐血不止《奇方类编》
  5. 治胎前病方《妇科玉尺》
  6. 治损法《慎柔五书》
  7. 治胎死腹中《济阴纲目》
  8. 治损法《中医词典》
  9. 治胎死欲令出方《集验方》
  10. 治飧泄《是斋百一选方》
  11. 治胎痫发搐真假方《小儿卫生总微论方》
  12. 治嗽熏法《备急千金要方》
  13. 治太阳寒水法《四圣心源》
  14. 治嗽方《是斋百一选方》
  15. 治太阴湿土法《四圣心源》
  16. 治嗽《是斋百一选方》
  17. 治瘫痪中风《奇方类编》
  18. 治死胎杂方《济阴纲目》
  19. 治痰《证治准绳·幼科》
  20. 治死胎横生不下《奇方类编》
  21. 治痰《证治准绳·幼科》
  22. 治死《洪氏集验方》
  23. 治痰点天突穴法《医学衷中参西录》
  24. 治水肿灸刺法《圣济总录》
  25. 治痰茯苓丸《是斋百一选方》
  26. 治水肿方（秘方名消河饼）《回生集》
  27. 治痰结经闭《济阴纲目》
  28. 治水肿方《奇方类编》
  29. 治痰客于上焦《是斋百一选方》
  30. 治水肿《是斋百一选方》
  31. 治痰塞不孕《济阴纲目》


滋阴地黄丸_《奇方类编》_中医方言_【岐黄之术】

滋阴地黄丸

滋阴地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人经水不调，虚劳吐血、衄血、便血，发热 咳嗽、虚汗，痰喘心慌一切虚

山药（炒）二两 山萸（酒蒸）二两 白茯苓一两五钱 丹皮一两五钱 泽泻一两五钱 天冬一两 麦冬一两 生地（酒浸）二两 知母（酒炒）二两 贝母二两 当归二两 白芍（酒炒）一两 香附（童便炒）二两

炼蜜为丸，桐子大。每服百丸，空心滚白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胎不安肚痛
  • 当前页：滋阴地黄丸
  • 下一页：艾附暖宫丸
<<< 返回本书目录
  1. 滋阴除湿汤【方剂大全】
  2. 滋阴地黄丸【方剂大全】
  3. 滋阴补虚【中药主治】
  4. 滋阴定眩汤【方剂大全】
  5. 滋阴补髓汤【方剂大全】
  6. 滋阴甘露丸【方剂大全】
  7. 滋阴补肾【方剂主治】
  8. 滋阴固下汤《医学衷中参西录》
  9. 滋阴补肾【中药主治】
  10. 滋阴固下汤【方剂大全】
  11. 滋阴百补丸【方剂大全】
  12. 滋阴化痰汤【方剂大全】
  13. 滋阴八物汤【方剂大全】
  14. 滋阴健脾汤【方剂大全】
  15. 滋阴【中药主治】
  16. 滋阴降火【中药主治】
  17. 滋养细胞肿瘤【疾病大全】
  18. 滋阴降火【方剂主治】
  19. 滋养层细胞肿瘤《病理学》
  20. 滋阴降火方【方剂大全】
  21. 滋血汤【方剂大全】
  22. 滋阴降火汤【方剂大全】
  23. 滋血润喉汤【方剂大全】
  24. 滋阴类《中医饮食营养学》
  25. 滋心阴口服液【方剂大全】
  26. 滋阴内托散【方剂大全】
  27. 滋水清肝饮【方剂大全】
  28. 滋阴宁神汤【方剂大全】
  29. 滋水《本草求真》
  30. 滋阴潜阳【方剂主治】
  1. 滋阴地黄丸《奇方类编》
  2. 滋阴地黄丸《目经大成》
  3. 滋阴地黄丸《明目至宝》
  4. 滋阴大补丸加鹿茸方《医方考》
  5. 滋阴地黄丸《医方论》
  6. 滋阴大补丸《医方考》
  7. 滋阴固下汤《医学衷中参西录》
  8. 滋阴保肺汤《冯氏锦囊秘录》
  9. 滋阴降火《中医词典》
  10. 滋阴保肺定喘宁嗽汤《仁术便览》
  11. 滋阴降火清肺养脾丸《仁术便览》
  12. 滋阴百补丸《仁术便览》
  13. 滋阴降火汤《仁术便览》
  14. 滋阴《中医词典》
  15. 滋阴降火汤《仁术便览》
  16. 滋阴《中医名词词典》
  17. 滋阴降火丸《仁术便览》
  18. 滋养胃阴《中医词典》
  19. 滋阴解表《中医词典》
  20. 滋养肝肾《中医词典》
  21. 滋阴类《医学摘粹》
  22. 滋养肝肾《中医名词词典》
  23. 滋阴利湿《中医名词词典》
  24. 滋养层细胞肿瘤《病理学》
  25. 滋阴利湿《中医词典》
  26. 滋血汤《太平惠民和剂局方》
  27. 滋阴平肝潜阳《中医名词词典》
  28. 滋血汤《太平惠民和剂局方》
  29. 滋阴平肝潜阳《中医词典》
  30. 滋血汤《三因极一病证方论》
  31. 滋阴清胃汤《医学衷中参西录》


艾附暖宫丸_《奇方类编》_中医方言_【岐黄之术】

艾附暖宫丸

艾附暖宫丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治赤白带下虚寒之症。

香附六两（醋煮） 艾叶三两（酒煮） 当归三两（酒浸） 川芎二两 白芍二两（酒炒） 续断一两五钱 生地一两（酒蒸） 黄 三两（蜜炒） 吴萸（泡去苦味）二两 官桂五钱

以上共为细末，醋糊为丸，桐子大。每服五十丸，空心白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋阴地黄丸
  • 当前页：艾附暖宫丸
  • 下一页：调经酒
<<< 返回本书目录
  1. 艾醋汤【方剂大全】
  2. 艾附暖宫丸【方剂大全】
  3. 艾肠泥【方剂大全】
  4. 艾附女珍丸【方剂大全】
  5. 艾柏饮【方剂大全】
  6. 艾附四神丸【方剂大全】
  7. 艾《本草纲目》图文版
  8. 艾附汤【方剂大全】
  9. 艾《药征》
  10. 艾附丸【方剂大全】
  11. 艾《本草择要纲目》
  12. 艾蒿酒【方剂大全】
  13. 艾《本草纲目》完整版
  14. 艾蒿酝酒【方剂大全】
  15. 矮子常山【中药大全】
  16. 艾虎（图）【中药大全】
  17. 矮叶书带蕨【中药大全】
  18. 艾虎脑【中药大全】
  19. 矮杨梅皮【中药大全】
  20. 艾灰饼子【方剂大全】
  21. 矮杨梅果【中药大全】
  22. 艾灰散【方剂大全】
  23. 矮杨梅【中药大全】
  24. 艾馄饨【方剂大全】
  25. 矮卫矛【中药大全】
  26. 艾火《本草纲目》完整版
  27. 矮陀陀【中药大全】
  28. 艾火《本草纲目》图文版
  29. 矮人陀【中药大全】
  30. 艾煎方【方剂大全】
  1. 艾附暖宫丸《奇方类编》
  2. 艾斗《中医词典》
  3. 艾火《本草纲目》
  4. 艾葱熨法《目经大成》
  5. 艾火《饮食须知》
  6. 艾陈茶《茶饮保健》
  7. 艾火《本草从新》
  8. 艾《药征》
  9. 艾火《得配本草》
  10. 艾《本草择要纲目》
  11. 艾火《本草撮要》
  12. 艾《得配本草》
  13. 艾火《药性切用》
  14. 艾《本经逢原》
  15. 艾煎茯苓散《医方考》
  16. 艾《本草纲目》
  17. 艾煎丸《三因极一病证方论》
  18. 癌字的真正定义《中医之钥》
  19. 艾煎丸《三因极一病证方论》
  20. 癌症治疗《默克家庭诊疗手册》
  21. 艾煎丸《太平惠民和剂局方》
  22. 癌症诊断《默克家庭诊疗手册》
  23. 艾煎丸《是斋百一选方》
  24. 癌症与免疫系统《默克家庭诊疗手册》
  25. 艾姜茶《茶饮保健》
  26. 癌症是怎样发生的《默克家庭诊疗手册》
  27. 艾胶茶《茶饮保健》
  28. 癌症筛查《默克家庭诊疗手册》
  29. 艾灸补泻《针灸大成》
  30. 癌症流行病学《默克家庭诊疗手册》
  31. 艾灸补泻《中医词典》


调经酒_《奇方类编》_中医方言_【岐黄之术】

调经酒

调经酒

  • 上一页
  • 目录
  • 相关
  • 下一页

治月水不调，腹内疼痛，症瘕成块。

当归 川芎 吴萸（泡去苦味）各四两 白芍（炒） 白茯苓 陈皮 胡索 丹皮各三两 熟地六两 香附米（醋炒）六两 小茴香（盐炒） 砂仁各二两

火酒三十斤，南酒二十斤同蒸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾附暖宫丸
  • 当前页：调经酒
  • 下一页：治妇人脏燥好悲伤颠狂骂人如有鬼神
<<< 返回本书目录
  1. 调经济阴丸【方剂大全】
  2. 调经酒【方剂大全】
  3. 调经活血【中药主治】
  4. 调经六合汤【方剂大全】
  5. 调经回春膏【方剂大全】
  6. 调经论《妇科秘方》
  7. 调经琥珀汤【方剂大全】
  8. 调经论《古今医彻》
  9. 调经过期汤【方剂大全】
  10. 调经论《古今医统大全》
  11. 调经固荣汤【方剂大全】
  12. 调经论《素问悬解》
  13. 调经膏【方剂大全】
  14. 调经论篇《黄帝内经·素问》
  15. 调经方《女科指掌》
  16. 调经论外备用方《妇人规》
  17. 调经促孕丸【方剂大全】
  18. 调经论治《类证治裁》
  19. 调经除带汤【方剂大全】
  20. 调经门《辨证录》
  21. 调经柴胡汤【方剂大全】
  22. 调经门《妇人大全良方》
  23. 调经草【中药大全】
  24. 调经门《女科切要》
  25. 调经不及期汤【方剂大全】
  26. 调经门汇方《妇科心法要诀》
  27. 调经补真汤【方剂大全】
  28. 调经门汇方《医宗金鉴》
  29. 调经并荣种子丸【方剂大全】
  30. 调经末子【方剂大全】
  1. 调经酒《奇方类编》
  2. 调经方法《古今医统大全》
  3. 调经论《针灸大成》
  4. 调经方《女科指掌》
  5. 调经论《素问悬解》
  6. 调经不可专耗其气论《女科经纶》
  7. 调经论《素问悬解》
  8. 调经不可误药当养气益血论《女科经纶》
  9. 调经论《妇科秘方》
  10. 调经不可耗气宜养心实脾论《女科经纶》
  11. 调经论《古今医统大全》
  12. 调经必审脾气生化之源论《女科经纶》
  13. 调经论《古今医彻》
  14. 调经案《丁甘仁医案》
  15. 调经论篇《黄帝内经·素问》
  16. 调经安胎同药之误《读医随笔》
  17. 调经论外备用方《妇人规》
  18. 调经《灸法秘传》
  19. 调经论治《类证治裁》
  20. 调经《女科秘要》
  21. 调经脉案《类证治裁》
  22. 调经《女科证治准绳》
  23. 调经脉候《类证治裁》
  24. 调经《也是山人医案》
  25. 调经门《妇人大全良方》
  26. 调经《女科要旨》
  27. 调经门《女科切要》
  28. 调经《邵兰荪医案》
  29. 调经门（十四则）《辨证录》
  30. 调经《友渔斋医话》
  31. 调经门汇方《医宗金鉴》


治妇人脏燥好悲伤颠狂骂人如有鬼神_《奇方类编》_中医方言_【岐黄之术】

治妇人脏燥好悲伤颠狂骂人如有鬼神

治妇人脏燥好悲伤颠狂骂人如有鬼神

  • 上一页
  • 目录
  • 相关
  • 下一页

（女人好哭，即已亦不知其故，服之最效） 生甘草三两 小麦一升 红枣十枚

水六升煎三升，分三次服，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经酒
  • 当前页：治妇人脏燥好悲伤颠狂骂人如有鬼神
  • 下一页：治妇人阴痒生疮
<<< 返回本书目录
  1. 治妇人阴脱及阴疮、阴痒方《集验方》
  2. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  3. 治妇人伤于丈夫及交接出血方《集验方》
  4. 治妇人诸疾灸刺法《圣济总录》
  5. 治妇人乳痈方《集验方》
  6. 治附骨疽与贼风相似诸方《小品方》
  7. 治妇人妊娠伤寒，白术散。《苏沈良方》
  8. 治腹疼、寒疝诸方《集验方》
  9. 治妇人妒乳疮痛方《集验方》
  10. 治腹中气块《苏沈良方》
  11. 治妇人带下、漏下及症瘕方《集验方》
  12. 治腹中瘀血《济阴纲目》
  13. 治妇人产后因惊或怒伤肝《洪氏集验方》
  14. 治蝮尿生疮诸方《小品方》
  15. 治妇人产后胎衣不下《洪氏集验方》
  16. 治肝补脾论《吴医汇讲》
  17. 治妇人病有不能尽法之弊《寿世青编》
  18. 治肝肾不足【方剂主治】
  19. 治妇女杂病方《妇科玉尺》
  20. 治感风不能语【方剂大全】
  21. 治浮肿《济阴纲目》
  22. 治干癣《洪氏集验方》
  23. 治服石虚热水肿方《集验方》
  24. 治膈噎诸方《集验方》
  25. 治服散卒发动困笃方《肘后备急方》
  26. 治哽误吞物诸方《小品方》
  27. 治服寒食散方《小品方》
  28. 治宫冷不孕《济阴纲目》
  29. 治服毒药吞金未死诸方《小品方》
  30. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  1. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  2. 治妇人月经不通二百六十六法《针灸神书》
  3. 治妇人诸疾灸刺法《圣济总录》
  4. 治妇人阴痒生疮《奇方类编》
  5. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》
  6. 治妇人阴脱及阴疮、阴痒方《集验方》
  7. 治附骨疽与贼风相似诸方《小品方》
  8. 治妇人血虚《是斋百一选方》
  9. 治附骨痈及一切恶疮《儒门事亲》
  10. 治妇人血枯《儒门事亲》
  11. 治腹肚胀痛，脏腑秘涩《是斋百一选方》
  12. 治妇人血隔若血崩者《是斋百一选方》
  13. 治腹内虫方《奇方类编》
  14. 治妇人血犯肝经眼花见鬼方《明目至宝》
  15. 治腹内虫疼方《回生集》
  16. 治妇人血闭方《中藏经》
  17. 治腹疼、寒疝诸方《集验方》
  18. 治妇人血崩神效方《仁术便览》
  19. 治腹胀，小便不通《是斋百一选方》
  20. 治妇人血崩方《中藏经》
  21. 治腹中气块《苏沈良方》
  22. 治妇人血崩《是斋百一选方》
  23. 治腹中痛二百四十法《针灸神书》
  24. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  25. 治腹中硬块方《回生集》
  26. 治妇人秃发《奇方类编》
  27. 治腹中瘀血《济阴纲目》
  28. 治妇人伤于丈夫及交接出血方《集验方》
  29. 治蝮尿生疮诸方《小品方》
  30. 治妇人乳痈乳崖神方《达生编》
  31. 治肝补脾论《吴医汇讲》


治妇人阴痒生疮_《奇方类编》_中医方言_【岐黄之术】

治妇人阴痒生疮

治妇人阴痒生疮

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇床子三钱 杏仁（炒、研）五分 白矾五钱

煎水洗之。

又方

蛇床子一两 花椒三钱 白矾三钱煎水洗之。

又方

蛇床子一两 艾叶五钱 五倍子五钱 明矾五钱 杏仁五钱 川连二钱

煎水洗之，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人脏燥好悲伤颠狂骂人如有鬼神
  • 当前页：治妇人阴痒生疮
  • 下一页：治妇人乳痈
<<< 返回本书目录
  1. 治妇人阴脱及阴疮、阴痒方《集验方》
  2. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  3. 治妇人伤于丈夫及交接出血方《集验方》
  4. 治妇人诸疾灸刺法《圣济总录》
  5. 治妇人乳痈方《集验方》
  6. 治附骨疽与贼风相似诸方《小品方》
  7. 治妇人妊娠伤寒，白术散。《苏沈良方》
  8. 治腹疼、寒疝诸方《集验方》
  9. 治妇人妒乳疮痛方《集验方》
  10. 治腹中气块《苏沈良方》
  11. 治妇人带下、漏下及症瘕方《集验方》
  12. 治腹中瘀血《济阴纲目》
  13. 治妇人产后因惊或怒伤肝《洪氏集验方》
  14. 治蝮尿生疮诸方《小品方》
  15. 治妇人产后胎衣不下《洪氏集验方》
  16. 治肝补脾论《吴医汇讲》
  17. 治妇人病有不能尽法之弊《寿世青编》
  18. 治肝肾不足【方剂主治】
  19. 治妇女杂病方《妇科玉尺》
  20. 治感风不能语【方剂大全】
  21. 治浮肿《济阴纲目》
  22. 治干癣《洪氏集验方》
  23. 治服石虚热水肿方《集验方》
  24. 治膈噎诸方《集验方》
  25. 治服散卒发动困笃方《肘后备急方》
  26. 治哽误吞物诸方《小品方》
  27. 治服寒食散方《小品方》
  28. 治宫冷不孕《济阴纲目》
  29. 治服毒药吞金未死诸方《小品方》
  30. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  1. 治妇人阴痒生疮《奇方类编》
  2. 治妇人阴脱及阴疮、阴痒方《集验方》
  3. 治妇人月经不通二百六十六法《针灸神书》
  4. 治妇人血虚《是斋百一选方》
  5. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  6. 治妇人血枯《儒门事亲》
  7. 治妇人诸疾灸刺法《圣济总录》
  8. 治妇人血隔若血崩者《是斋百一选方》
  9. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》
  10. 治妇人血犯肝经眼花见鬼方《明目至宝》
  11. 治附骨疽与贼风相似诸方《小品方》
  12. 治妇人血闭方《中藏经》
  13. 治附骨痈及一切恶疮《儒门事亲》
  14. 治妇人血崩神效方《仁术便览》
  15. 治腹肚胀痛，脏腑秘涩《是斋百一选方》
  16. 治妇人血崩方《中藏经》
  17. 治腹内虫方《奇方类编》
  18. 治妇人血崩《是斋百一选方》
  19. 治腹内虫疼方《回生集》
  20. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  21. 治腹疼、寒疝诸方《集验方》
  22. 治妇人秃发《奇方类编》
  23. 治腹胀，小便不通《是斋百一选方》
  24. 治妇人伤于丈夫及交接出血方《集验方》
  25. 治腹中气块《苏沈良方》
  26. 治妇人乳痈乳崖神方《达生编》
  27. 治腹中痛二百四十法《针灸神书》
  28. 治妇人乳痈方《集验方》
  29. 治腹中硬块方《回生集》
  30. 治妇人乳痈《奇方类编》
  31. 治腹中瘀血《济阴纲目》


治妇人乳痈_《奇方类编》_中医方言_【岐黄之术】

治妇人乳痈

治妇人乳痈

  • 上一页
  • 目录
  • 相关
  • 下一页

大瓜蒌（捣碎）二个 当归 甘草各五钱 没药（去油） 乳香（去油）各一钱酒、水各一碗，煎八分服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人阴痒生疮
  • 当前页：治妇人乳痈
  • 下一页：治血崩
<<< 返回本书目录
  1. 治妇人妊娠伤寒，白术散。《苏沈良方》
  2. 治妇人乳痈方《集验方》
  3. 治妇人妒乳疮痛方《集验方》
  4. 治妇人伤于丈夫及交接出血方《集验方》
  5. 治妇人带下、漏下及症瘕方《集验方》
  6. 治妇人阴脱及阴疮、阴痒方《集验方》
  7. 治妇人产后因惊或怒伤肝《洪氏集验方》
  8. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  9. 治妇人产后胎衣不下《洪氏集验方》
  10. 治妇人诸疾灸刺法《圣济总录》
  11. 治妇人病有不能尽法之弊《寿世青编》
  12. 治附骨疽与贼风相似诸方《小品方》
  13. 治妇女杂病方《妇科玉尺》
  14. 治腹疼、寒疝诸方《集验方》
  15. 治浮肿《济阴纲目》
  16. 治腹中气块《苏沈良方》
  17. 治服石虚热水肿方《集验方》
  18. 治腹中瘀血《济阴纲目》
  19. 治服散卒发动困笃方《肘后备急方》
  20. 治蝮尿生疮诸方《小品方》
  21. 治服寒食散方《小品方》
  22. 治肝补脾论《吴医汇讲》
  23. 治服毒药吞金未死诸方《小品方》
  24. 治肝肾不足【方剂主治】
  25. 治疯犬伤方《医学衷中参西录》
  26. 治感风不能语【方剂大全】
  27. 治风蛀牙如虫蛀破者《洪氏集验方》
  28. 治干癣《洪氏集验方》
  29. 治风诸方《小品方》
  30. 治膈噎诸方《集验方》
  1. 治妇人乳痈《奇方类编》
  2. 治妇人妊娠伤寒，白术散。《苏沈良方》
  3. 治妇人乳痈方《集验方》
  4. 治妇人难产二百六十五法《针灸神书》
  5. 治妇人乳痈乳崖神方《达生编》
  6. 治妇人难产，数日不下《是斋百一选方》
  7. 治妇人伤于丈夫及交接出血方《集验方》
  8. 治妇人经水欲来作痛者《奇方类编》
  9. 治妇人秃发《奇方类编》
  10. 治妇人经事不调二百六十九法《针灸神书》
  11. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  12. 治妇人经候淋沥不断《是斋百一选方》
  13. 治妇人血崩《是斋百一选方》
  14. 治妇人横产手先出者二百六十三法《针灸神书》
  15. 治妇人血崩方《中藏经》
  16. 治妇人妒乳疮痛方《集验方》
  17. 治妇人血崩神效方《仁术便览》
  18. 治妇人带下、漏下及症瘕方《集验方》
  19. 治妇人血闭方《中藏经》
  20. 治妇人吹奶《儒门事亲》
  21. 治妇人血犯肝经眼花见鬼方《明目至宝》
  22. 治妇人赤眼头风方《明目至宝》
  23. 治妇人血隔若血崩者《是斋百一选方》
  24. 治妇人赤白带下二百六十七法《针灸神书》
  25. 治妇人血枯《儒门事亲》
  26. 治妇人赤白带下《奇方类编》
  27. 治妇人血虚《是斋百一选方》
  28. 治妇人产后因惊或怒伤肝《洪氏集验方》
  29. 治妇人阴脱及阴疮、阴痒方《集验方》
  30. 治妇人产后虚弱，和血通经《儒门事亲》
  31. 治妇人阴痒生疮《奇方类编》


治血崩_《奇方类编》_中医方言_【岐黄之术】

治血崩

治血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

甜杏仁上黄皮烧灰存性，研末。每服三钱。空心酒下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人乳痈
  • 当前页：治血崩
  • 下一页：广嗣丸
<<< 返回本书目录
  1. 治血《济阴纲目》
  2. 治血风劳《济阴纲目》
  3. 治癣灸法《圣济总录》
  4. 治血贵静《轩岐救正论》
  5. 治癣疥漆疮诸恶疮方《肘后备急方》
  6. 治血剂《中医眼科备读》
  7. 治癣疥《洪氏集验方》
  8. 治血枯经闭《济阴纲目》
  9. 治癣方《苏沈良方》
  10. 治血论《温病条辨》
  11. 治癣《洪氏集验方》
  12. 治血气心腹痛，四神散《苏沈良方》
  13. 治虚有三本《理虚元鉴》
  14. 治血热崩漏《济阴纲目》
  15. 治虚药讹一十八辨《理虚元鉴》
  16. 治血热壅遏症五法《冯氏锦囊秘录》
  17. 治虚损羸瘦不堪劳动方《肘后备急方》
  18. 治血涩经闭《济阴纲目》
  19. 治虚损带下《济阴纲目》
  20. 治血虚不孕《济阴纲目》
  21. 治虚实法《医学纲目》
  22. 治血药论《古今医统大全》
  23. 治虚满水肿诸方《小品方》
  24. 治血郁杂方《济阴纲目》
  25. 治虚脉法总括《理虚元鉴》
  26. 治鸦片烟饮奇效方《喉舌备要秘旨》
  27. 治虚脉法分类《理虚元鉴》
  28. 治牙齿病方《集验方》
  29. 治虚劳诸方《小品方》
  30. 治牙摇牙宣《洪氏集验方》
  1. 治血崩《奇方类编》
  2. 治血崩《儒门事亲》
  3. 治血崩《是斋百一选方》
  4. 治血《济阴纲目》
  5. 治血崩《是斋百一选方》
  6. 治削《中医词典》
  7. 治血崩仙方《奇方类编》
  8. 治削《中医名词词典》
  9. 治血崩有国中末之三法《女科经纶》
  10. 治癣如圣丸《儒门事亲》
  11. 治血出不止《是斋百一选方》
  12. 治癣如神方《是斋百一选方》
  13. 治血刺心痛《是斋百一选方》
  14. 治癣妙方《奇方类编》
  15. 治血分椒仁丸《外科理例》
  16. 治癣灸法《圣济总录》
  17. 治血风疮方《急救广生集》
  18. 治癣久不瘥者《是斋百一选方》
  19. 治血风劳《济阴纲目》
  20. 治癣疥漆疮诸恶疮方《肘后备急方》
  21. 治血贵静《轩岐救正论》
  22. 治癣疥《洪氏集验方》
  23. 治血溅《是斋百一选方》
  24. 治癣方《是斋百一选方》
  25. 治血聚《是斋百一选方》
  26. 治癣方《是斋百一选方》
  27. 治血枯经闭《济阴纲目》
  28. 治癣方《苏沈良方》
  29. 治血块丸《冯氏锦囊秘录》
  30. 治癣《是斋百一选方》
  31. 治血痢《是斋百一选方》


广嗣丸_《奇方类编》_中医方言_【岐黄之术】

广嗣丸

广嗣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

男子服，暖精补肾。

菟丝子（酒煮吐丝为度，晒干）五斤 楮实子（酒煮，晒干）一斤 赤何首乌三斤（重者一个，米泔水浸，竹刀切片，九蒸九晒，同黑豆蒸） 干枸杞三斤（酒蒸晒） 白茯苓一斤（要整的一

共为细末，炼蜜为丸，桐子大。每服三钱，空心白汤下，忌食乌鱼、龟、鳖等物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治血崩
  • 当前页：广嗣丸
  • 下一页：毓清丸
<<< 返回本书目录
  1. 广嗣门《医方考》
  2. 广嗣丸【方剂大全】
  3. 广嗣论《张氏妇科》
  4. 广嗣延龄至宝丹【方剂大全】
  5. 广嗣论《女科切要》
  6. 广藤根【中药大全】
  7. 广嗣论《济生集》
  8. 广西莪术【中药大全】
  9. 广嗣良方【方剂大全】
  10. 广西狗牙花【中药大全】
  11. 广嗣既济丸【方剂大全】
  12. 广西过路黄【中药大全】
  13. 广嗣附方《广嗣要语》
  14. 广西花点草根【中药大全】
  15. 广嗣方-螽斯广育 《古今医统大全》
  16. 广西九里香【中药大全】
  17. 广嗣方论《轩岐救正论》
  18. 广西九里香根【中药大全】
  19. 广顺散【方剂大全】
  20. 广西莲座蕨【中药大全】
  21. 广荗煮散【方剂大全】
  22. 广西美登木【中药大全】
  23. 广荗溃坚丸【方剂大全】
  24. 广西十大功劳【中药大全】
  25. 广荗溃坚汤【方剂大全】
  26. 广香藤【中药大全】
  27. 广术香附桃仁丸【方剂大全】
  28. 广胤丹【方剂大全】
  29. 广石豆兰【中药大全】
  30. 广玉兰【中药大全】
  1. 广嗣丸《奇方类编》
  2. 广嗣门《医方考》
  3. 桄（音光）榔（音郎）子《证类本草》
  4. 广嗣论《女科切要》
  5. 桄榔子《海药本草》
  6. 广嗣论《济生集》
  7. 桄榔子《本草图经》
  8. 广嗣论《张氏妇科》
  9. 归参山药猪腰（《百一选方》）《中医饮食营养学》
  10. 广嗣附方《广嗣要语》
  11. 归参鳝鱼羹《老年百病防治》
  12. 广嗣方论《轩岐救正论》
  13. 归地炖羊肉《保健药膳》
  14. 广嗣《中医词典》
  15. 归法《中医词典》
  16. 广皮《本草分经》
  17. 归葛饮《退思集类方歌注》
  18. 广皮《本草分经》
  19. 归魂散《博济方》
  20. 广皮《本草分经》
  21. 归姜汤《医学心悟》
  22. 广木香（和）《本草分经》
  23. 归经《中医名词词典》
  24. 广木香《药性切用》
  25. 归经《中医词典》
  26. 广木香《本草分经》
  27. 归经《中药基本理论知识》
  28. 广木香《本草分经》
  29. 归经《中药学》
  30. 广木香《本草分经》
  31. 归空十法《古今医鉴》


毓清丸_《奇方类编》_中医方言_【岐黄之术】

毓清丸

毓清丸

  • 上一页
  • 目录
  • 相关
  • 下一页

女服，顺气生血，易孕神效。

陈皮四两（分作四分，乳酒、甘草、水、艾汁各浸一宿，晒干） 山茱萸（去核，酒蒸晒干）二两 胡索（炒）二两 地黄四两（分作二分，酒、姜汁各浸极透，晒干） 香附米八两（分作四分，童便、酒、醋、盐水各浸一分，浸五日，晒干，炒） 当归 四两（分作二分。一分酒浸，炒；一分人参三钱煎汁浸，晒干） 条芩二两（酒蒸，炒） 鸡腿白术四两（米泔浸，切片，黄土炒） 复盆子（炒）一两 砂仁（去壳，炒）一两 川芎（酒炒）三两

共为末，用山药糊为丸，桐子大。每早服五十丸，晚服六十丸，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：广嗣丸
  • 当前页：毓清丸
  • 下一页：治干血痨仙方
<<< 返回本书目录
  1. 毓麟珠【方剂大全】
  2. 毓胎避忌《达生编》
  3. 毓麟丸【方剂大全】
  4. 鹬《本草纲目》完整版
  5. 毓麟固本膏【方剂大全】
  6. 鹬肉【中药大全】
  7. 愈痔散【方剂大全】
  8. 礜石【中药大全】
  9. 愈痫丸（癫痫）【方剂大全】
  10. 鸢翅骨【中药大全】
  11. 愈痛饮【方剂大全】
  12. 鸢胆【中药大全】
  13. 愈痛丸【方剂大全】
  14. 鸢根【中药大全】
  15. 愈痛散【方剂大全】
  16. 鸢脚爪【中药大全】
  17. 愈风燥湿化痰丸【方剂大全】
  18. 鸢脑【中药大全】
  19. 愈风汤【方剂大全】
  20. 鸢脑髓【中药大全】
  21. 愈风四物汤【方剂大全】
  22. 鸢尾《本草纲目》完整版
  23. 愈风散【方剂大全】
  24. 鸢尾《证类本草》
  25. 愈风宁心片【方剂大全】
  26. 鸢尾【中药大全】
  27. 愈风饼子【方剂大全】
  28. 鸢油【中药大全】
  29. 愈带丸【方剂大全】
  30. 鸢嘴【中药大全】
  1. 毓清丸《奇方类编》
  2. 毓麟酒方《奇方类编》
  3. 毓胎避忌《达生编》
  4. 愈痛散《冯氏锦囊秘录》
  5. 豫解胎毒免痘方《古今医鉴》
  6. 愈后诸证论《医碥》
  7. 豫解胎毒免痘论《古今医鉴》
  8. 愈合与营养《临床营养学》
  9. 鹬《证类本草》
  10. 愈风汤《仁术便览》
  11. 礜石《神农本草经》
  12. 愈风散《妇人大全良方》
  13. 鸢头散《备急千金要方》
  14. 愈风秘方（华佗愈风）《华佗神方》
  15. 鸢尾《神农本草经》
  16. 愈风丹《医方考》
  17. 鸢尾《千金翼方》
  18. 愈风丹《儒门事亲》
  19. 鸢尾《本草经集注》
  20. 愈风饼子《儒门事亲》
  21. 鸢尾《新修本草》
  22. 愈疮枣《外科全生集》
  23. 鸢尾《吴普本草》
  24. 愈病有日期论《医学源流论》
  25. 鸢尾《医学入门》
  26. 寓攻于补《中医词典》
  27. 鸢尾《证类本草》
  28. 寓补于攻《中医词典》
  29. 鸢尾《增广和剂局方药性总论》
  30. 鹆肉《饮食须知》
  31. 鸢尾《名医别录》


治干血痨仙方_《奇方类编》_中医方言_【岐黄之术】

治干血痨仙方

治干血痨仙方

  • 上一页
  • 目录
  • 相关
  • 下一页

过三年者不治。

用白鸽子一只，去肝肠，净，入血竭。病一年者一两；二年者二两；三年者三两，以针缝住

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毓清丸
  • 当前页：治干血痨仙方
  • 下一页：妊娠浮肿
<<< 返回本书目录
  1. 治干癣《洪氏集验方》
  2. 治膈噎诸方《集验方》
  3. 治感风不能语【方剂大全】
  4. 治哽误吞物诸方《小品方》
  5. 治肝肾不足【方剂主治】
  6. 治宫冷不孕《济阴纲目》
  7. 治肝补脾论《吴医汇讲》
  8. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  9. 治蝮尿生疮诸方《小品方》
  10. 治骨蒸灸法《圣济总录》
  11. 治腹中瘀血《济阴纲目》
  12. 治骨蒸劳瘵《济阴纲目》
  13. 治腹中气块《苏沈良方》
  14. 治痼冷（附消渴）《太平惠民和剂局方》
  15. 治腹疼、寒疝诸方《集验方》
  16. 治鬼魅邪魅方《集验方》
  17. 治附骨疽与贼风相似诸方《小品方》
  18. 治鬼魅诸邪病灸刺法《圣济总录》
  19. 治妇人诸疾灸刺法《圣济总录》
  20. 治过期不止《济阴纲目》
  21. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  22. 治寒门《医学入门》
  23. 治妇人阴脱及阴疮、阴痒方《集验方》
  24. 治寒热法《医学纲目》
  25. 治妇人伤于丈夫及交接出血方《集验方》
  26. 治寒热灸法《圣济总录》
  27. 治妇人乳痈方《集验方》
  28. 治寒热诸疟方《肘后备急方》
  29. 治妇人妊娠伤寒，白术散。《苏沈良方》
  30. 治寒食散发动诸方《小品方》
  1. 治干血痨仙方《奇方类编》
  2. 治干血痨《奇方类编》
  3. 治咯血《是斋百一选方》
  4. 治干癣《洪氏集验方》
  5. 治膈气《是斋百一选方》
  6. 治干湿痈，并脓窠疮、黄水疮作痒作痛者《奇方类编》
  7. 治膈噎诸方《集验方》
  8. 治干疥肿痒方（俗名一扫把）《回生集》
  9. 治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  10. 治干霍乱神方《冯氏锦囊秘录》
  11. 治各种癣疮方《奇方类编》
  12. 治干霍乱腹痛《奇方类编》
  13. 治哽误吞物诸方《小品方》
  14. 治疳泻方《小儿卫生总微论方》
  15. 治鲠《是斋百一选方》
  16. 治疳苦楝丸《是斋百一选方》
  17. 治宫冷不孕《济阴纲目》
  18. 治疳疮久不愈者《儒门事亲》
  19. 治狗癞《奇方类编》
  20. 治疳疮《儒门事亲》
  21. 治狗咬《是斋百一选方》
  22. 治肝补脾论《吴医汇讲》
  23. 治谷道前后所生痈《是斋百一选方》
  24. 治蝮尿生疮诸方《小品方》
  25. 治骨鲠《是斋百一选方》
  26. 治腹中瘀血《济阴纲目》
  27. 治骨鲠《是斋百一选方》
  28. 治腹中硬块方《回生集》
  29. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  30. 治腹中痛二百四十法《针灸神书》
  31. 治骨鲠厌胜法《是斋百一选方》


妊娠浮肿_《奇方类编》_中医方言_【岐黄之术】

妊娠浮肿

妊娠浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活、萝卜子同炒香，只取羌活为末，每服二钱，温酒下。一日一服，二日二服，三日三服效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治干血痨仙方
  • 当前页：妊娠浮肿
  • 下一页：妇人阴痒三虫作祟
<<< 返回本书目录
  1. 妊娠服药禁-胎产须知 《古今医统大全》
  2. 妊娠腹满《圣济总录》
  3. 妊娠服药禁歌《珍珠囊补遗药性赋》
  4. 妊娠腹内有鬼胎方论《妇人大全良方》
  5. 妊娠服禁《医经国小》
  6. 妊娠腹内钟鸣《沈氏女科辑要》
  7. 妊娠风痉方论《妇人大全良方》
  8. 妊娠腹内钟鸣方《妇人大全良方》
  9. 妊娠反应【疾病症状】
  10. 妊娠腹痛《女科宝鉴》
  11. 妊娠反应【疾病症状】
  12. 妊娠腹痛《沈氏女科辑要》
  13. 妊娠烦躁口干方论《妇人大全良方》
  14. 妊娠腹痛《圣济总录》
  15. 妊娠恶阻-胎产须知 《古今医统大全》
  16. 妊娠腹痛《中医妇科学》
  17. 妊娠恶阻门《辨证录》
  18. 妊娠腹痛【方剂主治】
  19. 妊娠恶阻【方剂主治】
  20. 妊娠腹痛方《外台秘要》
  21. 妊娠恶阻【疾病大全】
  22. 妊娠感冒《回春录》
  23. 妊娠恶阻《中医妇科学》
  24. 妊娠高血压疾病【疾病大全】
  25. 妊娠恶阻《圣济总录》
  26. 妊娠高血压征【疾病症状】
  27. 妊娠恶阻《女科宝鉴》
  28. 妊娠高血压综合征《百病自测》
  29. 妊娠恶阻《产鉴》
  30. 妊娠高血压综合征《妇产科学》
  1. 妊娠浮肿《奇方类编》
  2. 妊娠浮肿《傅青主女科》
  3. 妊娠浮肿属脾胃气虚经血壅闭《女科经纶》
  4. 妊娠服药禁歌《珍珠囊补遗药性赋》
  5. 妊娠浮肿胀满分证用药之法《女科经纶》
  6. 妊娠服药禁（胎产须知）《古今医统大全》
  7. 妊娠腹满《圣济总录》
  8. 妊娠服禁《医经国小》
  9. 妊娠腹满候《诸病源候论》
  10. 妊娠风痉为子痫属体虚受风《女科经纶》
  11. 妊娠腹内儿哭《女科经纶》
  12. 妊娠风痉方论《妇人大全良方》
  13. 妊娠腹内冷痛《中医词典》
  14. 妊娠风痉《中医词典》
  15. 妊娠腹内有鬼胎方论《妇人大全良方》
  16. 妊娠飞尸入腹候《诸病源候论》
  17. 妊娠腹内盅鸣《女科经纶》
  18. 妊娠反应《家庭医学百科·预防保健篇》
  19. 妊娠腹内钟鸣《沈氏女科辑要》
  20. 妊娠烦躁属热乘心脾津液枯燥《女科经纶》
  21. 妊娠腹内钟鸣方《妇人大全良方》
  22. 妊娠烦躁口干用药之法《女科经纶》
  23. 妊娠腹痛《圣济总录》
  24. 妊娠烦躁口干方论《妇人大全良方》
  25. 妊娠腹痛《中医词典》
  26. 妊娠烦躁口干《女科精要》
  27. 妊娠腹痛《竹林女科证治》
  28. 妊娠烦躁口干《冯氏锦囊秘录》
  29. 妊娠腹痛《中医妇科学》
  30. 妊娠烦渴《中医词典》
  31. 妊娠腹痛《沈氏女科辑要》


妇人阴痒三虫作祟_《奇方类编》_中医方言_【岐黄之术】

妇人阴痒三虫作祟

妇人阴痒三虫作祟

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄一两（微炒） 黄芩一两 黄 一两（炙） 赤芍 玄参 丹参 山萸肉 蛇床子

各五钱

共为末，每服二钱，食远温酒调下。

又方

猪肝切圆一大条，以花椒、葱拌猪油煎肝，待冷，纳入阴中，少顷，取出再换一条，其虫附肝俱出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠浮肿
  • 当前页：妇人阴痒三虫作祟
  • 下一页：妇人阴中肿痛
<<< 返回本书目录
  1. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  2. 妇人阴中生疮方《妇人大全良方》
  3. 妇人阴痒方论《妇人大全良方》
  4. 妇人阴肿方论《妇人大全良方》
  5. 妇人阴挺出下脱方论《妇人大全良方》
  6. 妇人隐疾《医学集成》
  7. 妇人阴蚀五疳方论《妇人大全良方》
  8. 妇人隐疾《医学心悟》
  9. 妇人阴蚀及疳方《外台秘要》
  10. 妇人隐疾痧《痧胀玉衡》
  11. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  12. 妇人有带下或淋漓不断何以别之《女科百问》
  13. 妇人阴冷方论《妇人大全良方》
  14. 妇人瘀血《圣济总录》
  15. 妇人阴户肿候-妇科心镜（下）《古今医统大全》
  16. 妇人欲断产方《外台秘要》
  17. 妇人阴疮《医宗金鉴》
  18. 妇人月事沉滞《儒门事亲》
  19. 妇人遗尿失禁候-妇科心镜（下）《古今医统大全》
  20. 妇人月水《本草纲目》完整版
  21. 妇人遗尿失禁方论《妇人大全良方》
  22. 妇人月水《本草乘雅半偈》
  23. 妇人腰痛方论《妇人大全良方》
  24. 妇人月水《张氏妇科》
  25. 妇人腰脚痛方论《妇人大全良方》
  26. 妇人月水不断《圣济总录》
  27. 妇人血气心痛方论《妇人大全良方》
  28. 妇人月水不利《圣济总录》
  29. 妇人血气心腹疼痛方论《妇人大全良方》
  30. 妇人月水不利【方剂主治】
  1. 妇人阴痒三虫作祟《奇方类编》
  2. 妇人阴痒候（妇科心镜 下）《古今医统大全》
  3. 妇人阴中生疮方《妇人大全良方》
  4. 妇人阴痒方论《妇人大全良方》
  5. 妇人阴中痛《急救广生集》
  6. 妇人阴突物如蛇如鸡冠菌样《急救广生集》
  7. 妇人阴中肿痛《奇方类编》
  8. 妇人阴挺论《女科要旨》
  9. 妇人阴肿方论《妇人大全良方》
  10. 妇人阴挺论《金匮要略浅注》
  11. 妇人隐疾《医学集成》
  12. 妇人阴挺出下脱方论《妇人大全良方》
  13. 妇人隐疾《医学心悟》
  14. 妇人阴蚀五疳方论《妇人大全良方》
  15. 妇人隐疾痧《痧胀玉衡》
  16. 妇人阴蚀及疳方八首《外台秘要》
  17. 妇人有带下或淋漓不断何以别之《女科百问》
  18. 妇人阴冷候（妇科心镜 下）《古今医统大全》
  19. 妇人瘀血《圣济总录》
  20. 妇人阴冷方论《妇人大全良方》
  21. 妇人欲断产方四首《外台秘要》
  22. 妇人阴户肿候（妇科心镜 下）《古今医统大全》
  23. 妇人月经不行成诸病《女科经纶》
  24. 妇人阴疮《急救广生集》
  25. 妇人月经不调《女科旨要》
  26. 妇人阴疮《外科心法要诀》
  27. 妇人月经不通《女科旨要》
  28. 妇人阴疮《证治准绳·疡医》
  29. 妇人月内患眼《急救广生集》
  30. 妇人阴疮《医宗金鉴》
  31. 妇人月内患眼《奇方类编》


妇人阴中肿痛_《奇方类编》_中医方言_【岐黄之术】

妇人阴中肿痛

妇人阴中肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

艾叶五两 防风三两 大戟一两

水煎，热洗，避风冷。又以鲫鱼胆搽入，妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人阴痒三虫作祟
  • 当前页：妇人阴中肿痛
  • 下一页：生门出黄臭水甚痛
<<< 返回本书目录
  1. 妇人阴中生疮方《妇人大全良方》
  2. 妇人阴肿方论《妇人大全良方》
  3. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  4. 妇人隐疾《医学集成》
  5. 妇人阴痒方论《妇人大全良方》
  6. 妇人隐疾《医学心悟》
  7. 妇人阴挺出下脱方论《妇人大全良方》
  8. 妇人隐疾痧《痧胀玉衡》
  9. 妇人阴蚀五疳方论《妇人大全良方》
  10. 妇人有带下或淋漓不断何以别之《女科百问》
  11. 妇人阴蚀及疳方《外台秘要》
  12. 妇人瘀血《圣济总录》
  13. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  14. 妇人欲断产方《外台秘要》
  15. 妇人阴冷方论《妇人大全良方》
  16. 妇人月事沉滞《儒门事亲》
  17. 妇人阴户肿候-妇科心镜（下）《古今医统大全》
  18. 妇人月水《本草纲目》完整版
  19. 妇人阴疮《医宗金鉴》
  20. 妇人月水《本草乘雅半偈》
  21. 妇人遗尿失禁候-妇科心镜（下）《古今医统大全》
  22. 妇人月水《张氏妇科》
  23. 妇人遗尿失禁方论《妇人大全良方》
  24. 妇人月水不断《圣济总录》
  25. 妇人腰痛方论《妇人大全良方》
  26. 妇人月水不利《圣济总录》
  27. 妇人腰脚痛方论《妇人大全良方》
  28. 妇人月水不利【方剂主治】
  29. 妇人血气心痛方论《妇人大全良方》
  30. 妇人月水不调《圣济总录》
  1. 妇人阴中肿痛《奇方类编》
  2. 妇人阴中痛《急救广生集》
  3. 妇人阴肿方论《妇人大全良方》
  4. 妇人阴中生疮方《妇人大全良方》
  5. 妇人隐疾《医学集成》
  6. 妇人阴痒三虫作祟《奇方类编》
  7. 妇人隐疾《医学心悟》
  8. 妇人阴痒候（妇科心镜 下）《古今医统大全》
  9. 妇人隐疾痧《痧胀玉衡》
  10. 妇人阴痒方论《妇人大全良方》
  11. 妇人有带下或淋漓不断何以别之《女科百问》
  12. 妇人阴突物如蛇如鸡冠菌样《急救广生集》
  13. 妇人瘀血《圣济总录》
  14. 妇人阴挺论《女科要旨》
  15. 妇人欲断产方四首《外台秘要》
  16. 妇人阴挺论《金匮要略浅注》
  17. 妇人月经不行成诸病《女科经纶》
  18. 妇人阴挺出下脱方论《妇人大全良方》
  19. 妇人月经不调《女科旨要》
  20. 妇人阴蚀五疳方论《妇人大全良方》
  21. 妇人月经不通《女科旨要》
  22. 妇人阴蚀及疳方八首《外台秘要》
  23. 妇人月内患眼《急救广生集》
  24. 妇人阴冷候（妇科心镜 下）《古今医统大全》
  25. 妇人月内患眼《奇方类编》
  26. 妇人阴冷方论《妇人大全良方》
  27. 妇人月事沉滞《儒门事亲》
  28. 妇人阴户肿候（妇科心镜 下）《古今医统大全》
  29. 妇人月水《张氏妇科》
  30. 妇人阴疮《急救广生集》
  31. 妇人月水《证类本草》


生门出黄臭水甚痛_《奇方类编》_中医方言_【岐黄之术】

生门出黄臭水甚痛

生门出黄臭水甚痛

  • 上一页
  • 目录
  • 相关
  • 下一页

将绵茧二、三钱烧存性为末，酒调鸭毛搽上，其毒自出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人阴中肿痛
  • 当前页：生门出黄臭水甚痛
  • 下一页：又生门硬如石撞
<<< 返回本书目录
  1. 生眉毛方《外台秘要》
  2. 生命《中医养生学》
  3. 生脉饮【方剂大全】
  4. 生命体征改变【疾病症状】
  5. 生脉散（《医录》）《虚损启微》
  6. 生命宇宙篇导言《圆运动的古中医学》
  7. 生脉散【方剂大全】
  8. 生脓性肉芽肿【疾病大全】
  9. 生脉散《张氏医通》
  10. 生蒲黄【方剂大全】
  11. 生脉散《汤头歌诀》
  12. 生蒲黄汤【方剂大全】
  13. 生脉活血汤【方剂大全】
  14. 生漆【中药大全】
  15. 生绿豆【方剂大全】
  16. 生气的机制《人体使用手册》
  17. 生螺鲠喉《景景医话》
  18. 生气汤【方剂大全】
  19. 生芦根粥【方剂大全】
  20. 生气通天论《素问悬解》
  21. 生芦根粥《保健药膳》
  22. 生气通天论病因章句辩《格致余论》
  23. 生芦根饮【方剂大全】
  24. 生气通天论篇《冯氏锦囊秘录》
  25. 生料五积散【方剂大全】
  26. 生气通天论篇《黄帝内经·素问》
  27. 生料鸡苏散【方剂大全】
  28. 生气通天论篇《疡医大全》
  29. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  30. 生气邪气皆本于阴阳《类经》
  1. 生门出黄臭水甚痛《奇方类编》
  2. 生眉毛方二首《外台秘要》
  3. 生米仁《本草害利》
  4. 生脉饮《删补名医方论》
  5. 生命《中医养生学》
  6. 生脉饮《医宗金鉴》
  7. 生命宇宙篇导言《圆运动的古中医学》
  8. 生脉散加香薷方《医方考》
  9. 生牡蛎《药性切用》
  10. 生脉散（《医录》）《虚损启微》
  11. 生牛膝酒《备急千金要方》
  12. 生脉散《时方歌括》
  13. 生女不生子多思郁小便秘而不通转脬症也（治奇）《孙文垣医案》
  14. 生脉散《汤头歌诀》
  15. 生漆误入目《奇效简便良方》
  16. 生脉散《医方论》
  17. 生气《中医名词词典》
  18. 生脉散《增订叶评伤暑全书》
  19. 生气汤《太平惠民和剂局方》
  20. 生脉散《奇方类编》
  21. 生气通天论《素问悬解》
  22. 生脉散《退思集类方歌注》
  23. 生气通天论《素问悬解》
  24. 生脉散《仁术便览》
  25. 生气通天论病因章句辩《格致余论》
  26. 生脉散《医学心悟》
  27. 生气通天论篇《黄帝内经·素问》
  28. 生脉散《医方考》
  29. 生气通天论篇《冯氏锦囊秘录》
  30. 生脉散《目经大成》
  31. 生气通天论篇《疡医大全》


又生门硬如石撞_《奇方类编》_中医方言_【岐黄之术】

又生门硬如石撞

又生门硬如石撞

  • 上一页
  • 目录
  • 相关
  • 下一页

青鱼胆七个（鲫鱼亦可），用绵丝二、三钱烧存性为末，同胆调鸭毛搽上即

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生门出黄臭水甚痛
  • 当前页：又生门硬如石撞
  • 下一页：妇人儿枕骨疮及血崩
<<< 返回本书目录
  1. 又少君水火失济之证《程杏轩医案》
  2. 又四绝症《喉科指掌》
  3. 又三郎麻闭急证《程杏轩医案》
  4. 又未录住址姓氏《曹仁伯医案论》
  5. 又仆人肝风用药大意《程杏轩医案》
  6. 又翁自病肝郁证似外感《程杏轩医案》
  7. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  8. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  9. 又乃郎湿温感证《程杏轩医案》
  10. 又洗方《外科传薪集》
  11. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  12. 又洗阳方《毓麟验方》
  13. 又拿法《小儿推拿广意》
  14. 又用贴疮药《苏沈良方》
  15. 又明脉表里虚实《轩岐救正论》
  16. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  17. 又麻药方《跌打损伤回生集》
  18. 又赵孙媳血虚头痛治验《一得集》
  19. 又论疟《类经》
  20. 又治伤损方论《仙授理伤续断秘方》
  21. 又论喉间发白治法及所忌诸药《重楼玉钥》
  22. 又种子奇方《毓麟验方》
  23. 又令孙女龟背《孙文垣医案》
  24. 右背部痛【疾病症状】
  25. 又令郎八岁疳积虫痛《孙文垣医案》
  26. 右边白滑舌《敖氏伤寒金镜录》
  27. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  28. 右边脸颊长痘【疾病症状】
  29. 又紧干妙方《毓麟验方》
  30. 右鬓发《外科启玄》
  1. 又生门硬如石撞《奇方类编》
  2. 又少君水火失济之证《程杏轩医案》
  3. 又诗一首《医学实在易》
  4. 又三郎麻闭急证《程杏轩医案》
  5. 又四绝症《喉科指掌》
  6. 又仆人肝风用药大意《程杏轩医案》
  7. 又未录住址姓氏《曹仁伯医案论》
  8. 又内消散《奇方类编》
  9. 又翁自病肝郁证似外感《程杏轩医案》
  10. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  11. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  12. 又乃郎湿温感证《程杏轩医案》
  13. 又洗方《外科传薪集》
  14. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  15. 又洗阳方《毓麟验方》
  16. 又拿法《小儿推拿广意》
  17. 又仙方《奇方类编》
  18. 又明脉表里虚实《轩岐救正论》
  19. 又香甲散《妇人大全良方》
  20. 又名定风散《仁术便览》
  21. 又小建中汤《仁术便览》
  22. 又麻药方《跌打损伤回生集》
  23. 又验方《万氏秘传片玉心书》
  24. 又论温疟《灵素节注类编》
  25. 又用贴疮药《苏沈良方》
  26. 又论疟《类经》
  27. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  28. 又论喉间发白治法及所忌诸药《重楼玉钥》
  29. 又曰二百七十八法《针灸神书》
  30. 又论瘅疟《灵素节注类编》
  31. 又曰二百七十六法《针灸神书》


妇人儿枕骨疮及血崩_《奇方类编》_中医方言_【岐黄之术】

妇人儿枕骨疮及血崩

妇人儿枕骨疮及血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

鳖甲烧存性为末，酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又生门硬如石撞
  • 当前页：妇人儿枕骨疮及血崩
  • 下一页：妇人茄病
<<< 返回本书目录
  1. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  2. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  3. 妇人恶寒方论《妇人大全良方》
  4. 妇人飞尸血厥方论《妇人大全良方》
  5. 妇人多因风冷而生诸疾《女科百问》
  6. 妇人风痹手足不随方论《妇人大全良方》
  7. 妇人多头眩而冒《女科百问》
  8. 妇人风门《儒门事亲》
  9. 妇人多惊《女科百问》
  10. 妇人风入肠间或秘或利方论《妇人大全良方》
  11. 妇人带下【方剂主治】
  12. 妇人风痰方论《妇人大全良方》
  13. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  14. 妇人风邪颠狂方论《妇人大全良方》
  15. 妇人大便下血方论《妇人大全良方》
  16. 妇人风邪惊悸《圣济总录》
  17. 妇人大便不通方论《妇人大全良方》
  18. 妇人风虚劳冷《圣济总录》
  19. 妇人春温狐惑病证《余无言医案》
  20. 妇人风虚劳冷方论《妇人大全良方》
  21. 妇人喘满方论《妇人大全良方》
  22. 妇人腹痛《中医妇科学》
  23. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  24. 妇人腹痛宜辨《医门补要》
  25. 妇人赤白带下【方剂主治】
  26. 妇人腹中瘀血方论《妇人大全良方》
  27. 妇人产胎《脉因证治》
  28. 妇人感病倍于男子《女科百问》
  29. 妇人产后热病（一）《余无言医案》
  30. 妇人骨蒸方论《妇人大全良方》
  1. 妇人儿枕骨疮及血崩《奇方类编》
  2. 妇人恶寒候（妇科心镜 上）《古今医统大全》
  3. 妇人二十九三十《女科旨要》
  4. 妇人恶寒方论《妇人大全良方》
  5. 妇人二十七八《女科旨要》
  6. 妇人多因风冷而生诸疾《女科百问》
  7. 妇人二十三四《女科旨要》
  8. 妇人多头眩而冒《女科百问》
  9. 妇人二十五六《女科旨要》
  10. 妇人多惊《女科百问》
  11. 妇人二十一二《女科旨要》
  12. 妇人肚腹下一百九法《针灸神书》
  13. 妇人二阳病《儒门事亲》
  14. 妇人裆《证类本草》
  15. 妇人翻胃吐食候（妇科心镜 上）《古今医统大全》
  16. 妇人带下分三证所感俱属风冷客邪《女科经纶》
  17. 妇人方当归散《妇人大全良方》
  18. 妇人带下．脉数．虚而兼热《女科旨要》
  19. 妇人飞尸血厥方论《妇人大全良方》
  20. 妇人大便下血候（妇科心镜 下）《古今医统大全》
  21. 妇人风痹手足不随方论《妇人大全良方》
  22. 妇人大便下血方论《妇人大全良方》
  23. 妇人风门《儒门事亲》
  24. 妇人大便不通方论《妇人大全良方》
  25. 妇人风入肠间或秘或利方论《妇人大全良方》
  26. 妇人春温狐惑病证《余无言医案》
  27. 妇人风痰方论《妇人大全良方》
  28. 妇人吹乳一百九十四法《针灸神书》
  29. 妇人风邪颠狂方论《妇人大全良方》
  30. 妇人喘满方论《妇人大全良方》
  31. 妇人风邪惊悸《圣济总录》


妇人茄病_《奇方类编》_中医方言_【岐黄之术】

妇人茄病

妇人茄病

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄五分海螵蛸二钱

共为末，鸭蛋清调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人儿枕骨疮及血崩
  • 当前页：妇人茄病
  • 下一页：妇人月内患眼
<<< 返回本书目录
  1. 妇人偏喜酸物或嗜冷《女科百问》
  2. 妇人求子《千金翼方》
  3. 妇人偏风口方论《妇人大全良方》
  4. 妇人热劳方论《妇人大全良方》
  5. 妇人癖诸气方论《妇人大全良方》
  6. 妇人热入血室《伤寒捷诀》
  7. 妇人脬转不得小便方论《妇人大全良方》
  8. 妇人热入血室方论《妇人大全良方》
  9. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  10. 妇人热入血室歌《伤寒百证歌》
  11. 妇人呕吐方论《妇人大全良方》
  12. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  13. 妇人衄血候-妇科心镜（下）《古今医统大全》
  14. 妇人妊娠病脉证并治《金匮要略方论》
  15. 妇人女子众病论证治法《三因极一病证方论》
  16. 妇人妊娠病脉证并治《金匮玉函要略述义》
  17. 妇人女子经脉不行《明医杂着》
  18. 妇人妊娠病脉证并治《医宗金鉴》
  19. 妇人尿血候-妇科心镜（下）《古今医统大全》
  20. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  21. 妇人难生《宋本备急灸法》
  22. 妇人妊娠病脉证治《高注金匮要略》
  23. 妇人难产病诸候《巢氏病源补养宣导法》
  24. 妇人妊娠病脉证治《金匮要略浅注》
  25. 妇人面药《千金翼方》
  26. 妇人妊娠病脉证治《金匮要略心典》
  27. 妇人面多生黑与黑子《女科百问》
  28. 妇人妊娠病脉证治《金匮玉函经二注》
  29. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  30. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  1. 妇人茄病《奇方类编》
  2. 妇人茄病《急救广生集》
  3. 妇人怯损《女科旨要》
  4. 妇人气郁不孕《竹林女科证治》
  5. 妇人青瘕秘方《华佗神方》
  6. 妇人气血俱损《女科旨要》
  7. 妇人求子《千金翼方》
  8. 妇人偏喜酸物或嗜冷《女科百问》
  9. 妇人热劳方论《妇人大全良方》
  10. 妇人偏风口方论《妇人大全良方》
  11. 妇人热入血室《伤寒捷诀》
  12. 妇人癖诸气方论《妇人大全良方》
  13. 妇人热入血室方论《妇人大全良方》
  14. 妇人脾胃寒《竹林女科证治》
  15. 妇人热入血室歌《伤寒百证歌》
  16. 妇人脬转不得小便方论《妇人大全良方》
  17. 妇人热入血室一　少阳十九《伤寒悬解》
  18. 妇人呕吐候（妇科心镜 上）《古今医统大全》
  19. 妇人妊娠《医宗金鉴》
  20. 妇人呕吐方论《妇人大全良方》
  21. 妇人妊娠病脉证并治《金匮要略方论》
  22. 妇人呕吐大便不通二证八十法《针灸神书》
  23. 妇人妊娠病脉证并治《医宗金鉴》
  24. 妇人衄血候（妇科心镜 下）《古今医统大全》
  25. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  26. 妇人女子众病论证治法《三因极一病证方论》
  27. 妇人妊娠病脉证并治《金匮玉函要略述义》
  28. 妇人女子经脉不行《明医杂着》
  29. 妇人妊娠病脉证并治第二十（证三条、方九首）《金匮玉函要略辑义》
  30. 妇人尿血候（妇科心镜 下）《古今医统大全》
  31. 妇人妊娠病脉证治《高注金匮要略》


妇人月内患眼_《奇方类编》_中医方言_【岐黄之术】

妇人月内患眼

妇人月内患眼

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连为末，水调搽足心。又以姜汁调白矾末搽足心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人茄病
  • 当前页：妇人月内患眼
  • 下一页：月内眼痛
<<< 返回本书目录
  1. 妇人欲断产方《外台秘要》
  2. 妇人月事沉滞《儒门事亲》
  3. 妇人瘀血《圣济总录》
  4. 妇人月水《本草纲目》完整版
  5. 妇人有带下或淋漓不断何以别之《女科百问》
  6. 妇人月水《本草乘雅半偈》
  7. 妇人隐疾痧《痧胀玉衡》
  8. 妇人月水《张氏妇科》
  9. 妇人隐疾《医学心悟》
  10. 妇人月水不断《圣济总录》
  11. 妇人隐疾《医学集成》
  12. 妇人月水不利《圣济总录》
  13. 妇人阴肿方论《妇人大全良方》
  14. 妇人月水不利【方剂主治】
  15. 妇人阴中生疮方《妇人大全良方》
  16. 妇人月水不调《圣济总录》
  17. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  18. 妇人月水不调【方剂主治】
  19. 妇人阴痒方论《妇人大全良方》
  20. 妇人月水不通《圣济总录》
  21. 妇人阴挺出下脱方论《妇人大全良方》
  22. 妇人月水不通【方剂主治】
  23. 妇人阴蚀五疳方论《妇人大全良方》
  24. 妇人杂病《丹溪治法心要》
  25. 妇人阴蚀及疳方《外台秘要》
  26. 妇人杂病《千金翼方》
  27. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  28. 妇人杂病《时方妙用》
  29. 妇人阴冷方论《妇人大全良方》
  30. 妇人杂病《寿世保元》
  1. 妇人月内患眼《奇方类编》
  2. 妇人月内患眼《急救广生集》
  3. 妇人月事沉滞《儒门事亲》
  4. 妇人月经不通《女科旨要》
  5. 妇人月水《张氏妇科》
  6. 妇人月经不调《女科旨要》
  7. 妇人月水《证类本草》
  8. 妇人月经不行成诸病《女科经纶》
  9. 妇人月水《顾松园医镜》
  10. 妇人欲断产方四首《外台秘要》
  11. 妇人月水《本草乘雅半偈》
  12. 妇人瘀血《圣济总录》
  13. 妇人月水本于四经论《女科经纶》
  14. 妇人有带下或淋漓不断何以别之《女科百问》
  15. 妇人月水不断《圣济总录》
  16. 妇人隐疾痧《痧胀玉衡》
  17. 妇人月水不断属冲任气虚《女科经纶》
  18. 妇人隐疾《医学心悟》
  19. 妇人月水不断属外邪客于胞内《女科经纶》
  20. 妇人隐疾《医学集成》
  21. 妇人月水不利《圣济总录》
  22. 妇人阴肿方论《妇人大全良方》
  23. 妇人月水不利之脉《女科经纶》
  24. 妇人阴中肿痛《奇方类编》
  25. 妇人月水不调《圣济总录》
  26. 妇人阴中痛《急救广生集》
  27. 妇人月水不调成病《女科经纶》
  28. 妇人阴中生疮方《妇人大全良方》
  29. 妇人月水不通《圣济总录》
  30. 妇人阴痒三虫作祟《奇方类编》
  31. 妇人月水不通属津液减耗《女科经纶》


月内眼痛_《奇方类编》_中医方言_【岐黄之术】

月内眼痛

月内眼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

天南星四分 大黄六分

以醋调。左眼疼涂右足心；右眼疼涂左足心。以口中有药气为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人月内患眼
  • 当前页：月内眼痛
  • 下一页：安胎散
<<< 返回本书目录
  1. 月内人神所在《针灸聚英》
  2. 月蚀疮《圣济总录》
  3. 月里众疾《明医指掌》
  4. 月蚀疮《幼幼新书》
  5. 月经周期性精神病【疾病大全】
  6. 月蚀疮方《外台秘要》
  7. 月经周期改变【疾病症状】
  8. 月蚀疮论《小儿卫生总微论方》
  9. 月经周期的调节机制及临床表现《妇产科学》
  10. 月蚀疳《外科启玄》
  11. 月经之常《医宗金鉴》
  12. 月蚀疳疮门主论《疡医大全》
  13. 月经之常《妇科心法要诀》
  14. 月事《经验麻科》
  15. 月经疹【疾病大全】
  16. 月事《普济方·针灸》
  17. 月经诊法提纲《望诊遵经》
  18. 月事《针灸资生经》
  19. 月经异常《医宗金鉴》
  20. 月事不来《儒门事亲》
  21. 月经异常《妇科心法要诀》
  22. 月事不来《沈氏女科辑要》
  23. 月经血块过多【疾病症状】
  24. 月事不调《沈氏女科辑要》
  25. 月经性哮喘【疾病大全】
  26. 月事异常《沈氏女科辑要》
  27. 月经先期【方剂主治】
  28. 月水《本草从新》
  29. 月经先期《中医妇科学》
  30. 月水《本草新编》
  1. 月内眼痛《奇方类编》
  2. 月内眼痛《急救广生集》
  3. 月期华水《中医词典》
  4. 月内人神所在《针灸聚英》
  5. 月阙疮《中医词典》
  6. 月明砂《玉楸药解》
  7. 月色皆浓《中医词典》
  8. 月脉《中医词典》
  9. 月食疮《中医词典》
  10. 月廉疮《医宗金鉴》
  11. 月食疮候《诸病源候论》
  12. 月里众疾《明医指掌》
  13. 月食疮候《诸病源候论》
  14. 月空方位例《妇人大全良方》
  15. 月蚀疮《圣济总录》
  16. 月客《中医词典》
  17. 月蚀疮《中医词典》
  18. 月经紫黑属热非寒论《女科经纶》
  19. 月蚀疮《幼幼新书》
  20. 月经周期的调节机制及临床表现《妇产科学》
  21. 月蚀疮《外科大成》
  22. 月经周期《默克家庭诊疗手册》
  23. 月蚀疮《万氏秘传外科心法》
  24. 月经滞涩《中医词典》
  25. 月蚀疮方《冯氏锦囊秘录》
  26. 月经之常《妇科心法要诀》
  27. 月蚀疮方一十二首《外台秘要》
  28. 月经之常《医宗金鉴》
  29. 月蚀疮论《小儿卫生总微论方》
  30. 月经诊法提纲《望诊遵经》
  31. 月蚀疳《外科启玄》


安胎散_《奇方类编》_中医方言_【岐黄之术】

安胎散

安胎散

  • 上一页
  • 目录
  • 相关
  • 下一页

砂仁连壳一两 川续断一两 白术二两（土炒） 黄芩二两

共为末，水调下。倘见血，益母汤下；若腹痛，加白芍粉、甘草同煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月内眼痛
  • 当前页：安胎散
  • 下一页：香橘饼
<<< 返回本书目录
  1. 安胎如胜饮【方剂大全】
  2. 安胎散【方剂大全】
  3. 安胎如圣饮【方剂大全】
  4. 安胎桑寄生散【方剂大全】
  5. 安胎如圣丹【方剂大全】
  6. 安胎上《竹林女科证治》
  7. 安胎母子二法《妇科心法要诀》
  8. 安胎神应丸【方剂大全】
  9. 安胎门《辨证录》
  10. 安胎审宜调治《妇科心法要诀》
  11. 安胎论外方《妇人规》
  12. 安胎审宜调治《医宗金鉴》
  13. 安胎论-胎产须知 《古今医统大全》
  14. 安胎顺气饮【方剂大全】
  15. 安胎论《女科秘旨》
  16. 安胎顺血汤【方剂大全】
  17. 安胎论《内府秘传经验女科》
  18. 安胎四物汤【方剂大全】
  19. 安胎凉膈饮【方剂大全】
  20. 安胎四物饮【方剂大全】
  21. 安胎利水汤【方剂大全】
  22. 安胎汤【方剂大全】
  23. 安胎鲤鱼粥【方剂大全】
  24. 安胎调气饮【方剂大全】
  25. 安胎鲤鱼粥《保健药膳》
  26. 安胎铁罩散【方剂大全】
  27. 安胎煎【方剂大全】
  28. 安胎丸【方剂大全】
  29. 安胎加味八物汤【方剂大全】
  30. 安胎万全神应散【方剂大全】
  1. 安胎散《奇方类编》
  2. 安胎母子二法《妇科心法要诀》
  3. 安胎审宜调治《医宗金鉴》
  4. 安胎秘方《华佗神方》
  5. 安胎审宜调治《妇科心法要诀》
  6. 安胎门（十则）《辨证录》
  7. 安胎宜固肾不必用黄芩白术论《女科经纶》
  8. 安胎论外方《妇人规》
  9. 安胎饮《三因极一病证方论》
  10. 安胎论（胎产须知）《古今医统大全》
  11. 安胎饮《太平惠民和剂局方》
  12. 安胎论《女科秘旨》
  13. 安胎饮《太平惠民和剂局方》
  14. 安胎论《内府秘传经验女科》
  15. 安胎饮《医学心悟》
  16. 安胎鲤鱼粥《食物疗法》
  17. 安胎饮《仁术便览》
  18. 安胎鲤鱼粥《保健药膳》
  19. 安胎饮加减活法《女科指掌》
  20. 安胎活法《济生集》
  21. 安胎用黄芩白术论《女科经纶》
  22. 安胎方法十条《古今医统大全》
  23. 安胎有二法《济生集》
  24. 安胎方《三十年临证经验集》
  25. 安胎逐月主方补《张氏妇科》
  26. 安胎方《邹孟城三十年临证经验集》
  27. 安胎总论《竹林女科证治》
  28. 安胎独圣散《冯氏锦囊秘录》
  29. 安坦中毒《医院药学》
  30. 安胎《女科秘要》
  31. 安体舒通《医院药学》


香橘饼_《奇方类编》_中医方言_【岐黄之术】

香橘饼

香橘饼

  • 上一页
  • 目录
  • 相关
  • 下一页

治大人、小儿一切伤食等症。

木香 橘红 麦芽（炒） 砂仁（炒） 三棱（醋炒） 莪术（醋炒） 青皮（醋炒） 浓朴（姜汁炒）

以上各等分为细末，水为丸，绿豆大，每服一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胎散
  • 当前页：香橘饼
  • 下一页：锅焦丸
<<< 返回本书目录
  1. 香菊【中药大全】
  2. 香橘饼【方剂大全】
  3. 香尽春归《毓麟验方》
  4. 香橘汤【方剂大全】
  5. 香堇菜【中药大全】
  6. 香壳散【方剂大全】
  7. 香蕉弄蝶【中药大全】
  8. 香壳汤【方剂大全】
  9. 香蕉根【中药大全】
  10. 香蔻丸【方剂大全】
  11. 香蕉【中药大全】
  12. 香雷散【方剂大全】
  13. 香胶木叶【中药大全】
  14. 香棱丸【方剂大全】
  15. 香胶木根皮【中药大全】
  16. 香连化滞丸【方剂大全】
  17. 香胶木【中药大全】
  18. 香连片【方剂大全】
  19. 香姜散《苏沈良方》
  20. 香连丸【方剂大全】
  21. 香加皮（图）【中药大全】
  22. 香连圆【方剂大全】
  23. 香槐【中药大全】
  24. 香连治中汤【方剂大全】
  25. 香花刺【中药大全】
  26. 香蓼【中药大全】
  27. 香花菜【中药大全】
  28. 香苓散【方剂大全】
  29. 香果脂【中药大全】
  30. 香炉灰《本草纲目》完整版
  1. 香橘饼《奇方类编》
  2. 香荆散《仁术便览》
  3. 香橘饮《医方考》
  4. 香荆散《三因极一病证方论》
  5. 香菌《本草便读》
  6. 香尽春归《毓麟验方》
  7. 香壳丸《仁术便览》
  8. 香蕉柏仁茶《茶饮保健》
  9. 香蔻饮《冯氏锦囊秘录》
  10. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  11. 香棱丸《仁术便览》
  12. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  13. 香连丸《时病论歌括新编》
  14. 香蕉《老年食养食疗》
  15. 香连丸《冯氏锦囊秘录》
  16. 香胶散《三因极一病证方论》
  17. 香连丸《太平惠民和剂局方》
  18. 香姜散《苏沈良方》
  19. 香连丸《儒门事亲》
  20. 香甲散《博济方》
  21. 香连丸《医方考》
  22. 香甲散《妇人大全良方》
  23. 香连丸《仁术便览》
  24. 香鲫膏《外科全生集》
  25. 香连丸《退思集类方歌注》
  26. 香剂《女科证治准绳》
  27. 香连丸《万氏秘传片玉心书》
  28. 香藿茶《茶饮保健》
  29. 香连丸《医方论》
  30. 香桂散《博济方》
  31. 香连丸《瘴疟指南》


锅焦丸_《奇方类编》_中医方言_【岐黄之术】

锅焦丸

锅焦丸

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿常服，妙不可言。

锅焦（炒黄）三斤 神曲（炒）四两 砂仁（炒）二两 山楂四两（蒸） 莲肉（去心）四两 鸡肫皮一两（炒）

共为细末，加白糖、米粉和匀，焙，作饼食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香橘饼
  • 当前页：锅焦丸
  • 下一页：消疳丸
<<< 返回本书目录
  1. 锅焦饼【方剂大全】
  2. 锅焦丸【方剂大全】
  3. 锅焦【中药大全】
  4. 瘑疮《医宗金鉴》
  5. 锅盖《本草纲目》完整版
  6. 蝈蝈【中药大全】
  7. 锅铲叶【中药大全】
  8. 国公酒【方剂大全】
  9. 锅粑散【方剂大全】
  10. 国际头针标准线《中医刺灸》
  11. 锅粑【中药大全】
  12. 国家基本药物目录（基层医疗卫生机构配备使用部分）2009版 说明《国家基本药物目录》（2009版）
  13. 锅巴虾仁《保健药膳》
  14. 国老膏【方剂大全】
  15. 郭松崖郡侯疟疾《程杏轩医案》
  16. 国老散【方剂大全】
  17. 郭稽中产后中风方论《妇人大全良方》
  18. 国老汤【方剂大全】
  19. 郭秉和戒烟治效《仿寓意草》
  20. 国老丸【方剂大全】
  21. 郭白云先生论痘疹三不宜《专治麻痧初编》
  22. 国内外实验动物科学发展情况《实验动物科学》
  23. 滚涎丸【方剂大全】
  24. 国内与国外急救系统简介《现代院外急救手册》
  25. 滚涎膏【方剂大全】
  26. 国寿散【方剂大全】
  27. 滚痰丸【方剂大全】
  28. 国外有关学派的观点《医学心理学》
  29. 滚痰丸《汤头歌诀》
  30. 腘动脉搏动减弱或消失【疾病症状】
  1. 锅焦丸《奇方类编》
  2. 锅巴虾仁《保健药膳》
  3. 锅烈制法《外科十三方考》
  4. 郭子章《中医词典》
  5. 瘑（ge，戈）疮《中医词典》
  6. 郭治《中医词典》
  7. 瘑疮《医宗金鉴》
  8. 郭志邃（suì岁）《中医词典》
  9. 国际单位掣是基苯单位《医院药学》
  10. 郭照干《中医词典》
  11. 国际单位制中具有专门名称的导出单位《医院药学》
  12. 郭玉《中医词典》
  13. 国际上常用的F[XB]1[/XB]动物《实验动物科学》
  14. 郭雍《中医词典》
  15. 国际头针标准线《中医刺灸》
  16. 郭坦《中医词典》
  17. 国家选定的非国际单位的制单位《医院药学》
  18. 郭松崖郡侯疟疾《程杏轩医案》
  19. 国老膏《冯氏锦囊秘录》
  20. 郭思《中医词典》
  21. 国老膏《普济本事方》
  22. 郭仁普《中医词典》
  23. 国老散《医学心悟》
  24. 郭佩兰《中医词典》
  25. 国老散《仁术便览》
  26. 郭居易《中医词典》
  27. 国内发展情况《实验动物科学》
  28. 郭鉴《中医词典》
  29. 国内近期动物疾病模型文献《实验动物科学》
  30. 郭稽中产难方论《妇人大全良方》
  31. 国内实验室应用试剂配制《实用免疫细胞与核酸》


消疳丸_《奇方类编》_中医方言_【岐黄之术】

消疳丸

消疳丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿肚大筋青，身热肉瘦，牙疳口臭等症。

山楂四两 陈皮一两 枳实一两（炒） 胡连一两 青黛五钱 芦荟（ ）五钱 人参五钱 使君子（肉煨）一两 青皮（炒）五钱 莪术（醋炒）五钱 芜荑六钱 神曲（炒）

以蒸饼捣为丸，龙眼核大，每服一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锅焦丸
  • 当前页：消疳丸
  • 下一页：肥儿丸
<<< 返回本书目录
  1. 消疳退云饮【方剂大全】
  2. 消谷【中药主治】
  3. 消疳散【方剂大全】
  4. 消谷丸【方剂大全】
  5. 消疳丹《外科传薪集》
  6. 消臌万应丹【方剂大全】
  7. 消疳【中药主治】
  8. 消臌至神汤【方剂大全】
  9. 消菔通结汤【方剂大全】
  10. 消管丸《外科传薪集》
  11. 消风玉容散【方剂大全】
  12. 消耗性体重下降【疾病症状】
  13. 消风壅【方剂主治】
  14. 消核散【方剂大全】
  15. 消风丸【方剂大全】
  16. 消核丸【方剂大全】
  17. 消风散【方剂大全】
  18. 消化不良《默克家庭诊疗手册》
  19. 消风散《汤头歌诀》
  20. 消化不良【疾病症状】
  21. 消风散《洪氏集验方》
  22. 消化不良【中药主治】
  23. 消风清热饮【方剂大全】
  24. 消化不良【方剂主治】
  25. 消风宁嗽散【方剂大全】
  26. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  27. 消风导赤汤【方剂大全】
  28. 消化道出血《急诊医学》
  29. 消风败毒散【方剂大全】
  30. 消化道出血【疾病症状】
  1. 消疳丸《奇方类编》
  2. 消疳外治效法《奇效简便良方》
  3. 消谷《中医词典》
  4. 消疳丹《外科传薪集》
  5. 消谷善饥《中医名词词典》
  6. 消腹内血块《是斋百一选方》
  7. 消谷善饥《中医词典》
  8. 消风养血汤《医方论》
  9. 消谷善饥为中消《医学纲目》
  10. 消风养血汤《医方考》
  11. 消管方《外科全生集》
  12. 消风散《汤头歌诀》
  13. 消管丸《外科传薪集》
  14. 消风散《医方论》
  15. 消化不良《默克家庭诊疗手册》
  16. 消风散《奇方类编》
  17. 消化不良《默克家庭诊疗手册》
  18. 消风散《仁术便览》
  19. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  20. 消风散《仁术便览》
  21. 消化道出血《急诊医学》
  22. 消风散《仁术便览》
  23. 消化道出血《急诊医学》
  24. 消风散《仁术便览》
  25. 消化道的变化《病理生理学》
  26. 消风散《仁术便览》
  27. 消化道分泌生IgA《实用免疫细胞与核酸》
  28. 消风散《仁术便览》
  29. 消化道畸形《默克家庭诊疗手册》
  30. 消风散《外科理例》
  31. 消化道疾病中的心理问题《医学心理学》


肥儿丸_《奇方类编》_中医方言_【岐黄之术】

肥儿丸

肥儿丸

  • 上一页
  • 目录
  • 相关
  • 下一页

常服可免停食伤脾之症山药（炒）二两 白茯苓 白扁豆（炒） 五谷虫（炒） 山楂（炒） 白芍（炒） 麦芽（炒）神曲（炒） 当归各一两五钱 白术（土炒） 陈皮 使君子（肉，煨）各一两 生甘草七钱 胡连（

炼蜜为丸，绿豆大。每服一钱，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消疳丸
  • 当前页：肥儿丸
  • 下一页：肥儿丸
<<< 返回本书目录
  1. 肥儿丸《洪氏集验方》
  2. 肥儿丸【方剂大全】
  3. 肥儿丸《洪氏集验方》
  4. 肥儿圆【方剂大全】
  5. 肥儿糖浆【方剂大全】
  6. 肥厚瘢痕【疾病症状】
  7. 肥儿杀虫丸【方剂大全】
  8. 肥厚型梗阻性心肌病【疾病大全】
  9. 肥儿散【方剂大全】
  10. 肥厚型心肌病【疾病大全】
  11. 肥儿片【方剂大全】
  12. 肥厚性鼻炎《赵绍琴临证验案精选》
  13. 肥儿芦荟丸【方剂大全】
  14. 肥厚性声带炎《中西医结合耳鼻喉科》
  15. 肥儿糕【方剂大全】
  16. 肥肌方【方剂大全】
  17. 肥儿膏【方剂大全】
  18. 肥肌丸【方剂大全】
  19. 肥儿八珍糕【方剂大全】
  20. 肥荚红豆【中药大全】
  21. 肥大性龈炎【疾病大全】
  22. 肥胖《基因与疾病》
  23. 肥大性脊椎炎【疾病大全】
  24. 肥胖《临床营养学》
  25. 肥大性骨关节病【疾病大全】
  26. 肥胖【疾病症状】
  27. 肥大细胞增多症【疾病大全】
  28. 肥胖【疾病症状】
  29. 肥大细胞白血病【疾病大全】
  30. 肥胖并痛性结节或脂肪块【疾病症状】
  1. 肥儿丸《奇方类编》
  2. 肥儿丸《仁术便览》
  3. 肥儿丸《奇方类编》
  4. 肥儿丸《太平惠民和剂局方》
  5. 肥儿丸《是斋百一选方》
  6. 肥儿丸《三因极一病证方论》
  7. 肥儿丸（二）《洪氏集验方》
  8. 肥儿丸《冯氏锦囊秘录》
  9. 肥儿丸（一）《洪氏集验方》
  10. 肥大性龈炎《口腔科学》
  11. 肥疳《中医词典》
  12. 肥大细胞增多症《默克家庭诊疗手册》
  13. 肥厚型心肌病《默克家庭诊疗手册》
  14. 肥大细胞和嗜碱性粒细胞《免疫学和免疫学检验》
  15. 肥厚型心肌病《心脏病学》
  16. 肥大《病理学》
  17. 肥厚性鼻炎《赵绍琴临证验案精选》
  18. 肥达氏反应《常用化验值及意义》
  19. 肥厚性声带炎《中西医结合耳鼻喉科》
  20. 肥疮门主论《疡医大全》
  21. 肥厚性心肌病《物理诊断学》
  22. 肥疮门主论《疡医大全》
  23. 肥目《中医词典》
  24. 肥疮门主方《疡医大全》
  25. 肥胖《基因与疾病》
  26. 肥疮门主方《疡医大全》
  27. 肥胖《百病自测》
  28. 肥疮方《冯氏锦囊秘录》
  29. 肥胖《预防医学》
  30. 肥疮《万氏秘传外科心法》
  31. 肥胖辨病《常见病自测》


肥儿丸_《奇方类编》_中医方言_【岐黄之术】

肥儿丸

肥儿丸

  • 上一页
  • 目录
  • 相关
  • 下一页

消疳、化积、清热，平疳补脾，进食杀虫。

人参三钱五分 白术（土炒）三钱 白茯苓三钱 黄连（姜汁炒）三钱五分 胡连五钱 神曲（炒）三钱五分 麦芽（炒）三钱五分 使君子四钱（煨） 山楂二钱五分 炙甘草三钱 芦荟（ ）二钱五分

黄米粉糊丸，粟米大。每服八分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥儿丸
  • 当前页：肥儿丸
  • 下一页：八珍丸
<<< 返回本书目录
  1. 肥儿丸《洪氏集验方》
  2. 肥儿丸【方剂大全】
  3. 肥儿丸《洪氏集验方》
  4. 肥儿圆【方剂大全】
  5. 肥儿糖浆【方剂大全】
  6. 肥厚瘢痕【疾病症状】
  7. 肥儿杀虫丸【方剂大全】
  8. 肥厚型梗阻性心肌病【疾病大全】
  9. 肥儿散【方剂大全】
  10. 肥厚型心肌病【疾病大全】
  11. 肥儿片【方剂大全】
  12. 肥厚性鼻炎《赵绍琴临证验案精选》
  13. 肥儿芦荟丸【方剂大全】
  14. 肥厚性声带炎《中西医结合耳鼻喉科》
  15. 肥儿糕【方剂大全】
  16. 肥肌方【方剂大全】
  17. 肥儿膏【方剂大全】
  18. 肥肌丸【方剂大全】
  19. 肥儿八珍糕【方剂大全】
  20. 肥荚红豆【中药大全】
  21. 肥大性龈炎【疾病大全】
  22. 肥胖《基因与疾病》
  23. 肥大性脊椎炎【疾病大全】
  24. 肥胖《临床营养学》
  25. 肥大性骨关节病【疾病大全】
  26. 肥胖【疾病症状】
  27. 肥大细胞增多症【疾病大全】
  28. 肥胖【疾病症状】
  29. 肥大细胞白血病【疾病大全】
  30. 肥胖并痛性结节或脂肪块【疾病症状】
  1. 肥儿丸《奇方类编》
  2. 肥儿丸《奇方类编》
  3. 肥儿丸《是斋百一选方》
  4. 肥儿丸《仁术便览》
  5. 肥儿丸（二）《洪氏集验方》
  6. 肥儿丸《太平惠民和剂局方》
  7. 肥儿丸（一）《洪氏集验方》
  8. 肥儿丸《三因极一病证方论》
  9. 肥疳《中医词典》
  10. 肥儿丸《冯氏锦囊秘录》
  11. 肥厚型心肌病《默克家庭诊疗手册》
  12. 肥大性龈炎《口腔科学》
  13. 肥厚型心肌病《心脏病学》
  14. 肥大细胞增多症《默克家庭诊疗手册》
  15. 肥厚性鼻炎《赵绍琴临证验案精选》
  16. 肥大细胞和嗜碱性粒细胞《免疫学和免疫学检验》
  17. 肥厚性声带炎《中西医结合耳鼻喉科》
  18. 肥大《病理学》
  19. 肥厚性心肌病《物理诊断学》
  20. 肥达氏反应《常用化验值及意义》
  21. 肥目《中医词典》
  22. 肥疮门主论《疡医大全》
  23. 肥胖《基因与疾病》
  24. 肥疮门主论《疡医大全》
  25. 肥胖《百病自测》
  26. 肥疮门主方《疡医大全》
  27. 肥胖《预防医学》
  28. 肥疮门主方《疡医大全》
  29. 肥胖辨病《常见病自测》
  30. 肥疮方《冯氏锦囊秘录》
  31. 肥胖病《常见中老年疾病防治》


八珍丸_《奇方类编》_中医方言_【岐黄之术】

八珍丸

八珍丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿热痰、声哑、心神不宁、急惊等症。

犀角 羚羊角 朱砂 白茯苓 胆星（炒） 以上各七钱 硼砂 钩藤钩 琥珀各五钱 冰片

共为细末，枣肉捣丸，芡实大。金箔为衣，薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肥儿丸
  • 当前页：八珍丸
  • 下一页：十全抱龙丸
<<< 返回本书目录
  1. 八珍汤/八珍散【方剂大全】
  2. 八珍丸【方剂大全】
  3. 八珍汤（《局方》）《虚损启微》
  4. 八珍养胎饮【方剂大全】
  5. 八珍汤【方剂大全】
  6. 八珍养血丸【方剂大全】
  7. 八珍散【方剂大全】
  8. 八珍益母十全丸【方剂大全】
  9. 八珍酒【方剂大全】
  10. 八珍益母丸【方剂大全】
  11. 八珍加味汤【方剂大全】
  12. 八珍饮【方剂大全】
  13. 八珍加肉果木通汤【方剂大全】
  14. 八真丹【方剂大全】
  15. 八珍加肉桂补骨脂汤【方剂大全】
  16. 八正《汤头歌诀》
  17. 八珍加木通牛蒡子汤【方剂大全】
  18. 八正八虚八风大论《针灸甲乙经》
  19. 八珍加麦门冬五味子汤【方剂大全】
  20. 八正风候《黄帝内经太素》
  21. 八珍加黄芩知母汤【方剂大全】
  22. 八正合剂【方剂大全】
  23. 八珍合六味加减方【方剂大全】
  24. 八正合四物汤【方剂大全】
  25. 八珍糕【方剂大全】
  26. 八正散【方剂大全】
  27. 八珍膏【方剂大全】
  28. 八正散加木香汤【方剂大全】
  29. 八珍粉【方剂大全】
  30. 八正神明论《素问悬解》
  1. 八珍丸《奇方类编》
  2. 八珍汤（加味八珍汤）《医学心悟》
  3. 八阵《中医词典》
  4. 八珍汤（《局方》）《虚损启微》
  5. 八蒸十变《中医词典》
  6. 八珍汤《时方歌括》
  7. 八正《中医词典》
  8. 八珍汤《仁术便览》
  9. 八正《汤头歌诀》
  10. 八珍汤《外科理例》
  11. 八正八虚八风大论《针灸甲乙经》
  12. 八珍汤《医方考》
  13. 八正茶《茶饮保健》
  14. 八珍汤《医方考》
  15. 八正风候《黄帝内经太素》
  16. 八珍汤《医方考》
  17. 八正散《医宗金鉴》
  18. 八珍汤《目经大成》
  19. 八正散《删补名医方论》
  20. 八珍汤《冯氏锦囊秘录》
  21. 八正散《冯氏锦囊秘录》
  22. 八珍汤《救伤秘旨》
  23. 八正散《太平惠民和剂局方》
  24. 八珍汤《正体类要》
  25. 八正散《儒门事亲》
  26. 八珍散《仁术便览》
  27. 八正散《目经大成》
  28. 八珍散《冯氏锦囊秘录》
  29. 八正散《外科理例》
  30. 八珍丹《太平惠民和剂局方》
  31. 八正散《仁术便览》


十全抱龙丸_《奇方类编》_中医方言_【岐黄之术】

十全抱龙丸

十全抱龙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿一切惊风潮热，心神不宁，咳嗽痰喘，每服一丸。

天竺黄一两 辰砂一两 琥珀七钱 胆星（姜炒）一两 枳壳（炒）一两 生甘草一两 白茯神一两 山药（炒）二两 白硼砂一两 沉香五钱 雄黄五钱

蒸饼为丸，芡实大。金箔为衣，阴干收贮，薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八珍丸
  • 当前页：十全抱龙丸
  • 下一页：大清膏
<<< 返回本书目录
  1. 十奇散【方剂大全】
  2. 十全大补汤《虚损启微》
  3. 十齐《古今医统大全》
  4. 十全大补汤【方剂大全】
  5. 十七味药酒【方剂大全】
  6. 十全大补丸【方剂大全】
  7. 十七难《难经悬解》
  8. 十全济阴丸【方剂大全】
  9. 十七《医旨绪余》
  10. 十全苦寒救补汤【方剂大全】
  11. 十难《难经悬解》
  12. 十全流气饮【方剂大全】
  13. 十六种治法《医效秘传》
  14. 十全饮【方剂大全】
  15. 十六味冬青丸【方剂大全】
  16. 十全育真汤《医学衷中参西录》
  17. 十六难《难经悬解》
  18. 十全育真汤【方剂大全】
  19. 十六绝症《喉科指掌》
  20. 十三不可学《幼科铁镜》
  21. 十六段锦《养生导引秘籍》
  22. 十三大手法推拿注释《幼科推拿秘书》
  23. 十两叶【中药大全】
  24. 十三科《育婴家秘》
  25. 十咳方《外台秘要》
  26. 十三科考《研经言》
  27. 十九畏药性《药鉴》
  28. 十三难《难经悬解》
  29. 十九畏歌《珍珠囊补遗药性赋》
  30. 十三年花【中药大全】
  1. 十全抱龙丸《奇方类编》
  2. 十齐《古今医统大全》
  3. 十全补正汤《冯氏锦囊秘录》
  4. 十七椎《针灸学》
  5. 十全大补汤《正体类要》
  6. 十七难《难经悬解》
  7. 十全大补汤《虚损启微》
  8. 十七难《难经》
  9. 十全大补汤《救伤秘旨》
  10. 十七论瘟疫《石室秘录》
  11. 十全大补汤《冯氏锦囊秘录》
  12. 十七八岁经证《竹林女科证治》
  13. 十全大补汤《医述》
  14. 十七《医旨绪余》
  15. 十全大补汤《太平惠民和剂局方》
  16. 十七《类经》
  17. 十全大补汤《目经大成》
  18. 十皮五子饮《冯氏锦囊秘录》
  19. 十全大补汤《医方考》
  20. 十拗《中医词典》
  21. 十全大补汤《医方考》
  22. 十年干化气主病《医门补要》
  23. 十全大补汤《医方考》
  24. 十年干化气图《医门补要》
  25. 十全大补汤《医方考》
  26. 十难《难经悬解》
  27. 十全大补汤《医方考》
  28. 十难《难经》
  29. 十全大补汤《外科理例》
  30. 十脉《中医词典》
  31. 十全大补汤《仁术便览》


大清膏_《奇方类编》_中医方言_【岐黄之术】

大清膏

大清膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿急慢惊风，咳嗽喘急，胸肠扇动。

全蝎（去毒）五分 朱砂（另研）二分五厘 青黛（另研）一钱 天麻一钱 天竺黄一分五厘 白

共末，蜜调为膏，贮瓷器内，以蜡封口。大儿服一分；小儿服半分，薄荷汤下。如吐泻慢惊者，先服大青膏，次服益黄汤，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十全抱龙丸
  • 当前页：大清膏
  • 下一页：益黄汤
<<< 返回本书目录
  1. 大清肺散【方剂大全】
  2. 大清凉散【方剂大全】
  3. 大青饮子【方剂大全】
  4. 大清饮【方剂大全】
  5. 大青饮【方剂大全】
  6. 大驱风散【方剂大全】
  7. 大青叶（图）【中药大全】
  8. 大祛风丹【方剂大全】
  9. 大青盐【中药大全】
  10. 大曲糵丸【方剂大全】
  11. 大青消毒汤【方剂大全】
  12. 大全宝光散【方剂大全】
  13. 大青丸【方剂大全】
  14. 大全牛膝散【方剂大全】
  15. 大青汤【方剂大全】
  16. 大荃麻【中药大全】
  17. 大青升麻汤【方剂大全】
  18. 大热《普济方·针灸》
  19. 大青散【方剂大全】
  20. 大人参白虎汤【方剂大全】
  21. 大青木（图）【中药大全】
  22. 大人参半夏丸【方剂大全】
  23. 大青龙汤证《伤寒九十论》
  24. 大人参散【方剂大全】
  25. 大青龙汤证《临证实验录》
  26. 大人参丸【方剂大全】
  27. 大青龙汤证《临证实验录》
  28. 大人口破《外科正宗》
  29. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  30. 大人口破《医宗金鉴》
  1. 大清膏《奇方类编》
  2. 大青叶茶《茶饮保健》
  3. 大曲丸《备急千金要方》
  4. 大青叶（板蓝根、青黛）《中药学》
  5. 大泉《中医词典》
  6. 大青丸《增订叶评伤暑全书》
  7. 大热《新修本草》
  8. 大青汤《备急千金要方》
  9. 大热《普济方·针灸》
  10. 大青四物汤《伤寒括要》
  11. 大人口破《医宗金鉴》
  12. 大青升茶《茶饮保健》
  13. 大人口破《外科心法要诀》
  14. 大青龙证一　太阳三十二《伤寒悬解》
  15. 大人口破《外科正宗》
  16. 大青龙证二　太阳三十三《伤寒悬解》
  17. 大肉《中医名词词典》
  18. 大青龙证《医学摘粹》
  19. 大肉《中医词典》
  20. 大青龙汤证《伤寒九十论》
  21. 大肉陷下《中医名词词典》
  22. 大青龙汤证《临证实验录》
  23. 大肉陷下《中医词典》
  24. 大青龙汤证《临证实验录》
  25. 大弱风《中医词典》
  26. 大青龙汤脉证二条《伤寒贯珠集》
  27. 大三关《中医词典》
  28. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  29. 大三五七散《备急千金要方》
  30. 大青龙汤麻黄《伤寒括要》
  31. 大山芋丸《三因极一病证方论》


益黄汤_《奇方类编》_中医方言_【岐黄之术】

益黄汤

益黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮一钱 丁香二分 青皮五分 诃子五分 炙甘草五分

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大清膏
  • 当前页：益黄汤
  • 下一页：治小儿浸淫疮
<<< 返回本书目录
  1. 益黄散治病《明医杂着》
  2. 益火之源以消阴翳辩解《医法圆通》
  3. 益黄散【方剂大全】
  4. 益经汤【方剂大全】
  5. 益黄散《小儿药证直诀》
  6. 益精【中药主治】
  7. 益肝汤【方剂大全】
  8. 益精气【中药主治】
  9. 益肝清症汤【方剂大全】
  10. 益精气【方剂主治】
  11. 益肺【中药主治】
  12. 益精髓【中药主治】
  13. 益儿丸【方剂大全】
  14. 益精髓【方剂主治】
  15. 益儿饼【方剂大全】
  16. 益精血【中药主治】
  17. 益春丹《毓麟验方》
  18. 益精血【方剂主治】
  19. 益肠胃【中药主治】
  20. 益精毓麟丸【方剂大全】
  21. 疫症论治《类证治裁》
  22. 益母草《本草新编》
  23. 疫症繁多论《松峰说疫》
  24. 益母草《本草易读》
  25. 疫证治案《增订叶评伤暑全书》
  26. 益母草《本草择要纲目》
  27. 疫疹诸方《疫疹一得》
  28. 益母草《妇产科学》
  29. 疫疹之症《疫疹一得》
  30. 益母草《药笼小品》
  1. 益黄汤《奇方类编》
  2. 益黄散治病《明医杂着》
  3. 益火之原。以消阴翳《中医名词词典》
  4. 益黄散方《临症验舌法》
  5. 益火之源，以消阴翳《中医词典》
  6. 益黄散《小儿药证直诀》
  7. 益火之源以消阴翳辩解《医法圆通》
  8. 益黄散《万氏秘传片玉心书》
  9. 益决草《千金翼方》
  10. 益黄散《医方考》
  11. 益决草《新修本草》
  12. 益黄散《目经大成》
  13. 益决草《证类本草》
  14. 益黄散《儒门事亲》
  15. 益决草《名医别录》
  16. 益黄散《太平惠民和剂局方》
  17. 益母草《雷公炮制药性解》
  18. 益肝胆《千金翼方》
  19. 益母草《药笼小品》
  20. 益符《名医别录》
  21. 益母草《玉楸药解》
  22. 益符《证类本草》
  23. 益母草《本草备要》
  24. 益符《新修本草》
  25. 益母草《本草蒙筌》
  26. 益符《千金翼方》
  27. 益母草《本草易读》
  28. 益胆汤《医方考》
  29. 益母草《冯氏锦囊秘录》
  30. 益春丹《毓麟验方》
  31. 益母草《顾松园医镜》


治小儿浸淫疮_《奇方类编》_中医方言_【岐黄之术】

治小儿浸淫疮

治小儿浸淫疮

  • 上一页
  • 目录
  • 相关
  • 下一页

用胡燕窠内土研水敷之，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益黄汤
  • 当前页：治小儿浸淫疮
  • 下一页：治小儿走马牙疳方
<<< 返回本书目录
  1. 治小儿疳伤《银海精微》
  2. 治小儿惊风、疳气及疟疾方《集验方》
  3. 治小儿疳肥疮多生头上《苏沈良方》
  4. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  5. 治小儿恶疮久不瘥方《集验方》
  6. 治小儿雀目法《一草亭目科全书》
  7. 治小儿哺露《圣济总录》
  8. 治小儿热嗽。《苏沈良方》
  9. 治小肠气仓卒散方《苏沈良方》
  10. 治小儿头面疮及耳疮方《集验方》
  11. 治小肠气，二姜散。《苏沈良方》
  12. 治小儿吐《洪氏集验方》
  13. 治小肠气，断弓弦散。《苏沈良方》
  14. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  15. 治小肠气《洪氏集验方》
  16. 治小儿误食谷芒《洪氏集验方》
  17. 治小产病方《妇科玉尺》
  18. 治小儿泄泻《洪氏集验方》
  19. 治小便数灸法《圣济总录》
  20. 治小儿癣及恶疮方《集验方》
  21. 治小便数方（并治渴）《苏沈良方》
  22. 治小儿夜啼、盗汗方《集验方》
  23. 治小便难及遗尿、尿频方《集验方》
  24. 治小儿用药宜轻论《一得集》
  25. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  26. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  27. 治小便不通。《苏沈良方》
  28. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  29. 治消滋坎饮加减【方剂大全】
  30. 治小儿诸疾灸刺法《圣济总录》
  1. 治小儿浸淫疮《奇方类编》
  2. 治小儿急慢惊风《是斋百一选方》
  3. 治小儿惊风、疳气及疟疾方《集验方》
  4. 治小儿急慢风黑龙丸《仁术便览》
  5. 治小儿咳嗽《是斋百一选方》
  6. 治小儿火丹疮《急救广生集》
  7. 治小儿口疮并治牙疳《奇方类编》
  8. 治小儿黄瘦腹胀《儒门事亲》
  9. 治小儿口疮舌疮《奇方类编》
  10. 治小儿滑肠不止《是斋百一选方》
  11. 治小儿慢惊《是斋百一选方》
  12. 治小儿疳伤《银海精微》
  13. 治小儿眉间生练银疮《是斋百一选方》
  14. 治小儿疳疾《奇方类编》
  15. 治小儿疟疾方《急救广生集》
  16. 治小儿疳肥疮多生头上《苏沈良方》
  17. 治小儿脾疳《儒门事亲》
  18. 治小儿风热，阴下赤痛《是斋百一选方》
  19. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  20. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  21. 治小儿脐湿将烂《是斋百一选方》
  22. 治小儿肥疮《奇方类编》
  23. 治小儿雀目法《一草亭目科全书》
  24. 治小儿耳内出脓水久疼不止《奇方类编》
  25. 治小儿热嗽。《苏沈良方》
  26. 治小儿恶疮久不瘥方《集验方》
  27. 治小儿疝气肿硬《儒门事亲》
  28. 治小儿鹅口口疮一捻金散《仁术便览》
  29. 治小儿头疮《是斋百一选方》
  30. 治小儿痘中黑疔《奇方类编》
  31. 治小儿头疮《是斋百一选方》


治小儿走马牙疳方_《奇方类编》_中医方言_【岐黄之术】

治小儿走马牙疳方

治小儿走马牙疳方

  • 上一页
  • 目录
  • 相关
  • 下一页

用女溺桶中白，以火 过，研末，每一钱加绿铜二分，麝香一分，共为

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿浸淫疮
  • 当前页：治小儿走马牙疳方
  • 下一页：治小儿牙疳
<<< 返回本书目录
  1. 治小儿诸惊推揉等法《针灸大成》
  2. 治效异同对《目经大成》
  3. 治小儿诸疾灸刺法《圣济总录》
  4. 治蝎螫人方《集验方》
  5. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  6. 治邪狂颠诸方《小品方》
  7. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  8. 治泄痢不禁及痢后谷道疼方《集验方》
  9. 治小儿用药宜轻论《一得集》
  10. 治泄痢灸刺法《圣济总录》
  11. 治小儿夜啼、盗汗方《集验方》
  12. 治泻痢（附秘涩）《太平惠民和剂局方》
  13. 治小儿癣及恶疮方《集验方》
  14. 治泻痢方《苏沈良方》
  15. 治小儿泄泻《洪氏集验方》
  16. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  17. 治小儿误食谷芒《洪氏集验方》
  18. 治心腹灸刺法《圣济总录》
  19. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  20. 治心腹俱痛方《肘后备急方》
  21. 治小儿吐《洪氏集验方》
  22. 治心腹胸胁中病诸方《小品方》
  23. 治小儿头面疮及耳疮方《集验方》
  24. 治心痛方《集验方》
  25. 治小儿热嗽。《苏沈良方》
  26. 治心痛腹胀满冷痛诸方《小品方》
  27. 治小儿雀目法《一草亭目科全书》
  28. 治囟开不合、鼻塞不通方《小儿药证直诀》
  29. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  30. 治猩红热【疾病大全】
  1. 治小儿走马牙疳方《奇方类编》
  2. 治小儿走马牙疳《是斋百一选方》
  3. 治小儿坐地，为风或虫蚊吹着，阴肿不下《是斋百一选方》
  4. 治小儿走马疳，甚验《是斋百一选方》
  5. 治小腹痛诸药不效方《回生集》
  6. 治小儿走马疳《是斋百一选方》
  7. 治小水不通二百五十五法《针灸神书》
  8. 治小儿诸惊推揉等法《针灸大成》
  9. 治哮病方《回生集》
  10. 治小儿诸疾灸刺法《圣济总录》
  11. 治效异同对《目经大成》
  12. 治小儿用药宜轻论《一得集》
  13. 治蝎螫《是斋百一选方》
  14. 治小儿壅嗽《是斋百一选方》
  15. 治蝎螫人方《集验方》
  16. 治小儿因吐泻胃虚生风《是斋百一选方》
  17. 治蝎蜇蜈蚣咬方《奇方类编》
  18. 治小儿夜啼、盗汗方《集验方》
  19. 治邪狂颠诸方《小品方》
  20. 治小儿夜啼《是斋百一选方》
  21. 治胁下生漏疮《是斋百一选方》
  22. 治小儿夜啼《奇方类编》
  23. 治泄痢不禁及痢后谷道疼方《集验方》
  24. 治小儿牙疳《奇方类编》
  25. 治泄痢灸刺法《圣济总录》
  26. 治小儿癣杂疮《儒门事亲》
  27. 治泄泻《是斋百一选方》
  28. 治小儿癣及恶疮方《集验方》
  29. 治泻《是斋百一选方》
  30. 治小儿泻《是斋百一选方》
  31. 治泻方《小儿卫生总微论方》


治小儿牙疳_《奇方类编》_中医方言_【岐黄之术】

治小儿牙疳

治小儿牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连一两 硼砂一钱 胆矾一钱 冰片五厘

共为细末搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿走马牙疳方
  • 当前页：治小儿牙疳
  • 下一页：治小儿口疮舌疮
<<< 返回本书目录
  1. 治小儿癣及恶疮方《集验方》
  2. 治小儿夜啼、盗汗方《集验方》
  3. 治小儿泄泻《洪氏集验方》
  4. 治小儿用药宜轻论《一得集》
  5. 治小儿误食谷芒《洪氏集验方》
  6. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  7. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  8. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  9. 治小儿吐《洪氏集验方》
  10. 治小儿诸疾灸刺法《圣济总录》
  11. 治小儿头面疮及耳疮方《集验方》
  12. 治小儿诸惊推揉等法《针灸大成》
  13. 治小儿热嗽。《苏沈良方》
  14. 治效异同对《目经大成》
  15. 治小儿雀目法《一草亭目科全书》
  16. 治蝎螫人方《集验方》
  17. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  18. 治邪狂颠诸方《小品方》
  19. 治小儿惊风、疳气及疟疾方《集验方》
  20. 治泄痢不禁及痢后谷道疼方《集验方》
  21. 治小儿疳伤《银海精微》
  22. 治泄痢灸刺法《圣济总录》
  23. 治小儿疳肥疮多生头上《苏沈良方》
  24. 治泻痢（附秘涩）《太平惠民和剂局方》
  25. 治小儿恶疮久不瘥方《集验方》
  26. 治泻痢方《苏沈良方》
  27. 治小儿哺露《圣济总录》
  28. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  29. 治小肠气仓卒散方《苏沈良方》
  30. 治心腹灸刺法《圣济总录》
  1. 治小儿牙疳《奇方类编》
  2. 治小儿癣杂疮《儒门事亲》
  3. 治小儿夜啼《奇方类编》
  4. 治小儿癣及恶疮方《集验方》
  5. 治小儿夜啼《是斋百一选方》
  6. 治小儿泻《是斋百一选方》
  7. 治小儿夜啼、盗汗方《集验方》
  8. 治小儿泄泻不止《是斋百一选方》
  9. 治小儿因吐泻胃虚生风《是斋百一选方》
  10. 治小儿泄泻《洪氏集验方》
  11. 治小儿壅嗽《是斋百一选方》
  12. 治小儿误食谷芒《洪氏集验方》
  13. 治小儿用药宜轻论《一得集》
  14. 治小儿瘟疟方《奇方类编》
  15. 治小儿诸疾灸刺法《圣济总录》
  16. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  17. 治小儿诸惊推揉等法《针灸大成》
  18. 治小儿外肾赤肿《奇方类编》
  19. 治小儿走马疳《是斋百一选方》
  20. 治小儿吐泻不止《奇方类编》
  21. 治小儿走马疳，甚验《是斋百一选方》
  22. 治小儿吐逆《是斋百一选方》
  23. 治小儿走马牙疳《是斋百一选方》
  24. 治小儿吐《洪氏集验方》
  25. 治小儿走马牙疳方《奇方类编》
  26. 治小儿秃疮《是斋百一选方》
  27. 治小儿坐地，为风或虫蚊吹着，阴肿不下《是斋百一选方》
  28. 治小儿头上有疮《是斋百一选方》
  29. 治小腹痛诸药不效方《回生集》
  30. 治小儿头上热疖方《回生集》
  31. 治小水不通二百五十五法《针灸神书》


治小儿口疮舌疮_《奇方类编》_中医方言_【岐黄之术】

治小儿口疮舌疮

治小儿口疮舌疮

  • 上一页
  • 目录
  • 相关
  • 下一页

用桑皮中白汁敷之立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿牙疳
  • 当前页：治小儿口疮舌疮
  • 下一页：马兰膏治痞积
<<< 返回本书目录
  1. 治小儿惊风、疳气及疟疾方《集验方》
  2. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  3. 治小儿疳伤《银海精微》
  4. 治小儿雀目法《一草亭目科全书》
  5. 治小儿疳肥疮多生头上《苏沈良方》
  6. 治小儿热嗽。《苏沈良方》
  7. 治小儿恶疮久不瘥方《集验方》
  8. 治小儿头面疮及耳疮方《集验方》
  9. 治小儿哺露《圣济总录》
  10. 治小儿吐《洪氏集验方》
  11. 治小肠气仓卒散方《苏沈良方》
  12. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  13. 治小肠气，二姜散。《苏沈良方》
  14. 治小儿误食谷芒《洪氏集验方》
  15. 治小肠气，断弓弦散。《苏沈良方》
  16. 治小儿泄泻《洪氏集验方》
  17. 治小肠气《洪氏集验方》
  18. 治小儿癣及恶疮方《集验方》
  19. 治小产病方《妇科玉尺》
  20. 治小儿夜啼、盗汗方《集验方》
  21. 治小便数灸法《圣济总录》
  22. 治小儿用药宜轻论《一得集》
  23. 治小便数方（并治渴）《苏沈良方》
  24. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  25. 治小便难及遗尿、尿频方《集验方》
  26. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  27. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  28. 治小儿诸疾灸刺法《圣济总录》
  29. 治小便不通。《苏沈良方》
  30. 治小儿诸惊推揉等法《针灸大成》
  1. 治小儿口疮舌疮《奇方类编》
  2. 治小儿口疮并治牙疳《奇方类编》
  3. 治小儿慢惊《是斋百一选方》
  4. 治小儿咳嗽《是斋百一选方》
  5. 治小儿眉间生练银疮《是斋百一选方》
  6. 治小儿惊风、疳气及疟疾方《集验方》
  7. 治小儿疟疾方《急救广生集》
  8. 治小儿浸淫疮《奇方类编》
  9. 治小儿脾疳《儒门事亲》
  10. 治小儿急慢惊风《是斋百一选方》
  11. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  12. 治小儿急慢风黑龙丸《仁术便览》
  13. 治小儿脐湿将烂《是斋百一选方》
  14. 治小儿火丹疮《急救广生集》
  15. 治小儿雀目法《一草亭目科全书》
  16. 治小儿黄瘦腹胀《儒门事亲》
  17. 治小儿热嗽。《苏沈良方》
  18. 治小儿滑肠不止《是斋百一选方》
  19. 治小儿疝气肿硬《儒门事亲》
  20. 治小儿疳伤《银海精微》
  21. 治小儿头疮《是斋百一选方》
  22. 治小儿疳疾《奇方类编》
  23. 治小儿头疮《是斋百一选方》
  24. 治小儿疳肥疮多生头上《苏沈良方》
  25. 治小儿头疮《是斋百一选方》
  26. 治小儿风热，阴下赤痛《是斋百一选方》
  27. 治小儿头疽《回生集》
  28. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  29. 治小儿头面疮及耳疮方《集验方》
  30. 治小儿肥疮《奇方类编》
  31. 治小儿头上热疮《是斋百一选方》


马兰膏治痞积_《奇方类编》_中医方言_【岐黄之术】

马兰膏治痞积

马兰膏治痞积

  • 上一页
  • 目录
  • 相关
  • 下一页

采马兰根十数斤，烧净水一大锅，熬五炷香，去根。再熬至四、五碗，入铜锅，再熬至半碗，退火入阿魏三钱，麝香一钱，搅匀为度，以瓷器收贮，量疾大小摊贴，听其自落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿口疮舌疮
  • 当前页：马兰膏治痞积
  • 下一页：小儿白秃方
<<< 返回本书目录
  1. 马兰膏【方剂大全】
  2. 马兰汤【方剂大全】
  3. 马兰（图）【中药大全】
  4. 马蓝《本草纲目》完整版
  5. 马兰《本草纲目》图文版
  6. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  7. 马兰《本草纲目》完整版
  8. 马肋巴【中药大全】
  9. 马来蒲桃【中药大全】
  10. 马蓼《本草纲目》图文版
  11. 马拉色菌病【疾病大全】
  12. 马蓼【中药大全】
  13. 马胫骨《本草纲目》完整版
  14. 马料豆《本草经解》
  15. 马交儿（图）【中药大全】
  16. 马蔺（图）【中药大全】
  17. 马缰灰散【方剂大全】
  18. 马蔺根【中药大全】
  19. 马甲子叶【中药大全】
  20. 马蔺根散【方剂大全】
  21. 马甲子根【中药大全】
  22. 马蔺根汤【方剂大全】
  23. 马家五积丸【方剂大全】
  24. 马蔺花【中药大全】
  25. 马棘（图）【中药大全】
  26. 马蔺花煎丸【方剂大全】
  27. 马蝗果【中药大全】
  28. 马蔺花丸【方剂大全】
  29. 马护干散【方剂大全】
  30. 马蔺散【方剂大全】
  1. 马兰膏治痞积《奇方类编》
  2. 马兰《本草分经》
  3. 马兰根《中药学》
  4. 马兰《本草从新》
  5. 马兰根叶《药性切用》
  6. 马兰《本经逢原》
  7. 马兰花《医学入门》
  8. 马兰《证类本草》
  9. 马兰花煎丸《博济方》
  10. 马兰《冯氏锦囊秘录》
  11. 马兰子《本草撮要》
  12. 马兰《饮食须知》
  13. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  14. 马兰《玉楸药解》
  15. 马蓼《本草纲目》
  16. 马兰《本草纲目》
  17. 马料豆《本草经解》
  18. 马癞病秘方《华佗神方》
  19. 马蔺子《本草备要》
  20. 马口疔《中医词典》
  21. 马蔺子《本草易读》
  22. 马口《中医词典》
  23. 马蔺子《得配本草》
  24. 马疥秘方《华佗神方》
  25. 马蔺子《药性切用》
  26. 马疥《中医词典》
  27. 马蔺子丸《备急千金要方》
  28. 马接脚《证类本草》
  29. 马铃薯《食物疗法》
  30. 马脊疮秘方《华佗神方》
  31. 马铃薯（《湖南药物志》）《中医饮食营养学》


小儿白秃方_《奇方类编》_中医方言_【岐黄之术】

小儿白秃方

小儿白秃方

  • 上一页
  • 目录
  • 相关
  • 下一页

用鳝鱼一条，捣烂敷之甚效。

又方

坐熊油涂之，亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兰膏治痞积
  • 当前页：小儿白秃方
  • 下一页：朵角消毒饮
<<< 返回本书目录
  1. 小儿白塞病【疾病大全】
  2. 小儿白细胞黏附分子缺陷Ⅰ型【疾病大全】
  3. 小儿白喉证《白喉全生集》
  4. 小儿白细胞黏附分子缺陷Ⅱ型【疾病大全】
  5. 小儿巴特综合征【疾病大全】
  6. 小儿白血病【疾病大全】
  7. 小儿巴德-吉亚利综合征【疾病大全】
  8. 小儿百寿丸【方剂大全】
  9. 小儿鞍上生殖细胞瘤【疾病大全】
  10. 小儿斑疮入眼《圣济总录》
  11. 小儿爱咬指甲【疾病症状】
  12. 小儿斑疮入眼外障《秘传眼科龙木论》
  13. 小儿爱德华兹综合征【疾病大全】
  14. 小儿半乳糖血症【疾病大全】
  15. 小儿埃莱尔-当洛综合征【疾病大全】
  16. 小儿豹皮综合征【疾病大全】
  17. 小儿埃可及柯萨奇病毒感染【疾病大全】
  18. 小儿贲门失弛缓症【疾病大全】
  19. 小儿埃博拉病毒病【疾病大全】
  20. 小儿苯丙酮尿症【疾病大全】
  21. 小儿阿托品类中毒【疾病大全】
  22. 小儿鼻多浊涕《圣济总录》
  23. 小儿阿姆斯特丹型侏儒【疾病大全】
  24. 小儿鼻衄《圣济总录》
  25. 小儿β地中海贫血【疾病大全】
  26. 小儿鼻塞《圣济总录》
  27. 小儿α-地中海贫血【疾病大全】
  28. 小儿鼻塞方《外台秘要》
  29. 小儿α1-抗胰蛋白酶缺乏症【疾病大全】
  30. 小儿扁脸关节脱位足异常综合征【疾病大全】
  1. 小儿白秃方《奇方类编》
  2. 小儿白喉证《白喉全生集》
  3. 小儿白秃秘方《华佗神方》
  4. 小儿按摩《中医词典》
  5. 小儿白泻《中医词典》
  6. 小儿爱食壁土、米炭、茶叶等类《奇效简便良方》
  7. 小儿百嗽不止《慈幼便览》
  8. 小儿?疟《圣济总录》
  9. 小儿斑疮入眼《圣济总录》
  10. 小儿《千金宝要》
  11. 小儿斑疮入眼外障《中医词典》
  12. 小儿《针灸聚英》
  13. 小儿斑疮入眼外障《秘传眼科龙木论》
  14. 小儿《针灸聚英》
  15. 小儿半身不遂《中医词典》
  16. 小儿《急救良方》
  17. 小儿胞肉生疮《明目至宝》
  18. 小儿《瘴疟指南》
  19. 小儿暴惊《中医词典》
  20. 小儿《广瘟疫论》
  21. 小儿悲哭不止《儒门事亲》
  22. 小儿《医学三字经》
  23. 小儿鼻多浊涕《圣济总录》
  24. 小儿《医学启源》
  25. 小儿鼻疳秘方《华佗神方》
  26. 小儿《扁鹊心书》
  27. 小儿鼻秘方《华佗神方》
  28. 小儿《丹溪心法》
  29. 小儿鼻衄《圣济总录》
  30. 小儿《慎疾刍言》
  31. 小儿鼻塞《圣济总录》


朵角消毒饮_《奇方类编》_中医方言_【岐黄之术】

朵角消毒饮

朵角消毒饮

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿丹毒遍身游走，风热烦躁，昏聩。

牛蒡子（炒） 荆芥 防风 黄芩各一钱 犀角五钱 生甘草五分

水煎服，外用精牛肉切片贴之。干则另换。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿白秃方
  • 当前页：朵角消毒饮
  • 下一页：治小儿夜啼
<<< 返回本书目录
  1. 夺治法《石室秘录》
  2. 舵菜《本草纲目》完整版
  3. 夺真丹【方剂大全】
  4. 堕胎《古今医案按》
  5. 夺郁汤【方剂大全】
  6. 堕胎《盘珠集胎产症治》
  7. 夺液无汗《温疫论》
  8. 堕胎《普济方·针灸》
  9. 夺痒散【方剂大全】
  10. 堕胎【中药主治】
  11. 夺天造化丸【方剂大全】
  12. 堕胎半产《医述》
  13. 夺天丹【方剂大全】
  14. 堕胎辨（俗名小产）《胎产指南》
  15. 夺气不语《温疫论》
  16. 堕胎恶报《达生编》
  17. 夺魄散【方剂大全】
  18. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  19. 夺命坐丹【方剂大全】
  20. 堕胎下血不止血瘀不出证治《医宗金鉴》
  21. 夺命紫金丹【方剂大全】
  22. 堕胎小产《女科宝鉴》
  23. 夺命追魂散【方剂大全】
  24. 堕翳丸【方剂大全】
  25. 夺命箸头散【方剂大全】
  26. 堕治法《石室秘录》
  27. 夺命饮【方剂大全】
  28. 讹称阴证辨《叶选医衡》
  29. 夺命雄朱丹【方剂大全】
  30. 莪术《本草新编》
  1. 朵角消毒饮《奇方类编》
  2. 夺治法《石室秘录》
  3. 亸曳风《中医词典》
  4. 夺液无汗《温疫论》
  5. 堕马伤秘方《华佗神方》
  6. 夺血者无汗，夺汗者无血《中医名词词典》
  7. 堕伤《中医词典》
  8. 夺血者无汗《中医词典》
  9. 堕伤瘀血秘方《华佗神方》
  10. 夺血《中医名词词典》
  11. 堕胎《中医名词词典》
  12. 夺食风《重楼玉钥》
  13. 堕胎《四圣心源》
  14. 夺食风《中医词典》
  15. 堕胎《中医词典》
  16. 夺气不语《温疫论》
  17. 堕胎《新修本草》
  18. 夺命五毒丹《冯氏锦囊秘录》
  19. 堕胎《冯氏锦囊秘录》
  20. 夺命汤《外科全生集》
  21. 堕胎《普济方·针灸》
  22. 夺命散《是斋百一选方》
  23. 堕胎《古今医案按》
  24. 夺命散《是斋百一选方》
  25. 堕胎《女科精要》
  26. 夺命散《瘴疟指南》
  27. 堕胎《盘珠集胎产症治》
  28. 夺命散《儒门事亲》
  29. 堕胎半产《医述》
  30. 夺命回阳方《救伤秘旨》
  31. 堕胎辨（俗名小产）《胎产指南》


治小儿夜啼_《奇方类编》_中医方言_【岐黄之术】

治小儿夜啼

治小儿夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

用灯花五个，研末搽乳头，令吮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朵角消毒饮
  • 当前页：治小儿夜啼
  • 下一页：治小儿撮口脐风
<<< 返回本书目录
  1. 治小儿癣及恶疮方《集验方》
  2. 治小儿夜啼、盗汗方《集验方》
  3. 治小儿泄泻《洪氏集验方》
  4. 治小儿用药宜轻论《一得集》
  5. 治小儿误食谷芒《洪氏集验方》
  6. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  7. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  8. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  9. 治小儿吐《洪氏集验方》
  10. 治小儿诸疾灸刺法《圣济总录》
  11. 治小儿头面疮及耳疮方《集验方》
  12. 治小儿诸惊推揉等法《针灸大成》
  13. 治小儿热嗽。《苏沈良方》
  14. 治效异同对《目经大成》
  15. 治小儿雀目法《一草亭目科全书》
  16. 治蝎螫人方《集验方》
  17. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  18. 治邪狂颠诸方《小品方》
  19. 治小儿惊风、疳气及疟疾方《集验方》
  20. 治泄痢不禁及痢后谷道疼方《集验方》
  21. 治小儿疳伤《银海精微》
  22. 治泄痢灸刺法《圣济总录》
  23. 治小儿疳肥疮多生头上《苏沈良方》
  24. 治泻痢（附秘涩）《太平惠民和剂局方》
  25. 治小儿恶疮久不瘥方《集验方》
  26. 治泻痢方《苏沈良方》
  27. 治小儿哺露《圣济总录》
  28. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  29. 治小肠气仓卒散方《苏沈良方》
  30. 治心腹灸刺法《圣济总录》
  1. 治小儿夜啼《奇方类编》
  2. 治小儿牙疳《奇方类编》
  3. 治小儿夜啼《是斋百一选方》
  4. 治小儿癣杂疮《儒门事亲》
  5. 治小儿夜啼、盗汗方《集验方》
  6. 治小儿癣及恶疮方《集验方》
  7. 治小儿因吐泻胃虚生风《是斋百一选方》
  8. 治小儿泻《是斋百一选方》
  9. 治小儿壅嗽《是斋百一选方》
  10. 治小儿泄泻不止《是斋百一选方》
  11. 治小儿用药宜轻论《一得集》
  12. 治小儿泄泻《洪氏集验方》
  13. 治小儿诸疾灸刺法《圣济总录》
  14. 治小儿误食谷芒《洪氏集验方》
  15. 治小儿诸惊推揉等法《针灸大成》
  16. 治小儿瘟疟方《奇方类编》
  17. 治小儿走马疳《是斋百一选方》
  18. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  19. 治小儿走马疳，甚验《是斋百一选方》
  20. 治小儿外肾赤肿《奇方类编》
  21. 治小儿走马牙疳《是斋百一选方》
  22. 治小儿吐泻不止《奇方类编》
  23. 治小儿走马牙疳方《奇方类编》
  24. 治小儿吐逆《是斋百一选方》
  25. 治小儿坐地，为风或虫蚊吹着，阴肿不下《是斋百一选方》
  26. 治小儿吐《洪氏集验方》
  27. 治小腹痛诸药不效方《回生集》
  28. 治小儿秃疮《是斋百一选方》
  29. 治小水不通二百五十五法《针灸神书》
  30. 治小儿头上有疮《是斋百一选方》
  31. 治哮病方《回生集》


治小儿撮口脐风_《奇方类编》_中医方言_【岐黄之术】

治小儿撮口脐风

治小儿撮口脐风

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏 前胡 僵蚕（炒）各五钱

水煎去渣，候温，以棉花蘸药滴儿口中，频频滴，以口开为度，开后切勿令其吮乳盖。

此症乃吮乳太多所致，非但脐风也，故小儿月内吃乳倍常，皆不能育。

又方

用父母指甲三分，炙灰，以乳调下即好。用好烧酒对脐吮之亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿夜啼
  • 当前页：治小儿撮口脐风
  • 下一页：五福化毒丹
<<< 返回本书目录
  1. 治小儿哺露《圣济总录》
  2. 治小儿恶疮久不瘥方《集验方》
  3. 治小肠气仓卒散方《苏沈良方》
  4. 治小儿疳肥疮多生头上《苏沈良方》
  5. 治小肠气，二姜散。《苏沈良方》
  6. 治小儿疳伤《银海精微》
  7. 治小肠气，断弓弦散。《苏沈良方》
  8. 治小儿惊风、疳气及疟疾方《集验方》
  9. 治小肠气《洪氏集验方》
  10. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  11. 治小产病方《妇科玉尺》
  12. 治小儿雀目法《一草亭目科全书》
  13. 治小便数灸法《圣济总录》
  14. 治小儿热嗽。《苏沈良方》
  15. 治小便数方（并治渴）《苏沈良方》
  16. 治小儿头面疮及耳疮方《集验方》
  17. 治小便难及遗尿、尿频方《集验方》
  18. 治小儿吐《洪氏集验方》
  19. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  20. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  21. 治小便不通。《苏沈良方》
  22. 治小儿误食谷芒《洪氏集验方》
  23. 治消滋坎饮加减【方剂大全】
  24. 治小儿泄泻《洪氏集验方》
  25. 治消止渴汤【方剂大全】
  26. 治小儿癣及恶疮方《集验方》
  27. 治消渴灸法《圣济总录》
  28. 治小儿夜啼、盗汗方《集验方》
  29. 治消渴方《苏沈良方》
  30. 治小儿用药宜轻论《一得集》
  1. 治小儿撮口脐风《奇方类编》
  2. 治小儿吹乳法《达生编》
  3. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  4. 治小儿疮《儒门事亲》
  5. 治小儿痘中黑疔《奇方类编》
  6. 治小儿初生大小便不通《回生集》
  7. 治小儿鹅口口疮一捻金散《仁术便览》
  8. 治小儿初生大小便不通《奇方类编》
  9. 治小儿恶疮久不瘥方《集验方》
  10. 治小儿初生不饮乳及不小便《是斋百一选方》
  11. 治小儿耳内出脓水久疼不止《奇方类编》
  12. 治小儿不出痘秘方《回生集》
  13. 治小儿肥疮《奇方类编》
  14. 治小儿哺露《圣济总录》
  15. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  16. 治小儿鼻衄地黄汤《仁术便览》
  17. 治小儿风热，阴下赤痛《是斋百一选方》
  18. 治小儿斑疮入眼《儒门事亲》
  19. 治小儿疳肥疮多生头上《苏沈良方》
  20. 治小儿斑疮入眼《儒门事亲》
  21. 治小儿疳疾《奇方类编》
  22. 治小儿白浊《是斋百一选方》
  23. 治小儿疳伤《银海精微》
  24. 治小肠气痛《儒门事亲》
  25. 治小儿滑肠不止《是斋百一选方》
  26. 治小肠气仓卒散方《苏沈良方》
  27. 治小儿黄瘦腹胀《儒门事亲》
  28. 治小肠气，二姜散。《苏沈良方》
  29. 治小儿火丹疮《急救广生集》
  30. 治小肠气，断弓弦散。《苏沈良方》
  31. 治小儿急慢风黑龙丸《仁术便览》


五福化毒丹_《奇方类编》_中医方言_【岐黄之术】

五福化毒丹

五福化毒丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿蕴积热毒，头面生疮，牙根出血，咽喉肿痛。

犀角五钱 桔梗一两 赤茯苓五钱 牛蒡子（炒）五钱 生地五钱 生甘草三钱 朴硝三钱 连翘六钱 玄参六钱 青黛二钱

炼蜜为丸，龙眼大。每服一丸，薄荷汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿撮口脐风
  • 当前页：五福化毒丹
  • 下一页：治小儿吐泻不止
<<< 返回本书目录
  1. 五福化毒丹《小儿药证直诀》
  2. 五福化毒丹【方剂大全】
  3. 五福丹《扁鹊心书》
  4. 五福化毒丸【方剂大全】
  5. 五凤朝阳草【中药大全】
  6. 五福延寿丹【方剂大全】
  7. 五风初患有余歌《医宗金鉴》
  8. 五福饮【方剂大全】
  9. 五风初患有余歌《眼科心法要诀》
  10. 五福饮（新方）《虚损启微》
  11. 五风初患不足歌《医宗金鉴》
  12. 五疳《医学入门》
  13. 五风初患不足歌《眼科心法要诀》
  14. 五疳《幼幼新书》
  15. 五风变内障《秘传眼科龙木论》
  16. 五疳保童丸【方剂大全】
  17. 五风变《目经大成》
  18. 五疳保童圆【方剂大全】
  19. 五方异治论《医学源流论》
  20. 五疳出虫《幼幼新书》
  21. 五方望法相参《望诊遵经》
  22. 五疳候《幼幼新书》
  23. 五方病治不同《类经》
  24. 五疳兼目疾论《银海指南》
  25. 五发痈疽论《外科集验方》
  26. 五疳可治不可治候《幼幼新书》
  27. 五夺不可泻《针灸素难要旨》
  28. 五疳论《小儿卫生总微论方》
  29. 五夺不可泻《古今医统大全》
  30. 五疳论《婴童类萃》
  1. 五福化毒丹《奇方类编》
  2. 五福化毒丹《外科理例》
  3. 五福化毒丹《小儿药证直诀》
  4. 五福化毒丹《太平惠民和剂局方》
  5. 五福延寿丹《仁术便览》
  6. 五福化毒丹《冯氏锦囊秘录》
  7. 五福饮（新方）《虚损启微》
  8. 五福丹《扁鹊心书》
  9. 五府《中医词典》
  10. 五风之证《中医词典》
  11. 五疳《中医名词词典》
  12. 五风内障《中医名词词典》
  13. 五疳《中医词典》
  14. 五风初患有余歌《医宗金鉴》
  15. 五疳《幼幼新书》
  16. 五风初患有余歌《眼科心法要诀》
  17. 五疳《医学入门》
  18. 五风初患不足歌《医宗金鉴》
  19. 五疳《活幼心书》
  20. 五风初患不足歌《眼科心法要诀》
  21. 五疳保童丸《太平惠民和剂局方》
  22. 五风变内障《明目至宝》
  23. 五疳出虫《幼幼新书》
  24. 五风变内障《秘传眼科龙木论》
  25. 五疳出虫法《幼科释谜》
  26. 五风变内障《中医词典》
  27. 五疳出虫方《证治准绳·幼科》
  28. 五风变成内障证《中医词典》
  29. 五疳候《幼幼新书》
  30. 五风变《目经大成》
  31. 五疳兼目疾论《银海指南》


治小儿吐泻不止_《奇方类编》_中医方言_【岐黄之术】

治小儿吐泻不止

治小儿吐泻不止

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄一钱 滑石一钱

共研细末，米汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五福化毒丹
  • 当前页：治小儿吐泻不止
  • 下一页：小儿乳癣
<<< 返回本书目录
  1. 治小儿吐《洪氏集验方》
  2. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  3. 治小儿头面疮及耳疮方《集验方》
  4. 治小儿误食谷芒《洪氏集验方》
  5. 治小儿热嗽。《苏沈良方》
  6. 治小儿泄泻《洪氏集验方》
  7. 治小儿雀目法《一草亭目科全书》
  8. 治小儿癣及恶疮方《集验方》
  9. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  10. 治小儿夜啼、盗汗方《集验方》
  11. 治小儿惊风、疳气及疟疾方《集验方》
  12. 治小儿用药宜轻论《一得集》
  13. 治小儿疳伤《银海精微》
  14. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  15. 治小儿疳肥疮多生头上《苏沈良方》
  16. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  17. 治小儿恶疮久不瘥方《集验方》
  18. 治小儿诸疾灸刺法《圣济总录》
  19. 治小儿哺露《圣济总录》
  20. 治小儿诸惊推揉等法《针灸大成》
  21. 治小肠气仓卒散方《苏沈良方》
  22. 治效异同对《目经大成》
  23. 治小肠气，二姜散。《苏沈良方》
  24. 治蝎螫人方《集验方》
  25. 治小肠气，断弓弦散。《苏沈良方》
  26. 治邪狂颠诸方《小品方》
  27. 治小肠气《洪氏集验方》
  28. 治泄痢不禁及痢后谷道疼方《集验方》
  29. 治小产病方《妇科玉尺》
  30. 治泄痢灸刺法《圣济总录》
  1. 治小儿吐泻不止《奇方类编》
  2. 治小儿吐逆《是斋百一选方》
  3. 治小儿外肾赤肿《奇方类编》
  4. 治小儿吐《洪氏集验方》
  5. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  6. 治小儿秃疮《是斋百一选方》
  7. 治小儿瘟疟方《奇方类编》
  8. 治小儿头上有疮《是斋百一选方》
  9. 治小儿误食谷芒《洪氏集验方》
  10. 治小儿头上热疖方《回生集》
  11. 治小儿泄泻《洪氏集验方》
  12. 治小儿头上热疖《奇方类编》
  13. 治小儿泄泻不止《是斋百一选方》
  14. 治小儿头上热疮《是斋百一选方》
  15. 治小儿泻《是斋百一选方》
  16. 治小儿头面疮及耳疮方《集验方》
  17. 治小儿癣及恶疮方《集验方》
  18. 治小儿头疽《回生集》
  19. 治小儿癣杂疮《儒门事亲》
  20. 治小儿头疮《是斋百一选方》
  21. 治小儿牙疳《奇方类编》
  22. 治小儿头疮《是斋百一选方》
  23. 治小儿夜啼《奇方类编》
  24. 治小儿头疮《是斋百一选方》
  25. 治小儿夜啼《是斋百一选方》
  26. 治小儿疝气肿硬《儒门事亲》
  27. 治小儿夜啼、盗汗方《集验方》
  28. 治小儿热嗽。《苏沈良方》
  29. 治小儿因吐泻胃虚生风《是斋百一选方》
  30. 治小儿雀目法《一草亭目科全书》
  31. 治小儿壅嗽《是斋百一选方》


小儿乳癣_《奇方类编》_中医方言_【岐黄之术】

小儿乳癣

小儿乳癣

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生症类疥癣起于手足，次遍腹背，缠绵不已。先用涤垢汤以洗之，后用换形散以搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿吐泻不止
  • 当前页：小儿乳癣
  • 下一页：涤垢汤
<<< 返回本书目录
  1. 小儿乳食停滞《读医随笔》
  2. 小儿软骨发育不全【疾病大全】
  3. 小儿乳癖【方剂主治】
  4. 小儿软骨毛发发育不良综合征【疾病大全】
  5. 小儿乳癖《圣济总录》
  6. 小儿软骨外胚层发育不全综合征【疾病大全】
  7. 小儿乳糜泻【疾病大全】
  8. 小儿软骨营养障碍-血管瘤综合征【疾病大全】
  9. 小儿溶血性贫血【疾病大全】
  10. 小儿软组织肉瘤【疾病大全】
  11. 小儿溶血尿毒综合征【疾病大全】
  12. 小儿腮肿痛《慈幼便览》
  13. 小儿人类细小病毒B19感染【疾病大全】
  14. 小儿散发性甲状腺肿【疾病大全】
  15. 小儿人类疱疹病毒6，7，8型感染性疾病【疾病大全】
  16. 小儿色素沉着息肉综合征【疾病大全】
  17. 小儿热性惊厥【疾病大全】
  18. 小儿色素失调症【疾病大全】
  19. 小儿热速清口服液【方剂大全】
  20. 小儿色素荨麻疹【疾病大全】
  21. 小儿热痢《圣济总录》
  22. 小儿疝《圣济总录》
  23. 小儿热渴痢方《外台秘要》
  24. 小儿疝气【中药主治】
  25. 小儿热渴《圣济总录》
  26. 小儿疝气阴方《外台秘要》
  27. 小儿热带嗜酸性粒细胞增多症【疾病大全】
  28. 小儿伤寒《圣济总录》
  29. 小儿热带巨脾综合征【疾病大全】
  30. 小儿伤寒【方剂主治】
  1. 小儿乳癣《奇方类编》
  2. 小儿乳食停滞《读医随笔》
  3. 小儿腮肿痛《慈幼便览》
  4. 小儿乳癖《圣济总录》
  5. 小儿杀虫定辰散《仁术便览》
  6. 小儿热泻《中医词典》
  7. 小儿疝《圣济总录》
  8. 小儿热吐《中医词典》
  9. 小儿疝气阴方八首《外台秘要》
  10. 小儿热痢《圣济总录》
  11. 小儿伤寒《圣济总录》
  12. 小儿热渴痢方四首《外台秘要》
  13. 小儿伤寒方三首《外台秘要》
  14. 小儿热渴《圣济总录》
  15. 小儿伤寒类治《幼幼集成》
  16. 小儿热厥《中医词典》
  17. 小儿伤寒秘方《华佗神方》
  18. 小儿热疖秘方《华佗神方》
  19. 小儿伤寒十九条《仲景伤寒补亡论》
  20. 小儿热毒痈疽秘方《华佗神方》
  21. 小儿伤寒与时气同异第五十二问《婴童百问》
  22. 小儿热病剧呕证《余无言医案》
  23. 小儿伤寒证《伤寒总病论》
  24. 小儿桡骨小头半脱位《中医伤科按摩学》
  25. 小儿伤乳秘方《华佗神方》
  26. 小儿群《证类本草》
  27. 小儿上论列方《景岳全书》
  28. 小儿雀目秘方《华佗神方》
  29. 小儿舌疮秘方《华佗神方》
  30. 小儿雀目《银海精微》
  31. 小儿舌忽肿硬，实时气绝《奇效简便良方》


涤垢汤_《奇方类编》_中医方言_【岐黄之术】

涤垢汤

涤垢汤

  • 上一页
  • 目录
  • 相关
  • 下一页

用僵蚕不拘多少，去嘴研末，煎汤浴之。或一日一次，或二日一次，毒必发出，然后搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿乳癣
  • 当前页：涤垢汤
  • 下一页：换形散
<<< 返回本书目录
  1. 涤风散【方剂大全】
  2. 涤垢汤【方剂大全】
  3. 涤烦丸【方剂大全】
  4. 涤垢饮【方剂大全】
  5. 涤烦汤【方剂大全】
  6. 涤光散【方剂大全】
  7. 涤毒散【方剂大全】
  8. 涤寒汤【方剂大全】
  9. 涤除腐气【方剂主治】
  10. 涤秽免痘汤【方剂大全】
  11. 涤肠丸【方剂大全】
  12. 涤秽漱口散【方剂大全】
  13. 涤肠汤【方剂大全】
  14. 涤秽消痧汤【方剂大全】
  15. 涤波汤【方剂大全】
  16. 涤昏膏【方剂大全】
  17. 敌痰丸【方剂大全】
  18. 涤空丹【方剂大全】
  19. 敌鼠中毒【疾病大全】
  20. 涤热逐瘀汤【方剂大全】
  21. 敌金丸【方剂大全】
  22. 涤胎散【方剂大全】
  23. 荻野台洲《先哲医话》
  24. 涤痰汤《汤头歌诀》
  25. 迪乔治综合症《基因与疾病》
  26. 涤痰汤【方剂大全】
  27. 迪格奥尔格综合征【疾病大全】
  28. 涤痰丸【方剂大全】
  29. 迪厄拉富瓦病【疾病大全】
  30. 涤痿兴阳汤《毓麟验方》
  1. 涤垢汤《奇方类编》
  2. 敌敌畏中毒的急救《现代院外急救手册》
  3. 涤寒汤《是斋百一选方》
  4. 荻野台洲《先哲医话》
  5. 涤痰《中医词典》
  6. 荻皮《名医别录》
  7. 涤痰汤《冯氏锦囊秘录》
  8. 荻皮《证类本草》
  9. 涤痰汤《仁术便览》
  10. 荻皮《新修本草》
  11. 涤痰汤《医方论》
  12. 荻皮《千金翼方》
  13. 涤痰汤《汤头歌诀》
  14. 迪乔治综合症《基因与疾病》
  15. 涤痿兴阳汤《毓麟验方》
  16. 迪乔治异常《默克家庭诊疗手册》
  17. 涤虚烦止燥渴《丹溪手镜》
  18. 狄仁杰《中医词典》
  19. 涤饮通络治胁痛《名师垂教》
  20. 鍉针主治法歌《医宗金鉴》
  21. 氐羌毒候《诸病源候论》
  22. 鍉针《中医词典》
  23. 抵当汤《圆运动的古中医学》
  24. 鍉针《中医名词词典》
  25. 抵当汤《圆运动的古中医学》
  26. 滴眼药法《中医词典》
  27. 抵当汤《圆运动的古中医学》
  28. 滴眼剂《医院药学》
  29. 抵当汤《备急千金要方》
  30. 滴丸剂《医院药学》
  31. 抵当汤《备急千金要方》


换形散_《奇方类编》_中医方言_【岐黄之术】

换形散

换形散

  • 上一页
  • 目录
  • 相关
  • 下一页

青黛 黄柏 枯矾 雄黄 百药煎 硫黄各等分

研末。湿则干搽，干则香油调搽，以愈为度。

又方

用如意草捣涂之，亦愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涤垢汤
  • 当前页：换形散
  • 下一页：治小儿痘中黑疔
<<< 返回本书目录
  1. 换腿圆【方剂大全】
  2. 换形散【方剂大全】
  3. 换腿丸【方剂大全】
  4. 唤肠散【方剂大全】
  5. 换神丹【方剂大全】
  6. 唤师法《普济方·针灸》
  7. 换容散【方剂大全】
  8. 唤痔散【方剂大全】
  9. 换皮麻药【方剂大全】
  10. 涣邪汤【方剂大全】
  11. 换睛散【方剂大全】
  12. 浣肌散【方剂大全】
  13. 换锦花【中药大全】
  14. 浣裤汁《本草新编》
  15. 换金煮散【方剂大全】
  16. 患病儿童与家庭《默克家庭诊疗手册》
  17. 换金散【方剂大全】
  18. 患孔毒根《外科全生集》
  19. 换金丹【方剂大全】
  20. 患孔毒根治法《外科证治全书》
  21. 换肌消毒散【方剂大全】
  22. 患眼头痛《银海精微》
  23. 换肌丸【方剂大全】
  24. 豢龙汤【方剂大全】
  25. 换肌散【方剂大全】
  26. 鲩鱼《本草纲目》完整版
  27. 换骨丸【方剂大全】
  28. 鲩鱼《本草求真》
  29. 换骨散【方剂大全】
  30. 鲩鱼【中药大全】
  1. 换形散《奇方类编》
  2. 换腿丸《太平惠民和剂局方》
  3. 唤师法《普济方·针灸》
  4. 换腿丸《三因极一病证方论》
  5. 浣（音昆）汁《证类本草》
  6. 换睡《中医词典》
  7. 浣裤汁《本草蒙筌》
  8. 换肌散《医方考》
  9. 浣裤汁《本草新编》
  10. 换骨散《扁鹊心书》
  11. 患斑毒病候《诸病源候论》
  12. 换骨丹《扁鹊心书》
  13. 患病儿童《默克家庭诊疗手册》
  14. 换骨丹《三因极一病证方论》
  15. 患病儿童与家庭《默克家庭诊疗手册》
  16. 换骨丹《冯氏锦囊秘录》
  17. 患病概率的预测《预防医学》
  18. 宦者《中医词典》
  19. 患病新生儿《默克家庭诊疗手册》
  20. 幻肢《神经精神疾病诊断学》
  21. 患疮日久《外科全生集》
  22. 幻嗅《百病自测》
  23. 患孔毒根《外科全生集》
  24. 幻觉症《神经精神疾病诊断学》
  25. 患孔毒根治法《外科证治全书》
  26. 幻觉妄想综合征《神经精神疾病诊断学》
  27. 患淋《傅青主女科》
  28. 幻觉《神经精神疾病诊断学》
  29. 患门《中医词典》
  30. 幻觉《医学心理学》
  31. 患疟后胁内结硬候《诸病源候论》


治小儿痘中黑疔_《奇方类编》_中医方言_【岐黄之术】

治小儿痘中黑疔

治小儿痘中黑疔

  • 上一页
  • 目录
  • 相关
  • 下一页

先将疔挑破出紫血，用蒲公英膏涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：换形散
  • 当前页：治小儿痘中黑疔
  • 下一页：小儿浑身风痒
<<< 返回本书目录
  1. 治小儿哺露《圣济总录》
  2. 治小儿恶疮久不瘥方《集验方》
  3. 治小肠气仓卒散方《苏沈良方》
  4. 治小儿疳肥疮多生头上《苏沈良方》
  5. 治小肠气，二姜散。《苏沈良方》
  6. 治小儿疳伤《银海精微》
  7. 治小肠气，断弓弦散。《苏沈良方》
  8. 治小儿惊风、疳气及疟疾方《集验方》
  9. 治小肠气《洪氏集验方》
  10. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  11. 治小产病方《妇科玉尺》
  12. 治小儿雀目法《一草亭目科全书》
  13. 治小便数灸法《圣济总录》
  14. 治小儿热嗽。《苏沈良方》
  15. 治小便数方（并治渴）《苏沈良方》
  16. 治小儿头面疮及耳疮方《集验方》
  17. 治小便难及遗尿、尿频方《集验方》
  18. 治小儿吐《洪氏集验方》
  19. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  20. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  21. 治小便不通。《苏沈良方》
  22. 治小儿误食谷芒《洪氏集验方》
  23. 治消滋坎饮加减【方剂大全】
  24. 治小儿泄泻《洪氏集验方》
  25. 治消止渴汤【方剂大全】
  26. 治小儿癣及恶疮方《集验方》
  27. 治消渴灸法《圣济总录》
  28. 治小儿夜啼、盗汗方《集验方》
  29. 治消渴方《苏沈良方》
  30. 治小儿用药宜轻论《一得集》
  1. 治小儿痘中黑疔《奇方类编》
  2. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  3. 治小儿鹅口口疮一捻金散《仁术便览》
  4. 治小儿撮口脐风《奇方类编》
  5. 治小儿恶疮久不瘥方《集验方》
  6. 治小儿吹乳法《达生编》
  7. 治小儿耳内出脓水久疼不止《奇方类编》
  8. 治小儿疮《儒门事亲》
  9. 治小儿肥疮《奇方类编》
  10. 治小儿初生大小便不通《回生集》
  11. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  12. 治小儿初生大小便不通《奇方类编》
  13. 治小儿风热，阴下赤痛《是斋百一选方》
  14. 治小儿初生不饮乳及不小便《是斋百一选方》
  15. 治小儿疳肥疮多生头上《苏沈良方》
  16. 治小儿不出痘秘方《回生集》
  17. 治小儿疳疾《奇方类编》
  18. 治小儿哺露《圣济总录》
  19. 治小儿疳伤《银海精微》
  20. 治小儿鼻衄地黄汤《仁术便览》
  21. 治小儿滑肠不止《是斋百一选方》
  22. 治小儿斑疮入眼《儒门事亲》
  23. 治小儿黄瘦腹胀《儒门事亲》
  24. 治小儿斑疮入眼《儒门事亲》
  25. 治小儿火丹疮《急救广生集》
  26. 治小儿白浊《是斋百一选方》
  27. 治小儿急慢风黑龙丸《仁术便览》
  28. 治小肠气痛《儒门事亲》
  29. 治小儿急慢惊风《是斋百一选方》
  30. 治小肠气仓卒散方《苏沈良方》
  31. 治小儿浸淫疮《奇方类编》


小儿浑身风痒_《奇方类编》_中医方言_【岐黄之术】

小儿浑身风痒

小儿浑身风痒

  • 上一页
  • 目录
  • 相关
  • 下一页

生黄 防风 荆芥 苦参 蝉蜕 白蒺藜 制何首乌 僵蚕 当归 生地 赤芍 川芎各等分

水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿痘中黑疔
  • 当前页：小儿浑身风痒
  • 下一页：小儿痞块
<<< 返回本书目录
  1. 小儿哕方《外台秘要》
  2. 小儿混合性结缔组织病【疾病大全】
  3. 小儿哕《圣济总录》
  4. 小儿获得性免疫缺陷综合征【疾病大全】
  5. 小儿蛔虫性肠梗阻【疾病大全】
  6. 小儿获得性免疫缺陷综合征肾病【疾病大全】
  7. 小儿蛔虫方《外台秘要》
  8. 小儿霍乱方《外台秘要》
  9. 小儿回盲肠综合征【疾病大全】
  10. 小儿霍乱杂病方《外台秘要》
  11. 小儿回春丹【方剂大全】
  12. 小儿霍奇金病【疾病大全】
  13. 小儿黄水疮【疾病大全】
  14. 小儿肌阵挛性癫痫【疾病大全】
  15. 小儿黄疸肝脏色素沉着综合征【疾病大全】
  16. 小儿鸡医于大人-幼幼汇集（上）《古今医统大全》
  17. 小儿坏证辨《推拿抉微》
  18. 小儿基底细胞痣综合征【疾病大全】
  19. 小儿坏死性龈口炎【疾病大全】
  20. 小儿吉兰-巴雷综合征【疾病大全】
  21. 小儿化食丸【方剂大全】
  22. 小儿急疳《圣济总录》
  23. 小儿化湿汤【方剂大全】
  24. 小儿急进性肾小球肾炎【疾病大全】
  25. 小儿化毒散【方剂大全】
  26. 小儿急惊【方剂主治】
  27. 小儿呼吸系统解剖、生理特点及其临床意义《儿科学》
  28. 小儿急惊风《圣济总录》
  29. 小儿呼吸衰竭【疾病大全】
  30. 小儿急惊风【方剂主治】
  1. 小儿浑身风痒《奇方类编》
  2. 小儿昏迷《中医词典》
  3. 小儿浑身起罗网蜘蛛疮《奇效简便良方》
  4. 小儿哕气秘方《华佗神方》
  5. 小儿火毒《奇效简便良方》
  6. 小儿哕方二首《外台秘要》
  7. 小儿火疖《奇效简便良方》
  8. 小儿哕《中医词典》
  9. 小儿霍乱方一十二首《外台秘要》
  10. 小儿哕《圣济总录》
  11. 小儿霍乱空痢不吐秘方《华佗神方》
  12. 小儿蛔虫方七首《外台秘要》
  13. 小儿霍乱空吐不痢秘方《华佗神方》
  14. 小儿黄烂疮秘方《华佗神方》
  15. 小儿霍乱吐痢秘方《华佗神方》
  16. 小儿黄胆秘方《华佗神方》
  17. 小儿霍乱杂病方六首《外台秘要》
  18. 小儿坏证辨《推拿抉微》
  19. 小儿鸡医于大人（幼幼汇集 上）《古今医统大全》
  20. 小儿忽然惊死《奇效简便良方》
  21. 小儿积食不食《奇效简便良方》
  22. 小儿吼病《中医词典》
  23. 小儿积证《中医词典》
  24. 小儿喉痉挛《家庭医学百科-医疗康复篇》
  25. 小儿急疳《圣济总录》
  26. 小儿喉痹秘方《华佗神方》
  27. 小儿急惊风《圣济总录》
  28. 小儿喉痹方四首《外台秘要》
  29. 小儿急惊风秘方《华佗神方》
  30. 小儿喉痹《圣济总录》
  31. 小儿急慢惊风《冯氏锦囊秘录》


小儿痞块_《奇方类编》_中医方言_【岐黄之术】

小儿痞块

小儿痞块

  • 上一页
  • 目录
  • 相关
  • 下一页

生甘草三钱 甘遂三钱 砂一钱 大鳖子肉四个 苋菜三钱 鳖肉一两 葱白七根

入蜜少许，捣成膏，以狗皮一块贴之。二次即消愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿浑身风痒
  • 当前页：小儿痞块
  • 下一页：小儿头上黄水疮及秃痂
<<< 返回本书目录
  1. 小儿脾胃虚弱【方剂主治】
  2. 小儿偏头痛【疾病大全】
  3. 小儿脾胃气不和不能饮食《圣济总录》
  4. 小儿片吸虫病【疾病大全】
  5. 小儿脾外伤【疾病大全】
  6. 小儿嘌呤核苷酸磷酸化酶缺乏【疾病大全】
  7. 小儿脾疳【方剂主治】
  8. 小儿贫血的特点《儿科学》
  9. 小儿脾大【疾病大全】
  10. 小儿屏气发作【疾病大全】
  11. 小儿皮肤黏膜淋巴结综合征【疾病大全】
  12. 小儿葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  13. 小儿烹调综合征【疾病大全】
  14. 小儿葡萄状肉瘤【疾病大全】
  15. 小儿疱疹性角膜结膜炎【疾病大全】
  16. 小儿普通易变型免疫缺陷【疾病大全】
  17. 小儿膀胱-输尿管反流综合征【疾病大全】
  18. 小儿期前收缩【疾病大全】
  19. 小儿帕套综合征【疾病大全】
  20. 小儿其他沙门菌感染【疾病大全】
  21. 小儿呕吐【疾病大全】
  22. 小儿脐疮《圣济总录》
  23. 小儿呕吐《圣济总录》
  24. 小儿脐风《圣济总录》
  25. 小儿衄血方《外台秘要》
  26. 小儿脐风【方剂主治】
  27. 小儿女性性早熟【疾病大全】
  28. 小儿脐风撮口证《三因极一病证方论》
  29. 小儿疟疾【方剂主治】
  30. 小儿脐风门主论《疡医大全》
  1. 小儿痞块《奇方类编》
  2. 小儿痞块《医林改错》
  3. 小儿癖积丸《仁术便览》
  4. 小儿痞积《奇效简便良方》
  5. 小儿偏风《中医词典》
  6. 小儿脾胃气不和不能饮食《圣济总录》
  7. 小儿贫血的发病情况及常见病因《儿科学》
  8. 小儿脾疳秘方《华佗神方》
  9. 小儿贫血的分度及临床特点《儿科学》
  10. 小儿呕吐《中医词典》
  11. 小儿脐疮《圣济总录》
  12. 小儿呕吐《圣济总录》
  13. 小儿脐疮《回生集》
  14. 小儿衄血方六首《外台秘要》
  15. 小儿脐风《圣济总录》
  16. 小儿疟疾《万氏秘传片玉心书》
  17. 小儿脐风撮口证《三因极一病证方论》
  18. 小儿疟疾《奇效简便良方》
  19. 小儿脐风等症《奇效简便良方》
  20. 小儿疟疾《奇效简便良方》
  21. 小儿脐风门主论《疡医大全》
  22. 小儿疟《孙真人海上方》
  23. 小儿脐风秘方《华佗神方》
  24. 小儿脓血痢《中医词典》
  25. 小儿脐风锁口《回生集》
  26. 小儿脓血痢《圣济总录》
  27. 小儿脐湿秘方《华佗神方》
  28. 小儿拗哭不止《急救广生集》
  29. 小儿脐汁不干门主方《疡医大全》
  30. 小儿尿血秘方《华佗神方》
  31. 小儿脐汁不干门主论《疡医大全》


小儿头上黄水疮及秃痂_《奇方类编》_中医方言_【岐黄之术】

小儿头上黄水疮及秃痂

小儿头上黄水疮及秃痂

  • 上一页
  • 目录
  • 相关
  • 下一页

松香二两为末入葱，管内，用线扎定，水煎融去葱，候干。外∶黄丹（水飞）一两 无名异一钱（炒） 官粉一钱（炒） 轻粉三分（炒）

共为末，香油调搽神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿痞块
  • 当前页：小儿头上黄水疮及秃痂
  • 下一页：治小儿头上热疖
<<< 返回本书目录
  1. 小儿头面疮方《外台秘要》
  2. 小儿透析失衡综合征【疾病大全】
  3. 小儿头汗及盗汗方《外台秘要》
  4. 小儿秃疮方《外台秘要》
  5. 小儿头疮方《外台秘要》
  6. 小儿图形九症《万氏秘传外科心法》
  7. 小儿头疮方《外科传薪集》
  8. 小儿吐痢方《外台秘要》
  9. 小儿头疮【方剂主治】
  10. 小儿吐乳《圣济总录》
  11. 小儿头疮【中药主治】
  12. 小儿吐泻《孙真人海上方》
  13. 小儿头疮《外科传薪集》
  14. 小儿吐泻【方剂主治】
  15. 小儿痛经【疾病大全】
  16. 小儿吐血《圣济总录》
  17. 小儿统论《圣济总录》
  18. 小儿推拿疗法《中医儿科学》
  19. 小儿铜缺乏症综合征【疾病大全】
  20. 小儿腿抽筋【疾病症状】
  21. 小儿同型胱氨酸尿症【疾病大全】
  22. 小儿脱肛方《外台秘要》
  23. 小儿通治《医学纲目》
  24. 小儿脱屑性肺炎【疾病大全】
  25. 小儿通晴外障《秘传眼科龙木论》
  26. 小儿外部性脑积水【疾病大全】
  27. 小儿通睛歌《医宗金鉴》
  28. 小儿外源性变应性肺泡炎【疾病大全】
  29. 小儿通睛歌《眼科心法要诀》
  30. 小儿外证《医学见能》
  1. 小儿头上黄水疮及秃痂《奇方类编》
  2. 小儿头上肥疮方《回生集》
  3. 小儿头痛《中医词典》
  4. 小儿头面胎毒《奇效简便良方》
  5. 小儿秃疮方七首《外台秘要》
  6. 小儿头面疮方七首《外台秘要》
  7. 小儿秃疮秘方《华佗神方》
  8. 小儿头疽《奇效简便良方》
  9. 小儿图形九症《万氏秘传外科心法》
  10. 小儿头汗及盗汗方三首《外台秘要》
  11. 小儿吐痢方四首《外台秘要》
  12. 小儿头疮秘方《华佗神方》
  13. 小儿吐痢秘方《华佗神方》
  14. 小儿头疮方三首《外台秘要》
  15. 小儿吐乳《圣济总录》
  16. 小儿头疮方《外科传薪集》
  17. 小儿吐乳《奇效简便良方》
  18. 小儿头疮《外科传薪集》
  19. 小儿吐泻《孙真人海上方》
  20. 小儿统论《圣济总录》
  21. 小儿吐泻《中医词典》
  22. 小儿通治《医学纲目》
  23. 小儿吐血《圣济总录》
  24. 小儿通晴外障《秘传眼科龙木论》
  25. 小儿吐血《中医词典》
  26. 小儿通睛歌《医宗金鉴》
  27. 小儿吐血秘方《华佗神方》
  28. 小儿通睛歌《眼科心法要诀》
  29. 小儿推拿《中医词典》
  30. 小儿通睛《银海精微》
  31. 小儿推拿疗法《中医词典》


治小儿头上热疖_《奇方类编》_中医方言_【岐黄之术】

治小儿头上热疖

治小儿头上热疖

  • 上一页
  • 目录
  • 相关
  • 下一页

用发面一块，调稀贴疖上，中留一孔神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿头上黄水疮及秃痂
  • 当前页：治小儿头上热疖
  • 下一页：小儿疳疾
<<< 返回本书目录
  1. 治小儿头面疮及耳疮方《集验方》
  2. 治小儿吐《洪氏集验方》
  3. 治小儿热嗽。《苏沈良方》
  4. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  5. 治小儿雀目法《一草亭目科全书》
  6. 治小儿误食谷芒《洪氏集验方》
  7. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  8. 治小儿泄泻《洪氏集验方》
  9. 治小儿惊风、疳气及疟疾方《集验方》
  10. 治小儿癣及恶疮方《集验方》
  11. 治小儿疳伤《银海精微》
  12. 治小儿夜啼、盗汗方《集验方》
  13. 治小儿疳肥疮多生头上《苏沈良方》
  14. 治小儿用药宜轻论《一得集》
  15. 治小儿恶疮久不瘥方《集验方》
  16. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  17. 治小儿哺露《圣济总录》
  18. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  19. 治小肠气仓卒散方《苏沈良方》
  20. 治小儿诸疾灸刺法《圣济总录》
  21. 治小肠气，二姜散。《苏沈良方》
  22. 治小儿诸惊推揉等法《针灸大成》
  23. 治小肠气，断弓弦散。《苏沈良方》
  24. 治效异同对《目经大成》
  25. 治小肠气《洪氏集验方》
  26. 治蝎螫人方《集验方》
  27. 治小产病方《妇科玉尺》
  28. 治邪狂颠诸方《小品方》
  29. 治小便数灸法《圣济总录》
  30. 治泄痢不禁及痢后谷道疼方《集验方》
  1. 治小儿头上热疖《奇方类编》
  2. 治小儿头上热疮《是斋百一选方》
  3. 治小儿头上热疖方《回生集》
  4. 治小儿头面疮及耳疮方《集验方》
  5. 治小儿头上有疮《是斋百一选方》
  6. 治小儿头疽《回生集》
  7. 治小儿秃疮《是斋百一选方》
  8. 治小儿头疮《是斋百一选方》
  9. 治小儿吐《洪氏集验方》
  10. 治小儿头疮《是斋百一选方》
  11. 治小儿吐逆《是斋百一选方》
  12. 治小儿头疮《是斋百一选方》
  13. 治小儿吐泻不止《奇方类编》
  14. 治小儿疝气肿硬《儒门事亲》
  15. 治小儿外肾赤肿《奇方类编》
  16. 治小儿热嗽。《苏沈良方》
  17. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  18. 治小儿雀目法《一草亭目科全书》
  19. 治小儿瘟疟方《奇方类编》
  20. 治小儿脐湿将烂《是斋百一选方》
  21. 治小儿误食谷芒《洪氏集验方》
  22. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  23. 治小儿泄泻《洪氏集验方》
  24. 治小儿脾疳《儒门事亲》
  25. 治小儿泄泻不止《是斋百一选方》
  26. 治小儿疟疾方《急救广生集》
  27. 治小儿泻《是斋百一选方》
  28. 治小儿眉间生练银疮《是斋百一选方》
  29. 治小儿癣及恶疮方《集验方》
  30. 治小儿慢惊《是斋百一选方》
  31. 治小儿癣杂疮《儒门事亲》


小儿疳疾_《奇方类编》_中医方言_【岐黄之术】

小儿疳疾

小儿疳疾

  • 上一页
  • 目录
  • 相关
  • 下一页

立秋后，大虾蟆一个，去头、足及肠，以清油涂之，瓦上焙干食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿头上热疖
  • 当前页：小儿疳疾
  • 下一页：治痘后余毒
<<< 返回本书目录
  1. 小儿疳积眼治法《一草亭目科全书》
  2. 小儿疳渴不止《圣济总录》
  3. 小儿疳积【方剂主治】
  4. 小儿疳痢《圣济总录》
  5. 小儿疳积【中药主治】
  6. 小儿疳痢【方剂主治】
  7. 小儿疳积【疾病症状】
  8. 小儿疳痢方《外台秘要》
  9. 小儿疳?《圣济总录》
  10. 小儿疳痢久不瘥《圣济总录》
  11. 小儿疳【方剂主治】
  12. 小儿疳脉论《三指禅》
  13. 小儿肝肿瘤【疾病大全】
  14. 小儿疳气【方剂主治】
  15. 小儿肝硬化【疾病大全】
  16. 小儿疳伤《银海精微》
  17. 小儿肝炎再生障碍性贫血综合征【疾病大全】
  18. 小儿疳伤眼症论《眼科阐微》
  19. 小儿肝炎颗粒【方剂大全】
  20. 小儿疳湿疮方《外台秘要》
  21. 小儿肝性脑病【疾病大全】
  22. 小儿疳眼歌《眼科心法要诀》
  23. 小儿肝素-血小板减少-血栓形成综合征【疾病大全】
  24. 小儿疳眼歌《医宗金鉴》
  25. 小儿肝衰竭【疾病大全】
  26. 小儿疳眼外障《秘传眼科龙木论》
  27. 小儿肝脾等眼疾《原机启微》
  28. 小儿疳症总要《冯氏锦囊秘录》
  29. 小儿肝母细胞瘤【疾病大全】
  30. 小儿感冒【疾病大全】
  1. 小儿疳疾《奇方类编》
  2. 小儿疳积眼治法《一草亭目科全书》
  3. 小儿疳疾虫疾《奇效简便良方》
  4. 小儿疳疮《奇效简便良方》
  5. 小儿疳渴不止《圣济总录》
  6. 小儿疳虫蚀齿方《医宗金鉴》
  7. 小儿疳痢《圣济总录》
  8. 小儿疳?《圣济总录》
  9. 小儿疳痢《中医词典》
  10. 小儿肝脾等眼疾《原机启微》
  11. 小儿疳痢《回生集》
  12. 小儿腹胀秘方《华佗神方》
  13. 小儿疳痢方七首《外台秘要》
  14. 小儿腹胀《奇效简便良方》
  15. 小儿疳痢久不瘥《圣济总录》
  16. 小儿腹胀《中医词典》
  17. 小儿疳脉论《三指禅》
  18. 小儿腹胀《圣济总录》
  19. 小儿疳伤《银海精微》
  20. 小儿腹泻病《地震灾后常见病多发病中医药治疗手册》
  21. 小儿疳伤眼目《中医词典》
  22. 小儿腹泻《自我调养巧治病》
  23. 小儿疳伤眼症论《眼科阐微》
  24. 小儿腹泻《手穴手纹诊治》
  25. 小儿疳湿疮方六首《外台秘要》
  26. 小儿腹痛秘方《华佗神方》
  27. 小儿疳瘦穴《中医词典》
  28. 小儿腹痛《中医词典》
  29. 小儿疳眼《中医词典》
  30. 小儿腹大肌瘦面黄痞块等症《奇效简便良方》
  31. 小儿疳眼《明目至宝》


治痘后余毒_《奇方类编》_中医方言_【岐黄之术】

治痘后余毒

治痘后余毒

  • 上一页
  • 目录
  • 相关
  • 下一页

马齿苋（捣汁）一碗 石蜜五钱 猪脂三钱 生绿豆末五钱 赤小豆末五钱

以苋菜汁和药，净锅熬成膏涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿疳疾
  • 当前页：治痘后余毒
  • 下一页：治小儿肥疮
<<< 返回本书目录
  1. 治痘疮无瘢。《苏沈良方》
  2. 治痘溃烂《儿科萃精》
  3. 治痘触变歌括《冯氏锦囊秘录》
  4. 治痘溃烂流血不止《儿科萃精》
  5. 治痘触变歌《疡医大全》
  6. 治痘论《儿科醒》
  7. 治痘常用汤散歌括《冯氏锦囊秘录》
  8. 治痘明家论《温病条辨》
  9. 治豆疮倒入肉《洪氏集验方》
  10. 治痘损破脓水不止《儿科萃精》
  11. 治冻死《洪氏集验方》
  12. 治痘总论秘诀《丹台玉案》
  13. 治冬月伤寒诸方《小品方》
  14. 治毒蛇伤《洪氏集验方》
  15. 治钉毒疮（疥癣恶疮）诸方《小品方》
  16. 治毒蛇咬《洪氏集验方》
  17. 治跌打损伤方《集验方》
  18. 治多汗方《小品方》
  19. 治跌打【中药主治】
  20. 治多年医不可痔疮灸法《针灸神书》
  21. 治盗汗《洪氏集验方》
  22. 治恶疮，地骨皮散。《苏沈良方》
  23. 治盗汗《洪氏集验方》
  24. 治恶疮久不较，诸药无效《洪氏集验方》
  25. 治刀箭金疮方《集验方》
  26. 治恶寒《医学纲目》
  27. 治当顺时《此事难知》
  28. 治恶脉、恶核、恶肉诸病方《集验方》
  29. 治单双乳蛾神效吹药方《白喉全生集》
  30. 治恶气肿痛诸方《集验方》
  1. 治痘后余毒《奇方类编》
  2. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  3. 治痘溃烂《儿科萃精》
  4. 治痘风眼《奇方类编》
  5. 治痘溃烂流血不止《儿科萃精》
  6. 治痘疮无瘢。《苏沈良方》
  7. 治痘论《儿科醒》
  8. 治痘触变歌括《冯氏锦囊秘录》
  9. 治痘明家论《温病条辨》
  10. 治痘触变歌《疡医大全》
  11. 治痘湿烂五方《冯氏锦囊秘录》
  12. 治痘常用汤散歌括《冯氏锦囊秘录》
  13. 治痘损破脓水不止《儿科萃精》
  14. 治痘扒破《奇效简便良方》
  15. 治痘痒搔破《回生集》
  16. 治豆疮倒入肉《洪氏集验方》
  17. 治痘疹黑陷不起《回生集》
  18. 治豆疮不应疏利《活幼心书》
  19. 治痘总论秘诀《丹台玉案》
  20. 治冻死《洪氏集验方》
  21. 治毒蛇伤《洪氏集验方》
  22. 治冻疮《是斋百一选方》
  23. 治毒蛇咬《洪氏集验方》
  24. 治冻疮《是斋百一选方》
  25. 治毒蛇咬《是斋百一选方》
  26. 治冻疮《奇方类编》
  27. 治肚脐突出法《达生编》
  28. 治冻疮《儒门事亲》
  29. 治对口初起方《回生集》
  30. 治冬月伤寒诸方《小品方》
  31. 治对口疮方《回生集》


治小儿肥疮_《奇方类编》_中医方言_【岐黄之术】

治小儿肥疮

治小儿肥疮

  • 上一页
  • 目录
  • 相关
  • 下一页

海螵蛸为末，炒微黄敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痘后余毒
  • 当前页：治小儿肥疮
  • 下一页：稀痘丹
<<< 返回本书目录
  1. 治小儿恶疮久不瘥方《集验方》
  2. 治小儿疳肥疮多生头上《苏沈良方》
  3. 治小儿哺露《圣济总录》
  4. 治小儿疳伤《银海精微》
  5. 治小肠气仓卒散方《苏沈良方》
  6. 治小儿惊风、疳气及疟疾方《集验方》
  7. 治小肠气，二姜散。《苏沈良方》
  8. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  9. 治小肠气，断弓弦散。《苏沈良方》
  10. 治小儿雀目法《一草亭目科全书》
  11. 治小肠气《洪氏集验方》
  12. 治小儿热嗽。《苏沈良方》
  13. 治小产病方《妇科玉尺》
  14. 治小儿头面疮及耳疮方《集验方》
  15. 治小便数灸法《圣济总录》
  16. 治小儿吐《洪氏集验方》
  17. 治小便数方（并治渴）《苏沈良方》
  18. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  19. 治小便难及遗尿、尿频方《集验方》
  20. 治小儿误食谷芒《洪氏集验方》
  21. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  22. 治小儿泄泻《洪氏集验方》
  23. 治小便不通。《苏沈良方》
  24. 治小儿癣及恶疮方《集验方》
  25. 治消滋坎饮加减【方剂大全】
  26. 治小儿夜啼、盗汗方《集验方》
  27. 治消止渴汤【方剂大全】
  28. 治小儿用药宜轻论《一得集》
  29. 治消渴灸法《圣济总录》
  30. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  1. 治小儿肥疮《奇方类编》
  2. 治小儿耳内出脓水久疼不止《奇方类编》
  3. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  4. 治小儿恶疮久不瘥方《集验方》
  5. 治小儿风热，阴下赤痛《是斋百一选方》
  6. 治小儿鹅口口疮一捻金散《仁术便览》
  7. 治小儿疳肥疮多生头上《苏沈良方》
  8. 治小儿痘中黑疔《奇方类编》
  9. 治小儿疳疾《奇方类编》
  10. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  11. 治小儿疳伤《银海精微》
  12. 治小儿撮口脐风《奇方类编》
  13. 治小儿滑肠不止《是斋百一选方》
  14. 治小儿吹乳法《达生编》
  15. 治小儿黄瘦腹胀《儒门事亲》
  16. 治小儿疮《儒门事亲》
  17. 治小儿火丹疮《急救广生集》
  18. 治小儿初生大小便不通《回生集》
  19. 治小儿急慢风黑龙丸《仁术便览》
  20. 治小儿初生大小便不通《奇方类编》
  21. 治小儿急慢惊风《是斋百一选方》
  22. 治小儿初生不饮乳及不小便《是斋百一选方》
  23. 治小儿浸淫疮《奇方类编》
  24. 治小儿不出痘秘方《回生集》
  25. 治小儿惊风、疳气及疟疾方《集验方》
  26. 治小儿哺露《圣济总录》
  27. 治小儿咳嗽《是斋百一选方》
  28. 治小儿鼻衄地黄汤《仁术便览》
  29. 治小儿口疮并治牙疳《奇方类编》
  30. 治小儿斑疮入眼《儒门事亲》
  31. 治小儿口疮舌疮《奇方类编》


稀痘丹_《奇方类编》_中医方言_【岐黄之术】

稀痘丹

稀痘丹

  • 上一页
  • 目录
  • 相关
  • 下一页

朱砂一钱 麝香五厘 蓖麻子仁三十六粒，（去壳压去油）

共研，成膏。五月五日涂小儿顶门、前后心、手足弯，象棋子大，任其自落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿肥疮
  • 当前页：稀痘丹
  • 下一页：预解痘毒方
<<< 返回本书目录
  1. 稀便【疾病症状】
  2. 稀痘法《保幼新编》
  3. 惜三宝《急救广生集》
  4. 稀痘神《汤头歌诀》
  5. 淅二泔（米沈）《本草纲目》完整版
  6. 稀痘仙方《达生编》
  7. 烯烃《医用化学》
  8. 稀花蓼【中药大全】
  9. 悉生动物《实验动物科学》
  10. 稀释旧结核菌素使用说明书《中国生物制品规程》
  11. 硒缺乏【疾病症状】
  12. 稀涎《汤头歌诀》
  13. 硒及其化合物引起的皮肤病【疾病大全】
  14. 稀涎千缗汤【方剂大全】
  15. 菥子《本草图经》
  16. 稀涎散【方剂大全】
  17. 菥蓂子【中药大全】
  18. 翕翕发热【方剂主治】
  19. 菥蓂【中药大全】
  20. 犀《本草纲目》完整版
  21. 菥蓂《本草纲目》图文版
  22. 犀《本草纲目》图文版
  23. 菥（音锡觅）子《证类本草》
  24. 犀豉饮【方剂大全】
  25. 菥《本草纲目》完整版
  26. 犀地清络饮【方剂大全】
  27. 息神丸【方剂大全】
  28. 犀地玄参汤【方剂大全】
  29. 息肉痔《中医外科学》
  30. 犀黄丸【方剂大全】
  1. 稀痘丹《奇方类编》
  2. 稀痘保婴丹《冯氏锦囊秘录》
  3. 稀痘法《保幼新编》
  4. 惜三宝《急救广生集》
  5. 稀痘方《济阴纲目》
  6. 惜力《竹林女科证治》
  7. 稀痘蛤蟆方《冯氏锦囊秘录》
  8. 淅然《中医词典》
  9. 稀痘鸡蛋方《冯氏锦囊秘录》
  10. 淅二泔《本草易读》
  11. 稀痘鲫鱼方《冯氏锦囊秘录》
  12. 烯烃的物理性质《医用化学》
  13. 稀痘简便方《奇效简便良方》
  14. 烯烃的同分异构现象《医用化学》
  15. 稀痘龙风膏《冯氏锦囊秘录》
  16. 烯烃的亲电加成反应历程《医用化学》
  17. 稀痘神《汤头歌诀》
  18. 烯烃的命名法《医用化学》
  19. 稀痘神方《冯氏锦囊秘录》
  20. 烯烃的化学性质《医用化学》
  21. 稀痘神方《回生集》
  22. 烯烃的构造和通式《医用化学》
  23. 稀痘鼠肉方《冯氏锦囊秘录》
  24. 悉生动物在生物医学研究中的应用《实验动物科学》
  25. 稀痘乌鱼汤《冯氏锦囊秘录》
  26. 悉生动物的饲养管理《实验动物科学》
  27. 稀痘仙方《达生编》
  28. 悉生动物的概念《实验动物科学》
  29. 稀屎痨《奇效简便良方》
  30. 悉生动物的发展《实验动物科学》
  31. 稀释旧结核菌素使用说明书《中国生物制品规程》


预解痘毒方_《奇方类编》_中医方言_【岐黄之术】

预解痘毒方

预解痘毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 羌活 防风 升麻 黄柏（酒炒） 生地各五分 川芎 本 干葛 苍术（炒）黄芩（酒炒） 生金柴胡各二分 红花 细辛 白术（土炒） 陈皮各一分 归身 生甘草 黄连各三分 连翘一分 吴萸（炮）一分

凡遇立春、立夏、立秋、立冬之日，将此药煎一服，露一宿，次早温服。如服过一年，即可

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稀痘丹
  • 当前页：预解痘毒方
  • 下一页：治小儿外肾赤肿
<<< 返回本书目录
  1. 预激综合征【疾病大全】
  2. 预解宣毒《麻科活人全书》
  3. 预后的判断《流行病学》
  4. 预料疹后《经验麻科》
  5. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  6. 预免难产《冯氏锦囊秘录》
  7. 预防中风《寿世保元》
  8. 预兆《冯氏锦囊秘录》
  9. 预防中风《经验丹方汇编》
  10. 预知子《本草纲目》完整版
  11. 预防与保健《中医妇科学》
  12. 预知子《本草图经》
  13. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  14. 预知子《证类本草》
  15. 预防瘟疫【方剂主治】
  16. 预知子《本草纲目》图文版
  17. 预防流感【中药主治】
  18. 预知子【中药大全】
  19. 预防接种《传染病》
  20. 预知子圆【方剂大全】
  21. 预防感染的免疫接种《默克家庭诊疗手册》
  22. 欲不可遏法宜疏肝健脾《读医随笔》
  23. 预防保健策略和措施《预防医学》
  24. 欲不可绝-养生余录（上）《古今医统大全》
  25. 预防《中医基础理论》
  26. 欲不可强-养生余录（上）《古今医统大全》
  27. 预防《证治准绳·幼科》
  28. 欲不可早-养生余录（上）《古今医统大全》
  29. 预防《痧疹辑要》
  30. 欲不可纵-养生余录（上）《古今医统大全》
  1. 预解痘毒方《奇方类编》
  2. 预激综合症《物理诊断学》
  3. 预解胎毒免痘《寿世保元》
  4. 预激综合征《心脏病学》
  5. 预解小儿胎毒秘方《华佗神方》
  6. 预激综合征《默克家庭诊疗手册》
  7. 预解宣毒《麻科活人全书》
  8. 预后与随访《儿科学》
  9. 预料疹后《经验麻科》
  10. 预后的判断《流行病学》
  11. 预免难产《冯氏锦囊秘录》
  12. 预后《基因诊断与性传播疾病》
  13. 预免难产《女科精要》
  14. 预后《儿科学》
  15. 预养以培其元一《育婴家秘》
  16. 预后《心脏病学》
  17. 预兆《冯氏锦囊秘录》
  18. 预后《传染病》
  19. 预知男女法《竹林女科证治》
  20. 预后《传染病》
  21. 预知子《本草纲目》
  22. 预后《传染病》
  23. 预知子《本草备要》
  24. 预后《传染病》
  25. 预知子《本草蒙筌》
  26. 预后《传染病》
  27. 预知子《冯氏锦囊秘录》
  28. 预后《传染病》
  29. 预知子《医学入门》
  30. 预后《传染病》
  31. 预知子《证类本草》


治小儿外肾赤肿_《奇方类编》_中医方言_【岐黄之术】

治小儿外肾赤肿

治小儿外肾赤肿

  • 上一页
  • 目录
  • 相关
  • 下一页

用老杉木烧灰存性，入官粉，以清油调搽。亦治大人绣球风。

又方

蛇床子归尾 威灵仙 苦参各一钱 煎水洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预解痘毒方
  • 当前页：治小儿外肾赤肿
  • 下一页：治小儿初生大小便不通
<<< 返回本书目录
  1. 治小儿吐《洪氏集验方》
  2. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  3. 治小儿头面疮及耳疮方《集验方》
  4. 治小儿误食谷芒《洪氏集验方》
  5. 治小儿热嗽。《苏沈良方》
  6. 治小儿泄泻《洪氏集验方》
  7. 治小儿雀目法《一草亭目科全书》
  8. 治小儿癣及恶疮方《集验方》
  9. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  10. 治小儿夜啼、盗汗方《集验方》
  11. 治小儿惊风、疳气及疟疾方《集验方》
  12. 治小儿用药宜轻论《一得集》
  13. 治小儿疳伤《银海精微》
  14. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  15. 治小儿疳肥疮多生头上《苏沈良方》
  16. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  17. 治小儿恶疮久不瘥方《集验方》
  18. 治小儿诸疾灸刺法《圣济总录》
  19. 治小儿哺露《圣济总录》
  20. 治小儿诸惊推揉等法《针灸大成》
  21. 治小肠气仓卒散方《苏沈良方》
  22. 治效异同对《目经大成》
  23. 治小肠气，二姜散。《苏沈良方》
  24. 治蝎螫人方《集验方》
  25. 治小肠气，断弓弦散。《苏沈良方》
  26. 治邪狂颠诸方《小品方》
  27. 治小肠气《洪氏集验方》
  28. 治泄痢不禁及痢后谷道疼方《集验方》
  29. 治小产病方《妇科玉尺》
  30. 治泄痢灸刺法《圣济总录》
  1. 治小儿外肾赤肿《奇方类编》
  2. 治小儿吐泻不止《奇方类编》
  3. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  4. 治小儿吐逆《是斋百一选方》
  5. 治小儿瘟疟方《奇方类编》
  6. 治小儿吐《洪氏集验方》
  7. 治小儿误食谷芒《洪氏集验方》
  8. 治小儿秃疮《是斋百一选方》
  9. 治小儿泄泻《洪氏集验方》
  10. 治小儿头上有疮《是斋百一选方》
  11. 治小儿泄泻不止《是斋百一选方》
  12. 治小儿头上热疖方《回生集》
  13. 治小儿泻《是斋百一选方》
  14. 治小儿头上热疖《奇方类编》
  15. 治小儿癣及恶疮方《集验方》
  16. 治小儿头上热疮《是斋百一选方》
  17. 治小儿癣杂疮《儒门事亲》
  18. 治小儿头面疮及耳疮方《集验方》
  19. 治小儿牙疳《奇方类编》
  20. 治小儿头疽《回生集》
  21. 治小儿夜啼《奇方类编》
  22. 治小儿头疮《是斋百一选方》
  23. 治小儿夜啼《是斋百一选方》
  24. 治小儿头疮《是斋百一选方》
  25. 治小儿夜啼、盗汗方《集验方》
  26. 治小儿头疮《是斋百一选方》
  27. 治小儿因吐泻胃虚生风《是斋百一选方》
  28. 治小儿疝气肿硬《儒门事亲》
  29. 治小儿壅嗽《是斋百一选方》
  30. 治小儿热嗽。《苏沈良方》
  31. 治小儿用药宜轻论《一得集》


治小儿初生大小便不通_《奇方类编》_中医方言_【岐黄之术】

治小儿初生大小便不通

治小儿初生大小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

令妇人以热水漱口，吸小儿前后心及脐下数次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿外肾赤肿
  • 当前页：治小儿初生大小便不通
  • 下一页：治小儿疳疾
<<< 返回本书目录
  1. 治小儿哺露《圣济总录》
  2. 治小儿恶疮久不瘥方《集验方》
  3. 治小肠气仓卒散方《苏沈良方》
  4. 治小儿疳肥疮多生头上《苏沈良方》
  5. 治小肠气，二姜散。《苏沈良方》
  6. 治小儿疳伤《银海精微》
  7. 治小肠气，断弓弦散。《苏沈良方》
  8. 治小儿惊风、疳气及疟疾方《集验方》
  9. 治小肠气《洪氏集验方》
  10. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  11. 治小产病方《妇科玉尺》
  12. 治小儿雀目法《一草亭目科全书》
  13. 治小便数灸法《圣济总录》
  14. 治小儿热嗽。《苏沈良方》
  15. 治小便数方（并治渴）《苏沈良方》
  16. 治小儿头面疮及耳疮方《集验方》
  17. 治小便难及遗尿、尿频方《集验方》
  18. 治小儿吐《洪氏集验方》
  19. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  20. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  21. 治小便不通。《苏沈良方》
  22. 治小儿误食谷芒《洪氏集验方》
  23. 治消滋坎饮加减【方剂大全】
  24. 治小儿泄泻《洪氏集验方》
  25. 治消止渴汤【方剂大全】
  26. 治小儿癣及恶疮方《集验方》
  27. 治消渴灸法《圣济总录》
  28. 治小儿夜啼、盗汗方《集验方》
  29. 治消渴方《苏沈良方》
  30. 治小儿用药宜轻论《一得集》
  1. 治小儿初生大小便不通《奇方类编》
  2. 治小儿初生不饮乳及不小便《是斋百一选方》
  3. 治小儿初生大小便不通《回生集》
  4. 治小儿不出痘秘方《回生集》
  5. 治小儿疮《儒门事亲》
  6. 治小儿哺露《圣济总录》
  7. 治小儿吹乳法《达生编》
  8. 治小儿鼻衄地黄汤《仁术便览》
  9. 治小儿撮口脐风《奇方类编》
  10. 治小儿斑疮入眼《儒门事亲》
  11. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  12. 治小儿斑疮入眼《儒门事亲》
  13. 治小儿痘中黑疔《奇方类编》
  14. 治小儿白浊《是斋百一选方》
  15. 治小儿鹅口口疮一捻金散《仁术便览》
  16. 治小肠气痛《儒门事亲》
  17. 治小儿恶疮久不瘥方《集验方》
  18. 治小肠气仓卒散方《苏沈良方》
  19. 治小儿耳内出脓水久疼不止《奇方类编》
  20. 治小肠气，二姜散。《苏沈良方》
  21. 治小儿肥疮《奇方类编》
  22. 治小肠气，断弓弦散。《苏沈良方》
  23. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  24. 治小肠气《是斋百一选方》
  25. 治小儿风热，阴下赤痛《是斋百一选方》
  26. 治小肠气《是斋百一选方》
  27. 治小儿疳肥疮多生头上《苏沈良方》
  28. 治小肠气《洪氏集验方》
  29. 治小儿疳疾《奇方类编》
  30. 治小产病方《妇科玉尺》
  31. 治小儿疳伤《银海精微》


治小儿疳疾_《奇方类编》_中医方言_【岐黄之术】

治小儿疳疾

治小儿疳疾

  • 上一页
  • 目录
  • 相关
  • 下一页

用虾蟆一个，放在瓶内过七日，再用洗净粪中蛆，不拘多少入瓶中，任虾蟆食之。用炭火虾蟆，稍存性为末，蜜丸食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿初生大小便不通
  • 当前页：治小儿疳疾
  • 下一页：仙传救急惊方
<<< 返回本书目录
  1. 治小儿疳肥疮多生头上《苏沈良方》
  2. 治小儿疳伤《银海精微》
  3. 治小儿恶疮久不瘥方《集验方》
  4. 治小儿惊风、疳气及疟疾方《集验方》
  5. 治小儿哺露《圣济总录》
  6. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  7. 治小肠气仓卒散方《苏沈良方》
  8. 治小儿雀目法《一草亭目科全书》
  9. 治小肠气，二姜散。《苏沈良方》
  10. 治小儿热嗽。《苏沈良方》
  11. 治小肠气，断弓弦散。《苏沈良方》
  12. 治小儿头面疮及耳疮方《集验方》
  13. 治小肠气《洪氏集验方》
  14. 治小儿吐《洪氏集验方》
  15. 治小产病方《妇科玉尺》
  16. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  17. 治小便数灸法《圣济总录》
  18. 治小儿误食谷芒《洪氏集验方》
  19. 治小便数方（并治渴）《苏沈良方》
  20. 治小儿泄泻《洪氏集验方》
  21. 治小便难及遗尿、尿频方《集验方》
  22. 治小儿癣及恶疮方《集验方》
  23. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  24. 治小儿夜啼、盗汗方《集验方》
  25. 治小便不通。《苏沈良方》
  26. 治小儿用药宜轻论《一得集》
  27. 治消滋坎饮加减【方剂大全】
  28. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  29. 治消止渴汤【方剂大全】
  30. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  1. 治小儿疳疾《奇方类编》
  2. 治小儿疳肥疮多生头上《苏沈良方》
  3. 治小儿疳伤《银海精微》
  4. 治小儿风热，阴下赤痛《是斋百一选方》
  5. 治小儿滑肠不止《是斋百一选方》
  6. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  7. 治小儿黄瘦腹胀《儒门事亲》
  8. 治小儿肥疮《奇方类编》
  9. 治小儿火丹疮《急救广生集》
  10. 治小儿耳内出脓水久疼不止《奇方类编》
  11. 治小儿急慢风黑龙丸《仁术便览》
  12. 治小儿恶疮久不瘥方《集验方》
  13. 治小儿急慢惊风《是斋百一选方》
  14. 治小儿鹅口口疮一捻金散《仁术便览》
  15. 治小儿浸淫疮《奇方类编》
  16. 治小儿痘中黑疔《奇方类编》
  17. 治小儿惊风、疳气及疟疾方《集验方》
  18. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  19. 治小儿咳嗽《是斋百一选方》
  20. 治小儿撮口脐风《奇方类编》
  21. 治小儿口疮并治牙疳《奇方类编》
  22. 治小儿吹乳法《达生编》
  23. 治小儿口疮舌疮《奇方类编》
  24. 治小儿疮《儒门事亲》
  25. 治小儿慢惊《是斋百一选方》
  26. 治小儿初生大小便不通《回生集》
  27. 治小儿眉间生练银疮《是斋百一选方》
  28. 治小儿初生大小便不通《奇方类编》
  29. 治小儿疟疾方《急救广生集》
  30. 治小儿初生不饮乳及不小便《是斋百一选方》
  31. 治小儿脾疳《儒门事亲》


仙传救急惊方_《奇方类编》_中医方言_【岐黄之术】

仙传救急惊方

仙传救急惊方

  • 上一页
  • 目录
  • 相关
  • 下一页

并治大人痰厥中风。

用生石膏研末，十两，辰砂末五钱，拌匀。大人服三钱，小儿一岁至三岁者一钱；四岁至七岁者一钱五分；八岁至十二岁者二钱；十三岁至十六岁者二钱五分。生蜜调下，一服即安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿疳疾
  • 当前页：仙传救急惊方
  • 下一页：治小儿口疮并治牙疳
<<< 返回本书目录
  1. 仙传化瘙锭【方剂大全】
  2. 仙传珊瑚紫金膏【方剂大全】
  3. 仙半夏【中药大全】
  4. 仙顶梨【中药大全】
  5. 仙百草【中药大全】
  6. 仙耳强身晶《保健药膳》
  7. 夏至草【中药大全】
  8. 仙方活命饮古今不同论《外科选要》
  9. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  10. 仙方活命饮今古不同论《外科正宗》
  11. 夏月忌枳说《吴医汇讲》
  12. 仙鹤草【中药大全】
  13. 夏月伏阴在内论《格致余论》
  14. 仙鹤草根芽【中药大全】
  15. 夏月伏阴续论《景岳全书》
  16. 仙鹤叶散剂【方剂大全】
  17. 夏月伏阴辨《医碥》
  18. 仙环小皮伞【中药大全】
  19. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  20. 仙灵酒【方剂大全】
  21. 夏伊-德雷格综合征【疾病大全】
  22. 仙灵脾酒《保健药膳》
  23. 夏序《丁甘仁医案》
  24. 仙灵脾酒【方剂大全】
  25. 夏丸【中药大全】
  26. 仙灵脾散【方剂大全】
  27. 夏天无片【方剂大全】
  28. 仙露汤《医学衷中参西录》
  29. 夏天无【中药大全】
  30. 仙露汤【方剂大全】
  1. 仙传救急惊方《奇方类编》
  2. 仙传急惊风方（中风亦可服）《急救广生集》
  3. 仙传杖丹《急救广生集》
  4. 仙传膏《奇方类编》
  5. 仙耳强身晶《保健药膳》
  6. 仙传膏《救伤秘旨》
  7. 仙方化痰丹《仙传外科集验方》
  8. 夏子益《中医词典》
  9. 仙方活命饮《医宗金鉴》
  10. 夏子俊《中医词典》
  11. 仙方活命饮《删补名医方论》
  12. 夏至《中医词典》
  13. 仙方活命饮《冯氏锦囊秘录》
  14. 夏泽沛《中医词典》
  15. 仙方活命饮《目经大成》
  16. 夏云集《中医词典》
  17. 仙方活命饮古今不同论《外科选要》
  18. 夏云（1825-1904年）《中医词典》
  19. 仙方活命饮今古不同论《外科正宗》
  20. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  21. 仙鹤草《中药学》
  22. 夏月热产宜凉《女科经纶》
  23. 仙酒方（窦朝议经进）《三因极一病证方论》
  24. 夏月咳嗽《中医词典》
  25. 仙灵酒《奇方类编》
  26. 夏月忌枳说《吴医汇讲》
  27. 仙灵脾《玉楸药解》
  28. 夏月霍乱《中医词典》
  29. 仙灵脾酒《保健药膳》
  30. 夏月伏阴在内论《格致余论》
  31. 仙灵散《三因极一病证方论》


治小儿口疮并治牙疳_《奇方类编》_中医方言_【岐黄之术】

治小儿口疮并治牙疳

治小儿口疮并治牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

人龙用尿洗净，瓦上焙脆研细末，和青黛、冰片少许，研匀搽之立愈

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙传救急惊方
  • 当前页：治小儿口疮并治牙疳
  • 下一页：一捻金
<<< 返回本书目录
  1. 治小儿惊风、疳气及疟疾方《集验方》
  2. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  3. 治小儿疳伤《银海精微》
  4. 治小儿雀目法《一草亭目科全书》
  5. 治小儿疳肥疮多生头上《苏沈良方》
  6. 治小儿热嗽。《苏沈良方》
  7. 治小儿恶疮久不瘥方《集验方》
  8. 治小儿头面疮及耳疮方《集验方》
  9. 治小儿哺露《圣济总录》
  10. 治小儿吐《洪氏集验方》
  11. 治小肠气仓卒散方《苏沈良方》
  12. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  13. 治小肠气，二姜散。《苏沈良方》
  14. 治小儿误食谷芒《洪氏集验方》
  15. 治小肠气，断弓弦散。《苏沈良方》
  16. 治小儿泄泻《洪氏集验方》
  17. 治小肠气《洪氏集验方》
  18. 治小儿癣及恶疮方《集验方》
  19. 治小产病方《妇科玉尺》
  20. 治小儿夜啼、盗汗方《集验方》
  21. 治小便数灸法《圣济总录》
  22. 治小儿用药宜轻论《一得集》
  23. 治小便数方（并治渴）《苏沈良方》
  24. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  25. 治小便难及遗尿、尿频方《集验方》
  26. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  27. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  28. 治小儿诸疾灸刺法《圣济总录》
  29. 治小便不通。《苏沈良方》
  30. 治小儿诸惊推揉等法《针灸大成》
  1. 治小儿口疮并治牙疳《奇方类编》
  2. 治小儿咳嗽《是斋百一选方》
  3. 治小儿口疮舌疮《奇方类编》
  4. 治小儿惊风、疳气及疟疾方《集验方》
  5. 治小儿慢惊《是斋百一选方》
  6. 治小儿浸淫疮《奇方类编》
  7. 治小儿眉间生练银疮《是斋百一选方》
  8. 治小儿急慢惊风《是斋百一选方》
  9. 治小儿疟疾方《急救广生集》
  10. 治小儿急慢风黑龙丸《仁术便览》
  11. 治小儿脾疳《儒门事亲》
  12. 治小儿火丹疮《急救广生集》
  13. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  14. 治小儿黄瘦腹胀《儒门事亲》
  15. 治小儿脐湿将烂《是斋百一选方》
  16. 治小儿滑肠不止《是斋百一选方》
  17. 治小儿雀目法《一草亭目科全书》
  18. 治小儿疳伤《银海精微》
  19. 治小儿热嗽。《苏沈良方》
  20. 治小儿疳疾《奇方类编》
  21. 治小儿疝气肿硬《儒门事亲》
  22. 治小儿疳肥疮多生头上《苏沈良方》
  23. 治小儿头疮《是斋百一选方》
  24. 治小儿风热，阴下赤痛《是斋百一选方》
  25. 治小儿头疮《是斋百一选方》
  26. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  27. 治小儿头疮《是斋百一选方》
  28. 治小儿肥疮《奇方类编》
  29. 治小儿头疽《回生集》
  30. 治小儿耳内出脓水久疼不止《奇方类编》
  31. 治小儿头面疮及耳疮方《集验方》


一捻金_《奇方类编》_中医方言_【岐黄之术】

一捻金

一捻金

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿痰嗽喘急，胸高气紧。俗名马脾风，不急治则毙。

川大黄 槟榔 黑丑（头末） 白丑（头末） 人参

各等份，共为细末，每服一匙，蜜水调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿口疮并治牙疳
  • 当前页：一捻金
  • 下一页：治小儿大便不通食积腹胀肚硬青筋
<<< 返回本书目录
  1. 一年中运气与疾病《手掌与疾病》
  2. 一捻金【方剂大全】
  3. 一年蓬（图）【中药大全】
  4. 一捻金散【方剂大全】
  5. 一难《难经悬解》
  6. 一皮草【中药大全】
  7. 一抹金【方剂大全】
  8. 一匹草【中药大全】
  9. 一明营卫之法《医门法律》
  10. 一匹绸【中药大全】
  11. 一明胸中大气之法《医门法律》
  12. 一品红【中药大全】
  13. 一明问病之法《医门法律》
  14. 一品山药【方剂大全】
  15. 一明闻声之法《医门法律》
  16. 一仆妇产后恶露不尽腹中作痛《孙文垣医案》
  17. 一明望色之法《医门法律》
  18. 一仆妇难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  19. 一明切脉之法《医门法律》
  20. 一仆妇头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  21. 一明络脉之法《医门法律》
  22. 一仆妇瘟疫以劳食复作《孙文垣医案》
  23. 一明合色脉之法《医门法律》
  24. 一仆时疫呕吐烦躁口渴《孙文垣医案》
  25. 一明辨息之法《医门法律》
  26. 一仆时疫头痛发热《孙文垣医案》
  27. 一麻二至丸【方剂大全】
  28. 一仆时疫头痛如破《孙文垣医案》
  29. 一绿散【方剂大全】
  30. 一期梅毒【疾病大全】
  1. 一捻金《奇方类编》
  2. 一年中运气与疾病《手掌与疾病》
  3. 一捻金·九宫尻神《针灸神书》
  4. 一逆《中医词典》
  5. 一捻金散《冯氏锦囊秘录》
  6. 一逆《中医名词词典》
  7. 一捻金散《是斋百一选方》
  8. 一难《难经悬解》
  9. 一片霞《中医词典》
  10. 一难《难经》
  11. 一齐涌出《麻科活人全书》
  12. 一律生五音《类经图翼》
  13. 一奇散《妇人大全良方》
  14. 一连散（即泻心汤）《万氏秘传片玉心书》
  15. 一气丹（新方）《虚损启微》
  16. 一粒金丹《洪氏集验方》
  17. 一气独胜《伤寒悬解》
  18. 一粒丹《万氏秘传片玉心书》
  19. 一气分为六气图说《医法圆通》
  20. 一厘丹《救伤秘旨》
  21. 一切暴死《急救广生集》
  22. 一览延龄一卷《友渔斋医话》
  23. 一切暴中《急救广生集》
  24. 一进三退《中医词典》
  25. 一切齿痛《急救广生集》
  26. 一剑锋《目经大成》
  27. 一切疮《幼幼新书》
  28. 一见生死歌《婴童类萃》
  29. 一切疮疽《奇效简便良方》
  30. 一纪《中医词典》
  31. 一切疮症《奇效简便良方》


治小儿大便不通食积腹胀肚硬青筋_《奇方类编》_中医方言_【岐黄之术】

治小儿大便不通食积腹胀肚硬青筋

治小儿大便不通食积腹胀肚硬青筋

  • 上一页
  • 目录
  • 相关
  • 下一页

槟榔 白丑（头末炒，半生熟）三钱 黑丑（头末，制，数如上） 川大黄三钱（酒炒）木香五分

共为细末。每服一分，白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一捻金
  • 当前页：治小儿大便不通食积腹胀肚硬青筋
  • 下一页：太和丸
<<< 返回本书目录
  1. 治小儿哺露《圣济总录》
  2. 治小儿恶疮久不瘥方《集验方》
  3. 治小肠气仓卒散方《苏沈良方》
  4. 治小儿疳肥疮多生头上《苏沈良方》
  5. 治小肠气，二姜散。《苏沈良方》
  6. 治小儿疳伤《银海精微》
  7. 治小肠气，断弓弦散。《苏沈良方》
  8. 治小儿惊风、疳气及疟疾方《集验方》
  9. 治小肠气《洪氏集验方》
  10. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  11. 治小产病方《妇科玉尺》
  12. 治小儿雀目法《一草亭目科全书》
  13. 治小便数灸法《圣济总录》
  14. 治小儿热嗽。《苏沈良方》
  15. 治小便数方（并治渴）《苏沈良方》
  16. 治小儿头面疮及耳疮方《集验方》
  17. 治小便难及遗尿、尿频方《集验方》
  18. 治小儿吐《洪氏集验方》
  19. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  20. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  21. 治小便不通。《苏沈良方》
  22. 治小儿误食谷芒《洪氏集验方》
  23. 治消滋坎饮加减【方剂大全】
  24. 治小儿泄泻《洪氏集验方》
  25. 治消止渴汤【方剂大全】
  26. 治小儿癣及恶疮方《集验方》
  27. 治消渴灸法《圣济总录》
  28. 治小儿夜啼、盗汗方《集验方》
  29. 治消渴方《苏沈良方》
  30. 治小儿用药宜轻论《一得集》
  1. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  2. 治小儿撮口脐风《奇方类编》
  3. 治小儿痘中黑疔《奇方类编》
  4. 治小儿吹乳法《达生编》
  5. 治小儿鹅口口疮一捻金散《仁术便览》
  6. 治小儿疮《儒门事亲》
  7. 治小儿恶疮久不瘥方《集验方》
  8. 治小儿初生大小便不通《回生集》
  9. 治小儿耳内出脓水久疼不止《奇方类编》
  10. 治小儿初生大小便不通《奇方类编》
  11. 治小儿肥疮《奇方类编》
  12. 治小儿初生不饮乳及不小便《是斋百一选方》
  13. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  14. 治小儿不出痘秘方《回生集》
  15. 治小儿风热，阴下赤痛《是斋百一选方》
  16. 治小儿哺露《圣济总录》
  17. 治小儿疳肥疮多生头上《苏沈良方》
  18. 治小儿鼻衄地黄汤《仁术便览》
  19. 治小儿疳疾《奇方类编》
  20. 治小儿斑疮入眼《儒门事亲》
  21. 治小儿疳伤《银海精微》
  22. 治小儿斑疮入眼《儒门事亲》
  23. 治小儿滑肠不止《是斋百一选方》
  24. 治小儿白浊《是斋百一选方》
  25. 治小儿黄瘦腹胀《儒门事亲》
  26. 治小肠气痛《儒门事亲》
  27. 治小儿火丹疮《急救广生集》
  28. 治小肠气仓卒散方《苏沈良方》
  29. 治小儿急慢风黑龙丸《仁术便览》
  30. 治小肠气，二姜散。《苏沈良方》
  31. 治小儿急慢惊风《是斋百一选方》


太和丸_《奇方类编》_中医方言_【岐黄之术】

太和丸

太和丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿内伤乳食，呕吐腹胀，外感风寒，头痛 发热。

紫苏叶 广皮 香附（酒浸炒） 羌活 苍术（炒） 川芎 枳壳（炒） 山楂 神曲（炒） 麦芽

蜜丸，芡实大。每服一丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿大便不通食积腹胀肚硬青筋
  • 当前页：太和丸
  • 下一页：小儿身起白泡方
<<< 返回本书目录
  1. 太过之纪《脉诀汇辨》
  2. 太和丸【方剂大全】
  3. 太过有余之岁《脉诀汇辨》
  4. 太极拳《中医养生学》
  5. 太冲穴歌《医宗金鉴》
  6. 太极图抄引《医旨绪余》
  7. 太冲穴歌《刺灸心法要诀》
  8. 太极图论《类经图翼》
  9. 太冲穴【下肢外侧穴位】
  10. 太极图说《冯氏锦囊秘录》
  11. 太冲三焦论《内经博议》
  12. 太极图说《疡医大全》
  13. 太冲脉《丹医秘授古脉法》
  14. 太极图说《医旨绪余》
  15. 太白针【中药大全】
  16. 太极图说注解序《性命要旨》
  17. 太白穴【下肢内侧穴位】
  18. 太极阴阳动静致病例《审视瑶函》
  19. 太白小紫菀【中药大全】
  20. 太极阴阳动静致病图《目经大成》
  21. 太白丸【方剂大全】
  22. 太平莓【中药大全】
  23. 太白石（白石）《本草纲目》完整版
  24. 太平圣惠方针经序《普济方·针灸》
  25. 太白散【方剂大全】
  26. 太平丸【方剂大全】
  27. 太白三七【中药大全】
  28. 太清饮【方剂大全】
  29. 太白米【中药大全】
  30. 太上玉轴六字气诀《古今医统大全》
  1. 太和丸《奇方类编》
  2. 太和羹《医学入门》
  3. 太极磨子手《中医词典》
  4. 太昊伏羲氏《饮膳正要》
  5. 太极内功《老年百病防治》
  6. 太过有余之岁《脉诀汇辨》
  7. 太极拳《中医养生学》
  8. 太傅白膏《备急千金要方》
  9. 太极图抄引《医旨绪余》
  10. 太刺《中医词典》
  11. 太极图论《类经图翼》
  12. 太冲穴歌《刺灸心法要诀》
  13. 太极图说《冯氏锦囊秘录》
  14. 太冲穴歌《医宗金鉴》
  15. 太极图说《疡医大全》
  16. 太冲三焦论《内经博议》
  17. 太极图说《医旨绪余》
  18. 太冲脉《丹医秘授古脉法》
  19. 太极图说注解序《性命要旨》
  20. 太冲脉《中医名词词典》
  21. 太极阴阳动静致病例《审视瑶函》
  22. 太冲（俞穴）《子午流注说难》
  23. 太极阴阳动静致病图（图缺）《目经大成》
  24. 太冲《针灸学》
  25. 太陵《中医词典》
  26. 太冲《中医词典》
  27. 太平惠民和剂局《中医名词词典》
  28. 太冲《针灸大成》
  29. 太平惠民局《中医词典》
  30. 太仓丸《是斋百一选方》
  31. 太平圣惠方针经序《普济方·针灸》


小儿身起白泡方_《奇方类编》_中医方言_【岐黄之术】

小儿身起白泡方

小儿身起白泡方

  • 上一页
  • 目录
  • 相关
  • 下一页

如小儿背上起白泡，累如珠缀，一、二日即破，脓水外流，痒甚，一处方好，一处又起，用如意草捣烂敷之，以长巾缚定，一夜而安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太和丸
  • 当前页：小儿身起白泡方
  • 下一页：治痞膏方
<<< 返回本书目录
  1. 小儿舌上疮唇肿方《外台秘要》
  2. 小儿砷中毒【疾病大全】
  3. 小儿烧伤【疾病大全】
  4. 小儿神经白塞综合征【疾病大全】
  5. 小儿上论列方《景岳全书》
  6. 小儿神经管畸形【疾病大全】
  7. 小儿伤寒证《伤寒总病论》
  8. 小儿神经母细胞瘤【疾病大全】
  9. 小儿伤寒与时气同异第五十二问《婴童百问》
  10. 小儿神经皮肤综合征【疾病大全】
  11. 小儿伤寒十九条《仲景伤寒补亡论》
  12. 小儿神经纤维瘤病【疾病大全】
  13. 小儿伤寒方《外台秘要》
  14. 小儿神经性贪食【疾病大全】
  15. 小儿伤寒【方剂主治】
  16. 小儿神经性厌食【疾病大全】
  17. 小儿伤寒《圣济总录》
  18. 小儿神经源性膀胱【疾病大全】
  19. 小儿疝气阴方《外台秘要》
  20. 小儿肾病综合征【疾病大全】
  21. 小儿疝气【中药主治】
  22. 小儿肾淀粉样变性【疾病大全】
  23. 小儿疝《圣济总录》
  24. 小儿肾结核【疾病大全】
  25. 小儿色素荨麻疹【疾病大全】
  26. 小儿肾静脉血栓形成【疾病大全】
  27. 小儿色素失调症【疾病大全】
  28. 小儿肾母细胞瘤【疾病大全】
  29. 小儿色素沉着息肉综合征【疾病大全】
  30. 小儿肾囊风《外科十三方考》
  1. 小儿身起白泡方《奇方类编》
  2. 小儿蛇舌秘方《华佗神方》
  3. 小儿身热吐泻《中医词典》
  4. 小儿蛇舌《奇效简便良方》
  5. 小儿身热痿黄《中医词典》
  6. 小儿舌肿秘方《华佗神方》
  7. 小儿肾囊风《外科十三方考》
  8. 小儿舌笋秘方《华佗神方》
  9. 小儿生理特点《中医儿科学》
  10. 小儿舌上疮唇肿方五首《外台秘要》
  11. 小儿生死候歌《脉诀乳海》
  12. 小儿舌膜秘方《华佗神方》
  13. 小儿生死候歌《脉诀刊误》
  14. 小儿舌膜《中医词典》
  15. 小儿生下不啼《奇效简便良方》
  16. 小儿舌忽肿硬，实时气绝《奇效简便良方》
  17. 小儿生长发育《中医儿科学》
  18. 小儿舌疮秘方《华佗神方》
  19. 小儿生赘歌《眼科心法要诀》
  20. 小儿上论列方《景岳全书》
  21. 小儿生赘歌《医宗金鉴》
  22. 小儿伤乳秘方《华佗神方》
  23. 小儿声哑门主方《疡医大全》
  24. 小儿伤寒证《伤寒总病论》
  25. 小儿尸并胞胎《洗冤集录》
  26. 小儿伤寒与时气同异第五十二问《婴童百问》
  27. 小儿尸注《圣济总录》
  28. 小儿伤寒十九条《仲景伤寒补亡论》
  29. 小儿失音不语《奇效简便良方》
  30. 小儿伤寒秘方《华佗神方》
  31. 小儿湿癣秘方《华佗神方》


治痞膏方_《奇方类编》_中医方言_【岐黄之术】

治痞膏方

治痞膏方

  • 上一页
  • 目录
  • 相关
  • 下一页

用葱白汁四两，姜汁四两，水胶八钱，上黄酒二盅同熬，滴水成珠，摊狗皮上，贴患处，待痞化尽去膏。

又方

用水红花子，以清水熬膏，加麝香少许，摊在布上贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿身起白泡方
  • 当前页：治痞膏方
  • 下一页：治疹子发不出
<<< 返回本书目录
  1. 治脾胃虚弱不能饮食方《肘后备急方》
  2. 治癖《济阴纲目》
  3. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  4. 治癖《济阴纲目》
  5. 治呕吐灸法《圣济总录》
  6. 治漆疮方《集验方》
  7. 治呕哕吐逆及噫醋方《集验方》
  8. 治气攻头痛葫芦巴散《苏沈良方》
  9. 治女子众病诸方《小品方》
  10. 治气块刺痛《洪氏集验方》
  11. 治女性痛经方《古代房中秘方》
  12. 治气六合汤【方剂大全】
  13. 治女性不孕验方《古代房中秘方》
  14. 治气逆如奔豚状并诸汤方《小品方》
  15. 治疟宜破血发汗《伤寒补例》
  16. 治气虚头疼《普济本事方》
  17. 治疟要诀《仁斋直指方论（附补遗）》
  18. 治气药论《古今医统大全》
  19. 治疟疾灸刺法《圣济总录》
  20. 治气肿（气痛）诸方《小品方》
  21. 治疟安胎饮【方剂大全】
  22. 治钱仲昭伤寒发危证奇验《寓意草》
  23. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  24. 治嵌甲《洪氏集验方》
  25. 治鸟《本草纲目》完整版
  26. 治轻证宜细心重病宜大胆论《时病论》
  27. 治年久，里外疮不瘥者。《苏沈良方》
  28. 治秋月中冷（疟病）诸方《小品方》
  29. 治溺死《洪氏集验方》
  30. 治蠼尿疮方《集验方》
  1. 治痞膏方《奇方类编》
  2. 治脾虚人盗汗《是斋百一选方》
  3. 治痞膏药《奇方类编》
  4. 治脾胃虚弱不能饮食方《肘后备急方》
  5. 治痞块方《奇方类编》
  6. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  7. 治痞块神效膏《回生集》
  8. 治脾肾要知燥润得宜《医效秘传》
  9. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  10. 治脾厥吐泻霍乱《中藏经》
  11. 治痞外消《奇方类编》
  12. 治皮风《是斋百一选方》
  13. 治癖《济阴纲目》
  14. 治呕吐灸法《圣济总录》
  15. 治癖《济阴纲目》
  16. 治呕吐《是斋百一选方》
  17. 治偏搐方《小儿卫生总微论方》
  18. 治呕吐《是斋百一选方》
  19. 治偏正头风二百四十七法《针灸神书》
  20. 治呕哕吐逆及噫醋方《集验方》
  21. 治偏正头风熏鼻方《回生集》
  22. 治衄血《是斋百一选方》
  23. 治偏正头疼《是斋百一选方》
  24. 治衄血《是斋百一选方》
  25. 治偏肿《儒门事亲》
  26. 治女子众病诸方《小品方》
  27. 治偏坠红肿二百五十九法《针灸神书》
  28. 治女子性冷淡方《古代房中秘方》
  29. 治偏坠神方《回生集》
  30. 治女子性冷淡方《古代房中秘方》
  31. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》


治疹子发不出_《奇方类编》_中医方言_【岐黄之术】

治疹子发不出

治疹子发不出

  • 上一页
  • 目录
  • 相关
  • 下一页

头脸肿胀，气喘命在须臾者，此法治之最效

大葱头连须捣烂，放在大铜盆内，上用木架架之，再用大被单罩盖停当，大人抱定小儿睡在上面，然后将滚水冲入葱盆内，热气蒸熏，候稍温即抱出，切不可露一丝之风，直待汗干，即全愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痞膏方
  • 当前页：治疹子发不出
  • 下一页：治小儿肺火，夜间咳喘久不止者薏苡仁一合
<<< 返回本书目录
  1. 治疹论《儿科醒》
  2. 治症瘕积聚方《集验方》
  3. 治瘴气疫疠温毒诸方《肘后备急方》
  4. 治症瘕灸法《圣济总录》
  5. 治瘴木香丸《苏沈良方》
  6. 治症秘诀《尤氏喉症指南》
  7. 治障翳诸方《原机启微》
  8. 治症总要（杨氏）《针灸大成》
  9. 治胀满灸刺法《圣济总录》
  10. 治之要极无失色脉治之极于一《类经》
  11. 治胀方《宁坤秘籍》
  12. 治痔疮及谷道痒痛方《集验方》
  13. 治丈夫【方剂主治】
  14. 治痔疾灸刺法《圣济总录》
  15. 治择《圣济总录》
  16. 治痔汤【方剂大全】
  17. 治则《中医名词词典》
  18. 治滞下病方《妇科玉尺》
  19. 治则《中医基础理论》
  20. 治中恶方《集验方》
  21. 治则《内经知要》
  22. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  23. 治则《顾松园医镜》
  24. 治中恶诸方《小品方》
  25. 治燥药例《古今医统大全》
  26. 治中风失音【方剂大全】
  27. 治燥门《医学入门》
  28. 治中风牙关紧急方【方剂大全】
  29. 治杂症日用补遗方《婴童类萃》
  30. 治中风喑不随痛肿诸方《小品方》
  1. 治疹子发不出《奇方类编》
  2. 治疹论《儿科醒》
  3. 治怔忡痰厥方《回生集》
  4. 治折针法《针灸大成》
  5. 治症瘕方《中藏经》
  6. 治折伤见血《是斋百一选方》
  7. 治症瘕积聚方《集验方》
  8. 治瘴气疫疠温毒诸方《肘后备急方》
  9. 治症瘕灸法《圣济总录》
  10. 治瘴木香丸《苏沈良方》
  11. 治症秘诀《尤氏喉症指南》
  12. 治障翳诸方《原机启微》
  13. 治症总要（杨氏）《针灸大成》
  14. 治胀满灸刺法《圣济总录》
  15. 治之要极无失色脉治之极于一《类经》
  16. 治胀方《宁坤秘籍》
  17. 治痔《是斋百一选方》
  18. 治择《圣济总录》
  19. 治痔《是斋百一选方》
  20. 治则治法研究《中国医学通史》
  21. 治痔《是斋百一选方》
  22. 治则《内经知要》
  23. 治痔《是斋百一选方》
  24. 治则《顾松园医镜》
  25. 治痔疮及谷道痒痛方《集验方》
  26. 治则《中医基础理论》
  27. 治痔方《博济方》
  28. 治则《中医词典》
  29. 治痔疾灸刺法《圣济总录》
  30. 治燥药例《古今医统大全》
  31. 治痔漏《儒门事亲》


治小儿肺火，夜间咳喘久不止者薏苡仁一合_《奇方类编》_中医方言_【岐黄之术】

治小儿肺火，夜间咳喘久不止者薏苡仁一合

治小儿肺火，夜间咳喘久不止者薏苡仁一合

  • 上一页
  • 目录
  • 相关
  • 下一页

山药三钱 竹叶三十片 梨二片

水二大碗煎八分，作茶吃。每日数次即愈。

又方名泻白散

桑白皮一钱五分 地骨皮一钱五分 生甘草五分 如口干加花粉一钱 淡竹叶 粳米百粒

水二盅，煎六分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疹子发不出
  • 当前页：治小儿肺火，夜间咳喘久不止者薏苡仁一合
  • 下一页：法制蛋
<<< 返回本书目录
  1. 治小儿恶疮久不瘥方《集验方》
  2. 治小儿疳肥疮多生头上《苏沈良方》
  3. 治小儿哺露《圣济总录》
  4. 治小儿疳伤《银海精微》
  5. 治小肠气仓卒散方《苏沈良方》
  6. 治小儿惊风、疳气及疟疾方《集验方》
  7. 治小肠气，二姜散。《苏沈良方》
  8. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  9. 治小肠气，断弓弦散。《苏沈良方》
  10. 治小儿雀目法《一草亭目科全书》
  11. 治小肠气《洪氏集验方》
  12. 治小儿热嗽。《苏沈良方》
  13. 治小产病方《妇科玉尺》
  14. 治小儿头面疮及耳疮方《集验方》
  15. 治小便数灸法《圣济总录》
  16. 治小儿吐《洪氏集验方》
  17. 治小便数方（并治渴）《苏沈良方》
  18. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  19. 治小便难及遗尿、尿频方《集验方》
  20. 治小儿误食谷芒《洪氏集验方》
  21. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  22. 治小儿泄泻《洪氏集验方》
  23. 治小便不通。《苏沈良方》
  24. 治小儿癣及恶疮方《集验方》
  25. 治消滋坎饮加减【方剂大全】
  26. 治小儿夜啼、盗汗方《集验方》
  27. 治消止渴汤【方剂大全】
  28. 治小儿用药宜轻论《一得集》
  29. 治消渴灸法《圣济总录》
  30. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  1. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  2. 治小儿肥疮《奇方类编》
  3. 治小儿风热，阴下赤痛《是斋百一选方》
  4. 治小儿耳内出脓水久疼不止《奇方类编》
  5. 治小儿疳肥疮多生头上《苏沈良方》
  6. 治小儿恶疮久不瘥方《集验方》
  7. 治小儿疳疾《奇方类编》
  8. 治小儿鹅口口疮一捻金散《仁术便览》
  9. 治小儿疳伤《银海精微》
  10. 治小儿痘中黑疔《奇方类编》
  11. 治小儿滑肠不止《是斋百一选方》
  12. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  13. 治小儿黄瘦腹胀《儒门事亲》
  14. 治小儿撮口脐风《奇方类编》
  15. 治小儿火丹疮《急救广生集》
  16. 治小儿吹乳法《达生编》
  17. 治小儿急慢风黑龙丸《仁术便览》
  18. 治小儿疮《儒门事亲》
  19. 治小儿急慢惊风《是斋百一选方》
  20. 治小儿初生大小便不通《回生集》
  21. 治小儿浸淫疮《奇方类编》
  22. 治小儿初生大小便不通《奇方类编》
  23. 治小儿惊风、疳气及疟疾方《集验方》
  24. 治小儿初生不饮乳及不小便《是斋百一选方》
  25. 治小儿咳嗽《是斋百一选方》
  26. 治小儿不出痘秘方《回生集》
  27. 治小儿口疮并治牙疳《奇方类编》
  28. 治小儿哺露《圣济总录》
  29. 治小儿口疮舌疮《奇方类编》
  30. 治小儿鼻衄地黄汤《仁术便览》
  31. 治小儿慢惊《是斋百一选方》


法制蛋_《奇方类编》_中医方言_【岐黄之术】

法制蛋

法制蛋

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿免出痘。

鸡蛋七个，入童便桶内浸七日，每日空心食一个。每年于腊月二十四浸起，正月初一日食起，服至初七。即邻家有出痘者不侵，即侵必轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿肺火，夜间咳喘久不止者薏苡仁一合
  • 当前页：法制蛋
  • 下一页：痘发七日，将出忽倒，面色黑，唇口冰冷，危症也
<<< 返回本书目录
  1. 法制陈皮【方剂大全】
  2. 法制蛋【方剂大全】
  3. 法制槟榔片【方剂大全】
  4. 法制冬青叶【方剂大全】
  5. 法制槟榔【方剂大全】
  6. 法制肺露【方剂大全】
  7. 法制贝母【方剂大全】
  8. 法制枸杞子【方剂大全】
  9. 法制半夏【方剂大全】
  10. 法制何首乌丸【方剂大全】
  11. 法制半夏《外科传薪集》
  12. 法制黑豆【方剂大全】
  13. 法制白虎汤【方剂大全】
  14. 法制红半夏【方剂大全】
  15. 法制白半夏【方剂大全】
  16. 法制厚朴丸【方剂大全】
  17. 法纸散【方剂大全】
  18. 法制化痰丸【方剂大全】
  19. 法蒸蓖麻膏【方剂大全】
  20. 法制姜附丸【方剂大全】
  21. 法枣汤【方剂大全】
  22. 法制橘红【方剂大全】
  23. 法阴阳《类经》
  24. 法制橘皮【方剂大全】
  25. 法象余品《医学启源》
  26. 法制枯药【方剂大全】
  27. 法律责任《中药法规》
  28. 法制灵鸡弹【方剂大全】
  29. 法律责任《中华人民共和国药品管理法》
  30. 法制鹿角胶丸【方剂大全】
  1. 法制蛋《奇方类编》
  2. 法制半夏《外科传薪集》
  3. 法制黑豆（《景岳全书》）《中医饮食营养学》
  4. 法制《中医词典》
  5. 法制熟艾《太平惠民和剂局方》
  6. 法阴阳《类经》
  7. 番瓜子《中药学》
  8. 法医学之进步《中国医学通史》
  9. 番红花《本草纲目》
  10. 法医学的证明《圆运动的古中医学》
  11. 番木鳖《本草纲目》
  12. 法医学《中国医学通史》
  13. 番木鳖《得配本草》
  14. 法医学《中国医学通史》
  15. 番木鳖《外科全生集》
  16. 法医学《中国医学通史》
  17. 番沙《中医词典》
  18. 法医学《中国医学通史》
  19. 番沙门《张氏医通》
  20. 法医学《中国医学通史》
  21. 番痧《张氏医通》
  22. 法医学《中国医学通史》
  23. 番泻叶《中药炮制》
  24. 法医科《中国医学通史》
  25. 番泻叶《中药学》
  26. 法医《中医名词词典》
  27. 蕃《中医名词词典》
  28. 法医《中国医学通史》
  29. 蕃《中医词典》
  30. 法象余品《医学启源》
  31. 蕃蔽《中医词典》


痘发七日，将出忽倒，面色黑，唇口冰冷，危症也_《奇方类编》_中医方言_【岐黄之术】

痘发七日，将出忽倒，面色黑，唇口冰冷，危症也

痘发七日，将出忽倒，面色黑，唇口冰冷，危症也

  • 上一页
  • 目录
  • 相关
  • 下一页

用狗蝇七枚擂细，好酒少许调服即发。

冬天蝇在狗再中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：法制蛋
  • 当前页：痘发七日，将出忽倒，面色黑，唇口冰冷，危症也
  • 下一页：痘后余毒上攻，遂成内障，目不辨人
<<< 返回本书目录
  1. 痘毒攻目门主论《疡医大全》
  2. 痘烦躁《保婴撮要》
  3. 痘毒膏【方剂大全】
  4. 痘风《保婴撮要》
  5. 痘毒痘疔膏【方剂大全】
  6. 痘风疮《医宗金鉴》
  7. 痘毒藏脾经说《吴医汇讲》
  8. 痘风疮门主论《疡医大全》
  9. 痘毒《续名医类案》
  10. 痘风眼门主论《疡医大全》
  11. 痘顶塌陷《医宗金鉴》
  12. 痘腹痛《保婴撮要》
  13. 痘顶塌陷《痘疹心法要诀》
  14. 痘疳丹【方剂大全】
  15. 痘疔散【方剂大全】
  16. 痘疳门主论《疡医大全》
  17. 痘疔门主论《疡医大全》
  18. 痘痕赤白《保婴撮要》
  19. 痘疔黑陷《景岳全书》
  20. 痘后《幼科铁镜》
  21. 痘疔【方剂主治】
  22. 痘后瘢迹不退门主论《疡医大全》
  23. 痘疔《证治准绳·幼科》
  24. 痘后出麻《麻科活人全书》
  25. 痘疔《医宗金鉴》
  26. 痘后疮水不干门主论《疡医大全》
  27. 痘疔《医宗金鉴》
  28. 痘后吹耳丹【方剂大全】
  29. 痘疔《外科正宗》
  30. 痘后浮肿《痘疹心法要诀》
  1. 痘发七日，将出忽倒，面色黑，唇口冰冷，危症也《奇方类编》
  2. 痘多不灌浆《奇效简便良方》
  3. 痘发热《医学纲目》
  4. 痘毒已破《急救广生集》
  5. 痘烦躁《保婴撮要》
  6. 痘毒溃烂《奇效简便良方》
  7. 痘风《医学纲目》
  8. 痘毒攻目门主论《疡医大全》
  9. 痘风《保婴撮要》
  10. 痘毒攻目门主方《疡医大全》
  11. 痘风疮《中医词典》
  12. 痘毒攻喉《中医词典》
  13. 痘风疮《医宗金鉴》
  14. 痘毒藏脾经说《吴医汇讲》
  15. 痘风疮《外科心法要诀》
  16. 痘毒《外科全生集》
  17. 痘风疮《外科大成》
  18. 痘毒《外科证治全书》
  19. 痘风疮门主方《疡医大全》
  20. 痘毒《急救广生集》
  21. 痘风疮门主论《疡医大全》
  22. 痘毒《续名医类案》
  23. 痘风眼《中医词典》
  24. 痘顶塌陷《痘疹心法要诀》
  25. 痘风眼《奇方类编》
  26. 痘顶塌陷《医宗金鉴》
  27. 痘风眼即迎风洒泪不论年久可治《奇方类编》
  28. 痘疔门主论《疡医大全》
  29. 痘风眼门主方《疡医大全》
  30. 痘疔门主方《疡医大全》
  31. 痘风眼门主论《疡医大全》


痘后余毒上攻，遂成内障，目不辨人_《奇方类编》_中医方言_【岐黄之术】

痘后余毒上攻，遂成内障，目不辨人

痘后余毒上攻，遂成内障，目不辨人

  • 上一页
  • 目录
  • 相关
  • 下一页

蛇蜕一具（洗净焙燥） 天花粉（即栝蒌根）

各等分为细末，以羊子肝破开入药在内，麻缚定，用米泔水煮熟，切食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘发七日，将出忽倒，面色黑，唇口冰冷，危症也
  • 当前页：痘后余毒上攻，遂成内障，目不辨人
  • 下一页：疳疾方
<<< 返回本书目录
  1. 痘后余毒发热《景岳全书》
  2. 痘后余毒证治《证治准绳·幼科》
  3. 痘后痈毒《医宗金鉴》
  4. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  5. 痘后痈毒《痘疹心法要诀》
  6. 痘后证治《儿科要略》
  7. 痘后痈、痘风疮、痘后便脓《外科大成》
  8. 痘家药忌《景岳全书》
  9. 痘后牙疳《医宗金鉴》
  10. 痘夹麻出《麻科活人全书》
  11. 痘后牙疳《痘疹心法要诀》
  12. 痘浆种法《医宗金鉴》
  13. 痘后痧胀《痧胀玉衡》
  14. 痘浆种法《幼科种痘心法要旨》
  15. 痘后回毒膏【方剂大全】
  16. 痘窖《冯氏锦囊秘录》
  17. 痘后化毒丹【方剂大全】
  18. 痘疖膏【方剂大全】
  19. 痘后浮肿《医宗金鉴》
  20. 痘解《儿科萃精》
  21. 痘后浮肿《痘疹心法要诀》
  22. 痘疥《秘传证治要诀及类方》
  23. 痘后吹耳丹【方剂大全】
  24. 痘科《眉寿堂方案选存》
  25. 痘后疮水不干门主论《疡医大全》
  26. 痘科伏毒急于闷症说《吴医汇讲》
  27. 痘后出麻《麻科活人全书》
  28. 痘科纲领《医述》
  29. 痘后瘢迹不退门主论《疡医大全》
  30. 痘科论《医学源流论》
  1. 痘后余毒上攻，遂成内障，目不辨人《奇方类编》
  2. 痘后余毒方药例《古今医鉴》
  3. 痘后余毒证治《证治准绳·幼科》
  4. 痘后余毒发热《景岳全书》
  5. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  6. 痘后余毒《奇效简便良方》
  7. 痘后余毒证治例《古今医鉴》
  8. 痘后余毒《奇效简便良方》
  9. 痘后证治《儿科要略》
  10. 痘后余毒《寿世保元》
  11. 痘花眼《中医词典》
  12. 痘后余毒《医述》
  13. 痘灰白色《医学纲目》
  14. 痘后痈毒《痘疹心法要诀》
  15. 痘痂《中医词典》
  16. 痘后痈毒《奇效简便良方》
  17. 痘家禁忌《达生编》
  18. 痘后痈毒《医宗金鉴》
  19. 痘家药忌《景岳全书》
  20. 痘后痈《外科大成》
  21. 痘夹麻出《麻科活人全书》
  22. 痘后牙疳《痘疹心法要诀》
  23. 痘夹疹《中医词典》
  24. 痘后牙疳《医宗金鉴》
  25. 痘将出《奇效简便良方》
  26. 痘后生疮《奇效简便良方》
  27. 痘浆法《中医词典》
  28. 痘后痧胀《痧胀玉衡》
  29. 痘浆种法《医宗金鉴》
  30. 痘后腮项耳后生肉核《奇效简便良方》
  31. 痘浆种法《幼科种痘心法要旨》


疳疾方_《奇方类编》_中医方言_【岐黄之术】

疳疾方

疳疾方

  • 上一页
  • 目录
  • 相关
  • 下一页

专治小儿头细腹大，肚有青筋名。

用鹅颈一个，头皮肉不用，牛黄三丸，白茯苓三钱，乳浸，干五谷虫五两，砂仁五钱，鸡菌皮五十个，甘草三钱，附子三钱，人参三钱（如体弱方用）

以上俱用阴阳瓦焙干，存性为末。每服用鸡肝一个，将竹刀划开，入药一分，用盘盛住，置饭甑蒸熟服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘后余毒上攻，遂成内障，目不辨人
  • 当前页：疳疾方
  • 下一页：饮酒不醉方
<<< 返回本书目录
  1. 疳疾吹鼻《幼幼新书》
  2. 疳疾论《温病条辨》
  3. 疳疾《万病回春》
  4. 疳疾门《小儿推拿广意》
  5. 疳疾《厘正按摩要术》
  6. 疳疾门《小儿推拿广意》
  7. 疳积珍珠散【方剂大全】
  8. 疳疾门《幼科推拿秘书》
  9. 疳积药【中药大全】
  10. 疳疾门推法《推拿抉微》
  11. 疳积丸【方剂大全】
  12. 疳疾散【方剂大全】
  13. 疳积上目《中医眼科学》
  14. 疳疾丸【方剂大全】
  15. 疳积散【方剂大全】
  16. 疳解《儿科萃精》
  17. 疳积门《幼科切要》
  18. 疳渴《儿科萃精》
  19. 疳积门《丹台玉案》
  20. 疳渴《医宗金鉴》
  21. 疳积膏药【方剂大全】
  22. 疳渴《幼幼新书》
  23. 疳积膏【方剂大全】
  24. 疳劳《灸法秘传》
  25. 疳积草【中药大全】
  26. 疳劳《幼幼新书》
  27. 疳积饼【方剂大全】
  28. 疳劳丸【方剂大全】
  29. 疳积【方剂主治】
  30. 疳痨《万氏秘传片玉心书》
  1. 疳疾方《奇方类编》
  2. 疳疾吹鼻《幼幼新书》
  3. 疳疾论《温病条辨》
  4. 疳疾《厘正按摩要术》
  5. 疳疾门《小儿推拿广意》
  6. 疳疾《万病回春》
  7. 疳疾门《小儿推拿广意》
  8. 疳疾《中医词典》
  9. 疳疾门《幼科推拿秘书》
  10. 疳积吐《证治准绳·幼科》
  11. 疳疾门推法《推拿抉微》
  12. 疳积上目《中医眼科学》
  13. 疳疾目蒙《中医词典》
  14. 疳积上目《中医名词词典》
  15. 疳疾上目《中医词典》
  16. 疳积酿泻《证治准绳·幼科》
  17. 疳解《儿科萃精》
  18. 疳积酿泻《中医词典》
  19. 疳渴《中医词典》
  20. 疳积门《丹台玉案》
  21. 疳渴《医宗金鉴》
  22. 疳积门《幼科切要》
  23. 疳渴《幼幼新书》
  24. 疳积《保幼新编》
  25. 疳渴《证治准绳·幼科》
  26. 疳积《幼科折衷》
  27. 疳渴《儿科萃精》
  28. 疳积《幼科释谜》
  29. 疳渴《幼科心法要诀》
  30. 疳积《回春录》
  31. 疳劳《幼幼新书》


饮酒不醉方_《奇方类编》_中医方言_【岐黄之术】

饮酒不醉方

饮酒不醉方

  • 上一页
  • 目录
  • 相关
  • 下一页

南薄荷五钱 干葛一两 桂花三钱 白梅五钱

研末为丸，龙眼大，含一枚于舌下化酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳疾方
  • 当前页：饮酒不醉方
  • 下一页：解酒方
<<< 返回本书目录
  1. 饮酒不宜过量《老年食养食疗》
  2. 饮酒发热《推求师意》
  3. 饮酒避忌《饮膳正要》
  4. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  5. 饮方《外台秘要》
  6. 饮酒复剧-伤寒补遗 《古今医统大全》
  7. 饮当去水温补转剧论《儒门事亲》
  8. 饮酒过度【方剂主治】
  9. 饮《医述》
  10. 饮酒过多【方剂主治】
  11. 饮《药征续编》
  12. 饮酒积热方《外台秘要》
  13. 饮《续名医类案》
  14. 饮酒连日醉不醒方《外台秘要》
  15. 引种《痧疹辑要》
  16. 饮酒令难醉方《外台秘要》
  17. 引治法《石室秘录》
  18. 饮酒伤脾辩《侣山堂类辩》
  19. 引饮无度【方剂主治】
  20. 饮酒性面红【疾病症状】
  21. 引言《专治麻痧初编》
  22. 饮酒中毒及大醉不解《圣济总录》
  23. 引言《临床营养学》
  24. 饮类《秘传证治要诀及类方》
  25. 引言《临床营养学》
  26. 饮类《胎产指南》
  27. 引血归经汤【方剂大全】
  28. 饮流入臂《秘传证治要诀及类方》
  29. 引痰法《厘正按摩要术》
  30. 饮癖《洄溪医案》
  1. 饮酒不醉方《奇方类编》
  2. 饮酒不宜过量《老年食养食疗》
  3. 饮酒大醉连日不解候《诸病源候论》
  4. 饮酒避忌《饮膳正要》
  5. 饮酒发热《中医词典》
  6. 饮酒《预防医学》
  7. 饮酒发热《推求师意》
  8. 饮家《中医词典》
  9. 饮酒发热诸候将息补饵论并法一十条《外台秘要》
  10. 饮家《中医名词词典》
  11. 饮酒复剧（伤寒补遗）《古今医统大全》
  12. 饮后即便《中医词典》
  13. 饮酒腹满不消候《诸病源候论》
  14. 饮方二首《外台秘要》
  15. 饮酒过伤成病骨立不能食但饮酒即泻方《奇方类编》
  16. 饮当去水温补转剧论《儒门事亲》
  17. 饮酒后诸病候《诸病源候论》
  18. 饮瘥《中医词典》
  19. 饮酒积热方二首《外台秘要》
  20. 饮《药征续编》
  21. 饮酒连日醉不醒方九首《外台秘要》
  22. 饮《医述》
  23. 饮酒令难醉方一首《外台秘要》
  24. 饮《续名医类案》
  25. 饮酒内伤《明医指掌》
  26. 饮《中医词典》
  27. 饮酒人瘀癖菹痰候《诸病源候论》
  28. 饮《中医名词词典》
  29. 饮酒伤脾辩《侣山堂类辩》
  30. 吲哚美辛《药理学》
  31. 饮酒要节制《预防医学》


解酒方_《奇方类编》_中医方言_【岐黄之术】

解酒方

解酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

用白盐搽牙数次，以水嗽之即醒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮酒不醉方
  • 当前页：解酒方
  • 下一页：治狐臭方
<<< 返回本书目录
  1. 解酒毒【方剂主治】
  2. 解酒化毒丹【方剂大全】
  3. 解酒毒【中药主治】
  4. 解酒散火汤【方剂大全】
  5. 解酒【中药主治】
  6. 解酒舒筋散【方剂大全】
  7. 解酒《孙真人海上方》
  8. 解酒仙丹【方剂大全】
  9. 解痉汤加味【方剂大全】
  10. 解救砒霜门主论《疡医大全》
  11. 解痉散瘀汤【方剂大全】
  12. 解菌汤【方剂大全】
  13. 解痉【中药主治】
  14. 解渴【中药主治】
  15. 解精微论篇《黄帝内经·素问》
  16. 解渴百杯丸【方剂大全】
  17. 解精微论《素问悬解》
  18. 解渴饮子【方剂大全】
  19. 解噤丸【方剂大全】
  20. 解苦散【方剂大全】
  21. 解金银铜铁石毒《圣济总录》
  22. 解劳散【方剂大全】
  23. 解金铁等毒方《外台秘要》
  24. 解类伤寒《冯氏锦囊秘录》
  25. 解结丸【方剂大全】
  26. 解类伤寒《松峰说疫》
  27. 解结推引《类经》
  28. 解利伤寒《儒门事亲》
  29. 解结提金散【方剂大全】
  30. 解利伤寒《儒门事亲》
  1. 解酒方《奇方类编》
  2. 解酒《孙真人海上方》
  3. 解救砒霜门主方《疡医大全》
  4. 解痉（镇痉）《中医名词词典》
  5. 解救砒霜门主论《疡医大全》
  6. 解痉《中医词典》
  7. 解菌毒《是斋百一选方》
  8. 解精微论篇《黄帝内经·素问》
  9. 解类伤寒《冯氏锦囊秘录》
  10. 解精微论《素问悬解》
  11. 解类伤寒《松峰说疫》
  12. 解精微论《素问悬解》
  13. 解利伤寒《儒门事亲》
  14. 解金银铜铁石毒《圣济总录》
  15. 解利外感《医学启源》
  16. 解金铁等毒方八首《外台秘要》
  17. 解凉散《明目至宝》
  18. 解结推引《类经》
  19. 解颅《中医名词词典》
  20. 解即痿类《医学纲目》
  21. 解颅《中医词典》
  22. 解鸡骨哽方《回生集》
  23. 解颅《推求师意》
  24. 解肌汤《冯氏锦囊秘录》
  25. 解颅《医学纲目》
  26. 解肌汤《冯氏锦囊秘录》
  27. 解颅《医宗金鉴》
  28. 解肌汤《备急千金要方》
  29. 解颅《幼幼新书》
  30. 解肌升麻汤《备急千金要方》
  31. 解颅《张氏医通》


治狐臭方_《奇方类编》_中医方言_【岐黄之术】

治狐臭方

治狐臭方

  • 上一页
  • 目录
  • 相关
  • 下一页

蜘蛛一个 丝蚶壳大者一个

将蜘蛛放入壳内，阴阳瓦焙干为末，将纱袋盛之，扎成乳头样，先用甘草汤洗净拭干，将药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解酒方
  • 当前页：治狐臭方
  • 下一页：腋臭
<<< 返回本书目录
  1. 治喉症宜分三大纲论《一得集》
  2. 治狐臭诸方《小品方》
  3. 治喉用药变化歌诀《喉舌备要秘旨》
  4. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  5. 治喉要诀《焦氏喉科枕秘》
  6. 治缓疽诸方《小品方》
  7. 治喉痛（喉痹）诸方《小品方》
  8. 治黄胆、黑疸、谷疸诸方《集验方》
  9. 治喉散【方剂大全】
  10. 治黄胆灸刺法《圣济总录》
  11. 治喉秘法《焦氏喉科枕秘》
  12. 治哕灸法《圣济总录》
  13. 治喉口热毒至甚《洪氏集验方》
  14. 治火烧汤泼《洪氏集验方》
  15. 治喉病方《集验方》
  16. 治火药论《古今医统大全》
  17. 治喉痹单方《焦氏喉科枕秘》
  18. 治霍乱灸法《圣济总录》
  19. 治喉闭《洪氏集验方》
  20. 治霍乱吐利上筑腹疼诸方《集验方》
  21. 治喉闭《洪氏集验方》
  22. 治霍乱诸方《小品方》
  23. 治洪烛疮诸方《小品方》
  24. 治霍乱转筋及杂治方《集验方》
  25. 治横产方《集验方》
  26. 治积按国中末法论《叶选医衡》
  27. 治寒食散发动诸方《小品方》
  28. 治积年肺气，九宝散。《苏沈良方》
  29. 治寒热诸疟方《肘后备急方》
  30. 治积热《太平惠民和剂局方》
  1. 治狐臭方《奇方类编》
  2. 治瘊子《是斋百一选方》
  3. 治狐臭诸方《小品方》
  4. 治瘊子《是斋百一选方》
  5. 治狐刺《是斋百一选方》
  6. 治猴子《奇方类编》
  7. 治狐刺《是斋百一选方》
  8. 治喉症宜分三大纲论《一得集》
  9. 治怀胎惯堕之病（胎产须知）《古今医统大全》
  10. 治喉症简易方《奇效简便良方》
  11. 治坏证伤寒《是斋百一选方》
  12. 治喉用药变化歌诀《喉舌备要秘旨》
  13. 治缓疽诸方《小品方》
  14. 治喉要诀《焦氏喉科枕秘》
  15. 治黄病方《奇方类编》
  16. 治喉痛（喉痹）诸方《小品方》
  17. 治黄胆《奇方类编》
  18. 治喉痛《女科证治准绳》
  19. 治黄胆、黑疸、谷疸诸方《集验方》
  20. 治喉四要法《中医词典》
  21. 治黄胆方《急救广生集》
  22. 治喉内骨鲠法《奇方类编》
  23. 治黄胆灸刺法《圣济总录》
  24. 治喉秘法《焦氏喉科枕秘》
  25. 治黄胆面目遍身如金色《儒门事亲》
  26. 治喉口热毒至甚《洪氏集验方》
  27. 治黄胆如金方《回生集》
  28. 治喉病方《集验方》
  29. 治黄胆未退，及小便出血方《是斋百一选方》
  30. 治喉痹单方《焦氏喉科枕秘》
  31. 治黄丁方《中藏经》


腋臭_《奇方类编》_中医方言_【岐黄之术】

腋臭

腋臭

  • 上一页
  • 目录
  • 相关
  • 下一页

自己小便洗一次，米泔水洗一次，自然姜汁每日搽十次，一月之内可以断根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治狐臭方
  • 当前页：腋臭
  • 下一页：汗斑方
<<< 返回本书目录
  1. 腋臭【疾病大全】
  2. 腋臭方《外台秘要》
  3. 腋臭《家庭医学百科-医疗康复篇》
  4. 腋臭散【方剂大全】
  5. 腋部肿块【疾病症状】
  6. 腋疽《医宗金鉴》
  7. 腋部掌心出汗【疾病症状】
  8. 腋漏《古今医统大全》
  9. 腋部《外科心法要诀》
  10. 腋毛变稀少【疾病症状】
  11. 腋部《外科大成》
  12. 腋毛和阴毛脱落【疾病症状】
  13. 腋臂指掌部《疡医大全》
  14. 腋毛毛干上有微小结节【疾病症状】
  15. 腋《证治准绳·杂病》
  16. 腋毛癣菌病【疾病大全】
  17. 腋《经络全书》
  18. 腋气《古今医鉴》
  19. 腋《经络考》
  20. 腋气《卫生易简方》
  21. 液雨水《本草纲目》完整版
  22. 腋气《证治准绳·类方》
  23. 液体平衡失调【疾病症状】
  24. 腋气论《小儿卫生总微论方》
  25. 液体内沉淀试验《免疫学和免疫学检验》
  26. 腋气证《古今医统大全》
  27. 液态维他命和矿物质营养保健品《人体使用手册》
  28. 腋区《人体解剖学》
  29. 液气胸【疾病症状】
  30. 腋痛《普济方·针灸》
  1. 腋臭《奇方类编》
  2. 腋臭《奇效简便良方》
  3. 腋臭方三十七首《外台秘要》
  4. 腋臭《中医词典》
  5. 腋臭秘方《华佗神方》
  6. 腋臭《家庭医学百科-医疗康复篇》
  7. 腋发《证治准绳·疡医》
  8. 腋部《外科大成》
  9. 腋汗《中医词典》
  10. 腋臂指掌部《疡医大全》
  11. 腋积《中医词典》
  12. 腋《证治准绳·杂病》
  13. 腋疽《中医词典》
  14. 腋《经络考》
  15. 腋疽《医宗金鉴》
  16. 腋《中医词典》
  17. 腋疽《外科心法要诀》
  18. 腋《经络全书》
  19. 腋疬《中医词典》
  20. 殗殜《中医词典》
  21. 腋漏《中医词典》
  22. 液雨水《本草撮要》
  23. 腋漏《古今医统大全》
  24. 液雨水《本草分经》
  25. 腋门《中医词典》
  26. 液雨水《本草从新》
  27. 腋内动《中医词典》
  28. 液雨水《饮食须知》
  29. 腋气《中医词典》
  30. 液相核酸分子杂交类型《实用免疫细胞与核酸》
  31. 腋气《证治准绳·类方》


汗斑方_《奇方类编》_中医方言_【岐黄之术】

汗斑方

汗斑方

  • 上一页
  • 目录
  • 相关
  • 下一页

老生姜一块，挖空入陀僧五分，人言（少许）在内，黄泥封固，火 存性，取姜擦之

又方

芋头叶上露，不拘多少，以碗盛。将手重擦数次，破皮愈。

又方

以溺壶垢和生姜汁，抓破搽三次愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腋臭
  • 当前页：汗斑方
  • 下一页：雀斑方
<<< 返回本书目录
  1. 汗斑擦剂【方剂大全】
  2. 汗斑肥皂【方剂大全】
  3. 汗斑《急救广生集》
  4. 汗斑粉【方剂大全】
  5. 汗《周慎斋遗书》
  6. 汗斑门主论《疡医大全》
  7. 汗《止园医话》
  8. 汗斑散【方剂大全】
  9. 汗《证治准绳·幼科》
  10. 汗斑神效方《扁鹊心书》
  11. 汗《张聿青医案》
  12. 汗斑证《古今医统大全》
  13. 汗《张氏医通》
  14. 汗闭现象【疾病症状】
  15. 汗《张氏医通》
  16. 汗病《读医随笔》
  17. 汗《幼科释谜》
  18. 汗病《证治汇补》
  19. 汗《医宗金鉴》
  20. 汗不出《普济方·针灸》
  21. 汗《医学入门》
  22. 汗不出【方剂主治】
  23. 汗《医学纲目》
  24. 汗部《神应经》
  25. 汗《医述》
  26. 汗出《张氏医通》
  27. 汗《医经原旨》
  28. 汗出【方剂主治】
  29. 汗《医碥》
  30. 汗出不止《产鉴》
  1. 汗斑方《奇方类编》
  2. 汗斑《急救广生集》
  3. 汗斑门主方《疡医大全》
  4. 汗《针灸聚英》
  5. 汗斑门主论《疡医大全》
  6. 汗《盘珠集胎产症治》
  7. 汗斑神效方《扁鹊心书》
  8. 汗《外科选要》
  9. 汗斑证《古今医统大全》
  10. 汗《也是山人医案》
  11. 汗瘢《奇效简便良方》
  12. 汗《痘疹心法要诀》
  13. 汗病《证治汇补》
  14. 汗《脉因证治》
  15. 汗病《读医随笔》
  16. 汗《幼科释谜》
  17. 汗不出《普济方·针灸》
  18. 汗《冷庐医话》
  19. 汗不出《针灸资生经》
  20. 汗《周慎斋遗书》
  21. 汗部《神应经》
  22. 汗《医经原旨》
  23. 汗出《张氏医通》
  24. 汗《古今医案按》
  25. 汗出不彻有三义《医述》
  26. 汗《古今医案按》
  27. 汗出不止《产鉴》
  28. 汗《顾松园医镜》
  29. 汗出不治症《医学实在易》
  30. 汗《张聿青医案》
  31. 汗出不治症《医学从众录》


雀斑方_《奇方类编》_中医方言_【岐黄之术】

雀斑方

雀斑方

  • 上一页
  • 目录
  • 相关
  • 下一页

白丁香（即麻雀粪，要直立者）一两 丁香五钱 白果二十粒 白芷五钱 胰子一个

共为末，加酥合油一钱，捣胰子为丸，每日洗面效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗斑方
  • 当前页：雀斑方
  • 下一页：点痣
<<< 返回本书目录
  1. 雀斑【疾病大全】
  2. 雀斑门主论《疡医大全》
  3. 雀斑【疾病症状】
  4. 雀斑汤【方剂大全】
  5. 雀斑《医宗金鉴》
  6. 雀斑丸《外科传薪集》
  7. 雀斑《外科正宗》
  8. 雀斑丸【方剂大全】
  9. 雀斑《家庭医学百科-医疗康复篇》
  10. 雀儿饼《毓麟验方》
  11. 雀【中药大全】
  12. 雀儿药粥《保健药膳》
  13. 雀《本草纲目》图文版
  14. 雀儿药粥【方剂大全】
  15. 雀《本草纲目》完整版
  16. 雀粪涂敷方【方剂大全】
  17. 却痛散【方剂大全】
  18. 雀附丸【方剂大全】
  19. 却谷食气《马王堆简帛》
  20. 雀肝《本草纲目》完整版
  21. 却毒汤【方剂大全】
  22. 雀卵《本草纲目》完整版
  23. 却病延年一十六句之术《痰火点雪》
  24. 雀卵《本草新编》
  25. 却病十要《寿世青编》
  26. 雀卵【中药大全】
  27. 却病十法《养生秘旨》
  28. 雀麦《本草纲目》完整版
  29. 却病十法《冯氏锦囊秘录》
  30. 雀麦《本草纲目》图文版
  1. 雀斑方《奇方类编》
  2. 雀斑《外科正宗》
  3. 雀斑门主方《疡医大全》
  4. 雀斑《外科大成》
  5. 雀斑门主论《疡医大全》
  6. 雀斑《外科心法要诀》
  7. 雀斑丸《外科传薪集》
  8. 雀斑《医宗金鉴》
  9. 雀儿饼《毓麟验方》
  10. 雀斑《中医词典》
  11. 雀儿药粥《保健药膳》
  12. 雀斑《家庭医学百科-医疗康复篇》
  13. 雀候《诸病源候论》
  14. 雀（并）卵《得配本草》
  15. 雀卵《雷公炮制药性解》
  16. 雀《药性切用》
  17. 雀卵《千金翼方》
  18. 雀《本草撮要》
  19. 雀卵《玉楸药解》
  20. 雀《本草分经》
  21. 雀卵《本草经集注》
  22. 雀《本草从新》
  23. 雀卵《新修本草》
  24. 雀《食疗本草》
  25. 雀卵《本草衍义》
  26. 雀《本草纲目》
  27. 雀卵《本草蒙筌》
  28. 却妄《丹台玉案》
  29. 雀卵《冯氏锦囊秘录》
  30. 却暑调元法《时病论歌括新编》
  31. 雀卵《证类本草》


点痣_《奇方类编》_中医方言_【岐黄之术】

点痣

点痣

  • 上一页
  • 目录
  • 相关
  • 下一页

皮硝 胆矾 五倍子各五钱

煎浓汤，笔蘸点自落。

又方

赘瘤、息肉、脚上鸡眼皆治

桑白皮灰一升 风化锻石一升

用鲜铁脚、威灵仙量着煎浓汤淋二灰，取汁再熬作稠膏，瓷罐贮之，点患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀斑方
  • 当前页：点痣
  • 下一页：鸡眼
<<< 返回本书目录
  1. 点翳散【方剂大全】
  2. 点痣法《疯门全书》
  3. 点药诸方《银海指南》
  4. 点状出血【疾病症状】
  5. 点药药性《异授眼科》
  6. 点状痤疮【疾病症状】
  7. 点药神效膏【方剂大全】
  8. 点状痤疮【疾病症状】
  9. 点药法《异授眼科》
  10. 点状骨骺发育异常【疾病大全】
  11. 点药【方剂大全】
  12. 点状内层脉络膜病变【疾病大全】
  13. 点眼猪胆膏【方剂大全】
  14. 碘过敏试验《基础护理学》
  15. 点眼朱砂煎【方剂大全】
  16. 碘甲亢【疾病症状】
  17. 点眼止泪散【方剂大全】
  18. 碘缺乏病《预防医学》
  19. 点眼真珠散【方剂大全】
  20. 碘缺乏病与碘过多病《临床营养学》
  21. 点眼真珠煎【方剂大全】
  22. 碘源性甲亢【疾病大全】
  23. 点眼玉屑散【方剂大全】
  24. 电灯花【中药大全】
  25. 点眼药诀《秘传眼科龙木论》
  26. 电光夜照《目经大成》
  27. 点眼药【方剂大全】
  28. 电化学分析技术的应用《临床生物化学》
  29. 点眼盐绿膏【方剂大全】
  30. 电话呼救须知《家庭医学百科-自救互救篇》
  1. 点痣《奇方类编》
  2. 点药诸方《银海指南》
  3. 点痣法《疯门全书》
  4. 点药药性《异授眼科》
  5. 碘《生物化学与分子生物学》
  6. 点药法《异授眼科》
  7. 碘《预防医学》
  8. 点药《证治准绳·疡医》
  9. 碘苷《药理学》
  10. 点药《中医词典》
  11. 碘过多病《临床营养学》
  12. 点眼翳《奇方类编》
  13. 碘过敏试验《基础护理学》
  14. 点眼药诀《秘传眼科龙木论》
  15. 碘及碘化物《药理学》
  16. 点眼药法《中医词典》
  17. 碘解磷定《药理学》
  18. 点眼药《审视瑶函》
  19. 碘量法《医用化学》
  20. 点眼药《古今医统大全》
  21. 碘缺乏病《预防医学》
  22. 点眼熊胆膏《苏沈良方》
  23. 碘在人体内的含量《临床营养学》
  24. 点眼神膏《明目至宝》
  25. 电磁波与射线《医学微生物学》
  26. 点眼法《眼科阐微》
  27. 电光夜照《中医词典》
  28. 点眼《中医词典》
  29. 电光夜照《目经大成》
  30. 点眼《中医名词词典》
  31. 电化学发光免疫测定《免疫学和免疫学检验》


鸡眼_《奇方类编》_中医方言_【岐黄之术】

鸡眼

鸡眼

  • 上一页
  • 目录
  • 相关
  • 下一页

荸荠一个 荞面一钱

捣贴一昼夜除根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点痣
  • 当前页：鸡眼
  • 下一页：玉肌散
<<< 返回本书目录
  1. 鸡眼【疾病大全】
  2. 鸡眼草【中药大全】
  3. 鸡眼【疾病症状】
  4. 鸡眼膏【方剂大全】
  5. 鸡血涂方【方剂大全】
  6. 鸡眼门主论《疡医大全》
  7. 鸡血藤汤【方剂大全】
  8. 鸡腰膏【方剂大全】
  9. 鸡血藤祛风活络贴药方【方剂大全】
  10. 鸡腰果【中药大全】
  11. 鸡血藤膏【方剂大全】
  12. 鸡油菌【中药大全】
  13. 鸡血藤煲鸡蛋【方剂大全】
  14. 鸡掌七【中药大全】
  15. 鸡血藤【中药大全】
  16. 鸡爪参【中药大全】
  17. 鸡血散【方剂大全】
  18. 鸡爪草【中药大全】
  19. 鸡血七【中药大全】
  20. 鸡爪风【中药大全】
  21. 鸡血莲【中药大全】
  22. 鸡爪花【中药大全】
  23. 鸡血李【中药大全】
  24. 鸡爪竻【中药大全】
  25. 鸡血方【方剂大全】
  26. 鸡爪簕【中药大全】
  27. 鸡血【中药大全】
  28. 鸡爪七【中药大全】
  29. 鸡血《本草纲目》完整版
  30. 鸡爪槭【中药大全】
  1. 鸡眼《奇方类编》
  2. 鸡眼《中医名词词典》
  3. 鸡眼草《中药学》
  4. 鸡血藤茶《茶饮保健》
  5. 鸡眼门主方《疡医大全》
  6. 鸡血藤《中药学》
  7. 鸡眼门主论《疡医大全》
  8. 鸡胸症《医门补要》
  9. 鸡眼秘方《华佗神方》
  10. 鸡胸痰《中医词典》
  11. 鸡眼疼痛《女科切要》
  12. 鸡胸龟背《马培之医案》
  13. 鸡疫秘方《华佗神方》
  14. 鸡胸《中医词典》
  15. 鸡爪风《解围元薮》
  16. 鸡胸《中医名词词典》
  17. 鸡爪风秘方《华佗神方》
  18. 鸡心痔《中医词典》
  19. 鸡胗粉粥《保健药膳》
  20. 鸡心蛾《中医词典》
  21. 鸡肫皮《本草分经》
  22. 鸡项草《证类本草》
  23. 鸡肫皮《本草分经》
  24. 鸡痫《中医词典》
  25. 鸡子《雷公炮炙论》
  26. 鸡翁藤《证类本草》
  27. 鸡子《饮膳正要》
  28. 鸡尾参《滇南本草》
  29. 鸡子《医学入门》
  30. 鸡头子（芡实）〈寒〉《食疗本草》
  31. 鸡子《顾松园医镜》


玉肌散_《奇方类编》_中医方言_【岐黄之术】

玉肌散

玉肌散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切风湿、雀斑、酒刺、白屑风、皮肤作痒。

绿豆粉半斤 滑石一两 白芷一两 白附子五钱

共为末。每日数匙，早晚洗患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡眼
  • 当前页：玉肌散
  • 下一页：玉容丸
<<< 返回本书目录
  1. 玉机真脏论篇《疡医大全》
  2. 玉肌散【方剂大全】
  3. 玉机真脏论篇《冯氏锦囊秘录》
  4. 玉井水《本草纲目》完整版
  5. 玉机真脏论《素问悬解》
  6. 玉井水《证类本草》
  7. 玉机真藏论篇《黄帝内经·素问》
  8. 玉兰花《滇南本草》
  9. 玉机微义针灸证治《针灸聚英》
  10. 玉兰花【中药大全】
  11. 玉黄膏【方剂大全】
  12. 玉帘【中药大全】
  13. 玉华散【方剂大全】
  14. 玉铃花【中药大全】
  15. 玉华煎【方剂大全】
  16. 玉龙鞭【中药大全】
  17. 玉华白丹【方剂大全】
  18. 玉龙赋《古今医统大全》
  19. 玉壶丸【方剂大全】
  20. 玉龙赋《类经图翼》
  21. 玉红膏【方剂大全】
  22. 玉龙赋《针灸聚英》
  23. 玉函金锁赋《冯氏锦囊秘录》
  24. 玉龙赋（聚英）《针灸大成》
  25. 玉关丸【方剂大全】
  26. 玉龙膏【方剂大全】
  27. 玉关不闭《古今医案按》
  28. 玉龙歌（杨氏注解）《针灸大成》
  29. 玉芙蓉【中药大全】
  30. 玉露散【方剂大全】
  1. 玉肌散《奇方类编》
  2. 玉肌散《急救广生集》
  3. 玉茎《中医词典》
  4. 玉肌还少散《是斋百一选方》
  5. 玉茎强中《奇方类编》
  6. 玉机真脏论篇《疡医大全》
  7. 玉茎长肿《古今医统大全》
  8. 玉机真脏论篇《冯氏锦囊秘录》
  9. 玉井泉《药性切用》
  10. 玉机真脏论《素问悬解》
  11. 玉井散《儒门事亲》
  12. 玉机真脏论《素问悬解》
  13. 玉井水《证类本草》
  14. 玉机真藏论篇《黄帝内经·素问》
  15. 玉井水《本草从新》
  16. 玉环俞《中医词典》
  17. 玉井水《本草分经》
  18. 玉华白丹《太平惠民和剂局方》
  19. 玉井水《本草撮要》
  20. 玉华白丹《冯氏锦囊秘录》
  21. 玉兰花《滇南本草》
  22. 玉户《中医词典》
  23. 玉兰花茶《茶饮保健》
  24. 玉斛润咽茶《茶饮保健》
  25. 玉粒分经《中医词典》
  26. 玉壶丸《是斋百一选方》
  27. 玉梁骨《中医词典》
  28. 玉红膏《目经大成》
  29. 玉梁骨《正骨心法要旨》
  30. 玉衡《中医词典》
  31. 玉梁骨《医宗金鉴》


玉容丸_《奇方类编》_中医方言_【岐黄之术】

玉容丸

玉容丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治男、妇雀斑酒刺，皮肤粗糙，并用此洗。

甘松 山柰 细辛 白芷 白芨 白蔹 防风 荆芥 僵蚕 山栀 本 天麻 羌活 独活 陀僧 枯矾 檀香 川椒 菊花各一钱 红枣肉七个

以上共为细末，用肥皂去核一斤，捶作丸。秋冬加生蜜五钱，早晚洗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉肌散
  • 当前页：玉容丸
  • 下一页：上好香茶饼
<<< 返回本书目录
  1. 玉容散【方剂大全】
  2. 玉乳丹【方剂大全】
  3. 玉容散《毓麟验方》
  4. 玉山芎穷【中药大全】
  5. 玉容肥皂丸《毓麟验方》
  6. 玉珊瑚根【中药大全】
  7. 玉容肥皂【方剂大全】
  8. 玉石《神农本草经》
  9. 玉仁膏《外科传薪集》
  10. 玉石《神农本草经》
  11. 玉泉丸【方剂大全】
  12. 玉石《神农本草经》
  13. 玉泉散【方剂大全】
  14. 玉石部《海药本草》
  15. 玉泉《证类本草》
  16. 玉石部《秘传眼科龙木论》
  17. 玉屏桂枝汤【方剂大全】
  18. 玉石部《普济方·针灸》
  19. 玉屏风散方义解《研经言》
  20. 玉石部《汤液本草》
  21. 玉屏风散【方剂大全】
  22. 玉石部《幼幼新书》
  23. 玉屏风口服液【方剂大全】
  24. 玉石部《珍珠囊补遗药性赋》
  25. 玉屏苍耳汤【方剂大全】
  26. 玉石部上品《千金翼方》
  27. 玉盘散【方剂大全】
  28. 玉石部下品《千金翼方》
  29. 玉女煎证《临证实验录》
  30. 玉石部中品《千金翼方》
  1. 玉容丸《奇方类编》
  2. 玉容丸《急救广生集》
  3. 玉容香粉《女科切要》
  4. 玉容散《毓麟验方》
  5. 玉蕊丹《是斋百一选方》
  6. 玉容散《冯氏锦囊秘录》
  7. 玉散《仁术便览》
  8. 玉容肥皂丸《毓麟验方》
  9. 玉山韩光方《备急千金要方》
  10. 玉容肥皂丸《冯氏锦囊秘录》
  11. 玉石部《幼幼新书》
  12. 玉容肥皂《女科切要》
  13. 玉石部《普济方·针灸》
  14. 玉容茶《茶饮保健》
  15. 玉石部《秘传眼科龙木论》
  16. 玉仁膏《外科传薪集》
  17. 玉石部《珍珠囊补遗药性赋》
  18. 玉泉丸《冯氏锦囊秘录》
  19. 玉石部上品《千金翼方》
  20. 玉泉水《饮膳正要》
  21. 玉石部下品《千金翼方》
  22. 玉泉《名医别录》
  23. 玉石部中品《千金翼方》
  24. 玉泉《增广和剂局方药性总论》
  25. 玉石类《普济方·针灸》
  26. 玉泉《证类本草》
  27. 玉石上部《备急千金要方》
  28. 玉泉《医学入门》
  29. 玉石上部《新修本草》
  30. 玉泉《本草衍义》
  31. 玉石上部《证类本草》


上好香茶饼_《奇方类编》_中医方言_【岐黄之术】

上好香茶饼

上好香茶饼

  • 上一页
  • 目录
  • 相关
  • 下一页

檀香一两 诃子皮一两 儿茶一两 硼砂一两 沉香一钱 南薄荷叶一两 甘松一两 乌梅肉五钱 冰片少许

共为末，甘草一斤，熬膏为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉容丸
  • 当前页：上好香茶饼
  • 下一页：衣香方
<<< 返回本书目录
  1. 上行性皮肤麻木【疾病症状】
  2. 上合药分剂料理法则《证类本草》
  3. 上海甲方【方剂大全】
  4. 上颌窦癌【疾病大全】
  5. 上古之人春秋百岁今时之人半百而衰《类经》
  6. 上颌窦癌（carcinoma of the maxillary sinus）《耳鼻咽喉外科学》
  7. 上古天真论眼科《明目至宝》
  8. 上颌窦恶性肿瘤【疾病大全】
  9. 上古天真论篇《疡医大全》
  10. 上颌窦后鼻孔息肉【疾病大全】
  11. 上古天真论篇《黄帝内经·素问》
  12. 上颌窦炎《临床激光治疗学》
  13. 上古天真论篇《冯氏锦囊秘录》
  14. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  15. 上古天真论《素问悬解》
  16. 上颌后缩【疾病大全】
  17. 上古时期《中医养生学》
  18. 上颌前突【疾病大全】
  19. 上古圣人之教下《类经》
  20. 上呼吸道感染《家庭医学百科-医疗康复篇》
  21. 上巩膜静脉压升高所致青光眼【疾病大全】
  22. 上呼吸道感染《赵绍琴临证验案精选》
  23. 上攻眼目【方剂主治】
  24. 上呼吸道感染《赵绍琴临证验案精选》
  25. 上攻下注【方剂主治】
  26. 上呼吸道感染【中药主治】
  27. 上工下工治病《针灸素难要旨》
  28. 上呼吸道感染 二《赵绍琴临证验案精选》
  29. 上膈下膈虫痈之刺《类经》
  30. 上呼吸道感染 三《赵绍琴临证验案精选》
  1. 上好香茶饼《奇方类编》
  2. 上寒下热《中医词典》
  3. 上合谷《手穴手纹诊治》
  4. 上寒下热《中医名词词典》
  5. 上合药分剂料理法则《证类本草》
  6. 上含《中医词典》
  7. 上颌动脉《人体解剖学》
  8. 上管《中医词典》
  9. 上颌窦癌《耳鼻咽喉外科学》
  10. 上官翼《中医词典》
  11. 上颌窦恶性肿瘤《中西医结合耳鼻喉科》
  12. 上官均（1038-1115年）《中医词典》
  13. 上颌窦骨折《中西医结合耳鼻喉科》
  14. 上官桂《药性切用》
  15. 上颌窦炎《临床激光治疗学》
  16. 上关《针灸学》
  17. 上颌窦炎《中西医结合耳鼻喉科》
  18. 上关《中医词典》
  19. 上颌窦粘液腺囊肿《中西医结合耳鼻喉科》
  20. 上古之人春秋百岁今时之人半百而衰《类经》
  21. 上颌骨《人体解剖学》
  22. 上古天真论眼科《明目至宝》
  23. 上颌骨《口腔科学》
  24. 上古天真论篇《疡医大全》
  25. 上颌骨骨髓炎《中西医结合耳鼻喉科》
  26. 上古天真论篇《冯氏锦囊秘录》
  27. 上颌骨骨折《急诊医学》
  28. 上古天真论篇《黄帝内经·素问》
  29. 上颌骨纤维组织异常增殖症《临床激光治疗学》
  30. 上古天真论《素问悬解》
  31. 上颌神经《人体解剖学》


衣香方_《奇方类编》_中医方言_【岐黄之术】

衣香方

衣香方

  • 上一页
  • 目录
  • 相关
  • 下一页

零零香五钱 甘松五钱 白檀五钱 木香一钱 麝香一分 冰片一分

共为细末，袋装，置衣箱内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上好香茶饼
  • 当前页：衣香方
  • 下一页：留宿火法
<<< 返回本书目录
  1. 衣干香方《外台秘要》
  2. 衣鱼《本草纲目》完整版
  3. 衣服类《古今医统大全》
  4. 衣鱼《本草崇原》
  5. 衣带《本草纲目》完整版
  6. 衣鱼《证类本草》
  7. 伊藤痣【疾病大全】
  8. 衣鱼《本草纲目》图文版
  9. 伊祁丸【方剂大全】
  10. 衣鱼【中药大全】
  11. 伊公问旨《四圣悬枢》
  12. 衣原体肺炎【疾病大全】
  13. 伊公四问《四圣悬枢》
  14. 衣原体感染症【疾病大全】
  15. 伊芳尹汤液论例《阴证略例》
  16. 衣原体淋巴肉芽肿【疾病大全】
  17. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  18. 衣原体尿路感染【疾病大全】
  19. 伊芳火丹《幼幼新书》
  20. 衣原体性结膜炎《西医眼科学》
  21. 伊贝母【中药大全】
  22. 衣着-养生余录（上）《古今医统大全》
  23. 一醉膏《扁鹊心书》
  24. 衣中白鱼《药征续编》
  25. 一醉不老丹【方剂大全】
  26. 医案《育婴家秘》
  27. 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  28. 医案《重楼玉钥续编》
  29. 一字散【方剂大全】
  30. 医案《脉症治方》
  1. 衣香方《奇方类编》
  2. 衣香方《备急千金要方》
  3. 衣鱼《神农本草经》
  4. 衣睡梦多《医林改错》
  5. 衣鱼《本草纲目》
  6. 衣干香方五首《外台秘要》
  7. 衣鱼《千金翼方》
  8. 衣服类《古今医统大全》
  9. 衣鱼《本草经集注》
  10. 伊尹《中医词典》
  11. 衣鱼《新修本草》
  12. 伊文氏蓝（Evans blue）衬染法《实用免疫细胞与核酸》
  13. 衣鱼《本草衍义》
  14. 伊精阿《中医词典》
  15. 衣鱼《医学入门》
  16. 伊公问旨《四圣悬枢》
  17. 衣鱼《证类本草》
  18. 伊公四问《四圣悬枢》
  19. 衣鱼《本经逢原》
  20. 伊芳尹汤液论例《阴证略例》
  21. 衣鱼《本草崇原》
  22. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  23. 衣鱼《名医别录》
  24. 伊芳祁丸《博济方》
  25. 衣原体感染症《基因诊断与性传播疾病》
  26. 伊芳火丹候《诸病源候论》
  27. 衣着（养生余录 上）《古今医统大全》
  28. 伊芳火丹《幼幼新书》
  29. 衣中白鱼《吴普本草》
  30. 伊贝母《中药炮制》
  31. 衣中白鱼《药征续编》


留宿火法_《奇方类编》_中医方言_【岐黄之术】

留宿火法

留宿火法

  • 上一页
  • 目录
  • 相关
  • 下一页

胡桃一个，烧半红，用热灰埋之，二、五日可不灭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衣香方
  • 当前页：留宿火法
  • 下一页：耐点烛法
<<< 返回本书目录
  1. 留线汤【方剂大全】
  2. 留饮《伤寒标本心法类萃》
  3. 留师蜜【中药大全】
  4. 留饮《圣济总录》
  5. 留兰香【中药大全】
  6. 留饮方《外台秘要》
  7. 留齿散【方剂大全】
  8. 留饮宿食《圣济总录》
  9. 刘叙《脉诀汇辨》
  10. 留饮宿食方《外台秘要》
  11. 刘序《仲景伤寒补亡论》
  12. 留针法《中医刺灸》
  13. 刘序《医林改错》
  14. 流鼻涕【疾病症状】
  15. 刘序《灸法秘传》
  16. 流鼻血【疾病症状】
  17. 刘序《程杏轩医案》
  18. 流产《百病自测》
  19. 刘姓子泄泻危症治验《一得集》
  20. 流产《妇产科学》
  21. 刘松亭患疟转痢治效《仿寓意草》
  22. 流产《家庭医学百科-医疗康复篇》
  23. 刘守真疮论《外科精义》
  24. 流产《家庭医学百科-自救互救篇》
  25. 刘氏毒镖膏【方剂大全】
  26. 流产【疾病症状】
  27. 刘氏跌打损伤膏【方剂大全】
  28. 流产【疾病大全】
  29. 刘奇奴汤【方剂大全】
  30. 流产后满闷《医学衷中参西录》
  1. 留宿火法《奇方类编》
  2. 留瘦不移《中医词典》
  3. 留血《中医词典》
  4. 留师蜜《证类本草》
  5. 留饮《中医名词词典》
  6. 留气法《中医词典》
  7. 留饮《圣济总录》
  8. 留满否塞《中医词典》
  9. 留饮《中医词典》
  10. 留军待《证类本草》
  11. 留饮《伤寒标本心法类萃》
  12. 留火丹候《诸病源候论》
  13. 留饮《儒门事亲》
  14. 留罐法《中医词典》
  15. 留饮《症因脉治》
  16. 留痹《中医词典》
  17. 留饮《校注医醇剩义》
  18. 留《中医词典》
  19. 留饮方二首《外台秘要》
  20. 刘遵道《中医词典》
  21. 留饮候《诸病源候论》
  22. 刘钟衡《中医词典》
  23. 留饮咳《中医词典》
  24. 刘正宇《中医词典》
  25. 留饮宿食《圣济总录》
  26. 刘云博《中医词典》
  27. 留饮宿食方七首《外台秘要》
  28. 刘元宾《中医词典》
  29. 留饮宿食候《诸病源候论》
  30. 刘渊然《中医词典》
  31. 留者攻之《中医名词词典》


耐点烛法_《奇方类编》_中医方言_【岐黄之术】

耐点烛法

耐点烛法

  • 上一页
  • 目录
  • 相关
  • 下一页

黄蜡一斤 松香一斤 槐花一斤（为末） 浮石四两（为末）

同一处熔化，用灯心烧烛，一昼夜止点一寸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：留宿火法
  • 当前页：耐点烛法
  • 下一页：养容方
<<< 返回本书目录
  1. 柰（频婆）《本草纲目》完整版
  2. 耐冬果【中药大全】
  3. 柰《证类本草》
  4. 耐热力降低【疾病症状】
  5. 奈瑟卡他球菌肺炎【疾病大全】
  6. 耐痛《针灸素难要旨》
  7. 奶椎【中药大全】
  8. 耐痛耐毒强弱不同《类经》
  9. 奶汁树【中药大全】
  10. 男病（疾病一）《妇人规》
  11. 奶油芦笋《保健药膳》
  12. 男病（疾病一）《宜麟策》
  13. 奶癣疮门主论《疡医大全》
  14. 男妇缓风香港脚门主论《疡医大全》
  15. 奶癣【疾病大全】
  16. 男妇伤寒温病舌黑异治《伤寒补例》
  17. 奶癣《外科正宗》
  18. 男化育丹【方剂大全】
  19. 奶麻子《冯氏锦囊秘录》
  20. 男假两性畸形【疾病大全】
  21. 奶麻【疾病大全】
  22. 男科外伤【疾病大全】
  23. 奶浆藤《滇南本草》
  24. 男女辨《济生集》
  25. 奶浆木【中药大全】
  26. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  27. 奶浆果【中药大全】
  28. 男女尺脉异论《三指禅》
  29. 奶浆柴胡【中药大全】
  30. 男女反脉《察病指南》
  1. 耐点烛法《奇方类编》
  2. 柰子《医学入门》
  3. 耐受性《默克家庭诊疗手册》
  4. 柰子《饮食须知》
  5. 耐痛《针灸素难要旨》
  6. 柰《名医别录》
  7. 耐痛耐毒强弱不同《类经》
  8. 柰《本经逢原》
  9. 耐药性产生机制《药理学》
  10. 柰《证类本草》
  11. 萘《医用化学》
  12. 柰《新修本草》
  13. 男病（疾病一）《宜麟策》
  14. 柰《千金翼方》
  15. 男病（疾病一）《妇人规》
  16. 奈子《饮膳正要》
  17. 男妇缓风香港脚门主论《疡医大全》
  18. 奈瑟球菌感染《默克家庭诊疗手册》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 奈多罗米《药理学》
  21. 男妇香港脚门主方《疡医大全》
  22. 奈《食疗本草》
  23. 男妇阴蚀《急救广生集》
  24. 奶疹子《中医词典》
  25. 男妇忧恚呕血《奇效简便良方》
  26. 奶疹子《中医词典》
  27. 男候四至　女候五征《古代房中术》
  28. 奶油芦笋《保健药膳》
  29. 男女八段补泻二百十七法《针灸神书》
  30. 奶癣疮门主论《疡医大全》
  31. 男女百节疼痛一百二十九法《针灸神书》


养容方_《奇方类编》_中医方言_【岐黄之术】

养容方

养容方

  • 上一页
  • 目录
  • 相关
  • 下一页

白菊花一两 梨汁半碗 白果一两 白蜜一两 人乳半盅 白酒酿半蛊

先将白菊花、梨汁以好酒煎浓汁，再将白果捣烂，并蜜乳研在一处，卧时搽面上，次早洗之，颜如童子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耐点烛法
  • 当前页：养容方
  • 下一页：避五方兵贼盗方
<<< 返回本书目录
  1. 养荣壮肾汤【方剂大全】
  2. 养身论《叶选医衡》
  3. 养荣汤【方剂大全】
  4. 养身养心论说《达摩洗髓易筋经》
  5. 养荣承气汤【方剂大全】
  6. 养神酒【方剂大全】
  7. 养气汤【方剂大全】
  8. 养神气门《养生导引秘籍》
  9. 养气丹【方剂大全】
  10. 养神气铭《寿世青编》
  11. 养气《养生导引秘籍》
  12. 养神丸【方剂大全】
  13. 养脾圆【方剂大全】
  14. 养肾说《寿世青编》
  15. 养脾丸【方剂大全】
  16. 养生《素问悬解》
  17. 养脾说《寿世青编》
  18. 养生《养生导引秘籍》
  19. 养脾肥儿丸【方剂大全】
  20. 养生《医述》
  21. 养目汤【方剂大全】
  22. 养生《中医基础理论》
  23. 养老穴【上肢外侧穴位】
  24. 养生避忌《饮膳正要》
  25. 养老新书钞《古今医统大全》
  26. 养生方《马王堆简帛》
  27. 养老食疗《千金翼方》
  28. 养生肤语《养生导引秘籍》
  29. 养老论《格致余论》
  30. 养生化滞汤方《宁坤秘籍》
  1. 养容方《奇方类编》
  2. 养荣益卫补心清肺育脾和肝滋肾膏子丸方《冯氏锦囊秘录》
  3. 养身论《叶选医衡》
  4. 养荣汤倍肉桂方《临症验舌法》
  5. 养身养心论《达摩洗髓易筋经》
  6. 养荣汤《三因极一病证方论》
  7. 养神气门《养生导引秘籍》
  8. 养荣汤《冯氏锦囊秘录》
  9. 养神气铭《寿世青编》
  10. 养气汤《是斋百一选方》
  11. 养神汤《仁术便览》
  12. 养气口诀《女丹合编选注》
  13. 养肾散《太平惠民和剂局方》
  14. 养气丹《太平惠民和剂局方》
  15. 养肾散《是斋百一选方》
  16. 养气《养生导引秘籍》
  17. 养肾散《是斋百一选方》
  18. 养婆汤《是斋百一选方》
  19. 养肾说《寿世青编》
  20. 养脾丸《万氏秘传片玉心书》
  21. 养生《中医词典》
  22. 养脾丸《儒门事亲》
  23. 养生《中医基础理论》
  24. 养脾丸《太平惠民和剂局方》
  25. 养生《医述》
  26. 养脾丸《冯氏锦囊秘录》
  27. 养生《养生导引秘籍》
  28. 养脾说《寿世青编》
  29. 养生避忌《饮膳正要》
  30. 养老新书钞《古今医统大全》
  31. 养生法《玉房秘诀》


避五方兵贼盗方_《奇方类编》_中医方言_【岐黄之术】

避五方兵贼盗方

避五方兵贼盗方

  • 上一页
  • 目录
  • 相关
  • 下一页

萤火虫一两 鬼箭羽一两 蒺藜一两 雄黄二两 雌黄二两 羚羊角（存性）一两五钱 矾石（火烧）二两 铁锤柄入铁处烧焦一两五钱

以上俱为末，以丹雄鸡冠、鸡子黄各一付和捣千下，加杏仁。作三角绛囊盛五丸，带左臂上，从军系腰中，居家挂户上，能避盗贼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养容方
  • 当前页：避五方兵贼盗方
  • 下一页：出箭头
<<< 返回本书目录
  1. 避瘟丸【方剂大全】
  2. 避邪丹【方剂大全】
  3. 避瘟杀鬼丸【方剂大全】
  4. 避疫法《时方妙用》
  5. 避瘟散【方剂大全】
  6. 避疫汤【方剂大全】
  7. 避瘟明目清上散【方剂大全】
  8. 避疫香粉【方剂大全】
  9. 避瘟方《松峰说疫》
  10. 避孕《女科宝鉴》
  11. 避瘟丹【方剂大全】
  12. 避孕《中医妇科学》
  13. 避人神论《古今医统大全》
  14. 避孕后闭经综合征【疾病大全】
  15. 避人神等法《普济方·针灸》
  16. 避孕失败后的补救措施──人工流产术《妇产科学》
  17. 避人神等《针灸资生经》
  18. 避孕药《药理学》
  19. 避人神《针灸聚英》
  20. 避孕也与免疫有关《免疫与健康》
  21. 避热术【方剂大全】
  22. 髀《经络全书》
  23. 避岚气方【方剂大全】
  24. 髀关穴【胸部腹部穴位】
  25. 避忌法《三因极一病证方论》
  26. 髀关穴【下肢外侧穴位】
  27. 避火丹【方剂大全】
  28. 髀疾《黄帝内经太素》
  29. 避秽香【方剂大全】
  30. 髀枢《经络全书》
  1. 避五方兵贼盗方《奇方类编》
  2. 避瘟方《松峰说疫》
  3. 避疫法《时方妙用》
  4. 避瘟丹秘方（华佗避瘟丹）《华佗神方》
  5. 避疫酒秘方（华佗避疫酒）《华佗神方》
  6. 避瘟丹《奇方类编》
  7. 避孕《默克家庭诊疗手册》
  8. 避瘟丹《奇方类编》
  9. 避孕《中医妇科学》
  10. 避瘟《奇效简便良方》
  11. 避孕和青少年怀孕《默克家庭诊疗手册》
  12. 避人神论《古今医统大全》
  13. 避孕失败后的补救措施──人工流产术《妇产科学》
  14. 避人神等法《普济方·针灸》
  15. 避孕套（阴茎套）《妇产科学》
  16. 避人神等《针灸资生经》
  17. 避孕细菌耐药性的措施《药理学》
  18. 避人神《针灸聚英》
  19. 避孕药《医院药学》
  20. 避年《中医词典》
  21. 避孕药《药理学》
  22. 避免外伤《中医儿科学》
  23. 避孕药埋植剂《默克家庭诊疗手册》
  24. 避免使用伤害性语言《医学心理学》
  25. 避孕也与免疫有关《免疫与健康》
  26. 避经《中医词典》
  27. 避孕针剂《默克家庭诊疗手册》
  28. 避忌法《三因极一病证方论》
  29. 嬖子小儿注车船候《诸病源候论》
  30. 避蛊毒《急救便方》
  31. 髀《中医名词词典》


出箭头_《奇方类编》_中医方言_【岐黄之术】

出箭头

出箭头

  • 上一页
  • 目录
  • 相关
  • 下一页

蜣螂三个，捣烂入巴豆四粒，再捣如泥，敷伤处。先定痛，后作痒至骨，少刻簇出，以生肌散贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：避五方兵贼盗方
  • 当前页：出箭头
  • 下一页：生肌散
<<< 返回本书目录
  1. 出汗异常【疾病症状】
  2. 出井入合《针灸素难要旨》
  3. 出汗减少【疾病症状】
  4. 出冷汗【疾病症状】
  5. 出汗【中药主治】
  6. 出论因痘而施治法《冯氏锦囊秘录》
  7. 出汗《幼科铁镜》
  8. 出毛丸【方剂大全】
  9. 出汗《医学见能》
  10. 出没隐见《四圣悬枢》
  11. 出汗《血证论》
  12. 出奇制病论《医学源流论》
  13. 出汗《普济方·针灸》
  14. 出山虎【中药大全】
  15. 出痘形证《医宗金鉴》
  16. 出生后“四凹征”【疾病症状】
  17. 出痘形证《痘疹心法要诀》
  18. 出生后即有持续青紫【疾病症状】
  19. 出痘后细疮如疥难愈论《疡医大全》
  20. 出生年大运与疾病《手掌与疾病》
  21. 出痘发搐《明医杂着》
  22. 出生缺陷《默克家庭诊疗手册》
  23. 出虫丸【方剂大全】
  24. 出生时小头【疾病症状】
  25. 出虫芦荟散【方剂大全】
  26. 出声散【方剂大全】
  27. 出虫膏【方剂大全】
  28. 出声消肺散【方剂大全】
  29. 出产择地土《本草蒙筌》
  30. 出现毒性颗粒【疾病症状】
  1. 出箭头《奇方类编》
  2. 出黄如糜《中医词典》
  3. 出井入合《针灸素难要旨》
  4. 出汗时间辨病《常见病自测》
  5. 出论因痘而施治法《冯氏锦囊秘录》
  6. 出汗良法《寿世保元》
  7. 出没隐见《四圣悬枢》
  8. 出汗部位辨病《常见病自测》
  9. 出奇制病论《医学源流论》
  10. 出汗《幼科铁镜》
  11. 出气臭《医林改错》
  12. 出汗《医学见能》
  13. 出生年大运与疾病《手掌与疾病》
  14. 出汗《血证论》
  15. 出生前治疗《医学遗传学基础》
  16. 出汗《普济方·针灸》
  17. 出生缺陷《默克家庭诊疗手册》
  18. 出汗《傅青主女科》
  19. 出形紫黑《中医词典》
  20. 出汗《傅青主男科》
  21. 出血《常见中老年疾病防治》
  22. 出汗《千金翼方》
  23. 出血《常见病自测》
  24. 出国人员的免疫接种《默克家庭诊疗手册》
  25. 出血《证治准绳·疡医》
  26. 出儿《饮膳正要》
  27. 出血《证治准绳·疡医》
  28. 出痘治法《寿世保元》
  29. 出血《中医内科学》
  30. 出痘疹屡验绝妙《寿世保元》
  31. 出血《伤科汇纂》


生肌散_《奇方类编》_中医方言_【岐黄之术】

生肌散

生肌散

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香 没药各一钱 血竭 儿茶各五分 龙骨五分 象皮少许 珍珠一钱 飞过熟石膏一两

共为末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出箭头
  • 当前页：生肌散
  • 下一页：治刀口疮
<<< 返回本书目录
  1. 生肌散《外科传薪集》
  2. 生肌散【方剂大全】
  3. 生肌肉【方剂主治】
  4. 生肌收口【方剂主治】
  5. 生肌敛疮【中药主治】
  6. 生肌收口（附成漏证二十一）《景岳全书》
  7. 生肌类方《医宗金鉴》
  8. 生肌收口部《外科方外奇方》
  9. 生肌类方《外科心法要诀》
  10. 生肌桃花散【方剂大全】
  11. 生肌类方《外科大成》
  12. 生肌玉红膏【方剂大全】
  13. 生肌膏【方剂大全】
  14. 生肌长肉【中药主治】
  15. 生肌凤雏膏【方剂大全】
  16. 生肌长肉【方剂主治】
  17. 生肌定痛散【方剂大全】
  18. 生肌珍珠散【方剂大全】
  19. 生肌八宝丹【方剂大全】
  20. 生肌止痛《外科理例》
  21. 生肌【方剂主治】
  22. 生肌止痛【中药主治】
  23. 生肌【中药主治】
  24. 生肌止痛【方剂主治】
  25. 生肌《外科选要》
  26. 生肌止血【中药主治】
  27. 生肌《外科大成》
  28. 生肌诸方《疡科纲要》
  29. 生活饮用水水质标准(GB5749-85)《预防医学》
  30. 生姜《本草纲目》完整版
  1. 生肌散《奇方类编》
  2. 生肌散《仁术便览》
  3. 生肌散《重楼玉钥》
  4. 生肌散《儒门事亲》
  5. 生肌散《外科传薪集》
  6. 生肌散《三因极一病证方论》
  7. 生肌收口（附成漏证）《景岳全书》
  8. 生肌肉《急救广生集》
  9. 生肌收口部《外科方外奇方》
  10. 生肌敛疮药《儒门事亲》
  11. 生肌太乙膏《奇方类编》
  12. 生肌类方《外科大成》
  13. 生肌止痛《外科理例》
  14. 生肌类方《外科心法要诀》
  15. 生肌诸方《疡科纲要》
  16. 生肌类方《医宗金鉴》
  17. 生姜《本草纲目》
  18. 生肌红玉丹《奇方类编》
  19. 生姜《雷公炮制药性解》
  20. 生肌法《中医词典》
  21. 生姜《千金翼方》
  22. 生肌定痛散《救伤秘旨》
  23. 生姜《药笼小品》
  24. 生肌《外科选要》
  25. 生姜《长沙药解》
  26. 生肌《外科大成》
  27. 生姜《中药炮制》
  28. 生机蓬勃，发育迅速《中医儿科学》
  29. 生姜《食物疗法》
  30. 生活饮用水水质标准《预防医学》
  31. 生姜《饮膳正要》


治刀口疮_《奇方类编》_中医方言_【岐黄之术】

治刀口疮

治刀口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

大五倍子、降真香各等分为末。敷伤处，止血结甲，不怕下水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生肌散
  • 当前页：治刀口疮
  • 下一页：面上忽生红、黑丹，如疥子状
<<< 返回本书目录
  1. 治刀箭金疮方《集验方》
  2. 治盗汗《洪氏集验方》
  3. 治当顺时《此事难知》
  4. 治盗汗《洪氏集验方》
  5. 治单双乳蛾神效吹药方《白喉全生集》
  6. 治跌打【中药主治】
  7. 治丹疹毒肿诸方《小品方》
  8. 治跌打损伤方《集验方》
  9. 治丹毒及赤白疹方《集验方》
  10. 治钉毒疮（疥癣恶疮）诸方《小品方》
  11. 治带下滑脱《济阴纲目》
  12. 治冬月伤寒诸方《小品方》
  13. 治带片【方剂大全】
  14. 治冻死《洪氏集验方》
  15. 治带《竹泉生女科集要》
  16. 治豆疮倒入肉《洪氏集验方》
  17. 治代指似瘭疽诸方《小品方》
  18. 治痘常用汤散歌括《冯氏锦囊秘录》
  19. 治大人【方剂主治】
  20. 治痘触变歌《疡医大全》
  21. 治大便难及大小便并不通方《集验方》
  22. 治痘触变歌括《冯氏锦囊秘录》
  23. 治猝中五尸灸法《圣济总录》
  24. 治痘疮无瘢。《苏沈良方》
  25. 治猝魇寐不寤灸法《圣济总录》
  26. 治痘溃烂《儿科萃精》
  27. 治唇病方《集验方》
  28. 治痘溃烂流血不止《儿科萃精》
  29. 治春夏温热病诸方《小品方》
  30. 治痘论《儿科醒》
  1. 治刀口疮《奇方类编》
  2. 治刀箭金疮方《集验方》
  3. 治刀刃伤《是斋百一选方》
  4. 治刀斧伤至重《是斋百一选方》
  5. 治刀伤斧斫《是斋百一选方》
  6. 治刀疮药《是斋百一选方》
  7. 治倒睫拳毛《儒门事亲》
  8. 治当顺时《此事难知》
  9. 治盗汗《洪氏集验方》
  10. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  11. 治盗汗《洪氏集验方》
  12. 治啖蛇牛肉食之欲死方《医宗金鉴》
  13. 治盗汗《回生集》
  14. 治啖蛇牛肉食之欲死方《金匮悬解》
  15. 治盗汗《是斋百一选方》
  16. 治单双乳蛾神效吹药方《白喉全生集》
  17. 治盗汗法《急救广生集》
  18. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  19. 治盗汗方《奇方类编》
  20. 治丹疹毒肿诸方《小品方》
  21. 治盗汗方《回生集》
  22. 治丹毒及赤白疹方《集验方》
  23. 治盗汗方《是斋百一选方》
  24. 治带下有先攻后补之法《女科经纶》
  25. 治盗汗方《是斋百一选方》
  26. 治带下用药之法《女科经纶》
  27. 治癫痫经验方《冯氏锦囊秘录》
  28. 治带下以壮脾胃升阳气为主《女科经纶》
  29. 治靛缸方《仁术便览》
  30. 治带下同治湿之法《女科经纶》
  31. 治跌打损伤方《集验方》


面上忽生红、黑丹，如疥子状_《奇方类编》_中医方言_【岐黄之术】

面上忽生红、黑丹，如疥子状

面上忽生红、黑丹，如疥子状

  • 上一页
  • 目录
  • 相关
  • 下一页

不急治，至遍身，必死

将鹿角烧为末，以猪油调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治刀口疮
  • 当前页：面上忽生红、黑丹，如疥子状
  • 下一页：腮
<<< 返回本书目录
  1. 面上疮论《小儿卫生总微论方》
  2. 面上热毒恶疮门主论《疡医大全》
  3. 面上斑部《本草易读》
  4. 面上游风【方剂主治】
  5. 面色黝黑【疾病症状】
  6. 面上证《小儿药证直诀》
  7. 面色无华【方剂主治】
  8. 面上证气色总见第十三问（无方）《婴童百问》
  9. 面色痿黄【方剂主治】
  10. 面上症《保婴撮要》
  11. 面色萎黄【方剂主治】
  12. 面上诸穴歌《小儿推拿广意》
  13. 面色图歌《针灸大成》
  14. 面神经瘤【疾病大全】
  15. 面色青紫【疾病症状】
  16. 面神经麻痹《自我调养巧治病》
  17. 面色青灰【疾病症状】
  18. 面神经麻痹【中药主治】
  19. 面色青黄【方剂主治】
  20. 面神经损害facial nerve injury《神经精神疾病诊断学》
  21. 面色青白【方剂主治】
  22. 面神经损伤【疾病大全】
  23. 面色腊黄【疾病症状】
  24. 面神经瘫痪《家庭医学百科-医疗康复篇》
  25. 面色灰暗【疾病症状】
  26. 面神经瘫痪【疾病症状】
  27. 面色黄黑【方剂主治】
  28. 面神经炎《百病自测》
  29. 面色光悦方《外台秘要》
  30. 面神经炎《老年百病防治》
  1. 面上忽生红、黑丹，如疥子状《奇方类编》
  2. 面上黑丹《奇效简便良方》
  3. 面上热毒恶疮门主方《疡医大全》
  4. 面上粉滓秘方《华佗神方》
  5. 面上热毒恶疮门主方《疡医大全》
  6. 面上疮论《小儿卫生总微论方》
  7. 面上热毒恶疮门主论《疡医大全》
  8. 面上疮方《冯氏锦囊秘录》
  9. 面上肉核《奇效简便良方》
  10. 面上瘢痕秘方《华佗神方》
  11. 面上生疮《奇效简便良方》
  12. 面上斑部《本草易读》
  13. 面上证《小儿药证直诀》
  14. 面色缘缘正赤《中医词典》
  15. 面上证气色总见第十三问（无方）《婴童百问》
  16. 面色缘缘正赤《中医名词词典》
  17. 面上症《保婴撮要》
  18. 面色萎黄《中医词典》
  19. 面上诸穴歌《小儿推拿广意》
  20. 面色图歌《针灸大成》
  21. 面深部的解剖步骤与方法《人体解剖学》
  22. 面色黧黑《中医词典》
  23. 面神经《人体解剖学》
  24. 面色晦暗秘方《华佗神方》
  25. 面神经《口腔科学》
  26. 面色光悦方五首《外台秘要》
  27. 面神经麻痹《手穴手纹诊治》
  28. 面色光彩《医法圆通》
  29. 面神经麻痹《自我调养巧治病》
  30. 面色苍黑《中医词典》
  31. 面神经损害《神经精神疾病诊断学》


腮_《奇方类编》_中医方言_【岐黄之术】

腮

腮

  • 上一页
  • 目录
  • 相关
  • 下一页

赤小豆为末，或水或醋调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面上忽生红、黑丹，如疥子状
  • 当前页：腮
  • 下一页：口眼斜
<<< 返回本书目录
  1. 腮《景岳全书》
  2. 腮颔发门主论《疡医大全》
  3. 撒发【中药大全】
  4. 腮候《古今医统大全》
  5. 箬叶【中药大全】
  6. 腮门主论《疡医大全》
  7. 箬蒂【中药大全】
  8. 腮腺恶性肿瘤【疾病大全】
  9. 箬《本草纲目》图文版
  10. 腮腺混合瘤【疾病大全】
  11. 箬《本草纲目》完整版
  12. 腮腺区肿大【疾病症状】
  13. 弱智【疾病大全】
  14. 腮腺无痛性肿块【疾病症状】
  15. 弱症兼痧《痧胀玉衡》
  16. 腮腺隙感染【疾病大全】
  17. 弱症《儿科要略》
  18. 腮腺炎【中药主治】
  19. 弱视眼的拥挤现象 【疾病症状】
  20. 腮腺肿大【疾病症状】
  21. 弱视(amblyopia)《西医眼科学》
  22. 腮腺肿胀【疾病症状】
  23. 弱视【疾病大全】
  24. 腮痈《外科十法》
  25. 弱脉指法主病《脉诀乳海》
  26. 腮痈（附耳症）《保婴撮要》
  27. 弱脉（阴）《诊家正眼》
  28. 塞耳《证治准绳·类方》
  29. 弱脉（阴）《脉诀汇辨》
  30. 塞泽里综合征【疾病大全】
  1. 腮《奇方类编》
  2. 腮《友渔斋医话》
  3. 腮颔发《中医词典》
  4. 腮《外科心法要诀》
  5. 腮颔发门主论《疡医大全》
  6. 腮《疫疹一得》
  7. 腮喉痈《中医词典》
  8. 腮《中医词典》
  9. 腮候《古今医统大全》
  10. 腮《景岳全书》
  11. 腮颊穿烂《奇效简便良方》
  12. 腮《中医名词词典》
  13. 腮颊热肿《奇效简便良方》
  14. 萨守坚《中医词典》
  15. 腮门主方《疡医大全》
  16. 撒速汤《饮膳正要》
  17. 腮门主论《疡医大全》
  18. 撒手惊《幼科推拿秘书》
  19. 腮秘方《华佗神方》
  20. 洒淅恶寒《中医名词词典》
  21. 腮腺《医学影像学》
  22. 洒腿《中医词典》
  23. 腮腺《物理诊断学》
  24. 爇《中医词典》
  25. 腮腺《人体解剖学》
  26. 箬竹叶包绿豆粽《食物疗法》
  27. 腮腺的毗邻及穿经腮腺的结构《人体解剖学》
  28. 箬叶《药性切用》
  29. 腮腺炎病毒《医学微生物学》
  30. 箬叶《本草便读》
  31. 腮腺咬肌筋膜《人体解剖学》


口眼斜_《奇方类编》_中医方言_【岐黄之术】

口眼斜

口眼斜

  • 上一页
  • 目录
  • 相关
  • 下一页

将蓖麻子研烂，右歪涂左边，左歪涂右边，一经复正，即速去之。

又方

用皂角末，涂法如前。以醋炒锻石为末，仍以醋调，涂法如前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腮
  • 当前页：口眼斜
  • 下一页：牛马易壮方
<<< 返回本书目录
  1. 口眼斜《医学纲目》
  2. 口眼斜【方剂主治】
  3. 口眼斜《沈氏女科辑要》
  4. 口眼斜门主论《疡医大全》
  5. 口眼斜《扁鹊心书》
  6. 口喑哑《普济方·针灸》
  7. 口眼斜《扁鹊神应针灸玉龙经》
  8. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  9. 口眼喎斜【方剂主治】
  10. 口有溴味及咸味【疾病症状】
  11. 口眼歪斜【方剂主治】
  12. 口燥《伤寒大白》
  13. 口眼歪斜【中药主治】
  14. 口燥【方剂主治】
  15. 口眼㖞斜仗圣愈《邹孟城三十年临证经验集》
  16. 口燥舌干《伤寒括要》
  17. 口眼㖞斜仗圣愈《三十年临证经验集》
  18. 口燥舌干【方剂主治】
  19. 口眼㖞斜【方剂主治】
  20. 口燥咽干【方剂主治】
  21. 口眼（余见中风 偏风不语）《针灸资生经》
  22. 口燥咽干歌《伤寒百证歌》
  23. 口眼《普济方·针灸》
  24. 口粘腻【疾病症状】
  25. 口炎清冲剂【方剂大全】
  26. 口占八绝《古今医鉴》
  27. 口炎【疾病症状】
  28. 口证《医学集成》
  29. 口咽异物【疾病症状】
  30. 口症《儿科要略》
  1. 口眼斜《奇方类编》
  2. 口眼斜《校注医醇剩义》
  3. 口眼斜《扁鹊心书》
  4. 口眼斜《医学纲目》
  5. 口眼斜《沈氏女科辑要》
  6. 口眼斜《扁鹊神应针灸玉龙经》
  7. 口眼斜门主方《疡医大全》
  8. 口眼歪斜辨《医林改错》
  9. 口眼斜门主论《疡医大全》
  10. 口眼歪斜《金匮翼》
  11. 口喑哑《普济方·针灸》
  12. 口眼歪斜《中医词典》
  13. 口喑哑（舌不能言 余见中风失音）《针灸资生经》
  14. 口眼歪斜《中医词典》
  15. 口燥《伤寒大白》
  16. 口眼歪邪《傅青主男科》
  17. 口燥舌干《四圣悬枢》
  18. 口眼㖞斜仗“圣愈”《三十年临证经验集》
  19. 口燥舌干《四圣悬枢》
  20. 口眼㖞斜仗“圣愈”《邹孟城三十年临证经验集》
  21. 口燥舌干《伤寒括要》
  22. 口眼㖞斜外障《中医词典》
  23. 口燥咽干《医学纲目》
  24. 口眼㖞斜外障《中医词典》
  25. 口燥咽干《医学纲目》
  26. 口眼㖞斜《中医词典》
  27. 口燥咽干《伤寒指掌》
  28. 口眼㖞斜《中医词典》
  29. 口燥咽干而渴《医学心悟》
  30. 口眼（余见中风 偏风不语）《针灸资生经》
  31. 口燥咽干歌《伤寒百证歌》


牛马易壮方_《奇方类编》_中医方言_【岐黄之术】

牛马易壮方

牛马易壮方

  • 上一页
  • 目录
  • 相关
  • 下一页

牛骨六两（烧灰） 糖糟三斤 麦芽三斤 黄豆三升

共为末。每次用一两，入料内，药完必壮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口眼斜
  • 当前页：牛马易壮方
  • 下一页：猪易肥方
<<< 返回本书目录
  1. 牛马藤【中药大全】
  2. 牛毛《本草纲目》完整版
  3. 牛马踏死《洗冤集录》
  4. 牛毛草【中药大全】
  5. 牛泷草【中药大全】
  6. 牛毛七【中药大全】
  7. 牛李膏《小儿药证直诀》
  8. 牛毛毡【中药大全】
  9. 牛肋筋【中药大全】
  10. 牛目椒【中药大全】
  11. 牛肋巴【中药大全】
  12. 牛奶菜【中药大全】
  13. 牛口涎【中药大全】
  14. 牛奶柴【中药大全】
  15. 牛筋条【中药大全】
  16. 牛奶浆【中药大全】
  17. 牛筋果【中药大全】
  18. 牛奶浆草【中药大全】
  19. 牛筋刺寄生【中药大全】
  20. 牛奶浆根【中药大全】
  21. 牛筋草【中药大全】
  22. 牛奶莓【中药大全】
  23. 牛筋【中药大全】
  24. 牛奶色或米汤样便【疾病症状】
  25. 牛金子【中药大全】
  26. 牛奶树【中药大全】
  27. 牛角藓【中药大全】
  28. 牛奶树子【中药大全】
  29. 牛角三七【中药大全】
  30. 牛奶子【中药大全】
  1. 牛马易壮方《奇方类编》
  2. 牛马踏死《洗冤集录》
  3. 牛奶藤《证类本草》
  4. 牛马癫秘方《华佗神方》
  5. 牛奶子煎荜拨法《饮膳正要》
  6. 牛领藤《证类本草》
  7. 牛奶子烧饼《饮膳正要》
  8. 牛李膏《小儿药证直诀》
  9. 牛旁子《本草分经》
  10. 牛酪《饮膳正要》
  11. 牛旁子（寒）《本草分经》
  12. 牛狂秘方《华佗神方》
  13. 牛皮鹅《中医词典》
  14. 牛荆茶《茶饮保健》
  15. 牛皮鹅《中医词典》
  16. 牛筋《本草害利》
  17. 牛皮胶《本草分经》
  18. 牛筋《本草分经》
  19. 牛皮癣《中医名词词典》
  20. 牛疥秘方《华佗神方》
  21. 牛皮癣《中医词典》
  22. 牛角鳃《名医别录》
  23. 牛皮癣《中医词典》
  24. 牛角鳃《千金翼方》
  25. 牛皮癣《奇效简便良方》
  26. 牛角腮《本草乘雅半偈》
  27. 牛皮癣《中医外科学》
  28. 牛角腮《医学入门》
  29. 牛皮癣疮《回生集》
  30. 牛角腮《本草衍义》
  31. 牛皮癣方《奇方类编》


猪易肥方_《奇方类编》_中医方言_【岐黄之术】

猪易肥方

猪易肥方

  • 上一页
  • 目录
  • 相关
  • 下一页

管仲、何首乌各一两，麦芽、黄豆各一升

共为末。加盐一两，拌匀。每日以四两食之，则肥矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛马易壮方
  • 当前页：猪易肥方
  • 下一页：泽及昆虫
<<< 返回本书目录
  1. 猪胰汤《保健药膳》
  2. 猪仔笠【中药大全】
  3. 猪胰（肾脂、KT）《本草纲目》完整版
  4. 猪脏丸【方剂大全】
  5. 猪胰【中药大全】
  6. 猪脂《药征续编》
  7. 猪靥【中药大全】
  8. 猪脂膏【中药大全】
  9. 猪腰子《本草择要纲目》
  10. 猪鬃草【中药大全】
  11. 猪腰子《本草纲目》完整版
  12. 猪鬃凤尾蕨【中药大全】
  13. 猪腰核桃【方剂大全】
  14. 猪鬃刚【中药大全】
  15. 猪殃殃【中药大全】
  16. 蛛网膜腔内囊肿【疾病症状】
  17. 猪牙皂【中药大全】
  18. 蛛网膜下腔出血《百病自测》
  19. 猪血【中药大全】
  20. 蛛网膜下腔出血【疾病大全】
  21. 猪血《本草纲目》完整版
  22. 蛛网膜炎【疾病大全】
  23. 猪悬蹄甲《本草乘雅半偈》
  24. 蛛网膜炎（arachnoiditis）《神经病学》
  25. 猪心【中药大全】
  26. 蛛网膜增厚【疾病症状】
  27. 猪心《本草纲目》完整版
  28. 蛛网膜粘连【疾病症状】
  29. 猪小肚炖白果【方剂大全】
  30. 槠子《本草纲目》完整版
  1. 猪易肥方《奇方类编》
  2. 猪胰汤《保健药膳》
  3. 猪疫秘方《华佗神方》
  4. 猪胰片《医学入门》
  5. 猪脂《药征续编》
  6. 猪胰酒《医学入门》
  7. 猪脂油《本草易读》
  8. 猪咬伤《外科证治全书》
  9. 蛛尿身痒《奇效简便良方》
  10. 猪咬门主方《疡医大全》
  11. 蛛网膜下腔出血《默克家庭诊疗手册》
  12. 猪咬《奇效简便良方》
  13. 蛛网膜下腔出血《百病自测》
  14. 猪腰子《本草择要纲目》
  15. 蛛网膜下腔出血《神经病学》
  16. 猪腰粥《医学入门》
  17. 蛛网膜下腔滞麻醉《外科学总论》
  18. 猪腰青盐杜仲方《医方考》
  19. 蛛网膜炎《神经病学》
  20. 猪殃殃《中药学》
  21. 竹《本草纲目》
  22. 猪悬蹄甲《本草乘雅半偈》
  23. 竹《食疗本草》
  24. 猪心血《本草害利》
  25. 竹《饮食须知》
  26. 猪心血《本草分经》
  27. 竹《本草从新》
  28. 猪心血《本草易读》
  29. 竹《本草图经》
  30. 猪痫《中医词典》
  31. 竹（蓄）《食疗本草》


泽及昆虫_《奇方类编》_中医方言_【岐黄之术】

泽及昆虫

泽及昆虫

  • 上一页
  • 目录
  • 相关
  • 下一页

夏夜，欲张灯于院内，拣青草一根，长三寸左手持草向灯焰上旋转，诵真言曰∶护身草护身草，超度众生离烦恼。一气七遍，以草横担于灯上，其虫蛾不栖油中矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪易肥方
  • 当前页：泽及昆虫
  • 下一页：喂马添膘法
<<< 返回本书目录
  1. 泽黄英土汤【方剂大全】
  2. 泽及汤【方剂大全】
  3. 泽肤膏【方剂大全】
  4. 泽兰《本草纲目》完整版
  5. 泽尔韦格综合症《基因与疾病》
  6. 泽兰《本草乘雅半偈》
  7. 择收生婆《医宗金鉴》
  8. 泽兰《本草崇原》
  9. 择收生婆《妇科心法要诀》
  10. 泽兰《本草图经》
  11. 择乳母-幼幼汇集（上）《古今医统大全》
  12. 泽兰《本草新编》
  13. 择乳母论《婴童类萃》
  14. 泽兰《本草易读》
  15. 择乳母法《幼幼新书》
  16. 泽兰《本草择要纲目》
  17. 择吉日《针灸大全》
  18. 泽兰《滇南本草》
  19. 择吉日《痰火点雪》
  20. 泽兰《神农本草经百种录》
  21. 择吉《幼科种痘心法要旨》
  22. 泽兰《药笼小品》
  23. 择吉《医宗金鉴》
  24. 泽兰《证类本草》
  25. 择地《千金翼方》
  26. 泽兰《本草纲目》图文版
  27. 责任制护理病历表格《病历书写规范》
  28. 泽兰【中药大全】
  29. 责任制护理病历《病历书写规范》
  30. 泽兰膏【方剂大全】
  1. 泽及昆虫《奇方类编》
  2. 泽归茶《茶饮保健》
  3. 泽廓《中医词典》
  4. 泽瓜茶《茶饮保健》
  5. 泽兰《神农本草经》
  6. 泽葛茶《茶饮保健》
  7. 泽兰《本草纲目》
  8. 泽风茶《茶饮保健》
  9. 泽兰《雷公炮制药性解》
  10. 泽尔韦格综合症《基因与疾病》
  11. 泽兰《千金翼方》
  12. 泽丹茶《茶饮保健》
  13. 泽兰《药笼小品》
  14. 泽蝉茶《茶饮保健》
  15. 泽兰《玉楸药解》
  16. 泽柴茶《茶饮保健》
  17. 泽兰《中药炮制》
  18. 泽《中医词典》
  19. 泽兰《本草经集注》
  20. 迮毒汤《三因极一病证方论》
  21. 泽兰《新修本草》
  22. 择医宜谨《友渔斋医话》
  23. 泽兰《神农本草经百种录》
  24. 择收生婆《妇科心法要诀》
  25. 泽兰《吴普本草》
  26. 择收生婆《医宗金鉴》
  27. 泽兰《本草衍义》
  28. 择食《中医词典》
  29. 泽兰《本草备要》
  30. 择乳母论《婴童类萃》
  31. 泽兰《本草蒙筌》


喂马添膘法_《奇方类编》_中医方言_【岐黄之术】

喂马添膘法

喂马添膘法

  • 上一页
  • 目录
  • 相关
  • 下一页

用管仲一个，煮豆喂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽及昆虫
  • 当前页：喂马添膘法
  • 下一页：治马骡鼠疮
<<< 返回本书目录
  1. 胃足阳明之脉《经络考》
  2. 喂食困难【疾病症状】
  3. 胃足阳明经病证《脉经》
  4. 猬《本草纲目》图文版
  5. 胃灼热【疾病症状】
  6. 猬胆【中药大全】
  7. 胃潴留【疾病大全】
  8. 猬菊【中药大全】
  9. 胃重复畸形【疾病症状】
  10. 猬脑【中药大全】
  11. 胃脂肪瘤【疾病大全】
  12. 猬皮香虫汤加减【方剂大全】
  13. 胃之经足阳明湿戊土《儒门事亲》
  14. 猬肉【中药大全】
  15. 胃真菌病【疾病大全】
  16. 猬心肝【中药大全】
  17. 胃粘膜增粗【疾病症状】
  18. 猬脂【中药大全】
  19. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  20. 魏《古今医统大全》
  21. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  22. 魏桂岩逆顺险三法论《张氏医通》
  23. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  24. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  25. 胃粘膜脱落【疾病症状】
  26. 魏香散【方剂大全】
  27. 胃粘膜脱垂症【疾病大全】
  28. 魏小隐夫人半产治验《一得集》
  29. 胃粘膜脱垂【疾病症状】
  30. 魏序《得配本草》
  1. 喂马添膘法《奇方类编》
  2. 谓胃承气汤《删补名医方论》
  3. 喂奶《家庭医学百科·预防保健篇》
  4. 胃左动脉《人体解剖学》
  5. 喂养《默克家庭诊疗手册》
  6. 胃足阳明之脉《经络考》
  7. 喂养方法《中医儿科学》
  8. 胃足阳明之脉《中医词典》
  9. 喂养和大便问题《默克家庭诊疗手册》
  10. 胃足阳明经病证《中医词典》
  11. 猬《本草纲目》
  12. 胃足阳明经病证《脉经》
  13. 猬皮《神农本草经》
  14. 胃主受纳《中医词典》
  15. 魏《古今医统大全》
  16. 胃主受纳《中医名词词典》
  17. 魏伯阳《中医词典》
  18. 胃主脾客《针灸大成》
  19. 魏桂岩逆顺险三法论《张氏医通》
  20. 胃主降浊《中医词典》
  21. 魏了翁（1178-1237年）《中医词典》
  22. 胃主降浊《中医名词词典》
  23. 魏荔彤《中医词典》
  24. 胃主腐熟《中医词典》
  25. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  26. 胃主腐熟《中医名词词典》
  27. 魏小隐夫人半产治验《一得集》
  28. 胃中燥矢《中医名词词典》
  29. 魏序《目经大成》
  30. 胃中有蛇秘方《华佗神方》
  31. 魏序《得配本草》


治马骡鼠疮_《奇方类编》_中医方言_【岐黄之术】

治马骡鼠疮

治马骡鼠疮

  • 上一页
  • 目录
  • 相关
  • 下一页

用大蒜五个，研烂。同香油半斤灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喂马添膘法
  • 当前页：治马骡鼠疮
  • 下一页：治马鼠疮
<<< 返回本书目录
  1. 治瘰诸方《小品方》
  2. 治马咋踏及诸马物伤人方《集验方》
  3. 治瘰痔灸刺法《圣济总录》
  4. 治慢风心得神方《推拿抉微》
  5. 治瘰神效方法《仙传外科集验方》
  6. 治梦泄诸失精众方《小品方》
  7. 治瘰方《集验方》
  8. 治梦遗法《医学衷中参西录》
  9. 治瘰，柴胡汤《苏沈良方》
  10. 治梦遗方【方剂大全】
  11. 治瘰《苏沈良方》
  12. 治梦遗失精（白浊）《针灸资生经》
  13. 治陆令仪尊堂肺痈奇验《寓意草》
  14. 治梦中遗泄，茯苓散。《苏沈良方》
  15. 治漏液胡臭方《集验方》
  16. 治面、粉刺、面诸方《集验方》
  17. 治漏疮《洪氏集验方》
  18. 治面疮瘢诸方《小品方》
  19. 治癃闭熨吐汗三法《杂病心法要诀》
  20. 治面发秃身臭心鄙丑方《肘后备急方》
  21. 治淋《洪氏集验方》
  22. 治面黑痣诸方《小品方》
  23. 治临产病方《妇科玉尺》
  24. 治目赤痛暗昧刺诸病方《肘后备急方》
  25. 治疗重药性《冯氏锦囊秘录》
  26. 治目多眵泪药《外科传薪集》
  27. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  28. 治目疾灸刺法《圣济总录》
  29. 治疗用气味《冯氏锦囊秘录》
  30. 治男性不育验方《古代房中秘方》
  1. 治马骡鼠疮《奇方类编》
  2. 治马骡骨眼起卧《奇方类编》
  3. 治马起卧肚痛《奇方类编》
  4. 治马骡打破脊梁《奇方类编》
  5. 治马三结《奇方类编》
  6. 治马癞方《奇方类编》
  7. 治马鼠疮《奇方类编》
  8. 治马肝中毒未死方 又方《金匮悬解》
  9. 治马牙《达生编》
  10. 治马肝中毒未死方《金匮悬解》
  11. 治马咋踏及诸马物伤人方《集验方》
  12. 治马肝毒中人未死方《医宗金鉴》
  13. 治马坠及一切筋骨损方《金匮悬解》
  14. 治马鼻湿方《奇方类编》
  15. 治慢风心得神方《推拿抉微》
  16. 治马鞍压疮方《奇方类编》
  17. 治眉炼头疮《儒门事亲》
  18. 治瘰诸方《小品方》
  19. 治梦泄诸失精众方《小品方》
  20. 治瘰痔灸刺法《圣济总录》
  21. 治梦遗法《医学衷中参西录》
  22. 治瘰痰核方《奇方类编》
  23. 治梦遗失精（白浊）《针灸资生经》
  24. 治瘰神效方法《仙传外科集验方》
  25. 治梦中遗泄，茯苓散。《苏沈良方》
  26. 治瘰满项不破，及肿疼痛方。《博济方》
  27. 治面、粉刺、面诸方《集验方》
  28. 治瘰方《集验方》
  29. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  30. 治瘰方《儒门事亲》
  31. 治面疮瘢诸方《小品方》


治马鼠疮_《奇方类编》_中医方言_【岐黄之术】

治马鼠疮

治马鼠疮

  • 上一页
  • 目录
  • 相关
  • 下一页

将尾揪起，内有青筋，用针刺破出血。再将嘴唇掀起，内有青筋，割破出血，即愈。

又方

将疮四边烙破，中间搽麝香，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治马骡鼠疮
  • 当前页：治马鼠疮
  • 下一页：治马骡骨眼起卧
<<< 返回本书目录
  1. 治瘰诸方《小品方》
  2. 治马咋踏及诸马物伤人方《集验方》
  3. 治瘰痔灸刺法《圣济总录》
  4. 治慢风心得神方《推拿抉微》
  5. 治瘰神效方法《仙传外科集验方》
  6. 治梦泄诸失精众方《小品方》
  7. 治瘰方《集验方》
  8. 治梦遗法《医学衷中参西录》
  9. 治瘰，柴胡汤《苏沈良方》
  10. 治梦遗方【方剂大全】
  11. 治瘰《苏沈良方》
  12. 治梦遗失精（白浊）《针灸资生经》
  13. 治陆令仪尊堂肺痈奇验《寓意草》
  14. 治梦中遗泄，茯苓散。《苏沈良方》
  15. 治漏液胡臭方《集验方》
  16. 治面、粉刺、面诸方《集验方》
  17. 治漏疮《洪氏集验方》
  18. 治面疮瘢诸方《小品方》
  19. 治癃闭熨吐汗三法《杂病心法要诀》
  20. 治面发秃身臭心鄙丑方《肘后备急方》
  21. 治淋《洪氏集验方》
  22. 治面黑痣诸方《小品方》
  23. 治临产病方《妇科玉尺》
  24. 治目赤痛暗昧刺诸病方《肘后备急方》
  25. 治疗重药性《冯氏锦囊秘录》
  26. 治目多眵泪药《外科传薪集》
  27. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  28. 治目疾灸刺法《圣济总录》
  29. 治疗用气味《冯氏锦囊秘录》
  30. 治男性不育验方《古代房中秘方》
  1. 治马鼠疮《奇方类编》
  2. 治马三结《奇方类编》
  3. 治马牙《达生编》
  4. 治马起卧肚痛《奇方类编》
  5. 治马咋踏及诸马物伤人方《集验方》
  6. 治马骡鼠疮《奇方类编》
  7. 治马坠及一切筋骨损方《金匮悬解》
  8. 治马骡骨眼起卧《奇方类编》
  9. 治慢风心得神方《推拿抉微》
  10. 治马骡打破脊梁《奇方类编》
  11. 治眉炼头疮《儒门事亲》
  12. 治马癞方《奇方类编》
  13. 治梦泄诸失精众方《小品方》
  14. 治马肝中毒未死方 又方《金匮悬解》
  15. 治梦遗法《医学衷中参西录》
  16. 治马肝中毒未死方《金匮悬解》
  17. 治梦遗失精（白浊）《针灸资生经》
  18. 治马肝毒中人未死方《医宗金鉴》
  19. 治梦中遗泄，茯苓散。《苏沈良方》
  20. 治马鼻湿方《奇方类编》
  21. 治面、粉刺、面诸方《集验方》
  22. 治马鞍压疮方《奇方类编》
  23. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  24. 治瘰诸方《小品方》
  25. 治面疮瘢诸方《小品方》
  26. 治瘰痔灸刺法《圣济总录》
  27. 治面发秃身臭心鄙丑方《肘后备急方》
  28. 治瘰痰核方《奇方类编》
  29. 治面风《儒门事亲》
  30. 治瘰神效方法《仙传外科集验方》
  31. 治面黑斑点方《儒门事亲》


治马骡骨眼起卧_《奇方类编》_中医方言_【岐黄之术】

治马骡骨眼起卧

治马骡骨眼起卧

  • 上一页
  • 目录
  • 相关
  • 下一页

明雄黄二钱，黄丹四钱（水飞），枯矾一钱，火硝六分。

共为细末。点大眼角。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治马鼠疮
  • 当前页：治马骡骨眼起卧
  • 下一页：治马鼻湿方
<<< 返回本书目录
  1. 治瘰诸方《小品方》
  2. 治马咋踏及诸马物伤人方《集验方》
  3. 治瘰痔灸刺法《圣济总录》
  4. 治慢风心得神方《推拿抉微》
  5. 治瘰神效方法《仙传外科集验方》
  6. 治梦泄诸失精众方《小品方》
  7. 治瘰方《集验方》
  8. 治梦遗法《医学衷中参西录》
  9. 治瘰，柴胡汤《苏沈良方》
  10. 治梦遗方【方剂大全】
  11. 治瘰《苏沈良方》
  12. 治梦遗失精（白浊）《针灸资生经》
  13. 治陆令仪尊堂肺痈奇验《寓意草》
  14. 治梦中遗泄，茯苓散。《苏沈良方》
  15. 治漏液胡臭方《集验方》
  16. 治面、粉刺、面诸方《集验方》
  17. 治漏疮《洪氏集验方》
  18. 治面疮瘢诸方《小品方》
  19. 治癃闭熨吐汗三法《杂病心法要诀》
  20. 治面发秃身臭心鄙丑方《肘后备急方》
  21. 治淋《洪氏集验方》
  22. 治面黑痣诸方《小品方》
  23. 治临产病方《妇科玉尺》
  24. 治目赤痛暗昧刺诸病方《肘后备急方》
  25. 治疗重药性《冯氏锦囊秘录》
  26. 治目多眵泪药《外科传薪集》
  27. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  28. 治目疾灸刺法《圣济总录》
  29. 治疗用气味《冯氏锦囊秘录》
  30. 治男性不育验方《古代房中秘方》
  1. 治马骡骨眼起卧《奇方类编》
  2. 治马骡打破脊梁《奇方类编》
  3. 治马骡鼠疮《奇方类编》
  4. 治马癞方《奇方类编》
  5. 治马起卧肚痛《奇方类编》
  6. 治马肝中毒未死方 又方《金匮悬解》
  7. 治马三结《奇方类编》
  8. 治马肝中毒未死方《金匮悬解》
  9. 治马鼠疮《奇方类编》
  10. 治马肝毒中人未死方《医宗金鉴》
  11. 治马牙《达生编》
  12. 治马鼻湿方《奇方类编》
  13. 治马咋踏及诸马物伤人方《集验方》
  14. 治马鞍压疮方《奇方类编》
  15. 治马坠及一切筋骨损方《金匮悬解》
  16. 治瘰诸方《小品方》
  17. 治慢风心得神方《推拿抉微》
  18. 治瘰痔灸刺法《圣济总录》
  19. 治眉炼头疮《儒门事亲》
  20. 治瘰痰核方《奇方类编》
  21. 治梦泄诸失精众方《小品方》
  22. 治瘰神效方法《仙传外科集验方》
  23. 治梦遗法《医学衷中参西录》
  24. 治瘰满项不破，及肿疼痛方。《博济方》
  25. 治梦遗失精（白浊）《针灸资生经》
  26. 治瘰方《集验方》
  27. 治梦中遗泄，茯苓散。《苏沈良方》
  28. 治瘰方《儒门事亲》
  29. 治面、粉刺、面诸方《集验方》
  30. 治瘰不论已破未破《奇方类编》
  31. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》


治马鼻湿方_《奇方类编》_中医方言_【岐黄之术】

治马鼻湿方

治马鼻湿方

  • 上一页
  • 目录
  • 相关
  • 下一页

川贝母四钱 朱砂四钱 发灰六钱 麝香末三分 生蜜二两 鸡子清三个

水和，灌入鼻内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治马骡骨眼起卧
  • 当前页：治马鼻湿方
  • 下一页：治马骡打破脊梁
<<< 返回本书目录
  1. 治瘰诸方《小品方》
  2. 治马咋踏及诸马物伤人方《集验方》
  3. 治瘰痔灸刺法《圣济总录》
  4. 治慢风心得神方《推拿抉微》
  5. 治瘰神效方法《仙传外科集验方》
  6. 治梦泄诸失精众方《小品方》
  7. 治瘰方《集验方》
  8. 治梦遗法《医学衷中参西录》
  9. 治瘰，柴胡汤《苏沈良方》
  10. 治梦遗方【方剂大全】
  11. 治瘰《苏沈良方》
  12. 治梦遗失精（白浊）《针灸资生经》
  13. 治陆令仪尊堂肺痈奇验《寓意草》
  14. 治梦中遗泄，茯苓散。《苏沈良方》
  15. 治漏液胡臭方《集验方》
  16. 治面、粉刺、面诸方《集验方》
  17. 治漏疮《洪氏集验方》
  18. 治面疮瘢诸方《小品方》
  19. 治癃闭熨吐汗三法《杂病心法要诀》
  20. 治面发秃身臭心鄙丑方《肘后备急方》
  21. 治淋《洪氏集验方》
  22. 治面黑痣诸方《小品方》
  23. 治临产病方《妇科玉尺》
  24. 治目赤痛暗昧刺诸病方《肘后备急方》
  25. 治疗重药性《冯氏锦囊秘录》
  26. 治目多眵泪药《外科传薪集》
  27. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  28. 治目疾灸刺法《圣济总录》
  29. 治疗用气味《冯氏锦囊秘录》
  30. 治男性不育验方《古代房中秘方》
  1. 治马鼻湿方《奇方类编》
  2. 治马鞍压疮方《奇方类编》
  3. 治马肝毒中人未死方《医宗金鉴》
  4. 治瘰诸方《小品方》
  5. 治马肝中毒未死方《金匮悬解》
  6. 治瘰痔灸刺法《圣济总录》
  7. 治马肝中毒未死方 又方《金匮悬解》
  8. 治瘰痰核方《奇方类编》
  9. 治马癞方《奇方类编》
  10. 治瘰神效方法《仙传外科集验方》
  11. 治马骡打破脊梁《奇方类编》
  12. 治瘰满项不破，及肿疼痛方。《博济方》
  13. 治马骡骨眼起卧《奇方类编》
  14. 治瘰方《集验方》
  15. 治马骡鼠疮《奇方类编》
  16. 治瘰方《儒门事亲》
  17. 治马起卧肚痛《奇方类编》
  18. 治瘰不论已破未破《奇方类编》
  19. 治马三结《奇方类编》
  20. 治瘰。《苏沈良方》
  21. 治马鼠疮《奇方类编》
  22. 治瘰，柴胡汤《苏沈良方》
  23. 治马牙《达生编》
  24. 治瘰《是斋百一选方》
  25. 治马咋踏及诸马物伤人方《集验方》
  26. 治瘰《是斋百一选方》
  27. 治马坠及一切筋骨损方《金匮悬解》
  28. 治瘰《奇效简便良方》
  29. 治慢风心得神方《推拿抉微》
  30. 治骡马驴鼠疮《奇方类编》
  31. 治眉炼头疮《儒门事亲》


治马骡打破脊梁_《奇方类编》_中医方言_【岐黄之术】

治马骡打破脊梁

治马骡打破脊梁

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡蛋十数个，去黄留清，将男子头发填满，用纸糊之，外用黄泥包裹炭灰，煨红取出，

研末，搽上即愈。

又方

麻油半盅，新汲井水半盅，用银器打千余下如米汤，搽之愈。

又方

真银朱一钱五分 枯矾二钱五分 五倍子一个（焙焦去秽）

共为细末。将疮洗净，用火酒喷之，敷上此药，任背鞍行走。

又方

诃子五钱 银朱五钱

共为细末，搽患处。

又方

白矾 五倍子 黄丹各五钱

为细末，搽患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治马鼻湿方
  • 当前页：治马骡打破脊梁
  • 下一页：治马癞方
<<< 返回本书目录
  1. 治瘰诸方《小品方》
  2. 治马咋踏及诸马物伤人方《集验方》
  3. 治瘰痔灸刺法《圣济总录》
  4. 治慢风心得神方《推拿抉微》
  5. 治瘰神效方法《仙传外科集验方》
  6. 治梦泄诸失精众方《小品方》
  7. 治瘰方《集验方》
  8. 治梦遗法《医学衷中参西录》
  9. 治瘰，柴胡汤《苏沈良方》
  10. 治梦遗方【方剂大全】
  11. 治瘰《苏沈良方》
  12. 治梦遗失精（白浊）《针灸资生经》
  13. 治陆令仪尊堂肺痈奇验《寓意草》
  14. 治梦中遗泄，茯苓散。《苏沈良方》
  15. 治漏液胡臭方《集验方》
  16. 治面、粉刺、面诸方《集验方》
  17. 治漏疮《洪氏集验方》
  18. 治面疮瘢诸方《小品方》
  19. 治癃闭熨吐汗三法《杂病心法要诀》
  20. 治面发秃身臭心鄙丑方《肘后备急方》
  21. 治淋《洪氏集验方》
  22. 治面黑痣诸方《小品方》
  23. 治临产病方《妇科玉尺》
  24. 治目赤痛暗昧刺诸病方《肘后备急方》
  25. 治疗重药性《冯氏锦囊秘录》
  26. 治目多眵泪药《外科传薪集》
  27. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  28. 治目疾灸刺法《圣济总录》
  29. 治疗用气味《冯氏锦囊秘录》
  30. 治男性不育验方《古代房中秘方》
  1. 治马骡打破脊梁《奇方类编》
  2. 治马癞方《奇方类编》
  3. 治马骡骨眼起卧《奇方类编》
  4. 治马肝中毒未死方 又方《金匮悬解》
  5. 治马骡鼠疮《奇方类编》
  6. 治马肝中毒未死方《金匮悬解》
  7. 治马起卧肚痛《奇方类编》
  8. 治马肝毒中人未死方《医宗金鉴》
  9. 治马三结《奇方类编》
  10. 治马鼻湿方《奇方类编》
  11. 治马鼠疮《奇方类编》
  12. 治马鞍压疮方《奇方类编》
  13. 治马牙《达生编》
  14. 治瘰诸方《小品方》
  15. 治马咋踏及诸马物伤人方《集验方》
  16. 治瘰痔灸刺法《圣济总录》
  17. 治马坠及一切筋骨损方《金匮悬解》
  18. 治瘰痰核方《奇方类编》
  19. 治慢风心得神方《推拿抉微》
  20. 治瘰神效方法《仙传外科集验方》
  21. 治眉炼头疮《儒门事亲》
  22. 治瘰满项不破，及肿疼痛方。《博济方》
  23. 治梦泄诸失精众方《小品方》
  24. 治瘰方《集验方》
  25. 治梦遗法《医学衷中参西录》
  26. 治瘰方《儒门事亲》
  27. 治梦遗失精（白浊）《针灸资生经》
  28. 治瘰不论已破未破《奇方类编》
  29. 治梦中遗泄，茯苓散。《苏沈良方》
  30. 治瘰。《苏沈良方》
  31. 治面、粉刺、面诸方《集验方》


治马癞方_《奇方类编》_中医方言_【岐黄之术】

治马癞方

治马癞方

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄 大黄 巴豆（去油） 塌灰各等分

研为细末。将苏子油熬滚，方下前药即取起，候冷，用穿山甲刮破涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治马骡打破脊梁
  • 当前页：治马癞方
  • 下一页：治马起卧肚痛
<<< 返回本书目录
  1. 治瘰诸方《小品方》
  2. 治马咋踏及诸马物伤人方《集验方》
  3. 治瘰痔灸刺法《圣济总录》
  4. 治慢风心得神方《推拿抉微》
  5. 治瘰神效方法《仙传外科集验方》
  6. 治梦泄诸失精众方《小品方》
  7. 治瘰方《集验方》
  8. 治梦遗法《医学衷中参西录》
  9. 治瘰，柴胡汤《苏沈良方》
  10. 治梦遗方【方剂大全】
  11. 治瘰《苏沈良方》
  12. 治梦遗失精（白浊）《针灸资生经》
  13. 治陆令仪尊堂肺痈奇验《寓意草》
  14. 治梦中遗泄，茯苓散。《苏沈良方》
  15. 治漏液胡臭方《集验方》
  16. 治面、粉刺、面诸方《集验方》
  17. 治漏疮《洪氏集验方》
  18. 治面疮瘢诸方《小品方》
  19. 治癃闭熨吐汗三法《杂病心法要诀》
  20. 治面发秃身臭心鄙丑方《肘后备急方》
  21. 治淋《洪氏集验方》
  22. 治面黑痣诸方《小品方》
  23. 治临产病方《妇科玉尺》
  24. 治目赤痛暗昧刺诸病方《肘后备急方》
  25. 治疗重药性《冯氏锦囊秘录》
  26. 治目多眵泪药《外科传薪集》
  27. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  28. 治目疾灸刺法《圣济总录》
  29. 治疗用气味《冯氏锦囊秘录》
  30. 治男性不育验方《古代房中秘方》
  1. 治马癞方《奇方类编》
  2. 治马肝中毒未死方 又方《金匮悬解》
  3. 治马骡打破脊梁《奇方类编》
  4. 治马肝中毒未死方《金匮悬解》
  5. 治马骡骨眼起卧《奇方类编》
  6. 治马肝毒中人未死方《医宗金鉴》
  7. 治马骡鼠疮《奇方类编》
  8. 治马鼻湿方《奇方类编》
  9. 治马起卧肚痛《奇方类编》
  10. 治马鞍压疮方《奇方类编》
  11. 治马三结《奇方类编》
  12. 治瘰诸方《小品方》
  13. 治马鼠疮《奇方类编》
  14. 治瘰痔灸刺法《圣济总录》
  15. 治马牙《达生编》
  16. 治瘰痰核方《奇方类编》
  17. 治马咋踏及诸马物伤人方《集验方》
  18. 治瘰神效方法《仙传外科集验方》
  19. 治马坠及一切筋骨损方《金匮悬解》
  20. 治瘰满项不破，及肿疼痛方。《博济方》
  21. 治慢风心得神方《推拿抉微》
  22. 治瘰方《集验方》
  23. 治眉炼头疮《儒门事亲》
  24. 治瘰方《儒门事亲》
  25. 治梦泄诸失精众方《小品方》
  26. 治瘰不论已破未破《奇方类编》
  27. 治梦遗法《医学衷中参西录》
  28. 治瘰。《苏沈良方》
  29. 治梦遗失精（白浊）《针灸资生经》
  30. 治瘰，柴胡汤《苏沈良方》
  31. 治梦中遗泄，茯苓散。《苏沈良方》


治马起卧肚痛_《奇方类编》_中医方言_【岐黄之术】

治马起卧肚痛

治马起卧肚痛

  • 上一页
  • 目录
  • 相关
  • 下一页

用火药半茶盅，烧酒一大盅，调和灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治马癞方
  • 当前页：治马起卧肚痛
  • 下一页：治马三结
<<< 返回本书目录
  1. 治瘰诸方《小品方》
  2. 治马咋踏及诸马物伤人方《集验方》
  3. 治瘰痔灸刺法《圣济总录》
  4. 治慢风心得神方《推拿抉微》
  5. 治瘰神效方法《仙传外科集验方》
  6. 治梦泄诸失精众方《小品方》
  7. 治瘰方《集验方》
  8. 治梦遗法《医学衷中参西录》
  9. 治瘰，柴胡汤《苏沈良方》
  10. 治梦遗方【方剂大全】
  11. 治瘰《苏沈良方》
  12. 治梦遗失精（白浊）《针灸资生经》
  13. 治陆令仪尊堂肺痈奇验《寓意草》
  14. 治梦中遗泄，茯苓散。《苏沈良方》
  15. 治漏液胡臭方《集验方》
  16. 治面、粉刺、面诸方《集验方》
  17. 治漏疮《洪氏集验方》
  18. 治面疮瘢诸方《小品方》
  19. 治癃闭熨吐汗三法《杂病心法要诀》
  20. 治面发秃身臭心鄙丑方《肘后备急方》
  21. 治淋《洪氏集验方》
  22. 治面黑痣诸方《小品方》
  23. 治临产病方《妇科玉尺》
  24. 治目赤痛暗昧刺诸病方《肘后备急方》
  25. 治疗重药性《冯氏锦囊秘录》
  26. 治目多眵泪药《外科传薪集》
  27. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  28. 治目疾灸刺法《圣济总录》
  29. 治疗用气味《冯氏锦囊秘录》
  30. 治男性不育验方《古代房中秘方》
  1. 治马起卧肚痛《奇方类编》
  2. 治马骡鼠疮《奇方类编》
  3. 治马三结《奇方类编》
  4. 治马骡骨眼起卧《奇方类编》
  5. 治马鼠疮《奇方类编》
  6. 治马骡打破脊梁《奇方类编》
  7. 治马牙《达生编》
  8. 治马癞方《奇方类编》
  9. 治马咋踏及诸马物伤人方《集验方》
  10. 治马肝中毒未死方 又方《金匮悬解》
  11. 治马坠及一切筋骨损方《金匮悬解》
  12. 治马肝中毒未死方《金匮悬解》
  13. 治慢风心得神方《推拿抉微》
  14. 治马肝毒中人未死方《医宗金鉴》
  15. 治眉炼头疮《儒门事亲》
  16. 治马鼻湿方《奇方类编》
  17. 治梦泄诸失精众方《小品方》
  18. 治马鞍压疮方《奇方类编》
  19. 治梦遗法《医学衷中参西录》
  20. 治瘰诸方《小品方》
  21. 治梦遗失精（白浊）《针灸资生经》
  22. 治瘰痔灸刺法《圣济总录》
  23. 治梦中遗泄，茯苓散。《苏沈良方》
  24. 治瘰痰核方《奇方类编》
  25. 治面、粉刺、面诸方《集验方》
  26. 治瘰神效方法《仙传外科集验方》
  27. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  28. 治瘰满项不破，及肿疼痛方。《博济方》
  29. 治面疮瘢诸方《小品方》
  30. 治瘰方《集验方》
  31. 治面发秃身臭心鄙丑方《肘后备急方》


治马三结_《奇方类编》_中医方言_【岐黄之术】

治马三结

治马三结

  • 上一页
  • 目录
  • 相关
  • 下一页

发灰三钱 白矾三钱 胡椒（前结用九粒，中结用十八粒，后结用二十一粒）

水二碗，煎一碗，温灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治马起卧肚痛
  • 当前页：治马三结
  • 下一页：治马鞍压疮方
<<< 返回本书目录
  1. 治瘰诸方《小品方》
  2. 治马咋踏及诸马物伤人方《集验方》
  3. 治瘰痔灸刺法《圣济总录》
  4. 治慢风心得神方《推拿抉微》
  5. 治瘰神效方法《仙传外科集验方》
  6. 治梦泄诸失精众方《小品方》
  7. 治瘰方《集验方》
  8. 治梦遗法《医学衷中参西录》
  9. 治瘰，柴胡汤《苏沈良方》
  10. 治梦遗方【方剂大全】
  11. 治瘰《苏沈良方》
  12. 治梦遗失精（白浊）《针灸资生经》
  13. 治陆令仪尊堂肺痈奇验《寓意草》
  14. 治梦中遗泄，茯苓散。《苏沈良方》
  15. 治漏液胡臭方《集验方》
  16. 治面、粉刺、面诸方《集验方》
  17. 治漏疮《洪氏集验方》
  18. 治面疮瘢诸方《小品方》
  19. 治癃闭熨吐汗三法《杂病心法要诀》
  20. 治面发秃身臭心鄙丑方《肘后备急方》
  21. 治淋《洪氏集验方》
  22. 治面黑痣诸方《小品方》
  23. 治临产病方《妇科玉尺》
  24. 治目赤痛暗昧刺诸病方《肘后备急方》
  25. 治疗重药性《冯氏锦囊秘录》
  26. 治目多眵泪药《外科传薪集》
  27. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  28. 治目疾灸刺法《圣济总录》
  29. 治疗用气味《冯氏锦囊秘录》
  30. 治男性不育验方《古代房中秘方》
  1. 治马三结《奇方类编》
  2. 治马起卧肚痛《奇方类编》
  3. 治马鼠疮《奇方类编》
  4. 治马骡鼠疮《奇方类编》
  5. 治马牙《达生编》
  6. 治马骡骨眼起卧《奇方类编》
  7. 治马咋踏及诸马物伤人方《集验方》
  8. 治马骡打破脊梁《奇方类编》
  9. 治马坠及一切筋骨损方《金匮悬解》
  10. 治马癞方《奇方类编》
  11. 治慢风心得神方《推拿抉微》
  12. 治马肝中毒未死方 又方《金匮悬解》
  13. 治眉炼头疮《儒门事亲》
  14. 治马肝中毒未死方《金匮悬解》
  15. 治梦泄诸失精众方《小品方》
  16. 治马肝毒中人未死方《医宗金鉴》
  17. 治梦遗法《医学衷中参西录》
  18. 治马鼻湿方《奇方类编》
  19. 治梦遗失精（白浊）《针灸资生经》
  20. 治马鞍压疮方《奇方类编》
  21. 治梦中遗泄，茯苓散。《苏沈良方》
  22. 治瘰诸方《小品方》
  23. 治面、粉刺、面诸方《集验方》
  24. 治瘰痔灸刺法《圣济总录》
  25. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  26. 治瘰痰核方《奇方类编》
  27. 治面疮瘢诸方《小品方》
  28. 治瘰神效方法《仙传外科集验方》
  29. 治面发秃身臭心鄙丑方《肘后备急方》
  30. 治瘰满项不破，及肿疼痛方。《博济方》
  31. 治面风《儒门事亲》


治马鞍压疮方_《奇方类编》_中医方言_【岐黄之术】

治马鞍压疮方

治马鞍压疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香（去油）三钱 没药（去油）三钱 血竭三钱 儿茶三钱 龙骨（ 过）三钱象皮（炒成珠）三钱 黄丹二两（炒） 冰片一分

共细末，搽患处。

治牛瘟猪瘟 生大黄五钱 朴硝五钱

煎水，竹筒灌之。

又方

管仲三两 猪牙皂三两

用水五碗，煎二碗，加朴硝三两，化开灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治马三结
  • 当前页：治马鞍压疮方
  • 下一页：治鸡瘟
<<< 返回本书目录
  1. 治瘰诸方《小品方》
  2. 治马咋踏及诸马物伤人方《集验方》
  3. 治瘰痔灸刺法《圣济总录》
  4. 治慢风心得神方《推拿抉微》
  5. 治瘰神效方法《仙传外科集验方》
  6. 治梦泄诸失精众方《小品方》
  7. 治瘰方《集验方》
  8. 治梦遗法《医学衷中参西录》
  9. 治瘰，柴胡汤《苏沈良方》
  10. 治梦遗方【方剂大全】
  11. 治瘰《苏沈良方》
  12. 治梦遗失精（白浊）《针灸资生经》
  13. 治陆令仪尊堂肺痈奇验《寓意草》
  14. 治梦中遗泄，茯苓散。《苏沈良方》
  15. 治漏液胡臭方《集验方》
  16. 治面、粉刺、面诸方《集验方》
  17. 治漏疮《洪氏集验方》
  18. 治面疮瘢诸方《小品方》
  19. 治癃闭熨吐汗三法《杂病心法要诀》
  20. 治面发秃身臭心鄙丑方《肘后备急方》
  21. 治淋《洪氏集验方》
  22. 治面黑痣诸方《小品方》
  23. 治临产病方《妇科玉尺》
  24. 治目赤痛暗昧刺诸病方《肘后备急方》
  25. 治疗重药性《冯氏锦囊秘录》
  26. 治目多眵泪药《外科传薪集》
  27. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  28. 治目疾灸刺法《圣济总录》
  29. 治疗用气味《冯氏锦囊秘录》
  30. 治男性不育验方《古代房中秘方》
  1. 治马鞍压疮方《奇方类编》
  2. 治瘰诸方《小品方》
  3. 治马鼻湿方《奇方类编》
  4. 治瘰痔灸刺法《圣济总录》
  5. 治马肝毒中人未死方《医宗金鉴》
  6. 治瘰痰核方《奇方类编》
  7. 治马肝中毒未死方《金匮悬解》
  8. 治瘰神效方法《仙传外科集验方》
  9. 治马肝中毒未死方 又方《金匮悬解》
  10. 治瘰满项不破，及肿疼痛方。《博济方》
  11. 治马癞方《奇方类编》
  12. 治瘰方《集验方》
  13. 治马骡打破脊梁《奇方类编》
  14. 治瘰方《儒门事亲》
  15. 治马骡骨眼起卧《奇方类编》
  16. 治瘰不论已破未破《奇方类编》
  17. 治马骡鼠疮《奇方类编》
  18. 治瘰。《苏沈良方》
  19. 治马起卧肚痛《奇方类编》
  20. 治瘰，柴胡汤《苏沈良方》
  21. 治马三结《奇方类编》
  22. 治瘰《是斋百一选方》
  23. 治马鼠疮《奇方类编》
  24. 治瘰《是斋百一选方》
  25. 治马牙《达生编》
  26. 治瘰《奇效简便良方》
  27. 治马咋踏及诸马物伤人方《集验方》
  28. 治骡马驴鼠疮《奇方类编》
  29. 治马坠及一切筋骨损方《金匮悬解》
  30. 治乱保安法《时病论歌括新编》
  31. 治慢风心得神方《推拿抉微》


治鸡瘟_《奇方类编》_中医方言_【岐黄之术】

治鸡瘟

治鸡瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

用巴豆仁捶碎，拌米与食好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治马鞍压疮方
  • 当前页：治鸡瘟
  • 下一页：治狗癞
<<< 返回本书目录
  1. 治霍乱转筋及杂治方《集验方》
  2. 治积按国中末法论《叶选医衡》
  3. 治霍乱诸方《小品方》
  4. 治积年肺气，九宝散。《苏沈良方》
  5. 治霍乱吐利上筑腹疼诸方《集验方》
  6. 治积热《太平惠民和剂局方》
  7. 治霍乱灸法《圣济总录》
  8. 治急性外耳道湿疹方【方剂大全】
  9. 治火药论《古今医统大全》
  10. 治甲疽《苏沈良方》
  11. 治火烧汤泼《洪氏集验方》
  12. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  13. 治哕灸法《圣济总录》
  14. 治交骨不开《济阴纲目》
  15. 治黄胆灸刺法《圣济总录》
  16. 治交接出血作痛《济阴纲目》
  17. 治黄胆、黑疸、谷疸诸方《集验方》
  18. 治脚弱诸方《小品方》
  19. 治缓疽诸方《小品方》
  20. 治脚癣《济阴纲目》
  21. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  22. 治脚肿《洪氏集验方》
  23. 治狐臭诸方《小品方》
  24. 治疥及疠疡风方《集验方》
  25. 治喉症宜分三大纲论《一得集》
  26. 治金鉴伤寒死证奇验《寓意草》
  27. 治喉用药变化歌诀《喉舌备要秘旨》
  28. 治筋缩法《医门补要》
  29. 治喉要诀《焦氏喉科枕秘》
  30. 治经病发热《济阴纲目》
  1. 治鸡瘟《奇方类编》
  2. 治霍乱转筋及杂治方《集验方》
  3. 治鸡眼疮方《冯氏锦囊秘录》
  4. 治霍乱诸方《小品方》
  5. 治积按国中末法论《叶选医衡》
  6. 治霍乱吐利上筑腹疼诸方《集验方》
  7. 治积痢方《小儿卫生总微论方》
  8. 治霍乱灸法《圣济总录》
  9. 治积年肺气，九宝散。《苏沈良方》
  10. 治霍乱《是斋百一选方》
  11. 治积要法《卫生宝鉴》
  12. 治火药论《古今医统大全》
  13. 治急喉闭《是斋百一选方》
  14. 治火眼方《奇方类编》
  15. 治急喉痹《是斋百一选方》
  16. 治火烧汤泼《洪氏集验方》
  17. 治急惊神方《回生集》
  18. 治火烧汤荡方《仁术便览》
  19. 治急慢惊风方《冯氏锦囊秘录》
  20. 治火丹神效方《急救广生集》
  21. 治甲疽《苏沈良方》
  22. 治火丹神方《傅青主男科》
  23. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  24. 治火丹神方《傅青主男科》
  25. 治趼方《儒门事亲》
  26. 治活虱入腹《奇效简便良方》
  27. 治箭镞入骨《是斋百一选方》
  28. 治浑身打伤《奇方类编》
  29. 治交骨不开《济阴纲目》
  30. 治哕灸法《圣济总录》
  31. 治交接出血作痛《济阴纲目》


治狗癞_《奇方类编》_中医方言_【岐黄之术】

治狗癞

治狗癞

  • 上一页
  • 目录
  • 相关
  • 下一页

用硫黄研末，拌饭喂之。每次二、三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鸡瘟
  • 当前页：治狗癞
  • 下一页：治羊儿疯奇方
<<< 返回本书目录
  1. 治宫冷不孕《济阴纲目》
  2. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  3. 治哽误吞物诸方《小品方》
  4. 治骨蒸灸法《圣济总录》
  5. 治膈噎诸方《集验方》
  6. 治骨蒸劳瘵《济阴纲目》
  7. 治干癣《洪氏集验方》
  8. 治痼冷（附消渴）《太平惠民和剂局方》
  9. 治感风不能语【方剂大全】
  10. 治鬼魅邪魅方《集验方》
  11. 治肝肾不足【方剂主治】
  12. 治鬼魅诸邪病灸刺法《圣济总录》
  13. 治肝补脾论《吴医汇讲》
  14. 治过期不止《济阴纲目》
  15. 治蝮尿生疮诸方《小品方》
  16. 治寒门《医学入门》
  17. 治腹中瘀血《济阴纲目》
  18. 治寒热法《医学纲目》
  19. 治腹中气块《苏沈良方》
  20. 治寒热灸法《圣济总录》
  21. 治腹疼、寒疝诸方《集验方》
  22. 治寒热诸疟方《肘后备急方》
  23. 治附骨疽与贼风相似诸方《小品方》
  24. 治寒食散发动诸方《小品方》
  25. 治妇人诸疾灸刺法《圣济总录》
  26. 治横产方《集验方》
  27. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  28. 治洪烛疮诸方《小品方》
  29. 治妇人阴脱及阴疮、阴痒方《集验方》
  30. 治喉闭《洪氏集验方》
  1. 治狗癞《奇方类编》
  2. 治宫冷不孕《济阴纲目》
  3. 治狗咬《是斋百一选方》
  4. 治鲠《是斋百一选方》
  5. 治谷道前后所生痈《是斋百一选方》
  6. 治哽误吞物诸方《小品方》
  7. 治骨鲠《是斋百一选方》
  8. 治各种癣疮方《奇方类编》
  9. 治骨鲠《是斋百一选方》
  10. 治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  11. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  12. 治膈噎诸方《集验方》
  13. 治骨鲠厌胜法《是斋百一选方》
  14. 治膈气《是斋百一选方》
  15. 治骨折《是斋百一选方》
  16. 治咯血《是斋百一选方》
  17. 治骨蒸灸法《圣济总录》
  18. 治干血痨仙方《奇方类编》
  19. 治骨蒸劳瘵《济阴纲目》
  20. 治干血痨《奇方类编》
  21. 治蛊毒痢方《小儿卫生总微论方》
  22. 治干癣《洪氏集验方》
  23. 治蛊气《儒门事亲》
  24. 治干湿痈，并脓窠疮、黄水疮作痒作痛者《奇方类编》
  25. 治蛊胀《是斋百一选方》
  26. 治干疥肿痒方（俗名一扫把）《回生集》
  27. 治鼓胀方《奇方类编》
  28. 治干霍乱神方《冯氏锦囊秘录》
  29. 治瞽目神方《奇效简便良方》
  30. 治干霍乱腹痛《奇方类编》
  31. 治鬼魅邪魅方《集验方》


治羊儿疯奇方_《奇方类编》_中医方言_【岐黄之术】

治羊儿疯奇方

治羊儿疯奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

明天麻六两（用水酒浸胀，将皮纸湿包裹二层，入炭火烧熟，切细晒干） 南星一斤（将地挖二尺深，一坑将炭火烧坑，以火红为度，用水酒十壶，取炭出，入酒于坑内，以南星入内，将土掩上，对昼夜方起。另用酒洗泥净，切细晒干） 半夏十两（切片，用浓姜汁拌二、三次，晒干）

将前药三味共研细末，用半夏曲四两擂细，用水两碗打糊为丸。每日早服二钱，晚服一钱。

忌猪、牛、鸡、鹅、羊、马等肉。用食半月之后，有头疼，用老鸭一只食之，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治狗癞
  • 当前页：治羊儿疯奇方
  • 下一页：误吞金验方
<<< 返回本书目录
  1. 治验存参《银海指南》
  2. 治羊须疮奇效方《喉舌备要秘旨》
  3. 治验《何氏虚劳心传》
  4. 治腰痛《洪氏集验方》
  5. 治眼七十二证良方《明目至宝》
  6. 治腰痛《洪氏集验方》
  7. 治眼目疾《太平惠民和剂局方》
  8. 治腰痛方《集验方》
  9. 治眼九法《陆地仙经》
  10. 治腰痛灸刺法《圣济总录》
  11. 治眼方《明目至宝》
  12. 治腰痛神方《毓麟验方》
  13. 治眼方《明目至宝》
  14. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  15. 治眼齿《苏沈良方》
  16. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  17. 治眼病方《集验方》
  18. 治宜《圣济总录》
  19. 治眼，五脏补泻用药《明目至宝》
  20. 治遗溺灸法《圣济总录》
  21. 治咽喉肿痛《洪氏集验方》
  22. 治疫名方《增订叶评伤暑全书》
  23. 治咽喉口齿《太平惠民和剂局方》
  24. 治疫气伤寒，三日以后不解者方《集验方》
  25. 治咽喉辨论《喉舌备要秘旨》
  26. 治疫清凉散【方剂大全】
  27. 治牙摇牙宣《洪氏集验方》
  28. 治疫症最宜变通论《松峰说疫》
  29. 治牙齿病方《集验方》
  30. 治缢死、溺死、中、冻死方《集验方》
  1. 治羊儿疯奇方《奇方类编》
  2. 治羊颠风《奇方类编》
  3. 治羊须疮方《奇方类编》
  4. 治验存参《银海指南》
  5. 治羊须疮奇效方《喉舌备要秘旨》
  6. 治验《何氏虚劳心传》
  7. 治阳搐急惊方《小儿卫生总微论方》
  8. 治验《专治麻痧初编》
  9. 治阳厥发狂将成疽《中藏经》
  10. 治验《专治麻痧初编》
  11. 治阳明燥金法《四圣心源》
  12. 治验《专治麻痧初编》
  13. 治杨梅疮后肿块方《冯氏锦囊秘录》
  14. 治验《古今医统大全》
  15. 治腰脊强仰俯不得二百三十四法《针灸神书》
  16. 治眼诸般翳障昏暗方《明目至宝》
  17. 治腰脚疼痛方《儒门事亲》
  18. 治眼珠突起，赤肿流脓疼痛方《明目至宝》
  19. 治腰痛《洪氏集验方》
  20. 治眼七十二证良方《明目至宝》
  21. 治腰痛《洪氏集验方》
  22. 治眼脓漏不止方《明目至宝》
  23. 治腰痛《是斋百一选方》
  24. 治眼目肿痛二百四十八法《针灸神书》
  25. 治腰痛《是斋百一选方》
  26. 治眼目暴肿，痛不可忍《奇方类编》
  27. 治腰痛单方《是斋百一选方》
  28. 治眼九法《陆地仙经》
  29. 治腰痛方《集验方》
  30. 治眼方《明目至宝》
  31. 治腰痛方《奇方类编》


误吞金验方_《奇方类编》_中医方言_【岐黄之术】

误吞金验方

误吞金验方

  • 上一页
  • 目录
  • 相关
  • 下一页

红枣煮烂，不时食之，金从大便自出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治羊儿疯奇方
  • 当前页：误吞金验方
  • 下一页：流火验方
<<< 返回本书目录
  1. 误吞金铁《古今医案按》
  2. 误吞类（计八条）《外科证治全书》
  3. 误吞钉及箭金针铁等物方《洪氏集验方》
  4. 误吞钱方《洪氏集验方》
  5. 误吞虫《古今医案按》
  6. 误吞水蛭《口齿类要》
  7. 误伤禁穴救针法《圣济总录》
  8. 误吞水蛭《外科理例》
  9. 误伤禁穴救针法《普济方·针灸》
  10. 误吞铜钱《医宗金鉴》
  11. 误谬论《景岳全书》
  12. 误吞铜铁《儒门事亲》
  13. 误降再表方《经验麻科》
  14. 误吞铜铁等物《幼幼新书》
  15. 误降《经验麻科》
  16. 误吞物《卫生易简方》
  17. 误汗亡阳《伤寒说意》
  18. 误吞针铁《急救广生集》
  19. 误服三汤致变救逆《医宗金鉴》
  20. 误吞针铁骨哽咽喉《外科正宗》
  21. 误服三汤致变救逆《伤寒心法要诀》
  22. 误吞珠铜铁而哽者方《洪氏集验方》
  23. 误服砒毒《外科十法》
  24. 误吞诸物《圣济总录》
  25. 误服毒药《女科指掌》
  26. 误下不宜再下论《伤寒大白》
  27. 物撞眼症《眼科阐微》
  28. 误用真武汤案《临证实验录》
  29. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  30. 悟践心理疗法《医学心理学》
  1. 误吞金验方《奇方类编》
  2. 误吞金铁《古今医案按》
  3. 误吞蚂蝗《奇效简便良方》
  4. 误吞椒闭气不通《是斋百一选方》
  5. 误吞木屑《奇效简便良方》
  6. 误吞黄金《外科证治全书》
  7. 误吞钱《是斋百一选方》
  8. 误吞钉及箭金针铁等物方《洪氏集验方》
  9. 误吞钱方《洪氏集验方》
  10. 误吞钓钩《外科证治全书》
  11. 误吞水蛭《中医词典》
  12. 误吞虫《古今医案按》
  13. 误吞水蛭《口齿类要》
  14. 误吞钗环《奇方类编》
  15. 误吞水蛭《外科理例》
  16. 误食碗丝《奇效简便良方》
  17. 误吞水蛭《外科证治全书》
  18. 误食桐油《奇方类编》
  19. 误吞铁、骨等物《外科证治全书》
  20. 误食田螺卡喉将死者《奇方类编》
  21. 误吞铁钉《外科证治全书》
  22. 误食水蛭《奇方类编》
  23. 误吞铁物《奇效简便良方》
  24. 误食轻粉筋骨疼痛《奇方类编》
  25. 误吞铜钱《医宗金鉴》
  26. 误伤禁穴救针法《普济方·针灸》
  27. 误吞铜钱《外科心法要诀》
  28. 误伤禁穴救针法《圣济总录》
  29. 误吞铜钱《外科证治全书》
  30. 误破尿胞《傅青主女科》
  31. 误吞铜铁《儒门事亲》


流火验方_《奇方类编》_中医方言_【岐黄之术】

流火验方

流火验方

  • 上一页
  • 目录
  • 相关
  • 下一页

用煤炭研细末，醋调敷患处，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞金验方
  • 当前页：流火验方
  • 下一页：绝疟神方
<<< 返回本书目录
  1. 流火门主论《疡医大全》
  2. 流积丸【方剂大全】
  3. 流火流痰痧《痧胀玉衡》
  4. 流金膏【方剂大全】
  5. 流火【中药主治】
  6. 流金凌木《目经大成》
  7. 流黄鼻涕【疾病症状】
  8. 流金丸【方剂大全】
  9. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  10. 流经散【方剂大全】
  11. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  12. 流泪【疾病症状】
  13. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  14. 流连气分《温热论》
  15. 流行性乙型脑炎病毒《医学微生物学》
  16. 流脑【中药主治】
  17. 流行性乙型脑炎【中药主治】
  18. 流脑合剂【方剂大全】
  19. 流行性乙型脑炎【疾病大全】
  20. 流气导滞丸【方剂大全】
  21. 流行性乙型脑炎《赵绍琴临证验案精选》
  22. 流气歌《针灸聚英》
  23. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  24. 流气散【方剂大全】
  25. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  26. 流气丸【方剂大全】
  27. 流行性乙型脑炎《传染病》
  28. 流气饮【方剂大全】
  29. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  30. 流气饮子【方剂大全】
  1. 流火验方《奇方类编》
  2. 流火神方《回生集》
  3. 流金凌木《中医词典》
  4. 流火门主论《疡医大全》
  5. 流金凌木《目经大成》
  6. 流火门主方《疡医大全》
  7. 流浸膏剂与浸膏剂《医院药学》
  8. 流火流痰痧《痧胀玉衡》
  9. 流精不歇《古今医统大全》
  10. 流火毒《急救广生集》
  11. 流泪证《中医词典》
  12. 流火《外科全生集》
  13. 流连气分《温热论》
  14. 流火《奇效简便良方》
  15. 流年起六气歌《医述》
  16. 流火《中医词典》
  17. 流气歌《针灸聚英》
  18. 流火《中医名词词典》
  19. 流气饮《太平惠民和剂局方》
  20. 流红《中医词典》
  21. 流气饮《外科理例》
  22. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  23. 流气饮子《妇人大全良方》
  24. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  25. 流气饮子《仁术便览》
  26. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  27. 流式细胞计的基本结构和工作原理《实用免疫细胞与核酸》
  28. 流行性乙型脑炎病毒《医学微生物学》
  29. 流式细胞术（FCM）在免疫细胞化学中的应用《实用免疫细胞与核酸》
  30. 流行性乙型脑炎《传染病》
  31. 流式细胞术发展简史《实用免疫细胞与核酸》


绝疟神方_《奇方类编》_中医方言_【岐黄之术】

绝疟神方

绝疟神方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归一钱 茯苓一钱 广皮一钱 甘草五分

上药用好烧酒浸一宿，临发时去渣温服。量大者，前药倍之，三日疟亦验，但必多服几次。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流火验方
  • 当前页：绝疟神方
  • 下一页：吐血方
<<< 返回本书目录
  1. 绝疟煎【方剂大全】
  2. 绝疟药枣【方剂大全】
  3. 绝疟膏【方剂大全】
  4. 绝疟饮【方剂大全】
  5. 绝疟丹【方剂大全】
  6. 绝痧方【方剂大全】
  7. 绝梦丹【方剂大全】
  8. 绝望感【疾病症状】
  9. 绝利一源《养生导引秘籍》
  10. 绝痫丹【方剂大全】
  11. 绝经与抑郁症【疾病大全】
  12. 绝阳《医学读书记》
  13. 绝经与心血管疾病【疾病大全】
  14. 绝孕《普济方·针灸》
  15. 绝经与阿尔茨海默病综合征【疾病大全】
  16. 绝瘴散【方剂大全】
  17. 绝经前后诸证《女科宝鉴》
  18. 厥《丹溪手镜》
  19. 绝经期乳腺癌【疾病大全】
  20. 厥《丹溪心法》
  21. 绝经期盆腔脏器脱垂【疾病大全】
  22. 厥《丹溪治法心要》
  23. 绝经期尿失禁【疾病大全】
  24. 厥《古今医案按》
  25. 绝经期尿路感染【疾病大全】
  26. 厥《顾松园医镜》
  27. 绝经期面红【疾病症状】
  28. 厥《金匮钩玄》
  29. 绝经期关节炎【疾病大全】
  30. 厥《脉因证治》
  1. 绝疟神方《奇方类编》
  2. 绝命疬《中医词典》
  3. 绝皮《中医词典》
  4. 绝妙眼药《奇效简便良方》
  5. 绝生《中医词典》
  6. 绝利一源《养生导引秘籍》
  7. 绝嗣《中医词典》
  8. 绝经期的心理障碍《医学心理学》
  9. 绝胎《中医词典》
  10. 绝经《默克家庭诊疗手册》
  11. 绝阳《中医词典》
  12. 绝汗《中医词典》
  13. 绝阳《医学读书记》
  14. 绝骨《中医词典》
  15. 绝育《默克家庭诊疗手册》
  16. 绝骨《中医名词词典》
  17. 绝育《中医词典》
  18. 绝谷死证《景岳全书》
  19. 绝孕《中医词典》
  20. 绝谷《中医词典》
  21. 绝孕《普济方·针灸》
  22. 绝房劳《痰火点雪》
  23. 绝孕穴《中医词典》
  24. 绝道《中医词典》
  25. 绝子《中医词典》
  26. 绝产不育《女科切要》
  27. 厥《中医名词词典》
  28. 绝产《中医词典》
  29. 厥《中医词典》
  30. 绝《中医词典》
  31. 厥《杂病治例》


吐血方_《奇方类编》_中医方言_【岐黄之术】

吐血方

吐血方

  • 上一页
  • 目录
  • 相关
  • 下一页

真三七一钱 陈茶一钱

同煎服。二、三次即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绝疟神方
  • 当前页：吐血方
  • 下一页：牙疼方
<<< 返回本书目录
  1. 吐血出于胃腑《医学传心录》
  2. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  3. 吐血不止【方剂主治】
  4. 吐血歌《伤寒百证歌》
  5. 吐血不止《圣济总录》
  6. 吐血后虚热胸中痞口燥《圣济总录》
  7. 吐血不死咳嗽必死论《医学源流论》
  8. 吐血兼咳嗽（二）《医学衷中参西录》
  9. 吐血案《丁甘仁医案》
  10. 吐血兼咳嗽（一）《医学衷中参西录》
  11. 吐血（有误）《张氏医通》
  12. 吐血解《素灵微蕴》
  13. 吐血（新法）《伤寒指掌》
  14. 吐血咳血总论《症因脉治》
  15. 吐血（儿科）《冯氏锦囊秘录》
  16. 吐血论《理虚元鉴》
  17. 吐血【方剂主治】
  18. 吐血论《医贯》
  19. 吐血【中药主治】
  20. 吐血论治《类证治裁》
  21. 吐血《周慎斋遗书》
  22. 吐血门《傅青主男科》
  23. 吐血《证治准绳·杂病》
  24. 吐血门《王旭高临证医案》
  25. 吐血《证治准绳·女科》
  26. 吐血门《张氏医通》
  27. 吐血《证治准绳·类方》
  28. 吐血衄血《本草纲目》完整版
  29. 吐血《证治汇补》
  30. 吐血衄血【中药主治】
  1. 吐血方《奇方类编》
  2. 吐血除根《奇效简便良方》
  3. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  4. 吐血出于胃腑《医学传心录》
  5. 吐血歌《伤寒百证歌》
  6. 吐血不止《奇方类编》
  7. 吐血后虚热胸中痞口燥《圣济总录》
  8. 吐血不止《奇效简便良方》
  9. 吐血后虚热胸中痞口燥候《诸病源候论》
  10. 吐血不止《圣济总录》
  11. 吐血候《巢氏病源补养宣导法》
  12. 吐血不死咳嗽必死论《医学源流论》
  13. 吐血候《诸病源候论》
  14. 吐血病《备急千金要方》
  15. 吐血候《诸病源候论》
  16. 吐血八《金匮悬解》
  17. 吐血候《诸病源候论》
  18. 吐血案《丁甘仁医案》
  19. 吐血急症（胃、十二指肠溃疡出血）先兆《中医疾病预测》
  20. 吐血、衄血《寿世保元》
  21. 吐血兼咳嗽（二）《医学衷中参西录》
  22. 吐血（有误）《张氏医通》
  23. 吐血兼咳嗽（一）《医学衷中参西录》
  24. 吐血（新法）《伤寒指掌》
  25. 吐血简易良方《痰火点雪》
  26. 吐血（儿科）《冯氏锦囊秘录》
  27. 吐血解《素灵微蕴》
  28. 吐血《伤寒括要》
  29. 吐血咳血总论《症因脉治》
  30. 吐血《女科证治准绳》
  31. 吐血论《理虚元鉴》


牙疼方_《奇方类编》_中医方言_【岐黄之术】

牙疼方

牙疼方

  • 上一页
  • 目录
  • 相关
  • 下一页

用新鲜地骨皮（即枸杞子根，不拘多少）洗净，削嫩皮，石器捣碎，用河水半碗，井水半碗，浸片时。以碗盖浸，将水含漱，口热即吐出，易之数次立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血方
  • 当前页：牙疼方
  • 下一页：坐板疮并阴囊发痒
<<< 返回本书目录
  1. 牙疼方《外台秘要》
  2. 牙疼痛及虫方《外台秘要》
  3. 牙疼【方剂主治】
  4. 牙疼饮【方剂大全】
  5. 牙疼【疾病症状】
  6. 牙体病《口腔科学》
  7. 牙疼《重订灵兰要览》
  8. 牙体缺损【疾病大全】
  9. 牙疼《针灸资生经》
  10. 牙体损伤【疾病症状】
  11. 牙疼《杂病治例》
  12. 牙体组织疾病《理疗学》
  13. 牙疼《医学衷中参西录》
  14. 牙痛《扁鹊神应针灸玉龙经》
  15. 牙疼《孙真人海上方》
  16. 牙痛《儿科萃精》
  17. 牙疼《孙真人海上方》
  18. 牙痛《家庭医学百科-医疗康复篇》
  19. 牙疼《孙真人海上方》
  20. 牙痛《秘传证治要诀及类方》
  21. 牙疼《孙真人海上方》
  22. 牙痛《评琴书屋医略》
  23. 牙疼《扁鹊神应针灸玉龙经》
  24. 牙痛《普济方·针灸》
  25. 牙髓炎《家庭医学百科-医疗康复篇》
  26. 牙痛《四圣心源》
  27. 牙髓病【疾病大全】
  28. 牙痛《张聿青医案》
  29. 牙刷草【中药大全】
  30. 牙痛《针灸学》
  1. 牙疼方《奇方类编》
  2. 牙疼方《奇方类编》
  3. 牙疼方八首《外台秘要》
  4. 牙疼方《奇方类编》
  5. 牙疼秘方《华佗神方》
  6. 牙疼（一）《孙真人海上方》
  7. 牙疼腮肿《奇方类编》
  8. 牙疼（四）《孙真人海上方》
  9. 牙疼痛及虫方三首《外台秘要》
  10. 牙疼（三）《孙真人海上方》
  11. 牙体解剖《口腔科学》
  12. 牙疼（二）《孙真人海上方》
  13. 牙体慢性损伤《口腔科学》
  14. 牙疼《针灸资生经》
  15. 牙体组织病《理疗学》
  16. 牙疼《医学衷中参西录》
  17. 牙痛《默克家庭诊疗手册》
  18. 牙疼《重订灵兰要览》
  19. 牙痛《评琴书屋医略》
  20. 牙疼《扁鹊神应针灸玉龙经》
  21. 牙痛《家庭医学百科-医疗康复篇》
  22. 牙疼《杂病治例》
  23. 牙痛《四圣心源》
  24. 牙疼《中医词典》
  25. 牙痛《手穴手纹诊治》
  26. 牙髓炎《家庭医学百科-医疗康复篇》
  27. 牙痛《自我调养巧治病》
  28. 牙髓炎《默克家庭诊疗手册》
  29. 牙痛《中医词典》
  30. 牙髓病和根尖周围病《理疗学》
  31. 牙痛《扁鹊神应针灸玉龙经》


坐板疮并阴囊发痒_《奇方类编》_中医方言_【岐黄之术】

坐板疮并阴囊发痒

坐板疮并阴囊发痒

  • 上一页
  • 目录
  • 相关
  • 下一页

用陈荷叶煎汤，加白矾洗一、二次，无不立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疼方
  • 当前页：坐板疮并阴囊发痒
  • 下一页：积年烂腿方
<<< 返回本书目录
  1. 坐板疮【疾病大全】
  2. 坐草《妇科心法要诀》
  3. 坐板疮《医宗金鉴》
  4. 坐草《医宗金鉴》
  5. 坐板疮《外科启玄》
  6. 坐禅伤阳吐血治验《一得集》
  7. 作者自序《人体使用手册》
  8. 坐点坐灸法《普济方·针灸》
  9. 作者周选堂简介《时病论歌括新编》
  10. 坐点坐灸法《炙膏肓腧穴法》
  11. 作者简介《思考中医》
  12. 坐骨大小孔区出现压痛【疾病症状】
  13. 作者访谈真诚和无私的分享《人体使用手册》
  14. 坐骨疝【疾病大全】
  15. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  16. 坐骨神经Ⅰ号方加味【方剂大全】
  17. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  18. 坐骨神经盆腔出口狭窄症【疾病大全】
  19. 作用于血液及造血器官的药物　制剂与用法《药理学》
  20. 坐骨神经损伤【疾病大全】
  21. 作用于消化系统的药物　制剂及用法《药理学》
  22. 坐骨神经痛《范中林六经辨证医案》
  23. 作用于消化系统的药物《药理学》
  24. 坐骨神经痛《老年百病防治》
  25. 作用于呼吸系统的药物　制剂及用法《药理学》
  26. 坐骨神经痛《人体使用手册》
  27. 作用于呼吸系统的药物《药理学》
  28. 坐骨神经痛《针灸学》
  29. 作业疗法《康复医学》
  30. 坐骨神经痛《自我调养巧治病》
  1. 坐板疮并阴囊发痒《奇方类编》
  2. 坐板疮《外科启玄》
  3. 坐板疮方《回生集》
  4. 坐板疮《奇效简便良方》
  5. 坐板疮秘方《华佗神方》
  6. 坐板疮《外科心法要诀》
  7. 坐板疮痒《奇效简便良方》
  8. 坐板疮《医宗金鉴》
  9. 坐草《中医词典》
  10. 坐板疮《中医词典》
  11. 坐草《医宗金鉴》
  12. 坐碍《中医词典》
  13. 坐草《妇科心法要诀》
  14. 作者周选堂简介《时病论歌括新编》
  15. 坐禅伤阳吐血治验《一得集》
  16. 作者简介《思考中医》
  17. 坐产《中医词典》
  18. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  19. 坐产《竹林女科证治》
  20. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  21. 坐产带出子肠不收方《急救广生集》
  22. 作用阈值（thresholdvalue）的测定《预防医学》
  23. 坐导药《三因极一病证方论》
  24. 作用于血管平滑肌的抗高血压药《药理学》
  25. 坐点坐灸法《普济方·针灸》
  26. 作用于消化系统的药物《药理学》
  27. 坐点坐灸法《炙膏肓腧穴法》
  28. 作用于呼吸系统的药物《药理学》
  29. 坐骨神经点《手穴手纹诊治》
  30. 作用机理《减肥新法与技巧》
  31. 坐骨神经损伤《骨科学》


积年烂腿方_《奇方类编》_中医方言_【岐黄之术】

积年烂腿方

积年烂腿方

  • 上一页
  • 目录
  • 相关
  • 下一页

用新鲜萝卜阴干一、二日，其皮可剥，用皮粘贴，干则再换。贴几次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐板疮并阴囊发痒
  • 当前页：积年烂腿方
  • 下一页：黄胆神方
<<< 返回本书目录
  1. 积年久咳方《外台秘要》
  2. 积癖《寿世保元》
  3. 积年不愈【方剂主治】
  4. 积气《备急千金要方》
  5. 积论大小合参《冯氏锦囊秘录》
  6. 积气《普济方·针灸》
  7. 积块丸【方剂大全】
  8. 积气《针灸资生经》
  9. 积块瘕《医学纲目》
  10. 积气丹【方剂大全】
  11. 积块《古今医案按》
  12. 积气散【方剂大全】
  13. 积聚总括《杂病心法要诀》
  14. 积气生精《养生秘旨》
  15. 积聚总括《医宗金鉴》
  16. 积气丸【方剂大全】
  17. 积聚治法《杂病心法要诀》
  18. 积气养荣汤【方剂大全】
  19. 积聚之病何以别之《女科百问》
  20. 积气圆【方剂大全】
  21. 积聚症瘕杂虫论《中藏经》
  22. 积热《卫生易简方》
  23. 积聚症瘕门《医方考》
  24. 积热《幼科推拿秘书》
  25. 积聚症瘕《卫生易简方》
  26. 积热《幼幼新书》
  27. 积聚症瘕《本草纲目》完整版
  28. 积热沉寒论《古今医统大全》
  29. 积聚证治《育婴家秘》
  30. 积热沉寒论《医经溯洄集》
  1. 积年烂腿方《奇方类编》
  2. 积年久咳秘方《华佗神方》
  3. 积年腰痛《中医词典》
  4. 积年久咳方二十一首《外台秘要》
  5. 积癖《寿世保元》
  6. 积年肺气《中医词典》
  7. 积癖简便方《幼幼集成》
  8. 积论大小合参《冯氏锦囊秘录》
  9. 积癖原由症治《幼科释谜》
  10. 积痢《中医词典》
  11. 积气《备急千金要方》
  12. 积冷胃脘痛《中医词典》
  13. 积气《普济方·针灸》
  14. 积块瘕《医学纲目》
  15. 积气《儒门事亲》
  16. 积块《儒门事亲》
  17. 积气《针灸资生经》
  18. 积块《古今医案按》
  19. 积气生精《养生秘旨》
  20. 积块《中医词典》
  21. 积气丸《太平惠民和剂局方》
  22. 积块《医林改错》
  23. 积热《中医词典》
  24. 积聚总括《杂病心法要诀》
  25. 积热《医学纲目》
  26. 积聚总括《医宗金鉴》
  27. 积热《幼幼新书》
  28. 积聚治法《杂病心法要诀》
  29. 积热《证治准绳·幼科》
  30. 积聚治法《医宗金鉴》
  31. 积热《卫生易简方》


黄胆神方_《奇方类编》_中医方言_【岐黄之术】

黄胆神方

黄胆神方

  • 上一页
  • 目录
  • 相关
  • 下一页

用头番苋菜（未经割过者）阴干，遇病用砂锅煮汤，大碗不时服。若遇无苋菜时，即用苋菜种梗子亦验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积年烂腿方
  • 当前页：黄胆神方
  • 下一页：小儿肥疮
<<< 返回本书目录
  1. 黄胆痧《痧胀玉衡》
  2. 黄胆统论《圣济总录》
  3. 黄胆门-幼幼汇集（中）《古今医统大全》
  4. 黄胆小便不利及腹满喘方《外台秘要》
  5. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  6. 黄胆章《医学妙谛》
  7. 黄胆门《幼科指南》
  8. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  9. 黄胆门《幼科心法要诀》
  10. 黄胆证治《三因极一病证方论》
  11. 黄胆门《王旭高临证医案》
  12. 黄胆证治《幼幼集成》
  13. 黄胆论治《类证治裁》
  14. 黄胆症《文堂集验方》
  15. 黄胆论（附黄病）《婴童类萃》
  16. 黄胆指数（II）《常用化验值及意义》
  17. 黄胆论《症因脉治》
  18. 黄疸《本草纲目》完整版
  19. 黄胆论《小儿卫生总微论方》
  20. 黄疸《保婴撮要》
  21. 黄胆解《儿科萃精》
  22. 黄疸《扁鹊心书》
  23. 黄胆兼外感《医学衷中参西录》
  24. 黄疸《病理生理学》
  25. 黄胆兼目疾论《银海指南》
  26. 黄疸《回春录》
  27. 黄胆黑疸说《研经言》
  28. 黄疸《金匮悬解》
  29. 黄胆黑疸《读医随笔》
  30. 黄疸《金匮翼》
  1. 黄胆神方《奇方类编》
  2. 黄胆痧《痧胀玉衡》
  3. 黄胆统论《圣济总录》
  4. 黄胆取黄法屡试屡验《回生集》
  5. 黄胆小便不利及腹满喘方二首《外台秘要》
  6. 黄胆尿赤《回生集》
  7. 黄胆章《医学妙谛》
  8. 黄胆尿赤《奇效简便良方》
  9. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  10. 黄胆秘方《华佗神方》
  11. 黄胆证治《三因极一病证方论》
  12. 黄胆门（幼幼汇集 中）《古今医统大全》
  13. 黄胆证治《幼幼集成》
  14. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  15. 黄胆症《文堂集验方》
  16. 黄胆门《幼科指南》
  17. 黄胆指数《常用化验值及意义》
  18. 黄胆门《王旭高临证医案》
  19. 黄胆总括《幼科心法要诀》
  20. 黄胆脉候《类证治裁》
  21. 黄疸《物理诊断学》
  22. 黄胆脉案《类证治裁》
  23. 黄疸《默克家庭诊疗手册》
  24. 黄胆论治《类证治裁》
  25. 黄疸《医学集成》
  26. 黄胆论（附黄病）《婴童类萃》
  27. 黄疸《育婴家秘》
  28. 黄胆论《症因脉治》
  29. 黄疸《中医名词词典》
  30. 黄胆论《卫生宝鉴》
  31. 黄疸《圣济总录》


小儿肥疮_《奇方类编》_中医方言_【岐黄之术】

小儿肥疮

小儿肥疮

  • 上一页
  • 目录
  • 相关
  • 下一页

用大黑枣七枚，去核放在新瓦上焙炙，令枯研末。用生清油或麻油调，搽数次神

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆神方
  • 当前页：小儿肥疮
  • 下一页：中暑
<<< 返回本书目录
  1. 小儿非内脂性网状内皮增殖综合征【疾病大全】
  2. 小儿肥厚型心肌病【疾病大全】
  3. 小儿非霍奇金淋巴瘤【疾病大全】
  4. 小儿肥胖【疾病大全】
  5. 小儿房室传导阻滞【疾病大全】
  6. 小儿肥胖病《自我调养巧治病》
  7. 小儿房间隔缺损【疾病大全】
  8. 小儿肥胖通气不良综合征【疾病大全】
  9. 小儿方序例论《外台秘要》
  10. 小儿肥胖性生殖无能综合征【疾病大全】
  11. 小儿方《达生编》
  12. 小儿肥胖症【疾病大全】
  13. 小儿范科尼综合征【疾病大全】
  14. 小儿腓骨肌萎缩症【疾病大全】
  15. 小儿法洛四联症【疾病大全】
  16. 小儿肺不张【疾病大全】
  17. 小儿发作性舞蹈手足徐动症【疾病大全】
  18. 小儿肺出血-肾炎综合征【疾病大全】
  19. 小儿发作性睡病【疾病大全】
  20. 小儿肺动脉高压【疾病大全】
  21. 小儿发育性髋脱位【疾病大全】
  22. 小儿肺隔离症【疾病大全】
  23. 小儿发育性角回综合征【疾病大全】
  24. 小儿肺脓肿【疾病大全】
  25. 小儿发热【疾病症状】
  26. 小儿肺泡性蛋白沉积症【疾病大全】
  27. 小儿发热《慈幼便览》
  28. 小儿肺栓塞【疾病大全】
  29. 小儿发热《百病自测》
  30. 小儿肺水肿【疾病大全】
  1. 小儿肥疮《奇方类编》
  2. 小儿方序例论一首《外台秘要》
  3. 小儿肥胖病《自我调养巧治病》
  4. 小儿方《达生编》
  5. 小儿肥胖的诊断和鉴别诊断《减肥新法与技巧》
  6. 小儿发疹秘方《华佗神方》
  7. 小儿肺炎《手穴手纹诊治》
  8. 小儿发痧《中医词典》
  9. 小儿肺炎（小儿喘嗽）《小儿常见病单验方》
  10. 小儿发热《慈幼便览》
  11. 小儿肺炎奇验案《邹孟城三十年临证经验集》
  12. 小儿发热《百病自测》
  13. 小儿肺炎奇验案《三十年临证经验集》
  14. 小儿发黄《中医词典》
  15. 小儿粪便异常《百病自测》
  16. 小儿发黄《圣济总录》
  17. 小儿风寒秘方《华佗神方》
  18. 小儿发迟秘方《华佗神方》
  19. 小儿风疾瘾疹《中医词典》
  20. 小儿耳秘方《华佗神方》
  21. 小儿风痢《中医词典》
  22. 小儿耳烂秘方《华佗神方》
  23. 小儿风门《儒门事亲》
  24. 小儿耳方四首《外台秘要》
  25. 小儿风热《圣济总录》
  26. 小儿耳疮秘方《华佗神方》
  27. 小儿风瘙瘾疹《圣济总录》
  28. 小儿耳（附百虫入耳）《圣济总录》
  29. 小儿风水《儒门事亲》
  30. 小儿恶疮秘方《华佗神方》
  31. 小儿风痫《圣济总录》


中暑_《奇方类编》_中医方言_【岐黄之术】

中暑

中暑

  • 上一页
  • 目录
  • 相关
  • 下一页

（即中 也，或肚痛难忍，或行人倒卧在地） 以藕捣汁，灌下即苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿肥疮
  • 当前页：中暑
  • 下一页：飞丝入目验方
<<< 返回本书目录
  1. 中暑【疾病大全】
  2. 中暑【中药主治】
  3. 中暑【疾病症状】
  4. 中暑【方剂主治】
  5. 中暑《证治准绳·杂病》
  6. 中暑（中与伤同）《顾松园医镜》
  7. 中暑《证治准绳·类方》
  8. 中暑的急救《现代院外急救手册》
  9. 中暑《针灸学》
  10. 中暑腹痛【中药主治】
  11. 中暑《赵绍琴临证验案精选》
  12. 中暑候-幼幼汇集（上）《古今医统大全》
  13. 中暑《杂病广要》
  14. 中暑痉挛【疾病大全】
  15. 中暑《医宗金鉴》
  16. 中暑门《石室秘录》
  17. 中暑《医学正传》
  18. 中暑门（附注夏）《丹台玉案》
  19. 中暑《医学集成》
  20. 中暑三（附暑风、注夏）《丹溪心法》
  21. 中暑《医碥》
  22. 中暑伤暑论《医贯》
  23. 中暑《医碥》
  24. 中暑衰竭【疾病大全】
  25. 中暑《药症忌宜》
  26. 中暑条辨十一条《六因条辨》
  27. 中暑《续名医类案》
  28. 中暑有动静之异《医学传心录》
  29. 中暑《万病回春》
  30. 中暑中《伤寒括要》
  1. 中暑《奇方类编》
  2. 中暑《校注医醇剩义》
  3. 中暑《幼科心法要诀》
  4. 中暑《秘传证治要诀及类方》
  5. 中暑《扁鹊心书》
  6. 中暑《奇效简便良方》
  7. 中暑《药症忌宜》
  8. 中暑《奇效简便良方》
  9. 中暑（即中喝）《时病论歌括新编》
  10. 中暑《时病论》
  11. 中暑（即中喝）《时病论歌括新编》
  12. 中暑《丹溪手镜》
  13. 中暑（中与伤同）《顾松园医镜》
  14. 中暑《仁术便览》
  15. 中暑大汗昏倒《圆运动的古中医学》
  16. 中暑《急救广生集》
  17. 中暑的急救《现代院外急救手册》
  18. 中暑《儒门事亲》
  19. 中暑的意义《圆运动的古中医学》
  20. 中暑《万病回春》
  21. 中暑候（幼幼汇集 上）《古今医统大全》
  22. 中暑《古今医鉴》
  23. 中暑霍乱吐利治验《卫生宝鉴》
  24. 中暑《医学正传》
  25. 中暑论《仁斋直指方论（附补遗）》
  26. 中暑《医碥》
  27. 中暑门《石室秘录》
  28. 中暑《医碥》
  29. 中暑门（附注夏）《丹台玉案》
  30. 中暑《寿世保元》
  31. 中暑闷几欲绝《奇效简便良方》


飞丝入目验方_《奇方类编》_中医方言_【岐黄之术】

飞丝入目验方

飞丝入目验方

  • 上一页
  • 目录
  • 相关
  • 下一页

用地上泥土少许，纳目中，片时即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑
  • 当前页：飞丝入目验方
  • 下一页：鼻红验方
<<< 返回本书目录
  1. 飞丝尘垢入目《原机启微》
  2. 飞腾八法起例《扁鹊神应针灸玉龙经》
  3. 飞水银霜【方剂大全】
  4. 飞腾神骏膏【方剂大全】
  5. 飞霜丹【方剂大全】
  6. 飞天蠄蟧（图）【中药大全】
  7. 飞尸走马汤【方剂大全】
  8. 飞天蜈蚣【中药大全】
  9. 飞尸血厥《证治准绳·女科》
  10. 飞乌膏【方剂大全】
  11. 飞尸血厥《女科证治准绳》
  12. 飞仙藤《滇南本草》
  13. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  14. 飞雪汤【方剂大全】
  15. 飞尸鬼疰《备急千金要方》
  16. 飞燕草【中药大全】
  17. 飞尸方《外台秘要》
  18. 飞扬草（图）【中药大全】
  19. 飞尸《续名医类案》
  20. 飞扬喉【疾病大全】
  21. 飞尸《圣济总录》
  22. 飞扬穴【下肢外侧穴位】
  23. 飞生丸【方剂大全】
  24. 飞灶丹《外科启玄》
  25. 飞蛇散【方剂大全】
  26. 非01霍乱弧菌肠炎【疾病大全】
  27. 飞马金丹【方剂大全】
  28. 非IgA系膜增生性肾炎【疾病大全】
  29. 飞龙掌血叶【中药大全】
  30. 非ST段抬高心肌梗死【疾病大全】
  1. 飞丝入目验方《奇方类编》
  2. 飞丝入目秘方《华佗神方》
  3. 飞丝入目证《中医词典》
  4. 飞丝入目《回生集》
  5. 飞丝入眼《急救广生集》
  6. 飞丝入目《奇效简便良方》
  7. 飞腾八法《中医词典》
  8. 飞丝入目《奇效简便良方》
  9. 飞腾八法歌《针灸大全》
  10. 飞丝毒《中医词典》
  11. 飞腾八法起例《扁鹊神应针灸玉龙经》
  12. 飞丝尘垢入目《原机启微》
  13. 飞乌膏方《备急千金要方》
  14. 飞丝尘垢入目《医学纲目》
  15. 飞乌膏散方《妇人大全良方》
  16. 飞丝尘垢入目《中医词典》
  17. 飞仙藤《滇南本草》
  18. 飞丝缠阴《奇方类编》
  19. 飞熊丹《目经大成》
  20. 飞丝缠阴《奇效简便良方》
  21. 飞血赤目热痛《急救广生集》
  22. 飞丝缠阴《急救广生集》
  23. 飞扬《中医词典》
  24. 飞丝缠绕阳肿痛不已《奇效简便良方》
  25. 飞扬《子午流注说难》
  26. 飞水石《本草衍义》
  27. 飞扬《针灸学》
  28. 飞尸血厥《女科证治准绳》
  29. 飞扬（一名厥阳）《针灸大成》
  30. 飞尸血厥《证治准绳·女科》
  31. 飞扬喉《中医词典》


鼻红验方_《奇方类编》_中医方言_【岐黄之术】

鼻红验方

鼻红验方

  • 上一页
  • 目录
  • 相关
  • 下一页

马兰头，即《本草》马兰草也，走肺经。搓熟塞鼻孔即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞丝入目验方
  • 当前页：鼻红验方
  • 下一页：赤眼验方
<<< 返回本书目录
  1. 鼻红粒病【疾病大全】
  2. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  3. 鼻黑鼻衄《医学心悟》
  4. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  5. 鼻和喉部灼热感【疾病症状】
  6. 鼻及鼻窦疾病《病理学》
  7. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  8. 鼻及鼻窦疾病《默克家庭诊疗手册》
  9. 鼻合【方剂主治】
  10. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  11. 鼻骨破坏形成鞍鼻【疾病症状】
  12. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  13. 鼻骨骨折（fracture of nasal bone ）《耳鼻咽喉外科学》
  14. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》
  15. 鼻骨骨折【疾病大全】
  16. 鼻及鼻窦外伤《中西医结合耳鼻喉科》
  17. 鼻根部水肿【疾病症状】
  18. 鼻疾《卫生易简方》
  19. 鼻根部水肿【疾病症状】
  20. 鼻疾门《医方考》
  21. 鼻干无涕《证治准绳·类方》
  22. 鼻甲萎缩【疾病症状】
  23. 鼻干无涕《幼幼新书》
  24. 鼻甲肿胀【疾病症状】
  25. 鼻干【疾病症状】
  26. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  27. 鼻干【疾病症状】
  28. 鼻尖上翘呈马鞍状【疾病症状】
  29. 鼻疳蚀《证治准绳·类方》
  30. 鼻疖《家庭医学百科-医疗康复篇》
  1. 鼻红验方《奇方类编》
  2. 鼻黑鼻衄《医学心悟》
  3. 鼻洪《中医词典》
  4. 鼻和鼻窦炎的并发症《中西医结合耳鼻喉科》
  5. 鼻候《巢氏病源补养宣导法》
  6. 鼻汗《中医词典》
  7. 鼻候《诸病源候论》
  8. 鼻鼾鼻鸣《医学心悟》
  9. 鼻候《诸病源候论》
  10. 鼻骨骨折《耳鼻咽喉外科学》
  11. 鼻候《诸病源候论》
  12. 鼻骨骨折《中西医结合耳鼻喉科》
  13. 鼻环《中医词典》
  14. 鼻骨骨折《默克家庭诊疗手册》
  15. 鼻环疔《中医词典》
  16. 鼻骨《中医词典》
  17. 鼻及鼻窦的解剖及生理《耳鼻咽喉外科学》
  18. 鼻隔《中医词典》
  19. 鼻及鼻窦的生理《耳鼻咽喉外科学》
  20. 鼻槀《中医词典》
  21. 鼻及鼻窦的血管及神经《耳鼻咽喉外科学》
  22. 鼻干无涕《证治准绳·类方》
  23. 鼻及鼻窦恶性肿瘤《中西医结合耳鼻喉科》
  24. 鼻干无涕《证治准绳·幼科》
  25. 鼻及鼻窦疾病《默克家庭诊疗手册》
  26. 鼻干无涕《幼幼新书》
  27. 鼻及鼻窦检查法《耳鼻咽喉外科学》
  28. 鼻干口燥呕吐泄利《四圣悬枢》
  29. 鼻及鼻窦良性肿瘤《中西医结合耳鼻喉科》
  30. 鼻干《中医词典》
  31. 鼻及鼻窦囊肿《中西医结合耳鼻喉科》


赤眼验方_《奇方类编》_中医方言_【岐黄之术】

赤眼验方

赤眼验方

  • 上一页
  • 目录
  • 相关
  • 下一页

两目红肿者，是用田中洁净揉泥搓丸。钦匾贴两眼皮，一夜两丸，无不立效。若睡熟候醒方换。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻红验方
  • 当前页：赤眼验方
  • 下一页：疮毒初起方
<<< 返回本书目录
  1. 赤眼神效八宝丹【方剂大全】
  2. 赤扬【中药大全】
  3. 赤眼【方剂主治】
  4. 赤阳子《滇南本草》
  5. 赤眼【中药主治】
  6. 赤阳子【中药大全】
  7. 赤眼《孙真人海上方》
  8. 赤杨【中药大全】
  9. 赤炎疮门主论《疡医大全》
  10. 赤衣散【方剂大全】
  11. 赤炎疮《外科启玄》
  12. 赤游丹《厘正按摩要术》
  13. 赤小枣《滇南本草》
  14. 赤游丹《医门补要》
  15. 赤小豆粥【方剂大全】
  16. 赤游丹【疾病大全】
  17. 赤小豆鱼粥《保健药膳》
  18. 赤游丹毒《丹溪治法心要》
  19. 赤小豆饮【方剂大全】
  20. 赤游丹毒《外科大成》
  21. 赤小豆叶【中药大全】
  22. 赤游丹毒《医宗金鉴》
  23. 赤小豆芽【中药大全】
  24. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  25. 赤小豆丸【方剂大全】
  26. 赤游丹火《幼科铁镜》
  27. 赤小豆涂敷方【方剂大全】
  28. 赤游丹门主论《疡医大全》
  29. 赤小豆贴方【方剂大全】
  30. 赤游风《医宗金鉴》
  1. 赤眼验方《奇方类编》
  2. 赤眼淹缠《外科全生集》
  3. 赤阳子《滇南本草》
  4. 赤眼后生翳《中医词典》
  5. 赤翳秘方《华佗神方》
  6. 赤眼《医学纲目》
  7. 赤游丹《中医词典》
  8. 赤眼《中医词典》
  9. 赤游丹《急救广生集》
  10. 赤眼《孙真人海上方》
  11. 赤游丹《厘正按摩要术》
  12. 赤炎疮门主论《疡医大全》
  13. 赤游丹《医门补要》
  14. 赤炎疮《外科启玄》
  15. 赤游丹毒《中医词典》
  16. 赤炎疮《中医词典》
  17. 赤游丹毒《医宗金鉴》
  18. 赤小枣《滇南本草》
  19. 赤游丹毒《外科心法要诀》
  20. 赤小豆粥《老年百病防治》
  21. 赤游丹毒《外科大成》
  22. 赤小豆粥《减肥新法与技巧》
  23. 赤游丹毒《竹林女科证治》
  24. 赤小豆鱼粥《保健药膳》
  25. 赤游丹毒《丹溪治法心要》
  26. 赤小豆散《妇人大全良方》
  27. 赤游丹毒（幼幼汇集 下）《古今医统大全》
  28. 赤小豆散《备急千金要方》
  29. 赤游丹毒十种《急救广生集》
  30. 赤小豆散《备急千金要方》
  31. 赤游丹火《幼科铁镜》


疮毒初起方_《奇方类编》_中医方言_【岐黄之术】

疮毒初起方

疮毒初起方

  • 上一页
  • 目录
  • 相关
  • 下一页

用青莲花瓣，将吐沫舐湿，粘贴即消。已溃者贴之即收口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤眼验方
  • 当前页：疮毒初起方
  • 下一页：痔疮验方
<<< 返回本书目录
  1. 疮毒部《神应经》
  2. 疮毒化毒散【方剂大全】
  3. 疮毒【方剂主治】
  4. 疮毒门《奇方类编》
  5. 疮毒【中药主治】
  6. 疮毒门《针灸大成》
  7. 疮出未辨用津润墨围论《外科精要》
  8. 疮方《外台秘要》
  9. 疮部《外科方外奇方》
  10. 疮方通神乳香膏【方剂大全】
  11. 疮不收口熏条【方剂大全】
  12. 疮膏《外科传薪集》
  13. 疮病诸候（凡六十五论）《诸病源候论》
  14. 疮疖《卫生易简方》
  15. 疮病诸候《巢氏病源补养宣导法》
  16. 疮疖《小儿常见病单验方》
  17. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  18. 疮疖《续名医类案》
  19. 疮【方剂主治】
  20. 疮疖【中药主治】
  21. 疮【中药主治】
  22. 疮疖【方剂主治】
  23. 疮《杂病治例》
  24. 疮疖瘤肿《儒门事亲》
  25. 疮《幼幼新书》
  26. 疮疖汤【方剂大全】
  27. 疮《幼幼新书》
  28. 疮疖消肿膏【方剂大全】
  29. 疮《幼幼新书》
  30. 疮疖痈肿【中药主治】
  1. 疮毒初起方《奇方类编》
  2. 疮毒部《神应经》
  3. 疮毒门《针灸大成》
  4. 疮毒《医效秘传》
  5. 疮毒门汤类《秘传证治要诀及类方》
  6. 疮毒《傅青主男科》
  7. 疮毒无头不破《奇效简便良方》
  8. 疮毒《针灸大成》
  9. 疮恶肉《中医词典》
  10. 疮痘入目《中医词典》
  11. 疮恶肉候《诸病源候论》
  12. 疮出未辨用津润墨围论《外科精要》
  13. 疮犯妇人恶露秽气发恶《奇效简便良方》
  14. 疮虫蛀《奇效简便良方》
  15. 疮方《冯氏锦囊秘录》
  16. 疮瘥复发候《诸病源候论》
  17. 疮方一十二首《外台秘要》
  18. 疮部《外科方外奇方》
  19. 疮膏《外科传薪集》
  20. 疮不收口《外科选要》
  21. 疮候《诸病源候论》
  22. 疮不生肌治法《外科选要》
  23. 疮候《诸病源候论》
  24. 疮闭咳嗽《中医词典》
  25. 疮痂《中医词典》
  26. 疮被风伤水伤作痛《奇效简便良方》
  27. 疮痂作痒《奇效简便良方》
  28. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  29. 疮家《中医名词词典》
  30. 疮（一）《孙真人海上方》
  31. 疮家《中医词典》


痔疮验方_《奇方类编》_中医方言_【岐黄之术】

痔疮验方

痔疮验方

  • 上一页
  • 目录
  • 相关
  • 下一页

用向东槐条，砂罐煎汤。以皮硝两许入汤，先熏后洗，熏时用衣服围住，勿令热

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮毒初起方
  • 当前页：痔疮验方
  • 下一页：肠红方
<<< 返回本书目录
  1. 痔疮形图《外科启玄》
  2. 痔疮肿痛【中药主治】
  3. 痔疮下血【中药主治】
  4. 痔核【疾病症状】
  5. 痔疮门主论《疡医大全》
  6. 痔疾《幼幼新书》
  7. 痔疮门（附痔漏）《丹台玉案》
  8. 痔疾【中药主治】
  9. 痔疮论《外科正宗》
  10. 痔疾【方剂主治】
  11. 痔疮的中医食疗《老年食养食疗》
  12. 痔疾肠风湿热所致《医学传心录》
  13. 痔疮的调养《人体使用手册》
  14. 痔疾治方《保幼新编》
  15. 痔疮出血【中药主治】
  16. 痔块脱垂【疾病症状】
  17. 痔疮部《外科启玄》
  18. 痔瘘《自我调养巧治病》
  19. 痔疮部《外科方外奇方》
  20. 痔瘘【中药主治】
  21. 痔疮【方剂主治】
  22. 痔瘘【方剂主治】
  23. 痔疮【中药主治】
  24. 痔漏《本草纲目》完整版
  25. 痔疮【疾病大全】
  26. 痔漏《扁鹊神应针灸玉龙经》
  27. 痔疮《自我调养巧治病》
  28. 痔漏《丹溪手镜》
  29. 痔疮《杂病治例》
  30. 痔漏《丹溪治法心要》
  1. 痔疮验方《奇方类编》
  2. 痔疮形图《外科启玄》
  3. 痔疮止痛方《急救广生集》
  4. 痔疮门主论《疡医大全》
  5. 痔疮肿痛秘方《华佗神方》
  6. 痔疮门主方《疡医大全》
  7. 痔疮作痒秘方《华佗神方》
  8. 痔疮门（附痔漏）《丹台玉案》
  9. 痔候《诸病源候论》
  10. 痔疮论《外科正宗》
  11. 痔疾《幼幼新书》
  12. 痔疮灸法《冯氏锦囊秘录》
  13. 痔疾肠风湿热所致《医学传心录》
  14. 痔疮挂下方《急救广生集》
  15. 痔疾治方《保幼新编》
  16. 痔疮的中医食疗《老年食养食疗》
  17. 痔瘘《自我调养巧治病》
  18. 痔疮出血秘方《华佗神方》
  19. 痔漏《医学集成》
  20. 痔疮部《外科方外奇方》
  21. 痔漏《千金翼方》
  22. 痔疮《灸法秘传》
  23. 痔漏《孙真人海上方》
  24. 痔疮《经验丹方汇编》
  25. 痔漏《中医词典》
  26. 痔疮《医门补要》
  27. 痔漏《扁鹊神应针灸玉龙经》
  28. 痔疮《奇效简便良方》
  29. 痔漏《寿世保元》
  30. 痔疮《奇效简便良方》
  31. 痔漏《普济方·针灸》


肠红方_《奇方类编》_中医方言_【岐黄之术】

肠红方

肠红方

  • 上一页
  • 目录
  • 相关
  • 下一页

用棉花核、槐花米，各炒黑，等分，再用乌梅水、陈酒跌丸。每日用乌梅水送下，每服三钱即止。

又方

以木耳四两，洗洁净，入猪大肠煮烂。以此下饭，吃完即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔疮验方
  • 当前页：肠红方
  • 下一页：小便不通方
<<< 返回本书目录
  1. 肠红《凌临灵方》
  2. 肠红丸【方剂大全】
  3. 肠红《洄溪医案》
  4. 肠间脓肿【疾病大全】
  5. 肠管出血【疾病症状】
  6. 肠交《冯氏锦囊秘录》
  7. 肠管变形【疾病症状】
  8. 肠结【疾病大全】
  9. 肠蛊痢方《外台秘要》
  10. 肠结腹疼《医学衷中参西录》
  11. 肠垢溏《伤寒捷诀》
  12. 肠结腹疼兼外感实热《医学衷中参西录》
  13. 肠垢《圣济总录》
  14. 肠结核《家庭医学百科-医疗康复篇》
  15. 肠功能恢复汤【方剂大全】
  16. 肠结核【疾病大全】
  17. 肠梗阻的急救《现代院外急救手册》
  18. 肠结核（Intra-abdominal Tuberculosis）《消化病学》
  19. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  20. 肠痉挛《赵绍琴临证验案精选》
  21. 肠梗阻【疾病大全】
  22. 肠痉挛【疾病症状】
  23. 肠梗阻《自我调养巧治病》
  24. 肠梨形鞭毛虫病【疾病大全】
  25. 肠梗阻《自我调养巧治病》
  26. 肠连丸【方剂大全】
  27. 肠梗阻《百病自测》
  28. 肠瘘【疾病大全】
  29. 肠梗死【疾病症状】
  30. 肠麻痹【疾病症状】
  1. 肠红方《奇方类编》
  2. 肠红《外科全生集》
  3. 肠红下血《奇效简便良方》
  4. 肠红《凌临灵方》
  5. 肠间脓肿《普通外科学》
  6. 肠红《中医词典》
  7. 肠交《冯氏锦囊秘录》
  8. 肠蛊痢候《诸病源候论》
  9. 肠结《中医词典》
  10. 肠蛊痢方一首《外台秘要》
  11. 肠结腹疼《医学衷中参西录》
  12. 肠蛊痢《中医词典》
  13. 肠结腹疼兼外感实热《医学衷中参西录》
  14. 肠垢泄《明医指掌》
  15. 肠结核《家庭医学百科-医疗康复篇》
  16. 肠垢溏《伤寒捷诀》
  17. 肠结核《消化病学》
  18. 肠垢《中医词典》
  19. 肠痉挛《赵绍琴临证验案精选》
  20. 肠垢《圣济总录》
  21. 肠绝《中医词典》
  22. 肠梗阻的急救《现代院外急救手册》
  23. 肠窟《中医词典》
  24. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  25. 肠类《察病指南》
  26. 肠梗阻《病理学》
  27. 肠瘘《普通外科学》
  28. 肠梗阻《自我调养巧治病》
  29. 肠鸣《中医词典》
  30. 肠梗阻《自我调养巧治病》
  31. 肠鸣《新修本草》


小便不通方_《奇方类编》_中医方言_【岐黄之术】

小便不通方

小便不通方

  • 上一页
  • 目录
  • 相关
  • 下一页

用松萝茶篓内箬叶煎汤一大碗，服下即通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠红方
  • 当前页：小便不通方
  • 下一页：明目方
<<< 返回本书目录
  1. 小便不通方《外台秘要》
  2. 小便不通门《辨证录》
  3. 小便不通第七十四问《婴童百问》
  4. 小便不通门《医方考》
  5. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  6. 小便不通治方《保幼新编》
  7. 小便不通并不禁论《医贯》
  8. 小便不下《孙真人海上方》
  9. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  10. 小便不止《保婴撮要》
  11. 小便不通（闭癃）《张氏医通》
  12. 小便部《本草易读》
  13. 小便不通【方剂主治】
  14. 小便赤【方剂主治】
  15. 小便不通【中药主治】
  16. 小便赤黄【方剂主治】
  17. 小便不通《周慎斋遗书》
  18. 小便赤色【方剂主治】
  19. 小便不通《重订灵兰要览》
  20. 小便赤色如红方《外台秘要》
  21. 小便不通《证治准绳·杂病》
  22. 小便赤涩《经验麻科》
  23. 小便不通《证治准绳·幼科》
  24. 小便赤涩《麻科活人全书》
  25. 小便不通《证治准绳·女科》
  26. 小便赤涩《圣济总录》
  27. 小便不通《证治准绳·类方》
  28. 小便赤涩【中药主治】
  29. 小便不通《杂病心法要诀》
  30. 小便赤涩【方剂主治】
  1. 小便不通方《奇方类编》
  2. 小便不通第七十四问《婴童百问》
  3. 小便不通方一十三首《外台秘要》
  4. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  5. 小便不通候《诸病源候论》
  6. 小便不通并不禁论《医贯》
  7. 小便不通候《诸病源候论》
  8. 小便不通，遍身水肿欲死《奇效简便良方》
  9. 小便不通利候《诸病源候论》
  10. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  11. 小便不通脉案《类证治裁》
  12. 小便不通（闭癃）《张氏医通》
  13. 小便不通门《医方考》
  14. 小便不通《是斋百一选方》
  15. 小便不通门（六则）《辨证录》
  16. 小便不通《女科证治准绳》
  17. 小便不通秘方《华佗神方》
  18. 小便不通《评注产科心法》
  19. 小便不通有阴闭阳闭癃闭《幼科释谜》
  20. 小便不通《盘珠集胎产症治》
  21. 小便不通治方《保幼新编》
  22. 小便不通《金匮钩玄》
  23. 小便不下《孙真人海上方》
  24. 小便不通《女科折衷纂要》
  25. 小便不止《医法圆通》
  26. 小便不通《也是山人医案》
  27. 小便不止《保婴撮要》
  28. 小便不通《幼科铁镜》
  29. 小便部《本草易读》
  30. 小便不通《沈氏女科辑要》
  31. 小便赤色如红方三首《外台秘要》


明目方_《奇方类编》_中医方言_【岐黄之术】

明目方

明目方

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡蛋三十枚，刺蒺藜四两，淘净微炒，去刺，用砂罐清水煮一昼夜，若水干加水煮。每年冬季清晨用三、四枚或二、三枚同蒺藜汤下，久服不间断，目不昏花。老年可不用眼镜作蝇头字。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通方
  • 当前页：明目方
  • 下一页：奇疾方序
<<< 返回本书目录
  1. 明目地黄丸加减方【方剂大全】
  2. 明目赋（二）《明目至宝》
  3. 明目地黄丸【方剂大全】
  4. 明目赋（一）《明目至宝》
  5. 明目【方剂主治】
  6. 明目论《异授眼科》
  7. 明目【中药主治】
  8. 明目蓬硝水《医学衷中参西录》
  9. 明目《普济方·针灸》
  10. 明目去翳【中药主治】
  11. 明理续论序《伤寒六书》
  12. 明目汤【方剂大全】
  13. 明理《景岳全书》
  14. 明目退翳【中药主治】
  15. 明理《古今医彻》
  16. 明目退翳【方剂主治】
  17. 明溃疡虚实论《外科启玄》
  18. 明目延龄丸【方剂大全】
  19. 明睛散【方剂大全】
  20. 明目延龄饮《保健药膳》
  21. 明睛地黄圆【方剂大全】
  22. 明目夜光丸【方剂大全】
  23. 明经络之数有几《此事难知》
  24. 明目之剂《医方论》
  25. 明胶【中药大全】
  26. 明目治障汤【方剂大全】
  27. 明宦官及富贵人疮疡治法不同论《外科启玄》
  28. 明目壮水丸【方剂大全】
  29. 明膏粱之人生恶疮论《外科启玄》
  30. 明南北方人疮疡治法不同论《外科启玄》
  1. 明目方《奇方类编》
  2. 明目方《奇方类编》
  3. 明目赋（二）《明目至宝》
  4. 明目地黄丸《医学心悟》
  5. 明目赋（一）《明目至宝》
  6. 明目丹秘方（华佗明目丹）《华佗神方》
  7. 明目枸杞丸《奇方类编》
  8. 明目《普济方·针灸》
  9. 明目流气饮《仁术便览》
  10. 明目《千金翼方》
  11. 明目流气饮（加味明目流气饮）《仁术便览》
  12. 明没药《药性切用》
  13. 明目六事方《医方考》
  14. 明理续论序《伤寒六书》
  15. 明目论《异授眼科》
  16. 明理《古今医彻》
  17. 明目蓬硝水《医学衷中参西录》
  18. 明理《景岳全书》
  19. 明目丸《明目至宝》
  20. 明溃疡虚实论《外科启玄》
  21. 明目延龄饮《保健药膳》
  22. 明灸《中医词典》
  23. 明目益肾丸《冯氏锦囊秘录》
  24. 明睛散《太平惠民和剂局方》
  25. 明目益肾丸《明目至宝》
  26. 明睛地黄丸《太平惠民和剂局方》
  27. 明目益胃还睛丸《奇方类编》
  28. 明经络之数有几《此事难知》
  29. 明目枕《急救广生集》
  30. 明宦官及富贵人疮疡治法不同论《外科启玄》
  31. 明南北方人疮疡治法不同论《外科启玄》


奇疾方序_《奇方类编》_中医方言_【岐黄之术】

奇疾方序

奇疾方序

  • 上一页
  • 目录
  • 相关
  • 下一页

予不知医而好抄方书，曾集古方之易简者、内外科各成帙，将以付剞劂，舍弟遂曰∶执方以行药，是胶柱而鼓琵也。人有强弱虚实之别，非诊脉无由辨证。古方非不精微，而用违其道，将毋误人。予遂不果。一日于义河渡头，见妇人睛垂于外者，心甚悯之。问之医，皆芒然莫对。已而阅《本草纲目》，见夏子益《奇疾方》有此症，则其妇死已久。慨然叹息，使早得此方，以授其妇，安知其不可活。于是采录奇疾怪症，或见之书，或闻之客谈，悉登之。其得之本草者为多，本草非僻书，而诸方散见于各药之下，卷帙浩繁，无从搜索，故摘出以便人查考。尚有得异疾而医束手者，与其坐而待毙，毋宁以此试之，此予抄辑本意也。世有明医，自当以诊脉审证为定论矣。

着壅阉茂且月既望柘皋渔史王远识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明目方
  • 当前页：奇疾方序
  • 下一页：心漏异疾
<<< 返回本书目录
  1. 奇疾方序《奇方类编》
  2. 奇疾证治（计九证）《外科证治全书》
  3. 奇疾方《奇方类编》
  4. 奇经《脉确》
  5. 奇疾《续名医类案》
  6. 奇经八脉《脉象统类》
  7. 奇恒之府《中医基础理论》
  8. 奇经八脉《本草分经》
  9. 奇恒脏腑藏泻不同《类经》
  10. 奇经八脉《类经图翼》
  11. 奇恒篇《外经微言》
  12. 奇经八脉《脉理求真》
  13. 奇恒论《侣山堂类辩》
  14. 奇经八脉《三指禅》
  15. 奇恒病论《内经博议》
  16. 奇经八脉《圣济总录》
  17. 奇恒《类经》
  18. 奇经八脉《寿世保元》
  19. 奇蒿【中药大全】
  20. 奇经八脉《轩岐救正论》
  21. 奇方类编序《奇方类编》
  22. 奇经八脉《医经国小》
  23. 奇病续抄《古今医统大全》
  24. 奇经八脉《医学入门》
  25. 奇病门治法《疡医大全》
  26. 奇经八脉《针灸甲乙经》
  27. 奇病论篇《疡医大全》
  28. 奇经八脉《针灸素难要旨》
  29. 奇病论篇《黄帝内经·素问》
  30. 奇经八脉《针灸素难要旨》
  1. 奇疾方序《奇方类编》
  2. 奇疾《续名医类案》
  3. 奇经《中医名词词典》
  4. 奇恒之腑《中医词典》
  5. 奇经《中医词典》
  6. 奇恒之腑《中医名词词典》
  7. 奇经《脉确》
  8. 奇恒之府病机《中医基础理论》
  9. 奇经八脉《圣济总录》
  10. 奇恒之府《中医基础理论》
  11. 奇经八脉《中医词典》
  12. 奇恒脏腑藏泻不同《类经》
  13. 奇经八脉《针灸易学》
  14. 奇恒篇《外经微言》
  15. 奇经八脉《针灸易学》
  16. 奇恒论《侣山堂类辩》
  17. 奇经八脉《医学入门》
  18. 奇恒痢疾诗《医学实在易》
  19. 奇经八脉《寿世保元》
  20. 奇恒痢《中医词典》
  21. 奇经八脉《类经图翼》
  22. 奇恒病论《内经博议》
  23. 奇经八脉《针灸甲乙经》
  24. 奇恒《类经》
  25. 奇经八脉《轩岐救正论》
  26. 奇恒《中医词典》
  27. 奇经八脉《针灸素难要旨》
  28. 奇分《中医词典》
  29. 奇经八脉《针灸素难要旨》
  30. 奇方类编序《奇方类编》
  31. 奇经八脉《三指禅》


心漏异疾_《奇方类编》_中医方言_【岐黄之术】

心漏异疾

心漏异疾

  • 上一页
  • 目录
  • 相关
  • 下一页

胸前有孔，常出血水，谓之心漏。用附子（炮去皮脐）、鹿茸（去毛，酥炙微黄）、盐花三味，等分为末，枣子为丸。每服三十丸，空心酒下。

（集验秘方 此方又治腰痛）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇疾方序
  • 当前页：心漏异疾
  • 下一页：血余怪病
<<< 返回本书目录
  1. 心漏门主论《疡医大全》
  2. 心律不整《人体使用手册》
  3. 心漏《寿世保元》
  4. 心律失常《百病自测》
  5. 心力贮备减少【疾病症状】
  6. 心律失常《家庭医学百科-医疗康复篇》
  7. 心力衰竭时机体的机能和代谢变化《病理生理学》
  8. 心律失常《老年百病防治》
  9. 心力衰竭及高血压《病理生理学》
  10. 心律失常《默克家庭诊疗手册》
  11. 心力衰竭的原因和诱因《病理生理学》
  12. 心律失常《物理诊断学》
  13. 心力衰竭的分类《病理生理学》
  14. 心律失常《自我调养巧治病》
  15. 心力衰竭的防治原则《病理生理学》
  16. 心律失常【疾病症状】
  17. 心力衰竭的发病机制《病理生理学》
  18. 心律失常【疾病大全】
  19. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  20. 心律失常的电生理学基础《药理学》
  21. 心力衰竭（Heart Failure）《心脏病学》
  22. 心率不齐【疾病症状】
  23. 心力衰竭【疾病症状】
  24. 心率过缓【疾病症状】
  25. 心力衰竭《默克家庭诊疗手册》
  26. 心率增快【疾病症状】
  27. 心力衰竭《老年百病防治》
  28. 心脉歌《脉诀乳海》
  29. 心力衰竭《家庭医学百科-自救互救篇》
  30. 心脉见于三部歌《脉诀乳海》
  1. 心漏异疾《奇方类编》
  2. 心漏门主论《疡医大全》
  3. 心律失常《默克家庭诊疗手册》
  4. 心漏《寿世保元》
  5. 心律失常《家庭医学百科-医疗康复篇》
  6. 心漏《古今医统大全》
  7. 心律失常《百病自测》
  8. 心力衰竭时机体的机能和代谢变化《病理生理学》
  9. 心律失常《老年百病防治》
  10. 心力衰竭及高血压《病理生理学》
  11. 心律失常《自我调养巧治病》
  12. 心力衰竭的原因和诱因《病理生理学》
  13. 心律失常的概念与分类《物理诊断学》
  14. 心力衰竭的分类《病理生理学》
  15. 心律失常的血液动力学后果《急诊医学》
  16. 心力衰竭的发病机制《病理生理学》
  17. 心律失常发生的电生理学机制《药理学》
  18. 心力衰竭病人的家庭护理《家庭医学百科-家庭护理篇》
  19. 心率《急诊医学》
  20. 心力衰竭《心脏病学》
  21. 心率及其对心输出量的影响《生理学》
  22. 心力衰竭《老年百病防治》
  23. 心脉歌《脉诀乳海》
  24. 心力衰竭《家庭医学百科-自救互救篇》
  25. 心脉见于三部歌《脉诀乳海》
  26. 心力衰竭《家庭医学百科-医疗康复篇》
  27. 心悗《中医词典》
  28. 心力衰竭《默克家庭诊疗手册》
  29. 心钠素《急诊医学》
  30. 心理咨询的方法、技巧及规律《医学心理学》
  31. 心钠素《常用化验值及意义》


血余怪病_《奇方类编》_中医方言_【岐黄之术】

血余怪病

血余怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

手十指节断坏，惟有筋连，无节，肉虫出如灯心，长数寸，遍身绿毛卷，名曰∶血余。

以茯苓、胡黄连煎汤饮之愈。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心漏异疾
  • 当前页：血余怪病
  • 下一页：血溃怪病
<<< 返回本书目录
  1. 血余【中药大全】
  2. 血余散【方剂大全】
  3. 血余《侣山堂类辩》
  4. 血余炭【中药大全】
  5. 血余《本草择要纲目》
  6. 血余炭解《医学衷中参西录》
  7. 血余《本草从新》
  8. 血郁汤【方剂大全】
  9. 血瘀体质【疾病症状】
  10. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  11. 血瘀散【方剂大全】
  12. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  13. 血瘀经闭【中药主治】
  14. 血晕《古今医案按》
  15. 血瘀格食《医门补要》
  16. 血晕《济阴纲目》
  17. 血瘀《四圣心源》
  18. 血晕《女科折衷纂要》
  19. 血友病乙【疾病大全】
  20. 血晕《女科证治准绳》
  21. 血友病甲【疾病大全】
  22. 血晕《盘珠集胎产症治》
  23. 血友病A《基因与疾病》
  24. 血晕《证治准绳·女科》
  25. 血友病(Hemophilia)《血液病学》
  26. 血晕【方剂主治】
  27. 血友病【疾病大全】
  28. 血晕门《辨证录》
  29. 血友病《家庭医学百科-医疗康复篇》
  30. 血晕气脱《女科切要》
  1. 血余怪病《奇方类编》
  2. 血余《药性切用》
  3. 血余胶《本草害利》
  4. 血余《侣山堂类辩》
  5. 血余散《仁术便览》
  6. 血余《本草择要纲目》
  7. 血余炭《中药炮制》
  8. 血余《得配本草》
  9. 血余炭《中药学》
  10. 血余《本草从新》
  11. 血余炭解《医学衷中参西录》
  12. 血余《本草求真》
  13. 血郁《中医词典》
  14. 血余《中医词典》
  15. 血郁要诀《华佗神方》
  16. 血瘀月经过少《中医词典》
  17. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  18. 血瘀腰痛《中医词典》
  19. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  20. 血瘀心痛《金匮翼》
  21. 血晕《傅青主女科》
  22. 血瘀痿《中医词典》
  23. 血晕《家传女科经验摘奇》
  24. 血瘀痛经《中医词典》
  25. 血晕《医述》
  26. 血瘀随枯《竹泉生女科集要》
  27. 血晕《证治准绳·女科》
  28. 血瘀睥泛《中医词典》
  29. 血晕《济阴纲目》
  30. 血瘀脉证第五《竹泉生女科集要》
  31. 血晕《古今医案按》


血溃怪病_《奇方类编》_中医方言_【岐黄之术】

血溃怪病

血溃怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人目中白珠浑黑，而物如常。毛发坚直如铁条，能饮食而不语，如醉，名曰∶血溃。

以五灵脂为末，汤服二钱，即愈。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血余怪病
  • 当前页：血溃怪病
  • 下一页：血壅怪病
<<< 返回本书目录
  1. 血亏经闭《医宗金鉴》
  2. 血劳论《女科折衷纂要》
  3. 血亏经闭《妇科心法要诀》
  4. 血离脉络【疾病症状】
  5. 血块痛论《胎产心法》
  6. 血痢《洄溪医案》
  7. 血块痛论《妇科秘书》
  8. 血痢《凌临灵方》
  9. 血块收缩时间（CRT）《常用化验值及意义》
  10. 血痢《圣济总录》
  11. 血块（瘀血）《针灸资生经》
  12. 血痢《孙真人海上方》
  13. 血块《普济方·针灸》
  14. 血痢【中药主治】
  15. 血块《盘珠集胎产症治》
  16. 血痢【方剂主治】
  17. 血块《金匮钩玄》
  18. 血痢方《外台秘要》
  19. 血枯血亏经闭证治《医宗金鉴》
  20. 血淋《儿科萃精》
  21. 血枯血亏经闭证治《妇科心法要诀》
  22. 血淋《凌临灵方》
  23. 血枯门《辨证录》
  24. 血淋《圣济总录》
  25. 血枯经闭《医宗金鉴》
  26. 血淋《医宗金鉴》
  27. 血枯经闭《景岳全书》
  28. 血淋《幼幼新书》
  29. 血枯经闭《妇人规》
  30. 血淋【中药主治】
  1. 血溃怪病《奇方类编》
  2. 血溃《中医词典》
  3. 血溃流注疽《中医词典》
  4. 血亏经闭《妇科心法要诀》
  5. 血劳论《女科折衷纂要》
  6. 血亏经闭《医宗金鉴》
  7. 血类《察病指南》
  8. 血亏经闭《中医词典》
  9. 血类《医学入门》
  10. 血块作痛《竹林女科证治》
  11. 血利候《诸病源候论》
  12. 血块痛论《妇科秘书》
  13. 血疬《中医词典》
  14. 血块痛论《胎产心法》
  15. 血痢《圣济总录》
  16. 血块痛《中医词典》
  17. 血痢《孙真人海上方》
  18. 血块收缩试验《临床基础检验学》
  19. 血痢《傅青主男科》
  20. 血块收缩时间《常用化验值及意义》
  21. 血痢《中医词典》
  22. 血块（瘀血）《针灸资生经》
  23. 血痢《凌临灵方》
  24. 血块《盘珠集胎产症治》
  25. 血痢《医述》
  26. 血块《金匮钩玄》
  27. 血痢《奇效简便良方》
  28. 血块《普济方·针灸》
  29. 血痢不止《奇效简便良方》
  30. 血块《家传女科经验摘奇》
  31. 血痢方六首《外台秘要》


血壅怪病_《奇方类编》_中医方言_【岐黄之术】

血壅怪病

血壅怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

人遍身忽然肉出如锥，既痒且痛，不能饮食，名∶血壅。不速治必渍脓血。以赤皮葱烧灰淋洗，饮豉汤数盏，自安。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血溃怪病
  • 当前页：血壅怪病
  • 下一页：肉坏怪病
<<< 返回本书目录
  1. 血影细胞性青光眼【疾病大全】
  2. 血友病《百病自测》
  3. 血营气卫论《叶选医衡》
  4. 血友病《家庭医学百科-医疗康复篇》
  5. 血营气卫论《仁斋直指方论（附补遗）》
  6. 血友病【疾病大全】
  7. 血胤疮门主论《疡医大全》
  8. 血友病(Hemophilia)《血液病学》
  9. 血胤疮《外科启玄》
  10. 血友病A《基因与疾病》
  11. 血翳包睛《银海精微》
  12. 血友病甲【疾病大全】
  13. 血翳包睛《目经大成》
  14. 血友病乙【疾病大全】
  15. 血溢论《小儿卫生总微论方》
  16. 血瘀《四圣心源》
  17. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  18. 血瘀格食《医门补要》
  19. 血液粘滞度增高【疾病症状】
  20. 血瘀经闭【中药主治】
  21. 血液粘度增高【疾病症状】
  22. 血瘀散【方剂大全】
  23. 血液一般检查《临床基础检验学》
  24. 血瘀体质【疾病症状】
  25. 血液循环《生理学》
  26. 血余《本草从新》
  27. 血液学进展《血液病学》
  28. 血余《本草择要纲目》
  29. 血液学检查《临床基础检验学》
  30. 血余《侣山堂类辩》
  1. 血壅怪病《奇方类编》
  2. 血壅《中医词典》
  3. 血友病《默克家庭诊疗手册》
  4. 血拥《外科证治全书》
  5. 血友病《家庭医学百科-医疗康复篇》
  6. 血瘿《中医词典》
  7. 血友病《百病自测》
  8. 血瘿《中医名词词典》
  9. 血友病《血液病学》
  10. 血营气卫论《叶选医衡》
  11. 血友病A《基因与疾病》
  12. 血营气卫论《仁斋直指方论（附补遗）》
  13. 血瘀《四圣心源》
  14. 血胤疮门主论《疡医大全》
  15. 血瘀崩漏《中医名词词典》
  16. 血胤疮《外科启玄》
  17. 血瘀崩漏《中医词典》
  18. 血翳包睛《银海精微》
  19. 血瘀崩漏用五灵脂《女科经纶》
  20. 血翳包睛《目经大成》
  21. 血瘀不孕《中医词典》
  22. 血翳包睛《中医词典》
  23. 血瘀第二《竹泉生女科集要》
  24. 血溢论《小儿卫生总微论方》
  25. 血瘀第三《竹泉生女科集要》
  26. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  27. 血瘀第四《竹泉生女科集要》
  28. 血溢《中医词典》
  29. 血瘀第一《竹泉生女科集要》
  30. 血液一般检查《临床基础检验学》
  31. 血瘀格食《医门补要》


肉坏怪病_《奇方类编》_中医方言_【岐黄之术】

肉坏怪病

肉坏怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

凡口鼻出腥臭水，以碗盛之，状如虾鱼走跃，捉之即化为水，此肉坏也。但多食鸡馔（当是白雄鸡）即愈。（夏子益奇方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血壅怪病
  • 当前页：肉坏怪病
  • 下一页：热毒怪症
<<< 返回本书目录
  1. 肉果理中汤【方剂大全】
  2. 肉极《备急千金要方》
  3. 肉桂熨法【方剂大全】
  4. 肉极《圣济总录》
  5. 肉桂油【中药大全】
  6. 肉极寒方《外台秘要》
  7. 肉桂叶【中药大全】
  8. 肉极论《外台秘要》
  9. 肉桂散（出《灵苑《苏沈良方》
  10. 肉极热方《外台秘要》
  11. 肉桂解《医学衷中参西录》
  12. 肉筋惕《伤寒六书》
  13. 肉桂粉【方剂大全】
  14. 肉苛《圣济总录》
  15. 肉桂【中药大全】
  16. 肉蔻《药鉴》
  17. 肉桂《药笼小品》
  18. 肉郎伞【中药大全】
  19. 肉桂《本草择要纲目》
  20. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  21. 肉桂《本草易读》
  22. 肉连环【中药大全】
  23. 肉桂《本草新编》
  24. 肉瘤《中医外科学》
  25. 肉桂《本草经解》
  26. 肉瘤【疾病大全】
  27. 肉龟疮门主论《疡医大全》
  28. 肉瘤皮肤转移【疾病大全】
  29. 肉根还阳参【中药大全】
  30. 肉瘤赘《外科启玄》
  1. 肉坏怪病《奇方类编》
  2. 肉行《中医词典》
  3. 肉肓《中医词典》
  4. 肉果（热）《本草分经》
  5. 肉积《中医词典》
  6. 肉果（热）《本草分经》
  7. 肉积《金匮翼》
  8. 肉果（热）《本草分经》
  9. 肉极《圣济总录》
  10. 肉桂散（出《灵苑《苏沈良方》
  11. 肉极《中医词典》
  12. 肉桂良姜茶《茶饮保健》
  13. 肉极《备急千金要方》
  14. 肉桂酒《医学入门》
  15. 肉极寒方五首《外台秘要》
  16. 肉桂解《医学衷中参西录》
  17. 肉极论一首《外台秘要》
  18. 肉桂煎汁饮之《医宗金鉴》
  19. 肉极热方四首《外台秘要》
  20. 肉桂黄连茶《茶饮保健》
  21. 肉瘕《中医词典》
  22. 肉桂杜仲茶《茶饮保健》
  23. 肉瘕候《诸病源候论》
  24. 肉桂茶《茶饮保健》
  25. 肉节《中医词典》
  26. 肉桂《外科全生集》
  27. 肉筋惕《伤寒六书》
  28. 肉桂《本草撮要》
  29. 肉疽《中医词典》
  30. 肉桂《本草害利》
  31. 肉绝《中医词典》


热毒怪症_《奇方类编》_中医方言_【岐黄之术】

热毒怪症

热毒怪症

  • 上一页
  • 目录
  • 相关
  • 下一页

目赤鼻胀，大喘，浑身出斑，毛发如铁，乃因中热毒瓦斯结于下焦。用滑石、白矾各一两，

为末，作一服。水三碗煎减半，不住饮之，服尽即安。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉坏怪病
  • 当前页：热毒怪症
  • 下一页：截肠怪病
<<< 返回本书目录
  1. 热毒风《圣济总录》
  2. 热毒口疮《保婴撮要》
  3. 热毒疮疡【中药主治】
  4. 热毒痢方《外台秘要》
  5. 热毒疮疡《外科大成》
  6. 热毒瘰《保婴撮要》
  7. 热毒疮疡《保婴撮要》
  8. 热毒血痢方《外台秘要》
  9. 热毒疮疥《保婴撮要》
  10. 热毒痈肿【中药主治】
  11. 热毒疮《幼幼新书》
  12. 热多寒少《伤寒括要》
  13. 热毒冲心【疾病大全】
  14. 热多寒少【方剂主治】
  15. 热毒【中药主治】
  16. 热烦《黄帝内经太素》
  17. 热的应用《基础护理学》
  18. 热烦（附劳五）《丹溪手镜》
  19. 热带性口炎性腹泻【疾病大全】
  20. 热方《盘珠集胎产症治》
  21. 热带性肺嗜酸性粒细胞浸润症【疾病大全】
  22. 热方《外台秘要》
  23. 热带性肺嗜酸粒细胞浸润症【疾病大全】
  24. 热痱《卫生易简方》
  25. 热带性出汗不良【疾病大全】
  26. 热痱【疾病症状】
  27. 热带型肺嗜酸性粒细胞肺炎【疾病大全】
  28. 热痱草【中药大全】
  29. 热带灵芝【中药大全】
  30. 热风《医学读书记》
  1. 热毒怪症《奇方类编》
  2. 热毒攻心秘方《华佗神方》
  3. 热毒口疮《保婴撮要》
  4. 热毒攻手肿痛欲脱《奇效简便良方》
  5. 热毒痢《中医词典》
  6. 热毒风《中医词典》
  7. 热毒痢方三首《外台秘要》
  8. 热毒风《圣济总录》
  9. 热毒痢秘方《华佗神方》
  10. 热毒疮疡《外科大成》
  11. 热毒瘰《保婴撮要》
  12. 热毒疮疡《保婴撮要》
  13. 热毒湿疮《奇效简便良方》
  14. 热毒疮疡《证治准绳·幼科》
  15. 热毒下血《中医词典》
  16. 热毒疮疥《保婴撮要》
  17. 热毒血痢方六首《外台秘要》
  18. 热毒疮《幼幼新书》
  19. 热度高低辨病《常见病自测》
  20. 热毒《中医词典》
  21. 热多寒少《伤寒括要》
  22. 热的应用《基础护理学》
  23. 热多于寒《证治准绳·幼科》
  24. 热带口炎性腹泻《默克家庭诊疗手册》
  25. 热呃《中医词典》
  26. 热疮门主论《疡医大全》
  27. 热遏《中医词典》
  28. 热疮门主方《疡医大全》
  29. 热而不寒《证治准绳·幼科》
  30. 热疮候《诸病源候论》
  31. 热耳《明医指掌》


截肠怪病_《奇方类编》_中医方言_【岐黄之术】

截肠怪病

截肠怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠头出寸余，痛苦难堪，干则自落，落后又出，名为∶截肠病。若肠尽即不治。但初觉截时，用器盛脂、麻油坐浸之，饮大麻子汁数升自愈。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热毒怪症
  • 当前页：截肠怪病
  • 下一页：虱出怪病
<<< 返回本书目录
  1. 睫状体黑色素瘤【疾病大全】
  2. 截疮散《外科传薪集》
  3. 睫状环阻滞性青光眼【疾病大全】
  4. 截疮散【方剂大全】
  5. 睫状充血【疾病症状】
  6. 截毒散【方剂大全】
  7. 睫毛掉落【疾病症状】
  8. 截风散【方剂大全】
  9. 絜矩三和汤【方剂大全】
  10. 截风生胃汤【方剂大全】
  11. 捷应散【方剂大全】
  12. 截风丸【方剂大全】
  13. 捷要灸法（医学入门）《针灸大成》
  14. 截疳散【方剂大全】
  15. 捷验汤【方剂大全】
  16. 截疳丸【方剂大全】
  17. 捷效丸【方剂大全】
  18. 截诃散【方剂大全】
  19. 捷效化毒散【方剂大全】
  20. 截黄丸【方剂大全】
  21. 捷疟饮【方剂大全】
  22. 截惊丸【方剂大全】
  23. 捷妙丹【方剂大全】
  24. 截流丹【方剂大全】
  25. 捷丹【方剂大全】
  26. 截流汤【方剂大全】
  27. 结子油【方剂大全】
  28. 截疟【中药主治】
  29. 结直肠血管瘤【疾病大全】
  30. 截疟【方剂主治】
  1. 截肠怪病《奇方类编》
  2. 截肠《中医词典》
  3. 截肠怪症《奇效简便良方》
  4. 截《中医名词词典》
  5. 截赤眼方《儒门事亲》
  6. 睫毛倒入《急救广生集》
  7. 截疮散《外科传薪集》
  8. 睫毛《中医词典》
  9. 截疟《医学集成》
  10. 睫（睫毛）《中医名词词典》
  11. 截疟《中医词典》
  12. 睫《中医词典》
  13. 截疟《医述》
  14. 捷要灸法（医学入门）《针灸大成》
  15. 截疟《证治准绳·幼科》
  16. 捷妙丹《重楼玉钥》
  17. 截疟丹《扁鹊心书》
  18. 捷方《痰火点雪》
  19. 截疟丹《外科传薪集》
  20. 捷方《痰火点雪》
  21. 截疟七宝《汤头歌诀》
  22. 捷方《痰火点雪》
  23. 截疟七宝散《时病论歌括新编》
  24. 捷方《痰火点雪》
  25. 截疟七宝饮《医方考》
  26. 捷方《痰火点雪》
  27. 截疟七宝饮《医方论》
  28. 结子油《外科全生集》
  29. 截疟神方（仪征杨赓起军门家传秘方屡验多人）《回生集》
  30. 结者散之《中医词典》
  31. 截疟丸《外科传薪集》


虱出怪病_《奇方类编》_中医方言_【岐黄之术】

虱出怪病

虱出怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

临卧浑身虱出，约至五升，随之血肉俱坏。每宿渐多，痛痒不可言状。惟吃水卧床，昼夜号哭，舌尖出血不止，身齿俱黑，唇动鼻开，但饮盐醋汤十日数即安。（夏子益奇

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：截肠怪病
  • 当前页：虱出怪病
  • 下一页：疟后怪病
<<< 返回本书目录
  1. 虱草花【中药大全】
  2. 虱婆草【中药大全】
  3. 虱病【疾病大全】
  4. 虱症方《外台秘要》
  5. 虱《人体寄生虫学》
  6. 虱子草【中药大全】
  7. 诗并各题赠《评琴书屋医略》
  8. 狮《本草纲目》完整版
  9. 师训题辞《慎柔五书》
  10. 狮《本草纲目》图文版
  11. 师训《慎柔五书》
  12. 狮屎《本草纲目》完整版
  13. 师实【中药大全】
  14. 狮子草《滇南本草》
  15. 师尼室寡经闭《医宗金鉴》
  16. 狮子草【中药大全】
  17. 师尼室寡经闭《妇科心法要诀》
  18. 狮子七【中药大全】
  19. 师尼寡妇异治《古今医案按》
  20. 狮子尾【中药大全】
  21. 师尼寡妇寒热《女科撮要》
  22. 施妇感证《程杏轩医案》
  23. 师传《诊宗三昧》
  24. 施行补泻的依据《中医刺灸》
  25. 师传《内经评文》
  26. 施泾阳先生内人痰火《孙文垣医案》
  27. 师传《灵枢悬解》
  28. 湿《本草纲目》完整版
  29. 师传《黄帝内经·灵枢》
  30. 湿《本草求真》
  1. 虱出怪病《奇方类编》
  2. 虱病《默克家庭诊疗手册》
  3. 虱建草《证类本草》
  4. 虱《人体寄生虫学》
  5. 虱瘤《中医词典》
  6. 虱《证类本草》
  7. 虱瘤怪病《急救广生集》
  8. 师者，人生之大宝《思考中医》
  9. 虱症《奇效简便良方》
  10. 师训题辞《慎柔五书》
  11. 虱症方一首《外台秘要》
  12. 师训《慎柔五书》
  13. 虱症候《诸病源候论》
  14. 师系《名医别录》
  15. 狮油《本经逢原》
  16. 师系《证类本草》
  17. 狮子草《滇南本草》
  18. 师系《新修本草》
  19. 施发《中医词典》
  20. 师系《千金翼方》
  21. 施妇感证《程杏轩医案》
  22. 师徒相授《思考中医》
  23. 施行补泻的依据《中医刺灸》
  24. 师尼室寡经闭《妇科心法要诀》
  25. 施教《中医词典》
  26. 师尼室寡经闭《竹林女科证治》
  27. 施今墨（1881-1969年）《中医词典》
  28. 师尼室寡经闭《医宗金鉴》
  29. 施泾阳先生内人痰火《孙文垣医案》
  30. 师尼寡妇异治《古今医案按》
  31. 施沛《中医词典》


疟后怪病_《奇方类编》_中医方言_【岐黄之术】

疟后怪病

疟后怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

口鼻中气出盘旋不散，凝如黑盖色。过十日渐至肩与相连，坚如金石，无由饮食。煎泽泻汤，日饮三盏，连服五日愈。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虱出怪病
  • 当前页：疟后怪病
  • 下一页：脐虫怪病
<<< 返回本书目录
  1. 疟寒热《医学纲目》
  2. 疟后调理《仁斋直指方论（附补遗）》
  3. 疟寒热《秘传证治要诀及类方》
  4. 疟后头面浮肿《幼幼新书》
  5. 疟龟《本草纲目》完整版
  6. 疟后胁内结硬《幼幼新书》
  7. 疟非脾寒及鬼神辩《儒门事亲》
  8. 疟后引饮《幼幼新书》
  9. 疟方《外台秘要》
  10. 疟疾《扁鹊神应针灸玉龙经》
  11. 疟犯暑风更兼痰食《医学传心录》
  12. 疟疾《产鉴》
  13. 疟部《本草易读》
  14. 疟疾《传染病》
  15. 疟病诸候（凡十四论）《诸病源候论》
  16. 疟疾《妇科心法要诀》
  17. 疟病章《医学妙谛》
  18. 疟疾《古今医彻》
  19. 疟病外所因证治《三因极一病证方论》
  20. 疟疾《古今医鉴》
  21. 疟病内所因证治《三因极一病证方论》
  22. 疟疾《古今医鉴》
  23. 疟病脉证并治第四（证二条、方六首）《金匮玉函要略辑义》
  24. 疟疾《回春录》
  25. 疟病脉证并治《医宗金鉴》
  26. 疟疾《活幼心书》
  27. 疟病脉证并治《金匮玉函要略述义》
  28. 疟疾《急救广生集》
  29. 疟病脉证并治《金匮玉函经二注》
  30. 疟疾《济阴纲目》
  1. 疟后怪病《奇方类编》
  2. 疟后浮肿《证治准绳·幼科》
  3. 疟后黄《中医词典》
  4. 疟后变证《医述》
  5. 疟后黄《中医词典》
  6. 疟寒热《秘传证治要诀及类方》
  7. 疟后痢《医述》
  8. 疟寒热《医学纲目》
  9. 疟后内热渴引饮候《诸病源候论》
  10. 疟寒疾《中医词典》
  11. 疟后调理《仁斋直指方论（附补遗）》
  12. 疟寒疾《中医词典》
  13. 疟后头面浮肿《幼幼新书》
  14. 疟龟《证类本草》
  15. 疟后胁内结硬《幼幼新书》
  16. 疟非脾寒及鬼神辩《儒门事亲》
  17. 疟后引饮《幼幼新书》
  18. 疟方五首《外台秘要》
  19. 疟后余热候《诸病源候论》
  20. 疟犯暑风更兼痰食《医学传心录》
  21. 疟候《诸病源候论》
  22. 疟丹二方《三因极一病证方论》
  23. 疟候《诸病源候论》
  24. 疟部《本草易读》
  25. 疟黄《中医词典》
  26. 疟病章《医学妙谛》
  27. 疟黄《中医词典》
  28. 疟病一《金匮悬解》
  29. 疟积《中医词典》
  30. 疟病五《金匮悬解》
  31. 疟积《中医词典》


脐虫怪病_《奇方类编》_中医方言_【岐黄之术】

脐虫怪病

脐虫怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中如铁石，脐中水出，旋变作虫行绕身匝，痒难忍，拨扫不尽。用苍术浓煎汤浴之，仍以苍术入麝香少许调服。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟后怪病
  • 当前页：脐虫怪病
  • 下一页：离魂异疾
<<< 返回本书目录
  1. 脐残端有少量黏液或脓性分泌物【疾病症状】
  2. 脐疮《医宗金鉴》
  3. 脐部有一半球形肿块【疾病症状】
  4. 脐疮【疾病症状】
  5. 脐部脐肠系膜管息肉【疾病大全】
  6. 脐疮、脐突《外科大成》
  7. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  8. 脐带【中药大全】
  9. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  10. 脐带感染【疾病症状】
  11. 脐《经络全书》
  12. 脐带过短【疾病症状】
  13. 脐《慈幼新书》
  14. 脐带过短或相对过短【疾病症状】
  15. 耆婆治恶病《千金翼方》
  16. 脐带绕颈【疾病症状】
  17. 耆婆万病丸《千金宝要》
  18. 脐带脱垂《妇产科学》
  19. 耆附汤【方剂大全】
  20. 脐带脱垂【疾病大全】
  21. 荠苎【中药大全】
  22. 脐带脱落后伤口不愈并溢液【疾病症状】
  23. 荠叶涂方【方剂大全】
  24. 脐带血流【疾病症状】
  25. 荠薴【中药大全】
  26. 脐带血循环障碍【疾病症状】
  27. 荠宁【中药大全】
  28. 脐风《陈氏幼科秘诀》
  29. 荠苨饮【方剂大全】
  30. 脐风《慈幼便览》
  1. 脐虫怪病《奇方类编》
  2. 脐虫怪病《奇效简便良方》
  3. 脐疮《中医词典》
  4. 脐虫怪病《急救广生集》
  5. 脐疮《医宗金鉴》
  6. 脐肠《中医词典》
  7. 脐疮《证治准绳·幼科》
  8. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  9. 脐疮《寿世保元》
  10. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  11. 脐疮《外科心法要诀》
  12. 脐部辨病《常见病自测》
  13. 脐疮、脐突《外科大成》
  14. 脐不干《傅青主男科》
  15. 脐疮不合《奇效简便良方》
  16. 脐《慈幼新书》
  17. 脐疮候《诸病源候论》
  18. 脐《药性切用》
  19. 脐带《中医词典》
  20. 脐《本草从新》
  21. 脐带《冯氏锦囊秘录》
  22. 脐《医学入门》
  23. 脐带《得配本草》
  24. 脐《中医词典》
  25. 脐带《本草分经》
  26. 脐《经络全书》
  27. 脐带《妇产科学》
  28. 耆实《本草蒙筌》
  29. 脐带法《中医词典》
  30. 耆婆治恶病《千金翼方》
  31. 脐带脱垂《急诊医学》


离魂异疾_《奇方类编》_中医方言_【岐黄之术】

离魂异疾

离魂异疾

  • 上一页
  • 目录
  • 相关
  • 下一页

有人卧则觉身外有身，一样无别，但不语。盖人卧则魂归于肝，此由肝虚邪袭魂不归舍，名曰∶离魂。用人参、龙齿、赤茯苓各一钱，水一盏，煎半盏，调飞过朱砂一钱，睡时服。一夜一服，三夜后，真者气爽；假者自化矣。又云∶自觉本形作两人并行、并卧，不独卧时见矣。治法无龙齿，止三味浓煎，日饮，亦不止睡时服。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脐虫怪病
  • 当前页：离魂异疾
  • 下一页：肉锥怪病
<<< 返回本书目录
  1. 离魂门《辨证录》
  2. 离济膏【方剂大全】
  3. 离合真邪说《普济方·针灸》
  4. 离经脉《丹医秘授古脉法》
  5. 离合真邪论篇《疡医大全》
  6. 离经之血未净《凌临灵方》
  7. 离合真邪论篇《黄帝内经·素问》
  8. 离散趋势指标《预防医学》
  9. 离合真邪论篇《冯氏锦囊秘录》
  10. 离位皮炎【疾病大全】
  11. 离合真邪论《素问悬解》
  12. 离心技术的应用《临床生物化学》
  13. 离卦用九·坎卦用六《养生导引秘籍》
  14. 离照汤【方剂大全】
  15. 离卦《医理真传》
  16. 离中丹【方剂大全】
  17. 离骨散【方剂大全】
  18. 离珠丹【方剂大全】
  19. 离骨丹【方剂大全】
  20. 骊龙散【方剂大全】
  21. 离宫锭子【方剂大全】
  22. 骊龙珠【方剂大全】
  23. 离根香【中药大全】
  24. 骊珠散【方剂大全】
  25. 离鬲草《本草纲目》完整版
  26. 梨《本草纲目》完整版
  27. 狸阴茎《本草纲目》完整版
  28. 梨《滇南本草》
  29. 狸尾草【中药大全】
  30. 梨《证类本草》
  1. 离魂异疾《奇方类编》
  2. 离魂门（三则）《辨证录》
  3. 离魂症《中医词典》
  4. 离合真邪说《卫生宝鉴》
  5. 离火廓《中医词典》
  6. 离合真邪说《普济方·针灸》
  7. 离火义《思考中医》
  8. 离合真邪论篇《疡医大全》
  9. 离经脉《中医名词词典》
  10. 离合真邪论篇《冯氏锦囊秘录》
  11. 离经脉《丹医秘授古脉法》
  12. 离合真邪论篇《黄帝内经·素问》
  13. 离经脉《中医词典》
  14. 离合真邪论《素问悬解》
  15. 离经之血未净《凌临灵方》
  16. 离卦用九·坎卦用六《养生导引秘籍》
  17. 离睛《中医词典》
  18. 离卦《医理真传》
  19. 离廓《中医词典》
  20. 离骨丹取牙《奇效简便良方》
  21. 离楼草《千金翼方》
  22. 离鬲草《证类本草》
  23. 离楼草《新修本草》
  24. 离别焦虑症《默克家庭诊疗手册》
  25. 离楼草《证类本草》
  26. 狸肉《医学入门》
  27. 离楼草《名医别录》
  28. 狸肉《饮食须知》
  29. 离散趋势指标《预防医学》
  30. 狸鸠丸《苏沈良方》
  31. 离物入目不出《奇效简便良方》


肉锥怪病_《奇方类编》_中医方言_【岐黄之术】

肉锥怪病

肉锥怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

有人手足忽长倒生肉，刺如锥，痛不可忍者，但食葵菜即愈。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：离魂异疾
  • 当前页：肉锥怪病
  • 下一页：飞奔怪病
<<< 返回本书目录
  1. 肉肿疮不肿《医宗金鉴》
  2. 如冰散【方剂大全】
  3. 肉肿疮不肿《痘疹心法要诀》
  4. 如沉脉《轩岐救正论》
  5. 肉瘿《中医外科学》
  6. 如迟脉《轩岐救正论》
  7. 肉芽肿性松弛皮肤【疾病大全】
  8. 如促脉《轩岐救正论》
  9. 肉芽肿性前列腺炎【疾病大全】
  10. 如风湿部《本草易读》
  11. 肉芽肿性唇炎【疾病大全】
  12. 如伏脉《轩岐救正论》
  13. 肉芽肿【疾病症状】
  14. 如浮脉《轩岐救正论》
  15. 肉虚实《备急千金要方》
  16. 如蛊如妲病《黄帝内经太素》
  17. 肉线出《续名医类案》
  18. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  19. 肉蜈蜂门主论《疡医大全》
  20. 如何观察血气的水平和趋势《人体使用手册》
  21. 肉穗草【中药大全】
  22. 如何减少寒气的侵入《人体使用手册》
  23. 肉烁《黄帝内经太素》
  24. 如何减少怒气的伤害《人体使用手册》
  25. 肉珊瑚【中药大全】
  26. 如何开展遗传咨询《医学遗传学基础》
  27. 肉侵睛外障《秘传眼科龙木论》
  28. 如何理解检验结果《免疫与健康》
  29. 肉攀睛歌《眼科心法要诀》
  30. 如何提高测验效用《医学心理学》
  1. 肉锥怪病《奇方类编》
  2. 肉肿疮不肿《痘疹心法要诀》
  3. 如《药性切用》
  4. 肉肿疮不肿《医宗金鉴》
  5. 如沉脉《轩岐救正论》
  6. 肉症秘方《华佗神方》
  7. 如迟脉《轩岐救正论》
  8. 肉症《奇效简便良方》
  9. 如促脉《轩岐救正论》
  10. 肉症《中医词典》
  11. 如风湿部《本草易读》
  12. 肉蒸《中医词典》
  13. 如伏脉《轩岐救正论》
  14. 肉瘿《中医外科学》
  15. 如浮脉《轩岐救正论》
  16. 肉瘿《中医词典》
  17. 如蛊如妲病《黄帝内经太素》
  18. 肉瘿《中医名词词典》
  19. 如何才有好胎《素女经》
  20. 肉芽组织《病理学》
  21. 如何吃最营养呢?如何吃最能获得健康呢?《中医之钥》
  22. 肉芽肿性睾丸炎《病理学》
  23. 如何发现隐匿潜病《中医疾病预测》
  24. 肉虚实《备急千金要方》
  25. 如何看尿常规化验单《常见病自测》
  26. 肉线出《续名医类案》
  27. 如何理解检验结果《免疫与健康》
  28. 肉线《外科证治全书》
  29. 如何选择减肥方法《减肥新法与技巧》
  30. 肉蜈蜂门主论《疡医大全》
  31. 如何选择减肥方法《减肥新法与技巧》


飞奔怪病_《奇方类编》_中医方言_【岐黄之术】

飞奔怪病

飞奔怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

人忽遍身皮底混混如波浪，身痒不可忍，抓之血出，不能解，谓之气奔。以苦杖、人参、青盐、细辛各一两，作一服。水煎，细饮尽愈。（苦杖，一名虎杖；一名斑杖；一名酸杖。

茎似红蓼，叶圆似杏，枝黄似柳，花状似菊，色似桃花。一种斑杖似 头者，与此草同名，异物不可误） （夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉锥怪病
  • 当前页：飞奔怪病
  • 下一页：寒热怪病
<<< 返回本书目录
  1. 飞白散【方剂大全】
  2. 飞补汤【方剂大全】
  3. 放杖丸【方剂大全】
  4. 飞步丹【方剂大全】
  5. 放杖木《本草纲目》完整版
  6. 飞步丸【方剂大全】
  7. 放线菌病【疾病大全】
  8. 飞步饮【方剂大全】
  9. 放射治疗的种类《放射诊断学》
  10. 飞尘眯目《目经大成》
  11. 放射治疗的临床应用《放射诊断学》
  12. 飞尘入眼《银海精微》
  13. 放射治疗的剂量单位《放射诊断学》
  14. 飞鸱头丸【方剂大全】
  15. 放射源及其设备《放射诊断学》
  16. 飞丹散【方剂大全】
  17. 放射与物质的相互作用《核、化学武器损伤》
  18. 飞鹅风《喉科秘诀》
  19. 放射学检查rabiology examination《神经精神疾病诊断学》
  20. 飞蛾七【中药大全】
  21. 放射性周围神经病【疾病大全】
  22. 飞蛾入耳方《外台秘要》
  23. 放射性药品的管理《医院药学》
  24. 飞蛾树【中药大全】
  25. 放射性心脏损害【疾病大全】
  26. 飞蛾藤【中药大全】
  27. 放射性心包炎【疾病大全】
  28. 飞矾丹【方剂大全】
  29. 放射性同位素标记核酸探针《实用免疫细胞与核酸》
  30. 飞矾散【方剂大全】
  1. 飞奔怪病《奇方类编》
  2. 飞《中医词典》
  3. 飞尘眯目《中医词典》
  4. 放杖木《本经逢原》
  5. 飞尘眯目《目经大成》
  6. 放杖木《证类本草》
  7. 飞尘入眼《中医词典》
  8. 放血疗法《中医词典》
  9. 飞尘入眼《银海精微》
  10. 放线菌素D《药理学》
  11. 飞处《中医词典》
  12. 放线菌病《病理学》
  13. 飞痘《中医名词词典》
  14. 放线菌病《默克家庭诊疗手册》
  15. 飞鹅风《喉科秘诀》
  16. 放松功《中医词典》
  17. 飞蛾入耳《奇效简便良方》
  18. 放松功《老年百病防治》
  19. 飞蛾入耳方二首《外台秘要》
  20. 放松功《减肥新法与技巧》
  21. 飞蛾入耳秘方《华佗神方》
  22. 放射治疗的种类《放射诊断学》
  23. 飞法《中医词典》
  24. 放射治疗的剂量单位《放射诊断学》
  25. 飞行员心理卫生《医学心理学》
  26. 放射治疗《默克家庭诊疗手册》
  27. 飞虎《中医词典》
  28. 放射源及其设备《放射诊断学》
  29. 飞滑石《药性切用》
  30. 放射医学《中国医学通史》
  31. 飞火丹候《诸病源候论》


寒热怪病_《奇方类编》_中医方言_【岐黄之术】

寒热怪病

寒热怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热不止，数日四肢如石击之似钟磬声，日渐瘦。用茱萸、木香等分，煎汤饮之愈。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞奔怪病
  • 当前页：寒热怪病
  • 下一页：脉溢怪病
<<< 返回本书目录
  1. 寒热腹痛《幼幼新书》
  2. 寒热交作【方剂主治】
  3. 寒热不食羸瘦《幼幼新书》
  4. 寒热结实《幼幼新书》
  5. 寒热不定【方剂主治】
  6. 寒热厥《黄帝内经太素》
  7. 寒热补泻兼用辩《侣山堂类辩》
  8. 寒热类伤寒证《伤寒九十论》
  9. 寒热病证《灵素节注类编》
  10. 寒热论《小儿卫生总微论方》
  11. 寒热病论《症因脉治》
  12. 寒热论《中藏经》
  13. 寒热病、骨痹肉苛《类经》
  14. 寒热瘰方《外台秘要》
  15. 寒热病《内经评文》
  16. 寒热瘰疬《黄帝内经太素》
  17. 寒热病《灵枢悬解》
  18. 寒热门《张氏医通》
  19. 寒热病《黄帝内经·灵枢》
  20. 寒热能食不生肌肉《幼幼新书》
  21. 寒热辩《景岳全书》
  22. 寒热篇《景岳全书》
  23. 寒热（又见伤寒寒热 中风寒热）《针灸资生经》
  24. 寒热清脾饮【方剂大全】
  25. 寒热【方剂主治】
  26. 寒热时作【方剂主治】
  27. 寒热【中药主治】
  28. 寒热食不消《幼幼新书》
  29. 寒热《周慎斋遗书》
  30. 寒热似疟《仁斋直指方论（附补遗）》
  1. 寒热怪病《奇方类编》
  2. 寒热腹痛《幼幼新书》
  3. 寒热候《诸病源候论》
  4. 寒热二厥《医学纲目》
  5. 寒热兼行之剂《金匮翼》
  6. 寒热错杂《中医词典》
  7. 寒热结实《幼幼新书》
  8. 寒热错杂《中医名词词典》
  9. 寒热结实候《诸病源候论》
  10. 寒热不食羸瘦《幼幼新书》
  11. 寒热厥《黄帝内经太素》
  12. 寒热补泻兼用辩《侣山堂类辩》
  13. 寒热厥后《巢氏病源补养宣导法》
  14. 寒热补泻法《卫生宝鉴》
  15. 寒热厥候《诸病源候论》
  16. 寒热病论《症因脉治》
  17. 寒热类伤寒证《伤寒九十论》
  18. 寒热病、骨痹肉苛《类经》
  19. 寒热论《中藏经》
  20. 寒热病《内经评文》
  21. 寒热论《小儿卫生总微论方》
  22. 寒热病《症因脉治》
  23. 寒热论《慎柔五书》
  24. 寒热病《灵枢悬解》
  25. 寒热瘰方一十一首《外台秘要》
  26. 寒热病《黄帝内经·灵枢》
  27. 寒热瘰疬《黄帝内经太素》
  28. 寒热并作《幼科释谜》
  29. 寒热脉紧《伤寒说意》
  30. 寒热并用《女科证治准绳》
  31. 寒热脉紧证十三　阳明六十四《伤寒悬解》


脉溢怪病_《奇方类编》_中医方言_【岐黄之术】

脉溢怪病

脉溢怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

有人毛窍节次血出不止，皮胀如鼓，须臾目、鼻、口被气胀合，此名∶脉溢。生姜自然汁和水各半盏，服即安。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热怪病
  • 当前页：脉溢怪病
  • 下一页：咽喉怪证
<<< 返回本书目录
  1. 脉义总论《医学集成》
  2. 脉阴阳类成《诊家枢要》
  3. 脉义《医旨绪余》
  4. 脉应四时阴阳《灵素节注类编》
  5. 脉以胃气为本《诊家正眼》
  6. 脉有不可言传论《脉诀汇辨》
  7. 脉以独见为真《脉理求真》
  8. 脉有亢制论《脉诀汇辨》
  9. 脉要论《中藏经》
  10. 脉有可凭不可凭论《一得集》
  11. 脉要论《幼科折衷》
  12. 脉有逆从阴阳《古今名医汇粹》
  13. 脉要精微论篇《疡医大全》
  14. 脉有七诊九候《古今医统大全》
  15. 脉要精微论篇《黄帝内经·素问》
  16. 脉有数道《读医随笔》
  17. 脉要精微论篇《冯氏锦囊秘录》
  18. 脉有阴阳乘伏《古今医统大全》
  19. 脉要精微论《素问悬解》
  20. 脉有阴阳乘伏《轩岐救正论》
  21. 脉要精微解《史载之方》
  22. 脉有阴阳真脏《类经》
  23. 脉要《伤科汇纂》
  24. 脉有重阴重阳脱阴脱阳《古今医统大全》
  25. 脉要《冯氏锦囊秘录》
  26. 脉原《脉确》
  27. 脉氧合不足【疾病症状】
  28. 脉原《内经博议》
  29. 脉压增宽【疾病症状】
  30. 脉真从脉《脉理求真》
  1. 脉溢怪病《奇方类编》
  2. 脉溢《中医词典》
  3. 脉阴阳俱浮《中医名词词典》
  4. 脉义总论《医学集成》
  5. 脉阴阳俱紧《中医名词词典》
  6. 脉义《医旨绪余》
  7. 脉阴阳俱紧《中医词典》
  8. 脉义《医宗己任编》
  9. 脉阴阳类成《诊家枢要》
  10. 脉义《中医词典》
  11. 脉阴阳类成《明医杂着》
  12. 脉义《思考中医》
  13. 脉应四时阴阳《灵素节注类编》
  14. 脉以胃气为本《诊家正眼》
  15. 脉应杂病《幼科释谜》
  16. 脉以胃气为本《中医词典》
  17. 脉有不可言传论《脉诀汇辨》
  18. 脉以独见为真《脉理求真》
  19. 脉有反关《医学摘粹》
  20. 脉要论《幼科折衷》
  21. 脉有亢制论《脉诀汇辨》
  22. 脉要论《中藏经》
  23. 脉有可凭不可凭《医述》
  24. 脉要精微论篇《疡医大全》
  25. 脉有可凭不可凭论《一得集》
  26. 脉要精微论篇《冯氏锦囊秘录》
  27. 脉有逆从阴阳《古今名医汇粹》
  28. 脉要精微论篇《黄帝内经·素问》
  29. 脉有七诊九候《古今医统大全》
  30. 脉要精微论《素问悬解》
  31. 脉有数道《读医随笔》


咽喉怪证_《奇方类编》_中医方言_【岐黄之术】

咽喉怪证

咽喉怪证

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉生疮，层层如叠，不痛。日久有窍出臭气，废饮食。用臭橘叶煎汤，连服必愈。（臭橘，《纲目》名枸橘，似是种为潘篱之狗橙） （夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉溢怪病
  • 当前页：咽喉怪证
  • 下一页：肉人怪病
<<< 返回本书目录
  1. 咽喉干燥及灼热感【疾病症状】
  2. 咽喉红肿【中药主治】
  3. 咽喉干燥充血【疾病症状】
  4. 咽喉及口内刺痒【疾病症状】
  5. 咽喉干燥【方剂主治】
  6. 咽喉及口内刺痒【疾病症状】
  7. 咽喉干痛【方剂主治】
  8. 咽喉及口内刺痒【疾病症状】
  9. 咽喉干《针灸资生经》
  10. 咽喉疾病《耳鼻咽喉外科学》
  11. 咽喉干《普济方·针灸》
  12. 咽喉疾病《默克家庭诊疗手册》
  13. 咽喉甘露饮【方剂大全】
  14. 咽喉看治法总要《喉科指掌》
  15. 咽喉方《景岳全书》
  16. 咽喉口齿《景岳全书》
  17. 咽喉的X线检查《耳鼻咽喉外科学》
  18. 咽喉口齿门《卫生宝鉴》
  19. 咽喉大纲论《喉科指掌》
  20. 咽喉口舌诸方《疡科纲要》
  21. 咽喉大纲《尤氏喉症指南》
  22. 咽喉论《外科正宗》
  23. 咽喉创伤（traumatic injuries of the pharynx and larynx）《耳鼻咽喉外科学》
  24. 咽喉门《古今医统大全》
  25. 咽喉部外伤【疾病大全】
  26. 咽喉门《奇方类编》
  27. 咽喉部烧伤及化学伤（burn and chemical injuries of pharynx andlarynx）《耳鼻咽喉外科学》
  28. 咽喉门《万氏秘传片玉心书》
  29. 咽喉部干燥刺痒【疾病症状】
  30. 咽喉门《尤氏喉科秘书》
  1. 咽喉怪证《奇方类编》
  2. 咽喉干《针灸资生经》
  3. 咽喉红肿《中医词典》
  4. 咽喉干《普济方·针灸》
  5. 咽喉疾病《默克家庭诊疗手册》
  6. 咽喉妨闷秘方《华佗神方》
  7. 咽喉疾病（附图）《耳鼻咽喉外科学》
  8. 咽喉妨闷《金匮翼》
  9. 咽喉简便方《幼幼集成》
  10. 咽喉方《景岳全书》
  11. 咽喉看治法总要《喉科指掌》
  12. 咽喉点《手穴手纹诊治》
  13. 咽喉科《中医词典》
  14. 咽喉大纲论《喉科指掌》
  15. 咽喉口齿《景岳全书》
  16. 咽喉大纲《尤氏喉症指南》
  17. 咽喉口齿科《中医词典》
  18. 咽喉垂倒候《诸病源候论》
  19. 咽喉口齿门《卫生宝鉴》
  20. 咽喉创伤《耳鼻咽喉外科学》
  21. 咽喉口舌门《外科全生集》
  22. 咽喉疮候《诸病源候论》
  23. 咽喉口舌生疮《证治准绳·疡医》
  24. 咽喉部烧伤及化学伤《耳鼻咽喉外科学》
  25. 咽喉口舌诸方《疡科纲要》
  26. 咽喉部《外科大成》
  27. 咽喉论《外科正宗》
  28. 咽喉部《疡医大全》
  29. 咽喉门《针灸大成》
  30. 咽喉部《神应经》
  31. 咽喉门《尤氏喉科秘书》


肉人怪病_《奇方类编》_中医方言_【岐黄之术】

肉人怪病

肉人怪病

  • 上一页
  • 目录
  • 相关
  • 下一页

项生疮五色，如樱桃状，破则自项分裂，连皮剥脱至足，名曰∶肉人。常饮牛乳自消。

（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉怪证
  • 当前页：肉人怪病
  • 下一页：脱阳危症
<<< 返回本书目录
  1. 肉侵睛外障《秘传眼科龙木论》
  2. 肉珊瑚【中药大全】
  3. 肉攀睛歌《眼科心法要诀》
  4. 肉烁《黄帝内经太素》
  5. 肉攀睛《银海精微》
  6. 肉穗草【中药大全】
  7. 肉攀睛《目经大成》
  8. 肉蜈蜂门主论《疡医大全》
  9. 肉爬皂【中药大全】
  10. 肉线出《续名医类案》
  11. 肉末米粥【方剂大全】
  12. 肉虚实《备急千金要方》
  13. 肉瘤赘《外科启玄》
  14. 肉芽肿【疾病症状】
  15. 肉瘤皮肤转移【疾病大全】
  16. 肉芽肿性唇炎【疾病大全】
  17. 肉瘤【疾病大全】
  18. 肉芽肿性前列腺炎【疾病大全】
  19. 肉瘤《中医外科学》
  20. 肉芽肿性松弛皮肤【疾病大全】
  21. 肉连环【中药大全】
  22. 肉瘿《中医外科学》
  23. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  24. 肉肿疮不肿《痘疹心法要诀》
  25. 肉郎伞【中药大全】
  26. 肉肿疮不肿《医宗金鉴》
  27. 肉蔻《药鉴》
  28. 如冰散【方剂大全】
  29. 肉苛《圣济总录》
  30. 如沉脉《轩岐救正论》
  1. 肉人怪病《奇方类编》
  2. 肉人怪病《奇效简便良方》
  3. 肉散《明目至宝》
  4. 肉人《外科证治全书》
  5. 肉瞤筋惕《中医词典》
  6. 肉人《中医词典》
  7. 肉烁《黄帝内经太素》
  8. 肉蛆《外科证治全书》
  9. 肉烁《中医词典》
  10. 肉侵睛外障《秘传眼科龙木论》
  11. 肉松蓉《神农本草经》
  12. 肉侵睛《明目至宝》
  13. 肉汤丸《博济方》
  14. 肉攀睛歌《眼科心法要诀》
  15. 肉脱《中医词典》
  16. 肉攀睛《银海精微》
  17. 肉痿《中医名词词典》
  18. 肉攀睛《目经大成》
  19. 肉痿《中医词典》
  20. 肉攀睛《医学纲目》
  21. 肉蜈蜂《中医词典》
  22. 肉螺《中医词典》
  23. 肉蜈蜂门主论《疡医大全》
  24. 肉轮《中医词典》
  25. 肉线《外科证治全书》
  26. 肉蝼蛄《中医词典》
  27. 肉线出《续名医类案》
  28. 肉瘤赘《外科启玄》
  29. 肉虚实《备急千金要方》
  30. 肉瘤秘方《华佗神方》
  31. 肉芽肿性睾丸炎《病理学》


脱阳危症_《奇方类编》_中医方言_【岐黄之术】

脱阳危症

脱阳危症

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人大吐大泄之后，四肢厥冷，不省人事，或与女子交后小腹肾痛，外肾搐缩，冷汗出，厥逆，须臾不救。先以葱白炒热熨脐，后以葱白三、七茎捣烂，用酒煮灌之，即回。（华佗救卒病方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉人怪病
  • 当前页：脱阳危症
  • 下一页：米瘕嗜米
<<< 返回本书目录
  1. 脱屑性间质性肺炎【疾病大全】
  2. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  3. 脱屑性间质肺炎【疾病大全】
  4. 脱衣散《扁鹊心书》
  5. 脱屑性红皮病【疾病大全】
  6. 脱衣散【方剂大全】
  7. 脱屑【疾病症状】
  8. 脱佚《医述》
  9. 脱下颏《伤科补要》
  10. 脱营《卫生宝鉴》
  11. 脱髓鞘疾病《病理学》
  12. 脱营失精《张氏医通》
  13. 脱髓【疾病症状】
  14. 脱营失精门《张氏医通》
  15. 脱水药《药理学》
  16. 脱证《回春录》
  17. 脱水热【疾病症状】
  18. 脱证先兆《中医疾病预测》
  19. 脱水【疾病大全】
  20. 脱症【疾病症状】
  21. 脱水【疾病症状】
  22. 脱症论治《类证治裁》
  23. 脱皮【疾病症状】
  24. 陀柏散【方剂大全】
  25. 脱囊肿大《金匮钩玄》
  26. 陀罗紫菀【中药大全】
  27. 脱囊《马培之医案》
  28. 陀僧膏【方剂大全】
  29. 脱落细胞检查技术《临床基础检验学》
  30. 陀僧散【方剂大全】
  1. 脱阳危症《奇方类编》
  2. 脱阳危症《急救广生集》
  3. 脱阳虚证《急救广生集》
  4. 脱阳痧《中医词典》
  5. 脱氧核糖的生成《生物化学与分子生物学》
  6. 脱阳《丹台玉案》
  7. 脱氧核糖核苷酸的生成《生物化学与分子生物学》
  8. 脱阳《中医词典》
  9. 脱氧核糖核苷酸合成的调节《生物化学与分子生物学》
  10. 脱阳《中医名词词典》
  11. 脱氧肾上腺素和甲氧明《药理学》
  12. 脱血《中医词典》
  13. 脱氧胸腺嘧啶核苷酸的生成《生物化学与分子生物学》
  14. 脱泻《中医词典》
  15. 脱衣散《扁鹊心书》
  16. 脱下颏《伤科补要》
  17. 脱佚《医述》
  18. 脱下颏《中医词典》
  19. 脱阴《中医名词词典》
  20. 脱脱（duìduì，音对对）《中医词典》
  21. 脱阴《中医词典》
  22. 脱胎口诀《女丹合编选注》
  23. 脱阴危症《奇效简便良方》
  24. 脱羧基作用《生物化学与分子生物学》
  25. 脱营《中医词典》
  26. 脱髓鞘疾病《病理学》
  27. 脱营《医述》
  28. 脱水药《药理学》
  29. 脱营《卫生宝鉴》
  30. 脱水《病理生理学》
  31. 脱营失精《中医词典》


米瘕嗜米_《奇方类编》_中医方言_【岐黄之术】

米瘕嗜米

米瘕嗜米

  • 上一页
  • 目录
  • 相关
  • 下一页

有人好哑米，久则成瘕，不得米则吐出清水，得米即止。米不消化，久亦毙人。用白米三合，鸡屎一升，同炒焦为末，水一升，顿服。少时，吐出，症如研米汁，或白沫淡水，乃愈。（孙真人千金方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱阳危症
  • 当前页：米瘕嗜米
  • 下一页：发症饮油
<<< 返回本书目录
  1. 米谷-养生余录（下）《古今医统大全》
  2. 米酒《本草纲目》完整版
  3. 米谷品《饮膳正要》
  4. 米酒《本草易读》
  5. 米谷部《珍珠囊补遗药性赋》
  6. 米酒《本草择要纲目》
  7. 米谷部《汤液本草》
  8. 米来瓜【中药大全】
  9. 米谷部《千金翼方》
  10. 米莲散【方剂大全】
  11. 米谷部《秘传眼科龙木论》
  12. 米露【中药大全】
  13. 米谷不化【方剂主治】
  14. 米麦麨【中药大全】
  15. 米谷《神农本草经》
  16. 米面蓊根【中药大全】
  17. 米谷《神农本草经》
  18. 米面蓊叶【中药大全】
  19. 米谷《神农本草经》
  20. 米皮糠【中药大全】
  21. 米饭花果【中药大全】
  22. 米伞花【中药大全】
  23. 米饭花【中药大全】
  24. 米上《新修本草》
  25. 米醋萝卜菜【方剂大全】
  26. 米上、中部《证类本草》
  27. 米醋《本草择要纲目》
  28. 米上部《新修本草》
  29. 米醋《本草易读》
  30. 米食类《吴普本草》
  1. 米瘕嗜米《奇方类编》
  2. 米瘕《奇效简便良方》
  3. 米酒《本草易读》
  4. 米瘕《金匮翼》
  5. 米酒《本草择要纲目》
  6. 米瘕《中医词典》
  7. 米酒《药性切用》
  8. 米哈讷关列孙《饮膳正要》
  9. 米酒煮鲤鱼（《补缺肘后方》）《中医饮食营养学》
  10. 米谷部《珍珠囊补遗药性赋》
  11. 米疽《中医词典》
  12. 米谷部《秘传眼科龙木论》
  13. 米露《本草分经》
  14. 米谷部《千金翼方》
  15. 米麦《新修本草》
  16. 米谷（养生余录 下）《古今医统大全》
  17. 米麦类《急救广生集》
  18. 米谷《本草害利》
  19. 米诺地尔《药理学》
  20. 米泔水《中医名词词典》
  21. 米诺环素《药理学》
  22. 米醋《本草择要纲目》
  23. 米皮糠《得配本草》
  24. 米醋《本草分经》
  25. 米仁《冯氏锦囊秘录》
  26. 米醋《本草求真》
  27. 米仁《本草分经》
  28. 米醋《本草易读》
  29. 米仁《本草分经》
  30. 米部《幼幼新书》
  31. 米仁《本草分经》


发症饮油_《奇方类编》_中医方言_【岐黄之术】

发症饮油

发症饮油

  • 上一页
  • 目录
  • 相关
  • 下一页

有饮油五升以来方快者，不尔则病，此是发入于胃，气血裹之化为虫也。雄黄半两为末，水调服之，虫自出。（夏子益奇疾方）

又方

病发症者欲得饮油。用油一升，入香、泽煎之，盛置病患头边，令气入口鼻，勿与饮之。

疲极眠睡，虫当从口出，急以锻石粉手捉取抽尽，即是发也。初出如不流水中浓菜形。又云∶治胸喉间觉有症虫上下，尝闻葱豉食者，此乃发症虫也。二日不食，开口而卧，以油煎葱豉令香置口边，虫当出，以物引去之，必愈。（外台秘要）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米瘕嗜米
  • 当前页：发症饮油
  • 下一页：发症腰痛
<<< 返回本书目录
  1. 发症方《外台秘要》
  2. 发治法《石室秘录》
  3. 发症《景景医话》
  4. 发冢《洗冤集录》
  5. 发疹紫草散【方剂大全】
  6. 发紫变黑顶平根散《四圣悬枢》
  7. 发疹子——体内无机药物的排出《人体使用手册》
  8. 发作后精神障碍【疾病症状】
  9. 发疹性毳毛囊肿【疾病大全】
  10. 发作间精神障碍【疾病症状】
  11. 发疹（附）《古今医彻》
  12. 发作前精神障碍【疾病症状】
  13. 发瘴时调理却病法《瘴疟指南》
  14. 发作时精神障碍【疾病症状】
  15. 发战《伤寒标本心法类萃》
  16. 发作无时【方剂主治】
  17. 发越汤【方剂大全】
  18. 发作无时疟方《外台秘要》
  19. 发育性畸形【疾病症状】
  20. 发作性不自主运动【疾病症状】
  21. 发育性骨盆异常【疾病症状】
  22. 发作性咳嗽【疾病症状】
  23. 发育和营养状态辨病《常见病自测》
  24. 发作性傻笑【疾病症状】
  25. 发育不良痣【疾病大全】
  26. 发作性嗜睡和食欲亢进【疾病症状】
  27. 发郁汤【方剂大全】
  28. 发作性嗜睡强食综合征【疾病大全】
  29. 发音障碍【疾病症状】
  30. 发作性睡病【疾病大全】
  1. 发症饮油《奇方类编》
  2. 发症饮油《急救广生集》
  3. 发治法《石室秘录》
  4. 发症腰痛《奇方类编》
  5. 发中火珠疮《奇效简便良方》
  6. 发症秘方《华佗神方》
  7. 发肿《广瘟疫论》
  8. 发症候《诸病源候论》
  9. 发冢《洗冤集录》
  10. 发症方二首《外台秘要》
  11. 发髭《证治准绳·疡医》
  12. 发症《奇效简便良方》
  13. 发紫变黑顶平根散《四圣悬枢》
  14. 发症《中医词典》
  15. 发作无时疟《中医词典》
  16. 发症《景景医话》
  17. 发作无时疟方二首《外台秘要》
  18. 发蒸《广瘟疫论》
  19. 发作无时疟候《诸病源候论》
  20. 发疹《古今医彻》
  21. 发作性睡病《默克家庭诊疗手册》
  22. 发疹《广瘟疫论》
  23. 发作性睡病《神经病学》
  24. 发针《中医词典》
  25. 乏力《中医内科学》
  26. 发瘴时调理却病法《瘴疟指南》
  27. 乏气《中医词典》
  28. 发战《伤寒标本心法类萃》
  29. 乏气候《诸病源候论》
  30. 发育与营养《物理诊断学》
  31. 乏特氏（Vater）壶腹周围癌《普通外科学》


发症腰痛_《奇方类编》_中医方言_【岐黄之术】

发症腰痛

发症腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

宋·刘明帝宫人腰痛牵心，发则气绝。徐文伯诊之曰∶发症也。以油灌之，吐物如发，引之长三尺，头已成蛇，能动摇。悬之滴尽，唯一发耳。（南史）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发症饮油
  • 当前页：发症腰痛
  • 下一页：睛垂至鼻
<<< 返回本书目录
  1. 发症方《外台秘要》
  2. 发治法《石室秘录》
  3. 发症《景景医话》
  4. 发冢《洗冤集录》
  5. 发疹紫草散【方剂大全】
  6. 发紫变黑顶平根散《四圣悬枢》
  7. 发疹子——体内无机药物的排出《人体使用手册》
  8. 发作后精神障碍【疾病症状】
  9. 发疹性毳毛囊肿【疾病大全】
  10. 发作间精神障碍【疾病症状】
  11. 发疹（附）《古今医彻》
  12. 发作前精神障碍【疾病症状】
  13. 发瘴时调理却病法《瘴疟指南》
  14. 发作时精神障碍【疾病症状】
  15. 发战《伤寒标本心法类萃》
  16. 发作无时【方剂主治】
  17. 发越汤【方剂大全】
  18. 发作无时疟方《外台秘要》
  19. 发育性畸形【疾病症状】
  20. 发作性不自主运动【疾病症状】
  21. 发育性骨盆异常【疾病症状】
  22. 发作性咳嗽【疾病症状】
  23. 发育和营养状态辨病《常见病自测》
  24. 发作性傻笑【疾病症状】
  25. 发育不良痣【疾病大全】
  26. 发作性嗜睡和食欲亢进【疾病症状】
  27. 发郁汤【方剂大全】
  28. 发作性嗜睡强食综合征【疾病大全】
  29. 发音障碍【疾病症状】
  30. 发作性睡病【疾病大全】
  1. 发症腰痛《奇方类编》
  2. 发症秘方《华佗神方》
  3. 发症饮油《急救广生集》
  4. 发症候《诸病源候论》
  5. 发症饮油《奇方类编》
  6. 发症方二首《外台秘要》
  7. 发治法《石室秘录》
  8. 发症《奇效简便良方》
  9. 发中火珠疮《奇效简便良方》
  10. 发症《中医词典》
  11. 发肿《广瘟疫论》
  12. 发症《景景医话》
  13. 发冢《洗冤集录》
  14. 发蒸《广瘟疫论》
  15. 发髭《证治准绳·疡医》
  16. 发疹《古今医彻》
  17. 发紫变黑顶平根散《四圣悬枢》
  18. 发疹《广瘟疫论》
  19. 发作无时疟《中医词典》
  20. 发针《中医词典》
  21. 发作无时疟方二首《外台秘要》
  22. 发瘴时调理却病法《瘴疟指南》
  23. 发作无时疟候《诸病源候论》
  24. 发战《伤寒标本心法类萃》
  25. 发作性睡病《默克家庭诊疗手册》
  26. 发育与营养《物理诊断学》
  27. 发作性睡病《神经病学》
  28. 发育统计《预防医学》
  29. 乏力《中医内科学》
  30. 发育和营养状态正常的判断标准《常见病自测》
  31. 乏气《中医词典》


睛垂至鼻_《奇方类编》_中医方言_【岐黄之术】

睛垂至鼻

睛垂至鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

人睛忽垂至鼻，如黑角塞，痛不可忍。或时时大便血出痛苦，名曰∶肝胀。用羌活煎汁服数盏，自愈。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发症腰痛
  • 当前页：睛垂至鼻
  • 下一页：肠头挺出
<<< 返回本书目录
  1. 晶状体皱缩【疾病症状】
  2. 睛高《幼幼新书》
  3. 晶状体异位【疾病大全】
  4. 睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之《证治准绳·杂病》
  5. 晶状体移位【疾病症状】
  6. 睛漏《目经大成》
  7. 晶状体相关葡萄膜炎【疾病大全】
  8. 睛明散【方剂大全】
  9. 晶状体脱位所致青光眼【疾病大全】
  10. 睛明穴【头部正面穴位】
  11. 晶状体脱位或半脱位【疾病症状】
  12. 睛生障翳《幼幼新书》
  13. 晶状体突出【疾病症状】
  14. 睛凸《目经大成》
  15. 晶状体铁质沉着【疾病症状】
  16. 粳《本草纲目》完整版
  17. 晶状体溶解性青光眼【疾病大全】
  18. 粳《本草纲目》图文版
  19. 晶状体青光眼斑【疾病症状】
  20. 粳谷奴【中药大全】
  21. 晶状体皮质灰白色混浊【疾病症状】
  22. 粳米《本草纲目》完整版
  23. 晶状体膨胀增大【疾病症状】
  24. 粳米《本草经解》
  25. 晶状体膨胀所致青光眼【疾病大全】
  26. 粳米《本草思辨录》
  27. 晶状体囊壁破裂【疾病症状】
  28. 粳米《本草易读》
  29. 晶状体混浊【疾病症状】
  30. 粳米《本草择要纲目》
  1. 睛垂至鼻《奇方类编》
  2. 睛垂至鼻《奇效简便良方》
  3. 睛动《中医词典》
  4. 睛不和《中医词典》
  5. 睛高《幼幼新书》
  6. 睛《中医词典》
  7. 睛高突起《中医词典》
  8. 晶状体《眼科学》
  9. 睛光瞎《中医词典》
  10. 晶体异常引起的青光眼《眼科学》
  11. 睛黄视眇证《中医词典》
  12. 晶体脱位《眼科学》
  13. 睛里昏暗，与不患之眼相似，唯瞳神里有隐隐青白者，无隐隐青白者亦有之《证治准绳·杂病》
  14. 晶体挫伤《眼科学》
  15. 睛帘《中医词典》
  16. 惊中《中医词典》
  17. 睛漏《目经大成》
  18. 惊症《医宗己任编》
  19. 睛明《中医词典》
  20. 惊震内障《中医眼科学》
  21. 睛明《针灸学》
  22. 惊振翳《中医词典》
  23. 睛明（一名泪孔）《针灸大成》
  24. 惊振外障证《中医词典》
  25. 睛明骨《中医词典》
  26. 惊振内障歌《医宗金鉴》
  27. 睛明骨《正骨心法要旨》
  28. 惊振内障歌《眼科心法要诀》
  29. 睛明骨伤《中医词典》
  30. 惊振内障《明目至宝》
  31. 睛上生晕秘方《华佗神方》


肠头挺出_《奇方类编》_中医方言_【岐黄之术】

肠头挺出

肠头挺出

  • 上一页
  • 目录
  • 相关
  • 下一页

秋冬持胡荽子，醋煮熨之，甚效。（胡荽即原荽也） （孟诜食疗本草）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：睛垂至鼻
  • 当前页：肠头挺出
  • 下一页：大肠虫出
<<< 返回本书目录
  1. 肠痛（余见肠）《针灸资生经》
  2. 肠脱阴肿《卫生易简方》
  3. 肠痛《普济方·针灸》
  4. 肠外结核【疾病症状】
  5. 肠套叠【疾病大全】
  6. 肠胃《黄帝内经·灵枢》
  7. 肠套叠【疾病症状】
  8. 肠胃《灵枢悬解》
  9. 肠套叠《普通外科学》
  10. 肠胃《内经评文》
  11. 肠覃症《女科秘要》
  12. 肠胃生病《黄帝内经太素》
  13. 肠覃汤【方剂大全】
  14. 肠胃舒郁丸【方剂大全】
  15. 肠覃似孕证蓄血似孕论《妇科秘书》
  16. 肠胃问题是肥胖最主要原因之一《人体使用手册》
  17. 肠覃似孕并蓄血似孕论《胎产心法》
  18. 肠胃小大之数《类经》
  19. 肠覃石瘕证治《医宗金鉴》
  20. 肠胃虚弱【方剂主治】
  21. 肠覃石瘕证治《妇科心法要诀》
  22. 肠胃炎【中药主治】
  23. 肠覃石瘕《杂病心法要诀》
  24. 肠系膜动脉瘤【疾病大全】
  25. 肠覃石瘕《医学读书记》
  26. 肠系膜静脉血栓形成【疾病大全】
  27. 肠覃石瘕《盘珠集胎产症治》
  28. 肠系膜裂孔疝【疾病大全】
  29. 肠覃解《研经言》
  30. 肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）《消化病学》
  1. 肠头挺出《奇方类编》
  2. 肠头挺出《急救广生集》
  3. 肠脱《古今医统大全》
  4. 肠痛（余见肠）《针灸资生经》
  5. 肠脱阴肿《卫生易简方》
  6. 肠痛《普济方·针灸》
  7. 肠外阿米巴病《病理学》
  8. 肠套叠《普通外科学》
  9. 肠胃《黄帝内经·灵枢》
  10. 肠覃症《女科秘要》
  11. 肠胃《灵枢悬解》
  12. 肠覃证治《竹林女科证治》
  13. 肠胃《中医词典》
  14. 肠覃似孕证蓄血似孕论《妇科秘书》
  15. 肠胃《内经评文》
  16. 肠覃似孕并蓄血似孕论《胎产心法》
  17. 肠胃积聚《灵素节注类编》
  18. 肠覃似孕《女科精要》
  19. 肠胃瘙痒秘方《华佗神方》
  20. 肠覃似孕《冯氏锦囊秘录》
  21. 肠胃生病《黄帝内经太素》
  22. 肠覃石瘕证治《妇科心法要诀》
  23. 肠胃为海《中医词典》
  24. 肠覃石瘕证治《医宗金鉴》
  25. 肠胃小大之数《类经》
  26. 肠覃石瘕《盘珠集胎产症治》
  27. 肠系膜淋巴结核 《消化病学》
  28. 肠覃石瘕《杂病心法要诀》
  29. 肠系膜上动脉《人体解剖学》
  30. 肠覃石瘕《医宗金鉴》
  31. 肠系膜下动脉《人体解剖学》


大肠虫出_《奇方类编》_中医方言_【岐黄之术】

大肠虫出

大肠虫出

  • 上一页
  • 目录
  • 相关
  • 下一页

不断，断之复生，行坐不得，鹤虱末水调半两服，自愈。（鹤虱，似是狐狸臊子。忌酒肉） （怪疾奇方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠头挺出
  • 当前页：大肠虫出
  • 下一页：口内肉球
<<< 返回本书目录
  1. 大肠侧推到虎口穴法《推拿抉微》
  2. 大肠恶性淋巴瘤【疾病大全】
  3. 大肠部（手阳明属腑）《笔花医镜》
  4. 大肠腑脉论《备急千金要方》
  5. 大肠病《千金翼方》
  6. 大肠杆菌《医学微生物学》
  7. 大肠癌先兆《中医疾病预测》
  8. 大肠梗阻【疾病大全】
  9. 大肠癌【疾病大全】
  10. 大肠黑变【疾病症状】
  11. 大肠癌《中医内科学》
  12. 大肠金篇《外经微言》
  13. 大肠癌《家庭医学百科-医疗康复篇》
  14. 大肠经《医学指归》
  15. 大肠癌《常见中老年疾病防治》
  16. 大肠经歌《医宗金鉴》
  17. 大肠埃希杆菌性胃肠炎【疾病大全】
  18. 大肠经手阳明燥庚金《儒门事亲》
  19. 大肠埃希杆菌肺炎【疾病大全】
  20. 大肠经图（注）《厘正按摩要术》
  21. 大肠《组织学与胚胎学》
  22. 大肠经文《刺灸心法要诀》
  23. 大肠《顾松园医镜》
  24. 大肠经文《医宗金鉴》
  25. 大菖蒲散【方剂大全】
  26. 大肠类癌【疾病大全】
  27. 大产论《古今医彻》
  28. 大肠论《外台秘要》
  29. 大产《儒门事亲》
  30. 大肠秘结《卫生易简方》
  1. 大肠虫出《奇方类编》
  2. 大肠虫出《奇效简便良方》
  3. 大肠的运动和排便《生理学》
  4. 大肠侧推到虎口穴法《推拿抉微》
  5. 大肠腑脉论《备急千金要方》
  6. 大肠部（手阳明属腑）《笔花医镜》
  7. 大肠腑形《古今医统大全》
  8. 大肠病候《诸病源候论》
  9. 大肠杆菌《医学微生物学》
  10. 大肠病《中医词典》
  11. 大肠杆菌感受态细胞的制备和转化《动脉粥样硬化》
  12. 大肠病《千金翼方》
  13. 大肠杆菌食物中毒的急救《现代院外急救手册》
  14. 大肠壁结构《胃肠动力检查手册》
  15. 大肠杆菌质粒《实用免疫细胞与核酸》
  16. 大肠癌先兆《中医疾病预测》
  17. 大肠歌诀《人体解剖学歌诀》
  18. 大肠癌的高危因素《家庭医学百科-医疗康复篇》
  19. 大肠寒结《中医名词词典》
  20. 大肠癌的高危对象《家庭医学百科-医疗康复篇》
  21. 大肠寒结《中医词典》
  22. 大肠癌病人的自我保健法《家庭医学百科-医疗康复篇》
  23. 大肠和直肠《默克家庭诊疗手册》
  24. 大肠癌《中医内科学》
  25. 大肠火《校注医醇剩义》
  26. 大肠癌《家庭医学百科-医疗康复篇》
  27. 大肠金篇《外经微言》
  28. 大肠癌《常见中老年疾病防治》
  29. 大肠筋《中医词典》
  30. 大肠《消化病学》
  31. 大肠经《中医词典》


口内肉球_《奇方类编》_中医方言_【岐黄之术】

口内肉球

口内肉球

  • 上一页
  • 目录
  • 相关
  • 下一页

有根如线五寸余，如钗股吐之，乃能食物，捻之则痛彻心。麝香一钱，研水服之，三日自消。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠虫出
  • 当前页：口内肉球
  • 下一页：食鸭成瘕
<<< 返回本书目录
  1. 口目《针灸素难要旨》
  2. 口内肉球门主论《疡医大全》
  3. 口蘑蒸鸡《保健药膳》
  4. 口内生疮【方剂主治】
  5. 口蘑烧茭白《保健药膳》
  6. 口喷秽气《痘疹心法要诀》
  7. 口蘑【中药大全】
  8. 口喷秽气《医宗金鉴》
  9. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  10. 口气《扁鹊神应针灸玉龙经》
  11. 口糜散【方剂大全】
  12. 口气《卫生易简方》
  13. 口糜门主论《疡医大全》
  14. 口气臭《麻科活人全书》
  15. 口糜【方剂主治】
  16. 口腔《常见病自测》
  17. 口糜【疾病大全】
  18. 口腔《组织学与胚胎学》
  19. 口糜《重订灵兰要览》
  20. 口腔癌《家庭医学百科-医疗康复篇》
  21. 口糜《证治准绳·类方》
  22. 口腔癌《临床激光治疗学》
  23. 口糜《医宗金鉴》
  24. 口腔癌【疾病大全】
  25. 口糜《医学读书记》
  26. 口腔癌、喉癌、食道癌《中医之钥》
  27. 口糜《圣济总录》
  28. 口腔癌和其他肿瘤《默克家庭诊疗手册》
  29. 口糜《金匮钩玄》
  30. 口腔癌皮肤转移【疾病大全】
  1. 口内肉球《奇方类编》
  2. 口内肉球《奇效简便良方》
  3. 口内肉球门主方《疡医大全》
  4. 口内肉球《古今医统大全》
  5. 口内肉球门主论《疡医大全》
  6. 口内肉球《中医词典》
  7. 口内上生疮《奇效简便良方》
  8. 口内肉球《中医词典》
  9. 口喷秽气《医宗金鉴》
  10. 口目蜗斜《奇效简便良方》
  11. 口喷秽气《痘疹心法要诀》
  12. 口目《针灸素难要旨》
  13. 口破《中医词典》
  14. 口蘑蒸鸡《保健药膳》
  15. 口破《中医词典》
  16. 口蘑烧茭白《保健药膳》
  17. 口气《中医词典》
  18. 口麋七星疮（胎症附马牙）《冯氏锦囊秘录》
  19. 口气《中医词典》
  20. 口糜龈烂诗《医学实在易》
  21. 口气《扁鹊神应针灸玉龙经》
  22. 口糜龈烂出血《医学摘粹》
  23. 口气《卫生易简方》
  24. 口糜龈烂出血《医学摘粹》
  25. 口气臭《麻科活人全书》
  26. 口糜散《医方考》
  27. 口腔《常见病自测》
  28. 口糜门主论《疡医大全》
  29. 口腔《人体解剖学》
  30. 口糜门主方《疡医大全》
  31. 口腔《组织学与胚胎学》


食鸭成瘕_《奇方类编》_中医方言_【岐黄之术】

食鸭成瘕

食鸭成瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

宋元 中有人食鸭成症瘕，医以秫米研粉调水服之。须臾烦躁，吐出一鸭雏而瘥按《千金方》治食鸭肉成病，胸满亦不能食。以秫米汤下盏饮之（秫，乃粟之粘者，今所谓糯粟也）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口内肉球
  • 当前页：食鸭成瘕
  • 下一页：腹中鳖瘕
<<< 返回本书目录
  1. 食泻《保婴撮要》
  2. 食鸭成症《景景医话》
  3. 食痫《幼幼新书》
  4. 食盐《本草纲目》完整版
  5. 食痫《医宗金鉴》
  6. 食盐《本草图经》
  7. 食痫《儿科萃精》
  8. 食盐《本草易读》
  9. 食咸头汗出《医学读书记》
  10. 食盐《食物疗法》
  11. 食物中毒调查处理《预防医学》
  12. 食盐《证类本草》
  13. 食物中毒防制《预防医学》
  14. 食盐《本草纲目》图文版
  15. 食物中毒的概念、特征和分类《预防医学》
  16. 食盐【中药大全】
  17. 食物中毒的案例讨论《预防医学》
  18. 食宜篇《养生导引秘籍》
  19. 食物中毒【中药主治】
  20. 食亦《圣济总录》
  21. 食物中毒【疾病大全】
  22. 食饮不下【方剂主治】
  23. 食物中毒《饮膳正要》
  24. 食饮以宜《寿世青编》
  25. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  26. 食饮之气归输脏腑《类经》
  27. 食物中的营养成分《食物疗法》
  28. 食鱼中毒及食不消方《外台秘要》
  29. 食物在胃的通过障碍【疾病症状】
  30. 食郁汤【方剂大全】
  1. 食鸭成瘕《奇方类编》
  2. 食蕈菌中毒《中医词典》
  3. 食鸭成症《景景医话》
  4. 食心痛《中医词典》
  5. 食鸭蛋不消《奇效简便良方》
  6. 食蟹中毒治之方 又方《金匮悬解》
  7. 食鸭积滞《奇效简便良方》
  8. 食蟹中毒治之方《医宗金鉴》
  9. 食鸭肉成病候《诸病源候论》
  10. 食蟹中毒治之方《金匮悬解》
  11. 食盐《本草纲目》
  12. 食蟹中毒候《诸病源候论》
  13. 食盐《雷公炮制药性解》
  14. 食蟹中毒《中医词典》
  15. 食盐《千金翼方》
  16. 食泻（饮泻）《时病论歌括新编》
  17. 食盐《食物疗法》
  18. 食泻（饮泻）《时病论歌括新编》
  19. 食盐《新修本草》
  20. 食泻《时病论》
  21. 食盐《本草衍义》
  22. 食泻《症因脉治》
  23. 食盐《本草备要》
  24. 食泻《保婴撮要》
  25. 食盐《本草蒙筌》
  26. 食泻《中医词典》
  27. 食盐《本草易读》
  28. 食泻《中医名词词典》
  29. 食盐《冯氏锦囊秘录》
  30. 食泄《中医词典》
  31. 食盐《医学入门》


腹中鳖瘕_《奇方类编》_中医方言_【岐黄之术】

腹中鳖瘕

腹中鳖瘕

  • 上一页
  • 目录
  • 相关
  • 下一页

平时嗜酒，血入于酒则为酒鳖；平时多气血，凝于气则为气鳖；虚劳、锢冷、败血杂痰，则为血鳖；摇头掉尾如虫行之，上侵人咽，下蚀人肛，或附胁背，或隐胸腹，大则如鳖，小或如钱。治法惟用芜荑炒，煎服之。兼用暖胃、益血、理中之类，乃可杀之。若徒事雷丸、锡灰之类，无益也。（仁斋直指方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食鸭成瘕
  • 当前页：腹中鳖瘕
  • 下一页：眉毛动摇
<<< 返回本书目录
  1. 腹中【方剂主治】
  2. 腹中刺痛【方剂主治】
  3. 腹直肌自发性破裂【疾病大全】
  4. 腹中儿啼《胎产秘书》
  5. 腹直肌鞘内血肿【疾病大全】
  6. 腹中积聚《卫生宝鉴》
  7. 腹直肌触及边界不清的固定包块【疾病症状】
  8. 腹中绞痛【方剂主治】
  9. 腹胀总括《医宗金鉴》
  10. 腹中结块【方剂主治】
  11. 腹胀痛《丹溪治法心要》
  12. 腹中块痛证治《妇科心法要诀》
  13. 腹胀如鼓【方剂主治】
  14. 腹中块痛证治《医宗金鉴》
  15. 腹胀气急【方剂主治】
  16. 腹中雷鸣【方剂主治】
  17. 腹胀门《幼科指南》
  18. 腹中论《素问悬解》
  19. 腹胀门《幼科心法要诀》
  20. 腹中论篇《冯氏锦囊秘录》
  21. 腹胀门《幼科切要》
  22. 腹中论篇《黄帝内经·素问》
  23. 腹胀满痛《伤寒标本心法类萃》
  24. 腹中论篇《疡医大全》
  25. 腹胀满闷论《胎产心法》
  26. 腹中气块《扁鹊神应针灸玉龙经》
  27. 腹胀满闷论《妇科秘书》
  28. 腹中上下诸痛《医学从众录》
  29. 腹胀满【方剂主治】
  30. 腹中水块作痛《医旨绪余》
  1. 腹中鳖瘕《奇方类编》
  2. 腹中暴症《急救广生集》
  3. 腹中虫积作痛《奇效简便良方》
  4. 腹中（疒丂）痛《中医词典》
  5. 腹中寸白虫《奇效简便良方》
  6. 腹正中线《中医词典》
  7. 腹中寸白虫《奇效简便良方》
  8. 腹诊先兆的理论基础《中医疾病预测》
  9. 腹中第一行十四穴远近法《备急千金要方》
  10. 腹胀总括《幼科心法要诀》
  11. 腹中儿啼《胎产秘书》
  12. 腹胀总括《医宗金鉴》
  13. 腹中干痛《中医词典》
  14. 腹胀肢肿《奇效简便良方》
  15. 腹中鬼哭《急救广生集》
  16. 腹胀原由症治《幼科释谜》
  17. 腹中行自鸠尾．下行至会阴．凡十五穴《经穴汇解》
  18. 腹胀有虚实《幼科释谜》
  19. 腹中积聚《卫生宝鉴》
  20. 腹胀痛《丹溪治法心要》
  21. 腹中疾痛（杂病）《金匮悬解》
  22. 腹胀水气《儒门事亲》
  23. 腹中绞痛《中医词典》
  24. 腹胀门《幼科指南》
  25. 腹中酒鳖《奇效简便良方》
  26. 腹胀门《幼科切要》
  27. 腹中块痛证治《医宗金鉴》
  28. 腹胀满痛《伤寒标本心法类萃》
  29. 腹中块痛证治《妇科心法要诀》
  30. 腹胀满闷论《妇科秘书》
  31. 腹中雷鸣《中医词典》


眉毛动摇_《奇方类编》_中医方言_【岐黄之术】

眉毛动摇

眉毛动摇

  • 上一页
  • 目录
  • 相关
  • 下一页

目不能交睫，唤之不应，但能食。用蒜三两杵汁，调酒饮即愈。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹中鳖瘕
  • 当前页：眉毛动摇
  • 下一页：头风畏冷
<<< 返回本书目录
  1. 眉毛辨病《常见病自测》
  2. 眉毛门主论《疡医大全》
  3. 眉毛变白【疾病症状】
  4. 眉毛外侧脱落稀疏而细【疾病症状】
  5. 眉炼（附癞头疮）《保婴撮要》
  6. 眉目间痛《扁鹊神应针灸玉龙经》
  7. 眉炼《儒门事亲》
  8. 眉髯髭发统论《圣济总录》
  9. 眉棱痛《金匮钩玄》
  10. 眉下垂或位置低【疾病症状】
  11. 眉棱骨痛候《古今医统大全》
  12. 眉心疽《医宗金鉴》
  13. 眉棱骨痛【方剂主治】
  14. 眉心疽门主论《疡医大全》
  15. 眉棱骨痛《药症忌宜》
  16. 莓叶委陵菜【中药大全】
  17. 眉棱骨痛《丹溪治法心要》
  18. 梅《本草纲目》完整版
  19. 眉眶痛《丹溪心法》
  20. 梅《本草纲目》图文版
  21. 眉眶骨痛门主论《疡医大全》
  22. 梅【中药大全】
  23. 眉眶骨痛大小总论合参《冯氏锦囊秘录》
  24. 梅疮《外科大成》
  25. 眉眶骨痛《丹溪手镜》
  26. 梅疮《续名医类案》
  27. 眉疽《外科启玄》
  28. 梅疮结毒论治《类证治裁》
  29. 眉间皱纹【疾病症状】
  30. 梅毒《回春录》
  1. 眉毛动摇《奇方类编》
  2. 眉毛动摇《奇效简便良方》
  3. 眉毛过于稀疏或脱失《常见病自测》
  4. 眉毛不生《奇效简便良方》
  5. 眉毛忽落《急救广生集》
  6. 眉毛不生《急救广生集》
  7. 眉毛门主方《疡医大全》
  8. 眉毛辨病《常见病自测》
  9. 眉毛门主论《疡医大全》
  10. 眉炼疮《证治准绳·幼科》
  11. 眉毛特别浓黑《常见病自测》
  12. 眉炼（附癞头疮）《保婴撮要》
  13. 眉毛脱落《女科切要》
  14. 眉炼《儒门事亲》
  15. 眉毛稀疏秘方《华佗神方》
  16. 眉炼《医学纲目》
  17. 眉目间痛《扁鹊神应针灸玉龙经》
  18. 眉炼《中医词典》
  19. 眉髯髭发统论《圣济总录》
  20. 眉棱痛《金匮钩玄》
  21. 眉上生疮《奇效简便良方》
  22. 眉棱骨痛《药症忌宜》
  23. 眉痛《医学纲目》
  24. 眉棱骨痛《丹溪治法心要》
  25. 眉头《中医词典》
  26. 眉棱骨痛《中医词典》
  27. 眉先兆——眉相学《中医疾病预测》
  28. 眉棱骨《中医词典》
  29. 眉心疔《中医词典》
  30. 眉棱骨《中医名词词典》
  31. 眉心疽《中医词典》


头风畏冷_《奇方类编》_中医方言_【岐黄之术】

头风畏冷

头风畏冷

  • 上一页
  • 目录
  • 相关
  • 下一页

一人头风畏冷，首裹重绵三十年不愈。以荞麦粉二升，水调作二饼，更互合头上，微汗即愈。（李楼怪证奇方） （按此方先装溪伯治族祖经验）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眉毛动摇
  • 当前页：头风畏冷
  • 下一页：舌上血出
<<< 返回本书目录
  1. 头风吐逆《千金宝要》
  2. 头风旋方《外台秘要》
  3. 头风头痛【中药主治】
  4. 头风眩运《儒门事亲》
  5. 头风痛【中药主治】
  6. 头风有左右之分《医学传心录》
  7. 头风痛《医学纲目》
  8. 头风证《明医指掌》
  9. 头风痛《孙真人海上方》
  10. 头缝不合《慈幼便览》
  11. 头风痰饮《扁鹊神应针灸玉龙经》
  12. 头垢《本草纲目》完整版
  13. 头风伤目《医宗金鉴》
  14. 头垢《证类本草》
  15. 头风面肿《仁术便览》
  16. 头骨《医学见能》
  17. 头风论治《类证治裁》
  18. 头汗《丹溪手镜》
  19. 头风兼目疾论《银海指南》
  20. 头汗《景岳全书》
  21. 头风及头痛方《外台秘要》
  22. 头汗《伤寒大白》
  23. 头风及头痛方《外台秘要》
  24. 头汗《伤寒括要》
  25. 头风白屑兼生发方《外台秘要》
  26. 头汗《伤寒六书》
  27. 头风白屑方《外台秘要》
  28. 头汗《伤寒六书》
  29. 头风白屑《圣济总录》
  30. 头汗《伤寒明理论》
  1. 头风畏冷《奇方类编》
  2. 头风畏冷《奇效简便良方》
  3. 头风屑《中医词典》
  4. 头风畏冷《急救广生集》
  5. 头风屑《医学纲目》
  6. 头风吐逆《千金宝要》
  7. 头风旋《中医词典》
  8. 头风痛久瞽《奇效简便良方》
  9. 头风旋方七首《外台秘要》
  10. 头风痛《医学纲目》
  11. 头风眩晕《中医词典》
  12. 头风痛《孙真人海上方》
  13. 头风眩运《中医词典》
  14. 头风痰饮《扁鹊神应针灸玉龙经》
  15. 头风眩运《儒门事亲》
  16. 头风伤目《外科心法要诀》
  17. 头风要诀《华佗神方》
  18. 头风伤目《医宗金鉴》
  19. 头风有左右之分《医学传心录》
  20. 头风塞鼻方《急救广生集》
  21. 头风证《明医指掌》
  22. 头风摩散方《备急千金要方》
  23. 头风症《万氏秘传外科心法》
  24. 头风面肿《仁术便览》
  25. 头缝不合《慈幼便览》
  26. 头风秘方《华佗神方》
  27. 头膏《名医别录》
  28. 头风脉候《类证治裁》
  29. 头垢《千金翼方》
  30. 头风论治《类证治裁》
  31. 头垢《本草经集注》


舌上血出_《奇方类编》_中医方言_【岐黄之术】

舌上血出

舌上血出

  • 上一页
  • 目录
  • 相关
  • 下一页

如针孔者，淡豆豉三升煮沸，服一升，日三服。（葛氏方）

又 血出如箸孔者，巴豆一枚，乱发、鸡子火烧研，酒服。（圣惠方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风畏冷
  • 当前页：舌上血出
  • 下一页：伤寒舌出
<<< 返回本书目录
  1. 舌上血出《幼幼新书》
  2. 舌上重门主论《疡医大全》
  3. 舌上痰核门主论《疡医大全》
  4. 舌神经鞘瘤《临床激光治疗学》
  5. 舌上苔歌《伤寒百证歌》
  6. 舌生白珠《麻科活人全书》
  7. 舌上苔《伤寒明理论》
  8. 舌缩不出门主论《疡医大全》
  9. 舌上胎-伤寒门（下）《古今医统大全》
  10. 舌胎《麻科活人全书》
  11. 舌上胎《丹溪手镜》
  12. 舌胎《医宗金鉴》
  13. 舌上生菌《喉舌备要秘旨》
  14. 舌苔《伤寒六书》
  15. 舌上生疮【方剂主治】
  16. 舌苔《伤寒心法要诀》
  17. 舌上滑苔证《伤寒九十论》
  18. 舌苔白【方剂主治】
  19. 舌上疮方《外台秘要》
  20. 舌苔白腻【方剂主治】
  21. 舌上疮《幼幼新书》
  22. 舌苔薄白【疾病症状】
  23. 舌上出血《杂病广要》
  24. 舌苔薄白【方剂主治】
  25. 舌上出血《圣济总录》
  26. 舌苔发黑【疾病症状】
  27. 舌上白苔（脏结附）《伤寒六书》
  28. 舌苔厚腻【疾病症状】
  29. 舌色辩《景岳全书》
  30. 舌苔黄【疾病症状】
  1. 舌上血出《奇方类编》
  2. 舌上血出《证治准绳·幼科》
  3. 舌上痈《中医词典》
  4. 舌上血出《幼幼新书》
  5. 舌上痈《喉科指掌》
  6. 舌上痰核门主论《疡医大全》
  7. 舌上珍珠《疫疹一得》
  8. 舌上苔歌《伤寒百证歌》
  9. 舌上重门主方《疡医大全》
  10. 舌上苔《伤寒明理论》
  11. 舌上重门主论《疡医大全》
  12. 舌上胎（伤寒门 下）《古今医统大全》
  13. 舌上珠《中医词典》
  14. 舌上胎《丹溪手镜》
  15. 舌上珠《喉科指掌》
  16. 舌上生菌《奇效简便良方》
  17. 舌伸不收秘方《华佗神方》
  18. 舌上生菌《喉舌备要秘旨》
  19. 舌神《中医词典》
  20. 舌上生菌《中医词典》
  21. 舌神经鞘瘤《临床激光治疗学》
  22. 舌上起瓣《中医名词词典》
  23. 舌生白（疒咅）《中医词典》
  24. 舌上黄苔《医法圆通》
  25. 舌生白珠《麻科活人全书》
  26. 舌上滑苔证《伤寒九十论》
  27. 舌舒《中医词典》
  28. 舌上黑苔《医法圆通》
  29. 舌祟《中医词典》
  30. 舌上龟纹《中医词典》
  31. 舌笋《中医词典》


伤寒舌出_《奇方类编》_中医方言_【岐黄之术】

伤寒舌出

伤寒舌出

  • 上一页
  • 目录
  • 相关
  • 下一页

过寸者，梅花片脑半分为末，掺之，随手即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上血出
  • 当前页：伤寒舌出
  • 下一页：舌出不能入
<<< 返回本书目录
  1. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  2. 伤寒舌胎《圆运动的古中医学》
  3. 伤寒上气《圣济总录》
  4. 伤寒舌苔《冯氏锦囊秘录》
  5. 伤寒伤暑说《研经言》
  6. 伤寒舌苔辨证篇二《形色外诊简摩》
  7. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  8. 伤寒舌苔辨证篇一《形色外诊简摩》
  9. 伤寒伤风辨《医学集成》
  10. 伤寒舌肿胀《圣济总录》
  11. 伤寒三证《景岳全书》
  12. 伤寒身痒《冯氏锦囊秘录》
  13. 伤寒三阴三阳脉证论《伤寒六书》
  14. 伤寒身痒门主论《疡医大全》
  15. 伤寒三阴病或寒或热辨《医经溯洄集》
  16. 伤寒身重肉苛《冯氏锦囊秘录》
  17. 伤寒三表法《景岳全书》
  18. 伤寒失音《冯氏锦囊秘录》
  19. 伤寒三百九十七法辨《医经溯洄集》
  20. 伤寒失音《幼幼新书》
  21. 伤寒入里见标脉则生《此事难知》
  22. 伤寒湿温《圣济总录》
  23. 伤寒柔?《圣济总录》
  24. 伤寒十六证类方《医学摘粹》
  25. 伤寒热气《普济方·针灸》
  26. 伤寒十六症《伤寒括要》
  27. 伤寒热病总论《伤寒大白》
  28. 伤寒十劝《太平惠民和剂局方》
  29. 伤寒热病后外障《银海精微》
  30. 伤寒十劝-伤寒补遗 《古今医统大全》
  1. 伤寒舌出《奇方类编》
  2. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  3. 伤寒舌出秘方《华佗神方》
  4. 伤寒上气候《诸病源候论》
  5. 伤寒舌生芒刺，黑苔，水克火也，用劫法《奇方类编》
  6. 伤寒上气《圣济总录》
  7. 伤寒舌胎《圆运动的古中医学》
  8. 伤寒上《千金翼方》
  9. 伤寒舌苔《冯氏锦囊秘录》
  10. 伤寒伤暑说《研经言》
  11. 伤寒舌苔辨证篇二《形色外诊简摩》
  12. 伤寒伤风俱有戴阳（附黄汗）《读医随笔》
  13. 伤寒舌苔辨证篇一《形色外诊简摩》
  14. 伤寒伤风辨《医学集成》
  15. 伤寒舌肿胀《圣济总录》
  16. 伤寒三证《景岳全书》
  17. 伤寒身痒《冯氏锦囊秘录》
  18. 伤寒三阴证《中医词典》
  19. 伤寒身痒门主论《疡医大全》
  20. 伤寒三阴三阳脉证论《伤寒六书》
  21. 伤寒身重肉苛《冯氏锦囊秘录》
  22. 伤寒三阴病或寒或热辨《医经溯洄集》
  23. 伤寒升阳五十九法《针灸神书》
  24. 伤寒三日候《诸病源候论》
  25. 伤寒升阴六十法《针灸神书》
  26. 伤寒三表法《医述》
  27. 伤寒失声《中医词典》
  28. 伤寒三表法《景岳全书》
  29. 伤寒失声候《诸病源候论》
  30. 伤寒三百九十七法辨《医经溯洄集》
  31. 伤寒失音《冯氏锦囊秘录》


舌出不能入_《奇方类编》_中医方言_【岐黄之术】

舌出不能入

舌出不能入

  • 上一页
  • 目录
  • 相关
  • 下一页

蓖麻油醮纸作燃烧，烟熏之即收。（集验秘方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒舌出
  • 当前页：舌出不能入
  • 下一页：重舌涎出
<<< 返回本书目录
  1. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  2. 舌出不入门主论《疡医大全》
  3. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  4. 舌出不收《盘珠集胎产症治》
  5. 舌部证治（计九证）《外科证治全书》
  6. 舌疮《证治准绳·类方》
  7. 舌部舌色内应脏腑篇《形色外诊简摩》
  8. 舌疮门主论《疡医大全》
  9. 舌部经络《重楼玉钥续编》
  10. 舌疮舌糜《回春录》
  11. 舌部《疡医大全》
  12. 舌刺咽干《经验麻科》
  13. 舌部《外科心法要诀》
  14. 舌淡【方剂主治】
  15. 舌部《外科大成》
  16. 舌淡红无色《塘医话》
  17. 舌病证治《幼幼集成》
  18. 舌淡苔白【方剂主治】
  19. 舌病证治《推拿抉微》
  20. 舌淡体胖【疾病症状】
  21. 舌病证候(附失欠)《三因极一病证方论》
  22. 舌的变化《家庭医学百科-医疗康复篇》
  23. 舌病论《小儿卫生总微论方》
  24. 舌的部位《圆运动的古中医学》
  25. 舌病方《千金翼方》
  26. 舌底藏春《毓麟验方》
  27. 舌病【疾病大全】
  28. 舌疔门主论《疡医大全》
  29. 舌病《四圣心源》
  30. 舌短舌强辨《察舌辨症新法》
  1. 舌出不能入《奇方类编》
  2. 舌出不牧《古今医统大全》
  3. 舌出不入门主方《疡医大全》
  4. 舌出《中医词典》
  5. 舌出不入门主论《疡医大全》
  6. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  7. 舌出不收《中医词典》
  8. 舌颤《中医词典》
  9. 舌出不收《盘珠集胎产症治》
  10. 舌颤《中医名词词典》
  11. 舌出寸余《古今医统大全》
  12. 舌部证治（计九证）《外科证治全书》
  13. 舌疮《中医词典》
  14. 舌部舌色内应脏腑篇《形色外诊简摩》
  15. 舌疮《证治准绳·类方》
  16. 舌部经络《重楼玉钥续编》
  17. 舌疮《竹林女科证治》
  18. 舌部疾患《理疗学》
  19. 舌疮门主方《疡医大全》
  20. 舌部《外科大成》
  21. 舌疮门主论《疡医大全》
  22. 舌部《疡医大全》
  23. 舌疮秘方《华佗神方》
  24. 舌病证治《推拿抉微》
  25. 舌疮舌糜《回春录》
  26. 舌病证治《幼幼集成》
  27. 舌唇口喉齿腮伤《证治准绳·疡医》
  28. 舌病证候（附失欠）《三因极一病证方论》
  29. 舌刺咽干《经验麻科》
  30. 舌病原由症治《幼科释谜》
  31. 舌疸《中医词典》


重舌涎出_《奇方类编》_中医方言_【岐黄之术】

重舌涎出

重舌涎出

  • 上一页
  • 目录
  • 相关
  • 下一页

水浆不入太阴。玄精石二两，牛黄、朱砂、龙脑一分为末，以铁针舌上去血，盐汤漱口，掺末咽津，神效。（圣惠方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌出不能入
  • 当前页：重舌涎出
  • 下一页：卒然舌肿
<<< 返回本书目录
  1. 重舌痰核重?舌疔《医宗金鉴》
  2. 重舌胀肿《喉舌备要秘旨》
  3. 重舌木舌《幼科推拿秘书》
  4. 重身病《黄帝内经太素》
  5. 重舌木舌《幼科铁镜》
  6. 重实重虚阴阳相附生死证《脉经》
  7. 重舌门主论《疡医大全》
  8. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  9. 重舌门推法《推拿抉微》
  10. 重听【疾病症状】
  11. 重舌风《喉科秘诀》
  12. 重午日午时水《本草纲目》完整版
  13. 重舌鹅口《小儿推拿广意》
  14. 重下方《外台秘要》
  15. 重舌鹅口《丹台玉案》
  16. 重校刊串雅内编小引《串雅内外编》
  17. 重舌鹅喉《喉舌备要秘旨》
  18. 重修本草之记《证类本草》
  19. 重舌、木舌、弄舌第三十八问《婴童百问》
  20. 重修证类本草序《证类本草》
  21. 重舌【方剂主治】
  22. 重玄《养生导引秘籍》
  23. 重舌【中药主治】
  24. 重压感、紧箍感或钳夹样头痛【疾病症状】
  25. 重舌《证治准绳·杂病》
  26. 重阳则狂《凌临灵方》
  27. 重舌《证治准绳·类方》
  28. 重药轻投辩《校注医醇剩义》
  29. 重舌《医宗金鉴》
  30. 重叶莲【中药大全】
  1. 重舌涎出《奇方类编》
  2. 重舌涎出《急救广生集》
  3. 重舌龈《奇效简便良方》
  4. 重舌痰核重舌疔《外科心法要诀》
  5. 重舌痈《中医词典》
  6. 重舌痰核重?舌疔《医宗金鉴》
  7. 重舌胀肿《喉舌备要秘旨》
  8. 重舌木舌《幼科推拿秘书》
  9. 重舌症《喉舌备要秘旨》
  10. 重舌木舌《幼科铁镜》
  11. 重舌肿胀《奇效简便良方》
  12. 重舌门主论《疡医大全》
  13. 重身《中医词典》
  14. 重舌门主方《疡医大全》
  15. 重身病《黄帝内经太素》
  16. 重舌门推法《推拿抉微》
  17. 重实《中医词典》
  18. 重舌口疮夜啼《中医词典》
  19. 重实重虚阴阳相附生死证《脉经》
  20. 重舌候《诸病源候论》
  21. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  22. 重舌候《诸病源候论》
  23. 重汤《中医词典》
  24. 重舌喉痹《奇效简便良方》
  25. 重提轻插《中医词典》
  26. 重舌风《重楼玉钥》
  27. 重听《中医词典》
  28. 重舌风《喉科秘诀》
  29. 重瞳子《中医词典》
  30. 重舌鹅口《小儿推拿广意》
  31. 重危病人的心理与心理护理《医学心理学》


卒然舌肿_《奇方类编》_中医方言_【岐黄之术】

卒然舌肿

卒然舌肿

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉闭塞，实时气绝至危之症。用皂矾不拘多少，以新瓦火 ，变色红，放地上令冷，研细，将病患用铁钳拗开牙关，以药搽其舌即活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重舌涎出
  • 当前页：卒然舌肿
  • 下一页：忽然九窍流血
<<< 返回本书目录
  1. 卒淋《圣济总录》
  2. 卒然失音之刺《类经》
  3. 卒咳嗽方《外台秘要》
  4. 卒然无音《针灸素难要旨》
  5. 卒厥尸厥脉证治《三因极一病证方论》
  6. 卒疝《圣济总录》
  7. 卒厥《本草纲目》完整版
  8. 卒疝方《外台秘要》
  9. 卒腹痛方《外台秘要》
  10. 卒上气方《外台秘要》
  11. 卒腹皮青黑《幼幼新书》
  12. 卒尸《脉因证治》
  13. 卒短气方《外台秘要》
  14. 卒食噎方《外台秘要》
  15. 卒病方《外台秘要》
  16. 卒死《备急千金要方》
  17. 卒暴中风【方剂主治】
  18. 卒死《千金翼方》
  19. 卒暴心痛《宋本备急灸法》
  20. 卒死《圣济总录》
  21. 卒暴冷下部疼闷方《外台秘要》
  22. 卒死《幼幼新书》
  23. 足舟状骨骨软骨病【疾病大全】
  24. 卒死《证治准绳·幼科》
  25. 足舟骨骨折【疾病大全】
  26. 卒死部《本草易读》
  27. 足肿门《幼科切要》
  28. 卒死论《医学源流论》
  29. 足趾痛【疾病症状】
  30. 卒痛《医经原旨》
  1. 卒然舌肿《奇方类编》
  2. 卒然多卧《灵素节注类编》
  3. 卒然失音《灵素节注类编》
  4. 卒脑风证《中医词典》
  5. 卒然失音之刺《类经》
  6. 卒聋《中医词典》
  7. 卒然无音《针灸素难要旨》
  8. 卒淋《中医词典》
  9. 卒然噎食《奇效简便良方》
  10. 卒淋《圣济总录》
  11. 卒然中恶仆地不语《奇方类编》
  12. 卒痢候《诸病源候论》
  13. 卒疝《圣济总录》
  14. 卒苦烦满叉胸胁痛欲死候《诸病源候论》
  15. 卒疝《中医词典》
  16. 卒口僻《中医词典》
  17. 卒疝方三首《外台秘要》
  18. 卒咳嗽方八首《外台秘要》
  19. 卒上气《中医词典》
  20. 卒惊疮候《诸病源候论》
  21. 卒上气方六首《外台秘要》
  22. 卒急心疼《回生集》
  23. 卒上气候《巢氏病源补养宣导法》
  24. 卒喉痹《中医词典》
  25. 卒上气候《诸病源候论》
  26. 卒腹痛穴《中医词典》
  27. 卒尸《脉因证治》
  28. 卒腹痛方七首《外台秘要》
  29. 卒尸厥病《备急千金要方》
  30. 卒腹皮青黑候《诸病源候论》
  31. 卒失音不能语候《诸病源候论》


忽然九窍流血_《奇方类编》_中医方言_【岐黄之术】

忽然九窍流血

忽然九窍流血

  • 上一页
  • 目录
  • 相关
  • 下一页

大蓟一把，绞汁，将好酒半钱调和顿服。如无新者，即用干者为末，服三钱

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卒然舌肿
  • 当前页：忽然九窍流血
  • 下一页：阴毒腹痛
<<< 返回本书目录
  1. 忽略症【疾病大全】
  2. 囫囵吞枣《趣味中医》
  3. 忽鹿麻散【方剂大全】
  4. 狐《本草纲目》完整版
  5. 忽肥忽瘦论《脾胃论》
  6. 狐《本草纲目》图文版
  7. 忽大渴思冰水《药症忌宜》
  8. 狐鼻《本草纲目》完整版
  9. 忽布筋骨草【中药大全】
  10. 狐肠【中药大全】
  11. 呼吸骤停院外供氧法《现代院外急救手册》
  12. 狐臭《本草纲目》完整版
  13. 呼吸中可有烂苹果味【疾病症状】
  14. 狐臭《圣济总录》
  15. 呼吸至数《类经》
  16. 狐臭《幼幼新书》
  17. 呼吸暂停样现象【疾病症状】
  18. 狐臭【中药主治】
  19. 呼吸运动的调节《生理学》
  20. 狐唇《本草纲目》完整版
  21. 呼吸音减弱【疾病症状】
  22. 狐刺疮门主论《疡医大全》
  23. 呼吸音低【疾病症状】
  24. 狐刺方《外台秘要》
  25. 呼吸音粗糙【疾病症状】
  26. 狐胆《本草纲目》完整版
  27. 呼吸抑制【疾病症状】
  28. 狐胆【中药大全】
  29. 呼吸异常【疾病症状】
  30. 狐胆丸【方剂大全】
  1. 忽然九窍流血《奇方类编》
  2. 忽然九窍出血《奇方类编》
  3. 忽然口不能言《奇效简便良方》
  4. 忽肥忽瘦论《脾胃论》
  5. 忽然中风《急救广生集》
  6. 忽大渴思冰水《药症忌宜》
  7. 忽吐血《是斋百一选方》
  8. 呼吸总诀《达摩洗髓易筋经》
  9. 忽作喘《中医词典》
  10. 呼吸骤停院外供氧法《现代院外急救手册》
  11. 囫囵吞枣《趣味中医》
  12. 呼吸中枢与呼吸节律的形成《生理学》
  13. 狐《食疗本草》
  14. 呼吸中枢《生理学》
  15. 狐《本草衍义》
  16. 呼吸治疗《默克家庭诊疗手册》
  17. 狐（或^虫）《中医词典》
  18. 呼吸至数《类经》
  19. 狐臭《圣济总录》
  20. 呼吸至数《医述》
  21. 狐臭《中医词典》
  22. 呼吸运动与五脏调节《中医基础理论》
  23. 狐臭《幼幼新书》
  24. 呼吸运动的调节《生理学》
  25. 狐臭发两腋下汗出愈臭《急救广生集》
  26. 呼吸异常《默克家庭诊疗手册》
  27. 狐臭候《诸病源候论》
  28. 呼吸性酸中毒《外科学总论》
  29. 狐臭候《诸病源候论》
  30. 呼吸性酸中毒《病理生理学》
  31. 狐刺疮门主方《疡医大全》


阴毒腹痛_《奇方类编》_中医方言_【岐黄之术】

阴毒腹痛

阴毒腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

厥逆，唇青卵缩，六脉欲绝者，用葱一束，去根及青，留白二寸，烘热安脐上，以熨斗火熨之，葱坏则易。良久，热气透入，手足温，有汗即瘥。乃服四逆汤，若熨而手足不温不可治。（朱肱南阳活人方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忽然九窍流血
  • 当前页：阴毒腹痛
  • 下一页：吃饭直出
<<< 返回本书目录
  1. 阴毒《医宗金鉴》
  2. 阴毒歌《脉诀乳海》
  3. 阴毒《外科正宗》
  4. 阴毒门主论《疡医大全》
  5. 阴毒《伤寒心法要诀》
  6. 阴毒内消散【方剂大全】
  7. 阴毒《伤寒括要》
  8. 阴毒七条《仲景伤寒补亡论》
  9. 阴毒《伤寒捷诀》
  10. 阴毒伤寒《卫生宝鉴》
  11. 阴毒《金匮悬解》
  12. 阴毒伤寒【方剂主治】
  13. 阴毒《扁鹊心书》
  14. 阴毒证《伤寒总病论》
  15. 阴都穴【胸部腹部穴位】
  16. 阴毒证治《三因极一病证方论》
  17. 阴蒂肥大【疾病症状】
  18. 阴发背《外科启玄》
  19. 阴地蕨【中药大全】
  20. 阴风障《目经大成》
  21. 阴地厥《本草纲目》完整版
  22. 阴疳《外科启玄》
  23. 阴道子门《中医妇科学》
  24. 阴沟肠杆菌感染【疾病大全】
  25. 阴道子宫内膜间质肉瘤【疾病大全】
  26. 阴蚼【中药大全】
  27. 阴道转移性肿瘤【疾病大全】
  28. 阴谷穴【下肢内侧穴位】
  29. 阴道转移【疾病症状】
  30. 阴寒《沈氏女科辑要》
  1. 阴毒腹痛《奇方类编》
  2. 阴毒腹痛《奇效简便良方》
  3. 阴毒甘草汤《备急千金要方》
  4. 阴毒腹痛《奇效简便良方》
  5. 阴毒歌《脉诀乳海》
  6. 阴毒腹痛《急救广生集》
  7. 阴毒喉痹《中医词典》
  8. 阴毒腹痛《急救广生集》
  9. 阴毒喉风《中医词典》
  10. 阴毒发斑《温热暑疫全书》
  11. 阴毒门主论《疡医大全》
  12. 阴毒《伤寒括要》
  13. 阴毒七条《仲景伤寒补亡论》
  14. 阴毒《伤寒心法要诀》
  15. 阴毒伤寒《卫生宝鉴》
  16. 阴毒《医效秘传》
  17. 阴毒痛《明医指掌》
  18. 阴毒《扁鹊心书》
  19. 阴毒续法《医学纲目》
  20. 阴毒《外科正宗》
  21. 阴毒熏法《医方考》
  22. 阴毒《医宗金鉴》
  23. 阴毒着艾法《医方考》
  24. 阴毒《伤寒捷诀》
  25. 阴毒证《伤寒总病论》
  26. 阴毒《金匮悬解》
  27. 阴毒证治《三因极一病证方论》
  28. 阴都（一名食宫）《针灸大成》
  29. 阴独《中医词典》
  30. 阴都《针灸学》
  31. 阴独八穴《中医词典》


吃饭直出_《奇方类编》_中医方言_【岐黄之术】

吃饭直出

吃饭直出

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子二十个，微炒去皮，水煎服。（李楼怪证奇方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴毒腹痛
  • 当前页：吃饭直出
  • 下一页：下部虫
<<< 返回本书目录
  1. 吃疔虎【方剂大全】
  2. 吃力伽丸【方剂大全】
  3. 吃错药中毒《家庭医学百科-自救互救篇》
  4. 吃力迦丸【方剂大全】
  5. 秤砣梨根【中药大全】
  6. 吃泥《金匮钩玄》
  7. 秤砣梨【中药大全】
  8. 吃泥门《辨证录》
  9. 秤两《圣济总录》
  10. 吃逆《丹溪治法心要》
  11. 秤金丹【方剂大全】
  12. 吃逆《金匮钩玄》
  13. 秤钩风【中药大全】
  14. 吃逆《女科证治准绳》
  15. 秤杆升麻【中药大全】
  16. 吃逆《杂病治例》
  17. 秤杆草【中药大全】
  18. 吃逆《证治准绳·女科》
  19. 秤锤酒【方剂大全】
  20. 吃逆论《格致余论》
  21. 秤锤《证类本草》
  22. 吃食减少【方剂主治】
  23. 橙子皮【中药大全】
  24. 吃素好?还是吃荤好呢?《中医之钥》
  25. 橙子皮《证类本草》
  26. 吃素好处多《老年食养食疗》
  27. 橙子煎《保健药膳》
  28. 吃西药会伤胃，实际上是五脏六腑皆伤《中医之钥》
  29. 橙子核【中药大全】
  30. 吃药即效散【方剂大全】
  1. 吃饭直出《奇方类编》
  2. 吃错药中毒《家庭医学百科-自救互救篇》
  3. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  4. 秤两《圣济总录》
  5. 吃南瓜子可防前列腺病《中医饮食营养学》
  6. 秤锤《证类本草》
  7. 吃泥《金匮钩玄》
  8. 橙子皮《证类本草》
  9. 吃泥门（一则）《辨证录》
  10. 橙子皮《本草衍义》
  11. 吃泥土《寿世保元》
  12. 橙子煎《保健药膳》
  13. 吃逆《中医词典》
  14. 橙子、理皮《滇南本草》
  15. 吃逆《杂病治例》
  16. 橙子《外科全生集》
  17. 吃逆《证治准绳·女科》
  18. 橙子《饮食须知》
  19. 吃逆《丹溪治法心要》
  20. 橙子《饮膳正要》
  21. 吃逆《金匮钩玄》
  22. 橙香饼儿《饮膳正要》
  23. 吃逆《女科证治准绳》
  24. 橙皮《医学入门》
  25. 吃逆论《格致余论》
  26. 橙〈温〉《食疗本草》
  27. 吃素好?还是吃荤好呢?《中医之钥》
  28. 橙《本经逢原》
  29. 吃素好处多《老年食养食疗》
  30. 橙《本草纲目》
  31. 吃忒《中医词典》


下部虫_《奇方类编》_中医方言_【岐黄之术】

下部虫

下部虫

  • 上一页
  • 目录
  • 相关
  • 下一页

病患齿无色，舌上白，喜睡，愦愦不知痛痒处，或下痢，乃下部生虫食肛也。桃仁十五枚，苦酒二升，盐一合，煮六合服之愈。（肘后方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吃饭直出
  • 当前页：下部虫
  • 下一页：胁破肠出
<<< 返回本书目录
  1. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  2. 下部附加前根脊髓动脉缺血症候群【疾病大全】
  3. 下部《外科心法要诀》
  4. 下部后《外科大成》
  5. 下部《跌打损伤方》
  6. 下部前《外科大成》
  7. 下鼻甲或中鼻甲肥大【疾病症状】
  8. 下草【中药大全】
  9. 下背部痛【疾病大全】
  10. 下尺桡关节脱位【疾病大全】
  11. 下背部酸痛【疾病症状】
  12. 下虫丸【方剂大全】
  13. 下背部僵硬和疼痛【疾病症状】
  14. 下垂肩【疾病症状】
  15. 下半身消瘦型【疾病症状】
  16. 下垂乳房【疾病症状】
  17. 下半身无汗或少汗【疾病症状】
  18. 下唇麻木【疾病症状】
  19. 下巴长痘【疾病症状】
  20. 下唇微痒增大如蚕茧硬结【疾病症状】
  21. 下巴关节疼【疾病症状】
  22. 下唇肿胀外翻【疾病症状】
  23. 下HT门主论《疡医大全》
  24. 下搭手《医宗金鉴》
  25. 下《圣济总录》
  26. 下丹田《养生导引秘籍》
  27. 霞天曲【中药大全】
  28. 下肚角疽《外科十三方考》
  29. 霞天膏【中药大全】
  30. 下蹲困难【疾病症状】
  1. 下部虫《奇方类编》
  2. 下部虫《急救广生集》
  3. 下部虫蚀《奇效简便良方》
  4. 下部虫《急救广生集》
  5. 下部疳疮《奇效简便良方》
  6. 下部冰冷不孕《傅青主女科》
  7. 下部后《外科大成》
  8. 下部冰冷不受孕《中医词典》
  9. 下部痢《千金翼方》
  10. 下部（淋浊疝及女人血崩带下是也）《脉症治方》
  11. 下部痔《急救广生集》
  12. 下部《跌打损伤方》
  13. 下层导药《中医词典》
  14. 下部《千金翼方》
  15. 下齿槽神经损伤《理疗学》
  16. 下晡《中医词典》
  17. 下虫简便方《幼幼集成》
  18. 下病上取《中医词典》
  19. 下搭手《中医词典》
  20. 下病上取《中医名词词典》
  21. 下搭手《医宗金鉴》
  22. 下编\卷十·总义《本草求真》
  23. 下搭手《外科心法要诀》
  24. 下背发《万氏秘传外科心法》
  25. 下丹田《中医词典》
  26. 下胞胎良方《达生编》
  27. 下丹田《养生导引秘籍》
  28. 下胞《中医词典》
  29. 下地仓《中医词典》
  30. 下胞《傅青主女科》
  31. 下都《中医词典》


胁破肠出_《奇方类编》_中医方言_【岐黄之术】

胁破肠出

胁破肠出

  • 上一页
  • 目录
  • 相关
  • 下一页

急以油抹入，煎人参、枸杞汁淋之。内吃羊肾粥，十日愈。（危氏得效方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下部虫
  • 当前页：胁破肠出
  • 下一页：鼻中毛出
<<< 返回本书目录
  1. 胁满《伤寒大白》
  2. 胁疼《医学衷中参西录》
  3. 胁肋胀痛《医宗金鉴》
  4. 胁疼《医学衷中参西录》
  5. 胁肋胀满【方剂主治】
  6. 胁痛《本草纲目》完整版
  7. 胁肋虚胀【方剂主治】
  8. 胁痛《丹溪手镜》
  9. 胁肋痛论《胎产心法》
  10. 胁痛《丹溪心法》
  11. 胁肋痛论《妇科秘书》
  12. 胁痛《丹溪治法心要》
  13. 胁肋痛方《外台秘要》
  14. 胁痛《古今医案按》
  15. 胁肋痛《医碥》
  16. 胁痛《古今医彻》
  17. 胁肋痛《医碥》
  18. 胁痛《古今医鉴》
  19. 胁肋痛《圣济总录》
  20. 胁痛《顾松园医镜》
  21. 胁肋痛《女科切要》
  22. 胁痛《回春录》
  23. 胁肋疼痛【方剂主治】
  24. 胁痛《金匮钩玄》
  25. 胁肋生核《医门补要》
  26. 胁痛《景岳全书》
  27. 胁肋膨胀【方剂主治】
  28. 胁痛《灸法秘传》
  29. 胁肋刺痛【方剂主治】
  30. 胁痛《冷庐医话》
  1. 胁破肠出《奇方类编》
  2. 胁破肠出《古今医统大全》
  3. 胁热下利《中医名词词典》
  4. 胁满痛《广瘟疫论》
  5. 胁堂《中医词典》
  6. 胁满痛《医述》
  7. 胁疼《医学衷中参西录》
  8. 胁满痛《医学纲目》
  9. 胁疼《医学衷中参西录》
  10. 胁满《伤寒大白》
  11. 胁痛《医学集成》
  12. 胁满《中医词典》
  13. 胁痛《评琴书屋医略》
  14. 胁漏出水《奇效简便良方》
  15. 胁痛《景岳全书》
  16. 胁肋胀痛《证治准绳·疡医》
  17. 胁痛《止园医话》
  18. 胁肋胀痛《医宗金鉴》
  19. 胁痛《气功外气疗法》
  20. 胁肋胀痛《正骨心法要旨》
  21. 胁痛《傅青主男科》
  22. 胁肋胀痛《中医词典》
  23. 胁痛《傅青主女科》
  24. 胁肋痛秘方《华佗神方》
  25. 胁痛《中医词典》
  26. 胁肋痛论《妇科秘书》
  27. 胁痛《伤寒捷诀》
  28. 胁肋痛论《胎产心法》
  29. 胁痛《杂病治例》
  30. 胁肋痛方二首《外台秘要》
  31. 胁痛《重订灵兰要览》


鼻中毛出_《奇方类编》_中医方言_【岐黄之术】

鼻中毛出

鼻中毛出

  • 上一页
  • 目录
  • 相关
  • 下一页

昼夜可长一、二尺，渐渐粗圆如绳，痛不可忍，摘去复生，此因食猪羊血过多所致。用生乳香、 砂各一两为末，饭丸，梧子大。每空心、临卧各服十丸，水下，自然退落。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁破肠出
  • 当前页：鼻中毛出
  • 下一页：玉茎强中
<<< 返回本书目录
  1. 鼻中隔血肿及脓肿（hematoma of nasal septum）《耳鼻咽喉外科学》
  2. 鼻中肉赘《证治准绳·杂病》
  3. 鼻中隔血肿及脓肿《中西医结合耳鼻喉科》
  4. 鼻中生疮《圣济总录》
  5. 鼻中隔血肿【疾病大全】
  6. 鼻中生息肉《圣济总录》
  7. 鼻中隔血肿《临床激光治疗学》
  8. 鼻中息肉方《外台秘要》
  9. 鼻中隔向一侧或两则弯曲【疾病症状】
  10. 鼻中诸病并方《卫生宝鉴》
  11. 鼻中隔偏曲（deviation of nasal septum）《耳鼻咽喉外科学》
  12. 鼻肿门主论《疡医大全》
  13. 鼻中隔偏曲【疾病大全】
  14. 鼻准论歌《万氏秘传片玉心书》
  15. 鼻中隔偏曲《中西医结合耳鼻喉科》
  16. 鼻子发黑【疾病症状】
  17. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  18. 鼻子红血丝【疾病症状】
  19. 鼻中隔脓肿【疾病大全】
  20. 鼻子黄色或棕色【疾病症状】
  21. 鼻中隔脓肿《临床激光治疗学》
  22. 鼻子颜色苍白【疾病症状】
  23. 鼻中隔溃疡【疾病大全】
  24. 鼻子长痘【疾病症状】
  25. 鼻中隔或鼻腔内软骨暴露【疾病症状】
  26. 比和饮【方剂大全】
  27. 鼻中隔穿孔（perforation of nasal septum）《耳鼻咽喉外科学》
  28. 比金丹【方剂大全】
  29. 鼻中隔穿孔【疾病大全】
  30. 比金散《洪氏集验方》
  1. 鼻中毛出《奇方类编》
  2. 鼻中隔血肿及脓肿《耳鼻咽喉外科学》
  3. 鼻中毛出长如线《古今医统大全》
  4. 鼻中隔血肿《中西医结合耳鼻喉科》
  5. 鼻中起黑煤《评注产科心法》
  6. 鼻中隔血肿《临床激光治疗学》
  7. 鼻中肉坠《奇方类编》
  8. 鼻中隔偏曲《耳鼻咽喉外科学》
  9. 鼻中肉赘《证治准绳·杂病》
  10. 鼻中隔偏曲《中西医结合耳鼻喉科》
  11. 鼻中生疮《圣济总录》
  12. 鼻中隔偏曲《家庭医学百科-医疗康复篇》
  13. 鼻中生疮《奇效简便良方》
  14. 鼻中隔偏曲《默克家庭诊疗手册》
  15. 鼻中生疮《奇效简便良方》
  16. 鼻中隔脓肿《中西医结合耳鼻喉科》
  17. 鼻中生疮《奇方类编》
  18. 鼻中隔脓肿《临床激光治疗学》
  19. 鼻中生红线秘方《华佗神方》
  20. 鼻中隔穿孔《耳鼻咽喉外科学》
  21. 鼻中生息肉《圣济总录》
  22. 鼻中隔穿孔《默克家庭诊疗手册》
  23. 鼻中生线《急救广生集》
  24. 鼻中出血《孙真人海上方》
  25. 鼻中息肉《中医词典》
  26. 鼻中出水成虾《古今医统大全》
  27. 鼻中息肉《奇效简便良方》
  28. 鼻中臭气《奇方类编》
  29. 鼻中息肉方一十一首《外台秘要》
  30. 鼻中病论《小儿卫生总微论方》
  31. 鼻中息肉秘方《华佗神方》


玉茎强中_《奇方类编》_中医方言_【岐黄之术】

玉茎强中

玉茎强中

  • 上一页
  • 目录
  • 相关
  • 下一页

精滑无歇，时时如针刺，捏之则脆，此名肾漏。用破故纸、韭子各一两为末。每用三钱，水二盏煎六分，日三服，愈则止。（经验方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻中毛出
  • 当前页：玉茎强中
  • 下一页：筋肉化虫
<<< 返回本书目录
  1. 玉肌散【方剂大全】
  2. 玉井水《本草纲目》完整版
  3. 玉机真脏论篇《疡医大全》
  4. 玉井水《证类本草》
  5. 玉机真脏论篇《冯氏锦囊秘录》
  6. 玉兰花《滇南本草》
  7. 玉机真脏论《素问悬解》
  8. 玉兰花【中药大全】
  9. 玉机真藏论篇《黄帝内经·素问》
  10. 玉帘【中药大全】
  11. 玉机微义针灸证治《针灸聚英》
  12. 玉铃花【中药大全】
  13. 玉黄膏【方剂大全】
  14. 玉龙鞭【中药大全】
  15. 玉华散【方剂大全】
  16. 玉龙赋《古今医统大全》
  17. 玉华煎【方剂大全】
  18. 玉龙赋《类经图翼》
  19. 玉华白丹【方剂大全】
  20. 玉龙赋《针灸聚英》
  21. 玉壶丸【方剂大全】
  22. 玉龙赋（聚英）《针灸大成》
  23. 玉红膏【方剂大全】
  24. 玉龙膏【方剂大全】
  25. 玉函金锁赋《冯氏锦囊秘录》
  26. 玉龙歌（杨氏注解）《针灸大成》
  27. 玉关丸【方剂大全】
  28. 玉露散【方剂大全】
  29. 玉关不闭《古今医案按》
  30. 玉露丸《小儿药证直诀》
  1. 玉茎强中《奇方类编》
  2. 玉茎《中医词典》
  3. 玉茎长肿《古今医统大全》
  4. 玉肌散《奇方类编》
  5. 玉井泉《药性切用》
  6. 玉肌散《急救广生集》
  7. 玉井散《儒门事亲》
  8. 玉肌还少散《是斋百一选方》
  9. 玉井水《证类本草》
  10. 玉机真脏论篇《疡医大全》
  11. 玉井水《本草从新》
  12. 玉机真脏论篇《冯氏锦囊秘录》
  13. 玉井水《本草分经》
  14. 玉机真脏论《素问悬解》
  15. 玉井水《本草撮要》
  16. 玉机真脏论《素问悬解》
  17. 玉兰花《滇南本草》
  18. 玉机真藏论篇《黄帝内经·素问》
  19. 玉兰花茶《茶饮保健》
  20. 玉环俞《中医词典》
  21. 玉粒分经《中医词典》
  22. 玉华白丹《太平惠民和剂局方》
  23. 玉梁骨《中医词典》
  24. 玉华白丹《冯氏锦囊秘录》
  25. 玉梁骨《正骨心法要旨》
  26. 玉户《中医词典》
  27. 玉梁骨《医宗金鉴》
  28. 玉斛润咽茶《茶饮保健》
  29. 玉梁骨伤《中医词典》
  30. 玉壶丸《是斋百一选方》
  31. 玉龙赋《古今医统大全》


筋肉化虫_《奇方类编》_中医方言_【岐黄之术】

筋肉化虫

筋肉化虫

  • 上一页
  • 目录
  • 相关
  • 下一页

有虫如蟹走于皮下，作声如小儿啼，为筋肉之化。用雄黄、雷丸各一两，为末，掺猪肉上，吃尽自安。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉茎强中
  • 当前页：筋肉化虫
  • 下一页：应声虫病
<<< 返回本书目录
  1. 筋膜疼痛【疾病症状】
  2. 筋实极方《外台秘要》
  3. 筋膜间隔区综合征【疾病大全】
  4. 筋藤【中药大全】
  5. 筋脉治法《石室秘录》
  6. 筋惕《丹溪手镜》
  7. 筋脉拘挛【方剂主治】
  8. 筋惕肉《伤寒捷诀》
  9. 筋脉拘挛【中药主治】
  10. 筋惕肉《伤寒括要》
  11. 筋脉拘急【方剂主治】
  12. 筋惕肉《伤寒六书》
  13. 筋络不舒【中药主治】
  14. 筋惕肉《伤寒明理论》
  15. 筋挛证治《医宗金鉴》
  16. 筋惕肉（参准绳）《伤寒指掌》
  17. 筋挛证治《妇科心法要诀》
  18. 筋惕肉歌《伤寒百证歌》
  19. 筋瘤赘《外科启玄》
  20. 筋惕肉证《伤寒九十论》
  21. 筋瘤【疾病大全】
  22. 筋痿【疾病大全】
  23. 筋瘤《中医外科学》
  24. 筋虚胞转方《外台秘要》
  25. 筋瘤《洄溪医案》
  26. 筋虚极方《外台秘要》
  27. 筋疽门主论《疡医大全》
  28. 筋纵目不开《证治准绳·杂病》
  29. 筋疽《外科启玄》
  30. 仅读伤寒书不足以治瘟疫不读伤寒书亦不足以治瘟疫论《松峰说疫》
  1. 筋肉化虫《奇方类编》
  2. 筋肉动《疫疹一得》
  3. 筋緛《中医词典》
  4. 筋强《中医词典》
  5. 筋疝《中医名词词典》
  6. 筋纽《中医词典》
  7. 筋疝《中医词典》
  8. 筋膜间室综合征与挤压综合征《外科学总论》
  9. 筋伤壅肿《正体类要》
  10. 筋膜《中医词典》
  11. 筋实极方四首《外台秘要》
  12. 筋膜《中医名词词典》
  13. 筋束《中医词典》
  14. 筋脉治法《石室秘录》
  15. 筋缩《针灸大成》
  16. 筋脉懈惰《中医词典》
  17. 筋缩《傅青主男科》
  18. 筋脉沮弛《中医词典》
  19. 筋缩《中医词典》
  20. 筋脉拘急《中医词典》
  21. 筋缩《针灸学》
  22. 筋脉横解《中医词典》
  23. 筋惕《丹溪手镜》
  24. 筋脉和同《中医词典》
  25. 筋惕肉《伤寒捷诀》
  26. 筋脉瘛疭《中医词典》
  27. 筋惕肉《医学纲目》
  28. 筋脉《中医词典》
  29. 筋惕肉《医述》
  30. 筋络拘强《中医词典》
  31. 筋惕肉《医学心悟》


应声虫病_《奇方类编》_中医方言_【岐黄之术】

应声虫病

应声虫病

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中有物作声，随人语言，名应声虫病。板兰汁一盏，分五服效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋肉化虫
  • 当前页：应声虫病
  • 下一页：阴肿如斗
<<< 返回本书目录
  1. 应梦散【方剂大全】
  2. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  3. 应梦人参散【方剂大全】
  4. 应痛内托丸《洪氏集验方》
  5. 应激性溃疡【疾病大全】
  6. 应痛散【方剂大全】
  7. 应激时机体的机能变化《病理生理学》
  8. 应痛丸【方剂大全】
  9. 应激时的物质代谢变化《病理生理学》
  10. 应下诸证《温疫论》
  11. 应激时的神经内分泌反应《病理生理学》
  12. 应用良方《焦氏喉科枕秘》
  13. 应激功能减退【疾病症状】
  14. 应用相对数时的注意事项《预防医学》
  15. 应激的生物学意义与防治原则《病理生理学》
  16. 应用药性《麻科活人全书》
  17. 应激的概念《病理生理学》
  18. 应用直线相关与回归分析时的注意事项《预防医学》
  19. 应机《古今医彻》
  20. 应用诸方《伤科大成》
  21. 应对机制《医学心理学》
  22. 应用诸方《医门补要》
  23. 应刺诸穴《伤科补要》
  24. 应章弟三阴疟《孙文垣医案》
  25. 应补诸证《温疫论》
  26. 硬斑【疾病症状】
  27. 瘿痈《中医外科学》
  28. 硬腭呈半圆形隆起【疾病症状】
  29. 瘿气八十一（附结核）《丹溪心法》
  30. 硬骨凌霄【中药大全】
  1. 应声虫病《奇方类编》
  2. 应声虫《古今医统大全》
  3. 应天者动五岁而右迁应地者静六期而环会《读医随笔》
  4. 应梦人参散《三因极一病证方论》
  5. 应痛内托丸《洪氏集验方》
  6. 应麟《中医词典》
  7. 应痛丸《三因极一病证方论》
  8. 应激状态对营养素代谢的影响《临床营养学》
  9. 应突《中医词典》
  10. 应激时的物质代谢变化《病理生理学》
  11. 应下诸证《医学集成》
  12. 应激时的神经内分泌反应《病理生理学》
  13. 应下诸证《温疫论》
  14. 应激过程的模式《医学心理学》
  15. 应详细介绍研究对象的情况《预防医学》
  16. 应激过程的概念《医学心理学》
  17. 应响歌《达摩洗髓易筋经》
  18. 应激对免疫系统的影响《细胞和分子免疫学》
  19. 应用《免疫学和免疫学检验》
  20. 应激的生物学意义与防治原则《病理生理学》
  21. 应用ISHH技术对染色体制片、基因分配（Chromosomalassignment of genes）的研究《实用免疫细胞与核酸》
  22. 应激的概念《病理生理学》
  23. 应用地高辛标记rRNA探针的电镜原位杂交技术《实用免疫细胞与核酸》
  24. 应机《古今医彻》
  25. 应用和评价《免疫学和免疫学检验》
  26. 应候《中医词典》
  27. 应用良方《焦氏喉科枕秘》
  28. 应对机制《医学心理学》
  29. 应用某些诊断或治疗手段《预防医学》
  30. 应刺诸穴《医宗金鉴》
  31. 应用生物素标记DNA探针电镜原位杂交技术《实用免疫细胞与核酸》


阴肿如斗_《奇方类编》_中医方言_【岐黄之术】

阴肿如斗

阴肿如斗

  • 上一页
  • 目录
  • 相关
  • 下一页

人所不能治者，生蔓菁根捣封之。（集疗方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：应声虫病
  • 当前页：阴肿如斗
  • 下一页：飞丝缠阴
<<< 返回本书目录
  1. 阴肿门《女科指要》
  2. 阴肿疝气第八十六问《婴童百问》
  3. 阴肿门《古今医统大全》
  4. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  5. 阴肿方《外台秘要》
  6. 阴肿生疮论《小儿卫生总微论方》
  7. 阴肿（阴疮）《针灸资生经》
  8. 阴肿证治《妇科心法要诀》
  9. 阴肿《证治准绳·幼科》
  10. 阴肿证治《医宗金鉴》
  11. 阴肿《幼幼新书》
  12. 茵陈《本草经解》
  13. 阴肿《医宗金鉴》
  14. 茵陈《本草新编》
  15. 阴肿《医宗金鉴》
  16. 茵陈《本草易读》
  17. 阴肿《外科大成》
  18. 茵陈《药鉴》
  19. 阴肿《普济方·针灸》
  20. 茵陈《药笼小品》
  21. 阴肿《景岳全书》
  22. 茵陈【中药大全】
  23. 阴肿《妇人规》
  24. 茵陈车前饮【方剂大全】
  25. 阴肿《儿科萃精》
  26. 茵陈赤小豆汤【方剂大全】
  27. 阴中诸病《女科指掌》
  28. 茵陈地黄汤【方剂大全】
  29. 阴中肿痛方《外台秘要》
  30. 茵陈防己汤【方剂大全】
  1. 阴肿如斗《奇方类编》
  2. 阴肿如斗《急救广生集》
  3. 阴肿如斗门主方《疡医大全》
  4. 阴肿囊肿脱囊《医学纲目》
  5. 阴肿疝《幼科释谜》
  6. 阴肿秘方《华佗神方》
  7. 阴肿疝气《寿世保元》
  8. 阴肿秘方《华佗神方》
  9. 阴肿疝气《急救广生集》
  10. 阴肿门《女科指要》
  11. 阴肿疝气（幼幼汇集 下）《古今医统大全》
  12. 阴肿候《诸病源候论》
  13. 阴肿疝气第八十六问《婴童百问》
  14. 阴肿候《诸病源候论》
  15. 阴肿生疮《奇效简便良方》
  16. 阴肿方六首《外台秘要》
  17. 阴肿生疮论《小儿卫生总微论方》
  18. 阴肿成疮候《诸病源候论》
  19. 阴肿证治《医宗金鉴》
  20. 阴肿（阴疮）《针灸资生经》
  21. 阴肿证治《妇科心法要诀》
  22. 阴肿《女科证治准绳》
  23. 阴纵《中医词典》
  24. 阴肿《幼科心法要诀》
  25. 茵陈《神农本草经》
  26. 阴肿《奇效简便良方》
  27. 茵陈《药笼小品》
  28. 阴肿《奇效简便良方》
  29. 茵陈《中药炮制》
  30. 阴肿《奇效简便良方》
  31. 茵陈《本草备要》


飞丝缠阴_《奇方类编》_中医方言_【岐黄之术】

飞丝缠阴

飞丝缠阴

  • 上一页
  • 目录
  • 相关
  • 下一页

肿痛欲断，以威灵仙捣汁浸洗。一人病此得效。（李楼怪证方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴肿如斗
  • 当前页：飞丝缠阴
  • 下一页：灸疮飞蝶
<<< 返回本书目录
  1. 飞水银霜【方剂大全】
  2. 飞丝尘垢入目《原机启微》
  3. 飞霜丹【方剂大全】
  4. 飞腾八法起例《扁鹊神应针灸玉龙经》
  5. 飞尸走马汤【方剂大全】
  6. 飞腾神骏膏【方剂大全】
  7. 飞尸血厥《证治准绳·女科》
  8. 飞天蠄蟧（图）【中药大全】
  9. 飞尸血厥《女科证治准绳》
  10. 飞天蜈蚣【中药大全】
  11. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  12. 飞乌膏【方剂大全】
  13. 飞尸鬼疰《备急千金要方》
  14. 飞仙藤《滇南本草》
  15. 飞尸方《外台秘要》
  16. 飞雪汤【方剂大全】
  17. 飞尸《续名医类案》
  18. 飞燕草【中药大全】
  19. 飞尸《圣济总录》
  20. 飞扬草（图）【中药大全】
  21. 飞生丸【方剂大全】
  22. 飞扬喉【疾病大全】
  23. 飞蛇散【方剂大全】
  24. 飞扬穴【下肢外侧穴位】
  25. 飞马金丹【方剂大全】
  26. 飞灶丹《外科启玄》
  27. 飞龙掌血叶【中药大全】
  28. 非01霍乱弧菌肠炎【疾病大全】
  29. 飞龙掌血（图）【中药大全】
  30. 非IgA系膜增生性肾炎【疾病大全】
  1. 飞丝缠阴《奇方类编》
  2. 飞丝缠阴《奇效简便良方》
  3. 飞丝尘垢入目《中医词典》
  4. 飞丝缠阴《急救广生集》
  5. 飞丝尘垢入目《医学纲目》
  6. 飞丝缠绕阳肿痛不已《奇效简便良方》
  7. 飞丝尘垢入目《原机启微》
  8. 飞水石《本草衍义》
  9. 飞丝毒《中医词典》
  10. 飞尸血厥《女科证治准绳》
  11. 飞丝入目《奇效简便良方》
  12. 飞尸血厥《证治准绳·女科》
  13. 飞丝入目《奇效简便良方》
  14. 飞尸秘方《华佗神方》
  15. 飞丝入目《回生集》
  16. 飞尸候《诸病源候论》
  17. 飞丝入目秘方《华佗神方》
  18. 飞尸鬼疰《备急千金要方》
  19. 飞丝入目验方《奇方类编》
  20. 飞尸方三首《外台秘要》
  21. 飞丝入目证《中医词典》
  22. 飞尸《续名医类案》
  23. 飞丝入眼《急救广生集》
  24. 飞尸《中医词典》
  25. 飞腾八法《中医词典》
  26. 飞尸《圣济总录》
  27. 飞腾八法歌《针灸大全》
  28. 飞生虫《证类本草》
  29. 飞腾八法起例《扁鹊神应针灸玉龙经》
  30. 飞伤喉痹《中医词典》
  31. 飞乌膏方《备急千金要方》


灸疮飞蝶_《奇方类编》_中医方言_【岐黄之术】

灸疮飞蝶

灸疮飞蝶

  • 上一页
  • 目录
  • 相关
  • 下一页

因艾灸火疮痂退落，疮内鲜肉片子飞如蝶状，腾空飞去，痛不可言，是血肉俱热怪病也。

用朴硝、大黄各半两为末，水调下，微利即愈。（张果医说）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞丝缠阴
  • 当前页：灸疮飞蝶
  • 下一页：灸疮血出
<<< 返回本书目录
  1. 灸疮方《外台秘要》
  2. 灸疮膏【方剂大全】
  3. 灸疮《圣济总录》
  4. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  5. 灸喘证穴道《医学集成》
  6. 灸疮膏药歌《刺灸心法要诀》
  7. 灸肠风穴歌《医宗金鉴》
  8. 灸疮膏药歌《医宗金鉴》
  9. 灸肠风穴歌《刺灸心法要诀》
  10. 灸疮脓不瘥方《外台秘要》
  11. 灸奔豚法《外台秘要》
  12. 灸疮调治歌《刺灸心法要诀》
  13. 灸暴绝穴歌《医宗金鉴》
  14. 灸疮调治歌《医宗金鉴》
  15. 灸暴绝穴歌《刺灸心法要诀》
  16. 灸疮要发《古今医统大全》
  17. 灸《证治准绳·疡医》
  18. 灸刺各法《焦氏喉科枕秘》
  19. 灸《圣济总录》
  20. 灸刺禁忌论《普济方·针灸》
  21. 久痔《圣济总录》
  22. 灸刺禁忌论《圣济总录》
  23. 久治法《石室秘录》
  24. 灸刺论《普济方·针灸》
  25. 久战方（试验）《毓麟验方》
  26. 灸刺统论《圣济总录》
  27. 久雨疫《医门补要》
  28. 灸肚大青筋《幼科铁镜》
  29. 久痈《圣济总录》
  30. 灸二十二种骨蒸法《苏沈良方》
  1. 灸疮飞蝶《奇方类编》
  2. 灸疮方四首《外台秘要》
  3. 灸疮膏法《针灸大成》
  4. 灸疮出血片如蝴蝶《古今医统大全》
  5. 灸疮膏药歌《医宗金鉴》
  6. 灸疮《备急千金要方》
  7. 灸疮膏药歌《刺灸心法要诀》
  8. 灸疮《中医词典》
  9. 灸疮急肿痛候《诸病源候论》
  10. 灸疮《圣济总录》
  11. 灸疮久不瘥候《诸病源候论》
  12. 灸喘证穴道《医学集成》
  13. 灸疮脓不瘥方三首《外台秘要》
  14. 灸肠风穴歌《刺灸心法要诀》
  15. 灸疮调治歌《医宗金鉴》
  16. 灸肠风穴歌《医宗金鉴》
  17. 灸疮调治歌《刺灸心法要诀》
  18. 灸肠风下血法《针灸大成》
  19. 灸疮血出《奇方类编》
  20. 灸产后穴道《医学集成》
  21. 灸疮要发《古今医统大全》
  22. 灸补泻法《针灸易学》
  23. 灸疮要法《针灸大成》
  24. 灸便毒法《是斋百一选方》
  25. 灸刺《中医词典》
  26. 灸臂痛穴道《医学集成》
  27. 灸刺各法《焦氏喉科枕秘》
  28. 灸痹证穴道《医学集成》
  29. 灸刺禁忌论《圣济总录》
  30. 灸鼻证穴道《医学集成》
  31. 灸刺禁忌论《普济方·针灸》


灸疮血出_《奇方类编》_中医方言_【岐黄之术】

灸疮血出

灸疮血出

  • 上一页
  • 目录
  • 相关
  • 下一页

一人灸火至五壮，血出不止如尿，手冷欲绝。以酒炒黄芩二钱，为末，酒服即止。（李楼怪证方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸疮飞蝶
  • 当前页：灸疮血出
  • 下一页：破伤风方
<<< 返回本书目录
  1. 灸疮调治歌《医宗金鉴》
  2. 灸疮要发《古今医统大全》
  3. 灸疮调治歌《刺灸心法要诀》
  4. 灸刺各法《焦氏喉科枕秘》
  5. 灸疮脓不瘥方《外台秘要》
  6. 灸刺禁忌论《普济方·针灸》
  7. 灸疮膏药歌《医宗金鉴》
  8. 灸刺禁忌论《圣济总录》
  9. 灸疮膏药歌《刺灸心法要诀》
  10. 灸刺论《普济方·针灸》
  11. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  12. 灸刺统论《圣济总录》
  13. 灸疮膏【方剂大全】
  14. 灸肚大青筋《幼科铁镜》
  15. 灸疮方《外台秘要》
  16. 灸二十二种骨蒸法《苏沈良方》
  17. 灸疮《圣济总录》
  18. 灸二十四《幼幼新书》
  19. 灸喘证穴道《医学集成》
  20. 灸二十种骨蒸《针灸资生经》
  21. 灸肠风穴歌《医宗金鉴》
  22. 灸法《古今医统大全》
  23. 灸肠风穴歌《刺灸心法要诀》
  24. 灸法《厘正按摩要术》
  25. 灸奔豚法《外台秘要》
  26. 灸法《寿世保元》
  27. 灸暴绝穴歌《医宗金鉴》
  28. 灸法《医学入门》
  29. 灸暴绝穴歌《刺灸心法要诀》
  30. 灸法《瘴疟指南》
  1. 灸疮血出《奇方类编》
  2. 灸疮调治歌《刺灸心法要诀》
  3. 灸疮要发《古今医统大全》
  4. 灸疮调治歌《医宗金鉴》
  5. 灸疮要法《针灸大成》
  6. 灸疮脓不瘥方三首《外台秘要》
  7. 灸刺《中医词典》
  8. 灸疮久不瘥候《诸病源候论》
  9. 灸刺各法《焦氏喉科枕秘》
  10. 灸疮急肿痛候《诸病源候论》
  11. 灸刺禁忌论《圣济总录》
  12. 灸疮膏药歌《刺灸心法要诀》
  13. 灸刺禁忌论《普济方·针灸》
  14. 灸疮膏药歌《医宗金鉴》
  15. 灸刺论《普济方·针灸》
  16. 灸疮膏法《针灸大成》
  17. 灸刺统论《圣济总录》
  18. 灸疮飞蝶《奇方类编》
  19. 灸大便闭穴道《医学集成》
  20. 灸疮方四首《外台秘要》
  21. 灸带证穴道《医学集成》
  22. 灸疮出血片如蝴蝶《古今医统大全》
  23. 灸癜风《手穴手纹诊治》
  24. 灸疮《备急千金要方》
  25. 灸癜风《中医词典》
  26. 灸疮《中医词典》
  27. 灸肚大青筋《幼科铁镜》
  28. 灸疮《圣济总录》
  29. 灸呃逆穴道《医学集成》
  30. 灸喘证穴道《医学集成》
  31. 灸耳证穴道《医学集成》


破伤风方_《奇方类编》_中医方言_【岐黄之术】

破伤风方

破伤风方

  • 上一页
  • 目录
  • 相关
  • 下一页

剪他人指甲，不拘甲之长短，十指俱剪切，于新瓦上焙存性，用细乳钵研成面。先令病人卧床加被，以指甲面冲热酒，盅许服之，即复被取微汗。酒量大者服二盅亦可。不可见风，晚服为宜。（朱宜川谈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸疮血出
  • 当前页：破伤风方
  • 下一页：猫眼睛疮
<<< 返回本书目录
  1. 破伤风的急救《现代院外急救手册》
  2. 破伤风抗毒素过敏试验《基础护理学》
  3. 破伤风【方剂主治】
  4. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  5. 破伤风【中药主治】
  6. 破伤风论治《类证治裁》
  7. 破伤风【疾病大全】
  8. 破伤风门《古今医统大全》
  9. 破伤风《周慎斋遗书》
  10. 破伤风门《张氏医通》
  11. 破伤风《中医外科学》
  12. 破伤风门主论《疡医大全》
  13. 破伤风《证治准绳·杂病》
  14. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  15. 破伤风《证治准绳·类方》
  16. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  17. 破伤风《证治汇补》
  18. 破伤风邪《儒门事亲》
  19. 破伤风《张氏医通》
  20. 破伤风原有三种治别三经《医学传心录》
  21. 破伤风《杂病心法要诀》
  22. 破伤风证《幼幼集成》
  23. 破伤风《杂病广要》
  24. 破伤风治法《外科证治全书》
  25. 破伤风《医宗金鉴》
  26. 破伤中风【方剂主治】
  27. 破伤风《医学正传》
  28. 破伤总录《救伤秘旨》
  29. 破伤风《医学纲目》
  30. 破水【疾病大全】
  1. 破伤风方《奇方类编》
  2. 破伤风方《救伤秘旨》
  3. 破伤风方论《仁斋直指方论（附补遗）》
  4. 破伤风的急救《现代院外急救手册》
  5. 破伤风抗毒素过敏试验《基础护理学》
  6. 破伤风病《回生集》
  7. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  8. 破伤风表症《正体类要》
  9. 破伤风里症《正体类要》
  10. 破伤风《外科学总论》
  11. 破伤风论治《类证治裁》
  12. 破伤风《慈幼便览》
  13. 破伤风脉候《类证治裁》
  14. 破伤风《杂病心法要诀》
  15. 破伤风门《张氏医通》
  16. 破伤风《中医外科学》
  17. 破伤风门主方《疡医大全》
  18. 破伤风《医学启源》
  19. 破伤风门主论《疡医大全》
  20. 破伤风《经验丹方汇编》
  21. 破伤风秘方《华佗神方》
  22. 破伤风《扁鹊心书》
  23. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  24. 破伤风《奇效简便良方》
  25. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  26. 破伤风《儿科萃精》
  27. 破伤风梭菌《医学微生物学》
  28. 破伤风《丹溪治法心要》
  29. 破伤风邪《儒门事亲》
  30. 破伤风《丹溪手镜》
  31. 破伤风原有三种治别三经《医学传心录》


猫眼睛疮_《奇方类编》_中医方言_【岐黄之术】

猫眼睛疮

猫眼睛疮

  • 上一页
  • 目录
  • 相关
  • 下一页

身、面上疮似猫儿眼，有光采，无脓血，但痛痒，不常饮食减少，名曰∶寒疮。多食鸡（乌雄鸡）、鱼、葱、蒜自愈。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风方
  • 当前页：猫眼睛疮
  • 下一页：恶肉毒疮
<<< 返回本书目录
  1. 猫眼睛【中药大全】
  2. 猫咬伤《家庭医学百科-自救互救篇》
  3. 猫眼疮【疾病大全】
  4. 猫咬伤的急救《现代院外急救手册》
  5. 猫眼疮《中医外科学》
  6. 猫油【中药大全】
  7. 猫眼疮《医宗金鉴》
  8. 猫爪草【中药大全】
  9. 猫眼草膏【方剂大全】
  10. 猫爪子【中药大全】
  11. 猫眼草【中药大全】
  12. 猫抓病【疾病大全】
  13. 猫牙《本草纲目》完整版
  14. 毛八角枫【中药大全】
  15. 猫须草【中药大全】
  16. 毛八角莲【中药大全】
  17. 猫涎《本草纲目》完整版
  18. 毛白杨【中药大全】
  19. 猫腿姑【中药大全】
  20. 毛瓣绿绒蒿【中药大全】
  21. 猫头鹰【中药大全】
  22. 毛孢子菌病【疾病大全】
  23. 猫头丸【方剂大全】
  24. 毛柄短肠蕨【中药大全】
  25. 猫头骨《本草纲目》完整版
  26. 毛柄锦香草【中药大全】
  27. 猫头【中药大全】
  28. 毛草龙【中药大全】
  29. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  30. 毛草龙根【中药大全】
  1. 猫眼睛疮《奇方类编》
  2. 猫眼疮秘方《华佗神方》
  3. 猫咬《奇效简便良方》
  4. 猫眼疮（一名寒疮。）《外科证治全书》
  5. 猫咬《奇方类编》
  6. 猫眼疮《中医外科学》
  7. 猫咬门主方《疡医大全》
  8. 猫眼疮《外科心法要诀》
  9. 猫咬伤《家庭医学百科-自救互救篇》
  10. 猫眼疮《医宗金鉴》
  11. 猫咬伤《外科证治全书》
  12. 猫眼疮《中医词典》
  13. 猫咬伤的急救《现代院外急救手册》
  14. 猫头鹰《饮食须知》
  15. 猫一切病秘方《华佗神方》
  16. 猫胎治噎《古今医统大全》
  17. 猫抓病《默克家庭诊疗手册》
  18. 猫死胎不下秘方《华佗神方》
  19. 毛《中医词典》
  20. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  21. 毛《组织学与胚胎学》
  22. 猫屎《外科全生集》
  23. 毛拔《中医词典》
  24. 猫伸展功《减肥新法与技巧》
  25. 毛刺《中医名词词典》
  26. 猫癞病秘方《华佗神方》
  27. 毛刺《中医词典》
  28. 猫鬼野道方三首《外台秘要》
  29. 毛悴色夭《中医词典》
  30. 猫鬼候《诸病源候论》
  31. 毛豆《滇南本草》


恶肉毒疮_《奇方类编》_中医方言_【岐黄之术】

恶肉毒疮

恶肉毒疮

  • 上一页
  • 目录
  • 相关
  • 下一页

一女年十四，腕软处生物如黄豆大，半在肉中，红紫色，痛甚，诸药不效。一方士以水银四两，白纸一张，揉熟蘸银搽之，三日自落而愈。（李楼怪证方）

远按∶陈藏器云∶人患疮疥，多以水银涂之。性滑重，直入肉，宜谨之，头疮更不可用，恐入筋络，必缓筋骨，百药不能治也，砒亦不可轻用，附识于此，使人知。非万不得已，不得轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猫眼睛疮
  • 当前页：恶肉毒疮
  • 下一页：豌豆斑疮
<<< 返回本书目录
  1. 恶热《万病回春》
  2. 恶实《本草纲目》完整版
  3. 恶热《寿世保元》
  4. 恶实《本草乘雅半偈》
  5. 恶脉《圣济总录》
  6. 恶实《本草图经》
  7. 恶露证治《三因极一病证方论》
  8. 恶实《雷公炮炙论》
  9. 恶露过多不止《沈氏女科辑要》
  10. 恶实《证类本草》
  11. 恶露多《续名医类案》
  12. 恶实《本草纲目》图文版
  13. 恶露不止论《胎产心法》
  14. 恶实膏【方剂大全】
  15. 恶露不止论《妇科秘书》
  16. 恶实根酒【方剂大全】
  17. 恶露不止《胎产指南》
  18. 恶实根涂敷方【方剂大全】
  19. 恶露不下证治《医宗金鉴》
  20. 恶实根粥【方剂大全】
  21. 恶露不下证治《妇科心法要诀》
  22. 恶实酒【方剂大全】
  23. 恶露不下论《胎产心法》
  24. 恶实散【方剂大全】
  25. 恶露不下论《妇科秘书》
  26. 恶实丸【方剂大全】
  27. 恶露不下不绝《女科折衷纂要》
  28. 恶实叶菹【方剂大全】
  29. 恶露不下【方剂主治】
  30. 恶食凉物【疾病症状】
  1. 恶肉毒疮《奇方类编》
  2. 恶肉毒疮《急救广生集》
  3. 恶肉候《诸病源候论》
  4. 恶肉《中医词典》
  5. 恶蛇伤《回生集》
  6. 恶人《中医词典》
  7. 恶蛇咬伤《回生集》
  8. 恶热《万病回春》
  9. 恶实《本草纲目》
  10. 恶热《寿世保元》
  11. 恶实《雷公炮炙论》
  12. 恶热《中医词典》
  13. 恶实《千金翼方》
  14. 恶热《中医名词词典》
  15. 恶实《本草经集注》
  16. 恶气《中医词典》
  17. 恶实《新修本草》
  18. 恶气《中医名词词典》
  19. 恶实《本草衍义》
  20. 恶女《玉房秘诀》
  21. 恶实《本草蒙筌》
  22. 恶脉候《诸病源候论》
  23. 恶实《证类本草》
  24. 恶脉《中医词典》
  25. 恶实《本经逢原》
  26. 恶脉《圣济总录》
  27. 恶实《本草从新》
  28. 恶露证治《三因极一病证方论》
  29. 恶实《得配本草》
  30. 恶露过多不止《沈氏女科辑要》
  31. 恶实《名医别录》


豌豆斑疮_《奇方类编》_中医方言_【岐黄之术】

豌豆斑疮

豌豆斑疮

  • 上一页
  • 目录
  • 相关
  • 下一页

比岁有病天行，发斑疮，头面及身，须臾周匝，状如火烧，疮皆戴白浆，随决随生，不治，数日必死。瘥后瘢点，弥岁方灭，此恶毒之气所为。云∶晋·元帝时，此病自西北流起，名虏疮。以蜜煎升麻，时时食之。并以水煮升麻，绵沾拭洗之。（葛洪肘后方）

又方

取好蜜，通摩疮上，以蜜煎升麻数数拭之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶肉毒疮
  • 当前页：豌豆斑疮
  • 下一页：天行斑疮
<<< 返回本书目录
  1. 豌豆【中药大全】
  2. 豌豆七【中药大全】
  3. 豌豆《本草纲目》图文版
  4. 豌豆七根【中药大全】
  5. 豌豆《本草求真》
  6. 豌豆粥《保健药膳》
  7. 豌豆《本草纲目》完整版
  8. 豌豆粥【方剂大全】
  9. 湾《滇南本草》
  10. 丸《苏沈良方》
  11. 弯腰时腰痛【疾病症状】
  12. 丸方《张聿青医案》
  13. 弯曲菌性肠炎【疾病大全】
  14. 丸膏门《活幼心书》
  15. 弯曲菌感染【疾病大全】
  16. 丸类《胎产指南》
  17. 弯曲菌肠炎【疾病大全】
  18. 丸类、丹类、膏类《秘传证治要诀及类方》
  19. 弯曲不利【疾病症状】
  20. 丸散方类《增订叶评伤暑全书》
  21. 弯管花【中药大全】
  22. 丸散类《外科全生集》
  23. 外周血管减少【疾病症状】
  24. 完胞饮【方剂大全】
  25. 外周血单个核细胞的分离《免疫学和免疫学检验》
  26. 完臂汤【方剂大全】
  27. 外周围血淋巴细胞浆有空泡【疾病症状】
  28. 完璧散【方剂大全】
  29. 外周浅表血管检查《物理诊断学》
  30. 完疮散【方剂大全】
  1. 豌豆斑疮《奇方类编》
  2. 豌豆《药性切用》
  3. 豌豆疮《中医词典》
  4. 豌豆《本草撮要》
  5. 豌豆疮《急救广生集》
  6. 豌豆《本草分经》
  7. 豌豆粥《保健药膳》
  8. 豌豆《本草从新》
  9. 丸《中医名词词典》
  10. 豌豆《本草求真》
  11. 丸《中医词典》
  12. 豌豆《冯氏锦囊秘录》
  13. 丸《冯氏锦囊秘录》
  14. 豌豆《饮食须知》
  15. 丸《苏沈良方》
  16. 豌豆《饮膳正要》
  17. 丸《医方论》
  18. 豌豆《本草纲目》
  19. 丸方《张聿青医案》
  20. 湾《滇南本草》
  21. 丸剂《医院药学》
  22. 弯针《中医词典》
  23. 丸剂《中医词典》
  24. 弯针《中医刺灸》
  25. 丸类《秘传证治要诀及类方》
  26. 弯针《中医名词词典》
  27. 丸类《活幼心书》
  28. 弯腰《家庭医学百科·预防保健篇》
  29. 丸类《胎产指南》
  30. 弯曲菌感染《默克家庭诊疗手册》
  31. 丸事考《医方考》


天行斑疮_《奇方类编》_中医方言_【岐黄之术】

天行斑疮

天行斑疮

  • 上一页
  • 目录
  • 相关
  • 下一页

须臾，遍身皆戴白浆，此恶毒瓦斯也。唐高宗永徽四年，此疮自西域东流于海内。但煮葵菜叶，以蒜 啖之则止。（唐王焘外台秘要）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豌豆斑疮
  • 当前页：天行斑疮
  • 下一页：浑身燎泡
<<< 返回本书目录
  1. 天癸月经之原《医宗金鉴》
  2. 天行病发汗等方《外台秘要》
  3. 天癸月经之原《妇科心法要诀》
  4. 天行病方《外台秘要》
  5. 天癸确论《竹泉生女科集要》
  6. 天行瘥后禁忌《伤寒总病论》
  7. 天干十二经表里歌《医宗金鉴》
  8. 天行瘥后禁忌方《外台秘要》
  9. 天干十二经表里歌《刺灸心法要诀》
  10. 天行瘥后劳发方《外台秘要》
  11. 天干配属脏腑经络与五季《手掌与疾病》
  12. 天行赤眼《凌临灵方》
  13. 天干配属五运《手掌与疾病》
  14. 天行赤眼《银海精微》
  15. 天干的阴阳五行属性与方位《手掌与疾病》
  16. 天行赤眼《中医眼科学》
  17. 天府穴【上肢内侧穴位】
  18. 天行赤眼暴翳《中医眼科学》
  19. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  20. 天行赤眼歌《眼科心法要诀》
  21. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  22. 天行赤眼歌《医宗金鉴》
  23. 天符岁会《医学读书记》
  24. 天行疮方《外台秘要》
  25. 天符岁会《类经》
  26. 天行大小便不通胀满及涩方《外台秘要》
  27. 天符说《脉诀汇辨》
  28. 天行发斑方《外台秘要》
  29. 天鹅毛【中药大全】
  30. 天行发疮豌豆疮方《外台秘要》
  1. 天行斑疮《奇方类编》
  2. 天行《中医词典》
  3. 天行暴赤《中医词典》
  4. 天癸月经之原《妇科心法要诀》
  5. 天行病发汗等方四十二首《外台秘要》
  6. 天癸月经之原《医宗金鉴》
  7. 天行病发黄候《诸病源候论》
  8. 天癸水至《中医词典》
  9. 天行病方七首《外台秘要》
  10. 天癸确论《竹泉生女科集要》
  11. 天行瘥后禁忌《伤寒总病论》
  12. 天癸过期《医述》
  13. 天行瘥后禁忌方二首《外台秘要》
  14. 天癸的生理基础与作用《中医妇科学》
  15. 天行瘥后劳发方五首《外台秘要》
  16. 天癸《本草撮要》
  17. 天行赤目《中医名词词典》
  18. 天癸《中医词典》
  19. 天行赤热症《中医词典》
  20. 天癸《中医名词词典》
  21. 天行赤眼《中医词典》
  22. 天干阴阳配合化为五运《松峰说疫》
  23. 天行赤眼《凌临灵方》
  24. 天干十二经表里歌《刺灸心法要诀》
  25. 天行赤眼《银海精微》
  26. 天干十二经表里歌《医宗金鉴》
  27. 天行赤眼《明目至宝》
  28. 天干配属脏腑经络与五季《手掌与疾病》
  29. 天行赤眼《明目至宝》
  30. 天干配属五运《手掌与疾病》
  31. 天行赤眼《中医眼科学》


浑身燎泡_《奇方类编》_中医方言_【岐黄之术】

浑身燎泡

浑身燎泡

  • 上一页
  • 目录
  • 相关
  • 下一页

如棠梨状，每个出水有石，一按如指甲大，其泡复生。抽尽肌肉即不可治。用荆三棱、蓬莪术各五两为末，分三服，酒调连进愈。（危氏得效方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天行斑疮
  • 当前页：浑身燎泡
  • 下一页：恶毒
<<< 返回本书目录
  1. 浑身忽冷忽热【疾病症状】
  2. 浑身酸痛【疾病症状】
  3. 浑金丹【方剂大全】
  4. 浑身碎痛丸【方剂大全】
  5. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  6. 浑身碎痛饮子【方剂大全】
  7. 荤素羹【方剂大全】
  8. 浑身疼痛【方剂主治】
  9. 昏睡与昏迷《默克家庭诊疗手册》
  10. 浑身壮热【方剂主治】
  11. 昏睡不醒（口燥唇干不食。九十四）《经验麻科》
  12. 浑元散【方剂大全】
  13. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  14. 浑元汁【方剂大全】
  15. 昏睡【疾病症状】
  16. 混沌如金散【方剂大全】
  17. 昏睡《景岳全书》
  18. 混合结缔组织病【疾病大全】
  19. 昏迷先兆《中医疾病预测》
  20. 混合瘤【疾病大全】
  21. 昏迷的急救《现代院外急救手册》
  22. 混合型卟啉病【疾病大全】
  23. 昏迷不醒【方剂主治】
  24. 混合型慢性高原病【疾病大全】
  25. 昏迷不省【方剂主治】
  26. 混合型肾小管性酸中毒【疾病大全】
  27. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  28. 混合型酸碱平衡紊乱【疾病症状】
  29. 昏迷【疾病大全】
  30. 混合型酸碱平衡障碍《病理生理学》
  1. 浑身燎泡《奇方类编》
  2. 浑浑焞焞《中医词典》
  3. 浑身麻木《傅青主男科》
  4. 浑浑《中医词典》
  5. 浑身麻木《中医词典》
  6. 浑《中医词典》
  7. 浑身生泡如棠梨《古今医统大全》
  8. 婚姻指导及生育指导《医学遗传学基础》
  9. 浑身虱出《古今医统大全》
  10. 荤辛类 柔滑类 菜类 水菜类 芝 类《本草从新》
  11. 浑身虱出《奇效简便良方》
  12. 荤辛菜类《急救广生集》
  13. 混合瘤（多形性腺瘤）《口腔科学》
  14. 荤素羹《饮膳正要》
  15. 混合型酸碱平衡障碍《病理生理学》
  16. 昏运《中医词典》
  17. 混合型酸碱平衡障碍分析概要《病理生理学》
  18. 昏晕《中医词典》
  19. 混合性高脂蛋白血症《动脉粥样硬化》
  20. 昏翳《中医词典》
  21. 混合性结缔组织病《皮肤性病学》
  22. 昏睡与昏迷《默克家庭诊疗手册》
  23. 混合性结缔组织疾病《默克家庭诊疗手册》
  24. 昏睡不醒（口燥唇干不食）《经验麻科》
  25. 混睛歌《眼科心法要诀》
  26. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  27. 混睛歌《医宗金鉴》
  28. 昏睡《疫疹一得》
  29. 混睛内障《明目至宝》
  30. 昏睡《景岳全书》
  31. 混睛外障《秘传眼科龙木论》


恶毒_《奇方类编》_中医方言_【岐黄之术】

恶毒

恶毒

  • 上一页
  • 目录
  • 相关
  • 下一页

肉中忽生一 子，大如豆粟，或如梅李，或赤、或黑、或白、或青，其 有核，核有根，应心能烂筋骨；毒入脏腑即杀人。但饮葵根汁，可折其热毒。（姚僧坦集验方）

按《本草·酸模条下》云∶宜灸 上百壮，以酸模叶薄其四面，以防其长。然后内服葵根汁

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浑身燎泡
  • 当前页：恶毒
  • 下一页：指头肿毒
<<< 返回本书目录
  1. 恶痘《洄溪医案》
  2. 恶毒瘴气毒风肿毒方《外台秘要》
  3. 恶刺方《外台秘要》
  4. 恶风《丹溪手镜》
  5. 恶刺《幼幼新书》
  6. 恶风《洄溪医案》
  7. 恶刺《圣济总录》
  8. 恶风《伤寒括要》
  9. 恶疮肿毒【中药主治】
  10. 恶风《伤寒六书》
  11. 恶疮证治（计五证）《外科证治全书》
  12. 恶风《伤寒六书》
  13. 恶疮死肉锭子【方剂大全】
  14. 恶风《伤寒明理论》
  15. 恶疮门主论《疡医大全》
  16. 恶风《伤寒心法要诀》
  17. 恶疮论《小儿卫生总微论方》
  18. 恶风《伤寒寻源》
  19. 恶疮疥癣【中药主治】
  20. 恶风《圣济总录》
  21. 恶疮锭子【方剂大全】
  22. 恶风《医宗金鉴》
  23. 恶疮部《外科启玄》
  24. 恶风【方剂主治】
  25. 恶疮【方剂主治】
  26. 恶寒《丹溪手镜》
  27. 恶疮【中药主治】
  28. 恶寒《丹溪手镜》
  29. 恶疮《证治准绳·疡医》
  30. 恶寒《古今医案按》
  1. 恶毒《奇方类编》
  2. 恶刺方三首《外台秘要》
  3. 恶毒疮《中医词典》
  4. 恶刺《幼幼新书》
  5. 恶毒瘴气毒风肿毒方四首《外台秘要》
  6. 恶刺《圣济总录》
  7. 恶风《圣济总录》
  8. 恶疮肿毒叫号人难别症《奇效简便良方》
  9. 恶风《中医词典》
  10. 恶疮似癞年久不愈《奇效简便良方》
  11. 恶风《医学纲目》
  12. 恶疮门主论《疡医大全》
  13. 恶风《医宗金鉴》
  14. 恶疮门主方《疡医大全》
  15. 恶风《医述》
  16. 恶疮论《小儿卫生总微论方》
  17. 恶风《医学摘粹》
  18. 恶疮极痒《外科全生集》
  19. 恶风《伤寒六书》
  20. 恶疮候《诸病源候论》
  21. 恶风《伤寒六书》
  22. 恶疮部《外科启玄》
  23. 恶风《丹溪手镜》
  24. 恶疮不敛《回生集》
  25. 恶风《伤寒寻源》
  26. 恶疮不敛《奇效简便良方》
  27. 恶风《医效秘传》
  28. 恶疮、瘰《是斋百一选方》
  29. 恶风《伤寒明理论》
  30. 恶疮《奇效简便良方》
  31. 恶风《伤寒心法要诀》


指头肿毒_《奇方类编》_中医方言_【岐黄之术】

指头肿毒

指头肿毒

  • 上一页
  • 目录
  • 相关
  • 下一页

痛甚者，乌梅肉和鱼 捣封之妙。（李楼奇方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶毒
  • 当前页：指头肿毒
  • 下一页：足钉怪疾
<<< 返回本书目录
  1. 指天蕉【中药大全】
  2. 指纹《推拿抉微》
  3. 指天椒【中药大全】
  4. 指纹辨色歌《推拿抉微》
  5. 指南赋《小儿推拿广意》
  6. 指纹切要《推拿抉微》
  7. 指南赋《冯氏锦囊秘录》
  8. 指纹切要《幼科概论》
  9. 指南《医医小草》
  10. 指纹析义《幼幼集成》
  11. 指明火穴《幼幼集成》
  12. 指纹晰义《幼科概论》
  13. 指节增粗【疾病症状】
  14. 指纹皱瘪【疾病症状】
  15. 指节图《灸法秘传》
  16. 指纹总歌《婴童类萃》
  17. 指节垫【疾病大全】
  18. 指下形状《备急千金要方》
  19. 指节垫【疾病症状】
  20. 指掌形图《万氏秘传片玉心书》
  21. 指间关节不能屈曲【疾病症状】
  22. 指针疗法《手穴手纹诊治》
  23. 指尖发红压痛及甲分离【疾病症状】
  24. 指趾端干性坏死【疾病症状】
  25. 指尖边缘指甲有凹陷【疾病症状】
  26. 枳《本草纲目》完整版
  27. 指甲中央部分隆起【疾病症状】
  28. 枳《本草纲目》图文版
  29. 指甲诊病《百病自测》
  30. 枳《本草纲目》图文版
  1. 指头肿毒《奇方类编》
  2. 指头肿毒《急救广生集》
  3. 指纹《推拿抉微》
  4. 指头畏冷《奇效简便良方》
  5. 指纹辨病《常见病自测》
  6. 指痛木痒《奇效简便良方》
  7. 指纹辨色歌《推拿抉微》
  8. 指示酶与辅助酶的种类和浓度《临床生物化学》
  9. 指纹切要《幼幼集成》
  10. 指示剂的变色原理《医用化学》
  11. 指纹切要《推拿抉微》
  12. 指示剂的变色范围和变色点《医用化学》
  13. 指纹切要《幼科概论》
  14. 指神经损伤《骨科学》
  15. 指纹析义《幼幼集成》
  16. 指三关《中医词典》
  17. 指纹晰义《幼科概论》
  18. 指切押手法《中医词典》
  19. 指纹总歌《婴童类萃》
  20. 指掐商阳治急惊《三十年临证经验集》
  21. 指下形状《备急千金要方》
  22. 指捻《中医词典》
  23. 指循《中医词典》
  24. 指南赋《小儿推拿广意》
  25. 指循歌《医宗金鉴》
  26. 指南赋《冯氏锦囊秘录》
  27. 指丫刺《万氏秘传外科心法》
  28. 指南《医医小草》
  29. 指压法《中医词典》
  30. 指目《中医词典》
  31. 指压行气法《中医词典》


足钉怪疾_《奇方类编》_中医方言_【岐黄之术】

足钉怪疾

足钉怪疾

  • 上一页
  • 目录
  • 相关
  • 下一页

两足心凸肿，上生黑豆，疮硬如钉，胫骨生碎，孔髓流出，身发寒颤，惟思饮酒，此是肝肾冷热相吞。用炮川乌头敷之，内服韭子汤效。（夏子益奇疾方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指头肿毒
  • 当前页：足钉怪疾
  • 下一页：腋下瘤瘿
<<< 返回本书目录
  1. 足疔怪病门主论《疡医大全》
  2. 足发背《医宗金鉴》
  3. 足底脱皮【疾病症状】
  4. 足发背门主论《疡医大全》
  5. 足底凸起【疾病症状】
  6. 足跟步行【疾病症状】
  7. 足底烧灼感【疾病症状】
  8. 足跟疮《景岳全书》
  9. 足底溃疡【疾病症状】
  10. 足跟的后上方疼痛的红色肿块【疾病症状】
  11. 足底僵疔《医门补要》
  12. 足跟后凸【疾病症状】
  13. 足底和足背浮肿【疾病症状】
  14. 足跟疽《医宗金鉴》
  15. 足底《人体解剖学》
  16. 足跟疽门主论《疡医大全》
  17. 足的放射性疼痛【疾病症状】
  18. 足跟蓝黑色或黑色斑点【疾病症状】
  19. 足穿通性损害【疾病大全】
  20. 足跟冷疔门主论《疡医大全》
  21. 足穿孔【疾病症状】
  22. 足跟痛《自我调养巧治病》
  23. 足臭《家庭医学百科-医疗康复篇》
  24. 足跟痛【疾病症状】
  25. 足部主病针灸要穴歌《医宗金鉴》
  26. 足跟痛证治《妇科心法要诀》
  27. 足部主病针灸要穴歌《刺灸心法要诀》
  28. 足跟痛证治《医宗金鉴》
  29. 足部肿胀压痛【疾病症状】
  30. 足跟淤血【疾病症状】
  1. 足钉怪疾《奇方类编》
  2. 足疔怪病门主论《疡医大全》
  3. 足钉异疾《急救广生集》
  4. 足疔《中医名词词典》
  5. 足短形《中医词典》
  6. 足第二趾上《中医词典》
  7. 足发背《医宗金鉴》
  8. 足底长疔《古今医统大全》
  9. 足发背《外科心法要诀》
  10. 足底僵疔《医门补要》
  11. 足发背门主论《疡医大全》
  12. 足底肌群（图4-19、20、21）《人体解剖学》
  13. 足趺《中医词典》
  14. 足底的血管和神经（图4-19、20、21、22）《人体解剖学》
  15. 足跗《中医词典》
  16. 足底《中医词典》
  17. 足跗发《证治准绳·疡医》
  18. 足大趾丛毛《中医词典》
  19. 足跗发《证治准绳·疡医》
  20. 足疮《回生集》
  21. 足跟疮《景岳全书》
  22. 足臭《家庭医学百科-医疗康复篇》
  23. 足跟疮《中医词典》
  24. 足叉发《中医词典》
  25. 足跟疮肿疮《冯氏锦囊秘录》
  26. 足部主病针灸要穴歌《刺灸心法要诀》
  27. 足跟疮肿疮《女科精要》
  28. 足部主病针灸要穴歌《医宗金鉴》
  29. 足跟点《手穴手纹诊治》
  30. 足部证治（计十八证）《外科证治全书》
  31. 足跟发《中医词典》


腋下瘤瘿_《奇方类编》_中医方言_【岐黄之术】

腋下瘤瘿

腋下瘤瘿

  • 上一页
  • 目录
  • 相关
  • 下一页

一老妪右腋下生一瘤，渐长至尺许，其状如长瓠子，久而溃烂。一方士以长柄茶壶炉烧存性，研末搽之。水出消尽而愈。（李濒湖集简方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足钉怪疾
  • 当前页：腋下瘤瘿
  • 下一页：头疮生蛆
<<< 返回本书目录
  1. 腋下淋巴肿大【疾病症状】
  2. 腋胁肋三部证治（计三证）《外科证治全书》
  3. 腋窝有异味【疾病症状】
  4. 腋胁下凡八穴《针灸甲乙经》
  5. 腋窝痛【疾病症状】
  6. 腋痈《保婴撮要》
  7. 腋窝多汗【疾病症状】
  8. 腋痈《外科正宗》
  9. 腋痛论《症因脉治》
  10. 腋痈《续名医类案》
  11. 腋痛（腋肿）《针灸资生经》
  12. 腋痈《医宗金鉴》
  13. 腋痛《普济方·针灸》
  14. 腋痈门主论《疡医大全》
  15. 腋区《人体解剖学》
  16. 靥后发热咽痛不利之症《保婴撮要》
  17. 腋气证《古今医统大全》
  18. 靥后落痂治款《景岳全书》
  19. 腋气论《小儿卫生总微论方》
  20. 靥期《续名医类案》
  21. 腋气《证治准绳·类方》
  22. 一把蔑【中药大全】
  23. 腋气《卫生易简方》
  24. 一把篾【中药大全】
  25. 腋气《古今医鉴》
  26. 一把伞【中药大全】
  27. 腋毛癣菌病【疾病大全】
  28. 一把香（图）【中药大全】
  29. 腋毛毛干上有微小结节【疾病症状】
  30. 一百二十穴玉龙歌《扁鹊神应针灸玉龙经》
  1. 腋下瘤瘿《奇方类编》
  2. 腋下瘤瘿《急救广生集》
  3. 腋下毛《中医词典》
  4. 腋下瘤《奇效简便良方》
  5. 腋下穴《中医词典》
  6. 腋下狐臭《奇效简便良方》
  7. 腋下瘿瘤秘方《华佗神方》
  8. 腋下动脉《中医词典》
  9. 腋胁肋三部证治（计三证）《外科证治全书》
  10. 腋下《中医词典》
  11. 腋胁下凡八穴《针灸甲乙经》
  12. 腋窝《中医词典》
  13. 腋痈《中医名词词典》
  14. 腋痛论《症因脉治》
  15. 腋痈《中医词典》
  16. 腋痛（腋肿）《针灸资生经》
  17. 腋痈《医宗金鉴》
  18. 腋痛《普济方·针灸》
  19. 腋痈《续名医类案》
  20. 腋痛《中医词典》
  21. 腋痈《证治准绳·幼科》
  22. 腋区解剖步骤与方法《人体解剖学》
  23. 腋痈《保婴撮要》
  24. 腋区《人体解剖学》
  25. 腋痈《外科心法要诀》
  26. 腋腔的内容《人体解剖学》
  27. 腋痈《外科正宗》
  28. 腋腔的各壁《人体解剖学》
  29. 腋痈门主方《疡医大全》
  30. 腋气论《小儿卫生总微论方》
  31. 腋痈门主论《疡医大全》


头疮生蛆_《奇方类编》_中医方言_【岐黄之术】

头疮生蛆

头疮生蛆

  • 上一页
  • 目录
  • 相关
  • 下一页

头皮内时有蛆出，以刀切破，挤丝瓜叶汁搽之，蛆出尽绝根。（小山怪证方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腋下瘤瘿
  • 当前页：头疮生蛆
  • 下一页：脑漏流脓
<<< 返回本书目录
  1. 头疮（儿科）《冯氏锦囊秘录》
  2. 头大《卫生宝鉴》
  3. 头疮【中药主治】
  4. 头大畸形【疾病症状】
  5. 头疮《幼幼新书》
  6. 头顶一朵花【中药大全】
  7. 头疮《经验麻科》
  8. 头顶一颗珠【中药大全】
  9. 头疮《古今医鉴》
  10. 头顶一支花【中药大全】
  11. 头疮《古今医鉴》
  12. 头顶重压发紧【疾病症状】
  13. 头齿痛《黄帝内经太素》
  14. 头多生虱《幼幼新书》
  15. 头沉【疾病症状】
  16. 头耳诸疮方《外科传薪集》
  17. 头部撞伤【疾病症状】
  18. 头发保健《中医养生学》
  19. 头部主病针灸要穴歌《医宗金鉴》
  20. 头发淡黄色【疾病症状】
  21. 头部主病针灸要穴歌《刺灸心法要诀》
  22. 头发掉光了，怎么办?《人体使用手册》
  23. 头部证治（计十证）《外科证治全书》
  24. 头发分叉【疾病症状】
  25. 头部正面穴位图【头部正面穴位】
  26. 头发枯黄稀疏【疾病症状】
  27. 头部震颤【疾病症状】
  28. 头发门主论《疡医大全》
  29. 头部震颤【疾病症状】
  30. 头发七【中药大全】
  1. 头疮生蛆《奇方类编》
  2. 头疮候《诸病源候论》
  3. 头疮收口方《奇方类编》
  4. 头疮（儿科）《冯氏锦囊秘录》
  5. 头疮肿年久不已《奇效简便良方》
  6. 头疮《奇效简便良方》
  7. 头大《卫生宝鉴》
  8. 头疮《奇效简便良方》
  9. 头大如斗秘方《华佗神方》
  10. 头疮《小儿卫生总微论方》
  11. 头第二侧线《中医词典》
  12. 头疮《古今医鉴》
  13. 头第二行直眉头．挟中行各一寸半．却行至玉枕．凡十穴《经穴汇解》
  14. 头疮《古今医鉴》
  15. 头第三行直瞳子上．入发际五分．却行至脑空．凡十穴《经穴汇解》
  16. 头疮《寿世保元》
  17. 头第一侧线《中医词典》
  18. 头疮《幼幼新书》
  19. 头顶点（一名二号穴）《手穴手纹诊治》
  20. 头疮《经验麻科》
  21. 头多生虱《幼幼新书》
  22. 头冲《中医词典》
  23. 头多虱生疮候《诸病源候论》
  24. 头齿痛《黄帝内经太素》
  25. 头额跌破秘方《华佗神方》
  26. 头部主病针灸要穴歌《刺灸心法要诀》
  27. 头耳诸疮方《外科传薪集》
  28. 头部主病针灸要穴歌《医宗金鉴》
  29. 头发《外科全生集》
  30. 头部中行一十四穴《针灸大全》
  31. 头发保健《中医养生学》


脑漏流脓_《奇方类编》_中医方言_【岐黄之术】

脑漏流脓

脑漏流脓

  • 上一页
  • 目录
  • 相关
  • 下一页

破瓢、白鸡冠花、白螺蛳壳各烧存性，等分。血竭、麝香各五分为末，以好酒洒湿，熟艾连药揉成饼贴在顶门上，以熨斗熨之，以愈为度。（孙氏集效方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头疮生蛆
  • 当前页：脑漏流脓
  • 下一页：脑崩流汁
<<< 返回本书目录
  1. 脑漏《校注医醇剩义》
  2. 脑漏证《古今名医汇粹》
  3. 脑漏《外科正宗》
  4. 脑鸣【疾病大全】
  5. 脑漏《灸法秘传》
  6. 脑膜癌病【疾病大全】
  7. 脑瘤【疾病大全】
  8. 脑膜刺激征《物理诊断学》
  9. 脑立清丸【方剂大全】
  10. 脑膜刺激征【疾病症状】
  11. 脑力劳动者的保健《中医养生学》
  12. 脑膜刺激征meningeal irritatation sign《神经精神疾病诊断学》
  13. 脑冷脑热（儿科）《冯氏锦囊秘录》
  14. 脑膜刺激症状【疾病症状】
  15. 脑乐静【方剂大全】
  16. 脑膜瘤【疾病大全】
  17. 脑痨【疾病大全】
  18. 脑膜肉瘤【疾病大全】
  19. 脑空穴【头部背面穴位】
  20. 脑膜炎【疾病症状】
  21. 脑疽-外科理例（下）《古今医统大全》
  22. 脑膜炎【疾病大全】
  23. 脑疽门主论《疡医大全》
  24. 脑膜炎奈瑟菌肺炎【疾病大全】
  25. 脑疽门《辨证录》
  26. 脑膜炎球菌和淋球菌《医学微生物学》
  27. 脑疽论《外科正宗》
  28. 脑膜炎球菌性脑膜炎【疾病大全】
  29. 脑疽论《青囊秘诀》
  30. 脑膜炎球菌血症【疾病大全】
  1. 脑漏流脓《奇方类编》
  2. 脑漏流脓《急救广生集》
  3. 脑漏证《古今名医汇粹》
  4. 脑漏方《急救广生集》
  5. 脑颅各骨《人体解剖学》
  6. 脑漏《灸法秘传》
  7. 脑颅整体观《人体解剖学》
  8. 脑漏《校注医醇剩义》
  9. 脑漯（tà榻）《中医词典》
  10. 脑漏《奇效简便良方》
  11. 脑漯（tà榻）《中医词典》
  12. 脑漏《外科正宗》
  13. 脑鸣《中医词典》
  14. 脑漏《中医词典》
  15. 脑鸣《中医词典》
  16. 脑漏《中医词典》
  17. 脑膜刺激征《物理诊断学》
  18. 脑瘤先兆《中医疾病预测》
  19. 脑膜刺激征《神经精神疾病诊断学》
  20. 脑流青盲眼《中医词典》
  21. 脑膜损伤《病理学》
  22. 脑流青盲眼《中医词典》
  23. 脑膜炎球菌《医学微生物学》
  24. 脑力劳动者的保健《中医养生学》
  25. 脑膜炎双球菌的快速检查法《实用免疫细胞与核酸》
  26. 脑冷脑热（儿科）《冯氏锦囊秘录》
  27. 脑囊虫病《家庭医学百科-医疗康复篇》
  28. 脑空（一名颞颥）《针灸大成》
  29. 脑囊虫病《神经病学》
  30. 脑空《针灸学》
  31. 脑逆《中医词典》


脑崩流汁_《奇方类编》_中医方言_【岐黄之术】

脑崩流汁

脑崩流汁

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻中时时流臭黄水，脑痛，名∶控脑砂。有虫食脑中也。用丝瓜藤近根三、五尺烧存性，每服一钱，温酒下，以愈为度。（医学正传）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑漏流脓
  • 当前页：脑崩流汁
  • 下一页：鱼脐疔疮
<<< 返回本书目录
  1. 脑背部《疡医大全》
  2. 脑部的血液供应及其特征（blood supply and its characters of the brain）《神经病学》
  3. 脑白质稀疏【疾病症状】
  4. 脑充血兼偏枯《医学衷中参西录》
  5. 脑白质萎缩【疾病症状】
  6. 脑充血兼痰厥《医学衷中参西录》
  7. 脑白质脱髓鞘【疾病症状】
  8. 脑充血兼腿痿弱《医学衷中参西录》
  9. 脑白质偏少【疾病症状】
  10. 脑充血头疼（二）《医学衷中参西录》
  11. 脑白质变性【疾病症状】
  12. 脑充血头疼（三）《医学衷中参西录》
  13. 脑《医述》
  14. 脑充血头疼（一）《医学衷中参西录》
  15. 恼怒门《辨证录》
  16. 脑出血《老年百病防治》
  17. 蛲瘕《医学读书记》
  18. 脑出血【疾病大全】
  19. 蛲虫性阴道炎【疾病大全】
  20. 脑出血的急救《现代院外急救手册》
  21. 蛲虫外用方【方剂大全】
  22. 脑穿通畸形【疾病症状】
  23. 蛲虫感染《默克家庭诊疗手册》
  24. 脑垂体功能异常伴发的精神障碍【疾病大全】
  25. 蛲虫方《外台秘要》
  26. 脑垂体腺瘤【疾病大全】
  27. 蛲虫病（Enterobiasis）《消化病学》
  28. 脑挫裂伤【疾病大全】
  29. 蛲虫病【中药主治】
  30. 脑代谢的某些特点《生物化学与分子生物学》
  1. 脑崩流汁《奇方类编》
  2. 脑崩《中医词典》
  3. 脑变性病《神经精神疾病诊断学》
  4. 脑崩《中医词典》
  5. 脑部的血液供应及其特征《神经病学》
  6. 脑背部《疡医大全》
  7. 脑部寄生虫病《神经精神疾病诊断学》
  8. 脑、脊髓与垂体中神经肽的提取（以大鼠为例）《实用免疫细胞与核酸》
  9. 脑-肠肽的概念《生理学》
  10. 脑《医述》
  11. 脑超声波检查《神经病学》
  12. 脑《中医基础理论》
  13. 脑池显像《物理诊断学》
  14. 脑《中医词典》
  15. 脑充血兼偏枯《医学衷中参西录》
  16. 脑《中医词典》
  17. 脑充血兼痰厥《医学衷中参西录》
  18. 脑《止园医话》
  19. 脑充血兼腿痿弱《医学衷中参西录》
  20. 脑《中医名词词典》
  21. 脑充血头疼（二）《医学衷中参西录》
  22. 脑《默克家庭诊疗手册》
  23. 脑充血头疼（三）《医学衷中参西录》
  24. 恼怒门（二则）《辨证录》
  25. 脑充血头疼（一）《医学衷中参西录》
  26. 蛲瘕《华佗神方》
  27. 脑出血《老年百病防治》
  28. 蛲瘕《医方考》
  29. 脑出血《病理学》
  30. 蛲瘕《医学读书记》
  31. 脑出血《神经病学》


鱼脐疔疮_《奇方类编》_中医方言_【岐黄之术】

鱼脐疔疮

鱼脐疔疮

  • 上一页
  • 目录
  • 相关
  • 下一页

丝瓜叶、连须葱白、韭菜，等分。同入石钵内研烂取汁，以热酒和服，以渣贴腋下。病在左手贴左腋；在右手贴右腋。在左足贴左胯；右足贴右胯。在中贴心脐。用帛缚住，候肉下红线皆白，则散矣。如有潮热，亦用此法。却令人抱住，恐其颤倒则难救也。（危方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脑崩流汁
  • 当前页：鱼脐疔疮
  • 下一页：金疮肠出
<<< 返回本书目录
  1. 鱼脐疮方《外台秘要》
  2. 鱼肉《本草纲目》完整版
  3. 鱼脐疮《幼幼新书》
  4. 鱼师《本草纲目》完整版
  5. 鱼脐疮《外科启玄》
  6. 鱼虱子【中药大全】
  7. 鱼脐疮《孙真人海上方》
  8. 鱼藤【中药大全】
  9. 鱼品《饮膳正要》
  10. 鱼网《本草纲目》完整版
  11. 鱼脑石散【方剂大全】
  12. 鱼尾毒《医宗金鉴》
  13. 鱼脑石【中药大全】
  14. 鱼尾葵【中药大全】
  15. 鱼鳞癣样红皮【疾病症状】
  16. 鱼尾葵根【中药大全】
  17. 鱼鳞汤【方剂大全】
  18. 鱼尾葵叶【中药大全】
  19. 鱼鳞胶《保健药膳》
  20. 鱼香草【中药大全】
  21. 鱼鳞甲【中药大全】
  22. 鱼香根【中药大全】
  23. 鱼鳞菜【中药大全】
  24. 鱼香离笋丝《保健药膳》
  25. 鱼鳞病【疾病大全】
  26. 鱼腥草《滇南本草》
  27. 鱼鳞病《家庭医学百科-医疗康复篇》
  28. 鱼腥草【中药大全】
  29. 鱼鳞《本草纲目》完整版
  30. 鱼眼草《滇南本草》
  1. 鱼脐疔疮《奇方类编》
  2. 鱼脐疔疮《奇效简便良方》
  3. 鱼脐疔疮候《诸病源候论》
  4. 鱼脐丁《中医词典》
  5. 鱼脐疔疮头黑《奇效简便良方》
  6. 鱼脐疮秘方《华佗神方》
  7. 鱼鳅症《中医词典》
  8. 鱼脐疮方一十首《外台秘要》
  9. 鱼肉各骨入肉《奇效简便良方》
  10. 鱼脐疮《外科启玄》
  11. 鱼肉积滞《奇效简便良方》
  12. 鱼脐疮《奇效简便良方》
  13. 鱼腮毒《中医词典》
  14. 鱼脐疮《幼幼新书》
  15. 鱼腮风《中医词典》
  16. 鱼脐疮《孙真人海上方》
  17. 鱼腮风《重楼玉钥》
  18. 鱼品《饮膳正要》
  19. 鱼山茶《茶饮保健》
  20. 鱼脑痢《中医词典》
  21. 鱼尾《中医词典》
  22. 鱼络《中医词典》
  23. 鱼尾疔《中医词典》
  24. 鱼络《中医名词词典》
  25. 鱼尾毒《中医词典》
  26. 鱼鳞症《喉舌备要秘旨》
  27. 鱼尾毒《医宗金鉴》
  28. 鱼鳞障证《中医词典》
  29. 鱼尾毒《外科心法要诀》
  30. 鱼鳞胶《保健药膳》
  31. 鱼香离笋丝《保健药膳》


金疮肠出_《奇方类编》_中医方言_【岐黄之术】

金疮肠出

金疮肠出

  • 上一页
  • 目录
  • 相关
  • 下一页

用小麦五升，水九升，煮取四升，绵滤取汁，待极冷，令病患卧席上含汁 之，肠渐入，其背，并勿令病患知。及多人见、旁人语，即肠不入也，乃抬席四角，轻摇使肠自入。十日中，但略食美物，慎勿惊动，即杀人。（刘涓子鬼遗方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼脐疔疮
  • 当前页：金疮肠出
  • 下一页：反花恶疮
<<< 返回本书目录
  1. 金疮草药灵散【方剂大全】
  2. 金疮出血【中药主治】
  3. 金疮部《本草易读》
  4. 金疮丹【方剂大全】
  5. 金疮病诸候（凡二十三论）《诸病源候论》
  6. 金疮烦闷及发渴《圣济总录》
  7. 金疮必效散【方剂大全】
  8. 金疮方《外台秘要》
  9. 金疮【方剂主治】
  10. 金疮粉散【方剂大全】
  11. 金疮【中药主治】
  12. 金疮赋《金疮跌打接骨药性秘书》
  13. 金疮【疾病大全】
  14. 金疮膏【方剂大全】
  15. 金疮《证治准绳·疡医》
  16. 金疮膏药【方剂大全】
  17. 金疮《幼幼新书》
  18. 金疮禁忌序《外台秘要》
  19. 金疮《医宗金鉴》
  20. 金疮论《小儿卫生总微论方》
  21. 金疮《续名医类案》
  22. 金疮论治《伤科补要》
  23. 金疮《卫生易简方》
  24. 金疮门《辨证录》
  25. 金疮《万病回春》
  26. 金疮门（古名金镞科）《古今医统大全》
  27. 金疮《外科正宗》
  28. 金疮门主论《疡医大全》
  29. 金疮《外科大成》
  30. 金疮蜜药方【方剂大全】
  1. 金疮肠出《奇方类编》
  2. 金疮肠出《奇效简便良方》
  3. 金疮肠出候《诸病源候论》
  4. 金疮部《本草易读》
  5. 金疮肠断候《诸病源候论》
  6. 金疮并木石伤损《急救广生集》
  7. 金疮成痈肿候《诸病源候论》
  8. 金疮并木石伤《奇效简便良方》
  9. 金疮虫出候《诸病源候论》
  10. 金疮败坏候《诸病源候论》
  11. 金疮初伤候《诸病源候论》
  12. 金疮《脉因证治》
  13. 金疮烦闷及发渴《圣济总录》
  14. 金疮《丹溪治法心要》
  15. 金疮方一十一首《外台秘要》
  16. 金疮《外科证治全书》
  17. 金疮赋《金疮跌打接骨药性秘书》
  18. 金疮《丹台玉案》
  19. 金疮候《诸病源候论》
  20. 金疮《外科正宗》
  21. 金疮筋急相引痛不得屈伸候《诸病源候论》
  22. 金疮《卫生易简方》
  23. 金疮禁忌序一首《外台秘要》
  24. 金疮《外科大成》
  25. 金疮惊肿候《诸病源候论》
  26. 金疮《儒门事亲》
  27. 金疮久不瘥候《诸病源候论》
  28. 金疮《外科心法要诀》
  29. 金疮咳候《诸病源候论》
  30. 金疮《万病回春》
  31. 金疮渴候《诸病源候论》


反花恶疮_《奇方类编》_中医方言_【岐黄之术】

反花恶疮

反花恶疮

  • 上一页
  • 目录
  • 相关
  • 下一页

肉出如饭粒，根深脓溃。柳枝叶三斤，水五升，煎汁七升，熬如饧，日三涂之。

又方

鸡肠草研汁拂之，或为末，猪脂调搽极效。（医林正宗）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金疮肠出
  • 当前页：反花恶疮
  • 下一页：血痣溃出
<<< 返回本书目录
  1. 反花疮及诸恶疮方《外台秘要》
  2. 反魂丹【方剂大全】
  3. 反花疮《证治准绳·疡医》
  4. 反经丸【方剂大全】
  5. 反花疮《圣济总录》
  6. 反流性食管炎《老年百病防治》
  7. 反关脉解《三指禅》
  8. 反流性食管炎【疾病大全】
  9. 反关脉《诊家正眼》
  10. 反毛鸡《本草纲目》完整版
  11. 反复舔吮口唇【疾病症状】
  12. 反拗危象【疾病症状】
  13. 反复生殖器溃疡【疾病症状】
  14. 反－三碘甲腺原氨酸（反T3）《常用化验值及意义》
  15. 反复上呼吸道感染【疾病症状】
  16. 反社会人格障碍【疾病大全】
  17. 反复呕血【疾病症状】
  18. 反射《神经病学》
  19. 反复高热【疾病症状】
  20. 反射弧中断【疾病症状】
  21. 反复感染【疾病症状】
  22. 反射活动的一般规律《生理学》
  23. 反复感冒【疾病症状】
  24. 反射性交感神经营养不良综合征【疾病大全】
  25. 反复肺炎【疾病症状】
  26. 反射性呕吐【疾病症状】
  27. 反复发作右肺感染【疾病症状】
  28. 反射性躯体神经病【疾病大全】
  29. 反复发作抑郁症【疾病症状】
  30. 反射性神经障碍症【疾病大全】
  1. 反花恶疮《奇方类编》
  2. 反花恶疮《急救广生集》
  3. 反馈控制系统《生理学》
  4. 反花疮及诸恶疮方四首《外台秘要》
  5. 反流性喉炎《胃肠动力检查手册》
  6. 反花疮候《诸病源候论》
  7. 反流性食管炎《老年百病防治》
  8. 反花疮《证治准绳·疡医》
  9. 反流引起的哮喘《胃肠动力检查手册》
  10. 反花疮《医学纲目》
  11. 反－三碘甲腺原氨酸（反T3）《常用化验值及意义》
  12. 反花疮《中医词典》
  13. 反射《神经病学》
  14. 反花疮《圣济总录》
  15. 反射概念《生理学》
  16. 反光镜《实用免疫细胞与核酸》
  17. 反射弧《生理学》
  18. 反关脉解《三指禅》
  19. 反射弧中枢部分的兴奋传布《生理学》
  20. 反关脉《诊家正眼》
  21. 反射弧中枢部分兴奋传布的特征《生理学》
  22. 反关脉《中医词典》
  23. 反射活动的反馈调节《生理学》
  24. 反关脉《中医名词词典》
  25. 反射性神经障碍症《神经病学》
  26. 反关痘《中医词典》
  27. 反射异常《神经精神疾病诊断学》
  28. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  29. 反式作用因子《生物化学与分子生物学》
  30. 反发热《中医词典》
  31. 反手网球肘《默克家庭诊疗手册》


血痣溃出_《奇方类编》_中医方言_【岐黄之术】

血痣溃出

血痣溃出

  • 上一页
  • 目录
  • 相关
  • 下一页

一人旧有一痣，偶抓破，血出如线，七日不止，欲死。或用五灵脂末搽上，即止也。（杨拱医方选要）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：反花恶疮
  • 当前页：血痣溃出
  • 下一页：火珠疮
<<< 返回本书目录
  1. 血痣《医宗金鉴》
  2. 血痣门主论《疡医大全》
  3. 血痣《血证论》
  4. 血滞《仁斋直指方论（附补遗）》
  5. 血痣《外科大成》
  6. 血滞经闭《妇科心法要诀》
  7. 血痣《马培之医案》
  8. 血滞经闭《医宗金鉴》
  9. 血痔《圣济总录》
  10. 血滞经闭【中药主治】
  11. 血治法《石室秘录》
  12. 血滞经闭证治《妇科心法要诀》
  13. 血脂异常【疾病症状】
  14. 血滞经闭证治《医宗金鉴》
  15. 血脂宁丸【方剂大全】
  16. 血中钙离子过高【疾病症状】
  17. 血脂及其代谢《生物化学与分子生物学》
  18. 血肿形成【疾病症状】
  19. 血脂代谢异常《老年学》
  20. 熏草《本草乘雅半偈》
  21. 血脂参考值《动脉粥样硬化》
  22. 熏草《本草择要纲目》
  23. 血症总论《类证治裁》
  24. 熏法门《串雅内外编》
  25. 血症证治《医宗金鉴》
  26. 熏膈丸【方剂大全】
  27. 血症有不必诊脉、有必须诊脉论《三指禅》
  28. 熏黄《本草易读》
  29. 血症门《奇方类编》
  30. 熏咳法《外台秘要》
  1. 血痣溃出《奇方类编》
  2. 血痣溃出《急救广生集》
  3. 血痣门主论《疡医大全》
  4. 血痣《血证论》
  5. 血滞《仁斋直指方论（附补遗）》
  6. 血痣《外科证治全书》
  7. 血滞不孕《中医词典》
  8. 血痣《急救广生集》
  9. 血滞腹痛《中医词典》
  10. 血痣《外科大成》
  11. 血滞腹痛《症因脉治》
  12. 血痣《外科心法要诀》
  13. 血滞经闭《中医词典》
  14. 血痣《医宗金鉴》
  15. 血滞经闭《医宗金鉴》
  16. 血痣《马培之医案》
  17. 血滞经闭《妇科心法要诀》
  18. 血痣《中医词典》
  19. 血滞经闭证治《医宗金鉴》
  20. 血痣《中医名词词典》
  21. 血滞经闭证治《妇科心法要诀》
  22. 血痔候《诸病源候论》
  23. 血中甲状腺自身抗体的RIA检测《物理诊断学》
  24. 血痔《奇效简便良方》
  25. 血肿《中医词典》
  26. 血痔《中医词典》
  27. 血注候《诸病源候论》
  28. 血痔《圣济总录》
  29. 熏鼻方《重订囊秘喉书》
  30. 血治法《石室秘录》
  31. 熏草《千金翼方》


火珠疮_《奇方类编》_中医方言_【岐黄之术】

火珠疮

火珠疮

  • 上一页
  • 目录
  • 相关
  • 下一页

其疮如珠，始于发中，相染不已，亦有伤命者。用生萝卜捣烂，将滴醋浸，敷患处愈。

（集验秘方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血痣溃出
  • 当前页：火珠疮
  • 下一页：发背欲死
<<< 返回本书目录
  1. 火治法《石室秘录》
  2. 火珠疮门主论《疡医大全》
  3. 火症章《医学妙谛》
  4. 火珠浆【方剂大全】
  5. 火症论治《类证治裁》
  6. 火疰丹【方剂大全】
  7. 火症《证治汇补》
  8. 火坠散【方剂大全】
  9. 火症《医学传灯》
  10. 火灼《普济方·针灸》
  11. 火症《药症忌宜》
  12. 火灼疮《幼幼新书》
  13. 火症《寿世保元》
  14. 火灼烂坏方《外台秘要》
  15. 火证通治【方剂主治】
  16. 火字解《医学心悟》
  17. 火证门《古今医统大全》
  18. 或问《金针秘传》
  19. 火证门《傅青主男科》
  20. 或问东垣丹溪治病之法《明医杂着》
  21. 火证《万病回春》
  22. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  23. 火证《明医指掌》
  24. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  25. 火证《景岳全书》
  26. 获得性肥胖【疾病症状】
  27. 火证《古今医鉴》
  28. 获得性高脂蛋白血症【疾病大全】
  29. 火证《古今名医汇粹》
  30. 获得性免疫《人体寄生虫学》
  1. 火珠疮《奇方类编》
  2. 火珠疮《急救广生集》
  3. 火珠疮门主方《疡医大全》
  4. 火珠疮《中医词典》
  5. 火珠疮门主论《疡医大全》
  6. 火珠《外科全生集》
  7. 火珠疔《中医词典》
  8. 火中《中医词典》
  9. 火灼《新修本草》
  10. 火治法《石室秘录》
  11. 火灼《普济方·针灸》
  12. 火制法《中药炮制》
  13. 火灼疮《幼幼新书》
  14. 火症章《医学妙谛》
  15. 火灼烂坏方五首《外台秘要》
  16. 火症脉候《类证治裁》
  17. 火字解《医学心悟》
  18. 火症论治《类证治裁》
  19. 或问《金针秘传》
  20. 火症《药症忌宜》
  21. 或问东垣丹溪治病之法《明医杂着》
  22. 火症《证治汇补》
  23. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  24. 火症《寿世保元》
  25. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  26. 火症《医学传灯》
  27. 或中《中医词典》
  28. 火症《傅青主男科》
  29. 获得性免疫《人体寄生虫学》
  30. 火证喉痹《中医词典》
  31. 惑《中医词典》


发背欲死_《奇方类编》_中医方言_【岐黄之术】

发背欲死

发背欲死

  • 上一页
  • 目录
  • 相关
  • 下一页

冬瓜截去头，合疮上，瓜烂截去，更合之。瓜未尽，疮已小敛矣，乃用膏贴之。（肘后方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火珠疮
  • 当前页：发背欲死
  • 下一页：浸淫恶疮
<<< 返回本书目录
  1. 发背痈疽【方剂主治】
  2. 发背治贵在早论《外科精要》
  3. 发背痈疽《普济方·针灸》
  4. 发背治验《一得集》
  5. 发背熏药【方剂大全】
  6. 发背治之难易《外科理例》
  7. 发背神验方【方剂大全】
  8. 发表【中药主治】
  9. 发背脑疽《经方实验录》
  10. 发表法-验方妙用《重订广温热论》
  11. 发背门《丹台玉案》
  12. 发表附子散【方剂大全】
  13. 发背溃后《圣济总录》
  14. 发表攻里散【方剂大全】
  15. 发背灸法〔一〕《洪氏集验方》
  16. 发表清里汤【方剂大全】
  17. 发背灸法〔二〕《洪氏集验方》
  18. 发表散【方剂大全】
  19. 发背膏药【方剂大全】
  20. 发表散寒【中药主治】
  21. 发背膏【方剂大全】
  22. 发表渗湿汤【方剂大全】
  23. 发背方《外台秘要》
  24. 发表汤【方剂大全】
  25. 发背对口膏【方剂大全】
  26. 发表透疹【中药主治】
  27. 发背搭手论治《类证治裁》
  28. 发表丸【方剂大全】
  29. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  30. 发表消毒汤【方剂大全】
  1. 发背欲死《奇方类编》
  2. 发背欲死《外科理例》
  3. 发背治贵在早论《外科精要》
  4. 发背欲死《急救广生集》
  5. 发背治验《一得集》
  6. 发背痈疽《普济方·针灸》
  7. 发背治之难易《外科理例》
  8. 发背熏药方《冯氏锦囊秘录》
  9. 发背诸毒《奇效简便良方》
  10. 发背无名肿毒等疮《回生集》
  11. 发髲《神农本草经》
  12. 发背危急《奇效简便良方》
  13. 发边疽《奇效简便良方》
  14. 发背神膏《奇效简便良方》
  15. 发表《证治准绳·幼科》
  16. 发背脑疽《经方实验录》
  17. 发表《证治准绳·疡医》
  18. 发背门《丹台玉案》
  19. 发表《证治准绳·疡医》
  20. 发背溃后《圣济总录》
  21. 发表《证治准绳·疡医》
  22. 发背灸法〔一〕《洪氏集验方》
  23. 发表《松峰说疫》
  24. 发背灸法〔二〕《洪氏集验方》
  25. 发表不远热《中医名词词典》
  26. 发背灸法《奇效简便良方》
  27. 发表不远热《中医词典》
  28. 发背及诸痈毒《外科理例》
  29. 发表法《重订广温热论》
  30. 发背候《诸病源候论》
  31. 发表攻里《证治准绳·疡医》


浸淫恶疮_《奇方类编》_中医方言_【岐黄之术】

浸淫恶疮

浸淫恶疮

  • 上一页
  • 目录
  • 相关
  • 下一页

有汁，多发于心，不早治，周身则杀人。熬秫米（糯粟也），令黄黑，杵末敷之。（肘后方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背欲死
  • 当前页：浸淫恶疮
  • 下一页：金丝疮
<<< 返回本书目录
  1. 浸淫疮论《小儿卫生总微论方》
  2. 浸熨汤【方剂大全】
  3. 浸淫疮【疾病大全】
  4. 浸渍足【疾病大全】
  5. 浸淫疮《证治准绳·疡医》
  6. 禁疮肿《千金翼方》
  7. 浸淫疮《幼幼新书》
  8. 禁遁注《千金翼方》
  9. 浸淫疮《医宗金鉴》
  10. 禁恶兽虎野狼《千金翼方》
  11. 浸淫疮《外科大成》
  12. 禁法大例《千金翼方》
  13. 浸淫疮《圣济总录》
  14. 禁方论《医学源流论》
  15. 浸药酒【方剂大全】
  16. 禁服《黄帝内经·灵枢》
  17. 浸洗药【方剂大全】
  18. 禁服《灵枢悬解》
  19. 浸汤【方剂大全】
  20. 禁服《内经评文》
  21. 浸润性肺病《默克家庭诊疗手册》
  22. 禁狗鼠《千金翼方》
  23. 浸蓝水《本草纲目》图文版
  24. 禁蛊毒《千金翼方》
  25. 浸蓝水《本草纲目》完整版
  26. 禁鬼客忏气《千金翼方》
  27. 浸酒药【方剂大全】
  28. 禁喉痹《千金翼方》
  29. 浸酒【方剂大全】
  30. 禁极虚《黄帝内经太素》
  1. 浸淫恶疮《奇方类编》
  2. 浸淫恶疮《急救广生集》
  3. 靳谦《中医词典》
  4. 浸淫疮论《小儿卫生总微论方》
  5. 靳邵《中医词典》
  6. 浸淫疮候《诸病源候论》
  7. 禁《中医名词词典》
  8. 浸淫疮候《诸病源候论》
  9. 禁《中医词典》
  10. 浸淫疮《外科大成》
  11. 禁草法《妇人大全良方》
  12. 浸淫疮《外科心法要诀》
  13. 禁草法《太平惠民和剂局方》
  14. 浸淫疮《证治准绳·疡医》
  15. 禁疮《中医词典》
  16. 浸淫疮《证治准绳·幼科》
  17. 禁疮肿《千金翼方》
  18. 浸淫疮《幼幼新书》
  19. 禁刺《续名医类案》
  20. 浸淫疮《医宗金鉴》
  21. 禁刺（刺禁）《中医名词词典》
  22. 浸淫疮《中医词典》
  23. 禁遁注《千金翼方》
  24. 浸淫疮《金匮悬解》
  25. 禁恶兽虎野狼《千金翼方》
  26. 浸淫疮《圣济总录》
  27. 禁法《证治准绳·幼科》
  28. 浸淫《中医词典》
  29. 禁法大例《千金翼方》
  30. 浸洗剂《中医词典》
  31. 禁方《中医名词词典》


金丝疮_《奇方类编》_中医方言_【岐黄之术】

金丝疮

金丝疮

  • 上一页
  • 目录
  • 相关
  • 下一页

形如绳线，巨细不一，上下至心即死。治法∶于疮头截住，刺出血后，嚼浮萍涂之愈。

（集验秘方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浸淫恶疮
  • 当前页：金丝疮
  • 下一页：阴阳易病
<<< 返回本书目录
  1. 金丝草【中药大全】
  2. 金丝疮门主论《疡医大全》
  3. 金丝草《本草纲目》完整版
  4. 金丝带【中药大全】
  5. 金丝保婴丹【方剂大全】
  6. 金丝点眼膏【方剂大全】
  7. 金丝矮陀陀【中药大全】
  8. 金丝杜仲【中药大全】
  9. 金水丸【方剂大全】
  10. 金丝膏【方剂大全】
  11. 金水汤【方剂大全】
  12. 金丝膏药【方剂大全】
  13. 金水双亏《凌临灵方》
  14. 金丝猴【中药大全】
  15. 金水平调散【方剂大全】
  16. 金丝接骨草《滇南本草》
  17. 金水六君子汤【方剂大全】
  18. 金丝接骨丹【方剂大全】
  19. 金水六君子煎【方剂大全】
  20. 金丝李【中药大全】
  21. 金水六君丸【方剂大全】
  22. 金丝莲《滇南本草》
  23. 金水六君煎（新方）《虚损启微》
  24. 金丝莲【中药大全】
  25. 金水六君煎【方剂大全】
  26. 金丝梅【中药大全】
  27. 金水两滋汤【方剂大全】
  28. 金丝木通【中药大全】
  29. 金水两资汤【方剂大全】
  30. 金丝散【方剂大全】
  1. 金丝疮《奇方类编》
  2. 金丝疮《急救广生集》
  3. 金丝疮门主方《疡医大全》
  4. 金水相生法《时病论歌括新编》
  5. 金丝疮门主论《疡医大全》
  6. 金水相生《中医词典》
  7. 金丝膏《儒门事亲》
  8. 金水双亏《凌临灵方》
  9. 金丝膏药《冯氏锦囊秘录》
  10. 金水六君煎（新方）《虚损启微》
  11. 金丝接骨草《滇南本草》
  12. 金水六君煎《医述》
  13. 金丝莲《滇南本草》
  14. 金水膏《是斋百一选方》
  15. 金丝桃《滇南本草》
  16. 金霜散《外科全生集》
  17. 金丝万应膏《冯氏锦囊秘录》
  18. 金澍《中医词典》
  19. 金素丹《外科传薪集》
  20. 金属结合蛋白《生物化学与分子生物学》
  21. 金粟汤《太平惠民和剂局方》
  22. 金属汞（元素汞）《预防医学》
  23. 金粟汤《是斋百一选方》
  24. 金寿山（1912-1983年）《中医词典》
  25. 金髓煎《保健药膳》
  26. 金氏妇血崩后四肢浮肿《孙文垣医案》
  27. 金髓煎《饮膳正要》
  28. 金实无声《凌临灵方》
  29. 金锁丹《是斋百一选方》
  30. 金实不鸣《中医词典》
  31. 金锁丹《普济本事方》


阴阳易病_《奇方类编》_中医方言_【岐黄之术】

阴阳易病

阴阳易病

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒后妇人得病，虽瘥，不可与男合。为病拘急，手足拳，腹痛欲死，丈夫名“阴易”；妇人名“阳易”，速宜汗之即愈。满四日不可治也。用干姜四两为末，每用半两，白汤调服，复被。出汗后，手足伸，即愈。（伤寒类要方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金丝疮
  • 当前页：阴阳易病
  • 下一页：女人异疾
<<< 返回本书目录
  1. 阴阳易病《伤寒括要》
  2. 阴阳易差后劳复篇凡四方《伤寒括要》
  3. 阴阳易病《伤寒恒论》
  4. 阴阳易方《圆运动的古中医学》
  5. 阴阳易《卫生宝鉴》
  6. 阴阳易歌《伤寒百证歌》
  7. 阴阳易《伤寒悬解》
  8. 阴阳易六条《仲景伤寒补亡论》
  9. 阴阳易《伤寒六书》
  10. 阴阳易-伤寒门（下）《古今医统大全》
  11. 阴阳易《伤寒捷诀》
  12. 阴阳易阴阳交《伤寒六书》
  13. 阴阳咽痛《医宗金鉴》
  14. 阴阳易证《伤寒九十论》
  15. 阴阳咽痛《伤寒心法要诀》
  16. 阴阳易证《伤寒总病论》
  17. 阴阳学说《中医基础理论》
  18. 阴阳易证治《三因极一病证方论》
  19. 阴阳虚实用药寒温辩《伤寒六书》
  20. 阴阳应象《类经》
  21. 阴阳虚实寒热随而刺之《类经》
  22. 阴阳应象大论篇《冯氏锦囊秘录》
  23. 阴阳虚实补泻先后《类经》
  24. 阴阳应象大论篇《黄帝内经·素问》
  25. 阴阳虚盛用药寒温辩《伤寒六书》
  26. 阴阳应象大论篇《疡医大全》
  27. 阴阳虚搏病候死期《类经》
  28. 阴阳应象论《素问悬解》
  29. 阴阳形气外内易难《类经》
  30. 阴阳杂说《黄帝内经太素》
  1. 阴阳易病《奇方类编》
  2. 阴阳易病《奇效简便良方》
  3. 阴阳易病《伤寒括要》
  4. 阴阳易病《伤寒恒论》
  5. 阴阳易病　计一方《伤寒恒论》
  6. 阴阳易（伤寒门 下）《古今医统大全》
  7. 阴阳易歌《伤寒百证歌》
  8. 阴阳易　一章《伤寒悬解》
  9. 阴阳易六条《仲景伤寒补亡论》
  10. 阴阳易《伤寒六书》
  11. 阴阳易续法《医学纲目》
  12. 阴阳易《医学心悟》
  13. 阴阳易一《伤寒悬解》
  14. 阴阳易《卫生宝鉴》
  15. 阴阳易阴阳交《伤寒六书》
  16. 阴阳易《医述》
  17. 阴阳易证《伤寒九十论》
  18. 阴阳易《医学纲目》
  19. 阴阳易证《伤寒总病论》
  20. 阴阳易《疫疹一得》
  21. 阴阳易证治《三因极一病证方论》
  22. 阴阳易《伤寒捷诀》
  23. 阴阳应象《类经》
  24. 阴阳易《中医词典》
  25. 阴阳应象大论篇《黄帝内经·素问》
  26. 阴阳已交合图《圆运动的古中医学》
  27. 阴阳应象大论篇《冯氏锦囊秘录》
  28. 阴阳咽痛《伤寒心法要诀》
  29. 阴阳应象大论篇《疡医大全》
  30. 阴阳咽痛《医学摘粹》
  31. 阴阳应象论《素问悬解》


女人异疾_《奇方类编》_中医方言_【岐黄之术】

女人异疾

女人异疾

  • 上一页
  • 目录
  • 相关
  • 下一页

女人月事退出，皆作禽兽之形，欲来伤人。先将绵塞阴户，乃顿服没药末一两，白汤调下即愈。（危氏得效方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳易病
  • 当前页：女人异疾
  • 下一页：产后肉线
<<< 返回本书目录
  1. 女人虚劳《理虚元鉴》
  2. 女人月闭《虚损启微》
  3. 女人伤丈夫头痛方《外台秘要》
  4. 女菀《本草纲目》完整版
  5. 女人伤丈夫头痛方《妇人大全良方》
  6. 女菀《本草乘雅半偈》
  7. 女人面生黧黑斑《外科正宗》
  8. 女菀《证类本草》
  9. 女人脉法《诊家正眼》
  10. 女菀【中药大全】
  11. 女人经水不调皆是气逆《医学传心录》
  12. 女萎《本草纲目》完整版
  13. 女人交接辄血出痛方《妇人大全良方》
  14. 女萎《本草乘雅半偈》
  15. 女人交接他物伤方《妇人大全良方》
  16. 女萎《雷公炮炙论》
  17. 女曲（黄子）《本草纲目》完整版
  18. 女萎《证类本草》
  19. 女青《证类本草》
  20. 女萎《证类本草》
  21. 女青《本草纲目》完整版
  22. 女萎【中药大全】
  23. 女尿道癌《临床激光治疗学》
  24. 女性不孕【疾病症状】
  25. 女娄菜根【中药大全】
  26. 女性的青春期延迟【疾病大全】
  27. 女娄菜【中药大全】
  28. 女性的生理基础《中医妇科学》
  29. 女劳疸证治《三因极一病证方论》
  30. 女性的生理特点《中医妇科学》
  1. 女人异疾《奇方类编》
  2. 女人血气逆流《中医词典》
  3. 女人阴冷肿痛《千金翼方》
  4. 女人血气逆流《中医词典》
  5. 女人月闭《虚损启微》
  6. 女人血分《中医词典》
  7. 女菀《神农本草经》
  8. 女人血分《中医词典》
  9. 女菀《千金翼方》
  10. 女人血闭《千金翼方》
  11. 女菀《本草经集注》
  12. 女人虚劳《理虚元鉴》
  13. 女菀《新修本草》
  14. 女人手裂《女科切要》
  15. 女菀《医学入门》
  16. 女人时流清涕《女科切要》
  17. 女菀《证类本草》
  18. 女人伤丈夫头痛方二首《外台秘要》
  19. 女菀《名医别录》
  20. 女人伤丈夫头痛方《妇人大全良方》
  21. 女菀《本草乘雅半偈》
  22. 女人雀斑《女科切要》
  23. 女葳，葳蕤《本草经集注》
  24. 女人脑漏不止《女科切要》
  25. 女萎《神农本草经》
  26. 女人面生黧黑斑《外科正宗》
  27. 女萎《雷公炮炙论》
  28. 女人面上赤疵《女科切要》
  29. 女萎《千金翼方》
  30. 女人面上瘢痕《女科切要》
  31. 女萎《新修本草》


产后肉线_《奇方类编》_中医方言_【岐黄之术】

产后肉线

产后肉线

  • 上一页
  • 目录
  • 相关
  • 下一页

一妇产时用力，产后垂出肉线长三、四尺，触之痛引心腹，欲绝。一道人令买老姜，连皮三斤捣烂，入麻油二斤，拌匀炒干，先以熟绢五尺折作方结，令人轻轻盛起肉线，使之屈曲，作三团纳入产户，乃以绢袋盛姜就近熏之，冷则更易。熏一日夜缩入大半，二日尽。人云∶此乃魏夫人秘传方。但不可使线断，断则不可治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女人异疾
  • 当前页：产后肉线
  • 下一页：溺油异疾
<<< 返回本书目录
  1. 产后热蒸成痨瘵症《胎产秘书》
  2. 产后如狂喘满《女科切要》
  3. 产后热闷气上转为香港脚方论《妇人大全良方》
  4. 产后乳房萎缩【疾病症状】
  5. 产后热闷气上转为香港脚《女科百问》
  6. 产后乳疾《医学心悟》
  7. 产后全身酸痛【疾病症状】
  8. 产后乳结核《圣济总录》
  9. 产后气血竭汗多形色脱《女科秘要》
  10. 产后乳结痈《圣济总录》
  11. 产后气急《女科秘要》
  12. 产后乳疽乳痈《胎产秘书》
  13. 产后气短似喘《胎产指南》
  14. 产后乳少【中药主治】
  15. 产后气短似喘《女科秘要》
  16. 产后乳痈《女科秘要》
  17. 产后气短似喘《家传女科经验摘奇》
  18. 产后乳汁不下《圣济总录》
  19. 产后气短汗喘痰嗽声重《女科秘要》
  20. 产后乳汁方-胎产须知 《古今医统大全》
  21. 产后气短发喘《胎产秘书》
  22. 产后乳汁或行或不行方论《妇人大全良方》
  23. 产后气喘《女科切要》
  24. 产后乳汁自出【疾病症状】
  25. 产后脾虚冒寒《轩岐救正论》
  26. 产后乳汁自出方论《妇人大全良方》
  27. 产后膨胀《胎产秘书》
  28. 产后蓐劳《女科切要》
  29. 产后呕吐《女科切要》
  30. 产后蓐劳《圣济总录》
  1. 产后肉线《奇方类编》
  2. 产后肉线《急救广生集》
  3. 产后肉线出《傅青主女科》
  4. 产后肉线《中医词典》
  5. 产后如狂喘满《女科切要》
  6. 产后热蒸成痨瘵症《胎产秘书》
  7. 产后乳疾《医学心悟》
  8. 产后热闷气上转为香港脚方论《妇人大全良方》
  9. 产后乳结核《圣济总录》
  10. 产后热闷气上转为香港脚《女科百问》
  11. 产后乳结痈《圣济总录》
  12. 产后热闷气上，转为香港脚者，何。《卫生家宝产科备要》
  13. 产后乳疽乳痈《胎产秘书》
  14. 产后去血多或汗多，小便涩少或不通《胎产指南》
  15. 产后乳头生疮《奇效简便良方》
  16. 产后去血多，或劳倦昏暗血晕《胎产指南》
  17. 产后乳无汁候《诸病源候论》
  18. 产后去邪必兼补剂《女科经纶》
  19. 产后乳悬《竹林女科证治》
  20. 产后取重物．忽然膀胱下垂不收者《女科旨要》
  21. 产后乳悬《奇效简便良方》
  22. 产后青肿《中医词典》
  23. 产后乳悬《奇方类编》
  24. 产后气血壅结宜固元气《女科经纶》
  25. 产后乳痈《冯氏锦囊秘录》
  26. 产后气血两虚乳汁不下《傅青主女科》
  27. 产后乳痈《女科精要》
  28. 产后气血竭汗多形色脱《女科秘要》
  29. 产后乳痈《女科秘要》
  30. 产后气逆《奇效简便良方》
  31. 产后乳痈属邪热攻阳明血搏气滞《女科经纶》


溺油异疾_《奇方类编》_中医方言_【岐黄之术】

溺油异疾

溺油异疾

  • 上一页
  • 目录
  • 相关
  • 下一页

广陵有田妇患泄泻，下恶如油。邻童以纸捻蘸，然与油无异，医不能疗。孙滋九先生闻而往视，令买“补中益气汤”十剂，“天生补心丹”四两，以煎剂下丸，服讫而愈。

众医问之，曰∶人惊恐则气下，大肠胀损所致，此妇必受惊后得此疾也，问之果力作于场，见幼子匍匐赴火，惊而急救得免，遂得此疾。此方书所末载。

孙先生名兰，维扬前诸生，精天文、算法、字学。所着有《象纬隅说》、《地舆隅说》、《人纪隅说》、《医方隅说》、《唐二贤诗隅说》。止《舆地》已梓，余藏于家。（友兄赵幼

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后肉线
  • 当前页：溺油异疾
  • 下一页：产后乳悬
<<< 返回本书目录
  1. 溺血血淋《药症忌宜》
  2. 溺有余沥《药症忌宜》
  3. 溺血论治《类证治裁》
  4. 拈痛汤【方剂大全】
  5. 溺血【方剂主治】
  6. 拈痛丸【方剂大全】
  7. 溺血《证治汇补》
  8. 年干支推算法《手掌与疾病》
  9. 溺血《杂病治例》
  10. 年龄相关性白内障【疾病大全】
  11. 溺血《医宗金鉴》
  12. 年龄在脸上和身上留下数不清的垃圾《人体使用手册》
  13. 溺血《医学入门》
  14. 年轻女性心悸胸闷【疾病症状】
  15. 溺血《医学集成》
  16. 年轻人的眼袋【疾病症状】
  17. 溺血《医述》
  18. 年神傍通法《外台秘要》
  19. 溺血《续名医类案》
  20. 年寿论歌《万氏秘传片玉心书》
  21. 溺血《卫生易简方》
  22. 年序《一草亭目科全书》
  23. 溺血《推求师意》
  24. 年元旦干支推算法《手掌与疾病》
  25. 溺血《四圣心源》
  26. 鲇鱼【中药大全】
  27. 溺血《寿世保元》
  28. 黏稠或脓性痰伴有腥臭味【疾病症状】
  29. 溺血《仁术便览》
  30. 黏多糖贮积症【疾病大全】
  1. 溺油异疾《奇方类编》
  2. 溺血血淋《药症忌宜》
  3. 溺有余沥《药症忌宜》
  4. 溺血秘方《华佗神方》
  5. 溺浊《中医词典》
  6. 溺血论治《类证治裁》
  7. 溺浊《中医词典》
  8. 溺血《灸法秘传》
  9. 年《中医词典》
  10. 溺血《金匮钩玄》
  11. 年《中医词典》
  12. 溺血《扁鹊心书》
  13. 年干支推算法《手掌与疾病》
  14. 溺血《儿科萃精》
  15. 年久赤白带下《奇效简便良方》
  16. 溺血《丹溪治法心要》
  17. 年久咳嗽《奇效简便良方》
  18. 溺血《丹溪手镜》
  19. 年久烂脚《奇效简便良方》
  20. 溺血《仁术便览》
  21. 年久烂腿方《急救广生集》
  22. 溺血《丹溪心法》
  23. 年久瘫痪《奇方类编》
  24. 溺血《卫生易简方》
  25. 年久无子《奇效简便良方》
  26. 溺血《明医指掌》
  27. 年久阴癣方《急救广生集》
  28. 溺血《证治汇补》
  29. 年老经水复行《傅青主女科》
  30. 溺血《古今医案按》
  31. 年老久嗽不能卧《奇效简便良方》


产后乳悬_《奇方类编》_中医方言_【岐黄之术】

产后乳悬

产后乳悬

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人两乳忽长细小，如肠垂过小肚，痛不可忍，危亡须臾，名曰∶乳悬。将芎、归各一斤，以半斤锉，于瓦石器内用水浓煎，不拘多少，频服。仍以一斤半锉块，于病患桌下烧烟，令将口鼻吸烟。用尽未愈，再作一料。仍以蓖麻子一粒贴其顶心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺油异疾
  • 当前页：产后乳悬
  • 下一页：产后舌出不收
<<< 返回本书目录
  1. 产后乳少【中药主治】
  2. 产后乳痈《女科秘要》
  3. 产后乳疽乳痈《胎产秘书》
  4. 产后乳汁不下《圣济总录》
  5. 产后乳结痈《圣济总录》
  6. 产后乳汁方-胎产须知 《古今医统大全》
  7. 产后乳结核《圣济总录》
  8. 产后乳汁或行或不行方论《妇人大全良方》
  9. 产后乳疾《医学心悟》
  10. 产后乳汁自出【疾病症状】
  11. 产后乳房萎缩【疾病症状】
  12. 产后乳汁自出方论《妇人大全良方》
  13. 产后如狂喘满《女科切要》
  14. 产后蓐劳《女科切要》
  15. 产后热蒸成痨瘵症《胎产秘书》
  16. 产后蓐劳《圣济总录》
  17. 产后热闷气上转为香港脚方论《妇人大全良方》
  18. 产后蓐劳【方剂主治】
  19. 产后热闷气上转为香港脚《女科百问》
  20. 产后蓐劳方论《妇人大全良方》
  21. 产后全身酸痛【疾病症状】
  22. 产后褥劳方-胎产须知 《古今医统大全》
  23. 产后气血竭汗多形色脱《女科秘要》
  24. 产后三冲【疾病大全】
  25. 产后气急《女科秘要》
  26. 产后三大证论二《温病条辨》
  27. 产后气短似喘《胎产指南》
  28. 产后三大证论三《温病条辨》
  29. 产后气短似喘《女科秘要》
  30. 产后三大证论一《温病条辨》
  1. 产后乳悬《奇方类编》
  2. 产后乳悬《奇效简便良方》
  3. 产后乳痈《冯氏锦囊秘录》
  4. 产后乳悬《竹林女科证治》
  5. 产后乳痈《女科精要》
  6. 产后乳无汁候《诸病源候论》
  7. 产后乳痈《女科秘要》
  8. 产后乳头生疮《奇效简便良方》
  9. 产后乳痈属邪热攻阳明血搏气滞《女科经纶》
  10. 产后乳疽乳痈《胎产秘书》
  11. 产后乳汁不行属亡津液《女科经纶》
  12. 产后乳结痈《圣济总录》
  13. 产后乳汁不下《圣济总录》
  14. 产后乳结核《圣济总录》
  15. 产后乳汁方（胎产须知）《古今医统大全》
  16. 产后乳疾《医学心悟》
  17. 产后乳汁或行或不行方论《妇人大全良方》
  18. 产后如狂喘满《女科切要》
  19. 产后乳汁溢候《诸病源候论》
  20. 产后肉线出《傅青主女科》
  21. 产后乳汁自出《中医词典》
  22. 产后肉线《奇方类编》
  23. 产后乳汁自出方论《妇人大全良方》
  24. 产后肉线《急救广生集》
  25. 产后乳自出属胃气虚《女科经纶》
  26. 产后肉线《中医词典》
  27. 产后蓐劳《圣济总录》
  28. 产后热蒸成痨瘵症《胎产秘书》
  29. 产后蓐劳《冯氏锦囊秘录》
  30. 产后热闷气上转为香港脚方论《妇人大全良方》
  31. 产后蓐劳《明医指掌》


产后舌出不收_《奇方类编》_中医方言_【岐黄之术】

产后舌出不收

产后舌出不收

  • 上一页
  • 目录
  • 相关
  • 下一页

丹砂敷之，暗掷盆盎作坠地声，惊之即自收。（集验方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后乳悬
  • 当前页：产后舌出不收
  • 下一页：妇人血厥
<<< 返回本书目录
  1. 产后少乳《女科秘要》
  2. 产后舌黑《女科秘要》
  3. 产后上气《圣济总录》
  4. 产后身痛《女科宝鉴》
  5. 产后伤食服消食药致满闷《女科秘要》
  6. 产后身痛《医学心悟》
  7. 产后伤食【疾病大全】
  8. 产后身痛《中医妇科学》
  9. 产后伤食《胎产指南》
  10. 产后身痛《自我调养巧治病》
  11. 产后伤食《胎产秘书》
  12. 产后生化汤论《家传女科经验摘奇》
  13. 产后伤食《女科秘旨》
  14. 产后生化汤论《宁坤秘籍》
  15. 产后伤食《家传女科经验摘奇》
  16. 产后生化汤论服法《胎产指南》
  17. 产后伤脬小便淋数不止《胎产秘书》
  18. 产后湿温化燥证《余无言医案》
  19. 产后伤寒歌《脉诀乳海》
  20. 产后手指痛【疾病症状】
  21. 产后伤寒歌《脉诀刊误》
  22. 产后手足抽掣《医学衷中参西录》
  23. 产后伤寒方论《妇人大全良方》
  24. 产后述略《客尘医话》
  25. 产后伤寒《圣济总录》
  26. 产后水肿《女科秘旨》
  27. 产后伤寒《冯氏锦囊秘录》
  28. 产后水肿《胎产秘书》
  29. 产后伤风《女科切要》
  30. 产后水肿（有针刺法附卷七下末篇）《胎产指南》
  1. 产后舌出不收《奇方类编》
  2. 产后舌出不收《奇方类编》
  3. 产后舌黑《中医词典》
  4. 产后舌出不收《奇效简便良方》
  5. 产后舌黑《女科秘要》
  6. 产后舌出不收《急救广生集》
  7. 产后舌黑如尘《宁坤秘籍》
  8. 产后舌出《中医词典》
  9. 产后舌黑舌枯《评注产科心法》
  10. 产后舌不收《竹林女科证治》
  11. 产后身冷《竹林女科证治》
  12. 产后少乳《女科秘要》
  13. 产后身热或夜间热或寒热往来《胎产指南》
  14. 产后少腹痛《医学纲目》
  15. 产后身生疮候《诸病源候论》
  16. 产后少腹疼《傅青主女科》
  17. 产后身痛《手穴手纹诊治》
  18. 产后上气候《诸病源候论》
  19. 产后身痛《自我调养巧治病》
  20. 产后上气《圣济总录》
  21. 产后身痛《医学纲目》
  22. 产后伤食停滞分证用药法《女科经纶》
  23. 产后身痛《医学心悟》
  24. 产后伤食服消食药致满闷《女科秘要》
  25. 产后身痛《中医妇科学》
  26. 产后伤食发热宜下《女科经纶》
  27. 产后身痛《评注产科心法》
  28. 产后伤食发热类伤寒《女科经纶》
  29. 产后生化汤论《家传女科经验摘奇》
  30. 产后伤食发热分证用药《女科经纶》
  31. 产后生化汤论《宁坤秘籍》


妇人血厥_《奇方类编》_中医方言_【岐黄之术】

妇人血厥

妇人血厥

  • 上一页
  • 目录
  • 相关
  • 下一页

人平居无疾苦，忽如死人，身不动摇，目闭口噤，或微知人，眩冒出汗过多，血少阳气独上塞不行，故身如死。气过血远，阴阳复通，故移时方寤。妇人尤多宜服白薇汤。

用白薇、当归各一两，人参半两，甘草一钱五分。每服五钱。水二盏煎一盏，温服。（本事

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后舌出不收
  • 当前页：妇人血厥
  • 下一页：小儿卒死
<<< 返回本书目录
  1. 妇人血积气痛《圣济总录》
  2. 妇人血枯《圣济总录》
  3. 妇人血海虚冷【方剂主治】
  4. 妇人血气【方剂主治】
  5. 妇人血风走注《圣济总录》
  6. 妇人血气刺痛【方剂主治】
  7. 妇人血风瘾疹瘙痒方论《妇人大全良方》
  8. 妇人血气痛《普济方·针灸》
  9. 妇人血风心神惊悸方论《妇人大全良方》
  10. 妇人血气痛《针灸资生经》
  11. 妇人血风头痛方论《妇人大全良方》
  12. 妇人血气小腹疼痛方论《妇人大全良方》
  13. 妇人血风统论《圣济总录》
  14. 妇人血气心腹疼痛方论《妇人大全良方》
  15. 妇人血风身体骨节疼痛方论《妇人大全良方》
  16. 妇人血气心痛方论《妇人大全良方》
  17. 妇人血风劳气方论《妇人大全良方》
  18. 妇人腰脚痛方论《妇人大全良方》
  19. 妇人血风劳气【方剂主治】
  20. 妇人腰痛方论《妇人大全良方》
  21. 妇人血风劳气《圣济总录》
  22. 妇人遗尿失禁方论《妇人大全良方》
  23. 妇人血风攻注【方剂主治】
  24. 妇人遗尿失禁候-妇科心镜（下）《古今医统大全》
  25. 妇人血风攻脾不能食方论《妇人大全良方》
  26. 妇人阴疮《医宗金鉴》
  27. 妇人血风烦闷方论《妇人大全良方》
  28. 妇人阴户肿候-妇科心镜（下）《古今医统大全》
  29. 妇人血风疮(附阴疮、阴肿、阴挺)《立斋外科发挥》
  30. 妇人阴冷方论《妇人大全良方》
  1. 妇人血厥《奇方类编》
  2. 妇人血瘕秘方《华佗神方》
  3. 妇人血枯《圣济总录》
  4. 妇人血积气痛《圣济总录》
  5. 妇人血气痛《普济方·针灸》
  6. 妇人血积《医学纲目》
  7. 妇人血气痛《针灸资生经》
  8. 妇人血黄《奇效简便良方》
  9. 妇人血气小腹疼痛方论《妇人大全良方》
  10. 妇人血膈《中医词典》
  11. 妇人血气心腹疼痛方论《妇人大全良方》
  12. 妇人血风走注《圣济总录》
  13. 妇人血气心痛方论《妇人大全良方》
  14. 妇人血风瘾疹瘙痒方论《妇人大全良方》
  15. 妇人血山崩八十七法《针灸神书》
  16. 妇人血风心神惊悸方论《妇人大全良方》
  17. 妇人血山崩日夜流多不止九十七法《针灸神书》
  18. 妇人血风头痛方论《妇人大全良方》
  19. 妇人血晕《奇效简便良方》
  20. 妇人血风统论《圣济总录》
  21. 妇人血滞不孕《竹林女科证治》
  22. 妇人血风身体骨节疼痛方论《妇人大全良方》
  23. 妇人腰脚痛方论《妇人大全良方》
  24. 妇人血风劳气方论《妇人大全良方》
  25. 妇人腰痛方论《妇人大全良方》
  26. 妇人血风劳气《圣济总录》
  27. 妇人遗尿失禁方论《妇人大全良方》
  28. 妇人血风攻脾不能食方论《妇人大全良方》
  29. 妇人遗尿失禁候（妇科心镜 下）《古今医统大全》
  30. 妇人血风烦闷方论《妇人大全良方》
  31. 妇人异疾《古今医统大全》


小儿卒死_《奇方类编》_中医方言_【岐黄之术】

小儿卒死

小儿卒死

  • 上一页
  • 目录
  • 相关
  • 下一页

无故者取葱白纳入下部，及两鼻孔中，气通或嚏即活。（陈氏经验方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人血厥
  • 当前页：小儿卒死
  • 下一页：初生无皮
<<< 返回本书目录
  1. 小儿走马疳【方剂主治】
  2. 小儿阻塞性睡眠呼吸暂停【疾病大全】
  3. 小儿纵隔压迫综合征【疾病大全】
  4. 小二仙草【中药大全】
  5. 小儿纵隔囊肿及肿瘤【疾病大全】
  6. 小发散（图）【中药大全】
  7. 小儿总治法《万氏秘传片玉心书》
  8. 小防风汤【方剂大全】
  9. 小儿自身免疫性溶血性贫血伴血小板减少综合征【疾病大全】
  10. 小飞蓬（图）【中药大全】
  11. 小儿自身免疫性溶血性贫血【疾病大全】
  12. 小飞扬草（图）【中药大全】
  13. 小儿自身免疫性淋巴细胞增生综合征【疾病大全】
  14. 小肺筋草【中药大全】
  15. 小儿自律性房性心动过速【疾病大全】
  16. 小分清饮【方剂大全】
  17. 小儿紫斑湿疹综合征【疾病大全】
  18. 小粉【中药大全】
  19. 小儿锥体功能不良综合征【疾病大全】
  20. 小凤尾草【中药大全】
  21. 小儿椎管内肿瘤【疾病大全】
  22. 小府秘《史载之方》
  23. 小儿壮热【方剂主治】
  24. 小腹《医学见能》
  25. 小儿壮热《圣济总录》
  26. 小腹【方剂主治】
  27. 小儿转移性骨肿瘤【疾病大全】
  28. 小腹刺痛【疾病症状】
  29. 小儿注意缺陷障碍【疾病大全】
  30. 小腹急痛【方剂主治】
  1. 小儿卒死《奇方类编》
  2. 小儿卒然暴死《慈幼便览》
  3. 小儿卒死秘方《华佗神方》
  4. 小儿卒利《中医词典》
  5. 小方《中医名词词典》
  6. 小儿走马牙疳《奇效简便良方》
  7. 小方《中医词典》
  8. 小儿走马疳秘方《华佗神方》
  9. 小方脉《中医词典》
  10. 小儿走马疳《重订囊秘喉书》
  11. 小方脉（少小）《中医名词词典》
  12. 小儿总治法《万氏秘传片玉心书》
  13. 小飞蓬《中药学》
  14. 小儿自汗盗汗秘方《华佗神方》
  15. 小分《中医词典》
  16. 小儿壮热《圣济总录》
  17. 小粉《本草便读》
  18. 小儿专科赋《活幼心书》
  19. 小粉《本草分经》
  20. 小儿诸杂痢方四首《外台秘要》
  21. 小风引汤《备急千金要方》
  22. 小儿诸痫《圣济总录》
  23. 小风引汤《妇人大全良方》
  24. 小儿诸热《中医词典》
  25. 小风引汤《普济本事方》
  26. 小儿诸疟方九首《外台秘要》
  27. 小锋针《中医词典》
  28. 小儿诸淋方六首《外台秘要》
  29. 小府秘《史载之方》
  30. 小儿诸淋《中医词典》
  31. 小附着散《备急千金要方》


初生无皮_《奇方类编》_中医方言_【岐黄之术】

初生无皮

初生无皮

  • 上一页
  • 目录
  • 相关
  • 下一页

色赤，但有红筋，乃受胎未足也。用早白米粉扑之，肌肤自生。（圣济方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿卒死
  • 当前页：初生无皮
  • 下一页：痘烂生蛆
<<< 返回本书目录
  1. 初生无皮《医宗金鉴》
  2. 初生洗浴《儿科萃精》
  3. 初生无皮《儿科萃精》
  4. 初生下吐《小儿药证直诀》
  5. 初生微论篇《外经微言》
  6. 初生眼不开《儿科萃精》
  7. 初生危证《保幼新编》
  8. 初生眼不开《幼幼新书》
  9. 初生吐不止《幼幼新书》
  10. 初生夜啼《儿科萃精》
  11. 初生吐不止《儿科萃精》
  12. 初生阴囊过大《儿科萃精》
  13. 初生调护《针灸大成》
  14. 初生阴囊缩入腹《儿科萃精》
  15. 初生剃头《儿科萃精》
  16. 初生婴儿即出现侏儒状态【疾病症状】
  17. 初生啼哭不止《儿科萃精》
  18. 初生有撮口《幼幼新书》
  19. 初生螳螂子《儿科萃精》
  20. 初生有鹅口《幼幼新书》
  21. 初生胎黄《儿科萃精》
  22. 初生有木舌《幼幼新书》
  23. 初生胎赤《儿科萃精》
  24. 初生有脐疮《幼幼新书》
  25. 初生拭口《儿科萃精》
  26. 初生有悬痈病《幼幼新书》
  27. 初生三日以上至十日吐泻身温凉《小儿药证直诀》
  28. 初生有重舌《幼幼新书》
  29. 初生三日内吐泻壮热《小儿药证直诀》
  30. 初生有重重龈《幼幼新书》
  1. 初生无皮《奇方类编》
  2. 初生无皮《奇效简便良方》
  3. 初生无皮《幼科心法要诀》
  4. 初生无皮《儿科萃精》
  5. 初生洗浴《儿科萃精》
  6. 初生无皮《医宗金鉴》
  7. 初生下吐《中医词典》
  8. 初生无皮《中医词典》
  9. 初生下吐《小儿药证直诀》
  10. 初生微论篇《外经微言》
  11. 初生小儿口噤不乳秘方《华佗神方》
  12. 初生危证《保幼新编》
  13. 初生眼不开《幼幼新书》
  14. 初生吐乳《中医词典》
  15. 初生眼不开《儿科萃精》
  16. 初生吐不止《儿科萃精》
  17. 初生眼目红赤肿烂《奇效简便良方》
  18. 初生吐不止《幼幼新书》
  19. 初生夜啼《儿科萃精》
  20. 初生剃头《儿科萃精》
  21. 初生阴囊过大《儿科萃精》
  22. 初生啼哭不止《儿科萃精》
  23. 初生阴囊缩入腹《儿科萃精》
  24. 初生啼哭不止《中医词典》
  25. 初生有撮口《幼幼新书》
  26. 初生螳螂子《儿科萃精》
  27. 初生有鹅口《幼幼新书》
  28. 初生胎黄《儿科萃精》
  29. 初生有木舌《幼幼新书》
  30. 初生胎赤《儿科萃精》
  31. 初生有脐疮《幼幼新书》


痘烂生蛆_《奇方类编》_中医方言_【岐黄之术】

痘烂生蛆

痘烂生蛆

  • 上一页
  • 目录
  • 相关
  • 下一页

嫩柳叶铺席上卧之，尽出而愈。（李楼奇方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：初生无皮
  • 当前页：痘烂生蛆
  • 下一页：卧忽不寤
<<< 返回本书目录
  1. 痘烂《医宗金鉴》
  2. 痘里疮疡《外科大成》
  3. 痘烂《冯氏锦囊秘录》
  4. 痘里发丹《医宗金鉴》
  5. 痘癞《证治准绳·幼科》
  6. 痘里夹瘿《医宗金鉴》
  7. 痘咳嗽《保婴撮要》
  8. 痘论《侣山堂类辩》
  9. 痘科论《医学源流论》
  10. 痘麻秽触相同《痧胀玉衡》
  11. 痘科纲领《医述》
  12. 痘门《医方考》
  13. 痘科伏毒急于闷症说《吴医汇讲》
  14. 痘面青《保婴撮要》
  15. 痘科《眉寿堂方案选存》
  16. 痘苗《儿科萃精》
  17. 痘疥《秘传证治要诀及类方》
  18. 痘衄血吐血《保婴撮要》
  19. 痘解《儿科萃精》
  20. 痘前痧胀《痧胀玉衡》
  21. 痘疖膏【方剂大全】
  22. 痘前十八犯《冯氏锦囊秘录》
  23. 痘窖《冯氏锦囊秘录》
  24. 痘前十八犯（《锦囊》）《疡医大全》
  25. 痘浆种法《幼科种痘心法要旨》
  26. 痘色顺逆《痘疹心法要诀》
  27. 痘浆种法《医宗金鉴》
  28. 痘色顺逆《医宗金鉴》
  29. 痘夹麻出《麻科活人全书》
  30. 痘身疼《保婴撮要》
  1. 痘烂生蛆《奇方类编》
  2. 痘烂生蛆《奇效简便良方》
  3. 痘里疮疡《外科大成》
  4. 痘烂生蛆《古今医统大全》
  5. 痘里发丹《医宗金鉴》
  6. 痘烂《外科心法要诀》
  7. 痘里发丹《外科心法要诀》
  8. 痘烂《冯氏锦囊秘录》
  9. 痘里夹瘿《医宗金鉴》
  10. 痘烂《医宗金鉴》
  11. 痘里夹瘿《外科心法要诀》
  12. 痘烂《中医词典》
  13. 痘论《侣山堂类辩》
  14. 痘癞《证治准绳·幼科》
  15. 痘麻秽触相同《痧胀玉衡》
  16. 痘癞《中医词典》
  17. 痘麻烂角《中医词典》
  18. 痘溃不能着席《奇效简便良方》
  19. 痘门《医方考》
  20. 痘渴泻《医学纲目》
  21. 痘闷邪语《奇效简便良方》
  22. 痘渴《医学纲目》
  23. 痘面青《保婴撮要》
  24. 痘咳嗽《保婴撮要》
  25. 痘苗《儿科萃精》
  26. 痘科论《医学源流论》
  27. 痘脓而不痂《医学纲目》
  28. 痘科纲领《医述》
  29. 痘衄血吐血《保婴撮要》
  30. 痘科伏毒急于闷症说《吴医汇讲》
  31. 痘前痧胀《痧胀玉衡》


卧忽不寤_《奇方类编》_中医方言_【岐黄之术】

卧忽不寤

卧忽不寤

  • 上一页
  • 目录
  • 相关
  • 下一页

忽以火照之，但痛啮拇指甲际，而唾其面则活，取韭捣汁吹入鼻中，冬月则用韭根。（肘后方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘烂生蛆
  • 当前页：卧忽不寤
  • 下一页：卒中恶死
<<< 返回本书目录
  1. 卧床不起【疾病症状】
  2. 卧龙丹【方剂大全】
  3. 卧《医经原旨》
  4. 卧寐《血证论》
  5. 沃雪汤【方剂大全】
  6. 卧身图说《达摩洗髓易筋经》
  7. 沃雪汤《医学衷中参西录》
  8. 卧时祝法《寿世青编》
  9. 沃纳综合征【疾病大全】
  10. 卧息喘逆《黄帝内经太素》
  11. 我之惊症谈《推拿抉微》
  12. 卧针迎随手法《子午流注说难》
  13. 我之风症谈《推拿抉微》
  14. 卧治法《石室秘录》
  15. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  16. 握力减退【疾病症状】
  17. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  18. 握雪石《本草纲目》完整版
  19. 我国卫生战略《预防医学》
  20. 握雪石《证类本草》
  21. 我国寄生虫病防治的今后任务《人体寄生虫学》
  22. 乌白癞《医宗金鉴》
  23. 我国古代的药物化妆品《趣味中医》
  24. 乌白癞《证治准绳·疡医》
  25. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  26. 乌白癞门主论《疡医大全》
  27. 蜗牛伤门主论《疡医大全》
  28. 乌棒子【中药大全】
  29. 蜗牛壳【中药大全】
  30. 乌贝散【方剂大全】
  1. 卧忽不寤《奇方类编》
  2. 卧忽不寤《急救广生集》
  3. 卧忽不醒《奇方类编》
  4. 卧产《中医词典》
  5. 卧虎扑食《中医词典》
  6. 卧蚕疽《中医词典》
  7. 卧寐《血证论》
  8. 卧不安《中医词典》
  9. 卧蓐《中医词典》
  10. 卧《医经原旨》
  11. 卧身图说《达摩洗髓易筋经》
  12. 沃渍法《医方考》
  13. 卧时祝法《寿世青编》
  14. 沃雪汤《是斋百一选方》
  15. 卧胎《中医词典》
  16. 沃雪汤《三因极一病证方论》
  17. 卧息喘逆《黄帝内经太素》
  18. 沃雪汤《医学衷中参西录》
  19. 卧有病人床的清洁整理法《基础护理学》
  20. 我之惊症谈《推拿抉微》
  21. 卧则腹坠《医林改错》
  22. 我之风症谈《推拿抉微》
  23. 卧针《中医词典》
  24. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  25. 卧针迎随手法《子午流注说难》
  26. 我国预防保健战略《预防医学》
  27. 卧治法《石室秘录》
  28. 我国预防保健目标《预防医学》
  29. 偓伦《中医词典》
  30. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  31. 握法《中医词典》


卒中恶死_《奇方类编》_中医方言_【岐黄之术】

卒中恶死

卒中恶死

  • 上一页
  • 目录
  • 相关
  • 下一页

或先病，或平居寝卧奄忽而死，皆是中恶。急取葱心黄刺入鼻孔中，男左女右，入七、八寸，鼻目血出即苏。

又方

用薤汁灌入鼻中便省。

又方

用葱刺入耳中五寸，以鼻中血出即活也。如无血出，即不可活矣。此相传扁鹊秘方。

（崔氏纂要）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卧忽不寤
  • 当前页：卒中恶死
  • 下一页：鬼击身青
<<< 返回本书目录
  1. 卒中暴死《古今医统大全》
  2. 卒中风《圣济总录》
  3. 卒中暴厥《证治准绳·杂病》
  4. 卒中风【方剂主治】
  5. 卒中暴厥《证治准绳·类方》
  6. 卒中风方《外台秘要》
  7. 卒中暴厥《医学纲目》
  8. 卒中风因有四端治分三中《医学传心录》
  9. 卒中《重订灵兰要览》
  10. 卒中之初《医学纲目》
  11. 卒腰痛方《外台秘要》
  12. 卒肿满方《外台秘要》
  13. 卒腰痛《圣济总录》
  14. 族媪血崩奇证《程杏轩医案》
  15. 卒魇不寤《圣济总录》
  16. 族弟羲采血涌欲脱《程杏轩医案》
  17. 卒心痛方《外台秘要》
  18. 族弟应章胃脘当心而痛《孙文垣医案》
  19. 卒心痛《圣济总录》
  20. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  21. 卒心腹胀满方《外台秘要》
  22. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  23. 卒消渴小便多太数方《外台秘要》
  24. 族人联升休息痢证治奇验《程杏轩医案》
  25. 卒下血方《外台秘要》
  26. 族嫂程氏肺痈《孙文垣医案》
  27. 卒忤死法《宋本备急灸法》
  28. 族嫂程氏环跳穴边肿痛寒热并发不能动止《孙文垣医案》
  29. 卒痛《医经原旨》
  30. 族嫂汪氏患痢赤白呕吐痰涎粒米不进二月《孙文垣医案》
  1. 卒中恶死《奇方类编》
  2. 卒中恶飞尸病《备急千金要方》
  3. 卒中风《圣济总录》
  4. 卒中暴厥《证治准绳·杂病》
  5. 卒中风《中医词典》
  6. 卒中暴厥《证治准绳·类方》
  7. 卒中风方七首《外台秘要》
  8. 卒中暴厥《医学纲目》
  9. 卒中风因有四端治分三中《医学传心录》
  10. 卒中八法《金匮翼》
  11. 卒中急风《中医词典》
  12. 卒中《重订灵兰要览》
  13. 卒中之初《医学纲目》
  14. 卒中《中医词典》
  15. 卒肿候《诸病源候论》
  16. 卒瘖《中医词典》
  17. 卒肿满方六首《外台秘要》
  18. 卒腰痛候《诸病源候论》
  19. 族媪血崩奇证《程杏轩医案》
  20. 卒腰痛方七首《外台秘要》
  21. 族弟羲采血涌欲脱《程杏轩医案》
  22. 卒腰痛《中医词典》
  23. 族弟应章胃脘当心而痛《孙文垣医案》
  24. 卒腰痛《圣济总录》
  25. 族妇眩晕续堂弟媳所患证同治皆无效不药自痊《程杏轩医案》
  26. 卒魇死《中医词典》
  27. 族妹经不行者八十日每饮食入腹即疼痛吐出乃止《孙文垣医案》
  28. 卒魇秘方《华佗神方》
  29. 族人联升休息痢证治奇验《程杏轩医案》
  30. 卒魇候《诸病源候论》
  31. 族嫂程氏肺痈《孙文垣医案》


鬼击身青_《奇方类编》_中医方言_【岐黄之术】

鬼击身青

鬼击身青

  • 上一页
  • 目录
  • 相关
  • 下一页

作痛，用金银花一两，水煎饮之。（李楼怪证奇方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卒中恶死
  • 当前页：鬼击身青
  • 下一页：蛇瘕面光
<<< 返回本书目录
  1. 鬼击《外台秘要》
  2. 鬼见愁【方剂大全】
  3. 鬼击《外科理例》
  4. 鬼箭《雷公炮炙论》
  5. 鬼击《圣济总录》
  6. 鬼箭锦鸡儿【中药大全】
  7. 鬼火丹《外科启玄》
  8. 鬼箭散【方剂大全】
  9. 鬼盖【中药大全】
  10. 鬼箭痧《痧胀玉衡》
  11. 鬼髑髅《雷公炮炙论》
  12. 鬼箭汤【方剂大全】
  13. 鬼督邮丸【方剂大全】
  14. 鬼箭丸【方剂大全】
  15. 鬼督邮《雷公炮炙论》
  16. 鬼箭羽【中药大全】
  17. 鬼督邮《本草纲目》完整版
  18. 鬼箭羽散【方剂大全】
  19. 鬼点灯【中药大全】
  20. 鬼箭羽十味丸【方剂大全】
  21. 鬼灯笼根【中药大全】
  22. 鬼箭羽汤【方剂大全】
  23. 鬼灯笼【中药大全】
  24. 鬼箭羽丸【方剂大全】
  25. 鬼胆丸【方剂大全】
  26. 鬼臼《本草纲目》完整版
  27. 鬼代散【方剂大全】
  28. 鬼臼《本草乘雅半偈》
  29. 鬼代丹【方剂大全】
  30. 鬼臼《本草崇原》
  1. 鬼击身青《奇方类编》
  2. 鬼击秘方《华佗神方》
  3. 鬼击一十首《外台秘要》
  4. 鬼击候《诸病源候论》
  5. 鬼击诸病《急救广生集》
  6. 鬼击《外科理例》
  7. 鬼击卒死《急救广生集》
  8. 鬼击《中医词典》
  9. 鬼箭《雷公炮炙论》
  10. 鬼击《圣济总录》
  11. 鬼箭《中医词典》
  12. 鬼火丹候《诸病源候论》
  13. 鬼箭《吴普本草》
  14. 鬼火丹《外科启玄》
  15. 鬼箭打《中医词典》
  16. 鬼火丹《证治准绳·幼科》
  17. 鬼箭打《急救广生集》
  18. 鬼黄《中医词典》
  19. 鬼箭打《急救广生集》
  20. 鬼宫《中医词典》
  21. 鬼箭风《中医词典》
  22. 鬼盖《名医别录》
  23. 鬼箭风《奇效简便良方》
  24. 鬼盖《证类本草》
  25. 鬼箭风秘方《华佗神方》
  26. 鬼盖《新修本草》
  27. 鬼箭痧《痧胀玉衡》
  28. 鬼盖《千金翼方》
  29. 鬼箭羽《中药炮制》
  30. 鬼封《中医词典》
  31. 鬼箭羽《本草易读》


蛇瘕面光_《奇方类编》_中医方言_【岐黄之术】

蛇瘕面光

蛇瘕面光

  • 上一页
  • 目录
  • 相关
  • 下一页

人头面上有光，他人手近之如火炽者，此中虫也。用蒜汁半两和酒服之。当吐出如蛇状即安。（危氏得效方）

南史李道念病已五年，丞相褚澄诊之曰∶不冷不热，当是食白瀹鸡子过多也。取蒜一升煮食，吐出一物，涎裹。视之，乃鸡雏，翅足俱全。澄曰∶未尽也。更吐之，凡十二枚而愈。

后

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼击身青
  • 当前页：蛇瘕面光
  • 下一页：水毒中人
<<< 返回本书目录
  1. 蛇瘕方《外台秘要》
  2. 蛇见怕【中药大全】
  3. 蛇黄丸【方剂大全】
  4. 蛇角《本草纲目》完整版
  5. 蛇黄丸《小儿药证直诀》
  6. 蛇接骨【中药大全】
  7. 蛇黄丹【方剂大全】
  8. 蛇节疔门主论《疡医大全》
  9. 蛇黄《证类本草》
  10. 蛇窠疮《外科启玄》
  11. 蛇黄《本草纲目》完整版
  12. 蛇莓《本草纲目》完整版
  13. 蛇虎伤部《疡医大全》
  14. 蛇莓【中药大全】
  15. 蛇含石【中药大全】
  16. 蛇莓（音每）汁《证类本草》
  17. 蛇含草《滇南本草》
  18. 蛇莓根【中药大全】
  19. 蛇含草《本草崇原》
  20. 蛇迷草【中药大全】
  21. 蛇含【中药大全】
  22. 蛇目菊【中药大全】
  23. 蛇含《本草纲目》图文版
  24. 蛇啮人方《外台秘要》
  25. 蛇含《雷公炮炙论》
  26. 蛇皮《痘疹心法要诀》
  27. 蛇含《本草图经》
  28. 蛇皮《雷公炮炙论》
  29. 蛇含《本草纲目》完整版
  30. 蛇皮《医宗金鉴》
  1. 蛇瘕面光《奇方类编》
  2. 蛇瘕候《诸病源候论》
  3. 蛇节疔《中医词典》
  4. 蛇瘕方一首《外台秘要》
  5. 蛇节疔门主论《疡医大全》
  6. 蛇瘕《奇效简便良方》
  7. 蛇窠疮《中医词典》
  8. 蛇瘕《医方考》
  9. 蛇窠疮《外科启玄》
  10. 蛇瘕《古今医统大全》
  11. 蛇莓《食疗本草》
  12. 蛇瘕《中医词典》
  13. 蛇莓《中药学》
  14. 蛇黄丸《小儿药证直诀》
  15. 蛇莓（音每）汁《证类本草》
  16. 蛇黄丹《三因极一病证方论》
  17. 蛇莓汁《千金翼方》
  18. 蛇黄《增广和剂局方药性总论》
  19. 蛇莓汁《本草经集注》
  20. 蛇黄《本经逢原》
  21. 蛇莓汁《新修本草》
  22. 蛇黄《证类本草》
  23. 蛇莓汁《名医别录》
  24. 蛇黄《本草衍义》
  25. 蛇秘方《华佗神方》
  26. 蛇黄《新修本草》
  27. 蛇啮《中医词典》
  28. 蛇黄《千金翼方》
  29. 蛇啮人方一十四首《外台秘要》
  30. 蛇虎伤部《疡医大全》
  31. 蛇皮《雷公炮炙论》


水毒中人_《奇方类编》_中医方言_【岐黄之术】

水毒中人

水毒中人

  • 上一页
  • 目录
  • 相关
  • 下一页

一名中溪；一名中湿；一名木病，似射工而无物。初得恶寒，头目微疼，旦醒暮剧，手足厥冷。三日则生虫，食不下，痒不痛，过六、七日虫食五脏，注下不禁。以小蒜三升，煮微热（太热则无力）以浴身。若身发赤斑者勿以他病治之也。（肘后方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇瘕面光
  • 当前页：水毒中人
  • 下一页：金蚕蛊毒
<<< 返回本书目录
  1. 水毒论《小儿卫生总微论方》
  2. 水法有六论《中藏经》
  3. 水毒《急救便方》
  4. 水飞蓟【中药大全】
  5. 水痘一带状疱疹病毒《医学微生物学》
  6. 水分穴【胸部腹部穴位】
  7. 水痘样皮疹【疾病症状】
  8. 水分证治《妇科心法要诀》
  9. 水痘性角膜炎【疾病大全】
  10. 水分证治《医宗金鉴》
  11. 水痘麻痘《保婴撮要》
  12. 水凤仙【中药大全】
  13. 水痘露丹《幼幼集成》
  14. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  15. 水痘结痂【疾病症状】
  16. 水芙蓉【中药大全】
  17. 水痘肺炎【疾病大全】
  18. 水甘草《本草纲目》完整版
  19. 水痘-带状疱疹性葡萄膜炎【疾病大全】
  20. 水甘草【中药大全】
  21. 水痘【中药主治】
  22. 水藁本【中药大全】
  23. 水痘【疾病大全】
  24. 水狗子【中药大全】
  25. 水痘《中医儿科学》
  26. 水菇里【中药大全】
  27. 水痘《证治准绳·幼科》
  28. 水谷不分【方剂主治】
  29. 水痘《张氏医通》
  30. 水谷不化【方剂主治】
  1. 水毒中人《奇方类编》
  2. 水毒论《小儿卫生总微论方》
  3. 水法有六论《中藏经》
  4. 水毒候《诸病源候论》
  5. 水泛为痰《傅青主男科》
  6. 水毒病《中医词典》
  7. 水飞《中医词典》
  8. 水毒《急救便方》
  9. 水飞（飞）《中医名词词典》
  10. 水毒《中医词典》
  11. 水分《中医词典》
  12. 水毒《中医名词词典》
  13. 水分《针灸学》
  14. 水痘一带状疱疹病毒《医学微生物学》
  15. 水分（一名分水）《针灸大成》
  16. 水痘麻痘《保婴撮要》
  17. 水分的吸收《生理学》
  18. 水痘露丹《幼幼集成》
  19. 水分过多《默克家庭诊疗手册》
  20. 水痘《传染病》
  21. 水分候《诸病源候论》
  22. 水痘《痘疹心法要诀》
  23. 水分证治《医宗金鉴》
  24. 水痘《中医儿科学》
  25. 水分证治《妇科心法要诀》
  26. 水痘《专治麻痧初编》
  27. 水风《解围元薮》
  28. 水痘《张氏医通》
  29. 水肤胀鼓胀肠覃石瘕《针灸甲乙经》
  30. 水痘《证治准绳·幼科》
  31. 水府丹《妇人大全良方》


金蚕蛊毒_《奇方类编》_中医方言_【岐黄之术】

金蚕蛊毒

金蚕蛊毒

  • 上一页
  • 目录
  • 相关
  • 下一页

吮白矾味甘，嚼黑豆不腥者，即是中蛊也。酸石滑根皮煎浓汁服。即吐出活虫，无不愈者。（丹溪摘玄方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水毒中人
  • 当前页：金蚕蛊毒
  • 下一页：解河豚毒
<<< 返回本书目录
  1. 金蚕《本草纲目》完整版
  2. 金草【中药大全】
  3. 金彩眉百合病治验《一得集》
  4. 金草丹【方剂大全】
  5. 金部（十七种）《得配本草》
  6. 金草药方【方剂大全】
  7. 金部《本经逢原》
  8. 金钗【中药大全】
  9. 金部《本草纲目》完整版
  10. 金钗凤尾蕨【中药大全】
  11. 金不换正气散【方剂大全】
  12. 金钗股【中药大全】
  13. 金不换丸【方剂大全】
  14. 金钗煎【方剂大全】
  15. 金不换神仙膏【方剂大全】
  16. 金钗石斛《本草新编》
  17. 金不换神化膏【方剂大全】
  18. 金钗石斛【中药大全】
  19. 金不换散【方剂大全】
  20. 金钗石斛膏【方剂大全】
  21. 金不换内消丸【方剂大全】
  22. 金钗石斛丸【方剂大全】
  23. 金不换木香丸【方剂大全】
  24. 金钗石斛圆【方剂大全】
  25. 金不换膏药【方剂大全】
  26. 金缠菜《滇南本草》
  27. 金不换膏【方剂大全】
  28. 金蝉补漏丸【方剂大全】
  29. 金不换【方剂大全】
  30. 金蝉散【方剂大全】
  1. 金蚕蛊毒《奇方类编》
  2. 金彩眉百合病治验《一得集》
  3. 金钗股《证类本草》
  4. 金不换正气丸《奇方类编》
  5. 金钗石斛《中药炮制》
  6. 金不换正气散《外科理例》
  7. 金钗石斛《本草新编》
  8. 金不换散《妇人大全良方》
  9. 金钗石斛丸《太平惠民和剂局方》
  10. 金不换《外科传薪集》
  11. 金钗丸《明目至宝》
  12. 金箔镇心丸《太平惠民和剂局方》
  13. 金缠菜《滇南本草》
  14. 金箔丸《小儿药证直诀》
  15. 金城太守白薇丸《备急千金要方》
  16. 金箔《药性切用》
  17. 金疮《千金翼方》
  18. 金箔《本草择要纲目》
  19. 金疮《金匮悬解》
  20. 金箔《得配本草》
  21. 金疮《备急千金要方》
  22. 金箔《顾松园医镜》
  23. 金疮《新修本草》
  24. 金箔《药笼小品》
  25. 金疮《医学纲目》
  26. 金鞭散《急救广生集》
  27. 金疮《医宗金鉴》
  28. 金篦《中医词典》
  29. 金疮《幼幼新书》
  30. 金《本草撮要》
  31. 金疮《续名医类案》


解河豚毒_《奇方类编》_中医方言_【岐黄之术】

解河豚毒

解河豚毒

  • 上一页
  • 目录
  • 相关
  • 下一页

一时仓卒无药，急以清麻油多灌取，吐出毒物即愈。（卫生易简方） （解蛊毒同）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金蚕蛊毒
  • 当前页：解河豚毒
  • 下一页：小虾蟆毒
<<< 返回本书目录
  1. 解寒汤【方剂大全】
  2. 解后宜养阴忌投参术《温疫论》
  3. 解寒散【方剂大全】
  4. 解华佗内外实说《伤寒总病论》
  5. 解关散【方剂大全】
  6. 解惑《卫生宝鉴》
  7. 解骨丸【方剂大全】
  8. 解肌【中药主治】
  9. 解肝清胃饮【方剂大全】
  10. 解肌败毒饮【方剂大全】
  11. 解肝煎【方剂大全】
  12. 解肌苍术散【方剂大全】
  13. 解缚汤【方剂大全】
  14. 解肌出汗方【方剂大全】
  15. 解服盐卤门主论《疡医大全》
  16. 解肌地骨皮汤【方剂大全】
  17. 解风丸【方剂大全】
  18. 解肌发汗散【方剂大全】
  19. 解风汤【方剂大全】
  20. 解肌干葛五物饮【方剂大全】
  21. 解风散【方剂大全】
  22. 解肌化斑汤【方剂大全】
  23. 解焚汤【方剂大全】
  24. 解肌化毒汤【方剂大全】
  25. 解氛散【方剂大全】
  26. 解肌蠲暑饮【方剂大全】
  27. 解烦益心汤【方剂大全】
  28. 解肌麻黄散【方剂大全】
  29. 解烦汤【方剂大全】
  30. 解肌宁嗽丸【方剂大全】
  1. 解河豚毒《奇方类编》
  2. 解服盐卤门主论《疡医大全》
  3. 解河豚毒《是斋百一选方》
  4. 解服盐卤门主方《疡医大全》
  5. 解河豚鱼毒《奇方类编》
  6. 解服盐卤《奇效简便良方》
  7. 解后宜养阴忌投参术《温疫论》
  8. 解风痹汤《备急千金要方》
  9. 解华佗内外实说《伤寒总病论》
  10. 解烦法《厘正按摩要术》
  11. 解黄鳝鱼毒门主方《疡医大全》
  12. 解烦法《中医词典》
  13. 解惑《中医词典》
  14. 解儿难题词《温病条辨》
  15. 解惑《卫生宝鉴》
  16. 解毒至宝神丹《冯氏锦囊秘录》
  17. 解肌《中医名词词典》
  18. 解毒药散方《备急千金要方》
  19. 解肌《中医词典》
  20. 解毒雄黄丸《医学心悟》
  21. 解肌散表法《时病论歌括新编》
  22. 解毒雄黄丸《太平惠民和剂局方》
  23. 解肌升麻汤《备急千金要方》
  24. 解毒雄黄丸《三因极一病证方论》
  25. 解肌汤《备急千金要方》
  26. 解毒丸《三因极一病证方论》
  27. 解肌汤《冯氏锦囊秘录》
  28. 解毒丸《三因极一病证方论》
  29. 解肌汤《冯氏锦囊秘录》
  30. 解毒汤《万氏秘传片玉心书》
  31. 解鸡骨哽方《回生集》


小虾蟆毒_《奇方类编》_中医方言_【岐黄之术】

小虾蟆毒

小虾蟆毒

  • 上一页
  • 目录
  • 相关
  • 下一页

小虾蟆有毒，食之令人小便秘涩，脐下闷痛有至死者，以生豉一合，投新汲水半盏浸浓汁顿服之即愈。（茆亭客话）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解河豚毒
  • 当前页：小虾蟆毒
  • 下一页：中蚯蚓毒
<<< 返回本书目录
  1. 小犀角圆【方剂大全】
  2. 小仙草《滇南本草》
  3. 小舞蹈病【疾病大全】
  4. 小陷胸加枳实汤【方剂大全】
  5. 小舞蹈病《家庭医学百科-医疗康复篇》
  6. 小陷胸汤【方剂大全】
  7. 小五彩苏【中药大全】
  8. 小陷胸汤证《临证实验录》
  9. 小无心菜【中药大全】
  10. 小陷胸汤证《临证实验录》
  11. 小乌泡根【中药大全】
  12. 小陷胸丸《伤寒寻源》
  13. 小乌泡【中药大全】
  14. 小香连丸《小儿药证直诀》
  15. 小乌沉汤【方剂大全】
  16. 小心宠物带来的危害《免疫与健康》
  17. 小温中丸【方剂大全】
  18. 小心真主篇《外经微言》
  19. 小胃综合征【疾病症状】
  20. 小惺惺丸《小儿药证直诀》
  21. 小胃丹【方剂大全】
  22. 小序《时病论》
  23. 小网膜囊疝【疾病大全】
  24. 小叙《旧德堂医案》
  25. 小万年草【中药大全】
  26. 小续命汤《汤头歌诀》
  27. 小腿肿胀疼痛【疾病症状】
  28. 小续命汤【方剂大全】
  29. 小腿以下缺血【疾病症状】
  30. 小悬钩子【中药大全】
  1. 小虾蟆毒《奇方类编》
  2. 小溪《中医词典》
  3. 小仙草《滇南本草》
  4. 小犀角丸《太平惠民和剂局方》
  5. 小陷胸茶《茶饮保健》
  6. 小舞蹈病《家庭医学百科-医疗康复篇》
  7. 小陷胸汤《圆运动的古中医学》
  8. 小五石泽兰丸《备急千金要方》
  9. 小陷胸汤《医宗金鉴》
  10. 小乌沉汤《外科理例》
  11. 小陷胸汤《删补名医方论》
  12. 小乌沉汤《太平惠民和剂局方》
  13. 小陷胸汤《冯氏锦囊秘录》
  14. 小温中丸《冯氏锦囊秘录》
  15. 小陷胸汤《三因极一病证方论》
  16. 小温中丸《冯氏锦囊秘录》
  17. 小陷胸汤《儒门事亲》
  18. 小胃丹《仁术便览》
  19. 小陷胸汤《医方考》
  20. 小胃丹《医方考》
  21. 小陷胸汤《医学心悟》
  22. 小胃丹《冯氏锦囊秘录》
  23. 小陷胸汤《退思集类方歌注》
  24. 小网膜《人体解剖学》
  25. 小陷胸汤《时方妙用》
  26. 小腿前面和足背的皮神经《人体解剖学》
  27. 小陷胸汤《医方论》
  28. 小腿前部和足背深层的解剖步骤与方法《人体解剖学》
  29. 小陷胸汤《伤寒括要》
  30. 小腿后群肌《人体解剖学》
  31. 小陷胸汤方《伤寒杂病论》


中蚯蚓毒_《奇方类编》_中医方言_【岐黄之术】

中蚯蚓毒

中蚯蚓毒

  • 上一页
  • 目录
  • 相关
  • 下一页

形如大麻风，须眉皆落者，用锻石泡热水，候凉洗患处，浸之良久愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小虾蟆毒
  • 当前页：中蚯蚓毒
  • 下一页：木痴成疮
<<< 返回本书目录
  1. 中青年脑梗死【疾病大全】
  2. 中热《圣济总录》
  3. 中浅半身偏痛舌能言《医学纲目》
  4. 中热条辨八条《六因条辨》
  5. 中气药《圆运动的古中医学》
  6. 中热中暑总论《症因脉治》
  7. 中气下陷证《临证实验录》
  8. 中人忤《幼幼新书》
  9. 中气不足【方剂主治】
  10. 中上腹持续性疼痛【疾病症状】
  11. 中气《证治准绳·杂病》
  12. 中上腹痛【疾病症状】
  13. 中气《证治准绳·类方》
  14. 中深半身不收舌难言《医学纲目》
  15. 中气《医碥》
  16. 中湿《扁鹊心书》
  17. 中气《医碥》
  18. 中湿《丹溪心法》
  19. 中气《四圣心源》
  20. 中湿《古今医鉴》
  21. 中气《秘传证治要诀及类方》
  22. 中湿《急救广生集》
  23. 中期妊娠引产《妇产科学》
  24. 中湿《秘传证治要诀及类方》
  25. 中品之下《增广和剂局方药性总论》
  26. 中湿《仁术便览》
  27. 中品之上《增广和剂局方药性总论》
  28. 中湿《伤寒标本心法类萃》
  29. 中品药一百二十种《本草纲目》完整版
  30. 中湿《伤寒捷诀》
  1. 中蚯蚓毒《奇方类编》
  2. 中清之腑《中医词典》
  3. 中蚯蚓毒，形如大麻风须眉皆落《奇方类编》
  4. 中轻粉毒秘方《华佗神方》
  5. 中泉《中医词典》
  6. 中轻粉毒《外科证治全书》
  7. 中热《圣济总录》
  8. 中青娘子、亭长、地胆虫毒《外科证治全书》
  9. 中热《中医词典》
  10. 中郄《中医词典》
  11. 中热《华佗神方》
  12. 中浅半身偏痛舌能言《医学纲目》
  13. 中热病《症因脉治》
  14. 中铅粉毒《奇效简便良方》
  15. 中热候《诸病源候论》
  16. 中铅粉毒《外科证治全书》
  17. 中热条辨八条《六因条辨》
  18. 中气又中痰《傅青主男科》
  19. 中热泻《症因脉治》
  20. 中气药《圆运动的古中医学》
  21. 中热中暑总论《症因脉治》
  22. 中气下陷证《临证实验录》
  23. 中人忤《幼幼新书》
  24. 中气下陷（气虚下陷）《中医名词词典》
  25. 中人忤《证治准绳·幼科》
  26. 中气下陷《中医词典》
  27. 中肉脯毒《外科证治全书》
  28. 中气不足治验《卫生宝鉴》
  29. 中洒《中医词典》
  30. 中气不足《明医指掌》
  31. 中砂毒《外科证治全书》


木痴成疮_《奇方类编》_中医方言_【岐黄之术】

木痴成疮

木痴成疮

  • 上一页
  • 目录
  • 相关
  • 下一页

南方多雨，有物曰木痴。大概类鼻涕积阴而生于古木之上，闻人气闪闪而动。人过其下，有坠于人体间者即成疮，久则遍其肌体，以朱砂、麝香涂之愈。（集验方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中蚯蚓毒
  • 当前页：木痴成疮
  • 下一页：神鬼箭
<<< 返回本书目录
  1. 木乘土《也是山人医案》
  2. 木村网状肢端色素沉着【疾病大全】
  3. 木乘土《临证指南医案》
  4. 木达地黄【中药大全】
  5. 木部中品《千金翼方》
  6. 木大力王【中药大全】
  7. 木部下品《千金翼方》
  8. 木豆【中药大全】
  9. 木部上品《千金翼方》
  10. 木豆叶【中药大全】
  11. 木部（寓木类六种）《得配本草》
  12. 木蠹虫《本草纲目》完整版
  13. 木部（香木类二十一种）《得配本草》
  14. 木耳《本草纲目》完整版
  15. 木部（香木类）《药性切用》
  16. 木耳《本草求真》
  17. 木部（乔木类二十七种）《得配本草》
  18. 木耳《本草纲目》图文版
  19. 木部（乔木类）《药性切用》
  20. 木耳【中药大全】
  21. 木部（灌木类二十种）《得配本草》
  22. 木耳当归汤《保健药膳》
  23. 木部（灌木 苞木 寓木类）《药性切用》
  24. 木耳桂圆汤《保健药膳》
  25. 木部《珍珠囊补遗药性赋》
  26. 木耳红糖饮《保健药膳》
  27. 木部《玉楸药解》
  28. 木耳红枣酱《保健药膳》
  29. 木部《幼幼新书》
  30. 木耳肉片汤《保健药膳》
  1. 木痴成疮《奇方类编》
  2. 木痴成疮《急救广生集》
  3. 木蠹《证类本草》
  4. 木乘土《也是山人医案》
  5. 木耳《本草纲目》
  6. 木乘土《临证指南医案》
  7. 木耳《饮膳正要》
  8. 木车茶《茶饮保健》
  9. 木耳《饮食须知》
  10. 木部中品《千金翼方》
  11. 木耳《本草求真》
  12. 木部下品《千金翼方》
  13. 木耳《本经逢原》
  14. 木部上品《千金翼方》
  15. 木耳《本草从新》
  16. 木部《珍珠囊补遗药性赋》
  17. 木耳《得配本草》
  18. 木部《秘传眼科龙木论》
  19. 木耳《本草便读》
  20. 木部《本草便读》
  21. 木耳《本草分经》
  22. 木部《普济方·针灸》
  23. 木耳《本草撮要》
  24. 木部《幼幼新书》
  25. 木耳《药性切用》
  26. 木部《古今医统大全》
  27. 木耳（《神农本草经)）《中医饮食营养学》
  28. 木鳖子仁《本草择要纲目》
  29. 木耳〈寒〉《食疗本草》
  30. 木鳖子膏《是斋百一选方》
  31. 木耳当归汤《保健药膳》


神鬼箭_《奇方类编》_中医方言_【岐黄之术】

神鬼箭

神鬼箭

  • 上一页
  • 目录
  • 相关
  • 下一页

炒山栀、炒面桃头七个，杵饼贴。次日作七丸，投炭火中烧响即愈。（集验方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木痴成疮
  • 当前页：神鬼箭
  • 下一页：木蛇叮
<<< 返回本书目录
  1. 神龟滋阴丸【方剂大全】
  2. 神鬼箭打《松峰说疫》
  3. 神龟散【方剂大全】
  4. 神黄豆【中药大全】
  5. 神归汤【方剂大全】
  6. 神昏狂乱蓄血发狂《伤寒心法要诀》
  7. 神光汤【方剂大全】
  8. 神昏狂乱蓄血发狂《医宗金鉴》
  9. 神功圆【方剂大全】
  10. 神昏谵语【方剂主治】
  11. 神功丸【方剂大全】
  12. 神昏谵语（二）《景景医话》
  13. 神功散【方剂大全】
  14. 神昏谵语（一）《景景医话》
  15. 神功散《洪氏集验方》
  16. 神火丹《幼幼新书》
  17. 神功内托散【方剂大全】
  18. 神火照法《外科十法》
  19. 神功丹【方剂大全】
  20. 神交汤【方剂大全】
  21. 神锋散《仙传外科集验方》
  22. 神解散【方剂大全】
  23. 神封穴【胸部腹部穴位】
  24. 神经、精神疾病生化诊断《临床生物化学》
  25. 神方：姜附丹《扁鹊心书》
  26. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  27. 神灯照法歌《医宗金鉴》
  28. 神经、免疫与健康《免疫与健康》
  29. 神灯照《外科传薪集》
  30. 神经白塞病【疾病大全】
  1. 神鬼箭《奇方类编》
  2. 神光自现症《中医词典》
  3. 神鬼箭打《松峰说疫》
  4. 神光自见症《中医词典》
  5. 神护草《千金翼方》
  6. 神光《中医词典》
  7. 神护草《新修本草》
  8. 神功消毒保婴丹《冯氏锦囊秘录》
  9. 神护草《证类本草》
  10. 神功丸《儒门事亲》
  11. 神护草《名医别录》
  12. 神功丸《太平惠民和剂局方》
  13. 神化丸《备急千金要方》
  14. 神功丸《三因极一病证方论》
  15. 神昏《中医名词词典》
  16. 神功散《外科理例》
  17. 神昏《中医词典》
  18. 神功散《洪氏集验方》
  19. 神昏《中医内科学》
  20. 神功丹《重楼玉钥》
  21. 神昏狂乱蓄血发狂《医宗金鉴》
  22. 神膏《中医词典》
  23. 神昏狂乱蓄血发狂《医学摘粹》
  24. 神府《中医词典》
  25. 神昏狂乱蓄血发狂《伤寒心法要诀》
  26. 神锋散《仙传外科集验方》
  27. 神昏谵语（二）《景景医话》
  28. 神封《针灸学》
  29. 神昏谵语（一）《景景医话》
  30. 神封《中医词典》
  31. 神火丹《中医词典》


木蛇叮_《奇方类编》_中医方言_【岐黄之术】

木蛇叮

木蛇叮

  • 上一页
  • 目录
  • 相关
  • 下一页

虫蛇之毒种于竹木器皿上染之，即为木蛇叮。发寒热，疼痛不已者，易治；麻木硬肿，防其毒种于内症。

山慈菇一钱五分 当归 芍药 贝母 黄芩各一钱五分 川芎八分 连翘 黄连（生） 枳壳各一钱 柴胡七分 羌活五分 桂枝二分 加灯草、竹叶各三分

水煎。如痛楚发热不退，呕恶痰盛，舌干胃闭，大小便不通，加山栀半钱 玄明粉 金银花各二钱 紫花地丁三钱 玄参 威灵仙 麻仁各一钱 木通七分 桃仁去皮尖，五粒，去羌、桂、归、芍、慈、壳，外加紫金锭井花水磨涂。（集验方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神鬼箭
  • 当前页：木蛇叮
  • 下一页：惊死
<<< 返回本书目录
  1. 木舌门主论《疡医大全》
  2. 木薯【中药大全】
  3. 木舌风《喉科秘诀》
  4. 木薯中毒【疾病大全】
  5. 木舌【方剂主治】
  6. 木蹄【中药大全】
  7. 木舌《证治准绳·类方》
  8. 木天蓼《本草纲目》完整版
  9. 木舌《医宗金鉴》
  10. 木天蓼《本草图经》
  11. 木舌《金匮钩玄》
  12. 木天蓼《证类本草》
  13. 木舌《喉舌备要秘旨》
  14. 木天蓼【中药大全】
  15. 木上森《滇南本草》
  16. 木天蓼根【中药大全】
  17. 木奶果【中药大全】
  18. 木天蓼子【中药大全】
  19. 木乃伊芳《本草纲目》完整版
  20. 木通《本草崇原》
  21. 木面《本草纲目》完整版
  22. 木通《本草经解》
  23. 木棉皮【中药大全】
  24. 木通《本草新编》
  25. 木棉花【中药大全】
  26. 木通《本草易读》
  27. 木棉根【中药大全】
  28. 木通《本草择要纲目》
  29. 木棉【中药大全】
  30. 木通《药鉴》
  1. 木蛇叮《奇方类编》
  2. 木舌肿强《奇效简便良方》
  3. 木肾《中医词典》
  4. 木舌肿满《奇效简便良方》
  5. 木肾《明医指掌》
  6. 木舌症《喉舌备要秘旨》
  7. 木薯中毒《预防医学》
  8. 木舌胀《中医词典》
  9. 木天蓼《千金翼方》
  10. 木舌乳蛾《中医词典》
  11. 木天蓼《新修本草》
  12. 木舌门主论《疡医大全》
  13. 木天蓼《证类本草》
  14. 木舌门主方《疡医大全》
  15. 木天蓼《本草图经》
  16. 木舌风《重楼玉钥》
  17. 木通《雷公炮制药性解》
  18. 木舌风《喉科秘诀》
  19. 木通《药笼小品》
  20. 木舌、重舌、莲花舌《医学心悟》
  21. 木通《玉楸药解》
  22. 木舌《喉科指掌》
  23. 木通《中药炮制》
  24. 木舌《金匮钩玄》
  25. 木通《汤液本草》
  26. 木舌《幼科心法要诀》
  27. 木通《本草备要》
  28. 木舌《竹林女科证治》
  29. 木通《本草易读》
  30. 木舌《寿世保元》
  31. 木通《冯氏锦囊秘录》


惊死_《奇方类编》_中医方言_【岐黄之术】

惊死

惊死

  • 上一页
  • 目录
  • 相关
  • 下一页

以醇酒灌之活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木蛇叮
  • 当前页：惊死
  • 下一页：误吞钗环
<<< 返回本书目录
  1. 惊生《医宗金鉴》
  2. 惊瘫鹤膝《活幼心书》
  3. 惊生《妇科心法要诀》
  4. 惊瘫鹤膝《幼科折衷》
  5. 惊热《幼幼新书》
  6. 惊瘫鹤膝《证治准绳·幼科》
  7. 惊热《幼科推拿秘书》
  8. 惊啼《景岳全书》
  9. 惊气圆【方剂大全】
  10. 惊啼《小儿药证直诀》
  11. 惊气丸【方剂大全】
  12. 惊啼《幼幼新书》
  13. 惊门《张氏医通》
  14. 惊啼【方剂主治】
  15. 惊狂《黄帝内经太素》
  16. 惊惕歌《伤寒百证歌》
  17. 惊恐重症赖补养《邹孟城三十年临证经验集》
  18. 惊调散【方剂大全】
  19. 惊恐重症赖补养《三十年临证经验集》
  20. 惊跳【疾病症状】
  21. 惊恐症【疾病大全】
  22. 惊退而筋脉不舒《幼幼新书》
  23. 惊恐怔忡《医述》
  24. 惊退而哑《幼幼新书》
  25. 惊恐-养生余录（上）《古今医统大全》
  26. 惊痫《本草纲目》完整版
  27. 惊恐血崩证《临证实验录》
  28. 惊痫《保婴撮要》
  29. 惊恐发作【疾病症状】
  30. 惊痫《备急千金要方》
  1. 惊死《奇方类编》
  2. 惊死《奇方类编》
  3. 惊死秘方《华佗神方》
  4. 惊死《奇效简便良方》
  5. 惊胎《中医词典》
  6. 惊水《中医词典》
  7. 惊瘫《中医词典》
  8. 惊生《妇科心法要诀》
  9. 惊瘫鹤膝《证治准绳·幼科》
  10. 惊生《医宗金鉴》
  11. 惊瘫鹤膝《活幼心书》
  12. 惊生《中医词典》
  13. 惊瘫鹤膝《活幼心书》
  14. 惊伤胁痛《中医词典》
  15. 惊瘫鹤膝《幼科折衷》
  16. 惊伤《校注医醇剩义》
  17. 惊痰《中医词典》
  18. 惊伤《校注医醇剩义》
  19. 惊啼《育婴家秘》
  20. 惊伤《中医词典》
  21. 惊啼《景岳全书》
  22. 惊热《幼科推拿秘书》
  23. 惊啼《中医词典》
  24. 惊热《证治准绳·幼科》
  25. 惊啼《幼幼新书》
  26. 惊热《幼幼新书》
  27. 惊啼《证治准绳·幼科》
  28. 惊热《中医词典》
  29. 惊啼《竹林女科证治》
  30. 惊气丸《普济本事方》
  31. 惊啼《小儿药证直诀》


误吞钗环_《奇方类编》_中医方言_【岐黄之术】

误吞钗环

误吞钗环

  • 上一页
  • 目录
  • 相关
  • 下一页

取薤白暴萎煮熟，切食一大束，钗即随出。（葛洪方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊死
  • 当前页：误吞钗环
  • 下一页：阳毒发狂
<<< 返回本书目录
  1. 误伤禁穴救针法《圣济总录》
  2. 误吞虫《古今医案按》
  3. 误伤禁穴救针法《普济方·针灸》
  4. 误吞钉及箭金针铁等物方《洪氏集验方》
  5. 误谬论《景岳全书》
  6. 误吞金铁《古今医案按》
  7. 误降再表方《经验麻科》
  8. 误吞类（计八条）《外科证治全书》
  9. 误降《经验麻科》
  10. 误吞钱方《洪氏集验方》
  11. 误汗亡阳《伤寒说意》
  12. 误吞水蛭《口齿类要》
  13. 误服三汤致变救逆《医宗金鉴》
  14. 误吞水蛭《外科理例》
  15. 误服三汤致变救逆《伤寒心法要诀》
  16. 误吞铜钱《医宗金鉴》
  17. 误服砒毒《外科十法》
  18. 误吞铜铁《儒门事亲》
  19. 误服毒药《女科指掌》
  20. 误吞铜铁等物《幼幼新书》
  21. 物撞眼症《眼科阐微》
  22. 误吞物《卫生易简方》
  23. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  24. 误吞针铁《急救广生集》
  25. 物质代谢的整体调节《生物化学与分子生物学》
  26. 误吞针铁骨哽咽喉《外科正宗》
  27. 物性相反误食伤人《急救便方》
  28. 误吞珠铜铁而哽者方《洪氏集验方》
  29. 物损真睛《目经大成》
  30. 误吞诸物《圣济总录》
  1. 误吞钗环《奇方类编》
  2. 误食碗丝《奇效简便良方》
  3. 误吞虫《古今医案按》
  4. 误食桐油《奇方类编》
  5. 误吞钓钩《外科证治全书》
  6. 误食田螺卡喉将死者《奇方类编》
  7. 误吞钉及箭金针铁等物方《洪氏集验方》
  8. 误食水蛭《奇方类编》
  9. 误吞黄金《外科证治全书》
  10. 误食轻粉筋骨疼痛《奇方类编》
  11. 误吞椒闭气不通《是斋百一选方》
  12. 误伤禁穴救针法《普济方·针灸》
  13. 误吞金铁《古今医案按》
  14. 误伤禁穴救针法《圣济总录》
  15. 误吞金验方《奇方类编》
  16. 误破尿胞《傅青主女科》
  17. 误吞蚂蝗《奇效简便良方》
  18. 误谬论《景岳全书》
  19. 误吞木屑《奇效简便良方》
  20. 误降再表方《经验麻科》
  21. 误吞钱《是斋百一选方》
  22. 误降《经验麻科》
  23. 误吞钱方《洪氏集验方》
  24. 误汗下及吐后诸变脉证十三条《伤寒贯珠集》
  25. 误吞水蛭《中医词典》
  26. 误汗亡阳《伤寒说意》
  27. 误吞水蛭《口齿类要》
  28. 误汗例《伤寒指掌》
  29. 误吞水蛭《外科理例》
  30. 误服药胎欲堕《奇效简便良方》
  31. 误吞水蛭《外科证治全书》


阳毒发狂_《奇方类编》_中医方言_【岐黄之术】

阳毒发狂

阳毒发狂

  • 上一页
  • 目录
  • 相关
  • 下一页

阳毒、温毒，热极发狂、发斑，大渴倍常者，用小麦奴、梁上尘、釜底煤、灶突 同黄芩、麻黄、硝黄等分为末，蜜丸，弹子大，名“黑奴丸”。水化服一丸，汗出或微利即愈。（麦奴乃麦穗将熟时，上有黑霉者也）（朱肱南阳活人书）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞钗环
  • 当前页：阳毒发狂
  • 下一页：疫疠发肿
<<< 返回本书目录
  1. 阳毒《医宗金鉴》
  2. 阳毒歌《脉诀乳海》
  3. 阳毒《伤寒心法要诀》
  4. 阳毒内消散【方剂大全】
  5. 阳毒《伤寒六书》
  6. 阳毒伤寒【方剂主治】
  7. 阳毒《伤寒括要》
  8. 阳毒升麻汤【方剂大全】
  9. 阳毒《伤寒捷诀》
  10. 阳毒五条《仲景伤寒补亡论》
  11. 阳毒《金匮悬解》
  12. 阳毒阴毒歌《脉诀刊误》
  13. 阳旦汤【方剂大全】
  14. 阳毒证《伤寒总病论》
  15. 阳丹诀《苏沈良方》
  16. 阳毒证治《三因极一病证方论》
  17. 阳池穴【上肢外侧穴位】
  18. 阳辅穴【下肢外侧穴位】
  19. 阳不足再辩《景岳全书》
  20. 阳复《伤寒说意》
  21. 阳白穴【头部正面穴位】
  22. 阳复《伤寒说意》
  23. 羊子《本草纲目》完整版
  24. 阳纲穴【人体背部穴位】
  25. 羊踯躅花《本草崇原》
  26. 阳谷穴【上肢外侧穴位】
  27. 羊踯躅根【中药大全】
  28. 阳和活络汤加减【方剂大全】
  29. 羊踯躅《本草纲目》图文版
  30. 阳和解凝膏《外科传薪集》
  1. 阳毒发狂《奇方类编》
  2. 阳毒发斑《温热暑疫全书》
  3. 阳毒歌《脉诀乳海》
  4. 阳毒《伤寒括要》
  5. 阳毒升麻汤《备急千金要方》
  6. 阳毒《伤寒心法要诀》
  7. 阳毒升麻汤《医方考》
  8. 阳毒《医效秘传》
  9. 阳毒五条《仲景伤寒补亡论》
  10. 阳毒《伤寒六书》
  11. 阳毒续法《医学纲目》
  12. 阳毒《医宗金鉴》
  13. 阳毒阴毒《医述》
  14. 阳毒《伤寒捷诀》
  15. 阳毒阴毒《医学心悟》
  16. 阳毒《金匮悬解》
  17. 阳毒阴毒歌《脉诀刊误》
  18. 阳癫《中医词典》
  19. 阳毒证《伤寒总病论》
  20. 阳旦证《中医词典》
  21. 阳毒证治《三因极一病证方论》
  22. 阳旦汤方（补）《医宗金鉴》
  23. 阳风《中医词典》
  24. 阳旦汤方《医宗金鉴》
  25. 阳浮发热《中医词典》
  26. 阳旦汤《妇人大全良方》
  27. 阳浮发热《金匮翼》
  28. 阳旦汤《备急千金要方》
  29. 阳辅《中医词典》
  30. 阳旦汤《圆运动的古中医学》
  31. 阳辅《针灸学》


疫疠发肿_《奇方类编》_中医方言_【岐黄之术】

疫疠发肿

疫疠发肿

  • 上一页
  • 目录
  • 相关
  • 下一页

大黑豆二合，炒熟，炙甘草一钱，水一盏煎汁，时时饮之。夸坚志云∶靖康二年，春，京师大疫，有异人书此方于壁间，用之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳毒发狂
  • 当前页：疫疠发肿
  • 下一页：身如虫行
<<< 返回本书目录
  1. 疫疠病诸候（凡三论）《诸病源候论》
  2. 疫疠解毒清心汤【方剂大全】
  3. 疫疠病诸候《巢氏病源补养宣导法》
  4. 疫痢兼证《温疫论》
  5. 疫疠《证治准绳·幼科》
  6. 疫痢疟肿论治《笔花医镜》
  7. 疫疠《医学心悟》
  8. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  9. 疫疠《续名医类案》
  10. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  11. 疫厥《松峰说疫》
  12. 疫源地及流行过程《流行病学》
  13. 疫喉痧《回春录》
  14. 疫瘴渴淋《千金宝要》
  15. 疫凡例《三因极一病证方论》
  16. 疫疹案《疫疹一得》
  17. 疫毒疹《叶天士医案精华》
  18. 疫疹不治之症《疫疹一得》
  19. 疫病原始《四圣悬枢》
  20. 疫疹穷源《疫疹一得》
  21. 疫病有三种论《松峰说疫》
  22. 疫疹之色《疫疹一得》
  23. 疫病论《温热暑疫全书》
  24. 疫疹之形《疫疹一得》
  25. 疫病解《四圣悬枢》
  26. 疫疹之症《疫疹一得》
  27. 疫病方论《温热暑疫全书》
  28. 疫疹诸方《疫疹一得》
  29. 疫病《伤寒大白》
  30. 疫证治案《增订叶评伤暑全书》
  1. 疫疠发肿《奇方类编》
  2. 疫疠疮候《诸病源候论》
  3. 疫疬疱疮《中医词典》
  4. 疫疠病候《诸病源候论》
  5. 疫痢《中医词典》
  6. 疫疠病候《巢氏病源补养宣导法》
  7. 疫痢《医述》
  8. 疫疠《医学心悟》
  9. 疫痢《症因脉治》
  10. 疫疠《证治准绳·幼科》
  11. 疫痢兼证《温疫论》
  12. 疫疠《续名医类案》
  13. 疫痢疟肿论治《笔花医镜》
  14. 疫疠《中医词典》
  15. 疫脉案《类证治裁》
  16. 疫厥《松峰说疫》
  17. 疫疟《时病论歌括新编》
  18. 疫后虚寒《孙文垣医案》
  19. 疫疟《中医名词词典》
  20. 疫喉自汗《中医词典》
  21. 疫疟《时病论歌括新编》
  22. 疫喉谵语《中医词典》
  23. 疫疟《中医词典》
  24. 疫喉遗毒《中医词典》
  25. 疫疟《医述》
  26. 疫喉失音《中医词典》
  27. 疫疟《时病论》
  28. 疫喉痧《回春录》
  29. 疫情的报告和公布《传染病》
  30. 疫喉气促《中医词典》
  31. 疫痧《中医词典》


身如虫行_《奇方类编》_中医方言_【岐黄之术】

身如虫行

身如虫行

  • 上一页
  • 目录
  • 相关
  • 下一页

大豆水渍绞浆，旦旦洗之。或加少面沐发亦良。（千金方）

又方

风热也，用盐一斗，水一石，煎汤浴之三、四次。亦疗一切风气。（外台秘要）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫疠发肿
  • 当前页：身如虫行
  • 下一页：痘中有疔
<<< 返回本书目录
  1. 身容望法提纲《望诊遵经》
  2. 身如角弓反张【方剂主治】
  3. 身容四法提纲《望诊遵经》
  4. 身瘦肌热《儒门事亲》
  5. 身热吐下《儒门事亲》
  6. 身疼《伤寒标本心法类萃》
  7. 身热方治《小儿卫生总微论方》
  8. 身体《奇效简便良方》
  9. 身热恶寒身寒恶热《伤寒括要》
  10. 身体“福态”【疾病症状】
  11. 身热不退《专治麻痧初编》
  12. 身体变形障碍【疾病症状】
  13. 身热不退《医宗金鉴》
  14. 身体常瘙痒《女科百问》
  15. 身热不退《麻疹阐注》
  16. 身体沉重【方剂主治】
  17. 身热不退《痘疹心法要诀》
  18. 身体的低垂部位水肿【疾病症状】
  19. 身热不收点《经验麻科》
  20. 身体的伤口愈合《临床激光治疗学》
  21. 身热【方剂主治】
  22. 身体的左右不平衡《人体使用手册》
  23. 身热《史载之方》
  24. 身体烦疼【方剂主治】
  25. 身热《丹溪治法心要》
  26. 身体浮肿【方剂主治】
  27. 身目黄《女科百问》
  28. 身体骨节疼痛《女科证治准绳》
  29. 身面浮肿【方剂主治】
  30. 身体骨节疼痛《证治准绳·女科》
  1. 身如虫行《奇方类编》
  2. 身如虫行《急救广生集》
  3. 身如蛇皮鳞甲《奇效简便良方》
  4. 身如波浪声《古今医统大全》
  5. 身瘙痒《千金翼方》
  6. 身容望法提纲《望诊遵经》
  7. 身上忽见蛇形痛不可忍《奇效简便良方》
  8. 身容四法提纲《望诊遵经》
  9. 身上手足之疮疽《傅青主男科》
  10. 身热泻黄多渴为热宜凉剂《证治准绳·幼科》
  11. 身瘦不孕《傅青主女科》
  12. 身热无疼《医法圆通》
  13. 身瘦不孕《中医词典》
  14. 身热无神《医法圆通》
  15. 身瘦肌热《儒门事亲》
  16. 身热吐下《儒门事亲》
  17. 身瞤动《中医名词词典》
  18. 身热内冷《医法圆通》
  19. 身疼《伤寒标本心法类萃》
  20. 身热方治《小儿卫生总微论方》
  21. 身疼无热《医法圆通》
  22. 身热恶寒身寒恶热《伤寒括要》
  23. 身疼下利证九　太阳七十九《伤寒悬解》
  24. 身热恶寒身寒恶热《医学心悟》
  25. 身体不仁《中医词典》
  26. 身热恶寒身寒恶热《医学纲目》
  27. 身体常瘙痒《女科百问》
  28. 身热不扬《中医词典》
  29. 身体烦疼《中医名词词典》
  30. 身热不扬《中医名词词典》
  31. 身体骨节疼痛《证治准绳·女科》


痘中有疔_《奇方类编》_中医方言_【岐黄之术】

痘中有疔

痘中有疔

  • 上一页
  • 目录
  • 相关
  • 下一页

或紫黑而大，或黑坏而臭，或中有黑线，此症十死八、九。用碗豆四十九粒，烧存性，头发灰三分，真珠十四粒，炒，研为末，以油胭脂同杵成膏。先以簪挑疔破，咂去恶血，以少许点之，实时变红活色，名四圣丹。（牛御史秘传方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身如虫行
  • 当前页：痘中有疔
  • 下一页：异疽似痈
<<< 返回本书目录
  1. 痘症决生死期略《冯氏锦囊秘录》
  2. 痘主部位《痘疹心法要诀》
  3. 痘症《吴鞠通医案》
  4. 痘主部位《医宗金鉴》
  5. 痘证总论《温病条辨》
  6. 痘煮砂【方剂大全】
  7. 痘证音哑作呛门主论《疡医大全》
  8. 痘自汗《保婴撮要》
  9. 痘证限期论《温病条辨》
  10. 窦、道《地震灾后常见病多发病中医药治疗手册》
  11. 痘证疏密《痘疹心法要诀》
  12. 窦材灸法《扁鹊心书》
  13. 痘证老嫩《医宗金鉴》
  14. 窦道相【疾病症状】
  15. 痘证老嫩《痘疹心法要诀》
  16. 窦道相【疾病症状】
  17. 痘证禁表药论《温病条辨》
  18. 窦房传导阻滞【疾病症状】
  19. 痘证寒战切牙门主论《疡医大全》
  20. 窦房传导阻滞【疾病大全】
  21. 痘证概要《儿科要略》
  22. 窦房结病变【疾病症状】
  23. 痘证分类《儿科要略》
  24. 窦房折返性心动过速【疾病大全】
  25. 痘证初起用药论《温病条辨》
  26. 窦汉卿流注指要后序《针经指南》
  27. 痘证□密《医宗金鉴》
  28. 窦汉卿针经气血问答《普济方·针灸》
  29. 痘证《医学入门》
  30. 窦气饮【方剂大全】
  1. 痘中有疔《奇方类编》
  2. 痘中呛逆《中医词典》
  3. 痘主部位《医宗金鉴》
  4. 痘症小便不通《奇效简便良方》
  5. 痘主部位《痘疹心法要诀》
  6. 痘症十日以后宜用诸方考《医方考》
  7. 痘自汗《保婴撮要》
  8. 痘症十日以后宜用诸方考《医方考》
  9. 窦、道《地震灾后常见病多发病中医药治疗手册》
  10. 痘症十日以后宜用诸方考《医方考》
  11. 窦材《中医词典》
  12. 痘症十日以后宜用诸方考《医方考》
  13. 窦材灸法《扁鹊心书》
  14. 痘症十日以后宜用诸方考《医方考》
  15. 窦房阻滞《心脏病学》
  16. 痘症十日以后宜用诸方考《医方考》
  17. 窦桂芳《中医词典》
  18. 痘症十日以后宜用诸方考《医方考》
  19. 窦汉卿流注指要后序《针经指南》
  20. 痘症十日以后宜用诸方考《医方考》
  21. 窦汉卿针经气血问答《普济方·针灸》
  22. 痘症十日以后宜用诸方考《医方考》
  23. 窦默《中医词典》
  24. 痘症十日以后宜用诸方考《医方考》
  25. 窦氏八穴《针灸聚英》
  26. 痘症十日以后宜用诸方考《医方考》
  27. 窦太师针灸法流注八穴《普济方·针灸》
  28. 痘症十日以后宜用诸方考《医方考》
  29. 窦性停搏《心脏病学》
  30. 痘症十日以后宜用诸方考《医方考》
  31. 窦性心动过缓《心脏病学》


异疽似痈_《奇方类编》_中医方言_【岐黄之术】

异疽似痈

异疽似痈

  • 上一页
  • 目录
  • 相关
  • 下一页

而小有异脓，如小豆汁，今日去，明日满。用芸苔捣熟，布袋盛于热灰中煨热，更互熨之，不过三、二度。无叶用干者。芸苔即今油菜也。（千金方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘中有疔
  • 当前页：异疽似痈
  • 下一页：手足瘭疽
<<< 返回本书目录
  1. 异境分娩的急救《现代院外急救手册》
  2. 异脉《诊宗三昧》
  3. 异尖线吸虫蚴移行症【疾病大全】
  4. 异木患【中药大全】
  5. 异尖线虫病【疾病大全】
  6. 异染性脑白质营养不良【疾病大全】
  7. 异功散【方剂大全】
  8. 异色性虹膜睫状体炎【疾病大全】
  9. 异功散《小儿药证直诀》
  10. 异嗜癖【疾病症状】
  11. 异功散《脾胃论》
  12. 异嗜酸癖【疾病症状】
  13. 异法方宜论篇《黄帝内经·素问》
  14. 异穗卷柏【中药大全】
  15. 异法方宜论《素问悬解》
  16. 异胎《续名医类案》
  17. 异法方宜论《明医杂着》
  18. 异位ACTH综合征【疾病大全】
  19. 异痘诸名（《锦囊》）《疡医大全》
  20. 异位辅助性肝移植《临床肝移植》
  21. 异痘诸名《冯氏锦囊秘录》
  22. 异位钙化【疾病症状】
  23. 异痘须知（《锦囊》）《疡医大全》
  24. 异位急性阑尾炎【疾病大全】
  25. 异痘须知《冯氏锦囊秘录》
  26. 异位妊娠《女科宝鉴》
  27. 异痘《张氏医通》
  28. 异位妊娠《中医妇科学》
  29. 异传篇《外经微言》
  30. 异位妊娠【疾病症状】
  1. 异疽似痈《奇方类编》
  2. 异境分娩的急救《现代院外急救手册》
  3. 异疽似痈而小异《急救广生集》
  4. 异经选穴法《中医词典》
  5. 异类有情丸《韩氏医通》
  6. 异经补母泻子取穴法《手掌与疾病》
  7. 异类有情丸《冯氏锦囊秘录》
  8. 异攻散《仁术便览》
  9. 异硫氰酸荧光素《实用免疫细胞与核酸》
  10. 异功散《小儿药证直诀》
  11. 异脉《诊宗三昧》
  12. 异功散《瘴疟指南》
  13. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  14. 异功散《脾胃论》
  15. 异胎《续名医类案》
  16. 异功散《目经大成》
  17. 异位产生激素的肿瘤《病理学》
  18. 异功散《冯氏锦囊秘录》
  19. 异位辅助性肝移植《临床肝移植》
  20. 异功散《冯氏锦囊秘录》
  21. 异位急性阑尾炎《普通外科学》
  22. 异功散《救伤秘旨》
  23. 异位妊娠《默克家庭诊疗手册》
  24. 异法方宜论篇《黄帝内经·素问》
  25. 异位妊娠《中医妇科学》
  26. 异法方宜论《明医杂着》
  27. 异位妊娠（宫外孕）《家庭医学百科-自救互救篇》
  28. 异法方宜论《素问悬解》
  29. 异位妊娠（宫外孕）《妇产科学》
  30. 异法方宜《中医内科学》
  31. 异位妊娠（子宫外孕）《百病自测》


手足瘭疽_《奇方类编》_中医方言_【岐黄之术】

手足瘭疽

手足瘭疽

  • 上一页
  • 目录
  • 相关
  • 下一页

此疽喜着手足、肩背，累累如赤豆剥之，汁出。用芸苔叶煮汁，服一升，并食干熟菜数顿，少与盐酱。冬月用子研水服。（千金方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异疽似痈
  • 当前页：手足瘭疽
  • 下一页：天火热疮
<<< 返回本书目录
  1. 手足【方剂主治】
  2. 手足不仁【方剂主治】
  3. 手足《张氏医通》
  4. 手足不遂【方剂主治】
  5. 手足《续名医类案》
  6. 手足部《本草易读》
  7. 手足《卫生易简方》
  8. 手足颤掉【方剂主治】
  9. 手足《奇症汇》
  10. 手足沉重【方剂主治】
  11. 手指撞伤【疾病症状】
  12. 手足抽掣【方剂主治】
  13. 手指小关节痛肿【疾病症状】
  14. 手足抽搐【方剂主治】
  15. 手指香肠型【疾病症状】
  16. 手足搐搦【方剂主治】
  17. 手指歪斜【疾病症状】
  18. 手足皴裂《证治准绳·疡医》
  19. 手指痛风【疾病症状】
  20. 手足多汗【疾病症状】
  21. 手指屈肌腱鞘炎【疾病大全】
  22. 手足多冷【方剂主治】
  23. 手指扭伤【疾病症状】
  24. 手足亸曳【方剂主治】
  25. 手指末端持续对称性刺痛麻木【疾病症状】
  26. 手足发抖【疾病症状】
  27. 手指麻痛【疾病症状】
  28. 手足发绀症【疾病大全】
  29. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  30. 手足烦热【方剂主治】
  1. 手足瘭疽《奇方类编》
  2. 手足《奇症汇》
  3. 手足不仁《中医词典》
  4. 手足《卫生易简方》
  5. 手足不仁骨骱麻木《外科全生集》
  6. 手足《张氏医通》
  7. 手足部《本草易读》
  8. 手足《续名医类案》
  9. 手足部《医门补要》
  10. 手拽法《中医词典》
  11. 手足掣痛《奇效简便良方》
  12. 手肿痛《中医词典》
  13. 手足抽掣《中医词典》
  14. 手指脱骱《中医词典》
  15. 手足皴裂《证治准绳·疡医》
  16. 手指天蛇头《奇效简便良方》
  17. 手足皴裂脚缝烂《医学纲目》
  18. 手指提按二十二法《针灸神书》
  19. 手足大指爪甲穴《中医词典》
  20. 手指手掌皮浓如铁《奇效简便良方》
  21. 手足冻疮《奇效简便良方》
  22. 手指屈肌腱鞘炎《中医伤科按摩学》
  23. 手足冻裂《奇效简便良方》
  24. 手指平推扣拨法《中医词典》
  25. 手足冻裂出血《奇效简便良方》
  26. 手指脉纹式《寿世保元》
  27. 手足亸曳《中医词典》
  28. 手指麻木《中医词典》
  29. 手足发胝《中医词典》
  30. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  31. 手足发胝候《诸病源候论》


天火热疮_《奇方类编》_中医方言_【岐黄之术】

天火热疮

天火热疮

  • 上一页
  • 目录
  • 相关
  • 下一页

初起似痱，渐如水泡，似火烧。疮赤色，急速能杀人。芸苔叶捣汁，调大黄、芒硝、生铁衣，等分涂之。（近效方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足瘭疽
  • 当前页：天火热疮
  • 下一页：小儿赤游
<<< 返回本书目录
  1. 天火丹《幼幼新书》
  2. 天机潮侯《养生秘旨》
  3. 天火丹《外科启玄》
  4. 天忌《黄帝内经太素》
  5. 天花蕈《本草纲目》完整版
  6. 天浆壳【中药大全】
  7. 天花散【方剂大全】
  8. 天浆散【方剂大全】
  9. 天花菌《滇南本草》
  10. 天浆子丸【方剂大全】
  11. 天花粉粥【方剂大全】
  12. 天脚板【中药大全】
  13. 天花粉丸【方剂大全】
  14. 天脚板根【中药大全】
  15. 天花粉散【方剂大全】
  16. 天脚板果【中药大全】
  17. 天花粉解《医学衷中参西录》
  18. 天精地形气通于人《类经》
  19. 天花粉（图）【中药大全】
  20. 天井穴【上肢外侧穴位】
  21. 天花粉《药笼小品》
  22. 天韭【中药大全】
  23. 天花粉《药鉴》
  24. 天开丹【方剂大全】
  25. 天花粉《滇南本草》
  26. 天葵【中药大全】
  27. 天花粉《本草择要纲目》
  28. 天葵草【中药大全】
  29. 天花粉《本草易读》
  30. 天葵子（图）【中药大全】
  1. 天火热疮《奇方类编》
  2. 天火热疮《急救广生集》
  3. 天机潮侯《养生秘旨》
  4. 天火热疮《中医词典》
  5. 天忌《黄帝内经太素》
  6. 天火丹候《诸病源候论》
  7. 天浆壳（萝藦藤、萝藦种毛）《中药学》
  8. 天火丹《外科启玄》
  9. 天浆子《医学入门》
  10. 天火丹《证治准绳·幼科》
  11. 天泾《中医词典》
  12. 天火丹《幼幼新书》
  13. 天精草《本草分经》
  14. 天火《中医词典》
  15. 天精草《药性切用》
  16. 天会《中医词典》
  17. 天精地形气通于人《类经》
  18. 天宦《中医词典》
  19. 天井《针灸大成》
  20. 天花蕈《饮食须知》
  21. 天井《中医词典》
  22. 天花菌《滇南本草》
  23. 天井《针灸学》
  24. 天花粉粥《老年百病防治》
  25. 天井（合穴）《子午流注说难》
  26. 天花粉解《医学衷中参西录》
  27. 天净菜《饮膳正要》
  28. 天花粉茶《茶饮保健》
  29. 天灸《中医词典》
  30. 天花粉《滇南本草》
  31. 天灸（自灸、冷灸）《中医名词词典》


小儿赤游_《奇方类编》_中医方言_【岐黄之术】

小儿赤游

小儿赤游

  • 上一页
  • 目录
  • 相关
  • 下一页

行于上下至心即死。菘菜捣敷之，即止。菘菜即白菜。（张杰子母秘录）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天火热疮
  • 当前页：小儿赤游
  • 下一页：骨疽不愈
<<< 返回本书目录
  1. 小儿赤白痢方《外台秘要》
  2. 小儿赤游丹《外科正宗》
  3. 小儿赤白痢【方剂主治】
  4. 小儿赤游丹毒《外科十三方考》
  5. 小儿赤白痢《圣济总录》
  6. 小儿充血性心力衰竭【疾病大全】
  7. 小儿齿不生方《外台秘要》
  8. 小儿虫食下部方《外台秘要》
  9. 小儿齿不生《圣济总录》
  10. 小儿抽掣《医法圆通》
  11. 小儿成人型慢性粒细胞白血病【疾病大全】
  12. 小儿抽动秽语综合征【疾病大全】
  13. 小儿成骨不全【疾病大全】
  14. 小儿抽动症【疾病大全】
  15. 小儿潮热【方剂主治】
  16. 小儿出血性疾病【疾病大全】
  17. 小儿潮热《圣济总录》
  18. 小儿出血性休克和脑病综合征【疾病大全】
  19. 小儿潮红综合征【疾病大全】
  20. 小儿初生遍身鱼泡门主论《疡医大全》
  21. 小儿常用手穴推拿手法《手穴手纹诊治》
  22. 小儿初生法《圣济总录》
  23. 小儿常染色体隐性小脑性共济失调【疾病大全】
  24. 小儿初生谷道不通门主论《疡医大全》
  25. 小儿常染色体显性小脑性共济失调【疾病大全】
  26. 小儿初生黄肿门主论《疡医大全》
  27. 小儿常安《活幼心书》
  28. 小儿初生回气法《三因极一病证方论》
  29. 小儿肠旋转不良【疾病大全】
  30. 小儿初生将护法《外台秘要》
  1. 小儿赤游《奇方类编》
  2. 小儿赤眼秘方《华佗神方》
  3. 小儿赤游丹《外科正宗》
  4. 小儿赤白痢方七首《外台秘要》
  5. 小儿赤游丹毒《外科十三方考》
  6. 小儿赤白痢《圣济总录》
  7. 小儿赤游风方《回生集》
  8. 小儿齿不生方二首《外台秘要》
  9. 小儿赤游危急《奇效简便良方》
  10. 小儿齿不生《圣济总录》
  11. 小儿虫食下部方四首《外台秘要》
  12. 小儿迟语《奇效简便良方》
  13. 小儿虫吐《中医词典》
  14. 小儿潮热秘方《华佗神方》
  15. 小儿虫症《外科全生集》
  16. 小儿潮热《圣济总录》
  17. 小儿抽掣《医法圆通》
  18. 小儿常用手穴推拿手法《手穴手纹诊治》
  19. 小儿出尿方《急救广生集》
  20. 小儿常安《活幼心书》
  21. 小儿初发疟疾《奇效简便良方》
  22. 小儿常安《活幼心书》
  23. 小儿初生鼻塞不通门主方《疡医大全》
  24. 小儿察色法《中医词典》
  25. 小儿初生遍身鱼泡门主论《疡医大全》
  26. 小儿藏衣法五首《外台秘要》
  27. 小儿初生不啼秘方《华佗神方》
  28. 小儿部《外科大成》
  29. 小儿初生大便血蒲黄散《仁术便览》
  30. 小儿部《神应经》
  31. 小儿初生法《圣济总录》


骨疽不愈_《奇方类编》_中医方言_【岐黄之术】

骨疽不愈

骨疽不愈

  • 上一页
  • 目录
  • 相关
  • 下一页

愈而复发，骨从孔中出者，芜菁子捣敷之，用帛裹定，日一易之。（千金方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿赤游
  • 当前页：骨疽不愈
  • 下一页：烟熏欲死
<<< 返回本书目录
  1. 骨疽、咬骨疽《医宗金鉴》
  2. 骨疽方《外台秘要》
  3. 骨疽《重订灵兰要览》
  4. 骨疽论《外科集验方》
  5. 骨疽《幼幼新书》
  6. 骨疽门主论《疡医大全》
  7. 骨疽《续名医类案》
  8. 骨疽证治《三因极一病证方论》
  9. 骨疽《外科正宗》
  10. 骨巨细胞瘤《骨科学》
  11. 骨疽《外科十三方考》
  12. 骨巨细胞瘤【疾病大全】
  13. 骨疽《外科十法》
  14. 骨科病历《病历书写规范》
  15. 骨疽《宋本备急灸法》
  16. 骨科外洗二万【方剂大全】
  17. 骨疽《寿世保元》
  18. 骨科外洗一方【方剂大全】
  19. 骨疽《圣济总录》
  20. 骨空《黄帝内经太素》
  21. 骨疽《马培之医案》
  22. 骨空《类经》
  23. 骨疽《景岳全书》
  24. 骨空论《素问悬解》
  25. 骨骱失《伤科补要》
  26. 骨空论篇《冯氏锦囊秘录》
  27. 骨结核【中药主治】
  28. 骨空论篇《黄帝内经·素问》
  29. 骨节作痛《冯氏锦囊秘录》
  30. 骨空论篇《疡医大全》
  1. 骨疽不愈《奇方类编》
  2. 骨疽不愈《急救广生集》
  3. 骨疽方《奇效简便良方》
  4. 骨疽、咬骨疽《外科心法要诀》
  5. 骨疽方八首《外台秘要》
  6. 骨疽、咬骨疽《医宗金鉴》
  7. 骨疽候《诸病源候论》
  8. 骨疽（伏兔疽）《医学心悟》
  9. 骨疽候《诸病源候论》
  10. 骨疽《宋本备急灸法》
  11. 骨疽论《外科集验方》
  12. 骨疽《外科十三方考》
  13. 骨疽门主方《疡医大全》
  14. 骨疽《回生集》
  15. 骨疽门主论《疡医大全》
  16. 骨疽《奇效简便良方》
  17. 骨疽证治《三因极一病证方论》
  18. 骨疽《奇效简便良方》
  19. 骨巨细胞瘤《骨科学》
  20. 骨疽《丹台玉案》
  21. 骨绝《中医词典》
  22. 骨疽《外科正宗》
  23. 骨厥《中医词典》
  24. 骨疽《寿世保元》
  25. 骨科病历《病历书写规范》
  26. 骨疽《证治准绳·疡医》
  27. 骨空《黄帝内经太素》
  28. 骨疽《续名医类案》
  29. 骨空《中医词典》
  30. 骨疽《幼幼新书》
  31. 骨空《类经》


烟熏欲死_《奇方类编》_中医方言_【岐黄之术】

烟熏欲死

烟熏欲死

  • 上一页
  • 目录
  • 相关
  • 下一页

有人逃难入石窟中，贼以烟熏之，垂死。摸得萝卜菜一束，嚼汁咽下，苏。（延

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨疽不愈
  • 当前页：烟熏欲死
  • 下一页：尸疰鬼疰
<<< 返回本书目录
  1. 烟雾病【疾病大全】
  2. 烟油【中药大全】
  3. 烟筒花（图）【中药大全】
  4. 淹闾《本草纲目》图文版
  5. 烟酸缺乏神经病【疾病大全】
  6. 淹溺《默克家庭诊疗手册》
  7. 烟酸缺乏病（Oellagra）《皮肤性病学》
  8. 淹溺【疾病大全】
  9. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  10. 湮尻疮《外科启玄》
  11. 烟酸缺乏【疾病大全】
  12. 湮尻散【方剂大全】
  13. 烟酸缺乏【疾病症状】
  14. 延迟性应激反应【疾病大全】
  15. 烟梦花【中药大全】
  16. 延附汤【方剂大全】
  17. 烟煤舌《塘医话》
  18. 延胡丁香丸【方剂大全】
  19. 烟痢宜通不宜塞论《一得集》
  20. 延胡索《本草纲目》完整版
  21. 烟-酒性综合征【疾病症状】
  22. 延胡索《本草乘雅半偈》
  23. 烟胶【中药大全】
  24. 延胡索《本草经解》
  25. 烟胶《本草纲目》图文版
  26. 延胡索《本草新编》
  27. 烟胶《本草纲目》完整版
  28. 延胡索《本草择要纲目》
  29. 烟火丹《外科启玄》
  30. 延胡索《药笼小品》
  1. 烟熏欲死《奇方类编》
  2. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  3. 烟熏欲死《回生集》
  4. 烟酸缺乏病《皮肤性病学》
  5. 烟药《证类本草》
  6. 烟酸《药理学》
  7. 烟渣入目门主方《疡医大全》
  8. 烟酸《医院药学》
  9. 阉鸡秘法（华佗阉鸡）《华佗神方》
  10. 烟煤舌《塘医话》
  11. 阉马牛羊秘法（华佗阉马牛羊）《华佗神方》
  12. 烟痢宜通不宜塞论《一得集》
  13. 阉豕秘方（华佗阉豕）《华佗神方》
  14. 烟胶《本草便读》
  15. 淹闾《本草纲目》
  16. 烟胶《本草纲目》
  17. 淹溺《默克家庭诊疗手册》
  18. 烟火熏死《奇效简便良方》
  19. 湮尻（kāo）《中医词典》
  20. 烟火丹《外科启玄》
  21. 湮尻疮《外科启玄》
  22. 烟火丹《中医词典》
  23. 延归茶《茶饮保健》
  24. 烟灰入目《奇效简便良方》
  25. 延胡金铃茶《茶饮保健》
  26. 烟管伤喉《奇效简便良方》
  27. 延胡散《妇人大全良方》
  28. 烟草《药性切用》
  29. 延胡散《奇方类编》
  30. 烟草《本草撮要》
  31. 延胡散《博济方》


尸疰鬼疰_《奇方类编》_中医方言_【岐黄之术】

尸疰鬼疰

尸疰鬼疰

  • 上一页
  • 目录
  • 相关
  • 下一页

乃五尸之一，又挟鬼邪为祟，其病变动有三十六种至九十九种。大略使人寒热淋漓，沉沉默默不知所苦，而无处不恶，累年积月，以至于死，死后复传旁人。急以桃仁五十枚，研泥水，煮取四升，服之取吐。吐不尽，三四日再吐。（肘后方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烟熏欲死
  • 当前页：尸疰鬼疰
  • 下一页：头脑鸣响
<<< 返回本书目录
  1. 尸疰疳蒸四大症论《研经言》
  2. 失读【疾病症状】
  3. 尸疰方《外台秘要》
  4. 失汗衄血证《伤寒九十论》
  5. 尸疰传尸劳等症《理虚元鉴》
  6. 失魂《洄溪医案》
  7. 尸疰病《普济方·针灸》
  8. 失精【方剂主治】
  9. 尸疰《幼幼新书》
  10. 失眠《中医内科学》
  11. 尸疰《金匮翼》
  12. 失眠《自我调养巧治病》
  13. 尸注《圣济总录》
  14. 失眠【疾病症状】
  15. 尸咽喉《圣济总录》
  16. 失眠【疾病大全】
  17. 尸咽《幼幼新书》
  18. 失眠【中药主治】
  19. 尸首异处《洗冤集录》
  20. 失眠【方剂主治】
  21. 尸厥中恶《普济方·针灸》
  22. 失眠的调养《人体使用手册》
  23. 尸厥方《外台秘要》
  24. 失眠的调养《人体使用手册》
  25. 尸厥《针灸资生经》
  26. 失眠的预防《中医养生学》
  27. 尸厥《圣济总录》
  28. 失眠的中医食疗《老年食养食疗》
  29. 尸厥《灸法秘传》
  30. 失眠多梦【中药主治】
  1. 尸疰鬼疰《奇方类编》
  2. 尸疰疳蒸四大症论《研经言》
  3. 失汗衄血证《伤寒九十论》
  4. 尸疰方四首《外台秘要》
  5. 失魂魄《千金翼方》
  6. 尸疰传尸劳等症《理虚元鉴》
  7. 失精《中医词典》
  8. 尸疰病《普济方·针灸》
  9. 失精《医述》
  10. 尸疰，鬼疰《奇效简便良方》
  11. 失精候《诸病源候论》
  12. 尸疰《证治准绳·幼科》
  13. 失精家《中医名词词典》
  14. 尸疰《幼幼新书》
  15. 失精家《中医词典》
  16. 尸疰《中医词典》
  17. 失颈按摩法《中医词典》
  18. 尸注候《诸病源候论》
  19. 失眠《默克家庭诊疗手册》
  20. 尸注候《诸病源候论》
  21. 失眠《气功外气疗法》
  22. 尸注《中医词典》
  23. 失眠《自我调养巧治病》
  24. 尸注《圣济总录》
  25. 失眠《中医内科学》
  26. 尸咽候《诸病源候论》
  27. 失眠辨病《常见病自测》
  28. 尸咽喉《圣济总录》
  29. 失眠的预防《中医养生学》
  30. 尸咽《幼幼新书》
  31. 失眠的中医食疗《老年食养食疗》


头脑鸣响_《奇方类编》_中医方言_【岐黄之术】

头脑鸣响

头脑鸣响

  • 上一页
  • 目录
  • 相关
  • 下一页

状如虫蛀，名大白蚁。以茶子为末，吹入鼻中取效。（杨拱医方摘要）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尸疰鬼疰
  • 当前页：头脑鸣响
  • 下一页：病笑不休
<<< 返回本书目录
  1. 头目肿《经验麻科》
  2. 头盆不称【疾病症状】
  3. 头目晕沉【疾病症状】
  4. 头皮不规则裂口【疾病症状】
  5. 头目眩晕门-妇科心镜（上）《古今医统大全》
  6. 头皮触痛【疾病症状】
  7. 头目眩晕【方剂主治】
  8. 头皮感染【疾病大全】
  9. 头目眩晕【中药主治】
  10. 头皮坏死【疾病症状】
  11. 头目眩晕《证治准绳·女科》
  12. 头皮及颅骨烧伤【疾病大全】
  13. 头目眩晕《女科证治准绳》
  14. 头皮结痂【疾病症状】
  15. 头目痛（附脑痛、眉骨痛）《脉因证治》
  16. 头皮糠疹【疾病大全】
  17. 头目昏重【方剂主治】
  18. 头皮脓疱糜烂性皮病【疾病大全】
  19. 头目昏晕【方剂主治】
  20. 头皮平直裂口【疾病症状】
  21. 头目昏眩【方剂主治】
  22. 头皮瘙痒【疾病症状】
  23. 头目昏疼【方剂主治】
  24. 头皮撕裂伤【疾病症状】
  25. 头目不清【方剂主治】
  26. 头皮撕脱伤【疾病症状】
  27. 头目不利【方剂主治】
  28. 头皮松垂【疾病症状】
  29. 头鸣《周慎斋遗书》
  30. 头皮损伤【疾病大全】
  1. 头脑鸣响《奇方类编》
  2. 头脑鸣响《急救广生集》
  3. 头脑鸣响异常《奇效简便良方》
  4. 头脑鸣响《中医词典》
  5. 头皮过早地变白《常见病自测》
  6. 头脑夹风《奇效简便良方》
  7. 头皮蛆出《古今医统大全》
  8. 头目肿《经验麻科》
  9. 头皮痛《中医词典》
  10. 头目眩晕门（妇科心镜 上）《古今医统大全》
  11. 头皮血肿《妇产科学》
  12. 头目眩晕《女科证治准绳》
  13. 头皮针疗法《中医词典》
  14. 头目眩晕《证治准绳·女科》
  15. 头偏痛《中医词典》
  16. 头目痛（附脑痛、眉骨痛）《脉因证治》
  17. 头前正面歌《医宗金鉴》
  18. 头目类《察病指南》
  19. 头前正面歌《外科心法要诀》
  20. 头目不清利《中医词典》
  21. 头窍阴《中医词典》
  22. 头目鼻耳伤《证治准绳·疡医》
  23. 头窍阴《针灸学》
  24. 头鸣秘方《华佗神方》
  25. 头热痛《儒门事亲》
  26. 头鸣《周慎斋遗书》
  27. 头肉《饮膳正要》
  28. 头面肿痛《医法圆通》
  29. 头如斗《古今医统大全》
  30. 头面肿满《奇效简便良方》
  31. 头软《中医词典》


病笑不休_《奇方类编》_中医方言_【岐黄之术】

病笑不休

病笑不休

  • 上一页
  • 目录
  • 相关
  • 下一页

沧盐 赤，研，入河水煎沸啜之。探吐热痰数升，即愈。《素问》曰∶神有余，笑不休。

神，心火也。火得风则烟，笑之象也。一妇病此半年，张之和用此方愈。（儒门事

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头脑鸣响
  • 当前页：病笑不休
  • 下一页：甲疽延烂
<<< 返回本书目录
  1. 病笑《景景医话》
  2. 病邪传变《灵素节注类编》
  3. 病无纯虚论《研经言》
  4. 病邪胜负传变《灵素节注类编》
  5. 病位《虚损病类钩沉》
  6. 病邪虽实胃气伤者勿使攻击论《格致余论》
  7. 病退缓进饮食《医门补要》
  8. 病形脉诊第二（上）《针灸甲乙经》
  9. 病同因别论《医学源流论》
  10. 病形脉诊第二（下）《针灸甲乙经》
  11. 病同人异论《医学源流论》
  12. 病宜速治《景岳全书》
  13. 病态欣快感【疾病症状】
  14. 病宜早治《卫生宝鉴》
  15. 病态平衡与潜病《中医疾病预测》
  16. 病因《中医妇科学》
  17. 病态窦房结综合征【疾病大全】
  18. 病因《中医基础理论》
  19. 病态窦房结综合征《赵绍琴临证验案精选》
  20. 病因《中医名词词典》
  21. 病随国运论《医学源流论》
  22. 病因《中医伤科按摩学》
  23. 病死牛肉有毒《医门补要》
  24. 病因《中医眼科学》
  25. 病死《洗冤集录》
  26. 病因辩证《中医诊断学》
  27. 病室常用物品的清洁与保养《基础护理学》
  28. 病因病机《虚损病类钩沉》
  29. 病似痨怯《医门补要》
  30. 病因病机《中医眼科备读》
  1. 病笑不休《奇方类编》
  2. 病笑《景景医话》
  3. 病邪虽实胃气伤者勿使攻击论《格致余论》
  4. 病小《中医词典》
  5. 病邪因素《中医内科学》
  6. 病虾《中医词典》
  7. 病蟹叉《中医词典》
  8. 病无纯虚论《研经言》
  9. 病形《中医词典》
  10. 病温《中医名词词典》
  11. 病形脉诊第二（上）《针灸甲乙经》
  12. 病位传变《中医基础理论》
  13. 病形脉诊第二（下）《针灸甲乙经》
  14. 病位《虚损病类钩沉》
  15. 病性转化《中医基础理论》
  16. 病退缓进饮食《医门补要》
  17. 病宜速治《景岳全书》
  18. 病同因别论《医学源流论》
  19. 病宜早治《卫生宝鉴》
  20. 病同人异论《医学源流论》
  21. 病因《临床营养学》
  22. 病态人格先兆《中医疾病预测》
  23. 病因《临床营养学》
  24. 病态平衡与潜病《中医疾病预测》
  25. 病因《临床营养学》
  26. 病态窦房结综合征《心脏病学》
  27. 病因《急诊医学》
  28. 病态窦房结综合征《赵绍琴临证验案精选》
  29. 病因《中医伤科按摩学》
  30. 病态窦房结综合征《默克家庭诊疗手册》
  31. 病因《家庭医学百科-医疗康复篇》


甲疽延烂_《奇方类编》_中医方言_【岐黄之术】

甲疽延烂

甲疽延烂

  • 上一页
  • 目录
  • 相关
  • 下一页

《崔氏方》治甲疽，或因割甲伤肌，或因甲长侵肉遂成疮肿，黄水浸淫相染，五指俱烂，渐上脚趺，泡浆四边起，如火烧疮，日夜怪憎医不能疗。绿矾石五两，烧尽研末，色如黄丹，收之。每以盐汤洗拭，用末浓敷之，软帛暖裹，当日即汁断疮干。每日一遍，盐汤洗濯。有脓处使净敷，其痂干处不须近。但有急痛处涂酥少许，令润，五日即脱。上痂起根据前洗敷，十日痂渐剥尽，软处或更生白脓泡，即擦破敷之，自然瘥也。张侍郎病此，卧经六十日，京医并处方无效，得此方如神。（王焘外台秘要）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病笑不休
  • 当前页：甲疽延烂
  • 下一页：眼睛突出
<<< 返回本书目录
  1. 甲疽门主论《疡医大全》
  2. 甲亢【疾病大全】
  3. 甲疽方《外台秘要》
  4. 甲亢2号【方剂大全】
  5. 甲疽《医宗金鉴》
  6. 甲亢合并妊娠【疾病大全】
  7. 甲疽《外科正宗》
  8. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  9. 甲疽《圣济总录》
  10. 甲亢面容【疾病症状】
  11. 甲胶煎【方剂大全】
  12. 甲亢危象【疾病症状】
  13. 甲煎口脂【方剂大全】
  14. 甲亢效方当归六黄汤《三十年临证经验集》
  15. 甲煎唇脂【方剂大全】
  16. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  17. 甲煎《本草纲目》完整版
  18. 甲亢性心脏病【疾病大全】
  19. 甲灰丸【方剂大全】
  20. 甲良性肿瘤【疾病大全】
  21. 甲沟炎和甲下脓肿【疾病大全】
  22. 甲瘤汤【方剂大全】
  23. 甲沟炎【疾病大全】
  24. 甲内型甲真菌病【疾病大全】
  25. 甲沟炎《家庭医学百科-医疗康复篇》
  26. 甲申岁图《圣济总录》
  27. 甲醇中毒【疾病大全】
  28. 甲身凹沟【疾病症状】
  29. 甲辰岁图《圣济总录》
  30. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  1. 甲疽延烂《奇方类编》
  2. 甲疽延烂《急救广生集》
  3. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  4. 甲疽嵌甲《医学纲目》
  5. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  6. 甲疽脓血《回生集》
  7. 甲亢效方当归六黄汤《三十年临证经验集》
  8. 甲疽秘方《华佗神方》
  9. 甲氯芬酯《药理学》
  10. 甲疽门主论《疡医大全》
  11. 甲片《本草便读》
  12. 甲疽门主方《疡医大全》
  13. 甲日 甲与己合《普济方·针灸》
  14. 甲疽候《诸病源候论》
  15. 甲申岁图《圣济总录》
  16. 甲疽方五首《外台秘要》
  17. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  18. 甲疽（嵌甲）《证治准绳·疡医》
  19. 甲胎蛋白《实用免疫细胞与核酸》
  20. 甲疽《外科全生集》
  21. 甲午岁图《圣济总录》
  22. 甲疽《奇效简便良方》
  23. 甲午中秋后一日书事《目经大成》
  24. 甲疽《外科正宗》
  25. 甲相先兆《中医疾病预测》
  26. 甲疽《外科心法要诀》
  27. 甲香《雷公炮炙论》
  28. 甲疽《医宗金鉴》
  29. 甲香《千金翼方》
  30. 甲疽《中医词典》
  31. 甲香《新修本草》


眼睛突出_《奇方类编》_中医方言_【岐黄之术】

眼睛突出

眼睛突出

  • 上一页
  • 目录
  • 相关
  • 下一页

一、二寸者，以新汲水灌渍睛中，数易之，自入。（梅师方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲疽延烂
  • 当前页：眼睛突出
  • 下一页：舌卒肿大
<<< 返回本书目录
  1. 眼睛祟证门主论《疡医大全》
  2. 眼睛痒【疾病症状】
  3. 眼睛碰伤的急救《现代院外急救手册》
  4. 眼镜蛇【中药大全】
  5. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  6. 眼距宽阔【疾病症状】
  7. 眼睛发红【疾病症状】
  8. 眼距增宽【疾病症状】
  9. 眼睛刺痛【疾病症状】
  10. 眼诀《养生秘旨》
  11. 眼睛草【中药大全】
  12. 眼科《古今医统大全》
  13. 眼睛辨病《常见病自测》
  14. 眼科辨证九分法《中医眼科备读》
  15. 眼睛保健《中医养生学》
  16. 眼科病历《病历书写规范》
  17. 眼晶体前房棕色光反射【疾病症状】
  18. 眼科病症《中医名词词典》
  19. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  20. 眼科常用辨证方法《中医眼科学》
  21. 眼结膜炎【中药主治】
  22. 眼科常用基础方剂歌诀《中医眼科备读》
  23. 眼结膜水肿及角膜溃疡【疾病症状】
  24. 眼科常用中药《中医眼科学》
  25. 眼结膜上出现瘀点【疾病症状】
  26. 眼科疾病《默克家庭诊疗手册》
  27. 眼结膜黑变【疾病症状】
  28. 眼科检查法《西医眼科学》
  29. 眼角长斑【疾病症状】
  30. 眼科论《明目至宝》
  1. 眼睛突出《奇方类编》
  2. 眼睛祟证门主论《疡医大全》
  3. 眼疽《中医词典》
  4. 眼睛祟证门主方《疡医大全》
  5. 眼诀《养生秘旨》
  6. 眼睛伤害中激光的入射角度《临床激光治疗学》
  7. 眼科《中国医学通史》
  8. 眼睛碰伤的急救《现代院外急救手册》
  9. 眼科《中国医学通史》
  10. 眼睛脉络膜的螺旋状萎缩《基因与疾病》
  11. 眼科《中国医学通史》
  12. 眼睛辨病《常见病自测》
  13. 眼科《中医词典》
  14. 眼睛辨病《常见病自测》
  15. 眼科、耳鼻喉科《中国医学通史》
  16. 眼睛保健《中医养生学》
  17. 眼科病历《病历书写规范》
  18. 眼睫毛倒卷入眼中央是也《证治准绳·杂病》
  19. 眼科常用辨证方法《中医眼科学》
  20. 眼睫连札《中医词典》
  21. 眼科常用外用中药《中医眼科学》
  22. 眼将节谨慎法一首《外台秘要》
  23. 眼科常用中药《中医眼科学》
  24. 眼见黑花头眩《胎产指南》
  25. 眼科疾病《默克家庭诊疗手册》
  26. 眼睑肿硬《圣济总录》
  27. 眼科疾病的理疗《理疗学》
  28. 眼睑肿瘤《眼科学》
  29. 眼科检查法《眼科学》
  30. 眼睑肿瘤《默克家庭诊疗手册》
  31. 眼科论《明目至宝》


舌卒肿大_《奇方类编》_中医方言_【岐黄之术】

舌卒肿大

舌卒肿大

  • 上一页
  • 目录
  • 相关
  • 下一页

如猪脬状满口，不治杀人。釜底煤和酒涂之。（千金方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼睛突出
  • 当前页：舌卒肿大
  • 下一页：伤寒坏症
<<< 返回本书目录
  1. 舌纵《证治准绳·类方》
  2. 蛇白蔹【中药大全】
  3. 舌状蜈蚣藻【中药大全】
  4. 蛇百子【中药大全】
  5. 舌重《儿科萃精》
  6. 蛇背疔门主论《疡医大全》
  7. 舌肿无声《经验麻科》
  8. 蛇不见【中药大全】
  9. 舌肿痛《证治准绳·类方》
  10. 蛇虫《普济方·针灸》
  11. 舌肿四方《喉舌备要秘旨》
  12. 蛇虫等毒《备急千金要方》
  13. 舌肿强《圣济总录》
  14. 蛇虫伤《卫生易简方》
  15. 舌肿破烂《喉舌备要秘旨》
  16. 蛇虫伤死《洗冤集录》
  17. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  18. 蛇虫伤治法《三因极一病证方论》
  19. 舌肿《幼幼新书》
  20. 蛇虫所伤《儒门事亲》
  21. 舌质无苔类总论《察舌辨症新法》
  22. 蛇虫咬伤【中药主治】
  23. 舌质无苔分别诊断法《察舌辨症新法》
  24. 蛇串疮《中医外科学》
  25. 舌质舌苔辨《形色外诊简摩》
  26. 蛇床《本草纲目》完整版
  27. 舌质红绛【疾病症状】
  28. 蛇床《本草纲目》图文版
  29. 舌质红【方剂主治】
  30. 蛇床子《本草乘雅半偈》
  1. 舌卒肿大《奇方类编》
  2. 舌卒肿《中医词典》
  3. 蛇背疔《中医词典》
  4. 舌纵涎下多唾《医学纲目》
  5. 蛇背疔门主论《疡医大全》
  6. 舌纵《证治准绳·类方》
  7. 蛇背疔秘方《华佗神方》
  8. 舌纵《中医词典》
  9. 蛇缠疮《中医词典》
  10. 舌柱《中医词典》
  11. 蛇缠丹《证治准绳·幼科》
  12. 舌重《儿科萃精》
  13. 蛇缠丹毒《奇效简便良方》
  14. 舌肿硬《奇方类编》
  15. 蛇缠丹毒《回生集》
  16. 舌肿硬《奇效简便良方》
  17. 蛇缠人《奇效简便良方》
  18. 舌肿无声《经验麻科》
  19. 蛇虫《普济方·针灸》
  20. 舌肿退场门不入《急救广生集》
  21. 蛇虫等毒《备急千金要方》
  22. 舌肿痛《证治准绳·类方》
  23. 蛇虫伤《卫生易简方》
  24. 舌肿痛《医学纲目》
  25. 蛇虫伤死《洗冤集录》
  26. 舌肿四方《喉舌备要秘旨》
  27. 蛇虫所伤《儒门事亲》
  28. 舌肿塞喉《奇方类编》
  29. 蛇串疮《中医词典》
  30. 舌肿塞喉《奇效简便良方》
  31. 蛇串疮《中医外科学》


伤寒坏症_《奇方类编》_中医方言_【岐黄之术】

伤寒坏症

伤寒坏症

  • 上一页
  • 目录
  • 相关
  • 下一页

凡伤寒时疫，不问阴阳；老少妊妇，误服药饵，困重垂死，沉伏不省人事，七日以后皆可服之，百不失一，此名夺命散，又名复脉汤。用人参一两，水二盅，紧火煎一盅，以井水浸冷服之。少顷，鼻梁有汗出，脉复立瘥。（百一选方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌卒肿大
  • 当前页：伤寒坏症
  • 下一页：惊后瞳斜
<<< 返回本书目录
  1. 伤寒坏病《圣济总录》
  2. 伤寒黄兼痧《痧胀玉衡》
  3. 伤寒坏病《伤寒恒论》
  4. 伤寒霍乱《冯氏锦囊秘录》
  5. 伤寒狐惑病方《外台秘要》
  6. 伤寒霍乱《伤寒六书》
  7. 伤寒狐惑《圣济总录》
  8. 伤寒霍乱《圣济总录》
  9. 伤寒候-幼幼汇集（上）《古今医统大全》
  10. 伤寒家秘的本卷之二《伤寒六书》
  11. 伤寒后余热《圣济总录》
  12. 伤寒夹惊变惊《冯氏锦囊秘录》
  13. 伤寒后余毒攻眼《圣济总录》
  14. 伤寒夹惊夹食《保婴撮要》
  15. 伤寒后腰脚疼痛《圣济总录》
  16. 伤寒夹惊夹食《张氏医通》
  17. 伤寒后眼症《眼科阐微》
  18. 伤寒夹食《冯氏锦囊秘录》
  19. 伤寒后咽喉闭塞不通《圣济总录》
  20. 伤寒兼目疾论《银海指南》
  21. 伤寒后虚羸《圣济总录》
  22. 伤寒兼脑膜炎《医学衷中参西录》
  23. 伤寒后虚烦《圣济总录》
  24. 伤寒兼食毒《圣济总录》
  25. 伤寒后宿食不消《圣济总录》
  26. 伤寒兼有伏热证《医学衷中参西录》
  27. 伤寒后香港脚《圣济总录》
  28. 伤寒兼症《医学心悟》
  29. 伤寒后下痢脓血《圣济总录》
  30. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  1. 伤寒坏症《奇方类编》
  2. 伤寒坏病《圣济总录》
  3. 伤寒黄兼痧《痧胀玉衡》
  4. 伤寒坏病《伤寒恒论》
  5. 伤寒哕候《诸病源候论》
  6. 伤寒狐惑候《诸病源候论》
  7. 伤寒霍乱《圣济总录》
  8. 伤寒狐惑病方四首《外台秘要》
  9. 伤寒霍乱《中医词典》
  10. 伤寒狐惑《圣济总录》
  11. 伤寒霍乱《冯氏锦囊秘录》
  12. 伤寒候（幼幼汇集 上）《古今医统大全》
  13. 伤寒霍乱《伤寒六书》
  14. 伤寒候《诸病源候论》
  15. 伤寒极热《儒门事亲》
  16. 伤寒候《诸病源候论》
  17. 伤寒即伤藏《思考中医》
  18. 伤寒候《诸病源候论》
  19. 伤寒急取汗五十八法《针灸神书》
  20. 伤寒后余热《圣济总录》
  21. 伤寒悸候《诸病源候论》
  22. 伤寒后余毒攻眼《圣济总录》
  23. 伤寒挟实壮热候《诸病源候论》
  24. 伤寒后腰脚疼痛《圣济总录》
  25. 伤寒家秘的本卷之二《伤寒六书》
  26. 伤寒后眼症《眼科阐微》
  27. 伤寒夹惊变惊《冯氏锦囊秘录》
  28. 伤寒后咽喉闭塞不通《圣济总录》
  29. 伤寒夹惊夹食《张氏医通》
  30. 伤寒后虚羸《圣济总录》
  31. 伤寒夹惊夹食《保婴撮要》


惊后瞳斜_《奇方类编》_中医方言_【岐黄之术】

惊后瞳斜

惊后瞳斜

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿惊后，瞳仁不正者，参、胶、糯米炒成珠，各一钱，水一盏，煎七分，温服。日再服，愈乃止，效。（直指方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒坏症
  • 当前页：惊后瞳斜
  • 下一页：牙齿日长
<<< 返回本书目录
  1. 惊后调治《万病回春》
  2. 惊候《幼幼新书》
  3. 惊后目动切牙《明医杂着》
  4. 惊积《幼幼新书》
  5. 惊骇《周慎斋遗书》
  6. 惊季《秘传证治要诀及类方》
  7. 惊膈嗽《幼幼新书》
  8. 惊悸《本草纲目》完整版
  9. 惊疳吐泻门《辨证录》
  10. 惊悸《保婴撮要》
  11. 惊疳《周慎斋遗书》
  12. 惊悸《备急千金要方》
  13. 惊疳《幼幼新书》
  14. 惊悸《丹溪手镜》
  15. 惊风总论《育婴家秘》
  16. 惊悸《丹溪治法心要》
  17. 惊风总括《医宗金鉴》
  18. 惊悸《济阴纲目》
  19. 惊风诸证《育婴家秘》
  20. 惊悸《金匮钩玄》
  21. 惊风之候《保幼新编》
  22. 惊悸《金匮悬解》
  23. 惊风证治总论《医述》
  24. 惊悸《脉因证治》
  25. 惊风先兆《中医疾病预测》
  26. 惊悸《女科证治准绳》
  27. 惊风痰热痧《痧胀玉衡》
  28. 惊悸《女科证治准绳》
  29. 惊风死症歌《陈氏幼科秘诀》
  30. 惊悸《女科证治准绳》
  1. 惊后瞳斜《奇方类编》
  2. 惊后瞳斜《中医词典》
  3. 惊候《幼幼新书》
  4. 惊后调治《万病回春》
  5. 惊候《诸病源候论》
  6. 惊后目动切牙《明医杂着》
  7. 惊黄《中医词典》
  8. 惊骇《周慎斋遗书》
  9. 惊惑《中医词典》
  10. 惊骇《中医词典》
  11. 惊积《中医词典》
  12. 惊膈吐《中医词典》
  13. 惊积《幼幼新书》
  14. 惊膈嗽《证治准绳·幼科》
  15. 惊积《证治准绳·幼科》
  16. 惊膈嗽《幼幼新书》
  17. 惊积《活幼心书》
  18. 惊膈嗽《中医词典》
  19. 惊季《秘传证治要诀及类方》
  20. 惊疳吐泻门（七则）《辨证录》
  21. 惊悸《医学集成》
  22. 惊疳《周慎斋遗书》
  23. 惊悸《医法圆通》
  24. 惊疳《幼幼新书》
  25. 惊悸《气功外气疗法》
  26. 惊疳《中医词典》
  27. 惊悸《中医词典》
  28. 惊风总论《育婴家秘》
  29. 惊悸《备急千金要方》
  30. 惊风总括《幼科心法要诀》
  31. 惊悸《杂病治例》


牙齿日长_《奇方类编》_中医方言_【岐黄之术】

牙齿日长

牙齿日长

  • 上一页
  • 目录
  • 相关
  • 下一页

渐至难食，名髓溢病。白术煎汤，漱服，取效即愈。（张锐鸡峰备急良方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊后瞳斜
  • 当前页：牙齿日长
  • 下一页：食生米病
<<< 返回本书目录
  1. 牙齿全部缺失的镶复《家庭医学百科-医疗康复篇》
  2. 牙齿上白垩色到褐色的斑块【疾病症状】
  3. 牙齿萌出异常【疾病症状】
  4. 牙齿数目不足【疾病症状】
  5. 牙齿萌出疼痛【疾病症状】
  6. 牙齿数目过剩【疾病症状】
  7. 牙齿门主论《疡医大全》
  8. 牙齿松动和脱落【疾病症状】
  9. 牙齿门《万氏秘传片玉心书》
  10. 牙齿疼风虫俱疗方《外台秘要》
  11. 牙齿门《奇方类编》
  12. 牙齿疼痛《圣济总录》
  13. 牙齿历蠹《圣济总录》
  14. 牙齿疼痛【方剂主治】
  15. 牙齿口舌总括《杂病心法要诀》
  16. 牙齿疼痛方《外台秘要》
  17. 牙齿口舌总括《医宗金鉴》
  18. 牙齿挺出《圣济总录》
  19. 牙齿颈部黄斑【疾病症状】
  20. 牙齿痛《文堂集验方》
  21. 牙齿结构异常【疾病症状】
  22. 牙齿痛《医学纲目》
  23. 牙齿较小呈半透明状【疾病症状】
  24. 牙齿痛门《辨证录》
  25. 牙齿坚牢【方剂主治】
  26. 牙齿望法提纲《望诊遵经》
  27. 牙齿疾病《默克家庭诊疗手册》
  28. 牙齿望法条目《望诊遵经》
  29. 牙齿黄黑《圣济总录》
  30. 牙齿望色辨证法《疡医大全》
  1. 牙齿日长《奇方类编》
  2. 牙齿日长《奇效简便良方》
  3. 牙齿食酸味多作酸《奇效简便良方》
  4. 牙齿全部缺失的镶复《家庭医学百科-医疗康复篇》
  5. 牙齿损伤《急诊医学》
  6. 牙齿门主论《疡医大全》
  7. 牙齿疼风虫俱疗方五首《外台秘要》
  8. 牙齿门主方《疡医大全》
  9. 牙齿疼痛《圣济总录》
  10. 牙齿门《万氏秘传片玉心书》
  11. 牙齿疼痛方八首《外台秘要》
  12. 牙齿历蠹候《诸病源候论》
  13. 牙齿挺出《圣济总录》
  14. 牙齿历蠹《中医词典》
  15. 牙齿挺出秘方《华佗神方》
  16. 牙齿历蠹《圣济总录》
  17. 牙齿痛《医学纲目》
  18. 牙齿口舌总括《杂病心法要诀》
  19. 牙齿痛《文堂集验方》
  20. 牙齿口舌总括《医宗金鉴》
  21. 牙齿痛候《诸病源候论》
  22. 牙齿疾病《默克家庭诊疗手册》
  23. 牙齿痛门（六则）《辨证录》
  24. 牙齿黄黑《圣济总录》
  25. 牙齿脱落秘方《华佗神方》
  26. 牙齿和牙龈《常见病自测》
  27. 牙齿望法提纲《望诊遵经》
  28. 牙齿感觉过敏症《口腔科学》
  29. 牙齿望法条目《望诊遵经》
  30. 牙齿风龋秘方《华佗神方》
  31. 牙齿望色辨证法《疡医大全》


食生米病_《奇方类编》_中医方言_【岐黄之术】

食生米病

食生米病

  • 上一页
  • 目录
  • 相关
  • 下一页

因食生熟物留滞肠胃，遂至生虫，久则好食生米，否则终日不乐，至憔悴萎黄，不思饮食，以害其生。用苍术，米泔水浸一夜，锉；焙为末，蒸饼丸，梧子大。每服五十丸，食前米饮下，日三服。《惠民局》赵尹首以此方治一娼，两旬而愈。盖生米留滞肠胃受湿，则谷不磨而成此疾。苍术能去湿暖胃消谷也。（杨氏家藏经验方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙齿日长
  • 当前页：食生米病
  • 下一页：火黄身热
<<< 返回本书目录
  1. 食蛇鼠《本草纲目》完整版
  2. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  3. 食少无力【方剂主治】
  4. 食痛《儿科萃精》
  5. 食少便溏【方剂主治】
  6. 食痛《医宗金鉴》
  7. 食少便溏【中药主治】
  8. 食土《幼幼新书》
  9. 食少、纳呆半年《名师垂教》
  10. 食物《本草求真》
  11. 食少【方剂主治】
  12. 食物变应性和不耐受性【疾病大全】
  13. 食少【中药主治】
  14. 食物的性能和饮食作用《中医饮食营养学》
  15. 食伤脾胃论《卫生宝鉴》
  16. 食物的营养学基本知识《食物疗法》
  17. 食气篇《医法圆通》
  18. 食物返流至鼻腔【疾病症状】
  19. 食气积癖论《小儿卫生总微论方》
  20. 食物过敏【疾病症状】
  21. 食气（无味）《针灸资生经》
  22. 食物过敏性哮喘【疾病大全】
  23. 食气《普济方·针灸》
  24. 食物利害《饮膳正要》
  25. 食谱计算《预防医学》
  26. 食物误入气道【疾病症状】
  27. 食品门《串雅内外编》
  28. 食物下咽时颈部有气过水声感【疾病症状】
  29. 食呕证治《三因极一病证方论》
  30. 食物相反《饮膳正要》
  1. 食生米病《奇方类编》
  2. 食射KT肉中毒候《诸病源候论》
  3. 食石花停积《奇效简便良方》
  4. 食少不化《疫疹一得》
  5. 食时《中医词典》
  6. 食少、纳呆半年《名师垂教》
  7. 食鲐鱼中毒候《诸病源候论》
  8. 食伤因素《中医儿科学》
  9. 食痰《中医词典》
  10. 食伤脾胃论《卫生宝鉴》
  11. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  12. 食伤饱候《诸病源候论》
  13. 食痛《医宗金鉴》
  14. 食伤饱候《巢氏病源补养宣导法》
  15. 食痛《儿科萃精》
  16. 食伤《中医词典》
  17. 食痛《幼科心法要诀》
  18. 食入即吐《医法圆通》
  19. 食土《幼幼新书》
  20. 食肉则复《中医词典》
  21. 食物《本草求真》
  22. 食肉则复《中医名词词典》
  23. 食物、食品及中医保健医疗食品的概念《中医饮食营养学》
  24. 食热饼触热饮水发气候《诸病源候论》
  25. 食物本草《中医词典》
  26. 食犬积滞《奇效简便良方》
  27. 食物成分表《临床营养学》
  28. 食顷《中医词典》
  29. 食物成分表（食部100g）《预防医学》
  30. 食荞面滞气心胸痛《奇效简便良方》
  31. 食物醋心《回生集》


火黄身热_《奇方类编》_中医方言_【岐黄之术】

火黄身热

火黄身热

  • 上一页
  • 目录
  • 相关
  • 下一页

午后却凉（身有赤豆或黑点者，不治），宜烙手足心、背心、百会、下廉。内服紫草汤∶紫草、吴蓝一两，木香、黄连一两，水煎服。（三十六黄方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食生米病
  • 当前页：火黄身热
  • 下一页：白黄色枯
<<< 返回本书目录
  1. 火罐的种类《中医刺灸》
  2. 火激红斑【疾病大全】
  3. 火罐的来源《中医刺灸》
  4. 火棘【中药大全】
  5. 火疳《中医眼科学》
  6. 火角法《苏沈良方》
  7. 火府丸【方剂大全】
  8. 火精散【方剂大全】
  9. 火府散【方剂大全】
  10. 火类 土类《本草从新》
  11. 火府丹【方剂大全】
  12. 火类门《儒门事亲》
  13. 火法有五论《中藏经》
  14. 火龙丹【方剂大全】
  15. 火毒加味四物汤【方剂大全】
  16. 火龙膏【方剂大全】
  17. 火毒丹【方剂大全】
  18. 火龙散【方剂大全】
  19. 火丹证治《颅囟经》
  20. 火轮散【方剂大全】
  21. 火丹散【方剂大全】
  22. 火轮丸【方剂大全】
  23. 火丹门《辨证录》
  24. 火论《叶选医衡》
  25. 火丹《幼幼新书》
  26. 火麻仁【中药大全】
  27. 火丹《幼幼新书》
  28. 火麻仁酒【方剂大全】
  29. 火丹《外科正宗》
  30. 火麻仁丸【方剂大全】
  1. 火黄身热《奇方类编》
  2. 火黄《中医词典》
  3. 火箭免疫电泳《免疫学和免疫学检验》
  4. 火浣布、凤首木、火油《冷庐医话》
  5. 火角法《苏沈良方》
  6. 火化少阳《中医词典》
  7. 火劫《中医词典》
  8. 火候口诀《女丹合编选注》
  9. 火劫亡阴《伤寒说意》
  10. 火候《中医词典》
  11. 火劫温针后惊悸发狂《伤寒说意》
  12. 火赫毒疮《奇方类编》
  13. 火禁《中医词典》
  14. 火罐气《中医词典》
  15. 火廓《中医词典》
  16. 火罐法《中医词典》
  17. 火癞《中医词典》
  18. 火罐的种类《中医刺灸》
  19. 火癞《解围元薮》
  20. 火罐的来源《中医刺灸》
  21. 火类《寿世保元》
  22. 火罐《中医词典》
  23. 火类《药鉴》
  24. 火疳《中医眼科学》
  25. 火类 土类《本草从新》
  26. 火疳《中医词典》
  27. 火类门《儒门事亲》
  28. 火疳《中医名词词典》
  29. 火龙膏《外科理例》
  30. 火府丹《普济本事方》
  31. 火论《叶选医衡》


白黄色枯_《奇方类编》_中医方言_【岐黄之术】

白黄色枯

白黄色枯

  • 上一页
  • 目录
  • 相关
  • 下一页

舌缩恍然，若语乱者死。当归、白术二两，水煎，入生 汁、蜜和服。（三十六

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火黄身热
  • 当前页：白黄色枯
  • 下一页：蛇伤垂死
<<< 返回本书目录
  1. 白黄散【方剂大全】
  2. 白灰散【方剂大全】
  3. 白环俞穴【人体背部穴位】
  4. 白活麻（图）【中药大全】
  5. 白桦皮【中药大全】
  6. 白芨《本草纲目》完整版
  7. 白华玉丹【方剂大全】
  8. 白芨《本草乘雅半偈》
  9. 白华散【方剂大全】
  10. 白芨《本草图经》
  11. 白花猪母菜【中药大全】
  12. 白芨《本草新编》
  13. 白花油麻藤【中药大全】
  14. 白芨《本草易读》
  15. 白花映山红【中药大全】
  16. 白芨《滇南本草》
  17. 白花饮【方剂大全】
  18. 白芨《神农本草经百种录》
  19. 白花岩青兰【中药大全】
  20. 白芨《药笼小品》
  21. 白花苋（图）【中药大全】
  22. 白芨《证类本草》
  23. 白花夏枯草【中药大全】
  24. 白芨根《本草崇原》
  25. 白花铁线莲【中药大全】
  26. 白芨根《本草择要纲目》
  27. 白花甜蜜蜜【中药大全】
  28. 白芨散【方剂大全】
  29. 白花藤【中药大全】
  30. 白鸡屎藤【中药大全】
  1. 白黄色枯《奇方类编》
  2. 白黄《中医词典》
  3. 白黄羊《饮膳正要》
  4. 白环俞《针灸学》
  5. 白芨《神农本草经》
  6. 白环俞《中医词典》
  7. 白芨《千金翼方》
  8. 白环俞《针灸大成》
  9. 白芨《药笼小品》
  10. 白化病《默克家庭诊疗手册》
  11. 白芨《玉楸药解》
  12. 白滑腻苔《中医词典》
  13. 白芨《本草经集注》
  14. 白滑半边舌《中医词典》
  15. 白芨《新修本草》
  16. 白花藤《证类本草》
  17. 白芨《神农本草经百种录》
  18. 白花藤《新修本草》
  19. 白芨《汤液本草》
  20. 白花藤《千金翼方》
  21. 白芨《本草备要》
  22. 白花藤《雷公炮炙论》
  23. 白芨《本草蒙筌》
  24. 白花蛇舌草《中药学》
  25. 白芨《本草易读》
  26. 白花蛇散《三因极一病证方论》
  27. 白芨《冯氏锦囊秘录》
  28. 白花蛇（乌梢蛇）《中药学》
  29. 白芨《医学入门》
  30. 白花蛇《本草乘雅半偈》
  31. 白芨《证类本草》


蛇伤垂死_《奇方类编》_中医方言_【岐黄之术】

蛇伤垂死

蛇伤垂死

  • 上一页
  • 目录
  • 相关
  • 下一页

有人被蛇伤即昏死，一臂如股。少顷，遍身皮胀，黄黑色。一道人以新汲水调香白芷末一斤，濯之，觉肠中 然，黄水自口出，腥秽逼人，良久消缩如故，云∶以麦门冬汤调尤妙，仍以末搽之。又一僧为蛇伤，一脚溃烂，百药不愈。一游僧以新水数洗净，腐败见白筋，挹干。以白芷末入胆矾、麝香少许掺之，恶水涌出，日日始此，一月平复。（洪迈

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白黄色枯
  • 当前页：蛇伤垂死
  • 下一页：物伤睛突
<<< 返回本书目录
  1. 蛇伤【中药主治】
  2. 蛇伤门主论《疡医大全》
  3. 蛇伤《孙真人海上方》
  4. 蛇虱门主论《疡医大全》
  5. 蛇入七窍及虫咬伤《口齿类要》
  6. 蛇螫方《外台秘要》
  7. 蛇犬咬伤【中药主治】
  8. 蛇藤【中药大全】
  9. 蛇犬伤《孙真人海上方》
  10. 蛇头草【中药大全】
  11. 蛇全（合是含字）《证类本草》
  12. 蛇头疔、天蛇毒《医宗金鉴》
  13. 蛇葡萄根【中药大全】
  14. 蛇头毒《外科十法》
  15. 蛇葡萄【中药大全】
  16. 蛇头细辛【中药大全】
  17. 蛇婆子【中药大全】
  18. 蛇头圆【方剂大全】
  19. 蛇婆【中药大全】
  20. 蛇退【中药大全】
  21. 蛇婆《本草纲目》完整版
  22. 蛇退步【中药大全】
  23. 蛇皮《医宗金鉴》
  24. 蛇蜕《本草纲目》完整版
  25. 蛇皮《雷公炮炙论》
  26. 蛇蜕《本草崇原》
  27. 蛇皮《痘疹心法要诀》
  28. 蛇蜕《本草易读》
  29. 蛇啮人方《外台秘要》
  30. 蛇蜕《本草纲目》图文版
  1. 蛇伤垂死《奇方类编》
  2. 蛇伤《孙真人海上方》
  3. 蛇伤门主方《疡医大全》
  4. 蛇芮草《证类本草》
  5. 蛇伤门主论《疡医大全》
  6. 蛇入人窍《古今医统大全》
  7. 蛇伤诸方《冯氏锦囊秘录》
  8. 蛇入人口及各孔《奇效简便良方》
  9. 蛇舌《千金翼方》
  10. 蛇入七窍及虫咬伤《口齿类要》
  11. 蛇舌《新修本草》
  12. 蛇犬伤《孙真人海上方》
  13. 蛇舌《证类本草》
  14. 蛇全（合是含字）《证类本草》
  15. 蛇舌《名医别录》
  16. 蛇全《名医别录》
  17. 蛇舌痧《中医词典》
  18. 蛇全《新修本草》
  19. 蛇身《中医词典》
  20. 蛇全《本草经集注》
  21. 蛇身候《诸病源候论》
  22. 蛇婆《证类本草》
  23. 蛇生背上秘方《华佗神方》
  24. 蛇皮癣《中医词典》
  25. 蛇生腹中秘方《华佗神方》
  26. 蛇皮癣《中医名词词典》
  27. 蛇虱《中医词典》
  28. 蛇皮候《诸病源候论》
  29. 蛇虱门主论《疡医大全》
  30. 蛇皮风《解围元薮》
  31. 蛇螫方六首《外台秘要》


物伤睛突_《奇方类编》_中医方言_【岐黄之术】

物伤睛突

物伤睛突

  • 上一页
  • 目录
  • 相关
  • 下一页

轻者，脸胞肿痛；重者，目睛突出。但目系未断者即纳入，急捣生地黄，绵裹敷之，仍以避风膏药护其四边。（圣济总录）

九江有夫殴其妇，致双晴突出。适有兵过其门，令勿动，取手巾水湿盛睛，旋转使其系不乱，然后纳入，即以湿巾裹住，令三日勿开。其妇性急，闭二日遂解巾，眼好如故，但遇风寒常发痛。云解早之故也。（吴诚有谈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇伤垂死
  • 当前页：物伤睛突
  • 下一页：虫食心痛
<<< 返回本书目录
  1. 物伤部《本草易读》
  2. 物伤门《辨证录》
  3. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  4. 物损真睛《目经大成》
  5. 物理治疗《康复医学》
  6. 物性相反误食伤人《急救便方》
  7. 物理性变应性【疾病大全】
  8. 物质代谢的整体调节《生物化学与分子生物学》
  9. 物理消毒法《流行病学》
  10. 物质代谢调节(Regulation in Metabolism)《生物化学与分子生物学》
  11. 物触候-幼幼汇集（上）《古今医统大全》
  12. 物撞眼症《眼科阐微》
  13. 物触（儿科）《冯氏锦囊秘录》
  14. 误服毒药《女科指掌》
  15. 戊足阳明胃之经《扁鹊神应针灸玉龙经》
  16. 误服砒毒《外科十法》
  17. 戊字保真汤《增订十药神书》
  18. 误服三汤致变救逆《伤寒心法要诀》
  19. 戊子岁图《圣济总录》
  20. 误服三汤致变救逆《医宗金鉴》
  21. 戊寅岁图《圣济总录》
  22. 误汗亡阳《伤寒说意》
  23. 戊已圆【方剂大全】
  24. 误降《经验麻科》
  25. 戊已丸【方剂大全】
  26. 误降再表方《经验麻科》
  27. 戊戌岁图《圣济总录》
  28. 误谬论《景岳全书》
  29. 戊戌酒【方剂大全】
  30. 误伤禁穴救针法《普济方·针灸》
  1. 物伤睛突《奇方类编》
  2. 物伤睛突《中医词典》
  3. 物伤睛突秘方《华佗神方》
  4. 物伤部《本草易读》
  5. 物伤门（三则）《辨证录》
  6. 物偶入睛证《中医词典》
  7. 物损真睛《目经大成》
  8. 物瘤秘方《华佗神方》
  9. 物损真睛证《中医词典》
  10. 物理治疗学与物理医学康复医学的关系及发展方向《理疗学》
  11. 物我一致篇《达摩洗髓易筋经》
  12. 物理诊断学《中国医学通史》
  13. 物性相反误食伤人《急救便方》
  14. 物理因素职业病《预防医学》
  15. 物有二聚《达摩洗髓易筋经》
  16. 物理因素卫生标准《预防医学》
  17. 物有三练《达摩洗髓易筋经》
  18. 物理因素《医学微生物学》
  19. 物质代谢的改变《病理生理学》
  20. 物理因素《预防医学》
  21. 物质代谢的整体调节《生物化学与分子生物学》
  22. 物理学特性和作用人体的理化基础《理疗学》
  23. 物质代谢调节《生物化学与分子生物学》
  24. 物理学特性《理疗学》
  25. 物质的颜色和光的关系《医用化学》
  26. 物理学特性《理疗学》
  27. 物质通过血脑屏障的方式《生物化学与分子生物学》
  28. 物理学的证明《圆运动的古中医学》
  29. 物撞眼症《眼科阐微》
  30. 物理性危害因素与健康的关《预防医学》
  31. 误差《医学统计学》


虫食心痛_《奇方类编》_中医方言_【岐黄之术】

虫食心痛

虫食心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

一切心痛，无闲新久。以生地黄一味，随人所食多少，捣绞取汁，搜面作 或冷淘食。

良久通利，出虫长一尺许，头发壁宫后，不复痛。冷淘勿着盐。（崔元亮海上方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：物伤睛突
  • 当前页：虫食心痛
  • 下一页：妒精下疳
<<< 返回本书目录
  1. 虫实【中药大全】
  2. 虫蚀牙齿《圣济总录》
  3. 虫蛇咬伤【中药主治】
  4. 虫兽《寿世保元》
  5. 虫伤疮《外科启玄》
  6. 虫兽《万病回春》
  7. 虫入耳方《外台秘要》
  8. 虫兽类《吴普本草》
  9. 虫入耳《外科理例》
  10. 虫兽伤《古今医鉴》
  11. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  12. 虫兽伤《普济方·针灸》
  13. 虫门《张氏医通》
  14. 虫兽伤《文堂集验方》
  15. 虫门《医方考》
  16. 虫兽伤《续名医类案》
  17. 虫霉病【疾病大全】
  18. 虫兽上品《本草经集注》
  19. 虫脉虫证《读医随笔》
  20. 虫兽上品《本草经集注》
  21. 虫论《研经言》
  22. 虫兽下品《本草经集注》
  23. 虫莲【中药大全】
  24. 虫兽下品《本草经集注》
  25. 虫类《普济方·针灸》
  26. 虫兽中品《本草经集注》
  27. 虫类《本草分经》
  28. 虫兽中品《本草经集注》
  29. 虫积论《叶选医衡》
  30. 虫碎舌《敖氏伤寒金镜录》
  1. 虫食心痛《奇方类编》
  2. 虫伤疮《外科启玄》
  3. 虫蚀牙齿《圣济总录》
  4. 虫入耳方九首《外台秘要》
  5. 虫蚀牙痛秘方《华佗神方》
  6. 虫入耳《奇方类编》
  7. 虫兽《寿世保元》
  8. 虫入耳《外科理例》
  9. 虫兽《万病回春》
  10. 虫入耳《外科大成》
  11. 虫兽伤《中医名词词典》
  12. 虫入耳《医学纲目》
  13. 虫兽伤《中医词典》
  14. 虫入耳《中医词典》
  15. 虫兽伤《续名医类案》
  16. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  17. 虫兽伤《普济方·针灸》
  18. 虫门《医方考》
  19. 虫兽伤《古今医鉴》
  20. 虫门《张氏医通》
  21. 虫兽伤《文堂集验方》
  22. 虫媒传染病《家庭医学百科·预防保健篇》
  23. 虫兽上品《本草经集注》
  24. 虫媒病毒性脑炎《默克家庭诊疗手册》
  25. 虫兽螫伤《中医词典》
  26. 虫媒病毒感染《默克家庭诊疗手册》
  27. 虫兽下品《本草经集注》
  28. 虫脉虫证《读医随笔》
  29. 虫兽中品《本草经集注》
  30. 虫脉案《类证治裁》
  31. 虫碎舌《敖氏伤寒金镜录》


妒精下疳_《奇方类编》_中医方言_【岐黄之术】

妒精下疳

妒精下疳

  • 上一页
  • 目录
  • 相关
  • 下一页

茎烂一、二寸者皆可取效。大诃子烧灰，入麝香少许，先以米泔水洗后搽之，或

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫食心痛
  • 当前页：妒精下疳
  • 下一页：火赫毒疮
<<< 返回本书目录
  1. 妒精散【方剂大全】
  2. 妒乳《济阴纲目》
  3. 妒精疳《外科启玄》
  4. 妒乳《女科证治准绳》
  5. 妒精疮证治《三因极一病证方论》
  6. 妒乳《证治准绳·女科》
  7. 肚痈门主论《疡医大全》
  8. 妒乳疮痛方《外台秘要》
  9. 肚痈门《辨证录》
  10. 妒乳吹乳乳痈论《胎产心法》
  11. 肚痈论《青囊秘诀》
  12. 妒乳乳悬证治《妇科心法要诀》
  13. 肚痈煎【方剂大全】
  14. 妒乳乳悬证治《医宗金鉴》
  15. 肚痛丸【方剂大全】
  16. 度世丹【方剂大全】
  17. 肚痛【方剂主治】
  18. 度瘴发汗青散【方剂大全】
  19. 肚痛【中药主治】
  20. 度瘴散【方剂大全】
  21. 肚蒜丸【方剂大全】
  22. 蠹疽《外科启玄》
  23. 肚热《幼科推拿秘书》
  24. 蠹疽《医宗金鉴》
  25. 肚脐痒【疾病症状】
  26. 蠹疽门主论《疡医大全》
  27. 肚脐疼【疾病症状】
  28. 蠹鱼膏【方剂大全】
  29. 肚脐饼【方剂大全】
  30. 端法《伤科大成》
  1. 妒精下疳《奇方类编》
  2. 妒精下疳《急救广生集》
  3. 妒乳《证治准绳·女科》
  4. 妒精疳《外科启玄》
  5. 妒乳《济阴纲目》
  6. 妒精疮证治《三因极一病证方论》
  7. 妒乳《女科证治准绳》
  8. 肚胀惊《幼科推拿秘书》
  9. 妒乳疮痛方一十四首《外台秘要》
  10. 肚胀《中医词典》
  11. 妒乳吹乳乳痈论《胎产心法》
  12. 肚痈门主论《疡医大全》
  13. 妒乳候《诸病源候论》
  14. 肚痈门主方《疡医大全》
  15. 妒乳秘方《华佗神方》
  16. 肚痈门（一则）《辨证录》
  17. 妒乳乳悬证治《医宗金鉴》
  18. 肚痈论《青囊秘诀》
  19. 妒乳乳悬证治《妇科心法要诀》
  20. 肚痛呕酸针法《急救广生集》
  21. 妬乳《中医词典》
  22. 肚热《幼科推拿秘书》
  23. 度数口诀《女丹合编选注》
  24. 肚皮痛《仁斋直指方论（附补遗）》
  25. 度瘴发汗青散《备急千金要方》
  26. 肚皮青黑门主方《疡医大全》
  27. 蠹疽《中医词典》
  28. 肚门痈门主论《疡医大全》
  29. 蠹疽《医宗金鉴》
  30. 肚门痈、箕门痈《外科心法要诀》
  31. 蠹疽《外科心法要诀》


火赫毒疮_《奇方类编》_中医方言_【岐黄之术】

火赫毒疮

火赫毒疮

  • 上一页
  • 目录
  • 相关
  • 下一页

此患急防毒瓦斯入心腹。枸杞叶捣汁服，立瘥。（千金方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妒精下疳
  • 当前页：火赫毒疮
  • 下一页：啮虱成症
<<< 返回本书目录
  1. 火罐的种类《中医刺灸》
  2. 火激红斑【疾病大全】
  3. 火罐的来源《中医刺灸》
  4. 火棘【中药大全】
  5. 火疳《中医眼科学》
  6. 火角法《苏沈良方》
  7. 火府丸【方剂大全】
  8. 火精散【方剂大全】
  9. 火府散【方剂大全】
  10. 火类 土类《本草从新》
  11. 火府丹【方剂大全】
  12. 火类门《儒门事亲》
  13. 火法有五论《中藏经》
  14. 火龙丹【方剂大全】
  15. 火毒加味四物汤【方剂大全】
  16. 火龙膏【方剂大全】
  17. 火毒丹【方剂大全】
  18. 火龙散【方剂大全】
  19. 火丹证治《颅囟经》
  20. 火轮散【方剂大全】
  21. 火丹散【方剂大全】
  22. 火轮丸【方剂大全】
  23. 火丹门《辨证录》
  24. 火论《叶选医衡》
  25. 火丹《幼幼新书》
  26. 火麻仁【中药大全】
  27. 火丹《幼幼新书》
  28. 火麻仁酒【方剂大全】
  29. 火丹《外科正宗》
  30. 火麻仁丸【方剂大全】
  1. 火赫毒疮《奇方类编》
  2. 火罐气《中医词典》
  3. 火候《中医词典》
  4. 火罐法《中医词典》
  5. 火候口诀《女丹合编选注》
  6. 火罐的种类《中医刺灸》
  7. 火化少阳《中医词典》
  8. 火罐的来源《中医刺灸》
  9. 火浣布、凤首木、火油《冷庐医话》
  10. 火罐《中医词典》
  11. 火黄《中医词典》
  12. 火疳《中医眼科学》
  13. 火黄身热《奇方类编》
  14. 火疳《中医词典》
  15. 火箭免疫电泳《免疫学和免疫学检验》
  16. 火疳《中医名词词典》
  17. 火角法《苏沈良方》
  18. 火府丹《普济本事方》
  19. 火劫《中医词典》
  20. 火府丹《妇人大全良方》
  21. 火劫亡阴《伤寒说意》
  22. 火法有五论《中藏经》
  23. 火劫温针后惊悸发狂《伤寒说意》
  24. 火呃《中医词典》
  25. 火禁《中医词典》
  26. 火毒作《正体类要》
  27. 火廓《中医词典》
  28. 火毒刑肺金《正体类要》
  29. 火癞《中医词典》
  30. 火毒行于下焦《正体类要》
  31. 火癞《解围元薮》


啮虱成症_《奇方类编》_中医方言_【岐黄之术】

啮虱成症

啮虱成症

  • 上一页
  • 目录
  • 相关
  • 下一页

山野人好啮虱，入腹生长为虱症。用败梳、梳篦各一枚，各破作两分，以一分烧研，一分用水五升煮取一升服，即下出愈。（于金丹）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火赫毒疮
  • 当前页：啮虱成症
  • 下一页：癌疮如眼
<<< 返回本书目录
  1. 啮舌啮颊啮唇重舌《针灸素难要旨》
  2. 啮牙论《原要论》
  3. 啮疽《外科启玄》
  4. 镍及其化合物引起的皮肤病【疾病大全】
  5. 聂氏《活幼心法》《专治麻痧初编》
  6. 镍皮炎【疾病大全】
  7. 捏目四《养生导引秘籍》
  8. 镍中毒【疾病大全】
  9. 尿浊《赵绍琴临证验案精选》
  10. 颞部疼痛【疾病症状】
  11. 尿中组织胺排泄增加【疾病症状】
  12. 颞动脉炎【疾病大全】
  13. 尿中有特殊鼠臭味【疾病症状】
  14. 颞骨骨折【疾病大全】
  15. 尿中有较多尿卟啉【疾病症状】
  16. 颞骨和下颔骨关节异常【疾病大全】
  17. 尿中磷酸盐排出增多【疾病症状】
  18. 颞骨隆起【疾病症状】
  19. 尿中雌激素增高【疾病症状】
  20. 颞骨岩部炎【疾病大全】
  21. 尿中持续性排钠【疾病症状】
  22. 颞颌关节病《自我调养巧治病》
  23. 尿则精泄，尿精不止《名师垂教》
  24. 颞颌关节脱位《中医伤科按摩学》
  25. 尿灶火丹《幼幼新书》
  26. 颞间隙感染【疾病大全】
  27. 尿隐血试验《常用化验值及意义》
  28. 颞下颌关节功能紊乱症《自我调养巧治病》
  29. 尿隐血【疾病症状】
  30. 颞下颌关节疾病《理疗学》
  1. 啮虱成症《奇方类编》
  2. 啮舌啮颊啮唇重舌《针灸素难要旨》
  3. 啮牙论《原要论》
  4. 啮舌颊唇《灵素节注类编》
  5. 颞动脉炎《默克家庭诊疗手册》
  6. 啮疽《外科启玄》
  7. 颞骨《人体解剖学》
  8. 啮颊《中医词典》
  9. 颞骨骨折《中西医结合耳鼻喉科》
  10. 啮颊《中医词典》
  11. 颞骨骨折《耳鼻咽喉外科学》
  12. 啮唇《中医词典》
  13. 颞颌关节病《自我调养巧治病》
  14. 啮唇《中医词典》
  15. 颞颌关节脱位《中医伤科按摩学》
  16. 涅石《神农本草经》
  17. 颞肌《人体解剖学》
  18. 聂氏《活幼心法》《专治麻痧初编》
  19. 颞区《人体解剖学》
  20. 聂辟《中医词典》
  21. 颞颥《中医词典》
  22. 聂辟《中医词典》
  23. 颞颥《中医词典》
  24. 聂聂（nièniè，音涅涅）《中医词典》
  25. 颞颥（鬓骨，太阳）《中医名词词典》
  26. 聂聂（nièniè，音涅涅）《中医词典》
  27. 颞下颌关节《人体解剖学》
  28. 捏中指中节法《中医词典》
  29. 颞下颌关节《口腔科学》
  30. 捏中指中节法《中医词典》
  31. 颞下颌关节功能紊乱症《自我调养巧治病》


癌疮如眼_《奇方类编》_中医方言_【岐黄之术】

癌疮如眼

癌疮如眼

  • 上一页
  • 目录
  • 相关
  • 下一页

上高下深，颗颗垒垂如瞽眼，其中带青，头上各露一舌，毒孔透里者是也。用生井蛙皮烧存性为末，蜜水调之。（直指方）

有人腰间生一毒痈，红肿未破皮，痛不可忍，俯躬而行。一人取新杀牡猪什切片，如疮大粘贴，外以布缠定一对，昼其病良已，肝色变黑，臭不可近，弃之地，犬不食。下有小指大一点尚硬，乃肝小未贴满所致，竟亦无他。（张在五谈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：啮虱成症
  • 当前页：癌疮如眼
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 癌疮门主论《疡医大全》
  2. 癌发《外科启玄》
  3. 挨癖丸【方剂大全】
  4. 癌基因的发现《生物化学与分子生物学》
  5. 挨积圆【方剂大全】
  6. 癌基因与抑癌基因（Oncogene and anti-oncogene）《生物化学与分子生物学》
  7. 挨积丸【方剂大全】
  8. 癌胚抗原的免疫细胞化学《实用免疫细胞与核酸》
  9. 埃利希体病【疾病大全】
  10. 癌是如何发生的呢?《中医之钥》
  11. 埃里希体病【疾病大全】
  12. 癌痛的镇痛治疗《药理学》
  13. 埃蕾【中药大全】
  14. 癌细胞逆行播散【疾病症状】
  15. 埃莱尔-当洛综合征【疾病大全】
  16. 癌性发热【疾病症状】
  17. 埃-克综合症《基因与疾病》
  18. 癌性神经肌病【疾病大全】
  19. 埃可病毒疹【疾病大全】
  20. 癌性神经肌病（carcinoid neuromyopathy）《神经病学》
  21. 埃及血吸虫病【疾病大全】
  22. 癌性输尿管狭窄【疾病症状】
  23. 埃布斯坦综合征【疾病大全】
  24. 癌性疼痛【疾病大全】
  25. 埃博拉病毒病【疾病大全】
  26. 癌症《中医内科学》
  27. 阿月浑子【中药大全】
  28. 癌症【中药主治】
  29. 阿月浑子《本草纲目》图文版
  30. 癌症伴发的精神障碍【疾病大全】
  1. 癌疮如眼《奇方类编》
  2. 癌疮门主论《疡医大全》
  3. 癌的发生机制《中医疾病预测》
  4. 癌《中医词典》
  5. 癌的早期先兆基础《中医疾病预测》
  6. 挨积丸《太平惠民和剂局方》
  7. 癌发《中医词典》
  8. 埃郁《中医词典》
  9. 癌发《外科启玄》
  10. 埃雾《中医词典》
  11. 癌基因《临床生物化学》
  12. 埃溽《中医词典》
  13. 癌基因《医学遗传学基础》
  14. 埃冒《中医词典》
  15. 癌基因的发现《生物化学与分子生物学》
  16. 埃-克综合症《基因与疾病》
  17. 癌基因与抑癌基因《生物化学与分子生物学》
  18. 埃昏《中医词典》
  19. 癌瘤病人的营养代谢改变《临床营养学》
  20. 埃《中医词典》
  21. 癌胚抗原《实用免疫细胞与核酸》
  22. 阿月浑子《证类本草》
  23. 癌胚抗原的免疫细胞化学染色《实用免疫细胞与核酸》
  24. 阿月浑子《本草纲目》
  25. 癌胚抗原的特点《实用免疫细胞与核酸》
  26. 阿昔洛韦《药理学》
  27. 癌前疾病及癌前病变、非典型性增生及原位癌《病理学》
  28. 阿翁茶《茶饮保健》
  29. 癌是如何发生的呢?《中医之钥》
  30. 阿魏丸《博济方》
  31. 癌痛的镇痛治疗《药理学》


《奇方类编》

  • 作者：吴世昌 朝代：清 年份：公元1644年—1911年
  • 奇方类编序
  • 卷上
    • 头面门
      • 清空膏
      • 都良丸
      • 头疼奇方
      • 又治头疼
      • 偏头疼方
      • 治年老人气血虚头疼方
      • 治头上白秃
      • 治秃头
      • 川芎茶调散
      • 薄荷八两
      • 半夏白术天麻汤
      • 治抓破面上皮
      • 治两腮红肿
      • 治腮
      • 治下颏落方
      • 治久患头疼年久不愈者
      • 太阳疼
      • 头昏
      • 头痛
    • 须发门
      • 乌发方
      • 治妇人秃发
      • 发白返黑方
      • 乌须黑发药酒方
      • 一秤金
    • 耳目门
      • 洗眼方
      • 治眼目暴肿，痛不可忍
      • 治痘风眼
      • 治迎风流泪，并眼目昏花神效
      • 洗眼复明
      • 治目中肉并瞳仁障蔽
      • 明目方
      • 点时眼方
      • 治两眼夜不见物
      • 还童散
      • 治耳内流脓肿痛
      • 治耳出脓水
      • 治耳闭方
      • 夜光丸
      • 还睛丸
      • 明目益胃还睛丸
      • 眼药膏
      • 治小儿耳内出脓水久疼不止
      • 治火眼方
      • 耳聋开窍奇方
      • 乌子肝丸
      • 眼药奇方
      • 明目枸杞丸
      • 清肝明目散
      • 目云障不见
      • 雀盲眼
      • 洗烂眼边
      • 开瞽复明
      • 点眼翳
      • 痘风眼即迎风洒泪不论年久可治
      • 天丝入眼
      • 兔毛入眼
      • 眼目不明
      • 诸物入眼中
      • 诸丝入眼
      • 初起痘翳
      • 痘风眼
      • 耳内肿毒出脓血
      • 耳常鸣
      • 虫入耳
      • 诸般耳聋
      • 蚂蚁入耳
      • 蜈蚣入耳
      • 蜒蚰虫入耳
      • 耳内外生疮
      • 眼目昏花
      • 眼药制炉甘石法
      • 五烹做法
      • 虎液法
      • 封眼药法
      • 又对眼药法
      • 对开瞽药方
      • 又对眼药方
    • 口鼻门
      • 治口疮
      • 舌上出血
      • 舌忽胀大
      • 舌肿
      • 治舌肿神方
      • 治口臭
      • 治口疮
      • 治鼻渊
      • 治脑漏鼻涕臭
      • 治一切口舌生疮
      • 鼻中肉坠
      • 鼻漏
      • 鼻血
      • 红鼻糟鼻
      • 鼻中生疮
      • 鼻流黄臭水
      • 鼻疳
      • 鼻中臭气
      • 口疮
      • 口疳并喉癣喉痈
      • 赴宴散
      • 大笑脱腮
      • 舌肿硬
      • 舌忽肿退场门外
      • 舌无故出血
      • 舌肿塞喉
      • 舌忽出难入
    • 牙齿门
      • 玉带膏
      • 牙疼方
      • 擦牙散
      • 牙疼方
      • 治牙疳
      • 治走马牙疳
      • 神仙生牙丹
      • 牙落重生方
      • 虫牙
      • 诸牙疼
      • 牙疼腮肿
      • 牙根血出
      • 牙关出血如一线
      • 牙龈烂穿唇破颊并口疮
      • 多年牙折
      • 牙摇动
      • 固齿明目散
    • 咽喉门
      • 赤玉散
      • 咽喉作痛
      • 急救乳蛾
      • 立救单蛾乳蛾方
      • 通关散
      • 硼砂一钱
      • 急锁喉风顷刻不救
      • 治咽喉肿痛
      • 鱼骨鲠喉
      • 喉蛾验方
      • 吹喉散
      • 治哑喉奇方
      • 治风喉
      • 治双单乳蛾仙方
      • 喉蛾
      • 缠喉风
      • 喉中肿塞
    • 心胃门
      • 沉香至珍丸
      • 治胃疼方
      • 治胃脘大疼方
      • 治胃气冷疼方
      • 治心疼方
      • 男女心疯
      • 胃气疼
      • 大小男女一切心气疼
      • 冷气抢心，一发即死，及久患心腹痛
      • 胃脘血气疼
      • 延胡散
      • 神效散
      • 心如刀刺
      • 夜间痛者蛔虫也
      • 口渴心热
      • 恶心烦躁
    • 噎膈门
      • 治噎方
      • 治噎食
      • 治噎膈食不下痞塞不通
      • 治噎食开关方
      • 韭汁饮
      • 治翻胃
      • 治噎膈酒方
      • 三神膏
      • 翻胃呕吐
    • 痰嗽门
      • 咳嗽歌
      • 咳嗽吐血男女可用
      • 久嗽气急
      • 久嗽痰火
      • 痰迷心窍
      • 言语不出
      • 久咳言语不出
      • 一切咳痰
      • 化痰丸
      • 老人久咳不能卧
      • 痰晕火动
      • 中痰
      • 竹沥导痰丸
      • 清气化痰丸
      • 沉香滚痰丸
      • 宁嗽琼玉散
      • 治久嗽声哑奇方
      • 太平丸
    • 脾胃门
      • 资生丸
      • 参苓白术散
      • 保和丸
      • 沉香化滞丸
      • 理气健脾丸
      • 四神消积丸
      • 治腹内虫方
      • 中和丸
      • 归脾汤
    • 血症门
      • 治吐血不止
      • 治暴吐血方
      • 治痰嗽带血方
      • 治鼻血
      • 治男子血淋不止
      • 治鼻衄血
      • 治大便下血
      • 加味槐角丸
      • 芎归丸
      • 脏连丸
      • 治肠胃燥结大便不通
      • 治大便不通
      • 治男女大小便不通危在顷刻
      • 治损伤血流不止并吐血不止
      • 血脏毒
      • 大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸
      • 解毒汤
      • 肠风下血
      • 肠风下血粪前粪后
      • 下血不止
      • 治白浊
      • 血淋疾
      • 血淋沙淋
      • 淋疾
      • 淋症
      • 梦遗
      • 白龙汤
      • 梦遗食减
      • 吐血验方良方
      • 吐血不止
      • 鼻衄三黄补血汤
      • 犀角地黄汤
      • 下血赤小豆当归散
      • 黄土散
    • 鼓胀水肿门
      • 治鼓胀方
      • 又仙方
      • 治五鼓神方
      • 治水鼓方
      • 治水肿方
      • 治黄胆
      • 黄病神丹
      • 治黄胖肿方
      • 到水方
      • 治气蛊
      • 金匮肾气丸
    • 痢泻门
      • 治泻痢
      • 治久痢噤口痢
      • 胃苓汤治痢如神
      • 治一切痢初起
      • 香参丸
      • 四神治痢丸
      • 加味香连丸
      • 驻车丸
      • 单治久痢
      • 治瘟疫噤口痢水米不下食入即吐
      • 治水泻
      • 治痢仙方
      • 治噤口痢
      • 脾泻丹
      • 白虎丹
      • 交感丹
      • 饮酒过伤成病骨立不能食但饮酒即泻方
      • 五更时溏泻一二次经年不治名为肾泻
      • 治老人脾虚五更泄泻
      • 痢疾二妙丸
      • 痢疾便方
      • 泄泻脾弱
      • 痢后脱肛
      • 阴症
      • 阳脱
    • 疟疾门
      • 治疟屡效方
      • 治久疟方
      • 治三日一次疟疾方
      • 治疟初来
      • 又治疟仙方
      • 治小儿瘟疟方
      • 治久疟腹中结块名曰疟母
    • 风瘫门
      • 定风丸
      • 药酒方
      • 治瘫痪中风
      • 骨痛不拘何处并腰疼
      • 偏正头风
      • 远近偏正头风
      • 中风中痰不省人事
      • 中风口噤遍身冷不知人事
      • 肩背筋骨痛
      • 中风肢体难伸
      • 半身不遂仙方
      • 历节风痛
      • 中风身直不得屈伸及复
      • 风瘙瘾疹心下迷闷
      • 历节诸风痛不止
      • 风痛瘫痪手足拽口眼斜，言语謇涩步履不正
      • 诸凡瘫痪
      • 年久瘫痪
      • 牛黄清心丸
      • 牛黄丸
      • 苏合丸
      • 搜风顺气丸
      • 健步虎潜丸
      • 健步丸
      • 虎骨丸
      • 鹤膝风
      • 史国公药酒方
      • 五加皮酒方
    • 疝气门
      • 治疝气偏坠
      • 肾囊风
      • 治疝气偏坠小肠气痛
      • 小肠疝气及阴间温痒成疮
      • 治疝气外肾肿大
      • 治疝气囊肿
      • 治疝气神方
  • 卷下
    • 伤暑门
      • 十味香薷饮
      • 六和汤
      • 梅苏丸
      • 藿香正气散
      • 益元散
      • 胃苓丸
      • 生脉散
      • 上清丸
      • 三黄丸
      • 神芎丸
      • 参归益元汤
      • 中暑仆地
      • 盛夏时有大热症，头大如斗，身热如火者
    • 伤寒门
      • 观音救苦丹
      • 金不换正气丸
      • 败毒汤
      • 除瘟救苦丹
      • 太乙救苦散
      • 人马平安散
      • 二圣救苦丹
      • 避瘟丹
      • 诸葛行军散
      • 治瘟疫方
      • 预防瘟疫方
      • 治大头瘟
      • 犀角清毒饮
      • 早起避秽丹
      • 干霍乱，肠痛出汗，吐泻不出，危在旦夕
      • 治干霍乱腹痛
      • 治绞肠痧
      • 治伤寒等症
      • 感冒发散汤
      • 清解汤
      • 伤寒舌生芒刺，黑苔，水克火也，用劫法
      • 四治汤
      • 治盗汗方
      • 避瘟丹
    • 痔漏门
      • 洗痔疮初起
      • 内消痔漏丸
      • 消痔脱管奇方
      • 治漏
      • 治痔漏方
    • 损伤门
      • 治浑身打伤
      • 接骨方
      • 治跌打损伤青肿
      • 药酒方
      • 万应膏
      • 八厘散
      • 夹棍神方
      • 英雄丸
      • 仙传膏
    • 疮毒门
      • 透顶神功散
      • 治发背有回生之功
      • 梅花点舌丹
      • 治大麻风
      • 治年久脓水疮并血风疮
      • 治锁口疮
      • 治诸毒不收口
      • 生肌太乙膏
      • 治瘤方
      • 治猴子
      • 治发背对口溃烂不收口方
      • 制红粉法
      • 铁箍散
      • 治癣妙方
      • 又治癣方
      • 治鹅掌癣
      • 多年顽癣
      • 已验过癣方
      • 牛皮癣方
      • 治各种癣疮方
      • 内消瘰丸
      • 治瘰痰核方
      • 治瘰不论已破未破
      • 治疔疮神效方
      • 多年疮
      • 治蝎蜇蜈蚣咬方
      • 治漆疮
      • 金黄如意散
      • 治下疳疮
      • 白玉膏
      • 大归汤
      • 治大小人儿身上脓窠疮流水
      • 治冻疮
      • 唇上生疔毒
      • 万灵夺命丹
      • 生肌红玉丹
      • 治一切疥癞
      • 治遍身疥癞
      • 治人马疥癞
      • 治干湿痈，并脓窠疮、黄水疮作痒作痛者
      • 水澄膏
      • 治阴茎温痒
      • 治恶肿一宿可杀人者
      • 头疮收口方
      • 治项后生疙疽
      • 治发背敷药方
      • 一扫光
      • 治便毒方
      • 治坐板疮方
      • 毒蛇咬方
      • 犬咬方
      • 治手指头大蛇疮
      • 治无名肿毒
      • 至宝丹
      • 消风散
      • 治痱子方
      • 蟾酥丸
      • 铅粉散
      • 治脓窠疮
      • 疳疮
      • 治肾囊风
      • 治阴囊肾子肿大
      • 治肾子烂出
      • 治脱肛
      • 治羊须疮方
      • 治通身风痒
      • 治阴头生疮
      • 治疮疖久不收口
      • 治脚上生疮乱孔如蜂窝
      • 头上软疖
      • 百应神膏
      • 治头上瘿瘤方
      • 治流火方
      • 治脚面生疮不收口
      • 治痞外消
      • 又内消散
      • 治痞膏药
      • 痞气成黾
      • 痞块气块
      • 治疔疮诸毒方
      • 治骡马驴鼠疮
      • 治破瘰方
      • 治痞块方
      • 治黄病方
      • 千金不易膏药
      • 膏药方
      • 风湿诸般疼痛膏药
    • 急治门
      • 清凉散
      • 回阳丸
      • 治阴症回生膏
      • 又治汤泡火烧方
      • 治金刃伤
      • 附子理中丸
      • 鱼骨鲠喉不下
      • 诸般骨鲠
      • 吞针鲠喉不下
      • 鱼骨鲠
      • 鸡骨鲠
      • 猪骨鲠
      • 竹木刺入肉中
      • 木屑呛喉
      • 吞金银铜铁不化
      • 误食轻粉筋骨疼痛
      • 误食水蛭
      • 误食田螺卡喉将死者
      • 针折在肉内
      • 误食桐油
      • 中砒霜毒
      • 中菌毒
      • 中诸药毒
      • 中巴豆毒
      • 中六畜肉毒
      • 中马肉毒
      • 中猪肉毒
      • 中鸭肉毒
      • 中鳖毒
      • 蛇毒并虫毒
      • 祛蜈蚣法
      • 被毒伤跌倒不起将死者
      • 蛇咬
      • 睡着蛇拔口中拔之不出
      • 雄灵散
      • 雄黄五钱
      • 水蛇刺伤
      • 疯狗伤人
      • 狗咬
      • 虎伤
      • 马咬及跌伤
      • 猫咬
      • 鼠咬
      • 毒蜂蜇人将死者
      • 蜈蚣咬
      • 急救自缢
      • 急救冻死或落水冻死
      • 卒然中恶仆地不语
      • 治暴死
      • 热死
      • 治破伤风
      • 治羊颠风
      • 解河豚鱼毒
      • 解盐卤毒
      • 解烧酒毒
      • 解中虫毒
      • 中蚯蚓毒，形如大麻风须眉皆落
      • 急救溺水死者
      • 解中药箭毒
      • 惊死
      • 忽然九窍出血
      • 卧忽不醒
      • 鬼压鬼打
      • 解中鱼毒
      • 解蟹毒
      • 毒蛇咬
      • 蛔咬心疼面青吐沫
      • 嘈杂
      • 治喉内骨鲠法
    • 保养门
      • 长君长命丹
      • 长生保命丹
      • 牛膝肉
      • 延寿固本丹
      • 乌豆方
      • 十精丸
      • 延寿固精丸
    • 补益门
      • 太乙种子丸
      • 鱼鳔（炒成珠）四两
      • 敷阳固精丸
      • 乌须种子丸
      • 加味虎潜丸
      • 十子丸
      • 天王补心丹
      • 补气汤
      • 长生不老丹
      • 养老丸
      • 金樱子膏
      • 白沙丹
      • 八圣丹
      • 回阳丹
      • 起痿阳
      • 种子并治阳痿
      • 安神丸
      • 斑龙百补丸
      • 猪肚丸
      • 黑豆丸
      • 棉花仁丸
      • 治腰痛方
      • 治小便频酒
      • 补天大造丸
      • 瓮头春酒
      • 仙灵酒
      • 神仙酒方
      • 毓麟酒方
      • 多子酒方
      • 归元酒
      • 补心酒方
      • 延龄酒
      • 养元汤
      • 怡神酒
      • 万寿药酒
      • 三仙延寿酒
    • 妇人门
      • 七制香附丸
      • 兔脑丸
      • 治血崩仙方
      • 乌金丸
      • 产宝丸
      • 妇人良方
      • 达生汤
      • 生化汤
      • 产后小肠不收
      • 横生倒产
      • 催生方
      • 产后舌出不收
      • 子死腹中
      • 妇人胎烦
      • 孕妇胎动
      • 治干血痨
      • 秘验带下丸
      • 益母丸
      • 治妇人白带虚脱之症
      • 治妇人子宫冷久不生育及脐腹疼痛
      • 治产后血晕
      • 生化汤
      • 治乳痈
      • 治乳头肿痛
      • 治乳癌
      • 治乳汁不通
      • 治产后浑身麻木手足拘弯
      • 治产后谵语发狂
      • 治产后肚腹疼泄泻
      • 黑神散
      • 红花当归散
      • 治妇人经水欲来作痛者
      • 治妇人赤白带下
      • 催生佛手散
      • 治胞衣不下
      • 治死胎横生不下
      • 治小产
      • 治胎不安肚痛
      • 滋阴地黄丸
      • 艾附暖宫丸
      • 调经酒
      • 治妇人脏燥好悲伤颠狂骂人如有鬼神
      • 治妇人阴痒生疮
      • 治妇人乳痈
      • 治血崩
      • 广嗣丸
      • 毓清丸
      • 治干血痨仙方
      • 妊娠浮肿
      • 妇人阴痒三虫作祟
      • 妇人阴中肿痛
      • 生门出黄臭水甚痛
      • 又生门硬如石撞
      • 妇人儿枕骨疮及血崩
      • 妇人茄病
      • 妇人月内患眼
      • 月内眼痛
      • 安胎散
    • 小儿门
      • 香橘饼
      • 锅焦丸
      • 消疳丸
      • 肥儿丸
      • 肥儿丸
      • 八珍丸
      • 十全抱龙丸
      • 大清膏
      • 益黄汤
      • 治小儿浸淫疮
      • 治小儿走马牙疳方
      • 治小儿牙疳
      • 治小儿口疮舌疮
      • 马兰膏治痞积
      • 小儿白秃方
      • 朵角消毒饮
      • 治小儿夜啼
      • 治小儿撮口脐风
      • 五福化毒丹
      • 治小儿吐泻不止
      • 小儿乳癣
      • 涤垢汤
      • 换形散
      • 治小儿痘中黑疔
      • 小儿浑身风痒
      • 小儿痞块
      • 小儿头上黄水疮及秃痂
      • 治小儿头上热疖
      • 小儿疳疾
      • 治痘后余毒
      • 治小儿肥疮
      • 稀痘丹
      • 预解痘毒方
      • 治小儿外肾赤肿
      • 治小儿初生大小便不通
      • 治小儿疳疾
      • 仙传救急惊方
      • 治小儿口疮并治牙疳
      • 一捻金
      • 治小儿大便不通食积腹胀肚硬青筋
      • 太和丸
      • 小儿身起白泡方
      • 治痞膏方
      • 治疹子发不出
      • 治小儿肺火，夜间咳喘久不止者薏苡仁一合
      • 法制蛋
      • 痘发七日，将出忽倒，面色黑，唇口冰冷，危症也
      • 痘后余毒上攻，遂成内障，目不辨人
      • 疳疾方
    • 杂治门
      • 饮酒不醉方
      • 解酒方
      • 治狐臭方
      • 腋臭
      • 汗斑方
      • 雀斑方
      • 点痣
      • 鸡眼
      • 玉肌散
      • 玉容丸
      • 上好香茶饼
      • 衣香方
      • 留宿火法
      • 耐点烛法
      • 养容方
      • 避五方兵贼盗方
      • 出箭头
      • 生肌散
      • 治刀口疮
      • 面上忽生红、黑丹，如疥子状
      • 腮
      • 口眼斜
      • 牛马易壮方
      • 猪易肥方
      • 泽及昆虫
      • 喂马添膘法
      • 治马骡鼠疮
      • 治马鼠疮
      • 治马骡骨眼起卧
      • 治马鼻湿方
      • 治马骡打破脊梁
      • 治马癞方
      • 治马起卧肚痛
      • 治马三结
      • 治马鞍压疮方
      • 治鸡瘟
      • 治狗癞
      • 治羊儿疯奇方
    • 附：录经验秘方
      • 误吞金验方
      • 流火验方
      • 绝疟神方
      • 吐血方
      • 牙疼方
      • 坐板疮并阴囊发痒
      • 积年烂腿方
      • 黄胆神方
      • 小儿肥疮
      • 中暑
      • 飞丝入目验方
      • 鼻红验方
      • 赤眼验方
      • 疮毒初起方
      • 痔疮验方
      • 肠红方
      • 小便不通方
      • 明目方
  • 奇疾方
    • 奇疾方序
    • 奇疾方
      • 心漏异疾
      • 血余怪病
      • 血溃怪病
      • 血壅怪病
      • 肉坏怪病
      • 热毒怪症
      • 截肠怪病
      • 虱出怪病
      • 疟后怪病
      • 脐虫怪病
      • 离魂异疾
      • 肉锥怪病
      • 飞奔怪病
      • 寒热怪病
      • 脉溢怪病
      • 咽喉怪证
      • 肉人怪病
      • 脱阳危症
      • 米瘕嗜米
      • 发症饮油
      • 发症腰痛
      • 睛垂至鼻
      • 肠头挺出
      • 大肠虫出
      • 口内肉球
      • 食鸭成瘕
      • 腹中鳖瘕
      • 眉毛动摇
      • 头风畏冷
      • 舌上血出
      • 伤寒舌出
      • 舌出不能入
      • 重舌涎出
      • 卒然舌肿
      • 忽然九窍流血
      • 阴毒腹痛
      • 吃饭直出
      • 下部虫
      • 胁破肠出
      • 鼻中毛出
      • 玉茎强中
      • 筋肉化虫
      • 应声虫病
      • 阴肿如斗
      • 飞丝缠阴
      • 灸疮飞蝶
      • 灸疮血出
      • 破伤风方
      • 猫眼睛疮
      • 恶肉毒疮
      • 豌豆斑疮
      • 天行斑疮
      • 浑身燎泡
      • 恶毒
      • 指头肿毒
      • 足钉怪疾
      • 腋下瘤瘿
      • 头疮生蛆
      • 脑漏流脓
      • 脑崩流汁
      • 鱼脐疔疮
      • 金疮肠出
      • 反花恶疮
      • 血痣溃出
      • 火珠疮
      • 发背欲死
      • 浸淫恶疮
      • 金丝疮
      • 阴阳易病
      • 女人异疾
      • 产后肉线
      • 溺油异疾
      • 产后乳悬
      • 产后舌出不收
      • 妇人血厥
      • 小儿卒死
      • 初生无皮
      • 痘烂生蛆
      • 卧忽不寤
      • 卒中恶死
      • 鬼击身青
      • 蛇瘕面光
      • 水毒中人
      • 金蚕蛊毒
      • 解河豚毒
      • 小虾蟆毒
      • 中蚯蚓毒
      • 木痴成疮
      • 神鬼箭
      • 木蛇叮
      • 惊死
      • 误吞钗环
      • 阳毒发狂
      • 疫疠发肿
      • 身如虫行
      • 痘中有疔
      • 异疽似痈
      • 手足瘭疽
      • 天火热疮
      • 小儿赤游
      • 骨疽不愈
      • 烟熏欲死
      • 尸疰鬼疰
      • 头脑鸣响
      • 病笑不休
      • 甲疽延烂
      • 眼睛突出
      • 舌卒肿大
      • 伤寒坏症
      • 惊后瞳斜
      • 牙齿日长
      • 食生米病
      • 火黄身热
      • 白黄色枯
      • 蛇伤垂死
      • 物伤睛突
      • 虫食心痛
      • 妒精下疳
      • 火赫毒疮
      • 啮虱成症
      • 癌疮如眼
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物

换行