丹砂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《增广和剂局方药性总论》
丹砂
在线购买《增广和剂局方药性总论》正版书籍

丹砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，无毒。主身体五脏百病，养精神，安魂魄，益气明目，通血脉，止烦满消渴，杀精魅，却恶鬼，除中恶，腹痛毒瓦斯，疥 ，诸疮。《药性论》云∶有大毒。镇心，主尸疰抽风。日华子云∶凉，微毒。润心肺。一云∶治伤寒时气，断瘟疫及疗子死腹中不出。

相类宜州所产，然有砒气，入药中见火杀人。恶∶磁石。畏∶咸水。采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：丹砂
  • 下一页：玉泉
<<< 返回本书目录
  1. 丹砂《本草纲目》图文版
  2. 丹砂（水银、轻粉）《本草新编》
  3. 丹砂《证类本草》
  4. 丹砂半夏丸【方剂大全】
  5. 丹砂《神农本草经百种录》
  6. 丹砂饼子【方剂大全】
  7. 丹砂《本草易读》
  8. 丹砂沉香煎【方剂大全】
  9. 丹砂《本草图经》
  10. 丹砂沉香丸【方剂大全】
  11. 丹砂《本草经解》
  12. 丹砂方【方剂大全】
  13. 丹砂《本草崇原》
  14. 丹砂茯神丸【方剂大全】
  15. 丹砂《本草乘雅半偈》
  16. 丹砂膏【方剂大全】
  17. 丹砂《本草纲目》完整版
  18. 丹砂虎睛丸【方剂大全】
  19. 丹青饮【方剂大全】
  20. 丹砂煎【方剂大全】
  21. 丹青散【方剂大全】
  22. 丹砂椒【方剂大全】
  23. 丹鈆丹【方剂大全】
  24. 丹砂酒【方剂大全】
  25. 丹平散【方剂大全】
  26. 丹砂敛毒丹【方剂大全】
  27. 丹皮逍遥散【方剂大全】
  28. 丹砂玫瑰丸【方剂大全】
  29. 丹皮汤【方剂大全】
  30. 丹砂礞石丸【方剂大全】
  1. 丹砂《增广和剂局方药性总论》
  2. 丹砂《本草经解》
  3. 丹砂《名医别录》
  4. 丹砂《本草崇原》
  5. 丹砂《本草撮要》
  6. 丹砂《得配本草》
  7. 丹砂《本草乘雅半偈》
  8. 丹砂《本经逢原》
  9. 丹砂《本草图经》
  10. 丹砂《证类本草》
  11. 丹砂（水银、轻粉）《本草新编》
  12. 丹砂《医学入门》
  13. 丹砂丸《三因极一病证方论》
  14. 丹砂《冯氏锦囊秘录》
  15. 丹砂丸《博济方》
  16. 丹砂《本草易读》
  17. 丹痧《中医词典》
  18. 丹砂《本草蒙筌》
  19. 丹痧《张聿青医案》
  20. 丹砂《本草备要》
  21. 丹痧《中医儿科学》
  22. 丹砂《本草衍义》
  23. 丹痧斑疹辨《专治麻痧初编》
  24. 丹砂《吴普本草》
  25. 丹痧烂喉《中医词典》
  26. 丹砂《神农本草经百种录》
  27. 丹生口诀《女丹合编选注》
  28. 丹砂《新修本草》
  29. 丹石毒《续名医类案》
  30. 丹砂《本草经集注》
  31. 丹石毒上攻目《圣济总录》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


玉泉_《增广和剂局方药性总论》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《增广和剂局方药性总论》
玉泉
在线购买《增广和剂局方药性总论》正版书籍

玉泉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主五脏百疾，柔筋强骨，安魂魄，长肌肉，益气，利血脉，疗妇人带下十二病，除气癃，明耳目。日华子云∶治血块。《仙经》云∶三十六水法中，化玉为玉浆，称为玉泉。服之长年不老，功劣于自然泉液。一云∶人临死服五斤，死三年色不变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂
  • 当前页：玉泉
  • 下一页：玉屑
<<< 返回本书目录
  1. 玉泉《证类本草》
  2. 玉泉散【方剂大全】
  3. 玉屏桂枝汤【方剂大全】
  4. 玉泉丸【方剂大全】
  5. 玉屏风散方义解《研经言》
  6. 玉仁膏《外科传薪集》
  7. 玉屏风散【方剂大全】
  8. 玉容肥皂【方剂大全】
  9. 玉屏风口服液【方剂大全】
  10. 玉容肥皂丸《毓麟验方》
  11. 玉屏苍耳汤【方剂大全】
  12. 玉容散《毓麟验方》
  13. 玉盘散【方剂大全】
  14. 玉容散【方剂大全】
  15. 玉女煎证《临证实验录》
  16. 玉乳丹【方剂大全】
  17. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  18. 玉山芎穷【中药大全】
  19. 玉女煎【方剂大全】
  20. 玉珊瑚根【中药大全】
  21. 玉米轴【中药大全】
  22. 玉石《神农本草经》
  23. 玉米油【中药大全】
  24. 玉石《神农本草经》
  25. 玉米须饮《保健药膳》
  26. 玉石《神农本草经》
  27. 玉米须炖猪肉【方剂大全】
  28. 玉石部《海药本草》
  29. 玉米须【中药大全】
  30. 玉石部《秘传眼科龙木论》
  1. 玉泉《增广和剂局方药性总论》
  2. 玉泉《证类本草》
  3. 玉泉《名医别录》
  4. 玉泉《医学入门》
  5. 玉泉水《饮膳正要》
  6. 玉泉《本草衍义》
  7. 玉泉丸《冯氏锦囊秘录》
  8. 玉泉《吴普本草》
  9. 玉仁膏《外科传薪集》
  10. 玉泉《新修本草》
  11. 玉容茶《茶饮保健》
  12. 玉泉《本草经集注》
  13. 玉容肥皂《女科切要》
  14. 玉泉《中医词典》
  15. 玉容肥皂丸《冯氏锦囊秘录》
  16. 玉泉《千金翼方》
  17. 玉容肥皂丸《毓麟验方》
  18. 玉泉《神农本草经》
  19. 玉容散《冯氏锦囊秘录》
  20. 玉屏风散方义解《研经言》
  21. 玉容散《毓麟验方》
  22. 玉屏风散（加味玉屏风散）《医学衷中参西录》
  23. 玉容丸《急救广生集》
  24. 玉屏风散《时方歌括》
  25. 玉容丸《奇方类编》
  26. 玉屏风散《医方论》
  27. 玉容香粉《女科切要》
  28. 玉屏风散《仁术便览》
  29. 玉蕊丹《是斋百一选方》
  30. 玉屏风散《医方考》
  31. 玉散《仁术便览》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


玉屑_《增广和剂局方药性总论》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《增广和剂局方药性总论》
玉屑
在线购买《增广和剂局方药性总论》正版书籍

玉屑

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主除胃中热，喘息烦满，止渴。日华子云∶润心肺，明目，滋毛发，助声喉。一云∶解肺渴，常服令人精神不乱。屑如麻豆服之，久服轻身长年。《淮南子》云∶味咸，寒，无毒。主消渴，滋养五脏，止烦躁。同金、银、麦门冬煎服，甚有益。畏∶鹿角。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉泉
  • 当前页：玉屑
  • 下一页：云母
<<< 返回本书目录
  1. 玉屑《证类本草》
  2. 玉屑【中药大全】
  3. 玉屑《本草图经》
  4. 玉屑无忧散【方剂大全】
  5. 玉屑《本草纲目》完整版
  6. 玉燕投怀膏《毓麟验方》
  7. 玉溪子宜春心诀《养生导引秘籍》
  8. 玉钥匙【方剂大全】
  9. 玉溪子丹房语录《养生导引秘籍》
  10. 玉叶金花【中药大全】
  11. 玉溪天仙藤【中药大全】
  12. 玉液煎【方剂大全】
  13. 玉堂穴【胸部腹部穴位】
  14. 玉液散【方剂大全】
  15. 玉锁丹【方剂大全】
  16. 玉液汤《医学衷中参西录》
  17. 玉髓药性赋《冯氏锦囊秘录》
  18. 玉液汤【方剂大全】
  19. 玉霜圆【方剂大全】
  20. 玉液圆【方剂大全】
  21. 玉蜀粟《本草乘雅半偈》
  22. 玉益酒【方剂大全】
  23. 玉蜀黍叶【中药大全】
  24. 玉翳浮瞒《银海精微》
  25. 玉蜀黍根【中药大全】
  26. 玉翳浮满歌《眼科心法要诀》
  27. 玉蜀黍苞片【中药大全】
  28. 玉翳浮满歌《医宗金鉴》
  29. 玉蜀黍【中药大全】
  30. 玉翳浮满外障《秘传眼科龙木论》
  1. 玉屑《增广和剂局方药性总论》
  2. 玉屑《证类本草》
  3. 玉屑《名医别录》
  4. 玉屑《医学入门》
  5. 玉屑《本草图经》
  6. 玉屑《冯氏锦囊秘录》
  7. 玉屑膏《三因极一病证方论》
  8. 玉屑《本草蒙筌》
  9. 玉屑面膏方《备急千金要方》
  10. 玉屑《海药本草》
  11. 玉屑面脂方《备急千金要方》
  12. 玉屑《新修本草》
  13. 玉屑散《三因极一病证方论》
  14. 玉屑《本草经集注》
  15. 玉屑丸《普济本事方》
  16. 玉屑《千金翼方》
  17. 玉屑无忧散《重订囊秘喉书》
  18. 玉屑《雷公炮制药性解》
  19. 玉屑无忧散《三因极一病证方论》
  20. 玉衔《中医词典》
  21. 玉屑无忧散《太平惠民和剂局方》
  22. 玉溪子宜春心诀《养生导引秘籍》
  23. 玉屑无忧散《医方论》
  24. 玉溪子丹房语录《养生导引秘籍》
  25. 玉燕投怀膏《毓麟验方》
  26. 玉田《中医词典》
  27. 玉钥匙《重订囊秘喉书》
  28. 玉堂（一名玉英）《针灸大成》
  29. 玉钥匙《三因极一病证方论》
  30. 玉堂《针灸学》
  31. 玉液《中医词典》


云母_《增广和剂局方药性总论》_中医本草_【岐黄之术】

云母

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主身皮死肌，中风寒热，除邪气，安五脏，益子精，明目，下气坚肌，续绝补中，疗五劳七伤，虚损少气，止痢。《药性论》云∶君。白色者上，有小毒。主下痢肠癖，补肾冷。一云∶治火疮及风疹，热风，带下，淋疾。泽泻为使。畏∶ 甲及流水。恶∶徐长卿。忌∶羊血。出∶江东庐山者为胜。江南生者多青色，不堪入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉屑
  • 当前页：云母
  • 下一页：石钟乳
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《增广和剂局方药性总论》
  2. 云母《本草崇原》
  3. 云母《名医别录》
  4. 云母《得配本草》
  5. 云母《本草分经》
  6. 云母《医方考》
  7. 云母《药性切用》
  8. 云母《本草从新》
  9. 云母《药征续编》
  10. 云母《本经逢原》
  11. 云母《本草乘雅半偈》
  12. 云母《本草求真》
  13. 云母《本草图经》
  14. 云母《证类本草》
  15. 云母膏《太平惠民和剂局方》
  16. 云母《医学入门》
  17. 云母膏《外科理例》
  18. 云母《冯氏锦囊秘录》
  19. 云母膏（出《博济方》）《苏沈良方》
  20. 云母《本草易读》
  21. 云母石《本草便读》
  22. 云母《本草蒙筌》
  23. 云母石《本草撮要》
  24. 云母《本草备要》
  25. 云母丸秘方（华佗云母丸）《华佗神方》
  26. 云母《本草衍义》
  27. 云母芎散《备急千金要方》
  28. 云母《吴普本草》
  29. 云南豆《饮食须知》
  30. 云母《神农本草经百种录》
  31. 云岐子论经络迎随补泻法《普济方·针灸》


石钟乳_《增广和剂局方药性总论》_中医本草_【岐黄之术】

石钟乳

石钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。主咳逆上气，明目，益精，安五脏，通下焦伤竭，强阴。《药性论》云∶有大毒。主泄精，寒嗽，壮元气，健益阳事，能通声。日华子云∶补五劳七伤。乳有三种，有石乳、竹乳、茅乳，用炼服之，不炼令人发淋。蛇床为之使。恶∶牡丹、玄石、牡蒙。畏∶紫石英、蓑草。忌，羊血，光泽者为好。出∶道州江华县，又生少室山。采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：石钟乳
  • 下一页：朴硝
<<< 返回本书目录
  1. 石钟乳《本草纲目》图文版
  2. 石钟乳丸【方剂大全】
  3. 石钟乳《证类本草》
  4. 石珠【中药大全】
  5. 石钟乳《神农本草经百种录》
  6. 石子汤【方剂大全】
  7. 石钟乳《本草择要纲目》
  8. 石梓【中药大全】
  9. 石钟乳《本草易读》
  10. 时《凌临灵方》
  11. 石钟乳《本草新编》
  12. 时病《丹溪治法心要》
  13. 石钟乳《本草图经》
  14. 时病《中医名词词典》
  15. 石钟乳《本草崇原》
  16. 时病本气篇导言《圆运动的古中医学》
  17. 石钟乳《本草乘雅半偈》
  18. 时不可违《卫生宝鉴》
  19. 石钟乳《本草纲目》完整版
  20. 时毒《景岳全书》
  21. 石中黄子《证类本草》
  22. 时毒《续名医类案》
  23. 石中黄子《本草图经》
  24. 时毒《医宗金鉴》
  25. 石中黄子《本草纲目》完整版
  26. 时毒《证治准绳·疡医》
  27. 石指甲【中药大全】
  28. 时毒（头面赤肿）《保婴撮要》
  29. 石芝医话《吴医汇讲》
  30. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  1. 石钟乳《增广和剂局方药性总论》
  2. 石钟乳《本草崇原》
  3. 石钟乳《名医别录》
  4. 石钟乳《得配本草》
  5. 石钟乳《本草择要纲目》
  6. 石钟乳《本经逢原》
  7. 石钟乳《本草乘雅半偈》
  8. 石钟乳《本草新编》
  9. 石钟乳《本草图经》
  10. 石钟乳《本草求真》
  11. 石注候《诸病源候论》
  12. 石钟乳《证类本草》
  13. 石子荠汤《三因极一病证方论》
  14. 石钟乳《医学入门》
  15. 石子汤《妇人大全良方》
  16. 石钟乳《冯氏锦囊秘录》
  17. 石子汤《三因极一病证方论》
  18. 石钟乳《本草易读》
  19. 时《凌临灵方》
  20. 石钟乳《本草蒙筌》
  21. 时病《中医名词词典》
  22. 石钟乳《本草衍义》
  23. 时病《丹溪治法心要》
  24. 石钟乳《神农本草经百种录》
  25. 时病本气篇导言《圆运动的古中医学》
  26. 石钟乳《新修本草》
  27. 时不可违《卫生宝鉴》
  28. 石钟乳《本草经集注》
  29. 时疮《中医词典》
  30. 石钟乳《千金翼方》
  31. 时毒《中医名词词典》


朴硝_《增广和剂局方药性总论》_中医本草_【岐黄之术】

朴硝

朴硝

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，寒，大寒，无毒。主百病，除寒热邪气，逐六腑积聚，结固留癖，胃中食饮热结，破留血闭绝，停痰痞满。日华子云∶主通泄五脏百病及症结，治天行热疾，消肿毒及头痛，排脓，润毛发。张仲景《伤寒论》∶疗膀胱急，小腹满，身尽黄，额上黑及足下热。因作黑瘅大便，必黑腹胪胀满。一云∶治时气头痛，疗喉闭。《圣惠方》∶治时气头痛不止，用二两为末，生油调涂顶上。又方∶治乳石发动，烦闷及诸风热。用炼成者半两，细研如粉，每服以蜜水调下一钱匕，日三、四服。《孙真人食忌》∶主口疮，取含之，立效。恶∶麦句姜。

其色青白者佳，黄者伤人，赤者杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石钟乳
  • 当前页：朴硝
  • 下一页：芒硝
<<< 返回本书目录
  1. 朴硝《本草纲目》图文版
  2. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  3. 朴硝《证类本草》
  4. 朴硝、硝石解《医学衷中参西录》
  5. 朴硝《神农本草经百种录》
  6. 朴斋治验案《评注产科心法》
  7. 朴硝《本草择要纲目》
  8. 普洱茶【中药大全】
  9. 朴硝《本草图经》
  10. 普洱茶膏【中药大全】
  11. 朴硝《本草崇原》
  12. 普济本事方序《普济本事方》
  13. 朴硝《本草乘雅半偈》
  14. 普济丹【方剂大全】
  15. 朴硝《本草纲目》完整版
  16. 普济消毒《汤头歌诀》
  17. 朴消荡胞汤【方剂大全】
  18. 普济消毒饮子【方剂大全】
  19. 朴消【中药大全】
  20. 普救散《洪氏集验方》
  21. 朴松实【中药大全】
  22. 普救散【方剂大全】
  23. 朴树叶【中药大全】
  24. 普鲁卡因过敏试验《基础护理学》
  25. 朴树皮【中药大全】
  26. 普秃【疾病症状】
  27. 朴树果【中药大全】
  28. 普陀南星【中药大全】
  29. 朴树根皮【中药大全】
  30. 普贤菜【中药大全】
  1. 朴硝《增广和剂局方药性总论》
  2. 朴硝《本草崇原》
  3. 朴硝《名医别录》
  4. 朴硝《得配本草》
  5. 朴硝《本草分经》
  6. 朴硝《本草从新》
  7. 朴硝《本草分经》
  8. 朴硝《本经逢原》
  9. 朴硝《本草分经》
  10. 朴硝《本草求真》
  11. 朴硝《本草择要纲目》
  12. 朴硝《证类本草》
  13. 朴硝《本草撮要》
  14. 朴硝《医学入门》
  15. 朴硝《药性切用》
  16. 朴硝《冯氏锦囊秘录》
  17. 朴硝《本草乘雅半偈》
  18. 朴硝《本草蒙筌》
  19. 朴硝《本草图经》
  20. 朴硝《汤液本草》
  21. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  22. 朴硝《本草衍义》
  23. 朴硝（硭硝、马牙硝）《本草纲目》
  24. 朴硝《神农本草经百种录》
  25. 朴硝、芒硝《本草备要》
  26. 朴硝《新修本草》
  27. 朴硝、芒硝《本草害利》
  28. 朴硝《本草经集注》
  29. 朴硝、硝石解《医学衷中参西录》
  30. 朴硝《千金翼方》
  31. 朴硝荡胞汤《备急千金要方》


芒硝_《增广和剂局方药性总论》_中医本草_【岐黄之术】

芒硝

芒硝

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，大寒。主五脏积聚，久热胃闭，除邪气破留血，腹中痰实结抟，通经脉，利大小便及月水，破五淋，推陈致新，化七十二种石，消肿毒，疗天行热病。《药性论》∶使味咸，有小毒。能通女子月闭症瘕，下瘰 ，黄胆病，主堕胎，患漆疮，主时疾壅热，能散恶血。

《圣惠方》∶治伐指，用芒硝煎汤，淋渍之。石苇为使。恶∶麦句姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝
  • 当前页：芒硝
  • 下一页：硝石
<<< 返回本书目录
  1. 芒硝《证类本草》
  2. 芒硝【中药大全】
  3. 芒硝《长沙药解》
  4. 芒小米草【中药大全】
  5. 芒硝《药征》
  6. 芒叶小米草【中药大全】
  7. 芒硝《药笼小品》
  8. 芒针疗法《中医刺灸》
  9. 芒硝《雷公炮炙论》
  10. 芒针疗法注意事项《中医刺灸》
  11. 芒硝《本草择要纲目》
  12. 芒针适应范围《中医刺灸》
  13. 芒硝《本草易读》
  14. 芒针针刺方法《中医刺灸》
  15. 芒硝《本草经解》
  16. 芒针针具《中医刺灸》
  17. 芒消紫丸【方剂大全】
  18. 芒针治疗特点《中医刺灸》
  19. 芒消猪胆膏【方剂大全】
  20. 芒种花【中药大全】
  21. 芒消丸【方剂大全】
  22. 杧果【中药大全】
  23. 芒消汤【方剂大全】
  24. 杧果钉【中药大全】
  25. 芒消散【方剂大全】
  26. 杧果核【中药大全】
  27. 芒消甘草汤【方剂大全】
  28. 杧果树皮【中药大全】
  29. 芒消【中药大全】
  30. 杧果叶【中药大全】
  1. 芒硝《增广和剂局方药性总论》
  2. 芒硝《本草经解》
  3. 芒硝《名医别录》
  4. 芒硝《本草经解》
  5. 芒硝《本草分经》
  6. 芒硝《本草便读》
  7. 芒硝《本草分经》
  8. 芒硝《得配本草》
  9. 芒硝《本草分经》
  10. 芒硝《顾松园医镜》
  11. 芒硝《本草择要纲目》
  12. 芒硝《证类本草》
  13. 芒硝《药征》
  14. 芒硝《医学入门》
  15. 芒硝（西瓜霜）《中药学》
  16. 芒硝《本草易读》
  17. 芒硝（玄明粉）《中药炮制》
  18. 芒硝《本草衍义》
  19. 芒硝汤《备急千金要方》
  20. 芒硝《新修本草》
  21. 芒硝汤方《备急千金要方》
  22. 芒硝《本草经集注》
  23. 芒硝丸《备急千金要方》
  24. 芒硝《长沙药解》
  25. 芒硝紫丸《备急千金要方》
  26. 芒硝《药笼小品》
  27. 芒针《中医词典》
  28. 芒硝《千金翼方》
  29. 芒针疗法《中医刺灸》
  30. 芒硝《雷公炮炙论》
  31. 芒针疗法注意事项《中医刺灸》


硝石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

硝石

硝石

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，寒，大寒，无毒。主五脏积热，胃胀闭，涤去蓄结饮食，推陈致新，除邪气，疗五脏十二经脉中百二十疾，暴伤寒，腹中大热，止烦满，消渴，利小便及 蚀疮。《蜀本》云∶大黄为使，能化七十二种石为水。吴氏云∶神农∶苦。扁鹊∶甘。《药性论》∶君。有小毒。主项下瘰 ，破积，散坚结。日华子云∶治喉闭。一云∶治赤眼，疗恶寒，治五种淋疾及小便不通，又治头痛。火为之使。恶∶苦参、苦菜、曾青。畏∶女菀、杏仁、竹叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝
  • 当前页：硝石
  • 下一页：玄明粉
<<< 返回本书目录
  1. 硝石《本草纲目》图文版
  2. 硝石、芒硝《本草思辨录》
  3. 硝石《证类本草》
  4. 硝酸酯类及亚硝酸酯类《药理学》
  5. 硝石《长沙药解》
  6. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  7. 硝石《雷公炮炙论》
  8. 小安肾圆【方剂大全】
  9. 硝石《本草崇原》
  10. 小白撑（图）【中药大全】
  11. 硝石《本草乘雅半偈》
  12. 小白蒿【中药大全】
  13. 硝石《本草纲目》完整版
  14. 小白花苏【中药大全】
  15. 硝菔通结汤《医学衷中参西录》
  16. 小白菊《滇南本草》
  17. 硝菔通结汤《保健药膳》
  18. 小白蜡条【中药大全】
  19. 萧序《小儿卫生总微论方》
  20. 小白绵参【中药大全】
  21. 消浊《儿科萃精》
  22. 小白棉【中药大全】
  23. 消肿止血【中药主治】
  24. 小白薇【中药大全】
  25. 消肿止痛散【方剂大全】
  26. 小白薇圆【方剂大全】
  27. 消肿止痛【方剂主治】
  28. 小白鱼【中药大全】
  29. 消肿止痛【中药主治】
  30. 小百部【中药大全】
  1. 硝石《增广和剂局方药性总论》
  2. 硝石《本草崇原》
  3. 硝石《名医别录》
  4. 硝石《得配本草》
  5. 硝石《本草分经》
  6. 硝石《本草从新》
  7. 硝石《药性切用》
  8. 硝石《本经逢原》
  9. 硝石《本草乘雅半偈》
  10. 硝石《顾松园医镜》
  11. 硝石、芒硝《本草思辨录》
  12. 硝石《证类本草》
  13. 硝石大黄丸《备急千金要方》
  14. 硝石《医学入门》
  15. 硝石大丸《备急千金要方》
  16. 硝石《汤液本草》
  17. 硝石矾石散《备急千金要方》
  18. 硝石《本草衍义》
  19. 硝石矾石散《三因极一病证方论》
  20. 硝石《吴普本草》
  21. 硝石矾石散《医方考》
  22. 硝石《新修本草》
  23. 硝石矾石散方《伤寒杂病论》
  24. 硝石《本草经集注》
  25. 硝石矾石散方《医宗金鉴》
  26. 硝石《长沙药解》
  27. 硝石汤《备急千金要方》
  28. 硝石《千金翼方》
  29. 硝酸甘油《药理学》
  30. 硝石《雷公炮制药性解》
  31. 硝酸异山梨酯《药理学》


玄明粉_《增广和剂局方药性总论》_中医本草_【岐黄之术】

玄明粉

玄明粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，冷，无毒。治心热烦躁并五脏宿滞，症结，明目，退膈上虚热，消肿毒。《太阴号》曰∶治热毒风，搜冷， 癖气胀满，五劳七伤，骨蒸传尸，头痛烦热，搜除恶疾，五脏秘涩，大小肠不通，三焦热淋，疰忤疾，咳嗽，呕逆，苦干涩，咽喉闭塞，心、肝、脾、肺脏、胃积热，惊悸健忘，营卫不调，中酒，中脍，饮食过度，腰膝冷痛，手脚酸，久冷久热，四肢壅塞，背膊拘急，眼昏目眩，久视无力，肠风痔病，血癖不调，妇人产后，小儿疳气，阴毒伤寒，表里疫 等疾。一云∶长服安胎，诞孩无疮肿疾病。马牙硝∶味甘，大寒，无毒。除五脏积热、伏气，点眼去赤肿障翳，涩泪痛，消食，治小儿鹅口、重舌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝石
  • 当前页：玄明粉
  • 下一页：生硝
<<< 返回本书目录
  1. 玄明粉《本草纲目》图文版
  2. 玄明粉【中药大全】
  3. 玄明粉《证类本草》
  4. 玄牝《冯氏锦囊秘录》
  5. 玄明粉《药鉴》
  6. 玄牝门《养生导引秘籍》
  7. 玄明粉《本草择要纲目》
  8. 玄石《本草纲目》完整版
  9. 玄明粉《本草纲目》完整版
  10. 玄石《证类本草》
  11. 玄妙散【方剂大全】
  12. 玄霜雪梨膏【方剂大全】
  13. 玄门《养生导引秘籍》
  14. 玄台【中药大全】
  15. 玄麦甘桔颗粒【方剂大全】
  16. 玄兔丹【方剂大全】
  17. 玄疽门主论《疡医大全》
  18. 玄菟丹【方剂大全】
  19. 玄精石【中药大全】
  20. 玄武丹【方剂大全】
  21. 玄精石《本草纲目》图文版
  22. 玄玄赋《冯氏锦囊秘录》
  23. 玄精石《本草择要纲目》
  24. 玄胰散【方剂大全】
  25. 玄精石《本草易读》
  26. 玄珠《养生导引秘籍》
  27. 玄精石《本草纲目》完整版
  28. 玄珠密语《古今医统大全》
  29. 玄及膏【方剂大全】
  30. 痃癖【中药主治】
  1. 玄明粉《增广和剂局方药性总论》
  2. 玄明粉《得配本草》
  3. 玄明粉《本草择要纲目》
  4. 玄明粉《本经逢原》
  5. 玄明粉《药鉴》
  6. 玄明粉《本草求真》
  7. 玄明粉《珍珠囊补遗药性赋》
  8. 玄明粉《证类本草》
  9. 玄明粉散《医方考》
  10. 玄明粉《医学入门》
  11. 玄冥《中医词典》
  12. 玄明粉《本草易读》
  13. 玄冥煮朱砂法《中藏经》
  14. 玄明粉《汤液本草》
  15. 玄牝《中医词典》
  16. 玄明粉《中药炮制》
  17. 玄牝《冯氏锦囊秘录》
  18. 玄明粉《本草纲目》
  19. 玄牝门《养生导引秘籍》
  20. 玄门《养生导引秘籍》
  21. 玄青茶《茶饮保健》
  22. 玄门《中医词典》
  23. 玄石《千金翼方》
  24. 玄灵圣方《眼科秘诀》
  25. 玄石《本草经集注》
  26. 玄疽门主论《疡医大全》
  27. 玄石《新修本草》
  28. 玄精石《本草择要纲目》
  29. 玄石《证类本草》
  30. 玄精石《本经逢原》
  31. 玄石《增广和剂局方药性总论》


生硝_《增广和剂局方药性总论》_中医本草_【岐黄之术】

生硝

生硝

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，大寒，无毒。主风热癫痫，小儿惊邪螈 ，风眩头痛，肺壅，耳聋，口疮，喉痹，牙颔肿痛，目赤热痛，多眵泪。生∶茂州。恶∶麦句姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄明粉
  • 当前页：生硝
  • 下一页：矾石
<<< 返回本书目录
  1. 生硝《证类本草》
  2. 生蟹足敷方【方剂大全】
  3. 生硝《本草纲目》完整版
  4. 生新血【中药主治】
  5. 生下胎疾《证治准绳·幼科》
  6. 生血补髓汤【方剂大全】
  7. 生下胎疾《医学纲目》
  8. 生血片【方剂大全】
  9. 生犀散【方剂大全】
  10. 生血清热方【方剂大全】
  11. 生犀散《小儿药证直诀》
  12. 生血润肤饮【方剂大全】
  13. 生犀散《小儿药证直诀》
  14. 生血丸【方剂大全】
  15. 生犀磨汁《小儿药证直诀》
  16. 生翳膜【方剂主治】
  17. 生物制品注册分类及申报资料要求《中药法规》
  18. 生银《雷公炮炙论》
  19. 生物制品无菌试验规程《中国生物制品规程》
  20. 生银《证类本草》
  21. 生物制品统一名称规程《中国生物制品规程》
  22. 生瘾疹【方剂主治】
  23. 生物制品生产用马匹检疫及管理规程《中国生物制品规程》
  24. 生痈所感不同《外科理例》
  25. 生物制品生产、检定用菌种、毒种管理规程《中国生物制品规程》
  26. 生用【中药主治】
  27. 生物制品热原质试验规程《中国生物制品规程》
  28. 生育问题《临床肝移植》
  29. 生物制品化学规定规程《中国生物制品规程》
  30. 生枣《本草纲目》完整版
  1. 生硝《增广和剂局方药性总论》
  2. 生硝《证类本草》
  3. 生阳《中医词典》
  4. 生香膏《三因极一病证方论》
  5. 生药库《中医词典》
  6. 生下吐《中医词典》
  7. 生药库大使《中医词典》
  8. 生下胎疾《证治准绳·幼科》
  9. 生药库副使《中医词典》
  10. 生下胎疾《医学纲目》
  11. 生银《雷公炮炙论》
  12. 生犀丸《博济方》
  13. 生银《证类本草》
  14. 生犀散《普济本事方》
  15. 生银《增广和剂局方药性总论》
  16. 生犀散《小儿药证直诀》
  17. 生银中毒《中医词典》
  18. 生犀散《小儿药证直诀》
  19. 生痈所感不同《外科理例》
  20. 生犀散《太平惠民和剂局方》
  21. 生鱼积滞《奇效简便良方》
  22. 生犀散《冯氏锦囊秘录》
  23. 生育问题《临床肝移植》
  24. 生犀磨汁《小儿药证直诀》
  25. 生枣《千金翼方》
  26. 生物转化反应类型《生物化学与分子生物学》
  27. 生枣《汤液本草》
  28. 生物转化的反应类型《临床生物化学》
  29. 生枣汤《冯氏锦囊秘录》
  30. 生物转化《药理学》
  31. 生长发育《儿科学》


矾石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

矾石

矾石

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，寒，无毒。主寒热泄痢，白沃，阴蚀恶疮，目痛，坚骨齿，除固热在骨髓，去鼻中息肉。《药性论》云∶使，有小毒。能治鼠漏、瘰 ，疗鼻衄，治 鼻，生含咽津治急喉痹。日华子云∶性凉。除风，去劳，消痰，止渴，暖水脏，治中风失音，疥癣。刘禹锡云∶治气痢。一云∶治小儿脐中汁出不止。主目翳、小儿口疮，治香港脚及牙齿肿痛。甘草为使。

恶∶牡蛎。畏∶麻黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生硝
  • 当前页：矾石
  • 下一页：滑石
<<< 返回本书目录
  1. 矾石《本草纲目》图文版
  2. 矾石大黄丸【方剂大全】
  3. 矾石《证类本草》
  4. 矾石膏【方剂大全】
  5. 矾石《长沙药解》
  6. 矾石煎【方剂大全】
  7. 矾石《药征续编》
  8. 矾石沥【方剂大全】
  9. 矾石《神农本草经百种录》
  10. 矾石酿酒【方剂大全】
  11. 矾石《本草新编》
  12. 矾石软膏【方剂大全】
  13. 矾石《本草图经》
  14. 矾石散【方剂大全】
  15. 矾石《本草崇原》
  16. 矾石四物汤【方剂大全】
  17. 矾石《本草乘雅半偈》
  18. 矾石汤【方剂大全】
  19. 矾石《本草纲目》完整版
  20. 矾石涂方【方剂大全】
  21. 矾砒丸【方剂大全】
  22. 矾石涂敷方【方剂大全】
  23. 矾名白术散【方剂大全】
  24. 矾石丸【方剂大全】
  25. 矾蜜汤【方剂大全】
  26. 矾石消垒散【方剂大全】
  27. 矾龙散【方剂大全】
  28. 矾汤【方剂大全】
  29. 矾硫丸【方剂大全】
  30. 矾夏散【方剂大全】
  1. 矾石《增广和剂局方药性总论》
  2. 矾石《本草崇原》
  3. 矾石《名医别录》
  4. 矾石《得配本草》
  5. 矾石《药征续编》
  6. 矾石《本经逢原》
  7. 矾石《本草乘雅半偈》
  8. 矾石《本草新编》
  9. 矾石《本草图经》
  10. 矾石《证类本草》
  11. 矾石白术散《备急千金要方》
  12. 矾石《医学入门》
  13. 矾石兑丸《三因极一病证方论》
  14. 矾石《冯氏锦囊秘录》
  15. 矾石滑石散《三因极一病证方论》
  16. 矾石《本草蒙筌》
  17. 矾石散《妇人大全良方》
  18. 矾石《本草衍义》
  19. 矾石散《三因极一病证方论》
  20. 矾石《吴普本草》
  21. 矾石丸《圆运动的古中医学》
  22. 矾石《神农本草经百种录》
  23. 矾石丸《金匮悬解》
  24. 矾石《新修本草》
  25. 矾石丸方《伤寒杂病论》
  26. 矾石《本草经集注》
  27. 矾石丸方《医宗金鉴》
  28. 矾石《长沙药解》
  29. 矾索迭砖《中医名词词典》
  30. 矾石《千金翼方》
  31. 钒《生物化学与分子生物学》


滑石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒、大寒，无毒。主身热泄癖，女子乳难，癃闭，通津液，去留结，止渴，令人利中。《药性论》∶臣。能疗五淋，主难产，令滑胎易生；除烦渴心燥，偏主石淋。日华子云∶治乳痈，利津液。《圣惠方》∶治妇人过忍小便致胞转，以末葱汤下二钱匕。石苇为之使。恶∶曾青。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：矾石
  • 当前页：滑石
  • 下一页：空青
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《增广和剂局方药性总论》
  2. 滑石《本草经解》
  3. 滑石《名医别录》
  4. 滑石《本草便读》
  5. 滑石《本草分经》
  6. 滑石《本草崇原》
  7. 滑石《本草分经》
  8. 滑石《中药学》
  9. 滑石《本草分经》
  10. 滑石《得配本草》
  11. 滑石《本草择要纲目》
  12. 滑石《本草从新》
  13. 滑石《本草害利》
  14. 滑石《本经逢原》
  15. 滑石《本草撮要》
  16. 滑石《本草新编》
  17. 滑石《外科全生集》
  18. 滑石《本草求真》
  19. 滑石《药鉴》
  20. 滑石《顾松园医镜》
  21. 滑石《药征》
  22. 滑石《证类本草》
  23. 滑石《本草乘雅半偈》
  24. 滑石《医学入门》
  25. 滑石《本草图经》
  26. 滑石《冯氏锦囊秘录》
  27. 滑石白鱼散《圆运动的古中医学》
  28. 滑石《本草易读》
  29. 滑石白鱼散《金匮悬解》
  30. 滑石《本草蒙筌》
  31. 滑石白鱼散方《医宗金鉴》


空青_《增广和剂局方药性总论》_中医本草_【岐黄之术】

空青

空青

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，寒、大寒，无毒。主青盲，耳聋，明目，利九窍，通血脉，养精神，益肝气，疗目赤肿，去肤翳，止泪出，利水道，下乳汁，通关节，破坚积。《药性论》∶君。能治头风，镇肝，瞳仁破者再得见物。一云∶治中风手臂不仁，口 不正。畏∶菟丝子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：空青
  • 下一页：曾青
<<< 返回本书目录
  1. 空青《本草纲目》图文版
  2. 空青【中药大全】
  3. 空青《证类本草》
  4. 空青方【方剂大全】
  5. 空青《本草易读》
  6. 空青膏【方剂大全】
  7. 空青《本草图经》
  8. 空青决明膏【方剂大全】
  9. 空青《本草崇原》
  10. 空青散【方剂大全】
  11. 空青《本草乘雅半偈》
  12. 空青商陆散《备急千金要方》
  13. 空青《本草纲目》完整版
  14. 空青商陆散【方剂大全】
  15. 空气中有害物质的采样方法《预防医学》
  16. 空青丸【方剂大全】
  17. 空气栓塞【疾病大全】
  18. 空桶参【中药大全】
  19. 空气栓塞【疾病症状】
  20. 空筒泡【中药大全】
  21. 空气栓塞【疾病症状】
  22. 空位注射疗法《针灸学》
  23. 空气离子疗法（Aero-ionotherapy）《理疗学》
  24. 空心花【中药大全】
  25. 空难伤《家庭医学百科-自救互救篇》
  26. 空心莲子草【中药大全】
  27. 空壳无浆《医宗金鉴》
  28. 空心柳【中药大全】
  29. 空壳无浆《痘疹心法要诀》
  30. 空心木【中药大全】
  1. 空青《增广和剂局方药性总论》
  2. 空青《本草崇原》
  3. 空青《名医别录》
  4. 空青《得配本草》
  5. 空青《本草分经》
  6. 空青《本草从新》
  7. 空青《本草撮要》
  8. 空青《本经逢原》
  9. 空青《药性切用》
  10. 空青《本草求真》
  11. 空青《本草乘雅半偈》
  12. 空青《证类本草》
  13. 空青《本草图经》
  14. 空青《医学入门》
  15. 空青商陆散《备急千金要方》
  16. 空青《冯氏锦囊秘录》
  17. 空青石《目经大成》
  18. 空青《本草易读》
  19. 空沙参《本草从新》
  20. 空青《本草蒙筌》
  21. 空位注射疗法《针灸学》
  22. 空青《本草备要》
  23. 空穴《针灸素难要旨》
  24. 空青《本草衍义》
  25. 孔伯华（1884-1955年）《中医词典》
  26. 空青《吴普本草》
  27. 孔伯华（1884-1955年）《中医词典》
  28. 空青《新修本草》
  29. 孔公孽《千金翼方》
  30. 空青《本草经集注》
  31. 孔公孽《本草经集注》


曾青_《增广和剂局方药性总论》_中医本草_【岐黄之术】

曾青

曾青

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，小寒，无毒。主目痛，止泪出，风痹，利关节，通九窍，破症坚积聚，养肝胆，除寒热，杀白虫，疗头风脑中寒，止烦渴，补不足，盛阴气。久服轻身不老，能化金、铜。《青霞子》云∶爽神气。畏∶菟丝子。《唐本》云∶出蔚州者好，鄂州次之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青
  • 当前页：曾青
  • 下一页：石胆
<<< 返回本书目录
  1. 曾青《本草纲目》图文版
  2. 曾青【中药大全】
  3. 曾青《证类本草》
  4. 曾青散【方剂大全】
  5. 曾青《雷公炮炙论》
  6. 叉分蓼【中药大全】
  7. 曾青《本草乘雅半偈》
  8. 叉歧繁缕【中药大全】
  9. 曾青《本草纲目》完整版
  10. 叉手冒心证《伤寒九十论》
  11. 曾宾谷中丞痢疾《程杏轩医案》
  12. 叉枝鸦葱【中药大全】
  13. 层状鱼鳞癣【疾病症状】
  14. 叉枝藻【中药大全】
  15. 层析技术的应用《临床生物化学》
  16. 插耳皂荚丸【方剂大全】
  17. 策应《随息居重订霍乱论》
  18. 插田泡【中药大全】
  19. 策《针灸大成》
  20. 茶《药笼小品》
  21. 测验结果的分析和解释《医学心理学》
  22. 茶【中药大全】
  23. 测验法《医学心理学》
  24. 茶柏散【方剂大全】
  25. 测验报告书写内容和方式《医学心理学》
  26. 茶方《苏沈良方》
  27. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  28. 茶膏【中药大全】
  29. 测试【中药大全】
  30. 茶花【中药大全】
  1. 曾青《增广和剂局方药性总论》
  2. 曾青《本经逢原》
  3. 曾青《名医别录》
  4. 曾青《证类本草》
  5. 曾青《本草乘雅半偈》
  6. 曾青《医学入门》
  7. 曾青散《备急千金要方》
  8. 曾青《新修本草》
  9. 曾青散《太平惠民和剂局方》
  10. 曾青《本草经集注》
  11. 曾若虚《中医词典》
  12. 曾青《中医词典》
  13. 曾氏治法《证治准绳·幼科》
  14. 曾青《千金翼方》
  15. 曾世荣（1253-1332?年）《中医词典》
  16. 曾青《雷公炮炙论》
  17. 曾懿（1853-?年）《中医词典》
  18. 曾青《本草纲目》
  19. 叉喉《中医词典》
  20. 曾青《神农本草经》
  21. 叉喉风《中医词典》
  22. 曾国藩的读经窍诀《思考中医》
  23. 叉喉风《重楼玉钥》
  24. 曾孚先《中医词典》
  25. 叉喉瘤《中医词典》
  26. 曾宾谷中丞痢疾《程杏轩医案》
  27. 叉喉瘤《喉科指掌》
  28. 层析技术的原理和分类《临床生物化学》
  29. 叉手冒心《医学纲目》
  30. 层析法实验技术《临床生物化学》
  31. 叉手冒心证《伤寒九十论》


石胆_《增广和剂局方药性总论》_中医本草_【岐黄之术】

石胆

石胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸辛、寒，有毒。主明目，目痛，金疮，诸痫，女子阴蚀痛，石淋寒热，崩中下血诸邪毒瓦斯，令人有子。散症积，咳逆上气及鼠 恶疮。《药性论》∶君。有大毒。破热毒。

陆英为使。日华子云∶味酸涩，无毒。治 牙，鼻内息肉。一云，下血赤白，面黄，女子脏寒，疗齿痛，治中风瘫痪。水英为之使。畏∶牡桂、菌桂、芫花、辛夷、白薇。出∶信州。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曾青
  • 当前页：石胆
  • 下一页：绿青
<<< 返回本书目录
  1. 石胆《本草纲目》图文版
  2. 石胆草《滇南本草》
  3. 石胆《证类本草》
  4. 石胆草【中药大全】
  5. 石胆《本草图经》
  6. 石地钱【中药大全】
  7. 石胆《本草崇原》
  8. 石刁柏【中药大全】
  9. 石胆《本草纲目》完整版
  10. 石吊兰【中药大全】
  11. 石苁蓉【中药大全】
  12. 石豆瓣【中药大全】
  13. 石刺木《本草纲目》完整版
  14. 石耳《本草纲目》完整版
  15. 石莼【中药大全】
  16. 石耳《本草纲目》图文版
  17. 石莼《本草纲目》图文版
  18. 石耳【中药大全】
  19. 石床【中药大全】
  20. 石发大小便涩不通兼小便淋方《外台秘要》
  21. 石床《证类本草》
  22. 石发腹胀痞满兼心痛诸形证方《外台秘要》
  23. 石串莲【中药大全】
  24. 石发后变霍乱及转筋方《外台秘要》
  25. 石菖蒲丸【方剂大全】
  26. 石发后变下痢及诸杂痢方《外台秘要》
  27. 石菖蒲散【方剂大全】
  28. 石发兼虚热痰干呕方《外台秘要》
  29. 石菖蒲花【中药大全】
  30. 石发口疮连胸面及身上心痛方《外台秘要》
  1. 石胆《增广和剂局方药性总论》
  2. 石胆《本草崇原》
  3. 石胆《名医别录》
  4. 石胆《本草从新》
  5. 石胆《本草撮要》
  6. 石胆《本经逢原》
  7. 石胆《本草图经》
  8. 石胆《证类本草》
  9. 石胆草《滇南本草》
  10. 石胆《医学入门》
  11. 石丁《中医词典》
  12. 石胆《冯氏锦囊秘录》
  13. 石都念子《证类本草》
  14. 石胆《本草蒙筌》
  15. 石蠹虫《千金翼方》
  16. 石胆《吴普本草》
  17. 石蠹虫《新修本草》
  18. 石胆《新修本草》
  19. 石蠹虫《证类本草》
  20. 石胆《本草经集注》
  21. 石蠹虫《名医别录》
  22. 石胆《千金翼方》
  23. 石蛾《中医名词词典》
  24. 石胆《本草纲目》
  25. 石蛾《中医词典》
  26. 石胆《神农本草经》
  27. 石蛾《喉科指掌》
  28. 石刺木根皮《证类本草》
  29. 石耳《本草纲目》
  30. 石莼《本草纲目》
  31. 石耳《饮食须知》


绿青_《增广和剂局方药性总论》_中医本草_【岐黄之术】

绿青

绿青

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，寒，无毒。主益气，疗鼽鼻，止泄痢，吐风痰。生山之阴穴中，色青白。今医家多用吐风痰。其法∶拣取上色精好者，先捣下筛，更用水飞过至细，乃再研。治之如风痰眩闷，取二、三钱匕，同生龙脑三、四豆许，研匀，以生薄荷汁合酒温调服，使仰卧，须臾涎自口出，乃愈。不呕吐，其功速于他药。今人用之比比皆效，故以法附之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石胆
  • 当前页：绿青
  • 下一页：赤石脂
<<< 返回本书目录
  1. 绿青《本草纲目》图文版
  2. 绿青【中药大全】
  3. 绿青《证类本草》
  4. 绿绒蒿【中药大全】
  5. 绿青《本草图经》
  6. 绿色瘤【疾病大全】
  7. 绿青《本草纲目》完整版
  8. 绿色盲【疾病症状】
  9. 绿袍散【方剂大全】
  10. 绿色尿【疾病症状】
  11. 绿脓假单胞菌属感染【疾病大全】
  12. 绿色弱【疾病症状】
  13. 绿脓杆菌性角膜溃疡【疾病大全】
  14. 绿珊瑚【中药大全】
  15. 绿脓杆菌《医学微生物学》
  16. 绿视【疾病症状】
  17. 绿南星【中药大全】
  18. 绿笋片【中药大全】
  19. 绿毛龟《本草纲目》完整版
  20. 绿牙或棕褐色牙【疾病症状】
  21. 绿兰花【中药大全】
  22. 绿盐《本草纲目》完整版
  23. 绿茎槲寄生【中药大全】
  24. 绿盐《证类本草》
  25. 绿结鸡骨【中药大全】
  26. 绿盐【中药大全】
  27. 绿花耧斗菜【中药大全】
  28. 绿叶五味子【中药大全】
  29. 绿花独活【中药大全】
  30. 绿衣枳壳【中药大全】
  1. 绿青《增广和剂局方药性总论》
  2. 绿青《本经逢原》
  3. 绿青《名医别录》
  4. 绿青《证类本草》
  5. 绿青《本草图经》
  6. 绿青《医学入门》
  7. 绿蜻蜓《玉楸药解》
  8. 绿青《本草衍义》
  9. 绿水灌瞳《中医词典》
  10. 绿青《新修本草》
  11. 绿盐《千金翼方》
  12. 绿青《本草经集注》
  13. 绿盐《新修本草》
  14. 绿青《千金翼方》
  15. 绿盐《海药本草》
  16. 绿青《本草纲目》
  17. 绿盐《证类本草》
  18. 绿袍散《冯氏锦囊秘录》
  19. 绿翳青盲《中医词典》
  20. 绿袍散《医学集成》
  21. 绿映瞳神证《中医词典》
  22. 绿脓杆菌性角膜溃疡《眼科学》
  23. 绿云膏《三因极一病证方论》
  24. 绿脓杆菌性角膜溃疡《急诊医学》
  25. 葎草《中药学》
  26. 绿脓杆菌《医学微生物学》
  27. 氯《临床营养学》
  28. 绿灵散《普济本事方》
  29. 氯胺T法《实用免疫细胞与核酸》
  30. 绿风有余歌《医宗金鉴》
  31. 氯贝丁酯（氯苯丁酯、安妥明、降脂乙醌、祛脂乙酯）《医院药学》


赤石脂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸辛，大温，无毒。主养心气，明目，益精，疗腹痛泄 ，下痢赤白，小便利及痈疽痔疮，女子崩漏中下，产难胞衣不下。久服补髓，好颜色，益智。《药性论》∶君。补五脏虚乏。一云∶治痰饮吐水及伤寒下痢，又治大肠寒滑、小便精出。恶∶大黄、松脂。畏∶芫花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿青
  • 当前页：赤石脂
  • 下一页：白石脂
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《增广和剂局方药性总论》
  2. 赤石脂《本草经解》
  3. 赤石脂《名医别录》
  4. 赤石脂《本草便读》
  5. 赤石脂《本草分经》
  6. 赤石脂《本草崇原》
  7. 赤石脂《本草分经》
  8. 赤石脂《本草思辨录》
  9. 赤石脂《本草择要纲目》
  10. 赤石脂《中药学》
  11. 赤石脂《本草撮要》
  12. 赤石脂《得配本草》
  13. 赤石脂《药性切用》
  14. 赤石脂《本草从新》
  15. 赤石脂《珍珠囊补遗药性赋》
  16. 赤石脂《本经逢原》
  17. 赤石脂《药征续编》
  18. 赤石脂《本草新编》
  19. 赤石脂《本草图经》
  20. 赤石脂《本草求真》
  21. 赤石脂散《妇人大全良方》
  22. 赤石脂《顾松园医镜》
  23. 赤石脂散《太平惠民和剂局方》
  24. 赤石脂《证类本草》
  25. 赤石脂散《太平惠民和剂局方》
  26. 赤石脂《医学入门》
  27. 赤石脂汤《备急千金要方》
  28. 赤石脂《冯氏锦囊秘录》
  29. 赤石脂丸《备急千金要方》
  30. 赤石脂《本草易读》
  31. 赤石脂丸《备急千金要方》


白石脂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白石脂

白石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，平，无毒。主养肺气，浓肠，补骨髓，疗五脏惊悸不足，心下烦，止腹痛下水，小肠 热溏便脓血，女子崩中漏下赤白沃，排痈疽疮痔，久服安心。《药性论》云∶味甘辛。

涩大肠。一云∶治泻痢。得∶浓朴并米饮止便脓。燕屎为使。恶∶马目毒公。畏∶黄芩、黄连、甘草、飞廉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：白石脂
  • 下一页：青石脂
<<< 返回本书目录
  1. 白石脂《证类本草》
  2. 白石脂【中药大全】
  3. 白石脂《本草择要纲目》
  4. 白石脂散【方剂大全】
  5. 白石脂《本草图经》
  6. 白石脂汤【方剂大全】
  7. 白石脂《本草纲目》完整版
  8. 白石脂丸【方剂大全】
  9. 白石英粥【方剂大全】
  10. 白柿粥【方剂大全】
  11. 白石英丸【方剂大全】
  12. 白首乌【中药大全】
  13. 白石英汤【方剂大全】
  14. 白淑气花《滇南本草》
  15. 白石英散【方剂大全】
  16. 白薯莨【中药大全】
  17. 白石英酒【方剂大全】
  18. 白术《本草崇原》
  19. 白石英浸酒【方剂大全】
  20. 白术《本草思辨录》
  21. 白石英【中药大全】
  22. 白术《本草新编》
  23. 白石英《本草纲目》图文版
  24. 白术《本草易读》
  25. 白石英《证类本草》
  26. 白术《本草择要纲目》
  27. 白石英《药笼小品》
  28. 白术《轩岐救正论》
  29. 白石英《本草易读》
  30. 白术《药鉴》
  1. 白石脂《增广和剂局方药性总论》
  2. 白石脂《证类本草》
  3. 白石脂《名医别录》
  4. 白石脂《本草衍义》
  5. 白石脂《本草择要纲目》
  6. 白石脂《千金翼方》
  7. 白石脂《本草图经》
  8. 白石英丸《备急千金要方》
  9. 白石脂散《备急千金要方》
  10. 白石英散《备急千金要方》
  11. 白石脂丸《备急千金要方》
  12. 白石英《本草图经》
  13. 白淑气花《滇南本草》
  14. 白石英《本草乘雅半偈》
  15. 白术《雷公炮制药性解》
  16. 白石英《药性切用》
  17. 白术《药笼小品》
  18. 白石英《本草撮要》
  19. 白术《长沙药解》
  20. 白石英《本草分经》
  21. 白术《中药炮制》
  22. 白石英《名医别录》
  23. 白术《汤液本草》
  24. 白石英《增广和剂局方药性总论》
  25. 白术《本草备要》
  26. 白石英《本草崇原》
  27. 白术《本草蒙筌》
  28. 白石英《得配本草》
  29. 白术《本草易读》
  30. 白石英《本草从新》
  31. 白术《冯氏锦囊秘录》


青石脂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

青石脂

青石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒。主养肝胆气，明目，疗黄胆，泄痢，肠癖，女子带下百病及疽痔，恶疮。补髓，益气。不饥延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石脂
  • 当前页：青石脂
  • 下一页：黑石脂
<<< 返回本书目录
  1. 青石脂《证类本草》
  2. 青丝龙【中药大全】
  3. 青石脂《本草纲目》完整版
  4. 青丝线【中药大全】
  5. 青蛇头门主论《疡医大全》
  6. 青蒜【中药大全】
  7. 青蛇藤【中药大全】
  8. 青檀香【中药大全】
  9. 青蛇螫方《外台秘要》
  10. 青桃《本草求真》
  11. 青蛇莲【中药大全】
  12. 青藤【中药大全】
  13. 青蛇毒《中医外科学》
  14. 青藤子【中药大全】
  15. 青蛇毒《医宗金鉴》
  16. 青天歌《养生秘旨》
  17. 青蛇便门主论《疡医大全》
  18. 青天葵【中药大全】
  19. 青少年牙周炎【疾病大全】
  20. 青通草【中药大全】
  21. 青少年膝痛【疾病症状】
  22. 青桐翠木【中药大全】
  23. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  24. 青头菌《滇南本草》
  25. 青少年脊柱侧凸【疾病症状】
  26. 青头菌【中药大全】
  27. 青少年及小儿子宫颈癌【疾病大全】
  28. 青头雀【中药大全】
  29. 青少年及小儿阴道透明细胞癌【疾病大全】
  30. 青兔耳风【中药大全】
  1. 青石脂《增广和剂局方药性总论》
  2. 青石脂《证类本草》
  3. 青石脂《名医别录》
  4. 青石脂《千金翼方》
  5. 青水《中医词典》
  6. 青石、赤石、黄石、白石、黑石脂等《新修本草》
  7. 青苏茶《茶饮保健》
  8. 青石、赤石、黄石、白石、黑石脂等《本草经集注》
  9. 青桃《本草求真》
  10. 青石、赤石、黄石、白石、黑石脂等《神农本草经》
  11. 青天歌《养生秘旨》
  12. 青蛇头门主论《疡医大全》
  13. 青头菌《滇南本草》
  14. 青蛇头门主方《疡医大全》
  15. 青腿牙疳《中医词典》
  16. 青蛇头《中医词典》
  17. 青腿牙疳《医宗金鉴》
  18. 青蛇螫秘方《华佗神方》
  19. 青腿牙疳《外科心法要诀》
  20. 青蛇螫候《诸病源候论》
  21. 青腿牙疳《奇效简便良方》
  22. 青蛇螫方二首《外台秘要》
  23. 青腿牙疳不治证《外科心法要诀》
  24. 青蛇毒《中医外科学》
  25. 青腿牙疳方《冷庐医话》
  26. 青蛇毒《外科心法要诀》
  27. 青腿牙疳门主方《疡医大全》
  28. 青蛇毒《医宗金鉴》
  29. 青腿牙疳门主论《疡医大全》
  30. 青蛇毒《中医词典》
  31. 青腿牙疳秘方《华佗神方》


黑石脂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

黑石脂

黑石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒。主养肾气，强阴，主阴蚀疮，止肠 泄痢，疗口疮咽痛。久服益气不饥延年。日华子云∶五色石脂并温，无毒。畏∶黄芩、大黄。治泻痢，血崩，带下，吐血，衄血并涩精淋沥。安心，镇五脏，除烦，疗惊悸排脓，治疮疖，痔 ，养脾气，壮筋骨，补虚损，久服悦色，纹理腻。缀唇者为上。出∶ 川、阳城或生洛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青石脂
  • 当前页：黑石脂
  • 下一页：黄石脂
<<< 返回本书目录
  1. 黑石脂《证类本草》
  2. 黑石珠【中药大全】
  3. 黑石耳【中药大全】
  4. 黑食子《滇南本草》
  5. 黑圣丸【方剂大全】
  6. 黑豕《侣山堂类辩》
  7. 黑圣散【方剂大全】
  8. 黑霜丸【方剂大全】
  9. 黑生肌散【方剂大全】
  10. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  11. 黑升麻【中药大全】
  12. 黑水鸡【中药大全】
  13. 黑神圆【方剂大全】
  14. 黑水凝翳歌《眼科心法要诀》
  15. 黑神丸【方剂大全】
  16. 黑水凝翳歌《医宗金鉴》
  17. 黑神丸《苏沈良方》
  18. 黑蒴【中药大全】
  19. 黑神丸《苏沈良方》
  20. 黑素细胞及其肿瘤《实用免疫细胞与核酸》
  21. 黑神散子【方剂大全】
  22. 黑穗画眉草【中药大全】
  23. 黑神散【方剂大全】
  24. 黑穗石蕊【中药大全】
  25. 黑神散《汤头歌诀》
  26. 黑塔子【中药大全】
  27. 黑神黄耆散【方剂大全】
  28. 黑塔子根【中药大全】
  29. 黑神膏【方剂大全】
  30. 黑塔子叶【中药大全】
  1. 黑石脂《增广和剂局方药性总论》
  2. 黑石脂《证类本草》
  3. 黑石脂《名医别录》
  4. 黑石脂《新修本草》
  5. 黑食子《滇南本草》
  6. 黑石脂《千金翼方》
  7. 黑豕《侣山堂类辩》
  8. 黑石华《名医别录》
  9. 黑水《中医词典》
  10. 黑石华《证类本草》
  11. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  12. 黑石华《新修本草》
  13. 黑水凝翳歌《眼科心法要诀》
  14. 黑石华《千金翼方》
  15. 黑水凝翳歌《医宗金鉴》
  16. 黑神丸《普济本事方》
  17. 黑水凝翳内障《中医词典》
  18. 黑神丸《苏沈良方》
  19. 黑素瘤《默克家庭诊疗手册》
  20. 黑神丸《苏沈良方》
  21. 黑苔《中医名词词典》
  22. 黑神丸《太平惠民和剂局方》
  23. 黑苔《温热论》
  24. 黑神丸《太平惠民和剂局方》
  25. 黑苔舌总论《伤寒舌鉴》
  26. 黑神散《博济方》
  27. 黑丸子《正体类要》
  28. 黑神散《是斋百一选方》
  29. 黑尾黄羊《饮膳正要》
  30. 黑神散《瘴疟指南》
  31. 黑锡丹《三因极一病证方论》


黄石脂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

黄石脂

黄石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒。主养脾气，安五脏，调中，大人小儿泄痢肠 下脓血，去白虫，黄胆，疽痈虫。久服轻身延年。曾青为之使。恶∶细辛。畏∶黄连、甘草、蜚蠊。出∶嵩高山，色如莺雏。采∶无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑石脂
  • 当前页：黄石脂
  • 下一页：白石英
<<< 返回本书目录
  1. 黄石脂《证类本草》
  2. 黄石脂【中药大全】
  3. 黄石脂《雷公炮炙论》
  4. 黄士汤【方剂大全】
  5. 黄石脂《本草纲目》完整版
  6. 黄氏响声丸【方剂大全】
  7. 黄石散【方剂大全】
  8. 黄视【疾病症状】
  9. 黄石膏【方剂大全】
  10. 黄寿丹【中药大全】
  11. 黄蓍丸【方剂大全】
  12. 黄瘦《保幼新编》
  13. 黄蓍汤【方剂大全】
  14. 黄瘦【方剂主治】
  15. 黄蓍羌活饮【方剂大全】
  16. 黄蜀葵《本草纲目》完整版
  17. 黄蓍六一汤【方剂大全】
  18. 黄蜀葵【中药大全】
  19. 黄蓍酒【方剂大全】
  20. 黄蜀葵根【中药大全】
  21. 黄蓍鳖甲散【方剂大全】
  22. 黄蜀葵花《证类本草》
  23. 黄升丹【方剂大全】
  24. 黄蜀葵花【中药大全】
  25. 黄蛇散【方剂大全】
  26. 黄蜀葵茎【中药大全】
  27. 黄梢蛇【中药大全】
  28. 黄蜀葵散【方剂大全】
  29. 黄鳝小米粥【方剂大全】
  30. 黄蜀葵叶【中药大全】
  1. 黄石脂《增广和剂局方药性总论》
  2. 黄石脂《证类本草》
  3. 黄石脂《名医别录》
  4. 黄石脂《新修本草》
  5. 黄氏妇受身足月发痫《孙文垣医案》
  6. 黄石脂《千金翼方》
  7. 黄世德《中医词典》
  8. 黄石脂《雷公炮炙论》
  9. 黄瘦《保幼新编》
  10. 黄石华《名医别录》
  11. 黄秫《千金翼方》
  12. 黄石华《证类本草》
  13. 黄秫《新修本草》
  14. 黄石华《新修本草》
  15. 黄秫《证类本草》
  16. 黄石华《千金翼方》
  17. 黄秫《名医别录》
  18. 黄石峰《中医词典》
  19. 黄蜀葵花《本草衍义》
  20. 黄石茶《茶饮保健》
  21. 黄蜀葵花《医学入门》
  22. 黄蓍《药性切用》
  23. 黄蜀葵花《证类本草》
  24. 黄蓍《千金翼方》
  25. 黄鼠《饮膳正要》
  26. 黄升《中医词典》
  27. 黄鼠肉《饮食须知》
  28. 黄芍药桂酒汤《备急千金要方》
  29. 黄鼠野狼肉《饮食须知》
  30. 黄鳝《食物疗法》
  31. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》


白石英_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白石英

白石英

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，微温，无毒。主消渴，阴痿不足，咳逆，胸膈间久寒，益气，除风湿痹，疗肺痿，下气，利小便，补五脏。《药性论》∶君。能治肺痈吐脓，咳逆上气，疸黄。日华子云∶五色石英，平。治心腹邪气，女人心腹痛，镇心，疗胃中冷气，益毛发，悦颜色，治惊悸，安魂定魄，壮阳道，下乳，通亮者为上。其补益随脏色而治，青者治肝，赤者治心，黄者治脾，白者治肺，黑者治肾。一云∶治腹坚胀满，心神不安。恶∶马目毒公。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄石脂
  • 当前页：白石英
  • 下一页：紫石英
<<< 返回本书目录
  1. 白石英《本草纲目》图文版
  2. 白石英【中药大全】
  3. 白石英《证类本草》
  4. 白石英浸酒【方剂大全】
  5. 白石英《药笼小品》
  6. 白石英酒【方剂大全】
  7. 白石英《本草易读》
  8. 白石英散【方剂大全】
  9. 白石英《本草图经》
  10. 白石英汤【方剂大全】
  11. 白石英《本草崇原》
  12. 白石英丸【方剂大全】
  13. 白石英《本草乘雅半偈》
  14. 白石英粥【方剂大全】
  15. 白石英《本草纲目》完整版
  16. 白石脂《本草纲目》完整版
  17. 白石榴花【中药大全】
  18. 白石脂《本草图经》
  19. 白石榴根【中药大全】
  20. 白石脂《本草择要纲目》
  21. 白石花【中药大全】
  22. 白石脂《证类本草》
  23. 白石膏《药鉴》
  24. 白石脂【中药大全】
  25. 白石方【方剂大全】
  26. 白石脂散【方剂大全】
  27. 白狮丹【方剂大全】
  28. 白石脂汤【方剂大全】
  29. 白圣散【方剂大全】
  30. 白石脂丸【方剂大全】
  1. 白石英《增广和剂局方药性总论》
  2. 白石英《本草崇原》
  3. 白石英《名医别录》
  4. 白石英《得配本草》
  5. 白石英《本草分经》
  6. 白石英《本草从新》
  7. 白石英《本草撮要》
  8. 白石英《本经逢原》
  9. 白石英《药性切用》
  10. 白石英《本草求真》
  11. 白石英《本草乘雅半偈》
  12. 白石英《证类本草》
  13. 白石英《本草图经》
  14. 白石英《医学入门》
  15. 白石英散《备急千金要方》
  16. 白石英《本草易读》
  17. 白石英丸《备急千金要方》
  18. 白石英《本草备要》
  19. 白石脂《千金翼方》
  20. 白石英《本草衍义》
  21. 白石脂《本草衍义》
  22. 白石英《吴普本草》
  23. 白石脂《证类本草》
  24. 白石英《新修本草》
  25. 白石脂《增广和剂局方药性总论》
  26. 白石英《本草经集注》
  27. 白石脂《名医别录》
  28. 白石英《药笼小品》
  29. 白石脂《本草择要纲目》
  30. 白石英《千金翼方》
  31. 白石脂《本草图经》


紫石英_《增广和剂局方药性总论》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，温，无毒。主心腹咳逆邪气，补不足，女子风寒在子宫，绝孕十年无子。疗上气，心腹痛，寒热邪气，结气，补心气不足，定惊悸，安魂魄，填下焦，止消渴，除胃中久寒，散痈肿。《药性论》云∶君。主养肺气，治惊痫，蚀脓，虚而惊悸不安。日华子云∶治痈肿毒等，醋淬为末，生姜、米醋煎，敷之，摩亦得。《圣惠方》∶补虚劳，止惊悸，令人能食。打碎五两如米豆大，淘一遍，以水一斗煮取二升，去滓澄清，细细服或煮粥羹食亦得，服尽更煎服。长石为之使。得茯苓、人参、芍药，共疗心中结气。得天雄、菖蒲共疗霍乱。

畏∶扁青、附子。不欲∶ 甲、黄连、麦句姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石英
  • 当前页：紫石英
  • 下一页：禹余粮
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《增广和剂局方药性总论》
  2. 紫石英《本草经解》
  3. 紫石英《名医别录》
  4. 紫石英《本草便读》
  5. 紫石英《本草分经》
  6. 紫石英《本草崇原》
  7. 紫石英《本草分经》
  8. 紫石英《得配本草》
  9. 紫石英《本草择要纲目》
  10. 紫石英《本草从新》
  11. 紫石英《本草害利》
  12. 紫石英《本经逢原》
  13. 紫石英《本草撮要》
  14. 紫石英《本草求真》
  15. 紫石英《药性切用》
  16. 紫石英《证类本草》
  17. 紫石英《本草乘雅半偈》
  18. 紫石英《医学入门》
  19. 紫石英《本草图经》
  20. 紫石英《冯氏锦囊秘录》
  21. 紫石英（白石英）《中药学》
  22. 紫石英《本草易读》
  23. 紫石英柏子仁丸《备急千金要方》
  24. 紫石英《本草备要》
  25. 紫石英酒《备急千金要方》
  26. 紫石英《汤液本草》
  27. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  28. 紫石英《本草衍义》
  29. 紫石英天门冬丸《备急千金要方》
  30. 紫石英《吴普本草》
  31. 紫石英丸《妇人大全良方》


禹余粮_《增广和剂局方药性总论》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。主咳逆，寒热烦满，下利赤白，大热，疗小腹痛结烦疼。《药性论》云∶君。味咸。主治崩中。日华子云∶治邪气及骨节疼，四肢不仁，痔 等疾。又治妇人带下，产后烦躁。牡丹为之使。张仲景∶治伤寒下痢不止，心下痞硬，利在下焦者，赤石脂 禹余粮汤主之。赤石脂、禹余粮各一片，并碎之，以水六升煮取二升，去滓分再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：禹余粮
  • 下一页：太一余粮
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《增广和剂局方药性总论》
  2. 禹余粮《本草便读》
  3. 禹余粮《名医别录》
  4. 禹余粮《本草崇原》
  5. 禹余粮《本草分经》
  6. 禹余粮《得配本草》
  7. 禹余粮《本草分经》
  8. 禹余粮《本草从新》
  9. 禹余粮《本草择要纲目》
  10. 禹余粮《本经逢原》
  11. 禹余粮《本草撮要》
  12. 禹余粮《本草新编》
  13. 禹余粮《药性切用》
  14. 禹余粮《本草求真》
  15. 禹余粮《药征续编》
  16. 禹余粮《证类本草》
  17. 禹余粮《本草乘雅半偈》
  18. 禹余粮《医学入门》
  19. 禹余粮《本草图经》
  20. 禹余粮《冯氏锦囊秘录》
  21. 禹余粮丸《备急千金要方》
  22. 禹余粮《本草易读》
  23. 禹余粮丸《备急千金要方》
  24. 禹余粮《本草蒙筌》
  25. 禹余粮丸《冯氏锦囊秘录》
  26. 禹余粮《本草备要》
  27. 禹余粮丸《三因极一病证方论》
  28. 禹余粮《汤液本草》
  29. 禹余粮丸《太平惠民和剂局方》
  30. 禹余粮《神农本草经百种录》
  31. 禹余粮丸（原方阙载）《圆运动的古中医学》


太一余粮_《增广和剂局方药性总论》_中医本草_【岐黄之术】

太一余粮

太一余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主咳逆上气，症瘕，血闭，漏下，除邪气，肢节不利，大饱绝力身重。

雷公云∶太一余粮看即如石，轻敲便碎，可如粉也，兼重重如叶子雌黄，此能益脾安脏气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：太一余粮
  • 下一页：无名异
<<< 返回本书目录
  1. 太一余粮《证类本草》
  2. 太一禹余粮《雷公炮炙论》
  3. 太一余粮《本草崇原》
  4. 太医习业《三因极一病证方论》
  5. 太一余粮《本草乘雅半偈》
  6. 太医针灸宜忌《备急千金要方》
  7. 太一余粮《本草纲目》完整版
  8. 太乙保生丹【方剂大全】
  9. 太一银朱丹【方剂大全】
  10. 太乙丹《外科传薪集》
  11. 太一散【方剂大全】
  12. 太乙膏【方剂大全】
  13. 太一丹【方剂大全】
  14. 太乙歌《针灸大成》
  15. 太阳总要述古《伤寒指掌》
  16. 太乙金丹【方剂大全】
  17. 太阳转阳明《经方实验录》
  18. 太乙救苦针《跌打损伤回生集》
  19. 太阳中证《伤寒九十论》
  20. 太乙篇《外经微言》
  21. 太阳中篇《伤寒恒论》
  22. 太乙人神歌《古今医统大全》
  23. 太阳中风桂枝汤证《伤寒说意》
  24. 太乙人神歌《针灸大全》
  25. 太阳中风感于寒湿发《针灸甲乙经》
  26. 太乙人神歌《针灸聚英》
  27. 太阳中风《伤寒悬解》
  28. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  29. 太阳证眩晕（美尼尔氏综合症）《范中林六经辨证医案》
  30. 太乙神丹【方剂大全】
  1. 太一余粮《增广和剂局方药性总论》
  2. 太一余粮《本草崇原》
  3. 太一余粮《本草乘雅半偈》
  4. 太一余粮《证类本草》
  5. 太一禹余粮《雷公炮炙论》
  6. 太一余粮《千金翼方》
  7. 太一禹余粮《本草经集注》
  8. 太一银朱丹《太平惠民和剂局方》
  9. 太一禹余粮《新修本草》
  10. 太一神明陷冰丸《备急千金要方》
  11. 太一禹余粮《吴普本草》
  12. 太一神精丹《普济本事方》
  13. 太一禹余粮《名医别录》
  14. 太一散《博济方》
  15. 太医《中医名词词典》
  16. 太一人神避忌歌《类经图翼》
  17. 太医《中医词典》
  18. 太一流金散《三因极一病证方论》
  19. 太医博士《中医词典》
  20. 太一膏《是斋百一选方》
  21. 太医常山饮《三因极一病证方论》
  22. 太一丹《太平惠民和剂局方》
  23. 太医监《中医词典》
  24. 太阳总要述古《伤寒指掌》
  25. 太医局《中医词典》
  26. 太阳转阳明其一《经方实验录》
  27. 太医局丞《中医词典》
  28. 太阳转阳明其四《经方实验录》
  29. 太医局教授《中医词典》
  30. 太阳转阳明其三《经方实验录》
  31. 太医局九科《中医词典》


无名异_《增广和剂局方药性总论》_中医本草_【岐黄之术】

无名异

无名异

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主金疮，折伤，肉伤，止痛，生肌肉。日华子云∶无毒。今云∶寒。消肿毒痈疣。出∶大食国。生于石上，状如黑石炭，番人以油炼如 石，嚼之如经》曰∶岭南人云，有石无名异，绝难得，有草无名异，彼人不甚贵重，岂《本经石而今所有者为草乎。用时以醋磨，涂敷所苦处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太一余粮
  • 当前页：无名异
  • 下一页：绿矾
<<< 返回本书目录
  1. 无名异《本草纲目》图文版
  2. 无名异【中药大全】
  3. 无名异《证类本草》
  4. 无名指半月甲呈粉红色【疾病症状】
  5. 无名异《本草易读》
  6. 无名指不明原因疼痛【疾病症状】
  7. 无名异《本草图经》
  8. 无名指指甲凹陷【疾病症状】
  9. 无名异《本草纲目》完整版
  10. 无名肿毒《回春录》
  11. 无名木皮【中药大全】
  12. 无名肿毒《外科大成》
  13. 无寐《景岳全书》
  14. 无名肿毒【中药主治】
  15. 无毛南蛇藤【中药大全】
  16. 无名肿毒【方剂主治】
  17. 无脉症【疾病症状】
  18. 无名肿毒论《青囊秘诀》
  19. 无脉症《临证实验录》
  20. 无名肿毒门《辨证录》
  21. 无脉络膜症【疾病大全】
  22. 无名肿毒门主论《疡医大全》
  23. 无脉候《轩岐救正论》
  24. 无名子（图）【中药大全】
  25. 无脉侯《古今医统大全》
  26. 无目的咀嚼舐唇【疾病症状】
  27. 无漏子【中药大全】
  28. 无能力感【疾病症状】
  29. 无漏子《本草纲目》完整版
  30. 无尿【疾病症状】
  1. 无名异《增广和剂局方药性总论》
  2. 无名异《得配本草》
  3. 无名异《本草分经》
  4. 无名异《本草从新》
  5. 无名异《本草撮要》
  6. 无名异《本经逢原》
  7. 无名异《药性切用》
  8. 无名异《本草求真》
  9. 无名异《本草图经》
  10. 无名异《证类本草》
  11. 无名肿毒《中医名词词典》
  12. 无名异《医学入门》
  13. 无名肿毒《中医词典》
  14. 无名异《冯氏锦囊秘录》
  15. 无名肿毒《外科大成》
  16. 无名异《本草易读》
  17. 无名肿毒《回春录》
  18. 无名异《本草蒙筌》
  19. 无名肿毒论《青囊秘诀》
  20. 无名异《本草备要》
  21. 无名肿毒门（二则）《辨证录》
  22. 无名异《本草衍义》
  23. 无名肿毒门主方《疡医大全》
  24. 无名异《玉楸药解》
  25. 无名肿毒门主论《疡医大全》
  26. 无名异《雷公炮制药性解》
  27. 无名肿毒秘方《华佗神方》
  28. 无名异《本草纲目》
  29. 无名子《海药本草》
  30. 无名穴《中医词典》
  31. 无排卵性不孕《古代房中秘方》


绿矾_《增广和剂局方药性总论》_中医本草_【岐黄之术】

绿矾

绿矾

  • 上一页
  • 目录
  • 相关
  • 下一页

凉，无毒。治喉痹， 牙，口疮及恶疮，疥癣。酿鲫鱼烧灰和服，疗肠风泻血。《集方》∶治小儿疳气不可疗，神效丹，绿矾用火 通赤，以酽醋淬过，如此三次，细枣肉和绿豆大。温水下，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名异
  • 当前页：绿矾
  • 下一页：柳絮矾
<<< 返回本书目录
  1. 绿矾《本草纲目》图文版
  2. 绿矾【中药大全】
  3. 绿矾《证类本草》
  4. 绿矾丸【方剂大全】
  5. 绿矾《本草纲目》完整版
  6. 绿风安平汤【方剂大全】
  7. 绿萼水珠草【中药大全】
  8. 绿风不足歌《眼科心法要诀》
  9. 绿萼梅【中药大全】
  10. 绿风不足歌《医宗金鉴》
  11. 绿萼梅《本草纲目》图文版
  12. 绿风羚羊饮【方剂大全】
  13. 绿段草【中药大全】
  14. 绿风内障《秘传眼科龙木论》
  15. 绿豆粥【方剂大全】
  16. 绿风内障《中医眼科学》
  17. 绿豆饮【方剂大全】
  18. 绿风有余歌《眼科心法要诀》
  19. 绿豆衣【中药大全】
  20. 绿风有余歌《医宗金鉴》
  21. 绿豆叶【中药大全】
  22. 绿猴病【疾病大全】
  23. 绿豆芽【中药大全】
  24. 绿花独活【中药大全】
  25. 绿豆汤【方剂大全】
  26. 绿花耧斗菜【中药大全】
  27. 绿豆升麻【中药大全】
  28. 绿结鸡骨【中药大全】
  29. 绿豆皮【中药大全】
  30. 绿茎槲寄生【中药大全】
  1. 绿矾《增广和剂局方药性总论》
  2. 绿矾《中药学》
  3. 绿矾《本草分经》
  4. 绿矾《得配本草》
  5. 绿矾《本草害利》
  6. 绿矾《本草从新》
  7. 绿矾《本草撮要》
  8. 绿矾《本经逢原》
  9. 绿矾《外科全生集》
  10. 绿矾《顾松园医镜》
  11. 绿矾《药性切用》
  12. 绿矾《证类本草》
  13. 绿矾止痛方《冯氏锦囊秘录》
  14. 绿矾《医学入门》
  15. 绿风《中医词典》
  16. 绿矾《玉楸药解》
  17. 绿风变花《中医词典》
  18. 绿矾《本草纲目》
  19. 绿风不足歌《眼科心法要诀》
  20. 绿萼梅（白残花）《中药学》
  21. 绿风不足歌《医宗金鉴》
  22. 绿豆粥《医学入门》
  23. 绿风内障《中医名词词典》
  24. 绿豆芽菜《饮食须知》
  25. 绿风内障《中医词典》
  26. 绿豆酒《医学入门》
  27. 绿风内障《秘传眼科龙木论》
  28. 绿豆海带粥《减肥新法与技巧》
  29. 绿风内障《明目至宝》
  30. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  31. 绿风内障《中医眼科学》


柳絮矾_《增广和剂局方药性总论》_中医本草_【岐黄之术】

柳絮矾

柳絮矾

  • 上一页
  • 目录
  • 相关
  • 下一页

冷，无毒。消痰、治渴，润心肺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿矾
  • 当前页：柳絮矾
  • 下一页：婆娑石
<<< 返回本书目录
  1. 柳絮矾《证类本草》
  2. 柳絮矾散【方剂大全】
  3. 柳絮【中药大全】
  4. 柳絮散【方剂大全】
  5. 柳序《叶选医衡》
  6. 柳叶《本草纲目》完整版
  7. 柳屑【中药大全】
  8. 柳叶《本草崇原》
  9. 柳仙散【方剂大全】
  10. 柳叶【中药大全】
  11. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  12. 柳叶斑鸠菊【中药大全】
  13. 柳酸乌梅膏【方剂大全】
  14. 柳叶菜【中药大全】
  15. 柳树寄生【中药大全】
  16. 柳叶菜根【中药大全】
  17. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  18. 柳叶菜花【中药大全】
  19. 柳杉叶【中药大全】
  20. 柳叶鬼针草【中药大全】
  21. 柳杉【中药大全】
  22. 柳叶蒿【中药大全】
  23. 柳青丸【方剂大全】
  24. 柳叶见血飞【中药大全】
  25. 柳青散【方剂大全】
  26. 柳叶剑蕨【中药大全】
  27. 柳青散《外科传薪集》
  28. 柳叶汤【方剂大全】
  29. 柳皮膏【方剂大全】
  30. 柳叶卫矛【中药大全】
  1. 柳絮矾《增广和剂局方药性总论》
  2. 柳絮矾《证类本草》
  3. 柳叶《本草易读》
  4. 柳絮、柳花、柳实、柳子《本草易读》
  5. 柳叶《本草崇原》
  6. 柳序《叶选医衡》
  7. 柳荫千兄令爱无故发《程杏轩医案》
  8. 柳仙散《重订囊秘喉书》
  9. 柳蒸羊《饮膳正要》
  10. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  11. 柳枝《本草易读》
  12. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  13. 柳枝《得配本草》
  14. 柳椹坚牙《古今医统大全》
  15. 柳枝浴汤《备急千金要方》
  16. 柳上寄生《得配本草》
  17. 柳州医话《中医词典》
  18. 柳青散《外科传薪集》
  19. 六《类经》
  20. 柳黄散《重订囊秘喉书》
  21. 六《类经》
  22. 柳华《本草图经》
  23. 六 湿温《医效秘传》
  24. 柳华《名医别录》
  25. 六 五脏泻方《辅行诀脏腑用药法要》
  26. 柳华《本经逢原》
  27. 六变《中医名词词典》
  28. 柳华《证类本草》
  29. 六变《中医词典》
  30. 柳华《医学入门》
  31. 六变辩《景岳全书》


婆娑石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

婆娑石

婆娑石

  • 上一页
  • 目录
  • 相关
  • 下一页

解一切药毒、瘴疫、热闷头痛。生南海，胡人采得之。无斑点有金星，磨成乳汁者又有豆斑石，虽亦解毒，功力不及。复有鄂绿，有文理，磨铁成铜色，人多以此为之也。凡欲验真者，以水磨，点鸡冠，热血当化成水是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳絮矾
  • 当前页：婆娑石
  • 下一页：雄黄
<<< 返回本书目录
  1. 婆娑石《证类本草》
  2. 迫风丹【方剂大全】
  3. 婆娑石《本草纲目》完整版
  4. 迫害妄想【疾病症状】
  5. 婆婆指甲菜【中药大全】
  6. 迫血妄行【方剂主治】
  7. 婆婆纳【中药大全】
  8. 珀《本草纲目》完整版
  9. 婆罗门皂荚【中药大全】
  10. 珀珠散【方剂大全】
  11. 婆罗门参【中药大全】
  12. 破布草【中药大全】
  13. 婆罗得《本草纲目》完整版
  14. 破布木【中药大全】
  15. 颇儿必汤【方剂大全】
  16. 破布叶【中药大全】
  17. 颇（若感切）《针灸素难要旨》
  18. 破骨风【中药大全】
  19. 泼雪丸【方剂大全】
  20. 破故纸《本草易读》
  21. 泼火散【方剂大全】
  22. 破故纸《药笼小品》
  23. 坡参【中药大全】
  24. 破故纸散【方剂大全】
  25. 塀髓《雷公炮炙论》
  26. 破棺丹【方剂大全】
  27. 萍蓬草子【中药大全】
  28. 破积【中药主治】
  29. 萍蓬草根【中药大全】
  30. 破积导饮丸【方剂大全】
  1. 婆娑石《增广和剂局方药性总论》
  2. 婆娑石《证类本草》
  3. 迫咳《中医词典》
  4. 婆娑石《本草衍义》
  5. 破《中医词典》
  6. 婆罗得《证类本草》
  7. 破（月囷）《中医词典》
  8. 婆罗得《海药本草》
  9. 破（月囷）（jùn，音俊）脱肉《中医词典》
  10. 颇儿必汤《饮膳正要》
  11. 破除结硬而下血《丹溪手镜》
  12. 颇（若感切）《针灸素难要旨》
  13. 破故纸《雷公炮制药性解》
  14. 钋（pǔ）《中医词典》
  15. 破故纸《药笼小品》
  16. 攴（pū）法《中医词典》
  17. 破故纸《本草备要》
  18. 塀髓《雷公炮炙论》
  19. 破故纸《本草易读》
  20. 萍蓬草根《证类本草》
  21. 破故纸《本草从新》
  22. 萍蓬草《本草纲目》
  23. 破故纸《本草害利》
  24. 瓶香《证类本草》
  25. 破故纸《本草害利》
  26. 瓶香《海药本草》
  27. 破故纸《本草撮要》
  28. 瓶儿草《滇南本草》
  29. 破故纸《药性切用》
  30. 屏障避孕《默克家庭诊疗手册》
  31. 破故纸（热）《本草分经》


雄黄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，平，寒，大温，有毒。主寒热，鼠 ，恶疮，疽痔，死肌。疗疥虫， 疮，痛，鼻中息肉及绝筋破骨，百节中大风，积聚，癖气，中恶，腹痛，鬼疰，杀精物恶鬼邪百虫毒，胜五兵，杀诸蛇虺毒。《药性论》云∶金苗也，杀百毒。味辛，有大毒。能治辟百邪鬼魅，杀虫毒。人佩之鬼神不敢近。萧炳云∶君。日华子云∶微毒。治疥癣，癫痫，岚障，一切蛇虫大兽咬伤。一云∶治伤寒骨蒸，耳聋，养胎，症瘕积聚，去三气，疗金疮及缠喉风。解∶藜芦毒、箭毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：婆娑石
  • 当前页：雄黄
  • 下一页：石硫黄
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《增广和剂局方药性总论》
  2. 雄黄《本草便读》
  3. 雄黄《名医别录》
  4. 雄黄《本草崇原》
  5. 雄黄《本草分经》
  6. 雄黄《中药学》
  7. 雄黄《本草择要纲目》
  8. 雄黄《得配本草》
  9. 雄黄《本草撮要》
  10. 雄黄《本草从新》
  11. 雄黄《外科全生集》
  12. 雄黄《本经逢原》
  13. 雄黄《药性切用》
  14. 雄黄《本草求真》
  15. 雄黄《药征续编》
  16. 雄黄《顾松园医镜》
  17. 雄黄《本草乘雅半偈》
  18. 雄黄《证类本草》
  19. 雄黄《本草图经》
  20. 雄黄《医学入门》
  21. 雄黄虫《千金翼方》
  22. 雄黄《冯氏锦囊秘录》
  23. 雄黄虫《新修本草》
  24. 雄黄《本草易读》
  25. 雄黄虫《证类本草》
  26. 雄黄《本草蒙筌》
  27. 雄黄虫《名医别录》
  28. 雄黄《本草备要》
  29. 雄黄兑散《备急千金要方》
  30. 雄黄《汤液本草》
  31. 雄黄兑散《三因极一病证方论》


石硫黄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

石硫黄

石硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，温，大热，有毒。主妇人阴蚀，疽痔恶血，坚筋骨，除头秃，疗心腹积聚，冷癖在胁，咳逆上气，脚冷疼弱无力及鼻衄，恶疮，下部 疮，止血，杀疥虫。《药云∶君。有大毒，以黑锡煎汤解之。能下气，治脚弱，腰肾久冷，除冷风顽痹，生用及疗寒热咳逆，炼服主虚损泄精。萧炳云∶臣。日华子云∶壮阳道，治 癖冷气，补损，风劳气，止嗽上气及下部痔 ，杀腹脏虫，邪魅等。曾青为使。畏∶细辛、飞廉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：石硫黄
  • 下一页：雌黄
<<< 返回本书目录
  1. 石硫黄《证类本草》
  2. 石硫磺《本草纲目》图文版
  3. 石硫黄《药笼小品》
  4. 石硫青《本草纲目》完整版
  5. 石硫黄《本草择要纲目》
  6. 石榴根《雷公炮炙论》
  7. 石硫黄《本草择要纲目》
  8. 石榴根【中药大全】
  9. 石硫黄《本草图经》
  10. 石榴根皮【中药大全】
  11. 石硫黄《本草崇原》
  12. 石榴花【中药大全】
  13. 石硫黄《本草乘雅半偈》
  14. 石榴解《医学衷中参西录》
  15. 石硫黄《本草纲目》完整版
  16. 石榴酒【方剂大全】
  17. 石硫赤《本草纲目》图文版
  18. 石榴疽《外科正宗》
  19. 石硫赤《本草纲目》完整版
  20. 石榴疽《医宗金鉴》
  21. 石淋通片【方剂大全】
  22. 石榴疽门主论《疡医大全》
  23. 石淋方《外台秘要》
  24. 石榴壳《雷公炮炙论》
  25. 石淋【方剂主治】
  26. 石榴皮《药笼小品》
  27. 石淋【中药主治】
  28. 石榴皮【中药大全】
  29. 石淋《幼幼新书》
  30. 石榴皮散【方剂大全】
  1. 石硫黄《增广和剂局方药性总论》
  2. 石硫黄《本草崇原》
  3. 石硫黄《名医别录》
  4. 石硫黄《得配本草》
  5. 石硫黄《本草分经》
  6. 石硫黄《本草从新》
  7. 石硫黄《本草分经》
  8. 石硫黄《本经逢原》
  9. 石硫黄《本草择要纲目》
  10. 石硫黄《本草求真》
  11. 石硫黄《本草择要纲目》
  12. 石硫黄《证类本草》
  13. 石硫黄《药性切用》
  14. 石硫黄《本草蒙筌》
  15. 石硫黄《本草乘雅半偈》
  16. 石硫黄《本草备要》
  17. 石硫黄《本草图经》
  18. 石硫黄《本草衍义》
  19. 石硫黄散《备急千金要方》
  20. 石硫黄《新修本草》
  21. 石硫磺《本草纲目》
  22. 石硫黄《本草经集注》
  23. 石硫磺《冯氏锦囊秘录》
  24. 石硫黄《药笼小品》
  25. 石榴《饮膳正要》
  26. 石硫黄《千金翼方》
  27. 石榴《饮食须知》
  28. 石硫赤《本草纲目》
  29. 石榴《医学入门》
  30. 石流青《名医别录》
  31. 石榴〈温〉《食疗本草》


雌黄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

雌黄

雌黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，平，大寒，有毒。主恶疮，头秃，痂疥，杀毒虫虱，身痒，邪气诸毒。蚀鼻中息肉，下部 疮，身面白驳，散皮肤死肌及恍惚邪气，杀蜂蛇毒。《药性论》云∶君。不汤药。一云∶治乌癞疮，杀虫，妇人久冷，血气攻心疼痛。又治肺劳咳嗽，缩小便。又治嗽，暴嗽，劳嗽，天时行病，小腹满不得小便。一云∶辟邪去恶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石硫黄
  • 当前页：雌黄
  • 下一页：食盐
<<< 返回本书目录
  1. 雌黄《本草纲目》图文版
  2. 雌黄【中药大全】
  3. 雌黄《证类本草》
  4. 雌黄丹【方剂大全】
  5. 雌黄《雷公炮炙论》
  6. 雌黄膏【方剂大全】
  7. 雌黄《本草图经》
  8. 雌黄散【方剂大全】
  9. 雌黄《本草崇原》
  10. 雌黄芍药丸【方剂大全】
  11. 雌黄《本草乘雅半偈》
  12. 雌黄涂方【方剂大全】
  13. 雌黄《本草纲目》完整版
  14. 雌黄丸【方剂大全】
  15. 雌二醇总量（TE2）《常用化验值及意义》
  16. 雌鸡方【方剂大全】
  17. 磁石治周痹解《研经言》
  18. 雌鸡面【方剂大全】
  19. 磁石圆【方剂大全】
  20. 雌鸡散【方剂大全】
  21. 磁石饮【方剂大全】
  22. 雌鸡炙【方剂大全】
  23. 磁石引【方剂大全】
  24. 雌激素《妇产科学》
  25. 磁石羊肾粥【方剂大全】
  26. 雌激素不足【疾病症状】
  27. 磁石羊肾丸【方剂大全】
  28. 雌激素类药及抗雌激素类药《药理学》
  29. 磁石丸【方剂大全】
  30. 雌三醇总量（TE3）《常用化验值及意义》
  1. 雌黄《增广和剂局方药性总论》
  2. 雌黄《本草崇原》
  3. 雌黄《名医别录》
  4. 雌黄《得配本草》
  5. 雌黄《本草乘雅半偈》
  6. 雌黄《本经逢原》
  7. 雌黄《本草图经》
  8. 雌黄《证类本草》
  9. 雌黄芍药丸《备急千金要方》
  10. 雌黄《医学入门》
  11. 雌黄丸《博济方》
  12. 雌黄《本草易读》
  13. 雌鸡馄饨《医学入门》
  14. 雌黄《本草蒙筌》
  15. 雌激素《医院药学》
  16. 雌黄《本草衍义》
  17. 雌激素《生理学》
  18. 雌黄《新修本草》
  19. 雌激素《药理学》
  20. 雌黄《本草经集注》
  21. 雌激素《妇产科学》
  22. 雌黄《中医词典》
  23. 雌激素类药《药理学》
  24. 雌黄《千金翼方》
  25. 雌三醇总量《常用化验值及意义》
  26. 雌黄《雷公炮炙论》
  27. 雌酮《常用化验值及意义》
  28. 雌黄《本草纲目》
  29. 雌雄《中医词典》
  30. 雌黄《神农本草经》
  31. 雌雄狐刺疮《外科启玄》


食盐_《增广和剂局方药性总论》_中医本草_【岐黄之术】

食盐

食盐

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温，无毒。主杀鬼虫，邪疰毒瓦斯，下部 疮，伤寒寒热，吐胸中痰癖，止心腹痛，坚肌骨，多食伤肺喜咳。《药性论》云∶有小毒。能杀一切毒瓦斯，鬼疰气，主心痛中主鬼疰尸疰，下部蚀疮。日华子云∶暖水脏及霍乱，金疮，明目，止风泪，邪气，一切虫肿毒，消食，滋五味，长肉补皮肤，通大小便，小儿疝气并内肾气。一云∶治胸心痰饮，寒热病，瘴疟。又治齿龈宣露，妊娠心腹疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雌黄
  • 当前页：食盐
  • 下一页：水银
<<< 返回本书目录
  1. 食盐《本草纲目》图文版
  2. 食盐【中药大全】
  3. 食盐《证类本草》
  4. 食宜篇《养生导引秘籍》
  5. 食盐《食物疗法》
  6. 食亦《圣济总录》
  7. 食盐《本草易读》
  8. 食饮不下【方剂主治】
  9. 食盐《本草图经》
  10. 食饮以宜《寿世青编》
  11. 食盐《本草纲目》完整版
  12. 食饮之气归输脏腑《类经》
  13. 食鸭成症《景景医话》
  14. 食鱼中毒及食不消方《外台秘要》
  15. 食泻《保婴撮要》
  16. 食郁汤【方剂大全】
  17. 食痫《幼幼新书》
  18. 食欲不振【疾病症状】
  19. 食痫《医宗金鉴》
  20. 食欲不振【中药主治】
  21. 食痫《儿科萃精》
  22. 食欲不振【方剂主治】
  23. 食咸头汗出《医学读书记》
  24. 食欲减退【疾病症状】
  25. 食物中毒调查处理《预防医学》
  26. 食欲较差【疾病症状】
  27. 食物中毒防制《预防医学》
  28. 食欲缺乏【疾病症状】
  29. 食物中毒的概念、特征和分类《预防医学》
  30. 食欲下降【疾病症状】
  1. 食盐《增广和剂局方药性总论》
  2. 食盐《本草便读》
  3. 食盐《本草分经》
  4. 食盐《得配本草》
  5. 食盐《本草分经》
  6. 食盐《本草从新》
  7. 食盐《本草分经》
  8. 食盐《本经逢原》
  9. 食盐《本草撮要》
  10. 食盐《证类本草》
  11. 食盐《药性切用》
  12. 食盐《医学入门》
  13. 食盐《本草图经》
  14. 食盐《冯氏锦囊秘录》
  15. 食盐要限量《预防医学》
  16. 食盐《本草易读》
  17. 食盐治验《寿世保元》
  18. 食盐《本草蒙筌》
  19. 食养《中医词典》
  20. 食盐《本草备要》
  21. 食噎《中医词典》
  22. 食盐《本草衍义》
  23. 食噎膈《中医词典》
  24. 食盐《新修本草》
  25. 食噎候《诸病源候论》
  26. 食盐《食物疗法》
  27. 食医《中医名词词典》
  28. 食盐《千金翼方》
  29. 食医《中医词典》
  30. 食盐《雷公炮制药性解》
  31. 食宜篇《养生导引秘籍》


水银_《增广和剂局方药性总论》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，寒，有毒。主疥 ，痂疡，白秃，杀皮肤中虱，堕胎，除热。《药性论》云∶杀金铜毒，能堕胎，主疗 疥等缘，杀虫。日华子云∶无毒。治天行热疾，催生，下死胎治恶疮，除风，安神镇心。镀金烧粉，人多患风或大段，使作须饮酒，并肥猪肉及服铁可御其毒。畏∶磁石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食盐
  • 当前页：水银
  • 下一页：石膏
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《增广和剂局方药性总论》
  2. 水银《本草便读》
  3. 水银《名医别录》
  4. 水银《本草崇原》
  5. 水银《本草分经》
  6. 水银《得配本草》
  7. 水银《本草择要纲目》
  8. 水银《本草从新》
  9. 水银《本草撮要》
  10. 水银《本经逢原》
  11. 水银《外科全生集》
  12. 水银《本草求真》
  13. 水银《药性切用》
  14. 水银《证类本草》
  15. 水银《本草乘雅半偈》
  16. 水银《医学入门》
  17. 水银《本草图经》
  18. 水银《本草易读》
  19. 水银扁丸子《太平惠民和剂局方》
  20. 水银《本草备要》
  21. 水银粉《本草纲目》
  22. 水银《本草衍义》
  23. 水银粉《本草衍义》
  24. 水银《吴普本草》
  25. 水银粉《证类本草》
  26. 水银《神农本草经百种录》
  27. 水银粉《增广和剂局方药性总论》
  28. 水银《新修本草》
  29. 水银粉《本草乘雅半偈》
  30. 水银《本草经集注》
  31. 水银膏《备急千金要方》


石膏_《增广和剂局方药性总论》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，微寒，无毒。主中风寒热，心下逆气，惊喘，口干舌焦，不能息，腹中坚痛，除邪鬼，产乳，金疮，除时气头痛身热，三焦大热，皮肤热，肠胃中隔气，解肌发汗，止消渴烦逆，腹胀暴气喘息。《药性论》云∶使。治伤寒头痛如裂，壮热，皮如火燥，解肌，出毒汗。主通胃中结，烦闷，心下急，烦躁，治口唇干焦，和葱煎茶去头痛。萧炳云∶臣。

日华子云∶治天行狂热，下乳，头风旋，心烦躁，揩齿益齿。鸡子为之使。恶∶莽草、马目毒公、巴豆。畏∶铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：石膏
  • 下一页：金屑
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《增广和剂局方药性总论》
  2. 石膏《本草经解》
  3. 石膏《名医别录》
  4. 石膏《本草便读》
  5. 石膏《本草择要纲目》
  6. 石膏《本草崇原》
  7. 石膏《本草害利》
  8. 石膏《本草思辨录》
  9. 石膏《本草害利》
  10. 石膏《中药学》
  11. 石膏《本草撮要》
  12. 石膏《得配本草》
  13. 石膏《侣山堂类辩》
  14. 石膏《本草从新》
  15. 石膏《珍珠囊补遗药性赋》
  16. 石膏《本经逢原》
  17. 石膏《药征》
  18. 石膏《本草新编》
  19. 石膏《本草乘雅半偈》
  20. 石膏《本草求真》
  21. 石膏《本草图经》
  22. 石膏《顾松园医镜》
  23. 石膏阿斯匹林汤《医学衷中参西录》
  24. 石膏《证类本草》
  25. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  26. 石膏《医学入门》
  27. 石膏解《医学衷中参西录》
  28. 石膏《冯氏锦囊秘录》
  29. 石膏粳米汤《医学衷中参西录》
  30. 石膏《本草易读》
  31. 石膏论《格致余论》


金屑_《增广和剂局方药性总论》_中医本草_【岐黄之术】

金屑

金屑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，有毒。主镇精神，坚骨髓，通利五脏，除邪毒瓦斯。《药性论》云∶金箔亦主小儿惊伤五脏，风痫失志，镇心，安魂魄。日华子云∶平，无毒。镇心，益五脏，添髓，调利血脉。《青霞子》云∶《金液还丹论》∶金末增年，又黄金破冷除风。畏∶水

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：金屑
  • 下一页：银屑
<<< 返回本书目录
  1. 金屑《证类本草》
  2. 金屑辰砂膏【方剂大全】
  3. 金屑《本草图经》
  4. 金屑丸【方剂大全】
  5. 金屑《本草纲目》完整版
  6. 金榭榴【中药大全】
  7. 金消丸【方剂大全】
  8. 金星草《本草纲目》完整版
  9. 金腺膏【方剂大全】
  10. 金星草《本草图经》
  11. 金线重楼治证《扁鹊心书》
  12. 金星草《证类本草》
  13. 金线鱼【中药大全】
  14. 金星草《本草纲目》图文版
  15. 金线鱼《滇南本草》
  16. 金星草【中药大全】
  17. 金线却毒丹【方剂大全】
  18. 金星地蟮散【方剂大全】
  19. 金线兰【中药大全】
  20. 金星凤尾草《滇南本草》
  21. 金线膏【方剂大全】
  22. 金星膏【方剂大全】
  23. 金线风【中药大全】
  24. 金星酒【方剂大全】
  25. 金线顶【方剂大全】
  26. 金星蕨【中药大全】
  27. 金线吊白米【方剂大全】
  28. 金星鳝散【方剂大全】
  29. 金线草根【中药大全】
  30. 金星石《本草纲目》完整版
  1. 金屑《增广和剂局方药性总论》
  2. 金屑《证类本草》
  3. 金屑《名医别录》
  4. 金屑《医学入门》
  5. 金屑《本草图经》
  6. 金屑《冯氏锦囊秘录》
  7. 金屑辰砂膏《太平惠民和剂局方》
  8. 金屑《本草蒙筌》
  9. 金屑丹《三因极一病证方论》
  10. 金屑《本草衍义》
  11. 金星草《本草纲目》
  12. 金屑《海药本草》
  13. 金星草《本草衍义》
  14. 金屑《新修本草》
  15. 金星草《本草蒙筌》
  16. 金屑《本草经集注》
  17. 金星草《冯氏锦囊秘录》
  18. 金屑《玉楸药解》
  19. 金星草《医学入门》
  20. 金屑《千金翼方》
  21. 金星草《证类本草》
  22. 金香附《药性切用》
  23. 金星草《本草从新》
  24. 金线重楼治证《扁鹊心书》
  25. 金星草《得配本草》
  26. 金线鱼《滇南本草》
  27. 金星草《增广和剂局方药性总论》
  28. 金线矾《证类本草》
  29. 金星草《本草分经》
  30. 金线矾《海药本草》
  31. 金星草《药性切用》


银屑_《增广和剂局方药性总论》_中医本草_【岐黄之术】

银屑

银屑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，有毒。主安五脏，定心神，止惊悸，除邪气，久服轻身长年。《药性论》云∶君。银箔同。主定志，去惊痫，小儿癫疾狂走之病。《子母秘录》∶治妊娠卒腰背痛如折，银一两，水三升，煎取二升饮之。《金液还丹论》∶银破冷除风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金屑
  • 当前页：银屑
  • 下一页：生银
<<< 返回本书目录
  1. 银屑《证类本草》
  2. 银屑病《百病自测》
  3. 银线草根【中药大全】
  4. 银屑病《家庭医学百科-医疗康复篇》
  5. 银线草【中药大全】
  6. 银屑病《赵绍琴临证验案精选》
  7. 银苇合剂【方剂大全】
  8. 银屑病《自我调养巧治病》
  9. 银锁匙【方剂大全】
  10. 银屑病《自我调养巧治病》
  11. 银锁匙【中药大全】
  12. 银屑病【疾病大全】
  13. 银丝杜仲【中药大全】
  14. 银屑病【方剂主治】
  15. 银砂丸《小儿药证直诀》
  16. 银屑病　Psoriasis《皮肤性病学》
  17. 银翘辛夷汤【方剂大全】
  18. 银屑病1号【方剂大全】
  19. 银翘散去豆豉加生地丹皮大青叶倍玄参方【方剂大全】
  20. 银屑病关节炎【疾病大全】
  21. 银翘散加减方【方剂大全】
  22. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  23. 银翘散【方剂大全】
  24. 银屑病关节炎性巩膜炎【疾病大全】
  25. 银翘马勃散【方剂大全】
  26. 银屑病甲【疾病大全】
  27. 银翘解毒丸【方剂大全】
  28. 银屑病性关节炎【疾病大全】
  29. 银翘解毒片【方剂大全】
  30. 银杏《本草纲目》完整版
  1. 银屑《增广和剂局方药性总论》
  2. 银屑《证类本草》
  3. 银屑《名医别录》
  4. 银屑《医学入门》
  5. 银屑病《皮肤性病学》
  6. 银屑《冯氏锦囊秘录》
  7. 银屑病《默克家庭诊疗手册》
  8. 银屑《本草蒙筌》
  9. 银屑病《家庭医学百科-医疗康复篇》
  10. 银屑《本草衍义》
  11. 银屑病《百病自测》
  12. 银屑《海药本草》
  13. 银屑病《赵绍琴临证验案精选》
  14. 银屑《新修本草》
  15. 银屑病《自我调养巧治病》
  16. 银屑《本草经集注》
  17. 银屑病《自我调养巧治病》
  18. 银屑《千金翼方》
  19. 银屑病性关节炎《默克家庭诊疗手册》
  20. 银条鱼《医学入门》
  21. 银星独见《中医词典》
  22. 银锁匙《重楼玉钥》
  23. 银星石《医学入门》
  24. 银砂丸《小儿药证直诀》
  25. 银杏《本草纲目》
  26. 银砂《药性切用》
  27. 银杏《玉楸药解》
  28. 银翘散《时病论歌括新编》
  29. 银杏《饮膳正要》
  30. 银杞明目汤《保健药膳》
  31. 银杏《饮食须知》


生银_《增广和剂局方药性总论》_中医本草_【岐黄之术】

生银

生银

  • 上一页
  • 目录
  • 相关
  • 下一页

性寒，无毒。主热狂，惊悸，发痫，恍惚，夜卧不安，谵语，邪气，鬼祟，服之明目，镇心安神定志。小儿诸热丹毒，并水磨服，功胜紫雪。陈脏器云∶味辛。日华子云∶冷，微毒。畏∶石亭脂。治小儿冲恶热毒，烦闷，并水磨下。又治中恶，虫毒，心热，煎烦，忧忘，虚劣。忌∶一切生血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银屑
  • 当前页：生银
  • 下一页：灵砂
<<< 返回本书目录
  1. 生银《证类本草》
  2. 生瘾疹【方剂主治】
  3. 生银《雷公炮炙论》
  4. 生痈所感不同《外科理例》
  5. 生翳膜【方剂主治】
  6. 生用【中药主治】
  7. 生血丸【方剂大全】
  8. 生育问题《临床肝移植》
  9. 生血润肤饮【方剂大全】
  10. 生枣《本草纲目》完整版
  11. 生血清热方【方剂大全】
  12. 生长发育《儿科学》
  13. 生血片【方剂大全】
  14. 生长过快【疾病症状】
  15. 生血补髓汤【方剂大全】
  16. 生长缓慢【疾病症状】
  17. 生新血【中药主治】
  18. 生长激素（GH）《常用化验值及意义》
  19. 生蟹足敷方【方剂大全】
  20. 生长激素分泌过多【疾病症状】
  21. 生硝《证类本草》
  22. 生长激素分泌过少【疾病症状】
  23. 生硝《本草纲目》完整版
  24. 生长激素介素－C《常用化验值及意义》
  25. 生下胎疾《证治准绳·幼科》
  26. 生长激素缺乏症【疾病大全】
  27. 生下胎疾《医学纲目》
  28. 生长激素释放抑制素瘤【疾病大全】
  29. 生犀散【方剂大全】
  30. 生长期脱发【疾病大全】
  1. 生银《增广和剂局方药性总论》
  2. 生银《证类本草》
  3. 生银中毒《中医词典》
  4. 生银《雷公炮炙论》
  5. 生痈所感不同《外科理例》
  6. 生药库副使《中医词典》
  7. 生鱼积滞《奇效简便良方》
  8. 生药库大使《中医词典》
  9. 生育问题《临床肝移植》
  10. 生药库《中医词典》
  11. 生枣《千金翼方》
  12. 生阳《中医词典》
  13. 生枣《汤液本草》
  14. 生硝《增广和剂局方药性总论》
  15. 生枣汤《冯氏锦囊秘录》
  16. 生硝《证类本草》
  17. 生长发育《儿科学》
  18. 生香膏《三因极一病证方论》
  19. 生长发育不良《默克家庭诊疗手册》
  20. 生下吐《中医词典》
  21. 生长和发育《默克家庭诊疗手册》
  22. 生下胎疾《证治准绳·幼科》
  23. 生长激素《减肥新法与技巧》
  24. 生下胎疾《医学纲目》
  25. 生长激素《常用化验值及意义》
  26. 生犀丸《博济方》
  27. 生长激素功能紊乱的生化诊断《临床生物化学》
  28. 生犀散《普济本事方》
  29. 生长激素及生长调节素《临床生物化学》
  30. 生犀散《小儿药证直诀》
  31. 生长激素介素－C《常用化验值及意义》


灵砂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

灵砂

灵砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，性温，无毒。主五脏百病，养神安魂魄，益气明目，通血脉，止烦满，益精神，杀精魅恶鬼气。久服通神明，不老、轻身、神仙，令人心灵。一名二气砂，水银一两，硫黄六铢，细研，先炒作青砂头，后入水火既济炉，抽之如束针纹者，成就也。恶∶磁石。

畏∶咸水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生银
  • 当前页：灵砂
  • 下一页：水银粉
<<< 返回本书目录
  1. 灵砂《本草纲目》图文版
  2. 灵砂【中药大全】
  3. 灵砂《证类本草》
  4. 灵砂【方剂大全】
  5. 灵砂《本草择要纲目》
  6. 灵砂安神丸【方剂大全】
  7. 灵砂《本草纲目》完整版
  8. 灵砂白丸子【方剂大全】
  9. 灵乳丹【方剂大全】
  10. 灵砂丹【方剂大全】
  11. 灵奇饮【方剂大全】
  12. 灵砂固本丸【方剂大全】
  13. 灵脾肉桂酒【方剂大全】
  14. 灵砂归命丹【方剂大全】
  15. 灵明散【方剂大全】
  16. 灵砂黑虎丹【方剂大全】
  17. 灵妙饮【方剂大全】
  18. 灵砂酒【方剂大全】
  19. 灵妙散【方剂大全】
  20. 灵砂救命丹【方剂大全】
  21. 灵苗汤【方剂大全】
  22. 灵砂明粉散【方剂大全】
  23. 灵秘散【方剂大全】
  24. 灵砂宁神丸【方剂大全】
  25. 灵秘丹药【方剂大全】
  26. 灵砂散【方剂大全】
  27. 灵猫阴《本草纲目》完整版
  28. 灵砂丸【方剂大全】
  29. 灵猫香【中药大全】
  30. 灵神膏【方剂大全】
  1. 灵砂《增广和剂局方药性总论》
  2. 灵砂《太平惠民和剂局方》
  3. 灵砂《本草分经》
  4. 灵砂《本经逢原》
  5. 灵砂《本草择要纲目》
  6. 灵砂《本草求真》
  7. 灵砂丹《太平惠民和剂局方》
  8. 灵砂《证类本草》
  9. 灵砂丹《医方考》
  10. 灵砂《医学入门》
  11. 灵砂丹《瘴疟指南》
  12. 灵砂《冯氏锦囊秘录》
  13. 灵砂丹《是斋百一选方》
  14. 灵砂《本草蒙筌》
  15. 灵砂丹《博济方》
  16. 灵砂《本草纲目》
  17. 灵砂丹《普济本事方》
  18. 灵猫《证类本草》
  19. 灵砂归命丹《太平惠民和剂局方》
  20. 灵猫《本草纲目》
  21. 灵寿木根皮《证类本草》
  22. 灵兰秘典篇《丹台玉案》
  23. 灵枢保产黑神丹《竹林女科证治》
  24. 灵兰秘典论篇《疡医大全》
  25. 灵枢九针论《古今医统大全》
  26. 灵兰秘典论篇《冯氏锦囊秘录》
  27. 灵台《针灸大成》
  28. 灵兰秘典论篇《黄帝内经·素问》
  29. 灵台《中医词典》
  30. 灵龟飞腾（灵龟八法、飞腾八法）《中医名词词典》
  31. 灵台《针灸学》


水银粉_《增广和剂局方药性总论》_中医本草_【岐黄之术】

水银粉

水银粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，冷，无毒。畏∶磁石、石黄。通大肠，转小儿疳并瘰 ，杀疮疥癣虫及鼻上酒渣，风疮瘙痒。又名汞粉、轻粉、峭粉。忌∶一切血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵砂
  • 当前页：水银粉
  • 下一页：磁石
<<< 返回本书目录
  1. 水银粉《本草纲目》图文版
  2. 水饮《杂病广要》
  3. 水银粉《证类本草》
  4. 水饮不消《普济方·针灸》
  5. 水银粉《本草乘雅半偈》
  6. 水英《本草纲目》完整版
  7. 水银粉《本草纲目》完整版
  8. 水英（芹菜）《本草纲目》完整版
  9. 水银扁圆子【方剂大全】
  10. 水游草【中药大全】
  11. 水银扁丸子【方剂大全】
  12. 水榆【中药大全】
  13. 水银【中药大全】
  14. 水榆果【中药大全】
  15. 水银《本草纲目》图文版
  16. 水玉簪【中药大全】
  17. 水银《证类本草》
  18. 水芋【中药大全】
  19. 水银《神农本草经百种录》
  20. 水灾伤《家庭医学百科-自救互救篇》
  21. 水银《雷公炮炙论》
  22. 水藻《本草纲目》完整版
  23. 水银《本草择要纲目》
  24. 水藻《本草纲目》图文版
  25. 水银《本草易读》
  26. 水皂角【中药大全】
  27. 水银《本草图经》
  28. 水皂角子【中药大全】
  29. 水银《本草崇原》
  30. 水泽兰【中药大全】
  1. 水银粉《增广和剂局方药性总论》
  2. 水银粉《证类本草》
  3. 水银粉《本草乘雅半偈》
  4. 水银粉《本草衍义》
  5. 水银膏《备急千金要方》
  6. 水银粉《本草纲目》
  7. 水银气压计《预防医学》
  8. 水银扁丸子《太平惠民和剂局方》
  9. 水银入耳《奇效简便良方》
  10. 水银《本草图经》
  11. 水银入耳秘方《华佗神方》
  12. 水银《本草乘雅半偈》
  13. 水银入肉《奇效简便良方》
  14. 水银《药性切用》
  15. 水银入肉《奇效简便良方》
  16. 水银《外科全生集》
  17. 水银入肉秘方《华佗神方》
  18. 水银《本草撮要》
  19. 水饮《中医名词词典》
  20. 水银《本草择要纲目》
  21. 水饮《杂病广要》
  22. 水银《本草分经》
  23. 水饮不消《普济方·针灸》
  24. 水银《名医别录》
  25. 水英《证类本草》
  26. 水银《增广和剂局方药性总论》
  27. 水瘿《中医词典》
  28. 水银《本草便读》
  29. 水俞五十七处《中医词典》
  30. 水银《本草崇原》
  31. 水与电解质平衡《急诊医学》


磁石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛咸，寒，无毒。主周痹风湿，肢节中痛，不可持物，洗洗酸痛，除大热，烦满及耳聋。养肾脏，强骨气，益精除烦，通关节，消痈肿鼠 ，颈核喉痛，小儿惊痫。《药性论》云∶臣，味咸，有小毒。能补男子肾虚，风虚，身强，腰中不利。陈脏器云∶味咸，温，无毒。主补绝伤，益阳道，止小便白数，治腰脚，去疮 ，长肌肤，令人有子。日华子云∶味甘涩，平。治眼昏，筋骨羸弱，补五劳七伤，除烦躁，消肿毒，小儿误吞铁针等。《外台秘要》云∶疗疔肿。取磁石为粉，酽醋和封之，立拔根出，瘥，神妙。《鬼遗方》∶治金疮肠出欲入之，磁石、滑石各三两为末，以白米饮调方寸匕服，日再服。《丹房镜源》云∶服食可长久，多服必有大患。《青霞子》云∶磁石毛治肾之疾。柴胡为之使。杀铁毒。恶∶牡莽草。畏∶黄石脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银粉
  • 当前页：磁石
  • 下一页：玄石
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《增广和剂局方药性总论》
  2. 磁石《本草经解》
  3. 磁石《名医别录》
  4. 磁石《本草便读》
  5. 磁石《本草分经》
  6. 磁石《中药学》
  7. 磁石《本草分经》
  8. 磁石《得配本草》
  9. 磁石《本草撮要》
  10. 磁石《本经逢原》
  11. 磁石《本草乘雅半偈》
  12. 磁石《本草新编》
  13. 磁石《本草图经》
  14. 磁石《本草求真》
  15. 磁石酒《备急千金要方》
  16. 磁石《顾松园医镜》
  17. 磁石丸《三因极一病证方论》
  18. 磁石《证类本草》
  19. 磁石丸《太平惠民和剂局方》
  20. 磁石《医学入门》
  21. 磁石丸《明目至宝》
  22. 磁石《冯氏锦囊秘录》
  23. 磁石丸《明目至宝》
  24. 磁石《本草易读》
  25. 磁石丸《博济方》
  26. 磁石《本草蒙筌》
  27. 磁石丸《博济方》
  28. 磁石《本草备要》
  29. 磁石治周痹解《研经言》
  30. 磁石《本草衍义》
  31. 磁朱丸《医宗金鉴》


玄石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

玄石

玄石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温，无毒。主大人小儿惊痫，女子绝孕，少腹冷痛，少精身重，服之令人有子一名玄水石，一名处石。生太山之阳，山阴有铜，铜者雌，玄石者雄。恶∶松枝、柏实、菌桂。一云∶磁石中有细孔，中黄赤色，好者能连十针，其无孔光泽纯黑者，玄石也，不能悬针也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：玄石
  • 下一页：凝水石
<<< 返回本书目录
  1. 玄石《证类本草》
  2. 玄霜雪梨膏【方剂大全】
  3. 玄石《本草纲目》完整版
  4. 玄台【中药大全】
  5. 玄牝门《养生导引秘籍》
  6. 玄兔丹【方剂大全】
  7. 玄牝《冯氏锦囊秘录》
  8. 玄菟丹【方剂大全】
  9. 玄明粉【中药大全】
  10. 玄武丹【方剂大全】
  11. 玄明粉《本草纲目》图文版
  12. 玄玄赋《冯氏锦囊秘录》
  13. 玄明粉《证类本草》
  14. 玄胰散【方剂大全】
  15. 玄明粉《药鉴》
  16. 玄珠《养生导引秘籍》
  17. 玄明粉《本草择要纲目》
  18. 玄珠密语《古今医统大全》
  19. 玄明粉《本草纲目》完整版
  20. 痃癖【中药主治】
  21. 玄妙散【方剂大全】
  22. 痃癖【方剂主治】
  23. 玄门《养生导引秘籍》
  24. 痃癖气【方剂主治】
  25. 玄麦甘桔颗粒【方剂大全】
  26. 悬垂型心脏【疾病症状】
  27. 玄疽门主论《疡医大全》
  28. 悬疳风《喉科秘诀》
  29. 玄精石【中药大全】
  30. 悬钩根【中药大全】
  1. 玄石《增广和剂局方药性总论》
  2. 玄石《证类本草》
  3. 玄石《名医别录》
  4. 玄石《新修本草》
  5. 玄水《中医词典》
  6. 玄石《本草经集注》
  7. 玄俗《中医词典》
  8. 玄石《千金翼方》
  9. 玄兔丹《太平惠民和剂局方》
  10. 玄青茶《茶饮保健》
  11. 玄兔丹《是斋百一选方》
  12. 玄牝门《养生导引秘籍》
  13. 玄菟丹《三因极一病证方论》
  14. 玄牝《冯氏锦囊秘录》
  15. 玄菟方《冯氏锦囊秘录》
  16. 玄牝《中医词典》
  17. 玄菟固本丸《冯氏锦囊秘录》
  18. 玄冥煮朱砂法《中藏经》
  19. 玄菟丸《侣山堂类辩》
  20. 玄冥《中医词典》
  21. 玄武汤《备急千金要方》
  22. 玄明粉散《医方考》
  23. 玄玄赋《冯氏锦囊秘录》
  24. 玄明粉《珍珠囊补遗药性赋》
  25. 玄胰散《医学入门》
  26. 玄明粉《药鉴》
  27. 玄珠《养生导引秘籍》
  28. 玄明粉《本草择要纲目》
  29. 玄珠密语《古今医统大全》
  30. 玄明粉《增广和剂局方药性总论》
  31. 痃（xuán，音玄）《中医词典》


凝水石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

凝水石

凝水石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名寒水石。味辛甘，寒、大寒、无毒。主身热，腹中积聚邪气，皮中如火烧，烦满，水饮之。除时气热盛，五脏伏热，胃中热，烦满，口渴，水肿，小腹痹。《药性论》云压丹石毒风，去心烦渴闷，解伤寒复劳。一云∶治风热，心躁，口干，狂言，浑身壮热及中诸毒。解∶巴豆毒。畏∶地榆。采∶无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄石
  • 当前页：凝水石
  • 下一页：阳起石
<<< 返回本书目录
  1. 凝水石《本草纲目》图文版
  2. 凝水石散【方剂大全】
  3. 凝水石《证类本草》
  4. 凝水石丸【方剂大全】
  5. 凝水石《雷公炮炙论》
  6. 凝血功能障碍【疾病症状】
  7. 凝水石《本草图经》
  8. 凝血酶活性测定法《中国生物制品规程》
  9. 凝水石《本草纲目》完整版
  10. 凝血酶原时间（PT）《常用化验值及意义》
  11. 凝视征【疾病症状】
  12. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  13. 凝视麻痹【疾病症状】
  14. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  15. 凝神饮子【方剂大全】
  16. 凝血时间（CT）《常用化验值及意义》
  17. 凝露散【方剂大全】
  18. 凝血因子功能的障碍【疾病症状】
  19. 凝胶内沉淀试验《免疫学和免疫学检验》
  20. 凝血障碍【疾病症状】
  21. 凝胶《医用化学》
  22. 凝壅聚结辨《痧胀玉衡》
  23. 凝肩【疾病症状】
  24. 凝脂翳《中医眼科学》
  25. 凝集素《实用免疫细胞与核酸》
  26. 凝脂翳变《目经大成》
  27. 凝集反应的特点《免疫学和免疫学检验》
  28. 牛《本草纲目》完整版
  29. 凝波散【方剂大全】
  30. 牛《食物疗法》
  1. 凝水石《增广和剂局方药性总论》
  2. 凝水石《得配本草》
  3. 凝水石《名医别录》
  4. 凝水石《本草从新》
  5. 凝水石《本草分经》
  6. 凝水石《本经逢原》
  7. 凝水石《本草撮要》
  8. 凝水石《证类本草》
  9. 凝水石《药性切用》
  10. 凝水石《医学入门》
  11. 凝水石《本草图经》
  12. 凝水石《本草蒙筌》
  13. 凝唾汤《备急千金要方》
  14. 凝水石《吴普本草》
  15. 凝形殊禀章《妇人大全良方》
  16. 凝水石《新修本草》
  17. 凝雪汤《备急千金要方》
  18. 凝水石《本草经集注》
  19. 凝血和纤溶的变化《病理生理学》
  20. 凝水石《千金翼方》
  21. 凝血及抗凝血因子缺乏症《医学遗传学基础》
  22. 凝水石《雷公炮炙论》
  23. 凝血酶活性测定法《中国生物制品规程》
  24. 凝水石《本草纲目》
  25. 凝血酶原的激活《生物化学与分子生物学》
  26. 凝水石《神农本草经》
  27. 凝血酶原激活物的生成《生物化学与分子生物学》
  28. 凝神口诀《女丹合编选注》
  29. 凝血酶原时间《常用化验值及意义》
  30. 凝胶内沉淀试验《免疫学和免疫学检验》
  31. 凝血酶原消耗试验《常用化验值及意义》


阳起石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，微温，无毒。主崩中漏下，破子脏中血，症瘕结气，寒热腹痛，无子，阴痿补不足，疗男子茎头寒，阴下湿痒，去臭汗，消水肿。《药性论》云∶味甘，平。主补肾气精乏，腰疼膝冷，湿痹，能暖女子子宫久冷，冷症寒瘕，止月水不定。

萧炳云∶臣。日华子云∶治带下，温疫，冷气，补五劳七伤。桑螵蛸为使。恶∶泽泻、菌桂、石葵、雷丸、蛇蜕皮。畏∶菟丝。忌∶羊血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝水石
  • 当前页：阳起石
  • 下一页：密陀僧
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《增广和剂局方药性总论》
  2. 阳起石《本草崇原》
  3. 阳起石《名医别录》
  4. 阳起石《中药学》
  5. 阳起石《本草分经》
  6. 阳起石《得配本草》
  7. 阳起石《本草择要纲目》
  8. 阳起石《本草从新》
  9. 阳起石《本草择要纲目》
  10. 阳起石《本经逢原》
  11. 阳起石《本草撮要》
  12. 阳起石《本草新编》
  13. 阳起石《药性切用》
  14. 阳起石《本草求真》
  15. 阳起石《本草乘雅半偈》
  16. 阳起石《证类本草》
  17. 阳起石《本草图经》
  18. 阳起石《医学入门》
  19. 阳起石散《儒门事亲》
  20. 阳起石《本草易读》
  21. 阳起石汤《备急千金要方》
  22. 阳起石《本草备要》
  23. 阳起石丸《太平惠民和剂局方》
  24. 阳起石《本草衍义》
  25. 阳气《中医名词词典》
  26. 阳起石《吴普本草》
  27. 阳气《中医词典》
  28. 阳起石《神农本草经百种录》
  29. 阳气毒盛变阳毒《医学纲目》
  30. 阳起石《新修本草》
  31. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


密陀僧_《增广和剂局方药性总论》_中医本草_【岐黄之术】

密陀僧

密陀僧

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸辛，平，有小毒。主久痢，五痔，金疮，面上瘢酐，面膏药用之。日华子云∶平，无毒。镇心，补五脏，治惊痫、嗽呕及吐痰。《圣惠方》∶治酐黯斑点。细研，人乳汁调涂面，每夜用之。《谭氏小儿方》∶疗豆疮瘢，面 。细研，水调，夜涂之明旦洗去，平复。

《外台秘要》∶治渣鼻 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：密陀僧
  • 下一页：生铁
<<< 返回本书目录
  1. 密陀僧《本草纲目》图文版
  2. 密陀僧【中药大全】
  3. 密陀僧《证类本草》
  4. 密陀僧散【方剂大全】
  5. 密陀僧《雷公炮炙论》
  6. 密纹薄芝【中药大全】
  7. 密陀僧《本草择要纲目》
  8. 密叶绢藓【中药大全】
  9. 密陀僧《本草易读》
  10. 密叶天胡荽【中药大全】
  11. 密陀僧《本草图经》
  12. 密斋治法大略括《麻科活人全书》
  13. 密陀僧《本草纲目》完整版
  14. 密褶红菇【中药大全】
  15. 密穗砖子苗【中药大全】
  16. 密枝问荆【中药大全】
  17. 密蒙花散【方剂大全】
  18. 嘧啶5′-核苷酸缺乏症【疾病大全】
  19. 密蒙花散《扁鹊心书》
  20. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  21. 密蒙花【中药大全】
  22. 蜜《药征续编》
  23. 密蒙花《证类本草》
  24. 蜜蜂《本草纲目》完整版
  25. 密蒙花《药笼小品》
  26. 蜜蜂《本草纲目》图文版
  27. 密蒙花《雷公炮炙论》
  28. 蜜蜂房【中药大全】
  29. 密蒙花《本草择要纲目》
  30. 蜜蜂子【中药大全】
  1. 密陀僧《增广和剂局方药性总论》
  2. 密陀僧《本草便读》
  3. 密陀僧《本草分经》
  4. 密陀僧《得配本草》
  5. 密陀僧《本草择要纲目》
  6. 密陀僧《本草从新》
  7. 密陀僧《外科全生集》
  8. 密陀僧《本经逢原》
  9. 密陀僧《药性切用》
  10. 密陀僧《本草求真》
  11. 密陀僧《本草图经》
  12. 密陀僧《证类本草》
  13. 密陀僧一物散《医方考》
  14. 密陀僧《医学入门》
  15. 密钥匙《喉舌备要秘旨》
  16. 密陀僧《冯氏锦囊秘录》
  17. 密钥匙《外科理例》
  18. 密陀僧《本草易读》
  19. 密意守气《中医词典》
  20. 密陀僧《本草备要》
  21. 密斋治法大略括《麻科活人全书》
  22. 密陀僧《本草衍义》
  23. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  24. 密陀僧《新修本草》
  25. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  26. 密陀僧《玉楸药解》
  27. 蜜《饮膳正要》
  28. 密陀僧《千金翼方》
  29. 蜜《汤液本草》
  30. 密陀僧《雷公炮制药性解》
  31. 蜜《本草求真》


生铁_《增广和剂局方药性总论》_中医本草_【岐黄之术】

生铁

生铁

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒。主疗下部及脱肛。日华子云∶生铁 后飞淘去粗，赤汁烘干用。治癣及恶疮疥，蜘蛛咬，蒜磨生油敷并得。《肘后方》∶治熊虎所伤毒痛。煮生铁，令有味，以洗之。《千金方》∶治耳聋。烧赤投酒中饮之，仍以磁石塞耳中，夜去之，旦别着。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密陀僧
  • 当前页：生铁
  • 下一页：铁粉
<<< 返回本书目录
  1. 生铁《证类本草》
  2. 生铁落饮【方剂大全】
  3. 生藤【中药大全】
  4. 生物导弹与肿瘤导向治疗《免疫与健康》
  5. 生四物汤【方剂大全】
  6. 生物反馈《胃肠动力检查手册》
  7. 生死要论《中藏经》
  8. 生物反馈疗法《医学心理学》
  9. 生死辨（芝本着）《类证治裁》
  10. 生物反馈治疗《胃肠动力检查手册》
  11. 生熟汤《本草纲目》完整版
  12. 生物化学实验biochemical tests《神经精神疾病诊断学》
  13. 生善泻心汤证《临证实验录》
  14. 生物化学数据《实验动物科学》
  15. 生善刀豆饮《保健药膳》
  16. 生物碱《医用化学》
  17. 生乳丸【方剂大全】
  18. 生物利用度测定法《医院药学》
  19. 生乳头汗管囊腺瘤【疾病大全】
  20. 生物药剂学《医院药学》
  21. 生气邪气皆本于阴阳《类经》
  22. 生物医学研究的基本途径《实验动物科学》
  23. 生气通天论篇《疡医大全》
  24. 生物应答调节与免疫治疗《医学免疫学》
  25. 生气通天论篇《黄帝内经·素问》
  26. 生物制品《国家基本药物目录》（2009版）
  27. 生气通天论篇《冯氏锦囊秘录》
  28. 生物制品包装规程《中国生物制品规程》
  29. 生气通天论病因章句辩《格致余论》
  30. 生物制品储存、运输规程《中国生物制品规程》
  1. 生铁《增广和剂局方药性总论》
  2. 生铁《证类本草》
  3. 生铁《名医别录》
  4. 生铁《医学入门》
  5. 生铁落《医方考》
  6. 生铁《冯氏锦囊秘录》
  7. 生铁落饮《医述》
  8. 生铁《本草蒙筌》
  9. 生铁落饮《医学心悟》
  10. 生铁《新修本草》
  11. 生胃汤《普济本事方》
  12. 生铁《本草经集注》
  13. 生物导弹与肿瘤导向治疗《免疫与健康》
  14. 生铁《千金翼方》
  15. 生物电现象的产生机制《生理学》
  16. 生天蛇头《急救广生集》
  17. 生物电现象的观察和记录方法《生理学》
  18. 生体腺瘤《实用免疫细胞与核酸》
  19. 生物反馈《胃肠动力检查手册》
  20. 生胎《中医词典》
  21. 生物反馈疗法《医学心理学》
  22. 生死症及脉法《医学从众录》
  23. 生物反馈治疗《胃肠动力检查手册》
  24. 生死要论《中藏经》
  25. 生物富集《预防医学》
  26. 生死辨（芝本着）《类证治裁》
  27. 生物合成《医学微生物学》
  28. 生熟饮子《妇人大全良方》
  29. 生物化学《中国医学通史》
  30. 生熟汤《药性切用》
  31. 生物化学及病理学《临床营养学》


铁粉_《增广和剂局方药性总论》_中医本草_【岐黄之术】

铁粉

铁粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒。主安心神，坚骨髓，除百病，变白，润肌肤，令人不老，体健能食久服令人身重肥黑。合和诸药，各有所主。其造作粉飞炼有法，文多不载，人多取杂铁作飞之，其体重，真钢则不尔。其针砂，市人错柔铁为屑，和砂飞为粉卖之，飞炼家亦莫辨取钢铁为粉胜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生铁
  • 当前页：铁粉
  • 下一页：铁落
<<< 返回本书目录
  1. 铁粉《本草纲目》图文版
  2. 铁粉【中药大全】
  3. 铁粉《证类本草》
  4. 铁粉散【方剂大全】
  5. 铁钉菜【中药大全】
  6. 铁粉丸《小儿药证直诀》
  7. 铁钉《本草纲目》完整版
  8. 铁粉丸【方剂大全】
  9. 铁笛丸【方剂大全】
  10. 铁斧《本草纲目》完整版
  11. 铁灯兔耳风【中药大全】
  12. 铁杆地柏枝【中药大全】
  13. 铁灯台【中药大全】
  14. 铁杆蒿【中药大全】
  15. 铁刀《本草纲目》完整版
  16. 铁钩入肛门《医门补要》
  17. 铁弹圆【方剂大全】
  18. 铁钩丸《毓麟验方》
  19. 铁弹丸【方剂大全】
  20. 铁箍散《外科传薪集》
  21. 铁刺枝《滇南本草》
  22. 铁箍散《外科传薪集》
  23. 铁铳《本草纲目》完整版
  24. 铁箍散【中药大全】
  25. 铁尘肺【疾病大全】
  26. 铁箍散【方剂大全】
  27. 铁草鞋【中药大全】
  28. 铁骨丹【方剂大全】
  29. 铁鞭草【中药大全】
  30. 铁骨银参【中药大全】
  1. 铁粉《增广和剂局方药性总论》
  2. 铁粉《本草求真》
  3. 铁粉散《三因极一病证方论》
  4. 铁粉《证类本草》
  5. 铁粉丸《冯氏锦囊秘录》
  6. 铁粉《本草纲目》
  7. 铁粉丸《小儿药证直诀》
  8. 铁刀刃《得配本草》
  9. 铁服丸《医方考》
  10. 铁蛋白与免疫球蛋白的结合《实用免疫细胞与核酸》
  11. 铁斧《得配本草》
  12. 铁蛋白的提取和纯化《实用免疫细胞与核酸》
  13. 铁葛《证类本草》
  14. 铁弹丸《普济本事方》
  15. 铁钩入肛门《医门补要》
  16. 铁弹丸《儒门事亲》
  17. 铁钩丸《毓麟验方》
  18. 铁弹丸《太平惠民和剂局方》
  19. 铁箍散《急救广生集》
  20. 铁弹丸《三因极一病证方论》
  21. 铁箍散《奇方类编》
  22. 铁刺枝《滇南本草》
  23. 铁箍散《外科传薪集》
  24. 铁锤《增广和剂局方药性总论》
  25. 铁箍散《外科传薪集》
  26. 铁槌柄《证类本草》
  27. 铁华粉《医学入门》
  28. 铁扁担《中药学》
  29. 铁华粉《证类本草》
  30. 铁《预防医学》
  31. 铁剂《药理学》


铁落_《增广和剂局方药性总论》_中医本草_【岐黄之术】

铁落

铁落

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，平，无毒。主风热恶疮，疡疽疮痂，疥气在皮肤中，除胸膈中热气，食不止烦，去黑子。日华子云∶治心惊邪，一切毒蛇虫蚕漆咬疮，肠风痔 ，脱肛，时疾热并染须发。铁落是锻铁皮甲落者。一名∶铁液，可以染皂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁粉
  • 当前页：铁落
  • 下一页：钢铁
<<< 返回本书目录
  1. 铁落《本草纲目》图文版
  2. 铁落【中药大全】
  3. 铁落《证类本草》
  4. 铁马鞭【中药大全】
  5. 铁落《本草崇原》
  6. 铁马豆《滇南本草》
  7. 铁落《本草纲目》完整版
  8. 铁马豆【中药大全】
  9. 铁罗伞【中药大全】
  10. 铁蚂蟥【中药大全】
  11. 铁罗汉【中药大全】
  12. 铁牛皮【中药大全】
  13. 铁莲子《滇南本草》
  14. 铁牛钻石【中药大全】
  15. 铁粒染色《常用化验值及意义》
  16. 铁皮石斛【中药大全】
  17. 铁利用性贫血【疾病大全】
  18. 铁破锣【中药大全】
  19. 铁力木【中药大全】
  20. 铁拳头【中药大全】
  21. 铁篱笆【中药大全】
  22. 铁缺乏《儿科学》
  23. 铁篱巴果【中药大全】
  24. 铁扫帚【中药大全】
  25. 铁栏杆【中药大全】
  26. 铁扫竹【中药大全】
  27. 铁筷子【中药大全】
  28. 铁色箭【中药大全】
  29. 铁军汤【方剂大全】
  30. 铁扇散【方剂大全】
  1. 铁落《增广和剂局方药性总论》
  2. 铁落《本草便读》
  3. 铁落《名医别录》
  4. 铁落《本草崇原》
  5. 铁落《本草害利》
  6. 铁落《得配本草》
  7. 铁落《药性切用》
  8. 铁落《本经逢原》
  9. 铁马豆《滇南本草》
  10. 铁落《证类本草》
  11. 铁缺乏《儿科学》
  12. 铁落《新修本草》
  13. 铁痧《中医词典》
  14. 铁落《玉楸药解》
  15. 铁失（?-1323年）《中医词典》
  16. 铁落《千金翼方》
  17. 铁刷汤《太平惠民和剂局方》
  18. 铁落《本草纲目》
  19. 铁刷汤《太平惠民和剂局方》
  20. 铁硫蛋白《生物化学与分子生物学》
  21. 铁瓮申先生交感丹《洪氏集验方》
  22. 铁莲子《滇南本草》
  23. 铁瓮先生琼玉膏《饮膳正要》
  24. 铁粒染色《常用化验值及意义》
  25. 铁苋菜《中药学》
  26. 铁矿《本草衍义》
  27. 铁线《证类本草》
  28. 铁锯《得配本草》
  29. 铁线草《本草纲目》
  30. 铁精汤《备急千金要方》
  31. 铁线草《滇南本草》


钢铁_《增广和剂局方药性总论》_中医本草_【岐黄之术】

钢铁

钢铁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。主金疮，烦满热中，胸膈气塞，食不化。一名跳铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁落
  • 当前页：钢铁
  • 下一页：铁精
<<< 返回本书目录
  1. 钢铁《证类本草》
  2. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  3. 钢铁《本草纲目》完整版
  4. 岗边菊【中药大全】
  5. 钢《本草纲目》图文版
  6. 岗柃【中药大全】
  7. 纲目《脉理求真》
  8. 岗柃叶【中药大全】
  9. 纲领《医述》
  10. 岗梅【中药大全】
  11. 肛周肿瘤【疾病大全】
  12. 岗梅根【中药大全】
  13. 肛周湿疹【疾病大全】
  14. 岗梅汤【方剂大全】
  15. 肛周软瘊【疾病症状】
  16. 岗梅叶【中药大全】
  17. 肛周皮肤有湿疹【疾病症状】
  18. 岗稔根汤【方剂大全】
  19. 肛周皮肤潮红【疾病症状】
  20. 岗稔止带汤【方剂大全】
  21. 肛周脓肿【疾病大全】
  22. 岗松【中药大全】
  23. 肛周囊肿【疾病症状】
  24. 岗松根【中药大全】
  25. 肛肿翻肛《医宗金鉴》
  26. 杠板归【中药大全】
  27. 肛肿翻出《儿科萃精》
  28. 杠木【中药大全】
  29. 肛痈辨《医门补要》
  30. 杠香藤【中药大全】
  1. 钢铁《增广和剂局方药性总论》
  2. 钢铁《证类本草》
  3. 钢铁《名医别录》
  4. 钢铁《新修本草》
  5. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  6. 钢铁《本草经集注》
  7. 皋芦叶《证类本草》
  8. 钢铁《千金翼方》
  9. 高《中医词典》
  10. 纲目《脉理求真》
  11. 高HDL血症《动脉粥样硬化》
  12. 纲领《医述》
  13. 高IgE综合征《默克家庭诊疗手册》
  14. 纲《中医词典》
  15. 高β脂蛋白血症《动脉粥样硬化》
  16. 肛周毛囊疾病《默克家庭诊疗手册》
  17. 高矮辨病《常见病自测》
  18. 肛肿翻肛《幼科心法要诀》
  19. 高保衡《中医词典》
  20. 肛肿翻肛《急救广生集》
  21. 高秉钧《中医词典》
  22. 肛肿翻肛《医宗金鉴》
  23. 高昶《中医词典》
  24. 肛肿翻出《儿科萃精》
  25. 高胆固醇和高血脂症《预防医学》
  26. 肛肿《竹林女科证治》
  27. 高胆红素血症《默克家庭诊疗手册》
  28. 肛肿《中医词典》
  29. 高等针灸学讲义《中医词典》
  30. 肛指检查《妇产科学》
  31. 高碘甲状腺肿的发病机理《临床营养学》


铁精_《增广和剂局方药性总论》_中医本草_【岐黄之术】

铁精

铁精

  • 上一页
  • 目录
  • 相关
  • 下一页

平，微温。主明目，化铜，疗惊悸，定心气，小儿风痫，阴 脱肛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钢铁
  • 当前页：铁精
  • 下一页：铁锤
<<< 返回本书目录
  1. 铁精《本草纲目》图文版
  2. 铁精【中药大全】
  3. 铁精《证类本草》
  4. 铁精散【方剂大全】
  5. 铁精《本草纲目》完整版
  6. 铁蕨鸡【中药大全】
  7. 铁脚威灵仙叶【中药大全】
  8. 铁军汤【方剂大全】
  9. 铁脚草【中药大全】
  10. 铁筷子【中药大全】
  11. 铁角凤尾草【中药大全】
  12. 铁栏杆【中药大全】
  13. 铁浆【中药大全】
  14. 铁篱巴果【中药大全】
  15. 铁浆《证类本草》
  16. 铁篱笆【中药大全】
  17. 铁浆《本草纲目》完整版
  18. 铁力木【中药大全】
  19. 铁箭岩陀【中药大全】
  20. 铁利用性贫血【疾病大全】
  21. 铁箭矮陀【中药大全】
  22. 铁粒染色《常用化验值及意义》
  23. 铁甲《本草纲目》完整版
  24. 铁莲子《滇南本草》
  25. 铁华粉【中药大全】
  26. 铁罗汉【中药大全】
  27. 铁华粉《证类本草》
  28. 铁罗伞【中药大全】
  29. 铁华粉《本草纲目》完整版
  30. 铁落《本草纲目》完整版
  1. 铁精《增广和剂局方药性总论》
  2. 铁精《本经逢原》
  3. 铁精《名医别录》
  4. 铁精《证类本草》
  5. 铁精汤《备急千金要方》
  6. 铁精《新修本草》
  7. 铁锯《得配本草》
  8. 铁精《千金翼方》
  9. 铁矿《本草衍义》
  10. 铁精《本草纲目》
  11. 铁粒染色《常用化验值及意义》
  12. 铁精《神农本草经》
  13. 铁莲子《滇南本草》
  14. 铁浆《得配本草》
  15. 铁硫蛋白《生物化学与分子生物学》
  16. 铁浆《证类本草》
  17. 铁落《本草纲目》
  18. 铁浆《雷公炮制药性解》
  19. 铁落《千金翼方》
  20. 铁剂《药理学》
  21. 铁落《玉楸药解》
  22. 铁华粉《证类本草》
  23. 铁落《新修本草》
  24. 铁华粉《医学入门》
  25. 铁落《证类本草》
  26. 铁箍散《外科传薪集》
  27. 铁落《本经逢原》
  28. 铁箍散《外科传薪集》
  29. 铁落《得配本草》
  30. 铁箍散《奇方类编》
  31. 铁落《本草崇原》


铁锤_《增广和剂局方药性总论》_中医本草_【岐黄之术】

铁锤

铁锤

  • 上一页
  • 目录
  • 相关
  • 下一页

主贼风，止产后血瘕腹痛及喉痹热塞。并烧令赤，投酒中，及热饮之。时人呼血瘕为儿枕，产后即起，痛不可忍，无锤用斧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁精
  • 当前页：铁锤
  • 下一页：柔铁
<<< 返回本书目录
  1. 铁铳《本草纲目》完整版
  2. 铁刺枝《滇南本草》
  3. 铁尘肺【疾病大全】
  4. 铁弹丸【方剂大全】
  5. 铁草鞋【中药大全】
  6. 铁弹圆【方剂大全】
  7. 铁鞭草【中药大全】
  8. 铁刀《本草纲目》完整版
  9. 铁包金【中药大全】
  10. 铁灯台【中药大全】
  11. 铁棒锤茎叶【中药大全】
  12. 铁灯兔耳风【中药大全】
  13. 铁棒锤【中药大全】
  14. 铁笛丸【方剂大全】
  15. 铁【中药大全】
  16. 铁钉《本草纲目》完整版
  17. 铁《本草纲目》图文版
  18. 铁钉菜【中药大全】
  19. 铁《证类本草》
  20. 铁粉《证类本草》
  21. 铁《雷公炮炙论》
  22. 铁粉《本草纲目》图文版
  23. 铁《本草图经》
  24. 铁粉【中药大全】
  25. 铁《本草纲目》完整版
  26. 铁粉散【方剂大全】
  27. 贴药法《针灸学》
  28. 铁粉丸《小儿药证直诀》
  29. 贴生石韦【中药大全】
  30. 铁粉丸【方剂大全】
  1. 铁锤《增广和剂局方药性总论》
  2. 铁槌柄《证类本草》
  3. 铁刺枝《滇南本草》
  4. 铁扁担《中药学》
  5. 铁弹丸《三因极一病证方论》
  6. 铁《预防医学》
  7. 铁弹丸《太平惠民和剂局方》
  8. 铁《本草图经》
  9. 铁弹丸《儒门事亲》
  10. 铁《本草撮要》
  11. 铁弹丸《普济本事方》
  12. 铁《本草分经》
  13. 铁蛋白的提取和纯化《实用免疫细胞与核酸》
  14. 铁《证类本草》
  15. 铁蛋白与免疫球蛋白的结合《实用免疫细胞与核酸》
  16. 铁《本草备要》
  17. 铁刀刃《得配本草》
  18. 铁《新修本草》
  19. 铁粉《本草纲目》
  20. 铁《千金翼方》
  21. 铁粉《证类本草》
  22. 铁《雷公炮炙论》
  23. 铁粉《本草求真》
  24. 铁《本草纲目》
  25. 铁粉《增广和剂局方药性总论》
  26. 铁《临床营养学》
  27. 铁粉散《三因极一病证方论》
  28. 贴诸肿毒疔疮发背治诸病法列于后《寿世保元》
  29. 铁粉丸《冯氏锦囊秘录》
  30. 贴诸疮《奇效简便良方》
  31. 铁粉丸《小儿药证直诀》


柔铁_《增广和剂局方药性总论》_中医本草_【岐黄之术】

柔铁

柔铁

  • 上一页
  • 目录
  • 相关
  • 下一页

主坚肌耐痛。一云∶作熟铁。日华子云∶铁味辛，平，有毒。畏∶磁石、灰炭等，能制石亭脂毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁锤
  • 当前页：柔铁
  • 下一页：石蟹
<<< 返回本书目录
  1. 柔软石韦【中药大全】
  2. 揉白叶【中药大全】
  3. 柔毛水杨梅【中药大全】
  4. 揉板门穴法《推拿抉微》
  5. 柔毛艾纳香【中药大全】
  6. 揉大指甲法《推拿抉微》
  7. 柔风方《外台秘要》
  8. 揉耳摇头法《推拿抉微》
  9. 柔风【方剂主治】
  10. 揉法《厘正按摩要术》
  11. 柔风《圣济总录》
  12. 揉肺俞穴法《推拿抉微》
  13. 融合性网状乳头瘤病【疾病大全】
  14. 揉艮宫穴法《推拿抉微》
  15. 榕须【中药大全】
  16. 揉龟尾法《推拿抉微》
  17. 榕树叶【中药大全】
  18. 揉积论《修昆仑证验》
  19. 榕树皮【中药大全】
  20. 揉内劳宫穴法《推拿抉微》
  21. 榕树胶汁【中药大全】
  22. 揉脐及鸠尾《幼科推拿秘书》
  23. 榕树果【中药大全】
  24. 揉气关法《推拿抉微》
  25. 榕树【中药大全】
  26. 揉掐脾经穴法《推拿抉微》
  27. 溶组织内阿米巴病【疾病大全】
  28. 揉膻中风门《幼科推拿秘书》
  29. 溶组织内阿米巴《人体寄生虫学》
  30. 揉扇门《幼科推拿秘书》
  1. 柔铁《增广和剂局方药性总论》
  2. 柔痰《中医词典》
  3. 揉板门穴法《推拿抉微》
  4. 柔脾汤《妇人大全良方》
  5. 揉大脚趾法《中医词典》
  6. 柔痉（伤风有汗为柔，风性软弱也）《幼幼集成》
  7. 揉大指《中医词典》
  8. 柔痉《校注医醇剩义》
  9. 揉大指甲法《中医词典》
  10. 柔痉《中医词典》
  11. 揉大指甲法《推拿抉微》
  12. 柔化《中医词典》
  13. 揉耳摇头《中医词典》
  14. 柔滑菜类《急救广生集》
  15. 揉耳摇头法《推拿抉微》
  16. 柔汗《中医词典》
  17. 揉法《中医名词词典》
  18. 柔刚《中医词典》
  19. 揉法《中医词典》
  20. 柔肝（养肝、养血柔肝）《中医名词词典》
  21. 揉法《厘正按摩要术》
  22. 柔肝《中医词典》
  23. 揉法《达摩洗髓易筋经》
  24. 柔风候《诸病源候论》
  25. 揉肺俞穴法《推拿抉微》
  26. 柔风方二首《外台秘要》
  27. 揉腹壮丹功《气功外气疗法》
  28. 柔风《中医词典》
  29. 揉艮宫穴法《推拿抉微》
  30. 柔风《圣济总录》
  31. 揉龟尾法《推拿抉微》


石蟹_《增广和剂局方药性总论》_中医本草_【岐黄之术】

石蟹

石蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，寒，无毒。主青盲，目淫，肤翳及丁翳，漆疮。生∶南海。又云∶是寻常蟹尔年月深久水沫相着，因化成石，每遇海潮即漂出。又一般入洞穴年深者亦然。皆细研水飞入诸药相佐用之。点目良。日华子云∶凉。解一切药毒并虫毒，催生落胎，疗血晕，消治天行热疾。并熟水磨服也。又云∶浮石，平，无毒。止渴，治淋，杀野兽毒。醋摩敷亦解金石毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柔铁
  • 当前页：石蟹
  • 下一页：长石
<<< 返回本书目录
  1. 石蟹《证类本草》
  2. 石蟹【中药大全】
  3. 石蟹《本草易读》
  4. 石癣《滇南本草》
  5. 石蟹《本草图经》
  6. 石血【中药大全】
  7. 石蟹《本草纲目》完整版
  8. 石岩鸡【中药大全】
  9. 石蟹《本草纲目》完整版
  10. 石燕《本草纲目》完整版
  11. 石香葇【中药大全】
  12. 石燕《本草图经》
  13. 石香《证类本草》
  14. 石燕《证类本草》
  15. 石香《本草纲目》完整版
  16. 石燕《本草纲目》图文版
  17. 石苋《本草纲目》完整版
  18. 石燕【中药大全】
  19. 石仙桃【中药大全】
  20. 石燕（土燕）《本草纲目》完整版
  21. 石蜈蚣【中药大全】
  22. 石燕肉《本草纲目》完整版
  23. 石苇散【方剂大全】
  24. 石燕丸【方剂大全】
  25. 石苇《证类本草》
  26. 石羊菜【中药大全】
  27. 石苇《滇南本草》
  28. 石英汤【方剂大全】
  29. 石苇《本草易读》
  30. 石瘿《中医外科学》
  1. 石蟹《增广和剂局方药性总论》
  2. 石蟹《本草便读》
  3. 石蟹《本草分经》
  4. 石蟹《得配本草》
  5. 石蟹《本草撮要》
  6. 石蟹《本草从新》
  7. 石蟹《药性切用》
  8. 石蟹《本经逢原》
  9. 石蟹《本草图经》
  10. 石蟹《证类本草》
  11. 石癣《滇南本草》
  12. 石蟹《医学入门》
  13. 石燕《本草纲目》
  14. 石蟹《冯氏锦囊秘录》
  15. 石燕《雷公炮制药性解》
  16. 石蟹《本草易读》
  17. 石燕《千金翼方》
  18. 石蟹《本草蒙筌》
  19. 石燕《玉楸药解》
  20. 石蟹《本草备要》
  21. 石燕《中药炮制》
  22. 石蟹《本草衍义》
  23. 石燕《新修本草》
  24. 石蟹《海药本草》
  25. 石燕《食疗本草》
  26. 石蟹《中药炮制》
  27. 石燕《本草衍义》
  28. 石蟹《玉楸药解》
  29. 石燕《医学入门》
  30. 石逍遥草《证类本草》
  31. 石燕《证类本草》


长石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

长石

长石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，寒，无毒。主身热，胃中结气，四肢寒厥，利小便，通血脉，明目，去翳眇下三虫，杀虫毒，止消渴，下气，除胁肋肺间邪气。生∶长子山谷及太山、临淄。今唯潞有之。文如马齿，方而润泽玉色，此石颇似石膏，但浓大纵理而长为别耳。采∶无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蟹
  • 当前页：长石
  • 下一页：理石
<<< 返回本书目录
  1. 长石《证类本草》
  2. 长石【中药大全】
  3. 长石《本草图经》
  4. 长时间或剧烈运动后前足疼痛【疾病症状】
  5. 长石《本草纲目》完整版
  6. 长寿粉【方剂大全】
  7. 长生在惜精论《养生秘旨》
  8. 长寿膏【方剂大全】
  9. 长生一十六字妙诀《养生导引秘籍》
  10. 长寿秘密《中医之钥》
  11. 长生药《趣味中医》
  12. 长寿散【方剂大全】
  13. 长生丸【方剂大全】
  14. 长寿无病歌《婴童类萃》
  15. 长生汤【方剂大全】
  16. 长松《本草纲目》完整版
  17. 长生聚宝丹【方剂大全】
  18. 长松《本草纲目》图文版
  19. 长生酒【方剂大全】
  20. 长松【中药大全】
  21. 长生活命丹【方剂大全】
  22. 长松根《本草择要纲目》
  23. 长生固本方【方剂大全】
  24. 长松酒【方剂大全】
  25. 长生歌《养生秘旨》
  26. 长筒马先蒿【中药大全】
  27. 长生丹【方剂大全】
  28. 长头畸形【疾病症状】
  29. 长生不老丹【方剂大全】
  30. 长头巨脑【疾病症状】
  1. 长石《增广和剂局方药性总论》
  2. 长石《证类本草》
  3. 长石《名医别录》
  4. 长石《医学入门》
  5. 长石《本草图经》
  6. 长石《吴普本草》
  7. 长寿秘密《中医之钥》
  8. 长石《新修本草》
  9. 长寿无病歌《婴童类萃》
  10. 长石《本草经集注》
  11. 长松《本草纲目》
  12. 长石《千金翼方》
  13. 长松《证类本草》
  14. 长石《神农本草经》
  15. 长松根《本草择要纲目》
  16. 长生在惜精论《养生秘旨》
  17. 长松酒方《韩氏医通》
  18. 长生一十六字妙诀《养生导引秘籍》
  19. 长孙无忌《中医词典》
  20. 长生药《趣味中医》
  21. 长溪《中医词典》
  22. 长生果《本经逢原》
  23. 长夏《中医词典》
  24. 长生歌《养生秘旨》
  25. 长夏湿热胃困《卫生宝鉴》
  26. 长生不老丹《奇方类编》
  27. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  28. 长生不病法《急救广生集》
  29. 长效口服避孕药《妇产科学》
  30. 长生保命丹《奇方类编》
  31. 长养生物生命的常规《圆运动的古中医学》


理石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

理石

理石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，寒、大寒，无毒。主身热，利胃，解烦，益精明目，破积聚，去三虫，除营中去来大热、结热，解烦毒，止消渴及中风痿痹。滑石为之使。恶∶麻黄。生∶汉中山谷及庐山。如石膏顺理而细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长石
  • 当前页：理石
  • 下一页：太阴玄精石
<<< 返回本书目录
  1. 理石《证类本草》
  2. 理石【中药大全】
  3. 理石《本草纲目》完整版
  4. 理嗽汤【方剂大全】
  5. 理湿止痒扑药【方剂大全】
  6. 理痰汤《医学衷中参西录》
  7. 理伤膏【方剂大全】
  8. 理痰汤【方剂大全】
  9. 理疝至奇汤【方剂大全】
  10. 理物汤【方剂大全】
  11. 理疝芦巴丸【方剂大全】
  12. 理性情绪疗法《医学心理学》
  13. 理气治中汤【方剂大全】
  14. 理血膏【方剂大全】
  15. 理气止痛【方剂主治】
  16. 理血类《中医饮食营养学》
  17. 理气止痛【中药主治】
  18. 理血汤《医学衷中参西录》
  19. 理气之剂《原机启微》
  20. 理血汤【方剂大全】
  21. 理气之剂《医方论》
  22. 理血药《中医眼科备读》
  23. 理气药《中药学》
  24. 理血之剂《医方论》
  25. 理气丸【方剂大全】
  26. 理血之剂《原机启微》
  27. 理气通经汤【方剂大全】
  28. 理咽散【方剂大全】
  29. 理气调荣汤【方剂大全】
  30. 理阴和中煎【方剂大全】
  1. 理石《增广和剂局方药性总论》
  2. 理石《证类本草》
  3. 理石《名医别录》
  4. 理石《医学入门》
  5. 理痰汤《医学衷中参西录》
  6. 理石《本草衍义》
  7. 理性情绪疗法《医学心理学》
  8. 理石《吴普本草》
  9. 理性思考与内证实验《思考中医》
  10. 理石《新修本草》
  11. 理虚元鉴《中医词典》
  12. 理石《本草经集注》
  13. 理血《中医词典》
  14. 理石《千金翼方》
  15. 理血《松峰说疫》
  16. 理石《神农本草经》
  17. 理血法《中医内科学》
  18. 理伤续断《中医名词词典》
  19. 理血汤《医学衷中参西录》
  20. 理气之剂《原机启微》
  21. 理血之剂《原机启微》
  22. 理气药应注意事项《中药学》
  23. 理阴煎《目经大成》
  24. 理气药《中医眼科学》
  25. 理阴煎《退思集类方歌注》
  26. 理气药《中药学》
  27. 理阴煎（新方）《虚损启微》
  28. 理气丸《三因极一病证方论》
  29. 理阴煎、回阳饮《医述》
  30. 理气丸《备急千金要方》
  31. 理饮汤《医学衷中参西录》


太阴玄精石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

太阴玄精石

太阴玄精石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温，无毒。主除风冷邪气湿痹，益精气，妇人痼冷漏下，心腹积聚冷气，解肌。其色青白，龟背者良。出∶解县。盐精∶味更咸苦，青黑色，大者三、二寸铧嘴，三月、四月采。亦主除风冷。无毒。又名泥精，盖玄精之类也。及治伤寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理石
  • 当前页：太阴玄精石
  • 下一页：珊瑚
<<< 返回本书目录
  1. 太阴玄精《证类本草》
  2. 太阴阳明表里同病《伤寒心法要诀》
  3. 太阴玄精《本草图经》
  4. 太阴阳明表里同病《医宗金鉴》
  5. 太阴新法《伤寒指掌》
  6. 太阴阳明论《侣山堂类辩》
  7. 太阴问答一《伤寒寻源》
  8. 太阴阳明论《素问悬解》
  9. 太阴问答二《伤寒寻源》
  10. 太阴阳明论篇《冯氏锦囊秘录》
  11. 太阴所胜生病《史载之方》
  12. 太阴阳明论篇《黄帝内经·素问》
  13. 太阴岁气病疏《内经博议》
  14. 太阴阳明论篇《疡医大全》
  15. 太阴四逆汤证《伤寒说意》
  16. 太阴阳明之异《类经》
  17. 太阴湿土《四圣心源》
  18. 太阴阳邪脉证《伤寒心法要诀》
  19. 太阴少阴证嘴眼畸形《范中林六经辨证医案》
  20. 太阴阳邪脉证《医宗金鉴》
  21. 太阴少阴证虚劳（脑血管硬化、美尼尔氏综合症）《范中林六经辨证医案》
  22. 太阴阴邪脉证《伤寒心法要诀》
  23. 太阴少阴证痉病《范中林六经辨证医案》
  24. 太阴脏病《伤寒悬解》
  25. 太阴少阴证睑废（重症肌无力眼肌型）《范中林六经辨证医案》
  26. 太阴脏病《医学摘粹》
  27. 太阴少阴证崩漏（功能性子宫出血并发失血性贫血症）《范中林六经辨证医案》
  28. 太阴脏搏者用心省真五脉气少胃气不平《读医随笔》
  29. 太阴伤寒《轩岐救正论》
  30. 太阴证《伤寒九十论》
  1. 太阴玄精石《增广和剂局方药性总论》
  2. 太阴玄精石《本草备要》
  3. 太阴阳明表里同病《医宗金鉴》
  4. 太阴玄精石《本草衍义》
  5. 太阴阳明表里同病《伤寒心法要诀》
  6. 太阴玄精《本草图经》
  7. 太阴阳明论《素问悬解》
  8. 太阴玄精《证类本草》
  9. 太阴阳明论《素问悬解》
  10. 太阴新法《伤寒指掌》
  11. 太阴阳明论《侣山堂类辩》
  12. 太阴问答一《伤寒寻源》
  13. 太阴阳明论篇《黄帝内经·素问》
  14. 太阴问答二《伤寒寻源》
  15. 太阴阳明论篇《冯氏锦囊秘录》
  16. 太阴为开《中医词典》
  17. 太阴阳明论篇《疡医大全》
  18. 太阴头痛《中医词典》
  19. 太阴阳明之表受邪湿热居多《温病正宗》
  20. 太阴提纲《医述》
  21. 太阴阳明之异《类经》
  22. 太阴岁气病疏《内经博议》
  23. 太阴阳邪脉证《医宗金鉴》
  24. 太阴四逆汤证《伤寒说意》
  25. 太阴阳邪脉证《伤寒心法要诀》
  26. 太阴湿土《医学摘粹》
  27. 太阴阴邪脉证《伤寒心法要诀》
  28. 太阴湿土《四圣心源》
  29. 太阴运气义《思考中医》
  30. 太阴湿土《圆运动的古中医学》
  31. 太阴脏病《伤寒悬解》


珊瑚_《增广和剂局方药性总论》_中医本草_【岐黄之术】

珊瑚

珊瑚

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主宿血，去目中翳，鼻衄，末吹鼻中。日华子云∶镇心，止惊，目。《海药》∶按《晋列传》云∶石崇金谷园珊瑚树，交加苑生蕊。味甘，平，无毒血、风痫等疾。按其主治与金相似也。《唐本》注∶似玉红润，中有孔或无孔。生波斯国。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴玄精石
  • 当前页：珊瑚
  • 下一页：马脑
<<< 返回本书目录
  1. 珊瑚《本草纲目》图文版
  2. 珊瑚【中药大全】
  3. 珊瑚《证类本草》
  4. 珊瑚草【中药大全】
  5. 珊瑚《本草择要纲目》
  6. 珊瑚草花【中药大全】
  7. 珊瑚《本草图经》
  8. 珊瑚冬青【中药大全】
  9. 珊瑚《本草纲目》完整版
  10. 珊瑚藻【中药大全】
  11. 删节广布序《达生编》
  12. 穇穗莎草【中药大全】
  13. 删定野山秘抄种子论《医旨绪余》
  14. 穇子【中药大全】
  15. 删补名医方论一卷《医宗金鉴》
  16. 膻中《经络全书》
  17. 删补名医方论五卷《医宗金鉴》
  18. 膻中解《三指禅》
  19. 删补名医方论四卷《医宗金鉴》
  20. 膻中疽《医宗金鉴》
  21. 删补名医方论三卷《医宗金鉴》
  22. 膻中疽门主论《疡医大全》
  23. 删补名医方论七卷《医宗金鉴》
  24. 膻中穴【胸部腹部穴位】
  25. 删补名医方论六卷《医宗金鉴》
  26. 闪电样痛【疾病症状】
  27. 删补名医方论二卷《医宗金鉴》
  28. 闪回【疾病症状】
  29. 删补名医方论八卷《医宗金鉴》
  30. 闪腰岔气【方剂主治】
  1. 珊瑚《增广和剂局方药性总论》
  2. 珊瑚《证类本草》
  3. 珊瑚《本草择要纲目》
  4. 珊瑚《医学入门》
  5. 珊瑚《本草图经》
  6. 珊瑚《本草衍义》
  7. 珊瑚痔《中医词典》
  8. 珊瑚《海药本草》
  9. 痁疾《中医词典》
  10. 珊瑚《新修本草》
  11. 膻中《经络全书》
  12. 珊瑚《玉楸药解》
  13. 膻中《中医名词词典》
  14. 珊瑚《千金翼方》
  15. 膻中《气功外气疗法》
  16. 删节广布序《达生编》
  17. 膻中《中医词典》
  18. 删定野山秘抄种子论《医旨绪余》
  19. 膻中《针灸学》
  20. 删补名医方论《医宗金鉴》
  21. 膻中（一名元见）《针灸大成》
  22. 杉木汤《医方考》
  23. 膻中发《中医词典》
  24. 杉木节汤《冯氏锦囊秘录》
  25. 膻中发疽《中医词典》
  26. 杉木《本草撮要》
  27. 膻中解《三指禅》
  28. 杉木《本草分经》
  29. 膻中疽《中医词典》
  30. 杉木《得配本草》
  31. 膻中疽《医宗金鉴》


马脑_《增广和剂局方药性总论》_中医本草_【岐黄之术】

马脑

马脑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，寒，无毒。主辟恶，熨目赤烂。生∶西国。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珊瑚
  • 当前页：马脑
  • 下一页：马衔
<<< 返回本书目录
  1. 马脑《本草纲目》图文版
  2. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  3. 马脑《本草纲目》完整版
  4. 马尿花《滇南本草》
  5. 马鸣散【方剂大全】
  6. 马尿花【中药大全】
  7. 马明汤【方剂大全】
  8. 马尿泡【中药大全】
  9. 马毛散【方剂大全】
  10. 马尿烧【中药大全】
  11. 马毛《本草纲目》完整版
  12. 马皮《本草纲目》完整版
  13. 马鹿花【中药大全】
  14. 马皮【中药大全】
  15. 马陆【中药大全】
  16. 马脾风《儿科萃精》
  17. 马陆《证类本草》
  18. 马脾风《医宗金鉴》
  19. 马陆《雷公炮炙论》
  20. 马脾风散【方剂大全】
  21. 马陆《本草纲目》完整版
  22. 马屁勃散【方剂大全】
  23. 马柳根【中药大全】
  24. 马屁勃丸【方剂大全】
  25. 马骝卵【中药大全】
  26. 马评汤序《外科全生集》
  27. 马铃薯【中药大全】
  28. 马评吴序《外科全生集》
  29. 马铃薯《食物疗法》
  30. 马蜞咬门主论《疡医大全》
  1. 马脑《增广和剂局方药性总论》
  2. 马脑《本草衍义》
  3. 马尿花《滇南本草》
  4. 马目晕秘方《华佗神方》
  5. 马啮踏人候《诸病源候论》
  6. 马玫《中医词典》
  7. 马培之（1820-1903年）《中医词典》
  8. 马陆《名医别录》
  9. 马脾风《中医词典》
  10. 马陆《证类本草》
  11. 马脾风《医学纲目》
  12. 马陆《医学入门》
  13. 马脾风《医宗金鉴》
  14. 马陆《本草衍义》
  15. 马脾风《证治准绳·幼科》
  16. 马陆《吴普本草》
  17. 马脾风《幼科释谜》
  18. 马陆《新修本草》
  19. 马脾风《儿科萃精》
  20. 马陆《本草经集注》
  21. 马脾风《幼科心法要诀》
  22. 马陆《千金翼方》
  23. 马脾风似痫《中医词典》
  24. 马陆《雷公炮炙论》
  25. 马脾风似痫《幼科发挥》
  26. 马陆《神农本草经》
  27. 马屁勃《药性切用》
  28. 马流沫秘方《华佗神方》
  29. 马评汤序《外科全生集》
  30. 马铃薯中毒的急救《现代院外急救手册》
  31. 马评吴序《外科全生集》


马衔_《增广和剂局方药性总论》_中医本草_【岐黄之术】

马衔

马衔

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒。主难产，小儿痫。产妇临产时手持之，亦煮汁服一盏。此马勒口铁也，性平。

华子云∶右铤作医工针也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马脑
  • 当前页：马衔
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 马衔《证类本草》
  2. 马衔汤【方剂大全】
  3. 马先蒿散【方剂大全】
  4. 马苋膏【方剂大全】
  5. 马先蒿【中药大全】
  6. 马苋散【方剂大全】
  7. 马先蒿《证类本草》
  8. 马心《本草纲目》完整版
  9. 马先蒿《本草纲目》完整版
  10. 马心【中药大全】
  11. 马尾神经损伤【疾病症状】
  12. 马姓妇暑热气喘治验《一得集》
  13. 马尾神经损伤【疾病症状】
  14. 马序《丁甘仁医案》
  15. 马尾伸筋草【中药大全】
  16. 马悬蹄《本草纲目》完整版
  17. 马尾伸筋【中药大全】
  18. 马血《本草纲目》完整版
  19. 马尾散【方剂大全】
  20. 马牙《幼科推拿秘书》
  21. 马尾千金草【中药大全】
  22. 马牙【疾病大全】
  23. 马尾连（图）【中药大全】
  24. 马牙半支（图）【中药大全】
  25. 马尾《本草纲目》完整版
  26. 马牙贯众【中药大全】
  27. 马土散【方剂大全】
  28. 马牙门主论《疡医大全》
  29. 马头骨《本草纲目》完整版
  30. 马牙七【中药大全】
  1. 马衔《增广和剂局方药性总论》
  2. 马衔《证类本草》
  3. 马衔铁针《中医词典》
  4. 马先蒿《名医别录》
  5. 马痫《中医词典》
  6. 马先蒿《证类本草》
  7. 马心《饮膳正要》
  8. 马先蒿《医学入门》
  9. 马姓妇暑热气喘治验《一得集》
  10. 马先蒿《新修本草》
  11. 马序《丁甘仁医案》
  12. 马先蒿《本草经集注》
  13. 马牙《中医名词词典》
  14. 马先蒿《千金翼方》
  15. 马牙《中医词典》
  16. 马先蒿《神农本草经》
  17. 马牙《重订囊秘喉书》
  18. 马尾神经瘤《中医伤科按摩学》
  19. 马牙《竹林女科证治》
  20. 马王堆出土医书《中国医学通史》
  21. 马牙《幼科推拿秘书》
  22. 马琬《中医词典》
  23. 马牙风《中医词典》
  24. 马头骨《本草易读》
  25. 马牙疳《中医词典》
  26. 马头骨《饮膳正要》
  27. 马牙门主方《疡医大全》
  28. 马通汁《药征续编》
  29. 马牙门主论《疡医大全》
  30. 马通汤《备急千金要方》
  31. 马牙硝《证类本草》


伏龙肝_《增广和剂局方药性总论》_中医本草_【岐黄之术】

伏龙肝

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温。主妇人崩中，吐血，止咳逆，止血，消痈肿、毒瓦斯。《药性论》云∶亦可。咸，无毒。日华子云∶热，微毒。治鼻洪，肠风，带下，血崩，泄精，尿血，催胞及小儿夜啼。一云∶治心痛及中风心烦。陶隐居云∶此灶中对釜月下黄土也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马衔
  • 当前页：伏龙肝
  • 下一页：砒霜
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《增广和剂局方药性总论》
  2. 伏龙肝《本草便读》
  3. 伏龙肝《名医别录》
  4. 伏龙肝《得配本草》
  5. 伏龙肝《本草分经》
  6. 伏龙肝《医方考》
  7. 伏龙肝《本草撮要》
  8. 伏龙肝《本草从新》
  9. 伏龙肝《外科全生集》
  10. 伏龙肝《本草求真》
  11. 伏龙肝《药性切用》
  12. 伏龙肝《证类本草》
  13. 伏龙肝掺法《医方考》
  14. 伏龙肝《医学入门》
  15. 伏龙肝散《冯氏锦囊秘录》
  16. 伏龙肝《冯氏锦囊秘录》
  17. 伏龙肝散《妇人大全良方》
  18. 伏龙肝《本草易读》
  19. 伏龙肝散《三因极一病证方论》
  20. 伏龙肝《本草蒙筌》
  21. 伏龙肝散《三因极一病证方论》
  22. 伏龙肝《本草备要》
  23. 伏龙肝散《太平惠民和剂局方》
  24. 伏龙肝《汤液本草》
  25. 伏龙肝散《仁术便览》
  26. 伏龙肝《本草衍义》
  27. 伏龙肝汤《备急千金要方》
  28. 伏龙肝《新修本草》
  29. 伏龙肝汤《备急千金要方》
  30. 伏龙肝《本草经集注》
  31. 伏龙肝汤《三因极一病证方论》


砒霜_《增广和剂局方药性总论》_中医本草_【岐黄之术】

砒霜

砒霜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸，有毒。主诸疟，风痰在胸膈，可作吐药。日华子云∶暖。治妇人血气冲心痛落胎。又砒黄，暖，亦有毒。畏∶绿豆、冷水、醋。治疟疾，肾气。带之，辟蚤虱。一云治卒中风昏愦若醉，痰涎壅盛，四肢不收。凡入药以醋煮杀毒乃用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：砒霜
  • 下一页：百草霜
<<< 返回本书目录
  1. 砒霜《证类本草》
  2. 砒霜【中药大全】
  3. 砒霜《雷公炮炙论》
  4. 砒霜累疮《外科启玄》
  5. 砒霜《本草图经》
  6. 砒霜切不可用入药《医门补要》
  7. 砒石【中药大全】
  8. 砒油【方剂大全】
  9. 砒石《本草纲目》图文版
  10. 砒枣散【方剂大全】
  11. 砒石《本草易读》
  12. 劈离式和活体供肝获取原则《临床肝移植》
  13. 砒石《本草纲目》完整版
  14. 霹雳散【方剂大全】
  15. 砒毒《石室秘录》
  16. 霹雳汤《扁鹊心书》
  17. 披针叶卫矛【中药大全】
  18. 霹雳汤《伤寒指掌》
  19. 披针叶兔耳风【中药大全】
  20. 霹雳砧《本草纲目》完整版
  21. 披针叶毛茛【中药大全】
  22. 霹水草【中药大全】
  23. 披针骨牌蕨【中药大全】
  24. 皮《本草崇原》
  25. 披叶苔【中药大全】
  26. 皮《本草新编》
  27. 披散糖荠【中药大全】
  28. 皮《本草易读》
  29. 披散糖芥【中药大全】
  30. 皮《经络考》
  1. 砒霜《增广和剂局方药性总论》
  2. 砒霜《证类本草》
  3. 砒霜《本草图经》
  4. 砒霜《医学入门》
  5. 砒霜累疮《外科启玄》
  6. 砒霜《冯氏锦囊秘录》
  7. 砒霜切不可用入药《医门补要》
  8. 砒霜《本草蒙筌》
  9. 砒霜中毒《中医词典》
  10. 砒霜《本草衍义》
  11. 劈离式和活体供肝获取原则《临床肝移植》
  12. 砒霜《玉楸药解》
  13. 噼《中医词典》
  14. 砒霜《雷公炮炙论》
  15. 霹雳火《中医词典》
  16. 砒石《药性切用》
  17. 霹雳火《目经大成》
  18. 砒石《外科全生集》
  19. 霹雳散《冯氏锦囊秘录》
  20. 砒石《本草撮要》
  21. 霹雳散《退思集类方歌注》
  22. 砒石《本草分经》
  23. 霹雳散《伤寒括要》
  24. 砒石《本草便读》
  25. 霹雳汤《扁鹊心书》
  26. 砒石《中药学》
  27. 霹雳汤《伤寒指掌》
  28. 砒石《得配本草》
  29. 霹雳针《证类本草》
  30. 砒石《本草从新》
  31. 霹雳砧《本经逢原》


百草霜_《增广和剂局方药性总论》_中医本草_【岐黄之术】

百草霜

百草霜

  • 上一页
  • 目录
  • 相关
  • 下一页

主虫毒，中恶，血晕，吐血，疗金疮，生肌，止血。一云∶治心痛及霍乱，又治妇生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒霜
  • 当前页：百草霜
  • 下一页：砂
<<< 返回本书目录
  1. 百草霜《本草纲目》图文版
  2. 百草霜【中药大全】
  3. 百草霜《本草易读》
  4. 百草霜方【方剂大全】
  5. 百草霜《本草纲目》完整版
  6. 百草霜膏【方剂大全】
  7. 百草散【方剂大全】
  8. 百草霜散【方剂大全】
  9. 百草露散【方剂大全】
  10. 百草霜丸【方剂大全】
  11. 百草枯中毒【疾病大全】
  12. 百草丸【方剂大全】
  13. 百草煎【方剂大全】
  14. 百草血余棕灰散【方剂大全】
  15. 百草花《本草纲目》完整版
  16. 百齿卫矛【中药大全】
  17. 百草膏【方剂大全】
  18. 百虫入耳《圣济总录》
  19. 百草《本草纲目》完整版
  20. 百虫入耳《外科正宗》
  21. 百部紫菀丸【方剂大全】
  22. 百虫入耳《医宗金鉴》
  23. 百部圆【方剂大全】
  24. 百虫入耳《幼幼新书》
  25. 百部饮【方剂大全】
  26. 百当膏【方剂大全】
  27. 百部洗剂【方剂大全】
  28. 百点膏【方剂大全】
  29. 百部洗方【方剂大全】
  30. 百段锦散【方剂大全】
  1. 百草霜《增广和剂局方药性总论》
  2. 百草霜《本草便读》
  3. 百草霜《本草分经》
  4. 百草霜《中药学》
  5. 百草霜《本草撮要》
  6. 百草霜《得配本草》
  7. 百草霜《药性切用》
  8. 百草霜《本草从新》
  9. 百草霜治验《寿世保元》
  10. 百草霜《本草求真》
  11. 百虫《中医词典》
  12. 百草霜《本草易读》
  13. 百虫窠《中医词典》
  14. 百草霜《本草备要》
  15. 百虫入耳《圣济总录》
  16. 百草霜《中药炮制》
  17. 百虫入耳《中医词典》
  18. 百草霜《玉楸药解》
  19. 百虫入耳《医宗金鉴》
  20. 百草霜《本草纲目》
  21. 百虫入耳《幼幼新书》
  22. 百草灰《证类本草》
  23. 百虫入耳《证治准绳·幼科》
  24. 百草灰《医学入门》
  25. 百虫入耳《外科心法要诀》
  26. 百草花《证类本草》
  27. 百虫入耳《外科正宗》
  28. 百草花《冯氏锦囊秘录》
  29. 百虫入耳《奇效简便良方》
  30. 百草膏《三因极一病证方论》
  31. 百虫入耳门主方《疡医大全》


砂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

砂

砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸苦辛，温，有毒。主积聚，破结血、烂胎，止痛下气，疗咳嗽，宿冷，去恶肉，生好肌。陈脏器云∶主妇人丈夫羸瘦积病，血气不调，肠鸣，食饮不消，喉中结气、反胃吐令人能食。《药性论》云∶有大毒。畏∶浆水。忌∶羊血。味酸咸。能消五金八石，腐肠胃，生食之化人心为血，能除冷病，大益阳事。萧炳云∶使。日华子云∶北庭砂味辛暖，无毒。畏∶一切酸。补水脏，暖子宫，消冷癖、瘀血，宿食不消，气块、 癖及血下，恶疮，息肉，食肉饱胀，夜多小便，女人血气心痛，丈夫腰胯酸重四肢不任。凡修用黄丹、锻石作柜，锻赤使用，并无毒。柔金银可为焊药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百草霜
  • 当前页：砂
  • 下一页：铅丹
<<< 返回本书目录
  1. 砂《证类本草》
  2. 砂锅《本草纲目》完整版
  3. 砂《本草择要纲目》
  4. 砂锅《本草纲目》图文版
  5. 砂《本草易读》
  6. 砂锅牛尾《保健药膳》
  7. 砂《本草图经》
  8. 砂锅人参鸡《保健药膳》
  9. 砂《本草乘雅半偈》
  10. 砂锅元鱼《保健药膳》
  11. 砂《本草纲目》完整版
  12. 砂茴香【中药大全】
  13. 沙枣树皮【中药大全】
  14. 砂茴香子【中药大全】
  15. 沙枣胶【中药大全】
  16. 砂煎丸《苏沈良方》
  17. 沙枣花【中药大全】
  18. 砂淋【中药主治】
  19. 沙枣【中药大全】
  20. 砂淋丸《医学衷中参西录》
  21. 沙苑子【中药大全】
  22. 砂淋丸【方剂大全】
  23. 沙苑蒺藜《药笼小品》
  24. 砂漏芦【中药大全】
  25. 沙叶铁线莲【中药大全】
  26. 砂漏芦根【中药大全】
  27. 沙眼衣原体肺炎【疾病大全】
  28. 砂仁《本草新编》
  29. 沙眼衣原体《医学微生物学》
  30. 砂仁《本草易读》
  1. 砂《增广和剂局方药性总论》
  2. 砂《本草便读》
  3. 砂《本草分经》
  4. 砂《得配本草》
  5. 砂《本草择要纲目》
  6. 砂《本草从新》
  7. 砂《本草撮要》
  8. 砂《本经逢原》
  9. 砂《药性切用》
  10. 砂《本草求真》
  11. 砂《本草乘雅半偈》
  12. 砂《证类本草》
  13. 砂《本草图经》
  14. 砂《冯氏锦囊秘录》
  15. 砂锅牛尾《保健药膳》
  16. 砂《本草易读》
  17. 砂锅人参鸡《保健药膳》
  18. 砂《本草蒙筌》
  19. 砂锅元鱼《保健药膳》
  20. 砂《本草备要》
  21. 砂煎丸《妇人大全良方》
  22. 砂《汤液本草》
  23. 砂煎丸《妇人大全良方》
  24. 砂《本草衍义》
  25. 砂煎丸《苏沈良方》
  26. 砂《千金翼方》
  27. 砂疥《中医词典》
  28. 沙证《中医词典》
  29. 砂淋《中医词典》
  30. 沙苑子茶《茶饮保健》
  31. 砂淋丸《医学衷中参西录》


铅丹_《增广和剂局方药性总论》_中医本草_【岐黄之术】

铅丹

铅丹

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微寒。主吐逆胃反，惊痫癫疾，除热下气，止小便利，除毒热，脐挛，金疮溢血。《药性论》云∶君。主治惊悸狂走，呕逆，消渴，煎膏用止痛生肌。萧炳云∶臣。不入汤药。日华子云∶凉，无毒。镇心安神，疗反胃，止吐血及嗽，敷金疮长肉及汤火疮，并小儿疟疾，重舌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂
  • 当前页：铅丹
  • 下一页：铅
<<< 返回本书目录
  1. 铅丹《本草纲目》图文版
  2. 铅丹【中药大全】
  3. 铅丹《证类本草》
  4. 铅丹散【方剂大全】
  5. 铅丹《长沙药解》
  6. 铅粉《本草崇原》
  7. 铅丹《本草崇原》
  8. 铅粉《本草易读》
  9. 铅丹《本草乘雅半偈》
  10. 铅粉《长沙药解》
  11. 铅丹《本草纲目》完整版
  12. 铅粉【中药大全】
  13. 铅（铅霜、黄丹、自然铜）《本草新编》
  14. 铅管样强直【疾病症状】
  15. 铅【中药大全】
  16. 铅灰【中药大全】
  17. 铅《本草纲目》图文版
  18. 铅霜《本草纲目》完整版
  19. 铅《证类本草》
  20. 铅霜《证类本草》
  21. 铅《本草易读》
  22. 铅霜《本草纲目》图文版
  23. 铅《本草图经》
  24. 铅霜【中药大全】
  25. 铅《本草纲目》完整版
  26. 铅中毒《预防医学》
  27. 牵正散【方剂大全】
  28. 铅中毒【疾病大全】
  29. 牵引性头痛【疾病症状】
  30. 铅中毒引起的溶血性贫血【疾病大全】
  1. 铅丹《增广和剂局方药性总论》
  2. 铅丹《本草崇原》
  3. 铅丹《名医别录》
  4. 铅丹《中药学》
  5. 铅丹《本草撮要》
  6. 铅丹《本经逢原》
  7. 铅丹《药性切用》
  8. 铅丹《三因极一病证方论》
  9. 铅丹《本草乘雅半偈》
  10. 铅丹《证类本草》
  11. 铅丹散《备急千金要方》
  12. 铅丹《医学入门》
  13. 铅丹散《备急千金要方》
  14. 铅丹《汤液本草》
  15. 铅粉《长沙药解》
  16. 铅丹《本草衍义》
  17. 铅粉《本草易读》
  18. 铅丹《新修本草》
  19. 铅粉《医学入门》
  20. 铅丹《本草经集注》
  21. 铅粉《本经逢原》
  22. 铅丹《长沙药解》
  23. 铅粉《得配本草》
  24. 铅丹《千金翼方》
  25. 铅粉《本草崇原》
  26. 铅丹《本草纲目》
  27. 铅粉《本草便读》
  28. 铅丹《神农本草经》
  29. 铅粉《外科全生集》
  30. 铅白霜丸《博济方》
  31. 铅粉散《奇方类编》


铅_《增广和剂局方药性总论》_中医本草_【岐黄之术】

铅

铅

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒。镇心安神，治伤寒毒瓦斯，反胃呕哕，蛇蜴咬。一云∶治发背及诸痈毒疮，明目牢齿，又铅灰治瘰 疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅丹
  • 当前页：铅
  • 下一页：粉锡
<<< 返回本书目录
  1. 铅《本草纲目》图文版
  2. 铅【中药大全】
  3. 铅《证类本草》
  4. 铅（铅霜、黄丹、自然铜）《本草新编》
  5. 铅《本草易读》
  6. 铅丹《本草纲目》完整版
  7. 铅《本草图经》
  8. 铅丹《本草乘雅半偈》
  9. 铅《本草纲目》完整版
  10. 铅丹《本草崇原》
  11. 牵正散【方剂大全】
  12. 铅丹《长沙药解》
  13. 牵引性头痛【疾病症状】
  14. 铅丹《证类本草》
  15. 牵涉性头痛【疾病症状】
  16. 铅丹《本草纲目》图文版
  17. 牵涉痛【疾病症状】
  18. 铅丹【中药大全】
  19. 牵牛子（别录）《本草乘雅半偈》
  20. 铅丹散【方剂大全】
  21. 牵牛子【方剂大全】
  22. 铅粉《本草崇原》
  23. 牵牛子【中药大全】
  24. 铅粉《本草易读》
  25. 牵牛子《本草纲目》图文版
  26. 铅粉《长沙药解》
  27. 牵牛子《证类本草》
  28. 铅粉【中药大全】
  29. 牵牛子《本草择要纲目》
  30. 铅管样强直【疾病症状】
  1. 铅《增广和剂局方药性总论》
  2. 铅《本草便读》
  3. 铅《本草分经》
  4. 铅《得配本草》
  5. 铅《本草撮要》
  6. 铅《本草从新》
  7. 铅《本草图经》
  8. 铅《本经逢原》
  9. 铅（铅霜、黄丹、自然铜）《本草新编》
  10. 铅《证类本草》
  11. 铅白霜散《儒门事亲》
  12. 铅《冯氏锦囊秘录》
  13. 铅白霜丸《博济方》
  14. 铅《本草易读》
  15. 铅丹《神农本草经》
  16. 铅《本草蒙筌》
  17. 铅丹《本草纲目》
  18. 铅《本草备要》
  19. 铅丹《千金翼方》
  20. 铅《本草纲目》
  21. 铅丹《长沙药解》
  22. 牵正散《医方论》
  23. 铅丹《本草经集注》
  24. 牵正散《仁术便览》
  25. 铅丹《新修本草》
  26. 牵正散《医方考》
  27. 铅丹《本草衍义》
  28. 牵正散《时病论歌括新编》
  29. 铅丹《汤液本草》
  30. 牵正《针灸学》
  31. 铅丹《医学入门》


粉锡_《增广和剂局方药性总论》_中医本草_【岐黄之术】

粉锡

粉锡

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，寒，无毒。主伏尸毒螫，杀三虫，去鳖瘕，疗恶疮，堕胎，止小便利。《药性论》云∶胡粉，使。又名定粉，味甘辛。无毒。能治积聚不消，焦炒止小儿疳痢。陈脏器云∶主久痢成疳。和水及鸡子白服，以粪黑为度，为其杀虫而止痢也。日华子云∶光粉无毒痈肿， 烂，呕血，症瘕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅
  • 当前页：粉锡
  • 下一页：铅霜
<<< 返回本书目录
  1. 粉锡《本草纲目》图文版
  2. 粉锡法《古今医统大全》
  3. 粉锡《证类本草》
  4. 粉香散【方剂大全】
  5. 粉锡《本草纲目》完整版
  6. 粉香生肌散【方剂大全】
  7. 粉团花根【中药大全】
  8. 粉叶地锦【中药大全】
  9. 粉团花【中药大全】
  10. 粉瘿瘤《外科启玄》
  11. 粉铜法《古今医统大全》
  12. 奋森咽峡炎【疾病大全】
  13. 粉铁法《古今医统大全》
  14. 忿怒气逆论《妇科秘书》
  15. 粉条儿菜【中药大全】
  16. 忿怒气逆论《胎产心法》
  17. 粉糖丸【方剂大全】
  18. 忿怒-养生余录（上）《古今医统大全》
  19. 粉糖水【方剂大全】
  20. 忿气散【方剂大全】
  21. 粉碎性骨折【疾病症状】
  22. 粪便常规检查及其临床意义《免疫与健康》
  23. 粉霜丸【方剂大全】
  24. 粪便带绿色【疾病症状】
  25. 粉霜散【方剂大全】
  26. 粪便黑色并带有血液【疾病症状】
  27. 粉霜半夏丸【方剂大全】
  28. 粪便检查《临床基础检验学》
  29. 粉霜【方剂大全】
  30. 粪便量多【疾病症状】
  1. 粉锡《增广和剂局方药性总论》
  2. 粉锡《证类本草》
  3. 粉锡《名医别录》
  4. 粉锡《本草衍义》
  5. 粉锡法《古今医统大全》
  6. 粉锡《新修本草》
  7. 粉瘿瘤《外科启玄》
  8. 粉锡《本草经集注》
  9. 粉滓面《急救广生集》
  10. 粉锡《千金翼方》
  11. 粉滓面《女科切要》
  12. 粉锡《本草纲目》
  13. 奋森氏螺旋体《医学微生物学》
  14. 粉锡《神农本草经》
  15. 忿怒《傅青主女科》
  16. 粉铜法《古今医统大全》
  17. 忿怒（养生余录 上）《古今医统大全》
  18. 粉铁法《古今医统大全》
  19. 忿怒气逆论《胎产心法》
  20. 粉碎、筛析与混合《医院药学》
  21. 忿怒气逆论《妇科秘书》
  22. 粉霜《本草乘雅半偈》
  23. 粪便辨病《常见病自测》
  24. 粉霜《本草纲目》
  25. 粪便标本采集法《基础护理学》
  26. 粉身散《备急千金要方》
  27. 粪便常规检查及其临床意义《免疫与健康》
  28. 粉皮 索粉《饮食须知》
  29. 粪便检查《临床基础检验学》
  30. 粉瘤秘方《华佗神方》
  31. 粪便前后互易秘方《华佗神方》


铅霜_《增广和剂局方药性总论》_中医本草_【岐黄之术】

铅霜

铅霜

  • 上一页
  • 目录
  • 相关
  • 下一页

冷，无毒。消痰，止惊悸，解酒毒，疗胸膈烦闷，中风痰实，止渴，又治鼻衄。铅霜于铅。其法以铅杂水银十五分之一合炼作片，置醋瓮中密封，经久成霜。亦谓之铅白霜，性极冷，入风痰及婴孺惊痫药用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粉锡
  • 当前页：铅霜
  • 下一页：铜青
<<< 返回本书目录
  1. 铅霜《本草纲目》图文版
  2. 铅霜【中药大全】
  3. 铅霜《证类本草》
  4. 铅中毒《预防医学》
  5. 铅霜《本草纲目》完整版
  6. 铅中毒【疾病大全】
  7. 铅灰【中药大全】
  8. 铅中毒引起的溶血性贫血【疾病大全】
  9. 铅管样强直【疾病症状】
  10. 愆期前后多少《妇科心法要诀》
  11. 铅粉【中药大全】
  12. 愆期前后多少《医宗金鉴》
  13. 铅粉《长沙药解》
  14. 前跋《银海指南》
  15. 铅粉《本草易读》
  16. 前臂动脉损伤【疾病大全】
  17. 铅粉《本草崇原》
  18. 前臂短缩【疾病症状】
  19. 铅丹散【方剂大全】
  20. 前臂骨折《家庭医学百科-医疗康复篇》
  21. 铅丹【中药大全】
  22. 前臂骨折的急救《现代院外急救手册》
  23. 铅丹《本草纲目》图文版
  24. 前臂和腕部的疼痛【疾病症状】
  25. 铅丹《证类本草》
  26. 前臂及手部肌群的缺血性挛缩【疾病症状】
  27. 铅丹《长沙药解》
  28. 前臂近端疼痛，可向肘部、上臂放射【疾病症状】
  29. 铅丹《本草崇原》
  30. 前臂外侧和手指触电样疼痛【疾病症状】
  1. 铅霜《增广和剂局方药性总论》
  2. 铅霜《得配本草》
  3. 铅吸收《预防医学》
  4. 铅霜《证类本草》
  5. 铅中毒《默克家庭诊疗手册》
  6. 铅霜《本草衍义》
  7. 铅中毒的急救《现代院外急救手册》
  8. 铅霜《本草纲目》
  9. 铅中毒筛检《预防医学》
  10. 铅红散《仁术便览》
  11. 谦甫朱砂丸《正体类要》
  12. 铅粉散《奇方类编》
  13. 愆期前后多少《医宗金鉴》
  14. 铅粉《外科全生集》
  15. 愆期前后多少《妇科心法要诀》
  16. 铅粉《本草便读》
  17. 前跋《银海指南》
  18. 铅粉《本草崇原》
  19. 前板齿《中医词典》
  20. 铅粉《得配本草》
  21. 前闭《中医词典》
  22. 铅粉《本经逢原》
  23. 前臂骨的连接《人体解剖学》
  24. 铅粉《医学入门》
  25. 前臂骨折《家庭医学百科-医疗康复篇》
  26. 铅粉《本草易读》
  27. 前臂骨折的急救《现代院外急救手册》
  28. 铅粉《长沙药解》
  29. 前臂后群肌《人体解剖学》
  30. 铅丹散《备急千金要方》
  31. 前臂肌神经支配歌诀《人体解剖学歌诀》


铜青_《增广和剂局方药性总论》_中医本草_【岐黄之术】

铜青

铜青

  • 上一页
  • 目录
  • 相关
  • 下一页

平，微毒。治妇人血气心痛，合金疮，止血，明目，去肤赤息肉。生铜皆有青，青则之精华，铜器上绿色者是，北庭署者最佳。治目时淘洗用。陈脏器云∶青铜明目，去肤赤合金疮，止血，入水不烂，令疮黑青，生熟铜皆有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅霜
  • 当前页：铜青
  • 下一页：锻石
<<< 返回本书目录
  1. 铜青《本草纲目》图文版
  2. 铜人针灸经序《普济方·针灸》
  3. 铜青《证类本草》
  4. 铜人指要赋《古今医统大全》
  5. 铜青《本草择要纲目》
  6. 铜人指要赋《针灸聚英》
  7. 铜青《本草纲目》完整版
  8. 铜苋菜【中药大全】
  9. 铜钱细辛【中药大全】
  10. 铜线草《滇南本草》
  11. 铜钱麻黄【中药大全】
  12. 铜线草【中药大全】
  13. 铜钱菌【中药大全】
  14. 铜中毒引起的溶血性贫血【疾病大全】
  15. 铜皮【中药大全】
  16. 童跋《目经大成》
  17. 铜弩牙《证类本草》
  18. 童便《本草从新》
  19. 铜弩牙《本草纲目》完整版
  20. 童便《药笼小品》
  21. 铜牛皮【中药大全】
  22. 童便（秋石）《本草新编》
  23. 铜绿色假单胞菌脑膜炎【疾病大全】
  24. 童痨《儿科萃精》
  25. 铜绿色假单胞菌肺炎【疾病大全】
  26. 童年情绪障碍【疾病大全】
  27. 铜绿散【方剂大全】
  28. 童年社会功能障碍【疾病大全】
  29. 铜绿假单胞菌性角膜炎【疾病大全】
  30. 童尿《本草易读》
  1. 铜青《增广和剂局方药性总论》
  2. 铜青《本草便读》
  3. 铜青《本草择要纲目》
  4. 铜青《本草从新》
  5. 铜青《本草撮要》
  6. 铜青《本经逢原》
  7. 铜青《外科全生集》
  8. 铜青《本草求真》
  9. 铜青《药性切用》
  10. 铜青《证类本草》
  11. 铜青 铜绿《医学入门》
  12. 铜青《冯氏锦囊秘录》
  13. 铜人《中医词典》
  14. 铜青《玉楸药解》
  15. 铜人针灸经序《普济方·针灸》
  16. 铜青《雷公炮制药性解》
  17. 铜人指要赋《古今医统大全》
  18. 铜青《本草纲目》
  19. 铜人指要赋《针灸聚英》
  20. 铜器盖食器上汗《证类本草》
  21. 铜痧《中医词典》
  22. 铜盆《证类本草》
  23. 铜铁入骨《奇效简便良方》
  24. 铜弩牙《名医别录》
  25. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  26. 铜弩牙《证类本草》
  27. 铜线草《滇南本草》
  28. 铜弩牙《新修本草》
  29. 铜针《中医词典》
  30. 铜弩牙《本草经集注》
  31. 铜中毒《中医词典》


锻石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

锻石

锻石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温。主疽疡疥瘙，热气恶疮，癞疾，死肌堕眉，杀痔虫，去黑子息肉。《药性云∶治 疥，蚀恶肉，不入汤服。止金疮血，和鸡子白、败船茹，甚良。日华子云∶味无毒。生肌长肉，止血，并主白癜， 疡，瘢疵等。疗冷气，妇人粉刺，痔 疽疮，瘿赘子，又治产后阴不能合，浓煎汁熏洗。解酒味酸，令不坏。治酒毒，暖水脏，倍胜炉灰。

中山川谷，今近山生石青白色，作灶烧竟，以水沃之，即热蒸而解末矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜青
  • 当前页：锻石
  • 下一页：石
<<< 返回本书目录
  1. 锻石《证类本草》
  2. 锻灶灰《本草纲目》完整版
  3. 锻石《本草易读》
  4. 锻灶灰《本草纲目》图文版
  5. 锻石《本草崇原》
  6. 堆莴苣【中药大全】
  7. 锻石《本草纲目》完整版
  8. 队列研究《流行病学》
  9. 锻炼与体能《默克家庭诊疗手册》
  10. 对AD病的思考《思考中医》
  11. 煅石膏【中药大全】
  12. 对苯二胺皮炎【疾病大全】
  13. 煅硼砂【方剂大全】
  14. 对铋盐过敏【疾病症状】
  15. 煅落铁屑膏【方剂大全】
  16. 对侧肢体偏瘫【疾病症状】
  17. 煅蒌散【方剂大全】
  18. 对叉疔药【中药大全】
  19. 煅金液丹【方剂大全】
  20. 对称性进行性红斑角化症【疾病大全】
  21. 椴叶独活【中药大全】
  22. 对待《脉理求真》
  23. 椴树根【中药大全】
  24. 对待总论《三指禅》
  25. 椴树【中药大全】
  26. 对对参【中药大全】
  27. 断子法《济阴纲目》
  28. 对多脂饮食不能耐受【疾病症状】
  29. 断指再植【疾病大全】
  30. 对儿童的虐待和漠视《默克家庭诊疗手册》
  1. 锻石《增广和剂局方药性总论》
  2. 锻石《本草崇原》
  3. 锻石《名医别录》
  4. 锻石《得配本草》
  5. 锻石《本草分经》
  6. 锻石《本草从新》
  7. 锻石《本草撮要》
  8. 锻石《本经逢原》
  9. 锻石《药性切用》
  10. 锻石《本草求真》
  11. 锻石酒《备急千金要方》
  12. 锻石《证类本草》
  13. 锻石入目《奇效简便良方》
  14. 锻石《医学入门》
  15. 锻石入目秘方《华佗神方》
  16. 锻石《冯氏锦囊秘录》
  17. 锻石散《备急千金要方》
  18. 锻石《本草易读》
  19. 锻石散《妇人大全良方》
  20. 锻石《本草蒙筌》
  21. 锻石散（治一切肿毒）《急救广生集》
  22. 锻石《本草衍义》
  23. 锻灶灰《本草纲目》
  24. 锻石《新修本草》
  25. 锻灶灰《本草经集注》
  26. 锻石《本草经集注》
  27. 锻灶灰《新修本草》
  28. 锻石《千金翼方》
  29. 锻灶灰《名医别录》
  30. 锻炼与体能《默克家庭诊疗手册》
  31. 队列研究《流行病学》


石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

石

石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，大热，生温熟热，有毒。主寒热，鼠 蚀疮，死肌，风痹，腹中坚，癖邪气除热，明目，下气。除膈中热，止消渴，益肝气，破积聚痼冷腹痛，去鼻中息肉。久服筋挛。火炼百日，服一刀圭，不炼服则杀人及百兽。得∶火，良。棘针为使。恶∶马目屎、虎掌、细辛。畏∶水。《药性论》云∶使，铅丹为之使。味甘，有小毒。主除积气，去冷风湿痹瘙痒皆积年者。忌∶羊血。杀∶鼠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锻石
  • 当前页：石
  • 下一页：代赭石
<<< 返回本书目录
  1. 石《证类本草》
  2. 石（劫）《本草纲目》完整版
  3. 石《本草图经》
  4. 石柏散【方剂大全】
  5. 十字苔草【中药大全】
  6. 石斑鱼《本草纲目》完整版
  7. 十字韧带损伤【疾病大全】
  8. 石斑鱼《本草求真》
  9. 十字道上土《本草纲目》完整版
  10. 石斑鱼【中药大全】
  11. 十姊妹【中药大全】
  12. 石笔海胆【中药大全】
  13. 十种水气【方剂主治】
  14. 石鮅鱼【中药大全】
  15. 十枣丸【方剂大全】
  16. 石壁莲【中药大全】
  17. 十枣汤证（腰背痛）《临证实验录》
  18. 石鳖《本草纲目》完整版
  19. 十枣汤证（眩晕）《临证实验录》
  20. 石鳖《本草纲目》图文版
  21. 十枣汤证（脘痛）《临证实验录》
  22. 石鳖【中药大全】
  23. 十枣汤证（牛皮癣）《临证实验录》
  24. 石布《滇南本草》
  25. 十枣汤证（脉管炎）《临证实验录》
  26. 石部《本草蒙筌》
  27. 十枣汤类《退思集类方歌注》
  28. 石部《本经逢原》
  29. 十枣汤（玉函）《张氏医通》
  30. 石部《冯氏锦囊秘录》
  1. 石《增广和剂局方药性总论》
  2. 石《本草从新》
  3. 石《名医别录》
  4. 石《本经逢原》
  5. 石《本草分经》
  6. 石《本经逢原》
  7. 石《本草撮要》
  8. 石《证类本草》
  9. 石《药性切用》
  10. 石《证类本草》
  11. 石《本草图经》
  12. 石《本草备要》
  13. 石（音必）鱼《证类本草》
  14. 石《海药本草》
  15. 石、特生石《本草衍义》
  16. 石《新修本草》
  17. 石鳌《玉楸药解》
  18. 石《本草经集注》
  19. 石斑鱼《饮食须知》
  20. 石《中医词典》
  21. 石斑鱼《本草求真》
  22. 石《千金翼方》
  23. 石斑鱼《本经逢原》
  24. 石《千金翼方》
  25. 石碑《新修本草》
  26. 十字韧带损伤《骨科学》
  27. 石布《滇南本草》
  28. 十子丸《回生集》
  29. 石蚕《神农本草经》
  30. 十子丸《奇方类编》
  31. 石蚕《千金翼方》


代赭石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，寒，无毒。主鬼疰，贼风，虫毒，杀精物恶鬼，腹中毒邪气。女子赤沃漏带下百病，产难胞衣不出，堕胎，养血气。除五脏血脉中热，血痹血瘀，大人小儿惊气及阴痿不起。《药性论》云∶使。雁门城土、干姜为使。味甘。平。主治女子崩中淋沥不止，疗生子不落，辟鬼魅。萧炳云∶臣。日华子云∶止吐血，鼻衄，肠风痔 ，月经不止，儿天雄、附子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石
  • 当前页：代赭石
  • 下一页：石燕
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《增广和剂局方药性总论》
  2. 代赭石《本草经解》
  3. 代赭石《本草分经》
  4. 代赭石《本草经解》
  5. 代赭石《本草分经》
  6. 代赭石《本草便读》
  7. 代赭石《本草择要纲目》
  8. 代赭石《本草崇原》
  9. 代赭石《本草撮要》
  10. 代赭石《中药学》
  11. 代赭石《药性切用》
  12. 代赭石《中药学》
  13. 代赭石《药征续编》
  14. 代赭石《得配本草》
  15. 代赭石《本草乘雅半偈》
  16. 代赭石《本草从新》
  17. 代赭石散《保健药膳》
  18. 代赭石《本经逢原》
  19. 代赭旋复汤《冯氏锦囊秘录》
  20. 代赭石《本草新编》
  21. 代赭旋复汤《医方论》
  22. 代赭石《本草求真》
  23. 代赭旋复汤《汤头歌诀》
  24. 代赭石《顾松园医镜》
  25. 代针膏《急救广生集》
  26. 代赭石《医学入门》
  27. 代针膏《外科理例》
  28. 代赭石《冯氏锦囊秘录》
  29. 代针散《重订囊秘喉书》
  30. 代赭石《本草易读》
  31. 代针散《外科十三方考》


石燕_《增广和剂局方药性总论》_中医本草_【岐黄之术】

石燕

石燕

  • 上一页
  • 目录
  • 相关
  • 下一页

以水煮汁饮之，主淋有效，妇人难产，两手各把一枚立验。陈脏器云∶主消渴。日华云∶凉，无毒。一云∶治伤寒小腹胀满、小便不通及久患肠风痔 一二十年不瘥，面色虚饮食无味及患脏腑伤损，多患泄泻，暑月常泻不止及诸淋沥，久患消渴，妇人月候湛浊白带下多年不瘥，并皆主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：石燕
  • 下一页：戎盐
<<< 返回本书目录
  1. 石燕《本草纲目》图文版
  2. 石燕【中药大全】
  3. 石燕《证类本草》
  4. 石燕（土燕）《本草纲目》完整版
  5. 石燕《本草图经》
  6. 石燕肉《本草纲目》完整版
  7. 石燕《本草纲目》完整版
  8. 石燕丸【方剂大全】
  9. 石岩鸡【中药大全】
  10. 石羊菜【中药大全】
  11. 石血【中药大全】
  12. 石英汤【方剂大全】
  13. 石癣《滇南本草》
  14. 石瘿《中医外科学》
  15. 石蟹【中药大全】
  16. 石痈《圣济总录》
  17. 石蟹《证类本草》
  18. 石痈方《外台秘要》
  19. 石蟹《本草易读》
  20. 石痈-外科理例（下）《古今医统大全》
  21. 石蟹《本草图经》
  22. 石用之取穴别法《普济方·针灸》
  23. 石蟹《本草纲目》完整版
  24. 石用之取穴别法《炙膏肓腧穴法》
  25. 石蟹《本草纲目》完整版
  26. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  27. 石香葇【中药大全】
  28. 石油菜【中药大全】
  29. 石香《证类本草》
  30. 石鱼《本草纲目》完整版
  1. 石燕《增广和剂局方药性总论》
  2. 石燕《本草便读》
  3. 石燕《本草分经》
  4. 石燕《本草从新》
  5. 石燕《本草撮要》
  6. 石燕《本草从新》
  7. 石燕《药性切用》
  8. 石燕《本经逢原》
  9. 石燕《药性切用》
  10. 石燕《证类本草》
  11. 石燕《本草图经》
  12. 石燕《医学入门》
  13. 石燕丸《三因极一病证方论》
  14. 石燕《本草衍义》
  15. 石药《证类本草》
  16. 石燕《食疗本草》
  17. 石药中毒《中医词典》
  18. 石燕《新修本草》
  19. 石英煎《备急千金要方》
  20. 石燕《中药炮制》
  21. 石瘿《中医名词词典》
  22. 石燕《玉楸药解》
  23. 石瘿《中医词典》
  24. 石燕《千金翼方》
  25. 石瘿《中医外科学》
  26. 石燕《雷公炮制药性解》
  27. 石痈《圣济总录》
  28. 石燕《本草纲目》
  29. 石痈《中医词典》
  30. 石癣《滇南本草》
  31. 石痈《医学纲目》


戎盐_《增广和剂局方药性总论》_中医本草_【岐黄之术】

戎盐

戎盐

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，寒，无毒。主明目，目痛，益气，坚肌骨，去毒蛊，心腹痛，溺血吐血、齿舌血。陈脏器云∶味咸，无毒。主眼赤， 烂，风赤，去热烦，痰满，头痛，明目，镇心，主蛇，恶虫毒，疥癣，痈肿，瘰 。日华子云∶平。助水脏，益精气，除五脏症结，心积聚痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石燕
  • 当前页：戎盐
  • 下一页：白垩
<<< 返回本书目录
  1. 戎盐《本草纲目》图文版
  2. 戎盐【中药大全】
  3. 戎盐《证类本草》
  4. 戎盐丸【方剂大全】
  5. 戎盐《长沙药解》
  6. 茸草【中药大全】
  7. 戎盐《药征续编》
  8. 茸附汤【方剂大全】
  9. 戎盐《本草崇原》
  10. 茸附益肾丸【方剂大全】
  11. 戎盐《本草乘雅半偈》
  12. 茸毛木蓝【中药大全】
  13. 戎盐《本草纲目》完整版
  14. 茸香丸【方剂大全】
  15. 日作间作《杂病心法要诀》
  16. 茸珠丸【方剂大全】
  17. 日中花【中药大全】
  18. 荣枯《冯氏锦囊秘录》
  19. 日治法《石室秘录》
  20. 荣枯《证治准绳·幼科》
  21. 日照飘拂草【中药大全】
  22. 荣气《养生导引秘籍》
  23. 日月穴【胸部腹部穴位】
  24. 荣气本病方《圆运动的古中医学》
  25. 日月未足欲产过期不产《证治准绳·女科》
  26. 荣卫本病方《圆运动的古中医学》
  27. 日月未足欲产过期不产《女科证治准绳》
  28. 荣卫病罢里湿表虚方《圆运动的古中医学》
  29. 日用经《养生秘旨》
  30. 荣卫病罢里湿方《圆运动的古中医学》
  1. 戎盐《增广和剂局方药性总论》
  2. 戎盐《本草崇原》
  3. 戎盐《名医别录》
  4. 戎盐《本草从新》
  5. 戎盐《本草撮要》
  6. 戎盐《本经逢原》
  7. 戎盐《药性切用》
  8. 戎盐《证类本草》
  9. 戎盐《药征续编》
  10. 戎盐《本草衍义》
  11. 戎盐《本草乘雅半偈》
  12. 戎盐《吴普本草》
  13. 荣《中医词典》
  14. 戎盐《新修本草》
  15. 荣备回避八法《中医词典》
  16. 戎盐《本草经集注》
  17. 荣华《中医词典》
  18. 戎盐《中医词典》
  19. 荣疽《中医词典》
  20. 戎盐《长沙药解》
  21. 荣枯《冯氏锦囊秘录》
  22. 戎盐《千金翼方》
  23. 荣枯《证治准绳·幼科》
  24. 戎盐《神农本草经》
  25. 荣枯老嫩《中医名词词典》
  26. 日作间作《杂病心法要诀》
  27. 荣枯老嫩《中医词典》
  28. 日作间作《医宗金鉴》
  29. 荣气《中医词典》
  30. 日重夜轻《傅青主男科》
  31. 荣气《养生导引秘籍》


白垩_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白垩

白垩

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，温，无毒。主女子寒热症瘕，月闭积聚，阴肿痛，漏下，无子，泄痢。《药论》云∶使。味甘，平。主女子血结，月候不通，能涩肠止痢，温暖。日华子云∶味甘，痔，泄精，男子水脏冷，鼻洪吐血。入药烧用。生∶邯郸山谷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戎盐
  • 当前页：白垩
  • 下一页：青琅
<<< 返回本书目录
  1. 白垩《本草纲目》图文版
  2. 白垩【中药大全】
  3. 白垩《证类本草》
  4. 白垩丹【方剂大全】
  5. 白垩《雷公炮炙论》
  6. 白垩散【方剂大全】
  7. 白垩《本草纲目》完整版
  8. 白垩铁线蕨【中药大全】
  9. 白鹅膏粥【方剂大全】
  10. 白垩丸【方剂大全】
  11. 白鹅膏【中药大全】
  12. 白发《家庭医学百科-医疗康复篇》
  13. 白鹅膏《本草纲目》完整版
  14. 白发【疾病大全】
  15. 白鹅【方剂大全】
  16. 白发症【疾病大全】
  17. 白对节子叶【中药大全】
  18. 白矾《本草易读》
  19. 白椴【中药大全】
  20. 白矾《雷公炮炙论》
  21. 白肚【中药大全】
  22. 白矾《药笼小品》
  23. 白杜鹃花【中药大全】
  24. 白矾【中药大全】
  25. 白独活【中药大全】
  26. 白矾半夏散【方剂大全】
  27. 白痘《续名医类案》
  28. 白矾酊【方剂大全】
  29. 白豆散【方剂大全】
  30. 白矾膏【方剂大全】
  1. 白垩《增广和剂局方药性总论》
  2. 白垩《本草从新》
  3. 白垩《名医别录》
  4. 白垩《证类本草》
  5. 白垩《本草撮要》
  6. 白垩《医学入门》
  7. 白垩丹《三因极一病证方论》
  8. 白垩《吴普本草》
  9. 白垩丹《太平惠民和剂局方》
  10. 白垩《新修本草》
  11. 白垩散《妇人大全良方》
  12. 白垩《本草经集注》
  13. 白垩土《药性切用》
  14. 白垩《千金翼方》
  15. 白垩丸《备急千金要方》
  16. 白垩《雷公炮炙论》
  17. 白垩丸《备急千金要方》
  18. 白垩《本草纲目》
  19. 白垩丸《备急千金要方》
  20. 白垩《神农本草经》
  21. 白发《家庭医学百科-医疗康复篇》
  22. 白鹅肉《医学入门》
  23. 白发《中医词典》
  24. 白鹅膏《名医别录》
  25. 白发候《巢氏病源补养宣导法》
  26. 白鹅膏《证类本草》
  27. 白发候《诸病源候论》
  28. 白鹅膏《本草蒙筌》
  29. 白矾《雷公炮炙论》
  30. 白鹅膏《新修本草》
  31. 白矾《药笼小品》


青琅_《增广和剂局方药性总论》_中医本草_【岐黄之术】

青琅

青琅

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒。主身痒，火疮痈伤，白秃，疥瘙，死肌，侵淫在皮肤中。煮炼服阴气，可化为丹。日华子云∶玻璃，冷，无毒。安心止惊悸，明目，摩翳障。陈脏器云∶玻璃，主身热目赤，以水浸令冷，熨之。杀锡毒，得水银良。畏∶鸡骨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白垩
  • 当前页：青琅
  • 下一页：自然铜
<<< 返回本书目录
  1. 青琅《证类本草》
  2. 青琅玕《本草纲目》图文版
  3. 青琅《本草图经》
  4. 青琅玕【中药大全】
  5. 青兰【中药大全】
  6. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  7. 青空《汤头歌诀》
  8. 青莲膏【方剂大全】
  9. 青稞【中药大全】
  10. 青粱米《本草纲目》完整版
  11. 青橘丸【方剂大全】
  12. 青粱米《证类本草》
  13. 青橘散【方剂大全】
  14. 青粱米【中药大全】
  15. 青橘皮丸【方剂大全】
  16. 青鳞鱼【中药大全】
  17. 青橘皮《本草崇原》
  18. 青麟丸【方剂大全】
  19. 青橘皮《本草纲目》完整版
  20. 青灵穴【上肢内侧穴位】
  21. 青橘连翘饮【方剂大全】
  22. 青龙丹【方剂大全】
  23. 青酒缸根【中药大全】
  24. 青龙脉《丹医秘授古脉法》
  25. 青酒缸【中药大全】
  26. 青龙散【方剂大全】
  27. 青精干石饭《本草纲目》完整版
  28. 青龙藤【中药大全】
  29. 青筋牵引证《伤寒九十论》
  30. 青龙丸《外科传薪集》
  1. 青琅《增广和剂局方药性总论》
  2. 青琅《证类本草》
  3. 青琅《名医别录》
  4. 青琅《医学入门》
  5. 青琅《本草图经》
  6. 青琅《本草衍义》
  7. 青琅玕《神农本草经》
  8. 青琅《新修本草》
  9. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  10. 青琅《本草经集注》
  11. 青梨《玉楸药解》
  12. 青琅《千金翼方》
  13. 青梁米《名医别录》
  14. 青空《汤头歌诀》
  15. 青粱米《千金翼方》
  16. 青橘皮《本草崇原》
  17. 青粱米《饮膳正要》
  18. 青橘皮《本草害利》
  19. 青粱米《新修本草》
  20. 青橘皮《本经逢原》
  21. 青粱米《食疗本草》
  22. 青橘皮《本草蒙筌》
  23. 青粱米《证类本草》
  24. 青橘连翘饮《冯氏锦囊秘录》
  25. 青灵《针灸大成》
  26. 青睛《中医词典》
  27. 青灵《中医词典》
  28. 青筋牵证《伤寒总病论》
  29. 青灵《针灸学》
  30. 青筋牵引证《伤寒九十论》
  31. 青灵丹《重订囊秘喉书》


自然铜_《增广和剂局方药性总论》_中医本草_【岐黄之术】

自然铜

自然铜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒。疗折伤，散血止痛，破积聚。日华子云∶凉。排脓，消瘀血，续治产后血邪，安心止惊悸。以酒磨服。雷公云∶石髓铅即自然铜也，凡使勿用方金牙金牙真似石髓铅，若误饵吐煞人。其石髓铅色似干银泥。《丹房镜源》云∶可食之。

铅山县，银场铜坑中深处有铜矿，多年矿气结成，似马屁勃。色紫重，食之若涩是真今人只以大 石为自然铜，误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青琅
  • 当前页：自然铜
  • 下一页：金牙
<<< 返回本书目录
  1. 自然铜《本草纲目》图文版
  2. 自然铜【中药大全】
  3. 自然铜《证类本草》
  4. 自然铜散【方剂大全】
  5. 自然铜《本草易读》
  6. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  7. 自然铜《本草图经》
  8. 自杀行为《默克家庭诊疗手册》
  9. 自然铜《本草纲目》完整版
  10. 自杀行为【疾病症状】
  11. 自然杀伤细胞的检测《免疫学和免疫学检验》
  12. 自身红细胞过敏性紫癜【疾病大全】
  13. 自然杀伤细胞《细胞和分子免疫学》
  14. 自身红细胞凝集试验《免疫学和免疫学检验》
  15. 自然流产【疾病大全】
  16. 自身抗体产生的机理《实用免疫细胞与核酸》
  17. 自然灰《本草纲目》完整版
  18. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  19. 自然环境与健康《中医养生学》
  20. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  21. 自然谷《本草纲目》图文版
  22. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  23. 自然谷《本草纲目》完整版
  24. 自身免疫病概述《免疫学和免疫学检验》
  25. 自然的吃《人体使用手册》
  26. 自身免疫病治疗原则《医学免疫学》
  27. 自然《养生导引秘籍》
  28. 自身免疫和自身免疫病《医学免疫学》
  29. 自启《卫生宝鉴》
  30. 自身免疫性疾病《病理学》
  1. 自然铜《增广和剂局方药性总论》
  2. 自然铜《本草便读》
  3. 自然铜《本草分经》
  4. 自然铜《中药学》
  5. 自然铜《本草撮要》
  6. 自然铜《得配本草》
  7. 自然铜《药性切用》
  8. 自然铜《本草从新》
  9. 自然铜《本草图经》
  10. 自然铜《本经逢原》
  11. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  12. 自然铜《本草求真》
  13. 自杀行为《默克家庭诊疗手册》
  14. 自然铜《顾松园医镜》
  15. 自杀行为《默克家庭诊疗手册》
  16. 自然铜《证类本草》
  17. 自身反应克隆脱抑制《医学免疫学》
  18. 自然铜《医学入门》
  19. 自身红细胞凝集试验《免疫学和免疫学检验》
  20. 自然铜《冯氏锦囊秘录》
  21. 自身菌苗《医学微生物学》
  22. 自然铜《本草易读》
  23. 自身抗体产生的机理《实用免疫细胞与核酸》
  24. 自然铜《本草备要》
  25. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  26. 自然铜《本草衍义》
  27. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  28. 自然铜《中药炮制》
  29. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  30. 自然铜《玉楸药解》
  31. 自身抗原与佐剂的作用《医学免疫学》


金牙_《增广和剂局方药性总论》_中医本草_【岐黄之术】

金牙

金牙

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒。主鬼疰。生蜀郡。如金色者良。《药性论》云∶君。治一切风，筋腰脚不遂。烧浸服之良。日华子云∶味甘，平。治一切冷风气，暖腰膝，补脏水，儿惊痫，入药并烧淬，去粗汁，乃用。今出蜀汉，似粗金，大小如棋子而方，又但外色黑，不入药。孙思邈云∶治风及鬼疰，南方瘴气，传尸等病。葛洪云∶山溪谷、茂州、维州亦有胜汉中者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自然铜
  • 当前页：金牙
  • 下一页：金星石
<<< 返回本书目录
  1. 金牙《证类本草》
  2. 金牙酒【方剂大全】
  3. 金牙《本草图经》
  4. 金牙散【方剂大全】
  5. 金旋散【方剂大全】
  6. 金牙石《本草纲目》完整版
  7. 金序《叶选医衡》
  8. 金牙石《本草纲目》图文版
  9. 金杏丸【方剂大全】
  10. 金牙石汤【方剂大全】
  11. 金杏煎丸【方剂大全】
  12. 金延香附汤加减【方剂大全】
  13. 金形如神散【方剂大全】
  14. 金腰【中药大全】
  15. 金星追涎丹【方剂大全】
  16. 金腰带【中药大全】
  17. 金星丸【方剂大全】
  18. 金腰箭【中药大全】
  19. 金星石《本草纲目》图文版
  20. 金腰燕【中药大全】
  21. 金星石《证类本草》
  22. 金腰子【中药大全】
  23. 金星石《本草图经》
  24. 金药【方剂大全】
  25. 金星石《本草纲目》完整版
  26. 金钥匙【方剂大全】
  27. 金星鳝散【方剂大全】
  28. 金钥匙散【方剂大全】
  29. 金星蕨【中药大全】
  30. 金叶柃【中药大全】
  1. 金牙《增广和剂局方药性总论》
  2. 金牙《证类本草》
  3. 金牙《名医别录》
  4. 金牙《本草衍义》
  5. 金牙《本草图经》
  6. 金牙《新修本草》
  7. 金牙酒《备急千金要方》
  8. 金牙《本草经集注》
  9. 金牙散《备急千金要方》
  10. 金牙《千金翼方》
  11. 金牙石《本草纲目》
  12. 金旋散《博济方》
  13. 金疡《中医名词词典》
  14. 金序《叶选医衡》
  15. 金疡《中医词典》
  16. 金形《中医词典》
  17. 金液丹《三因极一病证方论》
  18. 金星石、银星石《本草衍义》
  19. 金液丹《太平惠民和剂局方》
  20. 金星石《本草图经》
  21. 金液丹《扁鹊心书》
  22. 金星石《增广和剂局方药性总论》
  23. 金液丹《苏沈良方》
  24. 金星石《证类本草》
  25. 金液丹《是斋百一选方》
  26. 金星石《医学入门》
  27. 金液丹《博济方》
  28. 金星石《本草纲目》
  29. 金液丹《博济方》
  30. 金星内障《中医词典》
  31. 金液丹《普济本事方》


金星石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

金星石

金星石

  • 上一页
  • 目录
  • 相关
  • 下一页

寒，无毒。主脾肺壅毒及主肺损吐血嗽血，下热血，下热涎，解众毒。出并州、银星石∶主疗与金星石大体相似。采∶无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金牙
  • 当前页：金星石
  • 下一页：花蕊石
<<< 返回本书目录
  1. 金星石《本草纲目》图文版
  2. 金星丸【方剂大全】
  3. 金星石《证类本草》
  4. 金星追涎丹【方剂大全】
  5. 金星石《本草图经》
  6. 金形如神散【方剂大全】
  7. 金星石《本草纲目》完整版
  8. 金杏煎丸【方剂大全】
  9. 金星鳝散【方剂大全】
  10. 金杏丸【方剂大全】
  11. 金星蕨【中药大全】
  12. 金序《叶选医衡》
  13. 金星酒【方剂大全】
  14. 金旋散【方剂大全】
  15. 金星膏【方剂大全】
  16. 金牙《本草图经》
  17. 金星凤尾草《滇南本草》
  18. 金牙《证类本草》
  19. 金星地蟮散【方剂大全】
  20. 金牙酒【方剂大全】
  21. 金星草【中药大全】
  22. 金牙散【方剂大全】
  23. 金星草《本草纲目》图文版
  24. 金牙石《本草纲目》完整版
  25. 金星草《证类本草》
  26. 金牙石《本草纲目》图文版
  27. 金星草《本草图经》
  28. 金牙石汤【方剂大全】
  29. 金星草《本草纲目》完整版
  30. 金延香附汤加减【方剂大全】
  1. 金星石《增广和剂局方药性总论》
  2. 金星石《证类本草》
  3. 金星石《本草图经》
  4. 金星石《医学入门》
  5. 金星石、银星石《本草衍义》
  6. 金星石《本草纲目》
  7. 金形《中医词典》
  8. 金星内障《中医词典》
  9. 金序《叶选医衡》
  10. 金星内锁《中医词典》
  11. 金旋散《博济方》
  12. 金星凤尾草《滇南本草》
  13. 金牙《千金翼方》
  14. 金星草《本草图经》
  15. 金牙《本草经集注》
  16. 金星草《药性切用》
  17. 金牙《新修本草》
  18. 金星草《本草分经》
  19. 金牙《本草衍义》
  20. 金星草《增广和剂局方药性总论》
  21. 金牙《证类本草》
  22. 金星草《得配本草》
  23. 金牙《增广和剂局方药性总论》
  24. 金星草《本草从新》
  25. 金牙《名医别录》
  26. 金星草《证类本草》
  27. 金牙《本草图经》
  28. 金星草《医学入门》
  29. 金牙酒《备急千金要方》
  30. 金星草《冯氏锦囊秘录》
  31. 金牙散《备急千金要方》


花蕊石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

花蕊石

花蕊石

  • 上一页
  • 目录
  • 相关
  • 下一页

味涩，平。主金疮，止血，又疗产妇血晕恶血。出陕华诸郡，色正黄，形之大小方定。欲服者当以大火烧之，金疮止血正尔，刮末敷之即合，仍不作脓溃。古方未用，近合硫黄同 研末，敷金疮其效如神。又仓猝中金刃，不及 合，但刮石上，取细末敷之，亦效。采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金星石
  • 当前页：花蕊石
  • 下一页：礞石
<<< 返回本书目录
  1. 花蕊石《药笼小品》
  2. 花蕊石【中药大全】
  3. 花蕊石《本草易读》
  4. 花蕊石法《古今医统大全》
  5. 花蕊石《本草新编》
  6. 花蕊石散【方剂大全】
  7. 花蕊石《本草图经》
  8. 花蕊石丸【方剂大全】
  9. 花乳石散【方剂大全】
  10. 花桑枝煎【方剂大全】
  11. 花乳石《本草纲目》图文版
  12. 花蛇酒【方剂大全】
  13. 花乳石《证类本草》
  14. 花蛇全蝎散【方剂大全】
  15. 花乳石《本草择要纲目》
  16. 花蛇丸【方剂大全】
  17. 花乳石《本草乘雅半偈》
  18. 花蛇续命汤【方剂大全】
  19. 花乳石《本草纲目》完整版
  20. 花生《本草求真》
  21. 花荵【中药大全】
  22. 花生《食物疗法》
  23. 花曲散【方剂大全】
  24. 花生壳【中药大全】
  25. 花楸【中药大全】
  26. 花生叶茶【方剂大全】
  27. 花皮胶藤【中药大全】
  28. 花生衣【方剂大全】
  29. 花南星【中药大全】
  30. 花生衣（图）【中药大全】
  1. 花蕊石《增广和剂局方药性总论》
  2. 花蕊石《本草便读》
  3. 花蕊石《本草害利》
  4. 花蕊石《中药学》
  5. 花蕊石《本草撮要》
  6. 花蕊石《本草从新》
  7. 花蕊石《药性切用》
  8. 花蕊石《本草新编》
  9. 花蕊石《本草图经》
  10. 花蕊石《本草求真》
  11. 花蕊石丹《救伤秘旨》
  12. 花蕊石《顾松园医镜》
  13. 花蕊石法《古今医统大全》
  14. 花蕊石《医学入门》
  15. 花蕊石散《正体类要》
  16. 花蕊石《冯氏锦囊秘录》
  17. 花蕊石散《冯氏锦囊秘录》
  18. 花蕊石《本草易读》
  19. 花蕊石散《三因极一病证方论》
  20. 花蕊石《本草蒙筌》
  21. 花蕊石散《太平惠民和剂局方》
  22. 花蕊石《本草备要》
  23. 花蕊石散《医学心悟》
  24. 花蕊石《药笼小品》
  25. 花生《老年食养食疗》
  26. 花蕊石《雷公炮制药性解》
  27. 花生《食物疗法》
  28. 花乳石《本草乘雅半偈》
  29. 花生《本草求真》
  30. 花乳石《本草择要纲目》
  31. 花生冰糖汤（《杏林医学》）《中医饮食营养学》


礞石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

礞石

礞石

  • 上一页
  • 目录
  • 相关
  • 下一页

治食积不消留滞在脏腑，宿食症块久不瘥及小儿食积羸瘦，妇人积年食症，攻刺心腹得∶ 砂、巴豆、大黄、京三棱等良。可作丸服之，用之细研为粉。一名青礞石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石
  • 当前页：礞石
  • 下一页：古文钱
<<< 返回本书目录
  1. 礞石《本草纲目》图文版
  2. 礞石【中药大全】
  3. 礞石《证类本草》
  4. 礞石滚痰丸【方剂大全】
  5. 礞石《本草择要纲目》
  6. 礞石滚痰丸证《临证实验录》
  7. 礞石《本草易读》
  8. 礞石滚痰丸证《临证实验录》
  9. 礞石《本草乘雅半偈》
  10. 礞石化痰丸【方剂大全】
  11. 礞石《本草纲目》完整版
  12. 锰中毒【疾病大全】
  13. 蒙自水芹【中药大全】
  14. 蜢臂兰【中药大全】
  15. 蒙自木蓝【中药大全】
  16. 蠓《人体寄生虫学》
  17. 蒙自虎耳草【中药大全】
  18. 孟氏跋《湖岳村叟医案》
  19. 蒙自赤杨【中药大全】
  20. 孟氏骨折【疾病大全】
  21. 蒙自草胡椒【中药大全】
  22. 孟太奇氏骨折《百病自测》
  23. 蒙莸【中药大全】
  24. 梦《医经原旨》
  25. 蒙头《医宗金鉴》
  26. 梦行症【疾病症状】
  27. 蒙头《痘疹心法要诀》
  28. 梦花【中药大全】
  29. 蒙疆苓菊【中药大全】
  30. 梦花根【中药大全】
  1. 礞石《增广和剂局方药性总论》
  2. 礞石《中药学》
  3. 礞石《本草分经》
  4. 礞石《得配本草》
  5. 礞石《本草择要纲目》
  6. 礞石《本经逢原》
  7. 礞石《本草乘雅半偈》
  8. 礞石《本草求真》
  9. 礞石滚痰丸《医宗金鉴》
  10. 礞石《证类本草》
  11. 礞石滚痰丸《删补名医方论》
  12. 礞石《本草易读》
  13. 礞石滚痰丸《医方论》
  14. 礞石《本草备要》
  15. 礞石滚痰丸《时方歌括》
  16. 礞石《中药炮制》
  17. 礞石滚痰丸证《临证实验录》
  18. 礞石《本草纲目》
  19. 礞石滚痰丸证《临证实验录》
  20. 朦昧《中医词典》
  21. 礞石丸《妇人大全良方》
  22. 蒙医学发展概况《中国医学通史》
  23. 猛爆性肝炎是如何发生的呢?《中医之钥》
  24. 蒙医学《中国医学通史》
  25. 猛疽《中医词典》
  26. 蒙头《痘疹心法要诀》
  27. 锰《临床营养学》
  28. 蒙头《医宗金鉴》
  29. 锰《生物化学与分子生物学》
  30. 蒙头《中医词典》
  31. 蠓《人体寄生虫学》


古文钱_《增广和剂局方药性总论》_中医本草_【岐黄之术】

古文钱

古文钱

  • 上一页
  • 目录
  • 相关
  • 下一页

性平。治翳障，明目，疗风赤眼，盐卤浸用。又治妇人横逆产，心腹痛，月膈五淋烧以醋淬用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：礞石
  • 当前页：古文钱
  • 下一页：蛇黄
<<< 返回本书目录
  1. 古文钱《证类本草》
  2. 古西医《对山医话》
  3. 古文钱《本草易读》
  4. 古穴法歌、论晕针吸针解救法《金针秘传》
  5. 古文钱《本草纲目》完整版
  6. 古羊藤【中药大全】
  7. 古瓦汤【方剂大全】
  8. 古有真人至人圣人贤人《类经》
  9. 古汤液丸散同方异法说《研经言》
  10. 古月粉【方剂大全】
  11. 古书《冷庐医话》
  12. 古针法歌《金针秘传》
  13. 古圣散【方剂大全】
  14. 古中医学入门的指导《圆运动的古中医学》
  15. 古山龙【中药大全】
  16. 古冢中水《本草纲目》完整版
  17. 古人有不行针要知针理《古今医统大全》
  18. 古砖《本草纲目》完整版
  19. 古人不行针知针理《针灸聚英》
  20. 古砖《本草纲目》图文版
  21. 古人辨色《幼科切要》
  22. 谷《本草择要纲目》
  23. 古人《冷庐医话》
  24. 谷《食鉴本草》
  25. 古卿古败散【方剂大全】
  26. 谷《养生导引秘籍》
  27. 古钱接骨方【方剂大全】
  28. 谷部《本草纲目》完整版
  29. 古钮菜【中药大全】
  30. 谷部《本草便读》
  1. 古文钱《增广和剂局方药性总论》
  2. 古文钱《本草便读》
  3. 古文钱《本草分经》
  4. 古文钱《本草从新》
  5. 古文钱《本草撮要》
  6. 古文钱《本经逢原》
  7. 古文钱《药性切用》
  8. 古文钱《本草求真》
  9. 古西医《对山医话》
  10. 古文钱《证类本草》
  11. 古下瘀血汤《医林改错》
  12. 古文钱《医学入门》
  13. 古穴法歌、论晕针吸针解救法《金针秘传》
  14. 古文钱《冯氏锦囊秘录》
  15. 古有真人至人圣人贤人《类经》
  16. 古文钱《本草易读》
  17. 古针法歌《金针秘传》
  18. 古文钱《本草衍义》
  19. 古制三种尺《类经图翼》
  20. 古瓦汤《三因极一病证方论》
  21. 古冢中水《饮食须知》
  22. 古汤液丸散同方异法说《研经言》
  23. 古砖《本草纲目》
  24. 古书《冷庐医话》
  25. 古砖《证类本草》
  26. 古诜《中医词典》
  27. 谷《中医词典》
  28. 古人有不行针要知针理《古今医统大全》
  29. 谷《食鉴本草》
  30. 古人服药有法《汤液本草》
  31. 谷《养生导引秘籍》


蛇黄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蛇黄

蛇黄

  • 上一页
  • 目录
  • 相关
  • 下一页

主心痛疰忤，石淋，产难，小儿惊痫。以水煮，研服汁。出岭南，蛇腹中得之，圆如锡，黄黑青杂色。日华子云∶冷，无毒。如入药，烧赤三、四次，醋淬飞研用之。《图经》云∶今医家用者，大如弹丸坚如石，外黄内黑，二月采，云是蛇冬蛰时所含土到春发蛰吐之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古文钱
  • 当前页：蛇黄
  • 下一页：硼砂
<<< 返回本书目录
  1. 蛇黄《证类本草》
  2. 蛇黄丹【方剂大全】
  3. 蛇黄《本草纲目》完整版
  4. 蛇黄丸《小儿药证直诀》
  5. 蛇虎伤部《疡医大全》
  6. 蛇黄丸【方剂大全】
  7. 蛇含石【中药大全】
  8. 蛇瘕方《外台秘要》
  9. 蛇含草《滇南本草》
  10. 蛇见怕【中药大全】
  11. 蛇含草《本草崇原》
  12. 蛇角《本草纲目》完整版
  13. 蛇含【中药大全】
  14. 蛇接骨【中药大全】
  15. 蛇含《本草纲目》图文版
  16. 蛇节疔门主论《疡医大全》
  17. 蛇含《雷公炮炙论》
  18. 蛇窠疮《外科启玄》
  19. 蛇含《本草图经》
  20. 蛇莓《本草纲目》完整版
  21. 蛇含《本草纲目》完整版
  22. 蛇莓【中药大全】
  23. 蛇果黄堇【中药大全】
  24. 蛇莓（音每）汁《证类本草》
  25. 蛇蛊《金针秘传》
  26. 蛇莓根【中药大全】
  27. 蛇菰【中药大全】
  28. 蛇迷草【中药大全】
  29. 蛇根木【中药大全】
  30. 蛇目菊【中药大全】
  1. 蛇黄《增广和剂局方药性总论》
  2. 蛇黄《本经逢原》
  3. 蛇黄丹《三因极一病证方论》
  4. 蛇黄《证类本草》
  5. 蛇黄丸《小儿药证直诀》
  6. 蛇黄《本草衍义》
  7. 蛇瘕《中医词典》
  8. 蛇黄《新修本草》
  9. 蛇瘕《古今医统大全》
  10. 蛇黄《千金翼方》
  11. 蛇瘕《医方考》
  12. 蛇虎伤部《疡医大全》
  13. 蛇瘕《奇效简便良方》
  14. 蛇候《诸病源候论》
  15. 蛇瘕方一首《外台秘要》
  16. 蛇合《神农本草经》
  17. 蛇瘕候《诸病源候论》
  18. 蛇含石《医学入门》
  19. 蛇瘕面光《奇方类编》
  20. 蛇含草《滇南本草》
  21. 蛇节疔《中医词典》
  22. 蛇含草《本草崇原》
  23. 蛇节疔门主论《疡医大全》
  24. 蛇含草《医学入门》
  25. 蛇窠疮《中医词典》
  26. 蛇含草《冯氏锦囊秘录》
  27. 蛇窠疮《外科启玄》
  28. 蛇含草《本草蒙筌》
  29. 蛇莓《食疗本草》
  30. 蛇含《本草图经》
  31. 蛇莓《中药学》


硼砂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

硼砂

硼砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，暖，无毒。消痰止嗽，破症结喉痹及焊金银用。或名硼砂。《图经》云∶出海。性温平。今医家治咽喉最为切要，其状有块者甚光莹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇黄
  • 当前页：硼砂
  • 下一页：黄精
<<< 返回本书目录
  1. 硼砂《本草择要纲目》
  2. 硼砂【中药大全】
  3. 硼砂《本草易读》
  4. 硼砂散【方剂大全】
  5. 硼砂《本草乘雅半偈》
  6. 硼砂丸【方剂大全】
  7. 硼砂《本草纲目》完整版
  8. 硼砂圆【方剂大全】
  9. 蓬子菜【中药大全】
  10. 硼酸中毒【疾病大全】
  11. 蓬仙丸【方剂大全】
  12. 膨胀《产宝》
  13. 蓬砂《本草纲目》图文版
  14. 膨胀【中药主治】
  15. 蓬砂《证类本草》
  16. 膨胀兼痧《痧胀玉衡》
  17. 蓬蘽【中药大全】
  18. 膨胀性肝脏搏动【疾病症状】
  19. 蓬莱葛【中药大全】
  20. 膨胀性骨质破坏【疾病症状】
  21. 蓬莱草【中药大全】
  22. 膨胀性萎缩纹【疾病症状】
  23. 蓬煎圆【方剂大全】
  24. 膨胀性萎缩纹【疾病症状】
  25. 蓬莪术散【方剂大全】
  26. 膨胀章《医学妙谛》
  27. 蓬莪术【中药大全】
  28. 蟛蜞《本草纲目》完整版
  29. 蓬莪术《本草纲目》图文版
  30. 蟛蜞【中药大全】
  1. 硼砂《增广和剂局方药性总论》
  2. 硼砂《本草便读》
  3. 硼砂《本草择要纲目》
  4. 硼砂《中药学》
  5. 硼砂《本草撮要》
  6. 硼砂《得配本草》
  7. 硼砂《外科全生集》
  8. 硼砂《本草从新》
  9. 硼砂《本草乘雅半偈》
  10. 硼砂《冯氏锦囊秘录》
  11. 硼砂散《太平惠民和剂局方》
  12. 硼砂《本草易读》
  13. 硼砂丸《太平惠民和剂局方》
  14. 硼砂《本草备要》
  15. 硼砂一钱《奇方类编》
  16. 硼砂《中药炮制》
  17. 膨脝《中医词典》
  18. 硼氢化钠还原法《实用免疫细胞与核酸》
  19. 膨膨《中医词典》
  20. 蓬砂《药性切用》
  21. 膨胀《傅青主女科》
  22. 蓬砂《本草分经》
  23. 膨胀《产宝》
  24. 蓬砂《本经逢原》
  25. 膨胀《奇效简便良方》
  26. 蓬砂《本草求真》
  27. 膨胀兼痧《痧胀玉衡》
  28. 蓬砂《顾松园医镜》
  29. 膨胀章《医学妙谛》
  30. 蓬砂《证类本草》
  31. 捧耳摇头《中医词典》


黄精_《增广和剂局方药性总论》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主补中益气，除风湿，安五脏，久服轻身。《药性论》云∶君。日华子云∶补五劳七伤，助筋骨，止饥，耐寒暑，益脾胃，润心。《神仙芝草经》云∶宽中益使五脏调良，肌肉充盛，骨体坚强，其力倍。二月采，阴干。所在皆有，唯茅山生者

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硼砂
  • 当前页：黄精
  • 下一页：菖蒲
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《增广和剂局方药性总论》
  2. 黄精《本草便读》
  3. 黄精《名医别录》
  4. 黄精《中药学》
  5. 黄精《本草分经》
  6. 黄精《得配本草》
  7. 黄精《本草分经》
  8. 黄精《本草从新》
  9. 黄精《本草分经》
  10. 黄精《本经逢原》
  11. 黄精《本草分经》
  12. 黄精《本草求真》
  13. 黄精《本草择要纲目》
  14. 黄精《证类本草》
  15. 黄精《本草害利》
  16. 黄精《医学入门》
  17. 黄精《本草撮要》
  18. 黄精《冯氏锦囊秘录》
  19. 黄精《药性切用》
  20. 黄精《饮食须知》
  21. 黄精《本草乘雅半偈》
  22. 黄精《本草易读》
  23. 黄精《本草图经》
  24. 黄精《本草蒙筌》
  25. 黄精（补）《本草分经》
  26. 黄精《本草备要》
  27. 黄精炖猪瘦肉《食物疗法》
  28. 黄精《食疗本草》
  29. 黄精膏方《备急千金要方》
  30. 黄精《新修本草》
  31. 黄精煨肘《保健药膳》


菖蒲_《增广和剂局方药性总论》_中医本草_【岐黄之术】

菖蒲

菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主风寒湿痹，咳逆上气，开心孔，补五脏，通九窍，明耳目，出音主耳聋痈疮，温肠胃，止小便利，四肢湿痹不得屈伸，小儿温疟，身积热不解。《药性云∶君。味苦辛，无毒。断鬼气，杀诸虫，治恶疮。日华子云∶除风下气，丈夫水脏、血海冷败，多忘，长智，除烦闷，止心腹痛，霍乱转筋，治客风疮疥，涩小便，杀腹脏虫蚤虱，耳痛。秦皮、秦艽为使。恶∶地胆、麻黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：菖蒲
  • 下一页：菊花
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《增广和剂局方药性总论》
  2. 菖蒲《本草经解》
  3. 菖蒲《名医别录》
  4. 菖蒲《本草经解》
  5. 菖蒲《本草择要纲目》
  6. 菖蒲《本草便读》
  7. 菖蒲《本草乘雅半偈》
  8. 菖蒲《本草崇原》
  9. 菖蒲《本草图经》
  10. 菖蒲《本草思辨录》
  11. 菖蒲丹《冯氏锦囊秘录》
  12. 菖蒲《本经逢原》
  13. 菖蒲膏秘方（华佗菖蒲膏）《华佗神方》
  14. 菖蒲《证类本草》
  15. 菖蒲酒《医学入门》
  16. 菖蒲《医学入门》
  17. 菖蒲酒《妇人大全良方》
  18. 菖蒲《本草易读》
  19. 菖蒲散《冯氏锦囊秘录》
  20. 菖蒲《本草衍义》
  21. 菖蒲散《妇人大全良方》
  22. 菖蒲《吴普本草》
  23. 菖蒲散《外科理例》
  24. 菖蒲《神农本草经百种录》
  25. 菖蒲散《仁术便览》
  26. 菖蒲《新修本草》
  27. 菖蒲汤《冯氏锦囊秘录》
  28. 菖蒲《本草经集注》
  29. 菖蒲丸《备急千金要方》
  30. 菖蒲《玉楸药解》
  31. 菖蒲丸《妇人大全良方》


菊花_《增广和剂局方药性总论》_中医本草_【岐黄之术】

菊花

菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

主风头头眩肿痛，目欲脱，泪出，皮肤死肌，恶风湿痹，疗腰痛去来陶陶，除胸中烦安肠胃，利五脉，调四肢，久服利血气。《药性论》云∶使。治身上诸风。陈脏器云∶味苦。破血。术、枸杞、桑白皮为使。日华子云∶作枕明目，治四肢游风，利血脉、心胸膈壅闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲
  • 当前页：菊花
  • 下一页：人参
<<< 返回本书目录
  1. 菊花《证类本草》
  2. 菊花【中药大全】
  3. 菊花《神农本草经百种录》
  4. 菊花暗消【中药大全】
  5. 菊花《本草图经》
  6. 菊花补肝散【方剂大全】
  7. 菊花《本草崇原》
  8. 菊花参《滇南本草》
  9. 菊花《本草乘雅半偈》
  10. 菊花参【中药大全】
  11. 菊甘散【方剂大全】
  12. 菊花茶调散【方剂大全】
  13. 菊粉散【方剂大全】
  14. 菊花甘草汤【方剂大全】
  15. 菊虫汤【方剂大全】
  16. 菊花根【中药大全】
  17. 菊《本草纲目》图文版
  18. 菊花鳜鱼《保健药膳》
  19. 菊《本草纲目》完整版
  20. 菊花黄连【中药大全】
  21. 桔枳汤【方剂大全】
  22. 菊花煎【方剂大全】
  23. 桔柚《证类本草》
  24. 菊花金银花汤【方剂大全】
  25. 桔连汤【方剂大全】
  26. 菊花浸酒【方剂大全】
  27. 桔梗枳壳汤【方剂大全】
  28. 菊花酒【方剂大全】
  29. 桔梗枳壳汤《此事难知》
  30. 菊花决明散【方剂大全】
  1. 菊花《增广和剂局方药性总论》
  2. 菊花《本草崇原》
  3. 菊花《名医别录》
  4. 菊花《中药学》
  5. 菊花《本草害利》
  6. 菊花《得配本草》
  7. 菊花《本草乘雅半偈》
  8. 菊花《中医饮食营养学》
  9. 菊花《本草图经》
  10. 菊花《证类本草》
  11. 菊花爆鸡丝《减肥新法与技巧》
  12. 菊花《医学入门》
  13. 菊花参《滇南本草》
  14. 菊花《冯氏锦囊秘录》
  15. 菊花茶《茶饮保健》
  16. 菊花《汤液本草》
  17. 菊花茶调散《目经大成》
  18. 菊花《本草衍义》
  19. 菊花枸杞茶《茶饮保健》
  20. 菊花《神农本草经百种录》
  21. 菊花鳜鱼《保健药膳》
  22. 菊花《新修本草》
  23. 菊花酒《备急千金要方》
  24. 菊花《本草经集注》
  25. 菊花酒《医学入门》
  26. 菊花《老年食养食疗》
  27. 菊花羌活茶《茶饮保健》
  28. 菊花《中药炮制》
  29. 菊花肉丝《食物疗法》
  30. 菊花《千金翼方》
  31. 菊花散《备急千金要方》


人参_《增广和剂局方药性总论》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒、微温，无毒。主补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心益志，疗肠胃中冷，心腹鼓痛，通血脉，破坚积。《药性论》云∶主五脏气不足，五劳伤，虚损，痿逆，保中守神。日华子云∶杀金石药毒，调中治气，消食开胃，食之无忌。

茯苓为使。恶∶溲 、卤盐。反∶藜芦。一云∶马蔺为之使。消胸中痰，主肺痿吐脓及痫疾，冷气逆上，伤寒不下食，患人虚而多梦，加用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花
  • 当前页：人参
  • 下一页：天门冬
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《增广和剂局方药性总论》
  2. 人参《本草经解》
  3. 人参《名医别录》
  4. 人参《本草便读》
  5. 人参《本草择要纲目》
  6. 人参《本草崇原》
  7. 人参《本草害利》
  8. 人参《本草思辨录》
  9. 人参《本草撮要》
  10. 人参《得配本草》
  11. 人参《外科全生集》
  12. 人参《医方考》
  13. 人参《药性切用》
  14. 人参《本草从新》
  15. 人参《药鉴》
  16. 人参《本经逢原》
  17. 人参《珍珠囊补遗药性赋》
  18. 人参《本草新编》
  19. 人参《药征》
  20. 人参《本草求真》
  21. 人参《本草乘雅半偈》
  22. 人参《证类本草》
  23. 人参《滇南本草》
  24. 人参《医学入门》
  25. 人参《本草图经》
  26. 人参《冯氏锦囊秘录》
  27. 人参（补）《本草分经》
  28. 人参《本草易读》
  29. 人参（补）《本草分经》
  30. 人参《本草蒙筌》
  31. 人参（附:人参叶、人参芦）《中药学》


天门冬_《增广和剂局方药性总论》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，平，大寒，无毒。主诸暴风湿，保定肺气，去寒热，养肌肤，益气力，利冷而能补。《药性论》云∶君。主肺气咳逆，喘息促急，除热，通肾气，疗肺痿生治湿疥，止消渴，去热中风，宜久服。煮食之，令人肌体滑泽，除身中一切恶气日华子云∶贝母为使。镇心，润五脏，益皮肤，悦颜色，补五劳七伤，治肺气风痹热毒，游风，烦闷，吐血。去心用。垣衣、地黄为之使。畏∶曾青。忌∶毒，浮萍解之。患人体虚而热加用妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：天门冬
  • 下一页：千里及
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《增广和剂局方药性总论》
  2. 天门冬《本草经解》
  3. 天门冬《名医别录》
  4. 天门冬《本草便读》
  5. 天门冬《本草择要纲目》
  6. 天门冬《本草崇原》
  7. 天门冬《本草害利》
  8. 天门冬《中药学》
  9. 天门冬《本草撮要》
  10. 天门冬《得配本草》
  11. 天门冬《药性切用》
  12. 天门冬《本草从新》
  13. 天门冬《珍珠囊补遗药性赋》
  14. 天门冬《本经逢原》
  15. 天门冬《本草乘雅半偈》
  16. 天门冬《本草新编》
  17. 天门冬《本草图经》
  18. 天门冬《本草求真》
  19. 天门冬、地龙松《滇南本草》
  20. 天门冬《顾松园医镜》
  21. 天门冬茶《茶饮保健》
  22. 天门冬《证类本草》
  23. 天门冬大煎《备急千金要方》
  24. 天门冬《医学入门》
  25. 天门冬膏《食物疗法》
  26. 天门冬《冯氏锦囊秘录》
  27. 天门冬膏《饮膳正要》
  28. 天门冬《本草蒙筌》
  29. 天门冬解《医学衷中参西录》
  30. 天门冬《本草备要》
  31. 天门冬酒《备急千金要方》


千里及_《增广和剂局方药性总论》_中医本草_【岐黄之术】

千里及

千里及

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，小毒。主天下疫气，结黄，疟瘴，蛊毒，煮服之吐下，亦捣敷疮，虫蛇咬处。藤生道旁篱落间有之，叶细浓，宣湖间有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：千里及
  • 下一页：甘草
<<< 返回本书目录
  1. 千里光明汤【方剂大全】
  2. 千里健步散【方剂大全】
  3. 千里光【中药大全】
  4. 千里马【中药大全】
  5. 千金子霜【中药大全】
  6. 千里梅花丸【方剂大全】
  7. 千金子（图）【中药大全】
  8. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  9. 千金子《药笼小品》
  10. 千里找根【中药大全】
  11. 千金坠（图）【中药大全】
  12. 千灵丹【中药大全】
  13. 千金止带丸【方剂大全】
  14. 千缗导痰汤【方剂大全】
  15. 千金翼方《外台秘要》
  16. 千缗汤【方剂大全】
  17. 千金一厘散《毓麟验方》
  18. 千年艾《本草纲目》完整版
  19. 千金养脾丸【方剂大全】
  20. 千年艾【中药大全】
  21. 千金须知《千金宝要》
  22. 千年不烂心【中药大全】
  23. 千金消癖丸【方剂大全】
  24. 千年耗子屎种子【中药大全】
  25. 千金消毒散【方剂大全】
  26. 千年健（图）【中药大全】
  27. 千金藤【中药大全】
  28. 千屈菜【中药大全】
  29. 千金藤《证类本草》
  30. 千屈草【中药大全】
  1. 千里及《增广和剂局方药性总论》
  2. 千里及《证类本草》
  3. 千里急《证类本草》
  4. 千里光《中药学》
  5. 千里流水汤《备急千金要方》
  6. 千里光《证类本草》
  7. 千里水《饮食须知》
  8. 千金子《本草撮要》
  9. 千里水及东流水《证类本草》
  10. 千金子《得配本草》
  11. 千两金丸《外科理例》
  12. 千金子《玉楸药解》
  13. 千两金丸《是斋百一选方》
  14. 千金子《药笼小品》
  15. 千缗汤《妇人大全良方》
  16. 千金阴旦汤《时病论歌括新编》
  17. 千缗汤《医方考》
  18. 千金翼方一十三首《外台秘要》
  19. 千缗汤《仁术便览》
  20. 千金一厘散《毓麟验方》
  21. 千缗汤《仁术便览》
  22. 千金要方《古代房中秘方》
  23. 千年健《中药炮制》
  24. 千金阳旦汤《时病论歌括新编》
  25. 千年健《中药学》
  26. 千金穴歌《针灸易学》
  27. 千年健茶《茶饮保健》
  28. 千金须知《千金宝要》
  29. 千日疮《中医词典》
  30. 千金消暑丸《医学心悟》
  31. 千日疮《外科启玄》


甘草_《增广和剂局方药性总论》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

国老。味甘，平，无毒。主五脏 六腑寒热邪气。坚筋骨，长肌肉，倍力，金疮 ，解温中下气，烦满短气，伤脏咳嗽，止渴，通经脉，利血气，解百药毒。为九土之精，安十二种石，一千二百种草。《药性论》云∶君。忌∶猪肉。诸药中为君，调和使诸药有主腹中冷痛，治惊痫，除腹胀满，补益五脏，养肾气内伤，令人阴痿，主妇人血沥腰痛，虚而多热加而用之。日华子云∶安魂定魄，补五劳七伤，一切虚损，惊悸，烦闷，健忘。通九窍草

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千里及
  • 当前页：甘草
  • 下一页：干地黄
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《增广和剂局方药性总论》
  2. 甘草《退思集类方歌注》
  3. 甘草《名医别录》
  4. 甘草《本草经解》
  5. 甘草《本草择要纲目》
  6. 甘草《本草便读》
  7. 甘草《本草害利》
  8. 甘草《本草崇原》
  9. 甘草《本草撮要》
  10. 甘草《本草思辨录》
  11. 甘草《外科全生集》
  12. 甘草《轩岐救正论》
  13. 甘草《药性切用》
  14. 甘草《中药学》
  15. 甘草《药鉴》
  16. 甘草《得配本草》
  17. 甘草《珍珠囊补遗药性赋》
  18. 甘草《本草从新》
  19. 甘草《药征》
  20. 甘草《本经逢原》
  21. 甘草《本草乘雅半偈》
  22. 甘草《本草新编》
  23. 甘草《本草图经》
  24. 甘草《本草求真》
  25. 甘草（国老）《证类本草》
  26. 甘草《顾松园医镜》
  27. 甘草（和）《本草分经》
  28. 甘草《医学入门》
  29. 甘草（和）《本草分经》
  30. 甘草《冯氏锦囊秘录》
  31. 甘草（和）《本草分经》


干地黄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

干地黄

干地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，寒，无毒。主折跌绝筋伤中，逐血痹，填骨髓，长肌肉，作汤除寒热积痹，主男子五劳七伤，女子伤中胞漏下血，破恶血，溺血，利大小肠，去胃中宿食，绝，补五脏内伤不足，通血脉，益气力，利耳目。《药性论》云∶君。能补虚损，温通血脉，治产后腹痛，主吐血，久服延年。日华子云∶助心胆气，安魂定魄。治惊悸心肺损，鼻衄，妇人崩中血晕。晒干者平，用火干者温，功用同前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：干地黄
  • 下一页：生地黄
<<< 返回本书目录
  1. 干地黄《证类本草》
  2. 干地黄【中药大全】
  3. 干地黄《神农本草经百种录》
  4. 干地黄补虚益气能食资颜色长阳方【方剂大全】
  5. 干地黄《雷公炮炙论》
  6. 干地黄当归丸【方剂大全】
  7. 干地黄《本草择要纲目》
  8. 干地黄煎【方剂大全】
  9. 干地黄《本草崇原》
  10. 干地黄散【方剂大全】
  11. 干地黄《本草乘雅半偈》
  12. 干地黄汤【方剂大全】
  13. 干德符《脉诀汇辨》
  14. 干地黄丸【方剂大全】
  15. 干德符《古今医统大全》
  16. 干冬菜【中药大全】
  17. 干道（蓄德一）《宜麟策》
  18. 干疳《幼幼新书》
  19. 干疮散【方剂大全】
  20. 干咯散【方剂大全】
  21. 干蟾丸【方剂大全】
  22. 干葛半夏生姜汤【方剂大全】
  23. 干蟾散【方剂大全】
  24. 干葛防风汤【方剂大全】
  25. 干蟾【中药大全】
  26. 干葛厚朴汤【方剂大全】
  27. 干槽症【疾病大全】
  28. 干葛黄芩黄连汤【方剂大全】
  29. 干贝【中药大全】
  30. 干葛解肌汤【方剂大全】
  1. 干地黄《增广和剂局方药性总论》
  2. 干地黄《本草崇原》
  3. 干地黄《名医别录》
  4. 干地黄《本草从新》
  5. 干地黄《本草择要纲目》
  6. 干地黄《本经逢原》
  7. 干地黄《本草害利》
  8. 干地黄《本草求真》
  9. 干地黄《本草乘雅半偈》
  10. 干地黄《证类本草》
  11. 干地黄当归丸《备急千金要方》
  12. 干地黄《本草备要》
  13. 干地黄汤《备急千金要方》
  14. 干地黄《神农本草经百种录》
  15. 干地黄汤《备急千金要方》
  16. 干地黄《新修本草》
  17. 干地黄汤《备急千金要方》
  18. 干地黄《本草经集注》
  19. 干地黄汤《妇人大全良方》
  20. 干地黄《千金翼方》
  21. 干地黄丸《备急千金要方》
  22. 干地黄《雷公炮炙论》
  23. 干地黄丸《备急千金要方》
  24. 干地黄《神农本草经》
  25. 干地黄丸《备急千金要方》
  26. 干德符《脉诀汇辨》
  27. 干地黄丸《备急千金要方》
  28. 干德符《古今医统大全》
  29. 干粪灰《本经逢原》
  30. 干道（蓄德一）《宜麟策》
  31. 干风《解围元薮》


生地黄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

生地黄

生地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒。主妇人崩中血不止及产后血上薄心闷绝，伤身胎动下血，胎不落，堕坠 折血留血，衄鼻吐血，皆捣饮之。《药性论》云∶忌∶三白。味甘，平，无毒。解诸热，通利月水。日华子云∶生者水浸验，浮者名天黄，半浮半沉者名人黄，沉者名地黄，佳，半沉者次，浮者劣。煎忌铁器。得∶麦门冬、清酒，良。恶∶贝母。畏∶芜荑。

月采，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干地黄
  • 当前页：生地黄
  • 下一页：白术
<<< 返回本书目录
  1. 生地黄《药鉴》
  2. 生地黄鸡《保健药膳》
  3. 生地黄《本草易读》
  4. 生地黄煎【方剂大全】
  5. 生地黄《本草纲目》完整版
  6. 生地黄散【方剂大全】
  7. 生地膏《外科传薪集》
  8. 生地黄汤【方剂大全】
  9. 生地八物汤【方剂大全】
  10. 生地黄丸【方剂大全】
  11. 生地《本草新编》
  12. 生地黄饮子【方剂大全】
  13. 生等[藏药名]【中药大全】
  14. 生地栀子汤【方剂大全】
  15. 生大豆《证类本草》
  16. 生豆浆中毒【疾病大全】
  17. 生存率的直接计算法《预防医学》
  18. 生发【中药主治】
  19. 生存率的寿命表法《预防医学》
  20. 生发膏【方剂大全】
  21. 生疮【方剂主治】
  22. 生发膏方《外台秘要》
  23. 生成数论《古今医统大全》
  24. 生发黑发《千金翼方》
  25. 生成数歌《针灸聚英》
  26. 生发饮【方剂大全】
  27. 生成数法《普济方·针灸》
  28. 生肤息肉方《外台秘要》
  29. 生成数（聚英）《针灸大成》
  30. 生附四君子汤【方剂大全】
  1. 生地黄《增广和剂局方药性总论》
  2. 生地黄《本经逢原》
  3. 生地黄《名医别录》
  4. 生地黄《本草求真》
  5. 生地黄《药鉴》
  6. 生地黄《顾松园医镜》
  7. 生地黄《珍珠囊补遗药性赋》
  8. 生地黄《医学入门》
  9. 生地黄鸡《保健药膳》
  10. 生地黄《本草易读》
  11. 生地黄鸡《饮膳正要》
  12. 生地黄《本草备要》
  13. 生地黄鸡《食疗方》
  14. 生地黄《汤液本草》
  15. 生地黄煎《备急千金要方》
  16. 生地黄《千金翼方》
  17. 生地黄煎《普济本事方》
  18. 生地黄《雷公炮制药性解》
  19. 生地黄散《妇人大全良方》
  20. 生地膏《外科传薪集》
  21. 生地黄散《仁术便览》
  22. 生地豆卷茶《茶饮保健》
  23. 生地黄散《仁术便览》
  24. 生地茶《茶饮保健》
  25. 生地黄汤《备急千金要方》
  26. 生地八物汤《医学心悟》
  27. 生地黄汤《备急千金要方》
  28. 生地（补）《本草分经》
  29. 生地黄汤《备急千金要方》
  30. 生地《本草撮要》
  31. 生地黄汤《备急千金要方》


白术_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白术

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，温，无毒。主风寒湿痹，死肌痉疸，止汗，除热，消食。主大风在身面、风头痛，目泪出，消痰水，逐皮间风水结肿，除心下急满及霍乱吐下不止，利腰脐间血，益液，暖胃，消谷嗜食。《药性论》云∶君。忌∶桃、李、雀肉、菘菜、青鱼。味甘辛，无主多年气痢，心腹胀痛，破消宿食，开胃，治水肿胀满。日华子云∶治五劳七伤，冷气补腰膝及筋骨弱软， 癖气块，妇人冷症瘕，温疾，山岚瘴气。除烦长肌，又治内外障防风、地榆为之使。《仙经》云∶亦能除恶气，弥灾 。今处处有之，出茅山者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄
  • 当前页：白术
  • 下一页：菟丝子
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《增广和剂局方药性总论》
  2. 白术《本草便读》
  3. 白术《本草择要纲目》
  4. 白术《本草崇原》
  5. 白术《本草害利》
  6. 白术《本草思辨录》
  7. 白术《本草害利》
  8. 白术《轩岐救正论》
  9. 白术《本草撮要》
  10. 白术《本经逢原》
  11. 白术《药性切用》
  12. 白术《本草新编》
  13. 白术《药鉴》
  14. 白术《本草求真》
  15. 白术《珍珠囊补遗药性赋》
  16. 白术《顾松园医镜》
  17. 白术、于术《外科全生集》
  18. 白术《医学入门》
  19. 白术安胎茶《茶饮保健》
  20. 白术《冯氏锦囊秘录》
  21. 白术安胃散《脾胃论》
  22. 白术《本草易读》
  23. 白术茶《茶饮保健》
  24. 白术《本草蒙筌》
  25. 白术车前茶《茶饮保健》
  26. 白术《本草备要》
  27. 白术沉香散《是斋百一选方》
  28. 白术《汤液本草》
  29. 白术除湿汤《医方论》
  30. 白术《中药炮制》
  31. 白术地黄茶《茶饮保健》


菟丝子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，平，无毒。主续绝伤，补不足，益气力，肥健，汁去面 ，养肌，强阴，骨，主茎中寒，精自出，溺有余沥，口苦燥渴，寒血为积。《药性论》云∶君。治男虚冷，添精益髓，去腰疼膝冷，又主消渴热中。日华子云∶补五劳七伤，治鬼交泄精，润心肺。得∶酒，良。薯蓣、松脂为使。恶∶ 菌。《仙经俗方》并以为补药。九月曝干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：菟丝子
  • 下一页：牛膝
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《增广和剂局方药性总论》
  2. 菟丝子《本草经解》
  3. 菟丝子《名医别录》
  4. 菟丝子《本草便读》
  5. 菟丝子《本草分经》
  6. 菟丝子《本草崇原》
  7. 菟丝子《本草分经》
  8. 菟丝子《本草思辨录》
  9. 菟丝子《本草分经》
  10. 菟丝子《中药学》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子《得配本草》
  13. 菟丝子《本草害利》
  14. 菟丝子《本草从新》
  15. 菟丝子《本草害利》
  16. 菟丝子《本经逢原》
  17. 菟丝子《本草害利》
  18. 菟丝子《本草新编》
  19. 菟丝子《本草撮要》
  20. 菟丝子《顾松园医镜》
  21. 菟丝子《药性切用》
  22. 菟丝子《证类本草》
  23. 菟丝子《本草乘雅半偈》
  24. 菟丝子《医学入门》
  25. 菟丝子《本草图经》
  26. 菟丝子《冯氏锦囊秘录》
  27. 菟丝子茶《茶饮保健》
  28. 菟丝子《本草易读》
  29. 菟丝子酒《医学入门》
  30. 菟丝子《本草蒙筌》
  31. 菟丝子丸《冯氏锦囊秘录》


牛膝_《增广和剂局方药性总论》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

君。味苦酸，平，无毒。主寒湿痿痹，四肢拘痿，膝痛不可屈伸。逐血气，伤热火堕胎，疗伤中少气，男子阴消，老人失溺。补中续绝，填骨髓，除脑中痛及腰脊痛，妇水不通，血结，益精，利阴气。《药性论》云∶臣。忌∶牛肉。能治阴痿，补肾，填精恶血流结，助十二经脉，病患虚羸加用。日华子云∶破症结，排脓止痛，产后心腹痛并落死胎，壮阳。恶∶萤火、陆英、龟甲。畏∶白前。唯怀州者真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：牛膝
  • 下一页：茺蔚子
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《增广和剂局方药性总论》
  2. 牛膝《本草经解》
  3. 牛膝《名医别录》
  4. 牛膝《本草便读》
  5. 牛膝《本草分经》
  6. 牛膝《本草崇原》
  7. 牛膝《本草分经》
  8. 牛膝《轩岐救正论》
  9. 牛膝《本草择要纲目》
  10. 牛膝《中药学》
  11. 牛膝《本草撮要》
  12. 牛膝《本草从新》
  13. 牛膝《外科全生集》
  14. 牛膝《本经逢原》
  15. 牛膝《药鉴》
  16. 牛膝《本草新编》
  17. 牛膝《本草乘雅半偈》
  18. 牛膝《本草求真》
  19. 牛膝《滇南本草》
  20. 牛膝《顾松园医镜》
  21. 牛膝《本草图经》
  22. 牛膝《医学入门》
  23. 牛膝（为君）《证类本草》
  24. 牛膝《医学入门》
  25. 牛膝茶《茶饮保健》
  26. 牛膝《冯氏锦囊秘录》
  27. 牛膝膏《医方考》
  28. 牛膝《本草易读》
  29. 牛膝海桐皮煎丸《博济方》
  30. 牛膝《本草蒙筌》
  31. 牛膝煎丸《博济方》


茺蔚子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

茺蔚子

茺蔚子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，微温，微寒、无毒。主明目，益精，除水气，疗血逆，大热头痛心烦。日云∶治产后血胀，及治勒乳痛成痈。一云∶治折伤瘀血及小儿疳痢、痔疾。茎∶主瘾疹可作汤浴之。一名益母，一名益明，生海滨池泽，五月采。一云∶捣茎敷疔肿，服汁内消，又下子死腹中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：茺蔚子
  • 下一页：葳蕤
<<< 返回本书目录
  1. 茺蔚子《证类本草》
  2. 茺蔚子（图）【中药大全】
  3. 茺蔚子《本草图经》
  4. 茺蔚子散【方剂大全】
  5. 茺蔚子《本草崇原》
  6. 茺蔚子丸【方剂大全】
  7. 茺蔚子《本草乘雅半偈》
  8. 舂杵头细糠《本草纲目》完整版
  9. 茺蔚粥【方剂大全】
  10. 舂杵头细糠《证类本草》
  11. 茺蔚浴汤【方剂大全】
  12. 虫《本草乘雅半偈》
  13. 茺蔚丸【方剂大全】
  14. 虫《本草崇原》
  15. 茺蔚汤【方剂大全】
  16. 虫《本草易读》
  17. 茺蔚散【方剂大全】
  18. 虫《陈氏幼科秘诀》
  19. 茺蔚老姜汤【方剂大全】
  20. 虫《丹溪手镜》
  21. 茺蔚茎叶花穗《本草崇原》
  22. 虫《临证指南医案》
  23. 茺蔚（益母草）《本草纲目》图文版
  24. 虫《食鉴本草》
  25. 茺蔚《本草择要纲目》
  26. 虫《续名医类案》
  27. 茺蔚《本草纲目》完整版
  28. 虫《药征续编》
  29. 充血性心力衰竭【疾病大全】
  30. 虫《也是山人医案》
  1. 茺蔚子《增广和剂局方药性总论》
  2. 茺蔚子《本草崇原》
  3. 茺蔚子《名医别录》
  4. 茺蔚子《得配本草》
  5. 茺蔚子《本草乘雅半偈》
  6. 茺蔚子《证类本草》
  7. 茺蔚子《本草图经》
  8. 茺蔚子《医学入门》
  9. 舂杵《中医词典》
  10. 茺蔚子《本草衍义》
  11. 舂杵头细糠《千金翼方》
  12. 茺蔚子《新修本草》
  13. 舂杵头细糠《新修本草》
  14. 茺蔚子《本草经集注》
  15. 舂杵头细糠《证类本草》
  16. 茺蔚子《中药炮制》
  17. 舂杵头细糠《名医别录》
  18. 茺蔚子《千金翼方》
  19. 虫《千金翼方》
  20. 茺蔚子《千金翼方》
  21. 虫《中医词典》
  22. 茺蔚茎叶花穗《本草崇原》
  23. 虫《食鉴本草》
  24. 茺蔚（益母草）《本草纲目》
  25. 虫《本草经集注》
  26. 茺蔚《本草择要纲目》
  27. 虫《新修本草》
  28. 茺蔚《本经逢原》
  29. 虫《本草衍义》
  30. 充足睡眠、不熬夜《家庭医学百科·预防保健篇》
  31. 虫《汤液本草》


葳蕤_《增广和剂局方药性总论》_中医本草_【岐黄之术】

葳蕤

葳蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主中风寒热，不能动摇，跌筋结肉，诸不足，心腹结气虚热，湿毒痛，茎中寒及目痛 烂泪出。《药性论》云∶葳蕤，君。主时疾寒热，内补不足，去虚劳热，头痛。萧炳云∶补中益气。日华子云∶除烦闷，止渴，润心肺，补五劳七伤，虚脚疼痛，天行热狂。畏∶卤咸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茺蔚子
  • 当前页：葳蕤
  • 下一页：防葵
<<< 返回本书目录
  1. 葳蕤《药笼小品》
  2. 葳蕤散【方剂大全】
  3. 葳蕤《雷公炮炙论》
  4. 葳蕤汤【方剂大全】
  5. 葳蕤《本草择要纲目》
  6. 葳蕤丸【方剂大全】
  7. 葳蕤《本草易读》
  8. 微《脉确》
  9. 葳蕤《本草新编》
  10. 微（阴）《濒湖脉学》
  11. 葳蕤《本草图经》
  12. 微病毒B19感染性风湿病【疾病大全】
  13. 葳蕤《本草经解》
  14. 微波疗法（Microwave therapy）《理疗学》
  15. 葳蕤《本草崇原》
  16. 微波武器《理疗学》
  17. 葳蕤《本草纲目》完整版
  18. 微汗自汗大汗无汗《麻科活人全书》
  19. 葳参《滇南本草》
  20. 微红黑灰舌《敖氏伤寒金镜录》
  21. 威喜圆【方剂大全】
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜丸【方剂大全】
  24. 微黄舌《敖氏伤寒金镜录》
  25. 威灵仙饮【方剂大全】
  26. 微理妙论《宁坤秘籍》
  27. 威灵仙叶【中药大全】
  28. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  29. 威灵仙丸【方剂大全】
  30. 微量元素《临床营养学》
  1. 葳蕤《增广和剂局方药性总论》
  2. 葳蕤《本草经解》
  3. 葳蕤《名医别录》
  4. 葳蕤《本草经解》
  5. 葳蕤《本草择要纲目》
  6. 葳蕤《本草崇原》
  7. 葳蕤《本草撮要》
  8. 葳蕤《本经逢原》
  9. 葳蕤《药性切用》
  10. 葳蕤《本草新编》
  11. 葳蕤《珍珠囊补遗药性赋》
  12. 葳蕤《本草求真》
  13. 葳蕤《本草图经》
  14. 葳蕤《顾松园医镜》
  15. 葳蕤汤《时病论歌括新编》
  16. 葳蕤《医学入门》
  17. 葳蕤汤《备急千金要方》
  18. 葳蕤《冯氏锦囊秘录》
  19. 葳蕤汤《三因极一病证方论》
  20. 葳蕤《本草易读》
  21. 葳蕤汤《医方考》
  22. 葳蕤《本草备要》
  23. 葳蕤汤《医学心悟》
  24. 葳蕤《汤液本草》
  25. 葳蕤汤《伤寒括要》
  26. 葳蕤《药笼小品》
  27. 微《中医词典》
  28. 葳蕤《雷公炮炙论》
  29. 微《脉确》
  30. 葳灵仙《冯氏锦囊秘录》
  31. 微《痰火点雪》


防葵_《增广和剂局方药性总论》_中医本草_【岐黄之术】

防葵

防葵

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘苦，寒，无毒。主疝瘕肠泄，膀胱热结，溺不下，咳逆温疟，癫痫惊邪狂走五脏虚气，小腹支满胪胀，口干。除肾邪，强志，久服坚骨髓，益气轻身。《药性论》云∶君。有小毒。能治疝气， 癖气块，膀胱宿水，血气瘤，治鬼疟，主百邪鬼精怪，通气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤
  • 当前页：防葵
  • 下一页：羌活
<<< 返回本书目录
  1. 防葵《本草纲目》图文版
  2. 防葵方【方剂大全】
  3. 防葵《证类本草》
  4. 防葵散【方剂大全】
  5. 防葵《雷公炮炙论》
  6. 防葵丸【方剂大全】
  7. 防葵《本草图经》
  8. 防葵饮【方剂大全】
  9. 防葵《本草纲目》完整版
  10. 防苓汤【方剂大全】
  11. 防桔汤【方剂大全】
  12. 防疟方【方剂大全】
  13. 防俭饼【方剂大全】
  14. 防耆分湿汤【方剂大全】
  15. 防己竹沥汤【方剂大全】
  16. 防暑论《医旨绪余》
  17. 防己枳壳汤【方剂大全】
  18. 防胎自堕《济阴纲目》
  19. 防己饮【方剂大全】
  20. 防胎自堕《女科折衷纂要》
  21. 防己苡仁汤【方剂大全】
  22. 防胎自坠《女科指掌》
  23. 防己宣痹汤【方剂大全】
  24. 防微杜渐《趣味中医》
  25. 防己丸【方剂大全】
  26. 防微论《医学源流论》
  27. 防己葶苈丸【方剂大全】
  28. 防温汤【方剂大全】
  29. 防己汤类《退思集类方歌注》
  30. 防犀饮【方剂大全】
  1. 防葵《增广和剂局方药性总论》
  2. 防葵《本经逢原》
  3. 防葵《名医别录》
  4. 防葵《证类本草》
  5. 防葵《本草图经》
  6. 防葵《医学入门》
  7. 防龋药《口腔科学》
  8. 防葵《冯氏锦囊秘录》
  9. 防暑论《医旨绪余》
  10. 防葵《本草蒙筌》
  11. 防胎自堕《济阴纲目》
  12. 防葵《新修本草》
  13. 防胎自堕《女科折衷纂要》
  14. 防葵《本草经集注》
  15. 防胎自坠《女科指掌》
  16. 防葵《千金翼方》
  17. 防微杜渐《趣味中医》
  18. 防葵《雷公炮炙论》
  19. 防微论《医学源流论》
  20. 防葵《本草纲目》
  21. 防已茯苓汤_《伤寒杂病论》
  22. 防葵《神农本草经》
  23. 防已黄芪汤方《伤寒杂病论》
  24. 防己饮《医方论》
  25. 防已椒目葶苈大黄丸方《伤寒杂病论》
  26. 防己饮《退思集类方歌注》
  27. 防疫措施《预防医学》
  28. 防己饮《医方考》
  29. 防御功能受损者的感染《默克家庭诊疗手册》
  30. 防己汤《普济本事方》
  31. 防御性呼吸反射《生理学》


羌活_《增广和剂局方药性总论》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，平，微温，无毒。主风寒所击，金疮止痛，奔豚痫 ，女子疝瘕。疗诸贼风百节痛风无久新者。一名独活。《药性论》云∶君。味苦辛。能治中诸风湿冷，奔喘逆气皮虚损冷气，骨节酸疼，通利五脏。独活即羌活母类也。《唐本》注∶疗风独活，兼水用羌活。豚实为使。生壅州、陇西、南安，二、八月采根，曝干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防葵
  • 当前页：羌活
  • 下一页：柴胡
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《增广和剂局方药性总论》
  2. 羌活《本草经解》
  3. 羌活《本草分经》
  4. 羌活《本草经解》
  5. 羌活《本草分经》
  6. 羌活《本草便读》
  7. 羌活《本草分经》
  8. 羌活《本草崇原》
  9. 羌活《本草分经》
  10. 羌活《中药学》
  11. 羌活《本草择要纲目》
  12. 羌活《得配本草》
  13. 羌活《本草撮要》
  14. 羌活《本草从新》
  15. 羌活《药鉴》
  16. 羌活《本经逢原》
  17. 羌活《珍珠囊补遗药性赋》
  18. 羌活《本草求真》
  19. 羌活（独活）《本草新编》
  20. 羌活《医学入门》
  21. 羌活、独活《本草害利》
  22. 羌活《冯氏锦囊秘录》
  23. 羌活、防风《侣山堂类辩》
  24. 羌活《本草易读》
  25. 羌活白芷汤《仁术便览》
  26. 羌活《本草备要》
  27. 羌活补髓丸《备急千金要方》
  28. 羌活《汤液本草》
  29. 羌活茶《茶饮保健》
  30. 羌活《中药炮制》
  31. 羌活导滞汤《冯氏锦囊秘录》


柴胡_《增广和剂局方药性总论》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

君。味苦，平、微寒，无毒。主心腹，去肠胃中结气，饮食积聚，寒热邪气，推陈新。除伤寒心下烦热，诸痰结实，胸中邪逆，五脏间游气，大肠停积，水胀及湿痹拘挛，可作浴汤。《药性论》云∶能治热劳骨节烦疼，热气肩背疼痛，宣畅血气，劳乏羸瘦，主五劳七伤，除烦止惊，益气力，消痰止嗽，润心肺，添精补髓，天行瘟疾，热狂乏绝，胸气满，健忘。得∶茯苓、桔梗、大黄、石膏、麻子仁、甘草、桂，以水一斗煮取四升，入石三方寸匕，疗伤寒寒热头痛，心下烦满。半夏为之使。恶∶皂荚。畏∶女菀、藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：柴胡
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《增广和剂局方药性总论》
  2. 柴胡《本草经解》
  3. 柴胡《名医别录》
  4. 柴胡《本草便读》
  5. 柴胡《本草分经》
  6. 柴胡《本草崇原》
  7. 柴胡《本草分经》
  8. 柴胡《本草思辨录》
  9. 柴胡《本草分经》
  10. 柴胡《中药学》
  11. 柴胡《本草择要纲目》
  12. 柴胡《得配本草》
  13. 柴胡《本草害利》
  14. 柴胡《医方考》
  15. 柴胡《本草害利》
  16. 柴胡《本草从新》
  17. 柴胡《本草撮要》
  18. 柴胡《本经逢原》
  19. 柴胡《外科全生集》
  20. 柴胡《本草新编》
  21. 柴胡《药性切用》
  22. 柴胡《本草求真》
  23. 柴胡《药鉴》
  24. 柴胡《顾松园医镜》
  25. 柴胡《瘴疟指南》
  26. 柴胡《医学入门》
  27. 柴胡《珍珠囊补遗药性赋》
  28. 柴胡《冯氏锦囊秘录》
  29. 柴胡《药征》
  30. 柴胡《本草易读》
  31. 柴胡《滇南本草》


薏苡仁_《增广和剂局方药性总论》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，无毒。主筋急拘挛不可屈伸，风湿痹，下气，除筋骨邪气不仁，利消水肿，令人能食，久服轻身益气。其根下三虫。《药性论》云∶能治热风筋脉挛人食。主肺痿肺气，吐脓血，咳嗽涕唾上气。孟诜云∶性平。治干湿香港脚。昔，马破五溪毒肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：薏苡仁
  • 下一页：麦门冬
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《增广和剂局方药性总论》
  2. 薏苡仁《本草经解》
  3. 薏苡仁《名医别录》
  4. 薏苡仁《本草便读》
  5. 薏苡仁《本草择要纲目》
  6. 薏苡仁《本草崇原》
  7. 薏苡仁《本草害利》
  8. 薏苡仁《本草思辨录》
  9. 薏苡仁《本草害利》
  10. 薏苡仁《中药学》
  11. 薏苡仁《本草撮要》
  12. 薏苡仁《得配本草》
  13. 薏苡仁《药鉴》
  14. 薏苡仁《本草从新》
  15. 薏苡仁《药征》
  16. 薏苡仁《本经逢原》
  17. 薏苡仁《本草乘雅半偈》
  18. 薏苡仁《本草新编》
  19. 薏苡仁《本草图经》
  20. 薏苡仁《本草求真》
  21. 薏苡仁（《神农本草经》）《中医饮食营养学》
  22. 薏苡仁《顾松园医镜》
  23. 薏苡仁〈平〉《食疗本草》
  24. 薏苡仁《医学入门》
  25. 薏苡仁茶《茶饮保健》
  26. 薏苡仁《饮食须知》
  27. 薏苡仁附子败酱散《三因极一病证方论》
  28. 薏苡仁《本草易读》
  29. 薏苡仁散《备急千金要方》
  30. 薏苡仁《本草蒙筌》
  31. 薏苡仁散《妇人大全良方》


麦门冬_《增广和剂局方药性总论》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

君。味甘，平、微寒，无毒。主心腹结气，伤中伤饱，胃络脉绝，羸瘦短气，身重，心下支满，虚劳客热，口干烦渴。止呕吐，愈痿蹶，强阴益精，消谷调中，保神，定肺气，安五脏，令人肥健，美颜色，有子。《药性论》云∶使。能治热毒，止烦渴，主大水面目肢节浮肿，下水，治肺痿吐脓，主泄精，疗心腹结气。日华子云∶治五劳七伤，安魂定魄，止渴，肥人，时疾热狂头痛，止嗽。地黄、车前为使。恶∶款冬、苦瓠。畏∶苦参、青葙、木耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：麦门冬
  • 下一页：升麻
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《增广和剂局方药性总论》
  2. 麦门冬《本草经解》
  3. 麦门冬《名医别录》
  4. 麦门冬《本草便读》
  5. 麦门冬《本草择要纲目》
  6. 麦门冬《本草崇原》
  7. 麦门冬《本草害利》
  8. 麦门冬《本草思辨录》
  9. 麦门冬《本草撮要》
  10. 麦门冬《中药学》
  11. 麦门冬《侣山堂类辩》
  12. 麦门冬《得配本草》
  13. 麦门冬《药性切用》
  14. 麦门冬《本草从新》
  15. 麦门冬《珍珠囊补遗药性赋》
  16. 麦门冬《本经逢原》
  17. 麦门冬《本草乘雅半偈》
  18. 麦门冬《本草新编》
  19. 麦门冬《本草图经》
  20. 麦门冬《顾松园医镜》
  21. 麦门冬（为君）《证类本草》
  22. 麦门冬《医学入门》
  23. 麦门冬茶《茶饮保健》
  24. 麦门冬《冯氏锦囊秘录》
  25. 麦门冬煎《三因极一病证方论》
  26. 麦门冬《本草蒙筌》
  27. 麦门冬解《医学衷中参西录》
  28. 麦门冬《本草备要》
  29. 麦门冬理中汤《备急千金要方》
  30. 麦门冬《汤液本草》
  31. 麦门冬散《备急千金要方》


升麻_《增广和剂局方药性总论》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，平、微寒，无毒。主解百毒，杀百精老物殃鬼，辟温疫瘴气邪气，蛊毒入口皆吐出，中恶腹痛，时气毒 ，头痛寒热，风肿诸毒，喉痛口疮。《药性论》云，主小儿风，惊痫，时气热疾，能治口齿风 肿疼，牙根浮烂恶臭，热毒脓血。除心肺风毒热壅闭不通，痈肿，豌豆疮。日华子云∶安魂定魄，并鬼附啼泣，游风肿毒，口气疳 。今医家以治咽喉肿痛，口舌生疮，解伤寒头痛，凡肿毒之属，殊效。细锉一两，水一升煎取浓汁，服之入口即吐出毒瓦斯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：升麻
  • 下一页：车前子
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《增广和剂局方药性总论》
  2. 升麻《本草经解》
  3. 升麻《名医别录》
  4. 升麻《本草便读》
  5. 升麻《本草分经》
  6. 升麻《本草崇原》
  7. 升麻《本草分经》
  8. 升麻《中药学》
  9. 升麻《本草择要纲目》
  10. 升麻《得配本草》
  11. 升麻《本草害利》
  12. 升麻《本草从新》
  13. 升麻《本草撮要》
  14. 升麻《本经逢原》
  15. 升麻《外科全生集》
  16. 升麻《本草新编》
  17. 升麻《药鉴》
  18. 升麻《本草求真》
  19. 升麻《珍珠囊补遗药性赋》
  20. 升麻《顾松园医镜》
  21. 升麻《本草乘雅半偈》
  22. 升麻《证类本草》
  23. 升麻《滇南本草》
  24. 升麻《医学入门》
  25. 升麻《本草图经》
  26. 升麻《冯氏锦囊秘录》
  27. 升麻（散）《本草分经》
  28. 升麻《本草易读》
  29. 升麻（散）《本草分经》
  30. 升麻《本草蒙筌》
  31. 升麻（散）《本草分经》


车前子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，寒，无毒。主气癃，止痛，利水道小便，除湿痹。男子伤中，女子淋沥，食，养肺强阴，益精，令人有子，明目，疗赤痛。叶及根∶味甘，寒。主金疮止血，衄瘀血，血瘕下血，小便赤。止烦下气，除小虫。《药性论》云∶君。味甘，平。能去风肝中风热，毒风冲眼，目赤痛，障翳，脑痛泪出，压丹石毒，去心胸烦热。叶∶主泄精治尿血，能补五脏，明目，利小便，通五淋。日华子云∶常山为使。通小便淋沥，壮阳脱精。一云∶其叶今医家生研，水解饮之，治衄血甚善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：车前子
  • 下一页：泽泻
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《增广和剂局方药性总论》
  2. 车前子《本草经解》
  3. 车前子《名医别录》
  4. 车前子《本草便读》
  5. 车前子《本草分经》
  6. 车前子《本草崇原》
  7. 车前子《本草分经》
  8. 车前子《本草思辨录》
  9. 车前子《本草分经》
  10. 车前子《得配本草》
  11. 车前子《本草择要纲目》
  12. 车前子《医方考》
  13. 车前子《本草害利》
  14. 车前子《本草从新》
  15. 车前子《外科全生集》
  16. 车前子《本经逢原》
  17. 车前子《药性切用》
  18. 车前子《本草新编》
  19. 车前子《药鉴》
  20. 车前子《本草求真》
  21. 车前子《本草乘雅半偈》
  22. 车前子《顾松园医镜》
  23. 车前子《本草图经》
  24. 车前子《证类本草》
  25. 车前子（车前草）《中药学》
  26. 车前子《医学入门》
  27. 车前子茶《茶饮保健》
  28. 车前子《冯氏锦囊秘录》
  29. 车前子散《冯氏锦囊秘录》
  30. 车前子《本草蒙筌》
  31. 车前子叶《本草害利》


泽泻_《增广和剂局方药性总论》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，寒，无毒。主风寒湿痹，乳难，消水，养五脏，益气力，肥健，补虚损五劳除五脏 痞满，起阴气，止泄精，消渴，淋沥，逐膀胱、三焦停水。叶∶味咸，无毒。主大乳汁不出，产难，强阴气。实∶味甘，无毒。主风痹，消渴，益肾气，强阴，补不足，气。《药性论》云，味苦。能主肾虚精自出，治五淋，利膀胱热，宣通水道。日华子云五劳七伤，主头旋，耳虚鸣，筋骨挛缩，通小肠，止遗沥，尿血，催生，难产，补女人令人有子。叶∶壮水脏，下乳，通血脉。畏∶海蛤、文蛤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：泽泻
  • 下一页：木香
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《增广和剂局方药性总论》
  2. 泽泻《本草经解》
  3. 泽泻《名医别录》
  4. 泽泻《本草经解》
  5. 泽泻《本草分经》
  6. 泽泻《本草便读》
  7. 泽泻《本草分经》
  8. 泽泻《本草崇原》
  9. 泽泻《本草择要纲目》
  10. 泽泻《本草思辨录》
  11. 泽泻《本草害利》
  12. 泽泻《中药学》
  13. 泽泻《本草害利》
  14. 泽泻《得配本草》
  15. 泽泻《本草撮要》
  16. 泽泻《本草从新》
  17. 泽泻《外科全生集》
  18. 泽泻《本经逢原》
  19. 泽泻《侣山堂类辩》
  20. 泽泻《本草新编》
  21. 泽泻《药鉴》
  22. 泽泻《本草求真》
  23. 泽泻《珍珠囊补遗药性赋》
  24. 泽泻《顾松园医镜》
  25. 泽泻《药征》
  26. 泽泻《证类本草》
  27. 泽泻《本草乘雅半偈》
  28. 泽泻《医学入门》
  29. 泽泻《本草图经》
  30. 泽泻《冯氏锦囊秘录》
  31. 泽泻茶《茶饮保健》


木香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主邪气，辟毒疫温鬼，强志，主淋露。疗气劣，肌中偏寒，主气不，消毒，杀鬼精物，温疟蛊毒，行药之精。《药性论》云∶君。治女人血气刺心痛不可忍，九种心痛，积年冷气， 癖症块胀痛，逐诸壅气上冲烦闷，治霍乱吐泻，心腹 刺。日华子云疗毒肿，消恶气。生∶永昌，今广州者亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：木香
  • 下一页：薯蓣
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《增广和剂局方药性总论》
  2. 木香《本草经解》
  3. 木香《名医别录》
  4. 木香《本草便读》
  5. 木香《本草择要纲目》
  6. 木香《本草崇原》
  7. 木香《本草害利》
  8. 木香《本草思辨录》
  9. 木香《本草害利》
  10. 木香《中药学》
  11. 木香《本草害利》
  12. 木香《得配本草》
  13. 木香《本草害利》
  14. 木香《本草从新》
  15. 木香《本草撮要》
  16. 木香《本经逢原》
  17. 木香《外科全生集》
  18. 木香《本草求真》
  19. 木香《药鉴》
  20. 木香《顾松园医镜》
  21. 木香《珍珠囊补遗药性赋》
  22. 木香《证类本草》
  23. 木香《本草乘雅半偈》
  24. 木香《医学入门》
  25. 木香《本草图经》
  26. 木香《冯氏锦囊秘录》
  27. 木香白朮散《太平惠民和剂局方》
  28. 木香《本草易读》
  29. 木香槟榔《汤头歌诀》
  30. 木香《本草蒙筌》
  31. 木香槟榔茶《茶饮保健》


薯蓣_《增广和剂局方药性总论》_中医本草_【岐黄之术】

薯蓣

薯蓣

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温、平，无毒。主伤中，补虚羸，除寒热邪气，补中，益气力，长肌肉，主头游风，风头眼眩，下气，止腰痛，补虚劳羸瘦，充五脏，除烦热，强阴。《药性论》云∶能补五劳七伤，去冷风，止腰疼，镇心神，安魂魄，补心气不足。日华子云∶助五脏，骨，长志安神，主泄精。紫芝为使。恶∶甘遂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：薯蓣
  • 下一页：远志
<<< 返回本书目录
  1. 薯蓣《本草纲目》图文版
  2. 薯蓣半夏粥《医学衷中参西录》
  3. 薯蓣《证类本草》
  4. 薯蓣鸡子黄粥《医学衷中参西录》
  5. 薯蓣《长沙药解》
  6. 薯蓣苜汤《医学衷中参西录》
  7. 薯蓣《药征续编》
  8. 薯蓣纳气汤《医学衷中参西录》
  9. 薯蓣《侣山堂类辩》
  10. 薯蓣纳气汤【方剂大全】
  11. 薯蓣《雷公炮炙论》
  12. 薯蓣散【方剂大全】
  13. 薯蓣《本草图经》
  14. 薯蓣丸【方剂大全】
  15. 薯蓣《本草崇原》
  16. 薯蓣丸证治本位的意义《圆运动的古中医学》
  17. 薯蓣《本草乘雅半偈》
  18. 薯蓣丸证治推论的意义《圆运动的古中医学》
  19. 薯蓣《本草纲目》完整版
  20. 薯蓣粥《医学衷中参西录》
  21. 薯莨【中药大全】
  22. 术《本草纲目》完整版
  23. 薯良【中药大全】
  24. 术《本草乘雅半偈》
  25. 鼠脂【中药大全】
  26. 术《本草经解》
  27. 鼠脂《本草纲目》完整版
  28. 术《本草图经》
  29. 鼠粘子汤【方剂大全】
  30. 术《神农本草经百种录》
  1. 薯蓣《增广和剂局方药性总论》
  2. 薯蓣《本草崇原》
  3. 薯蓣《名医别录》
  4. 薯蓣《得配本草》
  5. 薯蓣《侣山堂类辩》
  6. 薯蓣《本经逢原》
  7. 薯蓣《药征续编》
  8. 薯蓣《证类本草》
  9. 薯蓣《本草乘雅半偈》
  10. 薯蓣《医学入门》
  11. 薯蓣《本草图经》
  12. 薯蓣《本草蒙筌》
  13. 薯蓣（山药）《食疗本草》
  14. 薯蓣《新修本草》
  15. 薯蓣半夏粥《医学衷中参西录》
  16. 薯蓣《本草经集注》
  17. 薯蓣鸡子黄粥《医学衷中参西录》
  18. 薯蓣《长沙药解》
  19. 薯蓣煎《备急千金要方》
  20. 薯蓣《千金翼方》
  21. 薯蓣苜汤《医学衷中参西录》
  22. 薯蓣《雷公炮炙论》
  23. 薯蓣纳气汤《医学衷中参西录》
  24. 薯蓣《本草纲目》
  25. 薯蓣散《备急千金要方》
  26. 鼠粘子散《三因极一病证方论》
  27. 薯蓣散《备急千金要方》
  28. 鼠粘子《珍珠囊补遗药性赋》
  29. 薯蓣汤《备急千金要方》
  30. 鼠粘子《本草择要纲目》
  31. 薯蓣汤《三因极一病证方论》


远志_《增广和剂局方药性总论》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

君。味苦，温，无毒。主咳逆伤中，补不足，除邪气，利九窍，益智能，耳目聪明不忘，强志倍力。利丈夫，定心气，止惊悸，益精，去心下膈气，皮肤中热，面目黄。《性论》云∶畏∶蛴螬。治心神健忘，安魂魄，令人不迷，坚壮阳道，主梦邪。日华子云∶膈气惊魇，长肌肉，助筋骨，妇人血噤失音，小儿客忤。服无忌。得∶茯苓、冬葵子、龙良。杀∶天雄、附子毒。畏∶珍珠、藜芦、蜚蠊、齐蛤。生∶太山及冤句川谷。四月采

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薯蓣
  • 当前页：远志
  • 下一页：小草
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《增广和剂局方药性总论》
  2. 远志《本草经解》
  3. 远志《名医别录》
  4. 远志《本草便读》
  5. 远志《本草分经》
  6. 远志《本草崇原》
  7. 远志《本草择要纲目》
  8. 远志《中药学》
  9. 远志《本草撮要》
  10. 远志《得配本草》
  11. 远志《药性切用》
  12. 远志《本草从新》
  13. 远志《药鉴》
  14. 远志《本经逢原》
  15. 远志《本草乘雅半偈》
  16. 远志《本草新编》
  17. 远志《本草图经》
  18. 远志《本草求真》
  19. 远志（和）《本草分经》
  20. 远志《顾松园医镜》
  21. 远志（为君）《证类本草》
  22. 远志《医学入门》
  23. 远志茶《茶饮保健》
  24. 远志《冯氏锦囊秘录》
  25. 远志解《医学衷中参西录》
  26. 远志《本草易读》
  27. 远志酒《冯氏锦囊秘录》
  28. 远志《本草蒙筌》
  29. 远志酒《三因极一病证方论》
  30. 远志《本草备要》
  31. 远志酒《外科理例》


小草_《增广和剂局方药性总论》_中医本草_【岐黄之术】

小草

小草

  • 上一页
  • 目录
  • 相关
  • 下一页

远志叶名小草。主益精，补阴气，止虚损梦泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：小草
  • 下一页：细辛
<<< 返回本书目录
  1. 小步态【疾病症状】
  2. 小草【中药大全】
  3. 小檗（图）【中药大全】
  4. 小草寇【中药大全】
  5. 小便自利-伤寒门（下）《古今医统大全》
  6. 小草汤【方剂大全】
  7. 小便自利歌《伤寒百证歌》
  8. 小草乌【中药大全】
  9. 小便自利、小便数《伤寒括要》
  10. 小柴胡非治疟正方《读医随笔》
  11. 小便自利（小便数遗溺附）《伤寒六书》
  12. 小柴胡合白虎汤证其二《临证实验录》
  13. 小便自利【方剂主治】
  14. 小柴胡合白虎汤证其一《临证实验录》
  15. 小便自利《伤寒六书》
  16. 小柴胡加芒硝汤证《临证实验录》
  17. 小便自利《伤寒捷诀》
  18. 小柴胡加栀子汤【方剂大全】
  19. 小便证《博济方》
  20. 小柴胡汤《伤寒寻源》
  21. 小便原委论《医经溯洄集》
  22. 小柴胡汤《汤头歌诀》
  23. 小便余沥【方剂主治】
  24. 小柴胡汤【方剂大全】
  25. 小便因寒闭塞《医学衷中参西录》
  26. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  27. 小便异常《家庭医学百科-医疗康复篇》
  28. 小柴胡汤方《伤寒明理论》
  29. 小便血及九窍出血方《外台秘要》
  30. 小柴胡汤加减歌《医学传心录》
  1. 小草《增广和剂局方药性总论》
  2. 小草《得配本草》
  3. 小草还丹《博济方》
  4. 小补心丸《是斋百一选方》
  5. 小草汤《冯氏锦囊秘录》
  6. 小槟榔丸《儒门事亲》
  7. 小柴胡茶《茶饮保健》
  8. 小鳖甲汤《备急千金要方》
  9. 小柴胡非治疟正方《读医随笔》
  10. 小便自利歌《伤寒百证歌》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小便自利、小便数《伤寒括要》
  13. 小柴胡合白虎汤证其一《临证实验录》
  14. 小便自利（小便数遗溺附）《伤寒六书》
  15. 小柴胡加常山汤《时方歌括》
  16. 小便自利（伤寒门 下）《古今医统大全》
  17. 小柴胡加茯苓白术汤方《伤寒杂病论》
  18. 小便自利《医效秘传》
  19. 小柴胡加茯苓汤方《伤寒杂病论》
  20. 小便自利《伤寒六书》
  21. 小柴胡加黄连牡丹汤方《伤寒杂病论》
  22. 小便自利《伤寒六书》
  23. 小柴胡加芒硝汤证《临证实验录》
  24. 小便自利《伤寒捷诀》
  25. 小柴胡加竹茹汤《冯氏锦囊秘录》
  26. 小便原委论《医经溯洄集》
  27. 小柴胡去参加青皮汤《时方歌括》
  28. 小便余沥《中医词典》
  29. 小柴胡汤《伤寒杂病论》
  30. 小便因寒闭塞《医学衷中参西录》
  31. 小柴胡汤《圆运动的古中医学》


细辛_《增广和剂局方药性总论》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主咳逆，头痛脑动，百节拘挛，风湿痹痛，死肌。温中下气，破痰利水道，开胸中，除喉痹， 鼻，风痫，癫疾，下乳结，汗不出，血不行，安五脏，益肝胆，通精气，久服明目，利九窍。《药性论》云∶臣。忌生菜。味苦辛。治咳逆上气，恶风，风聚疗滑即

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小草
  • 当前页：细辛
  • 下一页：石斛
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《增广和剂局方药性总论》
  2. 细辛《本草经解》
  3. 细辛《名医别录》
  4. 细辛《本草便读》
  5. 细辛《本草分经》
  6. 细辛《本草崇原》
  7. 细辛《本草分经》
  8. 细辛《中药学》
  9. 细辛《本草择要纲目》
  10. 细辛《得配本草》
  11. 细辛《本草害利》
  12. 细辛《本草从新》
  13. 细辛《本草撮要》
  14. 细辛《本经逢原》
  15. 细辛《外科全生集》
  16. 细辛《本草新编》
  17. 细辛《药鉴》
  18. 细辛《本草求真》
  19. 细辛《珍珠囊补遗药性赋》
  20. 细辛《顾松园医镜》
  21. 细辛《药征》
  22. 细辛《证类本草》
  23. 细辛《本草乘雅半偈》
  24. 细辛《医学入门》
  25. 细辛《滇南本草》
  26. 细辛《冯氏锦囊秘录》
  27. 细辛《本草图经》
  28. 细辛《本草易读》
  29. 细辛茶《茶饮保健》
  30. 细辛《本草蒙筌》
  31. 细辛膏《三因极一病证方论》


石斛_《增广和剂局方药性总论》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主伤中，除痹，下气，补五脏 虚劳羸瘦，强阴，益精，补内绝不足平胃气，长肌肉，逐皮肤邪热痱气，脚膝疼冷痹弱，久服浓肠胃，轻身延年，定志除惊。

药性论》云∶君。益气除热，主治男子腰脚软弱，健阳，逐皮肌风痹，骨中久冷，虚损，补肾积精，腰痛，养肾气，益力。日华子云∶暖水脏，轻身，益智，平胃气，逐虚邪，治虚损劣弱，壮筋骨。陆英为之使。恶∶凝水石、巴豆。畏∶僵蚕、雷丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：石斛
  • 下一页：巴戟天
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《增广和剂局方药性总论》
  2. 石斛《本草经解》
  3. 石斛《名医别录》
  4. 石斛《本草经解》
  5. 石斛《本草分经》
  6. 石斛《本草便读》
  7. 石斛《本草择要纲目》
  8. 石斛《本草崇原》
  9. 石斛《本草害利》
  10. 石斛《本草思辨录》
  11. 石斛《本草撮要》
  12. 石斛《中药学》
  13. 石斛《本草乘雅半偈》
  14. 石斛《得配本草》
  15. 石斛《滇南本草》
  16. 石斛《本草从新》
  17. 石斛《本草图经》
  18. 石斛《本经逢原》
  19. 石斛茶《茶饮保健》
  20. 石斛《本草求真》
  21. 石斛地黄煎《备急千金要方》
  22. 石斛《本草求真》
  23. 石斛瓜蒌茶《茶饮保健》
  24. 石斛《顾松园医镜》
  25. 石斛酒《备急千金要方》
  26. 石斛《证类本草》
  27. 石斛散《备急千金要方》
  28. 石斛《医学入门》
  29. 石斛散《普济本事方》
  30. 石斛《冯氏锦囊秘录》
  31. 石斛夜光丸《医宗金鉴》


巴戟天_《增广和剂局方药性总论》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，微温，无毒。主大风邪气，阴痿不去，强筋骨，安五脏，补中，增气益志，疗头面游风，小腹及阴中相引痛，下气，补五劳，益精，利男子。《药性论》云∶使。治夜梦鬼交泄精，强阴。日华子云∶味苦。安五脏，定心气，除一切风，治邪气，疗水肿盆子为使。恶∶朝生、雷丸、丹参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：巴戟天
  • 下一页：赤箭
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《增广和剂局方药性总论》
  2. 巴戟天《本草经解》
  3. 巴戟天《名医别录》
  4. 巴戟天《本草便读》
  5. 巴戟天《本草择要纲目》
  6. 巴戟天《本草崇原》
  7. 巴戟天《本草害利》
  8. 巴戟天《中药学》
  9. 巴戟天《本草撮要》
  10. 巴戟天《得配本草》
  11. 巴戟天《药性切用》
  12. 巴戟天《本草从新》
  13. 巴戟天《本草乘雅半偈》
  14. 巴戟天《本经逢原》
  15. 巴戟天《本草图经》
  16. 巴戟天《本草新编》
  17. 巴戟天（补）《本草分经》
  18. 巴戟天《本草求真》
  19. 巴戟天茶《茶饮保健》
  20. 巴戟天《顾松园医镜》
  21. 巴戟天酒《备急千金要方》
  22. 巴戟天《证类本草》
  23. 巴戟丸《太平惠民和剂局方》
  24. 巴戟天《冯氏锦囊秘录》
  25. 巴鲫膏《冷庐医话》
  26. 巴戟天《本草易读》
  27. 巴蕉花茶《茶饮保健》
  28. 巴戟天《本草蒙筌》
  29. 巴郡太守奏三黄丸《备急千金要方》
  30. 巴戟天《本草备要》
  31. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》


赤箭_《增广和剂局方药性总论》_中医本草_【岐黄之术】

赤箭

赤箭

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温。主杀鬼精物，蛊毒，恶气，消痈肿，下支满，疝，下血。久服益气力，长肥健。《药性论》云∶赤箭无毒。一名离母，一名鬼督邮。生陈仓川谷、壅州及太山少三月、四月、八月采根，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：赤箭
  • 下一页：子
<<< 返回本书目录
  1. 赤箭《本草纲目》图文版
  2. 赤箭散【方剂大全】
  3. 赤箭《证类本草》
  4. 赤箭汤【方剂大全】
  5. 赤箭《本草图经》
  6. 赤箭丸【方剂大全】
  7. 赤箭《本草崇原》
  8. 赤脚大仙种子丸【方剂大全】
  9. 赤箭《本草乘雅半偈》
  10. 赤脚道人龙骨丸【方剂大全】
  11. 赤箭《本草纲目》完整版
  12. 赤金丹【方剂大全】
  13. 赤甲红【中药大全】
  14. 赤金锭【方剂大全】
  15. 赤罽丸【方剂大全】
  16. 赤金豆【方剂大全】
  17. 赤火绳【中药大全】
  18. 赤金膏【方剂大全】
  19. 赤火金针【方剂大全】
  20. 赤金箍【方剂大全】
  21. 赤虎子丹【方剂大全】
  22. 赤金散【方剂大全】
  23. 赤虎丸【方剂大全】
  24. 赤金丸【方剂大全】
  25. 赤糊饼【方剂大全】
  26. 赤荆散【方剂大全】
  27. 赤葛散【方剂大全】
  28. 赤荆汤【方剂大全】
  29. 赤葛膏【方剂大全】
  30. 赤井龙王汤【方剂大全】
  1. 赤箭《增广和剂局方药性总论》
  2. 赤箭《本草崇原》
  3. 赤箭《名医别录》
  4. 赤箭《证类本草》
  5. 赤箭《本草乘雅半偈》
  6. 赤箭《本草衍义》
  7. 赤箭《本草图经》
  8. 赤箭《新修本草》
  9. 赤箭（天麻）《本草纲目》
  10. 赤箭《本草经集注》
  11. 赤脚道人龙骨丸《冯氏锦囊秘录》
  12. 赤箭《千金翼方》
  13. 赤筋《中医词典》
  14. 赤箭《神农本草经》
  15. 赤荆汤《外科全生集》
  16. 赤黑丹候《诸病源候论》
  17. 赤疽《中医词典》
  18. 赤赫《名医别录》
  19. 赤举《千金翼方》
  20. 赤赫《证类本草》
  21. 赤举《新修本草》
  22. 赤赫《新修本草》
  23. 赤举《证类本草》
  24. 赤赫《本草经集注》
  25. 赤举《名医别录》
  26. 赤赫《千金翼方》
  27. 赤口疮《中医词典》
  28. 赤瓜木《千金翼方》
  29. 赤痢《圣济总录》
  30. 赤根疔疮候《诸病源候论》
  31. 赤痢《中医词典》


子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

子

子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，微温，无毒。主五脏瘀血，腹中水气，胪胀留热，风寒湿痹，身体诸疗心下坚，膈中寒热，周痹，妇人月水不通，消食，明目。《药性论》云∶味辛苦。益主男子阴痿不起，治心腹胀满，能消瘀血。日华子云∶治腰脚重痛，膀胱疼，明目及骨痛，不下食。荆实、薏苡为使。《千金翼》∶韦宙独行方∶主 折瘀血，单用煮服之。

云∶今人亦打扑损多用此法，饮散皆通，其功最速。处处有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤箭
  • 当前页：子
  • 下一页：卷柏
<<< 返回本书目录
  1. 子《滇南本草》
  2. 子初发表主方《麻疹阐注》
  3. 子《本草图经》
  4. 子烦《济生集》
  5. 鲻鱼【中药大全】
  6. 子烦《内府秘传经验女科》
  7. 鲻鱼《本草纲目》完整版
  8. 子烦《女科秘要》
  9. 髭须望法提纲《望诊遵经》
  10. 子烦《女科秘旨》
  11. 髭须门主论《疡医大全》
  12. 子烦《女科折衷纂要》
  13. 髭须《本草纲目》完整版
  14. 子烦《女科指掌》
  15. 髭发门《张氏医通》
  16. 子烦《盘珠集胎产症治》
  17. 髭发门《古今医统大全》
  18. 子烦《沈氏女科辑要》
  19. 髭发《证治准绳·杂病》
  20. 子烦《胎产秘书》
  21. 髭发《证治准绳·类方》
  22. 子烦《医学心悟》
  23. 髭发《张氏医通》
  24. 子烦并五心烦热及烦躁口干论《妇科秘书》
  25. 髭发《经络考》
  26. 子烦并五心烦热及烦躁口干论《胎产心法》
  27. 滋燥饮【方剂大全】
  28. 子烦证治《妇科心法要诀》
  29. 滋燥养荣汤【方剂大全】
  30. 子烦证治《三因极一病证方论》
  1. 子《增广和剂局方药性总论》
  2. 子《得配本草》
  3. 子《增广和剂局方药性总论》
  4. 子《本草从新》
  5. 子《本草分经》
  6. 子《证类本草》
  7. 子《本草撮要》
  8. 子《冯氏锦囊秘录》
  9. 子《药性切用》
  10. 子《新修本草》
  11. 子《滇南本草》
  12. 子《本草经集注》
  13. 子《本草图经》
  14. 子《中医词典》
  15. 子、足少阳胆经《针灸大成》
  16. 子《饮膳正要》
  17. 子病《中医词典》
  18. 鲻鱼《药性切用》
  19. 子肠不收《中医词典》
  20. 鲻鱼《本草撮要》
  21. 子朝《中医词典》
  22. 鲻鱼《本草分经》
  23. 子初发表主方《麻疹阐注》
  24. 鲻鱼《得配本草》
  25. 子处《中医词典》
  26. 鲻鱼《本草从新》
  27. 子盗母气《中医名词词典》
  28. 鲻鱼《证类本草》
  29. 子盗母气《中医词典》
  30. 髭须望法提纲《望诊遵经》
  31. 子翻胃症《中医词典》


卷柏_《增广和剂局方药性总论》_中医本草_【岐黄之术】

卷柏

卷柏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，温、平、微寒，无毒。主五脏邪气，女子阴中寒热痛，症瘕，血闭，绝子。

咳逆，治脱肛，散淋结，头中风眩，痿蹶，强阴益精。《药性论》云∶君。能治月经不尸疰鬼疰，腹痛，去百邪鬼魅。日华子云∶镇心，治邪啼泣，除面 ，头风，暖水脏。生破血，炙用止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子
  • 当前页：卷柏
  • 下一页：龙胆草
<<< 返回本书目录
  1. 卷柏《本草纲目》图文版
  2. 卷柏【中药大全】
  3. 卷柏《本草易读》
  4. 卷柏阿胶散【方剂大全】
  5. 卷柏《本草图经》
  6. 卷柏散【方剂大全】
  7. 卷柏《本草乘雅半偈》
  8. 卷柏丸【方剂大全】
  9. 卷柏《本草纲目》完整版
  10. 卷栢散【方剂大全】
  11. 卷八（短集之）《证类本草》
  12. 卷边桩菇【中药大全】
  13. 卷八《医学实在易》
  14. 卷疮散【方剂大全】
  15. 卷八《血证论》
  16. 卷丹【中药大全】
  17. 卷八《王氏医案绎注》
  18. 卷第八《类证活人书》
  19. 卷八《脉诀汇辨》
  20. 卷第八《小品方》
  21. 卷八《本草衍义》
  22. 卷第八《新修本草》
  23. 卷（一）《删补名医方论》
  24. 卷第二《类证活人书》
  25. 卷（五）《删补名医方论》
  26. 卷第二《名医别录》
  27. 卷（四）《删补名医方论》
  28. 卷第二《伤寒总病论》
  29. 卷（三）《删补名医方论》
  30. 卷第二《小品方》
  1. 卷柏《增广和剂局方药性总论》
  2. 卷柏《得配本草》
  3. 卷柏《名医别录》
  4. 卷柏《本草从新》
  5. 卷柏《本草分经》
  6. 卷柏《本经逢原》
  7. 卷柏《本草撮要》
  8. 卷柏《本草求真》
  9. 卷柏《药性切用》
  10. 卷柏《医学入门》
  11. 卷柏《本草乘雅半偈》
  12. 卷柏《冯氏锦囊秘录》
  13. 卷柏《本草图经》
  14. 卷柏《本草易读》
  15. 卷柏（君免切）《证类本草》
  16. 卷柏《本草备要》
  17. 卷柏散《外科理例》
  18. 卷柏《吴普本草》
  19. 卷柏丸《妇人大全良方》
  20. 卷柏《新修本草》
  21. 卷第八《类证活人书》
  22. 卷柏《本草经集注》
  23. 卷第八《小品方》
  24. 卷柏《千金翼方》
  25. 卷第二《类证活人书》
  26. 卷柏《本草纲目》
  27. 卷第二《伤寒总病论》
  28. 卷柏《神农本草经》
  29. 卷第二《小品方》
  30. 卷八《医学实在易》
  31. 卷第二十《类证活人书》


龙胆草_《增广和剂局方药性总论》_中医本草_【岐黄之术】

龙胆草

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，大寒，无毒。主骨间寒热，惊痫邪气，续断伤，定五脏，杀蛊毒，除胃热，时气温热，热泄下痢，去肠中小虫，益肝胆气，止惊惕。日华子云∶小豆为使。治疳气，热病狂语，疮疥，明目，止烦。生∶齐朐山谷及冤句。状似牛膝，味甚苦，故名。君。贯众为之使。恶∶防葵、地黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷柏
  • 当前页：龙胆草
  • 下一页：黄连
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《增广和剂局方药性总论》
  2. 龙胆草《本草便读》
  3. 龙胆草《本草分经》
  4. 龙胆草《中药学》
  5. 龙胆草《本草分经》
  6. 龙胆草《得配本草》
  7. 龙胆草《本草分经》
  8. 龙胆草《本草从新》
  9. 龙胆草《本草分经》
  10. 龙胆草《本草新编》
  11. 龙胆草《本草分经》
  12. 龙胆草《本草求真》
  13. 龙胆草《本草择要纲目》
  14. 龙胆草《顾松园医镜》
  15. 龙胆草《本草害利》
  16. 龙胆草《冯氏锦囊秘录》
  17. 龙胆草《本草害利》
  18. 龙胆草《本草易读》
  19. 龙胆草《本草撮要》
  20. 龙胆草《本草备要》
  21. 龙胆草《外科全生集》
  22. 龙胆草《中药炮制》
  23. 龙胆草《药性切用》
  24. 龙胆草《玉楸药解》
  25. 龙胆草《药鉴》
  26. 龙胆草《药笼小品》
  27. 龙胆草《滇南本草》
  28. 龙胆《本草图经》
  29. 龙胆草解《医学衷中参西录》
  30. 龙胆《本草乘雅半偈》
  31. 龙胆草散《冯氏锦囊秘录》


黄连_《增广和剂局方药性总论》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒、微寒，无毒。主热气目痛， 伤泪出，明目，肠 腹痛下痢，妇人阴中肿五脏冷热。久下泄 脓血，止烦渴，大惊，除水利骨，调胃浓肠，益胆，疗口疮。《药云∶杀小儿疳虫，点赤眼 痛，镇肝，去热毒。恶∶菊花、芫花、玄参、白藓、僵蚕款冬、冷水。胜乌头。解∶巴豆毒。忌∶猪血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：黄连
  • 下一页：蓝实
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《增广和剂局方药性总论》
  2. 黄连《本草经解》
  3. 黄连《名医别录》
  4. 黄连《本草便读》
  5. 黄连《本草分经》
  6. 黄连《本草崇原》
  7. 黄连《本草分经》
  8. 黄连《本草思辨录》
  9. 黄连《本草择要纲目》
  10. 黄连《轩岐救正论》
  11. 黄连《本草害利》
  12. 黄连《中药学》
  13. 黄连《本草撮要》
  14. 黄连《本草从新》
  15. 黄连《外科全生集》
  16. 黄连《本经逢原》
  17. 黄连《药鉴》
  18. 黄连《本草新编》
  19. 黄连《珍珠囊补遗药性赋》
  20. 黄连《本草求真》
  21. 黄连《药征》
  22. 黄连《顾松园医镜》
  23. 黄连《本草乘雅半偈》
  24. 黄连《证类本草》
  25. 黄连《本草图经》
  26. 黄连《医学入门》
  27. 黄连（寒）《本草分经》
  28. 黄连《本草易读》
  29. 黄连（寒）《本草分经》
  30. 黄连《本草蒙筌》
  31. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》


蓝实_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蓝实

蓝实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主解诸毒，杀蛊 、疰鬼、螫毒，久服头不白，轻身。其叶汁杀毒，解野狼毒，射罔毒，其茎叶可以染青。生河内平泽。《药性论》云∶君。味甘。能填骨髓明目，利五脏，调五腑，利关节，治经络中结气，使人健，少睡，益心力。蓝汁止心烦燥解蛊毒。日华子云∶吴蓝味苦甘，冷，无毒。治天行热狂，疔疮，游风热毒，风疹，除渴，杀疳，解毒药，毒箭，金疮血闷，虫蛇伤，毒刺，鼻洪吐血，排脓，寒热头痛，赤产后血晕。解金石药毒，解野狼毒，射罔毒，小儿壮热、热疳。一云∶尖叶者为胜，甚疗蜂毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：蓝实
  • 下一页：芎
<<< 返回本书目录
  1. 蓝实《证类本草》
  2. 蓝实【中药大全】
  3. 蓝实《本草图经》
  4. 蓝实丸【方剂大全】
  5. 蓝实《本草乘雅半偈》
  6. 蓝氏贾第鞭毛虫《人体寄生虫学》
  7. 蓝蛇《本草纲目》完整版
  8. 蓝氏贾第鞭毛虫病【疾病大全】
  9. 蓝色橡皮泡痣综合症【疾病大全】
  10. 蓝树【中药大全】
  11. 蓝色橡皮大疱痣【疾病症状】
  12. 蓝天草【中药大全】
  13. 蓝色苔舌总论《伤寒舌鉴》
  14. 蓝锡莎菊【中药大全】
  15. 蓝色视野缺损【疾病症状】
  16. 蓝药膏【方剂大全】
  17. 蓝色、蓝灰色或蓝黑色丘疹【疾病症状】
  18. 蓝叶棵【中药大全】
  19. 蓝青汁灌耳方【方剂大全】
  20. 蓝叶散【方剂大全】
  21. 蓝青丸【方剂大全】
  22. 蓝叶汤【方剂大全】
  23. 蓝青汤【方剂大全】
  24. 蓝叶藤【中药大全】
  25. 蓝青散【方剂大全】
  26. 蓝饮子【方剂大全】
  27. 蓝漆煎丸【方剂大全】
  28. 蓝玉散【方剂大全】
  29. 蓝袍散【方剂大全】
  30. 蓝玉簪龙胆【中药大全】
  1. 蓝实《增广和剂局方药性总论》
  2. 蓝实《本经逢原》
  3. 蓝实《名医别录》
  4. 蓝实《证类本草》
  5. 蓝实《本草乘雅半偈》
  6. 蓝实《医学入门》
  7. 蓝实《本草图经》
  8. 蓝实《冯氏锦囊秘录》
  9. 蓝氏贾第鞭毛虫《人体寄生虫学》
  10. 蓝实《本草蒙筌》
  11. 蓝藤根《证类本草》
  12. 蓝实《本草衍义》
  13. 蓝叶《冯氏锦囊秘录》
  14. 蓝实《新修本草》
  15. 蓝叶《得配本草》
  16. 蓝实《本草经集注》
  17. 蓝英茶《茶饮保健》
  18. 蓝实《千金翼方》
  19. 蓝注《中医词典》
  20. 蓝实《神农本草经》
  21. 蓝注候《诸病源候论》
  22. 蓝蛇《证类本草》
  23. 烂《保婴撮要》
  24. 蓝色荧光素标记抗体方法《实用免疫细胞与核酸》
  25. 烂边舌《中医词典》
  26. 蓝色苔舌总论《伤寒舌鉴》
  27. 烂边舌《喉科指掌》
  28. 蓝青丸《备急千金要方》
  29. 烂疮《外科全生集》
  30. 蓝青丸《备急千金要方》
  31. 烂疔《中医名词词典》


芎_《增广和剂局方药性总论》_中医本草_【岐黄之术】

芎

芎

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主中风入脑头痛，寒痹，筋挛缓急，金疮，妇人血闭无子。除脑中动，面上游风去来，目泪出，多涕唾，忽忽如醉，诸寒冷气，心腹坚痛，中恶，猝急肿痛胁风痛，温中内寒。《药性论》云∶臣。能治腰脚软弱，半身不遂，主胞衣不出，治腹内冷宿血，养新血，长肉，鼻洪，吐血及溺血，痔 ，脑痈发背，瘰 瘿赘，疮疥，及排脓消瘀血。得细辛，疗金疮止痛。得牡蛎，疗风头吐逆。白芷为之使。畏∶黄连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓝实
  • 当前页：芎
  • 下一页：络石
<<< 返回本书目录
  1. 芎《证类本草》
  2. 芎䓖《药笼小品》
  3. 芎《本草易读》
  4. 芎䓖《长沙药解》
  5. 芎《本草图经》
  6. 芎䓖散【方剂大全】
  7. 芎《本草崇原》
  8. 芎附饮【方剂大全】
  9. 芎《本草乘雅半偈》
  10. 芎葛汤【方剂大全】
  11. 芎《本草纲目》完整版
  12. 芎归百草饮【方剂大全】
  13. 兄序《目经大成》
  14. 芎归补中汤【方剂大全】
  15. 兄妹例《此事难知》
  16. 芎归胶艾汤【方剂大全】
  17. 凶证《景岳全书》
  18. 芎归六君子汤【方剂大全】
  19. 莕菜【中药大全】
  20. 芎归明目丸【方剂大全】
  21. 荇菜《本草纲目》完整版
  22. 芎归人参散【方剂大全】
  23. 性窒息【疾病症状】
  24. 芎归首乌饮【方剂大全】
  25. 性障碍【疾病大全】
  26. 芎归汤【方剂大全】
  27. 性早熟【疾病大全】
  28. 芎归丸【方剂大全】
  29. 性早熟【疾病症状】
  30. 芎归泻心汤【方剂大全】
  1. 芎《增广和剂局方药性总论》
  2. 芎《本草崇原》
  3. 芎《本草害利》
  4. 芎《得配本草》
  5. 芎《本草撮要》
  6. 芎《本草从新》
  7. 芎《本草乘雅半偈》
  8. 芎《本经逢原》
  9. 芎《本草图经》
  10. 芎《本草求真》
  11. 芎䓖《神农本草经》
  12. 芎《证类本草》
  13. 芎䓖《千金翼方》
  14. 芎《本草易读》
  15. 芎䓖《药笼小品》
  16. 芎《本草蒙筌》
  17. 芎䓖《长沙药解》
  18. 芎《本草备要》
  19. 芎艾茶《茶饮保健》
  20. 芎《本草衍义》
  21. 芎附散《冯氏锦囊秘录》
  22. 芎《吴普本草》
  23. 芎附散《妇人大全良方》
  24. 芎《新修本草》
  25. 芎附散《普济本事方》
  26. 芎《本草经集注》
  27. 芎葛汤《普济本事方》
  28. 兄序《目经大成》
  29. 芎归茶《茶饮保健》
  30. 兄妹例《此事难知》
  31. 芎归胶艾汤方《医宗金鉴》


络石_《增广和剂局方药性总论》_中医本草_【岐黄之术】

络石

络石

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，微寒，无毒。主风热死肌痈伤，口干舌焦，痈肿不消，喉舌肿不通，水浆下，大惊入腹，除邪气，养肾，主腰髋痛，坚筋骨，利关节。《药性论》云∶君。恶铁精杀孽毒。味甘，平。治喉痹。日华子云∶木莲藤汁敷白癜， 疡，风恶疥癣。牡丹、杜仲使。恶∶铁落。畏∶贝母、菖蒲。生∶岩石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎
  • 当前页：络石
  • 下一页：蒺藜子
<<< 返回本书目录
  1. 络石《本草纲目》图文版
  2. 络石果【中药大全】
  3. 络石《证类本草》
  4. 络石煎丸【方剂大全】
  5. 络石《雷公炮炙论》
  6. 络石散【方剂大全】
  7. 络石《本草图经》
  8. 络石射干汤【方剂大全】
  9. 络石《本草纲目》完整版
  10. 络石汤【方剂大全】
  11. 络脉主病提纲《望诊遵经》
  12. 络石藤【中药大全】
  13. 络脉望法提纲《望诊遵经》
  14. 络说《普济方·针灸》
  15. 络脉传注周流不息《针灸神书》
  16. 络说《针经指南》
  17. 洛博芽生菌病【疾病大全】
  18. 络纹先兆——络纹相学《中医疾病预测》
  19. 瘰证治《幼幼集成》
  20. 络穴辨《普济方·针灸》
  21. 瘰证治《三因极一病证方论》
  22. 络穴说《普济方·针灸》
  23. 瘰有脓《圣济总录》
  24. 骆驼黄【中药大全】
  25. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  26. 骆驼毛【中药大全】
  27. 瘰统论《圣济总录》
  28. 骆驼蓬【中药大全】
  29. 瘰取穴灸法《外科启玄》
  30. 骆驼蓬子【中药大全】
  1. 络石《增广和剂局方药性总论》
  2. 络石《得配本草》
  3. 络石《名医别录》
  4. 络石《证类本草》
  5. 络石《本草图经》
  6. 络石《医学入门》
  7. 络石藤《本草便读》
  8. 络石《冯氏锦囊秘录》
  9. 络石藤（海风藤）《中药学》
  10. 络石《本草蒙筌》
  11. 络石藤茶《茶饮保健》
  12. 络石《新修本草》
  13. 络说《普济方·针灸》
  14. 络石《本草经集注》
  15. 络说《针经指南》
  16. 络石《千金翼方》
  17. 络纹先兆——络纹相学《中医疾病预测》
  18. 络石《雷公炮炙论》
  19. 络穴《中医词典》
  20. 络石《本草纲目》
  21. 络穴（别络、别）《中医名词词典》
  22. 络石《神农本草经》
  23. 络穴辨《普济方·针灸》
  24. 络却（一名强阳、一名脑盖）《针灸大成》
  25. 络穴说《普济方·针灸》
  26. 络却《针灸学》
  27. 络血《中医词典》
  28. 络却《中医词典》
  29. 络俞《中医词典》
  30. 络郄《中医词典》
  31. 络诊先兆意义《中医疾病预测》


蒺藜子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蒺藜子

蒺藜子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，温，微寒，无毒，主恶血，破症结积聚，喉痹，乳难，身体风痒，头痛，伤肺，肺痿，止烦，下气。小儿头疮，痈肿阴 ，可作摩粉。其叶主风痒。《药性论》云∶君。味甘，有小毒。治诸风 疡，破宿血，疗吐脓，主难产，去躁热。日华子云∶治奔豚，肾气，肺气，胸膈满，催生并堕胎。益精，疗肿毒及水脏冷，小便多，止遗沥，泄精，溺血。

入药不计丸散，并炒去刺用。乌头为之使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：络石
  • 当前页：蒺藜子
  • 下一页：黄
<<< 返回本书目录
  1. 蒺藜子《证类本草》
  2. 蒺藜子散【方剂大全】
  3. 蒺藜子《雷公炮炙论》
  4. 蒺藜子汤【方剂大全】
  5. 蒺藜子《本草新编》
  6. 蒺藜子丸【方剂大全】
  7. 蒺藜浴汤【方剂大全】
  8. 蕺《本草纲目》完整版
  9. 蒺藜丸【方剂大全】
  10. 蕺《本草纲目》图文版
  11. 蒺藜涂敷方【方剂大全】
  12. 蕺叶秋海棠【中药大全】
  13. 蒺藜汤【方剂大全】
  14. 瘠肥丸【方剂大全】
  15. 蒺藜散【方剂大全】
  16. 几个方差的齐性检验《医学统计学》
  17. 蒺藜苗【中药大全】
  18. 几个基本概念《预防医学》
  19. 蒺藜两地汤【方剂大全】
  20. 几种常见疾病的理疗举例《理疗学》
  21. 蒺藜花【中药大全】
  22. 几种常见心脏病典型体征表《物理诊断学》
  23. 蒺藜根【中药大全】
  24. 几种神经系统疾病与营养《临床营养学》
  25. 蒺藜贝母汤【方剂大全】
  26. 几种先心病鉴别诊断表《放射诊断学》
  27. 蒺藜【中药大全】
  28. 己丑岁图《圣济总录》
  29. 蒺藜《本草纲目》图文版
  30. 己亥岁图《圣济总录》
  1. 蒺藜子《增广和剂局方药性总论》
  2. 蒺藜子《本草新编》
  3. 蒺藜子《名医别录》
  4. 蒺藜子《证类本草》
  5. 蒺藜子汤《备急千金要方》
  6. 蒺藜子《冯氏锦囊秘录》
  7. 嫉妒不孕《傅青主女科》
  8. 蒺藜子《本草蒙筌》
  9. 嫉妒不孕《中医词典》
  10. 蒺藜子《本草备要》
  11. 蕺《本草纲目》
  12. 蒺藜子《新修本草》
  13. 蕺《千金翼方》
  14. 蒺藜子《本草经集注》
  15. 蕺《新修本草》
  16. 蒺藜子《千金翼方》
  17. 蕺《冯氏锦囊秘录》
  18. 蒺藜子《雷公炮炙论》
  19. 蕺《名医别录》
  20. 蒺藜子《神农本草经》
  21. 蕺（音戢）《证类本草》
  22. 蒺藜丸《三因极一病证方论》
  23. 蕺菜《饮食须知》
  24. 蒺藜丸《备急千金要方》
  25. 蕺菜（鱼腥草）〈温〉《食疗本草》
  26. 蒺藜汤《医学心悟》
  27. 蕺草《本经逢原》
  28. 蒺藜散《明目至宝》
  29. 瘠《中医词典》
  30. 蒺藜散《备急千金要方》
  31. 藉喻义《中医词典》


黄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

黄

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，无毒。主痈疽，久败疮，排脓止痛，大风癞疾，五痔，鼠 。补虚，小儿百病，妇人子脏风邪气，逐五脏间恶血，补丈夫虚损，五劳羸瘦，止渴，腹痛泄痢，益气，利阴气。生白水者，冷补。其茎叶疗渴及筋挛，痈疽疮肿。《药性论》云∶治发背。内补，主虚喘，肾衰，耳聋，疗寒热。生陇西者下补，蜀白水赤皮者微寒。日华子云∶助气，壮筋骨，长肉补血，破症癖，治瘰 ，瘿赘，肠风，血崩，带下，赤白痢，产前后一切病，月候不匀，消渴，痰嗽，并治头风，热毒，赤目。药中补益呼为羊肉。又云∶赤水 ，凉，无毒。治血，退热毒，余功用并同上。木，凉，无毒。治烦，排脓，力微于黄 ，遇缺即倍用之。恶∶龟甲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒺藜子
  • 当前页：黄
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《增广和剂局方药性总论》
  2. 黄《本草经解》
  3. 黄《本草分经》
  4. 黄《本草便读》
  5. 黄《本草分经》
  6. 黄《本草崇原》
  7. 黄《本草分经》
  8. 黄《本草思辨录》
  9. 黄《本草分经》
  10. 黄《轩岐救正论》
  11. 黄《本草择要纲目》
  12. 黄《得配本草》
  13. 黄《本草害利》
  14. 黄《本草从新》
  15. 黄《本草撮要》
  16. 黄《本经逢原》
  17. 黄《外科全生集》
  18. 黄《本草求真》
  19. 黄《药鉴》
  20. 黄《顾松园医镜》
  21. 黄《珍珠囊补遗药性赋》
  22. 黄《证类本草》
  23. 黄《药征》
  24. 黄《医学入门》
  25. 黄《本草乘雅半偈》
  26. 黄《冯氏锦囊秘录》
  27. 黄《本草图经》
  28. 黄《医学纲目》
  29. 黄 鱼《饮食须知》
  30. 黄《本草易读》
  31. 黄（王扁）《中医词典》


肉苁蓉_《增广和剂局方药性总论》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸咸，微温，无毒。主五劳七伤，补中。除茎中寒热痛，养五脏，强阴，益精气，多子，妇人症瘕，除膀胱邪气，腰痛，止痢。《药性论》云∶臣。益髓，悦颜色，治女人血崩，壮阳，日御过倍，大补益，主赤白下。补精败，面黑劳伤，用苁蓉四两，水煮令烂，薄切细研精羊肉，分为四度，下五味，以米煮粥，空心服之。日华子云∶治男绝阳不兴，女绝阴不产，润五脏，长肌肉，暖腰膝，男子泄精，尿血，遗沥，带下阴痛。生∶河西雁门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：肉苁蓉
  • 下一页：漏芦
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《增广和剂局方药性总论》
  2. 肉苁蓉《本草经解》
  3. 肉苁蓉《名医别录》
  4. 肉苁蓉《本草便读》
  5. 肉苁蓉《本草分经》
  6. 肉苁蓉《本草崇原》
  7. 肉苁蓉《本草分经》
  8. 肉苁蓉《中药学》
  9. 肉苁蓉《本草择要纲目》
  10. 肉苁蓉《得配本草》
  11. 肉苁蓉《本草撮要》
  12. 肉苁蓉《本草从新》
  13. 肉苁蓉《药性切用》
  14. 肉苁蓉《本经逢原》
  15. 肉苁蓉《药鉴》
  16. 肉苁蓉《本草新编》
  17. 肉苁蓉《本草乘雅半偈》
  18. 肉苁蓉《本草求真》
  19. 肉苁蓉《本草图经》
  20. 肉苁蓉《顾松园医镜》
  21. 肉苁蓉茶《茶饮保健》
  22. 肉苁蓉《中医饮食营养学》
  23. 肉苁蓉汤《时病论歌括新编》
  24. 肉苁蓉《证类本草》
  25. 肉腠《中医词典》
  26. 肉苁蓉《医学入门》
  27. 肉疸《中医词典》
  28. 肉苁蓉《冯氏锦囊秘录》
  29. 肉蝶《外科证治全书》
  30. 肉苁蓉《本草易读》
  31. 肉豆蔻《雷公炮制药性解》


漏芦_《增广和剂局方药性总论》_中医本草_【岐黄之术】

漏芦

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸，寒，大寒，无毒。主皮肤热，恶疮疽痔，湿痹，下乳汁，止遗溺，热气疮痒。《药性论》云∶君。能治身上热毒风生恶疮，皮肌瘙痒瘾疹。日华子云∶连翘为使。治小儿壮热，通小肠治泄精，尿血，风赤眼，乳痈，发背，瘰 ，肠风，排脓，补血，治扑损，续筋骨，敷金疮，止血，长肉，通经脉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：漏芦
  • 下一页：茜根
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《增广和剂局方药性总论》
  2. 漏芦《本草便读》
  3. 漏芦《名医别录》
  4. 漏芦《本草思辨录》
  5. 漏芦《本草择要纲目》
  6. 漏芦《中药学》
  7. 漏芦《本草撮要》
  8. 漏芦《得配本草》
  9. 漏芦《药性切用》
  10. 漏芦《本经逢原》
  11. 漏芦《滇南本草》
  12. 漏芦《本草求真》
  13. 漏芦《本草图经》
  14. 漏芦《证类本草》
  15. 漏芦茶《茶饮保健》
  16. 漏芦《医学入门》
  17. 漏芦连翘汤《备急千金要方》
  18. 漏芦《冯氏锦囊秘录》
  19. 漏芦散《备急千金要方》
  20. 漏芦《本草易读》
  21. 漏芦散《妇人大全良方》
  22. 漏芦《本草蒙筌》
  23. 漏芦散《妇人大全良方》
  24. 漏芦《本草备要》
  25. 漏芦散《三因极一病证方论》
  26. 漏芦《新修本草》
  27. 漏芦散《太平惠民和剂局方》
  28. 漏芦《本草经集注》
  29. 漏芦汤《备急千金要方》
  30. 漏芦《中药炮制》
  31. 漏芦汤《备急千金要方》


茜根_《增广和剂局方药性总论》_中医本草_【岐黄之术】

茜根

茜根

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主寒湿风痹，黄胆，补中，止血，内崩下血，膀胱不足， 跌，蛊毒，久服益精气。《药性论》云∶主治六极伤心肺，吐血，泻血。日华子云∶止鼻洪，带下，产后血晕，乳结，月经不止，肠风痔 ，排脓，治疮疖，泄精，尿血，扑损瘀血，杀蛊毒。

畏∶鼠姑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：茜根
  • 下一页：防风
<<< 返回本书目录
  1. 茜根《证类本草》
  2. 茜根散【方剂大全】
  3. 茜根《雷公炮炙论》
  4. 茜根丸【方剂大全】
  5. 茜根《本草择要纲目》
  6. 茜梅丸【方剂大全】
  7. 茜根《本草图经》
  8. 茜茜糖浆【方剂大全】
  9. 茜草通脉汤【方剂大全】
  10. 嵌杯样病毒胃肠炎【疾病大全】
  11. 茜草藤【中药大全】
  12. 嵌顿包茎【疾病大全】
  13. 茜草汤【方剂大全】
  14. 嵌顿疝《百病自测》
  15. 茜草茎【中药大全】
  16. 嵌顿性腹股沟斜疝【疾病大全】
  17. 茜草根【中药大全】
  18. 嵌指《外科启玄》
  19. 茜草根《本草崇原》
  20. 羌附汤【方剂大全】
  21. 茜草根《本草乘雅半偈》
  22. 羌活《本草崇原》
  23. 茜草【中药大全】
  24. 羌活《本草经解》
  25. 茜草《本草纲目》图文版
  26. 羌活《本草易读》
  27. 茜草《药笼小品》
  28. 羌活《本草择要纲目》
  29. 茜草《药鉴》
  30. 羌活《药鉴》
  1. 茜根《增广和剂局方药性总论》
  2. 茜根《顾松园医镜》
  3. 茜根《名医别录》
  4. 茜根《证类本草》
  5. 茜根《本草择要纲目》
  6. 茜根《医学入门》
  7. 茜根《本草图经》
  8. 茜根《汤液本草》
  9. 茜根散《冯氏锦囊秘录》
  10. 茜根《新修本草》
  11. 茜根散《冯氏锦囊秘录》
  12. 茜根《本草经集注》
  13. 茜根散《医方考》
  14. 茜根《千金翼方》
  15. 茜梅丸《普济本事方》
  16. 茜根《雷公炮炙论》
  17. 嵌顿疝《百病自测》
  18. 茜根《神农本草经》
  19. 嵌甲《中医词典》
  20. 茜草根《本草乘雅半偈》
  21. 嵌指《中医词典》
  22. 茜草根《本草崇原》
  23. 嵌指《外科启玄》
  24. 茜草（茜草藤）《中药学》
  25. 嵌趾甲《默克家庭诊疗手册》
  26. 茜草《滇南本草》
  27. 羌附茶《茶饮保健》
  28. 茜草《药鉴》
  29. 羌附术茶《茶饮保健》
  30. 茜草《药性切用》
  31. 羌滑《本草蒙筌》


防风_《增广和剂局方药性总论》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，温，无毒。主大风头眩痛，恶风，风邪，目盲无所见，风行周身，骨节疼痹，烦满胁痛，胁风头面去来，四肢挛急，字乳金疮，内痉。叶∶主中风热汗出。《药性论》云∶臣。花主心腹痛，四肢拘急，行履不得，经脉虚羸，主骨节间疼痛。日华子云∶治三十六般风，男子一切劳劣，补中益神，风赤眼，止泪及瘫缓，通利五脏关脉，五劳七伤，羸损盗汗，心烦体重，能安神定思，匀气脉。杀∶附子毒。恶∶干姜、藜芦、白蔹、芫花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜根
  • 当前页：防风
  • 下一页：蒲黄
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《增广和剂局方药性总论》
  2. 防风《本草经解》
  3. 防风《名医别录》
  4. 防风《本草便读》
  5. 防风《本草分经》
  6. 防风《本草崇原》
  7. 防风《本草分经》
  8. 防风《中药学》
  9. 防风《本草分经》
  10. 防风《得配本草》
  11. 防风《本草分经》
  12. 防风《本草从新》
  13. 防风《本草分经》
  14. 防风《本经逢原》
  15. 防风《本草分经》
  16. 防风《本草新编》
  17. 防风《本草择要纲目》
  18. 防风《本草求真》
  19. 防风《本草害利》
  20. 防风《顾松园医镜》
  21. 防风《本草撮要》
  22. 防风《证类本草》
  23. 防风《外科全生集》
  24. 防风《医学入门》
  25. 防风《药鉴》
  26. 防风《冯氏锦囊秘录》
  27. 防风《珍珠囊补遗药性赋》
  28. 防风《本草易读》
  29. 防风《本草乘雅半偈》
  30. 防风《本草蒙筌》
  31. 防风《本草图经》


蒲黄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒，主心腹膀胱寒热，利小便，止血，消瘀血，久服轻身益气力。《药性论》云∶君。通经脉，止女子崩中不住，主痢血，止鼻衄，治尿血，利水道。日华子云∶治妇人带下、妊孕人下血坠胎，血晕血症，儿枕急痛，小便不通，肠风泻血，游风肿毒，鼻洪吐血，下乳，止泄精，血痢。生∶破血。炒∶补血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：蒲黄
  • 下一页：续断
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《增广和剂局方药性总论》
  2. 蒲黄《本草便读》
  3. 蒲黄《名医别录》
  4. 蒲黄《本草崇原》
  5. 蒲黄《本草分经》
  6. 蒲黄《中药学》
  7. 蒲黄《本草分经》
  8. 蒲黄《得配本草》
  9. 蒲黄《本草择要纲目》
  10. 蒲黄《本草从新》
  11. 蒲黄《本草害利》
  12. 蒲黄《本经逢原》
  13. 蒲黄《本草撮要》
  14. 蒲黄《本草新编》
  15. 蒲黄《药性切用》
  16. 蒲黄《本草求真》
  17. 蒲黄《药鉴》
  18. 蒲黄《顾松园医镜》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲黄《证类本草》
  21. 蒲黄《本草图经》
  22. 蒲黄《医学入门》
  23. 蒲黄茶《茶饮保健》
  24. 蒲黄《冯氏锦囊秘录》
  25. 蒲黄瓜齑《饮膳正要》
  26. 蒲黄《本草易读》
  27. 蒲黄解《医学衷中参西录》
  28. 蒲黄《本草蒙筌》
  29. 蒲黄散《圆运动的古中医学》
  30. 蒲黄《本草备要》
  31. 蒲黄散《备急千金要方》


续断_《增广和剂局方药性总论》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，微温，无毒。主伤寒，补不足，金疮痈伤折跌，续筋骨，妇人乳难，崩中漏血，金疮血内漏，止痛，生肌肉及 伤，恶血，腰痛。《药性论》云∶君。主绝伤，去诸温毒，能宣通经脉。日华子云∶助气，调血脉，补五劳七伤，破症结瘀血，消肿毒，肠风痔，乳痈，瘰 ，扑，妇人产前后一切病，面黄损虚肿，缩小便，止泄精，尿血，胎漏，子宫冷。地黄为之使。恶∶雷丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：续断
  • 下一页：丹参
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《增广和剂局方药性总论》
  2. 续断《本草经解》
  3. 续断《名医别录》
  4. 续断《本草崇原》
  5. 续断《本草分经》
  6. 续断《中药学》
  7. 续断《本草分经》
  8. 续断《本草从新》
  9. 续断《本草择要纲目》
  10. 续断《本经逢原》
  11. 续断《本草撮要》
  12. 续断《本草新编》
  13. 续断《外科全生集》
  14. 续断《本草求真》
  15. 续断《药鉴》
  16. 续断《顾松园医镜》
  17. 续断《本草乘雅半偈》
  18. 续断《证类本草》
  19. 续断《本草图经》
  20. 续断《医学入门》
  21. 续断、鼓槌草《滇南本草》
  22. 续断《冯氏锦囊秘录》
  23. 续断茶《茶饮保健》
  24. 续断《本草易读》
  25. 续断杜仲茶《茶饮保健》
  26. 续断《本草蒙筌》
  27. 续断寄生茶《茶饮保健》
  28. 续断《本草备要》
  29. 续断散《备急千金要方》
  30. 续断《神农本草经百种录》
  31. 续断汤《妇人大全良方》


丹参_《增广和剂局方药性总论》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒。主心腹邪气，肠鸣，寒热积聚，破螈除瘕，止烦满，益气，养血去心腹痼疾结气，腰脊强，脚痹，除风邪留热。《药性论》云∶臣。平。能治脚弱疼痹，中恶，治百邪鬼魅。日华子云∶养神定志，通利关脉，治冷热脓止痛，生肌长肉，破宿血，补新生血，安生胎，落死胎，止血邪心烦，又治恶疮疥癣，瘿赘肿毒，丹毒，头痛，赤眼。反∶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：丹参
  • 下一页：五味子
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《增广和剂局方药性总论》
  2. 丹参《本草经解》
  3. 丹参《名医别录》
  4. 丹参《本草便读》
  5. 丹参《本草分经》
  6. 丹参《本草崇原》
  7. 丹参《本草择要纲目》
  8. 丹参《中药学》
  9. 丹参《本草害利》
  10. 丹参《得配本草》
  11. 丹参《本草撮要》
  12. 丹参《本草从新》
  13. 丹参《外科全生集》
  14. 丹参《本经逢原》
  15. 丹参《本草乘雅半偈》
  16. 丹参《本草新编》
  17. 丹参《滇南本草》
  18. 丹参《本草求真》
  19. 丹参《本草图经》
  20. 丹参《顾松园医镜》
  21. 丹参（补）《本草分经》
  22. 丹参《证类本草》
  23. 丹参赤膏《备急千金要方》
  24. 丹参《医学入门》
  25. 丹参膏《备急千金要方》
  26. 丹参《冯氏锦囊秘录》
  27. 丹参膏《妇人大全良方》
  28. 丹参《本草易读》
  29. 丹参膏《太平惠民和剂局方》
  30. 丹参《本草蒙筌》
  31. 丹参膏方《备急千金要方》


五味子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，温，无毒。主益气，咳逆上气，劳伤羸瘦，补不足，强阴，益男子精，养五除热。《药性论》云∶君。能治中下气，止呕逆。日华子云∶明目，暖水脏，治风，下消食，霍乱转筋， 癖奔豚冷气，消水肿，反胃，心腹气胀，止渴，除烦热，解酒毒，骨。苁蓉为之使。恶∶葳蕤，胜乌头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：五味子
  • 下一页：旋花
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《增广和剂局方药性总论》
  2. 五味子《本草经解》
  3. 五味子《名医别录》
  4. 五味子《本草便读》
  5. 五味子《本草分经》
  6. 五味子《本草崇原》
  7. 五味子《本草分经》
  8. 五味子《本草思辨录》
  9. 五味子《本草择要纲目》
  10. 五味子《中药学》
  11. 五味子《本草害利》
  12. 五味子《得配本草》
  13. 五味子《本草撮要》
  14. 五味子《本草从新》
  15. 五味子《外科全生集》
  16. 五味子《本经逢原》
  17. 五味子《药鉴》
  18. 五味子《本草新编》
  19. 五味子《珍珠囊补遗药性赋》
  20. 五味子《顾松园医镜》
  21. 五味子《药征》
  22. 五味子《证类本草》
  23. 五味子《本草乘雅半偈》
  24. 五味子《医学入门》
  25. 五味子《本草图经》
  26. 五味子《冯氏锦囊秘录》
  27. 五味子茶《茶饮保健》
  28. 五味子《本草易读》
  29. 五味子炖蛋《保健药膳》
  30. 五味子《本草蒙筌》
  31. 五味子膏《食物疗法》


旋花_《增广和剂局方药性总论》_中医本草_【岐黄之术】

旋花

旋花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。主益气，去面 黑色，媚好。其根味辛。主腹中寒热邪气，利小便又云∶根主续筋也。陈脏器云∶取根苗捣汁服之，主丹毒热。根主续筋骨，合金疮。一名金沸，一名美草。生∶豫州平泽。五月采，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：旋花
  • 下一页：蛇床子
<<< 返回本书目录
  1. 旋花《本草纲目》图文版
  2. 旋花【中药大全】
  3. 旋花《证类本草》
  4. 旋花根【中药大全】
  5. 旋花《本草图经》
  6. 旋花苗【中药大全】
  7. 旋花《本草纲目》完整版
  8. 旋鸡尾【中药大全】
  9. 旋覆汤【方剂大全】
  10. 旋螺尖起《银海精微》
  11. 旋覆花根【中药大全】
  12. 旋螺尖起歌《眼科心法要诀》
  13. 旋覆花、水朝阳草《滇南本草》
  14. 旋螺尖起歌《医宗金鉴》
  15. 旋覆花【中药大全】
  16. 旋螺尖起外障《秘传眼科龙木论》
  17. 旋覆花《长沙药解》
  18. 旋毛虫病【疾病大全】
  19. 旋覆花《药笼小品》
  20. 旋毛形线虫《人体寄生虫学》
  21. 旋覆花《本草易读》
  22. 旋前圆肌综合征【疾病大全】
  23. 旋覆花《本草经解》
  24. 旋蒴苣苔（图）【中药大全】
  25. 旋覆代赭汤【方剂大全】
  26. 旋指疳《外科启玄》
  27. 旋复花丸【方剂大全】
  28. 旋指疳门主论《疡医大全》
  29. 旋复花汤【方剂大全】
  30. 旋转带肌腱炎【疾病大全】
  1. 旋花《增广和剂局方药性总论》
  2. 旋花《本草从新》
  3. 旋花《名医别录》
  4. 旋花《本经逢原》
  5. 旋花《药性切用》
  6. 旋花《证类本草》
  7. 旋花《本草图经》
  8. 旋花《本草衍义》
  9. 旋华《神农本草经》
  10. 旋花《新修本草》
  11. 旋机《中医词典》
  12. 旋花《本草经集注》
  13. 旋胪泛起《中医词典》
  14. 旋花《千金翼方》
  15. 旋螺风《中医词典》
  16. 旋花《本草纲目》
  17. 旋螺尖起《银海精微》
  18. 旋覆花汤方《医宗金鉴》
  19. 旋螺尖起歌《眼科心法要诀》
  20. 旋覆花汤方《伤寒杂病论》
  21. 旋螺尖起歌《医宗金鉴》
  22. 旋覆花汤方《伤寒杂病论》
  23. 旋螺尖起外障《中医词典》
  24. 旋覆花汤《金匮悬解》
  25. 旋螺尖起外障《秘传眼科龙木论》
  26. 旋覆花汤《圆运动的古中医学》
  27. 旋螺突睛《中医词典》
  28. 旋覆花、水朝阳草《滇南本草》
  29. 旋螺突起《中医名词词典》
  30. 旋覆花（旋覆梗）《中药学》
  31. 旋螺突起《中医词典》


蛇床子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛甘，平，无毒。主妇人阴中肿痛，男子阴痿，湿痒，除痹气，利关节，癫痫疮，温中下气，令妇人子脏热，男子阴强。《药性论》云∶君。疗齿痛，浴男女阴去风大益阳事，小儿惊痫。日华子云∶治暴冷，暖丈夫阳气，助女人阴气，扑损瘀血，腰胯阴汗湿癣，四肢顽痹，赤白带下，缩小便。凡用取仁微炒杀毒，作汤洗则生使。恶∶牡丹、巴豆、贝母。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋花
  • 当前页：蛇床子
  • 下一页：地肤子
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《增广和剂局方药性总论》
  2. 蛇床子《本草便读》
  3. 蛇床子《名医别录》
  4. 蛇床子《本草崇原》
  5. 蛇床子《本草分经》
  6. 蛇床子《中药学》
  7. 蛇床子《本草分经》
  8. 蛇床子《得配本草》
  9. 蛇床子《本草择要纲目》
  10. 蛇床子《本草从新》
  11. 蛇床子《本草撮要》
  12. 蛇床子《本草新编》
  13. 蛇床子《药性切用》
  14. 蛇床子《本草求真》
  15. 蛇床子《本草乘雅半偈》
  16. 蛇床子《顾松园医镜》
  17. 蛇床子《本草图经》
  18. 蛇床子《证类本草》
  19. 蛇床子散《圆运动的古中医学》
  20. 蛇床子《医学入门》
  21. 蛇床子散《金匮悬解》
  22. 蛇床子《冯氏锦囊秘录》
  23. 蛇床子散《外科理例》
  24. 蛇床子《本草易读》
  25. 蛇床子散《外科传薪集》
  26. 蛇床子《本草蒙筌》
  27. 蛇床子散方《伤寒杂病论》
  28. 蛇床子《本草备要》
  29. 蛇床子散方《医宗金鉴》
  30. 蛇床子《神农本草经百种录》
  31. 蛇丹《中医词典》


地肤子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

地肤子

地肤子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主膀胱热，利便，补中，益精气，去皮肤中热气，散恶疮，疝瘕阴。《药性论》云∶君。与阳起石同服主丈夫阴痿不起，补气益力，治阴卵 疾，可作汤浴。日华子云∶治客热，丹毒。一云∶治妊娠患淋，小便数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：地肤子
  • 下一页：沙参
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《增广和剂局方药性总论》
  2. 地肤子《本草便读》
  3. 地肤子《名医别录》
  4. 地肤子《本草崇原》
  5. 地肤子《本草分经》
  6. 地肤子《得配本草》
  7. 地肤子《本草择要纲目》
  8. 地肤子《本草从新》
  9. 地肤子《本草撮要》
  10. 地肤子《本经逢原》
  11. 地肤子《药性切用》
  12. 地肤子《本草求真》
  13. 地肤子《药鉴》
  14. 地肤子《证类本草》
  15. 地肤子《本草乘雅半偈》
  16. 地肤子《医学入门》
  17. 地肤子《本草图经》
  18. 地肤子《冯氏锦囊秘录》
  19. 地肤子汤《备急千金要方》
  20. 地肤子《本草易读》
  21. 地肤子汤《备急千金要方》
  22. 地肤子《本草蒙筌》
  23. 地肤子汤《三因极一病证方论》
  24. 地肤子《本草备要》
  25. 地芙蓉《证类本草》
  26. 地肤子《新修本草》
  27. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》
  28. 地肤子《本草经集注》
  29. 地高辛配基随机标记DNA探针法《实用免疫细胞与核酸》
  30. 地肤子《玉楸药解》
  31. 地阁骨《中医词典》


沙参_《增广和剂局方药性总论》_中医本草_【岐黄之术】

沙参

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒。主血积惊气，除寒热，补中，益肺气，疗胃痹心腹痛，结热邪头痛及皮间邪热。《药性论》云∶臣。能去皮肌浮风，疝气下坠，治常欲眠，养肝气，脏风气。日华子云∶补虚，止惊烦，益心肺，一切恶疮疥癣及身痒，排脓，消肿毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子
  • 当前页：沙参
  • 下一页：茵陈蒿
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《增广和剂局方药性总论》
  2. 沙参《本草经解》
  3. 沙参《名医别录》
  4. 沙参《本草便读》
  5. 沙参《本草择要纲目》
  6. 沙参《本草崇原》
  7. 沙参《外科全生集》
  8. 沙参《本草思辨录》
  9. 沙参《药鉴》
  10. 沙参《本经逢原》
  11. 沙参《本草乘雅半偈》
  12. 沙参《本草新编》
  13. 沙参《滇南本草》
  14. 沙参《本草求真》
  15. 沙参《本草图经》
  16. 沙参《顾松园医镜》
  17. 沙参（珠儿参、西洋参）《中药学》
  18. 沙参《证类本草》
  19. 沙参、人参、黄《侣山堂类辩》
  20. 沙参《医学入门》
  21. 沙参茶《茶饮保健》
  22. 沙参《冯氏锦囊秘录》
  23. 沙参解《医学衷中参西录》
  24. 沙参《本草易读》
  25. 沙尘进眼的急救处理《现代院外急救手册》
  26. 沙参《本草蒙筌》
  27. 沙尘入目门主方《疡医大全》
  28. 沙参《本草备要》
  29. 沙蜂叮《是斋百一选方》
  30. 沙参《汤液本草》
  31. 沙吉木儿《饮膳正要》


茵陈蒿_《增广和剂局方药性总论》_中医本草_【岐黄之术】

茵陈蒿

茵陈蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，微寒，无毒。主风湿寒热邪气，热结，黄胆，通身发黄，小便不利，除去伏瘕。《药性论》云∶使。味苦辛，治眼目。日华子云∶治天行时疾，热狂，头痛疼，瘴疟，女人症瘕，并闪损。一云∶山茵陈疗脑痛，解伤寒发汗，行肢节滞气，化治劳倦。家茵陈亦能解肌，下膈，去烦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：茵陈蒿
  • 下一页：天名精
<<< 返回本书目录
  1. 茵陈蒿《本草纲目》图文版
  2. 茵陈蒿【中药大全】
  3. 茵陈蒿《证类本草》
  4. 茵陈蒿大黄汤【方剂大全】
  5. 茵陈蒿《药征》
  6. 茵陈蒿汤《伤寒寻源》
  7. 茵陈蒿《雷公炮炙论》
  8. 茵陈蒿汤《汤头歌诀》
  9. 茵陈蒿《本草择要纲目》
  10. 茵陈蒿汤【方剂大全】
  11. 茵陈蒿《本草图经》
  12. 茵陈蒿汤方《伤寒明理论》
  13. 茵陈蒿《本草崇原》
  14. 茵陈蒿汤证《临证实验录》
  15. 茵陈蒿《本草乘雅半偈》
  16. 茵陈解《医学衷中参西录》
  17. 茵陈蒿《本草纲目》完整版
  18. 茵陈酒《保健药膳》
  19. 茵陈公英汤【方剂大全】
  20. 茵陈散【方剂大全】
  21. 茵陈公英汤《保健药膳》
  22. 茵陈术附汤【方剂大全】
  23. 茵陈茯苓汤【方剂大全】
  24. 茵陈四苓汤【方剂大全】
  25. 茵陈防己汤【方剂大全】
  26. 茵陈四逆汤【方剂大全】
  27. 茵陈地黄汤【方剂大全】
  28. 茵陈汤【方剂大全】
  29. 茵陈赤小豆汤【方剂大全】
  30. 茵陈丸《汤头歌诀》
  1. 茵陈蒿《增广和剂局方药性总论》
  2. 茵陈蒿《本草崇原》
  3. 茵陈蒿《名医别录》
  4. 茵陈蒿《得配本草》
  5. 茵陈蒿《本草择要纲目》
  6. 茵陈蒿《本经逢原》
  7. 茵陈蒿《药性切用》
  8. 茵陈蒿《证类本草》
  9. 茵陈蒿《药征》
  10. 茵陈蒿《医学入门》
  11. 茵陈蒿《本草乘雅半偈》
  12. 茵陈蒿《冯氏锦囊秘录》
  13. 茵陈蒿《本草图经》
  14. 茵陈蒿《本草蒙筌》
  15. 茵陈蒿（铃茵陈）《中药学》
  16. 茵陈蒿《汤液本草》
  17. 茵陈蒿汤《圆运动的古中医学》
  18. 茵陈蒿《本草衍义》
  19. 茵陈蒿汤《圆运动的古中医学》
  20. 茵陈蒿《新修本草》
  21. 茵陈蒿汤《圆运动的古中医学》
  22. 茵陈蒿《本草经集注》
  23. 茵陈蒿汤《医宗金鉴》
  24. 茵陈蒿《长沙药解》
  25. 茵陈蒿汤《删补名医方论》
  26. 茵陈蒿《千金翼方》
  27. 茵陈蒿汤《医方考》
  28. 茵陈蒿《雷公炮制药性解》
  29. 茵陈蒿汤《医学心悟》
  30. 茵陈蒿《雷公炮炙论》
  31. 茵陈蒿汤《伤寒寻源》


天名精_《增广和剂局方药性总论》_中医本草_【岐黄之术】

天名精

天名精

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。主瘀血血瘕欲死，下血，止血，利小便，除小虫，去痹，除胸中止烦渴，逐水，大吐下。《药性论》云∶使。味辛，治疮，止血及鼻衄。一云∶主破血肌，止渴，利小便，杀三虫，除诸毒肿，疔疮， 痔，金疮内射，身痒瘾疹。垣衣为使

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿
  • 当前页：天名精
  • 下一页：决明子
<<< 返回本书目录
  1. 天名精《本草纲目》图文版
  2. 天名精【中药大全】
  3. 天名精《证类本草》
  4. 天目木姜叶【中药大全】
  5. 天名精《药笼小品》
  6. 天目木姜子【中药大全】
  7. 天名精《本草图经》
  8. 天目木兰【中药大全】
  9. 天名精《本草崇原》
  10. 天目琼花【中药大全】
  11. 天名精《本草纲目》完整版
  12. 天南星《本草崇原》
  13. 天门入虎口法《厘正按摩要术》
  14. 天南星《本草图经》
  15. 天门精《滇南本草》
  16. 天南星《本草新编》
  17. 天门冬饮【方剂大全】
  18. 天南星《本草择要纲目》
  19. 天门冬丸【方剂大全】
  20. 天南星《药笼小品》
  21. 天门冬散【方剂大全】
  22. 天南星《证类本草》
  23. 天门冬酒【方剂大全】
  24. 天南星（图）【中药大全】
  25. 天门冬解《医学衷中参西录》
  26. 天南星煎丸【方剂大全】
  27. 天门冬煎【方剂大全】
  28. 天南星散【方剂大全】
  29. 天门冬、地龙松《滇南本草》
  30. 天南星丸【方剂大全】
  1. 天名精《增广和剂局方药性总论》
  2. 天名精《本草崇原》
  3. 天名精《名医别录》
  4. 天名精《得配本草》
  5. 天名精《本草分经》
  6. 天名精《本草从新》
  7. 天名精《本草撮要》
  8. 天名精《本经逢原》
  9. 天名精《药性切用》
  10. 天名精《证类本草》
  11. 天名精《本草图经》
  12. 天名精《医学入门》
  13. 天南星《药笼小品》
  14. 天名精《冯氏锦囊秘录》
  15. 天南星《汤液本草》
  16. 天名精《本草蒙筌》
  17. 天南星《本草备要》
  18. 天名精《新修本草》
  19. 天南星《本草蒙筌》
  20. 天名精《本草经集注》
  21. 天南星《证类本草》
  22. 天名精《药笼小品》
  23. 天南星《本草求真》
  24. 天名精《千金翼方》
  25. 天南星《本草新编》
  26. 天名精《神农本草经》
  27. 天南星《本经逢原》
  28. 天门入虎口重揉肘穴《幼科推拿秘书》
  29. 天南星《本草从新》
  30. 天门入虎口法《厘正按摩要术》
  31. 天南星《本草崇原》


决明子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

决明子

决明子

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸苦甘，平，微寒，无毒。主青盲，目淫肤，赤白膜，眼赤痛泪出，疗唇口青。

性论》云∶臣。利五脏，除肝家热。日华子云∶马蹄决明助肝气，益精水，调末涂消肿太阳穴治头痛，又贴脑心止鼻洪，作枕胜黑豆，治头风，明目。 实为使。恶∶大麻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天名精
  • 当前页：决明子
  • 下一页：灯笼草
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《增广和剂局方药性总论》
  2. 决明子《本草便读》
  3. 决明子《名医别录》
  4. 决明子《本草崇原》
  5. 决明子《本草分经》
  6. 决明子《中药学》
  7. 决明子《本草撮要》
  8. 决明子《得配本草》
  9. 决明子《本草乘雅半偈》
  10. 决明子《本经逢原》
  11. 决明子《本草图经》
  12. 决明子《本草求真》
  13. 决明子〈平〉《食疗本草》
  14. 决明子《顾松园医镜》
  15. 决明子粥《保健药膳》
  16. 决明子《证类本草》
  17. 决明子粥《老年百病防治》
  18. 决明子《冯氏锦囊秘录》
  19. 决气《黄帝内经·灵枢》
  20. 决明子《本草易读》
  21. 决气《灵枢悬解》
  22. 决明子《本草蒙筌》
  23. 决气《内经评文》
  24. 决明子《本草备要》
  25. 决气篇《医旨绪余》
  26. 决明子《本草衍义》
  27. 决死生《类经》
  28. 决明子《吴普本草》
  29. 决死生《诊家正眼》
  30. 决明子《神农本草经百种录》
  31. 决四时〔虚实〕（五邪）歌《脉诀刊误》


灯笼草_《增广和剂局方药性总论》_中医本草_【岐黄之术】

灯笼草

灯笼草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，大寒，无毒。主上气，咳嗽，风热，明目。所在有之，有花若灯笼，内有红根、茎、花、实并入药使。八月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子
  • 当前页：灯笼草
  • 下一页：王不留行
<<< 返回本书目录
  1. 灯火《本草纲目》图文版
  2. 灯笼草【中药大全】
  3. 灯火《本草纲目》完整版
  4. 灯笼果【中药大全】
  5. 灯花丸【方剂大全】
  6. 灯笼花【中药大全】
  7. 灯花散【方剂大全】
  8. 灯笼泡【中药大全】
  9. 灯花膏【方剂大全】
  10. 灯笼婆婆纳【中药大全】
  11. 灯花《本草纲目》完整版
  12. 灯台菜【中药大全】
  13. 灯蛾【中药大全】
  14. 灯台莲【中药大全】
  15. 灯草《本草易读》
  16. 灯台树【中药大全】
  17. 灯苍丸【方剂大全】
  18. 灯台树果【中药大全】
  19. 德以治身药以治病论《一得集》
  20. 灯心草《本草纲目》完整版
  21. 德生丹【方剂大全】
  22. 灯心草《本草乘雅半偈》
  23. 德清某《曹仁伯医案论》
  24. 灯心草《本草经解》
  25. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  26. 灯心草《本草新编》
  27. 德化政令不能相过《类经》
  28. 灯心草《本草择要纲目》
  29. 得治法《石室秘录》
  30. 灯心草《本草纲目》图文版
  1. 灯笼草《增广和剂局方药性总论》
  2. 灯笼草《得配本草》
  3. 灯心《雷公炮制药性解》
  4. 灯笼草《证类本草》
  5. 灯心《本草便读》
  6. 灯笼草《冯氏锦囊秘录》
  7. 灯心《本草分经》
  8. 灯笼草《本草蒙筌》
  9. 灯心《本草分经》
  10. 灯笼病《中医词典》
  11. 灯心《本草分经》
  12. 灯火灸《中医词典》
  13. 灯心《本草害利》
  14. 灯火《药性切用》
  15. 灯心《外科全生集》
  16. 灯火《本草撮要》
  17. 灯心《药性切用》
  18. 灯火《本草分经》
  19. 灯心草《本草纲目》
  20. 灯火《本草从新》
  21. 灯心草《玉楸药解》
  22. 灯火《本草纲目》
  23. 灯心草《本草衍义》
  24. 灯花散《三因极一病证方论》
  25. 灯心草《本草蒙筌》
  26. 灯花末《证类本草》
  27. 灯心草《医学入门》
  28. 灯花《药性切用》
  29. 灯心草《证类本草》
  30. 灯花《本草撮要》
  31. 灯心草《顾松园医镜》


王不留行_《增广和剂局方药性总论》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，平，无毒。主金疮，止血逐痛，出刺，除风痹内寒，止心烦，鼻衄，恶孔，妇人难产。《药性论》云∶治风毒，通血脉。日华子云∶治发背，游风，风疹，经不匀。今处处有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯笼草
  • 当前页：王不留行
  • 下一页：干姜
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《增广和剂局方药性总论》
  2. 王不留行《本草便读》
  3. 王不留行《名医别录》
  4. 王不留行《中药学》
  5. 王不留行《本草分经》
  6. 王不留行《得配本草》
  7. 王不留行《本草择要纲目》
  8. 王不留行《本草从新》
  9. 王不留行《本草害利》
  10. 王不留行《本经逢原》
  11. 王不留行《本草撮要》
  12. 王不留行《本草新编》
  13. 王不留行《药性切用》
  14. 王不留行《本草求真》
  15. 王不留行《本草乘雅半偈》
  16. 王不留行《顾松园医镜》
  17. 王不留行《滇南本草》
  18. 王不留行《证类本草》
  19. 王不留行《本草图经》
  20. 王不留行《医学入门》
  21. 王不留行（攻）《本草分经》
  22. 王不留行《冯氏锦囊秘录》
  23. 王不留行散《圆运动的古中医学》
  24. 王不留行《本草易读》
  25. 王不留行散《金匮悬解》
  26. 王不留行《本草蒙筌》
  27. 王不留行散《备急千金要方》
  28. 王不留行《本草备要》
  29. 王不留行散方《伤寒杂病论》
  30. 王不留行《汤液本草》
  31. 王不留行散方《医宗金鉴》


干姜_《增广和剂局方药性总论》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，大热，无毒。主胸满咳逆上气，温中，止血，出汗，逐风湿痹，肠 下痢寒冷腹痛，中恶，霍乱，胀满，风邪诸毒，皮肤间结气，止唾血。生者尤良。一云∶治风下气，止血，宣诸络脉，微汗。久服令人眼暗。《药性论》云∶臣。味苦辛。治腰肾中疼冷气，破血，去风，通四肢关节，开五脏 六腑，去风毒冷痹，夜多小便，治嗽，主温中秦艽为使，主霍乱不止，腹痛，消胀满，冷痢，治血闭。病患虚而冷加用之。日华子云痰下气，治转筋吐泻，腹脏冷，反胃干呕，瘀血，扑损，止鼻洪，解冷热毒，开胃，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：干姜
  • 下一页：生姜
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《增广和剂局方药性总论》
  2. 干姜《本草经解》
  3. 干姜《名医别录》
  4. 干姜《本草经解》
  5. 干姜《本草分经》
  6. 干姜《本草便读》
  7. 干姜《本草分经》
  8. 干姜《本草崇原》
  9. 干姜《本草择要纲目》
  10. 干姜《本草思辨录》
  11. 干姜《本草害利》
  12. 干姜《中药学》
  13. 干姜《本草害利》
  14. 干姜《得配本草》
  15. 干姜《本草撮要》
  16. 干姜《本草从新》
  17. 干姜《药性切用》
  18. 干姜《本经逢原》
  19. 干姜《药鉴》
  20. 干姜《本草求真》
  21. 干姜《珍珠囊补遗药性赋》
  22. 干姜《顾松园医镜》
  23. 干姜《药征》
  24. 干姜《证类本草》
  25. 干姜《本草乘雅半偈》
  26. 干姜《医学入门》
  27. 干姜（炮姜）《本草新编》
  28. 干姜《本草易读》
  29. 干姜、黑姜《本草备要》
  30. 干姜《汤液本草》
  31. 干姜茶《茶饮保健》


生姜_《增广和剂局方药性总论》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温。主伤寒头痛，鼻塞，咳逆上气，止呕吐，去臭气。《药性论》云∶使。

痰水气满，下气。生与干并治嗽，疗时疾，止呕逆不下食。生和半夏主心下急痛。若中热能食，捣汁和蜜服。又汁和杏仁作煎，下一切结气实，心胸壅隔，冷热气，神效。陶隐多食伤心气。陈藏器云∶汁解毒药，自余破血，调中，去冷，除痰，开胃。需热，去皮冷，即留皮。秦椒为使。杀∶半夏，莨菪毒。恶∶黄芩、黄连、天鼠粪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：生姜
  • 下一页：葛根
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《增广和剂局方药性总论》
  2. 生姜《本草经解》
  3. 生姜《本草分经》
  4. 生姜《本草经解》
  5. 生姜《本草分经》
  6. 生姜《本草便读》
  7. 生姜《本草择要纲目》
  8. 生姜《本草思辨录》
  9. 生姜《本草害利》
  10. 生姜《中药学》
  11. 生姜《本草撮要》
  12. 生姜《得配本草》
  13. 生姜《外科全生集》
  14. 生姜《本草从新》
  15. 生姜《药性切用》
  16. 生姜《本经逢原》
  17. 生姜《药鉴》
  18. 生姜《本草新编》
  19. 生姜《珍珠囊补遗药性赋》
  20. 生姜《本草求真》
  21. 生姜《药征续编》
  22. 生姜《顾松园医镜》
  23. 生姜《本草图经》
  24. 生姜《证类本草》
  25. 生姜（《本草经集注》）《中医饮食营养学》
  26. 生姜《医学入门》
  27. 生姜〈温〉《食疗本草》
  28. 生姜《冯氏锦囊秘录》
  29. 生姜半夏汤《圆运动的古中医学》
  30. 生姜《饮食须知》
  31. 生姜半夏汤《金匮悬解》


葛根_《增广和剂局方药性总论》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主消渴，身大热，呕吐，诸痹，起阴气，解诸毒。疗伤寒中风 头痛解肌，发表，出汗，开腠理，疗金疮，止痛，胁风痛。生根汁∶大寒。疗消渴，伤寒壮葛谷∶主下痢十岁以上。叶∶主金疮止血。花∶主消酒。《药性论》云∶臣。治天行上气呕逆，开胃下食，主解酒毒，止烦渴，治金疮，治时疾，解热。日华子云∶冷。治胸膈烦闷，热狂，止血痢，通小肠，排脓破血，敷蛇虫啮，解箭毒。陈藏器云∶生，破血堕胎，解酒毒。杀∶野葛、巴豆、百药毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：葛根
  • 下一页：葛粉
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《增广和剂局方药性总论》
  2. 葛根《本草经解》
  3. 葛根《名医别录》
  4. 葛根《本草便读》
  5. 葛根《本草分经》
  6. 葛根《本草崇原》
  7. 葛根《本草分经》
  8. 葛根《本草思辨录》
  9. 葛根《本草择要纲目》
  10. 葛根《中药学》
  11. 葛根《本草害利》
  12. 葛根《得配本草》
  13. 葛根《本草撮要》
  14. 葛根《本草从新》
  15. 葛根《药鉴》
  16. 葛根《本经逢原》
  17. 葛根《珍珠囊补遗药性赋》
  18. 葛根《本草新编》
  19. 葛根《药征》
  20. 葛根《本草求真》
  21. 葛根《本草乘雅半偈》
  22. 葛根《顾松园医镜》
  23. 葛根《本草图经》
  24. 葛根《证类本草》
  25. 葛根半夏证七　阳明十九《伤寒悬解》
  26. 葛根《医学入门》
  27. 葛根苍耳茶《茶饮保健》
  28. 葛根《本草易读》
  29. 葛根茶《茶饮保健》
  30. 葛根《本草蒙筌》
  31. 葛根粉粥《保健药膳》


葛粉_《增广和剂局方药性总论》_中医本草_【岐黄之术】

葛粉

葛粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大寒，无毒。主压丹石，去烦热，利大小便，止渴，小儿热痞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：葛粉
  • 下一页：苦参
<<< 返回本书目录
  1. 葛粉《证类本草》
  2. 葛粉【中药大全】
  3. 葛豉粥【方剂大全】
  4. 葛粉拔刀【方剂大全】
  5. 葛《本草纲目》图文版
  6. 葛粉饭【方剂大全】
  7. 葛《本草纲目》完整版
  8. 葛粉散【方剂大全】
  9. 镉中毒【疾病大全】
  10. 葛粉索饼【方剂大全】
  11. 膈症反胃《医学从众录》
  12. 葛粉汤【方剂大全】
  13. 膈俞穴【人体背部穴位】
  14. 葛粉丸【方剂大全】
  15. 膈噎汤【方剂大全】
  16. 葛粉饮【方剂大全】
  17. 膈噎论《古今医彻》
  18. 葛粉粥【方剂大全】
  19. 膈噎膏【方剂大全】
  20. 葛根《本草乘雅半偈》
  21. 膈噎反胃统论《金匮翼》
  22. 葛根《本草崇原》
  23. 膈噎部《本草易读》
  24. 葛根《本草经解》
  25. 膈噎《杂病治例》
  26. 葛根《本草思辨录》
  27. 膈噎《杂病广要》
  28. 葛根《本草图经》
  29. 膈噎《医学入门》
  30. 葛根《本草新编》
  1. 葛粉《增广和剂局方药性总论》
  2. 葛粉《证类本草》
  3. 葛粉羹《食物疗法》
  4. 葛丹茶《茶饮保健》
  5. 葛粉羹《饮膳正要》
  6. 葛柴茶《茶饮保健》
  7. 葛粉羹《食疗方》
  8. 葛《本草纲目》
  9. 葛风茶《茶饮保健》
  10. 膈中《中医词典》
  11. 葛根《神农本草经》
  12. 膈症反胃方《医学实在易》
  13. 葛根《雷公炮制药性解》
  14. 膈症反胃《医学从众录》
  15. 葛根《千金翼方》
  16. 膈症《医宗己任编》
  17. 葛根《药笼小品》
  18. 膈俞《针灸学》
  19. 葛根《长沙药解》
  20. 膈俞《中医词典》
  21. 葛根《中药炮制》
  22. 膈俞《针灸大成》
  23. 葛根《本草经集注》
  24. 膈噎论《古今医彻》
  25. 葛根《新修本草》
  26. 膈噎反胃统论《金匮翼》
  27. 葛根《吴普本草》
  28. 膈噎部《本草易读》
  29. 葛根《食疗本草》
  30. 膈噎《杂病广要》
  31. 葛根《本草衍义》


苦参_《增广和剂局方药性总论》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主心腹结气，症瘕积聚，黄胆，溺有余沥，逐水，除痈肿，补中，明目止泪，养肝胆气，安五脏，定志，益精，利九窍，除伏热、肠 ，止渴，醒酒，小便黄赤，疗恶疮下部 ，平胃气。《药性论》云∶治热毒风生疮，赤癞眉脱，除大热，治腹中冷痛中恶腹痛。日华子云∶杀疳虫，治肠风泻血并热痢。玄参为使。恶∶贝母、漏芦、菟丝。

藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛粉
  • 当前页：苦参
  • 下一页：栝蒌根
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《增广和剂局方药性总论》
  2. 苦参《本草便读》
  3. 苦参《名医别录》
  4. 苦参《本草崇原》
  5. 苦参《本草分经》
  6. 苦参《中药学》
  7. 苦参《本草择要纲目》
  8. 苦参《得配本草》
  9. 苦参《本草害利》
  10. 苦参《本草从新》
  11. 苦参《本草撮要》
  12. 苦参《本经逢原》
  13. 苦参《外科全生集》
  14. 苦参《本草新编》
  15. 苦参《药性切用》
  16. 苦参《本草求真》
  17. 苦参《药鉴》
  18. 苦参《顾松园医镜》
  19. 苦参《药征续编》
  20. 苦参《证类本草》
  21. 苦参《本草乘雅半偈》
  22. 苦参《医学入门》
  23. 苦参《滇南本草》
  24. 苦参《冯氏锦囊秘录》
  25. 苦参《本草图经》
  26. 苦参《本草易读》
  27. 苦参（寒）《本草分经》
  28. 苦参《本草蒙筌》
  29. 苦参（寒）《本草分经》
  30. 苦参《本草备要》
  31. 苦参橘皮丸《备急千金要方》


栝蒌根_《增广和剂局方药性总论》_中医本草_【岐黄之术】

栝蒌根

栝蒌根

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主消渴，身热，烦满，大热，补虚安中，续绝伤，除肠胃中痼热，八疸身面黄，唇干口燥，短气，通月水，止小便利。实∶主胸痹。茎叶∶疗中热伤暑。日华子云∶味苦，冷，无毒。补虚劳口干，润心肺，治手面皱，吐血，肠风泻血，赤白痢，并炒用根∶通小肠，排脓，消肿毒，生肌长肉，消扑损瘀血，治热狂时疾，乳痈发背，痔 疮疖。《唐本》注云∶今用根作粉，大宜服石，虚热人食之。崔元亮∶疗箭镞不出，捣根敷疮，日三易，自出。又治时疫，发黄，心狂烦热，闷不认人者。枸杞为之使。恶∶干姜。畏∶牛膝膝、干漆。反∶乌头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：栝蒌根
  • 下一页：当归
<<< 返回本书目录
  1. 栝蒌根《长沙药解》
  2. 栝蒌根、栝蒌实《本草思辨录》
  3. 栝蒌根《雷公炮炙论》
  4. 栝蒌根实《本草乘雅半偈》
  5. 栝蒌《证类本草》
  6. 栝蒌解《医学衷中参西录》
  7. 栝蒌《雷公炮炙论》
  8. 栝蒌散《仙传外科集验方》
  9. 栝蒌《本草择要纲目》
  10. 栝蒌散【方剂大全】
  11. 栝蒌《本草图经》
  12. 栝蒌实《药征》
  13. 栝蒌《本草纲目》完整版
  14. 栝蒌实《长沙药解》
  15. 栝连丸【方剂大全】
  16. 栝蒌实（附天花粉）《本草新编》
  17. 括约肌功能障碍【疾病症状】
  18. 栝蒌汤《小儿药证直诀》
  19. 括痰丸【方剂大全】
  20. 栝蒌薤白汤类《退思集类方歌注》
  21. 括金板【中药大全】
  22. 栝蒌子《本草易读》
  23. 扩张型心肌病【疾病大全】
  24. 栝楼《侣山堂类辩》
  25. 扩张孔【疾病大全】
  26. 栝楼《本草纲目》图文版
  27. 扩充材料：眼科常用基础方剂《中医眼科备读》
  28. 栝楼【中药大全】
  29. 困倦少力【方剂主治】
  30. 栝楼方【方剂大全】
  1. 栝蒌根《增广和剂局方药性总论》
  2. 栝蒌根《本经逢原》
  3. 栝蒌根《名医别录》
  4. 栝蒌根《医学入门》
  5. 栝蒌根、栝蒌实《本草思辨录》
  6. 栝蒌根《汤液本草》
  7. 栝蒌根实《本草乘雅半偈》
  8. 栝蒌根《新修本草》
  9. 栝蒌根汤《备急千金要方》
  10. 栝蒌根《本草经集注》
  11. 栝蒌根汤《妇人大全良方》
  12. 栝蒌根《长沙药解》
  13. 栝蒌根汤方《备急千金要方》
  14. 栝蒌根《千金翼方》
  15. 栝蒌桂枝汤《圆运动的古中医学》
  16. 栝蒌根《雷公炮炙论》
  17. 栝蒌桂枝汤《医宗金鉴》
  18. 栝蒌茯苓汤方《伤寒杂病论》
  19. 栝蒌桂枝汤《删补名医方论》
  20. 栝蒌粉《备急千金要方》
  21. 栝蒌桂枝汤《三因极一病证方论》
  22. 栝蒌茶《茶饮保健》
  23. 栝蒌桂枝汤《退思集类方歌注》
  24. 栝蒌（瓜蒌）《食疗本草》
  25. 栝蒌桂枝汤方《医宗金鉴》
  26. 栝蒌《本草图经》
  27. 栝蒌解《医学衷中参西录》
  28. 栝蒌《本草害利》
  29. 栝蒌牡蛎散《圆运动的古中医学》
  30. 栝蒌《本草害利》
  31. 栝蒌牡蛎散《金匮悬解》


当归_《增广和剂局方药性总论》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，温，大温，无毒。主咳逆上气，温疟寒热洗洗在皮肤中，妇人漏下绝子，诸疮疡，金疮，煮饮之。温中止痛，除客血内塞，中风 汗不出，湿痹，中恶客气，虚冷，补五脏，生肌肉。《药性论》云∶臣。恶∶热面。止呕逆，虚劳寒热，破宿血，主女子崩中，患人虚冷加而用之。日华子云∶治一切风，一切血，补一切劳，去恶血，养新血，及主症癖。《别说》云∶自古医家方论用治妇人产后恶血上冲，仓猝取效。无急于此，世俗多以谓唯能治血。又《外台秘要》、《金匮》、《千金》等方，皆为大补不足，决取立效之药气，血者服之即定，此盖服之能使气血各有所归。《支太医方》∶治妇人百病，诸虚不足。当地黄二两，为末，蜜和丸，米饮下。恶∶ 茹。畏∶菖蒲、海藻、牡蒙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌根
  • 当前页：当归
  • 下一页：芍药
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《增广和剂局方药性总论》
  2. 当归《本草经解》
  3. 当归《名医别录》
  4. 当归《本草便读》
  5. 当归《本草分经》
  6. 当归《本草崇原》
  7. 当归《本草分经》
  8. 当归《中药学》
  9. 当归《本草择要纲目》
  10. 当归《得配本草》
  11. 当归《本草害利》
  12. 当归《读医随笔》
  13. 当归《本草害利》
  14. 当归《本草从新》
  15. 当归《本草撮要》
  16. 当归《本经逢原》
  17. 当归《外科全生集》
  18. 当归《本草新编》
  19. 当归《药性切用》
  20. 当归《本草求真》
  21. 当归《药鉴》
  22. 当归《顾松园医镜》
  23. 当归《珍珠囊补遗药性赋》
  24. 当归《中医饮食营养学》
  25. 当归《本草乘雅半偈》
  26. 当归《证类本草》
  27. 当归《滇南本草》
  28. 当归《医学入门》
  29. 当归《本草图经》
  30. 当归《冯氏锦囊秘录》
  31. 当归（补）《本草分经》


芍药_《增广和剂局方药性总论》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸，平，微寒，有小毒。主邪气腹痛，除血痹，破坚积，寒热疝瘕，止痛，利小益气，通顺血脉，缓中，散恶血，逐贼血，去水气，利膀胱大小肠，消痈肿，时行寒热恶腹痛，腰痛。《药性论》云∶臣。强五脏，补肾气，治心腹坚胀，妇人血闭不通，消能蚀脓。日华子云∶治风补劳，主女人一切病，并产前后诸疾。赤色者多补气，白者治血。

恶∶石斛、芒硝。畏∶硝石、鳖甲、小蓟。反∶藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：芍药
  • 下一页：麻黄
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《增广和剂局方药性总论》
  2. 芍药《本草经解》
  3. 芍药《名医别录》
  4. 芍药《本草经解》
  5. 芍药《本草撮要》
  6. 芍药《本草崇原》
  7. 芍药《侣山堂类辩》
  8. 芍药《本草思辨录》
  9. 芍药《药鉴》
  10. 芍药《本草新编》
  11. 芍药《药征》
  12. 芍药《证类本草》
  13. 芍药《本草乘雅半偈》
  14. 芍药《本草蒙筌》
  15. 芍药《本草图经》
  16. 芍药《汤液本草》
  17. 芍药（白赤）《本草择要纲目》
  18. 芍药《本草衍义》
  19. 芍药柏皮丸《儒门事亲》
  20. 芍药《吴普本草》
  21. 芍药大黄证九　太阴十《伤寒悬解》
  22. 芍药《神农本草经百种录》
  23. 芍药附子甘草汤《伤寒括要》
  24. 芍药《新修本草》
  25. 芍药甘草附子汤《圆运动的古中医学》
  26. 芍药《本草经集注》
  27. 芍药甘草附子汤《医宗金鉴》
  28. 芍药《长沙药解》
  29. 芍药甘草附子汤《删补名医方论》
  30. 芍药《药笼小品》
  31. 芍药甘草附子汤《伤寒寻源》


麻黄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，微温，无毒。主中风伤寒头痛、温疟，发表出汗，去邪热气，止咳逆上气除寒热，破症坚积聚、五脏邪气缓急、风胁痛、字乳余疾，止好唾，通腠理，疏伤寒头疼解肌，泄邪恶气，消赤黑斑毒。《药性论》云∶君。能治身上毒风， 痹，主壮热，解肌发汗温疟。根节能止汗。日华子云∶通九窍，调血脉，开毛孔，御山岚瘴气。浓朴为之使恶∶辛夷、石苇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：麻黄
  • 下一页：通草
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《增广和剂局方药性总论》
  2. 麻黄《本草经解》
  3. 麻黄《名医别录》
  4. 麻黄《本草便读》
  5. 麻黄《本草分经》
  6. 麻黄《本草崇原》
  7. 麻黄《本草分经》
  8. 麻黄《本草思辨录》
  9. 麻黄《本草分经》
  10. 麻黄《轩岐救正论》
  11. 麻黄《本草分经》
  12. 麻黄《中药学》
  13. 麻黄《本草择要纲目》
  14. 麻黄《得配本草》
  15. 麻黄《本草害利》
  16. 麻黄《本草从新》
  17. 麻黄《本草害利》
  18. 麻黄《本经逢原》
  19. 麻黄《本草害利》
  20. 麻黄《本草新编》
  21. 麻黄《本草撮要》
  22. 麻黄《本草求真》
  23. 麻黄《外科全生集》
  24. 麻黄《顾松园医镜》
  25. 麻黄《药性切用》
  26. 麻黄《证类本草》
  27. 麻黄《药鉴》
  28. 麻黄《医学入门》
  29. 麻黄《瘴疟指南》
  30. 麻黄《冯氏锦囊秘录》
  31. 麻黄《珍珠囊补遗药性赋》


通草_《增广和剂局方药性总论》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，平，无毒。主去恶虫，除脾胃寒热，通利九窍，血脉，关节，令人不忘，疗疸，耳聋，散痈肿。《药性论》云∶臣。治五淋，利小便，开关格。日华子云∶安心除烦止渴，退热，明目，通小肠，排脓，止痛，催生下胞，女人血闭，月候不匀，天行时疾，痛目眩，羸劣，乳结及下乳，子名覆子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：通草
  • 下一页：瞿麦
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《增广和剂局方药性总论》
  2. 通草《本草便读》
  3. 通草《名医别录》
  4. 通草《得配本草》
  5. 通草《本草分经》
  6. 通草《本草从新》
  7. 通草《本草分经》
  8. 通草《本经逢原》
  9. 通草《本草择要纲目》
  10. 通草《本草求真》
  11. 通草《本草害利》
  12. 通草《顾松园医镜》
  13. 通草《本草撮要》
  14. 通草《证类本草》
  15. 通草《药鉴》
  16. 通草《医学入门》
  17. 通草《珍珠囊补遗药性赋》
  18. 通草《本草蒙筌》
  19. 通草《本草乘雅半偈》
  20. 通草《本草备要》
  21. 通草《本草图经》
  22. 通草《汤液本草》
  23. 通草（梗通草）《中药学》
  24. 通草《海药本草》
  25. 通草散《三因极一病证方论》
  26. 通草《吴普本草》
  27. 通草散方《备急千金要方》
  28. 通草《新修本草》
  29. 通肠漏《中医词典》
  30. 通草《本草经集注》
  31. 通顶散《儒门事亲》


瞿麦_《增广和剂局方药性总论》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，寒，无毒。主关格诸癃结、小便不通，出刺，决痈肿，明目去翳，破胎堕子下闭血，养肾气，逐膀胱邪逆，止霍乱。《药性论》云∶臣。主五淋。日华子云∶催生，痔并泻血。子∶治月经不通，破血块，排脓。叶∶治小儿蛔虫，痔疾，煎汤治丹石药发，蓑草、牡丹为之使。恶∶螵蛸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：瞿麦
  • 下一页：秦艽
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《增广和剂局方药性总论》
  2. 瞿麦《本草便读》
  3. 瞿麦《名医别录》
  4. 瞿麦《本草崇原》
  5. 瞿麦《本草分经》
  6. 瞿麦《本草思辨录》
  7. 瞿麦《本草分经》
  8. 瞿麦《中药学》
  9. 瞿麦《本草分经》
  10. 瞿麦《得配本草》
  11. 瞿麦《本草择要纲目》
  12. 瞿麦《本草从新》
  13. 瞿麦《本草害利》
  14. 瞿麦《本经逢原》
  15. 瞿麦《本草撮要》
  16. 瞿麦《本草求真》
  17. 瞿麦《药鉴》
  18. 瞿麦《医学入门》
  19. 瞿麦《药征续编》
  20. 瞿麦《冯氏锦囊秘录》
  21. 瞿麦《本草乘雅半偈》
  22. 瞿麦《本草易读》
  23. 瞿麦《本草图经》
  24. 瞿麦《本草蒙筌》
  25. 瞿麦散《备急千金要方》
  26. 瞿麦《本草备要》
  27. 瞿麦散《仙传外科集验方》
  28. 瞿麦《汤液本草》
  29. 瞿麦散《三因极一病证方论》
  30. 瞿麦《本草衍义》
  31. 瞿麦散《儒门事亲》


秦艽_《增广和剂局方药性总论》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，平、微温，无毒。主寒热邪气，寒湿风痹，肢节痛，下水，利小便，疗风无问新久，通身挛急。《药性论》云∶差五种黄病，解酒毒，去头风。萧炳云∶疗酒黄，疸，大效。日华子云∶味苦，冷。主传尸骨蒸，治疳及时气。菖蒲为之使。畏∶牛乳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：秦艽
  • 下一页：百合
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《增广和剂局方药性总论》
  2. 秦艽《本草经解》
  3. 秦艽《名医别录》
  4. 秦艽《本草便读》
  5. 秦艽《本草分经》
  6. 秦艽《本草崇原》
  7. 秦艽《本草分经》
  8. 秦艽《中药学》
  9. 秦艽《本草分经》
  10. 秦艽《得配本草》
  11. 秦艽《本草择要纲目》
  12. 秦艽《本草从新》
  13. 秦艽《本草害利》
  14. 秦艽《本经逢原》
  15. 秦艽《本草害利》
  16. 秦艽《本草新编》
  17. 秦艽《本草撮要》
  18. 秦艽《本草求真》
  19. 秦艽《外科全生集》
  20. 秦艽《顾松园医镜》
  21. 秦艽《药性切用》
  22. 秦艽《医学入门》
  23. 秦艽《药鉴》
  24. 秦艽《冯氏锦囊秘录》
  25. 秦艽《珍珠囊补遗药性赋》
  26. 秦艽《本草易读》
  27. 秦艽《本草乘雅半偈》
  28. 秦艽《本草蒙筌》
  29. 秦艽《本草图经》
  30. 秦艽《本草备要》
  31. 秦艽（胶字）《证类本草》


百合_《增广和剂局方药性总论》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主邪气腹胀，心痛，利大小便，补中益气，除浮肿，胪胀，痞满，热通身疼痛及乳难，喉痹。《药性论》云∶使。主百邪鬼魅，涕泣不止，除心下急满痛，香港脚，热咳逆。日华子云∶安心，定胆，养五脏，杀虫毒，疗乳痈，发背，疮肿并产后血晕疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：百合
  • 下一页：知母
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《增广和剂局方药性总论》
  2. 百合《本草经解》
  3. 百合《名医别录》
  4. 百合《本草便读》
  5. 百合《本草分经》
  6. 百合《本草崇原》
  7. 百合《本草分经》
  8. 百合《伤寒六书》
  9. 百合《本草择要纲目》
  10. 百合《中药学》
  11. 百合《本草害利》
  12. 百合《得配本草》
  13. 百合《本草撮要》
  14. 百合《医学摘粹》
  15. 百合《伤寒心法要诀》
  16. 百合《本草从新》
  17. 百合《本草乘雅半偈》
  18. 百合《本经逢原》
  19. 百合《本草图经》
  20. 百合《本草新编》
  21. 百合《伤寒括要》
  22. 百合《本草求真》
  23. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  24. 百合《顾松园医镜》
  25. 百合 妙蠲 老慢支《三十年临证经验集》
  26. 百合《张氏医通》
  27. 百合、紫苏《侣山堂类辩》
  28. 百合《证类本草》
  29. 百合〈平〉《食疗本草》
  30. 百合《医学入门》
  31. 百合八《金匮悬解》


知母_《增广和剂局方药性总论》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主消渴热中，除邪气肢体浮肿，下水，补不足，益气，疗伤寒久疟热，胁下邪气。《药性论》云∶君。治心烦躁闷，骨热劳往来，产后蓐劳，肾气劳，憎寒损，患人虚而口干加用之。日华子云∶治热痨、传尸疰病，通小肠，消痰止嗽，润心肺，虚乏，安心止惊悸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：知母
  • 下一页：贝母
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《增广和剂局方药性总论》
  2. 知母《本草经解》
  3. 知母《名医别录》
  4. 知母《本草便读》
  5. 知母《本草分经》
  6. 知母《本草崇原》
  7. 知母《本草分经》
  8. 知母《本草思辨录》
  9. 知母《本草分经》
  10. 知母《中药学》
  11. 知母《本草择要纲目》
  12. 知母《得配本草》
  13. 知母《本草害利》
  14. 知母《本草从新》
  15. 知母《本草害利》
  16. 知母《本经逢原》
  17. 知母《本草害利》
  18. 知母《本草新编》
  19. 知母《本草害利》
  20. 知母《本草求真》
  21. 知母《本草害利》
  22. 知母《顾松园医镜》
  23. 知母《本草害利》
  24. 知母《证类本草》
  25. 知母《本草撮要》
  26. 知母《医学入门》
  27. 知母《外科全生集》
  28. 知母《冯氏锦囊秘录》
  29. 知母《药鉴》
  30. 知母《本草易读》
  31. 知母《珍珠囊补遗药性赋》


贝母_《增广和剂局方药性总论》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，平、微寒，无毒。主伤寒烦热，淋沥，邪气疝瘕，喉痹乳难，金疮风痉，腹中结实，心下满，恶风寒，目眩，项直，咳逆上气，止烦热渴，出汗，安五脏，利骨髓《药性论》云∶臣。治虚热，主难产，胞衣不下，点眼去肤翳，主胸胁逆气，疗时疾黄胆，与连翘同主项下瘿 瘤。日华子云∶消痰，润心肺，止嗽。烧灰油敷人畜恶疮。浓朴、白薇为使。恶∶桃花。畏∶秦艽、矾石、莽草。反∶乌头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：贝母
  • 下一页：玄参
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《增广和剂局方药性总论》
  2. 贝母《本草经解》
  3. 贝母《名医别录》
  4. 贝母《本草经解》
  5. 贝母《本草择要纲目》
  6. 贝母《本草便读》
  7. 贝母《本草撮要》
  8. 贝母《本草崇原》
  9. 贝母《外科全生集》
  10. 贝母《中药学》
  11. 贝母《药鉴》
  12. 贝母《医方考》
  13. 贝母《药征》
  14. 贝母《本草从新》
  15. 贝母《本草乘雅半偈》
  16. 贝母《本经逢原》
  17. 贝母《本草图经》
  18. 贝母《本草新编》
  19. 贝母膏《冯氏锦囊秘录》
  20. 贝母《本草求真》
  21. 贝母栝蒌散《医学心悟》
  22. 贝母《顾松园医镜》
  23. 贝母栝蒌散《医学心悟》
  24. 贝母《证类本草》
  25. 贝母汤《备急千金要方》
  26. 贝母《医学入门》
  27. 贝母汤《妇人大全良方》
  28. 贝母《冯氏锦囊秘录》
  29. 贝母汤《普济本事方》
  30. 贝母《本草易读》
  31. 贝母丸《仁术便览》


玄参_《增广和剂局方药性总论》_中医本草_【岐黄之术】

玄参

玄参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸，微寒，无毒。主腹中寒热积聚，女子产乳余疾，补肾气，令人目明。主暴中伤寒，身热支满狂邪，温疟，血瘕，下寒血，除胸中气，下水，止烦渴，散颈下核，痈肿心腹痛，坚症。《药性论》云∶使。能治暴结热，主热风头痛，伤寒复劳，散瘤 瘿瘰 。日恶∶黄 、干姜、大枣、山茱萸。反∶藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：玄参
  • 下一页：白芷
<<< 返回本书目录
  1. 玄参《本草纲目》图文版
  2. 玄参【中药大全】
  3. 玄参《证类本草》
  4. 玄参甘桔茶【方剂大全】
  5. 玄参《药鉴》
  6. 玄参钩藤汤【方剂大全】
  7. 玄参《神农本草经百种录》
  8. 玄参解《医学衷中参西录》
  9. 玄参《雷公炮炙论》
  10. 玄参解毒汤【方剂大全】
  11. 玄参《本草择要纲目》
  12. 玄参莲枣饮【方剂大全】
  13. 玄参《本草图经》
  14. 玄参散【方剂大全】
  15. 玄参《本草崇原》
  16. 玄参升麻汤【方剂大全】
  17. 玄参《本草乘雅半偈》
  18. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  19. 玄参《本草纲目》完整版
  20. 玄参丸【方剂大全】
  21. 萱藻【中药大全】
  22. 玄参饮【方剂大全】
  23. 萱草忘忧汤【方剂大全】
  24. 玄冬汤【方剂大全】
  25. 萱草嫩苗【中药大全】
  26. 玄附汤【方剂大全】
  27. 萱草根【中药大全】
  28. 玄关《养生导引秘籍》
  29. 萱草【中药大全】
  30. 玄归散【方剂大全】
  1. 玄参《增广和剂局方药性总论》
  2. 玄参《本草崇原》
  3. 玄参《名医别录》
  4. 玄参《中药学》
  5. 玄参《本草择要纲目》
  6. 玄参《得配本草》
  7. 玄参《药鉴》
  8. 玄参《本经逢原》
  9. 玄参《本草乘雅半偈》
  10. 玄参《本草求真》
  11. 玄参《本草图经》
  12. 玄参《顾松园医镜》
  13. 玄参茶《茶饮保健》
  14. 玄参《证类本草》
  15. 玄参炖猪肝《老年百病防治》
  16. 玄参《医学入门》
  17. 玄参化毒汤《冯氏锦囊秘录》
  18. 玄参《冯氏锦囊秘录》
  19. 玄参解《医学衷中参西录》
  20. 玄参《本草蒙筌》
  21. 玄参散《普济本事方》
  22. 玄参《汤液本草》
  23. 玄参升麻汤《三因极一病证方论》
  24. 玄参《吴普本草》
  25. 玄参升麻汤《医方考》
  26. 玄参《神农本草经百种录》
  27. 玄参升麻汤《外科理例》
  28. 玄参《新修本草》
  29. 玄参升麻汤《仁术便览》
  30. 玄参《本草经集注》
  31. 玄参升麻汤《医方论》


白芷_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主女人漏下赤白，血闭阴肿，寒热，风头侵目泪出，长肌肤，润泽疗风邪，久渴，吐呕。《药性论》云∶君。治心腹血刺痛，除风邪，女人血崩，治沥血腰日华子云∶治目赤， 肉及补胎漏滑落，破宿血，补新血，乳痈，发背，瘰 ，肠风，排脓止痛。当归为使。恶∶旋复花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参
  • 当前页：白芷
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《增广和剂局方药性总论》
  2. 白芷《本草经解》
  3. 白芷《名医别录》
  4. 白芷《本草便读》
  5. 白芷《本草分经》
  6. 白芷《本草崇原》
  7. 白芷《本草分经》
  8. 白芷《中药学》
  9. 白芷《本草分经》
  10. 白芷《得配本草》
  11. 白芷《本草择要纲目》
  12. 白芷《本草从新》
  13. 白芷《本草害利》
  14. 白芷《本经逢原》
  15. 白芷《本草害利》
  16. 白芷《本草新编》
  17. 白芷《本草撮要》
  18. 白芷《本草求真》
  19. 白芷《外科全生集》
  20. 白芷《顾松园医镜》
  21. 白芷《药性切用》
  22. 白芷《证类本草》
  23. 白芷《药鉴》
  24. 白芷《医学入门》
  25. 白芷《珍珠囊补遗药性赋》
  26. 白芷《冯氏锦囊秘录》
  27. 白芷《本草乘雅半偈》
  28. 白芷《本草易读》
  29. 白芷《滇南本草》
  30. 白芷《本草蒙筌》
  31. 白芷《本草图经》


淫羊藿_《增广和剂局方药性总论》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

俗名仙灵脾。味辛，寒，无毒。主阴痿，绝伤，茎中痛，利小便，益气力，坚筋骨瘰，赤痈，下部有疮。《药性论》云∶主坚筋益骨。日华子云∶紫芝为使，得酒良。

切冷风劳气，补腰膝，强心力，丈夫绝阳不起，女人绝阴无子，筋骨挛急，四肢不仁。

紫芝为使。生∶上郡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：淫羊藿
  • 下一页：狗脊
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《增广和剂局方药性总论》
  2. 淫羊藿《本草经解》
  3. 淫羊藿《名医别录》
  4. 淫羊藿《本草便读》
  5. 淫羊藿《本草分经》
  6. 淫羊藿《本草崇原》
  7. 淫羊藿《本草择要纲目》
  8. 淫羊藿《中药学》
  9. 淫羊藿《本草害利》
  10. 淫羊藿《得配本草》
  11. 淫羊藿《本草害利》
  12. 淫羊藿《本草从新》
  13. 淫羊藿《本草撮要》
  14. 淫羊藿《本草新编》
  15. 淫羊藿《本草乘雅半偈》
  16. 淫羊藿《本草求真》
  17. 淫羊藿《滇南本草》
  18. 淫羊藿《证类本草》
  19. 淫羊藿《本草图经》
  20. 淫羊藿《医学入门》
  21. 淫羊藿（补）《本草分经》
  22. 淫羊藿《冯氏锦囊秘录》
  23. 淫羊藿茶《茶饮保健》
  24. 淫羊藿《本草易读》
  25. 淫医《轩岐救正论》
  26. 淫羊藿《本草蒙筌》
  27. 淫泆《中医词典》
  28. 淫羊藿《本草备要》
  29. 淫字解《景景医话》
  30. 淫羊藿《吴普本草》
  31. 寅、手太阴肺经《针灸大成》


狗脊_《增广和剂局方药性总论》_中医本草_【岐黄之术】

狗脊

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，平、微温，无毒。主腰背强、机关缓急，周痹寒湿膝痛，颇利老人。疗失溺节，男子脚弱腰痛，风邪淋露，少气目暗，女子伤中，关节重。《药性论》云∶味苦辛，热。治男子女人毒风软脚，邪气湿痹，肾气虚弱，补益男子，续筋骨。萆 为使。恶∶败

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：狗脊
  • 下一页：黄芩
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《增广和剂局方药性总论》
  2. 狗脊《本草崇原》
  3. 狗脊《名医别录》
  4. 狗脊《中药学》
  5. 狗脊《本草择要纲目》
  6. 狗脊《得配本草》
  7. 狗脊《本草撮要》
  8. 狗脊《本经逢原》
  9. 狗脊《本草乘雅半偈》
  10. 狗脊《本草求真》
  11. 狗脊《本草图经》
  12. 狗脊《证类本草》
  13. 狗脊炖狗肉《保健药膳》
  14. 狗脊《医学入门》
  15. 狗啮候《诸病源候论》
  16. 狗脊《冯氏锦囊秘录》
  17. 狗啮重发候《诸病源候论》
  18. 狗脊《本草易读》
  19. 狗肉《服食导饵》
  20. 狗脊《本草蒙筌》
  21. 狗肉《雷公炮制药性解》
  22. 狗脊《本草备要》
  23. 狗肉《老年食养食疗》
  24. 狗脊《吴普本草》
  25. 狗肉《饮食须知》
  26. 狗脊《神农本草经百种录》
  27. 狗肉《医学入门》
  28. 狗脊《新修本草》
  29. 狗肉《本草分经》
  30. 狗脊《本草经集注》
  31. 狗肉《本草分经》


黄芩_《增广和剂局方药性总论》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平、大寒，无毒。主诸热黄胆，肠 泄痢，逐水，下血闭，恶疮，疽蚀，火疡疗痰热，胃中热，小腹绞痛，消谷，利小肠，女子血闭，淋露下血，小儿腹痛。《药性论》云∶∶臣。治热毒骨蒸，寒热往来，肠胃不利，破壅气，治五淋，令人宣畅。去关节烦闷，解热渴，治热腹中 痛。日华子云∶下气，主天行热疾，疔疮，排脓，治乳痈，发背。得∶浓朴、黄连、止腹痛。得∶五味子、牡蒙、牡蛎，令人有子。得∶黄 、白蔹、赤小豆，疗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：黄芩
  • 下一页：石龙芮
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《增广和剂局方药性总论》
  2. 黄芩《本草经解》
  3. 黄芩《名医别录》
  4. 黄芩《本草便读》
  5. 黄芩《本草分经》
  6. 黄芩《本草崇原》
  7. 黄芩《本草分经》
  8. 黄芩《本草思辨录》
  9. 黄芩《本草分经》
  10. 黄芩《中药学》
  11. 黄芩《本草分经》
  12. 黄芩《得配本草》
  13. 黄芩《本草分经》
  14. 黄芩《本草从新》
  15. 黄芩《本草择要纲目》
  16. 黄芩《本经逢原》
  17. 黄芩《本草害利》
  18. 黄芩《本草新编》
  19. 黄芩《本草害利》
  20. 黄芩《本草求真》
  21. 黄芩《本草害利》
  22. 黄芩《顾松园医镜》
  23. 黄芩《本草撮要》
  24. 黄芩《证类本草》
  25. 黄芩《外科全生集》
  26. 黄芩《医学入门》
  27. 黄芩《药性切用》
  28. 黄芩《冯氏锦囊秘录》
  29. 黄芩《药鉴》
  30. 黄芩《本草易读》
  31. 黄芩《珍珠囊补遗药性赋》


石龙芮_《增广和剂局方药性总论》_中医本草_【岐黄之术】

石龙芮

石龙芮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒。主风寒湿痹，心腹邪气，利关节，止烦满，平肾胃气，补阴气不失精茎冷。《药性论》云∶能逐诸风，主除心热躁。大戟为之使。畏∶蛇蜕。反∶吴茱出∶兖州。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：石龙芮
  • 下一页：紫草
<<< 返回本书目录
  1. 石龙芮《本草纲目》图文版
  2. 石龙芮【中药大全】
  3. 石龙芮《证类本草》
  4. 石龙芮子【中药大全】
  5. 石龙芮《本草图经》
  6. 石龙子《证类本草》
  7. 石龙芮《本草纲目》完整版
  8. 石龙子《本草纲目》图文版
  9. 石龙胆【中药大全】
  10. 石龙子【中药大全】
  11. 石龙刍根【中药大全】
  12. 石龙子（山龙子，泉龙）《本草纲目》完整版
  13. 石龙刍【中药大全】
  14. 石萝藦【中药大全】
  15. 石龙刍《证类本草》
  16. 石萝藤【中药大全】
  17. 石龙刍《本草崇原》
  18. 石蔓藤【中药大全】
  19. 石龙刍《本草纲目》完整版
  20. 石莽草【中药大全】
  21. 石龙草《滇南本草》
  22. 石梅《滇南本草》
  23. 石榴枝《雷公炮炙论》
  24. 石门穴【胸部腹部穴位】
  25. 石榴叶【中药大全】
  26. 石米【中药大全】
  27. 石榴叶《雷公炮炙论》
  28. 石蜜《本草纲目》完整版
  29. 石榴汤【方剂大全】
  30. 石蜜《本草经解》
  1. 石龙芮《增广和剂局方药性总论》
  2. 石龙芮《本草从新》
  3. 石龙芮《名医别录》
  4. 石龙芮《证类本草》
  5. 石龙芮《药性切用》
  6. 石龙芮《医学入门》
  7. 石龙芮《本草图经》
  8. 石龙芮《冯氏锦囊秘录》
  9. 石龙子《神农本草经》
  10. 石龙芮《本草蒙筌》
  11. 石龙子《本草纲目》
  12. 石龙芮《本草衍义》
  13. 石龙子《千金翼方》
  14. 石龙芮《吴普本草》
  15. 石龙子《本草经集注》
  16. 石龙芮《新修本草》
  17. 石龙子《新修本草》
  18. 石龙芮《本草经集注》
  19. 石龙子《吴普本草》
  20. 石龙芮《千金翼方》
  21. 石龙子《本草衍义》
  22. 石龙芮《本草纲目》
  23. 石龙子《医学入门》
  24. 石龙芮《神农本草经》
  25. 石龙子《证类本草》
  26. 石龙逢《中医词典》
  27. 石龙子《本经逢原》
  28. 石龙刍《药性切用》
  29. 石龙子《名医别录》
  30. 石龙刍《名医别录》
  31. 石绿《玉楸药解》


紫草_《增广和剂局方药性总论》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主心腹邪气，五疸，补中益气，利九窍，通水道，疗腹肿胀满痛，疗小儿疮及面渣。《药性论》云∶味甘，平。能治恶疮， 癣。一云∶治伤寒时疾，发疮疹不出。《产宝》∶治淋涩，产后同。生∶砀山。今处处有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙芮
  • 当前页：紫草
  • 下一页：紫菀
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《增广和剂局方药性总论》
  2. 紫草《本草便读》
  3. 紫草《名医别录》
  4. 紫草《本草崇原》
  5. 紫草《本草分经》
  6. 紫草《中药学》
  7. 紫草《本草撮要》
  8. 紫草《得配本草》
  9. 紫草《药性切用》
  10. 紫草《本草从新》
  11. 紫草《药鉴》
  12. 紫草《本经逢原》
  13. 紫草《本草乘雅半偈》
  14. 紫草《本草求真》
  15. 紫草《滇南本草》
  16. 紫草《证类本草》
  17. 紫草《本草图经》
  18. 紫草《医学入门》
  19. 紫草（寒）《本草分经》
  20. 紫草《冯氏锦囊秘录》
  21. 紫草茶《茶饮保健》
  22. 紫草《本草易读》
  23. 紫草膏《冯氏锦囊秘录》
  24. 紫草《本草蒙筌》
  25. 紫草茸《本草害利》
  26. 紫草《本草备要》
  27. 紫草茸《侣山堂类辩》
  28. 紫草《汤液本草》
  29. 紫草散《小儿药证直诀》
  30. 紫草《吴普本草》
  31. 紫草生地茶《茶饮保健》


紫菀_《增广和剂局方药性总论》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，温，无毒。主咳逆上气，胸中寒热结气，去蛊毒，痿蹶，安五脏，疗咳唾脓，止喘悸，五劳体虚，补不足，小儿惊痫。《药性论》云∶臣。能治尸疰，补虚下气及胸胁逆气，治百邪，鬼魅，劳气，虚热。日华子云∶调中及肺痿吐血，消痰，止渴，润肌肤，添骨髓。款冬花为之使。恶∶天雄、瞿麦、雷丸、远志。畏∶茵陈蒿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：紫菀
  • 下一页：前胡
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《增广和剂局方药性总论》
  2. 紫菀《本草经解》
  3. 紫菀《名医别录》
  4. 紫菀《本草便读》
  5. 紫菀《本草分经》
  6. 紫菀《本草崇原》
  7. 紫菀《本草分经》
  8. 紫菀《中药学》
  9. 紫菀《本草择要纲目》
  10. 紫菀《得配本草》
  11. 紫菀《本草撮要》
  12. 紫菀《本草从新》
  13. 紫菀《本草乘雅半偈》
  14. 紫菀《本经逢原》
  15. 紫菀《滇南本草》
  16. 紫菀《本草新编》
  17. 紫菀《本草图经》
  18. 紫菀《本草求真》
  19. 紫菀茶《茶饮保健》
  20. 紫菀《顾松园医镜》
  21. 紫菀茸《药性切用》
  22. 紫菀《证类本草》
  23. 紫菀茸汤《外科理例》
  24. 紫菀《医学入门》
  25. 紫菀散《冯氏锦囊秘录》
  26. 紫菀《本草蒙筌》
  27. 紫菀汤《备急千金要方》
  28. 紫菀《本草备要》
  29. 紫菀汤《冯氏锦囊秘录》
  30. 紫菀《本草衍义》
  31. 紫菀汤《妇人大全良方》


前胡_《增广和剂局方药性总论》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒。主疗痰满，胸胁中痞，心腹结气，风头痛，去痰实，下气，治伤寒热。明目，益精，《药性论》云∶使。主时气内外热。日华子云∶治一切劳，下一切气止嗽，破症结，开胃下食，通五脏，主霍乱转筋，骨节烦闷，反胃呕逆，气喘，安胎，小儿疳。半夏为使。恶∶皂荚。畏∶藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：前胡
  • 下一页：白藓皮
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《增广和剂局方药性总论》
  2. 前胡《本草经解》
  3. 前胡《名医别录》
  4. 前胡《本草便读》
  5. 前胡《本草分经》
  6. 前胡《中药学》
  7. 前胡《本草分经》
  8. 前胡《得配本草》
  9. 前胡《本草分经》
  10. 前胡《本草从新》
  11. 前胡《本草分经》
  12. 前胡《本经逢原》
  13. 前胡《本草择要纲目》
  14. 前胡《本草求真》
  15. 前胡《本草害利》
  16. 前胡《顾松园医镜》
  17. 前胡《本草害利》
  18. 前胡《证类本草》
  19. 前胡《本草撮要》
  20. 前胡《医学入门》
  21. 前胡《外科全生集》
  22. 前胡《冯氏锦囊秘录》
  23. 前胡《药性切用》
  24. 前胡《本草易读》
  25. 前胡《药鉴》
  26. 前胡《本草蒙筌》
  27. 前胡《滇南本草》
  28. 前胡《本草备要》
  29. 前胡《本草图经》
  30. 前胡《汤液本草》
  31. 前胡（散）《本草分经》


白藓皮_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白藓皮

白藓皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸，寒，无毒。主头风，黄胆，咳逆，淋沥，女子阴中肿痛，湿痹死肌，不可起止行步。疗四肢不安，时行腹中大热，小儿惊痫，妇人产后余痛。《药性论》云∶一切热毒风。日华子云∶通关利窍及血脉及一切风痹，筋骨弱乏，通小肠水气，天行时疾，头痛眼疼。恶∶螵蛸、桔梗、茯苓、萆 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：白藓皮
  • 下一页：本
<<< 返回本书目录
  1. 白藓皮《本草思辨录》
  2. 白苋【中药大全】
  3. 白藓根皮《本草崇原》
  4. 白线疝【疾病大全】
  5. 白藓根皮《本草乘雅半偈》
  6. 白线蛇【中药大全】
  7. 白藓（根皮）《本草择要纲目》
  8. 白线薯【中药大全】
  9. 白藓《证类本草》
  10. 白陷鱼鳞《银海精微》
  11. 白藓《本草纲目》完整版
  12. 白香散【方剂大全】
  13. 白蚬壳散【方剂大全】
  14. 白屑风《外科正宗》
  15. 白鹇【中药大全】
  16. 白屑风《医宗金鉴》
  17. 白鹇《本草纲目》完整版
  18. 白屑风【疾病大全】
  19. 白鲜汤【方剂大全】
  20. 白屑风酊【方剂大全】
  21. 白鲜皮丸【方剂大全】
  22. 白屑风门主论《疡医大全》
  23. 白鲜皮汤【方剂大全】
  24. 白屑秃部《本草易读》
  25. 白鲜皮散【方剂大全】
  26. 白杏膏【方剂大全】
  27. 白鲜皮七味汤【方剂大全】
  28. 白雄鸡羹【方剂大全】
  29. 白鲜皮酒【方剂大全】
  30. 白雄鸡肉《本草纲目》完整版
  1. 白藓皮《增广和剂局方药性总论》
  2. 白藓皮《本草便读》
  3. 白藓皮《本草分经》
  4. 白藓皮《本草思辨录》
  5. 白藓皮《本草分经》
  6. 白藓皮《中药学》
  7. 白藓皮《本草分经》
  8. 白藓皮《得配本草》
  9. 白藓皮《本草撮要》
  10. 白藓皮《本经逢原》
  11. 白藓皮《药性切用》
  12. 白藓皮《本草求真》
  13. 白藓皮（寒）《本草分经》
  14. 白藓皮《本草备要》
  15. 白藓皮汤《备急千金要方》
  16. 白藓皮《雷公炮制药性解》
  17. 白陷《中医词典》
  18. 白藓根皮《本草乘雅半偈》
  19. 白陷鱼鳞《中医词典》
  20. 白藓根皮《本草崇原》
  21. 白陷鱼鳞《银海精微》
  22. 白藓（根皮）《本草择要纲目》
  23. 白象《中医词典》
  24. 白藓《名医别录》
  25. 白消安《药理学》
  26. 白藓《证类本草》
  27. 白屑风《中医名词词典》
  28. 白藓《冯氏锦囊秘录》
  29. 白屑风《中医词典》
  30. 白藓《新修本草》
  31. 白屑风《医宗金鉴》


本_《增广和剂局方药性总论》_中医本草_【岐黄之术】

本

本

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，微温、微寒，无毒。主妇人疝瘕，阴中寒肿痛，腹中急，除风头痛，长肌肤悦颜色，辟雾露，疗风邪， 曳金疮。《药性论》云∶臣。能治一百六十种恶风，鬼疰流腰痛冷，能化小便，通血，去头风。日华子云∶治痫疾并皮肤疵 ，粉刺。畏∶青箱子。

茹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白藓皮
  • 当前页：本
  • 下一页：石苇
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《增广和剂局方药性总论》
  2. 本《本草经解》
  3. 本《本草分经》
  4. 本《本草便读》
  5. 本《本草分经》
  6. 本《本草崇原》
  7. 本《本草择要纲目》
  8. 本《得配本草》
  9. 本《本草害利》
  10. 本《本草从新》
  11. 本《本草撮要》
  12. 本《本经逢原》
  13. 本《药性切用》
  14. 本《本草求真》
  15. 本《珍珠囊补遗药性赋》
  16. 本《证类本草》
  17. 本《本草乘雅半偈》
  18. 本《冯氏锦囊秘录》
  19. 本《滇南本草》
  20. 本《本草易读》
  21. 本《本草图经》
  22. 本《本草蒙筌》
  23. 本标《圣济总录》
  24. 本《本草备要》
  25. 本病论《素问悬解》
  26. 本《汤液本草》
  27. 本病论《素问悬解》
  28. 本《吴普本草》
  29. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  30. 本《新修本草》
  31. 本病宜食诸物《痰火点雪》


石苇_《增广和剂局方药性总论》_中医本草_【岐黄之术】

石苇

石苇

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，平，无毒。主劳热邪气，五癃闭不通，利小便水道，止烦下气，通膀胱满，五劳，安五脏，去恶风，益精气。《药性论》云∶使。治劳及五淋，胞囊结热不通，膀胱满。日华子云∶治淋沥遗溺。杏仁为之使。得∶菖蒲，良。生∶华阴。又有生古瓦屋上者曰瓦苇，用治淋亦佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：石苇
  • 下一页：萆
<<< 返回本书目录
  1. 石苇《证类本草》
  2. 石苇散【方剂大全】
  3. 石苇《滇南本草》
  4. 石蜈蚣【中药大全】
  5. 石苇《本草易读》
  6. 石仙桃【中药大全】
  7. 石苇《本草崇原》
  8. 石苋《本草纲目》完整版
  9. 石苇《本草乘雅半偈》
  10. 石香《本草纲目》完整版
  11. 石韦饮子【方剂大全】
  12. 石香《证类本草》
  13. 石韦散【方剂大全】
  14. 石香葇【中药大全】
  15. 石韦毛【中药大全】
  16. 石蟹《本草纲目》完整版
  17. 石韦根【中药大全】
  18. 石蟹《本草纲目》完整版
  19. 石韦【中药大全】
  20. 石蟹《本草图经》
  21. 石韦《本草纲目》图文版
  22. 石蟹《本草易读》
  23. 石韦《长沙药解》
  24. 石蟹《证类本草》
  25. 石韦《本草图经》
  26. 石蟹【中药大全】
  27. 石韦《本草纲目》完整版
  28. 石癣《滇南本草》
  29. 石头菜【中药大全】
  30. 石血【中药大全】
  1. 石苇《增广和剂局方药性总论》
  2. 石苇《本草便读》
  3. 石苇《名医别录》
  4. 石苇《本草崇原》
  5. 石苇《本草分经》
  6. 石苇《中药学》
  7. 石苇《本草分经》
  8. 石苇《得配本草》
  9. 石苇《本草撮要》
  10. 石苇《本草从新》
  11. 石苇《本草乘雅半偈》
  12. 石苇《本经逢原》
  13. 石苇《滇南本草》
  14. 石苇《本草求真》
  15. 石苇散《备急千金要方》
  16. 石苇《证类本草》
  17. 石苇散《太平惠民和剂局方》
  18. 石苇《医学入门》
  19. 石苇散《儒门事亲》
  20. 石苇《本草易读》
  21. 石苇散《医方考》
  22. 石苇《汤液本草》
  23. 石苇汤《备急千金要方》
  24. 石苇《新修本草》
  25. 石苇丸《备急千金要方》
  26. 石苇《千金翼方》
  27. 石下长卿《千金翼方》
  28. 石苇《雷公炮制药性解》
  29. 石下长卿《本草经集注》
  30. 石韦汤《妇人大全良方》
  31. 石下长卿《新修本草》


萆_《增广和剂局方药性总论》_中医本草_【岐黄之术】

萆

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，平，无毒。主腰背痛，强骨节，风寒湿周痹，恶疮不瘳，热气，伤中恚怒，痿失溺。《药性论》云∶治冷风 痹，腰脚不遂，手足惊掣，主男子 腰痛久冷，是肾间有膀胱宿水。日华子云∶治瘫缓软，风头旋，痫疾，补水脏，坚筋骨，益精明目，治肠风痔痿，中风失音。薏苡为之使。畏∶葵根、大黄、柴胡、牡蛎。生∶真定。今处处有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石苇
  • 当前页：萆
  • 下一页：白薇
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《增广和剂局方药性总论》
  2. 萆《本草经解》
  3. 萆《本草分经》
  4. 萆《本草便读》
  5. 萆《本草分经》
  6. 萆《本草崇原》
  7. 萆《本草分经》
  8. 萆《本草思辨录》
  9. 萆《本草择要纲目》
  10. 萆《得配本草》
  11. 萆《本草撮要》
  12. 萆《本草从新》
  13. 萆《药性切用》
  14. 萆《本经逢原》
  15. 萆《本草乘雅半偈》
  16. 萆《本草新编》
  17. 萆《滇南本草》
  18. 萆《本草求真》
  19. 萆《本草图经》
  20. 萆《顾松园医镜》
  21. 萆?《名医别录》
  22. 萆《证类本草》
  23. 萆解《本草纲目》
  24. 萆《医学入门》
  25. 萆解《医学衷中参西录》
  26. 萆《冯氏锦囊秘录》
  27. 萆厘清《汤头歌诀》
  28. 萆《本草易读》
  29. 萆厘清饮《冯氏锦囊秘录》
  30. 萆《本草蒙筌》
  31. 萆厘清饮《医方考》


白薇_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸，平，大寒，无毒。主暴中风，身热肢满，忽忽不知人，狂惑邪气，寒热酸疼温疟洗洗发作有时，疗伤中，淋露，下水气，除阴气，益精。《药性论》云∶臣。能治百鬼魅。陶隐居云∶疗惊邪风狂疰病。恶∶黄 、大黄、大戟、干姜、干漆、山茱萸、大枣生∶平原。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：白薇
  • 下一页：大青
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《增广和剂局方药性总论》
  2. 白薇《本草便读》
  3. 白薇《名医别录》
  4. 白薇《本草崇原》
  5. 白薇《本草分经》
  6. 白薇《中药学》
  7. 白薇《本草撮要》
  8. 白薇《得配本草》
  9. 白薇《药性切用》
  10. 白薇《本草从新》
  11. 白薇《本草乘雅半偈》
  12. 白薇《本经逢原》
  13. 白薇《本草图经》
  14. 白薇《本草新编》
  15. 白薇（寒）《本草分经》
  16. 白薇《本草求真》
  17. 白薇贝茶《茶饮保健》
  18. 白薇《顾松园医镜》
  19. 白薇茶《茶饮保健》
  20. 白薇《证类本草》
  21. 白薇车前茶《茶饮保健》
  22. 白薇《医学入门》
  23. 白薇地骨茶《茶饮保健》
  24. 白薇《冯氏锦囊秘录》
  25. 白薇冬茶《茶饮保健》
  26. 白薇《本草易读》
  27. 白薇散《妇人大全良方》
  28. 白薇《本草蒙筌》
  29. 白薇散方《备急千金要方》
  30. 白薇《本草备要》
  31. 白薇芍茶《茶饮保健》


大青_《增广和剂局方药性总论》_中医本草_【岐黄之术】

大青

大青

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，大寒，无毒。疗时气头痛，大热，口疮。《药性论》云∶臣。味甘。能去大热疫寒热。日华子云∶治热毒风，心烦闷，渴疾口干，小儿身热疾，风疹，天行热疾及毒，又涂 肿毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：大青
  • 下一页：白茅根
<<< 返回本书目录
  1. 大青《本草纲目》图文版
  2. 大青【中药大全】
  3. 大青《证类本草》
  4. 大青草【中药大全】
  5. 大青《药笼小品》
  6. 大青丹【方剂大全】
  7. 大青《本草易读》
  8. 大青膏《扁鹊心书》
  9. 大青《本草图经》
  10. 大青膏《小儿药证直诀》
  11. 大青《本草乘雅半偈》
  12. 大青膏【方剂大全】
  13. 大青《本草纲目》完整版
  14. 大青根【中药大全】
  15. 大秦艽汤【方剂大全】
  16. 大青根【方剂大全】
  17. 大秦艽汤《汤头歌诀》
  18. 大青煎【方剂大全】
  19. 大秦艽散【方剂大全】
  20. 大青龙加黄芩汤【方剂大全】
  21. 大蜣螂《本草易读》
  22. 大青龙加味汤【方剂大全】
  23. 大羌活丸【方剂大全】
  24. 大青龙汤《伤寒寻源》
  25. 大羌活汤【方剂大全】
  26. 大青龙汤《汤头歌诀》
  27. 大羌活汤《汤头歌诀》
  28. 大青龙汤【方剂大全】
  29. 大羌活汤《此事难知》
  30. 大青龙汤方《伤寒明理论》
  1. 大青《增广和剂局方药性总论》
  2. 大青《本草便读》
  3. 大青《名医别录》
  4. 大青《得配本草》
  5. 大青《本草分经》
  6. 大青《本草从新》
  7. 大青《本草分经》
  8. 大青《证类本草》
  9. 大青《药性切用》
  10. 大青《医学入门》
  11. 大青《本草乘雅半偈》
  12. 大青《冯氏锦囊秘录》
  13. 大青《本草图经》
  14. 大青《本草易读》
  15. 大青草河茶《茶饮保健》
  16. 大青《本草蒙筌》
  17. 大青地茶《茶饮保健》
  18. 大青《本草备要》
  19. 大青芙蓉茶《茶饮保健》
  20. 大青《新修本草》
  21. 大青甘茶《茶饮保健》
  22. 大青《本草经集注》
  23. 大青膏《扁鹊心书》
  24. 大青《玉楸药解》
  25. 大青膏《小儿药证直诀》
  26. 大青《药笼小品》
  27. 大青菌茶《茶饮保健》
  28. 大青《千金翼方》
  29. 大青龙加附子汤方《伤寒杂病论》
  30. 大青《本草纲目》
  31. 大青龙加黄芩汤《医方考》


白茅根_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白茅根

白茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。主劳伤虚羸，补中益气，除瘀血，血闭寒热，利小便，下五淋，热在肠胃，止渴，坚筋，妇人崩中。《药性论》云∶臣。茅∶破血，主消渴，根∶治五日华子云∶茅针凉，通小肠，痈毒，软疖不作头，浓煎和酒服。花∶ 刀箭疮，止血根∶主妇人月经不匀，通血脉淋沥，主鼻洪。一云∶花主衄血，吐血，炙疮。生捣茅敷金疮止血。煮服主鼻衄暴下血。茅屋滴溜水杀云母毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青
  • 当前页：白茅根
  • 下一页：艾叶
<<< 返回本书目录
  1. 白茅根《药笼小品》
  2. 白茅根【中药大全】
  3. 白茅根《本草崇原》
  4. 白茅根解《医学衷中参西录》
  5. 白茅《本草纲目》图文版
  6. 白茅根散【方剂大全】
  7. 白茅《本草乘雅半偈》
  8. 白茅根汤《医学衷中参西录》
  9. 白茅《本草纲目》完整版
  10. 白茅根汤【方剂大全】
  11. 白毛夏枯草【中药大全】
  12. 白茅根饮子【方剂大全】
  13. 白毛委陵菜【中药大全】
  14. 白茅花【中药大全】
  15. 白毛藤根【中药大全】
  16. 白茅煎【方剂大全】
  17. 白毛藤【中药大全】
  18. 白茅散【方剂大全】
  19. 白毛蛇【中药大全】
  20. 白茅汤【方剂大全】
  21. 白毛鹿茸草【中药大全】
  22. 白茅藤酒【方剂大全】
  23. 白毛草【中药大全】
  24. 白茅香《本草纲目》完整版
  25. 白马鬃铃花【中药大全】
  26. 白茅香《本草择要纲目》
  27. 白马饮【方剂大全】
  28. 白茅针【中药大全】
  29. 白马阴茎【中药大全】
  30. 白玫魂露酒【方剂大全】
  1. 白茅根《增广和剂局方药性总论》
  2. 白茅根《本草崇原》
  3. 白茅根《本草分经》
  4. 白茅根《得配本草》
  5. 白茅根《本草分经》
  6. 白茅根《本草从新》
  7. 白茅根《本草分经》
  8. 白茅根《本经逢原》
  9. 白茅根《本草害利》
  10. 白茅根《本草备要》
  11. 白茅根《药性切用》
  12. 白茅根《中药炮制》
  13. 白茅根茶《茶饮保健》
  14. 白茅根《药笼小品》
  15. 白茅根解《医学衷中参西录》
  16. 白茅车前茶《茶饮保健》
  17. 白茅根汤《医学衷中参西录》
  18. 白茅《本草乘雅半偈》
  19. 白茅花汤《妇人大全良方》
  20. 白茅《本草纲目》
  21. 白茅香《本草择要纲目》
  22. 白毛夏枯草《中药学》
  23. 白梅《顾松园医镜》
  24. 白蟒吐舌《中医词典》
  25. 白梅《本草害利》
  26. 白马阴茎《本草乘雅半偈》
  27. 白梅汤《饮膳正要》
  28. 白马通《本草易读》
  29. 白梅汤《太平惠民和剂局方》
  30. 白马蹄丸《备急千金要方》
  31. 白霉苔《中医名词词典》


艾叶_《增广和剂局方药性总论》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，无毒。主灸百病。可作煎，止下痢，吐血，下部 疮，妇人漏血，利阴生肌肉，辟风寒，使人有子。《药性论》云∶使。能止崩血，安胎，止腹痛，止赤白痢脏痔泻血。煎叶∶主吐血。实∶主明目。日华子云∶止霍乱转筋，治心痛、鼻洪并带下痢人后分寒热急痛。实∶暖，无毒。壮阳，助水脏，腰膝及暖子宫。一云∶生寒熟热。

杀蛔虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茅根
  • 当前页：艾叶
  • 下一页：地榆
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《增广和剂局方药性总论》
  2. 艾叶《本草便读》
  3. 艾叶《名医别录》
  4. 艾叶《中药学》
  5. 艾叶《本草害利》
  6. 艾叶《本草从新》
  7. 艾叶《本草害利》
  8. 艾叶《本草新编》
  9. 艾叶《本草撮要》
  10. 艾叶《本草求真》
  11. 艾叶《针灸聚英》
  12. 艾叶《证类本草》
  13. 艾叶《本草乘雅半偈》
  14. 艾叶《医学入门》
  15. 艾叶《滇南本草》
  16. 艾叶《冯氏锦囊秘录》
  17. 艾叶《本草图经》
  18. 艾叶《古今医统大全》
  19. 艾叶《医统》《针灸大成》
  20. 艾叶《本草易读》
  21. 艾叶茶《茶饮保健》
  22. 艾叶《本草蒙筌》
  23. 艾叶酒《妇人大全良方》
  24. 艾叶《本草备要》
  25. 艾元英《中医词典》
  26. 艾叶《汤液本草》
  27. 艾炙可提高健康老人免疫功能《免疫与健康》
  28. 艾叶《本草衍义》
  29. 艾炷《中医名词词典》
  30. 艾叶《食疗本草》
  31. 艾炷《中医词典》


地榆_《增广和剂局方药性总论》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘酸，微寒，无毒。主妇人乳 痛，七伤，带下病，止痛，除恶血，止汗，疗金止脓血，诸 ，恶疮，热疮，消酒，除消渴，补绝伤。《药性论》云∶味苦，平。能治余瘀疹痛，治金疮，止血痢，蚀脓。日华子云∶排脓，止吐血，鼻洪，月经不止，血崩，产前后诸血疾，赤白痢，并水泻，止肠风。徐平云∶治下血二十水二升，煮半，顿服。如不断，水渍屋尘饮一小杯，投之不汁如饴糖，与服便巳。又毒蛇螫人，捣新根取汁饮之。得∶发

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：地榆
  • 下一页：水萍
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《增广和剂局方药性总论》
  2. 地榆《本草便读》
  3. 地榆《名医别录》
  4. 地榆《本草崇原》
  5. 地榆《本草择要纲目》
  6. 地榆《中药学》
  7. 地榆《本草撮要》
  8. 地榆《得配本草》
  9. 地榆《外科全生集》
  10. 地榆《本草从新》
  11. 地榆《药性切用》
  12. 地榆《本经逢原》
  13. 地榆《药鉴》
  14. 地榆《本草新编》
  15. 地榆《珍珠囊补遗药性赋》
  16. 地榆《本草求真》
  17. 地榆《本草乘雅半偈》
  18. 地榆《顾松园医镜》
  19. 地榆《本草图经》
  20. 地榆《证类本草》
  21. 地榆（寒）《本草分经》
  22. 地榆《医学入门》
  23. 地榆防风散《正体类要》
  24. 地榆《冯氏锦囊秘录》
  25. 地榆散《妇人大全良方》
  26. 地榆《本草易读》
  27. 地榆散《太平惠民和剂局方》
  28. 地榆《本草蒙筌》
  29. 地榆散《太平惠民和剂局方》
  30. 地榆《本草备要》
  31. 地榆散《是斋百一选方》


水萍_《增广和剂局方药性总论》_中医本草_【岐黄之术】

水萍

水萍

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛酸，寒，无毒。主暴热身痒，下水气，胜酒，长须发，止消渴，下气。陈脏器云曝干与栝蒌等分，以人乳为丸，主消渴。捣绞汁饮，主蛇咬毒入腹。亦可敷热疮。小萍子∶汁主水肿，利小便。又中毒，曝干末酒服方寸匕。日华子云∶治热毒风热，疾热在胁，肿毒，汤火疮，风疹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：水萍
  • 下一页：大小蓟根
<<< 返回本书目录
  1. 水萍《本草纲目》图文版
  2. 水萍浮芹《药鉴》
  3. 水萍《证类本草》
  4. 水气《博济方》
  5. 水萍《神农本草经百种录》
  6. 水气《金匮悬解》
  7. 水萍《本草图经》
  8. 水气《吴鞠通医案》
  9. 水萍《本草思辨录》
  10. 水气《幼幼新书》
  11. 水萍《本草崇原》
  12. 水气《杂病广要》
  13. 水萍《本草乘雅半偈》
  14. 水气【方剂主治】
  15. 水萍《本草纲目》完整版
  16. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  17. 水平掌褶纹【疾病症状】
  18. 水气遍身肿满《圣济总录》
  19. 水平衡《默克家庭诊疗手册》
  20. 水气病脉证《金匮玉函经二注》
  21. 水瓢丸【方剂大全】
  22. 水气病脉证并治《订正仲景全书金匮要略注》
  23. 水枇杷叶【中药大全】
  24. 水气病脉证并治《金匮要略方论》
  25. 水枇杷【中药大全】
  26. 水气病脉证并治《金匮要略浅注》
  27. 水疱性远端指炎【疾病大全】
  28. 水气病脉证并治《金匮要略心典》
  29. 水疱或大疱损害【疾病症状】
  30. 水气病脉证并治《金匮玉函要略述义》
  1. 水萍《增广和剂局方药性总论》
  2. 水萍《本草崇原》
  3. 水萍《名医别录》
  4. 水萍《本草思辨录》
  5. 水萍《本草分经》
  6. 水萍《得配本草》
  7. 水萍《本草乘雅半偈》
  8. 水萍《本草从新》
  9. 水萍《本草图经》
  10. 水萍《本经逢原》
  11. 水萍浮芹《药鉴》
  12. 水萍《证类本草》
  13. 水气《中医名词词典》
  14. 水萍《医学入门》
  15. 水气《中医名词词典》
  16. 水萍《冯氏锦囊秘录》
  17. 水气《金匮悬解》
  18. 水萍《本草蒙筌》
  19. 水气《中医词典》
  20. 水萍《吴普本草》
  21. 水气《幼幼新书》
  22. 水萍《神农本草经百种录》
  23. 水气《证类本草》
  24. 水萍《新修本草》
  25. 水气《杂病广要》
  26. 水萍《本草经集注》
  27. 水气《吴鞠通医案》
  28. 水萍《千金翼方》
  29. 水气《针灸聚英》
  30. 水萍《雷公炮制药性解》
  31. 水气（妊娠）《金匮悬解》


大小蓟根_《增广和剂局方药性总论》_中医本草_【岐黄之术】

大小蓟根

大小蓟根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温。主养精保血。大蓟主女子赤白沃，安胎，止吐血，衄鼻。《药性论》蓟可单用，味苦，平。止崩中，血下，生取根绞汁服。日华子云∶小蓟根凉，无毒。

风并胸膈烦闷，开胃下食，退热，补虚损。苗∶去烦热，生研汁服。小蓟力微，只可大蓟能补养下气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水萍
  • 当前页：大小蓟根
  • 下一页：海藻
<<< 返回本书目录
  1. 大小蓟根《证类本草》
  2. 大小雷头风《目经大成》
  3. 大小蓟《药笼小品》
  4. 大小论《小儿卫生总微论方》
  5. 大小蓟《本草易读》
  6. 大小青龙汤《医学读书记》
  7. 大小茴香丸【方剂大全】
  8. 大小续命汤中风方《外台秘要》
  9. 大小府-养生余录（上）《古今医统大全》
  10. 大小之脉《疡科纲要》
  11. 大小二脉《圆运动的古中医学》
  12. 大效点明膏【方剂大全】
  13. 大小二便秘结不通《女科百问》
  14. 大效拱辰丸【方剂大全】
  15. 大小二便《幼科释谜》
  16. 大效厚朴煎丸【方剂大全】
  17. 大小肠痈论治《类证治裁》
  18. 大效琥珀散【方剂大全】
  19. 大小肠痈《医宗金鉴》
  20. 大效黄耆汤【方剂大全】
  21. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  22. 大效金丝膏【方剂大全】
  23. 大小肠脉诊部位辨《三十年临证经验集》
  24. 大效萝卜丸【方剂大全】
  25. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  26. 大效没药丸【方剂大全】
  27. 大小便潴留【疾病症状】
  28. 大效妙应丸【方剂大全】
  29. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  30. 大效内补丸【方剂大全】
  1. 大小蓟根《增广和剂局方药性总论》
  2. 大小蓟根《证类本草》
  3. 大小蓟根《名医别录》
  4. 大小蓟《药性切用》
  5. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  6. 大小蓟《本草撮要》
  7. 大小雷头风《目经大成》
  8. 大小蓟《本草从新》
  9. 大小论《小儿卫生总微论方》
  10. 大小蓟《本草求真》
  11. 大小男女一切心气疼《奇方类编》
  12. 大小蓟《冯氏锦囊秘录》
  13. 大小青《本草撮要》
  14. 大小蓟《本草易读》
  15. 大小青龙汤《医学读书记》
  16. 大小蓟《本草蒙筌》
  17. 大小续命汤中风方二首《外台秘要》
  18. 大小蓟《本草备要》
  19. 大小长短篇《素女妙论》
  20. 大小蓟《本草衍义》
  21. 大小蒸《中医词典》
  22. 大小蓟《药笼小品》
  23. 大小之脉《疡科纲要》
  24. 大小腑门汤类《秘传证治要诀及类方》
  25. 大笑脱腮《奇方类编》
  26. 大小府（养生余录 上）《古今医统大全》
  27. 大效虎骨散《妇人大全良方》
  28. 大小二脉《圆运动的古中医学》
  29. 大效琥珀散《妇人大全良方》
  30. 大小二便秘结不通《女科百问》
  31. 大效内补丸《妇人大全良方》


海藻_《增广和剂局方药性总论》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸，寒，无毒。主瘿 瘤气，颈下核，破散结气，痈肿，症瘕，坚气，腹中上下鸣下十二水肿，疗皮间积聚，暴溃，留气，热结，利小便。《药性论》云∶臣。味咸，有小主辟百邪鬼魅，治气疾急满，疗疝气下坠，疼痛核肿。孟诜云∶主起男子阴气，常食之子溃疾。《海药方》∶主宿食不消，五膈痰壅，水气浮肿，香港脚，奔豚气，并良。《肘治颔下瘰 如梅李及颈下猝结囊欲成瘿，海藻一斤，酒二升，渍数日，稍稍饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小蓟根
  • 当前页：海藻
  • 下一页：天麻
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《增广和剂局方药性总论》
  2. 海藻《本草便读》
  3. 海藻《名医别录》
  4. 海藻《本草崇原》
  5. 海藻《本草分经》
  6. 海藻《中药学》
  7. 海藻《本草择要纲目》
  8. 海藻《得配本草》
  9. 海藻《药性切用》
  10. 海藻《本草从新》
  11. 海藻《药鉴》
  12. 海藻《本经逢原》
  13. 海藻《珍珠囊补遗药性赋》
  14. 海藻《本草新编》
  15. 海藻《药征续编》
  16. 海藻《本草求真》
  17. 海藻《本草乘雅半偈》
  18. 海藻《顾松园医镜》
  19. 海藻《本草图经》
  20. 海藻《证类本草》
  21. 海藻海带昆布《轩岐救正论》
  22. 海藻《医学入门》
  23. 海藻橘皮丸《备急千金要方》
  24. 海藻《冯氏锦囊秘录》
  25. 海藻昆布《外科全生集》
  26. 海藻《本草易读》
  27. 海藻汤《备急千金要方》
  28. 海藻《本草蒙筌》
  29. 海蜇《食物疗法》
  30. 海藻《本草备要》
  31. 海蜇（《食物本草会纂》）《中医饮食营养学》


天麻_《增广和剂局方药性总论》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒。主诸风湿痹，四肢拘挛，小儿风痫惊气，利腰膝，强筋力。《药性云∶能治冷气 痹，瘫缓不遂，语多恍惚、多惊失志。陈脏器云∶主热毒痈肿，捣茎叶亦取子作饮，去热毒。日华子云∶助阳气，补劳伤，鬼疰，蛊毒，通血脉，开窍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：天麻
  • 下一页：泽兰
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《增广和剂局方药性总论》
  2. 天麻《本草经解》
  3. 天麻《本草择要纲目》
  4. 天麻《本草经解》
  5. 天麻《本草撮要》
  6. 天麻《本草便读》
  7. 天麻《外科全生集》
  8. 天麻《轩岐救正论》
  9. 天麻《药性切用》
  10. 天麻《中药学》
  11. 天麻《药鉴》
  12. 天麻《得配本草》
  13. 天麻《珍珠囊补遗药性赋》
  14. 天麻《本草从新》
  15. 天麻《本草图经》
  16. 天麻《本经逢原》
  17. 天麻（散）《本草分经》
  18. 天麻《本草新编》
  19. 天麻草汤方《妇人大全良方》
  20. 天麻《本草求真》
  21. 天麻蛋《保健药膳》
  22. 天麻《顾松园医镜》
  23. 天麻炖鸡《保健药膳》
  24. 天麻《证类本草》
  25. 天麻炖猪脑《保健药膳》
  26. 天麻《医学入门》
  27. 天麻防风丸《太平惠民和剂局方》
  28. 天麻《冯氏锦囊秘录》
  29. 天麻钩藤茶《食物疗法》
  30. 天麻《本草易读》
  31. 天麻煎《三因极一病证方论》


泽兰_《增广和剂局方药性总论》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，微温，无毒。主乳妇内衄，中风余疾，大腹水肿，身面四肢浮肿，骨节中金疮痈肿，产后、金疮内塞。《药性论》云∶使。味苦辛。主产后腹痛，频产血气衰冷羸瘦。日华子云∶通九窍，利关脉，养血气，破宿血，消症瘕，产前后百病，通小肠，生肌，消扑损瘀血，治鼻洪吐血，头风目痛，妇人劳瘦，丈夫面黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：泽兰
  • 下一页：阿魏
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《增广和剂局方药性总论》
  2. 泽兰《本草便读》
  3. 泽兰《名医别录》
  4. 泽兰《本草崇原》
  5. 泽兰《本草分经》
  6. 泽兰《中药学》
  7. 泽兰《本草分经》
  8. 泽兰《得配本草》
  9. 泽兰《本草分经》
  10. 泽兰《本草从新》
  11. 泽兰《本草择要纲目》
  12. 泽兰《本经逢原》
  13. 泽兰《本草害利》
  14. 泽兰《本草新编》
  15. 泽兰《外科全生集》
  16. 泽兰《本草求真》
  17. 泽兰《本草乘雅半偈》
  18. 泽兰《顾松园医镜》
  19. 泽兰《滇南本草》
  20. 泽兰《证类本草》
  21. 泽兰《本草图经》
  22. 泽兰《医学入门》
  23. 泽兰补虚丸《妇人大全良方》
  24. 泽兰《冯氏锦囊秘录》
  25. 泽兰茶《食物疗法》
  26. 泽兰《本草易读》
  27. 泽兰散《备急千金要方》
  28. 泽兰《本草蒙筌》
  29. 泽兰散《妇人大全良方》
  30. 泽兰《本草备要》
  31. 泽兰散治妇人产乳百疾《苏沈良方》


阿魏_《增广和剂局方药性总论》_中医本草_【岐黄之术】

阿魏

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒。主杀诸小虫，去臭气，破症积，下恶气，除邪鬼蛊毒。萧炳云∶今日煎蒜白为假者，真者极臭而去臭为奇物，今下细虫极效。日华子云∶热。治传尸，破症瘕冷气，辟温，治疟，兼主霍乱心腹痛，肾气，温瘴，御一切蕈、菜毒。生∶西蕃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：阿魏
  • 下一页：高良姜
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《增广和剂局方药性总论》
  2. 阿魏《本草便读》
  3. 阿魏《本草分经》
  4. 阿魏《中药学》
  5. 阿魏《本草分经》
  6. 阿魏《得配本草》
  7. 阿魏《本草择要纲目》
  8. 阿魏《本草从新》
  9. 阿魏《本草撮要》
  10. 阿魏《本经逢原》
  11. 阿魏《外科全生集》
  12. 阿魏《本草新编》
  13. 阿魏《药性切用》
  14. 阿魏《本草求真》
  15. 阿魏《本草乘雅半偈》
  16. 阿魏《证类本草》
  17. 阿魏《本草图经》
  18. 阿魏《医学入门》
  19. 阿魏良姜丸《洪氏集验方》
  20. 阿魏《冯氏锦囊秘录》
  21. 阿魏丸《妇人大全良方》
  22. 阿魏《本草易读》
  23. 阿魏丸《仁术便览》
  24. 阿魏《本草蒙筌》
  25. 阿魏丸《博济方》
  26. 阿魏《本草备要》
  27. 阿翁茶《茶饮保健》
  28. 阿魏《海药本草》
  29. 阿昔洛韦《药理学》
  30. 阿魏《新修本草》
  31. 阿月浑子《本草纲目》


高良姜_《增广和剂局方药性总论》_中医本草_【岐黄之术】

高良姜

高良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

大温。主暴冷，胃中冷逆，霍乱腹痛。《药性论》云∶能治腹内久冷，胃气逆，呕治风，破气，腹冷气痛，去风冷痹弱，疗下气，冷逆冲心，腹痛吐泻。日华子云∶治转痢，反胃呕食，解酒毒，消宿食。古方∶单用治忽心中恶，口吐清水。取根如骰子块，咽津瘥，若臭，加草豆蔻煎饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：高良姜
  • 下一页：香子
<<< 返回本书目录
  1. 高良姜《本草纲目》图文版
  2. 高良姜【中药大全】
  3. 高良姜《证类本草》
  4. 高良姜酒【方剂大全】
  5. 高良姜《本草新编》
  6. 高良姜理中丸【方剂大全】
  7. 高良姜《本草图经》
  8. 高良姜散【方剂大全】
  9. 高良姜《本草乘雅半偈》
  10. 高良姜十味散【方剂大全】
  11. 高良姜《本草纲目》完整版
  12. 高良姜汤【方剂大全】
  13. 高丽清心丸【方剂大全】
  14. 高良姜丸【方剂大全】
  15. 高空坠落伤《家庭医学百科-自救互救篇》
  16. 高良姜羊肉汤【方剂大全】
  17. 高刻丹溪治法心要原序《丹溪治法心要》
  18. 高良姜粥【方剂大全】
  19. 高脚落山箕根【中药大全】
  20. 高良苦三味饮子【方剂大全】
  21. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  22. 高梁泡叶【中药大全】
  23. 高钾血症【疾病大全】
  24. 高粱《食物疗法》
  25. 高钾血症【疾病症状】
  26. 高粱【中药大全】
  27. 高技术和新方法的应用《人体寄生虫学》
  28. 高粱根【中药大全】
  29. 高胡萝卜素血症【疾病大全】
  30. 高粱火焰苞【中药大全】
  1. 高良姜《增广和剂局方药性总论》
  2. 高良姜《得配本草》
  3. 高良姜《名医别录》
  4. 高良姜《本经逢原》
  5. 高良姜《本草害利》
  6. 高良姜《本草新编》
  7. 高良姜《外科全生集》
  8. 高良姜《证类本草》
  9. 高良姜《药性切用》
  10. 高良姜《医学入门》
  11. 高良姜《本草乘雅半偈》
  12. 高良姜《冯氏锦囊秘录》
  13. 高良姜《本草图经》
  14. 高良姜《本草蒙筌》
  15. 高良姜（红豆寇）《中药学》
  16. 高良姜《本草备要》
  17. 高良姜散《妇人大全良方》
  18. 高良姜《新修本草》
  19. 高良姜散《太平惠民和剂局方》
  20. 高良姜《本草经集注》
  21. 高良姜汤《备急千金要方》
  22. 高良姜《中药炮制》
  23. 高梁《得配本草》
  24. 高良姜《千金翼方》
  25. 高梁之变《中医词典》
  26. 高良姜《雷公炮制药性解》
  27. 高粱《食物疗法》
  28. 高良姜《本草纲目》
  29. 高粱《本草分经》
  30. 高濂《中医词典》
  31. 高粱《药性切用》


香子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

香子

香子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒。主诸 ，霍乱及蛇伤。《药性论》云∶可单用，味苦辛。和诸香。破一切臭气，又猝恶心腹中不安，取茎叶煮食之即瘥。日华子云∶得酒，良。

气并肾劳 疝气，开胃下食，治膀胱痛，阴疼。古方∶疗恶毒痈肿。一云∶有助

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高良姜
  • 当前页：香子
  • 下一页：防己
<<< 返回本书目录
  1. 香子《本草图经》
  2. 湘潭欧阳兆熊序《四圣心源》
  3. 香朱散【方剂大全】
  4. 蘘草【中药大全】
  5. 香芷汤【方剂大全】
  6. 蘘荷【中药大全】
  7. 香樟叶【中药大全】
  8. 蘘荷花【中药大全】
  9. 香樟果【中药大全】
  10. 蘘荷子【中药大全】
  11. 香樟根【中药大全】
  12. 欀香《本草纲目》图文版
  13. 香樟【中药大全】
  14. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  15. 香橼叶、香橼《滇南本草》
  16. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  17. 香橼叶【中药大全】
  18. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  19. 香橼露【中药大全】
  20. 详解脉纹《小儿推拿广意》
  21. 香橼浆《保健药膳》
  22. 详淋《杂病治例》
  23. 香橼根【中药大全】
  24. 详论金姓喉症症脉相反终归不治《一得集》
  25. 香橼【中药大全】
  26. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  27. 香圆子【中药大全】
  28. 详论五善七恶救援法《外科十法》
  29. 香芋【中药大全】
  30. 详论猩红热治法《医学衷中参西录》
  1. 香子《增广和剂局方药性总论》
  2. 香子《本草衍义》
  3. 香子《本草图经》
  4. 香子《千金翼方》
  5. 湘潭欧阳兆熊序《四圣心源》
  6. 香枣丸《医方考》
  7. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  8. 香橼叶、香橼《滇南本草》
  9. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  10. 香橼浆《保健药膳》
  11. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  12. 香橼《中药学》
  13. 详解脉纹《小儿推拿广意》
  14. 香橼《本草从新》
  15. 详论金姓喉症症脉相反终归不治《一得集》
  16. 香橼《顾松园医镜》
  17. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  18. 香橼《冯氏锦囊秘录》
  19. 详论五善七恶救援法《外科十法》
  20. 香橼《饮食须知》
  21. 详论猩红热治法《医学衷中参西录》
  22. 香橼《玉楸药解》
  23. 详论咽喉证治法《医学衷中参西录》
  24. 香圆皮《本草便读》
  25. 详论俞姓咳嗽误治致剧原因《一得集》
  26. 香圆煎《饮膳正要》
  27. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  28. 香圆《饮膳正要》
  29. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  30. 香芋《本草分经》
  31. 详问为要《友渔斋医话》


防己_《增广和剂局方药性总论》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，平、温，无毒。主风寒温疟、热气诸痫，除邪，利大小便，疗水肿、风肿，膀胱热，伤寒寒热邪气，中风手脚挛急，止泄，散痈肿，恶结，诸蜗疥癣虫疮，通腠理，九窍。《药性论》云∶汉防己，君。味苦，有小毒。能治湿风口眼 斜、手足疼，散留痰，主肺气嗽喘。木防己∶使。畏∶女菀、卤咸，味辛苦。治男子肢节中风，毒风不语，主散结气，痈肿，温疟，风水肿，治膀胱。殷孽为之使。杀∶雄黄毒。恶∶细辛。畏∶萆 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香子
  • 当前页：防己
  • 下一页：京三棱
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《增广和剂局方药性总论》
  2. 防己《本草经解》
  3. 防己《名医别录》
  4. 防己《本草便读》
  5. 防己《本草分经》
  6. 防己《本草崇原》
  7. 防己《本草分经》
  8. 防己《本草思辨录》
  9. 防己《本草分经》
  10. 防己《中药学》
  11. 防己《本草择要纲目》
  12. 防己《本草从新》
  13. 防己《本草撮要》
  14. 防己《本经逢原》
  15. 防己《外科全生集》
  16. 防己《本草新编》
  17. 防己《侣山堂类辩》
  18. 防己《本草求真》
  19. 防己《药性切用》
  20. 防己《顾松园医镜》
  21. 防己《药征》
  22. 防己《证类本草》
  23. 防己《本草乘雅半偈》
  24. 防己《医学入门》
  25. 防己《本草图经》
  26. 防己《冯氏锦囊秘录》
  27. 防己地黄汤《备急千金要方》
  28. 防己《本草易读》
  29. 防己地黄汤《退思集类方歌注》
  30. 防己《本草蒙筌》
  31. 防己茯苓汤《圆运动的古中医学》


京三棱_《增广和剂局方药性总论》_中医本草_【岐黄之术】

京三棱

京三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒。主老癖症瘕结块。日华子云∶味甘涩。治妇人血脉不调，心腹痛，落胎，消瘀血，产后腹痛，血晕并宿血不下。《外台秘要》∶下乳汁。取三个，水二碗，煎取一碗，洗奶取汁为度，极妙。《子母秘录》∶治小儿气癖及痫热，无辜 癖等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：京三棱
  • 下一页：姜黄
<<< 返回本书目录
  1. 京三棱《证类本草》
  2. 京三棱鳖甲丸【方剂大全】
  3. 京三棱《本草图经》
  4. 京三棱方【方剂大全】
  5. 京蓬术丸【方剂大全】
  6. 京三棱煎丸【方剂大全】
  7. 京墨丸【方剂大全】
  8. 京三棱散【方剂大全】
  9. 京墨散【方剂大全】
  10. 京三棱汤【方剂大全】
  11. 京红粉药捻【方剂大全】
  12. 京三棱丸【方剂大全】
  13. 京红粉软膏【方剂大全】
  14. 京师水火说《景岳全书》
  15. 京骨穴【下肢外侧穴位】
  16. 京芎散【方剂大全】
  17. 京都硇砂膏【方剂大全】
  18. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  19. 京大戟【中药大全】
  20. 经鼻插管术《胃肠动力检查手册》
  21. 茎肿痛《幼科铁镜》
  22. 经闭《丹台玉案》
  23. 茎突综合征【疾病大全】
  24. 经闭《古今医鉴》
  25. 茎突过长【疾病症状】
  26. 经闭《内府秘传经验女科》
  27. 茎花来江藤【中药大全】
  28. 经闭《女科秘要》
  29. 噤口痧《痧胀玉衡》
  30. 经闭《女科证治准绳》
  1. 京三棱《增广和剂局方药性总论》
  2. 京三棱《医方考》
  3. 京三棱《本草撮要》
  4. 京三棱《顾松园医镜》
  5. 京三棱《本草图经》
  6. 京三棱《证类本草》
  7. 京三棱散《妇人大全良方》
  8. 京三棱《医学入门》
  9. 京师水火说《景岳全书》
  10. 京三棱《冯氏锦囊秘录》
  11. 泾溲《中医词典》
  12. 京三棱《本草蒙筌》
  13. 泾溲不利《中医名词词典》
  14. 京门（一名气俞，一名气府）《针灸大成》
  15. 经《中医名词词典》
  16. 京门《针灸学》
  17. 经《中医词典》
  18. 京门《中医词典》
  19. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  20. 京骨（原穴）《子午流注说难》
  21. 经崩《中医词典》
  22. 京骨《针灸学》
  23. 经鼻插管术《胃肠动力检查手册》
  24. 京骨《中医词典》
  25. 经闭《医学集成》
  26. 京骨《中医名词词典》
  27. 经闭《中医词典》
  28. 京骨《针灸大成》
  29. 经闭《内府秘传经验女科》
  30. 京半夏《中药炮制》
  31. 经闭《女科指要》


姜黄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

姜黄

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，大寒，无毒。主心腹结积，疰忤，下气，破血，除风热，消痈肿，功力烈于金。日华子云∶热，无毒。治症瘕血块，痈肿，通月经，治扑损瘀血，消肿毒，止暴风痛气，下食。海南生者名蓬莪术，江南生者即为姜黄。一云∶治气为最。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：京三棱
  • 当前页：姜黄
  • 下一页：郁金
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《增广和剂局方药性总论》
  2. 姜黄《本草经解》
  3. 姜黄《本草分经》
  4. 姜黄《本草便读》
  5. 姜黄《本草择要纲目》
  6. 姜黄《中药学》
  7. 姜黄《本草撮要》
  8. 姜黄《得配本草》
  9. 姜黄《药性切用》
  10. 姜黄《本草从新》
  11. 姜黄《本草乘雅半偈》
  12. 姜黄《本经逢原》
  13. 姜黄《本草图经》
  14. 姜黄《本草求真》
  15. 姜黄（攻）《本草分经》
  16. 姜黄《顾松园医镜》
  17. 姜黄、郁金《本草思辨录》
  18. 姜黄《证类本草》
  19. 姜黄腱子《饮膳正要》
  20. 姜黄《医学入门》
  21. 姜黄散《妇人大全良方》
  22. 姜黄《冯氏锦囊秘录》
  23. 姜黄散《妇人大全良方》
  24. 姜黄《本草易读》
  25. 姜黄散《是斋百一选方》
  26. 姜黄《本草蒙筌》
  27. 姜黄散《博济方》
  28. 姜黄《本草备要》
  29. 姜黄鱼《饮膳正要》
  30. 姜黄《新修本草》
  31. 姜胶膏《医学衷中参西录》


郁金_《增广和剂局方药性总论》_中医本草_【岐黄之术】

郁金

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，寒，无毒。主血积，下气，生肌，止血，破恶血，血淋，尿血，金疮。《药论》云∶单用亦可。治女人宿血气结聚，温醋摩服。亦啖马药，用治胀痛，破血而补。《经验方》∶治尿血不定。葱白相和煎服。生∶蜀中者佳，胡人谓之马术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：郁金
  • 下一页：款冬花
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《增广和剂局方药性总论》
  2. 郁金《本草经解》
  3. 郁金《本草分经》
  4. 郁金《本草便读》
  5. 郁金《本草分经》
  6. 郁金《中药学》
  7. 郁金《本草分经》
  8. 郁金《得配本草》
  9. 郁金《本草分经》
  10. 郁金《本草从新》
  11. 郁金《本草择要纲目》
  12. 郁金《本经逢原》
  13. 郁金《本草害利》
  14. 郁金《本草新编》
  15. 郁金《本草撮要》
  16. 郁金《本草求真》
  17. 郁金《本草乘雅半偈》
  18. 郁金《顾松园医镜》
  19. 郁金《本草图经》
  20. 郁金《证类本草》
  21. 郁金茶《茶饮保健》
  22. 郁金《医学入门》
  23. 郁金丹《冯氏锦囊秘录》
  24. 郁金《冯氏锦囊秘录》
  25. 郁金归茶《茶饮保健》
  26. 郁金《本草易读》
  27. 郁金黄连丸《仁术便览》
  28. 郁金《本草蒙筌》
  29. 郁金木香茶《茶饮保健》
  30. 郁金《本草备要》
  31. 郁金散《儒门事亲》


款冬花_《增广和剂局方药性总论》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，温，无毒。主咳逆上气，善喘，喉痹，诸惊痫，寒热邪气，消渴，喘息呼《药性论》云∶君。主肺气心促，急热乏劳，咳连连不绝，涕唾稠粘，治肺痈吐脓。日子云∶润心肺，益五脏，除烦，补劳劣，消痰止嗽，肺痿吐血，心虚惊悸，洗肝明目及中风。杏仁为之使。得∶紫菀，良。恶∶皂荚、硝石、玄参。畏∶贝母、辛夷、麻黄、黄 、黄芩、黄连、青葙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：款冬花
  • 下一页：红蓝花
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《增广和剂局方药性总论》
  2. 款冬花《本草经解》
  3. 款冬花《名医别录》
  4. 款冬花《本草便读》
  5. 款冬花《本草分经》
  6. 款冬花《本草崇原》
  7. 款冬花《本草择要纲目》
  8. 款冬花《中药学》
  9. 款冬花《本草害利》
  10. 款冬花《得配本草》
  11. 款冬花《本草撮要》
  12. 款冬花《本草从新》
  13. 款冬花《侣山堂类辩》
  14. 款冬花《本经逢原》
  15. 款冬花《药性切用》
  16. 款冬花《本草新编》
  17. 款冬花《本草乘雅半偈》
  18. 款冬花《本草求真》
  19. 款冬花《本草图经》
  20. 款冬花《顾松园医镜》
  21. 款冬花茶《茶饮保健》
  22. 款冬花《证类本草》
  23. 款冬花散《妇人大全良方》
  24. 款冬花《医学入门》
  25. 款冬花散《三因极一病证方论》
  26. 款冬花《本草易读》
  27. 款冬花散《太平惠民和剂局方》
  28. 款冬花《本草备要》
  29. 款冬煎《备急千金要方》
  30. 款冬花《汤液本草》
  31. 款冬蕊《本草蒙筌》


红蓝花_《增广和剂局方药性总论》_中医本草_【岐黄之术】

红蓝花

红蓝花

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主产后血晕口噤，腹内恶血不尽绞痛，胎死腹中，并酒煮服。亦毒下血。堪作胭脂，主小儿 耳。《海上方》∶治喉痹壅塞不通。取汁服之极验，但咽皆瘥。治妇人产晕绝者。张仲景∶治六十二种风，兼腹内血气刺痛。《广利方》∶治血热烦渴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：红蓝花
  • 下一页：牡丹
<<< 返回本书目录
  1. 红蓝花《本草纲目》图文版
  2. 红蓝花煎【方剂大全】
  3. 红蓝花《证类本草》
  4. 红蓝花酒【方剂大全】
  5. 红蓝花《长沙药解》
  6. 红蓝花散【方剂大全】
  7. 红蓝花《滇南本草》
  8. 红蓝花汤【方剂大全】
  9. 红蓝花《本草择要纲目》
  10. 红蓝花饮【方剂大全】
  11. 红蓝花《本草图经》
  12. 红蓝花饮子【方剂大全】
  13. 红蓝花《本草纲目》完整版
  14. 红蓝散【方剂大全】
  15. 红蓝地花【中药大全】
  16. 红郎伞【中药大全】
  17. 红兰花《本草乘雅半偈》
  18. 红榔木【中药大全】
  19. 红辣树根【中药大全】
  20. 红簕钩【中药大全】
  21. 红辣蓼【中药大全】
  22. 红莲散【方剂大全】
  23. 红辣槁树皮【中药大全】
  24. 红莲子草【中药大全】
  25. 红蜡丸【方剂大全】
  26. 红椋子【中药大全】
  27. 红葵【中药大全】
  28. 红灵丹【方剂大全】
  29. 红筷子冠毛【中药大全】
  30. 红灵酒【方剂大全】
  1. 红蓝花《增广和剂局方药性总论》
  2. 红蓝花《本经逢原》
  3. 红蓝花《本草择要纲目》
  4. 红蓝花《证类本草》
  5. 红蓝花《滇南本草》
  6. 红蓝花《医学入门》
  7. 红蓝花《本草图经》
  8. 红蓝花《冯氏锦囊秘录》
  9. 红蓝花酒《圆运动的古中医学》
  10. 红蓝花《本草蒙筌》
  11. 红蓝花酒《金匮悬解》
  12. 红蓝花《汤液本草》
  13. 红蓝花酒方《伤寒杂病论》
  14. 红蓝花《长沙药解》
  15. 红蓝花酒方《医宗金鉴》
  16. 红蓝花《本草纲目》
  17. 红痢不止《奇效简便良方》
  18. 红兰花《本草乘雅半偈》
  19. 红莲花、白莲花《证类本草》
  20. 红茧疔门主论《疡医大全》
  21. 红柳元鱼《保健药膳》
  22. 红尖紫刺舌《中医词典》
  23. 红龙散《三因极一病证方论》
  24. 红尖干舌《中医词典》
  25. 红漏《中医词典》
  26. 红尖出血舌《中医词典》
  27. 红炉点雪《中医词典》
  28. 红活《疫疹一得》
  29. 红脉《中医词典》
  30. 红花酒（《金匮要略》）《中医饮食营养学》
  31. 红脉不通《中医词典》


牡丹_《增广和剂局方药性总论》_中医本草_【岐黄之术】

牡丹

牡丹

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，寒、微寒，无毒。主寒热，中风螈 ，痉，惊痫邪气，除症坚，瘀血留舍肠胃，安五脏，疗痈疮，除时气头痛，客热五劳，劳热，头腰痛，风噤癫疾。《药性论》云∶治冷气，散诸痛，女子经脉不通，血沥腰疼。日华子云∶除邪气，悦色，通关腠血脉，排脓，通月经，消扑损瘀血，续筋骨，除风痹，落胎下胞，产后一切女人冷热血气。畏∶菟丝。

忌∶蒜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红蓝花
  • 当前页：牡丹
  • 下一页：荜茇
<<< 返回本书目录
  1. 牡丹《本草纲目》图文版
  2. 牡丹花【中药大全】
  3. 牡丹《证类本草》
  4. 牡丹花粥【方剂大全】
  5. 牡丹《神农本草经百种录》
  6. 牡丹煎圆【方剂大全】
  7. 牡丹《雷公炮炙论》
  8. 牡丹皮《本草新编》
  9. 牡丹《本草图经》
  10. 牡丹皮《本草择要纲目》
  11. 牡丹《本草思辨录》
  12. 牡丹皮《滇南本草》
  13. 牡丹《本草崇原》
  14. 牡丹皮《侣山堂类辩》
  15. 牡丹《本草乘雅半偈》
  16. 牡丹皮《药鉴》
  17. 牡丹《本草纲目》完整版
  18. 牡丹皮《药征》
  19. 母猪挣《松峰说疫》
  20. 牡丹皮《长沙药解》
  21. 母猪藤根【中药大全】
  22. 牡丹皮【中药大全】
  23. 母猪藤【中药大全】
  24. 牡丹皮散《汤头歌诀》
  25. 母猪乳《本草纲目》完整版
  26. 牡丹皮散【方剂大全】
  27. 母猪草【中药大全】
  28. 牡丹皮汤【方剂大全】
  29. 母猪菜【中药大全】
  30. 牡丹三七【中药大全】
  1. 牡丹《增广和剂局方药性总论》
  2. 牡丹《本草崇原》
  3. 牡丹《名医别录》
  4. 牡丹《本草思辨录》
  5. 牡丹《本草乘雅半偈》
  6. 牡丹《证类本草》
  7. 牡丹《本草图经》
  8. 牡丹《本草蒙筌》
  9. 牡丹大黄汤《备急千金要方》
  10. 牡丹《本草衍义》
  11. 牡丹花茶《茶饮保健》
  12. 牡丹《吴普本草》
  13. 牡丹煎《妇人大全良方》
  14. 牡丹《神农本草经百种录》
  15. 牡丹煎丸《太平惠民和剂局方》
  16. 牡丹《新修本草》
  17. 牡丹皮《雷公炮制药性解》
  18. 牡丹《本草经集注》
  19. 牡丹皮《长沙药解》
  20. 牡丹《千金翼方》
  21. 牡丹皮《中药炮制》
  22. 牡丹《雷公炮炙论》
  23. 牡丹皮《汤液本草》
  24. 牡丹《本草纲目》
  25. 牡丹皮《本草备要》
  26. 牡丹《神农本草经》
  27. 牡丹皮《冯氏锦囊秘录》
  28. 母猪挣《松峰说疫》
  29. 牡丹皮《医学入门》
  30. 母猪蹄汤《三因极一病证方论》
  31. 牡丹皮《顾松园医镜》


荜茇_《增广和剂局方药性总论》_中医本草_【岐黄之术】

荜茇

荜茇

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，大温，无毒。主温中下气，补腰脚，杀腥气，消食，除胃冷，阴疝， 癖。其根名荜茇没，主五劳七伤，阴汗，核肿。日华子云∶治霍乱，冷气，心痛，血气。陈脏器云∶荜茇没味辛，温，无毒。主冷气呕逆，心腹胀满，食不消，寒疝，核肿，妇人内冷无子，治腰肾冷，除血气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹
  • 当前页：荜茇
  • 下一页：青黛
<<< 返回本书目录
  1. 荜茇《本草纲目》图文版
  2. 荜茇【中药大全】
  3. 荜茇《证类本草》
  4. 荜茇饼【方剂大全】
  5. 荜茇《雷公炮炙论》
  6. 荜茇根【中药大全】
  7. 荜茇《本草择要纲目》
  8. 荜茇茄丸【方剂大全】
  9. 荜茇《本草易读》
  10. 荜茇散【方剂大全】
  11. 荜茇《本草图经》
  12. 荜茇汤【方剂大全】
  13. 荜茇《本草乘雅半偈》
  14. 荜茇丸【方剂大全】
  15. 荜茇《本草纲目》完整版
  16. 荜茇饮【方剂大全】
  17. 闭治法《石室秘录》
  18. 荜茇粥【方剂大全】
  19. 闭症【疾病症状】
  20. 荜茇煮散【方剂大全】
  21. 闭症《麻科活人全书》
  22. 荜拨粥《保健药膳》
  23. 闭症《古今医彻》
  24. 荜澄茄《本草图经》
  25. 闭证先兆《中医疾病预测》
  26. 荜澄茄《本草择要纲目》
  27. 闭真丸【方剂大全】
  28. 荜澄茄《证类本草》
  29. 闭眼站立不能【疾病症状】
  30. 荜澄茄（图）【中药大全】
  1. 荜茇《增广和剂局方药性总论》
  2. 荜茇《得配本草》
  3. 荜茇《本草分经》
  4. 荜茇《本草从新》
  5. 荜茇《本草分经》
  6. 荜茇《本经逢原》
  7. 荜茇《本草择要纲目》
  8. 荜茇《本草求真》
  9. 荜茇《本草撮要》
  10. 荜茇《证类本草》
  11. 荜茇《药性切用》
  12. 荜茇《医学入门》
  13. 荜茇《本草乘雅半偈》
  14. 荜茇《冯氏锦囊秘录》
  15. 荜茇《本草图经》
  16. 荜茇《饮食须知》
  17. 荜茇散《博济方》
  18. 荜茇《本草易读》
  19. 荜茇散秘方（华佗荜茇散）《华佗神方》
  20. 荜茇《本草备要》
  21. 荜茇丸《是斋百一选方》
  22. 荜茇《本草衍义》
  23. 荜茇丸《是斋百一选方》
  24. 荜茇《海药本草》
  25. 荜茇粥《医学入门》
  26. 荜茇《雷公炮制药性解》
  27. 荜茇粥《食疗方》
  28. 荜茇《雷公炮炙论》
  29. 荜菝《中药学》
  30. 闭治法《石室秘录》
  31. 荜拨《玉楸药解》


青黛_《增广和剂局方药性总论》_中医本草_【岐黄之术】

青黛

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，寒，无毒。主解诸药毒，小儿诸热，惊痫发热，天行头痛寒热，并水研服。亦敷热疮，恶肿，金疮，下血，蛇犬等毒。《药性论》云∶君。味甘，平。能解小儿疳热消杀虫。又治发豌豆疮。杀∶恶虫物化为水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇
  • 当前页：青黛
  • 下一页：芦荟
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《增广和剂局方药性总论》
  2. 青黛《本草便读》
  3. 青黛《本草分经》
  4. 青黛《得配本草》
  5. 青黛《本草分经》
  6. 青黛《本草从新》
  7. 青黛《本草分经》
  8. 青黛《本经逢原》
  9. 青黛《本草择要纲目》
  10. 青黛《本草新编》
  11. 青黛《本草害利》
  12. 青黛《本草求真》
  13. 青黛《本草撮要》
  14. 青黛《顾松园医镜》
  15. 青黛《药鉴》
  16. 青黛《证类本草》
  17. 青黛柏茶《茶饮保健》
  18. 青黛《医学入门》
  19. 青黛贝茶《茶饮保健》
  20. 青黛《本草易读》
  21. 青黛茶《茶饮保健》
  22. 青黛《本草备要》
  23. 青黛矾茶《茶饮保健》
  24. 青黛《本草衍义》
  25. 青黛姜茶《茶饮保健》
  26. 青黛《中药炮制》
  27. 青黛散《儒门事亲》
  28. 青黛《玉楸药解》
  29. 青黛散《外科传薪集》
  30. 青黛《药笼小品》
  31. 青黛散《是斋百一选方》


芦荟_《增广和剂局方药性总论》_中医本草_【岐黄之术】

芦荟

芦荟

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主热风烦闷，胸膈间热气，明目镇心，小儿癫痫惊风，疗五疳，杀虫及痔病疮 。解巴豆毒。《药性论》云∶可单用，杀小儿疳蛔，主吹鼻，杀脑疳，除鼻《南海药谱》云∶兼治小儿诸热。《海上方》∶治 齿。以盐揩齿令净，然后敷少末

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛
  • 当前页：芦荟
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《增广和剂局方药性总论》
  2. 芦荟《本草便读》
  3. 芦荟《本草分经》
  4. 芦荟《中药学》
  5. 芦荟《本草分经》
  6. 芦荟《得配本草》
  7. 芦荟《本草择要纲目》
  8. 芦荟《本草从新》
  9. 芦荟《本草害利》
  10. 芦荟《本经逢原》
  11. 芦荟《本草撮要》
  12. 芦荟《本草求真》
  13. 芦荟《药性切用》
  14. 芦荟《顾松园医镜》
  15. 芦荟《本草乘雅半偈》
  16. 芦荟《证类本草》
  17. 芦荟《本草图经》
  18. 芦荟《医学入门》
  19. 芦荟茶《茶饮保健》
  20. 芦荟《冯氏锦囊秘录》
  21. 芦荟散《重楼玉钥》
  22. 芦荟《本草易读》
  23. 芦荟丸《太平惠民和剂局方》
  24. 芦荟《本草蒙筌》
  25. 芦荟丸《外科理例》
  26. 芦荟《本草备要》
  27. 芦荟丸《明目至宝》
  28. 芦荟《玉楸药解》
  29. 芦荟丸《是斋百一选方》
  30. 芦荟《药笼小品》
  31. 芦荟夏术茶《茶饮保健》


肉豆蔻_《增广和剂局方药性总论》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主鬼气，温中，治冷心腹胀痛，霍乱中恶，冷疰，呕沫，冷气，止泄，小儿乳霍。《药性论》云∶君。味苦辛。能主小儿吐逆不乳，腹痛，治宿食不消饮。日华子云∶调中下气，止泻痢，开胃消食，皮外络，下气，解酒毒，治霍乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟
  • 当前页：肉豆蔻
  • 下一页：补骨脂
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《增广和剂局方药性总论》
  2. 肉豆蔻《本草经解》
  3. 肉豆蔻《本草择要纲目》
  4. 肉豆蔻《本草便读》
  5. 肉豆蔻《本草害利》
  6. 肉豆蔻《轩岐救正论》
  7. 肉豆蔻《本草害利》
  8. 肉豆蔻《中药学》
  9. 肉豆蔻《本草撮要》
  10. 肉豆蔻《得配本草》
  11. 肉豆蔻《药性切用》
  12. 肉豆蔻《本草从新》
  13. 肉豆蔻《本草乘雅半偈》
  14. 肉豆蔻《本经逢原》
  15. 肉豆蔻《本草图经》
  16. 肉豆蔻《本草新编》
  17. 肉豆蔻散《洪氏集验方》
  18. 肉豆蔻《本草求真》
  19. 肉豆蔻散《太平惠民和剂局方》
  20. 肉豆蔻《顾松园医镜》
  21. 肉豆蔻汤《洪氏集验方》
  22. 肉豆蔻《证类本草》
  23. 肉豆蔻丸《太平惠民和剂局方》
  24. 肉豆蔻《医学入门》
  25. 肉豆蔻丸《仁术便览》
  26. 肉豆蔻《冯氏锦囊秘录》
  27. 肉豆蔻丸《万氏秘传片玉心书》
  28. 肉豆蔻《本草易读》
  29. 肉毒杆菌食物中毒的急救《现代院外急救手册》
  30. 肉豆蔻《本草蒙筌》
  31. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》


补骨脂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

补骨脂

补骨脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，大温，无毒。主五劳七伤，风虚冷，骨髓伤败，肾冷精流及妇人血气，堕胎一名破故纸。《药性论》云∶味苦辛。能主男子腰疼膝冷，囊湿，逐诸冷痹顽，止小便利，腹中冷。日华子云∶兴阳事，治冷劳，明目。恶∶甘草。忌∶芸苔、羊血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：补骨脂
  • 下一页：零陵香
<<< 返回本书目录
  1. 补骨脂《本草纲目》图文版
  2. 补骨脂【中药大全】
  3. 补骨脂《证类本草》
  4. 补骨脂酊【方剂大全】
  5. 补骨脂《轩岐救正论》
  6. 补骨脂裹方【方剂大全】
  7. 补骨脂《雷公炮炙论》
  8. 补骨脂煎【方剂大全】
  9. 补骨脂《本草择要纲目》
  10. 补骨脂煎丸【方剂大全】
  11. 补骨脂《本草新编》
  12. 补骨脂散【方剂大全】
  13. 补骨脂《本草图经》
  14. 补骨脂汤【方剂大全】
  15. 补骨脂《本草思辨录》
  16. 补骨脂丸【方剂大全】
  17. 补骨脂《本草经解》
  18. 补和汤【方剂大全】
  19. 补骨脂《本草乘雅半偈》
  20. 补喉汤【方剂大全】
  21. 补骨脂《本草纲目》完整版
  22. 补化汤【方剂大全】
  23. 补骨丸【方剂大全】
  24. 补黄散【方剂大全】
  25. 补骨四物汤【方剂大全】
  26. 补火《本草求真》
  27. 补骨散【方剂大全】
  28. 补火解郁汤【方剂大全】
  29. 补骨丹【方剂大全】
  30. 补火散邪汤【方剂大全】
  1. 补骨脂《增广和剂局方药性总论》
  2. 补骨脂《本草经解》
  3. 补骨脂《本草择要纲目》
  4. 补骨脂《本草便读》
  5. 补骨脂《本草乘雅半偈》
  6. 补骨脂《本草思辨录》
  7. 补骨脂《本草图经》
  8. 补骨脂《轩岐救正论》
  9. 补骨脂丸《冯氏锦囊秘录》
  10. 补骨脂《中药学》
  11. 补骨脂丸《博济方》
  12. 补骨脂《得配本草》
  13. 补火《本草求真》
  14. 补骨脂《本经逢原》
  15. 补火生土《中医词典》
  16. 补骨脂《本草新编》
  17. 补火生土法《时病论歌括新编》
  18. 补骨脂《本草求真》
  19. 补火丸《冯氏锦囊秘录》
  20. 补骨脂《顾松园医镜》
  21. 补火丸《医方考》
  22. 补骨脂《证类本草》
  23. 补火丸《医方论》
  24. 补骨脂《医学入门》
  25. 补剂《中医名词词典》
  26. 补骨脂《冯氏锦囊秘录》
  27. 补剂《中医词典》
  28. 补骨脂《本草蒙筌》
  29. 补剂《慎疾刍言》
  30. 补骨脂《海药本草》
  31. 补剂《证治准绳·幼科》


零陵香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

零陵香

零陵香

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主恶气疰，心腹痛满，下气，令体香。陈脏器云∶明目止泪，疗去臭恶气，伤寒头疼。日华子云∶治血气腹胀。酒煎服茎叶。《海药》云∶主风邪冲车肿痛，虚劳疳 ，凡是齿痛煎含，良。得∶升麻、细辛，善。不宜多服，令人气喘

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补骨脂
  • 当前页：零陵香
  • 下一页：艾纳香
<<< 返回本书目录
  1. 零陵香《证类本草》
  2. 零陵香【中药大全】
  3. 零陵香《本草图经》
  4. 零陵香油【方剂大全】
  5. 零陵香《本草纲目》完整版
  6. 零腥《血证论》
  7. 绫锦养脾丸【方剂大全】
  8. 零余子《本草纲目》完整版
  9. 羚养角《药笼小品》
  10. 零余子【中药大全】
  11. 羚羊镇痉汤【方剂大全】
  12. 龄龟丸【方剂大全】
  13. 羚羊饮【方剂大全】
  14. 鲮甲散【方剂大全】
  15. 羚羊泻白散【方剂大全】
  16. 鲮鲤《本草纲目》图文版
  17. 羚羊犀角散【方剂大全】
  18. 鲮鲤【中药大全】
  19. 羚羊散血饮【方剂大全】
  20. 鲮鲤（穿山甲）《本草纲目》完整版
  21. 羚羊散【方剂大全】
  22. 鲮鲤甲《本草纲目》完整版
  23. 羚羊三黄汤【方剂大全】
  24. 鲮鲤甲《本草乘雅半偈》
  25. 羚羊肉【中药大全】
  26. 鲮鲤甲《本草思辨录》
  27. 羚羊肉《本草纲目》完整版
  28. 鲮鲤甲《证类本草》
  29. 羚羊清肺丸【方剂大全】
  30. 鲮鲤甲饼子【方剂大全】
  1. 零陵香《增广和剂局方药性总论》
  2. 零陵香《证类本草》
  3. 零陵香《本草图经》
  4. 零陵香《本草衍义》
  5. 零腥《血证论》
  6. 零陵香《海药本草》
  7. 零羊角《名医别录》
  8. 零级消除动力学《药理学》
  9. 零余子《证类本草》
  10. 羚养角《药笼小品》
  11. 零余子《得配本草》
  12. 羚羊肉《饮食须知》
  13. 鲮甲《玉楸药解》
  14. 羚羊角饮子《博济方》
  15. 鲮鲤《本草纲目》
  16. 羚羊角汤《普济本事方》
  17. 鲮鲤《本草从新》
  18. 羚羊角汤《博济方》
  19. 鲮鲤《得配本草》
  20. 羚羊角汤《备急千金要方》
  21. 鲮鲤甲《千金翼方》
  22. 羚羊角散《普济本事方》
  23. 鲮鲤甲《本草经集注》
  24. 羚羊角散《汤头歌诀》
  25. 鲮鲤甲《新修本草》
  26. 羚羊角散《医方论》
  27. 鲮鲤甲《本草衍义》
  28. 羚羊角散《仁术便览》
  29. 鲮鲤甲《本草蒙筌》
  30. 羚羊角散《医学心悟》
  31. 鲮鲤甲《医学入门》


艾纳香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

艾纳香

艾纳香

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。去恶气，杀虫，主腹冷，泄痢。《海药》云∶主伤寒五泄，心腹下寸白。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：零陵香
  • 当前页：艾纳香
  • 下一页：延胡索
<<< 返回本书目录
  1. 艾纳香《本草纲目》完整版
  2. 艾纳香【中药大全】
  3. 艾梅饮【方剂大全】
  4. 艾纳香根【中药大全】
  5. 艾麦丸【方剂大全】
  6. 艾片【中药大全】
  7. 艾麻草【中药大全】
  8. 艾曲散【方剂大全】
  9. 艾硫丸【方剂大全】
  10. 艾茸敷法【方剂大全】
  11. 艾灸门主方《疡医大全》
  12. 艾茸丸【方剂大全】
  13. 艾灸疗法《手穴手纹诊治》
  14. 艾实【中药大全】
  15. 艾灸方宜《针灸素难要旨》
  16. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  17. 艾灸方宜《古今医统大全》
  18. 艾汤【方剂大全】
  19. 艾灸法《外科十法》
  20. 艾香《证类本草》
  21. 艾灸补泻《针灸素难要旨》
  22. 艾烟丸【方剂大全】
  23. 艾灸补泻《古今医统大全》
  24. 艾叶《本草乘雅半偈》
  25. 艾胶汤【方剂大全】
  26. 艾叶《本草图经》
  27. 艾胶散【方剂大全】
  28. 艾叶《本草新编》
  29. 艾姜丸【方剂大全】
  30. 艾叶《本草易读》
  1. 艾纳香《增广和剂局方药性总论》
  2. 艾卷灸《中医词典》
  3. 艾蒲茶《茶饮保健》
  4. 艾卷（艾条）《中医名词词典》
  5. 艾人理血汤《目经大成》
  6. 艾卷《中医词典》
  7. 艾绒《中医名词词典》
  8. 艾灸门主方《疡医大全》
  9. 艾绒《中医词典》
  10. 艾灸疗法《中医词典》
  11. 艾森克人格调查表（EPI）和问卷《医学心理学》
  12. 艾灸疗法《手穴手纹诊治》
  13. 艾神茶《茶饮保健》
  14. 艾灸方宜《针灸素难要旨》
  15. 艾术茶《茶饮保健》
  16. 艾灸方宜《古今医统大全》
  17. 艾司唑仑《精神药品临床应用指导原则》
  18. 艾灸法《医学心悟》
  19. 艾条《中医词典》
  20. 艾灸法《外科十法》
  21. 艾条灸《中医词典》
  22. 艾灸大小法《针灸神书》
  23. 艾香《海药本草》
  24. 艾灸补泻《针灸素难要旨》
  25. 艾香《证类本草》
  26. 艾灸补泻《古今医统大全》
  27. 艾叶《雷公炮制药性解》
  28. 艾灸补泻《中医词典》
  29. 艾叶《千金翼方》
  30. 艾灸补泻《针灸大成》
  31. 艾叶《药笼小品》


延胡索_《增广和剂局方药性总论》_中医本草_【岐黄之术】

延胡索

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主破血，产后诸病因血所为者，妇人月经不调，腹中结块，崩中产后血晕，暴血冲上，因损下血，或酒摩及煮服。生∶奚国。根如半夏，色黄。日华除风治气，暖腰膝，破症癖，扑损瘀血，落胎及暴腰痛。《海药》云∶主肾气，破产及儿枕，《圣惠方》∶治堕车马筋骨疼痛不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾纳香
  • 当前页：延胡索
  • 下一页：缩砂蜜
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《增广和剂局方药性总论》
  2. 延胡索《本草经解》
  3. 延胡索《本草分经》
  4. 延胡索《本草便读》
  5. 延胡索《本草分经》
  6. 延胡索《中药学》
  7. 延胡索《本草分经》
  8. 延胡索《得配本草》
  9. 延胡索《本草分经》
  10. 延胡索《本草从新》
  11. 延胡索《本草择要纲目》
  12. 延胡索《本经逢原》
  13. 延胡索《本草害利》
  14. 延胡索《本草新编》
  15. 延胡索《本草撮要》
  16. 延胡索《妇人大全良方》
  17. 延胡索《药性切用》
  18. 延胡索《本草求真》
  19. 延胡索《本草乘雅半偈》
  20. 延胡索《证类本草》
  21. 延胡索茶《茶饮保健》
  22. 延胡索《冯氏锦囊秘录》
  23. 延胡索散《妇人大全良方》
  24. 延胡索《本草蒙筌》
  25. 延胡索散《妇人大全良方》
  26. 延胡索《本草备要》
  27. 延胡索散《妇人大全良方》
  28. 延胡索《汤液本草》
  29. 延胡索散《博济方》
  30. 延胡索《海药本草》
  31. 延胡索乙素及罗通定《药理学》


缩砂蜜_《增广和剂局方药性总论》_中医本草_【岐黄之术】

缩砂蜜

缩砂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主虚劳冷泻，宿食不消，赤白泄痢，腹中虚痛，下气。《药性论君。主冷气腹痛，止休息气痢，劳损，消化水谷，温暖脾胃，治冷滑下痢不禁。陈脏主上气咳嗽，奔豚，鬼疰，惊痫，邪气。日华子云∶治一切气。霍乱转筋，心腹痛。

子、鳖甲、豆蔻、白芜荑等，良。生∶南地。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：缩砂蜜
  • 下一页：胡黄连
<<< 返回本书目录
  1. 缩砂密《本草纲目》图文版
  2. 缩砂蜜【中药大全】
  3. 缩砂密《本草纲目》完整版
  4. 缩砂仁《本草乘雅半偈》
  5. 缩沙蜜《证类本草》
  6. 缩砂仁《本草经解》
  7. 缩沙蜜《本草图经》
  8. 缩砂仁《本草择要纲目》
  9. 缩泉丸【方剂大全】
  10. 缩砂仁《药鉴》
  11. 缩泉（丸）《汤头歌诀》
  12. 缩砂散【方剂大全】
  13. 缩脾饮【方剂大全】
  14. 缩砂汤【方剂大全】
  15. 缩脾饮《汤头歌诀》
  16. 缩砂丸【方剂大全】
  17. 缩尿【中药主治】
  18. 缩砂圆【方剂大全】
  19. 缩脚痈《马培之医案》
  20. 缩水丸【方剂大全】
  21. 缩汗煎【方剂大全】
  22. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  23. 羧酸衍生物《医用化学》
  24. 缩小便【中药主治】
  25. 羧酸及其衍生物《医用化学》
  26. 缩小膜壳绦虫《人体寄生虫学》
  27. 羧酸《医用化学》
  28. 缩写对照表《胃肠动力检查手册》
  29. 蓑衣莲【中药大全】
  30. 缩窄性心包炎【疾病症状】
  1. 缩砂蜜《增广和剂局方药性总论》
  2. 缩砂蜜《本经逢原》
  3. 缩砂仁《玉楸药解》
  4. 缩砂蜜《本草蒙筌》
  5. 缩砂仁《冯氏锦囊秘录》
  6. 缩砂密《得配本草》
  7. 缩砂仁《本草经解》
  8. 缩砂密《本草纲目》
  9. 缩砂仁《本草择要纲目》
  10. 缩砂《本草求真》
  11. 缩砂仁《药鉴》
  12. 缩砂《医学入门》
  13. 缩砂仁《本草乘雅半偈》
  14. 缩砂《汤液本草》
  15. 缩砂汤《太平惠民和剂局方》
  16. 缩砂《饮膳正要》
  17. 缩砂汤《是斋百一选方》
  18. 缩沙蜜《本草图经》
  19. 缩砂丸《太平惠民和剂局方》
  20. 缩沙蜜《证类本草》
  21. 缩小膜壳绦虫《人体寄生虫学》
  22. 缩沙蜜《海药本草》
  23. 缩写对照表《胃肠动力检查手册》
  24. 缩泉丸《医方考》
  25. 缩阴症《奇效简便良方》
  26. 缩泉（丸）《汤头歌诀》
  27. 缩窄性心包炎《心脏病学》
  28. 缩脾饮方《妇人大全良方》
  29. 所不胜《中医名词词典》
  30. 缩脾饮《汤头歌诀》
  31. 所感轻重论《张氏医通》


胡黄连_《增广和剂局方药性总论》_中医本草_【岐黄之术】

胡黄连

胡黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒。主久痢成疳，伤寒咳嗽，温疟骨热，理腰肾，去阴汗，小儿惊痫寒热不下食，霍乱下痢。《唐本》∶大寒。主骨蒸劳热，补肝胆，明目，治冷热泄痢，益颜色，浓肠胃，治三消五痔，大人五心烦热。恶∶菊花、玄参、白藓皮。解∶巴豆毒。忌∶猪肉。令人漏精。以人乳浸点眼甚良。一云∶治伤寒劳复身热，大小便赤如血。《别说》云∶胡黄连折之尘出如烟者为真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩砂蜜
  • 当前页：胡黄连
  • 下一页：白药
<<< 返回本书目录
  1. 胡黄连《本草纲目》图文版
  2. 胡黄连【中药大全】
  3. 胡黄连《证类本草》
  4. 胡黄连点眼方【方剂大全】
  5. 胡黄连《药笼小品》
  6. 胡黄连煎【方剂大全】
  7. 胡黄连《本草图经》
  8. 胡黄连散【方剂大全】
  9. 胡黄连《本草纲目》完整版
  10. 胡黄连麝香丸《小儿药证直诀》
  11. 胡观察疝证《程杏轩医案》
  12. 胡黄连麝香丸【方剂大全】
  13. 胡瓜叶《证类本草》
  14. 胡黄连汤【方剂大全】
  15. 胡瓜《本草纲目》图文版
  16. 胡黄连丸《小儿药证直诀》
  17. 胡瓜《本草求真》
  18. 胡黄连丸【方剂大全】
  19. 胡瓜《本草纲目》完整版
  20. 胡黄连饮【方剂大全】
  21. 胡蜂酒【方剂大全】
  22. 胡黄莲《本草择要纲目》
  23. 胡粉丸【方剂大全】
  24. 胡椒《本草纲目》完整版
  25. 胡粉涂敷方【方剂大全】
  26. 胡椒《本草易读》
  27. 胡粉涂方【方剂大全】
  28. 胡椒《雷公炮炙论》
  29. 胡粉散【方剂大全】
  30. 胡椒《食物疗法》
  1. 胡黄连《增广和剂局方药性总论》
  2. 胡黄连《本草便读》
  3. 胡黄连《本草害利》
  4. 胡黄连《中药学》
  5. 胡黄连《本草撮要》
  6. 胡黄连《得配本草》
  7. 胡黄连《药性切用》
  8. 胡黄连《本草从新》
  9. 胡黄连《本草图经》
  10. 胡黄连《本经逢原》
  11. 胡黄连麝香丸《小儿药证直诀》
  12. 胡黄连《本草求真》
  13. 胡黄连丸《小儿药证直诀》
  14. 胡黄连《顾松园医镜》
  15. 胡黄连丸《博济方》
  16. 胡黄连《证类本草》
  17. 胡黄莲《本草择要纲目》
  18. 胡黄连《医学入门》
  19. 胡椒《本草纲目》
  20. 胡黄连《本草备要》
  21. 胡椒《雷公炮炙论》
  22. 胡黄连《中药炮制》
  23. 胡椒《千金翼方》
  24. 胡黄连《药笼小品》
  25. 胡椒《药笼小品》
  26. 胡黄连《雷公炮制药性解》
  27. 胡椒《食物疗法》
  28. 胡黄连《本草纲目》
  29. 胡椒《饮膳正要》
  30. 胡观察疝证《程杏轩医案》
  31. 胡椒《新修本草》


白药_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白药

白药

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主金疮，生肌。《药性论》云∶亦可单用，味苦。能治喉中热塞，痹不通，胸中隘塞，咽中常痛肿胀。日华子云∶冷。消痰止嗽，治渴并吐血，喉闭，消毒。《图经》云∶疗心气痛，解热毒甚效。诸疮痈肿不散者，取生根捣烂敷贴，干即易之。

无生者，干为末，水调涂之。《别本》注云∶解野葛、生金、巴豆、百药毒，刀斧折伤能止血痛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连
  • 当前页：白药
  • 下一页：蓬莪术
<<< 返回本书目录
  1. 白药《证类本草》
  2. 白药【中药大全】
  3. 白药《本草图经》
  4. 白药【方剂大全】
  5. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  6. 白药酒【方剂大全】
  7. 白杨枝【中药大全】
  8. 白药末【方剂大全】
  9. 白杨枝《本草纲目》完整版
  10. 白药散【方剂大全】
  11. 白杨叶【中药大全】
  12. 白药丸【方剂大全】
  13. 白杨叶《本草纲目》完整版
  14. 白药子《本草纲目》完整版
  15. 白杨汤【方剂大全】
  16. 白药子《本草易读》
  17. 白杨树皮【中药大全】
  18. 白药子《滇南本草》
  19. 白杨树皮《证类本草》
  20. 白药子《本草纲目》图文版
  21. 白杨树皮《雷公炮炙论》
  22. 白药子【中药大全】
  23. 白杨树根皮【中药大全】
  24. 白药子膏【方剂大全】
  25. 白杨树【中药大全】
  26. 白药子散【方剂大全】
  27. 白杨皮汤【方剂大全】
  28. 白叶不翻【中药大全】
  29. 白杨皮散【方剂大全】
  30. 白叶刺根【中药大全】
  1. 白药《增广和剂局方药性总论》
  2. 白药《证类本草》
  3. 白药《本草图经》
  4. 白药《本草衍义》
  5. 白药子《本草纲目》
  6. 白药《新修本草》
  7. 白药子《中药炮制》
  8. 白药《千金翼方》
  9. 白药子《本草易读》
  10. 白仰云先生令眷触怒晕厥手足冷汗如雨气息微闭门合目静坐一时始定《孙文垣医案》
  11. 白药子《本经逢原》
  12. 白杨树皮《证类本草》
  13. 白药子《得配本草》
  14. 白杨树皮《新修本草》
  15. 白药子《滇南本草》
  16. 白杨树皮《千金翼方》
  17. 白蚁泥《本草纲目》
  18. 白杨树皮《雷公炮炙论》
  19. 白翳《中医词典》
  20. 白杨皮散《备急千金要方》
  21. 白翳包睛《中医名词词典》
  22. 白杨白皮《本草易读》
  23. 白翳黄心《明目至宝》
  24. 白杨《本草图经》
  25. 白翳黄心歌《眼科心法要诀》
  26. 白杨《本草衍义》
  27. 白翳黄心歌《医宗金鉴》
  28. 白杨《本草纲目》
  29. 白翳黄心内障《中医词典》
  30. 白羊藓汤《备急千金要方》
  31. 白翳黄心内障《秘传眼科龙木论》


蓬莪术_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蓬莪术

蓬莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，温，无毒。主心腹痛，中恶，疰忤，鬼气，霍乱，冷气吐酸水，解毒，疗血气，丈夫奔豚。《药性论》云∶可单用，治女儿血气心痛，破 癖，冷气。日华子云酒，醋，良。活一切气，开胃消食，通月经，消瘀血，止挫损痛，下血及内损恶血。一治积聚为最要之药，与三棱同用之，良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白药
  • 当前页：蓬莪术
  • 下一页：莎草根
<<< 返回本书目录
  1. 蓬莪术《本草纲目》图文版
  2. 蓬莪术【中药大全】
  3. 蓬莪术《证类本草》
  4. 蓬莪术散【方剂大全】
  5. 蓬莪术《药笼小品》
  6. 蓬煎圆【方剂大全】
  7. 蓬莪术《雷公炮炙论》
  8. 蓬莱草【中药大全】
  9. 蓬莪术《本草择要纲目》
  10. 蓬莱葛【中药大全】
  11. 蓬莪术《本草图经》
  12. 蓬蘽【中药大全】
  13. 蓬莪术《本草乘雅半偈》
  14. 蓬砂《证类本草》
  15. 蓬莪术《本草纲目》完整版
  16. 蓬砂《本草纲目》图文版
  17. 蓬莪茂散【方剂大全】
  18. 蓬仙丸【方剂大全】
  19. 蓬草子《本草纲目》完整版
  20. 蓬子菜【中药大全】
  21. 蓬（力轨切）《证类本草》
  22. 硼砂《本草纲目》完整版
  23. 蓬《本草乘雅半偈》
  24. 硼砂《本草乘雅半偈》
  25. 蓬《本草纲目》完整版
  26. 硼砂《本草易读》
  27. 彭祖谷仙卧引法《养生导引法》
  28. 硼砂《本草择要纲目》
  29. 彭祖导引图《养生导引秘籍》
  30. 硼砂【中药大全】
  1. 蓬莪术《增广和剂局方药性总论》
  2. 蓬莪术《得配本草》
  3. 蓬莪术《本草择要纲目》
  4. 蓬莪术《本草从新》
  5. 蓬莪术《本草害利》
  6. 蓬莪术《顾松园医镜》
  7. 蓬莪术《本草撮要》
  8. 蓬莪术《证类本草》
  9. 蓬莪术《药性切用》
  10. 蓬莪术《冯氏锦囊秘录》
  11. 蓬莪术《本草乘雅半偈》
  12. 蓬莪术《本草蒙筌》
  13. 蓬莪术《本草图经》
  14. 蓬莪术《本草备要》
  15. 蓬莪术（即蓬）《本经逢原》
  16. 蓬莪术《汤液本草》
  17. 蓬莪术散《妇人大全良方》
  18. 蓬莪术《药笼小品》
  19. 蓬莪术散《博济方》
  20. 蓬莪术《雷公炮制药性解》
  21. 蓬莪术丸《妇人大全良方》
  22. 蓬莪术《雷公炮炙论》
  23. 蓬莪朮《中药学》
  24. 蓬莪散《博济方》
  25. 蓬蒿《饮膳正要》
  26. 蓬莪茂《本草纲目》
  27. 蓬蒿菜《本草从新》
  28. 蓬莪《医学入门》
  29. 蓬蒿菜《本草分经》
  30. 蓬草子《药性切用》
  31. 蓬蒿菜《药性切用》


莎草根_《增广和剂局方药性总论》_中医本草_【岐黄之术】

莎草根

莎草根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，无毒。主除胸中热，充皮毛，久服利人益气。《图经》∶单服疗肺风夫心肺中虚风及客热，膀胱间连胁下时有气妨，皮肤瘙痒，瘾疹，饮食不多日渐瘦损忧愁心忪少气。《唐本》云∶根名香附子，一名雀头香。大下气，除胸腹中热。交

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪术
  • 当前页：莎草根
  • 下一页：莳萝
<<< 返回本书目录
  1. 莎草根《证类本草》
  2. 莎草根散【方剂大全】
  3. 莎草根《雷公炮炙论》
  4. 莎草根丸【方剂大全】
  5. 莎草，香附子《本草纲目》完整版
  6. 莎草蕨【中药大全】
  7. 莎草【中药大全】
  8. 莎草香附子《本草纲目》图文版
  9. 莎草《本草图经》
  10. 莎木面【中药大全】
  11. 莎草《本草乘雅半偈》
  12. 痧《冷庐医话》
  13. 砂子《本草纲目》完整版
  14. 痧变发颐《痧胀玉衡》
  15. 砂证论《侣山堂类辩》
  16. 痧变臌胀《痧胀玉衡》
  17. 砂生槐【中药大全】
  18. 痧变劳瘵《痧胀玉衡》
  19. 砂散《外科传薪集》
  20. 痧变吐血鼻衄便红《痧胀玉衡》
  21. 砂仁肘子《保健药膳》
  22. 痧变肿毒《痧胀玉衡》
  23. 砂仁粥【方剂大全】
  24. 痧病类伤寒《冯氏锦囊秘录》
  25. 砂仁粥《保健药膳》
  26. 痧病类伤寒《松峰说疫》
  27. 砂仁藕粉《保健药膳》
  28. 痧痘后与病后宜戒口味《医门补要》
  29. 砂仁壳【中药大全】
  30. 痧烦痧睡《痧胀玉衡》
  1. 莎草根《增广和剂局方药性总论》
  2. 莎草根《证类本草》
  3. 莎草根《名医别录》
  4. 莎草根《新修本草》
  5. 莎草香附子《本草纲目》
  6. 莎草根《本草经集注》
  7. 莎草香附子《得配本草》
  8. 莎草根《千金翼方》
  9. 莎衣道人《中医词典》
  10. 莎草根《雷公炮炙论》
  11. 痧《中医词典》
  12. 莎草《本草图经》
  13. 痧《冷庐医话》
  14. 莎草《本草乘雅半偈》
  15. 痧变发颐《痧胀玉衡》
  16. 莎草《本草衍义》
  17. 痧变臌胀《痧胀玉衡》
  18. 砂证诗《医学实在易》
  19. 痧变劳瘵《痧胀玉衡》
  20. 砂证论《侣山堂类辩》
  21. 痧变吐血鼻衄便红《痧胀玉衡》
  22. 砂丸《普济本事方》
  23. 痧变肿毒《痧胀玉衡》
  24. 砂丸《普济本事方》
  25. 痧病类伤寒《冯氏锦囊秘录》
  26. 砂丸《博济方》
  27. 痧病类伤寒《松峰说疫》
  28. 砂丸《博济方》
  29. 痧痘后与病后宜戒口味《医门补要》
  30. 砂丸《医方论》
  31. 痧痘口疳《中医词典》


莳萝_《增广和剂局方药性总论》_中医本草_【岐黄之术】

莳萝

莳萝

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主小儿气胀，霍乱呕逆，腹冷食不下，两胁痞满。日华子云∶健脾开胃气，温肠，补水脏及壮筋骨，治肾气。《海药》云∶主膈气，消食，温胃，善滋食味。

多食无损，却不可与阿魏同合，夺其气味。杀∶鱼肉毒。出∶佛誓国，今所在皆有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莎草根
  • 当前页：莳萝
  • 下一页：白前
<<< 返回本书目录
  1. 莳萝《证类本草》
  2. 莳萝苗【中药大全】
  3. 莳萝《本草图经》
  4. 莳萝子【中药大全】
  5. 莳萝《本草纲目》完整版
  6. 鲥鱼《本草纲目》完整版
  7. 蚀恶肉【中药主治】
  8. 鲥鱼《本草求真》
  9. 食诸菜蕈菌中毒《圣济总录》
  10. 鲥鱼《食物疗法》
  11. 食茱萸【中药大全】
  12. 鲥鱼《本草纲目》图文版
  13. 食茱萸《证类本草》
  14. 鲥鱼【中药大全】
  15. 食茱萸《本草图经》
  16. 鲥鱼鳞【中药大全】
  17. 食茱萸《本草纲目》完整版
  18. 鼫鼠《本草纲目》图文版
  19. 食滞【中药主治】
  20. 史传《中国医籍考》
  21. 食滞《医宗金鉴》
  22. 史国公浸酒方【方剂大全】
  23. 食治诸风《圣济总录》
  24. 史国公药酒【方剂大全】
  25. 食治腰痛《圣济总录》
  26. 史密斯骨折【疾病大全】
  27. 食治养老益气方《养老奉亲书》
  28. 史序《邵兰荪医案》
  29. 食治虚劳《圣济总录》
  30. 史-约综合征【疾病大全】
  1. 莳萝《增广和剂局方药性总论》
  2. 莳萝《证类本草》
  3. 莳萝《本草图经》
  4. 莳萝《饮食须知》
  5. 莳萝角儿《饮膳正要》
  6. 莳萝《海药本草》
  7. 鲥鱼《本草纲目》
  8. 莳萝《饮膳正要》
  9. 鲥鱼《食物疗法》
  10. 莳菇《药性切用》
  11. 鲥鱼《饮食须知》
  12. 蚀疮《中医词典》
  13. 鲥鱼《本草求真》
  14. 蚀鼻方《重订囊秘喉书》
  15. 鲥鱼《本经逢原》
  16. 食粽成痞《奇效简便良方》
  17. 鲥鱼《本草从新》
  18. 食自胸右下《医林改错》
  19. 鲥鱼《冷庐医话》
  20. 食注候《诸病源候论》
  21. 鲥鱼《本草分经》
  22. 食注《中医词典》
  23. 鲥鱼《本草撮要》
  24. 食猪肉中毒候《诸病源候论》
  25. 鲥鱼《药性切用》
  26. 食猪肉中毒《中医词典》
  27. 史传《中国医籍考》
  28. 食诸鱼中毒候《诸病源候论》
  29. 史国公浸酒方，仙酒方，五积酒《医学入门》
  30. 食诸鱼中毒《中医词典》
  31. 史国公药酒方《冯氏锦囊秘录》


白前_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，无毒。主胸胁逆气，咳逆上气。《药性论》云∶臣。味辛。兼主一切气日华子云∶治奔豚，肾气，肺气，烦闷及上气。《唐本》云∶微寒。主上气冲喉中，呼吸绝。深师∶疗久咳逆上气，体肿，短气，胀满，夜倚壁不得卧，常作水鸡声音，白前汤主之。白前二两，紫菀、半夏洗各三两，大戟七合切，四物以水一斗渍一宿，明旦煮取三升，分三服。禁食羊肉、饧，大佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莳萝
  • 当前页：白前
  • 下一页：甘松
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《增广和剂局方药性总论》
  2. 白前《本草便读》
  3. 白前《名医别录》
  4. 白前《中药学》
  5. 白前《本草分经》
  6. 白前《得配本草》
  7. 白前《本草择要纲目》
  8. 白前《本草从新》
  9. 白前《本草撮要》
  10. 白前《本经逢原》
  11. 白前《药性切用》
  12. 白前《本草求真》
  13. 白前《本草乘雅半偈》
  14. 白前《顾松园医镜》
  15. 白前《本草图经》
  16. 白前《证类本草》
  17. 白前茶《茶饮保健》
  18. 白前《医学入门》
  19. 白前根《本草崇原》
  20. 白前《冯氏锦囊秘录》
  21. 白前桑皮茶《茶饮保健》
  22. 白前《本草易读》
  23. 白前汤《备急千金要方》
  24. 白前《本草蒙筌》
  25. 白前香茶《茶饮保健》
  26. 白前《本草备要》
  27. 白茄根《中药炮制》
  28. 白前《汤液本草》
  29. 白青《神农本草经》
  30. 白前《本草衍义》
  31. 白青《千金翼方》


甘松_《增广和剂局方药性总论》_中医本草_【岐黄之术】

甘松

甘松

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。主恶气，猝心腹痛满。兼用合诸香。日华子云∶治心腹胀，下气。

浴令人身香。《海药》云∶陈氏云主黑皮 黯，风疳齿 ，野鸡痔。得∶白芷、附子，良。

合诸香及KT 衣也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：甘松
  • 下一页：使君子
<<< 返回本书目录
  1. 甘松《本草择要纲目》
  2. 甘松【中药大全】
  3. 甘薯粳【方剂大全】
  4. 甘松散【方剂大全】
  5. 甘薯【中药大全】
  6. 甘松汤【方剂大全】
  7. 甘薯《本草纲目》图文版
  8. 甘松丸【方剂大全】
  9. 甘薯《食物疗法》
  10. 甘松香《本草纲目》完整版
  11. 甘薯《本草纲目》完整版
  12. 甘松香《本草乘雅半偈》
  13. 甘氏乌膏【方剂大全】
  14. 甘松香《本草图经》
  15. 甘石散【方剂大全】
  16. 甘松香《本草易读》
  17. 甘石榴《本草纲目》完整版
  18. 甘松香《证类本草》
  19. 甘石膏【方剂大全】
  20. 甘松香《本草纲目》图文版
  21. 甘湿散【方剂大全】
  22. 甘松香散【方剂大全】
  23. 甘湿《千金翼方》
  24. 甘松香丸【方剂大全】
  25. 甘芍附子汤【方剂大全】
  26. 甘松粥【方剂大全】
  27. 甘乳药捻【方剂大全】
  28. 甘肃棘豆【中药大全】
  29. 甘乳散【方剂大全】
  30. 甘肃土当归【中药大全】
  1. 甘松《增广和剂局方药性总论》
  2. 甘松《本草便读》
  3. 甘松《本草分经》
  4. 甘松《中药学》
  5. 甘松《本草择要纲目》
  6. 甘松《本草求真》
  7. 甘松香《本草纲目》
  8. 甘松《汤液本草》
  9. 甘松香《海药本草》
  10. 甘薯《药性切用》
  11. 甘松香《本草备要》
  12. 甘薯《本草撮要》
  13. 甘松香《本草易读》
  14. 甘薯《本草分经》
  15. 甘松香《医学入门》
  16. 甘薯《本草分经》
  17. 甘松香《证类本草》
  18. 甘薯《本草分经》
  19. 甘松香《本经逢原》
  20. 甘薯《本草从新》
  21. 甘松香《本草从新》
  22. 甘薯《食物疗法》
  23. 甘松香《得配本草》
  24. 甘薯《本草纲目》
  25. 甘松香《本草撮要》
  26. 甘鼠啮候《诸病源候论》
  27. 甘松香《药性切用》
  28. 甘守津还《中医词典》
  29. 甘松香《本草乘雅半偈》
  30. 甘石膏《博济方》
  31. 甘松香《本草图经》


使君子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

使君子

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。主小儿五疳，小便白浊，杀虫，疗泻痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘松
  • 当前页：使君子
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《增广和剂局方药性总论》
  2. 使君子《本草经解》
  3. 使君子《本草分经》
  4. 使君子《本草便读》
  5. 使君子《本草择要纲目》
  6. 使君子《中药学》
  7. 使君子《本草害利》
  8. 使君子《得配本草》
  9. 使君子《本草撮要》
  10. 使君子《本草从新》
  11. 使君子《药性切用》
  12. 使君子《本经逢原》
  13. 使君子《本草乘雅半偈》
  14. 使君子《本草新编》
  15. 使君子《本草图经》
  16. 使君子《本草求真》
  17. 使君子丸《太平惠民和剂局方》
  18. 使君子《顾松园医镜》
  19. 使君子丸《医方论》
  20. 使君子《证类本草》
  21. 使君子丸《小儿药证直诀》
  22. 使君子《医学入门》
  23. 使君子丸《博济方》
  24. 使君子《冯氏锦囊秘录》
  25. 使内《中医词典》
  26. 使君子《本草易读》
  27. 使用F1动物的优点《实验动物科学》
  28. 使君子《本草蒙筌》
  29. 使用单值判断指标判断《临床生物化学》
  30. 使君子《本草备要》
  31. 使用方法《临床营养学》


白豆蔻_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白豆蔻

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，大温，无毒。主积冷气，止吐逆，反胃，消谷，下气。《图经》∶臣。文仲气冷，吃食即欲吐。以白豆蔻子三枚捣筛更研细，好酒一盏，微温调之，并饮二、

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：白豆蔻
  • 下一页：荠
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《增广和剂局方药性总论》
  2. 白豆蔻《本草经解》
  3. 白豆蔻《本草分经》
  4. 白豆蔻《本草便读》
  5. 白豆蔻《本草分经》
  6. 白豆蔻《得配本草》
  7. 白豆蔻《本草分经》
  8. 白豆蔻《本草从新》
  9. 白豆蔻《本草分经》
  10. 白豆蔻《本经逢原》
  11. 白豆蔻《本草择要纲目》
  12. 白豆蔻《本草新编》
  13. 白豆蔻《本草撮要》
  14. 白豆蔻《本草求真》
  15. 白豆蔻《药性切用》
  16. 白豆蔻《顾松园医镜》
  17. 白豆蔻《珍珠囊补遗药性赋》
  18. 白豆蔻《证类本草》
  19. 白豆蔻《本草乘雅半偈》
  20. 白豆蔻《医学入门》
  21. 白豆蔻《本草图经》
  22. 白豆蔻《冯氏锦囊秘录》
  23. 白豆蔻（豆蔻壳、豆蔻花）《中药学》
  24. 白豆蔻《本草易读》
  25. 白豆蔻散《太平惠民和剂局方》
  26. 白豆蔻《本草蒙筌》
  27. 白豆蔻散《博济方》
  28. 白豆蔻《本草备要》
  29. 白豆蔻散《博济方》
  30. 白豆蔻《汤液本草》
  31. 白痘《续名医类案》


荠_《增广和剂局方药性总论》_中医本草_【岐黄之术】

荠

荠

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒。主解百药毒。日华子云∶治蛇虫咬，热病温疾， 毒箭。杀∶蛊毒。《图》∶古方解五石毒。又∶《短剧方》治蛊，取荠 根捣末，以饮服方寸匕，立瘥。《食疗》云∶丹石发动，取根食之，良。出∶川蜀、江浙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：荠
  • 下一页：剪草
<<< 返回本书目录
  1. 荠《证类本草》
  2. 荠（臭苏，青白苏）《本草纲目》完整版
  3. 荠《证类本草》
  4. 荠菜《滇南本草》
  5. 荠《滇南本草》
  6. 荠菜《食物疗法》
  7. 荠《本草易读》
  8. 荠菜《本草纲目》图文版
  9. 荠《本草图经》
  10. 荠菜【中药大全】
  11. 荠《本草乘雅半偈》
  12. 荠菜拌豆腐《保健药膳》
  13. 荠《本草纲目》完整版
  14. 荠菜炒肉丝《保健药膳》
  15. 奇治法《石室秘录》
  16. 荠菜花【中药大全】
  17. 奇治法《石室秘录》
  18. 荠菜蜜枣藕节汤《保健药膳》
  19. 奇症《急救广生集》
  20. 荠菜粥《保健药膳》
  21. 奇俞类集《类经图翼》
  22. 荠菜子【中药大全】
  23. 奇异部《本草易读》
  24. 荠莱粥【方剂大全】
  25. 奇药门《串雅内外编》
  26. 荠苠《本草纲目》图文版
  27. 奇穴部《经穴汇解》
  28. 荠苨【中药大全】
  29. 奇穴部《经穴汇解》
  30. 荠苨煎【方剂大全】
  1. 荠《增广和剂局方药性总论》
  2. 荠《本草便读》
  3. 荠《名医别录》
  4. 荠《得配本草》
  5. 荠《本草乘雅半偈》
  6. 荠《本草求真》
  7. 荠《滇南本草》
  8. 荠《证类本草》
  9. 荠《本草图经》
  10. 荠《证类本草》
  11. 荠（寒）《本草分经》
  12. 荠《医学入门》
  13. 荠?《医学入门》
  14. 荠《本草易读》
  15. 荠菜《本草纲目》
  16. 荠《本草备要》
  17. 荠菜《食物疗法》
  18. 荠《本草衍义》
  19. 荠菜《饮食须知》
  20. 荠《食疗本草》
  21. 荠菜《本草从新》
  22. 荠《食疗本草》
  23. 荠菜《本草分经》
  24. 荠《吴普本草》
  25. 荠菜《本草分经》
  26. 荠《新修本草》
  27. 荠菜《药性切用》
  28. 荠《新修本草》
  29. 荠菜《滇南本草》
  30. 荠《本草经集注》
  31. 荠菜拌豆腐《保健药膳》


剪草_《增广和剂局方药性总论》_中医本草_【岐黄之术】

剪草

剪草

  • 上一页
  • 目录
  • 相关
  • 下一页

凉，无毒。治恶疮、疥癣、风瘙。根名白药。《图经》∶味苦，平，有毒。主诸疮疥牛马诸疮。一云∶治劳瘵。入生蜜为膏服之，用冷粥饮压之，如吐或下，不妨。如久病咯血，只一服愈。寻常咳嗽血妄行亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠
  • 当前页：剪草
  • 下一页：茅香花
<<< 返回本书目录
  1. 剪草《本草纲目》完整版
  2. 剪草【中药大全】
  3. 减压病【疾病大全】
  4. 剪草散【方剂大全】
  5. 减味竹叶石膏汤【方剂大全】
  6. 剪春罗《本草纲目》完整版
  7. 减味乌梅丸【方剂大全】
  8. 剪刀草【中药大全】
  9. 减味肾气汤【方剂大全】
  10. 剪刀股《本草纲目》完整版
  11. 减味普济消毒饮【方剂大全】
  12. 剪刀股【中药大全】
  13. 减味鳖甲煎丸【方剂大全】
  14. 剪刀股丸《小儿药证直诀》
  15. 减疟丹【方剂大全】
  16. 剪刀股丸【方剂大全】
  17. 减黄丹【方剂大全】
  18. 剪根丸【方剂大全】
  19. 减甘草白豆蔻散【方剂大全】
  20. 剪红纱花【中药大全】
  21. 减肥食物精选《减肥新法与技巧》
  22. 剪红丸《扁鹊心书》
  23. 减肥食品《老年食养食疗》
  24. 剪红丸【方剂大全】
  25. 减肥实例《人体使用手册》
  26. 剪红饮【方剂大全】
  27. 减肥不是减重量，而是减体积《人体使用手册》
  28. 剪金丹【方剂大全】
  29. 减肥《人体使用手册》
  30. 剪金散【方剂大全】
  1. 剪草《增广和剂局方药性总论》
  2. 剪草《医学入门》
  3. 剪刀《中医词典》
  4. 减压病《默克家庭诊疗手册》
  5. 剪刀草《证类本草》
  6. 减肥时注意事项《减肥新法与技巧》
  7. 剪刀股丸《小儿药证直诀》
  8. 减肥的基本原则《减肥新法与技巧》
  9. 剪红丸《扁鹊心书》
  10. 减肥常用穴位《减肥新法与技巧》
  11. 剪喉症《喉舌备要秘旨》
  12. 减肥常用耳穴的定位及主治和功用《减肥新法与技巧》
  13. 剪花馒头《饮膳正要》
  14. 减肥《常见病自测》
  15. 剪口疮《中医词典》
  16. 减《中医词典》
  17. 剪口疮门主方《疡医大全》
  18. 趼（jiǎn简）子《中医词典》
  19. 剪口疮门主论《疡医大全》
  20. 检验结果在临床诊断中的评价《临床基础检验学》
  21. 睑《中医词典》
  22. 检验的一般步骤《医学统计学》
  23. 睑《目经大成》
  24. 检眼镜检查法《眼科学》
  25. 睑板腺癌《家庭医学百科-医疗康复篇》
  26. 检覆总说下《洗冤集录》
  27. 睑板腺囊肿（霰粒肿）《眼科学》
  28. 检覆总说上《洗冤集录》
  29. 睑胞《中医词典》
  30. 检查与处理原则《眼科学》
  31. 睑唇《中医词典》


茅香花_《增广和剂局方药性总论》_中医本草_【岐黄之术】

茅香花

茅香花

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，无毒。主中恶，温胃，止呕吐，疗心腹冷痛。日华子云∶白茅香花塞鼻敷久不合，炙疮， 刀箭疮，止血并痛。煎汤止吐血，鼻衄。《海药》云∶小儿遍身疮桃叶同煮浴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：剪草
  • 当前页：茅香花
  • 下一页：鳢肠
<<< 返回本书目录
  1. 茅香花《证类本草》
  2. 茅香花【中药大全】
  3. 茅香根【中药大全】
  4. 茅香花散【方剂大全】
  5. 茅香【中药大全】
  6. 茅香花丸【方剂大全】
  7. 茅香《本草图经》
  8. 茅香散【方剂大全】
  9. 茅香《本草纲目》完整版
  10. 牦牛胆结石【中药大全】
  11. 茅苏汤【方剂大全】
  12. 牦牛角【中药大全】
  13. 茅术夏陈汤【方剂大全】
  14. 卯手阳明大肠经《神应经》
  15. 茅术地榆汤【方剂大全】
  16. 卯戍丸【方剂大全】
  17. 茅莓【中药大全】
  18. 卯药【方剂大全】
  19. 茅栗叶【中药大全】
  20. 茂香散【方剂大全】
  21. 茅栗仁【中药大全】
  22. 冒闷歌《伤寒百证歌》
  23. 茅栗根【中药大全】
  24. 贸药辨假真《冯氏锦囊秘录》
  25. 茅栗【中药大全】
  26. 贸药辨真假《经验丹方汇编》
  27. 茅君散【方剂大全】
  28. 贸易辨假真《本草蒙筌》
  29. 茅姜煎【方剂大全】
  30. 帽辫七【中药大全】
  1. 茅香花《增广和剂局方药性总论》
  2. 茅香花《证类本草》
  3. 牦针《中医词典》
  4. 茅香《本草图经》
  5. 锚定PCR或固定PCR《实用免疫细胞与核酸》
  6. 茅香《医学入门》
  7. 髦《中医词典》
  8. 茅香《本草衍义》
  9. 卯《中医词典》
  10. 茅香《海药本草》
  11. 卯、手阳明大肠经《针灸大成》
  12. 茅膝地茶《茶饮保健》
  13. 卯南卯北《中医词典》
  14. 茅姜茶《茶饮保健》
  15. 卯南酉北《中医词典》
  16. 茅花汤《妇人大全良方》
  17. 卯手阳明大肠经《神应经》
  18. 茅根猪肉羹《保健药膳》
  19. 卯酉二年六气主客图《医门补要》
  20. 茅根汤《万氏秘传片玉心书》
  21. 卯酉之岁《松峰说疫》
  22. 茅根汤《妇人大全良方》
  23. 卯酉主金《中医词典》
  24. 茅根汤《备急千金要方》
  25. 茂化《中医词典》
  26. 茅根散《三因极一病证方论》
  27. 冒《中医词典》
  28. 茅根（茅针花）《中药学》
  29. 冒风《时病论歌括新编》
  30. 茅根《本草图经》
  31. 冒风《时病论歌括新编》


鳢肠_《增广和剂局方药性总论》_中医本草_【岐黄之术】

鳢肠

鳢肠

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，平，无毒。主血痢，针灸疮发，洪血不可止者，敷之立愈。汁涂发眉，生速而繁。生下湿地。日华子云∶排脓，止血，通小肠，长鬓发，敷一切疮并蚕 ，俗谓之旱莲子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅香花
  • 当前页：鳢肠
  • 下一页：附子
<<< 返回本书目录
  1. 鳢肠《本草纲目》图文版
  2. 鳢鱼《本草纲目》完整版
  3. 鳢肠《证类本草》
  4. 鳢鱼《本草纲目》图文版
  5. 鳢肠《本草图经》
  6. 鳢鱼【中药大全】
  7. 鳢肠《本草乘雅半偈》
  8. 鳢鱼肠【中药大全】
  9. 鳢肠《本草纲目》完整版
  10. 鳢鱼肠，鳢鱼肝《本草纲目》完整版
  11. 醴泉饮【方剂大全】
  12. 鳢鱼胆《本草纲目》完整版
  13. 醴泉饮《医学衷中参西录》
  14. 鳢鱼胆【中药大全】
  15. 醴泉《本草纲目》图文版
  16. 鳢鱼脍【方剂大全】
  17. 醴泉《本草纲目》完整版
  18. 鳢鱼肉《本草纲目》完整版
  19. 鲤鱼子《本草纲目》完整版
  20. 鳢鱼汤【方剂大全】
  21. 鲤鱼煮豆【方剂大全】
  22. 鳢鱼血【中药大全】
  23. 鲤鱼粥【方剂大全】
  24. 力争截疟成胀临危救安奇验《寓意草》
  25. 鲤鱼脂【中药大全】
  26. 历代衡量与市秤对照表《伤寒杂病论》
  27. 鲤鱼脂《本草纲目》完整版
  28. 历代医学姓氏《医学入门》
  29. 鲤鱼汁【方剂大全】
  30. 历代诸家本草《本草纲目》完整版
  1. 鳢肠《增广和剂局方药性总论》
  2. 鳢肠《本草从新》
  3. 鳢肠《本草乘雅半偈》
  4. 鳢肠《证类本草》
  5. 鳢肠《本草图经》
  6. 鳢肠《新修本草》
  7. 鳢肠草《本经逢原》
  8. 鳢肠《本草纲目》
  9. 鳢鱼《本草纲目》
  10. 醴泉饮《医学衷中参西录》
  11. 鳢鱼《饮食须知》
  12. 醴泉水《本草撮要》
  13. 鳢鱼《本经逢原》
  14. 醴泉《药性切用》
  15. 鳢鱼《本草从新》
  16. 醴泉《本草分经》
  17. 鳢鱼《药性切用》
  18. 醴泉《本草从新》
  19. 鳢鱼（蠡鱼）《食疗本草》
  20. 醴泉《证类本草》
  21. 鳢鱼胆《本草备要》
  22. 醴泉《中医词典》
  23. 鳢鱼胆《本草求真》
  24. 醴泉《本草纲目》
  25. 力学的证明《圆运动的古中医学》
  26. 鲤鱼汤《食疗方》
  27. 力争截疟成胀临危救安奇验《寓意草》
  28. 鲤鱼汤《三因极一病证方论》
  29. 历代本草文献所载具有保健作用的食物归纳如下《中医饮食营养学》
  30. 鲤鱼汤《医学入门》
  31. 历代衡量与市秤对照表《伤寒杂病论》


附子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，温、大热，有大毒。主风寒咳逆邪气，温中，金疮，破症坚积聚，血瘕寒湿，拘挛膝痛，脚疼冷弱不能行走，腰脊风寒，心腹冷痛，霍乱转筋，下痢赤白，坚肌骨强阴，又堕胎，为百药长。一云∶疗偏风半身不遂，大风冷，痰癖胀满，呕逆翻胃，元脏伤冷，耳聋，风牙关急，治阴盛隔阳，伤寒。地胆为使。恶∶蜈蚣。生∶犍为山谷。畏∶防风、黑豆、甘草、黄 、人参、乌韭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳢肠
  • 当前页：附子
  • 下一页：乌头
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《增广和剂局方药性总论》
  2. 附子《本草经解》
  3. 附子《名医别录》
  4. 附子《本草便读》
  5. 附子《本草分经》
  6. 附子《本草崇原》
  7. 附子《本草分经》
  8. 附子《得配本草》
  9. 附子《本草择要纲目》
  10. 附子《本草从新》
  11. 附子《本草撮要》
  12. 附子《本经逢原》
  13. 附子《侣山堂类辩》
  14. 附子《本草新编》
  15. 附子《药鉴》
  16. 附子《本草求真》
  17. 附子《瘴疟指南》
  18. 附子《顾松园医镜》
  19. 附子《药征》
  20. 附子《证类本草》
  21. 附子《本草乘雅半偈》
  22. 附子《医学入门》
  23. 附子（热）《本草分经》
  24. 附子《冯氏锦囊秘录》
  25. 附子（乌头、草乌）《中药学》
  26. 附子《本草易读》
  27. 附子、天雄、乌头《本草思辨录》
  28. 附子《本草蒙筌》
  29. 附子、乌头、天雄解《医学衷中参西录》
  30. 附子《本草备要》
  31. 附子八物汤《妇人大全良方》


乌头_《增广和剂局方药性总论》_中医本草_【岐黄之术】

乌头

乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，温，大热，有大毒。主中风，恶风，洗洗出汗，除寒湿痹，咳逆上气寒热，消胸上痰，冷食不下，心腹冷疾，脐间痛，肩胛痛不可俯仰，目中痛不可久胎，其汁煎之名射罔，味苦，有大毒。疗尸疰，症坚及头中风痹痛。杀∶禽兽。

云∶使。远志为之使。忌∶豉汁。味苦辛，大热，有大毒。能治恶风憎寒，湿痹痰包心，肠腹 痛， 癖气块。益阳事，中风，洗洗恶寒，除寒热，主胸中痰满下食。治咳逆上气，治齿痛，破积聚寒，主强志。日华子云∶土附子，味 辛，生去皮，捣滤汁澄清，旋添晒干取膏，名为射罔，猎人将作毒箭使用。或中者，以青、小豆叶、浮萍、冷水、荠 ，皆可御之。莽草为之使。反∶半夏、栝蒌、贝母白芨。恶∶藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：乌头
  • 下一页：天雄
<<< 返回本书目录
  1. 乌头《本草纲目》图文版
  2. 乌头赤石脂丸【方剂大全】
  3. 乌头《证类本草》
  4. 乌头附子尖【中药大全】
  5. 乌头《长沙药解》
  6. 乌头煎【方剂大全】
  7. 乌头《雷公炮炙论》
  8. 乌头煎丸《苏沈良方》
  9. 乌头《本草择要纲目》
  10. 乌头散《苏沈良方》
  11. 乌头《本草崇原》
  12. 乌头汤【方剂大全】
  13. 乌头《本草乘雅半偈》
  14. 乌头汤类《退思集类方歌注》
  15. 乌头《本草纲目》完整版
  16. 乌头叶蛇葡萄【中药大全】
  17. 乌苏里瓦韦【中药大全】
  18. 乌头栀子汤【方剂大全】
  19. 乌苏里鼠李树皮【中药大全】
  20. 乌犀角丸【方剂大全】
  21. 乌苏里黄芩【中药大全】
  22. 乌犀天麻丸【方剂大全】
  23. 乌蛇丸【方剂大全】
  24. 乌犀丸【方剂大全】
  25. 乌蛇散【方剂大全】
  26. 乌犀圆【方剂大全】
  27. 乌蛇肉《本草纲目》完整版
  28. 乌雄鸡肉《本草纲目》完整版
  29. 乌蛇驱风汤【方剂大全】
  30. 乌雄鸡粥【方剂大全】
  1. 乌头《增广和剂局方药性总论》
  2. 乌头《顾松园医镜》
  3. 乌头《名医别录》
  4. 乌头《证类本草》
  5. 乌头《本草分经》
  6. 乌头《本草易读》
  7. 乌头《本草择要纲目》
  8. 乌头《汤液本草》
  9. 乌头《本草乘雅半偈》
  10. 乌头《吴普本草》
  11. 乌头《本草崇原》
  12. 乌头《新修本草》
  13. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  14. 乌头《本草经集注》
  15. 乌头赤散《备急千金要方》
  16. 乌头《长沙药解》
  17. 乌头赤石脂丸《圆运动的古中医学》
  18. 乌头《千金翼方》
  19. 乌头赤石脂丸《金匮悬解》
  20. 乌头《雷公炮制药性解》
  21. 乌头赤石脂丸《退思集类方歌注》
  22. 乌头《雷公炮炙论》
  23. 乌头赤石脂丸方《伤寒杂病论》
  24. 乌头《本草纲目》
  25. 乌头桂枝汤《圆运动的古中医学》
  26. 乌头《神农本草经》
  27. 乌头桂枝汤《金匮悬解》
  28. 乌升茶《茶饮保健》
  29. 乌头桂枝汤《备急千金要方》
  30. 乌蛇丸《妇人大全良方》
  31. 乌头桂枝汤方《伤寒杂病论》


天雄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

天雄

天雄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，温，大温，有大毒。主大风，寒湿痹，历节痛，拘挛缓急，破积聚邪气，强筋骨，轻身健行，疗头面风去来疼痛，心腹结积，关节重不能行步，除骨间痛，长强志，令人武勇，力作不倦，又堕胎。《药性论》云∶君。忌∶豉汁。大热，有制用之。能治风痰冷痹，软脚毒风，能止气喘促急。杀∶禽虫毒。日华子云∶治一切阳道，暖水脏，补腰膝，益精明目，通九窍，利皮肤，调血脉，四肢不遂，破 癖症结脓止痛，续骨，消瘀血，补冷气虚损，霍乱转筋，背脊偻伛，消风痰，下胸膈水，发汗阴汗，炮含治喉痹。远志为之使。恶∶腐婢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头
  • 当前页：天雄
  • 下一页：侧子
<<< 返回本书目录
  1. 天雄《本草纲目》图文版
  2. 天雄【中药大全】
  3. 天雄《证类本草》
  4. 天雄浸酒【方剂大全】
  5. 天雄《雷公炮炙论》
  6. 天雄酒【方剂大全】
  7. 天雄《本草择要纲目》
  8. 天雄散【方剂大全】
  9. 天雄《本草崇原》
  10. 天雄散解《研经言》
  11. 天雄《本草乘雅半偈》
  12. 天雄丸【方剂大全】
  13. 天雄《本草纲目》完整版
  14. 天旋《目经大成》
  15. 天刑诀《脉诀汇辨》
  16. 天厌火衰篇《外经微言》
  17. 天星藤【中药大全】
  18. 天一汤【方剂大全】
  19. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  20. 天一丸【方剂大全】
  21. 天星十一穴《针灸神书》
  22. 天医取师疗病吉日《黄帝明堂灸经》
  23. 天心十一穴歌《针灸问对》
  24. 天医取师疗病吉日《普济方·针灸》
  25. 天香炉煲猪肉【方剂大全】
  26. 天医取师疗病吉日《针灸聚英》
  27. 天香炉【中药大全】
  28. 天元赋《幼幼集成》
  29. 天仙子（图）【中药大全】
  30. 天元纪《类经》
  1. 天雄《增广和剂局方药性总论》
  2. 天雄《本草崇原》
  3. 天雄《名医别录》
  4. 天雄《得配本草》
  5. 天雄《本草分经》
  6. 天雄《本经逢原》
  7. 天雄《本草择要纲目》
  8. 天雄《证类本草》
  9. 天雄《本草撮要》
  10. 天雄《医学入门》
  11. 天雄《药性切用》
  12. 天雄《吴普本草》
  13. 天雄《本草乘雅半偈》
  14. 天雄《新修本草》
  15. 天雄草《千金翼方》
  16. 天雄《本草经集注》
  17. 天雄草《新修本草》
  18. 天雄《玉楸药解》
  19. 天雄草《证类本草》
  20. 天雄《千金翼方》
  21. 天雄草《名医别录》
  22. 天雄《雷公炮制药性解》
  23. 天雄沉香煎丸《博济方》
  24. 天雄《雷公炮炙论》
  25. 天雄附子川乌硫黄考《医方考》
  26. 天雄《本草纲目》
  27. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》
  28. 天雄《神农本草经》
  29. 天雄散《备急千金要方》
  30. 天性所近《友渔斋医话》
  31. 天雄散《备急千金要方》


侧子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

侧子

侧子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，大热，有大毒。主痈肿，风痹，历节，腰脚疼冷寒热，鼠 ，又堕胎。《药性云∶使。能治冷风湿痹，大风，筋骨挛急。陶隐居云∶今医家以疗香港脚多验。陈脏器云治遍身风疹。冷酒调服。《图经》∶乌头、乌喙生朗陵山谷，天雄生少室山谷，附子、侧子生犍为山谷及广汉，今并出蜀土。畏恶∶与附子同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄
  • 当前页：侧子
  • 下一页：乌喙
<<< 返回本书目录
  1. 侧子《本草纲目》图文版
  2. 侧子【中药大全】
  3. 侧子《证类本草》
  4. 侧子酒【方剂大全】
  5. 侧子《雷公炮炙论》
  6. 侧子散《苏沈良方》
  7. 侧子《本草图经》
  8. 侧子散【方剂大全】
  9. 侧子《本草纲目》完整版
  10. 侧子十味酒【方剂大全】
  11. 侧支循环发育不充【疾病症状】
  12. 侧子汤【方剂大全】
  13. 侧腋左右八穴《针灸资生经》
  14. 侧子丸【方剂大全】
  15. 侧腋部（左右凡八穴）《金针秘传》
  16. 测定酶活性浓度的两大类方法《临床生物化学》
  17. 侧胁左右十二穴《针灸资生经》
  18. 测试【中药大全】
  19. 侧胁部第七（凡二十穴）《经穴汇解》
  20. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  21. 侧胁部（左右凡一十二穴）《金针秘传》
  22. 测验报告书写内容和方式《医学心理学》
  23. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  24. 测验法《医学心理学》
  25. 侧推大三关《幼科推拿秘书》
  26. 测验结果的分析和解释《医学心理学》
  27. 侧推大肠到虎口《幼科推拿秘书》
  28. 策《针灸大成》
  29. 侧图形十一症《万氏秘传外科心法》
  30. 策应《随息居重订霍乱论》
  1. 侧子《增广和剂局方药性总论》
  2. 侧子《得配本草》
  3. 侧子《名医别录》
  4. 侧子《本经逢原》
  5. 侧子《药性切用》
  6. 侧子《证类本草》
  7. 侧子《本草图经》
  8. 侧子《吴普本草》
  9. 侧子酒《备急千金要方》
  10. 侧子《新修本草》
  11. 侧子酒《备急千金要方》
  12. 侧子《本草经集注》
  13. 侧子散《苏沈良方》
  14. 侧子《千金翼方》
  15. 测定方法《免疫学和免疫学检验》
  16. 侧子《雷公炮制药性解》
  17. 测定方法、标本处理等对测定结果的影响《临床生物化学》
  18. 侧子《雷公炮炙论》
  19. 测定方法的标准化《免疫学和免疫学检验》
  20. 侧子《本草纲目》
  21. 测定清除率的理论意义《生理学》
  22. 侧腋左右八穴《针灸资生经》
  23. 测定肾小球滤过率《生理学》
  24. 侧腋胁肋诸穴行列《刺灸心法要诀》
  25. 测定肾血流量《生理学》
  26. 侧腋胁肋部《医宗金鉴》
  27. 测量脉搏的方法《基础护理学》
  28. 侧腋部八穴《针灸大全》
  29. 测量体温方法《基础护理学》
  30. 侧腋部（左右凡八穴）《金针秘传》
  31. 测量血压《家庭医学百科-家庭护理篇》


乌喙_《增广和剂局方药性总论》_中医本草_【岐黄之术】

乌喙

乌喙

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，有大毒。主风湿，丈夫肾湿阴囊痒，寒热历节，掣引腰痛不能行步，痈肿脓结，又堕胎。《药性论》云∶使。忌∶豉汁。味苦辛，大热。治男子肾气衰弱，阴汗，主疗风温，湿邪痛，寒热痈肿不消者。畏恶使∶并与乌头同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧子
  • 当前页：乌喙
  • 下一页：半夏
<<< 返回本书目录
  1. 乌喙《本草崇原》
  2. 乌鸡白凤丸【方剂大全】
  3. 乌龟【中药大全】
  4. 乌鸡煎丸【方剂大全】
  5. 乌骨藤【中药大全】
  6. 乌鸡煎圆【方剂大全】
  7. 乌骨麻【中药大全】
  8. 乌鸡酒《保健药膳》
  9. 乌骨鸡【中药大全】
  10. 乌鸡骟【中药大全】
  11. 乌骨鸡《本草易读》
  12. 乌鸡汤【方剂大全】
  13. 乌骨鸡《本草纲目》完整版
  14. 乌脚枪【中药大全】
  15. 乌古瓦《本草纲目》图文版
  16. 乌金草【中药大全】
  17. 乌古瓦《证类本草》
  18. 乌金膏《外科传薪集》
  19. 乌古瓦《本草纲目》完整版
  20. 乌金散《洪氏集验方》
  21. 乌附白芨方【方剂大全】
  22. 乌金散《洪氏集验方》
  23. 乌风有余歌《医宗金鉴》
  24. 乌金散《仙传外科集验方》
  25. 乌风有余歌《眼科心法要诀》
  26. 乌金散【方剂大全】
  27. 乌风内障《秘传眼科龙木论》
  28. 乌金散〔二〕《洪氏集验方》
  29. 乌风不足歌《医宗金鉴》
  30. 乌金散〔一〕《洪氏集验方》
  1. 乌喙《增广和剂局方药性总论》
  2. 乌喙《千金翼方》
  3. 乌喙《名医别录》
  4. 乌喙《雷公炮制药性解》
  5. 乌喙《本草崇原》
  6. 乌黄蜂咬《奇效简便良方》
  7. 乌喙丸《妇人大全良方》
  8. 乌归茶《茶饮保健》
  9. 乌喙丸《三因极一病证方论》
  10. 乌骨毛鸡《雷公炮制药性解》
  11. 乌鸡《医学入门》
  12. 乌骨鸡《药性切用》
  13. 乌鸡方《妇人大全良方》
  14. 乌骨鸡《本草撮要》
  15. 乌鸡煎《妇人大全良方》
  16. 乌骨鸡《本草分经》
  17. 乌鸡煎《三因极一病证方论》
  18. 乌骨鸡《本草便读》
  19. 乌鸡煎丸《太平惠民和剂局方》
  20. 乌骨鸡《得配本草》
  21. 乌鸡酒《保健药膳》
  22. 乌骨鸡《本草从新》
  23. 乌鸡酒《饮膳正要》
  24. 乌骨鸡《顾松园医镜》
  25. 乌鸡酒《食疗方》
  26. 乌骨鸡《本草易读》
  27. 乌鸡汤《食物疗法》
  28. 乌骨鸡《本草备要》
  29. 乌鸡汤《饮膳正要》
  30. 乌古瓦《得配本草》
  31. 乌鸡汤《食疗方》


半夏_《增广和剂局方药性总论》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平。生，微寒，熟温。有毒。主伤寒寒热，心下坚，下气，喉咽肿痛，头眩胸胀，咳逆，肠鸣，止汗，消心腹胸膈痰热满结，咳嗽上气，心下急痛坚痞，时气呕逆，消痈肿，堕胎，疗痿黄。《药性论》云∶使。能消痰涎，开胃健脾，止呕吐，去胸中痰满，下气，主颏结。新生者摩涂痈肿不消，能除瘤 瘿，气虚有痰气，加而用之。日华子云∶味 辛。治吐食反胃，霍乱转筋，肠腹冷，痰疟。射干为使。忌∶海藻、饴糖。恶∶皂荚。畏∶雄黄、生姜、干姜、秦皮、龟甲。反∶乌头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌喙
  • 当前页：半夏
  • 下一页：大黄
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《增广和剂局方药性总论》
  2. 半夏《本草经解》
  3. 半夏《名医别录》
  4. 半夏《本草便读》
  5. 半夏《本草分经》
  6. 半夏《本草崇原》
  7. 半夏《本草分经》
  8. 半夏《本草思辨录》
  9. 半夏《本草分经》
  10. 半夏《中药学》
  11. 半夏《本草择要纲目》
  12. 半夏《得配本草》
  13. 半夏《本草撮要》
  14. 半夏《本草从新》
  15. 半夏《外科全生集》
  16. 半夏《本经逢原》
  17. 半夏《药性切用》
  18. 半夏《本草新编》
  19. 半夏《药鉴》
  20. 半夏《本草求真》
  21. 半夏《珍珠囊补遗药性赋》
  22. 半夏《顾松园医镜》
  23. 半夏《药征》
  24. 半夏《证类本草》
  25. 半夏《本草乘雅半偈》
  26. 半夏《医学入门》
  27. 半夏《本草图经》
  28. 半夏《冯氏锦囊秘录》
  29. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》
  30. 半夏《本草易读》
  31. 半夏、天花粉《侣山堂类辩》


大黄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒、无毒。主下瘀血，血闭，寒热，破症瘕积聚，留饮宿食，荡涤肠胃，推陈致新，通利水谷，调中化食，安和五脏，平胃下气，除痰实，肠间结热，心腹胀满，女子寒血闭胀，小腹痛，诸老血留结。《药性论》云∶使。去寒热，结聚宿食，利大小肠，贴热毒泄用上硝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：大黄
  • 下一页：葶苈
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《增广和剂局方药性总论》
  2. 大黄《本草经解》
  3. 大黄《名医别录》
  4. 大黄《本草便读》
  5. 大黄《本草分经》
  6. 大黄《本草崇原》
  7. 大黄《本草分经》
  8. 大黄《本草思辨录》
  9. 大黄《本草择要纲目》
  10. 大黄《轩岐救正论》
  11. 大黄《本草害利》
  12. 大黄《中药学》
  13. 大黄《本草撮要》
  14. 大黄《得配本草》
  15. 大黄《外科全生集》
  16. 大黄《本草从新》
  17. 大黄《药鉴》
  18. 大黄《本经逢原》
  19. 大黄《珍珠囊补遗药性赋》
  20. 大黄《本草新编》
  21. 大黄《药征》
  22. 大黄《本草求真》
  23. 大黄《本草乘雅半偈》
  24. 大黄《顾松园医镜》
  25. 大黄《本草图经》
  26. 大黄《医学入门》
  27. 大黄 虫丸《医述》
  28. 大黄《冯氏锦囊秘录》
  29. 大黄（攻）《本草分经》
  30. 大黄《本草易读》
  31. 大黄（攻）《本草分经》


葶苈_《增广和剂局方药性总论》_中医本草_【岐黄之术】

葶苈

葶苈

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，寒，大寒、无毒。主症瘕积聚结气，又治饮食寒热，破坚逐邪，通利水道，膀胱水，伏留热气，皮间邪水上出，面目浮肿，身暴中风，热痱痒，利小腹，又疗肺壅上气咳利小

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：葶苈
  • 下一页：旋复花
<<< 返回本书目录
  1. 葶苈《本草纲目》图文版
  2. 葶苈【中药大全】
  3. 葶苈《证类本草》
  4. 葶苈大丸【方剂大全】
  5. 葶苈《长沙药解》
  6. 葶苈大枣汤【方剂大全】
  7. 葶苈《药征》
  8. 葶苈大枣泻肺汤【方剂大全】
  9. 葶苈《神农本草经百种录》
  10. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  11. 葶苈《本草易读》
  12. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  13. 葶苈《本草图经》
  14. 葶苈方【方剂大全】
  15. 葶苈《本草思辨录》
  16. 葶苈茯苓丸【方剂大全】
  17. 葶苈《本草乘雅半偈》
  18. 葶苈膏【方剂大全】
  19. 葶苈《本草纲目》完整版
  20. 葶苈煎【方剂大全】
  21. 葶归丸【方剂大全】
  22. 葶苈苦参散【方剂大全】
  23. 停止排气【疾病症状】
  24. 葶苈苦酒汤【方剂大全】
  25. 停饮心痛《圣济总录》
  26. 葶苈木香散【方剂大全】
  27. 停饮伏痰《秘传证治要诀及类方》
  28. 葶苈木香丸【方剂大全】
  29. 停饮（述古）《伤寒指掌》
  30. 葶苈清肺汤【方剂大全】
  1. 葶苈《增广和剂局方药性总论》
  2. 葶苈《本草思辨录》
  3. 葶苈《名医别录》
  4. 葶苈《本经逢原》
  5. 葶苈《本草分经》
  6. 葶苈《本草求真》
  7. 葶苈《本草害利》
  8. 葶苈《证类本草》
  9. 葶苈《本草害利》
  10. 葶苈《医学入门》
  11. 葶苈《本草撮要》
  12. 葶苈《本草易读》
  13. 葶苈《珍珠囊补遗药性赋》
  14. 葶苈《本草蒙筌》
  15. 葶苈《药征》
  16. 葶苈《本草备要》
  17. 葶苈《本草乘雅半偈》
  18. 葶苈《汤液本草》
  19. 葶苈《本草图经》
  20. 葶苈《本草衍义》
  21. 葶苈（攻）《本草分经》
  22. 葶苈《神农本草经百种录》
  23. 葶苈饼灸《中医词典》
  24. 葶苈《新修本草》
  25. 葶苈大丸《三因极一病证方论》
  26. 葶苈《本草经集注》
  27. 葶苈大枣茶《茶饮保健》
  28. 葶苈《长沙药解》
  29. 葶苈大枣泻肺汤《圆运动的古中医学》
  30. 葶苈《千金翼方》
  31. 葶苈大枣泻肺汤《圆运动的古中医学》


旋复花_《增广和剂局方药性总论》_中医本草_【岐黄之术】

旋复花

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸甘，温、微温、冷利，有小毒。主结气，胁下满，惊悸，除水，去五脏间寒热中，下气，消胸上痰结，唾如胶漆，心胁痰水，膀胱留饮，风气湿痹，皮间死肉，利大通血脉。《药性论》云∶使。味甘，无毒。主肋胁气，下寒热水肿，开胃，止呕逆不下日华子云∶明目，治头风，通血脉。叶∶止金疮血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈
  • 当前页：旋复花
  • 下一页：虎掌
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《增广和剂局方药性总论》
  2. 旋复花《本草崇原》
  3. 旋复花《名医别录》
  4. 旋复花《本草从新》
  5. 旋复花《本草分经》
  6. 旋复花《本经逢原》
  7. 旋复花《本草分经》
  8. 旋复花《本草新编》
  9. 旋复花《本草择要纲目》
  10. 旋复花《本草求真》
  11. 旋复花《本草害利》
  12. 旋复花《本草求真》
  13. 旋复花《本草撮要》
  14. 旋复花《顾松园医镜》
  15. 旋复花《药性切用》
  16. 旋复花《证类本草》
  17. 旋复花《本草乘雅半偈》
  18. 旋复花《医学入门》
  19. 旋复花《本草图经》
  20. 旋复花《冯氏锦囊秘录》
  21. 旋复花茶《茶饮保健》
  22. 旋复花《本草备要》
  23. 旋复花代赭石汤《圆运动的古中医学》
  24. 旋复花《汤液本草》
  25. 旋复花散《博济方》
  26. 旋复花《神农本草经百种录》
  27. 旋复花汤《备急千金要方》
  28. 旋复花《新修本草》
  29. 旋复花汤《备急千金要方》
  30. 旋复花《本草经集注》
  31. 旋复花汤《冯氏锦囊秘录》


虎掌_《增广和剂局方药性总论》_中医本草_【岐黄之术】

虎掌

虎掌

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温、微寒，有大毒。主心痛，寒热，结气，积聚，伏梁，伤筋，萎，拘缓，利水道，除阴下湿，风眩。《药性论》云∶使。味甘。能治风眩目转，疝瘕肠痛，伤寒时疾，强阴。蜀漆为之使。恶∶莽草。生∶汉中山谷及冤句。二月、八月采，阴干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：虎掌
  • 下一页：草蒿
<<< 返回本书目录
  1. 虎掌《本草纲目》图文版
  2. 虎掌草《滇南本草》
  3. 虎掌《证类本草》
  4. 虎掌草【中药大全】
  5. 虎掌《本草图经》
  6. 虎掌草叶【中药大全】
  7. 虎掌《本草乘雅半偈》
  8. 虎掌南星【中药大全】
  9. 虎掌《本草纲目》完整版
  10. 虎掌汤【方剂大全】
  11. 虎翼饮【方剂大全】
  12. 虎掌丸【方剂大全】
  13. 虎液膏【方剂大全】
  14. 虎掌饮【方剂大全】
  15. 虎液【方剂大全】
  16. 虎杖《本草纲目》完整版
  17. 虎咬死《洗冤集录》
  18. 虎杖《本草图经》
  19. 虎咬门主论《疡医大全》
  20. 虎杖《雷公炮炙论》
  21. 虎咬癀【中药大全】
  22. 虎杖《本草纲目》图文版
  23. 虎眼征【疾病症状】
  24. 虎杖【中药大全】
  25. 虎眼丸【方剂大全】
  26. 虎杖【方剂大全】
  27. 虎牙丸【方剂大全】
  28. 虎杖二金汤【方剂大全】
  29. 虎牙散【方剂大全】
  30. 虎杖根《证类本草》
  1. 虎掌《增广和剂局方药性总论》
  2. 虎掌《证类本草》
  3. 虎掌《名医别录》
  4. 虎掌《医学入门》
  5. 虎掌《本草乘雅半偈》
  6. 虎掌《吴普本草》
  7. 虎掌《本草图经》
  8. 虎掌《新修本草》
  9. 虎掌草《滇南本草》
  10. 虎掌《本草经集注》
  11. 虎杖《本草纲目》
  12. 虎掌《千金翼方》
  13. 虎杖《雷公炮炙论》
  14. 虎掌《本草纲目》
  15. 虎杖《中药炮制》
  16. 虎掌《神农本草经》
  17. 虎杖《本草衍义》
  18. 虎液法《奇方类编》
  19. 虎杖《医学入门》
  20. 虎野狼咬伤《奇效简便良方》
  21. 虎杖《中药学》
  22. 虎野狼熊伤《奇效简便良方》
  23. 虎杖《增广和剂局方药性总论》
  24. 虎咬死《洗冤集录》
  25. 虎杖《本草图经》
  26. 虎咬门主论《疡医大全》
  27. 虎杖根《千金翼方》
  28. 虎咬门主方《疡医大全》
  29. 虎杖根《本草经集注》
  30. 虎咬《奇效简便良方》
  31. 虎杖根《新修本草》


草蒿_《增广和剂局方药性总论》_中医本草_【岐黄之术】

草蒿

草蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主疥瘙痂痒，恶疮，杀虱，留热在骨节间，明目。《唐本》注∶生敷金疮，大止血，生肉，止疼痛良。陈脏器∶主鬼气尸疰伏连，妇人血气，腹内满及冷热久为驻颜亦用。

癣、风疹，杀虱，煎洗。又云∶臭蒿子，凉，无毒。治劳，下气，开胃，止盗汗及邪气鬼毒。

又名治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎掌
  • 当前页：草蒿
  • 下一页：桔梗
<<< 返回本书目录
  1. 草蒿《证类本草》
  2. 草红藤【中药大全】
  3. 草蒿《雷公炮炙论》
  4. 草胡椒【中药大全】
  5. 草蒿《本草图经》
  6. 草花膏【方剂大全】
  7. 草寒食散【方剂大全】
  8. 草花汤【方剂大全】
  9. 草还丹加减【方剂大全】
  10. 草灰散【方剂大全】
  11. 草还丹【方剂大全】
  12. 草节散【方剂大全】
  13. 草果子汤【方剂大全】
  14. 草节汤【方剂大全】
  15. 草果子散【方剂大全】
  16. 草节丸【方剂大全】
  17. 草果知母汤【方剂大全】
  18. 草金零《雷公炮炙论》
  19. 草果饮子【方剂大全】
  20. 草金散【方剂大全】
  21. 草果饮【方剂大全】
  22. 草金杉【中药大全】
  23. 草果茵陈汤【方剂大全】
  24. 草决明《本草择要纲目》
  25. 草果药【中药大全】
  26. 草决明《药笼小品》
  27. 草果药《滇南本草》
  28. 草决明合剂【方剂大全】
  29. 草果养脾汤【方剂大全】
  30. 草决明汤【方剂大全】
  1. 草蒿《增广和剂局方药性总论》
  2. 草蒿《证类本草》
  3. 草蒿《名医别录》
  4. 草蒿《医学入门》
  5. 草蒿《本草图经》
  6. 草蒿《本草蒙筌》
  7. 草金丹（加味草金丹）《仁术便览》
  8. 草蒿《本草衍义》
  9. 草金零《雷公炮炙论》
  10. 草蒿《新修本草》
  11. 草决明《药笼小品》
  12. 草蒿《本草经集注》
  13. 草决明《中药炮制》
  14. 草蒿《千金翼方》
  15. 草决明《饮食须知》
  16. 草蒿《雷公炮炙论》
  17. 草决明《医学入门》
  18. 草蒿《神农本草经》
  19. 草决明《本草从新》
  20. 草还益元丹《仁术便览》
  21. 草决明《本草择要纲目》
  22. 草还丹《博济方》
  23. 草决明《药性切用》
  24. 草果饮子《妇人大全良方》
  25. 草蔻《药鉴》
  26. 草果饮《瘴疟指南》
  27. 草类《本草分经》
  28. 草果饮《太平惠民和剂局方》
  29. 草灵丹《仁术便览》
  30. 草果饮《三因极一病证方论》
  31. 草龙胆《雷公炮制药性解》


桔梗_《增广和剂局方药性总论》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，微温，有小毒。主胸胁痛如刀刺，腹满肠鸣，惊恐悸气，利五脏肠胃，补血除寒热风痹，温中，消谷，疗咽喉痛，下蛊毒。《药性论》云∶臣。治下痢，破血，去消积聚，痰涎，主肺气气促嗽逆，除腹中冷痛，主中恶及小儿惊痫。日华子云∶下一止霍乱转筋，心腹胀痛，补五劳，养气，除邪辟温，补虚，消痰，破症瘕瘀血，排脓漏，及喉痹。 毒，以白粥解。节皮为使。得∶牡蛎、远志，疗恚怒。得∶硝石、石伤寒。畏∶白芨、龙眼、龙胆。生∶蒿高山谷，近道处处有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草蒿
  • 当前页：桔梗
  • 下一页：藜芦
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《增广和剂局方药性总论》
  2. 桔梗《本草经解》
  3. 桔梗《名医别录》
  4. 桔梗《本草便读》
  5. 桔梗《本草择要纲目》
  6. 桔梗《本草崇原》
  7. 桔梗《本草害利》
  8. 桔梗《本草思辨录》
  9. 桔梗《本草撮要》
  10. 桔梗《中药学》
  11. 桔梗《外科全生集》
  12. 桔梗《得配本草》
  13. 桔梗《药性切用》
  14. 桔梗《本草从新》
  15. 桔梗《药鉴》
  16. 桔梗《本经逢原》
  17. 桔梗《珍珠囊补遗药性赋》
  18. 桔梗《本草新编》
  19. 桔梗《药征》
  20. 桔梗《本草求真》
  21. 桔梗《本草乘雅半偈》
  22. 桔梗《顾松园医镜》
  23. 桔梗《本草图经》
  24. 桔梗《证类本草》
  25. 桔梗（散）《本草分经》
  26. 桔梗《医学入门》
  27. 桔梗（散）《本草分经》
  28. 桔梗《冯氏锦囊秘录》
  29. 桔梗（散）《本草分经》
  30. 桔梗《本草易读》
  31. 桔梗不能升散《读医随笔》


藜芦_《增广和剂局方药性总论》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，寒、微寒，有毒。主蛊毒，咳逆，泄痢，肠 ，头疡，疥瘙，恶疮，杀诸虫，疗哕逆，喉痹不通。《药性论》云∶使。大毒。能主上气，去积年脓血，泄痢，恶风疮，，用钱匕一字则恶吐。人又用通项，令人嚏，疗呕逆、未详。黄连为使。反∶细辛、芍药、五参。恶∶大黄。近道皆有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：藜芦
  • 下一页：射干
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《增广和剂局方药性总论》
  2. 藜芦《本草便读》
  3. 藜芦《名医别录》
  4. 藜芦《本草崇原》
  5. 藜芦《本草分经》
  6. 藜芦《中药学》
  7. 藜芦《本草撮要》
  8. 藜芦《得配本草》
  9. 藜芦《本草乘雅半偈》
  10. 藜芦《本草从新》
  11. 藜芦《本草图经》
  12. 藜芦《本经逢原》
  13. 藜芦甘草汤《圆运动的古中医学》
  14. 藜芦《本草求真》
  15. 藜芦甘草汤《金匮悬解》
  16. 藜芦《证类本草》
  17. 藜芦甘草汤方（缺）《医宗金鉴》
  18. 藜芦《医学入门》
  19. 藜芦膏《备急千金要方》
  20. 藜芦《冯氏锦囊秘录》
  21. 藜芦膏《备急千金要方》
  22. 藜芦《本草易读》
  23. 藜芦根《药性切用》
  24. 藜芦《本草蒙筌》
  25. 藜芦丸《备急千金要方》
  26. 藜芦《本草备要》
  27. 藜芦丸《备急千金要方》
  28. 藜芦《本草衍义》
  29. 藜芦中毒《中医词典》
  30. 藜芦《吴普本草》
  31. 黧黑《外科心法要诀》


射干_《增广和剂局方药性总论》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，微温，有毒。主咳逆上气，喉痹咽痛不得消息，散结气，腹中邪逆，食饮大热，疗老血在心脾间，咳唾，言语气臭，散胸中热气。《药性论》云∶使。有小毒。能治痹水浆不入，能通女人月闭，治疰气喘， 癖，开胃下食，消肿毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：射干
  • 下一页：钩吻
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《增广和剂局方药性总论》
  2. 射干《本草便读》
  3. 射干《名医别录》
  4. 射干《中药学》
  5. 射干《本草分经》
  6. 射干《得配本草》
  7. 射干《本草分经》
  8. 射干《本草从新》
  9. 射干《本草分经》
  10. 射干《本经逢原》
  11. 射干《本草分经》
  12. 射干《本草求真》
  13. 射干《本草择要纲目》
  14. 射干《医学入门》
  15. 射干《本草撮要》
  16. 射干《冯氏锦囊秘录》
  17. 射干《药性切用》
  18. 射干《本草易读》
  19. 射干《本草乘雅半偈》
  20. 射干《本草备要》
  21. 射干《滇南本草》
  22. 射干《汤液本草》
  23. 射干《本草图经》
  24. 射干《本草衍义》
  25. 射干（射音夜）《本草新编》
  26. 射干《吴普本草》
  27. 射干茶《茶饮保健》
  28. 射干《新修本草》
  29. 射干煎《备急千金要方》
  30. 射干《本草经集注》
  31. 射干煎方《备急千金要方》


钩吻_《增广和剂局方药性总论》_中医本草_【岐黄之术】

钩吻

钩吻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，有大毒。主金疮，乳 痉，中恶风，咳逆上气，水肿，杀鬼疰蛊毒，破症积除脚膝痹痛，四肢拘挛，恶疮疥虫，杀鸟兽。《蜀本》云∶主喉痹，咽中塞，声变，咳逆气，温中。半夏为使。恶∶黄芩。野葛毒草误食则用羊血解之。一名野葛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：钩吻
  • 下一页：蛇含
<<< 返回本书目录
  1. 钩吻《本草纲目》图文版
  2. 钩吻【中药大全】
  3. 钩吻《证类本草》
  4. 钩蝎煎【方剂大全】
  5. 钩吻《雷公炮炙论》
  6. 钩蚴性皮炎【疾病症状】
  7. 钩吻《本草纲目》完整版
  8. 苟印《本草纲目》完整版
  9. 钩藤紫草汤【方剂大全】
  10. 狗《本草纲目》完整版
  11. 钩藤紫草散【方剂大全】
  12. 狗《食物疗法》
  13. 钩藤子芩汤【方剂大全】
  14. 狗《本草纲目》图文版
  15. 钩藤饮子【方剂大全】
  16. 狗（Dog;Canis　familiaris）《实验动物科学》
  17. 钩藤饮子《小儿药证直诀》
  18. 狗宝《本草纲目》完整版
  19. 钩藤饮【方剂大全】
  20. 狗宝《本草纲目》图文版
  21. 钩藤丸【方剂大全】
  22. 狗宝【中药大全】
  23. 钩藤汤【方剂大全】
  24. 狗宝丹【方剂大全】
  25. 钩藤生地竹沥饮【方剂大全】
  26. 狗宝散【方剂大全】
  27. 钩藤散【方剂大全】
  28. 狗宝丸【方剂大全】
  29. 钩藤皮汤【方剂大全】
  30. 狗肠丸【方剂大全】
  1. 钩吻《增广和剂局方药性总论》
  2. 钩吻《本经逢原》
  3. 钩吻《名医别录》
  4. 钩吻《证类本草》
  5. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  6. 钩吻《医学入门》
  7. 钩吻中毒《中医词典》
  8. 钩吻《新修本草》
  9. 钩蚴移行症《消化病学》
  10. 钩吻《本草经集注》
  11. 苟印《证类本草》
  12. 钩吻《千金翼方》
  13. 狗《本草纲目》
  14. 钩吻《雷公炮炙论》
  15. 狗《食物疗法》
  16. 钩吻《本草纲目》
  17. 狗《本经逢原》
  18. 钩吻《神农本草经》
  19. 狗《本草从新》
  20. 钩藤饮子《小儿药证直诀》
  21. 狗《得配本草》
  22. 钩藤饮《冯氏锦囊秘录》
  23. 狗《本草撮要》
  24. 钩藤汤《医方论》
  25. 狗《药性切用》
  26. 钩藤汤《冯氏锦囊秘录》
  27. 狗宝《本草纲目》
  28. 钩藤散《普济本事方》
  29. 狗宝《本草易读》
  30. 钩藤散《妇人大全良方》
  31. 狗宝《本经逢原》


蛇含_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蛇含

蛇含

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒。主惊痫，寒热，邪气，除热，金疮，疽痔，鼠 ，恶疮，头疡，疗心腹邪气，腹痛湿痹，养胎，利小儿。《药性论》云∶臣。有毒。能治丹疹，小儿寒热。

日华子云∶治蛇虫蜂虺所伤及眼赤，止血，协风疹、痈肿。茎叶俱用。又名威蛇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩吻
  • 当前页：蛇含
  • 下一页：蜀漆
<<< 返回本书目录
  1. 蛇含《本草纲目》图文版
  2. 蛇含【中药大全】
  3. 蛇含《雷公炮炙论》
  4. 蛇含草《本草崇原》
  5. 蛇含《本草图经》
  6. 蛇含草《滇南本草》
  7. 蛇含《本草纲目》完整版
  8. 蛇含石【中药大全】
  9. 蛇果黄堇【中药大全】
  10. 蛇虎伤部《疡医大全》
  11. 蛇蛊《金针秘传》
  12. 蛇黄《本草纲目》完整版
  13. 蛇菰【中药大全】
  14. 蛇黄《证类本草》
  15. 蛇根木【中药大全】
  16. 蛇黄丹【方剂大全】
  17. 蛇根草【中药大全】
  18. 蛇黄丸《小儿药证直诀》
  19. 蛇疙瘩【中药大全】
  20. 蛇黄丸【方剂大全】
  21. 蛇附子【中药大全】
  22. 蛇瘕方《外台秘要》
  23. 蛇毒方《外台秘要》
  24. 蛇见怕【中药大全】
  25. 蛇毒病诸候（凡五论）《诸病源候论》
  26. 蛇角《本草纲目》完整版
  27. 蛇毒【中药主治】
  28. 蛇接骨【中药大全】
  29. 蛇地钱【中药大全】
  30. 蛇节疔门主论《疡医大全》
  1. 蛇含《增广和剂局方药性总论》
  2. 蛇含《千金翼方》
  3. 蛇含《本草图经》
  4. 蛇含《雷公炮炙论》
  5. 蛇含草《本草蒙筌》
  6. 蛇含《本草纲目》
  7. 蛇含草《冯氏锦囊秘录》
  8. 蛇蛊《金针秘传》
  9. 蛇含草《医学入门》
  10. 蛇蛊《中医词典》
  11. 蛇含草《本草崇原》
  12. 蛇腹疔秘方《华佗神方》
  13. 蛇含草《滇南本草》
  14. 蛇腹疔《中医词典》
  15. 蛇含石《医学入门》
  16. 蛇毒方三首《外台秘要》
  17. 蛇合《神农本草经》
  18. 蛇毒并虫毒《奇方类编》
  19. 蛇候《诸病源候论》
  20. 蛇丹《急救广生集》
  21. 蛇虎伤部《疡医大全》
  22. 蛇丹《中医词典》
  23. 蛇黄《千金翼方》
  24. 蛇床子散方《医宗金鉴》
  25. 蛇黄《新修本草》
  26. 蛇床子散方《伤寒杂病论》
  27. 蛇黄《本草衍义》
  28. 蛇床子散《外科传薪集》
  29. 蛇黄《证类本草》
  30. 蛇床子散《外科理例》
  31. 蛇黄《本经逢原》


蜀漆_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蜀漆

蜀漆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平、微温，有毒。主疟及咳逆寒热，腹中症坚痞结，积聚邪气，蛊毒鬼疰，疗胸疟，治温疟寒热，下肥气积聚。日华子云∶治症瘕。栝蒌为使。恶∶贯众。畏∶橐吾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇含
  • 当前页：蜀漆
  • 下一页：白蔹
<<< 返回本书目录
  1. 蜀漆《本草纲目》图文版
  2. 蜀漆【中药大全】
  3. 蜀漆《证类本草》
  4. 蜀漆散【方剂大全】
  5. 蜀漆《长沙药解》
  6. 蜀漆汤【方剂大全】
  7. 蜀漆《药征续编》
  8. 蜀秫《本草易读》
  9. 蜀漆《雷公炮炙论》
  10. 蜀黍《本草纲目》完整版
  11. 蜀漆《本草新编》
  12. 蜀黍《本草纲目》图文版
  13. 蜀漆《本草图经》
  14. 蜀粟《本草乘雅半偈》
  15. 蜀漆《本草崇原》
  16. 蜀五加【中药大全】
  17. 蜀漆《本草乘雅半偈》
  18. 蜀羊泉《本草纲目》完整版
  19. 蜀葵子【中药大全】
  20. 蜀羊泉《证类本草》
  21. 蜀葵叶薯蓣【中药大全】
  22. 蜀羊泉《本草纲目》图文版
  23. 蜀葵苗【中药大全】
  24. 蜀羊泉【中药大全】
  25. 蜀葵花【中药大全】
  26. 鼠《本草纲目》完整版
  27. 蜀葵根【中药大全】
  28. 鼠《千金翼方》
  29. 蜀葵【中药大全】
  30. 鼠《针灸素难要旨》
  1. 蜀漆《增广和剂局方药性总论》
  2. 蜀漆《本草崇原》
  3. 蜀漆《名医别录》
  4. 蜀漆《得配本草》
  5. 蜀漆《药征续编》
  6. 蜀漆《本经逢原》
  7. 蜀漆《本草乘雅半偈》
  8. 蜀漆《本草新编》
  9. 蜀漆《本草图经》
  10. 蜀漆《证类本草》
  11. 蜀漆散《圆运动的古中医学》
  12. 蜀漆《冯氏锦囊秘录》
  13. 蜀漆散《金匮悬解》
  14. 蜀漆《本草易读》
  15. 蜀漆散《备急千金要方》
  16. 蜀漆《汤液本草》
  17. 蜀漆散《医方考》
  18. 蜀漆《本草衍义》
  19. 蜀漆散方《伤寒杂病论》
  20. 蜀漆《新修本草》
  21. 蜀漆散方《医宗金鉴》
  22. 蜀漆《本草经集注》
  23. 蜀漆汤《备急千金要方》
  24. 蜀漆《长沙药解》
  25. 蜀漆汤《备急千金要方》
  26. 蜀漆《千金翼方》
  27. 蜀漆丸《备急千金要方》
  28. 蜀漆《雷公炮炙论》
  29. 蜀漆叶《吴普本草》
  30. 蜀漆《本草纲目》
  31. 蜀菽《神农本草经》


白蔹_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白蔹

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，平、微寒，无毒。主痈肿疽疮，散结气，止痛，除热，目中赤，小儿惊痫，疟血邪，发背，瘰 ，肠风，痔 ，刀箭疮，扑损，温热疟疾，血痢，汤火疮，生肌止痛。代赭为之使。反∶乌头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀漆
  • 当前页：白蔹
  • 下一页：甘遂
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《增广和剂局方药性总论》
  2. 白蔹《本草便读》
  3. 白蔹《名医别录》
  4. 白蔹《中药学》
  5. 白蔹《本草分经》
  6. 白蔹《得配本草》
  7. 白蔹《本草择要纲目》
  8. 白蔹《本草从新》
  9. 白蔹《本草撮要》
  10. 白蔹《本经逢原》
  11. 白蔹《外科全生集》
  12. 白蔹《本草求真》
  13. 白蔹《药性切用》
  14. 白蔹《证类本草》
  15. 白蔹《本草乘雅半偈》
  16. 白蔹《医学入门》
  17. 白蔹《滇南本草》
  18. 白蔹《冯氏锦囊秘录》
  19. 白蔹《本草图经》
  20. 白蔹《本草易读》
  21. 白蔹白芨《本草衍义》
  22. 白蔹《本草蒙筌》
  23. 白蔹根《本草崇原》
  24. 白蔹《本草备要》
  25. 白蔹散《备急千金要方》
  26. 白蔹《新修本草》
  27. 白蔹散《是斋百一选方》
  28. 白蔹《本草经集注》
  29. 白蔹薏苡汤《备急千金要方》
  30. 白蔹《中药炮制》
  31. 白梁米《名医别录》


甘遂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，寒，大寒，有毒。主大腹疝瘕，腹满，面目浮肿，留饮宿食，破症坚积聚，利水谷道，下五水，散膀胱留热，皮中痞，热气肿满。《药性论》云∶味苦。能泻十二种水疾，治心腹坚满，下水，去痰水，主皮肌浮肿。日华子云∶京西者上。瓜蒂为使。恶∶远志。反∶甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：甘遂
  • 下一页：常山
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《增广和剂局方药性总论》
  2. 甘遂《本草便读》
  3. 甘遂《名医别录》
  4. 甘遂《本草崇原》
  5. 甘遂《本草分经》
  6. 甘遂《中药学》
  7. 甘遂《本草择要纲目》
  8. 甘遂《得配本草》
  9. 甘遂《本草害利》
  10. 甘遂《本草从新》
  11. 甘遂《本草撮要》
  12. 甘遂《本经逢原》
  13. 甘遂《外科全生集》
  14. 甘遂《本草新编》
  15. 甘遂《药性切用》
  16. 甘遂《本草求真》
  17. 甘遂《药征》
  18. 甘遂《顾松园医镜》
  19. 甘遂《本草乘雅半偈》
  20. 甘遂《证类本草》
  21. 甘遂《本草图经》
  22. 甘遂《医学入门》
  23. 甘遂（攻）《本草分经》
  24. 甘遂《冯氏锦囊秘录》
  25. 甘遂半夏汤《圆运动的古中医学》
  26. 甘遂《本草易读》
  27. 甘遂半夏汤《金匮悬解》
  28. 甘遂《本草蒙筌》
  29. 甘遂半夏汤《备急千金要方》
  30. 甘遂《本草备要》
  31. 甘遂半夏汤方《伤寒杂病论》


常山_《增广和剂局方药性总论》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，寒，微寒，有毒。主伤寒寒热，热发温疟，鬼毒胸中痰结，吐逆，疗鬼蛊往来食多，令人大吐，治项下瘤 瘿。萧炳云∶得∶甘草，吐疟。日华子云∶忌∶菘菜。畏∶玉札。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：常山
  • 下一页：青葙子
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《增广和剂局方药性总论》
  2. 常山《本草便读》
  3. 常山《本草分经》
  4. 常山《本草崇原》
  5. 常山《本草择要纲目》
  6. 常山《轩岐救正论》
  7. 常山《本草撮要》
  8. 常山《得配本草》
  9. 常山《外科全生集》
  10. 常山《本草从新》
  11. 常山《药性切用》
  12. 常山《本经逢原》
  13. 常山《药鉴》
  14. 常山《本草求真》
  15. 常山《瘴疟指南》
  16. 常山《顾松园医镜》
  17. 常山《本草乘雅半偈》
  18. 常山《证类本草》
  19. 常山（甜茶）《中药学》
  20. 常山《医学入门》
  21. 常山解《医学衷中参西录》
  22. 常山《本草易读》
  23. 常山散《儒门事亲》
  24. 常山《本草蒙筌》
  25. 常山太守马灌酒《备急千金要方》
  26. 常山《本草备要》
  27. 常山阎明广序《普济方·针灸》
  28. 常山《本草衍义》
  29. 常山饮《冯氏锦囊秘录》
  30. 常山《中药炮制》
  31. 常山饮《三因极一病证方论》


青葙子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

青葙子

青葙子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒。主邪气，皮肤中热，风瘙身痒，杀三虫，恶疮疥虱，痔，蚀下疮。子∶名草决明。《药性论》云∶治肝脏热毒冲眼，赤障，青盲，翳肿，主恶疮疥瘙，下部虫 疮。日华子云∶治五脏邪气，益脑髓，明耳目，镇肝，坚筋骨，去风寒湿痹。苗∶止金疮血。所在有。似麦闸极花，其子甚细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：青葙子
  • 下一页：白芨
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《增广和剂局方药性总论》
  2. 青葙子《本草便读》
  3. 青葙子《名医别录》
  4. 青葙子《中药学》
  5. 青葙子《本草撮要》
  6. 青葙子《得配本草》
  7. 青葙子《药性切用》
  8. 青葙子《本草求真》
  9. 青葙子《本草图经》
  10. 青葙子《证类本草》
  11. 青葙子丸《备急千金要方》
  12. 青葙子《医学入门》
  13. 青箱子《本草分经》
  14. 青葙子《冯氏锦囊秘录》
  15. 青箱子《滇南本草》
  16. 青葙子《本草易读》
  17. 青襄《吴普本草》
  18. 青葙子《本草蒙筌》
  19. 青蘘《神农本草经》
  20. 青葙子《本草备要》
  21. 青小豆《饮膳正要》
  22. 青葙子《本草衍义》
  23. 青小豆〈寒〉《食疗本草》
  24. 青葙子《新修本草》
  25. 青小豆粥《保健药膳》
  26. 青葙子《本草经集注》
  27. 青玄茶《茶饮保健》
  28. 青葙子《玉楸药解》
  29. 青鸭羹《减肥新法与技巧》
  30. 青葙子《千金翼方》
  31. 青鸭羹《饮膳正要》


白芨_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白芨

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，平。微寒，无毒。主痈肿恶疮败疽，伤阴死肌，胃中邪气，贼风鬼击，痱缓不收，除白癣疥虫。《药性论》云∶使。治热结不消，主阴下痿，治面上 疮。日华子云∶止惊邪，血邪，痫疾，赤眼，症结，发背，瘰 ，肠风，痔 ，刀箭疮，扑损，温热疟疾，血痢。紫石英为之使。恶∶理石。畏∶李核、杏仁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子
  • 当前页：白芨
  • 下一页：大戟
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《增广和剂局方药性总论》
  2. 白芨《本草便读》
  3. 白芨《名医别录》
  4. 白芨《中药学》
  5. 白芨《本草分经》
  6. 白芨《得配本草》
  7. 白芨《本草撮要》
  8. 白芨《本草从新》
  9. 白芨《外科全生集》
  10. 白芨《本草新编》
  11. 白芨《本草乘雅半偈》
  12. 白芨《本草求真》
  13. 白芨《滇南本草》
  14. 白芨《顾松园医镜》
  15. 白芨《本草图经》
  16. 白芨《证类本草》
  17. 白芨根《本草崇原》
  18. 白芨《医学入门》
  19. 白芨根《本草择要纲目》
  20. 白芨《冯氏锦囊秘录》
  21. 白芨散《冯氏锦囊秘录》
  22. 白芨《本草易读》
  23. 白芨散《三因极一病证方论》
  24. 白芨《本草蒙筌》
  25. 白芨散《太平惠民和剂局方》
  26. 白芨《本草备要》
  27. 白肌石《千金翼方》
  28. 白芨《汤液本草》
  29. 白肌石《新修本草》
  30. 白芨《神农本草经百种录》
  31. 白肌石《证类本草》


大戟_《增广和剂局方药性总论》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，寒、大寒，有小毒。主蛊毒十二水，腹满急痛，积聚，中风皮肤疼痛，吐逆颈腋痈肿，头痛，发汗，利大小肠。《药性论》云∶使。反∶芫花、海藻。毒，用菖蒲解之。

味苦辛，有大毒。破新陈，下恶血癖块，腹内雷鸣，通月水，善治瘀血，能堕胎孕。日华子云∶小豆为使。恶薯蓣。泻毒药，泄天行黄病、温疟，破症结。反∶甘草。畏∶菖蒲

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：大戟
  • 下一页：泽漆
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《增广和剂局方药性总论》
  2. 大戟《本草便读》
  3. 大戟《名医别录》
  4. 大戟《本草崇原》
  5. 大戟《本草分经》
  6. 大戟《中药学》
  7. 大戟《本草择要纲目》
  8. 大戟《得配本草》
  9. 大戟《本草撮要》
  10. 大戟《本草从新》
  11. 大戟《外科全生集》
  12. 大戟《本经逢原》
  13. 大戟《药征》
  14. 大戟《本草求真》
  15. 大戟《本草乘雅半偈》
  16. 大戟《顾松园医镜》
  17. 大戟《本草图经》
  18. 大戟《证类本草》
  19. 大戟（攻）《本草分经》
  20. 大戟《医学入门》
  21. 大戟丸《三因极一病证方论》
  22. 大戟《冯氏锦囊秘录》
  23. 大戟洗汤《备急千金要方》
  24. 大戟《本草易读》
  25. 大戟枣子《医方考》
  26. 大戟《本草蒙筌》
  27. 大戟中毒《中医词典》
  28. 大戟《本草备要》
  29. 大蓟《玉楸药解》
  30. 大戟《汤液本草》
  31. 大蓟《中药炮制》


泽漆_《增广和剂局方药性总论》_中医本草_【岐黄之术】

泽漆

泽漆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，微寒，无毒。主皮肤热，大腹水气，四肢面目浮肿，丈夫阴气不足，利大小肠，明目，轻身。《药性论》云∶使。治皮肌热，利小便。日华子云∶冷，微毒。止疟疾，消痰，退热。此即大戟花。一云∶大戟苗也。《唐本余》∶逐水，主蛊毒。小豆为使。恶∶薯蓣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：泽漆
  • 下一页：贯众
<<< 返回本书目录
  1. 泽漆《本草纲目》图文版
  2. 泽漆【中药大全】
  3. 泽漆《证类本草》
  4. 泽漆汤【方剂大全】
  5. 泽漆《长沙药解》
  6. 泽漆丸【方剂大全】
  7. 泽漆《本草易读》
  8. 泽芹（图）【中药大全】
  9. 泽漆《本草新编》
  10. 泽藓【中药大全】
  11. 泽漆《本草图经》
  12. 泽泻《本草纲目》完整版
  13. 泽漆《本草崇原》
  14. 泽泻《本草乘雅半偈》
  15. 泽漆《本草乘雅半偈》
  16. 泽泻《本草崇原》
  17. 泽漆《本草纲目》完整版
  18. 泽泻《本草经解》
  19. 泽兰圆【方剂大全】
  20. 泽泻《本草思辨录》
  21. 泽兰丸【方剂大全】
  22. 泽泻《本草图经》
  23. 泽兰汤【方剂大全】
  24. 泽泻《本草新编》
  25. 泽兰散治妇人产乳百疾《苏沈良方》
  26. 泽泻《本草易读》
  27. 泽兰散【方剂大全】
  28. 泽泻《本草择要纲目》
  29. 泽兰膏【方剂大全】
  30. 泽泻《雷公炮炙论》
  1. 泽漆《增广和剂局方药性总论》
  2. 泽漆《本草崇原》
  3. 泽漆《名医别录》
  4. 泽漆《中药学》
  5. 泽漆《本草撮要》
  6. 泽漆《得配本草》
  7. 泽漆《本草乘雅半偈》
  8. 泽漆《本经逢原》
  9. 泽漆《本草图经》
  10. 泽漆《本草新编》
  11. 泽漆汤《金匮悬解》
  12. 泽漆《证类本草》
  13. 泽漆汤《备急千金要方》
  14. 泽漆《本草易读》
  15. 泽漆汤《备急千金要方》
  16. 泽漆《本草备要》
  17. 泽漆汤《三因极一病证方论》
  18. 泽漆《新修本草》
  19. 泽漆汤方《伤寒杂病论》
  20. 泽漆《本草经集注》
  21. 泽漆汤方《医宗金鉴》
  22. 泽漆《长沙药解》
  23. 泽漆茱萸汤《备急千金要方》
  24. 泽漆《千金翼方》
  25. 泽前《中医词典》
  26. 泽漆《本草纲目》
  27. 泽术茶《茶饮保健》
  28. 泽漆《神农本草经》
  29. 泽术麋衔散《医述》
  30. 泽兰叶《药性切用》
  31. 泽泻《神农本草经》


贯众_《增广和剂局方药性总论》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，有毒。主腹中邪热气，诸毒，杀三虫，去寸白，破症瘕，除头风，止金疮。花∶疗恶疮，令人泄。《药性论》云∶使。主腹热。赤小豆、 菌为之使。杀寸白虫。

又《图经》云∶苗似狗脊状，如雉尾，根直多枝，皮黑肉赤曲者名草鸱头，疗头风。又∶荆南人取根为末，水调服一钱匕，止鼻血有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽漆
  • 当前页：贯众
  • 下一页：羊踯躅
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《增广和剂局方药性总论》
  2. 贯众《本草便读》
  3. 贯众《名医别录》
  4. 贯众《中药学》
  5. 贯众《本草撮要》
  6. 贯众《得配本草》
  7. 贯众《药性切用》
  8. 贯众《本草从新》
  9. 贯众《本草乘雅半偈》
  10. 贯众《本经逢原》
  11. 贯众《滇南本草》
  12. 贯众《本草新编》
  13. 贯众《本草图经》
  14. 贯众《本草求真》
  15. 贯众根《本草崇原》
  16. 贯众《证类本草》
  17. 冠脉血流的特点《生理学》
  18. 贯众《医学入门》
  19. 冠脉血流量的调节《生理学》
  20. 贯众《冯氏锦囊秘录》
  21. 冠脉循环的解剖特点《生理学》
  22. 贯众《本草易读》
  23. 冠心病《常见中老年疾病防治》
  24. 贯众《本草蒙筌》
  25. 冠心病《家庭医学百科-医疗康复篇》
  26. 贯众《本草备要》
  27. 冠心病《百病自测》
  28. 贯众《吴普本草》
  29. 冠心病《赵绍琴临证验案精选》
  30. 贯众《神农本草经百种录》
  31. 冠心病《老年百病防治》


羊踯躅_《增广和剂局方药性总论》_中医本草_【岐黄之术】

羊踯躅

羊踯躅

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，有大毒。主贼风在皮肤中淫淫痛，温疟，恶毒，诸痹，邪气鬼疰，蛊毒性论》云∶恶∶诸石及面。又云∶今医方捋脚汤中多用之，南方治蛊毒下血，有踯躅胜。生∶太行山。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：羊踯躅
  • 下一页：茵芋
<<< 返回本书目录
  1. 羊踯躅《本草纲目》图文版
  2. 羊踯躅根【中药大全】
  3. 羊踯躅《证类本草》
  4. 羊踯躅花《本草崇原》
  5. 羊踯躅《本草新编》
  6. 羊子《本草纲目》完整版
  7. 羊踯躅《本草图经》
  8. 阳白穴【头部正面穴位】
  9. 羊踯躅《本草纲目》完整版
  10. 阳不足再辩《景岳全书》
  11. 羊脂菌《滇南本草》
  12. 阳池穴【上肢外侧穴位】
  13. 羊脂煎【方剂大全】
  14. 阳丹诀《苏沈良方》
  15. 羊脂【中药大全】
  16. 阳旦汤【方剂大全】
  17. 羊脂《本草纲目》完整版
  18. 阳毒《金匮悬解》
  19. 羊脏羹《保健药膳》
  20. 阳毒《伤寒捷诀》
  21. 羊杂面《保健药膳》
  22. 阳毒《伤寒括要》
  23. 羊胰【中药大全】
  24. 阳毒《伤寒六书》
  25. 羊胰《本草纲目》完整版
  26. 阳毒《伤寒心法要诀》
  27. 羊靥【中药大全】
  28. 阳毒《医宗金鉴》
  29. 羊靥《本草纲目》完整版
  30. 阳毒歌《脉诀乳海》
  1. 羊踯躅《增广和剂局方药性总论》
  2. 羊踯躅《本经逢原》
  3. 羊踯躅《名医别录》
  4. 羊踯躅《本草新编》
  5. 羊踯躅《本草图经》
  6. 羊踯躅《证类本草》
  7. 羊踯躅花《本草崇原》
  8. 羊踯躅《医学入门》
  9. 羊踯躅华《吴普本草》
  10. 羊踯躅《冯氏锦囊秘录》
  11. 羊踯躅中毒《中医词典》
  12. 羊踯躅《本草蒙筌》
  13. 阳《中医词典》
  14. 羊踯躅《新修本草》
  15. 阳白《针灸大成》
  16. 羊踯躅《本草经集注》
  17. 阳白《中医词典》
  18. 羊踯躅《千金翼方》
  19. 阳白《针灸学》
  20. 羊踯躅《本草纲目》
  21. 阳斑《中医词典》
  22. 羊踯躅《神农本草经》
  23. 阳斑《明医指掌》
  24. 羊脂菌《滇南本草》
  25. 阳崩《中医词典》
  26. 羊脂煎《备急千金要方》
  27. 阳病《中医名词词典》
  28. 羊脏羹《食疗方》
  29. 阳病治阴《中医名词词典》
  30. 羊脏羹《保健药膳》
  31. 阳病治阴《中医词典》


茵芋_《增广和剂局方药性总论》_中医本草_【岐黄之术】

茵芋

茵芋

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，微温，有毒。主五脏邪气，心腹寒热羸瘦，如疟状，发作有时，诸关节风湿痹痛。疗久风湿走四肢、脚弱。《药性论》云∶使。味苦辛，有小毒。能治五脏寒热似疟，诸关节中风痹，拘急挛痛，治男子女人软脚毒风，治温疟发作有时。日华子云∶治一切冷风，筋骨怯弱羸颤。生∶太山。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊踯躅
  • 当前页：茵芋
  • 下一页：荛花
<<< 返回本书目录
  1. 茵芋《本草纲目》图文版
  2. 茵芋【中药大全】
  3. 茵芋《证类本草》
  4. 茵芋散【方剂大全】
  5. 茵芋《滇南本草》
  6. 荫风轮【中药大全】
  7. 茵芋《本草易读》
  8. 音声《本草纲目》完整版
  9. 茵芋《本草图经》
  10. 音声言语论《侣山堂类辩》
  11. 茵芋《本草纲目》完整版
  12. 音声预兆《中医疾病预测》
  13. 茵陈粥【方剂大全】
  14. 音释《丹溪手镜》
  15. 茵陈五苓散【方剂大全】
  16. 音调韵律的异常【疾病症状】
  17. 茵陈丸《汤头歌诀》
  18. 音训《本草经解》
  19. 茵陈汤【方剂大全】
  20. 音哑《经验麻科》
  21. 茵陈四逆汤【方剂大全】
  22. 音哑【中药主治】
  23. 茵陈四苓汤【方剂大全】
  24. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  25. 茵陈术附汤【方剂大全】
  26. 音哑门主论《疡医大全》
  27. 茵陈散【方剂大全】
  28. 洇尻疮门主论《疡医大全》
  29. 茵陈酒《保健药膳》
  30. 氤氲汤【方剂大全】
  1. 茵芋《增广和剂局方药性总论》
  2. 茵芋《本草从新》
  3. 茵芋《名医别录》
  4. 茵芋《本经逢原》
  5. 茵芋《本草分经》
  6. 茵芋《本草求真》
  7. 茵芋《药性切用》
  8. 茵芋《证类本草》
  9. 茵芋《滇南本草》
  10. 茵芋《本草易读》
  11. 茵芋《本草图经》
  12. 茵芋《本草备要》
  13. 茵芋酒《备急千金要方》
  14. 茵芋《吴普本草》
  15. 茵芋酒《备急千金要方》
  16. 茵芋《新修本草》
  17. 茵芋汤《备急千金要方》
  18. 茵芋《本草经集注》
  19. 茵芋丸《备急千金要方》
  20. 茵芋《千金翼方》
  21. 茵芋丸《普济本事方》
  22. 茵芋《本草纲目》
  23. 茵芋丸《普济本事方》
  24. 茵芋《神农本草经》
  25. 茵芋叶《医学入门》
  26. 茵陈栀子丸《三因极一病证方论》
  27. 荫命《证类本草》
  28. 茵陈栀子大黄汤《医方考》
  29. 荫胎《中医词典》
  30. 茵陈五苓散方《医宗金鉴》
  31. 音《中医词典》


荛花_《增广和剂局方药性总论》_中医本草_【岐黄之术】

荛花

荛花

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，寒，微寒，有毒。主伤寒，湿疟，下十二水，破积聚，大坚症瘕，荡涤肠胃中留癖饮食、寒热邪气，利水道，疗痰饮，咳嗽。《药性论》云∶使。治咳逆上气，喉中肿满，疰气蛊毒， 癖气块，下水肿等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵芋
  • 当前页：荛花
  • 下一页：鸢尾
<<< 返回本书目录
  1. 荛花《药征续编》
  2. 荛花（图）【中药大全】
  3. 荛花《本草思辨录》
  4. 荛花根【中药大全】
  5. 荛花《本草崇原》
  6. 饶君扬翁公郎风温证治原委《程杏轩医案》
  7. 荛花《本草乘雅半偈》
  8. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  9. 荛花《本草纲目》完整版
  10. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  11. 荛（音饶）花《证类本草》
  12. 桡骨、尺骨茎突骨折【疾病大全】
  13. 禳谢法《幼幼新书》
  14. 桡骨干骨折【疾病大全】
  15. 禳疟法《外台秘要》
  16. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  17. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  18. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  19. 染症《万氏秘传片玉心书》
  20. 桡骨茎突部局限性疼痛【疾病症状】
  21. 染色体异常伴发的精神障碍【疾病大全】
  22. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  23. 染色体异常【疾病大全】
  24. 桡骨茎突骨折【疾病大全】
  25. 染色体畸形【疾病症状】
  26. 桡骨茎突剧痛【疾病症状】
  27. 染色体畸变综合征《医学遗传学基础》
  28. 桡骨茎突剧痛【疾病症状】
  29. 染色方法《实用免疫细胞与核酸》
  30. 桡骨颈骨折【疾病大全】
  1. 荛花《增广和剂局方药性总论》
  2. 荛花《本草崇原》
  3. 荛花《药征续编》
  4. 荛花《本草思辨录》
  5. 荛花《本草乘雅半偈》
  6. 荛花《得配本草》
  7. 荛花（攻）《本草分经》
  8. 荛花《本经逢原》
  9. 荛华《新修本草》
  10. 荛花《医学入门》
  11. 荛华《名医别录》
  12. 荛花《冯氏锦囊秘录》
  13. 饶进《中医词典》
  14. 荛花《本草蒙筌》
  15. 饶君扬翁公郎风温证治原委《程杏轩医案》
  16. 荛花《本草备要》
  17. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  18. 荛花《汤液本草》
  19. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  20. 荛花《本草衍义》
  21. 饶鹏《中医词典》
  22. 荛花《本草经集注》
  23. 饶士守《中医词典》
  24. 荛花《千金翼方》
  25. 桡尺远端关节分离伴韧带损伤《中医伤科按摩学》
  26. 荛花《神农本草经》
  27. 桡动脉《人体解剖学》
  28. 荛（音饶）花《证类本草》
  29. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  30. 让实《名医别录》
  31. 桡骨茎突部狭窄性腱鞘炎《中医伤科按摩学》


鸢尾_《增广和剂局方药性总论》_中医本草_【岐黄之术】

鸢尾

鸢尾

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，有毒。主蛊毒邪气，鬼疰诸毒，破症瘕积聚大水，下三虫，疗头眩，杀陈脏器云∶主飞尸游蛊着喉中，气欲绝者。以根削去皮，纳喉中摩病处，血出佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荛花
  • 当前页：鸢尾
  • 下一页：赭魁
<<< 返回本书目录
  1. 鸢尾《证类本草》
  2. 鸢尾【中药大全】
  3. 鸢尾《本草纲目》完整版
  4. 鸢油【中药大全】
  5. 鸢脑髓【中药大全】
  6. 鸢嘴【中药大全】
  7. 鸢脑【中药大全】
  8. 鸳鸯《本草纲目》完整版
  9. 鸢脚爪【中药大全】
  10. 鸳鸯【中药大全】
  11. 鸢根【中药大全】
  12. 鸳鸯肉《本草纲目》完整版
  13. 鸢胆【中药大全】
  14. 渊疽《医宗金鉴》
  15. 鸢翅骨【中药大全】
  16. 渊疽门主论《疡医大全》
  17. 礜石【中药大全】
  18. 元《古今医统大全》
  19. 鹬肉【中药大全】
  20. 元宝草【中药大全】
  21. 鹬《本草纲目》完整版
  22. 元宝槭【中药大全】
  23. 毓胎避忌《达生编》
  24. 元参《本草经解》
  25. 毓麟珠【方剂大全】
  26. 元参《本草新编》
  27. 毓麟丸【方剂大全】
  28. 元参《本草易读》
  29. 毓麟固本膏【方剂大全】
  30. 元参《药笼小品》
  1. 鸢尾《增广和剂局方药性总论》
  2. 鸢尾《证类本草》
  3. 鸢尾《名医别录》
  4. 鸢尾《医学入门》
  5. 鸳鸯《饮膳正要》
  6. 鸢尾《吴普本草》
  7. 鸳鸯《食疗本草》
  8. 鸢尾《新修本草》
  9. 鸳鸯《医学入门》
  10. 鸢尾《本草经集注》
  11. 鸳鸯《证类本草》
  12. 鸢尾《千金翼方》
  13. 鸳鸯肉《饮食须知》
  14. 鸢尾《神农本草经》
  15. 冤《中医词典》
  16. 鸢头散《备急千金要方》
  17. 冤热《中医词典》
  18. 礜石《神农本草经》
  19. 渊刺《中医名词词典》
  20. 鹬《证类本草》
  21. 渊刺《中医词典》
  22. 豫解胎毒免痘论《古今医鉴》
  23. 渊疽《中医词典》
  24. 豫解胎毒免痘方《古今医鉴》
  25. 渊疽《医宗金鉴》
  26. 毓胎避忌《达生编》
  27. 渊疽《外科心法要诀》
  28. 毓清丸《奇方类编》
  29. 渊疽门主方《疡医大全》
  30. 毓麟酒方《奇方类编》
  31. 渊疽门主论《疡医大全》


赭魁_《增广和剂局方药性总论》_中医本草_【岐黄之术】

赭魁

赭魁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主心腹积聚，除三虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸢尾
  • 当前页：赭魁
  • 下一页：毛蓼
<<< 返回本书目录
  1. 赭魁《本草纲目》完整版
  2. 赭石【中药大全】
  3. 赭决九味汤【方剂大全】
  4. 赭石解《医学衷中参西录》
  5. 赭（音者）魁《证类本草》
  6. 赭石立治脑震荡《三十年临证经验集》
  7. 蛰伏脂瘤【疾病大全】
  8. 赭石立治脑震荡《邹孟城三十年临证经验集》
  9. 辄马丹《外科传薪集》
  10. 赭遂攻结汤《医学衷中参西录》
  11. 折针《针灸聚英》
  12. 赭遂攻结汤【方剂大全】
  13. 折针《古今医统大全》
  14. 柘《本草纲目》完整版
  15. 折腕瘀血方《外台秘要》
  16. 柘《本草纲目》图文版
  17. 折腕方《外台秘要》
  18. 柘蠹虫《本草纲目》完整版
  19. 折身图说《达摩洗髓易筋经》
  20. 柘耳《本草纲目》完整版
  21. 折伤诸症（附：金疮 破伤风 夹杖 汤火伤）《文堂集验方》
  22. 柘耳【中药大全】
  23. 折伤瘀血证治《三因极一病证方论》
  24. 柘木【中药大全】
  25. 折伤吐血证治《三因极一病证方论》
  26. 柘木白皮【中药大全】
  27. 折伤【方剂主治】
  28. 柘木枝《本草新编》
  29. 折伤【中药主治】
  30. 柘树果实【中药大全】
  1. 赭魁《增广和剂局方药性总论》
  2. 赭魁《新修本草》
  3. 赭魁《名医别录》
  4. 赭魁《本草经集注》
  5. 赭石《中药炮制》
  6. 赭魁《千金翼方》
  7. 赭石解《医学衷中参西录》
  8. 赭（音者）魁《证类本草》
  9. 赭石立治脑震荡《邹孟城三十年临证经验集》
  10. 蛰《中医词典》
  11. 赭石立治脑震荡《三十年临证经验集》
  12. 辄马丹《外科传薪集》
  13. 赭遂攻结汤《医学衷中参西录》
  14. 辄筋（一名神光，一名胆募）《针灸大成》
  15. 柘《本草纲目》
  16. 辄筋《针灸学》
  17. 柘虫屎《证类本草》
  18. 辄筋《中医词典》
  19. 柘根白皮《本经逢原》
  20. 折转试其手《中医词典》
  21. 柘木《本草衍义》
  22. 折针《针灸聚英》
  23. 柘木《证类本草》
  24. 折针《古今医统大全》
  25. 柘木枝《本草新编》
  26. 折针《中医词典》
  27. 柘树《外科全生集》
  28. 折针《中医名词词典》
  29. 浙贝母《中药炮制》
  30. 折腰《中医词典》
  31. 蔗虫《本草纲目》


毛蓼_《增广和剂局方药性总论》_中医本草_【岐黄之术】

毛蓼

毛蓼

  • 上一页
  • 目录
  • 相关
  • 下一页

主痈肿，疽 ，瘰 。杵碎纳疮中，引脓血生肌。亦作汤洗疮兼濯足治香港脚。生∶山足。似乌蓼，叶上有毛，冬根不死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赭魁
  • 当前页：毛蓼
  • 下一页：何首乌
<<< 返回本书目录
  1. 毛蓼《本草纲目》完整版
  2. 毛蓼【中药大全】
  3. 毛莲蒿【中药大全】
  4. 毛蒌【中药大全】
  5. 毛连菜【中药大全】
  6. 毛罗勒【中药大全】
  7. 毛连【中药大全】
  8. 毛脉柳叶菜【中药大全】
  9. 毛梾枝叶【中药大全】
  10. 毛脉南蛇藤【中药大全】
  11. 毛苦瓜【中药大全】
  12. 毛脉酸模【中药大全】
  13. 毛孔角化过度【疾病症状】
  14. 毛霉病【疾病大全】
  15. 毛孔堵塞【疾病症状】
  16. 毛母质瘤【疾病大全】
  17. 毛孔堵塞【疾病症状】
  18. 毛木耳【中药大全】
  19. 毛孔粗大【疾病症状】
  20. 毛木树【中药大全】
  21. 毛蕨根【中药大全】
  22. 毛木树皮【中药大全】
  23. 毛菊苣【中药大全】
  24. 毛木树叶【中药大全】
  25. 毛茎马兰【中药大全】
  26. 毛木通【中药大全】
  27. 毛节兔唇花【中药大全】
  28. 毛囊虫皮炎《家庭医学百科-医疗康复篇》
  29. 毛姜浸酒【方剂大全】
  30. 毛囊角化病【疾病大全】
  1. 毛蓼《增广和剂局方药性总论》
  2. 毛蓼《证类本草》
  3. 毛脉《中医词典》
  4. 毛孔流血秘方《华佗神方》
  5. 毛霉菌《医学微生物学》
  6. 毛孔出血《奇效简便良方》
  7. 毛霉菌病《默克家庭诊疗手册》
  8. 毛景义《中医词典》
  9. 毛霉菌病《病理学》
  10. 毛巾包扎法《家庭医学百科-自救互救篇》
  11. 毛囊虫皮炎《家庭医学百科-医疗康复篇》
  12. 毛建草及子《证类本草》
  13. 毛囊炎《家庭医学百科-医疗康复篇》
  14. 毛嘉赞《中医词典》
  15. 毛囊炎、疖和痈《默克家庭诊疗手册》
  16. 毛际疡《证治准绳·疡医》
  17. 毛窍血出《中医词典》
  18. 毛际《中医词典》
  19. 毛如铁条《古今医统大全》
  20. 毛际《中医名词词典》
  21. 毛虱秘方《华佗神方》
  22. 毛际《经络全书》
  23. 毛士达《中医词典》
  24. 毛果芸香碱（匹罗卡品）《医院药学》
  25. 毛世洪《中医词典》
  26. 毛果芸香碱《药理学》
  27. 毛世鸿《中医词典》
  28. 毛茛《中药学》
  29. 毛首鞭形线虫《人体寄生虫学》
  30. 毛茛《证类本草》
  31. 毛水候《诸病源候论》


何首乌_《增广和剂局方药性总论》_中医本草_【岐黄之术】

何首乌

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩，微温，无毒。主瘰 ，消痈肿，疗头面风疮，五痔，止心痛，益血气，长女人产后及带下诸疾。日华子云∶味甘。久服令人有子。治腹脏宿疾、一切冷气及肠羊血及铁器。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毛蓼
  • 当前页：何首乌
  • 下一页：威灵仙
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《增广和剂局方药性总论》
  2. 何首乌《本草经解》
  3. 何首乌《本草分经》
  4. 何首乌《本草便读》
  5. 何首乌《本草分经》
  6. 何首乌《本草思辨录》
  7. 何首乌《本草择要纲目》
  8. 何首乌《轩岐救正论》
  9. 何首乌《本草害利》
  10. 何首乌《得配本草》
  11. 何首乌《本草害利》
  12. 何首乌《本经逢原》
  13. 何首乌《本草撮要》
  14. 何首乌《本草新编》
  15. 何首乌《药性切用》
  16. 何首乌《本草求真》
  17. 何首乌《药鉴》
  18. 何首乌《顾松园医镜》
  19. 何首乌《本草乘雅半偈》
  20. 何首乌《证类本草》
  21. 何首乌《滇南本草》
  22. 何首乌《医学入门》
  23. 何首乌《本草图经》
  24. 何首乌《冯氏锦囊秘录》
  25. 何首乌（鲜首乌）《中药学》
  26. 何首乌《本草易读》
  27. 何首乌茶《茶饮保健》
  28. 何首乌《本草蒙筌》
  29. 何首乌散《妇人大全良方》
  30. 何首乌《本草备要》
  31. 何首乌散《太平惠民和剂局方》


威灵仙_《增广和剂局方药性总论》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，无毒。主诸风，宣通五脏，去腹内冷滞，心膈痰水久积，症瘕 癖气块膀胱宿脓恶水，腰膝冷疼，及疗折伤，久服之无瘟疫，疟疾。恶∶茶及面汤。《唐本》云∶主腰肾，脚膝，积聚，肠内诸冷病积年不瘥者，服之无不立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：威灵仙
  • 下一页：牵牛花
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《增广和剂局方药性总论》
  2. 威灵仙《本草便读》
  3. 威灵仙《本草择要纲目》
  4. 威灵仙《轩岐救正论》
  5. 威灵仙《本草撮要》
  6. 威灵仙《中药学》
  7. 威灵仙《药性切用》
  8. 威灵仙《得配本草》
  9. 威灵仙《珍珠囊补遗药性赋》
  10. 威灵仙《本草从新》
  11. 威灵仙《本草乘雅半偈》
  12. 威灵仙《本经逢原》
  13. 威灵仙《滇南本草》
  14. 威灵仙《本草新编》
  15. 威灵仙《本草图经》
  16. 威灵仙《本草求真》
  17. 威灵仙（散）《本草分经》
  18. 威灵仙《顾松园医镜》
  19. 威灵仙茶《茶饮保健》
  20. 威灵仙《证类本草》
  21. 威灵芷茶《茶饮保健》
  22. 威灵仙《医学入门》
  23. 威宁《中医词典》
  24. 威灵仙《本草易读》
  25. 威喜丸《冯氏锦囊秘录》
  26. 威灵仙《本草蒙筌》
  27. 威喜丸《三因极一病证方论》
  28. 威灵仙《本草备要》
  29. 威喜丸《太平惠民和剂局方》
  30. 威灵仙《汤液本草》
  31. 威喜丸《时方歌括》


牵牛花_《增广和剂局方药性总论》_中医本草_【岐黄之术】

牵牛花

牵牛花

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，有毒。主下气，疗脚满水肿，除风毒，利小便。《药性论》云∶使。味有小毒。治 癖气块，利大小便，除水气虚肿，落胎。日华子云∶味苦 。得∶青木香姜，良。取腰痛，下冷脓，泻蛊毒药，并一切气壅滞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：牵牛花
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 牵牛《药笼小品》
  2. 牵牛汤【方剂大全】
  3. 牵牛《药鉴》
  4. 牵牛子《本草纲目》完整版
  5. 牵牛《本草新编》
  6. 牵牛子《本草图经》
  7. 杄木【中药大全】
  8. 牵牛子《本草易读》
  9. 迁移性脓肿【疾病症状】
  10. 牵牛子《本草择要纲目》
  11. 迁移《医学遗传学基础》
  12. 牵牛子《证类本草》
  13. 迁延性昏迷【疾病大全】
  14. 牵牛子《本草纲目》图文版
  15. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  16. 牵牛子【中药大全】
  17. 迁徙性浅静脉血栓形成【疾病症状】
  18. 牵牛子【方剂大全】
  19. 千足虫灼伤【疾病大全】
  20. 牵牛子（别录）《本草乘雅半偈》
  21. 千只眼【中药大全】
  22. 牵涉痛【疾病症状】
  23. 千针万线草【中药大全】
  24. 牵涉性头痛【疾病症状】
  25. 千针万线草《滇南本草》
  26. 牵引性头痛【疾病症状】
  27. 千张纸《滇南本草》
  28. 牵正散【方剂大全】
  29. 千叶独活根【中药大全】
  30. 铅《本草纲目》完整版
  1. 牵牛花《增广和剂局方药性总论》
  2. 牵牛《药鉴》
  3. 牵牛丸《妇人大全良方》
  4. 牵牛《药性切用》
  5. 牵牛子《本草纲目》
  6. 牵牛《本草撮要》
  7. 牵牛子《雷公炮制药性解》
  8. 牵牛《本草便读》
  9. 牵牛子《千金翼方》
  10. 牵牛《本草从新》
  11. 牵牛子《玉楸药解》
  12. 牵牛《本经逢原》
  13. 牵牛子《本草经集注》
  14. 牵牛《本草新编》
  15. 牵牛子《新修本草》
  16. 牵牛《本草求真》
  17. 牵牛子《食疗本草》
  18. 牵牛《顾松园医镜》
  19. 牵牛子《本草衍义》
  20. 牵牛《医学入门》
  21. 牵牛子《本草蒙筌》
  22. 牵牛《本草备要》
  23. 牵牛子《本草易读》
  24. 牵牛《汤液本草》
  25. 牵牛子《冯氏锦囊秘录》
  26. 牵牛《中药炮制》
  27. 牵牛子《证类本草》
  28. 牵牛《药笼小品》
  29. 牵牛子《得配本草》
  30. 牵拉肘复位法《中医词典》
  31. 牵牛子《中药学》


蓖麻子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蓖麻子

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，平，有小毒。主水症，又主风虚寒热，身体疮痒浮肿，尸疰恶气。叶∶主风肿不仁，捣蒸敷之。日华子云∶治水胀腹满，又催生。敷产人手足心，产后速拭去。

疥癞亦可研敷。《海上方》∶治难产及胞衣不下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛花
  • 当前页：蓖麻子
  • 下一页：天南星
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《增广和剂局方药性总论》
  2. 蓖麻子《本草便读》
  3. 蓖麻子《本草分经》
  4. 蓖麻子《得配本草》
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子《本草从新》
  7. 蓖麻子《本草撮要》
  8. 蓖麻子《本经逢原》
  9. 蓖麻子《外科全生集》
  10. 蓖麻子《本草求真》
  11. 蓖麻子《药性切用》
  12. 蓖麻子《顾松园医镜》
  13. 蓖麻子拔毒法《中医词典》
  14. 蓖麻子《医学入门》
  15. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  16. 蓖麻子《冯氏锦囊秘录》
  17. 閟《中医词典》
  18. 蓖麻子《本草易读》
  19. 痹《中医词典》
  20. 蓖麻子《本草蒙筌》
  21. 痹《杂病治例》
  22. 蓖麻子《本草备要》
  23. 痹《杂病广要》
  24. 蓖麻子《本草衍义》
  25. 痹《张氏医通》
  26. 蓖麻子《新修本草》
  27. 痹《证治准绳·类方》
  28. 蓖麻子《玉楸药解》
  29. 痹《证治准绳·杂病》
  30. 蓖麻子《药笼小品》
  31. 痹《临证指南医案》


天南星_《增广和剂局方药性总论》_中医本草_【岐黄之术】

天南星

天南星

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，有毒。主中风，除痰、麻痹，下气，破坚积，消痈肿，利胸膈，散血，堕陈脏器云∶主金疮伤折瘀血。取根碎敷伤处。日华子云∶味辛烈，平。畏∶附子、干姜姜。 扑损瘀血，主蛇虫咬，敷疥癣恶疮。一云∶治急中风，目瞑牙禁，小儿走马疳、坠涎。畏∶附子、干姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：天南星
  • 下一页：野狼毒
<<< 返回本书目录
  1. 天南星《证类本草》
  2. 天南星（图）【中药大全】
  3. 天南星《药笼小品》
  4. 天南星煎丸【方剂大全】
  5. 天南星《本草择要纲目》
  6. 天南星散【方剂大全】
  7. 天南星《本草新编》
  8. 天南星丸【方剂大全】
  9. 天南星《本草图经》
  10. 天南星圆【方剂大全】
  11. 天南星《本草崇原》
  12. 天年《黄帝内经·灵枢》
  13. 天目琼花【中药大全】
  14. 天年《灵枢悬解》
  15. 天目木兰【中药大全】
  16. 天年《内经评文》
  17. 天目木姜子【中药大全】
  18. 天年《中医养生学》
  19. 天目木姜叶【中药大全】
  20. 天年常度《类经》
  21. 天名精【中药大全】
  22. 天年论《景岳全书》
  23. 天名精《本草纲目》图文版
  24. 天牛《本草纲目》完整版
  25. 天名精《证类本草》
  26. 天牛《本草纲目》图文版
  27. 天名精《药笼小品》
  28. 天牛【中药大全】
  29. 天名精《本草图经》
  30. 天泡《外科正宗》
  1. 天南星《增广和剂局方药性总论》
  2. 天南星《本草崇原》
  3. 天南星《本草择要纲目》
  4. 天南星《本草从新》
  5. 天南星《本草害利》
  6. 天南星《本经逢原》
  7. 天南星《本草撮要》
  8. 天南星《本草新编》
  9. 天南星《药性切用》
  10. 天南星《本草求真》
  11. 天南星《本草图经》
  12. 天南星《证类本草》
  13. 天南星（胆南星）《中药炮制》
  14. 天南星《本草蒙筌》
  15. 天南星（胆南星）《中药学》
  16. 天南星《本草备要》
  17. 天南星散《冯氏锦囊秘录》
  18. 天南星《汤液本草》
  19. 天南星散《妇人大全良方》
  20. 天南星《药笼小品》
  21. 天南星散《妇人大全良方》
  22. 天名精《本草图经》
  23. 天南星丸《妇人大全良方》
  24. 天名精《药性切用》
  25. 天南星丸《三因极一病证方论》
  26. 天名精《本草撮要》
  27. 天南星丸《太平惠民和剂局方》
  28. 天名精《本草分经》
  29. 天年《黄帝内经·灵枢》
  30. 天名精《名医别录》
  31. 天年《灵枢悬解》


野狼毒_《增广和剂局方药性总论》_中医本草_【岐黄之术】

野狼毒

野狼毒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，有大毒。主咳逆上气，破积聚饮食，寒热水气，胁下积癖，恶疮，鼠蚀鬼精虫毒，杀飞鸟、走兽。《药性论》云∶使。味苦辛，有毒。治痰饮，症瘕，亦葛洪∶治心腹相连胀痛。大豆为使。恶∶麦句姜。生∶秦亭陇西。二月、八月采根，沉水者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天南星
  • 当前页：野狼毒
  • 下一页：三白草
<<< 返回本书目录
  1. 野狼毒《证类本草》
  2. 野狼毒膏《外科传薪集》
  3. 野狼毒《本草图经》
  4. 野狼毒根《本草崇原》
  5. 野狼毒《本草乘雅半偈》
  6. 野狼膏《本草纲目》完整版
  7. 野狼毒《本草纲目》完整版
  8. 野狼喉靥《本草纲目》完整版
  9. 野狼把草《本草纲目》完整版
  10. 野狼筋《本草纲目》完整版
  11. 野狼《本草纲目》完整版
  12. 野狼皮《本草纲目》完整版
  13. 野辣子【中药大全】
  14. 野狼掐翻《松峰说疫》
  15. 野辣烟【中药大全】
  16. 野狼肉《本草纲目》完整版
  17. 野辣蓼【中药大全】
  18. 野狼屎《本草纲目》完整版
  19. 野苦荬菜【中药大全】
  20. 野狼屎中骨《本草纲目》完整版
  21. 野苦梨根【中药大全】
  22. 野狼尾《本草纲目》完整版
  23. 野苦梨【中药大全】
  24. 野狼尾草《本草纲目》完整版
  25. 野苦瓜【中药大全】
  26. 野狼牙《本草纲目》完整版
  27. 野决明【中药大全】
  28. 野狼牙《本草乘雅半偈》
  29. 野菊煎剂【方剂大全】
  30. 野狼牙《药征续编》
  1. 野狼毒《增广和剂局方药性总论》
  2. 野狼毒《本草便读》
  3. 野狼毒《名医别录》
  4. 野狼毒《得配本草》
  5. 野狼毒《本草乘雅半偈》
  6. 野狼毒《本经逢原》
  7. 野狼毒《本草图经》
  8. 野狼毒《证类本草》
  9. 野狼毒膏《外科传薪集》
  10. 野狼毒《医学入门》
  11. 野狼毒根《本草崇原》
  12. 野狼毒《冯氏锦囊秘录》
  13. 野狼毒散《备急千金要方》
  14. 野狼毒《本草蒙筌》
  15. 野狼毒丸《备急千金要方》
  16. 野狼毒《新修本草》
  17. 野狼毒丸《博济方》
  18. 野狼毒《本草经集注》
  19. 野狼喉嗉皮《饮膳正要》
  20. 野狼毒《千金翼方》
  21. 野狼筋《证类本草》
  22. 野狼跋子《名医别录》
  23. 野狼杷草《证类本草》
  24. 野狼跋子《证类本草》
  25. 野狼皮《饮膳正要》
  26. 野狼跋子《新修本草》
  27. 野狼掐翻《松峰说疫》
  28. 野狼跋子《本草经集注》
  29. 野狼肉《饮膳正要》
  30. 野狼跋子《千金翼方》
  31. 野狼肉《饮食须知》


三白草_《增广和剂局方药性总论》_中医本草_【岐黄之术】

三白草

三白草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，寒，有小毒。主水肿，香港脚，利大小便，消痰，破癖，除积聚，消疔肿。陈脏器云∶绞汁服，令人吐，亦主疟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼毒
  • 当前页：三白草
  • 下一页：甘蕉根
<<< 返回本书目录
  1. 三白草《证类本草》
  2. 三白草（图）【中药大全】
  3. 三白草《本草乘雅半偈》
  4. 三白草根【中药大全】
  5. 三白草《本草纲目》完整版
  6. 三白散【方剂大全】
  7. 三白饼子【方剂大全】
  8. 三白汤【方剂大全】
  9. 三凹征【疾病症状】
  10. 三白丸【方剂大全】
  11. 赛针散【方剂大全】
  12. 三百九十七法考《吴医汇讲》
  13. 赛莨菪【中药大全】
  14. 三宝粥《医学衷中参西录》
  15. 赛葵【中药大全】
  16. 三宝粥【方剂大全】
  17. 赛金刚【中药大全】
  18. 三倍汤【方剂大全】
  19. 赛繁缕【中药大全】
  20. 三痹【疾病大全】
  21. 赛番红花【中药大全】
  22. 三痹汤【方剂大全】
  23. 赛北紫堇【中药大全】
  24. 三痹汤加减【方剂大全】
  25. 鳃器的发生《组织学与胚胎学》
  26. 三变刺《黄帝内经太素》
  27. 鳃裂囊肿和瘘管【疾病大全】
  28. 三辨舌《广瘟疫论》
  29. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  30. 三补丸【方剂大全】
  1. 三白草《增广和剂局方药性总论》
  2. 三白草《证类本草》
  3. 三白草《本草乘雅半偈》
  4. 三白草《本草蒙筌》
  5. 三白散《三因极一病证方论》
  6. 三白草《新修本草》
  7. 三白散《太平惠民和剂局方》
  8. 三白草《千金翼方》
  9. 三百草《冯氏锦囊秘录》
  10. 三 伤寒见风《医效秘传》
  11. 三百九十七法考《吴医汇讲》
  12. 三 辨脾脏病证文并方《辅行诀脏腑用药法要》
  13. 三百六十五会《中医词典》
  14. 三 、细胞因子受体基因《细胞和分子免疫学》
  15. 三百六十五节《中医词典》
  16. 三《类经》
  17. 三百六十五络《中医词典》
  18. 三《类经》
  19. 三宝《中医名词词典》
  20. 赛宝丹《眼科秘诀》
  21. 三宝《中医词典》
  22. 鳃器的发生《组织学与胚胎学》
  23. 三宝粥《医学衷中参西录》
  24. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  25. 三倍汤《太平惠民和剂局方》
  26. 噻替派《药理学》
  27. 三倍丸《是斋百一选方》
  28. 噻嗪类利尿药《药理学》
  29. 三匕汤《备急千金要方》
  30. 噻吗洛尔《药理学》
  31. 三痹《中医词典》


甘蕉根_《增广和剂局方药性总论》_中医本草_【岐黄之术】

甘蕉根

甘蕉根

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒。主痈肿结热。《药性论》云∶君。捣敷一切痈肿上，干即更上，无不瘥者。

子云∶治天行热狂，烦闷，消渴，患痈毒并金石发，热闷口干，治游风风疹，头痛，并研敷。又云∶芭蕉油，冷，无毒。治头风热，止烦渴及汤火疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三白草
  • 当前页：甘蕉根
  • 下一页：马兜铃
<<< 返回本书目录
  1. 甘蕉根《证类本草》
  2. 甘蕉根【中药大全】
  3. 甘蕉根《本草图经》
  4. 甘疽《医宗金鉴》
  5. 甘蕉《本草纲目》图文版
  6. 甘疽门主论《疡医大全》
  7. 甘蕉《本草纲目》完整版
  8. 甘疽内溃《医门补要》
  9. 甘家松脂膏【方剂大全】
  10. 甘桔柴苓汤【方剂大全】
  11. 甘黄饮【方剂大全】
  12. 甘桔防风汤【方剂大全】
  13. 甘缓汤【方剂大全】
  14. 甘桔黑豆汤【方剂大全】
  15. 甘旱蜜汤【方剂大全】
  16. 甘桔化毒汤【方剂大全】
  17. 甘寒补气汤【方剂大全】
  18. 甘桔加阿胶紫菀汤【方剂大全】
  19. 甘锅《本草纲目》图文版
  20. 甘桔加栀子汤【方剂大全】
  21. 甘桂汤【方剂大全】
  22. 甘桔牛蒡汤【方剂大全】
  23. 甘瓜散【方剂大全】
  24. 甘桔清金散【方剂大全】
  25. 甘风丹荆汤【方剂大全】
  26. 甘桔散瘘汤【方剂大全】
  27. 甘粉散【方剂大全】
  28. 甘桔射干汤【方剂大全】
  29. 甘矾散【方剂大全】
  30. 甘桔升麻汤【方剂大全】
  1. 甘蕉根《增广和剂局方药性总论》
  2. 甘蕉根《本草便读》
  3. 甘蕉根《名医别录》
  4. 甘蕉根《得配本草》
  5. 甘蕉根《本草图经》
  6. 甘蕉根《顾松园医镜》
  7. 甘疽《中医名词词典》
  8. 甘蕉根《证类本草》
  9. 甘疽《中医词典》
  10. 甘蕉根《本草蒙筌》
  11. 甘疽《医宗金鉴》
  12. 甘蕉根《新修本草》
  13. 甘疽《证治准绳·疡医》
  14. 甘蕉根《本草经集注》
  15. 甘疽《外科心法要诀》
  16. 甘蕉根《千金翼方》
  17. 甘疽门主论《疡医大全》
  18. 甘蕉《本经逢原》
  19. 甘疽内溃《医门补要》
  20. 甘蕉《食疗本草》
  21. 甘桔防风汤《医方考》
  22. 甘蕉《本草纲目》
  23. 甘桔汤《喉舌备要秘旨》
  24. 甘焦根《医学入门》
  25. 甘桔汤《冯氏锦囊秘录》
  26. 甘焦根《冯氏锦囊秘录》
  27. 甘桔汤《冯氏锦囊秘录》
  28. 甘家白药《证类本草》
  29. 甘桔汤《冯氏锦囊秘录》
  30. 甘化《中医词典》
  31. 甘桔汤《医方考》


马兜铃_《增广和剂局方药性总论》_中医本草_【岐黄之术】

马兜铃

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主肺热咳嗽，痰结喘促，血痔 疮。《药性论》云∶平。能主肺气上急坐息不得，主咳逆连连不可。日华子云∶治痔 疮。以药于瓶中，烧熏病处。入药炙用，是土青木香，独行根子。《圣惠方》∶治五种蛊毒。又《图经》云∶亦名土青木香。七月、八月采实，曝干。主肺病。三月采根。治气下膈，止刺痛。生∶关中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蕉根
  • 当前页：马兜铃
  • 下一页：骨碎补
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《增广和剂局方药性总论》
  2. 马兜铃《本草便读》
  3. 马兜铃《本草分经》
  4. 马兜铃《得配本草》
  5. 马兜铃《本草分经》
  6. 马兜铃《本草从新》
  7. 马兜铃《本草择要纲目》
  8. 马兜铃《本经逢原》
  9. 马兜铃《本草害利》
  10. 马兜铃《本草求真》
  11. 马兜铃《本草撮要》
  12. 马兜铃《证类本草》
  13. 马兜铃《药性切用》
  14. 马兜铃《医学入门》
  15. 马兜铃《本草乘雅半偈》
  16. 马兜铃《冯氏锦囊秘录》
  17. 马兜铃《本草图经》
  18. 马兜铃《本草易读》
  19. 马兜铃（青木香、青木香藤）《中药学》
  20. 马兜铃《本草蒙筌》
  21. 马兜铃散《妇人大全良方》
  22. 马兜铃《本草备要》
  23. 马兜零《本草衍义》
  24. 马兜铃《汤液本草》
  25. 马豆草《滇南本草》
  26. 马兜铃《玉楸药解》
  27. 马毒入疮候《诸病源候论》
  28. 马兜铃《药笼小品》
  29. 马肚盘《饮膳正要》
  30. 马兜铃《雷公炮制药性解》
  31. 马二泉《中医词典》


骨碎补_《增广和剂局方药性总论》_中医本草_【岐黄之术】

骨碎补

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，无毒。主破血，止血，补伤折。《药性论》云∶使。主骨中毒瓦斯，风血五，口手不收，上热下冷。陈脏器云∶亦名猴姜，主伤折，补骨碎。日华子云∶平。治恶疮，蚀烂肉，杀虫。一云∶治耳聋。《灵苑方》∶治虚气攻牙，齿痛、血出、牙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：骨碎补
  • 下一页：连翘
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《增广和剂局方药性总论》
  2. 骨碎补《本草便读》
  3. 骨碎补《本草择要纲目》
  4. 骨碎补《本草思辨录》
  5. 骨碎补《本草害利》
  6. 骨碎补《中药学》
  7. 骨碎补《本草撮要》
  8. 骨碎补《得配本草》
  9. 骨碎补《药性切用》
  10. 骨碎补《本草从新》
  11. 骨碎补《本草乘雅半偈》
  12. 骨碎补《本经逢原》
  13. 骨碎补《本草图经》
  14. 骨碎补《本草新编》
  15. 骨碎补茶《茶饮保健》
  16. 骨碎补《本草求真》
  17. 骨碎补散《妇人大全良方》
  18. 骨碎补《证类本草》
  19. 骨碎补丸《太平惠民和剂局方》
  20. 骨碎补《医学入门》
  21. 骨碎补丸《博济方》
  22. 骨碎补《冯氏锦囊秘录》
  23. 骨缩病《扁鹊心书》
  24. 骨碎补《本草易读》
  25. 骨痰《中医词典》
  26. 骨碎补《本草蒙筌》
  27. 骨疼《普济方·针灸》
  28. 骨碎补《本草备要》
  29. 骨疼（骨髓）《针灸资生经》
  30. 骨碎补《本草衍义》
  31. 骨填煎《备急千金要方》


连翘_《增广和剂局方药性总论》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒。主寒热，鼠 ，瘰 ，痈肿，恶疮，瘿 瘤，结热，蛊毒，去白虫。

性论》云∶使。主通利五淋，小便不通，除心家客热。日华子云∶通小肠，排脓，治疮止痛，通月经。《集验方》∶治痔。以连翘煎汤洗讫，刀上飞、绿矾入麝香贴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：连翘
  • 下一页：刘寄奴
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《增广和剂局方药性总论》
  2. 连翘《本草经解》
  3. 连翘《名医别录》
  4. 连翘《本草便读》
  5. 连翘《本草分经》
  6. 连翘《本草崇原》
  7. 连翘《本草分经》
  8. 连翘《中药学》
  9. 连翘《本草分经》
  10. 连翘《得配本草》
  11. 连翘《本草分经》
  12. 连翘《本草从新》
  13. 连翘《本草分经》
  14. 连翘《本经逢原》
  15. 连翘《本草分经》
  16. 连翘《本草新编》
  17. 连翘《本草择要纲目》
  18. 连翘《本草求真》
  19. 连翘《本草害利》
  20. 连翘《顾松园医镜》
  21. 连翘《本草害利》
  22. 连翘《证类本草》
  23. 连翘《本草害利》
  24. 连翘《医学入门》
  25. 连翘《本草撮要》
  26. 连翘《冯氏锦囊秘录》
  27. 连翘《外科全生集》
  28. 连翘《本草易读》
  29. 连翘《药鉴》
  30. 连翘《本草蒙筌》
  31. 连翘《珍珠囊补遗药性赋》


刘寄奴_《增广和剂局方药性总论》_中医本草_【岐黄之术】

刘寄奴

刘寄奴

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温。主破血，下胀，多服令人痢。《别本》云∶疗金疮，止血为要药，产后下血止痛，极效。日华子云∶无毒。治心腹痛，下气，水胀，血气，通妇人经脉，症霍乱，水泻。《经验方》∶治汤火疮至妙。捣末，先以糯米浆鸡翎扫汤着处，后掺药并不痛，亦无痕。大凡汤着处用盐末掺之，护肉不坏，然后药末敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：刘寄奴
  • 下一页：续随子
<<< 返回本书目录
  1. 刘寄奴《雷公炮炙论》
  2. 刘寄奴【中药大全】
  3. 刘寄奴《本草择要纲目》
  4. 刘寄奴草《本草纲目》完整版
  5. 刘寄奴《本草新编》
  6. 刘寄奴草《本草乘雅半偈》
  7. 刘寄奴《本草图经》
  8. 刘寄奴草《证类本草》
  9. 刘河间先生三消论《儒门事亲》
  10. 刘寄奴草《本草纲目》图文版
  11. 刘河间·中暑论《增订叶评伤暑全书》
  12. 刘寄奴酒【方剂大全】
  13. 刘国师禁方《金疮秘传禁方》
  14. 刘寄奴散【方剂大全】
  15. 刘刺史丸【方剂大全】
  16. 刘寄奴汤【方剂大全】
  17. 熘炒黄花猪腰【方剂大全】
  18. 刘寄奴饮【方剂大全】
  19. 令阴急小方【方剂大全】
  20. 刘老丸【方剂大全】
  21. 令易产方《外台秘要》
  22. 刘眉士治效《仿寓意草》
  23. 令身香《千金翼方》
  24. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  25. 令人有子【方剂主治】
  26. 刘奇奴散【方剂大全】
  27. 令人体香方《外台秘要》
  28. 刘奇奴汤【方剂大全】
  29. 令人能食【中药主治】
  30. 刘氏跌打损伤膏【方剂大全】
  1. 刘寄奴《增广和剂局方药性总论》
  2. 刘寄奴《本草便读》
  3. 刘寄奴《本草分经》
  4. 刘寄奴《中药学》
  5. 刘寄奴《本草择要纲目》
  6. 刘寄奴《得配本草》
  7. 刘寄奴《药性切用》
  8. 刘寄奴《本草从新》
  9. 刘寄奴《本草图经》
  10. 刘寄奴《本经逢原》
  11. 刘寄奴草《本草纲目》
  12. 刘寄奴《本草新编》
  13. 刘寄奴草《雷公炮制药性解》
  14. 刘寄奴《本草求真》
  15. 刘寄奴草《千金翼方》
  16. 刘寄奴《顾松园医镜》
  17. 刘寄奴草《新修本草》
  18. 刘寄奴《医学入门》
  19. 刘寄奴草《本草备要》
  20. 刘寄奴《冯氏锦囊秘录》
  21. 刘寄奴草《本草蒙筌》
  22. 刘寄奴《中药炮制》
  23. 刘寄奴草《证类本草》
  24. 刘寄奴《玉楸药解》
  25. 刘寄奴草《本草撮要》
  26. 刘寄奴《雷公炮炙论》
  27. 刘寄奴草《本草乘雅半偈》
  28. 刘吉人《中医词典》
  29. 刘寄奴散《冯氏锦囊秘录》
  30. 刘会《中医词典》
  31. 刘寄奴散《普济本事方》


续随子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

续随子

续随子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，有毒。主妇人血结月闭，症瘕， 癖，瘀血，蛊毒，鬼疰，心腹痛，冷气胀满，利大小肠，除痰饮，积聚，下恶滞物。《蜀本》∶积聚痰饮不下食，呕逆及腹内研，酒服之，不过三颗当下恶物。日华子云∶宣一切宿滞，治肺气，水气，敷一切恶癣。叶汁敷白癜、面 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴
  • 当前页：续随子
  • 下一页：草
<<< 返回本书目录
  1. 续随子《本草纲目》图文版
  2. 续随子茎中白汁【中药大全】
  3. 续随子《证类本草》
  4. 续随子叶【中药大全】
  5. 续随子《本草易读》
  6. 续序《痧胀玉衡》
  7. 续随子《本草图经》
  8. 续养生论《苏沈良方》
  9. 续随子《本草乘雅半偈》
  10. 续印《产科心法》之缘起《评注产科心法》
  11. 续随子《本草纲目》完整版
  12. 续增小儿伤寒《医学纲目》
  13. 续嗣降生丹【方剂大全】
  14. 续增治法《针灸大成》
  15. 续伤寒通论《医学纲目》
  16. 续治诸症《疠疡机要》
  17. 续命汤（金匮名古今录验续命汤）《张氏医通》
  18. 续肿胀论《古今医彻》
  19. 续命汤【方剂大全】
  20. 续诸疮验方《万氏秘传片玉心书》
  21. 续命风引汤【方剂大全】
  22. 蓄《本草纲目》完整版
  23. 续论《时方妙用》
  24. 蓄《本草乘雅半偈》
  25. 续论《时方妙用》
  26. 蓄《本草崇原》
  27. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  28. 蓄《本草思辨录》
  29. 续筋接骨酒【方剂大全】
  30. 蓄《本草图经》
  1. 续随子《增广和剂局方药性总论》
  2. 续随子《本草便读》
  3. 续随子《本草分经》
  4. 续随子《中药学》
  5. 续随子《药性切用》
  6. 续随子《本草从新》
  7. 续随子《本草乘雅半偈》
  8. 续随子《本经逢原》
  9. 续随子《本草图经》
  10. 续随子《本草求真》
  11. 续随子丸《仁术便览》
  12. 续随子《证类本草》
  13. 续添《医学启源》
  14. 续随子《医学入门》
  15. 续序《痧胀玉衡》
  16. 续随子《冯氏锦囊秘录》
  17. 续养生论《苏沈良方》
  18. 续随子《本草易读》
  19. 续印《产科心法》之缘起《评注产科心法》
  20. 续随子《本草蒙筌》
  21. 续增斑《医学纲目》
  22. 续随子《本草备要》
  23. 续增妊娠伤寒《医学纲目》
  24. 续随子《本草纲目》
  25. 续增小儿伤寒《医学纲目》
  26. 续伤寒通论《医学纲目》
  27. 续增哑《医学纲目》
  28. 续命煮散《妇人大全良方》
  29. 续治诸症《疠疡机要》
  30. 续命煮散《备急千金要方》
  31. 续肿胀论《古今医彻》


草_《增广和剂局方药性总论》_中医本草_【岐黄之术】

草

草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，寒，无毒。主五淋，利小便，止水痢，除疟，虚热渴。《唐韦宙独行方》∶遍体皆疮者，用 草一担，以水二石煮取一石，以渍疮，不过三作乃愈。又∶韦丹主捣生汁二升，醋二合，相和空腹顿服。当溺如白汁也。又主久痢成疳。取干蔓捣筛，管吹谷道中，不过三、四次瘥已，若神。生∶处处有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续随子
  • 当前页：草
  • 下一页：金星草
<<< 返回本书目录
  1. 草《证类本草》
  2. 草柏枝【中药大全】
  3. 草《神农本草经》
  4. 草贝母【中药大全】
  5. 草《神农本草经》
  6. 草本三角枫【中药大全】
  7. 草《神农本草经》
  8. 草本水杨梅【中药大全】
  9. 草《滇南本草》
  10. 草本威灵仙【中药大全】
  11. 草《本草图经》
  12. 草部《本草纲目》完整版
  13. 嘈杂症《医学传心录》
  14. 草部《本草备要》
  15. 嘈杂证《明医指掌》
  16. 草部《本草便读》
  17. 嘈杂吞酸《药症忌宜》
  18. 草部《本草撮要》
  19. 嘈杂门《张氏医通》
  20. 草部《古今医统大全》
  21. 嘈杂门《医方考》
  22. 草部《顾松园医镜》
  23. 嘈杂门《古今医统大全》
  24. 草部《海药本草》
  25. 嘈杂嗳气《医学正传》
  26. 草部《秘传眼科龙木论》
  27. 嘈杂（嗳气、KT）《张氏医通》
  28. 草部《普济方·针灸》
  29. 嘈杂【方剂主治】
  30. 草部《汤液本草》
  1. 草《增广和剂局方药性总论》
  2. 草《本草便读》
  3. 草《名医别录》
  4. 草《得配本草》
  5. 草《名医别录》
  6. 草《本草从新》
  7. 草《本草分经》
  8. 草《本经逢原》
  9. 草《本草撮要》
  10. 草《证类本草》
  11. 草《药性切用》
  12. 草《证类本草》
  13. 草《滇南本草》
  14. 草《冯氏锦囊秘录》
  15. 草《本草图经》
  16. 草《本草备要》
  17. 草部《古今医统大全》
  18. 草《本草衍义》
  19. 草部《幼幼新书》
  20. 草《海药本草》
  21. 草部《普济方·针灸》
  22. 草《新修本草》
  23. 草部《顾松园医镜》
  24. 草《新修本草》
  25. 草部《本草便读》
  26. 草《新修本草》
  27. 草部《秘传眼科龙木论》
  28. 草《新修本草》
  29. 草部上《珍珠囊补遗药性赋》
  30. 草《本草经集注》
  31. 草部上品之上《千金翼方》


金星草_《增广和剂局方药性总论》_中医本草_【岐黄之术】

金星草

金星草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主痈疽疮毒，大解硫黄及丹石毒，发背，痈肿，结核。用叶和根服之，先服石药悉下。又可作末冷水服，及涂发背疮肿上，殊效。《经验方》∶治五毒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草
  • 当前页：金星草
  • 下一页：鹤虱
<<< 返回本书目录
  1. 金星草《本草纲目》图文版
  2. 金星草【中药大全】
  3. 金星草《证类本草》
  4. 金星地蟮散【方剂大全】
  5. 金星草《本草图经》
  6. 金星凤尾草《滇南本草》
  7. 金星草《本草纲目》完整版
  8. 金星膏【方剂大全】
  9. 金榭榴【中药大全】
  10. 金星酒【方剂大全】
  11. 金屑丸【方剂大全】
  12. 金星蕨【中药大全】
  13. 金屑辰砂膏【方剂大全】
  14. 金星鳝散【方剂大全】
  15. 金屑《证类本草》
  16. 金星石《本草纲目》完整版
  17. 金屑《本草图经》
  18. 金星石《本草图经》
  19. 金屑《本草纲目》完整版
  20. 金星石《证类本草》
  21. 金消丸【方剂大全】
  22. 金星石《本草纲目》图文版
  23. 金腺膏【方剂大全】
  24. 金星丸【方剂大全】
  25. 金线重楼治证《扁鹊心书》
  26. 金星追涎丹【方剂大全】
  27. 金线鱼【中药大全】
  28. 金形如神散【方剂大全】
  29. 金线鱼《滇南本草》
  30. 金杏煎丸【方剂大全】
  1. 金星草《增广和剂局方药性总论》
  2. 金星草《得配本草》
  3. 金星草《本草分经》
  4. 金星草《本草从新》
  5. 金星草《药性切用》
  6. 金星草《证类本草》
  7. 金星草《本草图经》
  8. 金星草《医学入门》
  9. 金星凤尾草《滇南本草》
  10. 金星草《冯氏锦囊秘录》
  11. 金星内锁《中医词典》
  12. 金星草《本草蒙筌》
  13. 金星内障《中医词典》
  14. 金星草《本草衍义》
  15. 金星石《本草纲目》
  16. 金星草《本草纲目》
  17. 金星石《医学入门》
  18. 金屑丹《三因极一病证方论》
  19. 金星石《证类本草》
  20. 金屑辰砂膏《太平惠民和剂局方》
  21. 金星石《增广和剂局方药性总论》
  22. 金屑《本草图经》
  23. 金星石《本草图经》
  24. 金屑《名医别录》
  25. 金星石、银星石《本草衍义》
  26. 金屑《增广和剂局方药性总论》
  27. 金形《中医词典》
  28. 金屑《证类本草》
  29. 金序《叶选医衡》
  30. 金屑《医学入门》
  31. 金旋散《博济方》


鹤虱_《增广和剂局方药性总论》_中医本草_【岐黄之术】

鹤虱

鹤虱

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，有小毒。主蛔、蛲虫。用之为散，以肥肉、 汁服方寸匕。《别本》注云主心痛。以淡醋和半匕服之立瘥。出波斯者为胜。日华子云∶凉，无毒。杀五虫，止疟敷恶疮。韦云∶患心痛十年不瘥，于杂方内见，合服之便愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金星草
  • 当前页：鹤虱
  • 下一页：蚤休
<<< 返回本书目录
  1. 鹤虱《证类本草》
  2. 鹤虱【中药大全】
  3. 鹤虱《本草图经》
  4. 鹤虱槟榔汤【方剂大全】
  5. 鹤虱《本草崇原》
  6. 鹤虱风【中药大全】
  7. 鹤虱《本草纲目》完整版
  8. 鹤虱散【方剂大全】
  9. 鹤肉【中药大全】
  10. 鹤虱丸【方剂大全】
  11. 鹤脑【中药大全】
  12. 鹤虱饮【方剂大全】
  13. 鹤节《证治准绳·幼科》
  14. 鹤寿丹【方剂大全】
  15. 鹤节《幼幼新书》
  16. 鹤膝风《保婴撮要》
  17. 鹤节《慈幼新书》
  18. 鹤膝风《古今医案按》
  19. 鹤骨【中药大全】
  20. 鹤膝风《古今医统大全》
  21. 鹤顶兰【中药大全】
  22. 鹤膝风《景岳全书》
  23. 鹤顶红【方剂大全】
  24. 鹤膝风《马培之医案》
  25. 鹤顶丹【方剂大全】
  26. 鹤膝风《时方妙用》
  27. 鹤草芽【中药大全】
  28. 鹤膝风《外科十三方考》
  29. 鹤《本草纲目》图文版
  30. 鹤膝风《续名医类案》
  1. 鹤虱《增广和剂局方药性总论》
  2. 鹤虱《中药学》
  3. 鹤虱《本草分经》
  4. 鹤虱《得配本草》
  5. 鹤虱《本草图经》
  6. 鹤虱《本经逢原》
  7. 鹤虱《本草崇原》
  8. 鹤虱《本草求真》
  9. 鹤膝（四言句）《万氏秘传片玉心书》
  10. 鹤虱《证类本草》
  11. 鹤膝风《中医名词词典》
  12. 鹤虱《本草易读》
  13. 鹤膝风《景岳全书》
  14. 鹤虱《本草蒙筌》
  15. 鹤膝风《中医词典》
  16. 鹤虱《本草备要》
  17. 鹤膝风《马培之医案》
  18. 鹤虱《新修本草》
  19. 鹤膝风《古今医统大全》
  20. 鹤虱《千金翼方》
  21. 鹤膝风《医宗金鉴》
  22. 鹤肉《饮食须知》
  23. 鹤膝风《医宗金鉴》
  24. 鹤节候《诸病源候论》
  25. 鹤膝风《续名医类案》
  26. 鹤节《慈幼新书》
  27. 鹤膝风《医述》
  28. 鹤节《寿世保元》
  29. 鹤膝风《张氏医通》
  30. 鹤节《证治准绳·幼科》
  31. 鹤膝风《证治准绳·类方》


蚤休_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蚤休

蚤休

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，有毒。主惊痫，摇头弄舌，热气在腹中，癫疾，痈疮，阴蚀，下三虫，去蛇毒。《唐本》注云∶醋摩治痈肿，敷蛇毒有效。日华子云∶冷，无毒。治胎风搐手足，能吐泻，瘰 。《图经》云∶即紫河车也。俗呼重楼金线。生∶山阳、川谷及冤句。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤虱
  • 当前页：蚤休
  • 下一页：预知子
<<< 返回本书目录
  1. 蚤休《本草纲目》图文版
  2. 蚤休【中药大全】
  3. 蚤休《本草图经》
  4. 澡豆【方剂大全】
  5. 蚤休《本草崇原》
  6. 澡豆方《外台秘要》
  7. 蚤休《本草乘雅半偈》
  8. 藻药散【方剂大全】
  9. 蚤休《本草纲目》完整版
  10. 皂刺《本草易读》
  11. 蚤（音早）休《证类本草》
  12. 皂刺大黄汤【方剂大全】
  13. 蚤《人体寄生虫学》
  14. 皂刺散【方剂大全】
  15. 枣子绿矾丸【方剂大全】
  16. 皂独附姜汤【方剂大全】
  17. 枣叶【中药大全】
  18. 皂荚《本草纲目》完整版
  19. 枣叶《本草纲目》完整版
  20. 皂荚《本草乘雅半偈》
  21. 枣糖糕《保健药膳》
  22. 皂荚《本草崇原》
  23. 枣汤【方剂大全】
  24. 皂荚《本草图经》
  25. 枣树皮【中药大全】
  26. 皂荚《本草新编》
  27. 枣树根【中药大全】
  28. 皂荚《本草择要纲目》
  29. 枣肉平胃散【方剂大全】
  30. 皂荚《雷公炮炙论》
  1. 蚤休《增广和剂局方药性总论》
  2. 蚤休《本草便读》
  3. 蚤休《名医别录》
  4. 蚤休《本草崇原》
  5. 蚤休《本草分经》
  6. 蚤休《得配本草》
  7. 蚤休《药性切用》
  8. 蚤休《本草从新》
  9. 蚤休《本草乘雅半偈》
  10. 蚤休《本经逢原》
  11. 蚤休《本草图经》
  12. 蚤休《医学入门》
  13. 蚤休（即紫河车草）《外科全生集》
  14. 蚤休《冯氏锦囊秘录》
  15. 澡豆方《备急千金要方》
  16. 蚤休《本草蒙筌》
  17. 澡豆方《备急千金要方》
  18. 蚤休《本草衍义》
  19. 澡豆方。《备急千金要方》
  20. 蚤休《新修本草》
  21. 澡豆方八首《外台秘要》
  22. 蚤休《本草经集注》
  23. 澡豆洗手面方《备急千金要方》
  24. 蚤休《千金翼方》
  25. 澡浴除病《急救广生集》
  26. 蚤休《雷公炮制药性解》
  27. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  28. 蚤休《本草纲目》
  29. 皂刺《本草易读》
  30. 蚤休《神农本草经》
  31. 皂矾《中药炮制》


预知子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

预知子

预知子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。杀虫，疗蛊，治诸毒。传云，取二枚缀衣领上，遇蛊毒物则闻其当便知之。日华子云∶温。治一切风，补五劳七伤，其功不可备述。并治 癖气块、疾，消宿食，止烦闷，利小便，催生，解毒药，中恶失音，敷一切蛇虫蚕咬。双仁者可带。

单方，治一切病。每日取仁二七粒，患者服不过三千粒，永瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚤休
  • 当前页：预知子
  • 下一页：胡芦巴
<<< 返回本书目录
  1. 预知子《本草纲目》图文版
  2. 预知子【中药大全】
  3. 预知子《证类本草》
  4. 预知子圆【方剂大全】
  5. 预知子《本草图经》
  6. 欲不可遏法宜疏肝健脾《读医随笔》
  7. 预知子《本草纲目》完整版
  8. 欲不可绝-养生余录（上）《古今医统大全》
  9. 预兆《冯氏锦囊秘录》
  10. 欲不可强-养生余录（上）《古今医统大全》
  11. 预免难产《冯氏锦囊秘录》
  12. 欲不可早-养生余录（上）《古今医统大全》
  13. 预料疹后《经验麻科》
  14. 欲不可纵-养生余录（上）《古今医统大全》
  15. 预解宣毒《麻科活人全书》
  16. 欲刺井当刺荥《针灸素难要旨》
  17. 预激综合征【疾病大全】
  18. 欲得汗歌《伤寒百证歌》
  19. 预后的判断《流行病学》
  20. 欲独闭户牖而处《医学纲目》
  21. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  22. 欲靥不靥欲落不落之症《保婴撮要》
  23. 预防中风《寿世保元》
  24. 欲有所避-养生余录（上）《古今医统大全》
  25. 预防中风《经验丹方汇编》
  26. 欲有所忌-养生余录（上）《古今医统大全》
  27. 预防与保健《中医妇科学》
  28. 遇冷后排汗增多【疾病症状】
  29. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  30. 遇仙补寿丹【方剂大全】
  1. 预知子《增广和剂局方药性总论》
  2. 预知子《得配本草》
  3. 预知子《本草图经》
  4. 预知子《本经逢原》
  5. 预知子丸《太平惠民和剂局方》
  6. 预知子《证类本草》
  7. 域中《中医词典》
  8. 预知子《医学入门》
  9. 欲不可遏法宜疏肝健脾《读医随笔》
  10. 预知子《冯氏锦囊秘录》
  11. 欲不可绝《古代房中术》
  12. 预知子《本草蒙筌》
  13. 欲不可绝（养生余录 上）《古今医统大全》
  14. 预知子《本草备要》
  15. 欲不可强《古代房中术》
  16. 预知子《本草纲目》
  17. 欲不可强（养生余录 上）《古今医统大全》
  18. 预知男女法《竹林女科证治》
  19. 欲不可早《古代房中术》
  20. 预兆《冯氏锦囊秘录》
  21. 欲不可早（养生余录 上）《古今医统大全》
  22. 预养以培其元一《育婴家秘》
  23. 欲不可纵《古代房中术》
  24. 预免难产《女科精要》
  25. 欲不可纵（养生余录 上）《古今医统大全》
  26. 预免难产《冯氏锦囊秘录》
  27. 欲产不通要诀《华佗神方》
  28. 预料疹后《经验麻科》
  29. 欲传《中医名词词典》
  30. 预解宣毒《麻科活人全书》
  31. 欲刺井当刺荥《针灸素难要旨》


胡芦巴_《增广和剂局方药性总论》_中医本草_【岐黄之术】

胡芦巴

胡芦巴

  • 上一页
  • 目录
  • 相关
  • 下一页

主元脏虚冷气。得∶附子，硫黄，治肾虚冷、腹胁胀满、面色青黑。得∶ 香子、治膀胱气甚效。出∶广州并黔州。春生苗，夏结子，子作细荚，至秋采。今人多用岭南治元脏冷气为最要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：预知子
  • 当前页：胡芦巴
  • 下一页：白附子
<<< 返回本书目录
  1. 胡芦巴《本草纲目》图文版
  2. 胡芦巴【中药大全】
  3. 胡芦巴《药笼小品》
  4. 胡芦巴散【方剂大全】
  5. 胡芦巴《本草易读》
  6. 胡芦巴汤【方剂大全】
  7. 胡芦巴《本草图经》
  8. 胡芦巴丸【方剂大全】
  9. 胡卢巴《本草乘雅半偈》
  10. 胡芦巴饮【方剂大全】
  11. 胡漏灶丹《幼幼新书》
  12. 胡芦巴煮散【方剂大全】
  13. 胡漏丹《外科启玄》
  14. 胡芦丸【方剂大全】
  15. 胡邻泉女吐血潮热《孙文垣医案》
  16. 胡萝卜《本草纲目》完整版
  17. 胡莲【中药大全】
  18. 胡萝卜《本草求真》
  19. 胡连追毒丸【方剂大全】
  20. 胡萝卜《食物疗法》
  21. 胡连追毒丸《外科传薪集》
  22. 胡萝卜【中药大全】
  23. 胡连芎归汤【方剂大全】
  24. 胡萝卜素血症【疾病症状】
  25. 胡连丸【方剂大全】
  26. 胡萝卜叶【中药大全】
  27. 胡连散【方剂大全】
  28. 胡萝卜玉米渣粥【方剂大全】
  29. 胡连闭管丸《外科传薪集》
  30. 胡萝卜粥《保健药膳》
  1. 胡芦巴《增广和剂局方药性总论》
  2. 胡芦巴《本经逢原》
  3. 胡芦巴《本草撮要》
  4. 胡芦巴《本草求真》
  5. 胡芦巴《本草图经》
  6. 胡芦巴《本草易读》
  7. 胡芦芭《医学入门》
  8. 胡芦巴《玉楸药解》
  9. 胡芦芭《药性切用》
  10. 胡芦巴《药笼小品》
  11. 胡萝卜《老年食养食疗》
  12. 胡芦巴《本草纲目》
  13. 胡萝卜《食物疗法》
  14. 胡卢巴《本草乘雅半偈》
  15. 胡萝卜《饮膳正要》
  16. 胡卢巴《本草分经》
  17. 胡萝卜《饮食须知》
  18. 胡卢巴《本草从新》
  19. 胡萝卜《医学入门》
  20. 胡卢巴《本草备要》
  21. 胡萝卜《本草求真》
  22. 胡漏灶丹《幼幼新书》
  23. 胡萝卜《本草从新》
  24. 胡漏丹《外科启玄》
  25. 胡萝卜《本草分经》
  26. 胡漏丹《中医词典》
  27. 胡萝卜《药性切用》
  28. 胡邻泉女吐血潮热《孙文垣医案》
  29. 胡萝卜（《日用本草》）《中医饮食营养学》
  30. 胡连追毒丸《外科传薪集》
  31. 胡萝卜粥《保健药膳》


白附子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

主心痛、血痹、面上百病，行药势。日华子云∶无毒。治中风失音、一切冷风气、瘢疵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡芦巴
  • 当前页：白附子
  • 下一页：木贼
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《增广和剂局方药性总论》
  2. 白附子《本草便读》
  3. 白附子《名医别录》
  4. 白附子《中药学》
  5. 白附子《本草分经》
  6. 白附子《得配本草》
  7. 白附子《本草择要纲目》
  8. 白附子《本草从新》
  9. 白附子《本草撮要》
  10. 白附子《本经逢原》
  11. 白附子《药性切用》
  12. 白附子《本草新编》
  13. 白附子《本草乘雅半偈》
  14. 白附子《本草求真》
  15. 白附子散《妇人大全良方》
  16. 白附子《证类本草》
  17. 白附子散《是斋百一选方》
  18. 白附子《医学入门》
  19. 白附子散《普济本事方》
  20. 白附子《冯氏锦囊秘录》
  21. 白附子丸《冯氏锦囊秘录》
  22. 白附子《本草易读》
  23. 白附子香连丸《小儿药证直诀》
  24. 白附子《本草蒙筌》
  25. 白甘菊《外科全生集》
  26. 白附子《本草备要》
  27. 白疳《中医词典》
  28. 白附子《汤液本草》
  29. 白膏《备急千金要方》
  30. 白附子《海药本草》
  31. 白膏《三因极一病证方论》


木贼_《增广和剂局方药性总论》_中医本草_【岐黄之术】

木贼

木贼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微苦，无毒。主目疾，退翳膜，消积块，益肝胆，明目，疗肠风，止痢及妇人月不住。得∶牛角 、麝香，治休息痢历久不瘥。得∶禹余粮、当归、芎 ，疗崩中，赤白。

泻血不止。出∶秦陇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：木贼
  • 下一页：海金沙
<<< 返回本书目录
  1. 木贼《本草纲目》图文版
  2. 木贼（图）【中药大全】
  3. 木贼《证类本草》
  4. 木贼草《本草择要纲目》
  5. 木贼《滇南本草》
  6. 木贼草《药笼小品》
  7. 木贼《本草易读》
  8. 木贼煎【方剂大全】
  9. 木贼《本草图经》
  10. 木贼散【方剂大全】
  11. 木贼《本草乘雅半偈》
  12. 木竹子【中药大全】
  13. 木贼《本草纲目》完整版
  14. 木竹子皮【中药大全】
  15. 木郁达之论《吴医汇讲》
  16. 木竹子油【中药大全】
  17. 木萸散【方剂大全】
  18. 木苎麻【中药大全】
  19. 木药中部《新修本草》
  20. 木锥花【中药大全】
  21. 木药下部《新修本草》
  22. 目《慈幼新书》
  23. 木药上部《新修本草》
  24. 目《丹溪手镜》
  25. 木药上、中、下部《证类本草》
  26. 目《痘疹心法要诀》
  27. 木绣球茎【中药大全】
  28. 目《古今医案按》
  29. 木香子【中药大全】
  30. 目《经络全书》
  1. 木贼《增广和剂局方药性总论》
  2. 木贼《得配本草》
  3. 木贼《本草撮要》
  4. 木贼《本经逢原》
  5. 木贼《本草乘雅半偈》
  6. 木贼《本草求真》
  7. 木贼《滇南本草》
  8. 木贼《证类本草》
  9. 木贼《本草图经》
  10. 木贼《医学入门》
  11. 木贼草《药笼小品》
  12. 木贼《本草易读》
  13. 木贼草《玉楸药解》
  14. 木贼《本草蒙筌》
  15. 木贼草《中药炮制》
  16. 木贼《本草备要》
  17. 木贼草《冯氏锦囊秘录》
  18. 木贼《本草衍义》
  19. 木贼草《顾松园医镜》
  20. 木贼《雷公炮制药性解》
  21. 木贼草《本草从新》
  22. 木贼《本草纲目》
  23. 木贼草《中药学》
  24. 木运临卯《中医词典》
  25. 木贼草《本草便读》
  26. 木运《中医词典》
  27. 木贼草《本草分经》
  28. 木曰委和之纪《脉诀汇辨》
  29. 木贼草《本草择要纲目》
  30. 木曰敷和之纪《脉诀汇辨》
  31. 木贼草《药性切用》


海金沙_《增广和剂局方药性总论》_中医本草_【岐黄之术】

海金沙

海金沙

  • 上一页
  • 目录
  • 相关
  • 下一页

主通利小肠。得∶栀子、马牙硝、硼砂，共疗伤寒热狂。今人治小便不通、脐下满海金沙一两、蜡面茶半两、二味捣研令细，每服三钱，煎生姜、甘草汤调下，服无时再服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼
  • 当前页：海金沙
  • 下一页：灯心草
<<< 返回本书目录
  1. 海金沙《本草纲目》图文版
  2. 海金沙【中药大全】
  3. 海金沙《药笼小品》
  4. 海金沙草【中药大全】
  5. 海金沙《本草图经》
  6. 海金沙根【中药大全】
  7. 海金沙《本草纲目》完整版
  8. 海金沙散【方剂大全】
  9. 海金散【方剂大全】
  10. 海金沙丸【方剂大全】
  11. 海金花丸【方剂大全】
  12. 海金砂《本草乘雅半偈》
  13. 海红豆【中药大全】
  14. 海金砂【方剂大全】
  15. 海红豆《本草纲目》完整版
  16. 海韭菜【中药大全】
  17. 海红（海棠梨）《本草纲目》完整版
  18. 海决明【中药大全】
  19. 海红【中药大全】
  20. 海康钩粉草【中药大全】
  21. 海蛤玉粉散【方剂大全】
  22. 海蝰【中药大全】
  23. 海蛤丸【方剂大全】
  24. 海狸香【中药大全】
  25. 海蛤汤【方剂大全】
  26. 海莲果【中药大全】
  27. 海蛤索饼【方剂大全】
  28. 海莲叶【中药大全】
  29. 海蛤散【方剂大全】
  30. 海柳【中药大全】
  1. 海金沙《增广和剂局方药性总论》
  2. 海金沙《本草便读》
  3. 海金沙《本草分经》
  4. 海金沙《中药学》
  5. 海金沙《本草分经》
  6. 海金沙《得配本草》
  7. 海金沙《本草害利》
  8. 海金沙《本草从新》
  9. 海金沙《本草害利》
  10. 海金沙《本经逢原》
  11. 海金沙《本草撮要》
  12. 海金沙《本草求真》
  13. 海金沙《药性切用》
  14. 海金沙《证类本草》
  15. 海金沙《本草图经》
  16. 海金沙《冯氏锦囊秘录》
  17. 海金沙散《仁术便览》
  18. 海金沙《本草易读》
  19. 海金沙散《仁术便览》
  20. 海金沙《本草蒙筌》
  21. 海金砂《本草备要》
  22. 海金沙《玉楸药解》
  23. 海金砂《医学入门》
  24. 海金沙《药笼小品》
  25. 海金砂《顾松园医镜》
  26. 海金沙《本草纲目》
  27. 海金砂《本草乘雅半偈》
  28. 海红豆《证类本草》
  29. 海论《黄帝内经·灵枢》
  30. 海红豆《海药本草》
  31. 海论《灵枢悬解》


灯心草_《增广和剂局方药性总论》_中医本草_【岐黄之术】

灯心草

灯心草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。根及苗主五淋，治小虫蚁入耳不出，治小儿夜啼。又∶治破伤。

贴之，用帛裹血立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海金沙
  • 当前页：灯心草
  • 下一页：马勃
<<< 返回本书目录
  1. 灯心草《本草纲目》图文版
  2. 灯心草【中药大全】
  3. 灯心草《本草择要纲目》
  4. 灯心草根【中药大全】
  5. 灯心草《本草新编》
  6. 灯心散【方剂大全】
  7. 灯心草《本草经解》
  8. 灯心汤【方剂大全】
  9. 灯心草《本草乘雅半偈》
  10. 灯心竹叶汤【方剂大全】
  11. 灯心草《本草纲目》完整版
  12. 灯芯《药笼小品》
  13. 灯台树果【中药大全】
  14. 灯芯草柿饼汤《保健药膳》
  15. 灯台树【中药大全】
  16. 灯油藤子【中药大全】
  17. 灯台莲【中药大全】
  18. 灯盏《本草纲目》完整版
  19. 灯台菜【中药大全】
  20. 灯盏花《滇南本草》
  21. 灯笼婆婆纳【中药大全】
  22. 灯盏细辛【中药大全】
  23. 灯笼泡【中药大全】
  24. 灯盏油《本草纲目》完整版
  25. 灯笼花【中药大全】
  26. 登革病毒《医学微生物学》
  27. 灯笼果【中药大全】
  28. 登革出血热【疾病大全】
  29. 灯笼草【中药大全】
  30. 登革热《传染病》
  1. 灯心草《增广和剂局方药性总论》
  2. 灯心草《本草经解》
  3. 灯心草《本草择要纲目》
  4. 灯心草《中药学》
  5. 灯心草《本草乘雅半偈》
  6. 灯心草《得配本草》
  7. 灯心散《外科全生集》
  8. 灯心草《本经逢原》
  9. 灯芯《药笼小品》
  10. 灯心草《本草新编》
  11. 灯芯《冯氏锦囊秘录》
  12. 灯心草《顾松园医镜》
  13. 灯芯《本草从新》
  14. 灯心草《证类本草》
  15. 灯芯《本草害利》
  16. 灯心草《医学入门》
  17. 灯芯草柿饼汤《保健药膳》
  18. 灯心草《本草蒙筌》
  19. 灯盏花《滇南本草》
  20. 灯心草《本草衍义》
  21. 灯盏油《本经逢原》
  22. 灯心草《玉楸药解》
  23. 登痘疮《中医词典》
  24. 灯心草《本草纲目》
  25. 登高运动《家庭医学百科·预防保健篇》
  26. 灯心《药性切用》
  27. 登革病毒《医学微生物学》
  28. 灯心《外科全生集》
  29. 登革热《家庭医学百科-医疗康复篇》
  30. 灯心《本草害利》
  31. 登革热《传染病》


马勃_《增广和剂局方药性总论》_中医本草_【岐黄之术】

马勃

马勃

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒。主恶疮，马疥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心草
  • 当前页：马勃
  • 下一页：鸡冠子
<<< 返回本书目录
  1. 马勃《本草纲目》图文版
  2. 马勃（图）【中药大全】
  3. 马勃《药笼小品》
  4. 马勃散【方剂大全】
  5. 马勃《本草易读》
  6. 马勃丸【方剂大全】
  7. 马勃《本草乘雅半偈》
  8. 马草【中药大全】
  9. 马勃《本草纲目》完整版
  10. 马肠根《本草纲目》完整版
  11. 马剥平胃散【方剂大全】
  12. 马肠薯蓣【中药大全】
  13. 马槟榔【中药大全】
  14. 马齿【中药大全】
  15. 马槟榔《本草纲目》图文版
  16. 马齿菜方【方剂大全】
  17. 马槟榔《滇南本草》
  18. 马齿菜汁【方剂大全】
  19. 马槟榔《本草纲目》完整版
  20. 马齿草《雷公炮炙论》
  21. 马鞭石斛【中药大全】
  22. 马齿丹【方剂大全】
  23. 马鞭散【方剂大全】
  24. 马齿矾丸【方剂大全】
  25. 马鞭酒【方剂大全】
  26. 马齿膏【方剂大全】
  27. 马鞭草汁【方剂大全】
  28. 马齿煎【方剂大全】
  29. 马鞭草散【方剂大全】
  30. 马齿觅藕汁饮《保健药膳》
  1. 马勃《增广和剂局方药性总论》
  2. 马勃《本草便读》
  3. 马勃《名医别录》
  4. 马勃《中药学》
  5. 马勃《本草分经》
  6. 马勃《得配本草》
  7. 马勃《本草撮要》
  8. 马勃《本草从新》
  9. 马勃《本草乘雅半偈》
  10. 马勃《本经逢原》
  11. 马勃茶《茶饮保健》
  12. 马勃《证类本草》
  13. 马勃方《妇人大全良方》
  14. 马勃《医学入门》
  15. 马勃糖（《袖珍方》）《中医饮食营养学》
  16. 马勃《冯氏锦囊秘录》
  17. 马肠根《证类本草》
  18. 马勃《本草易读》
  19. 马齿《饮膳正要》
  20. 马勃《本草备要》
  21. 马齿菜粥《饮膳正要》
  22. 马勃《本草衍义》
  23. 马齿菜粥《食疗方》
  24. 马勃《新修本草》
  25. 马齿草《雷公炮炙论》
  26. 马勃《本草经集注》
  27. 马齿蛋羹《食物疗法》
  28. 马勃《药笼小品》
  29. 马齿矾丸《备急千金要方》
  30. 马勃《千金翼方》
  31. 马齿觅藕汁饮《保健药膳》


鸡冠子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

鸡冠子

鸡冠子

  • 上一页
  • 目录
  • 相关
  • 下一页

凉，无毒。止肠风泻血，赤白痢，妇人崩中带下。入药炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马勃
  • 当前页：鸡冠子
  • 下一页：水蓼
<<< 返回本书目录
  1. 鸡冠血涂方【方剂大全】
  2. 鸡冠子【中药大全】
  3. 鸡冠血酒【方剂大全】
  4. 鸡翮翎（鸡翮，鸡翎）《本草纲目》完整版
  5. 鸡冠血方【方剂大全】
  6. 鸡翮散【方剂大全】
  7. 鸡冠血【方剂大全】
  8. 鸡翮羽【中药大全】
  9. 鸡冠血《本草纲目》完整版
  10. 鸡黄膏【方剂大全】
  11. 鸡冠蚬肉外障《秘传眼科龙木论》
  12. 鸡黄煎【方剂大全】
  13. 鸡冠蚬肉歌《医宗金鉴》
  14. 鸡黄散【方剂大全】
  15. 鸡冠蚬肉歌《眼科心法要诀》
  16. 鸡黄油【方剂大全】
  17. 鸡冠蚬肉《银海精微》
  18. 鸡臛【方剂大全】
  19. 鸡冠蚬肉《目经大成》
  20. 鸡角散【方剂大全】
  21. 鸡冠丸【方剂大全】
  22. 鸡脚参【中药大全】
  23. 鸡冠散【方剂大全】
  24. 鸡脚草乌【中药大全】
  25. 鸡冠苗【中药大全】
  26. 鸡脚刺【中药大全】
  27. 鸡冠花散【方剂大全】
  28. 鸡脚莲【中药大全】
  29. 鸡冠花酒【方剂大全】
  30. 鸡金散【方剂大全】
  1. 鸡冠子《增广和剂局方药性总论》
  2. 鸡冠子《证类本草》
  3. 鸡裹金《顾松园医镜》
  4. 鸡冠痔秘方《华佗神方》
  5. 鸡侯菜《证类本草》
  6. 鸡冠痔《外科十三方考》
  7. 鸡黄《中医词典》
  8. 鸡冠痔《中医词典》
  9. 鸡黄散《三因极一病证方论》
  10. 鸡冠血《本草易读》
  11. 鸡瘕《古今医统大全》
  12. 鸡冠蚬肉外障《秘传眼科龙木论》
  13. 鸡脚草《证类本草》
  14. 鸡冠蚬肉外障《中医词典》
  15. 鸡脚风《急救广生集》
  16. 鸡冠蚬肉歌《医宗金鉴》
  17. 鸡菌《本草纲目》
  18. 鸡冠蚬肉歌《眼科心法要诀》
  19. 鸡窠中草《证类本草》
  20. 鸡冠蚬肉《明目至宝》
  21. 鸡咳《中医词典》
  22. 鸡冠蚬肉《银海精微》
  23. 鸡卵《本草易读》
  24. 鸡冠蚬肉《目经大成》
  25. 鸡卵制蜈蚣《古今医统大全》
  26. 鸡冠花《滇南本草》
  27. 鸡盲《中医词典》
  28. 鸡冠花《药性切用》
  29. 鸡茅根汤《医学衷中参西录》
  30. 鸡冠花《本草分经》
  31. 鸡蒙眼《中医词典》


水蓼_《增广和剂局方药性总论》_中医本草_【岐黄之术】

水蓼

水蓼

  • 上一页
  • 目录
  • 相关
  • 下一页

主蛇毒，捣敷之。绞汁服，止蛇毒入腹心闷。水煮渍捋脚，消气肿。日华子云∶冷，无毒。叶∶似蓼。茎赤。生下湿水旁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡冠子
  • 当前页：水蓼
  • 下一页：桂皮
<<< 返回本书目录
  1. 水蓼《本草纲目》图文版
  2. 水蓼【中药大全】
  3. 水疗法(Hydrotherapy)《理疗学》
  4. 水蓼根【中药大全】
  5. 水莲沙【中药大全】
  6. 水流豆【中药大全】
  7. 水痢方《外台秘要》
  8. 水流麻根疮《外科启玄》
  9. 水里捞明月《小儿推拿广意》
  10. 水龙【中药大全】
  11. 水梨藤【中药大全】
  12. 水龙胆草【中药大全】
  13. 水类《本草分经》
  14. 水龙胆草根【中药大全】
  15. 水类《本草便读》
  16. 水龙骨【中药大全】
  17. 水老虎【中药大全】
  18. 水芦荻根【中药大全】
  19. 水狼萁【中药大全】
  20. 水陆丹【方剂大全】
  21. 水兰叶【中药大全】
  22. 水陆二味粥【方剂大全】
  23. 水苦荬果实【中药大全】
  24. 水陆二仙丹《洪氏集验方》
  25. 水苦荬根【中药大全】
  26. 水陆二仙丹（经验）《虚损启微》
  27. 水苦荬【中药大全】
  28. 水论《黄帝内经太素》
  29. 水苦（谢婆菜）《本草纲目》完整版
  30. 水罗伞【中药大全】
  1. 水蓼《增广和剂局方药性总论》
  2. 水蓼《证类本草》
  3. 水流麻根疮《外科启玄》
  4. 水蓼《本草衍义》
  5. 水龙子《饮膳正要》
  6. 水蓼《新修本草》
  7. 水陆二仙丹《洪氏集验方》
  8. 水蓼《千金翼方》
  9. 水陆二仙丹《冯氏锦囊秘录》
  10. 水蓼《本草纲目》
  11. 水陆二仙丹《医方考》
  12. 水疗法《理疗学》
  13. 水陆二仙丹《医方论》
  14. 水痢秘方《华佗神方》
  15. 水陆二仙丹（经验）《虚损启微》
  16. 水痢方六首《外台秘要》
  17. 水轮《中医词典》
  18. 水里捞明月《小儿推拿广意》
  19. 水论《黄帝内经太素》
  20. 水梨《药性切用》
  21. 水麻《证类本草》
  22. 水类《本草分经》
  23. 水毛花《滇南本草》
  24. 水癞《解围元薮》
  25. 水门《中医词典》
  26. 水癞《中医词典》
  27. 水黾《证类本草》
  28. 水廓《中医词典》
  29. 水苗法《中医词典》
  30. 水亏火炎《中医词典》
  31. 水苗种法《医宗金鉴》


桂皮_《增广和剂局方药性总论》_中医本草_【岐黄之术】

桂皮

桂皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，大热，有小毒。主温中，利肝肺气，心腹寒热冷疾，霍乱转筋，头痛 腰痛，出汗，止烦，止唾，咳嗽，鼻 ，堕胎，坚骨节，通血脉。《药性论》云∶君。主治九种心痛，杀三虫，主破血，软脚痹不仁，胞衣不下，除腹内冷气痛，主下痢，治鼻息肉。日华子云∶治一切风气，补五劳七伤，通九窍，利关节，益精明目，暖腰膝，破 癖症瘕，消瘀血，治风痹，生肌肉。得∶人参、麦门冬、甘草、大黄、黄芩，调中益气。得∶柴胡、紫石英、干地黄，疗吐逆。杀∶草木毒。忌∶生葱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蓼
  • 当前页：桂皮
  • 下一页：牡桂
<<< 返回本书目录
  1. 桂皮《药鉴》
  2. 桂皮【中药大全】
  3. 桂木根【中药大全】
  4. 桂皮散【方剂大全】
  5. 桂木干【中药大全】
  6. 桂皮山楂饮《保健药膳》
  7. 桂木【中药大全】
  8. 桂皮数【方剂大全】
  9. 桂末吹鼻方【方剂大全】
  10. 桂皮紫萁【中药大全】
  11. 桂蜜汤【方剂大全】
  12. 桂朴当归散【方剂大全】
  13. 桂麻各半汤类《退思集类方歌注》
  14. 桂朴散【方剂大全】
  15. 桂龙咳喘宁胶囊【方剂大全】
  16. 桂朴汤【方剂大全】
  17. 桂苓圆【方剂大全】
  18. 桂耆汤【方剂大全】
  19. 桂苓饮子【方剂大全】
  20. 桂曲丸【方剂大全】
  21. 桂苓饮【方剂大全】
  22. 桂麝椒雄膏【方剂大全】
  23. 桂苓薏羌汤【方剂大全】
  24. 桂麝散【方剂大全】
  25. 桂苓五味甘草汤【方剂大全】
  26. 桂术二陈汤【方剂大全】
  27. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  28. 桂术加葱汤【方剂大全】
  29. 桂苓丸【方剂大全】
  30. 桂术散【方剂大全】
  1. 桂皮《增广和剂局方药性总论》
  2. 桂皮《饮食须知》
  3. 桂皮《药鉴》
  4. 桂蜜汤《备急千金要方》
  5. 桂皮山楂饮《保健药膳》
  6. 桂麻各半证一　太阳二十八《伤寒悬解》
  7. 桂芪茶《茶饮保健》
  8. 桂麻各半汤类《退思集类方歌注》
  9. 桂曲丸《是斋百一选方》
  10. 桂苓丸消暑丸《太平惠民和剂局方》
  11. 桂术汤《三因极一病证方论》
  12. 桂苓丸《太平惠民和剂局方》
  13. 桂汤《备急千金要方》
  14. 桂苓丸《三因极一病证方论》
  15. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  16. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  17. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  18. 桂苓甘术汤《医方论》
  19. 桂香散《是斋百一选方》
  20. 桂苓甘术汤《删补名医方论》
  21. 桂香散《是斋百一选方》
  22. 桂苓甘术汤《医宗金鉴》
  23. 桂香汤《是斋百一选方》
  24. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  25. 桂香丸《妇人大全良方》
  26. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  27. 桂香丸《三因极一病证方论》
  28. 桂苓甘露饮《增订叶评伤暑全书》
  29. 桂心《本草备要》
  30. 桂苓甘露饮《退思集类方歌注》
  31. 桂心《本草易读》


牡桂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

牡桂

牡桂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主上气咳逆，结气喉痹吐吸，心痛，胁风，胁痛，温筋，通脉，止烦，出汗，利关节，补中益气。《药性论》云∶使。去冷风疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂皮
  • 当前页：牡桂
  • 下一页：菌桂
<<< 返回本书目录
  1. 牡桂《证类本草》
  2. 牡蒿《本草纲目》完整版
  3. 牡桂《本草乘雅半偈》
  4. 牡蒿【中药大全】
  5. 牡狗阴茎【中药大全】
  6. 牡蒿根【中药大全】
  7. 牡狗阴茎《证类本草》
  8. 牡荆《本草纲目》完整版
  9. 牡狗阴茎《本草乘雅半偈》
  10. 牡荆《本草图经》
  11. 牡狗阴茎《本草纲目》完整版
  12. 牡荆《本草纲目》图文版
  13. 牡丹粥【方剂大全】
  14. 牡荆【中药大全】
  15. 牡丹藤【中药大全】
  16. 牡荆根《本草纲目》完整版
  17. 牡丹汤【方剂大全】
  18. 牡荆根【中药大全】
  19. 牡丹散【方剂大全】
  20. 牡荆茎【中药大全】
  21. 牡丹三七【中药大全】
  22. 牡荆沥《本草纲目》完整版
  23. 牡丹皮汤【方剂大全】
  24. 牡荆沥【中药大全】
  25. 牡丹皮散【方剂大全】
  26. 牡荆实《本草纲目》完整版
  27. 牡丹皮散《汤头歌诀》
  28. 牡荆实《证类本草》
  29. 牡丹皮【中药大全】
  30. 牡荆汤【方剂大全】
  1. 牡桂《增广和剂局方药性总论》
  2. 牡桂《本经逢原》
  3. 牡桂《名医别录》
  4. 牡桂《证类本草》
  5. 牡桂《药性切用》
  6. 牡桂《新修本草》
  7. 牡桂《本草乘雅半偈》
  8. 牡桂《本草经集注》
  9. 牡蒿《千金翼方》
  10. 牡桂《千金翼方》
  11. 牡蒿《本草经集注》
  12. 牡桂《神农本草经》
  13. 牡蒿《新修本草》
  14. 牡狗阴茎《本草乘雅半偈》
  15. 牡蒿《证类本草》
  16. 牡狗阴茎《名医别录》
  17. 牡蒿《名医别录》
  18. 牡狗阴茎《证类本草》
  19. 牡荆《本草纲目》
  20. 牡狗阴茎《本草蒙筌》
  21. 牡荆《本草图经》
  22. 牡狗阴茎《新修本草》
  23. 牡荆沥《药性切用》
  24. 牡狗阴茎《本草经集注》
  25. 牡荆实《千金翼方》
  26. 牡狗阴茎《千金翼方》
  27. 牡荆实《本草经集注》
  28. 牡狗阴茎《神农本草经》
  29. 牡荆实《新修本草》
  30. 牡丹丸《三因极一病证方论》
  31. 牡荆实《本草蒙筌》


菌桂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

菌桂

菌桂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主百病，养精神，为诸药先聘通使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡桂
  • 当前页：菌桂
  • 下一页：松脂
<<< 返回本书目录
  1. 菌桂《证类本草》
  2. 菌痢【中药主治】
  3. 菌桂《神农本草经百种录》
  4. 菌痢汤【方剂大全】
  5. 菌桂《本草纲目》完整版
  6. 菌尿【疾病症状】
  7. 莙荙子【中药大全】
  8. 菌血症【疾病症状】
  9. 莙荙菜【中药大全】
  10. 菌血症【疾病大全】
  11. 君子香苏散【方剂大全】
  12. 菌血症和败血性休克《默克家庭诊疗手册》
  13. 君子丸【方剂大全】
  14. 皲裂疮【疾病大全】
  15. 君子汤【方剂大全】
  16. 皲裂膏【方剂大全】
  17. 君子散【方剂大全】
  18. 峻补《圣济总录》
  19. 君子饼【方剂大全】
  20. 浚川丸【方剂大全】
  21. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  22. 浚牛膏【方剂大全】
  23. 君相二火论《内经博议》
  24. 浚荣散【方剂大全】
  25. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  26. 浚水汤【方剂大全】
  27. 君迁子【中药大全】
  28. 浚血丸【方剂大全】
  29. 君朴丸【方剂大全】
  30. 骏马散【方剂大全】
  1. 菌桂《增广和剂局方药性总论》
  2. 菌桂《证类本草》
  3. 菌桂《名医别录》
  4. 菌桂《神农本草经百种录》
  5. 菌苗《医学微生物学》
  6. 菌桂《新修本草》
  7. 菌群失调性假膜性肠炎《病理学》
  8. 菌桂《本草经集注》
  9. 菌血症和败血性休克《默克家庭诊疗手册》
  10. 菌桂《千金翼方》
  11. 菌血症和败血症《默克家庭诊疗手册》
  12. 菌桂《神农本草经》
  13. 菌栀茶《茶饮保健》
  14. 菌《名医别录》
  15. 菌子《饮膳正要》
  16. 菌《医学入门》
  17. 菌子〈寒〉《食疗本草》
  18. 菌《新修本草》
  19. 皲裂《中医词典》
  20. 菌《本草经集注》
  21. 皲裂疮《中医词典》
  22. 菌《千金翼方》
  23. 麇（俱伦切）舌《证类本草》
  24. 钧肠丸《冯氏锦囊秘录》
  25. 麇舌《千金翼方》
  26. 君主之官《中医词典》
  27. 麇舌《本草经集注》
  28. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  29. 麇舌《新修本草》
  30. 君相二火须知《竹林女科证治》
  31. 麇舌《名医别录》


松脂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

松脂

松脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，温，无毒。主痈疽恶疮，头疡白秃，疥瘙风气，安五脏，除热，胃中伏热，干，消渴及风痹死肌。实∶主风痹寒气。虚羸少气，补不足。叶∶主风湿疮，安五脏，不节∶主百节久风风虚，脚痹疼痛。根白皮∶主辟谷。《药性论》云∶使。杀虫，主耳聋。日华子云∶润心肺，下气，除邪。煎膏治 烂，排脓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菌桂
  • 当前页：松脂
  • 下一页：槐实
<<< 返回本书目录
  1. 松脂《证类本草》
  2. 松子《药笼小品》
  3. 松脂《神农本草经百种录》
  4. 松子豆腐《保健药膳》
  5. 松脂《本草图经》
  6. 松子风《喉科秘诀》
  7. 松脂《本草崇原》
  8. 松子仁【中药大全】
  9. 松脂《本草乘雅半偈》
  10. 松子仁鸡《保健药膳》
  11. 松脂《本草纲目》完整版
  12. 松子粥《保健药膳》
  13. 松针【中药大全】
  14. 菘《本草纲目》完整版
  15. 松油【中药大全】
  16. 菘《本草纲目》图文版
  17. 松叶酒【方剂大全】
  18. 菘（音嵩）《证类本草》
  19. 松叶防风叶【中药大全】
  20. 菘菜【中药大全】
  21. 松叶防风花【中药大全】
  22. 菘菜子【中药大全】
  23. 松叶【中药大全】
  24. 菘子【中药大全】
  25. 松叶《本草纲目》完整版
  26. 耸肩喘息【疾病症状】
  27. 松杨《本草纲目》完整版
  28. 宋《古今医统大全》
  29. 松蕈【中药大全】
  30. 宋本草旧目录《本草纲目》完整版
  1. 松脂《增广和剂局方药性总论》
  2. 松脂《本草崇原》
  3. 松脂《名医别录》
  4. 松脂《本草从新》
  5. 松脂《本草乘雅半偈》
  6. 松脂《本经逢原》
  7. 松脂《本草图经》
  8. 松脂《本草求真》
  9. 松脂膏《备急千金要方》
  10. 松脂《证类本草》
  11. 松脂膏《备急千金要方》
  12. 松脂《医学入门》
  13. 松脂秘方（华佗松脂）《华佗神方》
  14. 松脂《冯氏锦囊秘录》
  15. 松子《药笼小品》
  16. 松脂《本草蒙筌》
  17. 松子《老年食养食疗》
  18. 松脂《神农本草经百种录》
  19. 松子《饮膳正要》
  20. 松脂《新修本草》
  21. 松子《海药本草》
  22. 松脂《本草经集注》
  23. 松子《饮食须知》
  24. 松脂《千金翼方》
  25. 松子《医学入门》
  26. 松脂《神农本草经》
  27. 松子《顾松园医镜》
  28. 松枝酒《医学心悟》
  29. 松子《本经逢原》
  30. 松叶酒《备急千金要方》
  31. 松子《本草分经》


槐实_《增广和剂局方药性总论》_中医本草_【岐黄之术】

槐实

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸咸，寒，无毒。主五内邪气热，止涎唾，补绝伤，五痔，火疮，妇人乳瘕，子脏急痛，又堕胎。《药性论》云∶臣。治大热难产。皮∶煮汁，淋阴囊坠肿气痛。又槐白皮治口齿风疳。日华子云∶槐子治丈夫女人阴疮湿痒。催生，吞七粒。皮∶治中风，皮肤不仁，喉痹，洗五痔，产门痒痛及汤火疮。煎膏止痛，长肉，消痈肿。《别录》云∶八月断槐枝，使生嫩 ，煮汁酿酒，疗大风，痿痹，甚效。槐耳∶主五痔，心痛，妇人阴中疮痛。景天为之使。槐胶∶主一切风，化痰，治肝脏风，筋脉抽掣，急风口噤，四肢不收，顽痹，或毒风周身如虫行，或破伤风口眼偏斜，腰脊强硬。槐眼赤，杀腹脏虫及热，治皮肤风，肠风泻血，赤白痢疥癣，疔肿。皮茎同用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松脂
  • 当前页：槐实
  • 下一页：枸杞
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《增广和剂局方药性总论》
  2. 槐实《本草崇原》
  3. 槐实《名医别录》
  4. 槐实《本草从新》
  5. 槐实《本草分经》
  6. 槐实《本经逢原》
  7. 槐实《本草分经》
  8. 槐实《证类本草》
  9. 槐实《本草分经》
  10. 槐实《医学入门》
  11. 槐实《药性切用》
  12. 槐实《冯氏锦囊秘录》
  13. 槐实《本草乘雅半偈》
  14. 槐实《本草蒙筌》
  15. 槐实《本草图经》
  16. 槐实《本草备要》
  17. 槐实（槐米、槐花）《本草新编》
  18. 槐实《汤液本草》
  19. 槐叶《本草崇原》
  20. 槐实《本草衍义》
  21. 槐枝《本草易读》
  22. 槐实《食疗本草》
  23. 槐枝《本草崇原》
  24. 槐实《神农本草经百种录》
  25. 槐子酒《备急千金要方》
  26. 槐实《新修本草》
  27. 槐子散《中藏经》
  28. 槐实《本草经集注》
  29. 槐子丸《备急千金要方》
  30. 槐实《玉楸药解》
  31. 槐子丸《妇人大全良方》


枸杞_《增广和剂局方药性总论》_中医本草_【岐黄之术】

枸杞

枸杞

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒，根∶大寒，子∶微寒，无毒。主五内邪气，热中消渴，周痹风湿，下胸胁气，客热头痛，补内伤大劳嘘吸，坚筋骨，强阴，利大小肠。《药性论》云∶臣。子、叶，同。味甘，平。能补益精诸不足，明目安神，令人长寿。日华子云∶除烦，益志，补五劳七伤，壮心气，去皮肤骨节间风，消热毒，散疮肿。《孙真人备急方》∶治满口齿有血出。又治赤眼痒痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：枸杞
  • 下一页：柏实
<<< 返回本书目录
  1. 枸杞《本草纲目》图文版
  2. 枸杞爆肝尖《保健药膳》
  3. 枸杞《证类本草》
  4. 枸杞爆鸡丁《保健药膳》
  5. 枸杞《药笼小品》
  6. 枸杞茶【方剂大全】
  7. 枸杞《侣山堂类辩》
  8. 枸杞菖蒲酒【方剂大全】
  9. 枸杞《本草图经》
  10. 枸杞虫《本草纲目》完整版
  11. 枸杞《本草思辨录》
  12. 枸杞雏鸽汤《保健药膳》
  13. 枸杞《本草崇原》
  14. 枸杞地骨皮《本草纲目》完整版
  15. 枸杞《本草乘雅半偈》
  16. 枸杞炖牛尾《保健药膳》
  17. 枸杞《本草纲目》完整版
  18. 枸杞炖羊肉《保健药膳》
  19. 枸苓丸【方剂大全】
  20. 枸杞膏【方剂大全】
  21. 枸橘叶【中药大全】
  22. 枸杞根《雷公炮炙论》
  23. 枸橘汤【方剂大全】
  24. 枸杞根方【方剂大全】
  25. 枸橘核【中药大全】
  26. 枸杞根酿酒【方剂大全】
  27. 枸橘刺【中药大全】
  28. 枸杞根散【方剂大全】
  29. 枸橘【中药大全】
  30. 枸杞根汤【方剂大全】
  1. 枸杞《增广和剂局方药性总论》
  2. 枸杞《本草崇原》
  3. 枸杞《名医别录》
  4. 枸杞《本草思辨录》
  5. 枸杞《侣山堂类辩》
  6. 枸杞《本经逢原》
  7. 枸杞《本草乘雅半偈》
  8. 枸杞《本草求真》
  9. 枸杞《本草图经》
  10. 枸杞《证类本草》
  11. 枸杞、地骨皮《本草纲目》
  12. 枸杞《本草衍义》
  13. 枸杞〈寒〉《食疗本草》
  14. 枸杞《吴普本草》
  15. 枸杞爆肝尖《保健药膳》
  16. 枸杞《新修本草》
  17. 枸杞爆鸡丁《保健药膳》
  18. 枸杞《本草经集注》
  19. 枸杞茶《茶饮保健》
  20. 枸杞《药笼小品》
  21. 枸杞茶《饮膳正要》
  22. 枸杞《千金翼方》
  23. 枸杞菖蒲酒《备急千金要方》
  24. 枸杞《神农本草经》
  25. 枸杞雏鸽汤《保健药膳》
  26. 枸橘叶《药性切用》
  27. 枸杞炖牛尾《保健药膳》
  28. 枸橘叶《本草从新》
  29. 枸杞炖羊肉《保健药膳》
  30. 枸橘汤《外科全生集》
  31. 枸杞根《雷公炮炙论》


柏实_《增广和剂局方药性总论》_中医本草_【岐黄之术】

柏实

柏实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主惊悸，安五脏，益气，除风湿痹，疗恍惚，虚损吸吸，历节，腰中重痛，益血，止汗。《药性论》云∶君。治腰肾中冷，膀胱冷脓宿水，兴阳道，去头风，治百邪鬼魅，主小儿惊痫。日华子云∶治风，润皮肤。牡蛎及桂、瓜子为使。畏∶菊花、羊蹄、诸石及面曲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞
  • 当前页：柏实
  • 下一页：茯苓
<<< 返回本书目录
  1. 柏实《证类本草》
  2. 柏实（柏叶）《本草新编》
  3. 柏实《长沙药解》
  4. 柏实散【方剂大全】
  5. 柏实《神农本草经百种录》
  6. 柏术四制丸【方剂大全】
  7. 柏实《本草图经》
  8. 柏术丸【方剂大全】
  9. 柏实《本草思辨录》
  10. 柏树【中药大全】
  11. 柏实《本草乘雅半偈》
  12. 柏树根【中药大全】
  13. 柏实《本草纲目》完整版
  14. 柏树果【中药大全】
  15. 柏石散【方剂大全】
  16. 柏树叶【中药大全】
  17. 柏仁散【方剂大全】
  18. 柏树油【中药大全】
  19. 柏皮丸【方剂大全】
  20. 柏霜散【方剂大全】
  21. 柏皮汤【方剂大全】
  22. 柏蒜丸【方剂大全】
  23. 柏皮散【方剂大全】
  24. 柏邃庵协领耳患临危治效《仿寓意草》
  25. 柏皮膏【方剂大全】
  26. 柏汤【方剂大全】
  27. 柏木（黄柏也）《证类本草》
  28. 柏土散【方剂大全】
  29. 柏木《神农本草经百种录》
  30. 柏香丸【方剂大全】
  1. 柏实《增广和剂局方药性总论》
  2. 柏实《本草思辨录》
  3. 柏实《名医别录》
  4. 柏实《证类本草》
  5. 柏实《本草乘雅半偈》
  6. 柏实《医学入门》
  7. 柏实《本草图经》
  8. 柏实《冯氏锦囊秘录》
  9. 柏实（柏叶）《本草新编》
  10. 柏实《本草蒙筌》
  11. 柏邃庵协领耳患临危治效《仿寓意草》
  12. 柏实《神农本草经百种录》
  13. 柏序《金匮翼》
  14. 柏实《新修本草》
  15. 柏叶《千金翼方》
  16. 柏实《本草经集注》
  17. 柏叶《长沙药解》
  18. 柏实《长沙药解》
  19. 柏叶《本经逢原》
  20. 柏实《千金翼方》
  21. 柏叶《名医别录》
  22. 柏实《神农本草经》
  23. 柏叶《药征续编》
  24. 柏砂茶《茶饮保健》
  25. 柏叶《本草乘雅半偈》
  26. 柏皮《汤液本草》
  27. 柏叶阿胶汤方《伤寒杂病论》
  28. 柏木（黄柏也）《证类本草》
  29. 柏叶散《普济本事方》
  30. 柏木《本草图经》
  31. 柏叶汤《圆运动的古中医学》


茯苓_《增广和剂局方药性总论》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主胸胁逆气，忧恚惊邪恐悸，心下结痛，寒热烦满，咳逆，口焦舌干，利小便，止消渴，好唾，大腹，淋沥，膈中痰水，水肿淋结，开胸腑，调脏气，伐肾邪，长阴，益气力，保神守中。《药性论》云∶臣。开胃，止呕逆，主肺痿痰壅，治小儿惊痫，疗心腹胀满，妇人热淋赤者，破结气。日华子云∶补五劳七伤，安胎，暖腰膝。马间为之使。恶∶白蔹。畏∶牡蒙、地榆、雄黄、秦艽、龟甲。忌∶米醋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏实
  • 当前页：茯苓
  • 下一页：茯神
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《增广和剂局方药性总论》
  2. 茯苓《本草经解》
  3. 茯苓《名医别录》
  4. 茯苓《本草便读》
  5. 茯苓《本草分经》
  6. 茯苓《本草崇原》
  7. 茯苓《本草分经》
  8. 茯苓《本草思辨录》
  9. 茯苓《本草分经》
  10. 茯苓《中药学》
  11. 茯苓《本草分经》
  12. 茯苓《本草从新》
  13. 茯苓《本草害利》
  14. 茯苓《本经逢原》
  15. 茯苓《本草撮要》
  16. 茯苓《本草求真》
  17. 茯苓《药鉴》
  18. 茯苓《顾松园医镜》
  19. 茯苓《药征》
  20. 茯苓《证类本草》
  21. 茯苓《本草乘雅半偈》
  22. 茯苓《本草易读》
  23. 茯苓《本草图经》
  24. 茯苓《本草蒙筌》
  25. 茯苓（白赤）《本草择要纲目》
  26. 茯苓《本草备要》
  27. 茯苓（茯神）《本草新编》
  28. 茯苓《汤液本草》
  29. 茯苓、茯神解《医学衷中参西录》
  30. 茯苓《本草衍义》
  31. 茯苓白术茶《茶饮保健》


茯神_《增广和剂局方药性总论》_中医本草_【岐黄之术】

茯神

茯神

  • 上一页
  • 目录
  • 相关
  • 下一页

平。主辟不祥，疗风眩风虚，五劳，口干，止惊悸，多恚怒，善忘，开心，益智，魂魄，养精神。《药性论》云∶君。味甘，无毒。主惊痫，安神定志，补劳乏，心下急痛坚满，人虚而小肠不利。其心名黄松节，偏治中偏风，口面 斜，毒风筋挛，不语，心神惊掣，虚而健忘。忌∶米醋及酸物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：茯神
  • 下一页：琥珀
<<< 返回本书目录
  1. 茯神《药鉴》
  2. 茯神【中药大全】
  3. 茯神《本草择要纲目》
  4. 茯神补心汤【方剂大全】
  5. 茯神《本草易读》
  6. 茯神丹【方剂大全】
  7. 茯神《本草经解》
  8. 茯神膏【方剂大全】
  9. 茯神《本草崇原》
  10. 茯神黄耆汤【方剂大全】
  11. 茯神《本草纲目》完整版
  12. 茯神麦冬汤【方剂大全】
  13. 茯苓佐经汤【方剂大全】
  14. 茯神木【中药大全】
  15. 茯苓煮散【方剂大全】
  16. 茯神散【方剂大全】
  17. 茯苓煮鸡肝【方剂大全】
  18. 茯神四逆汤【方剂大全】
  19. 茯苓猪肾汤【方剂大全】
  20. 茯神酸枣仁汤【方剂大全】
  21. 茯苓茱萸丸【方剂大全】
  22. 茯神汤【方剂大全】
  23. 茯苓粥【方剂大全】
  24. 茯神丸【方剂大全】
  25. 茯苓钟乳丸【方剂大全】
  26. 茯神饮【方剂大全】
  27. 茯苓栀子茵陈汤【方剂大全】
  28. 茯神远志丸【方剂大全】
  29. 茯苓栀子散【方剂大全】
  30. 茯神镇惊汤【方剂大全】
  1. 茯神《增广和剂局方药性总论》
  2. 茯神《本草经解》
  3. 茯神《名医别录》
  4. 茯神《本经逢原》
  5. 茯神《本草分经》
  6. 茯神《本草求真》
  7. 茯神《本草择要纲目》
  8. 茯神《医学入门》
  9. 茯神《本草撮要》
  10. 茯神《本草易读》
  11. 茯神《外科全生集》
  12. 茯神《本草备要》
  13. 茯神《药鉴》
  14. 茯神《汤液本草》
  15. 茯神《本草崇原》
  16. 茯神《千金翼方》
  17. 茯神散《冯氏锦囊秘录》
  18. 茯苓粥《医学入门》
  19. 茯神散《妇人大全良方》
  20. 茯苓止利茶《茶饮保健》
  21. 茯神散《妇人大全良方》
  22. 茯苓泽泻汤方《医宗金鉴》
  23. 茯神散《妇人大全良方》
  24. 茯苓泽泻汤方《伤寒杂病论》
  25. 茯神散《仁术便览》
  26. 茯苓泽泻汤《三因极一病证方论》
  27. 茯神散《普济本事方》
  28. 茯苓泽泻汤《金匮悬解》
  29. 茯神散《普济本事方》
  30. 茯苓泽泻汤《圆运动的古中医学》
  31. 茯神汤《备急千金要方》


琥珀_《增广和剂局方药性总论》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主安五脏，定魂魄，杀精魅邪鬼，消瘀血，通五淋。《药性论》云君。治百邪，产后血疹痛。日华子云∶疗蛊毒，壮心，明目，摩翳，止心痛，癫邪，破症

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯神
  • 当前页：琥珀
  • 下一页：榆白皮
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《增广和剂局方药性总论》
  2. 琥珀《本草经解》
  3. 琥珀《本草分经》
  4. 琥珀《本草便读》
  5. 琥珀《本草分经》
  6. 琥珀《中药学》
  7. 琥珀《本草分经》
  8. 琥珀《得配本草》
  9. 琥珀《本草分经》
  10. 琥珀《本草从新》
  11. 琥珀《本草择要纲目》
  12. 琥珀《本经逢原》
  13. 琥珀《本草害利》
  14. 琥珀《本草求真》
  15. 琥珀《本草撮要》
  16. 琥珀《顾松园医镜》
  17. 琥珀《外科全生集》
  18. 琥珀《证类本草》
  19. 琥珀《本草乘雅半偈》
  20. 琥珀《医学入门》
  21. 琥珀胆碱《药理学》
  22. 琥珀《冯氏锦囊秘录》
  23. 琥珀胆碱（司考林）《医院药学》
  24. 琥珀《本草易读》
  25. 琥珀地黄丸方《妇人大全良方》
  26. 琥珀《本草蒙筌》
  27. 琥珀多寐丸《外科传薪集》
  28. 琥珀《本草备要》
  29. 琥珀膏《太平惠民和剂局方》
  30. 琥珀《汤液本草》
  31. 琥珀膏《外科理例》


榆白皮_《增广和剂局方药性总论》_中医本草_【岐黄之术】

榆白皮

榆白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主大小便不通，利水道，除邪气，肠胃邪热气，消肿，性滑利，儿头疮痂 。花∶主小儿痫，小便不利，伤热。《药性论》云∶滑。主利五淋，治不眠。日华子云∶通经脉。涎，敷癣。《别说》云∶为末，治妇人妊娠。临月，日三服方令产极易，产下立验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：榆白皮
  • 下一页：酸枣
<<< 返回本书目录
  1. 榆白皮《本草易读》
  2. 榆白皮【中药大全】
  3. 榆《本草纲目》图文版
  4. 榆白皮（榆皮）《本草纲目》完整版
  5. 榆《本草纲目》完整版
  6. 榆白皮散【方剂大全】
  7. 瑜伽减肥《减肥新法与技巧》
  8. 榆白皮饮【方剂大全】
  9. 愉快感缺乏【疾病症状】
  10. 榆丁散【方剂大全】
  11. 萸肉粥【方剂大全】
  12. 榆耳《本草纲目》完整版
  13. 萸连栀石丸【方剂大全】
  14. 榆耳【中药大全】
  15. 萸连丸【方剂大全】
  16. 榆花《本草纲目》完整版
  17. 娱乐养生的意义《中医养生学》
  18. 榆花【中药大全】
  19. 娱乐养生的方法《中医养生学》
  20. 榆荚仁《本草纲目》完整版
  21. 娱乐养生《中医养生学》
  22. 榆荚仁【中药大全】
  23. 娱乐卫生《家庭医学百科·预防保健篇》
  24. 榆蘑【中药大全】
  25. 俞穴《中医名词词典》
  26. 榆拟层孔菌【中药大全】
  27. 俞序《重订囊秘喉书》
  28. 榆皮《本草图经》
  29. 俞山人降气汤【方剂大全】
  30. 榆皮《证类本草》
  1. 榆白皮《增广和剂局方药性总论》
  2. 榆白皮《本草便读》
  3. 榆白皮《本草分经》
  4. 榆白皮《得配本草》
  5. 榆白皮《本草分经》
  6. 榆白皮《本草从新》
  7. 榆白皮《本草分经》
  8. 榆白皮《本草求真》
  9. 榆白皮《本草撮要》
  10. 榆白皮《本草易读》
  11. 榆白皮《药性切用》
  12. 榆白皮《本草备要》
  13. 榆白皮散《三因极一病证方论》
  14. 榆白皮《玉楸药解》
  15. 榆白皮散《太平惠民和剂局方》
  16. 榆《本草纲目》
  17. 榆根白皮《本经逢原》
  18. 瑜伽减肥《减肥新法与技巧》
  19. 榆荚〈平〉《食疗本草》
  20. 愉愉《中医词典》
  21. 榆皮《神农本草经》
  22. 腴（yú，音盂）《中医词典》
  23. 榆皮《千金翼方》
  24. 揄（yú，音盂）申《中医词典》
  25. 榆皮《本草经集注》
  26. 萸肉《外科全生集》
  27. 榆皮《新修本草》
  28. 萸肉《本草分经》
  29. 榆皮《本草衍义》
  30. 萸肉《本草分经》
  31. 榆皮《本草蒙筌》


酸枣_《增广和剂局方药性总论》_中医本草_【岐黄之术】

酸枣

酸枣

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒。主心腹寒热，邪结气聚，四肢酸疼，湿痹，烦心不得眠，脐上下痛，血转久泄，虚汗烦渴，补中，益肝气，坚筋骨，助阴气。《药性论》云∶主筋骨风。日华子云∶治脐下满痛。《圣惠方》∶治骨蒸劳、心烦不得眠卧。《外台秘要》∶疗齿虫腐烂。恶∶防己。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆白皮
  • 当前页：酸枣
  • 下一页：辛夷
<<< 返回本书目录
  1. 酸枣《本草纲目》图文版
  2. 酸枣根【中药大全】
  3. 酸枣《证类本草》
  4. 酸枣根皮【中药大全】
  5. 酸枣《本草图经》
  6. 酸枣仁《本草乘雅半偈》
  7. 酸枣《本草纲目》完整版
  8. 酸枣仁《本草崇原》
  9. 酸叶胶藤【中药大全】
  10. 酸枣仁《本草经解》
  11. 酸削解《研经言》
  12. 酸枣仁《本草思辨录》
  13. 酸痛门主论《疡医大全》
  14. 酸枣仁《本草新编》
  15. 酸痛门主论《疡医大全》
  16. 酸枣仁《本草易读》
  17. 酸痛《医宗金鉴》
  18. 酸枣仁《雷公炮炙论》
  19. 酸藤木【中药大全】
  20. 酸枣仁《药鉴》
  21. 酸藤果【中药大全】
  22. 酸枣仁《药征》
  23. 酸水草【中药大全】
  24. 酸枣仁【中药大全】
  25. 酸石榴汤【方剂大全】
  26. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  27. 酸石榴【中药大全】
  28. 酸枣仁汤【方剂大全】
  29. 酸石榴《本草纲目》完整版
  30. 酸枣仁汤证《临证实验录》
  1. 酸枣《增广和剂局方药性总论》
  2. 酸枣《证类本草》
  3. 酸枣《名医别录》
  4. 酸枣《本草蒙筌》
  5. 酸枣《本草图经》
  6. 酸枣《汤液本草》
  7. 酸枣〈平〉《食疗本草》
  8. 酸枣《本草衍义》
  9. 酸枣参茶《茶饮保健》
  10. 酸枣《吴普本草》
  11. 酸枣丹茶《茶饮保健》
  12. 酸枣《新修本草》
  13. 酸枣连茶《茶饮保健》
  14. 酸枣《本草经集注》
  15. 酸枣仁《雷公炮炙论》
  16. 酸枣《饮膳正要》
  17. 酸枣仁《雷公炮制药性解》
  18. 酸枣《千金翼方》
  19. 酸枣仁《中药炮制》
  20. 酸枣《本草纲目》
  21. 酸枣仁《本草备要》
  22. 酸枣《神农本草经》
  23. 酸枣仁《本草易读》
  24. 酸削解《研经言》
  25. 酸枣仁《冯氏锦囊秘录》
  26. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  27. 酸枣仁《医学入门》
  28. 酸咸无升、甘辛无降《中医名词词典》
  29. 酸枣仁《中医饮食营养学》
  30. 酸痛门主论《疡医大全》
  31. 酸枣仁《顾松园医镜》


辛夷_《增广和剂局方药性总论》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主五脏身体寒热，风头脑痛，面 ，温中，解肌，利九窍，通鼻塞涕出，治面肿引齿痛，眩冒，身兀兀如在车船，去白虫，下气，明目。《药性论》云∶臣。治面生 ，面脂用。日华子云∶通关脉，明目，治头痛憎寒，骨噤，瘙痒。芎 为使。恶∶五石脂。畏∶菖蒲、蒲黄、黄连、石膏、黄环。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣
  • 当前页：辛夷
  • 下一页：黄柏木
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《增广和剂局方药性总论》
  2. 辛夷《本草便读》
  3. 辛夷《名医别录》
  4. 辛夷《本草崇原》
  5. 辛夷《本草分经》
  6. 辛夷《中药学》
  7. 辛夷《本草分经》
  8. 辛夷《得配本草》
  9. 辛夷《本草害利》
  10. 辛夷《本草从新》
  11. 辛夷《本草撮要》
  12. 辛夷《本经逢原》
  13. 辛夷《药性切用》
  14. 辛夷《本草新编》
  15. 辛夷《本草乘雅半偈》
  16. 辛夷《本草求真》
  17. 辛夷《本草图经》
  18. 辛夷《顾松园医镜》
  19. 辛夷蚕茶《茶饮保健》
  20. 辛夷《证类本草》
  21. 辛夷茶《茶饮保健》
  22. 辛夷《医学入门》
  23. 辛夷散《医方考》
  24. 辛夷《冯氏锦囊秘录》
  25. 辛夷散《医方考》
  26. 辛夷《本草备要》
  27. 辛夷散《医方论》
  28. 辛夷《本草衍义》
  29. 辛夷散《汤头歌诀》
  30. 辛夷《神农本草经百种录》
  31. 辛夷夏茶《茶饮保健》


黄柏木_《增广和剂局方药性总论》_中医本草_【岐黄之术】

黄柏木

黄柏木

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主五脏肠胃中结热，黄胆，肠痔，止泄痢，女子漏下赤白，阴伤疗惊气在皮间，肌肤热赤起，目热赤痛，口疮。《药性论》云∶使。主男子阳痿，治鸡鸭肝片及男子茎上疮，屑末敷之。日华子云∶安心，除劳，治骨蒸，洗肝明目，多干、心热，杀疳虫，治蛔、心痛、疥癣。蜜炙，治鼻洪，肠风泄血，后分急热肿痛。

身、皮力微，次于根。恶∶干漆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：黄柏木
  • 下一页：楮实
<<< 返回本书目录
  1. 黄柏蜜【方剂大全】
  2. 黄柏皮散【方剂大全】
  3. 黄柏酒【方剂大全】
  4. 黄柏皮汤【方剂大全】
  5. 黄柏浆【方剂大全】
  6. 黄柏散【方剂大全】
  7. 黄柏煎丸【方剂大全】
  8. 黄柏升麻汤【方剂大全】
  9. 黄柏煎【方剂大全】
  10. 黄柏汤【方剂大全】
  11. 黄柏红升散【方剂大全】
  12. 黄柏丸【方剂大全】
  13. 黄柏黑散【方剂大全】
  14. 黄柏饮【方剂大全】
  15. 黄柏膏【方剂大全】
  16. 黄柏饮子【方剂大全】
  17. 黄柏当归汤【方剂大全】
  18. 黄柏止泻汤【方剂大全】
  19. 黄柏苍术汤【方剂大全】
  20. 黄柏竹沥膏【方剂大全】
  21. 黄柏【中药大全】
  22. 黄柏滋肾丸【方剂大全】
  23. 黄柏《长沙药解》
  24. 黄斑部病变《西医眼科学》
  25. 黄柏《药笼小品》
  26. 黄斑回避现象【疾病症状】
  27. 黄柏《药鉴》
  28. 黄斑裂孔性视网膜脱离【疾病大全】
  29. 黄柏《本草择要纲目》
  30. 黄斑龙胆【中药大全】
  1. 黄柏木《增广和剂局方药性总论》
  2. 黄柏酒《医学入门》
  3. 黄柏散《儒门事亲》
  4. 黄柏膏《仁术便览》
  5. 黄柏散《医学心悟》
  6. 黄柏膏《中医词典》
  7. 黄柏汤《备急千金要方》
  8. 黄柏茶《茶饮保健》
  9. 黄柏丸《万氏秘传片玉心书》
  10. 黄柏《珍珠囊补遗药性赋》
  11. 黄柏止泄汤《备急千金要方》
  12. 黄柏《药鉴》
  13. 黄斑变性《默克家庭诊疗手册》
  14. 黄柏《本草撮要》
  15. 黄斑盘状变性《老年百病防治》
  16. 黄柏《本草害利》
  17. 黄崩《中医词典》
  18. 黄柏《本草害利》
  19. 黄痹门《张氏医通》
  20. 黄柏《本草择要纲目》
  21. 黄辨《新修本草》
  22. 黄柏《本草分经》
  23. 黄辨《名医别录》
  24. 黄柏《本草分经》
  25. 黄辩《千金翼方》
  26. 黄柏《本草经解》
  27. 黄辩《证类本草》
  28. 黄柏《本草便读》
  29. 黄鳖甲《汤头歌诀》
  30. 黄柏《本草崇原》
  31. 黄鳖甲散《太平惠民和剂局方》


楮实_《增广和剂局方药性总论》_中医本草_【岐黄之术】

楮实

楮实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。主阴痿，水肿，益气，充肌肤，明目。叶∶主小儿身热，恶疮。皮∶主逐水，利小便。茎∶主瘾疹痒。皮间白汁∶疗癣。《药性论》云∶皮∶治水肿气满。叶∶干炒末，搜面作 饪食，主水痢。日华子云∶楮实壮筋骨，助阳气，补虚劳，助膝。叶∶治刺风身痒。汁∶敷蛇虫伤，犬咬。《肘后方》∶治鼻衄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏木
  • 当前页：楮实
  • 下一页：干漆
<<< 返回本书目录
  1. 楮实《证类本草》
  2. 楮实【中药大全】
  3. 楮实《药笼小品》
  4. 楮实，楮桃《本草纲目》完整版
  5. 楮实《雷公炮炙论》
  6. 楮实煎【方剂大全】
  7. 楮实《本草图经》
  8. 楮实散【方剂大全】
  9. 楮实《本草思辨录》
  10. 楮实丸【方剂大全】
  11. 楮实《本草乘雅半偈》
  12. 楮实子《本草新编》
  13. 楮皮粥【方剂大全】
  14. 楮实子【中药大全】
  15. 楮皮汤【方剂大全】
  16. 楮实子丸【方剂大全】
  17. 楮皮间白汁【中药大全】
  18. 楮树白皮《本草纲目》完整版
  19. 楮皮间白汁《本草纲目》完整版
  20. 楮树白皮【中药大全】
  21. 楮茎【中药大全】
  22. 楮树根【中药大全】
  23. 楮白皮散【方剂大全】
  24. 楮头红【中药大全】
  25. 楮《本草纲目》图文版
  26. 楮叶《本草纲目》完整版
  27. 楮《本草纲目》完整版
  28. 楮叶【中药大全】
  29. 杵状指（趾）【疾病症状】
  30. 楮叶散【方剂大全】
  1. 楮实《增广和剂局方药性总论》
  2. 楮实《本草思辨录》
  3. 楮实《名医别录》
  4. 楮实《本草从新》
  5. 楮实《本草分经》
  6. 楮实《本经逢原》
  7. 楮实《本草撮要》
  8. 楮实《本草求真》
  9. 楮实《药性切用》
  10. 楮实《证类本草》
  11. 楮实《本草乘雅半偈》
  12. 楮实《医学入门》
  13. 楮实《本草图经》
  14. 楮实《冯氏锦囊秘录》
  15. 楮实汤《医方考》
  16. 楮实《本草蒙筌》
  17. 楮实子《玉楸药解》
  18. 楮实《本草备要》
  19. 楮实子《本草新编》
  20. 楮实《新修本草》
  21. 楮实子《得配本草》
  22. 楮实《本草经集注》
  23. 楮实子（谷树叶、谷树浆、谷树根皮）《中药学》
  24. 楮实《药笼小品》
  25. 楮叶散《普济本事方》
  26. 楮实《千金翼方》
  27. 储储《中医词典》
  28. 楮实《雷公炮制药性解》
  29. 褚澄《中医词典》
  30. 楮实《雷公炮炙论》
  31. 褚澄汉防己煮散《备急千金要方》


干漆_《增广和剂局方药性总论》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒、有毒。主绝伤，补中，续筋骨，填髓脑，安五脏，五缓六急，风寒湿痹，疗咳嗽，消瘀血，痞结腰痛，女子疝瘕，利小肠，去蛔虫。生漆∶去长虫。《药性论》云∶臣。杀三虫，主女人经脉不通。日华子云∶治传尸劳，除风。半夏为使。畏∶鸡子。今又忌∶油脂。生∶汉中川谷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮实
  • 当前页：干漆
  • 下一页：蔓荆实
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《增广和剂局方药性总论》
  2. 干漆《本草便读》
  3. 干漆《名医别录》
  4. 干漆《本草崇原》
  5. 干漆《本草分经》
  6. 干漆《得配本草》
  7. 干漆《药性切用》
  8. 干漆《本草从新》
  9. 干漆《珍珠囊补遗药性赋》
  10. 干漆《本经逢原》
  11. 干漆《药征续编》
  12. 干漆《本草求真》
  13. 干漆《本草乘雅半偈》
  14. 干漆《顾松园医镜》
  15. 干漆《本草图经》
  16. 干漆《证类本草》
  17. 干漆（阿魏）《中药学》
  18. 干漆《医学入门》
  19. 干漆（煅干漆）《中药炮制》
  20. 干漆《本草易读》
  21. 干漆散《妇人大全良方》
  22. 干漆《本草蒙筌》
  23. 干漆汤《备急千金要方》
  24. 干漆《汤液本草》
  25. 干漆丸《备急千金要方》
  26. 干漆《本草衍义》
  27. 干漆丸《冯氏锦囊秘录》
  28. 干漆《吴普本草》
  29. 干漆丸《妇人大全良方》
  30. 干漆《神农本草经百种录》
  31. 干扰电流的生理作用和治疗作用《理疗学》


蔓荆实_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蔓荆实

蔓荆实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛，微寒、平、温，无毒。主筋骨间寒热湿痹，拘挛，明目，坚齿，利九窍，虫，长虫，主风头痛，脑鸣，目泪出，益气。《药性论》云∶臣。治贼风，长须发。日云九月采。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：蔓荆实
  • 下一页：五加皮
<<< 返回本书目录
  1. 蔓荆实《证类本草》
  2. 蔓荆实散【方剂大全】
  3. 蔓荆实《雷公炮炙论》
  4. 蔓荆实汤【方剂大全】
  5. 蔓荆实《本草图经》
  6. 蔓荆实丸【方剂大全】
  7. 蔓荆实《本草思辨录》
  8. 蔓荆汤【方剂大全】
  9. 蔓荆实《本草乘雅半偈》
  10. 蔓荆丸【方剂大全】
  11. 蔓荆实《本草纲目》完整版
  12. 蔓荆子《本草崇原》
  13. 蔓荆散【方剂大全】
  14. 蔓荆子《本草经解》
  15. 蔓荆酒【方剂大全】
  16. 蔓荆子《本草新编》
  17. 蔓荆《本草纲目》完整版
  18. 蔓荆子《本草易读》
  19. 蔓椒《本草纲目》完整版
  20. 蔓荆子《本草易读》
  21. 蔓剪草【中药大全】
  22. 蔓荆子《本草择要纲目》
  23. 蔓胡颓子叶【中药大全】
  24. 蔓荆子《药笼小品》
  25. 蔓胡颓子根【中药大全】
  26. 蔓荆子【中药大全】
  27. 蔓胡颓子【中药大全】
  28. 蔓荆子膏【方剂大全】
  29. 蔓赤车【中药大全】
  30. 蔓荆子散【方剂大全】
  1. 蔓荆实《增广和剂局方药性总论》
  2. 蔓荆实《本草思辨录》
  3. 蔓荆实《名医别录》
  4. 蔓荆实《证类本草》
  5. 蔓荆实《本草乘雅半偈》
  6. 蔓荆实《本草蒙筌》
  7. 蔓荆实《本草图经》
  8. 蔓荆实《本草衍义》
  9. 蔓荆子《雷公炮制药性解》
  10. 蔓荆实《新修本草》
  11. 蔓荆子《药笼小品》
  12. 蔓荆实《本草经集注》
  13. 蔓荆子《玉楸药解》
  14. 蔓荆实《千金翼方》
  15. 蔓荆子《中药炮制》
  16. 蔓荆实《雷公炮炙论》
  17. 蔓荆子《汤液本草》
  18. 蔓荆实《神农本草经》
  19. 蔓荆子《本草备要》
  20. 蔓荆散《明目至宝》
  21. 蔓荆子《本草易读》
  22. 蔓荆芪芍茶《茶饮保健》
  23. 蔓荆子《本草易读》
  24. 蔓荆根《本草易读》
  25. 蔓荆子《冯氏锦囊秘录》
  26. 蔓荆防感茶《茶饮保健》
  27. 蔓荆子《医学入门》
  28. 蔓椒《名医别录》
  29. 蔓荆子《顾松园医镜》
  30. 蔓椒《证类本草》
  31. 蔓荆子《本草求真》


五加皮_《增广和剂局方药性总论》_中医本草_【岐黄之术】

五加皮

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，温，微寒，无毒。主心腹疝气腹痛，益气疗 ，小儿不能行，疽疮阴蚀，阳痿，囊下湿，女人阴痒及腰脊痛，两脚疼痹风弱，五缓虚羸，补中，益精，坚筋骨，意。《药性论》云∶破逐恶风血，四肢不遂，贼风伤人，软脚， 腰，主多年瘀血在皮治痹湿内不足，主虚羸。日华子云∶明目，下气，治中风骨节挛急，补五劳七伤。叶∶治皮肤风。可作蔬食。远志为之使。畏∶蛇皮、玄参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆实
  • 当前页：五加皮
  • 下一页：桑寄生
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《增广和剂局方药性总论》
  2. 五加皮《本草便读》
  3. 五加皮《本草分经》
  4. 五加皮《本草崇原》
  5. 五加皮《本草分经》
  6. 五加皮《本草思辨录》
  7. 五加皮《本草择要纲目》
  8. 五加皮《中药学》
  9. 五加皮《本草害利》
  10. 五加皮《本草从新》
  11. 五加皮《本草撮要》
  12. 五加皮《本草新编》
  13. 五加皮《药性切用》
  14. 五加皮《本草求真》
  15. 五加皮《本草乘雅半偈》
  16. 五加皮《证类本草》
  17. 五加皮《滇南本草》
  18. 五加皮《医学入门》
  19. 五加皮《本草图经》
  20. 五加皮《冯氏锦囊秘录》
  21. 五加皮茶《茶饮保健》
  22. 五加皮《本草易读》
  23. 五加皮浸酒《妇人大全良方》
  24. 五加皮《本草蒙筌》
  25. 五加皮酒《饮膳正要》
  26. 五加皮《本草备要》
  27. 五加皮酒《冯氏锦囊秘录》
  28. 五加皮《本草经集注》
  29. 五加皮酒方《奇方类编》
  30. 五加皮《玉楸药解》
  31. 五加皮散《冯氏锦囊秘录》


桑寄生_《增广和剂局方药性总论》_中医本草_【岐黄之术】

桑寄生

桑寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘，平，无毒。主腰痛，小儿背强，痈肿，安胎，充肌肤，主金疮，去痹，女中，内伤不足，产后余疾，下乳汁。《药性论》云∶臣。能令胎牢固，主怀妊漏血不止华子云∶助筋骨，益血脉。采人多在榉树上收，呼为桑寄生，在桑树生者极少。次即枫力同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：桑寄生
  • 下一页：杜仲
<<< 返回本书目录
  1. 桑寄生《药笼小品》
  2. 桑寄生【中药大全】
  3. 桑寄生《本草择要纲目》
  4. 桑寄生散【方剂大全】
  5. 桑寄生《本草图经》
  6. 桑菊薄竹饮【方剂大全】
  7. 桑黄【中药大全】
  8. 桑菊饮【方剂大全】
  9. 桑花《本草崇原》
  10. 桑沥【中药大全】
  11. 桑花《本草纲目》完整版
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑鳸【中药大全】
  14. 桑毛虫皮炎【疾病大全】
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑皮《本草经解》
  17. 桑根下土《本草纲目》完整版
  18. 桑皮《药笼小品》
  19. 桑根白皮汤【方剂大全】
  20. 桑皮汁【中药大全】
  21. 桑根白皮解《研经言》
  22. 桑皮中白汁《本草纲目》完整版
  23. 桑根白皮《证类本草》
  24. 桑螵散【方剂大全】
  25. 桑根白皮《长沙药解》
  26. 桑螵蛸《本草乘雅半偈》
  27. 桑根白皮《雷公炮炙论》
  28. 桑螵蛸《本草崇原》
  29. 桑根白皮《本草易读》
  30. 桑螵蛸《本草新编》
  1. 桑寄生《增广和剂局方药性总论》
  2. 桑寄生《本草便读》
  3. 桑寄生《本草分经》
  4. 桑寄生《中药学》
  5. 桑寄生《本草择要纲目》
  6. 桑寄生《中药学》
  7. 桑寄生《本草害利》
  8. 桑寄生《本草从新》
  9. 桑寄生《本草撮要》
  10. 桑寄生《本经逢原》
  11. 桑寄生《药性切用》
  12. 桑寄生《本草求真》
  13. 桑寄生《本草图经》
  14. 桑寄生《医学入门》
  15. 桑寄生茶《茶饮保健》
  16. 桑寄生《本草易读》
  17. 桑寄生茶《茶饮保健》
  18. 桑寄生《本草备要》
  19. 桑寄芎茶《茶饮保健》
  20. 桑寄生《本草衍义》
  21. 桑茎实《千金翼方》
  22. 桑寄生《玉楸药解》
  23. 桑茎实《新修本草》
  24. 桑寄生《药笼小品》
  25. 桑茎实《证类本草》
  26. 桑寄风茶《茶饮保健》
  27. 桑茎实《名医别录》
  28. 桑花《本草崇原》
  29. 桑菊薄竹饮（《广东原茶方》）《中医饮食营养学》
  30. 桑花《证类本草》
  31. 桑菊茶《茶饮保健》


杜仲_《增广和剂局方药性总论》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘，平、温，无毒。主腰脊痛，补中，益精气，坚筋骨，强志，除阴下痒湿，小便余沥，脚中酸疼不欲践地。《药性论》云∶能治肾冷 腰。病患虚而身强直，风也，腰不利，加而用之。日华子云∶暖。治肾劳腰脊挛伛。入药炙用。恶∶蛇蜕皮、玄参。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑寄生
  • 当前页：杜仲
  • 下一页：蕤核
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《增广和剂局方药性总论》
  2. 杜仲《本草经解》
  3. 杜仲《名医别录》
  4. 杜仲《本草便读》
  5. 杜仲《本草分经》
  6. 杜仲《本草崇原》
  7. 杜仲《本草分经》
  8. 杜仲《本草思辨录》
  9. 杜仲《本草择要纲目》
  10. 杜仲《中药学》
  11. 杜仲《本草害利》
  12. 杜仲《得配本草》
  13. 杜仲《本草撮要》
  14. 杜仲《本草从新》
  15. 杜仲《外科全生集》
  16. 杜仲《本经逢原》
  17. 杜仲《药鉴》
  18. 杜仲《本草新编》
  19. 杜仲《珍珠囊补遗药性赋》
  20. 杜仲《本草求真》
  21. 杜仲《本草乘雅半偈》
  22. 杜仲《顾松园医镜》
  23. 杜仲《本草图经》
  24. 杜仲《证类本草》
  25. 杜仲茶《茶饮保健》
  26. 杜仲《医学入门》
  27. 杜仲酒《备急千金要方》
  28. 杜仲《冯氏锦囊秘录》
  29. 杜仲酒《备急千金要方》
  30. 杜仲《本草易读》
  31. 杜仲酒《三因极一病证方论》


蕤核_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蕤核

蕤核

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温、微寒，无毒。主心腹邪结气，明目，目赤痛伤泪出、目肿 烂、 鼻，破心下结痰痞气，久服轻身益气。《药性论》云∶蕤仁，使。能治鼻衄。古方∶惟治眼。《传信方》∶治眼风泪痒，或生翳或赤 ，一切皆主之。生∶函谷川谷，今河东亦有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：蕤核
  • 下一页：枫叶脂
<<< 返回本书目录
  1. 蕤核《本草纲目》图文版
  2. 蕤核【中药大全】
  3. 蕤核《证类本草》
  4. 蕤核仁《本草纲目》完整版
  5. 蕤核《本草图经》
  6. 蕤核仁《本草易读》
  7. 蕤核《本草纲目》完整版
  8. 蕤仁《雷公炮炙论》
  9. 朊毒体病【疾病大全】
  10. 蕤仁《药笼小品》
  11. 软组织肿胀【疾病症状】
  12. 蕤仁【中药大全】
  13. 软组织肿瘤【疾病大全】
  14. 蕤仁散【方剂大全】
  15. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  16. 蕤仁丸【方剂大全】
  17. 软组织肉瘤【疾病大全】
  18. 蕤仁洗眼汤【方剂大全】
  19. 软组织肉瘤《家庭医学百科-医疗康复篇》
  20. 蕊珠丹《苏沈良方》
  21. 软组织感染【疾病症状】
  22. 蕊珠汤【方剂大全】
  23. 软组织的急性化脓性感染《外科学总论》
  24. 蚋、虻《人体寄生虫学》
  25. 软治法《石室秘录》
  26. 瑞尔黑变病【疾病大全】
  27. 软枣子【中药大全】
  28. 瑞金丹【方剂大全】
  29. 软性下疳《女科宝鉴》
  30. 瑞金散【方剂大全】
  1. 蕤核《增广和剂局方药性总论》
  2. 蕤核《本草求真》
  3. 蕤核《名医别录》
  4. 蕤核《证类本草》
  5. 蕤核《本草图经》
  6. 蕤核《医学入门》
  7. 蕤核仁《本草易读》
  8. 蕤核《冯氏锦囊秘录》
  9. 蕤仁《雷公炮炙论》
  10. 蕤核《本草蒙筌》
  11. 蕤仁《雷公炮制药性解》
  12. 蕤核《吴普本草》
  13. 蕤仁《药笼小品》
  14. 蕤核《新修本草》
  15. 蕤仁《玉楸药解》
  16. 蕤核《本草经集注》
  17. 蕤仁《本草备要》
  18. 蕤核《千金翼方》
  19. 蕤仁《本经逢原》
  20. 蕤核《本草纲目》
  21. 蕤仁《本草从新》
  22. 蕤核《神农本草经》
  23. 蕤仁《得配本草》
  24. 緛戾（ruǎn）《中医词典》
  25. 蕤仁《本草便读》
  26. 软组织肿瘤免疫组织化学《实用免疫细胞与核酸》
  27. 蕤仁《本草分经》
  28. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  29. 蕤仁《本草撮要》
  30. 软组织肉瘤《家庭医学百科-医疗康复篇》
  31. 蕤仁《药性切用》


枫叶脂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

枫叶脂

枫叶脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，平，无毒。主瘾疹，风痒，浮肿，齿痛。陈脏器云∶枫皮，本功外，性涩水痢，水煎止下痢为最。日华子云∶皮止霍乱，刺风，冷风，煎汤浴之。《简要济众》血不止。陶隐居云∶枫树上菌，食之令人笑不止，以地浆解之。《唐本》云∶树皮味有小毒。主水肿，下水气。煮汁用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤核
  • 当前页：枫叶脂
  • 下一页：丁香
<<< 返回本书目录
  1. 枫叶风《喉科秘诀》
  2. 封《本草纲目》完整版
  3. 枫杨【中药大全】
  4. 封闭群动物的特点及应用《实验动物科学》
  5. 枫香脂丸【方剂大全】
  6. 封裹虎骨膏【方剂大全】
  7. 枫香脂膏【方剂大全】
  8. 封口金疮药【方剂大全】
  9. 枫香脂【中药大全】
  10. 封口药【方剂大全】
  11. 枫香脂《本草纲目》图文版
  12. 封脐艾【方剂大全】
  13. 枫香脂《证类本草》
  14. 封脐丹【方剂大全】
  15. 枫香脂《本草纲目》完整版
  16. 封脐膏《毓麟验方》
  17. 枫香洗汤【方剂大全】
  18. 封脐膏【方剂大全】
  19. 枫香丸【方剂大全】
  20. 封脐固阳膏【方剂大全】
  21. 枫香汤【方剂大全】
  22. 封脐散【方剂大全】
  23. 枫香树叶【中药大全】
  24. 封脐丸【方剂大全】
  25. 枫香树皮【中药大全】
  26. 封脐雄鼠粪散【方剂大全】
  27. 枫香树根【中药大全】
  28. 封塞《冯氏锦囊秘录》
  29. 枫香散【方剂大全】
  30. 封髓丹【方剂大全】
  1. 枫叶脂《增广和剂局方药性总论》
  2. 枫叶风《喉科秘诀》
  3. 枫脂香《本草备要》
  4. 枫香脂《本草分经》
  5. 枫脂香《本草撮要》
  6. 枫香脂《得配本草》
  7. 枫脂香《药性切用》
  8. 枫香脂《本草从新》
  9. 枫猪苓《药性切用》
  10. 枫香脂《本经逢原》
  11. 枫子膏方《外科全生集》
  12. 枫香脂《证类本草》
  13. 封闭群的分类《实验动物科学》
  14. 枫香脂《冯氏锦囊秘录》
  15. 封闭群动物的交配方式《实验动物科学》
  16. 枫香脂《本草蒙筌》
  17. 封闭群动物的应用《实验动物科学》
  18. 枫香脂《新修本草》
  19. 封藏《中医词典》
  20. 枫香脂《千金翼方》
  21. 封藏失职《中医名词词典》
  22. 枫香脂《本草纲目》
  23. 封藏失职《中医词典》
  24. 枫香《本草图经》
  25. 封藏之本《中医词典》
  26. 枫香《本草求真》
  27. 封囱法《万氏秘传片玉心书》
  28. 枫香《医学入门》
  29. 封固《中医词典》
  30. 枫香《本草衍义》
  31. 封固剂《实用免疫细胞与核酸》


丁香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主温脾胃，止霍乱，壅胀，风毒诸肿，齿疳 ，能发诸香。其根疗风热毒肿。《蜀本》云∶母丁香疗呕逆甚验。《药性论》云∶臣。能主冷气腹痛。日华子云∶治口气反胃，鬼疰蛊毒及疗肾气，奔豚气，阴痛，壮阳，暖腰膝，治冷气，杀酒毒，消癖，除冷劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枫叶脂
  • 当前页：丁香
  • 下一页：沉香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《增广和剂局方药性总论》
  2. 丁香《本草经解》
  3. 丁香《本草分经》
  4. 丁香《本草便读》
  5. 丁香《本草分经》
  6. 丁香《中药学》
  7. 丁香《本草分经》
  8. 丁香《中药学》
  9. 丁香《本草择要纲目》
  10. 丁香《得配本草》
  11. 丁香《本草害利》
  12. 丁香《本草从新》
  13. 丁香《本草撮要》
  14. 丁香《本经逢原》
  15. 丁香《外科全生集》
  16. 丁香《本草新编》
  17. 丁香《药鉴》
  18. 丁香《本草求真》
  19. 丁香《本草乘雅半偈》
  20. 丁香《证类本草》
  21. 丁香《本草图经》
  22. 丁香《医学入门》
  23. 丁香半夏丸《太平惠民和剂局方》
  24. 丁香《冯氏锦囊秘录》
  25. 丁香半夏丸《医方考》
  26. 丁香《本草易读》
  27. 丁香草果散《洪氏集验方》
  28. 丁香《本草蒙筌》
  29. 丁香茶《茶饮保健》
  30. 丁香《本草备要》
  31. 丁香豆蔻散《太平惠民和剂局方》


沉香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

微温。疗风水毒肿，去恶气。日华子云∶味辛，热，无毒。调中，补五脏，益精壮阳，暖腰膝，去邪气，止转筋吐泻冷气，破症癖，冷风麻痹，骨节不任，湿风皮肤痒，心腹痛，气痢。《海药》云∶味苦，温，无毒。主心腹痛，霍乱，中恶，邪鬼疰，清人神。并宜酒煮服之。诸疮肿宜入膏用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：沉香
  • 下一页：熏陆香
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《增广和剂局方药性总论》
  2. 沉香《本草经解》
  3. 沉香《名医别录》
  4. 沉香《本草便读》
  5. 沉香《本草分经》
  6. 沉香《本草思辨录》
  7. 沉香《本草择要纲目》
  8. 沉香《中药学》
  9. 沉香《本草害利》
  10. 沉香《得配本草》
  11. 沉香《本草撮要》
  12. 沉香《本草从新》
  13. 沉香《外科全生集》
  14. 沉香《本经逢原》
  15. 沉香《本草乘雅半偈》
  16. 沉香《本草新编》
  17. 沉香《本草图经》
  18. 沉香《本草求真》
  19. 沉香（和）《本草分经》
  20. 沉香《顾松园医镜》
  21. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  22. 沉香《证类本草》
  23. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  24. 沉香《医学入门》
  25. 沉香白牙散《冯氏锦囊秘录》
  26. 沉香《冯氏锦囊秘录》
  27. 沉香荜澄茄散《太平惠民和剂局方》
  28. 沉香《本草易读》
  29. 沉香荜澄茄散《博济方》
  30. 沉香《本草蒙筌》
  31. 沉香荜澄茄汤《洪氏集验方》


熏陆香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

熏陆香

熏陆香

  • 上一页
  • 目录
  • 相关
  • 下一页

微温。疗风水毒肿，去恶风、伏尸。陶隐居云∶惟疗恶核毒肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：熏陆香
  • 下一页：降真香
<<< 返回本书目录
  1. 熏陆香《证类本草》
  2. 熏脐带法《医宗金鉴》
  3. 熏陆香《本草乘雅半偈》
  4. 熏洗疗法《针灸学》
  5. 熏咳法《外台秘要》
  6. 熏衣草【中药大全】
  7. 熏黄《本草易读》
  8. 熏衣湿香方《外台秘要》
  9. 熏膈丸【方剂大全】
  10. 熏衣衣香《千金翼方》
  11. 熏法门《串雅内外编》
  12. 薰草《本草纲目》完整版
  13. 熏草《本草择要纲目》
  14. 薰草《本草纲目》图文版
  15. 熏草《本草乘雅半偈》
  16. 薰陆香《本草纲目》完整版
  17. 血肿形成【疾病症状】
  18. 薰陆香《本草纲目》图文版
  19. 血中钙离子过高【疾病症状】
  20. 寻常痤疮《百病自测》
  21. 血滞经闭证治《医宗金鉴》
  22. 寻常痤疮【疾病大全】
  23. 血滞经闭证治《妇科心法要诀》
  24. 寻常狼疮【疾病大全】
  25. 血滞经闭【中药主治】
  26. 寻常性痤疮《家庭医学百科-医疗康复篇》
  27. 血滞经闭《医宗金鉴》
  28. 寻常性痤疮《皮肤性病学》
  29. 血滞经闭《妇科心法要诀》
  30. 寻常性鱼鳞病【疾病大全】
  1. 熏陆香《增广和剂局方药性总论》
  2. 熏陆香《本经逢原》
  3. 熏陆香《本草乘雅半偈》
  4. 熏陆香《证类本草》
  5. 熏脐带法《医宗金鉴》
  6. 熏陆香《医学入门》
  7. 熏蚊子《是斋百一选方》
  8. 熏陆香《本草衍义》
  9. 熏洗方《冯氏锦囊秘录》
  10. 熏陆香《海药本草》
  11. 熏洗方《仁术便览》
  12. 熏陆香《本草纲目》
  13. 熏洗疗法《针灸学》
  14. 熏咳法六首《外台秘要》
  15. 熏洗汤《外科十三方考》
  16. 熏灸《中医词典》
  17. 熏洗痔疮方《急救广生集》
  18. 熏黄《本草易读》
  19. 熏香《本草求真》
  20. 熏膈丸《普济本事方》
  21. 熏香《本经逢原》
  22. 熏法《三因极一病证方论》
  23. 熏渫药《儒门事亲》
  24. 熏法《眼科秘诀》
  25. 熏眼法《中医词典》
  26. 熏法《中医词典》
  27. 熏杨梅疮方《冯氏锦囊秘录》
  28. 熏恶疮方《儒门事亲》
  29. 熏衣湿香方五首《外台秘要》
  30. 熏虫牙痛方《回生集》
  31. 熏衣香方《备急千金要方》


降真香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

降真香

降真香

  • 上一页
  • 目录
  • 相关
  • 下一页

出黔南。伴和诸杂香烧烟直上天，召鹤得盘旋于上。《海药》云∶味辛，温、平，无毒。

烧之，主天行时气，宅舍怪异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熏陆香
  • 当前页：降真香
  • 下一页：鸡舌香
<<< 返回本书目录
  1. 降真香《本草纲目》图文版
  2. 降真香【中药大全】
  3. 降真香《证类本草》
  4. 降真香散【方剂大全】
  5. 降真香《本草择要纲目》
  6. 降脂汤【方剂大全】
  7. 降真香《本草易读》
  8. 降脂饮【方剂大全】
  9. 降真香《本草经解》
  10. 降珠丸《毓麟验方》
  11. 降真香《本草乘雅半偈》
  12. 降子汤【方剂大全】
  13. 降真香《本草纲目》完整版
  14. 绛矾丸【方剂大全】
  15. 降真丸【方剂大全】
  16. 绛宫汤【方剂大全】
  17. 降真散【方剂大全】
  18. 绛宫丸【方剂大全】
  19. 降真龙骨散【方剂大全】
  20. 绛红膏【方剂大全】
  21. 降真丹【方剂大全】
  22. 绛梨木【中药大全】
  23. 降痈散【方剂大全】
  24. 绛梨木根【中药大全】
  25. 降痈活命饮【方剂大全】
  26. 绛梨木叶【中药大全】
  27. 降药条【方剂大全】
  28. 绛梨木子【中药大全】
  29. 降药良方《经验麻科》
  30. 绛袍散【方剂大全】
  1. 降真香《增广和剂局方药性总论》
  2. 降真香《本草经解》
  3. 降真香《本草择要纲目》
  4. 降真香《得配本草》
  5. 降真香《药性切用》
  6. 降真香《太平惠民和剂局方》
  7. 降真香《本草乘雅半偈》
  8. 降真香《本草从新》
  9. 降脂饮《减肥新法与技巧》
  10. 降真香《本经逢原》
  11. 降珠丸《毓麟验方》
  12. 降真香《顾松园医镜》
  13. 绛矾《本草分经》
  14. 降真香《证类本草》
  15. 绛舌《温热论》
  16. 降真香《医学入门》
  17. 绛雪《重楼玉钥》
  18. 降真香《冯氏锦囊秘录》
  19. 绛雪丹《目经大成》
  20. 降真香《本草易读》
  21. 绛雪丹（一名红灵丹）《时病论歌括新编》
  22. 降真香《本草备要》
  23. 绛雪散《冯氏锦囊秘录》
  24. 降真香《海药本草》
  25. 绛血丹秘方（华佗绛血丹）《华佗神方》
  26. 降真香《本草纲目》
  27. 酱《本草纲目》
  28. 降药良方《经验麻科》
  29. 酱《雷公炮炙论》
  30. 降药加减《经验麻科》
  31. 酱《千金翼方》


鸡舌香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

鸡舌香

鸡舌香

  • 上一页
  • 目录
  • 相关
  • 下一页

微温。疗风水毒肿，去恶气，疗霍乱，心痛。《药性论》云∶使。杀脑疳，入诸香，令人身香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降真香
  • 当前页：鸡舌香
  • 下一页：檀香
<<< 返回本书目录
  1. 鸡舌香《证类本草》
  2. 鸡舌香散【方剂大全】
  3. 鸡舌香《本草择要纲目》
  4. 鸡舌香汤【方剂大全】
  5. 鸡舌香《本草乘雅半偈》
  6. 鸡舌香丸【方剂大全】
  7. 鸡舌散【方剂大全】
  8. 鸡肾《本草纲目》完整版
  9. 鸡舌丹【方剂大全】
  10. 鸡肾参《滇南本草》
  11. 鸡桑叶【中药大全】
  12. 鸡肾参【中药大全】
  13. 鸡桑根【中药大全】
  14. 鸡肾草【中药大全】
  15. 鸡肉丸【方剂大全】
  16. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  17. 鸡肉煎丸【方剂大全】
  18. 鸡矢醴【方剂大全】
  19. 鸡肉膏【方剂大全】
  20. 鸡矢藤【中药大全】
  21. 鸡肉参【中药大全】
  22. 鸡屎（鸡矢）《本草纲目》完整版
  23. 鸡肉【中药大全】
  24. 鸡屎白《药征续编》
  25. 鸡肉《服食导饵》
  26. 鸡屎白《长沙药解》
  27. 鸡肉《本草纲目》完整版
  28. 鸡屎白【中药大全】
  29. 鸡茸蛤士蟆《保健药膳》
  30. 鸡屎白散【方剂大全】
  1. 鸡舌香《增广和剂局方药性总论》
  2. 鸡舌香《证类本草》
  3. 鸡舌香《本草择要纲目》
  4. 鸡舌香《医学入门》
  5. 鸡舌香《本草乘雅半偈》
  6. 鸡舌香《本草易读》
  7. 鸡舌香散《妇人大全良方》
  8. 鸡舌隔角《中医词典》
  9. 鸡舌香散《三因极一病证方论》
  10. 鸡肉《本草求真》
  11. 鸡舌香散《太平惠民和剂局方》
  12. 鸡肉《中医饮食营养学》
  13. 鸡舌香汤《是斋百一选方》
  14. 鸡肉《饮食须知》
  15. 鸡肾参《滇南本草》
  16. 鸡肉《饮食须知》
  17. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  18. 鸡肉《服食导饵》
  19. 鸡矢白散《圆运动的古中医学》
  20. 鸡茸蛤士蟆《保健药膳》
  21. 鸡矢醴《医述》
  22. 鸡涅《名医别录》
  23. 鸡矢醴法《冯氏锦囊秘录》
  24. 鸡涅《证类本草》
  25. 鸡矢醴散《医方考》
  26. 鸡涅《新修本草》
  27. 鸡屎白《长沙药解》
  28. 鸡涅《千金翼方》
  29. 鸡屎白《本草易读》
  30. 鸡内金散《三因极一病证方论》
  31. 鸡屎白《得配本草》


檀香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

檀香

檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

陶隐居云∶白檀消风热肿。陈脏器云∶主心腹霍乱，中恶，鬼气，杀虫。日华子云∶热，无毒。治心痛，霍乱，肾气腹痛。浓煎服，水磨敷外肾并腰肾痛处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡舌香
  • 当前页：檀香
  • 下一页：乳香
<<< 返回本书目录
  1. 檀香《本草纲目》图文版
  2. 檀香【中药大全】
  3. 檀香《证类本草》
  4. 檀香泥【中药大全】
  5. 檀香《药笼小品》
  6. 檀香汤【方剂大全】
  7. 檀香《本草择要纲目》
  8. 檀香丸【方剂大全】
  9. 檀香《本草纲目》完整版
  10. 檀香油【中药大全】
  11. 檀桓《本草纲目》图文版
  12. 叹气后舒服【疾病症状】
  13. 檀桓《本草纲目》完整版
  14. 叹息《普济方·针灸》
  15. 檀根【中药大全】
  16. 叹息（太息）《针灸资生经》
  17. 檀《本草纲目》完整版
  18. 叹息样呼吸【疾病症状】
  19. 潭木《本草纲目》完整版
  20. 叹息样呼吸【疾病症状】
  21. 痰阻气络《凌临灵方》
  22. 炭火《本草纲目》完整版
  23. 痰总论《痰疠法门》
  24. 炭火《本草纲目》图文版
  25. 痰注发《医宗金鉴》
  26. 炭疽《传染病》
  27. 痰中夹血《凌临灵方》
  28. 炭疽【疾病大全】
  29. 痰中或可找到蛔蚴或虫卵【疾病症状】
  30. 炭疽病【疾病大全】
  1. 檀香《增广和剂局方药性总论》
  2. 檀香《本草便读》
  3. 檀香《本草择要纲目》
  4. 檀香《中药学》
  5. 檀香《本草撮要》
  6. 檀香《得配本草》
  7. 檀香散《明目至宝》
  8. 檀香《证类本草》
  9. 檀香汤《太平惠民和剂局方》
  10. 檀香《医学入门》
  11. 檀香汤膏子《是斋百一选方》
  12. 檀香《冯氏锦囊秘录》
  13. 坦然《中医词典》
  14. 檀香《本草蒙筌》
  15. 叹息《普济方·针灸》
  16. 檀香《本草备要》
  17. 叹息（太息）《针灸资生经》
  18. 檀香《汤液本草》
  19. 炭火《本草纲目》
  20. 檀香《药笼小品》
  21. 炭火《本草从新》
  22. 檀香《本草纲目》
  23. 炭火《本草分经》
  24. 檀香《本草纲目》
  25. 炭火《本草撮要》
  26. 檀桓《证类本草》
  27. 炭火《药性切用》
  28. 檀《证类本草》
  29. 炭疽《传染病》
  30. 檀《本草纲目》
  31. 炭疽杆菌《医学微生物学》


乳香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

乳香

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

微温。疗风水毒肿，去恶气，疗恶核毒肿。日华子云∶味辛，热，微毒。下气，益精，补腰膝，治肾气霍乱，吐，冲恶中邪气，心腹痛，疰气。煎膏，止痛长肉。入丸散微炒，杀毒，得不粘。《广志》云∶性温。疗耳聋，中风口噤，妇人血气，能发酒理风冷，止大肠泄，疗诸疮疖，令内消。《博济方》∶治子死腹中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：檀香
  • 当前页：乳香
  • 下一页：苏合香
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《增广和剂局方药性总论》
  2. 乳香《本草便读》
  3. 乳香《本草分经》
  4. 乳香《中药学》
  5. 乳香《本草分经》
  6. 乳香《得配本草》
  7. 乳香《本草择要纲目》
  8. 乳香《本草从新》
  9. 乳香《本草害利》
  10. 乳香《本草新编》
  11. 乳香《本草撮要》
  12. 乳香《本草求真》
  13. 乳香《外科全生集》
  14. 乳香《顾松园医镜》
  15. 乳香、没药解《医学衷中参西录》
  16. 乳香《证类本草》
  17. 乳香趁痛散《太平惠民和剂局方》
  18. 乳香《医学入门》
  19. 乳香定痛散《正体类要》
  20. 乳香《冯氏锦囊秘录》
  21. 乳香定痛散《外科理例》
  22. 乳香《本草易读》
  23. 乳香定痛散《仁术便览》
  24. 乳香《本草蒙筌》
  25. 乳香定痛丸《外科理例》
  26. 乳香《本草备要》
  27. 乳香膏《是斋百一选方》
  28. 乳香《汤液本草》
  29. 乳香黑虎丹《仁术便览》
  30. 乳香《中药炮制》
  31. 乳香硫黄散《伤寒括要》


苏合香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

苏合香

苏合香

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。主辟恶，杀鬼精物，温疟，蛊毒，痫 ，去三虫，除邪，令人无久服通神明，轻身。生∶中台川谷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：苏合香
  • 下一页：詹糖香
<<< 返回本书目录
  1. 苏合香《本草纲目》图文版
  2. 苏合香【中药大全】
  3. 苏合香《证类本草》
  4. 苏合香丸《苏沈良方》
  5. 苏合香《药笼小品》
  6. 苏合香丸【方剂大全】
  7. 苏合香《本草易读》
  8. 苏合香圆【方剂大全】
  9. 苏合香《本草纲目》完整版
  10. 苏黄耆【中药大全】
  11. 苏葛汤【方剂大全】
  12. 苏麻粥【方剂大全】
  13. 苏格兰脑炎【疾病大全】
  14. 苏木《本草易读》
  15. 苏感丸【方剂大全】
  16. 苏木《本草择要纲目》
  17. 苏方木（苏木）《本草纲目》完整版
  18. 苏木《药鉴》
  19. 苏方木《本草纲目》图文版
  20. 苏木《药笼小品》
  21. 苏方木《证类本草》
  22. 苏木【中药大全】
  23. 苏方木《雷公炮炙论》
  24. 苏木行瘀酒【方剂大全】
  25. 苏方木《本草经解》
  26. 苏木蓝【中药大全】
  27. 苏方木《本草乘雅半偈》
  28. 苏脾散【方剂大全】
  29. 苏《本草纲目》图文版
  30. 苏气汤【方剂大全】
  1. 苏合香《增广和剂局方药性总论》
  2. 苏合香《本草便读》
  3. 苏合香《名医别录》
  4. 苏合香《中药学》
  5. 苏合香《本草撮要》
  6. 苏合香《得配本草》
  7. 苏合香《药性切用》
  8. 苏合香《本草从新》
  9. 苏合香丸《冯氏锦囊秘录》
  10. 苏合香《本经逢原》
  11. 苏合香丸《三因极一病证方论》
  12. 苏合香《本草求真》
  13. 苏合香丸《太平惠民和剂局方》
  14. 苏合香《证类本草》
  15. 苏合香丸《目经大成》
  16. 苏合香《医学入门》
  17. 苏合香丸《医方考》
  18. 苏合香《冯氏锦囊秘录》
  19. 苏合香丸《医方考》
  20. 苏合香《本草易读》
  21. 苏合香丸《苏沈良方》
  22. 苏合香《本草蒙筌》
  23. 苏合香丸《普济本事方》
  24. 苏合香《本草备要》
  25. 苏合油《本草分经》
  26. 苏合香《汤液本草》
  27. 苏解散《冯氏锦囊秘录》
  28. 苏合香《玉楸药解》
  29. 苏麻粥《医学入门》
  30. 苏合香《药笼小品》
  31. 苏蜜煎《医学入门》


詹糖香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

詹糖香

詹糖香

  • 上一页
  • 目录
  • 相关
  • 下一页

微温。疗风水毒肿，去恶气、伏尸。陶隐居云∶惟疗恶核毒肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香
  • 当前页：詹糖香
  • 下一页：藿香
<<< 返回本书目录
  1. 詹糖香《证类本草》
  2. 詹糖香【中药大全】
  3. 詹糖香《本草纲目》完整版
  4. 谵妄《痘疹心法要诀》
  5. 粘鱼须【中药大全】
  6. 谵妄《痘疹心法要诀》
  7. 粘液性水肿面容 【疾病症状】
  8. 谵妄《冯氏锦囊秘录》
  9. 粘液性水肿昏迷《急诊医学》
  10. 谵妄《麻疹阐注》
  11. 粘液腺体肥大【疾病症状】
  12. 谵妄《续名医类案》
  13. 粘液表皮样癌【疾病大全】
  14. 谵妄《医学纲目》
  15. 粘性渗出性薄膜【疾病症状】
  16. 谵妄《医宗金鉴》
  17. 粘山药【中药大全】
  18. 谵妄《证治准绳·类方》
  19. 粘人花根【中药大全】
  20. 谵妄《证治准绳·幼科》
  21. 粘人花【中药大全】
  22. 谵妄《证治准绳·杂病》
  23. 粘人草【中药大全】
  24. 谵妄《专治麻痧初编》
  25. 粘膜疹【疾病症状】
  26. 谵妄【疾病症状】
  27. 粘膜增生性炎症【疾病症状】
  28. 谵妄【疾病大全】
  29. 粘膜有粘着性白斑【疾病症状】
  30. 谵妄若有所见治验《疫疹一得》
  1. 詹糖香《增广和剂局方药性总论》
  2. 詹糖香《证类本草》
  3. 詹文升《中医词典》
  4. 粘液性水肿昏迷《急诊医学》
  5. 谵妄《默克家庭诊疗手册》
  6. 粘液囊肿《口腔科学》
  7. 谵妄《中医名词词典》
  8. 粘液瘤《默克家庭诊疗手册》
  9. 谵妄《中医词典》
  10. 粘性末端连接《生物化学与分子生物学》
  11. 谵妄《麻疹备要方论》
  12. 粘膝《中医词典》
  13. 谵妄《麻疹阐注》
  14. 粘膜皱襞的改变《放射诊断学》
  15. 谵妄《医学纲目》
  16. 粘膜下层《组织学与胚胎学》
  17. 谵妄《医宗金鉴》
  18. 粘膜对紫外线照射的反应《理疗学》
  19. 谵妄《冯氏锦囊秘录》
  20. 粘膜白斑病《理疗学》
  21. 谵妄《续名医类案》
  22. 粘膜白斑《老年百病防治》
  23. 谵妄《医述》
  24. 粘膜《组织学与胚胎学》
  25. 谵妄《证治准绳·幼科》
  26. 粘连性中耳炎《耳鼻咽喉外科学》
  27. 谵妄《证治准绳·类方》
  28. 粘连性肠梗阻《普通外科学》
  29. 谵妄《证治准绳·杂病》
  30. 粘连蛋白的提取《动脉粥样硬化》
  31. 谵妄《专治麻痧初编》


藿香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

藿香

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

微温。疗风水毒肿，去恶气，疗霍乱，心痛。日华子云∶味辛。近世医方∶治脾胃吐逆为最要之药。出∶海边国，今岭南多有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：詹糖香
  • 当前页：藿香
  • 下一页：金樱子
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《增广和剂局方药性总论》
  2. 藿香《本草经解》
  3. 藿香《本草分经》
  4. 藿香《本草便读》
  5. 藿香《本草分经》
  6. 藿香《中药学》
  7. 藿香《本草分经》
  8. 藿香《得配本草》
  9. 藿香《本草择要纲目》
  10. 藿香《本草从新》
  11. 藿香《本草害利》
  12. 藿香《本经逢原》
  13. 藿香《本草害利》
  14. 藿香《本草新编》
  15. 藿香《本草撮要》
  16. 藿香《本草求真》
  17. 藿香《外科全生集》
  18. 藿香《顾松园医镜》
  19. 藿香《药鉴》
  20. 藿香《证类本草》
  21. 藿香《本草乘雅半偈》
  22. 藿香《医学入门》
  23. 藿香《本草图经》
  24. 藿香《冯氏锦囊秘录》
  25. 藿香（藿香梗）《中药炮制》
  26. 藿香《本草易读》
  27. 藿香安胃散《仁术便览》
  28. 藿香《本草蒙筌》
  29. 藿香安胃散《脾胃论》
  30. 藿香《本草备要》
  31. 藿香安胃汤《仁术便览》


金樱子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸涩，平、温，无毒。疗脾泄下痢，止小便利，涩精气。日华子云∶花，平。止冷热痢，杀寸白，蛔虫等。和铁粉研，拔白发敷之，再出黑者，亦可染发。又云∶东行根，平，无毒。治寸白虫。又云∶皮，平，无毒。炒，止泻血及崩中带下。江南、蜀中人熬作煎，酒服，云补治有殊效。沈存中∶子，止遗泄。取其温且涩。世之用者，待红熟取汁熬膏，大误也。红熟则却失本性。今取半黄时采用，妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：金樱子
  • 下一页：桑白皮
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《增广和剂局方药性总论》
  2. 金樱子《本草经解》
  3. 金樱子《本草分经》
  4. 金樱子《本草便读》
  5. 金樱子《本草择要纲目》
  6. 金樱子《中药学》
  7. 金樱子《本草撮要》
  8. 金樱子《得配本草》
  9. 金樱子《药性切用》
  10. 金樱子《本草从新》
  11. 金樱子《本草乘雅半偈》
  12. 金樱子《本经逢原》
  13. 金樱子《滇南本草》
  14. 金樱子《本草新编》
  15. 金樱子《本草图经》
  16. 金樱子《本草求真》
  17. 金樱子膏《食物疗法》
  18. 金樱子《顾松园医镜》
  19. 金樱子膏《奇方类编》
  20. 金樱子《证类本草》
  21. 金樱子粥《保健药膳》
  22. 金樱子《医学入门》
  23. 金鱼《本草纲目》
  24. 金樱子《冯氏锦囊秘录》
  25. 金鱼《饮食须知》
  26. 金樱子《本草易读》
  27. 金鱼《本草从新》
  28. 金樱子《本草蒙筌》
  29. 金鱼《本草分经》
  30. 金樱子《本草备要》
  31. 金鱼《本草撮要》


桑白皮_《增广和剂局方药性总论》_中医本草_【岐黄之术】

桑白皮

桑白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。主伤中，五劳六极，羸瘦，崩中，脉绝，补虚，益气，去肺中水气，唾血，热渴，水肿，腹满，胪胀，利水道，去寸白，可以缝金疮。采无时。出土上者杀人。

叶∶除寒热，出汗。汁解蜈蚣毒，桑耳∶味甘，有毒。黑者主女子漏下赤白汁，血病症瘕，积聚，阴痛，阴阳寒热，无子，疗月水不调。其黄熟陈白者，止久泄，益气不饥。其金色者，治癖饮积聚，腹痛，金疮。《药性论》云∶使。能治肺气喘咳，水气浮肿，主伤绝，利水道，消水气，虚劳客热头痛，内补不足。桑耳∶使。又名桑黄。味甘辛，无毒。能治女子崩中带下，月闭血凝，产后血凝，男子 癖，兼疗伏血，下赤血。日华子云∶桑白皮，温。调中下气，益五脏，消痰，止渴，利大小肠，开胃下食，杀腹脏虫，止霍乱吐泻。续断、桂心、麻子为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：桑白皮
  • 下一页：海桐皮
<<< 返回本书目录
  1. 桑白皮《药鉴》
  2. 桑白皮【中药大全】
  3. 桑白皮《本草择要纲目》
  4. 桑白皮（桑叶、桑椹）《本草新编》
  5. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  6. 桑白皮、桑椹子《滇南本草》
  7. 桑《本草纲目》图文版
  8. 桑白皮散【方剂大全】
  9. 桑《本草纲目》完整版
  10. 桑白皮汤【方剂大全】
  11. 散走流注发《外科启玄》
  12. 桑柴灰《本草纲目》完整版
  13. 散肿溃坚汤【方剂大全】
  14. 桑柴灰【中药大全】
  15. 散肿溃坚《汤头歌诀》
  16. 桑柴火《本草纲目》完整版
  17. 散滞气汤《脾胃论》
  18. 桑柴火《本草纲目》图文版
  19. 散治法《石室秘录》
  20. 桑柴火烘法歌《医宗金鉴》
  21. 散阵《目经大成》
  22. 桑丹杞菊丸【方剂大全】
  23. 散阵《景岳全书》
  24. 桑丹泻白散【方剂大全】
  25. 散阵《景岳全书》
  26. 桑丹泻白汤【方剂大全】
  27. 散瘀止血【中药主治】
  28. 桑蠹虫《本草纲目》完整版
  29. 散瘀止痛【中药主治】
  30. 桑蠹虫【中药大全】
  1. 桑白皮《增广和剂局方药性总论》
  2. 桑白皮《本草便读》
  3. 桑白皮《本草择要纲目》
  4. 桑白皮《中药学》
  5. 桑白皮《本草害利》
  6. 桑白皮《本草求真》
  7. 桑白皮《本草撮要》
  8. 桑白皮《医学入门》
  9. 桑白皮《外科全生集》
  10. 桑白皮《冯氏锦囊秘录》
  11. 桑白皮《药鉴》
  12. 桑白皮《本草备要》
  13. 桑白皮《珍珠囊补遗药性赋》
  14. 桑白皮《汤液本草》
  15. 桑白皮（桑叶、桑椹）《本草新编》
  16. 桑白皮《中药炮制》
  17. 桑白皮、桑椹子《滇南本草》
  18. 桑白皮《雷公炮制药性解》
  19. 桑白皮等汁十味煎《医方论》
  20. 桑 肉《饮食须知》
  21. 桑白皮散《妇人大全良方》
  22. 桑《得配本草》
  23. 桑白皮汤《妇人大全良方》
  24. 桑《食疗本草》
  25. 桑白皮汤《明目至宝》
  26. 桑《本草纲目》
  27. 桑白皮饮《医学入门》
  28. 散走流注发《外科启玄》
  29. 桑蚕《本草分经》
  30. 散肿溃坚丸《外科理例》
  31. 桑柴火《饮食须知》


海桐皮_《增广和剂局方药性总论》_中医本草_【岐黄之术】

海桐皮

海桐皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒。主霍乱，中恶，赤白，久痢，除甘 ，疥癣，牙齿虫痛。并煮服之。水浸洗目，去肤赤。堪作绳索，入水不烂。日华子云∶温。治血脉麻痹疼痛及目赤洗。《海药》云∶主腰脚不遂，顽痹，腿膝疼痛，霍乱，赤白泻痢，白痢，疥癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮
  • 当前页：海桐皮
  • 下一页：竹叶
<<< 返回本书目录
  1. 海桐皮《证类本草》
  2. 海桐皮【中药大全】
  3. 海桐皮《药笼小品》
  4. 海桐皮煎【方剂大全】
  5. 海桐皮《本草图经》
  6. 海桐皮煎丸【方剂大全】
  7. 海桐木皮《本草纲目》完整版
  8. 海桐皮浸酒【方剂大全】
  9. 海桐煎【方剂大全】
  10. 海桐皮浸酒方【方剂大全】
  11. 海桐花【中药大全】
  12. 海桐皮酒【方剂大全】
  13. 海桐《本草纲目》图文版
  14. 海桐皮散【方剂大全】
  15. 海桐《本草纲目》完整版
  16. 海桐皮汤【方剂大全】
  17. 海通【中药大全】
  18. 海桐皮丸【方剂大全】
  19. 海铁树【中药大全】
  20. 海桐皮洗剂【方剂大全】
  21. 海獭《本草纲目》完整版
  22. 海桐散【方剂大全】
  23. 海松子【中药大全】
  24. 海桐树【中药大全】
  25. 海松子《本草纲目》图文版
  26. 海豘鱼【中药大全】
  27. 海松子《证类本草》
  28. 海豚鱼《本草纲目》完整版
  29. 海松子《本草纲目》完整版
  30. 海犀膏【方剂大全】
  1. 海桐皮《增广和剂局方药性总论》
  2. 海桐皮《本草便读》
  3. 海桐皮《本草分经》
  4. 海桐皮《中药学》
  5. 海桐皮《本草撮要》
  6. 海桐皮《得配本草》
  7. 海桐皮《药性切用》
  8. 海桐皮《本草从新》
  9. 海桐皮《本草图经》
  10. 海桐皮《本经逢原》
  11. 海豚鱼《医学入门》
  12. 海桐皮《本草求真》
  13. 海豚鱼《证类本草》
  14. 海桐皮《证类本草》
  15. 海虾《本草分经》
  16. 海桐皮《医学入门》
  17. 海虾《本草撮要》
  18. 海桐皮《冯氏锦囊秘录》
  19. 海虾《药性切用》
  20. 海桐皮《本草蒙筌》
  21. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  22. 海桐皮《本草备要》
  23. 海鹞鱼齿《证类本草》
  24. 海桐皮《海药本草》
  25. 海员心理卫生《医学心理学》
  26. 海桐皮《中药炮制》
  27. 海月《证类本草》
  28. 海桐皮《药笼小品》
  29. 海月〈平〉《食疗本草》
  30. 海桐《本草纲目》
  31. 海蕴《证类本草》


竹叶_《增广和剂局方药性总论》_中医本草_【岐黄之术】

竹叶

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

竹叶 竹叶，味苦，平。大寒，无毒。主咳逆上气，溢筋，急恶疡，杀小虫，除烦热风痉，喉痹呕吐。根∶作汤∶益气，止渴，补虚，下气，消毒。汁，主风 。实∶通神明。淡竹叶∶味辛，平、大寒。主胸中痰热，咳逆上气。沥∶大寒。疗暴中风，风痹，胸中大热，止烦闷。皮茹∶微寒。主 哕，温气寒热，吐血崩中。溢筋。苦竹叶及沥∶疗口疮，目痛，明目，利九窍。竹笋∶《蜀本》作诸笋。味甘，无毒。主消渴，利水道，益气。可久食。

药性论》云∶淡竹叶，主吐血，热毒风，压丹石毒，止唾血，鼻衄，治五痔。日华子云∶淡竹叶并根消痰，治热狂，烦闷，中风失音不语，壮热头痛，头风，并怀妊人头旋倒地，止惊悸，温疫，迷闷，小儿惊痫天吊。茎叶同用。又云∶苦竹止消渴，解酒毒，除烦热，发汗，治中风失音。《食医心境》∶苦竹笋，主消渴，利水道，下气，理风热香港脚。取蒸煮食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海桐皮
  • 当前页：竹叶
  • 下一页：槟榔
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《增广和剂局方药性总论》
  2. 竹叶《本草经解》
  3. 竹叶《名医别录》
  4. 竹叶《本草经解》
  5. 竹叶《本草分经》
  6. 竹叶《本草崇原》
  7. 竹叶《本草分经》
  8. 竹叶《本草从新》
  9. 竹叶《本草分经》
  10. 竹叶《本经逢原》
  11. 竹叶《本草害利》
  12. 竹叶《本草求真》
  13. 竹叶《本草撮要》
  14. 竹叶《顾松园医镜》
  15. 竹叶《珍珠囊补遗药性赋》
  16. 竹叶《证类本草》
  17. 竹叶《药征续编》
  18. 竹叶《医学入门》
  19. 竹叶《本草乘雅半偈》
  20. 竹叶《汤液本草》
  21. 竹叶薄荷茶《茶饮保健》
  22. 竹叶《本草衍义》
  23. 竹叶菜粥《食物疗法》
  24. 竹叶《新修本草》
  25. 竹叶茶《茶饮保健》
  26. 竹叶《长沙药解》
  27. 竹叶车前茶《茶饮保健》
  28. 竹叶《药笼小品》
  29. 竹叶防风《滇南本草》
  30. 竹叶《千金翼方》
  31. 竹叶防风汤《妇人大全良方》


槟榔_《增广和剂局方药性总论》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主消谷，逐水，除痰癖，杀三虫，伏尸，疗寸白。《药性论》云∶君。

主宣利五脏 六腑壅滞，破坚满气，下水肿，治心痛，风血积聚。日华子云∶味涩。除一切风，下一切气，通关节，利九窍，补五劳七伤，健脾，调中，除烦，破症结，下五膈气。《南海药谱》云∶赤者味苦。杀虫兼补。生∶海南。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：槟榔
  • 下一页：栀子
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《增广和剂局方药性总论》
  2. 槟榔《本草经解》
  3. 槟榔《名医别录》
  4. 槟榔《本草便读》
  5. 槟榔《本草分经》
  6. 槟榔《冷庐医话》
  7. 槟榔《本草择要纲目》
  8. 槟榔《中药学》
  9. 槟榔《本草害利》
  10. 槟榔《得配本草》
  11. 槟榔《本草撮要》
  12. 槟榔《本草从新》
  13. 槟榔《外科全生集》
  14. 槟榔《本经逢原》
  15. 槟榔《药性切用》
  16. 槟榔《本草新编》
  17. 槟榔《药鉴》
  18. 槟榔《本草求真》
  19. 槟榔《瘴疟指南》
  20. 槟榔《顾松园医镜》
  21. 槟榔《珍珠囊补遗药性赋》
  22. 槟榔《中医饮食营养学》
  23. 槟榔《本草乘雅半偈》
  24. 槟榔《证类本草》
  25. 槟榔《本草图经》
  26. 槟榔《医学入门》
  27. 槟榔皮《本草择要纲目》
  28. 槟榔《冯氏锦囊秘录》
  29. 槟榔遣虫散《冯氏锦囊秘录》
  30. 槟榔《饮食须知》
  31. 槟榔散《备急千金要方》


栀子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，大寒，无毒。主五内邪气，胃中热气，面赤酒 渣鼻，白癞赤癞，疮疡，疗目热赤痛，胸心大小肠大热，心中烦闷，胃中热气。《药性论》云∶去热毒风，利五淋，主中恶，通小便，解五种黄病，明目，治时疾，除热及消渴，口干、目赤肿病。解∶玉支毒。

杀∶ 虫毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：栀子
  • 下一页：龙脑香
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《增广和剂局方药性总论》
  2. 栀子《本草崇原》
  3. 栀子《名医别录》
  4. 栀子《本草思辨录》
  5. 栀子《本草分经》
  6. 栀子《中药学》
  7. 栀子《本草分经》
  8. 栀子《本草从新》
  9. 栀子《本草分经》
  10. 栀子《本经逢原》
  11. 栀子《本草分经》
  12. 栀子《本草求真》
  13. 栀子《本草择要纲目》
  14. 栀子《顾松园医镜》
  15. 栀子《本草害利》
  16. 栀子《证类本草》
  17. 栀子《侣山堂类辩》
  18. 栀子《医学入门》
  19. 栀子《药鉴》
  20. 栀子《本草备要》
  21. 栀子《珍珠囊补遗药性赋》
  22. 栀子《汤液本草》
  23. 栀子《药征》
  24. 栀子《本草衍义》
  25. 栀子《本草乘雅半偈》
  26. 栀子《食疗本草》
  27. 栀子《本草图经》
  28. 栀子《神农本草经百种录》
  29. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  30. 栀子《新修本草》
  31. 栀子柏皮汤《圆运动的古中医学》


龙脑香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

龙脑香

龙脑香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，微寒。一云温、平，无毒。主心腹邪气，风湿积聚，耳聋，明目，去目赤翳。一云∶治急中风，目瞑牙噤及时疾，发豌豆疮。陶弘景∶主内外障眼，三虫，治五痔，明目，镇心，秘精。又有苍龙脑，主风疮， 。入膏煎良，用点眼则有伤。出∶婆律国。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：龙脑香
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 龙脑香《本草纲目》图文版
  2. 龙脑香及膏香《证类本草》
  3. 龙脑香《药笼小品》
  4. 龙脑香子（图）【中药大全】
  5. 龙脑香《本草图经》
  6. 龙脑芎犀丸【方剂大全】
  7. 龙脑香《本草乘雅半偈》
  8. 龙脑芎犀圆【方剂大全】
  9. 龙脑香《本草纲目》完整版
  10. 龙脑芎辛丸【方剂大全】
  11. 龙脑丸【方剂大全】
  12. 龙脑饮子【方剂大全】
  13. 龙脑天麻煎【方剂大全】
  14. 龙脑玉壶丸【方剂大全】
  15. 龙脑汤【方剂大全】
  16. 龙蟠饮【方剂大全】
  17. 龙脑水银丸【方剂大全】
  18. 龙硼丹【方剂大全】
  19. 龙脑双丸【方剂大全】
  20. 龙硼散【方剂大全】
  21. 龙脑麝香锭子【方剂大全】
  22. 龙泉疽《医宗金鉴》
  23. 龙脑散【方剂大全】
  24. 龙泉疽、虎须毒门主论《疡医大全》
  25. 龙脑散《小儿药证直诀》
  26. 龙泉疽虎须毒《外科正宗》
  27. 龙脑润肌散【方剂大全】
  28. 龙泉散【方剂大全】
  29. 龙脑清膈汤【方剂大全】
  30. 龙乳膏【方剂大全】
  1. 龙脑香《增广和剂局方药性总论》
  2. 龙脑香《得配本草》
  3. 龙脑香《本草撮要》
  4. 龙脑香《本草从新》
  5. 龙脑香《本草乘雅半偈》
  6. 龙脑香《本经逢原》
  7. 龙脑香《本草图经》
  8. 龙脑香《冯氏锦囊秘录》
  9. 龙脑香及膏香《千金翼方》
  10. 龙脑香《本草蒙筌》
  11. 龙脑香及膏香《新修本草》
  12. 龙脑香《药笼小品》
  13. 龙脑香及膏香《证类本草》
  14. 龙脑香《本草纲目》
  15. 龙脑香及膏香《名医别录》
  16. 龙脑天麻煎《太平惠民和剂局方》
  17. 龙脑芎犀丸《太平惠民和剂局方》
  18. 龙脑散《小儿药证直诀》
  19. 龙脑饮子《太平惠民和剂局方》
  20. 龙脑鸡苏丸《医方论》
  21. 龙脑硬毒散《冯氏锦囊秘录》
  22. 龙脑鸡苏丸《仁术便览》
  23. 龙泉《中医词典》
  24. 龙脑鸡苏丸《太平惠民和剂局方》
  25. 龙泉疔《中医词典》
  26. 龙脑膏《博济方》
  27. 龙泉疽《医宗金鉴》
  28. 龙脑膏《三因极一病证方论》
  29. 龙泉疽《外科心法要诀》
  30. 龙脑薄荷《本草易读》
  31. 龙泉疽、虎须毒门主论《疡医大全》


吴茱萸_《增广和剂局方药性总论》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温。大热，有小毒。主温中，下气，止痛，咳逆寒热，除湿，血痹，逐风邪，开腠理，去痰冷，腹内绞痛，诸冷实不消，中恶，心腹痛，逆气，利五脏。《药性论》云心腹疾，积冷，治霍乱转筋，胃中冷气，下痢不禁，治寸白虫。日华子云∶健脾，通关治霍乱，泻痢，消痰，破症癖，逐风，治腹痛，肾气，香港脚，水肿，下产后余血。又云萸叶，热，无毒。治霍乱，下气，止心腹痛，冷气，内外肾钓痛。盐研 ，神验。蓼实为使。

恶∶丹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙脑香
  • 当前页：吴茱萸
  • 下一页：食茱萸
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《增广和剂局方药性总论》
  2. 吴茱萸《本草经解》
  3. 吴茱萸《名医别录》
  4. 吴茱萸《本草便读》
  5. 吴茱萸《本草分经》
  6. 吴茱萸《本草崇原》
  7. 吴茱萸《本草分经》
  8. 吴茱萸《本草思辨录》
  9. 吴茱萸《本草分经》
  10. 吴茱萸《中药学》
  11. 吴茱萸《本草分经》
  12. 吴茱萸《得配本草》
  13. 吴茱萸《本草择要纲目》
  14. 吴茱萸《本草从新》
  15. 吴茱萸《本草害利》
  16. 吴茱萸《本经逢原》
  17. 吴茱萸《本草撮要》
  18. 吴茱萸《本草新编》
  19. 吴茱萸《外科全生集》
  20. 吴茱萸《本草求真》
  21. 吴茱萸《药性切用》
  22. 吴茱萸《顾松园医镜》
  23. 吴茱萸《药鉴》
  24. 吴茱萸《证类本草》
  25. 吴茱萸《珍珠囊补遗药性赋》
  26. 吴茱萸《医学入门》
  27. 吴茱萸《药征》
  28. 吴茱萸《冯氏锦囊秘录》
  29. 吴茱萸《本草乘雅半偈》
  30. 吴茱萸《本草易读》
  31. 吴茱萸《本草图经》


食茱萸_《增广和剂局方药性总论》_中医本草_【岐黄之术】

食茱萸

食茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，大热，无毒。功用与吴茱萸同。疗水气。陈脏器云∶杀鬼魅及恶虫毒，起杀牙齿虫痛。《药性论》云∶治冷痹，腰脚软弱，通身刺痛，肠风痔疾，杀肠中三虫，冷。《食疗》云∶主心腹冷气痛，中恶，除咳逆，去脏腑冷。又齿痛，酒煎含之。又杀中贼风口偏不语。又香港脚冲心，和生姜煮汁饮之。又鱼骨刺入肉不出，捣封之，其骨出。畏∶紫石英。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：食茱萸
  • 下一页：秦椒
<<< 返回本书目录
  1. 食茱萸《证类本草》
  2. 食茱萸【中药大全】
  3. 食茱萸《本草图经》
  4. 食诸菜蕈菌中毒《圣济总录》
  5. 食茱萸《本草纲目》完整版
  6. 蚀恶肉【中药主治】
  7. 食滞【中药主治】
  8. 莳萝《本草纲目》完整版
  9. 食滞《医宗金鉴》
  10. 莳萝《本草图经》
  11. 食治诸风《圣济总录》
  12. 莳萝《证类本草》
  13. 食治腰痛《圣济总录》
  14. 莳萝苗【中药大全】
  15. 食治养老益气方《养老奉亲书》
  16. 莳萝子【中药大全】
  17. 食治虚劳《圣济总录》
  18. 鲥鱼《本草纲目》完整版
  19. 食治休息痢《圣济总录》
  20. 鲥鱼《本草求真》
  21. 食治心腹病《圣济总录》
  22. 鲥鱼《食物疗法》
  23. 食治泄痢《圣济总录》
  24. 鲥鱼《本草纲目》图文版
  25. 食治小儿诸病《圣济总录》
  26. 鲥鱼【中药大全】
  27. 食治小便数《圣济总录》
  28. 鲥鱼鳞【中药大全】
  29. 食治消渴《圣济总录》
  30. 鼫鼠《本草纲目》图文版
  1. 食茱萸《增广和剂局方药性总论》
  2. 食茱萸《本经逢原》
  3. 食茱萸《本草图经》
  4. 食茱萸《证类本草》
  5. 食诸菜蕈菌中毒《圣济总录》
  6. 食茱萸《饮食须知》
  7. 食诸菜蕈菌中毒候《诸病源候论》
  8. 食茱萸《新修本草》
  9. 食诸虫中毒候《诸病源候论》
  10. 食茱萸《千金翼方》
  11. 食诸果中毒，治之方《金匮悬解》
  12. 食中《中医词典》
  13. 食诸果中毒治之方《医宗金鉴》
  14. 食滞中满《中医词典》
  15. 食诸菌中毒，闷乱欲死，治之方《金匮悬解》
  16. 食滞胃脘《中医名词词典》
  17. 食诸肉中毒《中医词典》
  18. 食滞脘痛《中医词典》
  19. 食诸肉中毒候《诸病源候论》
  20. 食滞丹毒《中医词典》
  21. 食诸物误落鼻内候《诸病源候论》
  22. 食滞《幼科心法要诀》
  23. 食诸鱼中毒《中医词典》
  24. 食滞《医宗金鉴》
  25. 食诸鱼中毒候《诸病源候论》
  26. 食治诸风《圣济总录》
  27. 食猪肉中毒《中医词典》
  28. 食治腰痛《圣济总录》
  29. 食猪肉中毒候《诸病源候论》
  30. 食治养老益气方《养老奉亲书》
  31. 食注《中医词典》


秦椒_《增广和剂局方药性总论》_中医本草_【岐黄之术】

秦椒

秦椒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温、生温熟寒，有毒。主风邪气，温中，除寒痹，坚齿发，明目，疗喉痹，吐疝瘕，去老血，产后余疾，肿痛，出汗，利五脏。《药性论》云∶君。味苦辛。治恶风身四肢顽痹，口齿浮肿摇动，主女人月闭不通，治产后恶血痢。多年痢。腹中冷痛。恶萎、防葵。畏∶雌黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食茱萸
  • 当前页：秦椒
  • 下一页：枳壳
<<< 返回本书目录
  1. 秦椒《本草纲目》图文版
  2. 秦岭冷杉【中药大全】
  3. 秦椒《证类本草》
  4. 秦岭耧斗菜【中药大全】
  5. 秦椒《本草择要纲目》
  6. 秦皮《本草纲目》完整版
  7. 秦椒《本草图经》
  8. 秦皮《本草乘雅半偈》
  9. 秦椒《本草乘雅半偈》
  10. 秦皮《本草崇原》
  11. 秦椒《本草纲目》完整版
  12. 秦皮《本草图经》
  13. 秦艽竹沥汤【方剂大全】
  14. 秦皮《本草易读》
  15. 秦艽饮子【方剂大全】
  16. 秦皮《药笼小品》
  17. 秦艽丸【方剂大全】
  18. 秦皮《药征续编》
  19. 秦艽汤【方剂大全】
  20. 秦皮《长沙药解》
  21. 秦艽升麻汤【方剂大全】
  22. 秦皮《证类本草》
  23. 秦艽散【方剂大全】
  24. 秦皮《本草纲目》图文版
  25. 秦艽散《小儿药证直诀》
  26. 秦皮【中药大全】
  27. 秦艽羌活汤【方剂大全】
  28. 秦皮散【方剂大全】
  29. 秦艽牵正汤【方剂大全】
  30. 秦氏《痘疹折衷》《专治麻痧初编》
  1. 秦椒《增广和剂局方药性总论》
  2. 秦椒《本草从新》
  3. 秦椒《名医别录》
  4. 秦椒《本经逢原》
  5. 秦椒《本草择要纲目》
  6. 秦椒《证类本草》
  7. 秦椒《本草乘雅半偈》
  8. 秦椒《本草衍义》
  9. 秦椒《本草图经》
  10. 秦椒《新修本草》
  11. 秦椒散《备急千金要方》
  12. 秦椒《本草经集注》
  13. 秦椒丸《备急千金要方》
  14. 秦椒《千金翼方》
  15. 秦鸣鹤《中医词典》
  16. 秦椒《本草纲目》
  17. 秦皮《神农本草经》
  18. 秦胶《千金翼方》
  19. 秦皮《本草纲目》
  20. 秦艽天麻汤《医学心悟》
  21. 秦皮《雷公炮制药性解》
  22. 秦艽升麻汤《删补名医方论》
  23. 秦皮《千金翼方》
  24. 秦艽升麻汤《医宗金鉴》
  25. 秦皮《药笼小品》
  26. 秦艽散《博济方》
  27. 秦皮《长沙药解》
  28. 秦艽散《小儿药证直诀》
  29. 秦皮《中药炮制》
  30. 秦艽散《妇人大全良方》
  31. 秦皮《本草经集注》


枳壳_《增广和剂局方药性总论》_中医本草_【岐黄之术】

枳壳

枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸，微寒，无毒。主风痒麻痹，通利关节，劳气咳嗽，背膊闷倦，散瘤结，胸膈滞，逐水，消胀满，大肠风，安胃，止风痛。《药性论》云∶治遍身风疹，肌中如麻豆恶主肠风痔疾，心腹结气，两胁胀虚，关膈壅塞。根∶浸酒煎含，治齿痛，消痰。有气加之。日华子云∶健脾开胃，调五脏，下气止呕逆，消痰，治反胃，霍乱，泻痢，消食，结癖，五膈气，除风，明目及肺气水肿，利大小肠，皮肤痒，痔肿及滑胎易养。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦椒
  • 当前页：枳壳
  • 下一页：枳实
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《增广和剂局方药性总论》
  2. 枳壳《本草经解》
  3. 枳壳《本草分经》
  4. 枳壳《本草经解》
  5. 枳壳《本草择要纲目》
  6. 枳壳《本草便读》
  7. 枳壳《本草害利》
  8. 枳壳《本草思辨录》
  9. 枳壳《本草害利》
  10. 枳壳《本经逢原》
  11. 枳壳《本草撮要》
  12. 枳壳《本草求真》
  13. 枳壳《药鉴》
  14. 枳壳《顾松园医镜》
  15. 枳壳《珍珠囊补遗药性赋》
  16. 枳壳《证类本草》
  17. 枳壳《本草崇原》
  18. 枳壳《医学入门》
  19. 枳壳茶《茶饮保健》
  20. 枳壳《冯氏锦囊秘录》
  21. 枳壳散《妇人大全良方》
  22. 枳壳《本草易读》
  23. 枳壳散《三因极一病证方论》
  24. 枳壳《汤液本草》
  25. 枳壳散《外科理例》
  26. 枳壳《中药炮制》
  27. 枳壳散《普济本事方》
  28. 枳壳《雷公炮制药性解》
  29. 枳壳散《普济本事方》
  30. 枳壳《雷公炮炙论》
  31. 枳壳汤《苏沈良方》


枳实_《增广和剂局方药性总论》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸，寒，微寒，无毒。主大风在皮肤中如麻豆苦痒，除寒热结，止痢，长肌肉，五脏，益气，轻身，除胸胁痰癖，停水，破结实，消胀满，心下急痞痈，逆气，胁风痛，胃气，止溏泄，明目，《药性论》云∶臣。解伤寒结胸，主上气喘咳，肾内伤冷，阴痿而有气加而用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳
  • 当前页：枳实
  • 下一页：芜荑
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《增广和剂局方药性总论》
  2. 枳实《本草经解》
  3. 枳实《名医别录》
  4. 枳实《本草便读》
  5. 枳实《本草分经》
  6. 枳实《本草崇原》
  7. 枳实《本草择要纲目》
  8. 枳实《本草思辨录》
  9. 枳实《本草害利》
  10. 枳实《中药学》
  11. 枳实《本草害利》
  12. 枳实《得配本草》
  13. 枳实《本草撮要》
  14. 枳实《本经逢原》
  15. 枳实《侣山堂类辩》
  16. 枳实《本草求真》
  17. 枳实《药鉴》
  18. 枳实《顾松园医镜》
  19. 枳实《珍珠囊补遗药性赋》
  20. 枳实《证类本草》
  21. 枳实《药征》
  22. 枳实《医学入门》
  23. 枳实《本草乘雅半偈》
  24. 枳实《冯氏锦囊秘录》
  25. 枳实《本草图经》
  26. 枳实《本草易读》
  27. 枳实（枳壳）《本草新编》
  28. 枳实《本草蒙筌》
  29. 枳实、枳壳《本草备要》
  30. 枳实《汤液本草》
  31. 枳实白术茯苓甘草汤方《伤寒杂病论》


芜荑_《增广和剂局方药性总论》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒。主五内邪气，散皮肤骨节中淫淫温行毒，去三虫，化食，逐寸白，肠中 喘息。《药性论》云∶使。主积冷气，心腹症痛。日华子云∶治肠风痔 ，恶疮，疥癣。《海药》云∶治冷痢心气，杀虫止痛，子宫风虚，孩疳泻。得诃子、豆蔻，良。《方》∶久患脾胃气，泄不止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：芜荑
  • 下一页：骐竭
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《增广和剂局方药性总论》
  2. 芜荑《本草便读》
  3. 芜荑《名医别录》
  4. 芜荑《本草崇原》
  5. 芜荑《本草分经》
  6. 芜荑《中药学》
  7. 芜荑《本草择要纲目》
  8. 芜荑《得配本草》
  9. 芜荑《本草撮要》
  10. 芜荑《本草从新》
  11. 芜荑《本草乘雅半偈》
  12. 芜荑《本经逢原》
  13. 芜荑《本草图经》
  14. 芜荑《本草求真》
  15. 芜荑〈平〉《食疗本草》
  16. 芜荑《顾松园医镜》
  17. 芜荑仁《药性切用》
  18. 芜荑《证类本草》
  19. 芜荑散《小儿药证直诀》
  20. 芜荑《医学入门》
  21. 吴《古今医统大全》
  22. 芜荑《冯氏锦囊秘录》
  23. 吴媪肺痹《程杏轩医案》
  24. 芜荑《本草蒙筌》
  25. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  26. 芜荑《本草衍义》
  27. 吴比部公子眼病（有发明）《孙文垣医案》
  28. 芜荑《本草衍义》
  29. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  30. 芜荑《海药本草》
  31. 吴炳《中医词典》


骐竭_《增广和剂局方药性总论》_中医本草_【岐黄之术】

骐竭

骐竭

  • 上一页
  • 目录
  • 相关
  • 下一页

紫 骐 竭，味甘咸，平，有小毒。主五脏邪气，带下，止痛，破积血、金疮，生与骐 竭二物大同小异。日华子云∶紫 ，无毒。治驴马蹄漏，可溶补。又云∶骐 竭无毒。得密陀僧，良。治一切恶疮疥癣久不合者，敷。此药性急，亦不可多使，却引

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：骐竭
  • 下一页：浓朴
<<< 返回本书目录
  1. 骐竭《本草纲目》图文版
  2. 骑马参【中药大全】
  3. 骐竭《雷公炮炙论》
  4. 骑马痈《丹溪治法心要》
  5. 骐竭《本草择要纲目》
  6. 骑马痈《仁术便览》
  7. 骐竭《本草图经》
  8. 骑马痈门主论《疡医大全》
  9. 骐竭《本草乘雅半偈》
  10. 骑竹马法《针灸聚英》
  11. 骐竭《本草纲目》完整版
  12. 骑竹马灸《古今医统大全》
  13. 脐周肿胀【疾病症状】
  14. 骑竹马灸法《宋本备急灸法》
  15. 脐周阵发性绞痛【疾病症状】
  16. 骑竹马灸法《外科精要》
  17. 脐周围褪色【疾病症状】
  18. 骑竹马灸穴法《针灸大成》
  19. 脐周疼痛【疾病症状】
  20. 蛴螬《本草纲目》完整版
  21. 脐周皮肤青紫色斑【疾病症状】
  22. 蛴螬《本草乘雅半偈》
  23. 脐周脓性分泌物较多【疾病症状】
  24. 蛴螬《本草思辨录》
  25. 脐周明显红肿变硬【疾病症状】
  26. 蛴螬《本草易读》
  27. 脐周腹壁缺损【疾病症状】
  28. 蛴螬《雷公炮炙论》
  29. 脐中及下部出脓水《扁鹊心书》
  30. 蛴螬《药征续编》
  1. 骐竭《增广和剂局方药性总论》
  2. 骐竭《海药本草》
  3. 骐竭《本草择要纲目》
  4. 骐竭《雷公炮炙论》
  5. 骐竭《本草乘雅半偈》
  6. 骐竭《本草纲目》
  7. 骐竭《本草图经》
  8. 脐肿出汗《奇效简便良方》
  9. 骑马漏《中医词典》
  10. 脐中痛《中医词典》
  11. 骑马伤股破烂《奇效简便良方》
  12. 脐中四边穴《中医词典》
  13. 骑马痈《中医词典》
  14. 脐中水《中医词典》
  15. 骑马痈《仁术便览》
  16. 脐中生疮《中医词典》
  17. 骑马痈《丹溪治法心要》
  18. 脐中冷《中医词典》
  19. 骑马痈《奇效简便良方》
  20. 脐中及下部出脓水《扁鹊心书》
  21. 骑马痈《奇效简便良方》
  22. 脐中出血证《伤寒九十论》
  23. 骑马痈门主方《疡医大全》
  24. 脐中出血门主论《疡医大全》
  25. 骑马痈门主论《疡医大全》
  26. 脐中出血《中医词典》
  27. 骑竹马法《针灸聚英》
  28. 脐中《中医词典》
  29. 骑竹马灸《古今医统大全》
  30. 脐证简便方《幼幼集成》
  31. 骑竹马灸法《类经图翼》


浓朴_《增广和剂局方药性总论》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温、大温，无毒。主中风，伤寒头痛，寒热惊悸，气血痹，死肌，去三虫，温益气，消痰下气，疗霍乱及腹痛胀满，胃中冷逆，胸中呕不止，泄痢，淋露，除惊，去留热，心烦满，浓肠胃。《药性论》云∶臣。主疗积年冷气，腹内雷鸣，虚吼，宿食不消，除痰饮，去结水，破宿血，消化水谷，止痛，大温胃气，呕吐酸水，主心腹满，病患虚而尿白。日华子云∶健脾，主反胃，霍乱转筋，冷热气泻，膀胱泄，五脏一切气，妇人产前产后腹脏不安，调关节，杀腹脏虫，除惊，去烦闷，明耳目。干姜为之使。恶∶泽泻、寒水石、硝石。生∶交 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骐竭
  • 当前页：浓朴
  • 下一页：山茱萸
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《增广和剂局方药性总论》
  2. 浓朴《本草经解》
  3. 浓朴《名医别录》
  4. 浓朴《本草便读》
  5. 浓朴《本草分经》
  6. 浓朴《本草崇原》
  7. 浓朴《本草分经》
  8. 浓朴《本草思辨录》
  9. 浓朴《本草择要纲目》
  10. 浓朴《得配本草》
  11. 浓朴《本草害利》
  12. 浓朴《本草从新》
  13. 浓朴《本草害利》
  14. 浓朴《本经逢原》
  15. 浓朴《本草撮要》
  16. 浓朴《本草新编》
  17. 浓朴《外科全生集》
  18. 浓朴《本草求真》
  19. 浓朴《药鉴》
  20. 浓朴《顾松园医镜》
  21. 浓朴《珍珠囊补遗药性赋》
  22. 浓朴《证类本草》
  23. 浓朴《药征》
  24. 浓朴《医学入门》
  25. 浓朴《本草乘雅半偈》
  26. 浓朴《冯氏锦囊秘录》
  27. 浓朴《本草图经》
  28. 浓朴《本草易读》
  29. 浓朴半夏生姜甘草人参汤《伤寒括要》
  30. 浓朴《本草蒙筌》
  31. 浓朴大黄汤《备急千金要方》


山茱萸_《增广和剂局方药性总论》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平、微温，无毒。主心下邪气寒热，温中，逐寒湿痹，去三虫，肠胃风邪，疝瘕，头风，风气去来，鼻塞，目黄，耳聋，面 ，温中下气，出汗，强阴益精，安五通九窍，止小便利。《药性论》云∶使。味咸辛，大热。治脑骨痛，止月水不定，补肾兴阳道，坚长阴茎，添精髓，疗耳鸣，除面上疮，能发汗，止老人尿不节。日华子云∶膝，助水脏，除一切风，逐一切气，破症结，治酒渣。蓼实为之使。恶∶桔梗、防己、

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：山茱萸
  • 下一页：紫葳
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《增广和剂局方药性总论》
  2. 山茱萸《本草经解》
  3. 山茱萸《名医别录》
  4. 山茱萸《本草便读》
  5. 山茱萸《本草择要纲目》
  6. 山茱萸《本草崇原》
  7. 山茱萸《本草害利》
  8. 山茱萸《本草思辨录》
  9. 山茱萸《本草害利》
  10. 山茱萸《中药学》
  11. 山茱萸《本草撮要》
  12. 山茱萸《得配本草》
  13. 山茱萸《药鉴》
  14. 山茱萸《本草从新》
  15. 山茱萸《药征续编》
  16. 山茱萸《本经逢原》
  17. 山茱萸《本草乘雅半偈》
  18. 山茱萸《本草新编》
  19. 山茱萸《本草图经》
  20. 山茱萸《本草求真》
  21. 山茱萸茶《茶饮保健》
  22. 山茱萸《顾松园医镜》
  23. 山茱萸肉《本草害利》
  24. 山茱萸《证类本草》
  25. 山紫茶《茶饮保健》
  26. 山茱萸《医学入门》
  27. 杉《本草纲目》
  28. 山茱萸《本草易读》
  29. 杉《本草衍义》
  30. 山茱萸《本草蒙筌》
  31. 杉《本经逢原》


紫葳_《增广和剂局方药性总论》_中医本草_【岐黄之术】

紫葳

紫葳

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，微寒，无毒。主妇人产乳余疾，崩中，症瘕，血闭，寒热羸瘦，养胎。茎叶∶苦，无毒。主痿蹶，益气。《药性论》云∶臣。畏∶卤咸。味甘。主热风，风痫，大小便利，肠中结实，止产后奔血不定，淋沥，安胎。日华子云∶根，治热风身痒，游风，风疹瘀下。《图经》云∶紫葳，凌霄花也。今医家多采其花干之，入妇人血崩风毒药。又治少女血热前

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：紫葳
  • 下一页：茗苦KT
<<< 返回本书目录
  1. 紫葳《本草纲目》图文版
  2. 紫葳根【中药大全】
  3. 紫葳《长沙药解》
  4. 紫葳茎叶【中药大全】
  5. 紫葳《本草图经》
  6. 紫葳散【方剂大全】
  7. 紫葳《本草崇原》
  8. 紫葳汤【方剂大全】
  9. 紫葳《本草乘雅半偈》
  10. 紫薇【中药大全】
  11. 紫葳《本草纲目》完整版
  12. 紫薇（音威）《证类本草》
  13. 紫菀丸【方剂大全】
  14. 紫薇根【中药大全】
  15. 紫菀汤【方剂大全】
  16. 紫薇花《滇南本草》
  17. 紫菀汤《汤头歌诀》
  18. 紫薇花【中药大全】
  19. 紫菀散【方剂大全】
  20. 紫薇皮【中药大全】
  21. 紫菀茸汤【方剂大全】
  22. 紫薇叶【中药大全】
  23. 紫菀七味汤【方剂大全】
  24. 紫霞丹【方剂大全】
  25. 紫菀膏【方剂大全】
  26. 紫霞锭子【方剂大全】
  27. 紫菀【中药大全】
  28. 紫霞膏【方剂大全】
  29. 紫菀《本草纲目》图文版
  30. 紫苋粥《保健药膳》
  1. 紫葳《增广和剂局方药性总论》
  2. 紫葳《本草崇原》
  3. 紫葳《名医别录》
  4. 紫葳《本经逢原》
  5. 紫葳《药性切用》
  6. 紫葳《本草蒙筌》
  7. 紫葳《本草乘雅半偈》
  8. 紫葳《汤液本草》
  9. 紫葳《本草图经》
  10. 紫葳《本草衍义》
  11. 紫葳花《冯氏锦囊秘录》
  12. 紫葳《新修本草》
  13. 紫葳花《本草从新》
  14. 紫葳《本草经集注》
  15. 紫葳花《本草便读》
  16. 紫葳《长沙药解》
  17. 紫葳花《本草分经》
  18. 紫葳《千金翼方》
  19. 紫微膏《外科全生集》
  20. 紫葳《雷公炮制药性解》
  21. 紫薇（音威）《证类本草》
  22. 紫葳《本草纲目》
  23. 紫薇花《滇南本草》
  24. 紫葳《神农本草经》
  25. 紫细茶《茶饮保健》
  26. 紫威《吴普本草》
  27. 紫霞膏《外科十三方考》
  28. 紫菀丸《备急千金要方》
  29. 紫苋粥《保健药膳》
  30. 紫菀汤《汤头歌诀》
  31. 紫陷《中医词典》


茗苦KT_《增广和剂局方药性总论》_中医本草_【岐黄之术】

茗苦KT

茗苦KT

  • 上一页
  • 目录
  • 相关
  • 下一页

茗∶味甘苦，微寒，无毒。主 疮，利小便，去痰热，湿。苦KT ∶主下气，消宿食作饮加茱萸、葱、姜等，良。陈藏器∶寒。破热气，除瘴气，利大小肠。食之宜热，冷即痰。得火，良。久食令人瘦，去人脂，使不睡。《食疗》云∶茗叶利大肠，去热，解痰，下气，消宿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫葳
  • 当前页：茗苦KT
  • 下一页：虎杖
<<< 返回本书目录
  1. 茗茶《本草择要纲目》
  2. 冥楂【中药大全】
  3. 茗、苦?《证类本草》
  4. 榠樝【中药大全】
  5. 茗、苦《本草图经》
  6. 酩酊感【疾病症状】
  7. 茗《本草纲目》图文版
  8. 命根养生篇《外经微言》
  9. 茗《本草乘雅半偈》
  10. 命门《本草分经》
  11. 茗《本草纲目》完整版
  12. 命门《经络全书》
  13. 鸣谢《胃肠动力检查手册》
  14. 命门《医学真传》
  15. 明肿疡虚实论《外科启玄》
  16. 命门部位歌《针灸大成》
  17. 明治法《石室秘录》
  18. 命门火衰【方剂主治】
  19. 明月映牡丹《保健药膳》
  20. 命门火衰不能生土等症《内科摘要》
  21. 明月砂《本草易读》
  22. 命门火衰阳气脱陷症《轩岐救正论》
  23. 明预识痘疹法论《外科启玄》
  24. 命门经主篇《外经微言》
  25. 明痈疽生于九死部位论《外科启玄》
  26. 命门考《研经言》
  27. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  28. 命门脉诊辩《吴医汇讲》
  29. 明婴孩疮疡治法不同论《外科启玄》
  30. 命门实《药症忌宜》
  1. 茗苦KT《增广和剂局方药性总论》
  2. 茗苦《本草衍义》
  3. 茗苦茶《汤液本草》
  4. 茗茶《本草择要纲目》
  5. 茗苦荼茗《千金翼方》
  6. 茗、苦荼《新修本草》
  7. 冥病《中医词典》
  8. 茗、苦?《证类本草》
  9. 冥冥《中医词典》
  10. 茗、苦《本草图经》
  11. 冥视《中医词典》
  12. 茗（茶）《食疗本草》
  13. 瞑《中医词典》
  14. 茗《本草乘雅半偈》
  15. 瞑眩《中医名词词典》
  16. 茗《得配本草》
  17. 瞑眩《中医词典》
  18. 茗《本经逢原》
  19. 瞑眩膏《三因极一病证方论》
  20. 茗《本草纲目》
  21. 命《中医词典》
  22. 鸣谢《胃肠动力检查手册》
  23. 命根养生篇《外经微言》
  24. 鸣显《中医词典》
  25. 命功《中医词典》
  26. 鸣条律畅《中医词典》
  27. 命关《中医词典》
  28. 鸣天鼓《中医词典》
  29. 命门《经络全书》
  30. 鸣胎《中医词典》
  31. 命门《中医名词词典》


虎杖_《增广和剂局方药性总论》_中医本草_【岐黄之术】

虎杖

虎杖

  • 上一页
  • 目录
  • 相关
  • 下一页

微温。主通利月水，破留血，症结。陶隐居云∶主暴瘕，酒渍根服之。《药性论》云味甘，平，无毒。主治大热烦躁，止渴，利小便，压一切热毒。又云，能破女子经候不通有孕人勿服，破血。日华子云∶治产后恶血不下，心腹胀满，排脓，主疮疖痈毒，妇人血扑损瘀血，破风毒结气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茗苦KT
  • 当前页：虎杖
  • 下一页：猪苓
<<< 返回本书目录
  1. 虎杖《本草纲目》图文版
  2. 虎杖【中药大全】
  3. 虎杖《雷公炮炙论》
  4. 虎杖【方剂大全】
  5. 虎杖《本草图经》
  6. 虎杖二金汤【方剂大全】
  7. 虎杖《本草纲目》完整版
  8. 虎杖根《证类本草》
  9. 虎掌饮【方剂大全】
  10. 虎杖根【方剂大全】
  11. 虎掌丸【方剂大全】
  12. 虎杖根粉剂【方剂大全】
  13. 虎掌汤【方剂大全】
  14. 虎杖红药子膏【方剂大全】
  15. 虎掌南星【中药大全】
  16. 虎杖煎【方剂大全】
  17. 虎掌草叶【中药大全】
  18. 虎杖煎剂【方剂大全】
  19. 虎掌草【中药大全】
  20. 虎杖解毒汤【方剂大全】
  21. 虎掌草《滇南本草》
  22. 虎杖散《小儿药证直诀》
  23. 虎掌《本草纲目》图文版
  24. 虎杖散【方剂大全】
  25. 虎掌《证类本草》
  26. 虎杖汤【方剂大全】
  27. 虎掌《本草图经》
  28. 虎杖香蕈【中药大全】
  29. 虎掌《本草乘雅半偈》
  30. 虎杖叶【中药大全】
  1. 虎杖《增广和剂局方药性总论》
  2. 虎杖《中药学》
  3. 虎杖《本草图经》
  4. 虎杖《医学入门》
  5. 虎杖根《千金翼方》
  6. 虎杖《本草衍义》
  7. 虎杖根《本草经集注》
  8. 虎杖《中药炮制》
  9. 虎杖根《新修本草》
  10. 虎杖《雷公炮炙论》
  11. 虎杖根《证类本草》
  12. 虎杖《本草纲目》
  13. 虎杖根《名医别录》
  14. 虎掌草《滇南本草》
  15. 虎杖煎《备急千金要方》
  16. 虎掌《本草图经》
  17. 虎杖散《小儿药证直诀》
  18. 虎掌《本草乘雅半偈》
  19. 虎爪伤《奇效简便良方》
  20. 虎掌《名医别录》
  21. 虎髭毒《医宗金鉴》
  22. 虎掌《增广和剂局方药性总论》
  23. 虎髭毒《外科心法要诀》
  24. 虎掌《证类本草》
  25. 浒关顾某治效《仿寓意草》
  26. 虎掌《医学入门》
  27. 浒关黄拙安治效《仿寓意草》
  28. 虎掌《吴普本草》
  29. 琥珀《本草纲目》
  30. 虎掌《新修本草》
  31. 琥珀《雷公炮炙论》


猪苓_《增广和剂局方药性总论》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，平，无毒。主 疟，解毒蛊疰不祥，利水道。《药性论》云∶臣。微热。解寒温疫大热，发汗，主肿胀，满腹急痛。《唐本余》云∶去邪气。《外台秘要》∶治妊娠淋，又治小儿大便不通。《子母秘录》∶治妊娠从脚上至腹肿，小便不利，微渴引饮。

产乳方》∶疗通体遍身肿，小便不利。一云∶采根，削皮焙干，用敷疮毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎杖
  • 当前页：猪苓
  • 下一页：没药
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《增广和剂局方药性总论》
  2. 猪苓《本草经解》
  3. 猪苓《名医别录》
  4. 猪苓《本草便读》
  5. 猪苓《本草分经》
  6. 猪苓《本草崇原》
  7. 猪苓《本草分经》
  8. 猪苓《本草思辨录》
  9. 猪苓《本草择要纲目》
  10. 猪苓《中药学》
  11. 猪苓《本草害利》
  12. 猪苓《得配本草》
  13. 猪苓《本草害利》
  14. 猪苓《本草从新》
  15. 猪苓《本草撮要》
  16. 猪苓《本经逢原》
  17. 猪苓《药鉴》
  18. 猪苓《本草新编》
  19. 猪苓《珍珠囊补遗药性赋》
  20. 猪苓《本草求真》
  21. 猪苓《药征》
  22. 猪苓《顾松园医镜》
  23. 猪苓《本草乘雅半偈》
  24. 猪苓《证类本草》
  25. 猪苓《本草图经》
  26. 猪苓《医学入门》
  27. 猪苓加黄连牡丹汤方《伤寒杂病论》
  28. 猪苓《冯氏锦囊秘录》
  29. 猪苓加人参汤方《伤寒杂病论》
  30. 猪苓《本草易读》
  31. 猪苓散《金匮悬解》


没药_《增广和剂局方药性总论》_中医本草_【岐黄之术】

没药

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒。主破血止痛，疗金疮，杖疮，诸恶疮，痔漏卒下血，目中翳晕痛，赤。《药性论》云∶单用亦得。味苦辛。能主打 损，心腹血瘀，伤折 跌，筋骨疼痛，刃所损痛不可忍，皆以酒投饮之，良。日华子云∶破症结，宿血，消肿毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：没药
  • 下一页：乌药
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《增广和剂局方药性总论》
  2. 没药《本草便读》
  3. 没药《本草分经》
  4. 没药《中药学》
  5. 没药《本草择要纲目》
  6. 没药《得配本草》
  7. 没药《本草撮要》
  8. 没药《本草从新》
  9. 没药《外科全生集》
  10. 没药《本经逢原》
  11. 没药《本草乘雅半偈》
  12. 没药《本草新编》
  13. 没药《本草图经》
  14. 没药《本草求真》
  15. 没药降圣丹《正体类要》
  16. 没药《顾松园医镜》
  17. 没药降圣丹《太平惠民和剂局方》
  18. 没药《证类本草》
  19. 没药降圣丹《太平惠民和剂局方》
  20. 没药《医学入门》
  21. 没药降圣丹《外科理例》
  22. 没药《冯氏锦囊秘录》
  23. 没药乳香散《冯氏锦囊秘录》
  24. 没药《本草易读》
  25. 没药散《冯氏锦囊秘录》
  26. 没药《本草蒙筌》
  27. 没药散《妇人大全良方》
  28. 没药《本草备要》
  29. 没药散《妇人大全良方》
  30. 没药《汤液本草》
  31. 没药散《博济方》


乌药_《增广和剂局方药性总论》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主中恶心腹痛，蛊毒疰忤鬼气，宿食不消，天行疫瘴，膀胱肾间冷攻冲背膂，妇人血气，小儿腹中诸虫。其叶及根，嫩时采作茶片，炙碾煎服，能补中益气止小便滑数。日华子云∶治一切气，除一切冷，霍乱及反胃吐食，泻痢，痈疖疥癞，并解热及猫、犬百病。并可摩服。《斗门方》∶治阴毒伤寒。乌药子一合，炒令黑烟起，投入煎三、五沸，服一大盏。候汗去回阳立瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：乌药
  • 下一页：胡桐泪
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《增广和剂局方药性总论》
  2. 乌药《本草经解》
  3. 乌药《本草分经》
  4. 乌药《本草便读》
  5. 乌药《本草分经》
  6. 乌药《本草思辨录》
  7. 乌药《本草分经》
  8. 乌药《中药学》
  9. 乌药《本草择要纲目》
  10. 乌药《得配本草》
  11. 乌药《本草害利》
  12. 乌药《本草从新》
  13. 乌药《本草害利》
  14. 乌药《本经逢原》
  15. 乌药《本草害利》
  16. 乌药《本草新编》
  17. 乌药《本草撮要》
  18. 乌药《本草求真》
  19. 乌药《药鉴》
  20. 乌药《顾松园医镜》
  21. 乌药《本草乘雅半偈》
  22. 乌药《证类本草》
  23. 乌药《滇南本草》
  24. 乌药《医学入门》
  25. 乌药《本草图经》
  26. 乌药《冯氏锦囊秘录》
  27. 乌药（和）《本草分经》
  28. 乌药《本草易读》
  29. 乌药茶《茶饮保健》
  30. 乌药《本草蒙筌》
  31. 乌药平气汤《三因极一病证方论》


胡桐泪_《增广和剂局方药性总论》_中医本草_【岐黄之术】

胡桐泪

胡桐泪

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸苦，大寒，无毒。主大毒热，心腹烦满，水和服之取吐。又主牛马急黄黑汗，三二两灌之立瘥。日华子云∶治风 牙齿痛。杀∶火毒并面毒。《海药》云∶主风疳疼痛，骨槽风劳，能软一切物。多服令人吐也。《通典》云∶可以焊金银。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：胡桐泪
  • 下一页：墨
<<< 返回本书目录
  1. 胡桐泪《证类本草》
  2. 胡桐泪【中药大全】
  3. 胡桐泪《本草易读》
  4. 胡桐泪散【方剂大全】
  5. 胡桐泪《本草图经》
  6. 胡桐泪汤【方剂大全】
  7. 胡桐泪《本草纲目》完整版
  8. 胡桐律散【方剂大全】
  9. 胡桃粥【方剂大全】
  10. 胡颓子《本草纲目》完整版
  11. 胡桃枝【中药大全】
  12. 胡颓子《本草纲目》图文版
  13. 胡桃油【中药大全】
  14. 胡颓子（图）【中药大全】
  15. 胡桃饮【方剂大全】
  16. 胡颓子根【中药大全】
  17. 胡桃叶【中药大全】
  18. 胡颓子叶【中药大全】
  19. 胡桃丸【方剂大全】
  20. 胡颓子叶【方剂大全】
  21. 胡桃涂方【方剂大全】
  22. 胡序《一草亭目科全书》
  23. 胡桃汤【方剂大全】
  24. 胡盐《本草纲目》完整版
  25. 胡桃树皮【中药大全】
  26. 胡燕窠涂缴方【方剂大全】
  27. 胡桃树皮《本草纲目》完整版
  28. 胡燕窠土《本草纲目》完整版
  29. 胡桃散【方剂大全】
  30. 胡燕窠土《本草纲目》图文版
  1. 胡桐泪《增广和剂局方药性总论》
  2. 胡桐泪《得配本草》
  3. 胡桐泪《本草分经》
  4. 胡桐泪《本草从新》
  5. 胡桐泪《本草撮要》
  6. 胡桐泪《本草求真》
  7. 胡桐泪《药性切用》
  8. 胡桐泪《证类本草》
  9. 胡桐泪《本草图经》
  10. 胡桐泪《医学入门》
  11. 胡颓叶（胡颓子、胡颓根）《中药学》
  12. 胡桐泪《冯氏锦囊秘录》
  13. 胡颓子《本草纲目》
  14. 胡桐泪《本草易读》
  15. 胡文涣《中医词典》
  16. 胡桐泪《本草蒙筌》
  17. 胡宪丰《中医词典》
  18. 胡桐泪《本草备要》
  19. 胡序《一草亭目科全书》
  20. 胡桐泪《海药本草》
  21. 胡燕窠内土《证类本草》
  22. 胡桐泪《新修本草》
  23. 胡燕窠土《本草纲目》
  24. 胡桐泪《千金翼方》
  25. 胡燕窠土《得配本草》
  26. 胡廷训《中医词典》
  27. 胡医《中医词典》
  28. 胡田《中医词典》
  29. 胡愔《中医词典》
  30. 胡桃粥《医学入门》
  31. 胡元庆《中医词典》


墨_《增广和剂局方药性总论》_中医本草_【岐黄之术】

墨

墨

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒。止血，生肌肤，合金疮，主产后血晕，崩中卒下血，醋摩服之。亦生眯目物芒入目。摩点瞳子上。又止血痢及小儿客忤。捣筛和水温服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桐泪
  • 当前页：墨
  • 下一页：秦皮
<<< 返回本书目录
  1. 墨《本草纲目》图文版
  2. 墨【中药大全】
  3. 墨《证类本草》
  4. 墨地【中药大全】
  5. 墨《本草纲目》完整版
  6. 墨旱莲【中药大全】
  7. 貉肉【中药大全】
  8. 墨七【中药大全】
  9. 貉肉《本草纲目》完整版
  10. 墨石子《雷公炮炙论》
  11. 貉《本草纲目》图文版
  12. 墨汁鬼伞【中药大全】
  13. 貉《本草纲目》完整版
  14. 默运胎息《女丹合编选注》
  15. 茉莉叶【中药大全】
  16. 貘《本草纲目》完整版
  17. 茉莉花糖水《保健药膳》
  18. 貘膏《本草纲目》完整版
  19. 茉莉花露【中药大全】
  20. 貘尿《本草纲目》完整版
  21. 茉莉花【中药大全】
  22. 貘皮《本草纲目》完整版
  23. 茉莉根【中药大全】
  24. 某妇胎动下血《程杏轩医案》
  25. 茉莉【中药大全】
  26. 某暑热泄泻危症治验《一得集》
  27. 茉莉《本草纲目》完整版
  28. 某太太冬温暴脱症《一得集》
  29. 末治法《石室秘录》
  30. 某些肝病的生化机制《临床生物化学》
  1. 墨《增广和剂局方药性总论》
  2. 墨《本草便读》
  3. 墨《本草分经》
  4. 墨《得配本草》
  5. 墨《本草撮要》
  6. 墨《本草从新》
  7. 墨迹技术《医学心理学》
  8. 墨《证类本草》
  9. 墨奴散《备急千金要方》
  10. 墨《冯氏锦囊秘录》
  11. 墨石子《雷公炮炙论》
  12. 墨《本草蒙筌》
  13. 默默《中医词典》
  14. 墨《本草备要》
  15. 默运胎息《女丹合编选注》
  16. 墨《本草衍义》
  17. 眸《中医词典》
  18. 墨《本草纲目》
  19. 眸子《中医词典》
  20. 貉肉《饮食须知》
  21. 谋风《中医词典》
  22. 莫仲仁《中医词典》
  23. 某妇胎动下血《程杏轩医案》
  24. 莫氏立克次体《医学微生物学》
  25. 某暑热泄泻危症治验《一得集》
  26. 莫士英《中医词典》
  27. 某太太冬温暴脱症《一得集》
  28. 莫枚士《中医词典》
  29. 某些疾病时抗生素的应用《医院药学》
  30. 莫满《中医词典》
  31. 某些杀鼠药中毒的急诊处理《急诊医学》


秦皮_《增广和剂局方药性总论》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒、大寒，无毒。主风寒湿痹，洗洗寒气，除热，目中青翳白膜，疗男子少妇人带下，小儿痫，身热。《药性论》云∶主明目，去肝中久热，两目赤肿疼痛，风泪治小儿身热。日华子云∶洗肝，益精明目，小儿热惊，皮肤风痹，退热。一云∶治天大戟为之使。恶∶吴茱萸、苦瓠、防葵。生∶庐江川谷及冤句。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：墨
  • 当前页：秦皮
  • 下一页：安息香
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《增广和剂局方药性总论》
  2. 秦皮《本草便读》
  3. 秦皮《名医别录》
  4. 秦皮《本草崇原》
  5. 秦皮《本草分经》
  6. 秦皮《中药学》
  7. 秦皮《本草撮要》
  8. 秦皮《得配本草》
  9. 秦皮《药性切用》
  10. 秦皮《本草从新》
  11. 秦皮《珍珠囊补遗药性赋》
  12. 秦皮《本经逢原》
  13. 秦皮《药征续编》
  14. 秦皮《本草求真》
  15. 秦皮《本草乘雅半偈》
  16. 秦皮《证类本草》
  17. 秦皮《本草图经》
  18. 秦皮《医学入门》
  19. 秦皮散《太平惠民和剂局方》
  20. 秦皮《冯氏锦囊秘录》
  21. 秦皮散《明目至宝》
  22. 秦皮《本草易读》
  23. 秦氏世传逐月养胎方《妇科玉尺》
  24. 秦皮《本草蒙筌》
  25. 秦守诚（1733-1796年）《中医词典》
  26. 秦皮《本草备要》
  27. 秦菽《神农本草经》
  28. 秦皮《汤液本草》
  29. 秦信《中医词典》
  30. 秦皮《新修本草》
  31. 秦序《丁甘仁医案》


安息香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

安息香

安息香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，平，无毒。主心腹恶气鬼疰。日华子云∶治邪气魍魉，鬼胎血邪，辟蛊毒气，霍乱，风痛，治妇人血禁并产后血晕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：安息香
  • 下一页：郁金香
<<< 返回本书目录
  1. 安息香《本草纲目》图文版
  2. 安息香【中药大全】
  3. 安息香《证类本草》
  4. 安息香膏【方剂大全】
  5. 安息香《药笼小品》
  6. 安息香煎【方剂大全】
  7. 安息香《本草择要纲目》
  8. 安息香煎丸【方剂大全】
  9. 安息香《本草易读》
  10. 安息香散【方剂大全】
  11. 安息香《本草纲目》完整版
  12. 安息香汤【方剂大全】
  13. 安息丸【方剂大全】
  14. 安息香丸【方剂大全】
  15. 安息活血丹【方剂大全】
  16. 安息香闻香起马方《毓麟验方》
  17. 安息膏【方剂大全】
  18. 安息香圆【方剂大全】
  19. 安五脏【方剂主治】
  20. 安心绝梦汤《保健药膳》
  21. 安五脏【中药主治】
  22. 安心绝梦汤【方剂大全】
  23. 安卧如神汤【方剂大全】
  24. 安心神【中药主治】
  25. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  26. 安心神【方剂主治】
  27. 安胃饮【方剂大全】
  28. 安心汤【方剂大全】
  29. 安胃饮《医学衷中参西录》
  30. 安心丸【方剂大全】
  1. 安息香《增广和剂局方药性总论》
  2. 安息香《本草便读》
  3. 安息香《本草分经》
  4. 安息香《得配本草》
  5. 安息香《本草择要纲目》
  6. 安息香《本草从新》
  7. 安息香《本草害利》
  8. 安息香《本经逢原》
  9. 安息香《药性切用》
  10. 安息香《本草求真》
  11. 安息香丸《中藏经》
  12. 安息香《证类本草》
  13. 安息香丸《太平惠民和剂局方》
  14. 安息香《医学入门》
  15. 安息香闻香起马方《毓麟验方》
  16. 安息香《冯氏锦囊秘录》
  17. 安邪《中医词典》
  18. 安息香《本草易读》
  19. 安心绝梦汤《保健药膳》
  20. 安息香《本草蒙筌》
  21. 安心汤《备急千金要方》
  22. 安息香《海药本草》
  23. 安心煮散《备急千金要方》
  24. 安息香《新修本草》
  25. 安养心神调治脾胃论《脾胃论》
  26. 安息香《玉楸药解》
  27. 安耶《中医词典》
  28. 安息香《药笼小品》
  29. 安置产妇法二首《外台秘要》
  30. 安息香《千金翼方》
  31. 安中《中医词典》


郁金香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

郁金香

郁金香

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，无毒。主蛊野诸毒，心气鬼疰，鸦鹘等臭。陈藏器∶主一切臭，除心腹气鬼疰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安息香
  • 当前页：郁金香
  • 下一页：天竹黄
<<< 返回本书目录
  1. 郁金香《证类本草》
  2. 郁金香【中药大全】
  3. 郁金香《本草纲目》完整版
  4. 郁金香根【中药大全】
  5. 郁金丸【方剂大全】
  6. 郁李《本草纲目》完整版
  7. 郁金散【方剂大全】
  8. 郁李《本草纲目》图文版
  9. 郁金【中药大全】
  10. 郁李根《本草纲目》完整版
  11. 郁金《本草纲目》图文版
  12. 郁李根【中药大全】
  13. 郁金《证类本草》
  14. 郁李核仁《本草纲目》完整版
  15. 郁金《药笼小品》
  16. 郁李核丸【方剂大全】
  17. 郁金《本草择要纲目》
  18. 郁李仁《本草乘雅半偈》
  19. 郁金《本草易读》
  20. 郁李仁《本草崇原》
  21. 郁金《本草新编》
  22. 郁李仁《本草图经》
  23. 郁金《本草图经》
  24. 郁李仁《本草新编》
  25. 郁金《本草经解》
  26. 郁李仁《本草易读》
  27. 郁金《本草乘雅半偈》
  28. 郁李仁《本草择要纲目》
  29. 郁金《本草纲目》完整版
  30. 郁李仁《雷公炮炙论》
  1. 郁金香《增广和剂局方药性总论》
  2. 郁金香《证类本草》
  3. 郁厥《中医词典》
  4. 郁金散《仁术便览》
  5. 郁咳《中医词典》
  6. 郁金散《儒门事亲》
  7. 郁类《医学入门》
  8. 郁金木香茶《茶饮保健》
  9. 郁李《本草纲目》
  10. 郁金黄连丸《仁术便览》
  11. 郁李《本草求真》
  12. 郁金归茶《茶饮保健》
  13. 郁李仁《神农本草经》
  14. 郁金丹《冯氏锦囊秘录》
  15. 郁李仁《雷公炮炙论》
  16. 郁金茶《茶饮保健》
  17. 郁李仁《雷公炮制药性解》
  18. 郁金《本草图经》
  19. 郁李仁《千金翼方》
  20. 郁金《本草乘雅半偈》
  21. 郁李仁《药笼小品》
  22. 郁金《本草撮要》
  23. 郁李仁《食疗本草》
  24. 郁金《本草害利》
  25. 郁李仁《本草衍义》
  26. 郁金《本草择要纲目》
  27. 郁李仁《汤液本草》
  28. 郁金《本草分经》
  29. 郁李仁《本草备要》
  30. 郁金《本草分经》
  31. 郁李仁《本草蒙筌》


天竹黄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

天竹黄

天竹黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。主小儿惊风，天吊，镇心，明目，去诸风热，疗金疮止血，滋养日华子云∶平。治中风痰壅，卒失音不语，小儿客忤及痫疾。生∶天竺国。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金香
  • 当前页：天竹黄
  • 下一页：大腹
<<< 返回本书目录
  1. 天竹黄《本草择要纲目》
  2. 天竹黄【中药大全】
  3. 天竹黄《本草易读》
  4. 天竺桂《本草纲目》完整版
  5. 天真丸【方剂大全】
  6. 天竺桂【中药大全】
  7. 天真丹【方剂大全】
  8. 天竺黄《药笼小品》
  9. 天灶火丹《幼幼新书》
  10. 天竺黄《证类本草》
  11. 天灶丹《外科启玄》
  12. 天竺黄（图）【中药大全】
  13. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  14. 天竺黄散【方剂大全】
  15. 天元玉册《古今医统大全》
  16. 天竺黄丸【方剂大全】
  17. 天元五运经天(一首)《医经国小》
  18. 天竺经论眼序《外台秘要》
  19. 天元图《此事难知》
  20. 天竺散【方剂大全】
  21. 天元图《此事难知》
  22. 天竺饮子【方剂大全】
  23. 天元太乙歌《针灸聚英》
  24. 天竺子【中药大全】
  25. 天元太乙歌《类经图翼》
  26. 天柱骨倒《幼科铁镜》
  27. 天元太乙歌《古今医统大全》
  28. 天柱骨倒（儿科）《冯氏锦囊秘录》
  29. 天元纪大论篇《疡医大全》
  30. 天柱疽《医宗金鉴》
  1. 天竹黄《增广和剂局方药性总论》
  2. 天竹黄《本草便读》
  3. 天竹黄《本草分经》
  4. 天竹黄《得配本草》
  5. 天竹黄《本草分经》
  6. 天竹黄《本草从新》
  7. 天竹黄《本草择要纲目》
  8. 天竹黄《本草易读》
  9. 天竹黄《本草撮要》
  10. 天竹黄《本草备要》
  11. 天竺干姜《证类本草》
  12. 天竹黄《本草衍义》
  13. 天竺桂《本草衍义》
  14. 天竹桂《海药本草》
  15. 天竺桂《证类本草》
  16. 天真丸《医方论》
  17. 天竺国按摩法《备急千金要方》
  18. 天真丸《退思集类方歌注》
  19. 天竺黄《雷公炮制药性解》
  20. 天真丸《儒门事亲》
  21. 天竺黄《药笼小品》
  22. 天灶火丹候《诸病源候论》
  23. 天竺黄《玉楸药解》
  24. 天灶火丹候《诸病源候论》
  25. 天竺黄《冯氏锦囊秘录》
  26. 天灶火丹《证治准绳·幼科》
  27. 天竺黄《医学入门》
  28. 天灶火丹《幼幼新书》
  29. 天竺黄《证类本草》
  30. 天灶火丹《中医词典》
  31. 天竺黄《顾松园医镜》


大腹_《增广和剂局方药性总论》_中医本草_【岐黄之术】

大腹

大腹

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，无毒。主冷热气攻心腹、大肠壅毒、痰膈、醋心。日华子云∶下一切气，止霍通大小肠，健脾，开胃，调中。生∶南海诸国。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竹黄
  • 当前页：大腹
  • 下一页：五倍子
<<< 返回本书目录
  1. 大腹《证类本草》
  2. 大腹木香汤【方剂大全】
  3. 大腹《医学见能》
  4. 大腹皮《本草新编》
  5. 大复苏饮【方剂大全】
  6. 大腹皮《药鉴》
  7. 大附子丸【方剂大全】
  8. 大腹皮《药笼小品》
  9. 大附着散【方剂大全】
  10. 大腹皮（图）【中药大全】
  11. 大附丸【方剂大全】
  12. 大腹皮散【方剂大全】
  13. 大附散【方剂大全】
  14. 大腹皮汤【方剂大全】
  15. 大附方【方剂大全】
  16. 大腹皮丸【方剂大全】
  17. 大父拙吾府君家传《金匮翼》
  18. 大腹皮饮【方剂大全】
  19. 大府泄《史载之方》
  20. 大腹散【方剂大全】
  21. 大府秘《史载之方》
  22. 大腹水肿《普济方·针灸》
  23. 大浮萍（图）【中药大全】
  24. 大腹水肿《圣济总录》
  25. 大茯苓丸【方剂大全】
  26. 大腹水肿【中药主治】
  27. 大茯苓汤【方剂大全】
  28. 大腹水肿方《外台秘要》
  29. 大夫酒【方剂大全】
  30. 大腹汤【方剂大全】
  1. 大腹《增广和剂局方药性总论》
  2. 大腹《证类本草》
  3. 大腹《医学见能》
  4. 大腹《本草蒙筌》
  5. 大腹疔奚候《诸病源候论》
  6. 大腹《中医词典》
  7. 大腹皮《雷公炮制药性解》
  8. 大附着散《备急千金要方》
  9. 大腹皮《药笼小品》
  10. 大附丸《三因极一病证方论》
  11. 大腹皮《本草备要》
  12. 大父拙吾府君家传《金匮翼》
  13. 大腹皮《本草易读》
  14. 大府泄《史载之方》
  15. 大腹皮《冯氏锦囊秘录》
  16. 大府秘《史载之方》
  17. 大腹皮《医学入门》
  18. 大茯苓汤《备急千金要方》
  19. 大腹皮《顾松园医镜》
  20. 大夫《中医词典》
  21. 大腹皮《本草新编》
  22. 大夫《中医名词词典》
  23. 大腹皮《本经逢原》
  24. 大枫子《本草分经》
  25. 大腹皮《本草从新》
  26. 大枫子《本草求真》
  27. 大腹皮《得配本草》
  28. 大枫子《本草易读》
  29. 大腹皮《中药学》
  30. 大枫子《药笼小品》
  31. 大腹皮《本草便读》


五倍子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

五倍子

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸，平，无毒。疗齿宣，疳 ，肺脏风毒流溢皮肤作风湿癣疮，瘙痒脓水，五血不止。小儿面鼻疳疮。陈藏器云∶治肠虚泄痢，熟汤服。《博济方》∶治风毒上攻、涩痛不可忍者，或上下睑 赤烂，浮翳，瘀肉侵睛。《经验方》∶治小儿吐不定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹
  • 当前页：五倍子
  • 下一页：密蒙花
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《增广和剂局方药性总论》
  2. 五倍子《本草便读》
  3. 五倍子《本草分经》
  4. 五倍子《中药学》
  5. 五倍子《本草择要纲目》
  6. 五倍子《得配本草》
  7. 五倍子《本草撮要》
  8. 五倍子《本草从新》
  9. 五倍子《外科全生集》
  10. 五倍子《本经逢原》
  11. 五倍子《药性切用》
  12. 五倍子《本草新编》
  13. 五倍子《本草乘雅半偈》
  14. 五倍子《本草求真》
  15. 五倍子《本草图经》
  16. 五倍子《顾松园医镜》
  17. 五崩《中医词典》
  18. 五倍子《证类本草》
  19. 五痹《中医词典》
  20. 五倍子《医学入门》
  21. 五痹《卫生易简方》
  22. 五倍子《冯氏锦囊秘录》
  23. 五痹名状《明医指掌》
  24. 五倍子《本草易读》
  25. 五痹汤《冯氏锦囊秘录》
  26. 五倍子《本草蒙筌》
  27. 五痹汤《太平惠民和剂局方》
  28. 五倍子《本草备要》
  29. 五变《黄帝内经·灵枢》
  30. 五倍子《本草衍义》
  31. 五变《灵枢悬解》


密蒙花_《增广和剂局方药性总论》_中医本草_【岐黄之术】

密蒙花

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平、微寒，无毒。主青盲肤翳、赤涩多眵泪，消目中赤脉，小儿麸豆及疳气生∶益州。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：密蒙花
  • 下一页：巴豆
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《增广和剂局方药性总论》
  2. 密蒙花《本草便读》
  3. 密蒙花《本草分经》
  4. 密蒙花《中药学》
  5. 密蒙花《本草择要纲目》
  6. 密蒙花《得配本草》
  7. 密蒙花《本草撮要》
  8. 密蒙花《本草从新》
  9. 密蒙花《药性切用》
  10. 密蒙花《本经逢原》
  11. 密蒙花《本草乘雅半偈》
  12. 密蒙花《本草求真》
  13. 密蒙花散《太平惠民和剂局方》
  14. 密蒙花《证类本草》
  15. 密蒙花散《扁鹊心书》
  16. 密蒙花《冯氏锦囊秘录》
  17. 密蒙花散《明目至宝》
  18. 密蒙花《本草易读》
  19. 密蒙花散《明目至宝》
  20. 密蒙花《本草蒙筌》
  21. 密蒙散《冯氏锦囊秘录》
  22. 密蒙花《本草备要》
  23. 密切观察监护，综合治疗《病理生理学》
  24. 密蒙花《本草衍义》
  25. 密陀僧《本草纲目》
  26. 密蒙花《玉楸药解》
  27. 密陀僧《雷公炮炙论》
  28. 密蒙花《药笼小品》
  29. 密陀僧《雷公炮制药性解》
  30. 密蒙花《雷公炮制药性解》
  31. 密陀僧《千金翼方》


巴豆_《增广和剂局方药性总论》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温、生温熟寒，有大毒。主伤温疟寒热，破症瘕结聚坚积，留饮痰癖，大腹水荡练五脏 六腑，开通闭塞，利水谷道，去恶肉，除鬼毒蛊疰邪物，杀虫鱼，疗女子月闭胎，金疮脓血，不利丈夫阴，杀斑蝥毒。《药性论》云∶使。中其毒，用黄连汁、大豆之。忌∶芦笋、酱豉、冷水。得∶火，良。杀斑蝥、蛇虺毒。能主破心腹积聚，结气，种水肿，痿痹，大腹，能落胎。日华子云∶通宣一切病，泄壅滞，除风，补劳，健脾开消痰，破血排脓，消肿毒，杀腹脏虫，治恶疮，息肉及疥癞，疗肿。芫花为使。恶∶畏∶大黄、黄连、藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：巴豆
  • 下一页：皂荚
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《增广和剂局方药性总论》
  2. 巴豆《本草便读》
  3. 巴豆《名医别录》
  4. 巴豆《本草崇原》
  5. 巴豆《本草分经》
  6. 巴豆《中药学》
  7. 巴豆《本草择要纲目》
  8. 巴豆《得配本草》
  9. 巴豆《本草撮要》
  10. 巴豆《本草从新》
  11. 巴豆《珍珠囊补遗药性赋》
  12. 巴豆《本经逢原》
  13. 巴豆《药征续编》
  14. 巴豆《本草求真》
  15. 巴豆《本草乘雅半偈》
  16. 巴豆《顾松园医镜》
  17. 巴豆《本草图经》
  18. 巴豆《证类本草》
  19. 巴豆饼灸《中医词典》
  20. 巴豆《医学入门》
  21. 巴豆仁《外科全生集》
  22. 巴豆《冯氏锦囊秘录》
  23. 巴豆霜《本草害利》
  24. 巴豆《本草易读》
  25. 巴豆霜《药性切用》
  26. 巴豆《本草蒙筌》
  27. 巴豆贴脐法《中医词典》
  28. 巴豆《本草备要》
  29. 巴豆丸《备急千金要方》
  30. 巴豆《汤液本草》
  31. 巴豆丸《妇人大全良方》


皂荚_《增广和剂局方药性总论》_中医本草_【岐黄之术】

皂荚

皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛咸，温，有小毒。主风痹死肌，邪气，风头泪出，利九窍，杀精物，疗腹胀满，谷，除咳嗽囊结，妇人胞不落，明目益精。《药性论》云∶使。主破坚症腹中痛，能堕胎日华子云∶通关节，除头风，消痰，杀劳虫，治骨蒸，开胃及中风口噤。一云∶核中白肉亦入治肺药。又炮复选中心黄嚼饵之，治膈痰吞酸。《梅师方》∶治霍乱转筋，又治卒外肾偏疼。柏实为之使。恶∶麦门冬。畏∶空青、人参、苦参。生∶雍州。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：皂荚
  • 下一页：诃黎勒
<<< 返回本书目录
  1. 皂荚《本草纲目》图文版
  2. 皂荚【中药大全】
  3. 皂荚《证类本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚《长沙药解》
  6. 皂荚刺《药鉴》
  7. 皂荚《药征续编》
  8. 皂荚刺（天丁）《本草纲目》完整版
  9. 皂荚《药笼小品》
  10. 皂荚蠹虫《本草纲目》完整版
  11. 皂荚《雷公炮炙论》
  12. 皂荚根皮【中药大全】
  13. 皂荚《本草择要纲目》
  14. 皂荚菌《滇南本草》
  15. 皂荚《本草新编》
  16. 皂荚木皮，皂荚根皮《本草纲目》完整版
  17. 皂荚《本草图经》
  18. 皂荚丸【方剂大全】
  19. 皂荚《本草崇原》
  20. 皂荚丸证《经方实验录》
  21. 皂荚《本草乘雅半偈》
  22. 皂荚蕈《本草纲目》完整版
  23. 皂荚《本草纲目》完整版
  24. 皂荚蕈《本草纲目》图文版
  25. 皂独附姜汤【方剂大全】
  26. 皂荚叶《本草纲目》完整版
  27. 皂刺散【方剂大全】
  28. 皂荚叶【中药大全】
  29. 皂刺大黄汤【方剂大全】
  30. 皂荚子《本草纲目》完整版
  1. 皂荚《增广和剂局方药性总论》
  2. 皂荚《本草崇原》
  3. 皂荚《名医别录》
  4. 皂荚《本草从新》
  5. 皂荚《本草择要纲目》
  6. 皂荚《本经逢原》
  7. 皂荚《药征续编》
  8. 皂荚《本草新编》
  9. 皂荚《本草乘雅半偈》
  10. 皂荚《顾松园医镜》
  11. 皂荚《本草图经》
  12. 皂荚《证类本草》
  13. 皂荚（牙皂）《中药学》
  14. 皂荚《医学入门》
  15. 皂荚、皂荚子《本草思辨录》
  16. 皂荚《本草蒙筌》
  17. 皂荚刺《本草从新》
  18. 皂荚《汤液本草》
  19. 皂荚刺《药鉴》
  20. 皂荚《本草衍义》
  21. 皂荚菌《滇南本草》
  22. 皂荚《新修本草》
  23. 皂荚丸《圆运动的古中医学》
  24. 皂荚《本草经集注》
  25. 皂荚丸《金匮悬解》
  26. 皂荚《长沙药解》
  27. 皂荚丸《备急千金要方》
  28. 皂荚《药笼小品》
  29. 皂荚丸《冯氏锦囊秘录》
  30. 皂荚《千金翼方》
  31. 皂荚丸方《伤寒杂病论》


诃黎勒_《增广和剂局方药性总论》_中医本草_【岐黄之术】

诃黎勒

诃黎勒

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，无毒。主冷气，心腹胀满，下食。萧炳云∶下宿物，止肠癖久泄，赤白《药性论》云∶使。能通利津液，主破胸膈结气，止水道，黑须发。日华子云∶消痰，除烦，治水，调中，止泻痢，霍乱，奔豚肾气，肺气喘急，消食开胃，肠风泻血，崩五膈气，怀孕未足月人漏胎及胎动欲生，胀闷气喘，并患痢人后分急痛，并产后阴烧熏，及热煎汤熏，通手后洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚
  • 当前页：诃黎勒
  • 下一页：蜀椒
<<< 返回本书目录
  1. 诃黎勒《本草纲目》图文版
  2. 诃黎勒（诃子）《本草纲目》完整版
  3. 诃黎勒《长沙药解》
  4. 诃黎勒茶【方剂大全】
  5. 诃黎勒《雷公炮炙论》
  6. 诃黎勒煎【方剂大全】
  7. 诃黎勒《本草思辨录》
  8. 诃黎勒皮散【方剂大全】
  9. 诃黎勒《本草乘雅半偈》
  10. 诃黎勒散【方剂大全】
  11. 诃黎豆蔻丹【方剂大全】
  12. 诃黎勒汤【方剂大全】
  13. 诃梨勒丸《脾胃论》
  14. 诃黎勒丸【方剂大全】
  15. 诃梨勒《证类本草》
  16. 诃黎勒饮【方剂大全】
  17. 诃梨勒《本草图经》
  18. 诃黎勒圆【方剂大全】
  19. 诃灰散【方剂大全】
  20. 诃黎勒粥【方剂大全】
  21. 诃附丸【方剂大全】
  22. 诃黎勒煮汤【方剂大全】
  23. 好忘《备急千金要方》
  24. 诃黎散【方剂大全】
  25. 好乳汤【方剂大全】
  26. 诃黎丸【方剂大全】
  27. 好眠《普济方·针灸》
  28. 诃皮散【方剂大全】
  29. 好槐枝汤【方剂大全】
  30. 诃皮生化汤【方剂大全】
  1. 诃黎勒《增广和剂局方药性总论》
  2. 诃黎勒《本草思辨录》
  3. 诃黎勒《本草乘雅半偈》
  4. 诃黎勒《得配本草》
  5. 诃黎勒散《金匮悬解》
  6. 诃黎勒《本草从新》
  7. 诃黎勒散《太平惠民和剂局方》
  8. 诃黎勒《本经逢原》
  9. 诃黎勒散《医方考》
  10. 诃黎勒《本草蒙筌》
  11. 诃黎勒散方《伤寒杂病论》
  12. 诃黎勒《汤液本草》
  13. 诃黎勒散方《医宗金鉴》
  14. 诃黎勒《本草衍义》
  15. 诃黎勒丸《太平惠民和剂局方》
  16. 诃黎勒《长沙药解》
  17. 诃藜勒《冯氏锦囊秘录》
  18. 诃黎勒《千金翼方》
  19. 诃藜勒散《圆运动的古中医学》
  20. 诃黎勒《雷公炮炙论》
  21. 诃子《药笼小品》
  22. 诃黎勒《本草纲目》
  23. 诃子《本草备要》
  24. 诃梨勒丸《脾胃论》
  25. 诃子《本草易读》
  26. 诃梨勒《本草图经》
  27. 诃子《本草求真》
  28. 诃梨勒《证类本草》
  29. 诃子《本草便读》
  30. 诃梨勒《医学入门》
  31. 诃子《本草分经》


蜀椒_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蜀椒

蜀椒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温、大热。有毒。主邪气咳逆，温中，逐骨节皮肤死肌，寒湿痹痛，下气，除腑寒冷，伤寒温疟，大风汗不出，心腹留饮宿食，肠 下痢，泄精，女子字乳余疾，散风瘕结，水肿黄胆，鬼疰蛊毒，杀虫鱼毒。久服之头不白，轻身增年，开腠理，通血脉，坚发，调关节，耐寒暑。《药性论》云∶使。有小毒。能治冷风，顽头风下泪，腰脚不遂，损，留结，破血，下诸石水，能治嗽，主腹内冷而痛，除齿痛，又云∶椒目∶使。治十二水气。味苦辛，有小毒。主和巴豆、菖蒲、松脂，以蜡溶为筒子，内耳中，抽肾气虚，耳如风水鸣或如打钟磬之声，卒暴聋。一日一易，若神验。日华子云∶破症结，开胃，治天时气温疾，产后宿血，治心腹气，壮阳，疗阴汗，暖腰膝，缩小便。椒目主膀胱急。又云椒叶，热，无毒。治奔豚，伏梁气，内外肾钓，并霍乱转筋。和艾及葱研，以豉汤伴下，得。杏仁为之使。畏∶款冬、雄黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃黎勒
  • 当前页：蜀椒
  • 下一页：郁李仁
<<< 返回本书目录
  1. 蜀椒《本草纲目》图文版
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒《证类本草》
  4. 蜀椒救中汤【方剂大全】
  5. 蜀椒《长沙药解》
  6. 蜀椒汤【方剂大全】
  7. 蜀椒《药征续编》
  8. 蜀葵《本草纲目》完整版
  9. 蜀椒《雷公炮炙论》
  10. 蜀葵《证类本草》
  11. 蜀椒《本草新编》
  12. 蜀葵《本草纲目》图文版
  13. 蜀椒《本草图经》
  14. 蜀葵【中药大全】
  15. 蜀椒《本草思辨录》
  16. 蜀葵根【中药大全】
  17. 蜀椒《本草经解》
  18. 蜀葵花【中药大全】
  19. 蜀椒《本草乘雅半偈》
  20. 蜀葵苗【中药大全】
  21. 蜀椒《本草纲目》完整版
  22. 蜀葵叶薯蓣【中药大全】
  23. 蜀《古今医统大全》
  24. 蜀葵子【中药大全】
  25. 属腺《组织学与胚胎学》
  26. 蜀漆《本草乘雅半偈》
  27. 黍米粥【方剂大全】
  28. 蜀漆《本草崇原》
  29. 黍米(又称糯小米、黄米)《服食导饵》
  30. 蜀漆《本草图经》
  1. 蜀椒《增广和剂局方药性总论》
  2. 蜀椒《本草经解》
  3. 蜀椒《名医别录》
  4. 蜀椒《本草思辨录》
  5. 蜀椒《本草害利》
  6. 蜀椒《得配本草》
  7. 蜀椒《本草撮要》
  8. 蜀椒《本经逢原》
  9. 蜀椒《药征续编》
  10. 蜀椒《本草新编》
  11. 蜀椒《本草乘雅半偈》
  12. 蜀椒《顾松园医镜》
  13. 蜀椒《本草图经》
  14. 蜀椒《证类本草》
  15. 蜀椒（即川椒．）《本草择要纲目》
  16. 蜀椒《医学入门》
  17. 蜀椒（椒目）《中药学》
  18. 蜀椒《冯氏锦囊秘录》
  19. 蜀椒·秦椒〈温〉《食疗本草》
  20. 蜀椒《本草蒙筌》
  21. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  22. 蜀椒《本草衍义》
  23. 蜀椒散《备急千金要方》
  24. 蜀椒《吴普本草》
  25. 蜀椒汤《备急千金要方》
  26. 蜀椒《新修本草》
  27. 蜀椒丸《备急千金要方》
  28. 蜀椒《本草经集注》
  29. 蜀葵《本草纲目》
  30. 蜀椒《长沙药解》
  31. 蜀葵《本草衍义》


郁李仁_《增广和剂局方药性总论》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒。主大腹水肿，面目四肢浮肿，利小便水道。根∶主齿龈肿，龋齿齿，去白虫。《药性论》云∶臣。治肠中结气，关格不通。根，治齿痛，宣结气，破结日华子云∶通泄五脏、膀胱急痛，宣腰胯冷脓，消宿食，下气。又云∶根凉，无毒。

热发，作汤浴。风 牙，浓煎含之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒
  • 当前页：郁李仁
  • 下一页：楝实
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《增广和剂局方药性总论》
  2. 郁李仁《本草便读》
  3. 郁李仁《本草分经》
  4. 郁李仁《本草崇原》
  5. 郁李仁《本草择要纲目》
  6. 郁李仁《中药学》
  7. 郁李仁《本草害利》
  8. 郁李仁《得配本草》
  9. 郁李仁《本草撮要》
  10. 郁李仁《本草从新》
  11. 郁李仁《药性切用》
  12. 郁李仁《本经逢原》
  13. 郁李仁《本草乘雅半偈》
  14. 郁李仁《本草新编》
  15. 郁李仁《本草图经》
  16. 郁李仁《证类本草》
  17. 郁李仁（棠梨）《滇南本草》
  18. 郁李仁《医学入门》
  19. 郁李仁丸《小儿药证直诀》
  20. 郁李仁《冯氏锦囊秘录》
  21. 郁李仁粥《医学入门》
  22. 郁李仁《本草易读》
  23. 郁芦茶《茶饮保健》
  24. 郁李仁《本草蒙筌》
  25. 郁脉案《类证治裁》
  26. 郁李仁《本草备要》
  27. 郁冒《中医名词词典》
  28. 郁李仁《汤液本草》
  29. 郁冒《中医词典》
  30. 郁李仁《本草衍义》
  31. 郁冒《医学心悟》


楝实_《增广和剂局方药性总论》_中医本草_【岐黄之术】

楝实

楝实

  • 上一页
  • 目录
  • 相关
  • 下一页

主温疾，伤寒大热烦狂，杀三虫疥疡，利小便水道。根∶微寒。疗蛔虫，利大肠。《性论》云∶主人中大热，狂，失心躁闷。日华子云∶治游风，热毒风疹，恶疮疥癞，小儿热。《经验方》∶治脏毒下血，丈夫本脏气伤，膀胱连小肠等气。《唐本》注云∶有两种者，根赤无子，有毒，服之多使人吐泻，杀人。雌者，根白有子，微毒。用当取雌者。生∶荆山。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：楝实
  • 下一页：雷丸
<<< 返回本书目录
  1. 楝实《证类本草》
  2. 楝实膏【方剂大全】
  3. 楝实《雷公炮炙论》
  4. 楝实塞耳方【方剂大全】
  5. 楝实《本草图经》
  6. 楝实散【方剂大全】
  7. 楝实《本草思辨录》
  8. 楝实丸【方剂大全】
  9. 楝实《本草乘雅半偈》
  10. 楝实洗方【方剂大全】
  11. 楝实《本草纲目》完整版
  12. 楝叶《本草纲目》完整版
  13. 楝皮汁【方剂大全】
  14. 楝叶【中药大全】
  15. 楝木东引根切《外台秘要》
  16. 楝子煎【方剂大全】
  17. 楝椒煎【方剂大全】
  18. 楝子汤【方剂大全】
  19. 楝花粉敷方【方剂大全】
  20. 良附苏陈汤【方剂大全】
  21. 楝花粉【方剂大全】
  22. 良附丸【方剂大全】
  23. 楝花【中药大全】
  24. 良好的饮食卫生习惯《食物疗法》
  25. 楝花《本草纲目》完整版
  26. 良姜《本草易读》
  27. 楝果裘【方剂大全】
  28. 良姜《本草择要纲目》
  29. 楝根下虫丸【方剂大全】
  30. 良姜《滇南本草》
  1. 楝实《增广和剂局方药性总论》
  2. 楝实《本草思辨录》
  3. 楝实《名医别录》
  4. 楝实《顾松园医镜》
  5. 楝实《本草乘雅半偈》
  6. 楝实《证类本草》
  7. 楝实《本草图经》
  8. 楝实《冯氏锦囊秘录》
  9. 楝树根《外科全生集》
  10. 楝实《新修本草》
  11. 楝子《玉楸药解》
  12. 楝实《本草经集注》
  13. 良达《千金翼方》
  14. 楝实《千金翼方》
  15. 良达《新修本草》
  16. 楝实《雷公炮炙论》
  17. 良达《证类本草》
  18. 楝实《神农本草经》
  19. 良达《名医别录》
  20. 楝木东引根切《外台秘要》
  21. 良工《中医名词词典》
  22. 楝（音练）实《本草蒙筌》
  23. 良工《中医词典》
  24. 楝《本草纲目》
  25. 良好的饮食卫生习惯《食物疗法》
  26. 链状带绦虫《人体寄生虫学》
  27. 良姜《药笼小品》
  28. 链烃《医用化学》
  29. 良姜《饮膳正要》
  30. 链球菌感染《默克家庭诊疗手册》
  31. 良姜《汤液本草》


雷丸_《增广和剂局方药性总论》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸，寒、微寒，有小毒。主杀三虫，逐毒瓦斯，胃中热，利丈夫，不利女子，作摩除小儿百病，逐邪气，恶风汗出，除皮中热，结积，蛊毒，白虫寸白自出不止。久服令人痿，赤者杀人。《药性论》云∶君。味苦，有小毒。能逐风。芫花为使，主癫痫狂走，杀蛔虫。今注云∶疏利男子元气，不疏利女子脏气。荔实、浓朴为之使。恶∶葛根、蓄根。生∶石城及汉中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楝实
  • 当前页：雷丸
  • 下一页：苏枋木
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《增广和剂局方药性总论》
  2. 雷丸《本草便读》
  3. 雷丸《名医别录》
  4. 雷丸《本草崇原》
  5. 雷丸《本草分经》
  6. 雷丸《中药学》
  7. 雷丸《本草分经》
  8. 雷丸《得配本草》
  9. 雷丸《本草害利》
  10. 雷丸《医方考》
  11. 雷丸《本草撮要》
  12. 雷丸《本草从新》
  13. 雷丸《本草乘雅半偈》
  14. 雷丸《本经逢原》
  15. 雷丸浴汤《备急千金要方》
  16. 雷丸《本草新编》
  17. 雷误震死《奇效简便良方》
  18. 雷丸《本草求真》
  19. 雷斅《中医词典》
  20. 雷丸《顾松园医镜》
  21. 雷耶综合征《默克家庭诊疗手册》
  22. 雷丸《证类本草》
  23. 雷逸仙《中医词典》
  24. 雷丸《医学入门》
  25. 雷音丸方《回生集》
  26. 雷丸《冯氏锦囊秘录》
  27. 雷震死《洗冤集录》
  28. 雷丸《本草易读》
  29. 羸《中医词典》
  30. 雷丸《本草蒙筌》
  31. 羸瘦《续名医类案》


苏枋木_《增广和剂局方药性总论》_中医本草_【岐黄之术】

苏枋木

苏枋木

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，平，无毒。主破血，产后血胀闷欲死者。陈藏器云∶寒。主霍乱呕逆及人吐，用水煎服。破血，用酒煎为良。日华子云∶治妇人血气心腹痛，月水不调及蓐劳，止痛，消痈肿，扑损瘀血，女人失音，血噤，赤白痢并后分急痛。《海药》云∶主虚劳，血癖，气壅滞，产后恶露不安，怯起冲心，腹内搅痛及经络不通，男女中风口噤不语。宜细研乳头香细末方寸匕，酒煎苏木去滓调服，立吐恶物瘥。生∶南海。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：苏枋木
  • 下一页：胡椒
<<< 返回本书目录
  1. 苏方木（苏木）《本草纲目》完整版
  2. 苏感丸【方剂大全】
  3. 苏方木《本草纲目》图文版
  4. 苏格兰脑炎【疾病大全】
  5. 苏方木《证类本草》
  6. 苏葛汤【方剂大全】
  7. 苏方木《雷公炮炙论》
  8. 苏合香《本草纲目》完整版
  9. 苏方木《本草经解》
  10. 苏合香《本草易读》
  11. 苏方木《本草乘雅半偈》
  12. 苏合香《药笼小品》
  13. 苏《本草纲目》图文版
  14. 苏合香《证类本草》
  15. 苏《证类本草》
  16. 苏合香《本草纲目》图文版
  17. 苏《本草纲目》完整版
  18. 苏合香【中药大全】
  19. 嗽证《秘传证治要诀及类方》
  20. 苏合香丸《苏沈良方》
  21. 嗽血论《症因脉治》
  22. 苏合香丸【方剂大全】
  23. 嗽血【方剂主治】
  24. 苏合香圆【方剂大全】
  25. 嗽血《幼幼新书》
  26. 苏黄耆【中药大全】
  27. 嗽血《秘传证治要诀及类方》
  28. 苏麻粥【方剂大全】
  29. 嗽唾咯《医学入门》
  30. 苏木《本草易读》
  1. 苏枋木《增广和剂局方药性总论》
  2. 苏方木《本草乘雅半偈》
  3. 苏感丸《瘴疟指南》
  4. 苏方木《本草经解》
  5. 苏梗《本草害利》
  6. 苏方木《得配本草》
  7. 苏梗《本草害利》
  8. 苏方木《本经逢原》
  9. 苏合《本草经集注》
  10. 苏方木《证类本草》
  11. 苏合《新修本草》
  12. 苏方木《冯氏锦囊秘录》
  13. 苏合丸《医学心悟》
  14. 苏方木《本草蒙筌》
  15. 苏合丸《奇方类编》
  16. 苏方木《海药本草》
  17. 苏合丸《瘴疟指南》
  18. 苏方木《新修本草》
  19. 苏合香《千金翼方》
  20. 苏方木《千金翼方》
  21. 苏合香《药笼小品》
  22. 苏方木《雷公炮炙论》
  23. 苏合香《玉楸药解》
  24. 苏方木《本草纲目》
  25. 苏合香《汤液本草》
  26. 苏沉丸宝汤《万氏秘传片玉心书》
  27. 苏合香《本草备要》
  28. 苏沉九宝汤《仁术便览》
  29. 苏合香《本草蒙筌》
  30. 苏《名医别录》
  31. 苏合香《本草易读》


胡椒_《增广和剂局方药性总论》_中医本草_【岐黄之术】

胡椒

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，大温，无毒。主下气，温中，去痰，除脏腑中风冷。日华子云∶调五脏，止霍心腹冷痛，壮肾气，主冷痢，杀一切鱼肉鳖蕈毒。《海药》云∶去胃心气虚冷，宿食不消霍乱气逆，心腹猝痛，冷气上冲和气。不宜多服，损肺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏枋木
  • 当前页：胡椒
  • 下一页：益智子
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《增广和剂局方药性总论》
  2. 胡椒《本草便读》
  3. 胡椒《本草分经》
  4. 胡椒《中药学》
  5. 胡椒《本草害利》
  6. 胡椒《得配本草》
  7. 胡椒《本草害利》
  8. 胡椒《本草从新》
  9. 胡椒《本草害利》
  10. 胡椒《本经逢原》
  11. 胡椒《本草害利》
  12. 胡椒《本草求真》
  13. 胡椒《药性切用》
  14. 胡椒《证类本草》
  15. 胡椒海参汤《保健药膳》
  16. 胡椒《医学入门》
  17. 胡椒理中丸《太平惠民和剂局方》
  18. 胡椒《冯氏锦囊秘录》
  19. 胡椒汤《妇人大全良方》
  20. 胡椒《饮食须知》
  21. 胡椒汤《三因极一病证方论》
  22. 胡椒《本草易读》
  23. 胡椒汤《太平惠民和剂局方》
  24. 胡椒《本草蒙筌》
  25. 胡椒汤《是斋百一选方》
  26. 胡椒《本草备要》
  27. 胡堇草《证类本草》
  28. 胡椒《汤液本草》
  29. 胡璟《中医词典》
  30. 胡椒《本草衍义》
  31. 胡珏《中医词典》


益智子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

益智子

益智子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主遗精虚漏，小便余沥，益气安神，补不足，安三焦，调诸气。

小便者，取二十四枚，碎，入盐同煎服，有奇验。陈藏器云∶止呕秽。一云∶含之摄涎生∶昆仑国及海南。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：益智子
  • 下一页：接骨木
<<< 返回本书目录
  1. 益智子《本草纲目》图文版
  2. 益中活血汤【方剂大全】
  3. 益智子《证类本草》
  4. 谊妄【疾病症状】
  5. 益智子《本草图经》
  6. 逸搏出现【疾病症状】
  7. 益智子《本草经解》
  8. 逸治法《石室秘录》
  9. 益智子《本草乘雅半偈》
  10. 意念按摩《人体使用手册》
  11. 益智子《本草纲目》完整版
  12. 意舍穴【人体背部穴位】
  13. 益智粥【方剂大全】
  14. 意识短暂中断【疾病症状】
  15. 益智汤【方剂大全】
  16. 意识改变状态【疾病症状】
  17. 益智散【方剂大全】
  18. 意识朦胧状态 【疾病症状】
  19. 益智仁粥【方剂大全】
  20. 意识模糊【疾病症状】
  21. 益智仁汤【方剂大全】
  22. 意识丧失【疾病症状】
  23. 益智仁【中药大全】
  24. 意识障碍《神经精神疾病诊断学》
  25. 益智仁《药笼小品》
  26. 意识障碍《医学心理学》
  27. 益智仁《本草择要纲目》
  28. 意识障碍【疾病症状】
  29. 益智仁《本草易读》
  30. 意识障碍【疾病大全】
  1. 益智子《增广和剂局方药性总论》
  2. 益智子《本草经解》
  3. 益智子《本草乘雅半偈》
  4. 益智子《本草从新》
  5. 益智子《本草图经》
  6. 益智子《本经逢原》
  7. 益智子散《妇人大全良方》
  8. 益智子《证类本草》
  9. 悒悒《中医词典》
  10. 益智子《本草备要》
  11. 逸搏与逸搏心律《心脏病学》
  12. 益智子《本草纲目》
  13. 逸风疮《中医词典》
  14. 益智汤《太平惠民和剂局方》
  15. 逸风疮候《诸病源候论》
  16. 益智散《太平惠民和剂局方》
  17. 逸老《中医词典》
  18. 益智仁《药性切用》
  19. 逸者行之《中医名词词典》
  20. 益智仁《本草撮要》
  21. 逸者行之《中医词典》
  22. 益智仁《本草害利》
  23. 逸治法《石室秘录》
  24. 益智仁《本草害利》
  25. 骮（yì，音亦）《中医词典》
  26. 益智仁《本草择要纲目》
  27. 意《中医词典》
  28. 益智仁《本草分经》
  29. 意不存人《中医词典》
  30. 益智仁《本草分经》
  31. 意气功《中医词典》


接骨木_《增广和剂局方药性总论》_中医本草_【岐黄之术】

接骨木

接骨木

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，平，无毒。主折伤，续筋骨，除风痒，龋齿，可作浴汤。陈藏器云∶有小主痰饮，下水肿及痰疟。煮服之，当痢下及吐；不可多服。叶∶主疟。小儿服三叶，大服七叶，并生捣绞汁服，得吐为度。《产书》云∶治产后心闷，手脚烦热，气力欲绝，血晕连心，头硬及寒热不禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智子
  • 当前页：接骨木
  • 下一页：南藤
<<< 返回本书目录
  1. 接骨木《本草纲目》图文版
  2. 接骨木【中药大全】
  3. 接骨木《证类本草》
  4. 接骨木根【中药大全】
  5. 接骨木《本草新编》
  6. 接骨木花【中药大全】
  7. 接骨木《本草图经》
  8. 接骨木叶【中药大全】
  9. 接骨木《本草纲目》完整版
  10. 接骨如神散【方剂大全】
  11. 接骨摸法《伤科大成》
  12. 接骨如圣散【方剂大全】
  13. 接骨秘方【方剂大全】
  14. 接骨入骱（骨之小笋也）用手巧法《伤科大成》
  15. 接骨门《辨证录》
  16. 接骨散【方剂大全】
  17. 接骨没药散【方剂大全】
  18. 接骨神丹【方剂大全】
  19. 接骨论治《伤科补要》
  20. 接骨神授丹【方剂大全】
  21. 接骨六一散【方剂大全】
  22. 接骨神异膏【方剂大全】
  23. 接骨灵丹【方剂大全】
  24. 接骨神应丹【方剂大全】
  25. 接骨良方【方剂大全】
  26. 接骨生肌【中药主治】
  27. 接骨九炼丹【方剂大全】
  28. 接骨树【中药大全】
  29. 接骨禁声膏【方剂大全】
  30. 接骨树皮【中药大全】
  1. 接骨木《增广和剂局方药性总论》
  2. 接骨木《中药学》
  3. 接骨木《本草图经》
  4. 接骨木《本经逢原》
  5. 接骨入骱（骨之小笋也）用手巧法《伤科大成》
  6. 接骨木《本草新编》
  7. 接骨散《正体类要》
  8. 接骨木《证类本草》
  9. 接骨散《冯氏锦囊秘录》
  10. 接骨木《冯氏锦囊秘录》
  11. 接骨散《三因极一病证方论》
  12. 接骨木《本草蒙筌》
  13. 接骨散《太平惠民和剂局方》
  14. 接骨木《新修本草》
  15. 接骨散《儒门事亲》
  16. 接骨木《千金翼方》
  17. 接骨散《是斋百一选方》
  18. 接骨木《本草纲目》
  19. 接骨散《是斋百一选方》
  20. 接骨摸法《伤科大成》
  21. 接骨神方《奇效简便良方》
  22. 接骨秘方（华佗接骨）《华佗神方》
  23. 接骨神方（东平展子明方）《回生集》
  24. 接骨门（二则）《辨证录》
  25. 接骨手法《中医词典》
  26. 接骨论治《伤科补要》
  27. 接骨忘拐丸《是斋百一选方》
  28. 接骨歌诀《伤科汇纂》
  29. 接骨药《儒门事亲》
  30. 接骨膏《少林真传伤科秘方》
  31. 接骨药方《救伤秘旨》


南藤_《增广和剂局方药性总论》_中医本草_【岐黄之术】

南藤

南藤

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主风血，补衰老，起阳，强腰脚，除痹，变白，逐冷气，排风邪。

煮汁服，亦浸酒服。一名丁公藤。《南史》∶解叔谦，雁门人。母有疾，夜于庭中祈告，忽空中云得丁公藤治即瘥。访医及《本草》皆无。至宜都山下，见一翁伐木，云是丁公藤，疗风。乃拜泣求得，及渍酒法。受毕，失翁所在。母疾遂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接骨木
  • 当前页：南藤
  • 下一页：木鳖子
<<< 返回本书目录
  1. 南藤《证类本草》
  2. 南藤【中药大全】
  3. 南藤《本草图经》
  4. 南天仙子【中药大全】
  5. 南藤《本草纲目》完整版
  6. 南天竹【中药大全】
  7. 南酸枣【中药大全】
  8. 南天竹根【中药大全】
  9. 南苏《滇南本草》
  10. 南天竹梗【中药大全】
  11. 南蛇藤叶【中药大全】
  12. 南天竹叶【中药大全】
  13. 南蛇藤果【中药大全】
  14. 南天竹子【中药大全】
  15. 南蛇藤根【中药大全】
  16. 南天竺饮【方剂大全】
  17. 南蛇藤【中药大全】
  18. 南五味子【中药大全】
  19. 南蛇簕【中药大全】
  20. 南五味子叶【中药大全】
  21. 南蛇竻苗【中药大全】
  22. 南星《本草易读》
  23. 南蛇竻根【中药大全】
  24. 南星《药鉴》
  25. 南山藤【中药大全】
  26. 南星防风散【方剂大全】
  27. 南沙参【中药大全】
  28. 南星膏【方剂大全】
  29. 南苜蓿【中药大全】
  30. 南星散【方剂大全】
  1. 南藤《增广和剂局方药性总论》
  2. 南藤《证类本草》
  3. 南藤《本草图经》
  4. 南藤《医学入门》
  5. 南星《雷公炮制药性解》
  6. 南藤《冯氏锦囊秘录》
  7. 南星《玉楸药解》
  8. 南藤《本草蒙筌》
  9. 南星《本草易读》
  10. 南苏《滇南本草》
  11. 南星《医学入门》
  12. 南吕《中医词典》
  13. 南星《顾松园医镜》
  14. 南吕《中医词典》
  15. 南星《得配本草》
  16. 南螺《滇南本草》
  17. 南星《本草便读》
  18. 南京政府时期医学教育《中国医学通史》
  19. 南星《本草分经》
  20. 南京政府时期的中医教育《中国医学通史》
  21. 南星《本草分经》
  22. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  23. 南星《本草分经》
  24. 南煎猎肝《保健药膳》
  25. 南星《药鉴》
  26. 南极《中医词典》
  27. 南星《珍珠囊补遗药性赋》
  28. 南极《中医词典》
  29. 南星防风散《是斋百一选方》
  30. 南瓜子《中医饮食营养学》
  31. 南星散《外科全生集》


木鳖子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

木鳖子

木鳖子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。主折伤，消结肿，恶疮，生肌，止腰痛，除粉刺 ，妇人乳痈门肿痛。藤生叶有五花，状如薯蓣，花黄，子似栝蒌，肉上有刺，其核似鳖。八月采。

子云∶醋摩消酒毒。岭南人取嫩实及苗叶作茹，蒸食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南藤
  • 当前页：木鳖子
  • 下一页：钩藤
<<< 返回本书目录
  1. 木鳖子《本草纲目》图文版
  2. 木鳖子（图）【中药大全】
  3. 木鳖子《证类本草》
  4. 木鳖子根【中药大全】
  5. 木鳖子《本草易读》
  6. 木鳖子仁《本草择要纲目》
  7. 木鳖子《本草图经》
  8. 木槟汤【方剂大全】
  9. 木鳖子《本草乘雅半偈》
  10. 木菠萝【中药大全】
  11. 木鳖子《本草纲目》完整版
  12. 木部《本草纲目》完整版
  13. 木鳖根【中药大全】
  14. 木部《本草备要》
  15. 木本猪毛菜【中药大全】
  16. 木部《本草便读》
  17. 木本远志【中药大全】
  18. 木部《本草撮要》
  19. 木本胡枝子叶【中药大全】
  20. 木部《本草纲目》
  21. 木本胡枝子皮【中药大全】
  22. 木部《本草蒙筌》
  23. 木半夏叶【中药大全】
  24. 木部《冯氏锦囊秘录》
  25. 木半夏果实【中药大全】
  26. 木部《古今医统大全》
  27. 木半夏根【中药大全】
  28. 木部《顾松园医镜》
  29. 木半夏【中药大全】
  30. 木部《海药本草》
  1. 木鳖子《增广和剂局方药性总论》
  2. 木鳖子《本草便读》
  3. 木鳖子《本草分经》
  4. 木鳖子《得配本草》
  5. 木鳖子《本草撮要》
  6. 木鳖子《本草从新》
  7. 木鳖子《药性切用》
  8. 木鳖子《本经逢原》
  9. 木鳖子《本草乘雅半偈》
  10. 木鳖子《证类本草》
  11. 木鳖子《本草图经》
  12. 木鳖子《冯氏锦囊秘录》
  13. 木鳖子膏《是斋百一选方》
  14. 木鳖子《本草易读》
  15. 木鳖子仁《本草择要纲目》
  16. 木鳖子《本草蒙筌》
  17. 木部《古今医统大全》
  18. 木鳖子《本草备要》
  19. 木部《幼幼新书》
  20. 木鳖子《本草衍义》
  21. 木部《普济方·针灸》
  22. 木鳖子《玉楸药解》
  23. 木部《本草便读》
  24. 木鳖子《本草纲目》
  25. 木部《秘传眼科龙木论》
  26. 木鳖《本草求真》
  27. 木部《珍珠囊补遗药性赋》
  28. 木鳖《医学入门》
  29. 木部上品《千金翼方》
  30. 木《证类本草》
  31. 木部下品《千金翼方》


钩藤_《增广和剂局方药性总论》_中医本草_【岐黄之术】

钩藤

钩藤

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒。主小儿寒热，十二惊痫。《药性论》云∶臣。味甘，平。主小儿惊啼，热壅。日华子云∶治客忤胎风。葛洪∶治猝得痫。用吊藤、甘草炙各二分，水五合，煮二合，服如小枣大，日五夜三。又方∶疗小儿惊痫诸汤皆用吊藤皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木鳖子
  • 当前页：钩藤
  • 下一页：芫花
<<< 返回本书目录
  1. 钩藤《本草纲目》图文版
  2. 钩藤（图）【中药大全】
  3. 钩藤《药笼小品》
  4. 钩藤大黄汤【方剂大全】
  5. 钩藤《本草择要纲目》
  6. 钩藤膏【方剂大全】
  7. 钩藤《本草易读》
  8. 钩藤根【中药大全】
  9. 钩藤《本草新编》
  10. 钩藤煎【方剂大全】
  11. 钩藤《本草乘雅半偈》
  12. 钩藤皮汤【方剂大全】
  13. 钩石斛【中药大全】
  14. 钩藤散【方剂大全】
  15. 钩钱草【中药大全】
  16. 钩藤生地竹沥饮【方剂大全】
  17. 钩凝菜【中药大全】
  18. 钩藤汤【方剂大全】
  19. 钩栗【中药大全】
  20. 钩藤丸【方剂大全】
  21. 钩栗《本草纲目》完整版
  22. 钩藤饮【方剂大全】
  23. 钩栲【中药大全】
  24. 钩藤饮子《小儿药证直诀》
  25. 钩军汤【方剂大全】
  26. 钩藤饮子【方剂大全】
  27. 钩回发作【疾病症状】
  28. 钩藤子芩汤【方剂大全】
  29. 钩骨附近的压痛【疾病症状】
  30. 钩藤紫草散【方剂大全】
  1. 钩藤《增广和剂局方药性总论》
  2. 钩藤《本草便读》
  3. 钩藤《名医别录》
  4. 钩藤《中药学》
  5. 钩藤《本草分经》
  6. 钩藤《本经逢原》
  7. 钩藤《本草分经》
  8. 钩藤《本草新编》
  9. 钩藤《本草择要纲目》
  10. 钩藤《顾松园医镜》
  11. 钩藤《本草害利》
  12. 钩藤《医学入门》
  13. 钩藤《本草撮要》
  14. 钩藤《冯氏锦囊秘录》
  15. 钩藤《本草乘雅半偈》
  16. 钩藤《本草易读》
  17. 钩藤钩《玉楸药解》
  18. 钩藤《本草蒙筌》
  19. 钩藤钩《本草从新》
  20. 钩藤《本草衍义》
  21. 钩藤钩《得配本草》
  22. 钩藤《本草经集注》
  23. 钩藤钩《药性切用》
  24. 钩藤《中药炮制》
  25. 钩藤散《妇人大全良方》
  26. 钩藤《药笼小品》
  27. 钩藤散《普济本事方》
  28. 钩藤《千金翼方》
  29. 钩藤汤《冯氏锦囊秘录》
  30. 钩藤《雷公炮制药性解》
  31. 钩藤汤《医方论》


芫花_《增广和剂局方药性总论》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，温、微温，有小毒。主咳逆上气，喉鸣喘，咽肿短气，蛊毒鬼疟，疝瘕痈肿杀虫鱼，消胸中痰水，喜唾，水肿，五水在五脏、皮肤及腰痛，下寒毒，肉毒。根∶疗疥疮，可用毒鱼。《药性论》云∶使。能治心腹胀满，去水气，利五脏，寒痰，涕唾如胶，主通利血脉，治恶疮，风痹湿，一切毒风，四肢挛急不能行步，能泻水肿胀满。日华子云∶疗嗽，瘴疟。所在有。决明为之使。反∶甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤
  • 当前页：芫花
  • 下一页：棕榈
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《增广和剂局方药性总论》
  2. 芫花《本草便读》
  3. 芫花《名医别录》
  4. 芫花《本草崇原》
  5. 芫花《本草分经》
  6. 芫花《中药学》
  7. 芫花《本草择要纲目》
  8. 芫花《得配本草》
  9. 芫花《本草撮要》
  10. 芫花《本草从新》
  11. 芫花《药性切用》
  12. 芫花《本经逢原》
  13. 芫花《药征》
  14. 芫花《本草求真》
  15. 芫花《本草乘雅半偈》
  16. 芫花《证类本草》
  17. 芫花《本草图经》
  18. 芫花《医学入门》
  19. 芫花煎《备急千金要方》
  20. 芫花《冯氏锦囊秘录》
  21. 芫花散《备急千金要方》
  22. 芫花《本草易读》
  23. 芫花丸《备急千金要方》
  24. 芫花《本草蒙筌》
  25. 芫花丸《普济本事方》
  26. 芫花《本草备要》
  27. 芫花叶苗茎《本草求真》
  28. 芫花《汤液本草》
  29. 芫花中毒《中医词典》
  30. 芫花《本草经集注》
  31. 芫华《神农本草经》


棕榈_《增广和剂局方药性总论》_中医本草_【岐黄之术】

棕榈

棕榈

  • 上一页
  • 目录
  • 相关
  • 下一页

棕榈子，平，无毒。涩肠，止泻痢，肠风，崩中带下，及养血。皮∶平，无毒。止鼻吐血，破症，治崩中带下，肠风，赤白痢。入药烧灰用，不可绝过。出∶岭南及西川，亦有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：棕榈
  • 下一页：子
<<< 返回本书目录
  1. 棕榈《本草纲目》图文版
  2. 棕榈【中药大全】
  3. 棕榈《本草图经》
  4. 棕榈根【中药大全】
  5. 棕榈《本草乘雅半偈》
  6. 棕榈花【中药大全】
  7. 棕榈《本草纲目》完整版
  8. 棕榈皮【中药大全】
  9. 棕灰散【方剂大全】
  10. 棕榈散【方剂大全】
  11. 棕板【中药大全】
  12. 棕榈叶【中药大全】
  13. 综述《妇产科学》
  14. 棕榈子《证类本草》
  15. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  16. 棕榈子【中药大全】
  17. 综合调养《中医养生学》
  18. 棕皮灰《本草易读》
  19. 综合练习题《医学统计学》
  20. 棕树根【中药大全】
  21. 综概《质疑录》
  22. 棕树根、棕子《滇南本草》
  23. 综概《修昆仑证验》
  24. 棕树心【中药大全】
  25. 宗旨《诊宗三昧》
  26. 棕叶狗尾草【中药大全】
  27. 宗气营气卫气说《医旨绪余》
  28. 棕叶芦【中药大全】
  29. 宗教是否可以治病呢?《中医之钥》
  30. 棕叶七【中药大全】
  1. 棕榈《增广和剂局方药性总论》
  2. 棕榈《得配本草》
  3. 棕榈《本草分经》
  4. 棕榈《本草从新》
  5. 棕榈《本草撮要》
  6. 棕榈《本经逢原》
  7. 棕榈《本草乘雅半偈》
  8. 棕榈《本草备要》
  9. 棕榈《本草图经》
  10. 棕榈《本草纲目》
  11. 棕榈毛《玉楸药解》
  12. 综述《妇产科学》
  13. 棕榈木《本草衍义》
  14. 综合治疗《默克家庭诊疗手册》
  15. 棕榈皮《本草便读》
  16. 综合治理防治性病《基因诊断与性传播疾病》
  17. 棕榈炭《中药学》
  18. 综合医院中精神异常病人的诊断要点《急诊医学》
  19. 棕榈子《本草蒙筌》
  20. 综合性大型本草著作《中国医学通史》
  21. 棕榈子《冯氏锦囊秘录》
  22. 综合调养《中医养生学》
  23. 棕榈子《医学入门》
  24. 综合手法《中医词典》
  25. 棕榈子《证类本草》
  26. 综合练习题《医学统计学》
  27. 棕皮灰《本草易读》
  28. 综合分析《放射诊断学》
  29. 棕树根、棕子《滇南本草》
  30. 综概《修昆仑证验》
  31. 棕子喉《中医词典》


子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

子

子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛辣如椒。主游蛊飞尸着喉口者。剌破以子揩之令血出，当下涎沫。煮汁服之，去冷腹痛，食不消，杀腥物。木高硕，茎有刺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棕榈
  • 当前页：子
  • 下一页：楠材
<<< 返回本书目录
  1. 子《滇南本草》
  2. 子初发表主方《麻疹阐注》
  3. 子《本草图经》
  4. 子烦《济生集》
  5. 鲻鱼【中药大全】
  6. 子烦《内府秘传经验女科》
  7. 鲻鱼《本草纲目》完整版
  8. 子烦《女科秘要》
  9. 髭须望法提纲《望诊遵经》
  10. 子烦《女科秘旨》
  11. 髭须门主论《疡医大全》
  12. 子烦《女科折衷纂要》
  13. 髭须《本草纲目》完整版
  14. 子烦《女科指掌》
  15. 髭发门《张氏医通》
  16. 子烦《盘珠集胎产症治》
  17. 髭发门《古今医统大全》
  18. 子烦《沈氏女科辑要》
  19. 髭发《证治准绳·杂病》
  20. 子烦《胎产秘书》
  21. 髭发《证治准绳·类方》
  22. 子烦《医学心悟》
  23. 髭发《张氏医通》
  24. 子烦并五心烦热及烦躁口干论《妇科秘书》
  25. 髭发《经络考》
  26. 子烦并五心烦热及烦躁口干论《胎产心法》
  27. 滋燥饮【方剂大全】
  28. 子烦证治《妇科心法要诀》
  29. 滋燥养荣汤【方剂大全】
  30. 子烦证治《三因极一病证方论》
  1. 子《增广和剂局方药性总论》
  2. 子《增广和剂局方药性总论》
  3. 子《本草分经》
  4. 子《得配本草》
  5. 子《本草撮要》
  6. 子《本草从新》
  7. 子《药性切用》
  8. 子《证类本草》
  9. 子《滇南本草》
  10. 子《冯氏锦囊秘录》
  11. 子《本草图经》
  12. 子《新修本草》
  13. 子、足少阳胆经《针灸大成》
  14. 子《本草经集注》
  15. 子病《中医词典》
  16. 子《中医词典》
  17. 子肠不收《中医词典》
  18. 子《饮膳正要》
  19. 子朝《中医词典》
  20. 鲻鱼《药性切用》
  21. 子初发表主方《麻疹阐注》
  22. 鲻鱼《本草撮要》
  23. 子处《中医词典》
  24. 鲻鱼《本草分经》
  25. 子盗母气《中医名词词典》
  26. 鲻鱼《得配本草》
  27. 子盗母气《中医词典》
  28. 鲻鱼《本草从新》
  29. 子翻胃症《中医词典》
  30. 鲻鱼《证类本草》
  31. 子烦《中医名词词典》


楠材_《增广和剂局方药性总论》_中医本草_【岐黄之术】

楠材

楠材

  • 上一页
  • 目录
  • 相关
  • 下一页

微温。主霍乱吐下不止。日华子云∶味辛，热，微毒。治转筋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子
  • 当前页：楠材
  • 下一页：水杨
<<< 返回本书目录
  1. 楠《本草纲目》图文版
  2. 楠材【中药大全】
  3. 楠《本草纲目》完整版
  4. 楠木【中药大全】
  5. 喃喃重复自语【疾病症状】
  6. 楠木皮【中药大全】
  7. 喃喃重复自语【疾病症状】
  8. 楠藤【中药大全】
  9. 难治性心力衰竭【疾病大全】
  10. 囊虫病【疾病大全】
  11. 难治性贫血【疾病症状】
  12. 囊腹《痘疹心法要诀》
  13. 难治性溃疡【疾病症状】
  14. 囊腹《医宗金鉴》
  15. 难治性腹水【疾病症状】
  16. 囊距翠雀【中药大全】
  17. 难治性癫痫【疾病大全】
  18. 囊扦维化《基因与疾病》
  19. 难治死证《医宗金鉴》
  20. 囊球《痘疹心法要诀》
  21. 难治死证《伤寒心法要诀》
  22. 囊球《医宗金鉴》
  23. 难生《女科百问》
  24. 囊湿《普济方·针灸》
  25. 难入睡或易惊醒【疾病症状】
  26. 囊性坏死【疾病症状】
  27. 难乳论《小儿卫生总微论方》
  28. 囊性肾病【疾病大全】
  29. 难免早产【疾病症状】
  30. 囊性纤维化《默克家庭诊疗手册》
  1. 楠材《增广和剂局方药性总论》
  2. 楠材《证类本草》
  3. 楠材《名医别录》
  4. 楠材《本草衍义》
  5. 楠木枝叶《证类本草》
  6. 楠材《新修本草》
  7. 囊《中医词典》
  8. 楠材《本草经集注》
  9. 囊《中医词典》
  10. 楠材《千金翼方》
  11. 囊底《中医词典》
  12. 楠《本草纲目》
  13. 囊底《中医词典》
  14. 难转侧《医学纲目》
  15. 囊耳《中医词典》
  16. 难治死证《伤寒心法要诀》
  17. 囊耳《中医词典》
  18. 难治死证《医学摘粹》
  19. 囊发《中医词典》
  20. 难治死证《医宗金鉴》
  21. 囊发《中医词典》
  22. 难于末治《友渔斋医话》
  23. 囊发《万氏秘传外科心法》
  24. 难生《女科百问》
  25. 囊腹《医宗金鉴》
  26. 难乳论《小儿卫生总微论方》
  27. 囊腹《痘疹心法要诀》
  28. 难乳候《诸病源候论》
  29. 囊内压《生理学》
  30. 难乳候《巢氏病源补养宣导法》
  31. 囊扦维化《基因与疾病》


水杨_《增广和剂局方药性总论》_中医本草_【岐黄之术】

水杨

水杨

  • 上一页
  • 目录
  • 相关
  • 下一页

叶、嫩枝味苦，平，无毒。主久痢赤白。捣，和水绞取汁，服一升，日二，大效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楠材
  • 当前页：水杨
  • 下一页：乱发
<<< 返回本书目录
  1. 水杨《本草纲目》图文版
  2. 水杨根【中药大全】
  3. 水杨《本草纲目》完整版
  4. 水杨柳【中药大全】
  5. 水眼药《外科传薪集》
  6. 水杨梅《本草纲目》完整版
  7. 水盐代谢障碍【疾病症状】
  8. 水杨梅【中药大全】
  9. 水泻不止【方剂主治】
  10. 水杨梅根【中药大全】
  11. 水泻不止《儒门事亲》
  12. 水杨木白皮【中药大全】
  13. 水泻伴低血钾【疾病症状】
  14. 水杨酸类《药理学》
  15. 水泻【方剂主治】
  16. 水杨酸类中毒【疾病大全】
  17. 水泻【中药主治】
  18. 水杨枝叶【中药大全】
  19. 水泻《圆运动的古中医学》
  20. 水样便【疾病症状】
  21. 水泻《医宗金鉴》
  22. 水液浑浊《医学读书记》
  23. 水泻《孙真人海上方》
  24. 水银《本草纲目》完整版
  25. 水泻《圣济总录》
  26. 水银《本草乘雅半偈》
  27. 水泻《儿科萃精》
  28. 水银《本草崇原》
  29. 水泻《扁鹊心书》
  30. 水银《本草图经》
  1. 水杨《增广和剂局方药性总论》
  2. 水杨《本经逢原》
  3. 水杨《本草分经》
  4. 水杨《冯氏锦囊秘录》
  5. 水杨柳《本草备要》
  6. 水杨《本草纲目》
  7. 水杨柳《本草撮要》
  8. 水眼药《外科传薪集》
  9. 水杨酸类《药理学》
  10. 水盐代谢《病理生理学》
  11. 水杨酸盐类药物中毒《医院药学》
  12. 水穴《中医词典》
  13. 水杨汤《冯氏锦囊秘录》
  14. 水咻咳《中医词典》
  15. 水杨叶《千金翼方》
  16. 水性流下《中医词典》
  17. 水杨叶《新修本草》
  18. 水性流下《中医名词词典》
  19. 水杨叶《证类本草》
  20. 水泻已愈二便[b]难分[/b]《圆运动的古中医学》
  21. 水杨枝叶《本草从新》
  22. 水泻惊《幼科推拿秘书》
  23. 水杨枝叶《得配本草》
  24. 水泻方《急救广生集》
  25. 水杨枝叶《药性切用》
  26. 水泻的意义《圆运动的古中医学》
  27. 水药法《仁术便览》
  28. 水泻不止《儒门事亲》
  29. 水液代谢与五脏调节《中医基础理论》
  30. 水泻《外科全生集》
  31. 水液浑浊《中医词典》


乱发_《增广和剂局方药性总论》_中医本草_【岐黄之术】

乱发

乱发

  • 上一页
  • 目录
  • 相关
  • 下一页

微温。主咳嗽，五淋，大小便不通，小儿惊痫，止血鼻衄。烧之吹内立巳。《唐本》云∶灰疗转胞，小便不通，赤白痢，哽噎，鼻衄，痈肿，狐尿刺，尸疰，疔肿骨疽杂疮。

性论》云∶使。味苦。能消瘀血，关格不通，利水道。《千金方》∶治无故遗血。同爪酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水杨
  • 当前页：乱发
  • 下一页：人乳汁
<<< 返回本书目录
  1. 乱发《本草纲目》图文版
  2. 乱发膏【方剂大全】
  3. 乱发《证类本草》
  4. 乱发灰膏【方剂大全】
  5. 乱发《长沙药解》
  6. 乱发灰散【方剂大全】
  7. 乱发《药征续编》
  8. 乱发灰丸【方剂大全】
  9. 乱发《本草易读》
  10. 乱发鸡子膏【方剂大全】
  11. 乱发《本草思辨录》
  12. 乱发散【方剂大全】
  13. 乱发《本草纲目》完整版
  14. 乱发拭方【方剂大全】
  15. 乱草【中药大全】
  16. 乱发汤【方剂大全】
  17. 卵圆窝未闭【疾病症状】
  18. 乱发熏方【方剂大全】
  19. 卵圆孔闭合不全【疾病症状】
  20. 乱蜂膏【方剂大全】
  21. 卵叶蜘蛛抱蛋【中药大全】
  22. 乱角莲【中药大全】
  23. 卵叶娃儿藤【中药大全】
  24. 掠鬓膏【方剂大全】
  25. 卵叶橐吾【中药大全】
  26. 掠髭鬓方【方剂大全】
  27. 卵叶水芹【中药大全】
  28. 轮环藤【中药大全】
  29. 卵叶鳞始蕨【中药大全】
  30. 轮廓《银海指南》
  1. 乱发《增广和剂局方药性总论》
  2. 乱发《本草思辨录》
  3. 乱发《名医别录》
  4. 乱发《证类本草》
  5. 乱发《药征续编》
  6. 乱发《医学入门》
  7. 乱惑《中医词典》
  8. 乱发《本草易读》
  9. 乱经《中医词典》
  10. 乱发《新修本草》
  11. 乱气《中医词典》
  12. 乱发《本草经集注》
  13. 纶布《吴普本草》
  14. 乱发《长沙药解》
  15. 轮《中医词典》
  16. 乱发《千金翼方》
  17. 轮廓《银海指南》
  18. 乱发《本草纲目》
  19. 轮廓的改变《放射诊断学》
  20. 卵肿《奇效简便良方》
  21. 轮上一颗如赤豆《中医词典》
  22. 卵胀《中医词典》
  23. 轮状病毒《医学微生物学》
  24. 卵痛《中医词典》
  25. 轮状病毒胃肠炎《传染病》
  26. 卵缩《中医词典》
  27. 论《外科启玄》
  28. 卵偏大方三首《外台秘要》
  29. 论《外科启玄》
  30. 卵泡期《生理学》
  31. 论 气《脉因证治》


人乳汁_《增广和剂局方药性总论》_中医本草_【岐黄之术】

人乳汁

人乳汁

  • 上一页
  • 目录
  • 相关
  • 下一页

主补五脏，令人肥白悦泽。日华子云∶冷。益气，治瘦悴，悦皮肤，润毛发，点眼并疗赤眼明润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乱发
  • 当前页：人乳汁
  • 下一页：头垢
<<< 返回本书目录
  1. 人乳汁《证类本草》
  2. 人乳汁【中药大全】
  3. 人乳头瘤病毒感染【疾病大全】
  4. 人乳粥【方剂大全】
  5. 人乳头瘤病毒《医学微生物学》
  6. 人身内景说《医旨绪余》
  7. 人乳《本草纲目》图文版
  8. 人身肖天地瘴疟类天时《瘴疟指南》
  9. 人乳《药笼小品》
  10. 人身一小天地论《吴医汇讲》
  11. 人乳《本草易读》
  12. 人身一小天地论《医原》
  13. 人乳《本草新编》
  14. 人身一小天地亦有南北两极论《吴医汇讲》
  15. 人乳《本草经解》
  16. 人身阴阳《医学集成》
  17. 人蠕形螨病【疾病大全】
  18. 人身阴阳《中西汇通医经精义》
  19. 人肉《本草纲目》完整版
  20. 人身应天地《类经》
  21. 人绒毛膜促性腺激素检查《临床基础检验学》
  22. 人身有四海说《医旨绪余》
  23. 人绒毛膜促性腺激素（hCG）《妇产科学》
  24. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  25. 人群易感性《流行病学》
  26. 人身左右补泻不同《古今医统大全》
  27. 人群健康状况评价《预防医学》
  28. 人身左右补泻不同《针灸聚英》
  29. 人群健康研究的统计学方法《预防医学》
  30. 人身左右上下虚实不同刺《古今医统大全》
  1. 人乳汁《增广和剂局方药性总论》
  2. 人乳汁《本经逢原》
  3. 人乳汁《名医别录》
  4. 人乳汁《证类本草》
  5. 人身内景说《医旨绪余》
  6. 人乳汁《本草蒙筌》
  7. 人身生命死亡的因果《圆运动的古中医学》
  8. 人乳汁《本草衍义》
  9. 人身肖天地瘴疟类天时《瘴疟指南》
  10. 人乳汁《新修本草》
  11. 人身一小天地论《医原》
  12. 人乳汁《本草经集注》
  13. 人身一小天地论《吴医汇讲》
  14. 人乳汁《中医词典》
  15. 人身一小天地亦有南北两极论《吴医汇讲》
  16. 人乳汁《千金翼方》
  17. 人身阴阳《医学集成》
  18. 人乳头瘤病毒《医学微生物学》
  19. 人身阴阳《中西汇通医经精义》
  20. 人乳《儿科学》
  21. 人身应天地《类经》
  22. 人乳《药性切用》
  23. 人身有四海说《医旨绪余》
  24. 人乳《本草分经》
  25. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  26. 人乳《本草经解》
  27. 人身左右补泻不同《古今医统大全》
  28. 人乳《得配本草》
  29. 人身左右补泻不同《针灸聚英》
  30. 人乳《本草新编》
  31. 人身左右上下虚实不同刺《针灸大成》


头垢_《增广和剂局方药性总论》_中医本草_【岐黄之术】

头垢

头垢

  • 上一页
  • 目录
  • 相关
  • 下一页

主淋闭不通。《药性论》云∶治噎酸。浆水煎膏用之。日华子云∶温。治中蛊毒及蕈米饮或酒化下并得，以吐为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人乳汁
  • 当前页：头垢
  • 下一页：人牙齿
<<< 返回本书目录
  1. 头垢《证类本草》
  2. 头骨《医学见能》
  3. 头垢《本草纲目》完整版
  4. 头汗《丹溪手镜》
  5. 头缝不合《慈幼便览》
  6. 头汗《景岳全书》
  7. 头风证《明医指掌》
  8. 头汗《伤寒大白》
  9. 头风有左右之分《医学传心录》
  10. 头汗《伤寒括要》
  11. 头风眩运《儒门事亲》
  12. 头汗《伤寒六书》
  13. 头风旋方《外台秘要》
  14. 头汗《伤寒六书》
  15. 头风吐逆《千金宝要》
  16. 头汗《伤寒明理论》
  17. 头风头痛【中药主治】
  18. 头汗《伤寒寻源》
  19. 头风痛【中药主治】
  20. 头汗《沈氏女科辑要》
  21. 头风痛《医学纲目》
  22. 头汗歌《伤寒百证歌》
  23. 头风痛《孙真人海上方》
  24. 头后蜂窝疽门主论《疡医大全》
  25. 头风痰饮《扁鹊神应针灸玉龙经》
  26. 头后项颈歌《医宗金鉴》
  27. 头风伤目《医宗金鉴》
  28. 头花杜鹃【中药大全】
  29. 头风面肿《仁术便览》
  30. 头花猪屎豆【中药大全】
  1. 头垢《增广和剂局方药性总论》
  2. 头垢《本经逢原》
  3. 头垢《名医别录》
  4. 头垢《证类本草》
  5. 头骨《饮膳正要》
  6. 头垢《医学入门》
  7. 头骨《中医词典》
  8. 头垢《新修本草》
  9. 头骨《医学见能》
  10. 头垢《本草经集注》
  11. 头汗《景岳全书》
  12. 头垢《千金翼方》
  13. 头汗《中医词典》
  14. 头膏《名医别录》
  15. 头汗《医学纲目》
  16. 头缝不合《慈幼便览》
  17. 头汗《医学纲目》
  18. 头风症《万氏秘传外科心法》
  19. 头汗《医述》
  20. 头风证《明医指掌》
  21. 头汗《医述》
  22. 头风有左右之分《医学传心录》
  23. 头汗《医学心悟》
  24. 头风要诀《华佗神方》
  25. 头汗《伤寒大白》
  26. 头风眩运《儒门事亲》
  27. 头汗《松峰说疫》
  28. 头风眩运《中医词典》
  29. 头汗《伤寒六书》
  30. 头风眩晕《中医词典》
  31. 头汗《伤寒六书》


人牙齿_《增广和剂局方药性总论》_中医本草_【岐黄之术】

人牙齿

人牙齿

  • 上一页
  • 目录
  • 相关
  • 下一页

平。除劳，治疟，蛊毒瓦斯。入药烧用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头垢
  • 当前页：人牙齿
  • 下一页：人屎
<<< 返回本书目录
  1. 人牙《本草纲目》图文版
  2. 人咬门主论《疡医大全》
  3. 人血七【中药大全】
  4. 人咬伤《急救广生集》
  5. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  6. 人咬伤《医宗金鉴》
  7. 人血丙种球蛋白使用说明书《中国生物制品规程》
  8. 人咬伤疮《外科启玄》
  9. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  10. 人迎《经络全书》
  11. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  12. 人迎《诸脉主病诗》
  13. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  14. 人迎脉口诊《黄帝内经太素》
  15. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  16. 人迎气口《诊家正眼》
  17. 人血《本草纲目》完整版
  18. 人迎气口辨《研经言》
  19. 人肖天地《此事难知》
  20. 人迎气口解《三指禅》
  21. 人胃螺旋菌致胃炎1例《中国幽门螺杆菌研究》
  22. 人迎气口论《格致余论》
  23. 人胃螺旋菌的分离培养研究《中国幽门螺杆菌研究》
  24. 人迎气口脉《察病指南》
  25. 人为脂膜炎【疾病大全】
  26. 人迎气口脉《丹医秘授古脉法》
  27. 人为性皮炎【疾病大全】
  28. 人迎气口脉法《脉象统类》
  29. 人头七【中药大全】
  30. 人迎气口篇《经络全书》
  1. 人牙齿《增广和剂局方药性总论》
  2. 人牙齿《证类本草》
  3. 人牙散《冯氏锦囊秘录》
  4. 人牙齿《本草蒙筌》
  5. 人牙散《仁术便览》
  6. 人牙《药性切用》
  7. 人咬《证治准绳·疡医》
  8. 人牙《得配本草》
  9. 人咬不烂方《急救广生集》
  10. 人牙《本经逢原》
  11. 人咬门主论《疡医大全》
  12. 人牙《本草求真》
  13. 人咬伤《医宗金鉴》
  14. 人牙《冯氏锦囊秘录》
  15. 人咬伤《外科心法要诀》
  16. 人牙《本草备要》
  17. 人咬伤《急救广生集》
  18. 人血浆（清）载脂蛋白参考值比较《动脉粥样硬化》
  19. 人咬伤《外科证治全书》
  20. 人血丙种球蛋白制造及检定规程《中国生物制品规程》
  21. 人咬伤《奇效简便良方》
  22. 人血丙种球蛋白使用说明书《中国生物制品规程》
  23. 人咬伤《奇效简便良方》
  24. 人血白蛋白中辛酸钠含量测定（气相色谱法）《中国生物制品规程》
  25. 人咬伤疮《外科启玄》
  26. 人血白蛋白多聚体含量及人血丙种球蛋白中lgG各组份测定（高压液相凝胶柱色谱法）《中国生物制品规程》
  27. 人咬伤方《救伤秘旨》
  28. 人血白蛋白（低温乙醇法）制造及检定规程《中国生物制品规程》
  29. 人咬伤门主方《疡医大全》
  30. 人血白蛋白（低温乙醇法）使用说明书《中国生物制品规程》
  31. 人迎《经络全书》


人屎_《增广和剂局方药性总论》_中医本草_【岐黄之术】

人屎

人屎

  • 上一页
  • 目录
  • 相关
  • 下一页

寒。主疗时行大热狂走，解诸毒。日华子云∶截苦竹去青皮，浸渗取汁。治天行热狂疾，中毒并恶疮，蕈毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人牙齿
  • 当前页：人屎
  • 下一页：人溺
<<< 返回本书目录
  1. 人屎《证类本草》
  2. 人势《本草纲目》完整版
  3. 人屎《本草纲目》完整版
  4. 人事顺逆险《痘疹心法要诀》
  5. 人始生先成精脉道通血气行《类经》
  6. 人事顺逆险《医宗金鉴》
  7. 人虱《本草纲目》完整版
  8. 人兽部《千金翼方》
  9. 人神在曰不宜灸单《灸法秘传》
  10. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  11. 人神所在不宜针灸《普济方·针灸》
  12. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  13. 人神所在不宜针灸《黄帝明堂灸经》
  14. 人体背部穴位图【人体背部穴位】
  15. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  16. 人体的功能系统《人体使用手册》
  17. 人神禁忌《针灸大成》
  18. 人体的生命活动与五脏调节《中医基础理论》
  19. 人身左右上下虚实不同刺《针灸素难要旨》
  20. 人体的天然防线《免疫与健康》
  21. 人身左右上下虚实不同刺《古今医统大全》
  22. 人体的系统《人体使用手册》
  23. 人身左右补泻不同《针灸聚英》
  24. 人体的修复能力《人体使用手册》
  25. 人身左右补泻不同《古今医统大全》
  26. 人体的血气能量系统《人体使用手册》
  27. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  28. 人体的硬件结构：五脏六腑《人体使用手册》
  29. 人身有四海说《医旨绪余》
  30. 人体关节概论《中医伤科按摩学》
  1. 人屎《增广和剂局方药性总论》
  2. 人屎《证类本草》
  3. 人屎《名医别录》
  4. 人屎《本草衍义》
  5. 人事顺逆险《医宗金鉴》
  6. 人屎《新修本草》
  7. 人事顺逆险《痘疹心法要诀》
  8. 人屎《本草经集注》
  9. 人兽部《千金翼方》
  10. 人屎《千金翼方》
  11. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  12. 人始生先成精脉道通血气行《类经》
  13. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  14. 人神在曰不宜灸单《灸法秘传》
  15. 人体的能量平衡《临床营养学》
  16. 人神所在不宜针灸《黄帝明堂灸经》
  17. 人体的热能需要量《临床营养学》
  18. 人神所在不宜针灸《普济方·针灸》
  19. 人体的生命活动与五脏调节《中医基础理论》
  20. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  21. 人体的天然防线《免疫与健康》
  22. 人神禁忌《针灸大成》
  23. 人体的营养需要《基础护理学》
  24. 人神《中医词典》
  25. 人体对感染的防御《默克家庭诊疗手册》
  26. 人身左右上下虚实不同刺《针灸素难要旨》
  27. 人体分布《预防医学》
  28. 人身左右上下虚实不同刺《古今医统大全》
  29. 人体分布《预防医学》
  30. 人身左右上下虚实不同刺《针灸大成》
  31. 人体关节概论《中医伤科按摩学》


人溺_《增广和剂局方药性总论》_中医本草_【岐黄之术】

人溺

人溺

  • 上一页
  • 目录
  • 相关
  • 下一页

疗寒热头疼，温气。童男者尤良。日华子云∶小便，凉。止劳渴，嗽，润心肺，疗血闷热狂，扑损瘀血，运绝及蛇犬等咬。以热尿淋患处。难产，胞衣不下，即取一升用姜葱各一分煎三两沸，乘热饮便下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人屎
  • 当前页：人溺
  • 下一页：溺白
<<< 返回本书目录
  1. 人溺《证类本草》
  2. 人尿《本草纲目》完整版
  3. 人面子叶【中药大全】
  4. 人尿《本草乘雅半偈》
  5. 人面子根皮【中药大全】
  6. 人尿《本草思辨录》
  7. 人面子【中药大全】
  8. 人尿《药征续编》
  9. 人面疮门主论《疡医大全》
  10. 人尿《长沙药解》
  11. 人面疮部《外科启玄》
  12. 人尿《本草纲目》图文版
  13. 人面疮《医宗金鉴》
  14. 人尿【中药大全】
  15. 人面疮《外科正宗》
  16. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  17. 人面疮《外科启玄》
  18. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  19. 人免疫缺陷病毒感染性肾损害【疾病大全】
  20. 人疱疹病毒-6型感染【疾病大全】
  21. 人脉不应《古今医统大全》
  22. 人魄《本草纲目》完整版
  23. 人马平安散【方剂大全】
  24. 人气《本草纲目》完整版
  25. 人裂舌《敖氏伤寒金镜录》
  26. 人气《本草从新》
  27. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  28. 人情论《目经大成》
  29. 人类疱疹病毒6型和7型《医学微生物学》
  30. 人群健康研究的流行病学原理和方法《预防医学》
  1. 人溺《增广和剂局方药性总论》
  2. 人溺《医方考》
  3. 人溺《名医别录》
  4. 人溺《顾松园医镜》
  5. 人尿《本草纲目》
  6. 人溺《证类本草》
  7. 人尿《长沙药解》
  8. 人溺《医学入门》
  9. 人尿《汤液本草》
  10. 人溺《本草蒙筌》
  11. 人尿《医方考》
  12. 人溺《本草衍义》
  13. 人尿《本草思辨录》
  14. 人溺《千金翼方》
  15. 人尿《药征续编》
  16. 人溺《雷公炮制药性解》
  17. 人尿《本草乘雅半偈》
  18. 人面恶疮《中医词典》
  19. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  20. 人面疮秘方《华佗神方》
  21. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  22. 人面疮门主论《疡医大全》
  23. 人品起居《脉诀汇辨》
  24. 人面疮门主方《疡医大全》
  25. 人气《中医词典》
  26. 人面疮方《冯氏锦囊秘录》
  27. 人气《冯氏锦囊秘录》
  28. 人面疮部《外科启玄》
  29. 人气《本草从新》
  30. 人面疮《外科启玄》
  31. 人气《本草分经》


溺白_《增广和剂局方药性总论》_中医本草_【岐黄之术】

溺白

溺白

  • 上一页
  • 目录
  • 相关
  • 下一页

疗鼻衄，汤火灼疮。日华子云∶人中白，凉。治传尸，热劳，肺痿，心膈热，鼻洪，吐血，羸瘦，渴疾。是尿 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人溺
  • 当前页：溺白
  • 下一页：天灵盖
<<< 返回本书目录
  1. 溺白《本草纲目》图文版
  2. 溺白（鱼靳切）《证类本草》
  3. 溺白《景岳全书》
  4. 溺白散【方剂大全】
  5. 溺白《本草乘雅半偈》
  6. 溺闭《古今医案按》
  7. 溺白《本草纲目》完整版
  8. 溺孔《奇症汇》
  9. 腻粉膏【方剂大全】
  10. 溺涩《张氏医通》
  11. 匿虫【方剂主治】
  12. 溺水《家庭医学百科-自救互救篇》
  13. 逆转型房室折返性心动过速【疾病症状】
  14. 溺水《宋本备急灸法》
  15. 逆证《张氏医通》
  16. 溺水的急救《现代院外急救手册》
  17. 逆医法《石室秘录》
  18. 溺水死《圣济总录》
  19. 逆调论篇《疡医大全》
  20. 溺死《洗冤集录》
  21. 逆调论篇《黄帝内经·素问》
  22. 溺死方《外台秘要》
  23. 逆调论篇《冯氏锦囊秘录》
  24. 溺血《备急千金要方》
  25. 逆调论《素问悬解》
  26. 溺血《扁鹊心书》
  27. 逆痰嗽《脉因证治》
  28. 溺血《丹溪手镜》
  29. 逆顺障《目经大成》
  30. 溺血《丹溪心法》
  1. 溺白《增广和剂局方药性总论》
  2. 溺白《本经逢原》
  3. 溺白《名医别录》
  4. 溺白《中医词典》
  5. 溺白《本草乘雅半偈》
  6. 溺白《中医词典》
  7. 溺白（鱼靳切）《证类本草》
  8. 溺白《景岳全书》
  9. 溺白沂《本草纲目》
  10. 溺《本经逢原》
  11. 溺闭《古今医案按》
  12. 溺《中医词典》
  13. 溺赤《中医词典》
  14. 溺《中医词典》
  15. 溺赤《中医词典》
  16. 腻苔《中医词典》
  17. 溺赤《医学纲目》
  18. 腻苔《中医词典》
  19. 溺后漏精《中医词典》
  20. 腻苔《中医名词词典》
  21. 溺后漏精《中医词典》
  22. 腻粉膏《太平惠民和剂局方》
  23. 溺黄赤《医述》
  24. 匿病先兆特点《中医疾病预测》
  25. 溺孔《中医词典》
  26. 逆转录病毒《实用免疫细胞与核酸》
  27. 溺孔《中医词典》
  28. 逆注《中医词典》
  29. 溺孔《奇症汇》
  30. 逆注《中医词典》
  31. 溺涩《张氏医通》


天灵盖_《增广和剂局方药性总论》_中医本草_【岐黄之术】

天灵盖

天灵盖

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒。主传尸尸疰，鬼气伏连，久瘴劳疟，寒热无时。此死人顶骨十字解者，烧令黑，细研，白饮和服。日华子云∶治肺痿，乏力，羸瘦，骨蒸劳及盗汗等。入药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺白
  • 当前页：天灵盖
  • 下一页：龙骨
<<< 返回本书目录
  1. 天灵盖《本草纲目》图文版
  2. 天罗水【中药大全】
  3. 天灵盖《证类本草》
  4. 天萝水【中药大全】
  5. 天灵盖《本草纲目》完整版
  6. 天麻《本草纲目》完整版
  7. 天灵草《本草纲目》完整版
  8. 天麻《本草经解》
  9. 天蓼木丸【方剂大全】
  10. 天麻《本草图经》
  11. 天蓼《本草纲目》完整版
  12. 天麻《本草新编》
  13. 天髎穴【人体背部穴位】
  14. 天麻《本草易读》
  15. 天雷丹《幼幼新书》
  16. 天麻《本草择要纲目》
  17. 天蓝苜蓿【中药大全】
  18. 天麻《雷公炮炙论》
  19. 天葵子（图）【中药大全】
  20. 天麻《轩岐救正论》
  21. 天葵草【中药大全】
  22. 天麻《药鉴》
  23. 天葵【中药大全】
  24. 天麻《药笼小品》
  25. 天开丹【方剂大全】
  26. 天麻《证类本草》
  27. 天韭【中药大全】
  28. 天麻（图）【中药大全】
  29. 天井穴【上肢外侧穴位】
  30. 天麻白术丸【方剂大全】
  1. 天灵盖《增广和剂局方药性总论》
  2. 天灵盖《本经逢原》
  3. 天灵盖散《妇人大全良方》
  4. 天灵盖《证类本草》
  5. 天笼《中医词典》
  6. 天灵盖《医学入门》
  7. 天罗勒《证类本草》
  8. 天灵盖《冯氏锦囊秘录》
  9. 天麻《雷公炮炙论》
  10. 天灵盖《本草蒙筌》
  11. 天麻《雷公炮制药性解》
  12. 天灵盖《中医词典》
  13. 天麻《药笼小品》
  14. 天灵盖《雷公炮制药性解》
  15. 天麻《玉楸药解》
  16. 天蓼《名医别录》
  17. 天麻《中药炮制》
  18. 天蓼《证类本草》
  19. 天麻《本草衍义》
  20. 天蓼《新修本草》
  21. 天麻《汤液本草》
  22. 天蓼《千金翼方》
  23. 天麻《本草备要》
  24. 天髎《针灸学》
  25. 天麻《本草蒙筌》
  26. 天髎《中医词典》
  27. 天麻《本草易读》
  28. 天髎《针灸大成》
  29. 天麻《冯氏锦囊秘录》
  30. 天亮出汗《医林改错》
  31. 天麻《医学入门》


龙骨_《增广和剂局方药性总论》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，微寒，无毒。主心腹鬼疰精物老魅，咳逆，泄痢脓血，女子漏下，症瘕坚结，小儿热气惊痫，疗心腹烦满，四肢痿枯、汗出、夜卧自惊、恚怒，伏气在心下不得喘息，肠痈内疽，阴蚀，止汗，缩小便，溺血，养神定魄，安五脏。日华子云∶健脾，涩肠胃，止泻痢，渴疾，怀孕漏胎，肠风下血，崩中带下，鼻洪吐血，止汗。又云∶齿∶涩，凉。治烦闷，癫痫，热狂，辟鬼魅。畏∶干漆、蜀椒、理石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天灵盖
  • 当前页：龙骨
  • 下一页：麝香
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《增广和剂局方药性总论》
  2. 龙骨《本草经解》
  3. 龙骨《名医别录》
  4. 龙骨《本草便读》
  5. 龙骨《本草分经》
  6. 龙骨《本草崇原》
  7. 龙骨《本草分经》
  8. 龙骨《本草思辨录》
  9. 龙骨《本草分经》
  10. 龙骨《得配本草》
  11. 龙骨《本草分经》
  12. 龙骨《本草从新》
  13. 龙骨《本草择要纲目》
  14. 龙骨《本经逢原》
  15. 龙骨《本草害利》
  16. 龙骨《本草求真》
  17. 龙骨《本草撮要》
  18. 龙骨《顾松园医镜》
  19. 龙骨《外科全生集》
  20. 龙骨《证类本草》
  21. 龙骨《药性切用》
  22. 龙骨《医学入门》
  23. 龙骨《药征》
  24. 龙骨《冯氏锦囊秘录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨《本草易读》
  27. 龙骨《本草图经》
  28. 龙骨《本草蒙筌》
  29. 龙骨（龙齿）《中药学》
  30. 龙骨《本草备要》
  31. 龙骨（龙齿、紫稍花）《本草新编》


麝香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主辟恶气，杀鬼精物，温疟，蛊毒，痫 ，去三虫，疗诸凶邪鬼气，中恶。心腹暴痛胀急痞满，风毒，妇人产难，堕胎，去面 ，目中肤翳。《药性论》云∶臣。

禁食大蒜。味苦辛。除百邪魅、鬼疰，心痛，小儿惊痫客忤，镇心安神。以当门子一粒，丹砂相似，细研，熟水灌下。止小便利，能蚀一切痈疮脓。日华子云∶辟邪气，杀鬼毒蛊气，疟疾，催生，堕胎，杀脏腑虫，制蛇蚕咬。沙虱溪瘴毒，吐风痰。纳子宫，暖水脏，止冷带疾。出∶中台川谷、益州、雍州、陕西。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：麝香
  • 下一页：牛黄
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《增广和剂局方药性总论》
  2. 麝香《本草便读》
  3. 麝香《名医别录》
  4. 麝香《本草崇原》
  5. 麝香《本草分经》
  6. 麝香《中药学》
  7. 麝香《本草择要纲目》
  8. 麝香《得配本草》
  9. 麝香《本草撮要》
  10. 麝香《医方考》
  11. 麝香《外科全生集》
  12. 麝香《本草从新》
  13. 麝香《药性切用》
  14. 麝香《本草新编》
  15. 麝香《本草图经》
  16. 麝香《本草求真》
  17. 麝香大戟丸《太平惠民和剂局方》
  18. 麝香《顾松园医镜》
  19. 麝香膏《备急千金要方》
  20. 麝香《证类本草》
  21. 麝香煎、五积散《是斋百一选方》
  22. 麝香《医学入门》
  23. 麝香灸《中医词典》
  24. 麝香《冯氏锦囊秘录》
  25. 麝香鹿茸丸《三因极一病证方论》
  26. 麝香《本草易读》
  27. 麝香鹿茸丸《太平惠民和剂局方》
  28. 麝香《本草蒙筌》
  29. 麝香鹿茸丸《是斋百一选方》
  30. 麝香《本草备要》
  31. 麝香绵灰散《三因极一病证方论》


牛黄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，有小毒。主惊痫，寒热，热盛狂 ，除邪逐鬼，疗小儿百病诸痫热，口不开，大人狂癫，又堕胎。《药性论》云∶君。味甘。能辟邪魅，安魂定魄，小儿夜啼，主猝中恶，日华子云∶凉。疗中风失音口噤，妇人血禁，惊悸，天行时疾，健忘虚乏。人参为之使。得∶牡丹、菖蒲，利耳目。恶∶龙骨、地黄、龙胆、蜚蠊、常山。畏∶牛膝、干漆等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：牛黄
  • 下一页：熊脂
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《增广和剂局方药性总论》
  2. 牛黄《本草便读》
  3. 牛黄《名医别录》
  4. 牛黄《本草崇原》
  5. 牛黄《本草分经》
  6. 牛黄《中药学》
  7. 牛黄《本草分经》
  8. 牛黄《本草从新》
  9. 牛黄《本草择要纲目》
  10. 牛黄《本经逢原》
  11. 牛黄《本草害利》
  12. 牛黄《本草新编》
  13. 牛黄《本草撮要》
  14. 牛黄《本草求真》
  15. 牛黄《药性切用》
  16. 牛黄《顾松园医镜》
  17. 牛黄《本草乘雅半偈》
  18. 牛黄《证类本草》
  19. 牛黄《本草图经》
  20. 牛黄《医学入门》
  21. 牛黄白术丸《儒门事亲》
  22. 牛黄《冯氏锦囊秘录》
  23. 牛黄白术丸《儒门事亲》
  24. 牛黄《本草易读》
  25. 牛黄鳖甲丸《备急千金要方》
  26. 牛黄《本草蒙筌》
  27. 牛黄冰连散《外科传薪集》
  28. 牛黄《本草备要》
  29. 牛黄夺命散《万氏秘传片玉心书》
  30. 牛黄《汤液本草》
  31. 牛黄法《育婴家秘》


熊脂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

熊脂

熊脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒、微温，无毒。主风痹不仁筋急，五脏腹中积聚，寒热羸瘦，头疡白秃、面，食饮吐呕。《药性论》云∶胆∶臣。恶∶防己、地黄。主小儿五疳，杀虫，治恶疮。

熊脂∶君。治面上 及治疮。日华子云∶熊白，凉，无毒。治风，补虚损，杀劳虫。脂，强心、脑、髓，去白秃，风屑，疗头旋，疳疮，耳鼻疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：熊脂
  • 下一页：阿胶
<<< 返回本书目录
  1. 熊脂《证类本草》
  2. 熊脂【中药大全】
  3. 熊脂《雷公炮炙论》
  4. 熊脂膏【方剂大全】
  5. 熊脂《本草图经》
  6. 休克《病理生理学》
  7. 熊脂《本草纲目》完整版
  8. 休克《家庭医学百科-自救互救篇》
  9. 熊掌【中药大全】
  10. 休克《默克家庭诊疗手册》
  11. 熊掌《食物疗法》
  12. 休克【疾病症状】
  13. 熊掌《本草纲目》完整版
  14. 休克【疾病大全】
  15. 熊油【中药大全】
  16. 休克的病理生理变化《病理生理学》
  17. 熊血《本草纲目》完整版
  18. 休克的防治原则《病理生理学》
  19. 熊尾草【中药大全】
  20. 休克的概念《病理生理学》
  21. 熊肉【中药大全】
  22. 休克的急救《现代院外急救手册》
  23. 熊肉《本草纲目》完整版
  24. 休克的原因和分类《病理生理学》
  25. 熊脑髓《本草纲目》完整版
  26. 休克较久后的肺部病变【疾病症状】
  27. 熊脑【中药大全】
  28. 休克型肺炎【疾病大全】
  29. 熊猫眼【疾病症状】
  30. 休克性神经受累【疾病症状】
  1. 熊脂《增广和剂局方药性总论》
  2. 熊脂《本经逢原》
  3. 熊脂《名医别录》
  4. 熊脂《证类本草》
  5. 熊脂《本草图经》
  6. 熊脂《冯氏锦囊秘录》
  7. 休克《默克家庭诊疗手册》
  8. 熊脂《本草蒙筌》
  9. 休克《家庭医学百科-自救互救篇》
  10. 熊脂《新修本草》
  11. 休克《病理生理学》
  12. 熊脂《本草经集注》
  13. 休克的概念《病理生理学》
  14. 熊脂《千金翼方》
  15. 休克的急救《现代院外急救手册》
  16. 熊脂《雷公炮炙论》
  17. 休克的急救处理《口腔科学》
  18. 熊脂《神农本草经》
  19. 休克的原因和分类《病理生理学》
  20. 熊掌《医学入门》
  21. 休克的主要病理生理变化《外科学总论》
  22. 熊掌《饮膳正要》
  23. 休克严重程度的临床估计《外科学总论》
  24. 熊掌《食物疗法》
  25. 休疟饮《时病论歌括新编》
  26. 熊应雄《中医词典》
  27. 休息痢《时病论歌括新编》
  28. 熊应相《中医词典》
  29. 休息痢《中医名词词典》
  30. 熊咬《证治准绳·疡医》
  31. 休息痢《圣济总录》


阿胶_《增广和剂局方药性总论》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，微温，无毒。主心腹内崩，劳极洒洒如疟状，腰腹痛，四肢酸疼，女子下血，安胎，丈夫小腹痛，虚劳羸瘦，阴气不足，脚酸不能久立，养肝气。《药性论》云∶君。主坚筋骨，益气，止痢。薯蓣为使。畏∶大黄。得∶火，良。《圣惠方》∶治妊孕尿血用

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊脂
  • 当前页：阿胶
  • 下一页：羊乳
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《增广和剂局方药性总论》
  2. 阿胶《本草经解》
  3. 阿胶《名医别录》
  4. 阿胶《本草经解》
  5. 阿胶《本草分经》
  6. 阿胶《本草便读》
  7. 阿胶《本草分经》
  8. 阿胶《本草崇原》
  9. 阿胶《本草分经》
  10. 阿胶《本草思辨录》
  11. 阿胶《本草择要纲目》
  12. 阿胶《中药学》
  13. 阿胶《本草害利》
  14. 阿胶《本草从新》
  15. 阿胶《本草撮要》
  16. 阿胶《本经逢原》
  17. 阿胶《药性切用》
  18. 阿胶《本草新编》
  19. 阿胶《药鉴》
  20. 阿胶《本草求真》
  21. 阿胶《珍珠囊补遗药性赋》
  22. 阿胶《证类本草》
  23. 阿胶《药征续编》
  24. 阿胶《医学入门》
  25. 阿胶《本草乘雅半偈》
  26. 阿胶《冯氏锦囊秘录》
  27. 阿胶《本草图经》
  28. 阿胶《本草易读》
  29. 阿胶散《医宗金鉴》
  30. 阿胶《本草蒙筌》
  31. 阿胶散《删补名医方论》


羊乳_《增广和剂局方药性总论》_中医本草_【岐黄之术】

羊乳

羊乳

  • 上一页
  • 目录
  • 相关
  • 下一页

温。补寒冷虚乏。《药性论》云∶臣。味甘，无毒。润心肺，治消渴。日华子云∶利大肠，含疗口疮，小儿惊痫疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：羊乳
  • 下一页：牛乳
<<< 返回本书目录
  1. 羊乳《证类本草》
  2. 羊乳【中药大全】
  3. 羊乳《本草纲目》完整版
  4. 羊山刺【中药大全】
  5. 羊肉粥《保健药膳》
  6. 羊舌《本草纲目》完整版
  7. 羊肉圆【方剂大全】
  8. 羊舌树【中药大全】
  9. 羊肉汤【方剂大全】
  10. 羊肾《本草纲目》完整版
  11. 羊肉生地黄汤【方剂大全】
  12. 羊肾【中药大全】
  13. 羊肉面棋子【方剂大全】
  14. 羊肾丸【方剂大全】
  15. 羊肉挂面《保健药膳》
  16. 羊石子（羊外肾）《本草纲目》完整版
  17. 羊肉羹《保健药膳》
  18. 羊屎《本草纲目》完整版
  19. 羊肉当归汤【方剂大全】
  20. 羊屎果【中药大全】
  21. 羊肉补真丸【方剂大全】
  22. 羊屎果树皮【中药大全】
  23. 羊肉【中药大全】
  24. 羊屎木【中药大全】
  25. 羊肉《长沙药解》
  26. 羊屎条根【中药大全】
  27. 羊肉《药征续编》
  28. 羊屎条花【中药大全】
  29. 羊肉《服食导饵》
  30. 羊屎条叶【中药大全】
  1. 羊乳《增广和剂局方药性总论》
  2. 羊乳《证类本草》
  3. 羊乳《名医别录》
  4. 羊乳《证类本草》
  5. 羊乳《名医别录》
  6. 羊乳《食疗本草》
  7. 羊乳《本草分经》
  8. 羊乳《新修本草》
  9. 羊乳《本草分经》
  10. 羊乳《新修本草》
  11. 羊乳《本草分经》
  12. 羊乳《本草经集注》
  13. 羊乳《本草分经》
  14. 羊乳《千金翼方》
  15. 羊乳（《本草经集注》）《中医饮食营养学》
  16. 羊乳《千金翼方》
  17. 羊乳根《中药学》
  18. 羊肉粥《退思集类方歌注》
  19. 羊乳丸《三因极一病证方论》
  20. 羊肉粥《保健药膳》
  21. 羊乳饮《食物疗法》
  22. 羊肉丸《太平惠民和剂局方》
  23. 羊舌痧《中医词典》
  24. 羊肉丸《三因极一病证方论》
  25. 羊肾《千金翼方》
  26. 羊肉汤方《医学心悟》
  27. 羊肾《饮膳正要》
  28. 羊肉汤《医方论》
  29. 羊肾《顾松园医镜》
  30. 羊肉汤《退思集类方歌注》
  31. 羊肾《名医别录》


牛乳_《增广和剂局方药性总论》_中医本草_【岐黄之术】

牛乳

牛乳

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒。补虚羸，止渴。《蜀本》云∶味甘，无毒。日华子云∶黄牛乳、髓，冷。润皮肤，养心肺，解热毒疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊乳
  • 当前页：牛乳
  • 下一页：马乳
<<< 返回本书目录
  1. 牛乳《证类本草》
  2. 牛乳【中药大全】
  3. 牛乳《本草纲目》完整版
  4. 牛嗓管【中药大全】
  5. 牛肉反红荆之目睹《医学衷中参西录》
  6. 牛嗓管树【中药大全】
  7. 牛肉【中药大全】
  8. 牛嗓管树根【中药大全】
  9. 牛肉《服食导饵》
  10. 牛舌草【中药大全】
  11. 牛肉《本草易读》
  12. 牛舌癀【中药大全】
  13. 牛脾【中药大全】
  14. 牛舌头【中药大全】
  15. 牛脾《本草纲目》完整版
  16. 牛肾《本草纲目》完整版
  17. 牛皮癣【中药主治】
  18. 牛肾【中药大全】
  19. 牛皮癣【疾病大全】
  20. 牛虱《本草纲目》完整版
  21. 牛皮癣《中医外科学》
  22. 牛屎《本草纲目》完整版
  23. 牛皮草【中药大全】
  24. 牛屎树【中药大全】
  25. 牛皮【中药大全】
  26. 牛屎中大豆《本草纲目》完整版
  27. 牛皮《本草纲目》完整版
  28. 牛酥《本草纲目》完整版
  29. 牛溺《本草纲目》完整版
  30. 牛酥《本草乘雅半偈》
  1. 牛乳《增广和剂局方药性总论》
  2. 牛乳《顾松园医镜》
  3. 牛乳《名医别录》
  4. 牛乳《证类本草》
  5. 牛乳《本草分经》
  6. 牛乳《医学入门》
  7. 牛乳《本草分经》
  8. 牛乳《本草易读》
  9. 牛乳（《本草经集注》）《中医饮食营养学》
  10. 牛乳《新修本草》
  11. 牛乳〈寒〉《食疗本草》
  12. 牛乳《本草经集注》
  13. 牛乳腐《饮膳正要》
  14. 牛乳《千金翼方》
  15. 牛乳汤秘方（华佗牛乳汤）《华佗神方》
  16. 牛肉绦虫感染《默克家庭诊疗手册》
  17. 牛舌实《千金翼方》
  18. 牛肉脯《食疗方》
  19. 牛舌实《新修本草》
  20. 牛肉脯《饮膳正要》
  21. 牛舌实《证类本草》
  22. 牛肉积《中医词典》
  23. 牛舌实《名医别录》
  24. 牛肉积《中医词典》
  25. 牛酥《饮膳正要》
  26. 牛肉反红荆之目睹《医学衷中参西录》
  27. 牛酥《本草乘雅半偈》
  28. 牛肉（《名医别录》）《中医饮食营养学》
  29. 牛髓《饮膳正要》
  30. 牛肉《本草分经》
  31. 牛髓《本草分经》


马乳_《增广和剂局方药性总论》_中医本草_【岐黄之术】

马乳

马乳

  • 上一页
  • 目录
  • 相关
  • 下一页

止渴。《唐本》注云∶冷利。止渴，疗热。驴乳冷。疗微热黄，小儿中热惊热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛乳
  • 当前页：马乳
  • 下一页：酥
<<< 返回本书目录
  1. 马乳《证类本草》
  2. 马乳【中药大全】
  3. 马乳《本草纲目》完整版
  4. 马桑【中药大全】
  5. 马肉【中药大全】
  6. 马桑根【中药大全】
  7. 马肉《滇南本草》
  8. 马桑果中毒【疾病大全】
  9. 马肉《本草纲目》完整版
  10. 马桑寄生【中药大全】
  11. 马鹊树【中药大全】
  12. 马桑树皮【中药大全】
  13. 马芹涂方【方剂大全】
  14. 马桑叶【中药大全】
  15. 马钱子散【方剂大全】
  16. 马扫帚【中药大全】
  17. 马钱子粉【中药大全】
  18. 马肾《本草纲目》完整版
  19. 马钱子（图）【中药大全】
  20. 马氏八将散《外科传薪集》
  21. 马钱子《本草易读》
  22. 马鼠膏【方剂大全】
  23. 马前散【方剂大全】
  24. 马思答吉汤【方剂大全】
  25. 马乞【方剂大全】
  26. 马唐【中药大全】
  27. 马鬐膏【中药大全】
  28. 马蹄草《滇南本草》
  29. 马蕲《本草纲目》完整版
  30. 马蹄草【中药大全】
  1. 马乳《增广和剂局方药性总论》
  2. 马乳《证类本草》
  3. 马乳《名医别录》
  4. 马乳《新修本草》
  5. 马伤蹄秘方《华佗神方》
  6. 马乳《本草经集注》
  7. 马莳《中医词典》
  8. 马乳《饮膳正要》
  9. 马氏八将散《外科传薪集》
  10. 马乳《千金翼方》
  11. 马氏点《中医词典》
  12. 马肉《滇南本草》
  13. 马思答吉《饮膳正要》
  14. 马肉《本草分经》
  15. 马思哥油《饮膳正要》
  16. 马肉《医学入门》
  17. 马思吉汤《饮膳正要》
  18. 马肉《饮食须知》
  19. 马嗣明《中医词典》
  20. 马肉《饮膳正要》
  21. 马胎动秘方《华佗神方》
  22. 马肉《玉楸药解》
  23. 马唐《千金翼方》
  24. 马芹子《证类本草》
  25. 马唐《新修本草》
  26. 马芹子《食疗本草》
  27. 马唐《证类本草》
  28. 马芹子《新修本草》
  29. 马唐《名医别录》
  30. 马芹子《千金翼方》
  31. 马啼惊《幼科推拿秘书》


酥_《增广和剂局方药性总论》_中医本草_【岐黄之术】

酥

酥

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒。补五脏，利大肠，主口疮。孟诜云∶寒。主胸中热，补五脏，利肠胃。日华子云∶牛酥凉。益心肺，止渴，嗽，润毛发，除肺痿心热并吐血。一云∶有牛酥、羊酥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马乳
  • 当前页：酥
  • 下一页：酪
<<< 返回本书目录
  1. 酥《本草纲目》图文版
  2. 酥【中药大全】
  3. 酥《本草乘雅半偈》
  4. 酥（音苏）《证类本草》
  5. 酥《本草纲目》完整版
  6. 酥蜜膏酒《汤头歌诀》
  7. 苏子竹茹汤【方剂大全】
  8. 酥蜜粥《保健药膳》
  9. 苏子粥【方剂大全】
  10. 酥香鹌鹑《保健药膳》
  11. 苏子龙肝粥《保健药膳》
  12. 酥油【中药大全】
  13. 苏子降气汤【方剂大全】
  14. 俗传儿科为纯阳辨《温病条辨》
  15. 苏子降气《汤头歌诀》
  16. 诉讼狂【疾病症状】
  17. 苏子煎【方剂大全】
  18. 素髎穴【头部正面穴位】
  19. 苏子《本草择要纲目》
  20. 素灵微蕴序《素灵微蕴》
  21. 苏子《本草崇原》
  22. 素女经四季补益方《外台秘要》
  23. 苏枝《本草崇原》
  24. 素盛一条《医学实在易》
  25. 苏叶黄连汤【方剂大全】
  26. 素问九针论《针灸大成》
  27. 苏叶《长沙药解》
  28. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  29. 苏心汤【方剂大全】
  30. 素问六经疟候汤液之图《此事难知》
  1. 酥《增广和剂局方药性总论》
  2. 酥《本经逢原》
  3. 酥《名医别录》
  4. 苏子龙肝粥《保健药膳》
  5. 酥《本草乘雅半偈》
  6. 苏子酒《医学入门》
  7. 酥（音苏）《证类本草》
  8. 苏子降气汤《时方歌括》
  9. 酥〈寒〉《食疗本草》
  10. 苏子降气汤《瘴疟指南》
  11. 酥酪醍醐《本草易读》
  12. 苏子降气汤《医方论》
  13. 酥蜜膏酒《备急千金要方》
  14. 苏子降气汤《仁术便览》
  15. 酥蜜膏酒《汤头歌诀》
  16. 苏子降气汤《仁术便览》
  17. 酥蜜粥《保健药膳》
  18. 苏子降气汤《仁术便览》
  19. 酥皮奄子《饮膳正要》
  20. 苏子降气汤《太平惠民和剂局方》
  21. 酥签《饮膳正要》
  22. 苏子降气《汤头歌诀》
  23. 酥香鹌鹑《保健药膳》
  24. 苏子煎《备急千金要方》
  25. 酥油《饮膳正要》
  26. 苏子《本草崇原》
  27. 酥油《饮食须知》
  28. 苏子《本草择要纲目》
  29. 酥油《本草便读》
  30. 苏子《中药学》
  31. 俗传儿科为纯阳辨《温病条辨》


酪_《增广和剂局方药性总论》_中医本草_【岐黄之术】

酪

酪

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，寒，无毒，主热毒，止渴，解散、发利，除胸中虚热，身面上热疮，肌疮。《唐本》云∶牛、羊、马、水牛乳并尔，言驴乳尤冷，不堪作酪。日华子云∶牛酪，冷。止烦渴热闷，心膈热痛。陈藏器云∶湿酪止渴。味酸，寒，无毒。主马黑汗。和水灌之，瘥为度

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酥
  • 当前页：酪
  • 下一页：鹿茸
<<< 返回本书目录
  1. 酪《本草纲目》图文版
  2. 酪【中药大全】
  3. 酪《证类本草》
  4. 酪氨酸血症【疾病症状】
  5. 酪《本草纲目》完整版
  6. 酪酥煎丸【方剂大全】
  7. 烙脐丸【方剂大全】
  8. 乐疽《医宗金鉴》
  9. 老子乳丹【方剂大全】
  10. 乐令黄耆汤【方剂大全】
  11. 老壮少小脂膏肉瘦之别《类经》
  12. 乐令建中汤【方剂大全】
  13. 老治法《石室秘录》
  14. 乐令汤【方剂大全】
  15. 老鸭果【方剂大全】
  16. 乐脉颗粒【方剂大全】
  17. 老鸦嘴【中药大全】
  18. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  19. 老鸦柿【中药大全】
  20. 竻慈姑【中药大全】
  21. 老鸦花藤【中药大全】
  22. 竻苋菜【中药大全】
  23. 老鸦糊【中药大全】
  24. 勒草，葛勒蔓《本草纲目》完整版
  25. 老鸦胆叶【中药大全】
  26. 勒夫勒心内膜炎【疾病大全】
  27. 老鸦胆根【中药大全】
  28. 勒管草【中药大全】
  29. 老熊花【中药大全】
  30. 勒缰散【方剂大全】
  1. 酪《增广和剂局方药性总论》
  2. 酪《本经逢原》
  3. 酪〈寒〉《食疗本草》
  4. 酪《证类本草》
  5. 酪酥《本草经集注》
  6. 酪《新修本草》
  7. 酪酥《新修本草》
  8. 酪《千金翼方》
  9. 乐华《名医别录》
  10. 烙肿法《三因极一病证方论》
  11. 乐疽《中医词典》
  12. 烙治法《中医词典》
  13. 乐疽《医宗金鉴》
  14. 烙铁法《中医词典》
  15. 乐疽《外科心法要诀》
  16. 烙铁《中医词典》
  17. 乐令黄汤《瘴疟指南》
  18. 烙法（针烙、烙）《中医名词词典》
  19. 乐令建中汤《备急千金要方》
  20. 烙法《中医词典》
  21. 乐令建中汤《冯氏锦囊秘录》
  22. 烙《外科大成》
  23. 乐令建中汤《太平惠民和剂局方》
  24. 烙《中医词典》
  25. 乐令建中汤《退思集类方歌注》
  26. 烙《中医名词词典》
  27. 乐氏建中汤《痰火点雪》
  28. 老子按摩法《备急千金要方》
  29. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  30. 老壮少小脂膏肉瘦之别《类经》
  31. 勒草《千金翼方》


鹿茸_《增广和剂局方药性总论》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，温、微温、无毒。主漏下恶血，寒热惊痫，益气，强志，生齿，不老。疗虚劳洒洒如疟，羸瘦，四肢酸疼，腰脊痛，小便利，泄精，溺血，破留血在腹，散石淋痈肿，骨中热疽痒。《药性论》云∶君。主补男子腰肾虚冷，脚膝少力，夜梦鬼交，精溢自出，女人崩中漏血及带下赤白。日华子云∶补虚羸壮筋骨，破瘀血，杀鬼精，安胎，下气。酥炙之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酪
  • 当前页：鹿茸
  • 下一页：羊角
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《增广和剂局方药性总论》
  2. 鹿茸《本草经解》
  3. 鹿茸《名医别录》
  4. 鹿茸《本草便读》
  5. 鹿茸《本草分经》
  6. 鹿茸《本草崇原》
  7. 鹿茸《本草择要纲目》
  8. 鹿茸《中药学》
  9. 鹿茸《本草害利》
  10. 鹿茸《本草从新》
  11. 鹿茸《本草撮要》
  12. 鹿茸《本经逢原》
  13. 鹿茸《药性切用》
  14. 鹿茸《本草求真》
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸《顾松园医镜》
  17. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  18. 鹿茸《证类本草》
  19. 鹿茸大补汤《太平惠民和剂局方》
  20. 鹿茸《医学入门》
  21. 鹿茸酒《食物疗法》
  22. 鹿茸《冯氏锦囊秘录》
  23. 鹿茸散《备急千金要方》
  24. 鹿茸《本草易读》
  25. 鹿茸散《妇人大全良方》
  26. 鹿茸《本草蒙筌》
  27. 鹿茸世宝丸《洪氏集验方》
  28. 鹿茸《本草备要》
  29. 鹿茸四斤丸《太平惠民和剂局方》
  30. 鹿茸《本草衍义》
  31. 鹿茸丸《冯氏锦囊秘录》


羊角_《增广和剂局方药性总论》_中医本草_【岐黄之术】

羊角

羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸苦，温，微寒，无毒。主青盲明目，杀疥虫，止寒泄，辟恶鬼虎野狼。止惊悸，疗百结气，风头痛及蛊毒吐血，妇人产后余痛。烧之，杀鬼魅，辟虎野狼。《药性论》云∶使。治产后恶血烦闷。日华子云∶牯羊角退热，治山瘴溪毒。菟丝为之使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：羊角
  • 下一页：羊肉
<<< 返回本书目录
  1. 羊角《证类本草》
  2. 羊角参【中药大全】
  3. 羊角《本草乘雅半偈》
  4. 羊角草【中药大全】
  5. 羊角《本草纲目》完整版
  6. 羊角棉【中药大全】
  7. 羊脊骨粥【方剂大全】
  8. 羊角扭【中药大全】
  9. 羊脊骨羹《保健药膳》
  10. 羊角纽花【中药大全】
  11. 羊脊骨《本草纲目》完整版
  12. 羊角拗【中药大全】
  13. 羊肌藤【中药大全】
  14. 羊角拗子【中药大全】
  15. 羊黄【中药大全】
  16. 羊角桃【中药大全】
  17. 羊胡髭草【中药大全】
  18. 羊角藤【中药大全】
  19. 羊胡疮门主论《疡医大全》
  20. 羊角藤叶【中药大全】
  21. 羊胡疮【疾病大全】
  22. 羊胫骨《本草纲目》完整版
  23. 羊洪膻【中药大全】
  24. 羊胫骨考《研经言》
  25. 羊红膻【中药大全】
  26. 羊毛草根【中药大全】
  27. 羊胲子【中药大全】
  28. 羊毛疔《松峰说疫》
  29. 羊骨粥【方剂大全】
  30. 羊毛绒球蟹【中药大全】
  1. 羊角《增广和剂局方药性总论》
  2. 羊角《得配本草》
  3. 羊角《名医别录》
  4. 羊角《本经逢原》
  5. 羊角《本草乘雅半偈》
  6. 羊角《本经逢原》
  7. 羊疥秘方《华佗神方》
  8. 羊角《证类本草》
  9. 羊筋痧《中医词典》
  10. 羊角《冯氏锦囊秘录》
  11. 羊胫骨考《研经言》
  12. 羊角《本草蒙筌》
  13. 羊辣子螫伤《外科证治全书》
  14. 羊角《本草衍义》
  15. 羊酪《饮膳正要》
  16. 羊角《新修本草》
  17. 羊毛疔《中医词典》
  18. 羊角《本草经集注》
  19. 羊毛疔《松峰说疫》
  20. 羊角《千金翼方》
  21. 羊毛疔秘方《华佗神方》
  22. 羊脊骨粥《饮膳正要》
  23. 羊毛痧《中医词典》
  24. 羊脊骨羹《食疗方》
  25. 羊毛痧秘方《华佗神方》
  26. 羊脊骨羹《保健药膳》
  27. 羊毛瘟痧《痧胀玉衡》
  28. 羊胡子疮《外科大成》
  29. 羊毛挣《松峰说疫》
  30. 羊胡疮秘方《华佗神方》
  31. 羊密膏《食疗方》


羊肉_《增广和剂局方药性总论》_中医本草_【岐黄之术】

羊肉

羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大热，无毒。主缓中，字乳余疾及头脑大风汗出，虚劳寒冷，补中，益气，安心，止惊。孟诜云∶温。主风眩，瘦病，小儿惊痫，丈夫五劳七伤，脏气虚寒。又云∶羊肉，患天行及疟人食，令发热，困重致死。《唐本》注云∶羊肉，热。病瘥后食之发热，杀人。日华子云∶治脑风并大风，开胃，肥健。头∶凉。治骨蒸，脑热头眩，明目，小儿惊痫。脂∶治游风并黑 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊角
  • 当前页：羊肉
  • 下一页：羚羊角
<<< 返回本书目录
  1. 羊肉《长沙药解》
  2. 羊肉【中药大全】
  3. 羊肉《药征续编》
  4. 羊肉补真丸【方剂大全】
  5. 羊肉《服食导饵》
  6. 羊肉当归汤【方剂大全】
  7. 羊肉《滇南本草》
  8. 羊肉羹《保健药膳》
  9. 羊肉《本草易读》
  10. 羊肉挂面《保健药膳》
  11. 羊肉《本草思辨录》
  12. 羊肉面棋子【方剂大全】
  13. 羊肉《本草乘雅半偈》
  14. 羊肉生地黄汤【方剂大全】
  15. 羊肉《本草纲目》完整版
  16. 羊肉汤【方剂大全】
  17. 羊七莲【中药大全】
  18. 羊肉圆【方剂大全】
  19. 羊皮【中药大全】
  20. 羊肉粥《保健药膳》
  21. 羊皮《本草纲目》完整版
  22. 羊乳《本草纲目》完整版
  23. 羊脬【中药大全】
  24. 羊乳《证类本草》
  25. 羊脬《本草纲目》完整版
  26. 羊乳【中药大全】
  27. 羊溺《本草纲目》完整版
  28. 羊山刺【中药大全】
  29. 羊脑【中药大全】
  30. 羊舌《本草纲目》完整版
  1. 羊肉《增广和剂局方药性总论》
  2. 羊肉《本草便读》
  3. 羊肉《名医别录》
  4. 羊肉《本草思辨录》
  5. 羊肉《本草分经》
  6. 羊肉《本草求真》
  7. 羊肉《药征续编》
  8. 羊肉《顾松园医镜》
  9. 羊肉《本草乘雅半偈》
  10. 羊肉《医学入门》
  11. 羊肉《滇南本草》
  12. 羊肉《冯氏锦囊秘录》
  13. 羊肉（《本草经集注》）《中医饮食营养学》
  14. 羊肉《饮食须知》
  15. 羊肉当归汤《备急千金要方》
  16. 羊肉《本草易读》
  17. 羊肉当归汤《备急千金要方》
  18. 羊肉《本草备要》
  19. 羊肉当归汤《妇人大全良方》
  20. 羊肉《饮膳正要》
  21. 羊肉地黄汤《备急千金要方》
  22. 羊肉《老年食养食疗》
  23. 羊肉杜仲汤《备急千金要方》
  24. 羊肉《长沙药解》
  25. 羊肉扶羸丸《三因极一病证方论》
  26. 羊肉《千金翼方》
  27. 羊肉羹《保健药膳》
  28. 羊肉《雷公炮制药性解》
  29. 羊肉羹《食物疗法》
  30. 羊肉《服食导饵》
  31. 羊肉羹《饮膳正要》


羚羊角_《增广和剂局方药性总论》_中医本草_【岐黄之术】

羚羊角

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸苦，寒、微寒，无毒。主明目，益气起阴，去恶血注下，辟蛊毒恶鬼不详，安心气，常不魇寐，疗伤寒时气寒热，热在肌肤，温风注毒伏在骨间，除邪气惊梦，狂越僻谬及食噎不通。《药性论》云∶臣。味甘。能治一切热毒风攻注，中恶、毒风，猝死昏乱不识人，散产后血冲心烦闷，小儿惊痫，治山瘴。孟诜云∶治热毒痢及血痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉
  • 当前页：羚羊角
  • 下一页：虎骨
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《增广和剂局方药性总论》
  2. 羚羊角《本草经解》
  3. 羚羊角《本草分经》
  4. 羚羊角《本草便读》
  5. 羚羊角《本草分经》
  6. 羚羊角《本草崇原》
  7. 羚羊角《本草分经》
  8. 羚羊角《中药学》
  9. 羚羊角《本草择要纲目》
  10. 羚羊角《本草从新》
  11. 羚羊角《本草害利》
  12. 羚羊角《本草新编》
  13. 羚羊角《本草撮要》
  14. 羚羊角《本草求真》
  15. 羚羊角《药性切用》
  16. 羚羊角《顾松园医镜》
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角《证类本草》
  19. 羚羊角《本草图经》
  20. 羚羊角《医学入门》
  21. 羚羊角解《医学衷中参西录》
  22. 羚羊角《冯氏锦囊秘录》
  23. 羚羊角散《备急千金要方》
  24. 羚羊角《本草易读》
  25. 羚羊角散《妇人大全良方》
  26. 羚羊角《本草蒙筌》
  27. 羚羊角散《太平惠民和剂局方》
  28. 羚羊角《本草备要》
  29. 羚羊角散《医学心悟》
  30. 羚羊角《本草衍义》
  31. 羚羊角散《仁术便览》


虎骨_《增广和剂局方药性总论》_中医本草_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

主除邪恶气，杀鬼疰毒，止惊悸，主恶疮，鼠 。头骨尤良。《药性论》云∶臣。杀犬咬毒。味辛，微热，无毒。治筋骨毒风挛急，屈伸不得，走疰疼痛，主尸疰腹痛，治温疟，疗伤寒湿气。膏∶主狗齿疮。爪∶辟恶魅。肉∶主恶心欲呕，益气力。牙∶主丈夫阴头疮及疽疮。屎∶主恶疮。眼睛∶主癫，又主疟病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：虎骨
  • 下一页：犀角
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《增广和剂局方药性总论》
  2. 虎骨《本草经解》
  3. 虎骨《名医别录》
  4. 虎骨《本草便读》
  5. 虎骨《本草分经》
  6. 虎骨《中药学》
  7. 虎骨《本草择要纲目》
  8. 虎骨《本草从新》
  9. 虎骨《本草撮要》
  10. 虎骨《本经逢原》
  11. 虎骨《药性切用》
  12. 虎骨《本草求真》
  13. 虎骨《本草乘雅半偈》
  14. 虎骨《顾松园医镜》
  15. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  16. 虎骨《证类本草》
  17. 虎骨膏丸《医学心悟》
  18. 虎骨《医学入门》
  19. 虎骨酒《保健药膳》
  20. 虎骨《本草易读》
  21. 虎骨酒《饮膳正要》
  22. 虎骨《本草蒙筌》
  23. 虎骨酒《备急千金要方》
  24. 虎骨《本草备要》
  25. 虎骨酒《备急千金要方》
  26. 虎骨《本草衍义》
  27. 虎骨酒《三因极一病证方论》
  28. 虎骨《新修本草》
  29. 虎骨酒《医方考》
  30. 虎骨《本草经集注》
  31. 虎骨酒《普济本事方》


犀角_《增广和剂局方药性总论》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸咸，寒、微寒，无毒。主百毒蛊疰邪鬼瘴气，杀钩吻、鸩羽、蛇毒，除邪，不迷惑魇寐，疗伤寒温疫，头痛寒热，诸毒瓦斯。《药性论》云∶君。味甘，有小毒。能辟邪精鬼魅，中恶毒瓦斯，镇心神，解大热，散风毒，能治发背痈疽疮肿，化脓作水，主疗时疾热如火，烦闷，毒入心中，狂言妄语。日华子云∶治心烦，止惊，安五脏，补虚劳，退热，消痰，解山瘴溪毒，镇肝明目，治中风失音，热毒风，时气发狂。松脂为使。恶∶ 菌、雷丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：犀角
  • 下一页：兔头骨
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《增广和剂局方药性总论》
  2. 犀角《本草经解》
  3. 犀角《名医别录》
  4. 犀角《本草便读》
  5. 犀角《本草分经》
  6. 犀角《本草崇原》
  7. 犀角《本草分经》
  8. 犀角《本草思辨录》
  9. 犀角《本草分经》
  10. 犀角《中药学》
  11. 犀角《本草择要纲目》
  12. 犀角《本草从新》
  13. 犀角《本草害利》
  14. 犀角《本经逢原》
  15. 犀角《本草害利》
  16. 犀角《本草新编》
  17. 犀角《本草撮要》
  18. 犀角《本草求真》
  19. 犀角《药性切用》
  20. 犀角《顾松园医镜》
  21. 犀角《药鉴》
  22. 犀角《证类本草》
  23. 犀角《本草乘雅半偈》
  24. 犀角《医学入门》
  25. 犀角《本草图经》
  26. 犀角《冯氏锦囊秘录》
  27. 犀角大青汤《医学心悟》
  28. 犀角《本草易读》
  29. 犀角地黄《汤头歌诀》
  30. 犀角《本草蒙筌》
  31. 犀角地黄汤《时病论歌括新编》


兔头骨_《增广和剂局方药性总论》_中医本草_【岐黄之术】

兔头骨

兔头骨

  • 上一页
  • 目录
  • 相关
  • 下一页

平，无毒。主头眩痛，癫疾。日华子云∶头骨和毛髓烧为丸，催生，落胞，并产后余血不下。骨∶主热中，消渴，并治疮疥，刺风，鬼疰。脑∶主冻疮。肝∶主目暗，并补劳，治头旋眼痛。肉∶味辛，平，无毒。主补中益气，亦治渴，健脾，生吃压丹毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：兔头骨
  • 下一页：豚卵
<<< 返回本书目录
  1. 兔头骨《证类本草》
  2. 兔头骨【中药大全】
  3. 兔头（兔头骨）《本草纲目》完整版
  4. 兔血《本草纲目》完整版
  5. 兔屎《本草择要纲目》
  6. 兔血【中药大全】
  7. 兔屎《本草纲目》完整版
  8. 兔子毛【中药大全】
  9. 兔肉【中药大全】
  10. 菟葵《本草纲目》完整版
  11. 兔肉《本草纲目》完整版
  12. 菟葵《证类本草》
  13. 兔热病【疾病大全】
  14. 菟葵【中药大全】
  15. 兔热病《传染病》
  16. 菟丝【中药大全】
  17. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  18. 菟丝草【中药大全】
  19. 兔皮毛【中药大全】
  20. 菟丝地黄汤【方剂大全】
  21. 兔脑【中药大全】
  22. 菟丝煎【方剂大全】
  23. 兔脑《本草纲目》完整版
  24. 菟丝饮《保健药膳》
  25. 兔毛蒿【中药大全】
  26. 菟丝子《本草纲目》完整版
  27. 兔骨饮【方剂大全】
  28. 菟丝子《本草乘雅半偈》
  29. 兔骨【中药大全】
  30. 菟丝子《本草崇原》
  1. 兔头骨《增广和剂局方药性总论》
  2. 兔头骨《得配本草》
  3. 兔头骨《名医别录》
  4. 兔头骨《证类本草》
  5. 兔与猫各肠段长度比较《实验动物科学》
  6. 兔头骨《冯氏锦囊秘录》
  7. 兔子翻《急救广生集》
  8. 兔头骨《本草蒙筌》
  9. 菟葵《千金翼方》
  10. 兔头骨《新修本草》
  11. 菟葵《新修本草》
  12. 兔头骨《本草经集注》
  13. 菟葵《本草衍义》
  14. 兔头骨《千金翼方》
  15. 菟葵《证类本草》
  16. 兔丝子《玉楸药解》
  17. 菟丝《本草求真》
  18. 兔屎《药性切用》
  19. 菟丝杜仲茶《茶饮保健》
  20. 兔屎《本草撮要》
  21. 菟丝麦冬茶《茶饮保健》
  22. 兔屎《本草择要纲目》
  23. 菟丝牛膝茶《茶饮保健》
  24. 兔屎《本草分经》
  25. 菟丝实《吴普本草》
  26. 兔屎《本草从新》
  27. 菟丝五味茶《茶饮保健》
  28. 兔屎《本草求真》
  29. 菟丝饮《保健药膳》
  30. 兔矢汤《医方论》
  31. 菟丝子《神农本草经》


豚卵_《增广和剂局方药性总论》_中医本草_【岐黄之术】

豚卵

豚卵

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。主惊痫癫疾，鬼疰蛊毒，除寒热，奔豚五癃，邪气挛缩。悬蹄∶主五痔，伏热在肠，肠痈内蚀。猪四足∶主伤挞诸败疮，下乳汁。心∶主惊邪忧恚。肾∶和理肾气，通利膀胱。胆∶主伤寒热渴。肚∶补中益气，止渴利。齿∶主小儿惊痫。肪膏∶主煎膏药，解斑蝥、芫青毒。凡猪肉∶主闭血脉，弱筋骨，虚人肌，不可久食，病患金疮者尤甚。

猪屎∶主寒热，黄胆，湿痹。日华子云∶猪，凉，微毒。肉疗水银风。久食令人虚肥，动风气。不可同牛肉煮食，令人生寸白虫。脂∶治皮肤风，杀虫，敷恶疮。肠∶止小便，补下焦。

生血∶疗奔豚气及海外瘴气。又乳∶治小儿惊痫天吊，大人猪鸡痫病。孟诜云∶大猪头主补虚乏气力，去惊痫，五痔，下丹石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔头骨
  • 当前页：豚卵
  • 下一页：狐阴茎
<<< 返回本书目录
  1. 豚卵《证类本草》
  2. 豚卵【中药大全】
  3. 豚卵《本草乘雅半偈》
  4. 豚卵（猪石子）《本草纲目》完整版
  5. 豚肺散【方剂大全】
  6. 豚鼠（Guine-pig;Cavia　porcellus）《实验动物科学》
  7. 豚痹《圣济总录》
  8. 豚胃丸【方剂大全】
  9. 吞咽障碍【疾病症状】
  10. 臀部《人体解剖学》
  11. 吞咽障碍《胃肠动力检查手册》
  12. 臀部《外科心法要诀》
  13. 吞咽性晕厥【疾病症状】
  14. 臀部病症《中医伤科按摩学》
  15. 吞咽痛【疾病症状】
  16. 臀部放射痛【疾病症状】
  17. 吞咽时胸痛【疾病症状】
  18. 臀部可触及上移的股骨头【疾病症状】
  19. 吞咽时发生晕厥【疾病症状】
  20. 臀部闪电疼痛 【疾病症状】
  21. 吞咽困难【疾病大全】
  22. 臀部酸痛【疾病症状】
  23. 吞咽困难【疾病症状】
  24. 臀部疼痛【疾病症状】
  25. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  26. 臀产式【疾病症状】
  27. 吞咽发呛【疾病症状】
  28. 臀沟内似夹着异物样的难受及不愉快感【疾病症状】
  29. 吞鸦片烟毒《急救便方》
  30. 臀沟下垂状跛行步态【疾病症状】
  1. 豚卵《增广和剂局方药性总论》
  2. 豚卵《证类本草》
  3. 豚卵《名医别录》
  4. 豚卵《新修本草》
  5. 豚卵《本草乘雅半偈》
  6. 豚卵《本草经集注》
  7. 臀《中医名词词典》
  8. 豚卵《千金翼方》
  9. 臀《中医词典》
  10. 豚卵《神农本草经》
  11. 臀部的动、静脉《人体解剖学》
  12. 豚耳草《证类本草》
  13. 臀部的解剖步骤与方法《人体解剖学》
  14. 豚痹《圣济总录》
  15. 臀部的神经《人体解剖学》
  16. 吞针鲠喉不下《奇方类编》
  17. 臀大肌劳损《中医伤科按摩学》
  18. 吞银硝《奇效简便良方》
  19. 臀肌《人体解剖学》
  20. 吞洋烟气绝不能灌药者《奇效简便良方》
  21. 臀骱《中医词典》
  22. 吞咽障碍《胃肠动力检查手册》
  23. 臀骱骨《伤科补要》
  24. 吞咽《生理学》
  25. 臀骱骨出《中医词典》
  26. 吞鸦片烟毒《急救便方》
  27. 臀骱脱臼《中医词典》
  28. 吞蜈蚣《奇效简便良方》
  29. 臀疽《中医词典》
  30. 吞铜器《奇效简便良方》
  31. 臀疽《外科启玄》


狐阴茎_《增广和剂局方药性总论》_中医本草_【岐黄之术】

狐阴茎

狐阴茎

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，有毒。主女子绝产阴痒、小儿阴颓卵肿。五脏及肠∶味苦，微寒，有毒。主蛊毒寒热，小儿惊痫。孟诜云∶补虚，又主五脏邪气，患蛊毒寒热。宜多服之。日华子云∶暖，无毒。补虚劳，治恶疮疥，随脏而补。头尾灰∶治牛疫。以水饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豚卵
  • 当前页：狐阴茎
  • 下一页：腽肭脐
<<< 返回本书目录
  1. 狐阴茎《证类本草》
  2. 狐阴丸【方剂大全】
  3. 狐阴茎《本草纲目》完整版
  4. 弧菌和弯曲菌《医学微生物学》
  5. 狐牙散【方剂大全】
  6. 胡臭（狐臭）《孙真人海上方》
  7. 狐心【中药大全】
  8. 胡臭部《本草易读》
  9. 狐仙封脏丸【方剂大全】
  10. 胡臭漏腋《备急千金要方》
  11. 狐五脏（狐肠，狐肚）《本草纲目》完整版
  12. 胡臭漏腋证治《三因极一病证方论》
  13. 狐尾《本草纲目》完整版
  14. 胡吹灶丹《幼幼新书》
  15. 狐头散【方剂大全】
  16. 胡次丹《外科启玄》
  17. 狐头【中药大全】
  18. 胡葱《本草纲目》完整版
  19. 狐头《本草纲目》完整版
  20. 胡葱《雷公炮炙论》
  21. 狐四足（狐足）《本草纲目》完整版
  22. 胡葱《证类本草》
  23. 狐四足【中药大全】
  24. 胡葱（图）【中药大全】
  25. 狐疝治验《一得集》
  26. 胡葱子（图）【中药大全】
  27. 狐疝《金匮悬解》
  28. 胡豆草【中药大全】
  29. 狐肉汤【方剂大全】
  30. 胡豆汁【方剂大全】
  1. 狐阴茎《增广和剂局方药性总论》
  2. 狐阴茎《本经逢原》
  3. 狐阴茎《名医别录》
  4. 狐阴茎《证类本草》
  5. 弧菌和弯曲菌《医学微生物学》
  6. 狐阴茎《冯氏锦囊秘录》
  7. 胡臭《中医词典》
  8. 狐阴茎《本草蒙筌》
  9. 胡臭（狐臭）《孙真人海上方》
  10. 狐阴茎《新修本草》
  11. 胡臭部《本草易读》
  12. 狐阴茎《本草经集注》
  13. 胡臭漏腋《备急千金要方》
  14. 狐阴茎《千金翼方》
  15. 胡臭漏腋证治《三因极一病证方论》
  16. 狐疝治验《一得集》
  17. 胡吹灶丹《幼幼新书》
  18. 狐疝秘方《华佗神方》
  19. 胡次丹《中医词典》
  20. 狐疝风《中医词典》
  21. 胡次丹《外科启玄》
  22. 狐疝《医学纲目》
  23. 胡葱《雷公炮炙论》
  24. 狐疝《中医词典》
  25. 胡葱《证类本草》
  26. 狐疝《中医名词词典》
  27. 胡葱〈平〉《食疗本草》
  28. 狐肉汤《食疗方》
  29. 胡大卿《中医词典》
  30. 狐肉汤《饮膳正要》
  31. 胡道士《中医词典》


腽肭脐_《增广和剂局方药性总论》_中医本草_【岐黄之术】

腽肭脐

腽肭脐

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒。主鬼气尸疰，梦与鬼交，鬼魅狐魅，心腹痛，中恶邪气，宿血结块， 癖羸瘦。《药性论》∶君。大热。主男子宿症气块，积冷，劳气羸瘦，肾精衰损，多色成肾劳瘦悴。日华子云∶腽肭兽，热。补中、益肾气，暖腰膝，助阳气，破症结，疗惊狂，痫疾及心腹疼，破宿血。出∶西戎、东海。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐阴茎
  • 当前页：腽肭脐
  • 下一页：败鼓皮
<<< 返回本书目录
  1. 腽肭脐《证类本草》
  2. 腽肭脐【中药大全】
  3. 腽肭脐《雷公炮炙论》
  4. 腽肭脐（海狗肾）《本草纲目》完整版
  5. 腽肭脐《本草择要纲目》
  6. 腽肭脐丸【方剂大全】
  7. 腽肭脐《本草新编》
  8. 腽肭脐圆【方剂大全】
  9. 腽肭补天丸【方剂大全】
  10. 腽肭兽《本草纲目》图文版
  11. 瓦韦【中药大全】
  12. 腽肭兽（海狗）《本草纲目》完整版
  13. 瓦松【中药大全】
  14. 歪鼻【疾病症状】
  15. 瓦松《滇南本草》
  16. 歪脖子果【中药大全】
  17. 瓦松《本草易读》
  18. 歪头菜【中药大全】
  19. 瓦楞子（图）【中药大全】
  20. 歪斜指【疾病症状】
  21. 瓦草【中药大全】
  22. 外、妇科病症《气功外气疗法》
  23. 瓦草《滇南本草》
  24. 外八段锦《针灸大成》
  25. 娃娃鱼【中药大全】
  26. 外鼻恶性肿瘤《临床激光治疗学》
  27. 娃娃拳【中药大全】
  28. 外鼻畸形《中西医结合耳鼻喉科》
  29. 娃儿藤【中药大全】
  30. 外侧膝状体以上各段视路病变《西医眼科学》
  1. 腽肭脐《增广和剂局方药性总论》
  2. 腽肭脐《本草从新》
  3. 腽肭脐《本草择要纲目》
  4. 腽肭脐《本经逢原》
  5. 腽肭脐《药性切用》
  6. 腽肭脐《本草新编》
  7. 腽肭脐　即海狗肾《玉楸药解》
  8. 腽肭脐《证类本草》
  9. 腽肭脐酒《饮膳正要》
  10. 腽肭脐《医学入门》
  11. 腽肭脐丸《太平惠民和剂局方》
  12. 腽肭脐《冯氏锦囊秘录》
  13. 喎僻不遂《中医名词词典》
  14. 腽肭脐《本草蒙筌》
  15. 外《万氏秘传外科心法》
  16. 腽肭脐《本草衍义》
  17. 外八段锦《针灸大成》
  18. 腽肭脐《海药本草》
  19. 外八卦《中医词典》
  20. 腽肭脐《中药炮制》
  21. 外板《中医词典》
  22. 腽肭脐《雷公炮制药性解》
  23. 外备方三首《女科要旨》
  24. 腽肭脐《雷公炮炙论》
  25. 外鼻《人体解剖学》
  26. 瓦甑《证类本草》
  27. 外鼻《耳鼻咽喉外科学》
  28. 瓦松《滇南本草》
  29. 外鼻恶性肿瘤《临床激光治疗学》
  30. 瓦松《本草易读》
  31. 外鼻恶性肿瘤《中西医结合耳鼻喉科》


败鼓皮_《增广和剂局方药性总论》_中医本草_【岐黄之术】

败鼓皮

败鼓皮

  • 上一页
  • 目录
  • 相关
  • 下一页

主中蛊毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腽肭脐
  • 当前页：败鼓皮
  • 下一页：乌雄鸡
<<< 返回本书目录
  1. 败鼓皮《证类本草》
  2. 败鼓皮散【方剂大全】
  3. 败鼓皮《本草纲目》完整版
  4. 败鼓皮丸【方剂大全】
  5. 败风膏【方剂大全】
  6. 败龟板《本草易读》
  7. 败毒饮【方剂大全】
  8. 败龟板《药鉴》
  9. 败毒丸【方剂大全】
  10. 败龟版散【方剂大全】
  11. 败毒汤【方剂大全】
  12. 败龟膏【方剂大全】
  13. 败毒圣神丹【方剂大全】
  14. 败龟散【方剂大全】
  15. 败毒生肌散【方剂大全】
  16. 败龟汤【方剂大全】
  17. 败毒散加黄芩汤【方剂大全】
  18. 败龟丸【方剂大全】
  19. 败毒散【方剂大全】
  20. 败火草【中药大全】
  21. 败毒散《小儿药证直诀》
  22. 败酱《本草纲目》完整版
  23. 败毒清凉饮【方剂大全】
  24. 败酱《本草乘雅半偈》
  25. 败毒平胃散【方剂大全】
  26. 败酱《本草崇原》
  27. 败毒牛黄丹【方剂大全】
  28. 败酱《本草图经》
  29. 败毒流气饮【方剂大全】
  30. 败酱《本草易读》
  1. 败鼓皮《增广和剂局方药性总论》
  2. 败鼓皮《本经逢原》
  3. 败鼓皮《名医别录》
  4. 败鼓皮《证类本草》
  5. 败龟板《本草易读》
  6. 败鼓皮《医学入门》
  7. 败龟板《药性切用》
  8. 败鼓皮《本草衍义》
  9. 败龟板《药鉴》
  10. 败鼓皮《新修本草》
  11. 败坏别行方《伤寒总病论》
  12. 败鼓皮《本草经集注》
  13. 败酱《神农本草经》
  14. 败鼓皮《千金翼方》
  15. 败酱《本草纲目》
  16. 败风膏《博济方》
  17. 败酱《雷公炮炙论》
  18. 败毒汤《外科全生集》
  19. 败酱《千金翼方》
  20. 败毒汤《奇方类编》
  21. 败酱《长沙药解》
  22. 败毒散加黄芩汤《医方考》
  23. 败酱《本草经集注》
  24. 败毒散、羌活汤《医述》
  25. 败酱《新修本草》
  26. 败毒散（加味败毒散）《外科理例》
  27. 败酱《吴普本草》
  28. 败毒散（加味败毒散）《三因极一病证方论》
  29. 败酱《汤液本草》
  30. 败毒散《博济方》
  31. 败酱《本草蒙筌》


乌雄鸡_《增广和剂局方药性总论》_中医本草_【岐黄之术】

乌雄鸡

乌雄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

肉∶微温。主补中，止痛。胆∶主疗目不明，肌疮。心∶主五邪。血∶主 折骨痛及痿痹。肪∶主耳聋。肠∶主遗溺，小便数不禁。肝∶及左翅毛主起阴。冠血∶主乳难。

里黄皮∶主泄痢，遗溺，除热，止烦。屎白∶微寒。主消渴，伤寒寒热，破石淋及转筋，利小便，止遗溺，灭瘢痕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败鼓皮
  • 当前页：乌雄鸡
  • 下一页：黑雌鸡
<<< 返回本书目录
  1. 乌犀圆【方剂大全】
  2. 乌雄鸡肉《本草纲目》完整版
  3. 乌犀丸【方剂大全】
  4. 乌雄鸡粥【方剂大全】
  5. 乌犀天麻丸【方剂大全】
  6. 乌须发【中药主治】
  7. 乌犀角丸【方剂大全】
  8. 乌须固本丸【方剂大全】
  9. 乌头栀子汤【方剂大全】
  10. 乌须还少丹【方剂大全】
  11. 乌头叶蛇葡萄【中药大全】
  12. 乌须黑发【方剂主治】
  13. 乌头汤类《退思集类方歌注》
  14. 乌须酒【方剂大全】
  15. 乌头汤【方剂大全】
  16. 乌鸦《本草纲目》完整版
  17. 乌头散《苏沈良方》
  18. 乌鸦《本草纲目》图文版
  19. 乌头煎丸《苏沈良方》
  20. 乌鸦【中药大全】
  21. 乌头煎【方剂大全】
  22. 乌鸦翅羽【中药大全】
  23. 乌头附子尖【中药大全】
  24. 乌鸦胆【中药大全】
  25. 乌头赤石脂丸【方剂大全】
  26. 乌鸦肉《本草纲目》完整版
  27. 乌头《本草纲目》图文版
  28. 乌鸦肉【中药大全】
  29. 乌头《证类本草》
  30. 乌鸦头【中药大全】
  1. 乌雄鸡《增广和剂局方药性总论》
  2. 乌雄鸡《医学入门》
  3. 乌雄鸡肉《千金翼方》
  4. 乌雄鸡《饮膳正要》
  5. 乌雄鸡肉《名医别录》
  6. 乌犀丸《博济方》
  7. 乌须黑发药酒方《奇方类编》
  8. 乌犀丸《太平惠民和剂局方》
  9. 乌须神方《冯氏锦囊秘录》
  10. 乌犀膏《博济方》
  11. 乌须种子丸《奇方类编》
  12. 乌威茶《茶饮保健》
  13. 乌鸦《本草纲目》
  14. 乌头煮盐丸《三因极一病证方论》
  15. 乌鸦《医学入门》
  16. 乌头粥《医学入门》
  17. 乌鸦《证类本草》
  18. 乌头药《儒门事亲》
  19. 乌鸦《本经逢原》
  20. 乌头丸方《备急千金要方》
  21. 乌鸦《得配本草》
  22. 乌头丸《普济本事方》
  23. 乌鸦《增广和剂局方药性总论》
  24. 乌头丸《普济本事方》
  25. 乌鸦鸡狗翻《急救广生集》
  26. 乌头丸《博济方》
  27. 乌鸦肉《饮食须知》
  28. 乌头丸《备急千金要方》
  29. 乌鸦挣《松峰说疫》
  30. 乌头汤类《退思集类方歌注》
  31. 乌药《雷公炮制药性解》


黑雌鸡_《增广和剂局方药性总论》_中医本草_【岐黄之术】

黑雌鸡

黑雌鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主风寒湿痹，五缓六急，安胎。血，无毒。主中恶腹痛 及折骨痛，乳难。翮羽∶主下闭血。日华子云∶温，无毒。安心定志，除邪，辟恶气，治血邪，破心中宿血及治痈疽，排脓，补新血，补产后虚羸，益色，助气。胆∶治疣，耳目 疮。肠∶治遗尿。粪∶治中风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌雄鸡
  • 当前页：黑雌鸡
  • 下一页：乌鸦
<<< 返回本书目录
  1. 黑吹药【方剂大全】
  2. 黑雌鸡肉《本草纲目》完整版
  3. 黑疮药【方剂大全】
  4. 黑大豆《本草求真》
  5. 黑疮药《外科传薪集》
  6. 黑大豆【中药大全】
  7. 黑丑丸【方剂大全】
  8. 黑大豆（黑豆）《本草纲目》完整版
  9. 黑丑散【方剂大全】
  10. 黑大豆花【中药大全】
  11. 黑成散【方剂大全】
  12. 黑大豆皮【中药大全】
  13. 黑曾【方剂主治】
  14. 黑大豆叶（图）【中药大全】
  15. 黑草【中药大全】
  16. 黑大艽【中药大全】
  17. 黑参丸【方剂大全】
  18. 黑丹《幼幼新书》
  19. 黑参汤【方剂大全】
  20. 黑疸《扁鹊心书》
  21. 黑参（图）【中药大全】
  22. 黑疸《圣济总录》
  23. 黑布药膏【方剂大全】
  24. 黑疸《幼幼新书》
  25. 黑布拉痒疹【疾病大全】
  26. 黑疸方《外台秘要》
  27. 黑布化毒散膏【方剂大全】
  28. 黑疸汤【方剂大全】
  29. 黑布膏【方剂大全】
  30. 黑地黄丸【方剂大全】
  1. 黑雌鸡《增广和剂局方药性总论》
  2. 黑雌鸡《千金翼方》
  3. 黑雌鸡《名医别录》
  4. 黑疮药《外科传薪集》
  5. 黑雌鸡肉《本草易读》
  6. 黑疮倒靥《中医词典》
  7. 黑大豆《汤液本草》
  8. 黑肠《中医词典》
  9. 黑大豆《本草备要》
  10. 黑参丸《冯氏锦囊秘录》
  11. 黑大豆《饮食须知》
  12. 黑崩《中医词典》
  13. 黑大豆《顾松园医镜》
  14. 黑斑《中医词典》
  15. 黑大豆《本草求真》
  16. 黑白通《目经大成》
  17. 黑大豆《本草从新》
  18. 黑白牵牛仁《外科全生集》
  19. 黑大豆《得配本草》
  20. 黑白肥瘦刺《针灸素难要旨》
  21. 黑大豆《本草害利》
  22. 鹤血毒《奇效简便良方》
  23. 黑大豆《本草撮要》
  24. 鹤膝证治《幼幼集成》
  25. 黑带《中医名词词典》
  26. 鹤膝痰《中医词典》
  27. 黑带《中医词典》
  28. 鹤膝门（二则）《辨证录》
  29. 黑带第二《竹泉生女科集要》
  30. 鹤膝论《婴童类萃》
  31. 黑带第一《竹泉生女科集要》


乌鸦_《增广和剂局方药性总论》_中医本草_【岐黄之术】

乌鸦

乌鸦

  • 上一页
  • 目录
  • 相关
  • 下一页

平，无毒。治瘦，咳嗽，骨蒸劳。腊月者，瓦瓶泥煨烧为灰，饮下，治小儿痫及鬼魅。

目睛注目中，通治目。《圣惠方》∶治土蜂 。以鸦头烧灰细研敷之。《图经》云∶古方用翅羽。《肘后方》疗从高堕下，瘀血枨心面青短气者，以乌鸦翅羽七枚，得右翅最良，烧末酒服之，当吐血便愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑雌鸡
  • 当前页：乌鸦
  • 下一页：慈鸦
<<< 返回本书目录
  1. 乌鸦《本草纲目》图文版
  2. 乌鸦【中药大全】
  3. 乌鸦《本草纲目》完整版
  4. 乌鸦翅羽【中药大全】
  5. 乌须酒【方剂大全】
  6. 乌鸦胆【中药大全】
  7. 乌须黑发【方剂主治】
  8. 乌鸦肉《本草纲目》完整版
  9. 乌须还少丹【方剂大全】
  10. 乌鸦肉【中药大全】
  11. 乌须固本丸【方剂大全】
  12. 乌鸦头【中药大全】
  13. 乌须发【中药主治】
  14. 乌鸦挣《松峰说疫》
  15. 乌雄鸡粥【方剂大全】
  16. 乌药《本草纲目》完整版
  17. 乌雄鸡肉《本草纲目》完整版
  18. 乌药《本草乘雅半偈》
  19. 乌犀圆【方剂大全】
  20. 乌药《本草经解》
  21. 乌犀丸【方剂大全】
  22. 乌药《本草思辨录》
  23. 乌犀天麻丸【方剂大全】
  24. 乌药《本草图经》
  25. 乌犀角丸【方剂大全】
  26. 乌药《本草新编》
  27. 乌头栀子汤【方剂大全】
  28. 乌药《本草易读》
  29. 乌头叶蛇葡萄【中药大全】
  30. 乌药《本草择要纲目》
  1. 乌鸦《增广和剂局方药性总论》
  2. 乌鸦《得配本草》
  3. 乌鸦鸡狗翻《急救广生集》
  4. 乌鸦《本经逢原》
  5. 乌鸦肉《饮食须知》
  6. 乌鸦《证类本草》
  7. 乌鸦挣《松峰说疫》
  8. 乌鸦《医学入门》
  9. 乌药《雷公炮制药性解》
  10. 乌鸦《本草纲目》
  11. 乌药《药笼小品》
  12. 乌须种子丸《奇方类编》
  13. 乌药《玉楸药解》
  14. 乌须神方《冯氏锦囊秘录》
  15. 乌药《中药炮制》
  16. 乌须黑发药酒方《奇方类编》
  17. 乌药《本草衍义》
  18. 乌雄鸡肉《名医别录》
  19. 乌药《汤液本草》
  20. 乌雄鸡肉《千金翼方》
  21. 乌药《本草备要》
  22. 乌雄鸡《增广和剂局方药性总论》
  23. 乌药《本草蒙筌》
  24. 乌雄鸡《医学入门》
  25. 乌药《本草易读》
  26. 乌雄鸡《饮膳正要》
  27. 乌药《冯氏锦囊秘录》
  28. 乌犀丸《博济方》
  29. 乌药《医学入门》
  30. 乌犀丸《太平惠民和剂局方》
  31. 乌药《证类本草》


慈鸦_《增广和剂局方药性总论》_中医本草_【岐黄之术】

慈鸦

慈鸦

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸咸，平，无毒。补劳，治瘦，助气，止咳嗽。骨蒸羸弱者，和五味淹炙食，良。只能治病不宜常食也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌鸦
  • 当前页：慈鸦
  • 下一页：斑鸠
<<< 返回本书目录
  1. 慈乌胆【中药大全】
  2. 慈幼敬心赋《万氏秘传片玉心书》
  3. 慈乌【中药大全】
  4. 慈幼论《格致余论》
  5. 慈乌《本草纲目》完整版
  6. 慈云散【方剂大全】
  7. 慈石《本草纲目》图文版
  8. 慈竹【中药大全】
  9. 慈石《本草崇原》
  10. 慈竹根【中药大全】
  11. 慈救丹【方剂大全】
  12. 慈竹花【中药大全】
  13. 慈济丸【方剂大全】
  14. 慈竹沥《本草纲目》完整版
  15. 慈航膏【方剂大全】
  16. 慈竹沥【中药大全】
  17. 慈航丹【方剂大全】
  18. 慈竹气笋【中药大全】
  19. 慈菇【中药大全】
  20. 慈竹茹【中药大全】
  21. 慈菇《滇南本草》
  22. 慈竹笋【中药大全】
  23. 慈菇《本草纲目》完整版
  24. 慈竹箨《本草纲目》完整版
  25. 慈姑叶【中药大全】
  26. 慈竹箨（图）【中药大全】
  27. 慈姑汤【方剂大全】
  28. 慈竹叶【中药大全】
  29. 慈姑花【中药大全】
  30. 磁贝合剂【方剂大全】
  1. 慈鸦《增广和剂局方药性总论》
  2. 慈鸦《证类本草》
  3. 慈幼敬心赋《万氏秘传片玉心书》
  4. 慈鸦《食疗本草》
  5. 慈幼论《格致余论》
  6. 慈石《本草崇原》
  7. 磁场疗法某些新进展《理疗学》
  8. 慈石《本草从新》
  9. 磁锋砭法《中医词典》
  10. 慈石《本草纲目》
  11. 磁共振（MRI）成像《神经病学》
  12. 慈石《神农本草经》
  13. 磁共振成象检查《家庭医学百科-家庭护理篇》
  14. 慈母《证类本草》
  15. 磁共振成像《医学影像学》
  16. 慈菇（《本草纲目》）《中医饮食营养学》
  17. 磁共振成像《默克家庭诊疗手册》
  18. 慈菇《滇南本草》
  19. 磁疗《理疗学》
  20. 慈菇《本草撮要》
  21. 磁疗法《康复医学》
  22. 慈菇《本草从新》
  23. 磁砂丸《时方歌括》
  24. 慈菇《本经逢原》
  25. 磁石《雷公炮炙论》
  26. 慈菰《玉楸药解》
  27. 磁石《雷公炮制药性解》
  28. 慈姑《本草分经》
  29. 磁石《千金翼方》
  30. 慈姑《本草纲目》
  31. 磁石《药笼小品》


斑鸠_《增广和剂局方药性总论》_中医本草_【岐黄之术】

斑鸠

斑鸠

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主明目，多食其肉益气，助阴阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慈鸦
  • 当前页：斑鸠
  • 下一页：石蜜
<<< 返回本书目录
  1. 斑鸠《本草纲目》图文版
  2. 斑鸠【中药大全】
  3. 斑鸠《本草求真》
  4. 斑鸠菊【中药大全】
  5. 斑鸠《本草纲目》完整版
  6. 斑鸠木【中药大全】
  7. 斑鸡丸【方剂大全】
  8. 斑鸠占【中药大全】
  9. 斑黄双解散【方剂大全】
  10. 斑鸠占叶【中药大全】
  11. 斑黄《医学见能》
  12. 斑烂《冯氏锦囊秘录》
  13. 斑花杓兰【中药大全】
  14. 斑烂《张氏医通》
  15. 斑浮鸠散【方剂大全】
  16. 斑龙八师丹【方剂大全】
  17. 斑豆疮入眼《圣济总录》
  18. 斑龙八帅丹【方剂大全】
  19. 斑豆疮论《伤寒总病论》
  20. 斑龙百补丸【方剂大全】
  21. 斑点虎耳草【中药大全】
  22. 斑龙二至百补丸【方剂大全】
  23. 斑地锦【中药大全】
  24. 斑龙二至丸【方剂大全】
  25. 斑丹火主母门《古今医统大全》
  26. 斑龙固本丹【方剂大全】
  27. 斑唇马先蒿【中药大全】
  28. 斑龙黑白二神丹【方剂大全】
  29. 斑疮证治《三因极一病证方论》
  30. 斑龙灵龟化痔丸【方剂大全】
  1. 斑鸠《增广和剂局方药性总论》
  2. 斑鸠《得配本草》
  3. 斑鸠《本草分经》
  4. 斑鸠《本草从新》
  5. 斑鸠《本草撮要》
  6. 斑鸠《本经逢原》
  7. 斑鸠《药性切用》
  8. 斑鸠《本草求真》
  9. 斑块状感觉障碍《神经精神疾病诊断学》
  10. 斑鸠《医学入门》
  11. 斑烂《冯氏锦囊秘录》
  12. 斑鸠《本草纲目》
  13. 斑烂《张氏医通》
  14. 斑鹪《本草衍义》
  15. 斑龙百补丸《奇方类编》
  16. 斑黄并发《松峰说疫》
  17. 斑龙丸《冯氏锦囊秘录》
  18. 斑黄《医学见能》
  19. 斑龙丸《外科理例》
  20. 斑豆疮入眼《圣济总录》
  21. 斑龙丸《医方论》
  22. 斑豆疮论《伤寒总病论》
  23. 斑龙丸《是斋百一选方》
  24. 斑点免疫层析试验《免疫学和免疫学检验》
  25. 斑龙宴《韩氏医通》
  26. 斑点金免疫渗滤试验《免疫学和免疫学检验》
  27. 斑猫《吴普本草》
  28. 斑点《免疫学和免疫学检验》
  29. 斑猫《本草从新》
  30. 斑丹火主母门《古今医统大全》
  31. 斑蝥《本草纲目》


石蜜_《增广和剂局方药性总论》_中医本草_【岐黄之术】

石蜜

石蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、，平、微温，无毒。主心腹邪气，诸惊痫 ，安五脏诸不足，益气，补中，止痛，解毒，除众病，和百药，养脾气，除心烦食饮不下，止肠 ，肌中疼痛，口疮，明耳目。《药性论》云∶君。治卒心痛及赤白痢疾。《外台秘要》∶治阴头生疮。以蜜煎甘草涂之瘥。《梅师方》∶肛门主肺，肺热即肛塞肿缩生疮。白蜜一升，猪胆一枚相和，微火煎令可丸，丸长三寸作挺，涂油纳下部，卧令后重，须臾通泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑鸠
  • 当前页：石蜜
  • 下一页：蜜蜡
<<< 返回本书目录
  1. 石蜜《本草纲目》图文版
  2. 石棉肺【疾病大全】
  3. 石蜜《证类本草》
  4. 石棉业所致的皮肤病【疾病大全】
  5. 石蜜《证类本草》
  6. 石棉状糠疹【疾病大全】
  7. 石蜜《神农本草经百种录》
  8. 石面《本草纲目》完整版
  9. 石蜜《雷公炮炙论》
  10. 石面《本草纲目》图文版
  11. 石蜜《本草经解》
  12. 石面枇杷【中药大全】
  13. 石蜜《本草纲目》完整版
  14. 石南《本草纲目》完整版
  15. 石米【中药大全】
  16. 石南《本草图经》
  17. 石门穴【胸部腹部穴位】
  18. 石南《证类本草》
  19. 石梅《滇南本草》
  20. 石南《本草纲目》图文版
  21. 石莽草【中药大全】
  22. 石南【中药大全】
  23. 石蔓藤【中药大全】
  24. 石南散【方剂大全】
  25. 石萝藤【中药大全】
  26. 石南实【中药大全】
  27. 石萝藦【中药大全】
  28. 石南实（鬼目）《本草纲目》完整版
  29. 石龙子（山龙子，泉龙）《本草纲目》完整版
  30. 石南藤《滇南本草》
  1. 石蜜《增广和剂局方药性总论》
  2. 石蜜《本草经解》
  3. 石蜜《名医别录》
  4. 石蜜《本草经解》
  5. 石蜜（乳糖）〈寒〉《食疗本草》
  6. 石蜜《得配本草》
  7. 石棉沉着病《默克家庭诊疗手册》
  8. 石蜜《本经逢原》
  9. 石南《神农本草经》
  10. 石蜜《证类本草》
  11. 石南《本草纲目》
  12. 石蜜《证类本草》
  13. 石南《千金翼方》
  14. 石蜜《冯氏锦囊秘录》
  15. 石南《证类本草》
  16. 石蜜《本草蒙筌》
  17. 石南《本经逢原》
  18. 石蜜《本草衍义》
  19. 石南《本经逢原》
  20. 石蜜《本草衍义》
  21. 石南《本草图经》
  22. 石蜜《吴普本草》
  23. 石南草《本草经集注》
  24. 石蜜《神农本草经百种录》
  25. 石南草《新修本草》
  26. 石蜜《新修本草》
  27. 石南散《备急千金要方》
  28. 石蜜《新修本草》
  29. 石南散《三因极一病证方论》
  30. 石蜜《本草经集注》
  31. 石南汤《备急千金要方》


蜜蜡_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蜜蜡

蜜蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，无毒。主下痢脓血，补中，续绝伤金疮，益气，不饥耐老。白蜡∶疗久泄后重见白脓，补绝伤，利小儿。《药性论》云∶使。味甘，平，无毒。主孕妇人胎动漏下血不绝欲死。畏∶芫花、齐蛤。生∶武都。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蜜
  • 当前页：蜜蜡
  • 下一页：真珠
<<< 返回本书目录
  1. 蜜蜡《本草纲目》图文版
  2. 蜜蜡【中药大全】
  3. 蜜蜡《证类本草》
  4. 蜜栗子《本草纲目》完整版
  5. 蜜蜡《本草崇原》
  6. 蜜栗子《本草纲目》图文版
  7. 蜜蜡《本草乘雅半偈》
  8. 蜜蒙花《本草图经》
  9. 蜜蜡《本草纲目》完整版
  10. 蜜酥煎【方剂大全】
  11. 蜜饯山楂【方剂大全】
  12. 蜜糖银花露《保健药膳》
  13. 蜜饯萝卜【方剂大全】
  14. 蜜桶花【中药大全】
  15. 蜜饯百合【方剂大全】
  16. 蜜犀丸《扁鹊心书》
  17. 蜜煎导法通大便，《汤头歌诀》
  18. 蜜犀丸《外科传薪集》
  19. 蜜煎导法方《伤寒寻源》
  20. 蜜犀丸【方剂大全】
  21. 蜜煎【方剂大全】
  22. 蜜香《本草纲目》完整版
  23. 蜜环菌【中药大全】
  24. 蜜杂杂《滇南本草》
  25. 蜜柑草【中药大全】
  26. 蜜枣扒山药《保健药膳》
  27. 蜜蜂子【中药大全】
  28. 蜜汁鸭梨《保健药膳》
  29. 蜜蜂房【中药大全】
  30. 眠卧不安【方剂主治】
  1. 蜜蜡《增广和剂局方药性总论》
  2. 蜜蜡《本草崇原》
  3. 蜜蜡《名医别录》
  4. 蜜蜡《本经逢原》
  5. 蜜蜡《本草撮要》
  6. 蜜蜡《证类本草》
  7. 蜜蜡《本草乘雅半偈》
  8. 蜜蜡《医学入门》
  9. 蜜蒙花《医学入门》
  10. 蜜蜡《新修本草》
  11. 蜜蒙花《本草图经》
  12. 蜜蜡《本草经集注》
  13. 蜜绵薤白引法《三因极一病证方论》
  14. 蜜蜡《千金翼方》
  15. 蜜糖银花露《保健药膳》
  16. 蜜蜡《本草纲目》
  17. 蜜佗僧《本草蒙筌》
  18. 蜜蜡《神农本草经》
  19. 蜜陀僧《本草撮要》
  20. 蜜饯姜枣龙眼（《泉州本草》）《中医饮食营养学》
  21. 蜜犀丸《扁鹊心书》
  22. 蜜煎方《伤寒括要》
  23. 蜜犀丸《外科传薪集》
  24. 蜜煎导证七　阳明二十六《伤寒悬解》
  25. 蜜香《海药本草》
  26. 蜜煎导方《伤寒论》
  27. 蜜香《证类本草》
  28. 蜜煎导方《医宗金鉴》
  29. 蜜杂杂《滇南本草》
  30. 蜜煎导方《圆运动的古中医学》
  31. 蜜枣扒山药《保健药膳》


真珠_《增广和剂局方药性总论》_中医本草_【岐黄之术】

真珠

真珠

  • 上一页
  • 目录
  • 相关
  • 下一页

寒，无毒。主手足、皮肤逆胪，镇心，绵裹塞耳主聋。《药性论》云∶君。治眼中翳障白膜。七宝散用磨翳障，亦能坠痰。日华子云∶安心，明目，驻颜色。《外台秘要》∶治难产及子死腹中，胞衣不出。《肘后方》∶治猝忤停尸不能言。真珠末以鸡冠血和丸小豆大，以三四粒纳口中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜蜡
  • 当前页：真珠
  • 下一页：玳瑁
<<< 返回本书目录
  1. 真珠《本草纲目》图文版
  2. 真珠（珍珠，蚌珠）《本草纲目》完整版
  3. 真珠《雷公炮炙论》
  4. 真珠散【方剂大全】
  5. 真珠《本草易读》
  6. 真珠丸《小儿药证直诀》
  7. 真珠《本草新编》
  8. 真珠丸【方剂大全】
  9. 真珠《本草乘雅半偈》
  10. 砧草【中药大全】
  11. 真朱《药征续编》
  12. 榛《本草纲目》完整版
  13. 真中风症《医学从众录》
  14. 榛蘑【中药大全】
  15. 真中风《明医指掌》
  16. 榛子《本草纲目》图文版
  17. 真治法《石室秘录》
  18. 榛子【中药大全】
  19. 真脏止脉《古今医统大全》
  20. 榛子花【中药大全】
  21. 真脏死脉《灵素节注类编》
  22. 箴三首警医《古今医鉴》
  23. 真脏脉形《黄帝内经太素》
  24. 鱵鱼【中药大全】
  25. 真脏脉死期《类经》
  26. 诊百病死生诀《脉经》
  27. 真脏脉《圆运动的古中医学》
  28. 诊百病死生诀《儒门事亲》
  29. 真应散【方剂大全】
  30. 诊百病死生要诀《备急千金要方》
  1. 真珠《增广和剂局方药性总论》
  2. 真珠《得配本草》
  3. 真珠《本草分经》
  4. 真珠《本草从新》
  5. 真珠《本草分经》
  6. 真珠《本经逢原》
  7. 真珠《本草害利》
  8. 真珠《本草新编》
  9. 真珠《本草撮要》
  10. 真珠《顾松园医镜》
  11. 真珠《药性切用》
  12. 真珠《本草易读》
  13. 真珠《本草乘雅半偈》
  14. 真珠《本草备要》
  15. 真珠散《三因极一病证方论》
  16. 真珠《本草衍义》
  17. 真珠散《太平惠民和剂局方》
  18. 真珠《海药本草》
  19. 真珠散《博济方》
  20. 真珠《玉楸药解》
  21. 真珠汤《备急千金要方》
  22. 真珠《雷公炮炙论》
  23. 真珠丸《备急千金要方》
  24. 真珠《本草纲目》
  25. 真珠丸《冯氏锦囊秘录》
  26. 真朱《药征续编》
  27. 真珠丸《三因极一病证方论》
  28. 真中风症《医学从众录》
  29. 真珠丸《小儿药证直诀》
  30. 真中风证《万病回春》
  31. 真珠丸《博济方》


玳瑁_《增广和剂局方药性总论》_中医本草_【岐黄之术】

玳瑁

玳瑁

  • 上一页
  • 目录
  • 相关
  • 下一页

寒∶无毒。主解岭南百药毒。俚人刺其血饮以解诸药毒。陈士良云∶主诸风毒，行气血，去胸膈中风痰，镇心脾，逐邪热，利大小肠，通妇人经脉。甲壳似肉，同疗心风邪，解烦热。

日华子云∶破症结，消痈毒，止惊痫等疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠
  • 当前页：玳瑁
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 玳瑁《本草纲目》图文版
  2. 玳瑁【中药大全】
  3. 玳瑁《证类本草》
  4. 玳瑁甲《本草纲目》完整版
  5. 玳瑁《本草纲目》完整版
  6. 玳瑁肉《本草纲目》完整版
  7. 玳玳花【中药大全】
  8. 玳瑁肉【中药大全】
  9. 代指门主论《疡医大全》
  10. 玳瑁散【方剂大全】
  11. 代指膏【方剂大全】
  12. 玳瑁汤【方剂大全】
  13. 代指方《外台秘要》
  14. 玳瑁丸【方剂大全】
  15. 代指《幼幼新书》
  16. 玳瑁血《本草纲目》完整版
  17. 代指《医宗金鉴》
  18. 玳瑁郁金汤【方剂大全】
  19. 代指《圣济总录》
  20. 带《丹溪手镜》
  21. 代指《千金翼方》
  22. 带《医法圆通》
  23. 代针散【方剂大全】
  24. 带《诸脉主病诗》
  25. 代针膏【方剂大全】
  26. 带病理模型性状的突变株《实验动物科学》
  27. 代赭旋覆汤【方剂大全】
  28. 带病论《内经博议》
  29. 代赭旋覆花汤【方剂大全】
  30. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  1. 玳瑁《增广和剂局方药性总论》
  2. 玳瑁《中药学》
  3. 带《经络全书》
  4. 玳瑁《本经逢原》
  5. 带《医法圆通》
  6. 玳瑁《证类本草》
  7. 带《中医词典》
  8. 玳瑁《本草衍义》
  9. 带《诸病主病诗》
  10. 玳瑁《本草纲目》
  11. 带《丹溪手镜》
  12. 代指痛《儒门事亲》
  13. 带病论《内经博议》
  14. 代指门主论《疡医大全》
  15. 带虫者、慢性感染和隐性感染《人体寄生虫学》
  16. 代指门主方《疡医大全》
  17. 带电粒子与物质的相互作用《核、化学武器损伤》
  18. 代指候《诸病源候论》
  19. 带花羊头《饮膳正要》
  20. 代指方一十一首《外台秘要》
  21. 带脉《针灸大成》
  22. 代指《奇效简便良方》
  23. 带脉《针灸大成》
  24. 代指《外科心法要诀》
  25. 带脉《黄帝内经太素》
  26. 代指《证治准绳·疡医》
  27. 带脉《中医名词词典》
  28. 代指《幼幼新书》
  29. 带脉《圣济总录》
  30. 代指《医宗金鉴》
  31. 带脉《丹医秘授古脉法》


桑螵蛸_《增广和剂局方药性总论》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸甘，平，无毒。主伤中，疝瘢，阴痿，益精生子，女子血闭腰痛，通五淋，利小便水道，又疗男子虚损，五脏气微，梦寐失精，遗溺。《药性论》云∶臣。主男子肾衰漏精，精自出。《产书》∶治妊娠小便数。得∶龙骨，疗泄精。畏∶旋复花、戴椹。名螳螂子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玳瑁
  • 当前页：桑螵蛸
  • 下一页：牡蛎
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《增广和剂局方药性总论》
  2. 桑螵蛸《本草便读》
  3. 桑螵蛸《名医别录》
  4. 桑螵蛸《本草崇原》
  5. 桑螵蛸《本草分经》
  6. 桑螵蛸《中药学》
  7. 桑螵蛸《本草分经》
  8. 桑螵蛸《得配本草》
  9. 桑螵蛸《本草分经》
  10. 桑螵蛸《本草从新》
  11. 桑螵蛸《本草择要纲目》
  12. 桑螵蛸《本经逢原》
  13. 桑螵蛸《本草撮要》
  14. 桑螵蛸《本草新编》
  15. 桑螵蛸《药性切用》
  16. 桑螵蛸《本草求真》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑螵蛸《证类本草》
  19. 桑螵蛸散《冯氏锦囊秘录》
  20. 桑螵蛸《冯氏锦囊秘录》
  21. 桑螵蛸散《妇人大全良方》
  22. 桑螵蛸《本草易读》
  23. 桑螵蛸散《妇人大全良方》
  24. 桑螵蛸《本草蒙筌》
  25. 桑螵蛸散《医方论》
  26. 桑螵蛸《本草备要》
  27. 桑螵蛸散《汤头歌诀》
  28. 桑螵蛸《本草衍义》
  29. 桑钱《得配本草》
  30. 桑螵蛸《神农本草经百种录》
  31. 桑仁粥《保健药膳》


牡蛎_《增广和剂局方药性总论》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，微寒，无毒。主伤寒寒热，温疟洒洒，惊恚怒气，除拘缓，鼠 ，女子带下赤白，除留热在关节营卫，虚热往来不定，烦满，止汗，心痛气结，止渴，除老血，涩大小肠，止大小便，疗泄精，喉痹，咳嗽，心胁下痞热，久服强骨节，杀邪鬼。贝母为之使。得∶甘草、牛膝、远志、蛇床，良。恶∶麻黄、吴茱萸、辛夷。《药性论》云∶君。主女子崩中，止盗汗，除风热，止痛，治温疟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：牡蛎
  • 下一页：石决明
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《增广和剂局方药性总论》
  2. 牡蛎《本草经解》
  3. 牡蛎《名医别录》
  4. 牡蛎《本草便读》
  5. 牡蛎《本草分经》
  6. 牡蛎《本草崇原》
  7. 牡蛎《本草分经》
  8. 牡蛎《中药学》
  9. 牡蛎《本草择要纲目》
  10. 牡蛎《得配本草》
  11. 牡蛎《本草撮要》
  12. 牡蛎《本草从新》
  13. 牡蛎《外科全生集》
  14. 牡蛎《本经逢原》
  15. 牡蛎《珍珠囊补遗药性赋》
  16. 牡蛎《本草新编》
  17. 牡蛎《药征》
  18. 牡蛎《本草求真》
  19. 牡蛎《本草乘雅半偈》
  20. 牡蛎《顾松园医镜》
  21. 牡蛎粉《冯氏锦囊秘录》
  22. 牡蛎《证类本草》
  23. 牡蛎解《医学衷中参西录》
  24. 牡蛎《医学入门》
  25. 牡蛎肉《饮食须知》
  26. 牡蛎《本草易读》
  27. 牡蛎散《备急千金要方》
  28. 牡蛎《本草蒙筌》
  29. 牡蛎散《冯氏锦囊秘录》
  30. 牡蛎《本草备要》
  31. 牡蛎散《妇人大全良方》


石决明_《增广和剂局方药性总论》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平、无毒。主目障，翳痛，青盲，久服益精。日华子云∶凉。明目，壳磨障翳。

《海药》云∶主青盲内障，肺肝风热，骨蒸劳极，并良。《胜金方》∶治小肠五淋。石决明去粗皮甲，捣研细。上件药如有软硬物淋，即添朽木细末，熟水调下二钱匕服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：石决明
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《增广和剂局方药性总论》
  2. 石决明《本草便读》
  3. 石决明《名医别录》
  4. 石决明《中药学》
  5. 石决明《本草分经》
  6. 石决明《得配本草》
  7. 石决明《本草分经》
  8. 石决明《本草从新》
  9. 石决明《本草害利》
  10. 石决明《本经逢原》
  11. 石决明《本草撮要》
  12. 石决明《本草求真》
  13. 石决明《药性切用》
  14. 石决明《顾松园医镜》
  15. 石决明解《医学衷中参西录》
  16. 石决明《证类本草》
  17. 石芤《四圣心源》
  18. 石决明《医学入门》
  19. 石困《中医词典》
  20. 石决明《冯氏锦囊秘录》
  21. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  22. 石决明《本草易读》
  23. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》
  24. 石决明《本草备要》
  25. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  26. 石决明《本草衍义》
  27. 石蜡的理化特性《理疗学》
  28. 石决明《海药本草》
  29. 石蜡疗法的作用因素《理疗学》
  30. 石决明《新修本草》
  31. 石蜡切片的IGSS染色《实用免疫细胞与核酸》


鲤鱼_《增广和剂局方药性总论》_中医本草_【岐黄之术】

鲤鱼

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

鲤鱼胆∶味苦，寒，无毒。主目热赤痛，青盲，明目，久服强悍，益志气。肉∶味甘。

主咳逆上气，黄胆，止渴。生者主水肿，脚满下气。骨∶主女子带下赤白。齿∶主石淋。《药性论》云∶胆可单用。味大苦。点眼治赤肿翳痛，小儿热肿。日华子云∶凉，有毒。肉治咳嗽，疗香港脚及胎不安。蜀漆为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：鲤鱼
  • 下一页：鳝鱼
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《增广和剂局方药性总论》
  2. 鲤鱼《得配本草》
  3. 鲤鱼《本草分经》
  4. 鲤鱼《本草从新》
  5. 鲤鱼《本草撮要》
  6. 鲤鱼《本经逢原》
  7. 鲤鱼《药性切用》
  8. 鲤鱼《本草求真》
  9. 鲤鱼《滇南本草》
  10. 鲤鱼《医学入门》
  11. 鲤鱼（《神农本草经》）《中医饮食营养学》
  12. 鲤鱼《医学入门》
  13. 鲤鱼便毒《万氏秘传外科心法》
  14. 鲤鱼《饮食须知》
  15. 鲤鱼赤豆粥《保健药膳》
  16. 鲤鱼《本草易读》
  17. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  18. 鲤鱼《本草蒙筌》
  19. 鲤鱼胆《神农本草经》
  20. 鲤鱼《本草备要》
  21. 鲤鱼胆《千金翼方》
  22. 鲤鱼《本草衍义》
  23. 鲤鱼胆《本草经集注》
  24. 鲤鱼《食疗本草》
  25. 鲤鱼胆《新修本草》
  26. 鲤鱼《饮膳正要》
  27. 鲤鱼胆《本草易读》
  28. 鲤鱼《食物疗法》
  29. 鲤鱼胆《证类本草》
  30. 鲤鱼《玉楸药解》
  31. 鲤鱼胆《名医别录》


鳝鱼_《增广和剂局方药性总论》_中医本草_【岐黄之术】

鳝鱼

鳝鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大温，无毒。主补中，养血，疗沈唇。五月五日取头骨烧之止痢。陈藏器云∶主湿痹气，补妇人产后淋沥，血气不调，羸瘦，止血，除腹中冷气，肠鸣。孟诜云∶补五脏，逐十二风邪。《圣惠方》∶治妇人乳结硬疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：鳝鱼
  • 下一页：皮
<<< 返回本书目录
  1. 鳝鱼《本草纲目》图文版
  2. 鳝鱼【中药大全】
  3. 鳝鱼《滇南本草》
  4. 鳝鱼骨【中药大全】
  5. 鳝鱼《本草新编》
  6. 鳝鱼皮【中药大全】
  7. 鳝鱼《本草求真》
  8. 鳝鱼头【中药大全】
  9. 鳝漏门主论《疡医大全》
  10. 鳝鱼血【中药大全】
  11. 鳝漏《医宗金鉴》
  12. 伤饱《幼幼新书》
  13. 鳝拱头门主论《疡医大全》
  14. 伤疮病诸候（凡四论）《诸病源候论》
  15. 鳝（音善）鱼《证类本草》
  16. 伤堕致损吐唾出血《圣济总录》
  17. 膳食调查《临床营养学》
  18. 伤耳《伤科补要》
  19. 善养篇《外经微言》
  20. 伤风《扁鹊神应针灸玉龙经》
  21. 善泄汤【方剂大全】
  22. 伤风《陈氏幼科秘诀》
  23. 善笑《圣济总录》
  24. 伤风《丹溪治法心要》
  25. 善叹息《药症忌宜》
  26. 伤风《古今医案按》
  27. 善太息《证治准绳·杂病》
  28. 伤风《顾松园医镜》
  29. 善太息《证治准绳·类方》
  30. 伤风《金匮钩玄》
  1. 鳝鱼《增广和剂局方药性总论》
  2. 鳝鱼《本草从新》
  3. 鳝鱼《名医别录》
  4. 鳝鱼《本经逢原》
  5. 鳝鱼《本草分经》
  6. 鳝鱼《本草新编》
  7. 鳝鱼《本草撮要》
  8. 鳝鱼《本草求真》
  9. 鳝鱼《药性切用》
  10. 鳝鱼《医学入门》
  11. 鳝鱼《滇南本草》
  12. 鳝鱼《本草易读》
  13. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  14. 鳝鱼《本草备要》
  15. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  16. 鳝鱼《本草衍义》
  17. 鳝鱼（黄鳝）《食疗本草》
  18. 鳝鱼《新修本草》
  19. 伤《中医词典》
  20. 鳝鱼《本草经集注》
  21. 伤《外科心法要诀》
  22. 鳝鱼《饮膳正要》
  23. 伤《外科证治全书》
  24. 鳝鱼《千金翼方》
  25. 伤饱《中医词典》
  26. 鳝鱼《雷公炮制药性解》
  27. 伤饱《幼幼新书》
  28. 鳝鱼《本草纲目》
  29. 伤饱候《诸病源候论》
  30. 鳝漏门主论《疡医大全》
  31. 伤茶《中医词典》


皮_《增广和剂局方药性总论》_中医本草_【岐黄之术】

皮

皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒。主五痔阴蚀，下血赤白，五色血汁不止，阴肿，痛引腰背，又疗腹痛疝积。《药性论》云∶臣。味甘，有小毒。主肠风泻血，痔病，主鼻衄，甚解一切药力。日华子云∶开胃气，止血汗，肚胀痛，疝气。脂∶治肠风泻血。得∶酒，良。畏∶桔梗、麦门冬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝鱼
  • 当前页：皮
  • 下一页：蜂房
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮《增广和剂局方药性总论》
  2. 皮《本草崇原》
  3. 皮《名医别录》
  4. 皮《本草从新》
  5. 皮《本草撮要》
  6. 皮《本经逢原》
  7. 皮《药性切用》
  8. 皮《本草新编》
  9. 皮《药征续编》
  10. 皮《医述》
  11. 皮（骨盾）（tū，突）《中医词典》
  12. 皮《经络考》
  13. 皮罢《中医词典》
  14. 皮《本草易读》
  15. 皮罢（肝记）《手穴手纹诊治》
  16. 皮《本草蒙筌》
  17. 皮瓣的定义《外科学总论》
  18. 皮《本草备要》
  19. 皮瓣的设计《外科学总论》
  20. 皮《本草衍义》
  21. 皮薄浆嫩《医宗金鉴》
  22. 皮《新修本草》
  23. 皮薄浆嫩《痘疹心法要诀》
  24. 皮《本草经集注》
  25. 皮痹《中医名词词典》
  26. 皮《饮膳正要》
  27. 皮痹《圣济总录》
  28. 皮《千金翼方》
  29. 皮痹《中医词典》
  30. 霹雳砧《本经逢原》
  31. 皮部《中医词典》


蜂房_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蜂房

蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸，平，有毒。主惊痫螈 ，寒热邪气，癫疾，鬼精蛊毒，肠痔。《药性论》云∶土蜂房亦可单用。能治痈肿不消，用醋水调涂，干即易之。日华子云∶露蜂房，微毒。治牙齿疼，痢疾，乳痈，蜂叮恶疮。即煎洗入药，并炙用。《图经》云∶亦解蛊毒，又主乳石发动，头痛烦热，口干，便旋赤少者。取十二分，炙，以水二升煮取八合，分温再服。当利小便，诸恶疮随便出。又疗热病后毒瓦斯冲目，又瘰 成 作孔者。恶∶干姜、丹参、黄芩、芍药、牡蛎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮
  • 当前页：蜂房
  • 下一页：鳖甲
<<< 返回本书目录
  1. 蜂矾散【方剂大全】
  2. 蜂房【中药大全】
  3. 蜂儿丸【方剂大全】
  4. 蜂房膏【方剂大全】
  5. 蜂毒【中药大全】
  6. 蜂房灰散【方剂大全】
  7. 蜂斗菜【中药大全】
  8. 蜂房酿酒【方剂大全】
  9. 蜂叮疮《外科启玄》
  10. 蜂房散【方剂大全】
  11. 烽烟充斥汤【方剂大全】
  12. 蜂房汤【方剂大全】
  13. 疯油膏【方剂大全】
  14. 蜂房饮【方剂大全】
  15. 疯损膏【方剂大全】
  16. 蜂姜丸【方剂大全】
  17. 疯犬咬伤《医宗金鉴》
  18. 蜂胶【中药大全】
  19. 疯犬咬《医门补要》
  20. 蜂窠《长沙药解》
  21. 疯犬咬《外科十法》
  22. 蜂窠膏【方剂大全】
  23. 疯犬伤《外科正宗》
  24. 蜂窠散【方剂大全】
  25. 疯犬毒述《医门补要》
  26. 蜂蜡【中药大全】
  27. 疯气药酒【方剂大全】
  28. 蜂蜜《本草纲目》完整版
  29. 疯气膏药【方剂大全】
  30. 蜂蜜《本草乘雅半偈》
  1. 蜂房《增广和剂局方药性总论》
  2. 蜂房《中药学》
  3. 蜂房《本草分经》
  4. 蜂房《中药炮制》
  5. 蜂房《外科全生集》
  6. 蜂蠹花心而不实《解围元薮》
  7. 蜂房风《中医词典》
  8. 蜂叮门主方《疡医大全》
  9. 蜂候《诸病源候论》
  10. 蜂叮疮《外科启玄》
  11. 蜂窠《长沙药解》
  12. 蜂螯伤的防治《外科学总论》
  13. 蜂窠疮候《诸病源候论》
  14. 蜂《本经逢原》
  15. 蜂窠疬《中医词典》
  16. 锋针主治法歌《医宗金鉴》
  17. 蜂窠漏《中医词典》
  18. 锋针法《中医词典》
  19. 蜂漏《中医词典》
  20. 锋针《中医词典》
  21. 蜂秘方《华佗神方》
  22. 锋针《中医名词词典》
  23. 蜂蜜《本草纲目》
  24. 疯犬咬伤《外科心法要诀》
  25. 蜂蜜《雷公炮制药性解》
  26. 疯犬咬伤《医宗金鉴》
  27. 蜂蜜《药笼小品》
  28. 疯犬咬伤《中医词典》
  29. 蜂蜜《老年食养食疗》
  30. 疯犬咬（毒蛇、蜈蚣咬）《医学心悟》
  31. 蜂蜜《食物疗法》


鳖甲_《增广和剂局方药性总论》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒。主心腹症瘕，坚积寒热，去痞，息肉，阴蚀痔恶肉，疗温疟，血瘕，腰痛，小儿胁下坚。肉∶味甘。主伤中，益气，补不足。《药性论》云∶鳖甲，使。能下气，除骨热，治妇人漏下五色，羸瘦。头血∶涂脱肛。日华子云∶去血气，恶血，堕胎，消疮肿并扑损瘀血，疟疾，肠痈，疗脱肛。恶∶矶石、理石。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂房
  • 当前页：鳖甲
  • 下一页：蚱蝉蝉花
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《增广和剂局方药性总论》
  2. 鳖甲《本草经解》
  3. 鳖甲《名医别录》
  4. 鳖甲《本草便读》
  5. 鳖甲《本草分经》
  6. 鳖甲《本草崇原》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲《得配本草》
  9. 鳖甲《本草害利》
  10. 鳖甲《本草从新》
  11. 鳖甲《本草撮要》
  12. 鳖甲《本经逢原》
  13. 鳖甲《药性切用》
  14. 鳖甲《本草新编》
  15. 鳖甲《本草乘雅半偈》
  16. 鳖甲《本草求真》
  17. 鳖甲（鳖甲胶）《中药学》
  18. 鳖甲《顾松园医镜》
  19. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  20. 鳖甲《证类本草》
  21. 鳖甲、牡蛎《本草思辨录》
  22. 鳖甲《医学入门》
  23. 鳖甲地黄汤《冯氏锦囊秘录》
  24. 鳖甲《冯氏锦囊秘录》
  25. 鳖甲煎《妇人大全良方》
  26. 鳖甲《本草易读》
  27. 鳖甲煎丸《圆运动的古中医学》
  28. 鳖甲《本草蒙筌》
  29. 鳖甲煎丸《金匮悬解》
  30. 鳖甲《本草备要》
  31. 鳖甲煎丸《备急千金要方》


蚱蝉蝉花_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蚱蝉蝉花

蚱蝉蝉花

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸甘，寒，无毒。主小儿惊痫夜啼，癫病寒热，惊悸，妇人乳难，胞衣不出。又堕胎，《药性论》云∶使。味酸。主治小儿惊哭不止，杀疳虫，去壮热，治肠中幽幽作声。又云蝉蜕，使。主治小儿浑身壮热，惊痫，兼能止渴。蝉花∶味甘，寒，无毒。主小儿天吊，惊痫螈，夜啼心悸。出∶蜀中。其蜕壳头上有一角，如花冠状，谓之蝉花，最佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：蚱蝉蝉花
  • 下一页：乌贼鱼
<<< 返回本书目录
  1. 蚱蝉【中药大全】
  2. 蚱蝉散【方剂大全】
  3. 蚱蝉《本草纲目》图文版
  4. 蚱蝉汤【方剂大全】
  5. 蚱蝉《神农本草经百种录》
  6. 蚱蜢【中药大全】
  7. 蚱蝉《本草崇原》
  8. 鮓答《本草纲目》图文版
  9. 蚱蝉《本草乘雅半偈》
  10. 斋说《寿世青编》
  11. 蚱蝉《本草纲目》完整版
  12. 摘平脉三不治症论《三指禅》
  13. 蚱（音笮又音侧）蝉《证类本草》
  14. 摘陶氏七法《伤寒括要》
  15. 痄腮树【中药大全】
  16. 摘要《经验麻科》
  17. 痄腮【中药主治】
  18. 翟平薯蓣丸【方剂大全】
  19. 痄腮《中医儿科学》
  20. 翟竹亭先生传《湖岳村叟医案》
  21. 痄腮《圆运动的古中医学》
  22. 窄叶大戟【中药大全】
  23. 痄腮《医宗金鉴》
  24. 窄叶南蛇藤【中药大全】
  25. 炸腰果【中药大全】
  26. 窄叶飘带草【中药大全】
  27. 炸核桃仁猪腰《保健药膳》
  28. 窄叶鼠李【中药大全】
  29. 柞叶汤【方剂大全】
  30. 毡《本草纲目》完整版
  1. 蚱蝉蝉花《增广和剂局方药性总论》
  2. 蚱蝉《本草乘雅半偈》
  3. 蚱蜢《证类本草》
  4. 蚱蝉《名医别录》
  5. 鲊答《本草纲目》
  6. 蚱蝉《本草崇原》
  7. 斋说《寿世青编》
  8. 蚱蝉《本经逢原》
  9. 摘平脉三不治症论《三指禅》
  10. 蚱蝉《冯氏锦囊秘录》
  11. 摘陶氏七法《伤寒括要》
  12. 蚱蝉《本草蒙筌》
  13. 摘星换斗《中医词典》
  14. 蚱蝉《本草衍义》
  15. 摘要《临床激光治疗学》
  16. 蚱蝉《神农本草经百种录》
  17. 摘要《经验麻科》
  18. 蚱蝉《新修本草》
  19. 翟良《中医词典》
  20. 蚱蝉《本草经集注》
  21. 窄阴方《古代房中秘方》
  22. 蚱蝉《千金翼方》
  23. 瘵《中医词典》
  24. 蚱蝉《本草纲目》
  25. 瘵骨蒸热《女科证治准绳》
  26. 蚱（音笮又音侧）蝉《证类本草》
  27. 瘵疾丸《目经大成》
  28. 痄腮《中医儿科学》
  29. 毡《本草易读》
  30. 痄腮《医宗金鉴》
  31. 旃檀《本经逢原》


乌贼鱼_《增广和剂局方药性总论》_中医本草_【岐黄之术】

乌贼鱼

乌贼鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

骨，味咸，微温，无毒。主女子漏下赤白，经汁血闭，阴蚀肿痛，寒热症瘕，无子，惊气入腹，腹痛环脐，阴中寒肿，令人有子，又止疮多脓。《药性论》云∶使。有小毒。止妇人漏血及耳聋。日华子云∶通月经。骨∶疗血崩，杀虫，心痛甚者。孟诜云∶主目中一切浮翳。恶∶白蔹、白芨、附子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚱蝉蝉花
  • 当前页：乌贼鱼
  • 下一页：蜥蜴
<<< 返回本书目录
  1. 乌贼鱼《食物疗法》
  2. 乌贼鱼腹中墨【中药大全】
  3. 乌贼鱼《本草求真》
  4. 乌贼鱼骨《本草崇原》
  5. 乌贼鱼《本草纲目》完整版
  6. 乌贼鱼骨《本草经解》
  7. 乌贼骨《本草易读》
  8. 乌贼鱼骨《雷公炮炙论》
  9. 乌贼、鱼骨《本草思辨录》
  10. 乌贼鱼骨《证类本草》
  11. 乌芋《本草纲目》图文版
  12. 乌贼鱼骨丸（《内经》）《虚损启微》
  13. 乌芋《证类本草》
  14. 乌贼鱼肉【中药大全】
  15. 乌芋《本草求真》
  16. 乌毡《本草纲目》完整版
  17. 乌芋《本草纲目》完整版
  18. 乌芝麻《本草新编》
  19. 乌鱼骨散【方剂大全】
  20. 乌髭鬓【方剂主治】
  21. 乌鱼蛋【中药大全】
  22. 乌髭发《圣济总录》
  23. 乌鱼刺【中药大全】
  24. 乌髭发【方剂主治】
  25. 乌鱼《滇南本草》
  26. 污毛粗叶木【中药大全】
  27. 乌药子【中药大全】
  28. 屋漏水《本草纲目》完整版
  29. 乌药子《本草纲目》完整版
  30. 屋内下虫尘土《本草纲目》完整版
  1. 乌贼鱼《增广和剂局方药性总论》
  2. 乌贼鱼《本草求真》
  3. 乌贼鱼（《名医别录》）《中医饮食营养学》
  4. 乌贼鱼《饮食须知》
  5. 乌贼鱼骨《神农本草经》
  6. 乌贼鱼《本草蒙筌》
  7. 乌贼鱼骨《雷公炮炙论》
  8. 乌贼鱼《本草衍义》
  9. 乌贼鱼骨《千金翼方》
  10. 乌贼鱼《食疗本草》
  11. 乌贼鱼骨《本草经集注》
  12. 乌贼鱼《食物疗法》
  13. 乌贼鱼骨《新修本草》
  14. 乌贼鱼《本草纲目》
  15. 乌贼鱼骨《吴普本草》
  16. 乌贼骨《本草分经》
  17. 乌贼鱼骨《证类本草》
  18. 乌贼骨《本草分经》
  19. 乌贼鱼骨《本草崇原》
  20. 乌贼骨《本草便读》
  21. 乌贼鱼骨《本草经解》
  22. 乌贼骨《中药学》
  23. 乌贼鱼骨《名医别录》
  24. 乌贼骨《本经逢原》
  25. 乌贼鱼骨丸（《内经》）《虚损启微》
  26. 乌贼骨《医学入门》
  27. 乌鲗鱼《玉楸药解》
  28. 乌贼骨《本草易读》
  29. 乌芝麻《本草新编》
  30. 乌贼骨《雷公炮制药性解》
  31. 乌珠《中医词典》


蜥蜴_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蜥蜴

蜥蜴

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，寒，有小毒。主五癃邪结气。破石淋，下血，利小便水道。恶∶硫黄、斑蝥、芜荑。一名∶ 蜓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼鱼
  • 当前页：蜥蜴
  • 下一页：白僵蚕
<<< 返回本书目录
  1. 豨莶丸【方剂大全】
  2. 蜥蜴【中药大全】
  3. 豨莶果【中药大全】
  4. 膝《经络全书》
  5. 豨莶根【中药大全】
  6. 膝、踝反射减退【疾病症状】
  7. 豨莶草（图）【中药大全】
  8. 膝部《外科大成》
  9. 豨莶草《药笼小品》
  10. 膝部《外科心法要诀》
  11. 豨莶【中药大全】
  12. 膝部病症《中医伤科按摩学》
  13. 豨仙草【中药大全】
  14. 膝部损伤《家庭医学百科-医疗康复篇》
  15. 豨桐丸【方剂大全】
  16. 膝部证治（计四证）《外科证治全书》
  17. 熙春酒方【方剂大全】
  18. 膝风《扁鹊神应针灸玉龙经》
  19. 溪鸭肉《本草纲目》完整版
  20. 膝盖扭伤【疾病症状】
  21. 溪荪【中药大全】
  22. 膝盖痈门主论《疡医大全》
  23. 溪黄草【中药大全】
  24. 膝盖砸伤肿痛【疾病症状】
  25. 溪鬼虫《本草纲目》完整版
  26. 膝盖长骨刺【疾病症状】
  27. 溪狗《本草纲目》完整版
  28. 膝盖撞伤【疾病症状】
  29. 溪毒方《外台秘要》
  30. 膝关节半月板损伤《百病自测》
  1. 蜥蜴《增广和剂局方药性总论》
  2. 蜥蜴《玉楸药解》
  3. 蜥蜴丸《备急千金要方》
  4. 豨莶归茶《茶饮保健》
  5. 蜥蜴丸《备急千金要方》
  6. 豨莶茶《茶饮保健》
  7. 熄风《中医名词词典》
  8. 豨莶草《玉楸药解》
  9. 熄风《中医词典》
  10. 豨莶草《药笼小品》
  11. 嘻嘻《中医词典》
  12. 豨签草《中药学》
  13. 嘻蛛咬《奇效简便良方》
  14. 溪穴《中医词典》
  15. 膝《经络全书》
  16. 溪温《中医词典》
  17. 膝《中医词典》
  18. 溪鬼虫《证类本草》
  19. 膝膑《中医词典》
  20. 溪谷《中医词典》
  21. 膝病《备急千金要方》
  22. 溪谷《中医名词词典》
  23. 膝部《外科大成》
  24. 溪狗《证类本草》
  25. 膝部损伤《家庭医学百科-医疗康复篇》
  26. 溪毒方二十一首《外台秘要》
  27. 膝部证治（计四证）《外科证治全书》
  28. 溪毒《中医词典》
  29. 膝部脂肪垫损伤《中医伤科按摩学》
  30. 溪病《中医词典》
  31. 膝疮要诀《华佗神方》


白僵蚕_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白僵蚕

白僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸辛，平，无毒。主小儿惊痫夜啼，去三虫，灭黑 ，令人面色好，男子阴疡病，女子崩中赤白，产后余痛。《药性论》云∶有小毒。治口噤，发汗。日华子云∶治中风失音，一切风疾，小儿客忤。蚕蛹子∶治风及劳瘦。恶∶桑螵蛸、桔梗、茯苓、茯神、萆 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜥蜴
  • 当前页：白僵蚕
  • 下一页：原蚕蛾
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《增广和剂局方药性总论》
  2. 白僵蚕《本草崇原》
  3. 白僵蚕《名医别录》
  4. 白僵蚕《本草思辨录》
  5. 白僵蚕《本草撮要》
  6. 白僵蚕《得配本草》
  7. 白僵蚕《药性切用》
  8. 白僵蚕《本草从新》
  9. 白僵蚕《珍珠囊补遗药性赋》
  10. 白僵蚕《本经逢原》
  11. 白僵蚕《本草乘雅半偈》
  12. 白僵蚕《顾松园医镜》
  13. 白僵蚕散《妇人大全良方》
  14. 白僵蚕《证类本草》
  15. 白僵死瘁死《洗冤集录》
  16. 白僵蚕《冯氏锦囊秘录》
  17. 白胶《神农本草经》
  18. 白僵蚕《本草易读》
  19. 白胶《千金翼方》
  20. 白僵蚕《本草蒙筌》
  21. 白胶《本草经集注》
  22. 白僵蚕《汤液本草》
  23. 白胶《新修本草》
  24. 白僵蚕《本草衍义》
  25. 白胶《神农本草经百种录》
  26. 白僵蚕《神农本草经百种录》
  27. 白胶《冯氏锦囊秘录》
  28. 白僵蚕《新修本草》
  29. 白胶《证类本草》
  30. 白僵蚕《本草经集注》
  31. 白胶《本草经解》


原蚕蛾_《增广和剂局方药性总论》_中医本草_【岐黄之术】

原蚕蛾

原蚕蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

雄者，有小毒。主益精气，强阴道，交接不倦，亦止精。日华子云∶晚蚕蛾壮阳事，止泄精，尿血，暖水脏。又∶治暴风，金疮，冻疮，汤火疮。又，蚕布纸∶平。治吐血鼻洪，肠风泻血，崩中带下，赤白痢，敷疔肿疮。又云∶蚕砂治风痹顽疾不仁、肠鸣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕
  • 当前页：原蚕蛾
  • 下一页：蚕蜕
<<< 返回本书目录
  1. 原蚕蛾《证类本草》
  2. 原蚕蛾【中药大全】
  3. 原蚕《本草纲目》图文版
  4. 原蚕沙【中药大全】
  5. 原蚕《本草纲目》完整版
  6. 原蚕砂《本草崇原》
  7. 原卟啉病【疾病大全】
  8. 原蚕子【中药大全】
  9. 原病篇《温病条辨》
  10. 原赤白带《女科秘要》
  11. 原病篇《经络全书》
  12. 原虫病《急诊医学》
  13. 原病论《幼科发挥》
  14. 原道统说（纂《绀珠经》）《医学入门》
  15. 原病《医学真传》
  16. 原定增减白喉热证吹药方《白喉全生集》
  17. 原病《温疫论》
  18. 原发疾病的复发《临床肝移植》
  19. 袁序《研经言》
  20. 原发免疫性疾病相关的淋巴增殖性疾病【疾病大全】
  21. 袁氏八门《冯氏锦囊秘录》
  22. 原发气管支气管肿瘤【疾病大全】
  23. 袁聚东痞块危证治验《寓意草》
  24. 原发醛固酮增多症《泌尿外科学》
  25. 爰采应用诸方（十二方）《喉科指掌》
  26. 原发性IgA肾病【疾病大全】
  27. 垣衣《证类本草》
  28. 原发性阿米巴脑膜脑炎【疾病大全】
  29. 垣衣《本草纲目》完整版
  30. 原发性鼻腔淋巴瘤【疾病大全】
  1. 原蚕蛾《增广和剂局方药性总论》
  2. 原蚕蛾《本经逢原》
  3. 原蚕蛾《名医别录》
  4. 原蚕蛾《证类本草》
  5. 原蚕蛾《本草分经》
  6. 原蚕蛾《医学入门》
  7. 原蚕砂《本草备要》
  8. 原蚕蛾《本草衍义》
  9. 原蚕砂《本草从新》
  10. 原蚕蛾《新修本草》
  11. 原蚕砂《本草分经》
  12. 原蚕蛾《本草经集注》
  13. 原蚕砂《本草撮要》
  14. 原蚕蛾《玉楸药解》
  15. 原蚕砂《本草崇原》
  16. 原蚕蛾《千金翼方》
  17. 原赤白带《女科秘要》
  18. 原蚕《本草纲目》
  19. 原虫及寄生虫病《眼科学》
  20. 原病篇《经络全书》
  21. 原瘄要论《中医词典》
  22. 原病篇《温病条辨》
  23. 原道统说（纂《绀珠经》）《医学入门》
  24. 原病论《幼科发挥》
  25. 原电池《医用化学》
  26. 原病《医学真传》
  27. 原定增减白喉热证吹药方《白喉全生集》
  28. 原病《温疫论》
  29. 原发疾病的复发《临床肝移植》
  30. 原癌基因与构形重建《药理学》
  31. 原发醛固酮增多症《泌尿外科学》


蚕蜕_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蚕蜕

蚕蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

主血风病，益妇人，治缠喉风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原蚕蛾
  • 当前页：蚕蜕
  • 下一页：樗鸡
<<< 返回本书目录
  1. 蚕退纸散【方剂大全】
  2. 蚕蜕【中药大全】
  3. 蚕退纸【中药大全】
  4. 蚕蜕散【方剂大全】
  5. 蚕退《证类本草》
  6. 蚕网草《本草纲目》完整版
  7. 蚕矢汤【方剂大全】
  8. 蚕香散【方剂大全】
  9. 蚕蚀性角膜溃疡【疾病大全】
  10. 蚕消散【方剂大全】
  11. 蚕食性角膜溃疡【疾病大全】
  12. 蚕蝎归耆汤【方剂大全】
  13. 蚕砂黄柏汤【方剂大全】
  14. 蚕蛹【中药大全】
  15. 蚕砂【中药大全】
  16. 蚕蛹汁方【方剂大全】
  17. 蚕沙蒸方【方剂大全】
  18. 蚕纸丸【方剂大全】
  19. 蚕沙熨方【方剂大全】
  20. 蚕种《痘疹心法要诀》
  21. 蚕沙饮【方剂大全】
  22. 蚕种《医宗金鉴》
  23. 蚕沙汤【方剂大全】
  24. 蚕子酒【方剂大全】
  25. 蚕沙散【方剂大全】
  26. 仓公壁钱散【方剂大全】
  27. 蚕沙酒【方剂大全】
  28. 仓公当归汤【方剂大全】
  29. 蚕沙浸酒【方剂大全】
  30. 仓公酒【方剂大全】
  1. 蚕蜕《增广和剂局方药性总论》
  2. 蚕蜕《本经逢原》
  3. 蚕咬《证治准绳·疡医》
  4. 蚕蜕《本草衍义》
  5. 蚕咬《奇效简便良方》
  6. 蚕退纸散《万氏秘传片玉心书》
  7. 蚕咬伤《外科证治全书》
  8. 蚕退《证类本草》
  9. 蚕咬伤门主方《疡医大全》
  10. 蚕蚀性角膜溃疡《眼科学》
  11. 蚕蛹《药性切用》
  12. 蚕砂散《冯氏锦囊秘录》
  13. 蚕种《医宗金鉴》
  14. 蚕砂《本经逢原》
  15. 蚕种《痘疹心法要诀》
  16. 蚕砂《中药炮制》
  17. 蚕子症《中医词典》
  18. 蚕沙《本草求真》
  19. 惨《中医词典》
  20. 蚕沙《本草易读》
  21. 惨令《中医词典》
  22. 蚕啮候《诸病源候论》
  23. 惨凄《中医词典》
  24. 蚕茧《本草分经》
  25. 惨凄残贼《中医词典》
  26. 蚕茧《本经逢原》
  27. 仓公《中医词典》
  28. 蚕茧《本草易读》
  29. 仓公当归酒《三因极一病证方论》
  30. 蚕蛾霜《古代房中秘方》
  31. 仓公当归汤《备急千金要方》


樗鸡_《增广和剂局方药性总论》_中医本草_【岐黄之术】

樗鸡

樗鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，有小毒。主心腹邪气，阴痿，益精，强志，生子，好色，补中，轻身，又疗腰痛，下气，强阴多精。生∶生河内川谷樗树上，七月采，曝干。《唐本》注云∶此物有二种。以五色具者为雄，良。青黑质白斑者是雌，不入药用，今出岐州。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕蜕
  • 当前页：樗鸡
  • 下一页：虾蟆
<<< 返回本书目录
  1. 樗鸡《本草纲目》图文版
  2. 樗鸡【中药大全】
  3. 樗鸡《本草崇原》
  4. 樗鸡膏【方剂大全】
  5. 樗鸡《本草纲目》完整版
  6. 樗皮散【方剂大全】
  7. 樗根汤【方剂大全】
  8. 樗皮丸【方剂大全】
  9. 樗根散【方剂大全】
  10. 樗树根散【方剂大全】
  11. 樗根散《苏沈良方》
  12. 樗树根丸【方剂大全】
  13. 樗根皮《药笼小品》
  14. 樗树皮散【方剂大全】
  15. 樗根米泔汁【方剂大全】
  16. 樗叶【中药大全】
  17. 樗根白皮丸【方剂大全】
  18. 樗叶花椒【中药大全】
  19. 樗柏丸【方剂大全】
  20. 樗叶花椒皮【中药大全】
  21. 樗白棋子【方剂大全】
  22. 樗枝散【方剂大全】
  23. 樗白皮丸【方剂大全】
  24. 除痹逐瘀汤【方剂大全】
  25. 樗白皮汤【方剂大全】
  26. 除病银屑丸【方剂大全】
  27. 樗白皮散【方剂大全】
  28. 除虫菊【中药大全】
  29. 樗白皮【中药大全】
  30. 除疸丸【方剂大全】
  1. 樗鸡《增广和剂局方药性总论》
  2. 樗鸡《本草崇原》
  3. 樗鸡《名医别录》
  4. 樗鸡《本经逢原》
  5. 樗木根叶《千金翼方》
  6. 樗鸡《医学入门》
  7. 樗枝散《妇人大全良方》
  8. 樗鸡《本草衍义》
  9. 除疮落菌膏《重订囊秘喉书》
  10. 樗鸡《新修本草》
  11. 除烦《丹台玉案》
  12. 樗鸡《本草经集注》
  13. 除风湿羌活汤《内外伤辨》
  14. 樗鸡《千金翼方》
  15. 除风湿羌活汤《脾胃论》
  16. 樗鸡《本草纲目》
  17. 除疳散《是斋百一选方》
  18. 樗鸡《神农本草经》
  19. 除骨热方四首《外台秘要》
  20. 樗根散《苏沈良方》
  21. 除秽《松峰说疫》
  22. 樗根皮《本草分经》
  23. 除昏《明目至宝》
  24. 樗根皮《药笼小品》
  25. 除极化型肌松药《药理学》
  26. 樗根白皮《药性切用》
  27. 除疾《褚氏遗书》
  28. 樗根白皮《本草从新》
  29. 除客噫无休《丹溪手镜》
  30. 樗根白皮《冯氏锦囊秘录》
  31. 除漏《奇效简便良方》


虾蟆_《增广和剂局方药性总论》_中医本草_【岐黄之术】

虾蟆

虾蟆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，寒，有毒。主邪气，破症坚血，痈肿阴疮，疗阴蚀疽疠，恶疮， 犬伤疮，能合玉石。《药性论》云∶辟百邪鬼魅，涂痈肿，治热结肿。又云∶臣。杀疳虫，治鼠 恶疮。

日华子云∶冷，无毒。治犬咬及热狂，贴恶疮，解烦热。又名蟾蜍，微毒。破症结，治疳气，癖气，治腰肾冷，并助阳气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樗鸡
  • 当前页：虾蟆
  • 下一页：蚌蛤
<<< 返回本书目录
  1. 虾蟆《雷公炮炙论》
  2. 虾蟆【中药大全】
  3. 虾蟆《本草崇原》
  4. 虾蟆胆【中药大全】
  5. 虾壳钱【中药大全】
  6. 虾蟆肝【中药大全】
  7. 虾筏草【中药大全】
  8. 虾蟆行气法《养生导引法》
  9. 虾（音遐）蟆（音麻）《证类本草》
  10. 虾蟆脑【中药大全】
  11. 虾【中药大全】
  12. 虾蟆皮【中药大全】
  13. 虾《本草纲目》图文版
  14. 虾蟆丸【方剂大全】
  15. 虾《证类本草》
  16. 虾蟆瘟《丹溪手镜》
  17. 虾《食物疗法》
  18. 虾蟆瘟《医门补要》
  19. 虾《本草易读》
  20. 虾蟆圆【方剂大全】
  21. 虾《本草纲目》完整版
  22. 虾蟆挣《松峰说疫》
  23. 细锥香茶菜【中药大全】
  24. 虾须草（图）【中药大全】
  25. 细柱五加【中药大全】
  26. 虾须豆【中药大全】
  27. 细竹蒿草【中药大全】
  28. 虾子草【中药大全】
  29. 细轴荛花【中药大全】
  30. 虾子花【中药大全】
  1. 虾蟆《增广和剂局方药性总论》
  2. 虾蟆《本草崇原》
  3. 虾蟆《名医别录》
  4. 虾蟆《新修本草》
  5. 虾蟆翻《急救广生集》
  6. 虾蟆《本草经集注》
  7. 虾蟆蛊《中医词典》
  8. 虾蟆《千金翼方》
  9. 虾蟆行气法《养生导引法》
  10. 虾蟆《雷公炮制药性解》
  11. 虾蟆候《诸病源候论》
  12. 虾蟆《雷公炮炙论》
  13. 虾蟆黄《中医词典》
  14. 虾蟆《神农本草经》
  15. 虾蟆秘方《华佗神方》
  16. 虾麻《本草衍义》
  17. 虾蟆瘟《中医词典》
  18. 虾〈平〉《食疗本草》
  19. 虾蟆瘟《竹林女科证治》
  20. 虾（音遐）蟆（音麻）《证类本草》
  21. 虾蟆瘟《松峰说疫》
  22. 虾《本草撮要》
  23. 虾蟆瘟《丹溪手镜》
  24. 虾《本草分经》
  25. 虾蟆瘟《奇效简便良方》
  26. 虾《本经逢原》
  27. 虾蟆瘟《医门补要》
  28. 虾《证类本草》
  29. 虾蟆瘟《回生集》
  30. 虾《医学入门》
  31. 虾蟆瘟秘方《华佗神方》


蚌蛤_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蚌蛤

蚌蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

冷，无毒。明目，止消渴，除烦，解热毒，补妇人虚劳下血并痔 ，血崩带下，压丹药毒。以黄连末纳之，取汁点赤眼并暗，良。烂壳粉饮下治反胃，痰饮。又云∶蚌粉∶冷，无毒。治疳，止痢并呕逆，痈肿。醋调敷兼能制石亭脂。《食疗》云∶大寒。主大热，解酒毒，止渴，去眼赤，动冷热气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾蟆
  • 当前页：蚌蛤
  • 下一页：蛇蜕
<<< 返回本书目录
  1. 蚌蛤《侣山堂类辩》
  2. 蚌合《目经大成》
  3. 蚌粉【中药大全】
  4. 蚌花【中药大全】
  5. 蚌粉《本草纲目》完整版
  6. 蚌津散【方剂大全】
  7. 蚌【中药大全】
  8. 蚌壳草【中药大全】
  9. 蚌《本草纲目》图文版
  10. 蚌壳草根【中药大全】
  11. 蚌《证类本草》
  12. 蚌壳散【方剂大全】
  13. 蚌《本草纲目》完整版
  14. 蚌兰花【中药大全】
  15. 榜嘎【中药大全】
  16. 蚌兰叶【中药大全】
  17. 瓣蕊唐松草【中药大全】
  18. 蚌泪【中药大全】
  19. 瓣膜小叶增厚【疾病症状】
  20. 蚌肉《本草纲目》完整版
  21. 拌银耳《保健药膳》
  22. 蚌肉【中药大全】
  23. 拌肝散【方剂大全】
  24. 蚌霜散【方剂大全】
  25. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  26. 棒棒草【中药大全】
  27. 伴有生动鲜明的恐怖性幻视【疾病症状】
  28. 棒棒木【中药大全】
  29. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  30. 棒疮疔甲膏【方剂大全】
  1. 蚌蛤《增广和剂局方药性总论》
  2. 蚌蛤《医学入门》
  3. 蚌蛤《侣山堂类辩》
  4. 蚌粉《药性切用》
  5. 蚌合《中医词典》
  6. 蚌粉《本草撮要》
  7. 蚌合《目经大成》
  8. 蚌粉《本草分经》
  9. 蚌疽《中医词典》
  10. 蚌粉《本草从新》
  11. 蚌肉《饮食须知》
  12. 蚌（蚌蛤）〈大寒〉《食疗本草》
  13. 棒击法《中医词典》
  14. 蚌《得配本草》
  15. 傍刺《中医词典》
  16. 蚌《本经逢原》
  17. 傍针刺《中医名词词典》
  18. 蚌《证类本草》
  19. 傍针刺《中医词典》
  20. 蚌《饮膳正要》
  21. 镑《中医词典》
  22. 蚌《本草纲目》
  23. 包虫病《病理学》
  24. 绊舌《中医词典》
  25. 包虫病《消化病学》
  26. 拌银耳《保健药膳》
  27. 包涵体性结膜炎《默克家庭诊疗手册》
  28. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  29. 包涵体性结膜炎《眼科学》
  30. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  31. 包会《中医词典》


蛇蜕_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蛇蜕

蛇蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸甘，平，无毒。主小儿百二十种惊痫，螈 癫疾，寒热肠痔，蛊毒蛇痫，弄舌摇头，大人五邪，言语僻越，恶疮，呕咳，明目。《药性论》云∶臣。有毒。能主百鬼魅，治喉痹。

日华子云∶治蛊毒，辟恶，止呕逆，治小儿惊悸客忤，催生， 疡，白癜风。煎汁敷，入药并炙用。畏∶磁石及酒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚌蛤
  • 当前页：蛇蜕
  • 下一页：白颈蚯蚓
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《增广和剂局方药性总论》
  2. 蛇蜕《本草崇原》
  3. 蛇蜕《名医别录》
  4. 蛇蜕《得配本草》
  5. 蛇蜕《本草分经》
  6. 蛇蜕《本草从新》
  7. 蛇蜕《本草撮要》
  8. 蛇蜕《本经逢原》
  9. 蛇蜕《外科全生集》
  10. 蛇蜕《本草求真》
  11. 蛇蜕《药性切用》
  12. 蛇蜕《医学入门》
  13. 蛇蜕（音税）《证类本草》
  14. 蛇蜕《冯氏锦囊秘录》
  15. 蛇蜕皮《食疗本草》
  16. 蛇蜕《本草易读》
  17. 蛇脱《吴普本草》
  18. 蛇蜕《本草备要》
  19. 蛇尾疮《急救广生集》
  20. 蛇蜕《汤液本草》
  21. 蛇窝疮秘方《华佗神方》
  22. 蛇蜕《本草衍义》
  23. 蛇蝎毒等《千金宝要》
  24. 蛇蜕《新修本草》
  25. 蛇形疮秘方《华佗神方》
  26. 蛇蜕《本草经集注》
  27. 蛇沿毒《中医词典》
  28. 蛇蜕《中药炮制》
  29. 蛇眼丁《中医词典》
  30. 蛇蜕《玉楸药解》
  31. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》


白颈蚯蚓_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白颈蚯蚓

白颈蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，寒、大寒，无毒。主蛇瘕，去三虫，伏尸鬼疰蛊毒，杀长虫，仍自化为水。疗伤寒伏热狂谬，大腹黄胆。屎封狂犬伤毒，出犬毛，神效。《药性论》云∶小毒。主蛇伤毒。

日华子云∶治中风并痫疾，去三虫，治传尸，天行热疾，喉痹，小儿阴囊忽虚热肿痛。解射罔毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕
  • 当前页：白颈蚯蚓
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 白颈蚯蚓《证类本草》
  2. 白敬宇眼药【方剂大全】
  3. 白颈蚯蚓《本草易读》
  4. 白九股牛【中药大全】
  5. 白粳米饭《保健药膳》
  6. 白酒《药征续编》
  7. 白睛肿胀《圣济总录》
  8. 白酒《长沙药解》
  9. 白睛溢血【疾病大全】
  10. 白酒草【中药大全】
  11. 白睛溢血《中医眼科学》
  12. 白酒煎【方剂大全】
  13. 白睛青蓝《中医眼科学》
  14. 白酒药曲【方剂大全】
  15. 白睛疾病《中医眼科学》
  16. 白菊花根【中药大全】
  17. 白睛黄赤《银海精微》
  18. 白菊花酒【方剂大全】
  19. 白睛黑色症《眼科阐微》
  20. 白菊花散【方剂大全】
  21. 白荆花丸【方剂大全】
  22. 白苣《本草纲目》完整版
  23. 白茎鸦葱【中药大全】
  24. 白苣《本草求真》
  25. 白金丸【方剂大全】
  26. 白苣《证类本草》
  27. 白金汤【方剂大全】
  28. 白苣【中药大全】
  29. 白金散【方剂大全】
  30. 白珏膏【方剂大全】
  1. 白颈蚯蚓《增广和剂局方药性总论》
  2. 白颈蚯蚓《本草从新》
  3. 白颈蚯蚓《名医别录》
  4. 白颈蚯蚓《证类本草》
  5. 白颈蚯蚓《本草分经》
  6. 白颈蚯蚓《冯氏锦囊秘录》
  7. 白酒《长沙药解》
  8. 白颈蚯蚓《本草易读》
  9. 白酒《药征续编》
  10. 白颈蚯蚓《本草蒙筌》
  11. 白菊清金散《目经大成》
  12. 白颈蚯蚓《本草备要》
  13. 白苣《证类本草》
  14. 白颈蚯蚓《本草衍义》
  15. 白苣《本草求真》
  16. 白颈蚯蚓《新修本草》
  17. 白苣《本草分经》
  18. 白颈蚯蚓《本草经集注》
  19. 白苣〈寒〉《食疗本草》
  20. 白颈蚯蚓《千金翼方》
  21. 白苣菜《饮食须知》
  22. 白粳米饭《保健药膳》
  23. 白俱黑《古今医统大全》
  24. 白睛肿胀《圣济总录》
  25. 白菌《中医词典》
  26. 白睛溢血（胭脂障）《中医名词词典》
  27. 白壳疮《中医词典》
  28. 白睛溢血《中医眼科学》
  29. 白壳疮《外科启玄》
  30. 白睛溢血《中医词典》
  31. 白口疮《中医词典》


蜈蚣_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，有毒。主鬼疰、蛊毒，啖诸蛇、虫、鱼毒，杀鬼物老精，温疟，去三虫，疗心腹寒热结聚，堕胎，去恶血。日华子云∶治症癖，邪魅，蛇毒。入药炙用。《淮南子》云∶腾蛇游雾而殆于 蛆，其性能制蛇。忽见大蛇便缘而啖其脑。蜈蚣亦啮人，以桑汁、白盐涂之即愈。胡洽∶治尸疰恶气。《图经》云∶今人治初生儿口噤不开，不收乳者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白颈蚯蚓
  • 当前页：蜈蚣
  • 下一页：斑蝥
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《增广和剂局方药性总论》
  2. 蜈蚣《本草便读》
  3. 蜈蚣《名医别录》
  4. 蜈蚣《本草崇原》
  5. 蜈蚣《本草分经》
  6. 蜈蚣《中药学》
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣《得配本草》
  9. 蜈蚣《本草害利》
  10. 蜈蚣《本草从新》
  11. 蜈蚣《本草撮要》
  12. 蜈蚣《本经逢原》
  13. 蜈蚣《外科全生集》
  14. 蜈蚣《本草求真》
  15. 蜈蚣《药性切用》
  16. 蜈蚣《证类本草》
  17. 蜈蚣叮疮《外科启玄》
  18. 蜈蚣《医学入门》
  19. 蜈蚣疔《中医词典》
  20. 蜈蚣《冯氏锦囊秘录》
  21. 蜈蚣哽喉《中医词典》
  22. 蜈蚣《本草易读》
  23. 蜈蚣和千足虫咬伤《默克家庭诊疗手册》
  24. 蜈蚣《本草蒙筌》
  25. 蜈蚣解《医学衷中参西录》
  26. 蜈蚣《本草备要》
  27. 蜈蚣漏《中医词典》
  28. 蜈蚣《本草衍义》
  29. 蜈蚣入耳《奇效简便良方》
  30. 蜈蚣《新修本草》
  31. 蜈蚣入耳《奇方类编》


斑蝥_《增广和剂局方药性总论》_中医本草_【岐黄之术】

斑蝥

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，寒，有毒。主寒热，鬼疰、蛊毒，鼠 疥癣，恶疮疽，蚀死肌，破石癃，血积，伤人肌，堕胎。《药性论》云∶使。有大毒。能治瘰 ，通利水道。日华子云∶疗淋疾，敷恶疮 烂。入药除翼、足，熟炒用。生即吐泻人。马刀为之使。畏∶巴豆、丹参、空青。恶∶肤青。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：斑蝥
  • 下一页：贝子
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《增广和剂局方药性总论》
  2. 斑蝥《本草便读》
  3. 斑蝥《名医别录》
  4. 斑蝥《本草崇原》
  5. 斑蝥《本草分经》
  6. 斑蝥《中药学》
  7. 斑蝥《本草撮要》
  8. 斑蝥《得配本草》
  9. 斑蝥《药性切用》
  10. 斑蝥《本经逢原》
  11. 斑蝥白芷丸《备急千金要方》
  12. 斑蝥《本草求真》
  13. 斑蝥灸《中医词典》
  14. 斑蝥《证类本草》
  15. 斑痧《中医词典》
  16. 斑蝥《医学入门》
  17. 斑痧《奇效简便良方》
  18. 斑蝥《冯氏锦囊秘录》
  19. 斑痧秘方《华佗神方》
  20. 斑蝥《本草易读》
  21. 斑痧疹瘪辨论丹瘴附《六因条辨》
  22. 斑蝥《本草蒙筌》
  23. 斑秃《皮肤性病学》
  24. 斑蝥《本草备要》
  25. 斑秃《自我调养巧治病》
  26. 斑蝥《汤液本草》
  27. 斑疹《医学集成》
  28. 斑蝥《本草衍义》
  29. 斑疹《中医名词词典》
  30. 斑蝥《新修本草》
  31. 斑疹《中医词典》


贝子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

贝子

贝子

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，有毒。主目翳，鬼疰蛊毒，腹痛下血，五癃，利水道，除寒热温疰，解肌，散结热。烧用，良。《药性论》云∶贝子，使。破五淋，利小便。治伤寒狂热。日华子云∶贝齿，凉。治翳障并鬼毒蛊气。下血。《海药》云∶主水气浮肿，孩子疳蚀及吐乳，并烧用。

亦名KT 子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：贝子
  • 下一页：白花蛇
<<< 返回本书目录
  1. 贝子《本草纲目》图文版
  2. 贝子【中药大全】
  3. 贝子《证类本草》
  4. 贝子散【方剂大全】
  5. 贝子《本草纲目》完整版
  6. 备化汤【方剂大全】
  7. 贝叶膏【方剂大全】
  8. 备急《千金翼方》
  9. 贝母粥【方剂大全】
  10. 备急朝真丹【方剂大全】
  11. 贝母元参汤【方剂大全】
  12. 备急沉香散【方剂大全】
  13. 贝母饮【方剂大全】
  14. 备急丹【方剂大全】
  15. 贝母丸（新方）《虚损启微》
  16. 备急膏【方剂大全】
  17. 贝母丸【方剂大全】
  18. 备急红丸子【方剂大全】
  19. 贝母团【方剂大全】
  20. 备急经健脾丸【方剂大全】
  21. 贝母汤【方剂大全】
  22. 备急灸法《宋本备急灸法》
  23. 贝母升麻鳖甲汤【方剂大全】
  24. 备急救生丸【方剂大全】
  25. 贝母散(2)【方剂大全】
  26. 备急如圣散【方剂大全】
  27. 贝母散【方剂大全】
  28. 备急散【方剂大全】
  29. 贝母麦冬饮【方剂大全】
  30. 备急涂顶膏【方剂大全】
  1. 贝子《增广和剂局方药性总论》
  2. 贝子《得配本草》
  3. 贝子《名医别录》
  4. 贝子《本经逢原》
  5. 备方《医学从众录》
  6. 贝子《证类本草》
  7. 备方《医学从众录》
  8. 贝子《医学入门》
  9. 备化《中医词典》
  10. 贝子《冯氏锦囊秘录》
  11. 备化汤《三因极一病证方论》
  12. 贝子《本草蒙筌》
  13. 备急《千金翼方》
  14. 贝子《本草衍义》
  15. 备急大黄丸《内外伤辨》
  16. 贝子《海药本草》
  17. 备急丹《妇人大全良方》
  18. 贝子《新修本草》
  19. 备急丹《博济方》
  20. 贝子《本草经集注》
  21. 备急灸法《宋本备急灸法》
  22. 贝子《千金翼方》
  23. 备急丸《备急千金要方》
  24. 贝子《本草纲目》
  25. 备急丸《医宗金鉴》
  26. 贝子《神农本草经》
  27. 备急丸《删补名医方论》
  28. 贝杏甘茶《茶饮保健》
  29. 备急丸《医述》
  30. 贝切特综合征《默克家庭诊疗手册》
  31. 备急丸《太平惠民和剂局方》


白花蛇_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白花蛇

白花蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸，温，有毒。主中风，湿痹不仁，筋脉拘急，口面 斜，半身不遂，骨节疼痛，大风疥癞及暴风瘙痒，脚弱不能久立。《药性论》云∶君。主治肺风，鼻塞，身生白癜风，疡，斑点及浮风，瘾疹。《图经》云∶治风，速于诸蛇。然有大毒，头尾各一尺尤甚，不可用。只用中断干者，以酒浸去皮骨，炙过收之，不复蛀坏。其骨须远弃之，不然刺伤人与生者殆同。又治疥癞遍体，诸药不能及者。生∶南地。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝子
  • 当前页：白花蛇
  • 下一页：五灵脂
<<< 返回本书目录
  1. 白花蛇《本草纲目》图文版
  2. 白花蛇【中药大全】
  3. 白花蛇《证类本草》
  4. 白花蛇膏【方剂大全】
  5. 白花蛇《本草择要纲目》
  6. 白花蛇煎【方剂大全】
  7. 白花蛇《本草易读》
  8. 白花蛇浸酒【方剂大全】
  9. 白花蛇《本草新编》
  10. 白花蛇睛（白花蛇目）《本草纲目》完整版
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇酒【方剂大全】
  13. 白花蛇《本草纲目》完整版
  14. 白花蛇目睛【中药大全】
  15. 白花龙胆【中药大全】
  16. 白花蛇肉《本草纲目》完整版
  17. 白花九里明【中药大全】
  18. 白花蛇散【方剂大全】
  19. 白花坚荚树【中药大全】
  20. 白花蛇舌草【中药大全】
  21. 白花灰毛槐树【中药大全】
  22. 白花蛇头《本草纲目》完整版
  23. 白花果【中药大全】
  24. 白花蛇头【中药大全】
  25. 白花鬼针草【中药大全】
  26. 白花蛇丸【方剂大全】
  27. 白花膏【方剂大全】
  28. 白花蛇造酒方【方剂大全】
  29. 白花杆【中药大全】
  30. 白花蛇煮酒【方剂大全】
  1. 白花蛇《增广和剂局方药性总论》
  2. 白花蛇《得配本草》
  3. 白花蛇《本草择要纲目》
  4. 白花蛇《本草从新》
  5. 白花蛇《本草撮要》
  6. 白花蛇《本经逢原》
  7. 白花蛇《外科全生集》
  8. 白花蛇《本草新编》
  9. 白花蛇《药性切用》
  10. 白花蛇《本草求真》
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇《证类本草》
  13. 白花蛇（乌梢蛇）《中药学》
  14. 白花蛇《医学入门》
  15. 白花蛇散《三因极一病证方论》
  16. 白花蛇《冯氏锦囊秘录》
  17. 白花蛇舌草《中药学》
  18. 白花蛇《本草易读》
  19. 白花藤《雷公炮炙论》
  20. 白花蛇《本草蒙筌》
  21. 白花藤《千金翼方》
  22. 白花蛇《本草备要》
  23. 白花藤《新修本草》
  24. 白花蛇《本草衍义》
  25. 白花藤《证类本草》
  26. 白花蛇《玉楸药解》
  27. 白滑半边舌《中医词典》
  28. 白花蛇《雷公炮制药性解》
  29. 白滑腻苔《中医词典》
  30. 白花蛇《本草纲目》
  31. 白化病《默克家庭诊疗手册》


五灵脂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒。主疗心腹冷气，小儿五疳，辟疫，治肠风，通利气脉，女子血闭。一云；治伤冷积聚。又治产妇血晕，昏迷上冲，闷绝不知人事。又治血崩不止。《经效方》∶治妇人心痛，血气刺不可忍者。又治妇人经血不止。出∶北地。是寒号虫粪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇
  • 当前页：五灵脂
  • 下一页：蝎
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《增广和剂局方药性总论》
  2. 五灵脂《本草经解》
  3. 五灵脂《本草分经》
  4. 五灵脂《本草便读》
  5. 五灵脂《本草择要纲目》
  6. 五灵脂《中药学》
  7. 五灵脂《本草撮要》
  8. 五灵脂《得配本草》
  9. 五灵脂《外科全生集》
  10. 五灵脂《本草从新》
  11. 五灵脂《药性切用》
  12. 五灵脂《本经逢原》
  13. 五灵脂《本草乘雅半偈》
  14. 五灵脂《本草新编》
  15. 五灵脂丸《妇人大全良方》
  16. 五灵脂《本草求真》
  17. 五苓茶《茶饮保健》
  18. 五灵脂《顾松园医镜》
  19. 五苓散《圆运动的古中医学》
  20. 五灵脂《证类本草》
  21. 五苓散《圆运动的古中医学》
  22. 五灵脂《医学入门》
  23. 五苓散《圆运动的古中医学》
  24. 五灵脂《冯氏锦囊秘录》
  25. 五苓散《圆运动的古中医学》
  26. 五灵脂《本草易读》
  27. 五苓散《圆运动的古中医学》
  28. 五灵脂《本草蒙筌》
  29. 五苓散《备急千金要方》
  30. 五灵脂《本草备要》
  31. 五苓散《备急千金要方》


蝎_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蝎

蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，辛，有毒。疗诸风、瘾疹及中风半身不遂，口眼 斜，语涩，手足抽掣。又治中风抽掣手足，小儿惊搐。《经验方》∶治小儿惊风。用蝎一个，不去头尾，薄荷四叶，裹合火上炙令薄荷焦，同碾末，作四服，大人风涎只一服。《杜壬方》∶治肾虚耳聋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：蝎
  • 下一页：鲮鲤甲
<<< 返回本书目录
  1. 蝎《本草纲目》图文版
  2. 蝎螫《圣济总录》
  3. 蝎《证类本草》
  4. 蝎螫蚕咬《医宗金鉴》
  5. 蝎《本草新编》
  6. 蝎螫门主论《疡医大全》
  7. 蝎《本草纲目》完整版
  8. 蝎螫伤【疾病大全】
  9. 楔状缺损【疾病大全】
  10. 蝎子草【中药大全】
  11. 效方开后《跌打损伤回生集》
  12. 蝎子叮《外科启玄》
  13. 笑靥花【中药大全】
  14. 蝎子解《医学衷中参西录》
  15. 哮症脉乱无妨论《三指禅》
  16. 蝎子七【中药大全】
  17. 哮症论治《类证治裁》
  18. 蝎子螫伤【疾病大全】
  19. 哮症《医学实在易》
  20. 蝎子螫伤的急救《现代院外急救手册》
  21. 哮症《医学从众录》
  22. 协热下利《女科证治准绳》
  23. 哮症《时方妙用》
  24. 协热下利《证治准绳·女科》
  25. 哮证《回春录》
  26. 协热下痢《景岳全书》
  27. 哮鸣音【疾病症状】
  28. 协调平衡《中医养生学》
  29. 哮积丹【方剂大全】
  30. 协调脏腑《中医养生学》
  1. 蝎《增广和剂局方药性总论》
  2. 蝎《本草便读》
  3. 蝎《本草分经》
  4. 蝎《本草从新》
  5. 蝎《本草害利》
  6. 蝎《本经逢原》
  7. 蝎《本草撮要》
  8. 蝎《本草新编》
  9. 蝎附散《妇人大全良方》
  10. 蝎《证类本草》
  11. 蝎候《诸病源候论》
  12. 蝎《医学入门》
  13. 蝎虎痧《中医词典》
  14. 蝎《冯氏锦囊秘录》
  15. 蝎秘方《华佗神方》
  16. 蝎《本草蒙筌》
  17. 蝎梢丸《普济本事方》
  18. 蝎《本草备要》
  19. 蝎螫《圣济总录》
  20. 蝎《本草衍义》
  21. 蝎螫《证治准绳·疡医》
  22. 蝎《雷公炮制药性解》
  23. 蝎螫《奇效简便良方》
  24. 蝎《本草纲目》
  25. 蝎螫《奇效简便良方》
  26. 歇至脉《中医词典》
  27. 蝎螫、蚕咬《外科心法要诀》
  28. 歇经《中医词典》
  29. 蝎螫蚕咬《医宗金鉴》
  30. 歇《中医词典》
  31. 蝎螫候《诸病源候论》


鲮鲤甲_《增广和剂局方药性总论》_中医本草_【岐黄之术】

鲮鲤甲

鲮鲤甲

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒。主五邪，惊啼悲伤。烧之作灰，以酒或水和方寸匕，疗蚁 。又治疮癞及诸疰疾。

《药性论》云∶使。有大毒。治山瘴，疗疟恶疮。烧敷之。日华子云∶凉，有毒。治小儿惊邪，女人鬼魅悲泣及痔漏，恶疮，疥癣。《简要济众》∶治产后血气上冲心，成血晕。一方∶烧灰，与少肉豆蔻末、米饮调服。疗肠痔，又治

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎
  • 当前页：鲮鲤甲
  • 下一页：甲香
<<< 返回本书目录
  1. 鲮鲤甲《证类本草》
  2. 鲮鲤甲饼子【方剂大全】
  3. 鲮鲤甲《本草思辨录》
  4. 鲮鲤甲方【方剂大全】
  5. 鲮鲤甲《本草乘雅半偈》
  6. 鲮鲤甲膏【方剂大全】
  7. 鲮鲤甲《本草纲目》完整版
  8. 鲮鲤甲骨贴熁膏【方剂大全】
  9. 鲮鲤（穿山甲）《本草纲目》完整版
  10. 鲮鲤甲酒【方剂大全】
  11. 鲮鲤【中药大全】
  12. 鲮鲤甲散【方剂大全】
  13. 鲮鲤《本草纲目》图文版
  14. 鲮鲤甲汤【方剂大全】
  15. 鲮甲散【方剂大全】
  16. 鲮鲤甲贴熁膏【方剂大全】
  17. 龄龟丸【方剂大全】
  18. 鲮鲤甲丸【方剂大全】
  19. 零余子【中药大全】
  20. 鲮鲤肉《本草纲目》完整版
  21. 零余子《本草纲目》完整版
  22. 鲮鱼【中药大全】
  23. 零腥《血证论》
  24. 魿鱼【中药大全】
  25. 零陵香油【方剂大全】
  26. 岭南杜鹃【中药大全】
  27. 零陵香【中药大全】
  28. 岭南花椒根【中药大全】
  29. 零陵香《证类本草》
  30. 岭南铁角蕨【中药大全】
  1. 鲮鲤甲《增广和剂局方药性总论》
  2. 鲮鲤甲《本草思辨录》
  3. 鲮鲤甲《名医别录》
  4. 鲮鲤甲《本经逢原》
  5. 鲮鲤甲《本草乘雅半偈》
  6. 鲮鲤甲《证类本草》
  7. 鲮鲤肉《饮食须知》
  8. 鲮鲤甲《医学入门》
  9. 鲮鲤汤《备急千金要方》
  10. 鲮鲤甲《本草蒙筌》
  11. 岭南道《千金翼方》
  12. 鲮鲤甲《本草衍义》
  13. 岭南脚气《中医词典》
  14. 鲮鲤甲《新修本草》
  15. 岭南瘴毒《张氏医通》
  16. 鲮鲤甲《本草经集注》
  17. 岭南瘴毒门《张氏医通》
  18. 鲮鲤甲《千金翼方》
  19. 岭南瘴气香港脚酒汤散方一十三首《外台秘要》
  20. 鲮鲤《得配本草》
  21. 岭南诸病《仁斋直指方论（附补遗）》
  22. 鲮鲤《本草从新》
  23. 领导工作与领导艺术《医院药学》
  24. 鲮鲤《本草纲目》
  25. 领灰《千金翼方》
  26. 鲮甲《玉楸药解》
  27. 领灰《新修本草》
  28. 零余子《得配本草》
  29. 领灰《名医别录》
  30. 零余子《证类本草》
  31. 令发不生方三首《外台秘要》


甲香_《增广和剂局方药性总论》_中医本草_【岐黄之术】

甲香

甲香

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒。主心腹满痛气急，止痢，下淋。《海药》云∶和气清神，主肠风 痔。

陈氏云∶主甲疽， 疮，蛇蝎蜂螫，疥癣头疮。生∶南海。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲮鲤甲
  • 当前页：甲香
  • 下一页：豆蔻
<<< 返回本书目录
  1. 甲香《证类本草》
  2. 甲香【中药大全】
  3. 甲香《雷公炮炙论》
  4. 甲香散【方剂大全】
  5. 甲下外生骨疣【疾病大全】
  6. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  7. 甲下出血【疾病症状】
  8. 甲型H1N1流感【疾病大全】
  9. 甲午中秋后一日书事《目经大成》
  10. 甲型病毒性肝炎【疾病大全】
  11. 甲午岁图《圣济总录》
  12. 甲型肝炎【疾病大全】
  13. 甲胎蛋白增高【疾病症状】
  14. 甲型肝炎病毒《医学微生物学》
  15. 甲胎蛋白增高【疾病症状】
  16. 甲戌岁图《圣济总录》
  17. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  18. 甲癣《家庭医学百科-医疗康复篇》
  19. 甲身凹沟【疾病症状】
  20. 甲乙饼【方剂大全】
  21. 甲申岁图《圣济总录》
  22. 甲乙二方论《增订十药神书》
  23. 甲内型甲真菌病【疾病大全】
  24. 甲乙归藏汤【方剂大全】
  25. 甲瘤汤【方剂大全】
  26. 甲乙化土汤【方剂大全】
  27. 甲良性肿瘤【疾病大全】
  28. 甲乙经灸禁穴《普济方·针灸》
  29. 甲亢性心脏病【疾病大全】
  30. 甲寅岁图《圣济总录》
  1. 甲香《增广和剂局方药性总论》
  2. 甲香《证类本草》
  3. 甲硝唑《药理学》
  4. 甲香《本草衍义》
  5. 甲硝唑治疗慢性胃炎30例《中国幽门螺杆菌研究》
  6. 甲香《海药本草》
  7. 甲型肝炎抗体IgM和IgG（HAVIgM和HAVIgG）《常用化验值及意义》
  8. 甲香《新修本草》
  9. 甲戌岁图《圣济总录》
  10. 甲香《千金翼方》
  11. 甲癣《家庭医学百科-医疗康复篇》
  12. 甲香《雷公炮炙论》
  13. 甲氧苄啶《药理学》
  14. 甲相先兆《中医疾病预测》
  15. 甲氧氯普胺《药理学》
  16. 甲午中秋后一日书事《目经大成》
  17. 甲氧氯普胺（胃复安，灭吐灵）《医院药学》
  18. 甲午岁图《圣济总录》
  19. 甲乙《中医词典》
  20. 甲胎蛋白《实用免疫细胞与核酸》
  21. 甲乙二方论《增订十药神书》
  22. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  23. 甲乙经灸禁穴《普济方·针灸》
  24. 甲申岁图《圣济总录》
  25. 甲寅岁图《圣济总录》
  26. 甲日 甲与己合《普济方·针灸》
  27. 甲鱼《本经逢原》
  28. 甲片《本草便读》
  29. 甲状旁腺《组织学与胚胎学》
  30. 甲氯芬酯《药理学》
  31. 甲状旁腺的功能检查《临床营养学》


豆蔻_《增广和剂局方药性总论》_中医本草_【岐黄之术】

豆蔻

豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主温中，心腹痛、呕吐，去口臭气。《药性论》云∶草豆蔻可单用。

能主一切冷气。陈藏器云∶去恶气，温中，中恶霍乱，心腹冷痛。日华子云∶豆蔻花无毒。

下气。止呕逆，除霍乱；调中，补胃气，消酒毒。又云山姜花，暖。调中下气，消食，杀酒毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲香
  • 当前页：豆蔻
  • 下一页：藕实
<<< 返回本书目录
  1. 豆蔻《本草纲目》图文版
  2. 豆蔻【中药大全】
  3. 豆蔻《证类本草》
  4. 豆蔻拔刀【方剂大全】
  5. 豆蔻《雷公炮炙论》
  6. 豆蔻白术丸【方剂大全】
  7. 豆蔻《本草择要纲目》
  8. 豆蔻饼【方剂大全】
  9. 豆蔻《本草乘雅半偈》
  10. 豆蔻草果饮子【方剂大全】
  11. 豆蔻《本草纲目》完整版
  12. 豆蔻顶【方剂大全】
  13. 豆卷散【方剂大全】
  14. 豆蔻分气饮【方剂大全】
  15. 豆卷散《小儿药证直诀》
  16. 豆蔻附子散【方剂大全】
  17. 豆卷腹皮汤【方剂大全】
  18. 豆蔻固肠丸【方剂大全】
  19. 豆酒【方剂大全】
  20. 豆蔻花【中药大全】
  21. 豆角膏【方剂大全】
  22. 豆蔻藿香汤【方剂大全】
  23. 豆角柴【中药大全】
  24. 豆蔻橘红散【方剂大全】
  25. 豆酱散【方剂大全】
  26. 豆蔻壳【中药大全】
  27. 豆酱《本草求真》
  28. 豆蔻理中丸【方剂大全】
  29. 豆浆韭汁饮【方剂大全】
  30. 豆蔻苓砂汤【方剂大全】
  1. 豆蔻《增广和剂局方药性总论》
  2. 豆蔻《证类本草》
  3. 豆蔻《名医别录》
  4. 豆蔻《本草衍义》
  5. 豆蔻《本草择要纲目》
  6. 豆蔻《海药本草》
  7. 豆蔻《本草乘雅半偈》
  8. 豆蔻《新修本草》
  9. 豆蔻饼《妇人大全良方》
  10. 豆蔻《千金翼方》
  11. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  12. 豆蔻《雷公炮炙论》
  13. 豆蔻分气饮《妇人大全良方》
  14. 豆蔻《本草纲目》
  15. 豆蔻分气饮《三因极一病证方论》
  16. 豆卷散《小儿药证直诀》
  17. 豆蔻馒头《食物疗法》
  18. 豆卷《本草便读》
  19. 豆蔻散《小儿药证直诀》
  20. 豆卷《中药学》
  21. 豆蔻散《是斋百一选方》
  22. 豆角菜《医学入门》
  23. 豆蔻散《博济方》
  24. 豆酱《本草求真》
  25. 豆蔻散《博济方》
  26. 豆浆粥《减肥新法与技巧》
  27. 豆蔻汤《太平惠民和剂局方》
  28. 豆黄卷《本草易读》
  29. 豆蔻汤《博济方》
  30. 豆黄卷《长沙药解》
  31. 豆蔻丸《妇人大全良方》


藕实_《增广和剂局方药性总论》_中医本草_【岐黄之术】

藕实

藕实

  • 上一页
  • 目录
  • 相关
  • 下一页

茎∶味甘，平，寒，无毒。主补中，养神，益气力，除百病。《药性论》云∶藕汁亦单用。能消瘀血不散。节，捣汁主吐血不止，口鼻并皆治之。孟诜云∶藕生食之主霍乱后虚渴烦闷。又云∶莲子性寒。主五不足，伤中，气绝，益十二经脉血气。生食微动气，蒸食，良。

其房，荷叶皆破血。陈藏器云∶藕，本功外，消食止泄，除烦，解酒毒。荷叶蒂∶主安胎，去恶血、留好血，血痢。陈士良云∶莲子心疗血渴疾，产后渴疾。日华子云∶藕，温。止霍乱，开胃消食，除烦止闷，口干渴疾，产后血闷。捣 金疮并伤折，止暴痛。蒸煮食大开胃。

节∶冷。解热毒，消瘀血，产后血闷。合地黄生研汁，热酒并小便服，并得。莲子∶温，并石莲∶益气，止渴，助心，止痢，治腰痛，泄精。莲花∶暖。镇心。忌地黄、蒜。荷叶∶止渴，落胞，杀蕈毒，产后心肺躁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆蔻
  • 当前页：藕实
  • 下一页：橘皮
<<< 返回本书目录
  1. 藕蔤【中药大全】
  2. 藕实茎《神农本草经百种录》
  3. 藕节【中药大全】
  4. 藕实茎《证类本草》
  5. 藕节《本草择要纲目》
  6. 藕丝菜《本草纲目》完整版
  7. 藕节《本草易读》
  8. 藕丝羹《保健药膳》
  9. 藕节《本草纲目》完整版
  10. 藕汁膏【方剂大全】
  11. 藕羹【方剂大全】
  12. 藕汁蜜糖露《保健药膳》
  13. 藕粉糕《保健药膳》
  14. 藕汁饮【方剂大全】
  15. 藕粉【中药大全】
  16. 爬地卷柏【中药大全】
  17. 藕、鸡头实《本草思辨录》
  18. 爬山豆根【中药大全】
  19. 藕【中药大全】
  20. 爬山猴【中药大全】
  21. 藕《药笼小品》
  22. 爬山虎【中药大全】
  23. 藕《本草纲目》完整版
  24. 爬树龙【中药大全】
  25. 偶治法《石室秘录》
  26. 爬藤榕【中药大全】
  27. 偶有自发只言片语【疾病症状】
  28. 帕叠森氏综合征《赵绍琴临证验案精选》
  29. 偶有所遇厥疾获瘳记《儒门事亲》
  30. 帕金森病【疾病大全】
  1. 藕实《增广和剂局方药性总论》
  2. 藕实《本草衍义》
  3. 藕实茎《神农本草经》
  4. 藕蜜膏《医学入门》
  5. 藕实茎《新修本草》
  6. 藕节散《冯氏锦囊秘录》
  7. 藕实茎《神农本草经百种录》
  8. 藕节毒《中医词典》
  9. 藕实茎《证类本草》
  10. 藕节《药性切用》
  11. 藕实茎《名医别录》
  12. 藕节《本草择要纲目》
  13. 藕丝羹《保健药膳》
  14. 藕节《中药学》
  15. 藕衣节《本草撮要》
  16. 藕节《本草从新》
  17. 藕汁蜜糖露《保健药膳》
  18. 藕节《本草易读》
  19. 爬行法《老年百病防治》
  20. 藕节《中药炮制》
  21. 爬行纲《实验动物科学》
  22. 藕根《本草易读》
  23. 爬破《冯氏锦囊秘录》
  24. 藕粉糕《保健药膳》
  25. 帕叠森氏综合征《赵绍琴临证验案精选》
  26. 藕包毒《中医词典》
  27. 帕金森病《默克家庭诊疗手册》
  28. 藕包《中医词典》
  29. 帕金森病的生物化学《临床生物化学》
  30. 藕〈寒〉《食疗本草》
  31. 怕热羞明《目经大成》


橘皮_《增广和剂局方药性总论》_中医本草_【岐黄之术】

橘皮

橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

《药性论》云∶橘皮，味苦辛。能治胸膈间气，开胃，主气痢，消痰涎，治上气咳嗽。

日华子云∶皮，暖。消痰，止嗽，破症瘕 癖。核∶治腰痛，膀胱气，肾疼。炒去壳，酒服。

橘囊上筋膜治渴及吐。酒炒煎汤饮，甚验。一方∶治诸吃噎。加枳壳服之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕实
  • 当前页：橘皮
  • 下一页：大枣
<<< 返回本书目录
  1. 橘皮《长沙药解》
  2. 橘皮【中药大全】
  3. 橘皮《药征》
  4. 橘皮（陈皮、青皮）《本草新编》
  5. 橘皮《药笼小品》
  6. 橘皮半夏汤【方剂大全】
  7. 橘皮《侣山堂类辩》
  8. 橘皮防己汤【方剂大全】
  9. 橘皮《雷公炮炙论》
  10. 橘皮防已汤【方剂大全】
  11. 橘皮《本草择要纲目》
  12. 橘皮茯苓汤【方剂大全】
  13. 橘皮《本草易读》
  14. 橘皮茯苓丸【方剂大全】
  15. 橘皮《本草崇原》
  16. 橘皮甘草汤【方剂大全】
  17. 橘旁杂论下卷《友渔斋医话》
  18. 橘皮干姜汤【方剂大全】
  19. 橘旁杂论上卷《友渔斋医话》
  20. 橘皮煎丸【方剂大全】
  21. 橘络【中药大全】
  22. 橘皮煎圆【方剂大全】
  23. 橘苓丸【方剂大全】
  24. 橘皮酒【方剂大全】
  25. 橘连枳术丸【方剂大全】
  26. 橘皮麻仁丸【方剂大全】
  27. 橘连丸【方剂大全】
  28. 橘皮木香散【方剂大全】
  29. 橘连丸《小儿药证直诀》
  30. 橘皮散【方剂大全】
  1. 橘皮《增广和剂局方药性总论》
  2. 橘皮《本草便读》
  3. 橘皮《本草择要纲目》
  4. 橘皮《本草崇原》
  5. 橘皮《本草害利》
  6. 橘皮《本草从新》
  7. 橘皮《本草撮要》
  8. 橘皮《本经逢原》
  9. 橘皮《侣山堂类辩》
  10. 橘皮《本草求真》
  11. 橘皮《药征》
  12. 橘皮《顾松园医镜》
  13. 橘皮（陈皮、青皮）《本草新编》
  14. 橘皮《医学入门》
  15. 橘皮（橘络、化橘红）《中药学》
  16. 橘皮《本草易读》
  17. 橘皮半夏汤《太平惠民和剂局方》
  18. 橘皮《长沙药解》
  19. 橘皮玳玳花茶《食物疗法》
  20. 橘皮《药笼小品》
  21. 橘皮干姜汤《妇人大全良方》
  22. 橘皮《雷公炮炙论》
  23. 橘皮煎丸《太平惠民和剂局方》
  24. 橘旁杂论上卷《友渔斋医话》
  25. 橘皮煎丸《博济方》
  26. 橘络《本草撮要》
  27. 橘皮生姜汤《三因极一病证方论》
  28. 橘连枳术丸《冯氏锦囊秘录》
  29. 橘皮汤《圆运动的古中医学》
  30. 橘连丸《小儿药证直诀》
  31. 橘皮汤《金匮悬解》


大枣_《增广和剂局方药性总论》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主心腹邪气，安中养脾，助十二经，平胃气，通九窍，补少气少津液，身中不足，大惊，四肢重。和百药，补中益气，强力，除烦闷，疗心下悬，肠 。孟诜云∶干枣，温。主补津液。三年陈者核中仁主恶气，猝疰忤，又疗耳聋，鼻塞。又云∶洗心腹邪气，和百药毒，小儿患秋痢。日华子云∶润心肺，止嗽，补五脏，治虚劳损，除肠胃癖气。

和光粉烧治疳痢。牙齿有病患切忌啖之，不宜合生葱食。叶∶治小儿壮热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮
  • 当前页：大枣
  • 下一页：葡萄
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《增广和剂局方药性总论》
  2. 大枣《本草经解》
  3. 大枣《名医别录》
  4. 大枣《本草经解》
  5. 大枣《本草分经》
  6. 大枣《本草便读》
  7. 大枣《本草分经》
  8. 大枣《本草崇原》
  9. 大枣《本草分经》
  10. 大枣《本草思辨录》
  11. 大枣《本草分经》
  12. 大枣《中药学》
  13. 大枣《本草择要纲目》
  14. 大枣《得配本草》
  15. 大枣《本草害利》
  16. 大枣《本草从新》
  17. 大枣《本草害利》
  18. 大枣《本经逢原》
  19. 大枣《本草撮要》
  20. 大枣《本草新编》
  21. 大枣《侣山堂类辩》
  22. 大枣《本草求真》
  23. 大枣《药性切用》
  24. 大枣《顾松园医镜》
  25. 大枣《珍珠囊补遗药性赋》
  26. 大枣《证类本草》
  27. 大枣《药征》
  28. 大枣《医学入门》
  29. 大枣《本草乘雅半偈》
  30. 大枣《冯氏锦囊秘录》
  31. 大枣《神农本草经》《中医饮食营养学》


葡萄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

葡萄

葡萄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主筋骨湿痹，益气倍力，强志，令人肥健，耐饥忍风寒，可作酒，逐水，利小便。孟诜云，子不堪多食，令人猝烦闷，眼暗。根∶浓煮汁止呕哕，霍乱后恶心，孕人子上冲心。饮之即下，其胎安。《药性论》云∶君。除肠间水气，调中，治淋，通小便。

一云∶治时气，发疮疹不出者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：葡萄
  • 下一页：鸡头实
<<< 返回本书目录
  1. 葡萄《本草纲目》图文版
  2. 葡萄【中药大全】
  3. 葡萄《证类本草》
  4. 葡萄根【中药大全】
  5. 葡萄《神农本草经百种录》
  6. 葡萄姜蜜汁【方剂大全】
  7. 葡萄《滇南本草》
  8. 葡萄酒《本草纲目》完整版
  9. 葡萄《本草易读》
  10. 葡萄酒【方剂大全】
  11. 葡萄《本草纲目》完整版
  12. 葡萄膜病《默克家庭诊疗手册》
  13. 脯肽酶缺乏症【疾病大全】
  14. 葡萄膜的先天异常《西医眼科学》
  15. 脯鸡糁【方剂大全】
  16. 葡萄膜恶性黑色素瘤【疾病大全】
  17. 菩提香【中药大全】
  18. 葡萄膜炎【疾病症状】
  19. 菩提树皮【中药大全】
  20. 葡萄膜炎的并发症与治疗《西医眼科学》
  21. 菩提树花【中药大全】
  22. 葡萄膜炎的临床表现和治疗《西医眼科学》
  23. 菩萨鱼【中药大全】
  24. 葡萄膜炎总论《西医眼科学》
  25. 菩萨石《本草纲目》图文版
  26. 葡萄球菌《医学微生物学》
  27. 菩萨石《证类本草》
  28. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  29. 菩萨石《本草纲目》完整版
  30. 葡萄球菌肺炎《呼吸病学》
  1. 葡萄《增广和剂局方药性总论》
  2. 葡萄《得配本草》
  3. 葡萄《名医别录》
  4. 葡萄《本草求真》
  5. 葡萄《滇南本草》
  6. 葡萄《证类本草》
  7. 葡萄（《神农本草经》）《中医饮食营养学》
  8. 葡萄《医学入门》
  9. 葡萄参茶《茶饮保健》
  10. 葡萄《冯氏锦囊秘录》
  11. 葡萄疔《中医词典》
  12. 葡萄《饮食须知》
  13. 葡萄茯苓茶《茶饮保健》
  14. 葡萄《本草易读》
  15. 葡萄酒《饮膳正要》
  16. 葡萄《本草蒙筌》
  17. 葡萄膜病《默克家庭诊疗手册》
  18. 葡萄《本草衍义》
  19. 葡萄膜的先天异常《眼科学》
  20. 葡萄《神农本草经百种录》
  21. 葡萄膜疾病的分类《眼科学》
  22. 葡萄《新修本草》
  23. 葡萄膜炎《默克家庭诊疗手册》
  24. 葡萄《饮膳正要》
  25. 葡萄膜炎的并发症与治疗《眼科学》
  26. 葡萄《老年食养食疗》
  27. 葡萄膜炎的病因《眼科学》
  28. 葡萄《千金翼方》
  29. 葡萄膜炎总论《眼科学》
  30. 葡萄《本草纲目》
  31. 葡萄球菌《急诊医学》


鸡头实_《增广和剂局方药性总论》_中医本草_【岐黄之术】

鸡头实

鸡头实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主湿痹腰脊膝痛，补中，除暴疾，益精气，强志，令耳目聪明。孟诜云∶生食动风冷气。陈士良云∶此种虽生于水而有软根，名 菜。主小腹结气痛。日华子云∶开胃助气。根可作菜蔬食。一云∶鸡头作粉食之甚妙，是长生之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄
  • 当前页：鸡头实
  • 下一页：梅实
<<< 返回本书目录
  1. 鸡头实《证类本草》
  2. 鸡头实粥【方剂大全】
  3. 鸡头实《神农本草经百种录》
  4. 鸡头丸【方剂大全】
  5. 鸡头实《滇南本草》
  6. 鸡头粥【方剂大全】
  7. 鸡头粉羹【方剂大全】
  8. 鸡腿堇菜【中药大全】
  9. 鸡头【中药大全】
  10. 鸡腿蘑【中药大全】
  11. 鸡头《本草纲目》完整版
  12. 鸡娃草【中药大全】
  13. 鸡汤《医学衷中参西录》
  14. 鸡尾参《滇南本草》
  15. 鸡汤《本草纲目》完整版
  16. 鸡尾毛《本草纲目》完整版
  17. 鸡嗉子叶【中药大全】
  18. 鸡尾木【中药大全】
  19. 鸡嗉子花【中药大全】
  20. 鸡香汤【方剂大全】
  21. 鸡嗉子果【中药大全】
  22. 鸡翔草【中药大全】
  23. 鸡嗉子根【中药大全】
  24. 鸡心《本草纲目》完整版
  25. 鸡嗉子【中药大全】
  26. 鸡心膏【方剂大全】
  27. 鸡嗉【中药大全】
  28. 鸡心七【中药大全】
  29. 鸡嗉《本草纲目》完整版
  30. 鸡心散【方剂大全】
  1. 鸡头实《增广和剂局方药性总论》
  2. 鸡头实《证类本草》
  3. 鸡头实《名医别录》
  4. 鸡头实《冯氏锦囊秘录》
  5. 鸡头实《滇南本草》
  6. 鸡头实《本草蒙筌》
  7. 鸡头粥《饮膳正要》
  8. 鸡头实《本草衍义》
  9. 鸡头粥《食疗方》
  10. 鸡头实《神农本草经百种录》
  11. 鸡头子（芡实）〈寒〉《食疗本草》
  12. 鸡头实《新修本草》
  13. 鸡尾参《滇南本草》
  14. 鸡头实《千金翼方》
  15. 鸡翁藤《证类本草》
  16. 鸡头实《神农本草经》
  17. 鸡痫《中医词典》
  18. 鸡头粉血粉《饮膳正要》
  19. 鸡项草《证类本草》
  20. 鸡头粉雀舌子《饮膳正要》
  21. 鸡心蛾《中医词典》
  22. 鸡头粉撅面《饮膳正要》
  23. 鸡心痔《中医词典》
  24. 鸡头粉馄饨《饮膳正要》
  25. 鸡胸《中医名词词典》
  26. 鸡头粉羹《食疗方》
  27. 鸡胸《中医词典》
  28. 鸡头粉羹《饮膳正要》
  29. 鸡胸龟背《马培之医案》
  30. 鸡头粉粉《饮膳正要》
  31. 鸡胸痰《中医词典》


梅实_《增广和剂局方药性总论》_中医本草_【岐黄之术】

梅实

梅实

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒。主下气，除热烦满，安心，肢体痛偏枯不仁，死肌，去青黑痣，恶疾，止下痢，好唾口干。《药性论》云∶梅核仁可单用，能除烦热。陈藏器云∶止渴，令人膈上热。乌梅∶去痰，主疟瘴，止渴，调中，除冷热痢，止吐逆。日华子云∶止渴。多啖，伤骨蚀脾胃。根叶浓煎汤治休息痢并霍乱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头实
  • 当前页：梅实
  • 下一页：覆盆子
<<< 返回本书目录
  1. 梅实《证类本草》
  2. 梅氏女呕吐经闭《程杏轩医案》
  3. 梅实《本草乘雅半偈》
  4. 梅苏丸【方剂大全】
  5. 梅实《本草纲目》完整版
  6. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  7. 梅仁汤【方剂大全】
  8. 梅香春意足《毓麟验方》
  9. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  10. 梅叶《本草纲目》完整版
  11. 梅尼埃病【疾病大全】
  12. 梅叶【中药大全】
  13. 梅尼埃病《中西医结合耳鼻喉科》
  14. 梅雨水《本草纲目》完整版
  15. 梅尼埃病《急诊医学》
  16. 梅枣杏仁饼《保健药膳》
  17. 梅蜜饮【方剂大全】
  18. 梅子丸【方剂大全】
  19. 梅露【中药大全】
  20. 湄公血吸虫病【疾病大全】
  21. 梅勒尼坏疽【疾病大全】
  22. 煤尘或胆固醇结晶的黏痰【疾病症状】
  23. 梅克尔细胞癌【疾病大全】
  24. 煤气中毒【疾病大全】
  25. 梅克尔憩室【疾病大全】
  26. 煤炭工尘肺【疾病大全】
  27. 梅涧医语《重楼玉钥》
  28. 酶(Enzyme)《生物化学与分子生物学》
  29. 梅煎散【方剂大全】
  30. 酶促反应的动力学《生物化学与分子生物学》
  1. 梅实《增广和剂局方药性总论》
  2. 梅实《证类本草》
  3. 梅实《名医别录》
  4. 梅实《本草蒙筌》
  5. 梅实《本草乘雅半偈》
  6. 梅实《本草衍义》
  7. 梅实（乌梅）《食疗本草》
  8. 梅实《新修本草》
  9. 梅氏女呕吐经闭《程杏轩医案》
  10. 梅实《饮膳正要》
  11. 梅苏丸《奇方类编》
  12. 梅实《千金翼方》
  13. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  14. 梅实《神农本草经》
  15. 梅香春意足《毓麟验方》
  16. 梅深师《中医词典》
  17. 梅衣秃《中医词典》
  18. 梅仁汤《外科理例》
  19. 梅英稀痘丹《冯氏锦囊秘录》
  20. 梅气《丹台玉案》
  21. 梅雨《药性切用》
  22. 梅尼埃病《耳鼻咽喉外科学》
  23. 梅雨水《饮食须知》
  24. 梅尼埃病《中西医结合耳鼻喉科》
  25. 梅雨水《证类本草》
  26. 梅尼埃病《急诊医学》
  27. 梅雨水《本草从新》
  28. 梅硫丸《冯氏锦囊秘录》
  29. 梅雨水《本草分经》
  30. 梅克耳憩室《默克家庭诊疗手册》
  31. 梅雨水《本草撮要》


覆盆子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主益气。《药性论》云∶臣。微热。主男子肾精虚竭，女子食之有子，主阴痿，能令坚长。日华子云∶安五脏，益颜色，养精气，疗中风身热及惊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅实
  • 当前页：覆盆子
  • 下一页：芰实
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《增广和剂局方药性总论》
  2. 覆盆子《本草便读》
  3. 覆盆子《名医别录》
  4. 覆盆子《本草崇原》
  5. 覆盆子《本草分经》
  6. 覆盆子《中药学》
  7. 覆盆子《本草分经》
  8. 覆盆子《得配本草》
  9. 覆盆子《本草择要纲目》
  10. 覆盆子《本草从新》
  11. 覆盆子《本草撮要》
  12. 覆盆子《本经逢原》
  13. 覆盆子《药性切用》
  14. 覆盆子《本草新编》
  15. 覆盆子《滇南本草》
  16. 覆盆子《本草求真》
  17. 覆盆子〈平〉《食疗本草》
  18. 覆盆子《顾松园医镜》
  19. 覆盆子丸《备急千金要方》
  20. 覆盆子《证类本草》
  21. 覆身图（注）《厘正按摩要术》
  22. 覆盆子《医学入门》
  23. 覆夏楫甫二尹示救时要略《张聿青医案》
  24. 覆盆子《冯氏锦囊秘录》
  25. 呷醋健身又防病《老年食养食疗》
  26. 覆盆子《本草蒙筌》
  27. 呷咳《中医词典》
  28. 覆盆子《本草衍义》
  29. 呷咳方二首《外台秘要》
  30. 覆盆子《玉楸药解》
  31. 呷嗽《圣济总录》


芰实_《增广和剂局方药性总论》_中医本草_【岐黄之术】

芰实

芰实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主安中，补五脏。一名菱。孟诜云∶菱实，仙家蒸作粉，蜜和食之可休粮。水族之中此物最不能治病。又云，令人脏冷，损阳气， 。茎可少食，令人腹胀满者，可暖酒和姜饮之即消。解丹石毒。今所在有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：芰实
  • 下一页：木瓜
<<< 返回本书目录
  1. 芰实《本草纲目》图文版
  2. 芰实花散【方剂大全】
  3. 芰实《本草纲目》完整版
  4. 忌补虚论《伤寒大白》
  5. 芰花《本草纲目》完整版
  6. 忌多浴（胎教六）《宜麟策》
  7. 芰（单伎）实《证类本草》
  8. 忌发表论《伤寒大白》
  9. 技术狂躁症【疾病症状】
  10. 忌攻下论《伤寒大白》
  11. 纪用备论《三因极一病证方论》
  12. 忌和解论《伤寒大白》
  13. 纪验二刻《心医集》
  14. 忌兼用补涩《麻科活人全书》
  15. 纪验《心医集》
  16. 忌清里论《伤寒大白》
  17. 纪时调摄《急救广生集》
  18. 忌食毒物《冯氏锦囊秘录》
  19. 纪律《随息居重订霍乱论》
  20. 忌食毒物《疡医大全》
  21. 纪班的师徒训练方式《中医之钥》
  22. 忌食物《针灸资生经》
  23. 记诸子女病殇情形《景景医话》
  24. 忌食物法《普济方·针灸》
  25. 记诸兄姊妹病故情形《景景医话》
  26. 忌食物房劳《针灸聚英》
  27. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  28. 忌食辛辣热物误用辛热药饵《麻科活人全书》
  29. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  30. 忌食诸肉鸡鱼盐醋五辛等物《麻科活人全书》
  1. 芰实《增广和剂局方药性总论》
  2. 芰实《得配本草》
  3. 芰实（菱实）〈平〉《食疗本草》
  4. 芰实《本经逢原》
  5. 忌补虚论《伤寒大白》
  6. 芰实《新修本草》
  7. 忌多浴（胎教六）《宜麟策》
  8. 芰实《饮膳正要》
  9. 忌发表论《伤寒大白》
  10. 芰实《千金翼方》
  11. 忌攻下论《伤寒大白》
  12. 芰实《本草纲目》
  13. 忌桂枝证十二　太阳十六《伤寒悬解》
  14. 芰（单伎）实《证类本草》
  15. 忌桂枝证十三　太阳十七《伤寒悬解》
  16. 芰《本草衍义》
  17. 忌桂枝证十四　太阳十八《伤寒悬解》
  18. 技术与药物《预防医学》
  19. 忌和解论《伤寒大白》
  20. 纪用备论《三因极一病证方论》
  21. 忌兼用补涩《麻科活人全书》
  22. 纪验二刻《心医集》
  23. 忌口《中医名词词典》
  24. 纪验《心医集》
  25. 忌口《中医词典》
  26. 纪天锡《中医词典》
  27. 忌麻黄证八　太阳二十七《伤寒悬解》
  28. 纪氏治法《针灸易学》
  29. 忌奶《中医词典》
  30. 纪朋《中医词典》
  31. 忌清里论《伤寒大白》


木瓜_《增广和剂局方药性总论》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，温，无毒。主湿痹，邪气，霍乱大吐下转筋不止。其枝叶亦可煮用。陈藏器云∶下冷气，强筋骨，消食，止水痢后渴不止，又香港脚冲心，又止呕逆膈痰唾。日华子云∶止吐泻，奔豚及香港脚水肿，冷热痢，心腹痛，疗渴，呕逆，痰唾。根治香港脚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芰实
  • 当前页：木瓜
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《增广和剂局方药性总论》
  2. 木瓜《本草经解》
  3. 木瓜《本草分经》
  4. 木瓜《本草便读》
  5. 木瓜《本草分经》
  6. 木瓜《本草思辨录》
  7. 木瓜《本草分经》
  8. 木瓜《中药学》
  9. 木瓜《本草分经》
  10. 木瓜《得配本草》
  11. 木瓜《本草择要纲目》
  12. 木瓜《本草从新》
  13. 木瓜《本草害利》
  14. 木瓜《本经逢原》
  15. 木瓜《本草撮要》
  16. 木瓜《本草新编》
  17. 木瓜《本草乘雅半偈》
  18. 木瓜《本草求真》
  19. 木瓜〈温〉《食疗本草》
  20. 木瓜《顾松园医镜》
  21. 木瓜茶《茶饮保健》
  22. 木瓜《医学入门》
  23. 木瓜陈皮茶《茶饮保健》
  24. 木瓜《冯氏锦囊秘录》
  25. 木瓜戟茶《茶饮保健》
  26. 木瓜《饮食须知》
  27. 木瓜煎《饮膳正要》
  28. 木瓜《本草易读》
  29. 木瓜煎《妇人大全良方》
  30. 木瓜《本草备要》
  31. 木瓜煎《妇人大全良方》


枇杷叶_《增广和剂局方药性总论》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒。主猝 不止，下气。《唐本》注∶用叶须火炙，布拭去毛。不尔，射人肺，令咳不巳，又主咳逆不下食。《药性论》云∶使。能主胃气冷，呕哕不止。日华子云∶子∶平，无毒。治肺气，润五脏，下气，止呕逆并渴。叶∶疗产后口干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：枇杷叶
  • 下一页：甘蔗
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《增广和剂局方药性总论》
  2. 枇杷叶《本草经解》
  3. 枇杷叶《名医别录》
  4. 枇杷叶《本草便读》
  5. 枇杷叶《本草分经》
  6. 枇杷叶《本草思辨录》
  7. 枇杷叶《本草分经》
  8. 枇杷叶《中药学》
  9. 枇杷叶《本草择要纲目》
  10. 枇杷叶《本草从新》
  11. 枇杷叶《本草撮要》
  12. 枇杷叶《本经逢原》
  13. 枇杷叶《药性切用》
  14. 枇杷叶《本草新编》
  15. 枇杷叶《本草乘雅半偈》
  16. 枇杷叶《本草求真》
  17. 枇杷叶散《太平惠民和剂局方》
  18. 枇杷叶《顾松园医镜》
  19. 枇杷叶散《增订叶评伤暑全书》
  20. 枇杷叶《证类本草》
  21. 枇杷叶散《普济本事方》
  22. 枇杷叶《医学入门》
  23. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  24. 枇杷叶《冯氏锦囊秘录》
  25. 枇杷叶粥《保健药膳》
  26. 枇杷叶《本草易读》
  27. 枇杷饮《保健药膳》
  28. 枇杷叶《本草蒙筌》
  29. 毗梨勒《千金翼方》
  30. 枇杷叶《本草备要》
  31. 毗梨勒《新修本草》


甘蔗_《增广和剂局方药性总论》_中医本草_【岐黄之术】

甘蔗

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主下气和中，助脾气，利大肠。日华子云∶利小肠，下气痢，补脾，消痰，止渴，除心烦热。作沙糖润心肺，杀虫，解酒毒。石蜜∶乳糖也。味甘，寒，无毒。

主心腹热胀，口干渴，性冷利。煎沙糖和牛乳为之。沙糖∶味甘，寒，无毒。功体与石蜜同。

多食令人心痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：甘蔗
  • 下一页：杏仁
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《增广和剂局方药性总论》
  2. 甘蔗《本草便读》
  3. 甘蔗《名医别录》
  4. 甘蔗《得配本草》
  5. 甘蔗《本草分经》
  6. 甘蔗《本草从新》
  7. 甘蔗《本草分经》
  8. 甘蔗《本经逢原》
  9. 甘蔗《本草撮要》
  10. 甘蔗《顾松园医镜》
  11. 甘蔗《外科全生集》
  12. 甘蔗《饮食须知》
  13. 甘蔗《药性切用》
  14. 甘蔗《本草蒙筌》
  15. 甘蔗《滇南本草》
  16. 甘蔗《本草备要》
  17. 甘蔗（《名医别录》）《中医饮食营养学》
  18. 甘蔗《本草衍义》
  19. 甘蔗（砂糖）《本草新编》
  20. 甘蔗《食疗本草》
  21. 甘蔗（音柘）《证类本草》
  22. 甘蔗《新修本草》
  23. 甘蔗白藕汁《保健药膳》
  24. 甘蔗《玉楸药解》
  25. 甘蔗马蹄饮《保健药膳》
  26. 甘蔗《千金翼方》
  27. 甘蔗生地茶《茶饮保健》
  28. 甘蔗《本草纲目》
  29. 甘蔗粥《保健药膳》
  30. 甘载《中医词典》
  31. 甘蔗粥《医学入门》


杏仁_《增广和剂局方药性总论》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，温、冷利，有毒。主咳逆上气雷鸣，喉痹，下气，产乳，金疮，寒心奔豚，惊痫，心下烦热，风气去来，时行头痛。《药性论》云∶能治腹痹不通，发汗，主温病，治心锡毒。畏∶衰草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：杏仁
  • 下一页：石榴皮
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《增广和剂局方药性总论》
  2. 杏仁《本草经解》
  3. 杏仁《本草分经》
  4. 杏仁《本草经解》
  5. 杏仁《本草分经》
  6. 杏仁《本草便读》
  7. 杏仁《本草分经》
  8. 杏仁《本草崇原》
  9. 杏仁《本草择要纲目》
  10. 杏仁《本草思辨录》
  11. 杏仁《本草害利》
  12. 杏仁《得配本草》
  13. 杏仁《本草害利》
  14. 杏仁《医方考》
  15. 杏仁《本草撮要》
  16. 杏仁《本经逢原》
  17. 杏仁《外科全生集》
  18. 杏仁《本草新编》
  19. 杏仁《药鉴》
  20. 杏仁《顾松园医镜》
  21. 杏仁《珍珠囊补遗药性赋》
  22. 杏仁《医学入门》
  23. 杏仁《药征》
  24. 杏仁《冯氏锦囊秘录》
  25. 杏仁（甜杏仁）《中药学》
  26. 杏仁《本草易读》
  27. 杏仁茶《茶饮保健》
  28. 杏仁《本草备要》
  29. 杏仁豆腐《保健药膳》
  30. 杏仁《汤液本草》
  31. 杏仁膏《备急千金要方》


石榴皮_《增广和剂局方药性总论》_中医本草_【岐黄之术】

石榴皮

石榴皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，无毒。主咽燥渴。损人肺，不可多食，酸实壳∶疗下痢，止漏精。东行根∶疗蛔虫、寸白。《药性论》云∶使。治筋骨风，腰脚不遂，行步挛急疼痛，主涩肠，止赤白下痢及漏精。《海上方》∶疗金疮，刀斧伤，破血流。以锻石、石榴花为末，敷擦，少时血断便瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：石榴皮
  • 下一页：李核仁
<<< 返回本书目录
  1. 石榴皮《药笼小品》
  2. 石榴皮【中药大全】
  3. 石榴壳《雷公炮炙论》
  4. 石榴皮散【方剂大全】
  5. 石榴疽门主论《疡医大全》
  6. 石榴皮石榴《滇南本草》
  7. 石榴疽《医宗金鉴》
  8. 石榴汤【方剂大全】
  9. 石榴疽《外科正宗》
  10. 石榴叶《雷公炮炙论》
  11. 石榴酒【方剂大全】
  12. 石榴叶【中药大全】
  13. 石榴解《医学衷中参西录》
  14. 石榴枝《雷公炮炙论》
  15. 石榴花【中药大全】
  16. 石龙草《滇南本草》
  17. 石榴根皮【中药大全】
  18. 石龙刍《本草纲目》完整版
  19. 石榴根【中药大全】
  20. 石龙刍《本草崇原》
  21. 石榴根《雷公炮炙论》
  22. 石龙刍《证类本草》
  23. 石硫青《本草纲目》完整版
  24. 石龙刍【中药大全】
  25. 石硫磺《本草纲目》图文版
  26. 石龙刍根【中药大全】
  27. 石硫黄《证类本草》
  28. 石龙胆【中药大全】
  29. 石硫黄《药笼小品》
  30. 石龙芮《本草纲目》完整版
  1. 石榴皮《增广和剂局方药性总论》
  2. 石榴皮《本草便读》
  3. 石榴皮《本草分经》
  4. 石榴皮《得配本草》
  5. 石榴皮《本草撮要》
  6. 石榴皮《本草从新》
  7. 石榴皮《药性切用》
  8. 石榴皮《冯氏锦囊秘录》
  9. 石榴皮（石榴根皮）《中药学》
  10. 石榴皮《本草备要》
  11. 石榴皮石榴《滇南本草》
  12. 石榴皮《玉楸药解》
  13. 石榴叶《雷公炮炙论》
  14. 石榴皮《药笼小品》
  15. 石榴翳《中医词典》
  16. 石榴皮《雷公炮制药性解》
  17. 石榴枝《雷公炮炙论》
  18. 石榴壳《雷公炮炙论》
  19. 石榴痔《中医词典》
  20. 石榴疽门主论《疡医大全》
  21. 石瘤《中医词典》
  22. 石榴疽《外科正宗》
  23. 石瘤秘方《华佗神方》
  24. 石榴疽《外科心法要诀》
  25. 石龙《本草蒙筌》
  26. 石榴疽《医宗金鉴》
  27. 石龙草《滇南本草》
  28. 石榴疽《中医词典》
  29. 石龙刍《神农本草经》
  30. 石榴解《医学衷中参西录》
  31. 石龙刍《千金翼方》


李核仁_《增广和剂局方药性总论》_中医本草_【岐黄之术】

李核仁

李核仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒。主僵仆跻瘀血骨痛。根皮∶大寒。主消渴，止心烦逆奔气。实∶味苦。

除痼热，调中。《药性论》云∶仁，臣。治女子小腹肿痛，主 折骨疼肉伤，利小肠，下水气，除肿满。根皮∶使。治脚下气，主热毒。日华子云∶李，温。益气。又云根∶凉，无毒。

主赤白痢。叶∶平，无毒。治小儿壮热，癫疾惊痫。陶隐居云∶李皮，水煎含之疗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴皮
  • 当前页：李核仁
  • 下一页：橄榄
<<< 返回本书目录
  1. 李核仁《证类本草》
  2. 李核仁【中药大全】
  3. 李核仁《本草纲目》完整版
  4. 李花《本草纲目》完整版
  5. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  6. 李妓梦遗咳嗽《孙文垣医案》
  7. 李根汤【方剂大全】
  8. 李梅汤【方剂大全】
  9. 李根皮汤【方剂大全】
  10. 李某鼻渊孔溃《程杏轩医案》
  11. 李根皮散【方剂大全】
  12. 李某阴证伤寒见纯红舌《程杏轩医案》
  13. 李根皮【中药大全】
  14. 李青原伤寒治效《仿寓意草》
  15. 李根白皮《本草乘雅半偈》
  16. 李卿换白发方【方剂大全】
  17. 李根白皮《本草纲目》完整版
  18. 李仁丸【方剂大全】
  19. 李根【中药大全】
  20. 李时珍编著《濒湖脉学》《本草纲目》完整版
  21. 李封翁痰火症治验《一得集》
  22. 李时珍的贡献与评价《本草纲目》完整版
  23. 李东垣药类法象《医旨绪余》
  24. 李时珍的故事《本草纲目》完整版
  25. 李东垣随证用药凡例《本草纲目》完整版
  26. 李时珍的行医生涯《本草纲目》完整版
  27. 李东垣暑伤胃气论《温热暑疫全书》
  28. 李时珍的生平《本草纲目》完整版
  29. 李东垣苦思出奇方《趣味中医》
  30. 李时珍的太医生涯《本草纲目》完整版
  1. 李核仁《增广和剂局方药性总论》
  2. 李核仁《证类本草》
  3. 李核仁《名医别录》
  4. 李核仁《本草衍义》
  5. 李化楠《中医词典》
  6. 李核仁《新修本草》
  7. 李基德《中医词典》
  8. 李核仁《千金翼方》
  9. 李纪方《中医词典》
  10. 李核《吴普本草》
  11. 李妓梦遗咳嗽《孙文垣医案》
  12. 李颢《中医词典》
  13. 李季安《中医词典》
  14. 李翰林《中医词典》
  15. 李继昌《中医词典》
  16. 李含光《中医词典》
  17. 李继皋《中医词典》
  18. 李炅《中医词典》
  19. 李绩《中医词典》
  20. 李观民《中医词典》
  21. 李嘉应《中医词典》
  22. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  23. 李绛《中医词典》
  24. 李根汤《备急千金要方》
  25. 李景福《中医词典》
  26. 李根皮散《备急千金要方》
  27. 李景濂《中医词典》
  28. 李根白皮《本草乘雅半偈》
  29. 李可大《中医词典》
  30. 李根白皮《得配本草》
  31. 李立之《中医词典》


橄榄_《增广和剂局方药性总论》_中医本草_【岐黄之术】

橄榄

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘，温，无毒。主消酒，疗 鲐毒。人误食此鱼肝，迷闷者可煮汁服之必解。

木作 拨，着鱼皆浮出，故知物有相畏。日华子云∶橄榄开胃，下气，止渴。《图经》云∶生啖及煮饮服之并解诸毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李核仁
  • 当前页：橄榄
  • 下一页：胡麻
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《增广和剂局方药性总论》
  2. 橄榄《本草便读》
  3. 橄榄《本草分经》
  4. 橄榄《得配本草》
  5. 橄榄《本草撮要》
  6. 橄榄《医方考》
  7. 橄榄《外科全生集》
  8. 橄榄《本草从新》
  9. 橄榄《药性切用》
  10. 橄榄《本经逢原》
  11. 橄榄《滇南本草》
  12. 橄榄《本草新编》
  13. 橄榄（《日华子本草》）《中医饮食营养学》
  14. 橄榄《本草求真》
  15. 橄榄（金果榄）《中药学》
  16. 橄榄《医学入门》
  17. 橄榄大海茶《茶饮保健》
  18. 橄榄《冯氏锦囊秘录》
  19. 橄榄汤《是斋百一选方》
  20. 橄榄《饮食须知》
  21. 干（匿^虫）《中医词典》
  22. 橄榄《本草易读》
  23. 干百合《药性切用》
  24. 橄榄《本草蒙筌》
  25. 干蟾《中药炮制》
  26. 橄榄《本草备要》
  27. 干豉汤《是斋百一选方》
  28. 橄榄《本草衍义》
  29. 干喘《中医词典》
  30. 橄榄《海药本草》
  31. 干道（蓄德一）《宜麟策》


胡麻_《增广和剂局方药性总论》_中医本草_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主伤中虚羸，补五内，益气力，长肌肉，填髓脑，坚筋骨，疗金疮止痛及伤寒，温疟大吐后虚热羸困，明耳目。《药性论》云∶叶捣汁，沐浴甚良。又牛伤热，捣汁灌之立瘥。又患崩中血凝疰者。日华子云∶补中益气，养五脏，治劳气，产后羸困，耐寒暑，止心惊。子∶利大小便，催生落胞，逐风温气，游风头风，生疮。油∶微寒。利大肠，胞衣不落。生者，摩疮肿，生秃发。叶∶名青 。味甘，寒，无毒。主五脏邪气。风寒湿痹，益气，补脑髓，坚筋骨。陈士良云∶胡麻仁生嚼，涂小儿头疮，亦疗妇人阴疮。初食利大小肠，久食即否，去陈留新。《食疗》云∶润五脏，主火灼。休粮人重之，填骨髓，补虚气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：胡麻
  • 下一页：生大豆
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《增广和剂局方药性总论》
  2. 胡麻《本草便读》
  3. 胡麻《名医别录》
  4. 胡麻《本草思辨录》
  5. 胡麻《本草分经》
  6. 胡麻《本草从新》
  7. 胡麻《本草分经》
  8. 胡麻《本经逢原》
  9. 胡麻《本草撮要》
  10. 胡麻《本草求真》
  11. 胡麻《药性切用》
  12. 胡麻《顾松园医镜》
  13. 胡麻《滇南本草》
  14. 胡麻《证类本草》
  15. 胡麻饭《滇南本草》
  16. 胡麻《医学入门》
  17. 胡麻仁《中药学》
  18. 胡麻《冯氏锦囊秘录》
  19. 胡麻散《太平惠民和剂局方》
  20. 胡麻《饮食须知》
  21. 胡麻散《扁鹊心书》
  22. 胡麻《本草易读》
  23. 胡麻丸《万氏秘传片玉心书》
  24. 胡麻《本草蒙筌》
  25. 胡麻鞋底《证类本草》
  26. 胡麻《本草备要》
  27. 胡麻油《证类本草》
  28. 胡麻《本草衍义》
  29. 胡麻子《雷公炮制药性解》
  30. 胡麻《食疗本草》
  31. 胡勉《中医词典》


生大豆_《增广和剂局方药性总论》_中医本草_【岐黄之术】

生大豆

生大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平。涂痈肿。煮汁饮，杀鬼毒，止痛。逐水胀，除胃中热痹，伤中，淋露，下瘀血，散五脏结积内寒。炒为屑，味甘。主胃中热，去肿，除痹，消谷，止腹胀。日华子云∶黑豆调中下气，通关脉，制金石药毒，治牛马温毒。恶∶五参、龙胆。得∶前胡、乌喙、杏仁、牡蛎，良。解∶乌头毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：生大豆
  • 下一页：赤小豆
<<< 返回本书目录
  1. 生大豆《证类本草》
  2. 生等[藏药名]【中药大全】
  3. 生存率的直接计算法《预防医学》
  4. 生地《本草新编》
  5. 生存率的寿命表法《预防医学》
  6. 生地八物汤【方剂大全】
  7. 生疮【方剂主治】
  8. 生地膏《外科传薪集》
  9. 生成数论《古今医统大全》
  10. 生地黄《本草纲目》完整版
  11. 生成数歌《针灸聚英》
  12. 生地黄《本草易读》
  13. 生成数法《普济方·针灸》
  14. 生地黄《药鉴》
  15. 生成数（聚英）《针灸大成》
  16. 生地黄鸡《保健药膳》
  17. 生成数《针灸神书》
  18. 生地黄煎【方剂大全】
  19. 生成论《中藏经》
  20. 生地黄散【方剂大全】
  21. 生产择地土《冯氏锦囊秘录》
  22. 生地黄汤【方剂大全】
  23. 生产性粉尘和硅肺《预防医学》
  24. 生地黄丸【方剂大全】
  25. 生斑舌《敖氏伤寒金镜录》
  26. 生地黄饮子【方剂大全】
  27. 生白痂切护勿触论《外科精要》
  28. 生地栀子汤【方剂大全】
  29. 升主动脉瘤【疾病大全】
  30. 生豆浆中毒【疾病大全】
  1. 生大豆《增广和剂局方药性总论》
  2. 生大豆《证类本草》
  3. 生大豆《名医别录》
  4. 生大豆《本草蒙筌》
  5. 生地《冯氏锦囊秘录》
  6. 生大豆《本草衍义》
  7. 生地《本草新编》
  8. 生大豆《吴普本草》
  9. 生地《得配本草》
  10. 生大豆《千金翼方》
  11. 生地《本草分经》
  12. 生存率的寿命表法《预防医学》
  13. 生地《本草分经》
  14. 生成之由《灵素节注类编》
  15. 生地《本草分经》
  16. 生成数论《古今医统大全》
  17. 生地《本草分经》
  18. 生成数歌《针灸聚英》
  19. 生地《本草害利》
  20. 生成数法《普济方·针灸》
  21. 生地《本草撮要》
  22. 生成数（聚英）《针灸大成》
  23. 生地（补）《本草分经》
  24. 生成数《针灸神书》
  25. 生地八物汤《医学心悟》
  26. 生成论《中藏经》
  27. 生地茶《茶饮保健》
  28. 生产择地土《冯氏锦囊秘录》
  29. 生地豆卷茶《茶饮保健》
  30. 生产性粉尘和硅肺《预防医学》
  31. 生地膏《外科传薪集》


赤小豆_《增广和剂局方药性总论》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸，平，无毒。主下水，排痈肿脓血，寒热，热中，消渴，止泄，利小便，吐逆，猝，下胀满。《药性论》云∶使。能消热毒痈肿，散恶血不尽，烦满，治水肿，主黄，烂疮。末与鸡子白调涂热毒痈肿瘥，通气，健脾胃。日华子云∶赤豆粉治烦，解热毒，排脓，补血脉，解油衣粘缀。叶∶明目。一云∶昔有人患香港脚，用此作袋，置足下朝夕展转践踏之，其疾遂愈。亦主丹毒，涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生大豆
  • 当前页：赤小豆
  • 下一页：大豆黄卷
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《增广和剂局方药性总论》
  2. 赤小豆《本草便读》
  3. 赤小豆《名医别录》
  4. 赤小豆《本草崇原》
  5. 赤小豆《本草分经》
  6. 赤小豆《中药学》
  7. 赤小豆《本草分经》
  8. 赤小豆《得配本草》
  9. 赤小豆《本草择要纲目》
  10. 赤小豆《本草从新》
  11. 赤小豆《本草害利》
  12. 赤小豆《本草新编》
  13. 赤小豆《本草撮要》
  14. 赤小豆《本草求真》
  15. 赤小豆《药性切用》
  16. 赤小豆《证类本草》
  17. 赤小豆《药征续编》
  18. 赤小豆《医学入门》
  19. 赤小豆《本草乘雅半偈》
  20. 赤小豆《冯氏锦囊秘录》
  21. 赤小豆当归散《圆运动的古中医学》
  22. 赤小豆《饮食须知》
  23. 赤小豆当归散《圆运动的古中医学》
  24. 赤小豆《本草易读》
  25. 赤小豆当归散《金匮悬解》
  26. 赤小豆《本草蒙筌》
  27. 赤小豆当归散《备急千金要方》
  28. 赤小豆《本草备要》
  29. 赤小豆当归散《医宗金鉴》
  30. 赤小豆《汤液本草》
  31. 赤小豆当归散方《医宗金鉴》


大豆黄卷_《增广和剂局方药性总论》_中医本草_【岐黄之术】

大豆黄卷

大豆黄卷

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主湿痹筋挛膝痛，五脏胃气结积，益气，止毒。《食疗》云∶破妇人恶血，良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：大豆黄卷
  • 下一页：酒
<<< 返回本书目录
  1. 大豆黄卷《本草纲目》图文版
  2. 大豆黄卷【中药大全】
  3. 大豆黄卷《证类本草》
  4. 大豆黄卷辩《吴医汇讲》
  5. 大豆黄卷《本草崇原》
  6. 大豆煎【方剂大全】
  7. 大豆黄卷《本草乘雅半偈》
  8. 大豆浸酒【方剂大全】
  9. 大豆黄卷《本草纲目》完整版
  10. 大豆酒【方剂大全】
  11. 大豆膏【方剂大全】
  12. 大豆卷散【方剂大全】
  13. 大豆甘草汤【方剂大全】
  14. 大豆糵散【方剂大全】
  15. 大豆茯苓散【方剂大全】
  16. 大豆皮《本草纲目》完整版
  17. 大豆方【方剂大全】
  18. 大豆散【方剂大全】
  19. 大豆豉《本草纲目》图文版
  20. 大豆桑白皮汤【方剂大全】
  21. 大豆豉《本草乘雅半偈》
  22. 大豆汤【方剂大全】
  23. 大豆豉《本草纲目》完整版
  24. 大豆丸【方剂大全】
  25. 大豆麨方【方剂大全】
  26. 大豆乌蛇酒【方剂大全】
  27. 大豆《本草纲目》图文版
  28. 大豆饮【方剂大全】
  29. 大豆《服食导饵》
  30. 大豆汁涂方【方剂大全】
  1. 大豆黄卷《增广和剂局方药性总论》
  2. 大豆黄卷《本草崇原》
  3. 大豆黄卷《名医别录》
  4. 大豆黄卷《得配本草》
  5. 大豆黄卷《本草分经》
  6. 大豆黄卷《本草从新》
  7. 大豆黄卷《药性切用》
  8. 大豆黄卷《证类本草》
  9. 大豆黄卷《本草乘雅半偈》
  10. 大豆黄卷《医学入门》
  11. 大豆黄卷辩《吴医汇讲》
  12. 大豆黄卷《吴普本草》
  13. 大豆煎《备急千金要方》
  14. 大豆黄卷《新修本草》
  15. 大豆酒《备急千金要方》
  16. 大豆黄卷《千金翼方》
  17. 大豆酒《医学入门》
  18. 大豆黄卷《神农本草经》
  19. 大豆酒方《妇人大全良方》
  20. 大豆豉《本草乘雅半偈》
  21. 大豆卷《本草撮要》
  22. 大豆豉《本草纲目》
  23. 大豆散《备急千金要方》
  24. 大豆〈平〉《食疗本草》
  25. 大豆散《备急千金要方》
  26. 大豆《医学入门》
  27. 大豆汤《备急千金要方》
  28. 大豆《饮膳正要》
  29. 大豆汤《三因极一病证方论》
  30. 大豆《老年食养食疗》
  31. 大豆紫汤《备急千金要方》


酒_《增广和剂局方药性总论》_中医本草_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛，大热，有毒。主行药势，杀百邪恶毒瓦斯。日华子云∶通血脉，浓肠胃，除风及下气，御风寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大豆黄卷
  • 当前页：酒
  • 下一页：粟米
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《增广和剂局方药性总论》
  2. 酒《本草经解》
  3. 酒《名医别录》
  4. 酒《本草便读》
  5. 酒《本草分经》
  6. 酒《冷庐医话》
  7. 酒《本草撮要》
  8. 酒《得配本草》
  9. 酒《瘴疟指南》
  10. 酒《本草从新》
  11. 酒《药征续编》
  12. 酒《本经逢原》
  13. 酒《本草乘雅半偈》
  14. 酒《本草新编》
  15. 酒 鼻《外科大成》
  16. 酒《本草求真》
  17. 酒（《名医别录》）《中医饮食营养学》
  18. 酒《顾松园医镜》
  19. 酒悖《中医名词词典》
  20. 酒《证类本草》
  21. 酒悖《中医词典》
  22. 酒《医学入门》
  23. 酒鼻《推求师意》
  24. 酒《古今医统大全》
  25. 酒鼻《医学纲目》
  26. 酒《本草蒙筌》
  27. 酒鼻《外科心法要诀》
  28. 酒《本草备要》
  29. 酒鼻《金匮钩玄》
  30. 酒《汤液本草》
  31. 酒鳖《中医词典》


粟米_《增广和剂局方药性总论》_中医本草_【岐黄之术】

粟米

粟米

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，微寒，无毒。主养肾气，去胃脾中热，益气，陈者，味苦。主胃热，消渴，利小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：粟米
  • 下一页：粳米
<<< 返回本书目录
  1. 粟米《证类本草》
  2. 粟米【中药大全】
  3. 粟米《滇南本草》
  4. 粟米草【中药大全】
  5. 粟米《本草易读》
  6. 粟米泔汁【中药大全】
  7. 粟米《本草求真》
  8. 粟米粥【方剂大全】
  9. 粟米《本草纲目》完整版
  10. 粟奴《本草纲目》完整版
  11. 粟粒样丘疹【疾病症状】
  12. 粟奴【中药大全】
  13. 粟粒性结核【疾病症状】
  14. 粟糖《本草纲目》完整版
  15. 粟壳饮【方剂大全】
  16. 粟糖【中药大全】
  17. 粟壳《本草易读》
  18. 粟芽【中药大全】
  19. 粟糠【中药大全】
  20. 溯源《证治准绳·幼科》
  21. 粟泔汁《本草纲目》完整版
  22. 溯源救肾汤【方剂大全】
  23. 粟疮作痒《医宗金鉴》
  24. 酸不溜【中药大全】
  25. 粟《本草纲目》图文版
  26. 酸不溜根【中药大全】
  27. 粟《本草乘雅半偈》
  28. 酸多食之令人癃《卫生宝鉴》
  29. 粟《本草纲目》完整版
  30. 酸果藤【中药大全】
  1. 粟米《增广和剂局方药性总论》
  2. 粟米《本草求真》
  3. 粟米《名医别录》
  4. 粟米《证类本草》
  5. 粟米《药性切用》
  6. 粟米《医学入门》
  7. 粟米《滇南本草》
  8. 粟米《冯氏锦囊秘录》
  9. 粟米（《名医别录》）《中医饮食营养学》
  10. 粟米《饮食须知》
  11. 粟米泔《本草易读》
  12. 粟米《本草易读》
  13. 粟米粥《医学入门》
  14. 粟米《本草易读》
  15. 溯源《证治准绳·幼科》
  16. 粟米《本草蒙筌》
  17. 溯源救肾汤《冯氏锦囊秘录》
  18. 粟米《本草衍义》
  19. 酸、甜、香、辣异常《百病自测》
  20. 粟米《食疗本草》
  21. 酸草《千金翼方》
  22. 粟米《新修本草》
  23. 酸草《新修本草》
  24. 粟米《饮膳正要》
  25. 酸草《证类本草》
  26. 粟米《千金翼方》
  27. 酸草《名医别录》
  28. 粟米《神农本草经》
  29. 酸多食之令人癃《卫生宝鉴》
  30. 粟壳《本草易读》
  31. 酸恶《千金翼方》


粳米_《增广和剂局方药性总论》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦，平，无毒。主益气，止烦，止泄。按《蜀本》云∶断下痢，和胃气，长肌肉，温中。日华子云∶补中，壮筋骨，补肠胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟米
  • 当前页：粳米
  • 下一页：黄粱米
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《增广和剂局方药性总论》
  2. 粳米《本草经解》
  3. 粳米《名医别录》
  4. 粳米《本草经解》
  5. 粳米《本草分经》
  6. 粳米《本草思辨录》
  7. 粳米《本草择要纲目》
  8. 粳米《得配本草》
  9. 粳米《本草撮要》
  10. 粳米《本草从新》
  11. 粳米《药性切用》
  12. 粳米《本草求真》
  13. 粳米《药征续编》
  14. 粳米《证类本草》
  15. 粳米（《名医别录》）《中医饮食营养学》
  16. 粳米《医学入门》
  17. 粳米〈平〉《食疗本草》
  18. 粳米《冯氏锦囊秘录》
  19. 粳粟米、稻草《滇南本草》
  20. 粳米《饮食须知》
  21. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  22. 粳米《本草易读》
  23. 精《中医名词词典》
  24. 粳米《本草蒙筌》
  25. 精《中医词典》
  26. 粳米《本草备要》
  27. 精《寿世传真》
  28. 粳米《汤液本草》
  29. 精《中医基础理论》
  30. 粳米《本草衍义》
  31. 精、气、血、津液《中医基础理论》


黄粱米_《增广和剂局方药性总论》_中医本草_【岐黄之术】

黄粱米

黄粱米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒。主益气，和中，止泄。又治小儿面上疮及霍乱吐下。日华子云∶去客风，治顽痹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：黄粱米
  • 下一页：米
<<< 返回本书目录
  1. 黄粱米《证类本草》
  2. 黄粱米【中药大全】
  3. 黄粱米《本草纲目》完整版
  4. 黄灵丹【方剂大全】
  5. 黄凉散【方剂大全】
  6. 黄灵药【方剂大全】
  7. 黄良丸【方剂大全】
  8. 黄苓散【方剂大全】
  9. 黄楝树【中药大全】
  10. 黄零陵香【中药大全】
  11. 黄练芽【中药大全】
  12. 黄瘤【疾病大全】
  13. 黄莲花【中药大全】
  14. 黄瘤孢【中药大全】
  15. 黄连煮散【方剂大全】
  16. 黄龙道水散【方剂大全】
  17. 黄连竹茹汤【方剂大全】
  18. 黄龙膏【方剂大全】
  19. 黄连竹茹橘皮半夏汤【方剂大全】
  20. 黄龙散【方剂大全】
  21. 黄连猪苓汤【方剂大全】
  22. 黄龙四物汤【方剂大全】
  23. 黄连猪肚丸【方剂大全】
  24. 黄龙髓【方剂大全】
  25. 黄连猪胆丸【方剂大全】
  26. 黄龙汤【方剂大全】
  27. 黄连茱萸汤【方剂大全】
  28. 黄龙藤【中药大全】
  29. 黄连茱萸散【方剂大全】
  30. 黄龙藤汤【方剂大全】
  1. 黄粱米《增广和剂局方药性总论》
  2. 黄粱米《证类本草》
  3. 黄寮郎《证类本草》
  4. 黄粱米《新修本草》
  5. 黄苓散《明目至宝》
  6. 黄粱米《饮膳正要》
  7. 黄六一汤《太平惠民和剂局方》
  8. 黄粱米《千金翼方》
  9. 黄六一汤《医方考》
  10. 黄梁米《名医别录》
  11. 黄六一汤《外科理例》
  12. 黄良佑《中医词典》
  13. 黄六一汤《仁术便览》
  14. 黄廉《中医词典》
  15. 黄龙汤《时病论歌括新编》
  16. 黄连猪肚丸《三因极一病证方论》
  17. 黄龙汤《备急千金要方》
  18. 黄连猪肚丸《冯氏锦囊秘录》
  19. 黄龙汤《妇人大全良方》
  20. 黄连证六　太阴七《伤寒悬解》
  21. 黄龙汤《退思集类方歌注》
  22. 黄连证《医学摘粹》
  23. 黄龙汤（加减黄龙汤）《圆运动的古中医学》
  24. 黄连泻心汤《增订叶评伤暑全书》
  25. 黄龙丸《三因极一病证方论》
  26. 黄连消毒饮《外科理例》
  27. 黄龙丸《太平惠民和剂局方》
  28. 黄连消毒散《外科理例》
  29. 黄龙丸《增订叶评伤暑全书》
  30. 黄连香薷饮《增订叶评伤暑全书》
  31. 黄龙丸《是斋百一选方》


米_《增广和剂局方药性总论》_中医本草_【岐黄之术】

米

米

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒。主寒中，下气，除热。日华子云∶温。除烦消宿食，开胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄粱米
  • 当前页：米
  • 下一页：小麦
<<< 返回本书目录
  1. 米《证类本草》
  2. 米百合【中药大全】
  3. 米《本草乘雅半偈》
  4. 米秕《本草纲目》完整版
  5. 米《本草纲目》完整版
  6. 米部《幼幼新书》
  7. 蘼芜【中药大全】
  8. 米醋《本草纲目》完整版
  9. 蘼芜《证类本草》
  10. 米醋《本草易读》
  11. 蘼芜《本草择要纲目》
  12. 米醋《本草择要纲目》
  13. 蘼芜《本草乘雅半偈》
  14. 米醋萝卜菜【方剂大全】
  15. 蘼芜《本草纲目》完整版
  16. 米饭花【中药大全】
  17. 蘼无《本草纲目》图文版
  18. 米饭花果【中药大全】
  19. 麋脂（宫脂）《本草纲目》完整版
  20. 米谷《神农本草经》
  21. 麋脂【中药大全】
  22. 米谷《神农本草经》
  23. 麋脂《证类本草》
  24. 米谷《神农本草经》
  25. 麋肉【中药大全】
  26. 米谷不化【方剂主治】
  27. 麋肉《本草纲目》完整版
  28. 米谷部《秘传眼科龙木论》
  29. 麋茸丸【方剂大全】
  30. 米谷部《千金翼方》
  1. 米《增广和剂局方药性总论》
  2. 米《本草从新》
  3. 米《本草分经》
  4. 米《证类本草》
  5. 米《本草分经》
  6. 米《证类本草》
  7. 米《本草撮要》
  8. 米《古今医统大全》
  9. 米《本草乘雅半偈》
  10. 米《饮食须知》
  11. 米部《幼幼新书》
  12. 米《本草衍义》
  13. 米醋《本草易读》
  14. 米《新修本草》
  15. 米醋《本草求真》
  16. 米《千金翼方》
  17. 米醋《本草分经》
  18. 蘼芜丸《备急千金要方》
  19. 米醋《本草择要纲目》
  20. 蘼芜《本草乘雅半偈》
  21. 米泔水《中医名词词典》
  22. 蘼芜《本草择要纲目》
  23. 米谷《本草害利》
  24. 蘼芜《名医别录》
  25. 米谷（养生余录 下）《古今医统大全》
  26. 蘼芜《证类本草》
  27. 米谷部《千金翼方》
  28. 蘼芜《新修本草》
  29. 米谷部《秘传眼科龙木论》
  30. 蘼芜《本草经集注》
  31. 米谷部《珍珠囊补遗药性赋》


小麦_《增广和剂局方药性总论》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，无毒。主除热，止躁渴咽干，利小便，养肝气，止漏血，唾血。以作曲，温。消谷，止痢。作面，温。不能消热，止烦。陈脏器云∶麸和面作饼止泄痢，调中，去热。

日华子云∶面∶养气，补不足，助五脏。麦黄∶温中下气，消食除烦。麸∶凉。治时疾、热疮，汤火疮烂，扑损伤折瘀血。醋炒贴 。麦苗∶凉。除烦闷，解时疾狂热，消酒毒，退胸膈热，患黄胆人绞汁服，并利小肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米
  • 当前页：小麦
  • 下一页：大麦
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《增广和剂局方药性总论》
  2. 小麦《本草经解》
  3. 小麦《名医别录》
  4. 小麦《中药学》
  5. 小麦《本草分经》
  6. 小麦《得配本草》
  7. 小麦《本草择要纲目》
  8. 小麦《本草从新》
  9. 小麦《本草撮要》
  10. 小麦《中医饮食营养学》
  11. 小麦《药性切用》
  12. 小麦《证类本草》
  13. 小麦《药征续编》
  14. 小麦《医学入门》
  15. 小麦《本草乘雅半偈》
  16. 小麦《冯氏锦囊秘录》
  17. 小麦〈平〉《食疗本草》
  18. 小麦《饮食须知》
  19. 小麦米《本草蒙筌》
  20. 小麦《本草易读》
  21. 小麦曲《得配本草》
  22. 小麦《本草备要》
  23. 小麦汤《备急千金要方》
  24. 小麦《汤液本草》
  25. 小麦汤《医学入门》
  26. 小麦《本草衍义》
  27. 小麦汤《三因极一病证方论》
  28. 小麦《新修本草》
  29. 小麦粥《饮膳正要》
  30. 小麦《饮膳正要》
  31. 小麦粥《食疗方》


大麦_《增广和剂局方药性总论》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温，微寒，无毒。主消渴，除热，益气，调中。《药性论》云∶使。味甘，无能消化宿食，破冷气，去心腹胀满。陈士良云∶补虚劣，壮血脉，益颜色，实五脏。日华子云∶麦 温中下气，开胃，止霍乱，除烦，消痰，破症结，能催生落胎。《兵部手集》∶治产后闭结鼓胀不通，转气急。陈藏器云∶不动风气，调中，止泄。蜜为之使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：大麦
  • 下一页：曲
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《增广和剂局方药性总论》
  2. 大麦《得配本草》
  3. 大麦《名医别录》
  4. 大麦《本草从新》
  5. 大麦《本草分经》
  6. 大麦《证类本草》
  7. 大麦《本草择要纲目》
  8. 大麦《冯氏锦囊秘录》
  9. 大麦《本草撮要》
  10. 大麦《饮食须知》
  11. 大麦《药性切用》
  12. 大麦《本草易读》
  13. 大麦《药鉴》
  14. 大麦《汤液本草》
  15. 大麦《药征续编》
  16. 大麦《本草衍义》
  17. 大麦《本草乘雅半偈》
  18. 大麦《食疗本草》
  19. 大麦饭《保健药膳》
  20. 大麦《吴普本草》
  21. 大麦粉糊《保健药膳》
  22. 大麦《新修本草》
  23. 大麦米粥《保健药膳》
  24. 大麦《饮膳正要》
  25. 大麦面《本草易读》
  26. 大麦《长沙药解》
  27. 大麦奴汤方《备急千金要方》
  28. 大麦《千金翼方》
  29. 大麦片粉《饮膳正要》
  30. 大麦《本草纲目》
  31. 大麦算子粉《饮膳正要》


曲_《增广和剂局方药性总论》_中医本草_【岐黄之术】

曲

曲

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大暖。疗脏腑中风气，调中下气，开胃，消宿食，主霍乱，心膈气，痰逆，除烦，破症结，及补虚，去冷气，除肠胃中塞不下食，又落胎并下鬼胎。《千金方》∶治产后消。《伤寒类要》∶治伤寒饮食劳复。神曲∶使。无毒。能化水谷宿食、症气，健脾胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：曲
  • 下一页：扁豆
<<< 返回本书目录
  1. 曲《本草纲目》图文版
  2. 曲（酒母，酒曲）《本草纲目》完整版
  3. 曲《证类本草》
  4. 曲背《古今医案按》
  5. 曲《雷公炮炙论》
  6. 曲差穴【头部正面穴位】
  7. 曲《本草择要纲目》
  8. 曲池穴【上肢外侧穴位】
  9. 鸜雉【中药大全】
  10. 曲池穴歌《刺灸心法要诀》
  11. 蠼尿方《外台秘要》
  12. 曲池穴歌《医宗金鉴》
  13. 蠼尿疮《幼幼新书》
  14. 曲骨穴【胸部腹部穴位】
  15. 蠼尿疮《圣济总录》
  16. 曲棍球棒手【疾病症状】
  17. 蠼疮论《小儿卫生总微论方》
  18. 曲花紫堇【中药大全】
  19. 蠼疮《外科启玄》
  20. 曲颊《经络全书》
  21. 蠼〔虫叟〕伤《医宗金鉴》
  22. 曲节草《本草纲目》完整版
  23. 蘧蒢散【方剂大全】
  24. 曲节草《本草择要纲目》
  25. 瞿麦饮子【方剂大全】
  26. 曲骱《伤科补要》
  27. 瞿麦饮【方剂大全】
  28. 曲麦二陈汤【方剂大全】
  29. 瞿麦丸【方剂大全】
  30. 曲毛露珠草【中药大全】
  1. 曲《增广和剂局方药性总论》
  2. 曲《证类本草》
  3. 曲《本草择要纲目》
  4. 曲《食疗本草》
  5. 曲（月秋）《中医词典》
  6. 曲《饮膳正要》
  7. 曲（月秋）骱《中医词典》
  8. 曲《雷公炮炙论》
  9. 曲（月秋）骱出《中医词典》
  10. 曲《中医名词词典》
  11. 曲背《古今医案按》
  12. 曲《本草纲目》
  13. 曲鬓《中医词典》
  14. 蠼咬《医学纲目》
  15. 曲鬓《针灸学》
  16. 蠼伤人《奇效简便良方》
  17. 曲鬓（一名曲发）《针灸大成》
  18. 蠼伤《证治准绳·疡医》
  19. 曲差《针灸大成》
  20. 蠼尿候《诸病源候论》
  21. 曲差《中医词典》
  22. 蠼尿方二十二首《外台秘要》
  23. 曲差《针灸学》
  24. 蠼尿疮《幼幼新书》
  25. 曲池《针灸大成》
  26. 蠼尿疮《圣济总录》
  27. 曲池《气功外气疗法》
  28. 蠼毒绕腰痛候《诸病源候论》
  29. 曲池《中医词典》
  30. 蠼叮《是斋百一选方》
  31. 曲池《针灸学》


扁豆_《增广和剂局方药性总论》_中医本草_【岐黄之术】

扁豆

扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温。主和中下气。叶∶主霍乱吐下不止。孟诜云∶疗霍乱吐痢不止，和醋服下气。又吐痢后转筋，生捣叶汁服立瘥。《药性论》云∶白扁豆可单用。主解一切草木毒。

日华子云∶平，无毒。补五脏。叶敷蛇虫咬。《食疗》云∶微寒。主呕逆。患冷气人勿食。

叶∶治瘕，醋煮。理转筋，叶汁醋服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曲
  • 当前页：扁豆
  • 下一页：豉
<<< 返回本书目录
  1. 扁豆《本草纲目》图文版
  2. 扁豆【中药大全】
  3. 扁豆《证类本草》
  4. 扁豆扁豆叶《本草思辨录》
  5. 扁豆《药笼小品》
  6. 扁豆根【中药大全】
  7. 扁豆《食物疗法》
  8. 扁豆花（图）【中药大全】
  9. 扁豆《本草经解》
  10. 扁豆散【方剂大全】
  11. 扁豆《本草乘雅半偈》
  12. 扁豆汤【方剂大全】
  13. 扁担藤【中药大全】
  14. 扁豆藤【中药大全】
  15. 扁担蒿【中药大全】
  16. 扁豆叶【中药大全】
  17. 扁担杆【中药大全】
  18. 扁豆衣【中药大全】
  19. 扁担翻《松峰说疫》
  20. 扁豆粥【方剂大全】
  21. 扁柏丸【方剂大全】
  22. 扁秆藨草【中药大全】
  23. 扁柏散【方剂大全】
  24. 扁果【中药大全】
  25. 鞭叶铁线蕨【中药大全】
  26. 扁金丹【方剂大全】
  27. 鞭叶耳蕨【中药大全】
  28. 扁蕾【中药大全】
  29. 鞭炮伤的急救《现代院外急救手册》
  30. 扁脸【疾病症状】
  1. 扁豆《增广和剂局方药性总论》
  2. 扁豆《本草经解》
  3. 扁豆《名医别录》
  4. 扁豆《本草便读》
  5. 扁豆《本草分经》
  6. 扁豆《本草求真》
  7. 扁豆《本草分经》
  8. 扁豆《证类本草》
  9. 扁豆《本草分经》
  10. 扁豆《医学入门》
  11. 扁豆《本草乘雅半偈》
  12. 扁豆《饮食须知》
  13. 扁豆（《名医别录》）《中医饮食营养学》
  14. 扁豆《本草衍义》
  15. 扁豆（扁豆衣、扁豆花）《中药学》
  16. 扁豆《新修本草》
  17. 扁豆扁豆叶《本草思辨录》
  18. 扁豆《食物疗法》
  19. 扁骨《中医词典》
  20. 扁豆《玉楸药解》
  21. 扁平苔藓《默克家庭诊疗手册》
  22. 扁豆《药笼小品》
  23. 扁平苔癣《家庭医学百科-医疗康复篇》
  24. 扁豆《千金翼方》
  25. 扁平苔癣《口腔科学》
  26. 扁豆《本草纲目》
  27. 扁平胸《百病自测》
  28. 扁担翻《松峰说疫》
  29. 扁平疣《皮肤性病学》
  30. 鞭炮伤的急救《现代院外急救手册》
  31. 扁平疣《自我调养巧治病》


豉_《增广和剂局方药性总论》_中医本草_【岐黄之术】

豉

豉

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒。主伤寒头痛寒热，瘴气恶毒，烦躁满闷，虚劳喘吸，两脚疼冷。《药性论》云∶豆豉得 ，良。杀六畜毒。味苦甘。主下血痢如刺者。又伤寒暴痢腹痛，和薤白煎服。熬末，能止汗，主除烦躁，治时疾热病，发汗。又治阴茎上疮肿烂。陈藏器云∶蒲州豉味咸，无毒。主解烦热虚劳，调中，发汗，通关节，杀腥气，伤寒鼻塞。孟诜云∶能治久盗汗患者。微炒令香，渍酒任服即止。日华子云∶治中毒药，蛊气，疟疾，骨蒸，并治犬咬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁豆
  • 当前页：豉
  • 下一页：绿豆
<<< 返回本书目录
  1. 豉《证类本草》
  2. 豉饼灸方【方剂大全】
  3. 耻区肿块【疾病症状】
  4. 豉虫《本草纲目》完整版
  5. 耻骨直肠肌综合征【疾病大全】
  6. 豉虫【中药大全】
  7. 耻骨直肠肌痉挛性肥大【疾病症状】
  8. 豉酒【方剂大全】
  9. 耻骨炎【疾病大全】
  10. 豉桔汤【方剂大全】
  11. 耻骨上痛【疾病症状】
  12. 豉尿汤【方剂大全】
  13. 耻骨联合分离【疾病症状】
  14. 豉汤【方剂大全】
  15. 耻骨结核【疾病大全】
  16. 豉薤汤【方剂大全】
  17. 齿状突发育畸形【疾病大全】
  18. 豉心散【方剂大全】
  19. 齿肿方《外台秘要》
  20. 豉心丸【方剂大全】
  21. 齿证《医学集成》
  22. 豉心饮【方剂大全】
  23. 齿缘钻地风【中药大全】
  24. 豉心粥【方剂大全】
  25. 齿缘草【中药大全】
  26. 豉饮【方剂大全】
  27. 齿龈肿胀【疾病症状】
  28. 豉汁【中药大全】
  29. 齿龈肿《圣济总录》
  30. 豉栀汤【方剂大全】
  1. 豉《增广和剂局方药性总论》
  2. 豉《证类本草》
  3. 豉《名医别录》
  4. 豉《食疗本草》
  5. 豉饼灸《中医名词词典》
  6. 豉《吴普本草》
  7. 豉饼灸《中医词典》
  8. 豉《新修本草》
  9. 豉虫《证类本草》
  10. 豉《饮膳正要》
  11. 豉丸《备急千金要方》
  12. 豉《千金翼方》
  13. 豉薤汤《退思集类方歌注》
  14. 耻骨上膀胱穿刺术《基础护理学》
  15. 叱腮《中医词典》
  16. 耻骨联合分离《中医伤科按摩学》
  17. 斥十膈五噎浪分支派疏《儒门事亲》
  18. 耻疮《中医词典》
  19. 赤《张氏医通》
  20. 齿肿方二首《外台秘要》
  21. 赤白带《内府秘传经验女科》
  22. 齿证《医学集成》
  23. 赤白带《医学纲目》
  24. 齿长而枯《中医词典》
  25. 赤白带《针灸资生经》
  26. 齿燥《广瘟疫论》
  27. 赤白带《秘传证治要诀及类方》
  28. 齿燥《中医名词词典》
  29. 赤白带《女科秘要》
  30. 齿壅《中医词典》
  31. 赤白带论《内府秘传经验女科》


绿豆_《增广和剂局方药性总论》_中医本草_【岐黄之术】

绿豆

绿豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。主丹毒，烦热，风疹，药石发动，热气奔豚。日华子云∶冷。益气除热毒风，浓肠胃，作枕明目，治头风头痛。孟诜云∶补益，和五脏，安精神，行十二经此最为良。今人食皆去皮，若愈病须和皮。又研汁治消渴，去浮风，益气力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豉
  • 当前页：绿豆
  • 下一页：白豆
<<< 返回本书目录
  1. 绿豆《本草纲目》图文版
  2. 绿豆【中药大全】
  3. 绿豆《证类本草》
  4. 绿豆白菜汤【方剂大全】
  5. 绿豆《药笼小品》
  6. 绿豆菜心粥【方剂大全】
  7. 绿豆《食物疗法》
  8. 绿豆粉《本草纲目》完整版
  9. 绿豆《本草易读》
  10. 绿豆粉【中药大全】
  11. 绿豆《本草思辨录》
  12. 绿豆花【中药大全】
  13. 绿豆《本草经解》
  14. 绿豆皮【中药大全】
  15. 绿豆《本草纲目》完整版
  16. 绿豆升麻【中药大全】
  17. 绿茶蜜饮【方剂大全】
  18. 绿豆汤【方剂大全】
  19. 绿茶煎【方剂大全】
  20. 绿豆芽【中药大全】
  21. 绿茶煎《保健药膳》
  22. 绿豆叶【中药大全】
  23. 绿包藤【中药大全】
  24. 绿豆衣【中药大全】
  25. 绿百合【中药大全】
  26. 绿豆饮【方剂大全】
  27. 率谷穴【头部背面穴位】
  28. 绿豆粥【方剂大全】
  29. 率的调整或标准化《流行病学》
  30. 绿段草【中药大全】
  1. 绿豆《增广和剂局方药性总论》
  2. 绿豆《本草经解》
  3. 绿豆《本草分经》
  4. 绿豆《本草思辨录》
  5. 绿豆《本草撮要》
  6. 绿豆《得配本草》
  7. 绿豆《药性切用》
  8. 绿豆《本草从新》
  9. 绿豆（绿豆）〈平〉《食疗本草》
  10. 绿豆《本草求真》
  11. 绿豆（绿豆衣）《中药学》
  12. 绿豆《顾松园医镜》
  13. 绿豆粉《本草易读》
  14. 绿豆《中医饮食营养学》
  15. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  16. 绿豆《证类本草》
  17. 绿豆海带粥《减肥新法与技巧》
  18. 绿豆《医学入门》
  19. 绿豆酒《医学入门》
  20. 绿豆《冯氏锦囊秘录》
  21. 绿豆芽菜《饮食须知》
  22. 绿豆《饮食须知》
  23. 绿豆粥《医学入门》
  24. 绿豆《本草易读》
  25. 绿萼梅（白残花）《中药学》
  26. 绿豆《本草备要》
  27. 绿矾《本草纲目》
  28. 绿豆《饮膳正要》
  29. 绿矾《玉楸药解》
  30. 绿豆《食物疗法》
  31. 绿矾《医学入门》


白豆_《增广和剂局方药性总论》_中医本草_【岐黄之术】

白豆

白豆

  • 上一页
  • 目录
  • 相关
  • 下一页

平，无毒。补五脏，益中，助十二经脉，调中，暖肠胃。孙真人云∶宜肾，煞鬼气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆
  • 当前页：白豆
  • 下一页：醋
<<< 返回本书目录
  1. 白豆《本草纲目》图文版
  2. 白豆【中药大全】
  3. 白豆《证类本草》
  4. 白豆顶【方剂大全】
  5. 白豆《本草求真》
  6. 白豆蔻《本草纲目》完整版
  7. 白豆《本草纲目》完整版
  8. 白豆蔻《本草乘雅半偈》
  9. 白冬瓜《证类本草》
  10. 白豆蔻《本草经解》
  11. 白锭子【方剂大全】
  12. 白豆蔻《本草图经》
  13. 白定眼药【方剂大全】
  14. 白豆蔻《本草新编》
  15. 白疔散【方剂大全】
  16. 白豆蔻《本草易读》
  17. 白丁香丸【方剂大全】
  18. 白豆蔻《本草择要纲目》
  19. 白丁香散【方剂大全】
  20. 白豆蔻《药笼小品》
  21. 白丁香【中药大全】
  22. 白豆蔻《证类本草》
  23. 白蝶花【中药大全】
  24. 白豆蔻《本草纲目》图文版
  25. 白吊药【方剂大全】
  26. 白豆蔻【中药大全】
  27. 白癜膏【方剂大全】
  28. 白豆蔻壳【中药大全】
  29. 白癜风方《外台秘要》
  30. 白豆蔻散【方剂大全】
  1. 白豆《增广和剂局方药性总论》
  2. 白豆《本草从新》
  3. 白豆《本草分经》
  4. 白豆《本草求真》
  5. 白豆《本草撮要》
  6. 白豆《证类本草》
  7. 白豆《药性切用》
  8. 白豆《食疗本草》
  9. 白豆豉《外科全生集》
  10. 白豆《饮膳正要》
  11. 白豆蔻《本草纲目》
  12. 白冬瓜《名医别录》
  13. 白豆蔻《雷公炮制药性解》
  14. 白冬瓜《证类本草》
  15. 白豆蔻《药笼小品》
  16. 白冬瓜《医学入门》
  17. 白豆蔻《玉楸药解》
  18. 白冬瓜《冯氏锦囊秘录》
  19. 白豆蔻《汤液本草》
  20. 白冬瓜《本草蒙筌》
  21. 白豆蔻《本草备要》
  22. 白冬瓜《本草衍义》
  23. 白豆蔻《本草蒙筌》
  24. 白冬瓜《新修本草》
  25. 白豆蔻《本草易读》
  26. 白冬瓜《千金翼方》
  27. 白豆蔻《冯氏锦囊秘录》
  28. 白冬瓜《雷公炮制药性解》
  29. 白豆蔻《医学入门》
  30. 白疔《中医词典》
  31. 白豆蔻《证类本草》


醋_《增广和剂局方药性总论》_中医本草_【岐黄之术】

醋

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，温，无毒。主消痈肿，散水气，杀邪毒。日华子云∶治产后妇人并伤损，及金疮血晕，下气，除烦，破症结，妇人心痛，助诸药力，杀一切鱼、肉、菜毒。米醋功用同。

云∶俗呼为苦酒，亦谓之酰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆
  • 当前页：醋
  • 下一页：冬葵子
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《增广和剂局方药性总论》
  2. 醋《本草经解》
  3. 醋《名医别录》
  4. 醋《本草便读》
  5. 醋《本草撮要》
  6. 醋《得配本草》
  7. 醋《本草乘雅半偈》
  8. 醋《本草从新》
  9. 醋（《名医别录》）《中医饮食营养学》
  10. 醋《本经逢原》
  11. 醋（酢酒）《食疗本草》
  12. 醋《本草新编》
  13. 醋灰熏鼻法《医方考》
  14. 醋《证类本草》
  15. 醋林子《证类本草》
  16. 醋《医学入门》
  17. 醋抢喉嗽《中医词典》
  18. 醋《冯氏锦囊秘录》
  19. 醋呛哮《中医词典》
  20. 醋《饮食须知》
  21. 醋哮《中医词典》
  22. 醋《本草蒙筌》
  23. 醋心《中医词典》
  24. 醋《本草备要》
  25. 醋咽《中医词典》
  26. 醋《本草衍义》
  27. 醋咽证治《三因极一病证方论》
  28. 醋《新修本草》
  29. 醋疹《明医指掌》
  30. 醋《饮膳正要》
  31. 篡《中医词典》


冬葵子_《增广和剂局方药性总论》_中医本草_【岐黄之术】

冬葵子

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒。主五脏 六腑寒热，羸瘦，五癃，利小便，疗妇人乳难，内闭，久骨，长肌肉。《药性论》云∶臣。滑，平。能治五淋，主奶肿，能下乳汁。根∶治恶疮儿吞钱不出。叶∶治金疮，滑小肠，治时行黄病。日华子云∶久服坚筋骨。黄芩为之使

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：冬葵子
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《增广和剂局方药性总论》
  2. 冬葵子《本草便读》
  3. 冬葵子《名医别录》
  4. 冬葵子《本草崇原》
  5. 冬葵子《本草分经》
  6. 冬葵子《中药学》
  7. 冬葵子《本草撮要》
  8. 冬葵子《本草从新》
  9. 冬葵子《药性切用》
  10. 冬葵子《本经逢原》
  11. 冬葵子汤《医方考》
  12. 冬葵子《本草新编》
  13. 冬令伤寒液少证《余无言医案》
  14. 冬葵子《本草求真》
  15. 冬令伤寒证《余无言医案》
  16. 冬葵子《证类本草》
  17. 冬脉如营《中医词典》
  18. 冬葵子《本草易读》
  19. 冬青《本草纲目》
  20. 冬葵子《本草蒙筌》
  21. 冬青《本草求真》
  22. 冬葵子《本草备要》
  23. 冬青散《是斋百一选方》
  24. 冬葵子《汤液本草》
  25. 冬日外感《评琴书屋医略》
  26. 冬葵子《本草衍义》
  27. 冬三月《寿世传真》
  28. 冬葵子《新修本草》
  29. 冬桑叶《药性切用》
  30. 冬葵子《千金翼方》
  31. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》


瓜蒂_《增广和剂局方药性总论》_中医本草_【岐黄之术】

瓜蒂

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，有毒。主大水，身面四肢浮肿，下水，杀蛊毒，咳逆上气。日华子治脑塞，热 ，眼昏，吐痰。一云∶即甜瓜蒂也。《药性论》云∶使。茎∶主鼻。和小豆、丁香吹鼻治黄胆。花∶主心痛咳逆。肉∶主烦渴，除热。多食主腹内结聚，破溃脓血，最为肠胃脾内壅要药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：瓜蒂
  • 下一页：胡荽
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《增广和剂局方药性总论》
  2. 瓜蒂《本草便读》
  3. 瓜蒂《名医别录》
  4. 瓜蒂《本草崇原》
  5. 瓜蒂《本草撮要》
  6. 瓜蒂《中药学》
  7. 瓜蒂《药征》
  8. 瓜蒂《本草从新》
  9. 瓜蒂《本草乘雅半偈》
  10. 瓜蒂《本草新编》
  11. 瓜蒂漏《中医词典》
  12. 瓜蒂《证类本草》
  13. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  14. 瓜蒂《医学入门》
  15. 瓜蒂散《圆运动的古中医学》
  16. 瓜蒂《本草易读》
  17. 瓜蒂散《圆运动的古中医学》
  18. 瓜蒂《汤液本草》
  19. 瓜蒂散《圆运动的古中医学》
  20. 瓜蒂《本草衍义》
  21. 瓜蒂散《备急千金要方》
  22. 瓜蒂《新修本草》
  23. 瓜蒂散《内外伤辨》
  24. 瓜蒂《长沙药解》
  25. 瓜蒂散《医宗金鉴》
  26. 瓜蒂《药笼小品》
  27. 瓜蒂散《删补名医方论》
  28. 瓜蒂《雷公炮炙论》
  29. 瓜蒂散《妇人大全良方》
  30. 瓜蒂《神农本草经》
  31. 瓜蒂散《儒门事亲》


胡荽_《增广和剂局方药性总论》_中医本草_【岐黄之术】

胡荽

胡荽

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，微毒。消谷，治五脏，补不足，利大小肠，通小腹气，止头痛，疗沙疹，豆疮不出，主蛊毒，五痔。《食疗》云∶平。利五脏，补筋脉，主消谷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：胡荽
  • 下一页：蜀葵花
<<< 返回本书目录
  1. 胡荽《本草纲目》图文版
  2. 胡荽【中药大全】
  3. 胡荽《证类本草》
  4. 胡荽饼【方剂大全】
  5. 胡荽《本草纲目》完整版
  6. 胡荽丹【方剂大全】
  7. 胡侍郎奏过尻神指诀《针灸聚英》
  8. 胡荽根汁【方剂大全】
  9. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  10. 胡荽酒【方剂大全】
  11. 胡氏双金丸【方剂大全】
  12. 胡荽散【方剂大全】
  13. 胡氏牡丹散【方剂大全】
  14. 胡荽汤【方剂大全】
  15. 胡氏孤凤散【方剂大全】
  16. 胡荽饮【方剂大全】
  17. 胡尚书壮阳丹【方剂大全】
  18. 胡荽子【中药大全】
  19. 胡蜣螂散【方剂大全】
  20. 胡荽子散【方剂大全】
  21. 胡气《丹溪治法心要》
  22. 胡桃《本草纲目》完整版
  23. 胡木星饮子【方剂大全】
  24. 胡桃《证类本草》
  25. 胡某乃媳感证《程杏轩医案》
  26. 胡桃《本草纲目》图文版
  27. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  28. 胡桃膏【方剂大全】
  29. 胡某妇脏躁面论证治方法《程杏轩医案》
  30. 胡桃根【中药大全】
  1. 胡荽《增广和剂局方药性总论》
  2. 胡荽《本草从新》
  3. 胡荽《本草分经》
  4. 胡荽《本经逢原》
  5. 胡荽《本草撮要》
  6. 胡荽《本草求真》
  7. 胡荽《药性切用》
  8. 胡荽《证类本草》
  9. 胡荽〈平〉《食疗本草》
  10. 胡荽《医学入门》
  11. 胡荽酒《仁术便览》
  12. 胡荽《冯氏锦囊秘录》
  13. 胡桃《本草纲目》
  14. 胡荽《本草蒙筌》
  15. 胡桃《雷公炮制药性解》
  16. 胡荽《本草备要》
  17. 胡桃《玉楸药解》
  18. 胡荽《雷公炮制药性解》
  19. 胡桃《饮膳正要》
  20. 胡荽《本草纲目》
  21. 胡桃《本草衍义》
  22. 胡嗣廉《中医词典》
  23. 胡桃《本草备要》
  24. 胡澍《中医词典》
  25. 胡桃《医学入门》
  26. 胡侍郎奏过尻神指诀《针灸聚英》
  27. 胡桃《证类本草》
  28. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  29. 胡桃《顾松园医镜》
  30. 胡仕可《中医词典》
  31. 胡桃《本草求真》


蜀葵花_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蜀葵花

蜀葵花

  • 上一页
  • 目录
  • 相关
  • 下一页

冷，无毒。治小儿风疹。子∶冷，无毒。治淋涩，通小肠，催生落胎，疗水肿，治一切疮疥，疗 疟，去邪气，又治妇人白带下，脐腹冷痛，面色痿黄，又治痈毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡荽
  • 当前页：蜀葵花
  • 下一页：甜瓜
<<< 返回本书目录
  1. 蜀葵根【中药大全】
  2. 蜀葵花【中药大全】
  3. 蜀葵【中药大全】
  4. 蜀葵苗【中药大全】
  5. 蜀葵《本草纲目》图文版
  6. 蜀葵叶薯蓣【中药大全】
  7. 蜀葵《证类本草》
  8. 蜀葵子【中药大全】
  9. 蜀葵《本草纲目》完整版
  10. 蜀漆《本草乘雅半偈》
  11. 蜀椒汤【方剂大全】
  12. 蜀漆《本草崇原》
  13. 蜀椒救中汤【方剂大全】
  14. 蜀漆《本草图经》
  15. 蜀椒（即川椒．）《本草择要纲目》
  16. 蜀漆《本草新编》
  17. 蜀椒《本草纲目》图文版
  18. 蜀漆《雷公炮炙论》
  19. 蜀椒《证类本草》
  20. 蜀漆《药征续编》
  21. 蜀椒《长沙药解》
  22. 蜀漆《长沙药解》
  23. 蜀椒《药征续编》
  24. 蜀漆《证类本草》
  25. 蜀椒《雷公炮炙论》
  26. 蜀漆《本草纲目》图文版
  27. 蜀椒《本草新编》
  28. 蜀漆【中药大全】
  29. 蜀椒《本草图经》
  30. 蜀漆散【方剂大全】
  1. 蜀葵花《增广和剂局方药性总论》
  2. 蜀葵花《得配本草》
  3. 蜀漆《神农本草经》
  4. 蜀葵花《本草易读》
  5. 蜀漆《本草纲目》
  6. 蜀葵花《本草蒙筌》
  7. 蜀漆《雷公炮炙论》
  8. 蜀葵花《汤液本草》
  9. 蜀漆《千金翼方》
  10. 蜀葵《外科全生集》
  11. 蜀漆《长沙药解》
  12. 蜀葵《本经逢原》
  13. 蜀漆《本草经集注》
  14. 蜀葵《证类本草》
  15. 蜀漆《新修本草》
  16. 蜀葵《医学入门》
  17. 蜀漆《本草衍义》
  18. 蜀葵《冯氏锦囊秘录》
  19. 蜀漆《汤液本草》
  20. 蜀葵《本草衍义》
  21. 蜀漆《本草易读》
  22. 蜀葵《本草纲目》
  23. 蜀漆《冯氏锦囊秘录》
  24. 蜀椒丸《备急千金要方》
  25. 蜀漆《证类本草》
  26. 蜀椒汤《备急千金要方》
  27. 蜀漆《本草新编》
  28. 蜀椒散《备急千金要方》
  29. 蜀漆《本经逢原》
  30. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  31. 蜀漆《得配本草》


甜瓜_《增广和剂局方药性总论》_中医本草_【岐黄之术】

甜瓜

甜瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

寒，有毒。止渴，除烦热，利小便，通三焦，开壅塞气，兼主口鼻疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀葵花
  • 当前页：甜瓜
  • 下一页：萝卜
<<< 返回本书目录
  1. 甜瓜《本草纲目》图文版
  2. 甜瓜【中药大全】
  3. 甜瓜《证类本草》
  4. 甜瓜蒂【中药大全】
  5. 甜瓜《滇南本草》
  6. 甜瓜根【中药大全】
  7. 甜瓜《本草求真》
  8. 甜瓜花【中药大全】
  9. 甜瓜《本草纲目》完整版
  10. 甜瓜茎【中药大全】
  11. 甜根子草【中药大全】
  12. 甜瓜皮【中药大全】
  13. 甜地丁【中药大全】
  14. 甜瓜叶【中药大全】
  15. 甜疮《儒门事亲》
  16. 甜瓜子【中药大全】
  17. 甜橙【中药大全】
  18. 甜果藤【中药大全】
  19. 甜茶藤【中药大全】
  20. 甜酒酿山药羹《保健药膳》
  21. 甜茶【中药大全】
  22. 甜石榴【中药大全】
  23. 甜草【中药大全】
  24. 甜藤《本草纲目》完整版
  25. 甜菜《滇南本草》
  26. 甜葶苈散【方剂大全】
  27. 甜菜《本草纲目》完整版
  28. 甜葶苈子《滇南本草》
  29. 菾菜根【中药大全】
  30. 甜杏仁【中药大全】
  1. 甜瓜《增广和剂局方药性总论》
  2. 甜瓜《得配本草》
  3. 甜瓜《本草撮要》
  4. 甜瓜《本草求真》
  5. 甜瓜《滇南本草》
  6. 甜瓜《证类本草》
  7. 甜瓜〈寒〉《食疗本草》
  8. 甜瓜《医学入门》
  9. 甜瓜茶《茶饮保健》
  10. 甜瓜《冯氏锦囊秘录》
  11. 甜瓜蒂《本草备要》
  12. 甜瓜《饮食须知》
  13. 甜瓜蒂《本草求真》
  14. 甜瓜《本草蒙筌》
  15. 甜瓜蒂《本经逢原》
  16. 甜瓜《本草衍义》
  17. 甜瓜蒂《本草分经》
  18. 甜瓜《饮膳正要》
  19. 甜瓜蒂《药性切用》
  20. 甜瓜《玉楸药解》
  21. 甜瓜仁《顾松园医镜》
  22. 甜瓜《本草纲目》
  23. 甜瓜子《本经逢原》
  24. 甜疮候《诸病源候论》
  25. 甜瓜子《本草便读》
  26. 甜疮《儒门事亲》
  27. 甜酱《药性切用》
  28. 甜疮《中医词典》
  29. 甜酒酿山药羹《保健药膳》
  30. 甜菜《滇南本草》
  31. 甜肉桂《药性切用》


萝卜_《增广和剂局方药性总论》_中医本草_【岐黄之术】

萝卜

萝卜

  • 上一页
  • 目录
  • 相关
  • 下一页

根味辛甘，温，无毒。大下气，消谷，去痰癣，主消渴。萧炳云∶消食，利关节，理颜色，练五脏恶气，亦主肺嗽吐血。亦不发热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜瓜
  • 当前页：萝卜
  • 下一页：葱实
<<< 返回本书目录
  1. 萝卜《食物疗法》
  2. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  3. 萝《本草纲目》完整版
  4. 萝卜菜【方剂大全】
  5. 罗芸香草《滇南本草》
  6. 萝卜茶【方剂大全】
  7. 罗序《活幼心书》
  8. 萝卜防己【中药大全】
  9. 罗星草【中药大全】
  10. 萝卜膏【方剂大全】
  11. 罗望子叶黄檀【中药大全】
  12. 萝卜牙皂散【方剂大全】
  13. 罗望子【中药大全】
  14. 萝卜缨为治痢妙药论《一得集》
  15. 罗伞树【中药大全】
  16. 萝卜汁【方剂大全】
  17. 罗伞草【中药大全】
  18. 萝卜粥【方剂大全】
  19. 罗裙带根【中药大全】
  20. 萝卜子散【方剂大全】
  21. 罗裙带【中药大全】
  22. 萝卜子汤【方剂大全】
  23. 罗谦甫药戒《医旨绪余》
  24. 萝卜子丸【方剂大全】
  25. 罗平蓟【中药大全】
  26. 萝卜子饮【方剂大全】
  27. 罗面丹【方剂大全】
  28. 萝芙木【中药大全】
  29. 罗勒子【中药大全】
  30. 萝芙木茎叶【中药大全】
  1. 萝卜《增广和剂局方药性总论》
  2. 萝卜《得配本草》
  3. 萝卜《本草分经》
  4. 萝卜《饮膳正要》
  5. 萝卜（莱菔）〈冷〉《食疗本草》
  6. 萝卜《食物疗法》
  7. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  8. 罗周彦《中医词典》
  9. 萝卜煲鲍鱼《食物疗法》
  10. 罗仲光《中医词典》
  11. 萝卜菜《医学入门》
  12. 罗止园（1879-1953年）《中医词典》
  13. 萝卜缨为治痢妙药论《一得集》
  14. 罗知悌（约1243-1327年）《中医词典》
  15. 萝卜治验《寿世保元》
  16. 罗振玉（1892-1975年）《中医词典》
  17. 萝卜粥《饮膳正要》
  18. 罗哲初（1878-1943年）《中医词典》
  19. 萝卜粥《食疗方》
  20. 罗兆琚（1895-1945年）《中医词典》
  21. 萝卜子粥《医学入门》
  22. 罗允相（1826-1918年）《中医词典》
  23. 萝摩子《千金翼方》
  24. 罗芸香草《滇南本草》
  25. 萝摩子《新修本草》
  26. 罗越峰《中医词典》
  27. 萝摩子《证类本草》
  28. 罗音《物理诊断学》
  29. 逻辑障碍《神经精神疾病诊断学》
  30. 罗序《活幼心书》
  31. 骡肉《饮食须知》


葱实_《增广和剂局方药性总论》_中医本草_【岐黄之术】

葱实

葱实

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主明目，补中不足。其茎葱白，平。可作汤，主伤寒寒热出汗，中风面目肿，伤寒骨肉痛，喉痹不通，安胎，归目，除肝邪气，安中，利五脏，益目睛，杀百药毒。葱根∶主伤寒头痛。葱汁∶平、温。主溺血。解藜芦毒。孟诜云∶葱根主疮中有水，风肿疼痛者冬葱最善。日华子云∶葱，治天行时疾，头痛热狂，通大小肠，霍乱转筋及奔豚气，香港脚，心腹痛，目眩，及止心迷闷。取其茎叶用盐研， 蛇虫伤，并金疮。水入皲肿，煨研敷。中射工溪毒，盐研 敷。子∶温中，补不足，益精明目。根∶杀一切鱼肉毒。不可以蜜同食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萝卜
  • 当前页：葱实
  • 下一页：蒜
<<< 返回本书目录
  1. 葱实《证类本草》
  2. 葱实【中药大全】
  3. 葱乳汤【方剂大全】
  4. 葱术散【方剂大全】
  5. 葱青散【方剂大全】
  6. 葱苏姜楂茶【方剂大全】
  7. 葱朴汤【方剂大全】
  8. 葱苏散【方剂大全】
  9. 葱蒲膏【方剂大全】
  10. 葱苏饮【方剂大全】
  11. 葱蜜汤【方剂大全】
  12. 葱蒜膏【方剂大全】
  13. 葱蜜膏【方剂大全】
  14. 葱汤丸【方剂大全】
  15. 葱连膏【方剂大全】
  16. 葱桃散【方剂大全】
  17. 葱利汤【方剂大全】
  18. 葱桃汤【方剂大全】
  19. 葱茎白汁《本草纲目》完整版
  20. 葱涕丸【方剂大全】
  21. 葱茎白叶《本草纲目》完整版
  22. 葱头粳米粥【方剂大全】
  23. 葱茎白须《本草纲目》完整版
  24. 葱头薏苡仁粥【方剂大全】
  25. 葱茎白实《本草纲目》完整版
  26. 葱涎膏【方剂大全】
  27. 葱茎白花《本草纲目》完整版
  28. 葱涎丸【方剂大全】
  29. 葱茎白《本草择要纲目》
  30. 葱薤汤【方剂大全】
  1. 葱实《增广和剂局方药性总论》
  2. 葱实《证类本草》
  3. 葱实《名医别录》
  4. 葱实《本草衍义》
  5. 葱叶《本草求真》
  6. 葱实《新修本草》
  7. 葱熨法《冯氏锦囊秘录》
  8. 葱实《千金翼方》
  9. 葱熨法《冯氏锦囊秘录》
  10. 葱实《神农本草经》
  11. 葱熨法《医方考》
  12. 葱乳汤《冯氏锦囊秘录》
  13. 葱熨法《仁术便览》
  14. 葱蜜汤《冯氏锦囊秘录》
  15. 葱熨法《苏沈良方》
  16. 葱茎白《本草乘雅半偈》
  17. 葱熨法葱白（一握如臂大）《伤寒括要》
  18. 葱茎白《本草择要纲目》
  19. 葱熨法治验《卫生宝鉴》
  20. 葱茎白《得配本草》
  21. 葱汁《千金翼方》
  22. 葱椒饮《保健药膳》
  23. 葱粥《医学入门》
  24. 葱和蒜《老年食养食疗》
  25. 聪不内居《中医词典》
  26. 葱根《千金翼方》
  27. 聪耳汤《仁术便览》
  28. 葱啖熨法《三因极一病证方论》
  29. 聪耳益气汤《外科理例》
  30. 葱搭法《急救广生集》
  31. 从《中医词典》


蒜_《增广和剂局方药性总论》_中医本草_【岐黄之术】

蒜

蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，有小毒，归脾肾。主霍乱、腹中不安，消谷，理胃，温中，除邪痹毒瓦斯。孟诜云∶主诸虫毒，疔肿，甚良。不可常食。日华子云∶热，有毒。下气，止霍乱吐泻，消宿食，治虫毒，敷蛇虫沙虱疮。一云∶主香港脚，治疟疾，煮与妊妇饮之易产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱实
  • 当前页：蒜
  • 下一页：韭
<<< 返回本书目录
  1. 蒜《本草纲目》图文版
  2. 蒜饼施用分其轻重《外科精要》
  3. 蒜《证类本草》
  4. 蒜肚丸【方剂大全】
  5. 蒜《本草新编》
  6. 蒜梗【中药大全】
  7. 蒜《本草纲目》完整版
  8. 蒜红丸【方剂大全】
  9. 酸灼伤《家庭医学百科-自救互救篇》
  10. 蒜连丸【方剂大全】
  11. 酸中毒《病理生理学》
  12. 蒜泥拔毒散【方剂大全】
  13. 酸枣丸【方剂大全】
  14. 蒜涂法【方剂大全】
  15. 酸枣汤【方剂大全】
  16. 蒜叶《本草纲目》完整版
  17. 酸枣树皮【中药大全】
  18. 算盘七【中药大全】
  19. 酸枣肉【中药大全】
  20. 算盘子【中药大全】
  21. 酸枣仁粥【方剂大全】
  22. 算盘子根【中药大全】
  23. 酸枣仁丸【方剂大全】
  24. 算盘子叶【中药大全】
  25. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  26. 隋《古今医统大全》
  27. 酸枣仁汤证推论的意义《圆运动的古中医学》
  28. 隋唐五代病因症候学的总结《中国医学通史》
  29. 酸枣仁汤证《临证实验录》
  30. 隋唐五代军事医学《中国医学通史》
  1. 蒜《增广和剂局方药性总论》
  2. 蒜《本经逢原》
  3. 蒜《名医别录》
  4. 蒜《本草新编》
  5. 蒜饼施用分其轻重《外科精要》
  6. 蒜《证类本草》
  7. 蒜豉丸《儒门事亲》
  8. 蒜《本草衍义》
  9. 蒜红丸《是斋百一选方》
  10. 蒜《新修本草》
  11. 蒜齑酢《医方考》
  12. 蒜《饮膳正要》
  13. 蒜酒《医学入门》
  14. 蒜《千金翼方》
  15. 蒜连丸《普济本事方》
  16. 蒜《雷公炮制药性解》
  17. 蒜丸《三因极一病证方论》
  18. 蒜《本草纲目》
  19. 算术均数《预防医学》
  20. 酸灼伤《家庭医学百科-自救互救篇》
  21. 算术均数与几何均数的意义及计算方法《医学统计学》
  22. 酸赭《名医别录》
  23. 挼法《中医词典》
  24. 酸赭《证类本草》
  25. 睢目候《诸病源候论》
  26. 酸赭《新修本草》
  27. 隋《古今医统大全》
  28. 酸赭《千金翼方》
  29. 隋唐五代病因症候学的总结《中国医学通史》
  30. 酸枣竹茶《茶饮保健》
  31. 隋唐五代军事医学《中国医学通史》


韭_《增广和剂局方药性总论》_中医本草_【岐黄之术】

韭

韭

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微酸，温，无毒，归心。安五脏，除胃中热，利病患。子∶主梦泄精，溺白。日华子云∶热。下气，补虚乏，和脏腑，暖腰膝，除心腹痼冷，胸中痹冷， 癖气及腹痛。子∶暖腰膝，治鬼交，甚效。入药炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒜
  • 当前页：韭
  • 下一页：薤
<<< 返回本书目录
  1. 韭《本草纲目》图文版
  2. 韭（根叶同用）、韭子《本草思辨录》
  3. 韭《证类本草》
  4. 韭（韭子）《本草新编》
  5. 韭《药笼小品》
  6. 韭菜《服食导饵》
  7. 韭《本草纲目》完整版
  8. 韭菜《食物疗法》
  9. 灸赘疣穴歌《医宗金鉴》
  10. 韭菜【中药大全】
  11. 灸赘疣穴歌《刺灸心法要诀》
  12. 韭菜、韭菜子《滇南本草》
  13. 灸诸胀满及结气法《外台秘要》
  14. 韭菜炒羊肝【方剂大全】
  15. 灸诸法《外台秘要》
  16. 韭菜根汁【方剂大全】
  17. 灸肘尖穴歌《医宗金鉴》
  18. 韭菜莲【中药大全】
  19. 灸肘尖穴歌《刺灸心法要诀》
  20. 韭菜丸【方剂大全】
  21. 灸中恶穴歌《医宗金鉴》
  22. 韭菜汁《保健药膳》
  23. 灸中恶穴歌《刺灸心法要诀》
  24. 韭菜汁【方剂大全】
  25. 灸痔法方《外台秘要》
  26. 韭菜粥《保健药膳》
  27. 灸之不发《卫生宝鉴》
  28. 韭菜粥【方剂大全】
  29. 灸盏图《灸法秘传》
  30. 韭菜子（图）【中药大全】
  1. 韭《增广和剂局方药性总论》
  2. 韭《本经逢原》
  3. 韭《名医别录》
  4. 韭《顾松园医镜》
  5. 韭（根叶同用）、韭子《本草思辨录》
  6. 韭《证类本草》
  7. 韭（韭子）《本草新编》
  8. 韭《冯氏锦囊秘录》
  9. 韭白《汤液本草》
  10. 韭《本草蒙筌》
  11. 韭菜《服食导饵》
  12. 韭《本草备要》
  13. 韭菜《老年食养食疗》
  14. 韭《本草衍义》
  15. 韭菜《食物疗法》
  16. 韭《食疗本草》
  17. 韭菜《饮食须知》
  18. 韭《新修本草》
  19. 韭菜《医学入门》
  20. 韭《饮膳正要》
  21. 韭菜《本草求真》
  22. 韭《药笼小品》
  23. 韭菜《得配本草》
  24. 韭《千金翼方》
  25. 韭菜《本草便读》
  26. 韭《雷公炮制药性解》
  27. 韭菜《本草分经》
  28. 韭《本草纲目》
  29. 韭菜《本草分经》
  30. 灸浊证穴道《医学集成》
  31. 韭菜《本草分经》


薤_《增广和剂局方药性总论》_中医本草_【岐黄之术】

薤

薤

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，温，无毒。主金疮。除寒热，去水气，温中，散结。日华子云∶调中，补不足止久痢，冷泻。一云∶治目疼痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭
  • 当前页：薤
  • 下一页：薄荷
<<< 返回本书目录
  1. 薤《本草纲目》图文版
  2. 薤（蒜苗）《服食导饵》
  3. 薤《本草乘雅半偈》
  4. 薤白《本草纲目》完整版
  5. 谢心阳子家传《麻疹阐注》
  6. 薤白《本草崇原》
  7. 谢翁证治并答所问《程杏轩医案》
  8. 薤白《本草经解》
  9. 谢氏外科秘法《发背对口治诀论》
  10. 薤白《本草思辨录》
  11. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  12. 薤白《本草易读》
  13. 谢氏《发背对口治诀论》序《发背对口治诀论》
  14. 薤白《药笼小品》
  15. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  16. 薤白《药征》
  17. 渫牙散【方剂大全】
  18. 薤白《长沙药解》
  19. 渫洗疠疮药【方剂大全】
  20. 薤白【中药大全】
  21. 渫白圆【方剂大全】
  22. 薤白膏【方剂大全】
  23. 渫白丸【方剂大全】
  24. 薤白散【方剂大全】
  25. 泻子汤【方剂大全】
  26. 薤白汤【方剂大全】
  27. 泻证总括《医宗金鉴》
  28. 薤白粥【方剂大全】
  29. 泻证述要《儿科要略》
  30. 薤叶【中药大全】
  1. 薤《增广和剂局方药性总论》
  2. 薤《得配本草》
  3. 薤《名医别录》
  4. 薤《本草从新》
  5. 薤《本草乘雅半偈》
  6. 薤《本经逢原》
  7. 薤（蒜苗）《服食导饵》
  8. 薤《本草求真》
  9. 薤白《药笼小品》
  10. 薤《医学入门》
  11. 薤白《长沙药解》
  12. 薤《冯氏锦囊秘录》
  13. 薤白《中药炮制》
  14. 薤《饮食须知》
  15. 薤白《汤液本草》
  16. 薤《本草蒙筌》
  17. 薤白《本草易读》
  18. 薤《本草备要》
  19. 薤白《本草思辨录》
  20. 薤《本草衍义》
  21. 薤白《本草崇原》
  22. 薤《食疗本草》
  23. 薤白《本草便读》
  24. 薤《新修本草》
  25. 薤白《本草经解》
  26. 薤《千金翼方》
  27. 薤白《本草分经》
  28. 薤《本草纲目》
  29. 薤白《本草分经》
  30. 谢元庆（1798-1860年）《中医词典》
  31. 薤白《本草撮要》


薄荷_《增广和剂局方药性总论》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦，温，无毒。主贼风，伤寒，发汗，恶气心腹胀满，霍乱，宿食不消，下气，汁发汗大解劳乏。《药性论》云∶使。能去愤气，发毒汗，破血，止痢，通利关节。新病人勿食，令人虚汗不止。陈士良云∶能引诸药入营卫，疗阴阳毒，伤寒头痛，又主风气壅攻胸膈。日华子云∶治中风失音，吐痰，除贼风，疗心腹胀，下气，消宿食及头风等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤
  • 当前页：薄荷
  • 下一页：鸡苏
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《增广和剂局方药性总论》
  2. 薄荷《本草经解》
  3. 薄荷《本草分经》
  4. 薄荷《本草便读》
  5. 薄荷《本草分经》
  6. 薄荷《本草思辨录》
  7. 薄荷《本草择要纲目》
  8. 薄荷《中药学》
  9. 薄荷《本草害利》
  10. 薄荷《得配本草》
  11. 薄荷《本草撮要》
  12. 薄荷《本草从新》
  13. 薄荷《外科全生集》
  14. 薄荷《本经逢原》
  15. 薄荷《药鉴》
  16. 薄荷《本草新编》
  17. 薄荷《本草乘雅半偈》
  18. 薄荷《本草求真》
  19. 薄荷〈平〉《食疗本草》
  20. 薄荷《顾松园医镜》
  21. 薄荷八两《奇方类编》
  22. 薄荷《中医饮食营养学》
  23. 薄荷茶《茶饮保健》
  24. 薄荷《证类本草》
  25. 薄荷茶《医学入门》
  26. 薄荷《医学入门》
  27. 薄荷丹《外科理例》
  28. 薄荷《冯氏锦囊秘录》
  29. 薄荷甘茶《茶饮保健》
  30. 薄荷《饮食须知》
  31. 薄荷煎丸《太平惠民和剂局方》


鸡苏_《增广和剂局方药性总论》_中医本草_【岐黄之术】

鸡苏

鸡苏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，无毒。主下气，杀谷，除饮食，辟恶气，主吐血、衄血、血崩。孟诜云捣生叶，绵裹塞耳，疗聋。又治头风目眩、产后中风。日华子云∶暖。治肺痿、崩中、带下、血痢、头风目眩，产后中风及血不止。一名∶水苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：鸡苏
  • 下一页：苏
<<< 返回本书目录
  1. 鸡树条果【中药大全】
  2. 鸡苏饼【方剂大全】
  3. 鸡树条【中药大全】
  4. 鸡苏吹喉散【方剂大全】
  5. 鸡屎子散【方剂大全】
  6. 鸡苏龙脑散【方剂大全】
  7. 鸡屎藤果【中药大全】
  8. 鸡苏七味汤【方剂大全】
  9. 鸡屎藤【中药大全】
  10. 鸡苏羌活丸【方剂大全】
  11. 鸡屎树【中药大全】
  12. 鸡苏人参汤【方剂大全】
  13. 鸡屎散【方剂大全】
  14. 鸡苏散【方剂大全】
  15. 鸡屎米煎【方剂大全】
  16. 鸡苏汤【方剂大全】
  17. 鸡屎醴饮【方剂大全】
  18. 鸡苏涂方【方剂大全】
  19. 鸡屎醴散【方剂大全】
  20. 鸡苏丸【方剂大全】
  21. 鸡屎醴【方剂大全】
  22. 鸡苏饮【方剂大全】
  23. 鸡屎矾丸【方剂大全】
  24. 鸡苏饮子【方剂大全】
  25. 鸡屎矾散【方剂大全】
  26. 鸡嗉《本草纲目》完整版
  27. 鸡屎矾敷方【方剂大全】
  28. 鸡嗉【中药大全】
  29. 鸡屎白散【方剂大全】
  30. 鸡嗉子【中药大全】
  1. 鸡苏《增广和剂局方药性总论》
  2. 鸡苏《本草从新》
  3. 鸡苏《本草分经》
  4. 鸡苏《本草求真》
  5. 鸡苏《药性切用》
  6. 鸡苏《本草备要》
  7. 鸡苏（水苏）《食疗本草》
  8. 鸡屎白散方《医宗金鉴》
  9. 鸡苏散《妇人大全良方》
  10. 鸡屎白散《金匮悬解》
  11. 鸡苏散《妇人大全良方》
  12. 鸡屎白《药征续编》
  13. 鸡苏散《妇人大全良方》
  14. 鸡屎白《得配本草》
  15. 鸡苏散《仁术便览》
  16. 鸡屎白《本草易读》
  17. 鸡苏丸《妇人大全良方》
  18. 鸡屎白《长沙药解》
  19. 鸡汤《备急千金要方》
  20. 鸡矢醴散《医方考》
  21. 鸡汤《医学衷中参西录》
  22. 鸡矢醴法《冯氏锦囊秘录》
  23. 鸡膯疳《中医词典》
  24. 鸡矢醴《医述》
  25. 鸡头《饮膳正要》
  26. 鸡矢白散《圆运动的古中医学》
  27. 鸡头粉粉《饮膳正要》
  28. 鸡矢白、鸡子白、鸡子黄《本草思辨录》
  29. 鸡头粉羹《饮膳正要》
  30. 鸡肾参《滇南本草》
  31. 鸡头粉羹《食疗方》


苏_《增广和剂局方药性总论》_中医本草_【岐黄之术】

苏

苏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温。主下气，除寒中。其子尤良。《药性论》云∶紫苏子，无毒。主上气咳逆，胃下食，并一切冷气，止香港脚，通大小肠。子∶主调中，益五脏，下气，止霍乱呕吐，反胃，补虚劳，利大小便，破症结，消五膈，止嗽，润心肺，消痰气，健人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡苏
  • 当前页：苏
  • 下一页：香薷
<<< 返回本书目录
  1. 苏《本草纲目》图文版
  2. 苏方木《本草乘雅半偈》
  3. 苏《证类本草》
  4. 苏方木《本草经解》
  5. 苏《本草纲目》完整版
  6. 苏方木《雷公炮炙论》
  7. 嗽证《秘传证治要诀及类方》
  8. 苏方木《证类本草》
  9. 嗽血论《症因脉治》
  10. 苏方木《本草纲目》图文版
  11. 嗽血【方剂主治】
  12. 苏方木（苏木）《本草纲目》完整版
  13. 嗽血《幼幼新书》
  14. 苏感丸【方剂大全】
  15. 嗽血《秘传证治要诀及类方》
  16. 苏格兰脑炎【疾病大全】
  17. 嗽唾咯《医学入门》
  18. 苏葛汤【方剂大全】
  19. 嗽分六气毋拘以寒述《儒门事亲》
  20. 苏合香《本草纲目》完整版
  21. 嗽喘《博济方》
  22. 苏合香《本草易读》
  23. 嗽《证治准绳·幼科》
  24. 苏合香《药笼小品》
  25. 嗽《续名医类案》
  26. 苏合香《证类本草》
  27. 溲血门《张氏医通》
  28. 苏合香《本草纲目》图文版
  29. 溲血案《丁甘仁医案》
  30. 苏合香【中药大全】
  1. 苏《增广和剂局方药性总论》
  2. 苏《证类本草》
  3. 苏《名医别录》
  4. 苏《本草衍义》
  5. 苏沉九宝汤《仁术便览》
  6. 苏《新修本草》
  7. 苏沉丸宝汤《万氏秘传片玉心书》
  8. 嗽作呀呷声《证治准绳·幼科》
  9. 苏方木《本草纲目》
  10. 嗽证《秘传证治要诀及类方》
  11. 苏方木《雷公炮炙论》
  12. 嗽玉津《中医词典》
  13. 苏方木《千金翼方》
  14. 嗽烟筒《冯氏锦囊秘录》
  15. 苏方木《新修本草》
  16. 嗽血论《症因脉治》
  17. 苏方木《海药本草》
  18. 嗽血《秘传证治要诀及类方》
  19. 苏方木《本草蒙筌》
  20. 嗽血《幼幼新书》
  21. 苏方木《冯氏锦囊秘录》
  22. 嗽血《中医词典》
  23. 苏方木《证类本草》
  24. 嗽唾脓痰《中医词典》
  25. 苏方木《本经逢原》
  26. 嗽唾咯《医学入门》
  27. 苏方木《得配本草》
  28. 嗽吐脓痰《中医词典》
  29. 苏方木《本草经解》
  30. 嗽吐《中医词典》
  31. 苏方木《本草乘雅半偈》


香薷_《增广和剂局方药性总论》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温。主霍乱腹痛吐下，散水肿。孟诜云∶去热风，猝转筋。又干末止鼻衄。

水服之。日华子云∶无毒。下气，除烦热，疗呕逆冷气。一云∶苗、茎、花、实俱亦主调温胃，霍乱吐泻。《肘后方》∶治舌上忽出血如簪孔者，香薷汁服之愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏
  • 当前页：香薷
  • 下一页：荆芥
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《增广和剂局方药性总论》
  2. 香薷《本草经解》
  3. 香薷《名医别录》
  4. 香薷《本草便读》
  5. 香薷《本草择要纲目》
  6. 香薷《轩岐救正论》
  7. 香薷《本草害利》
  8. 香薷《中药学》
  9. 香薷《本草撮要》
  10. 香薷《得配本草》
  11. 香薷《药鉴》
  12. 香薷《医方考》
  13. 香薷《本草乘雅半偈》
  14. 香薷《本草从新》
  15. 香薷《滇南本草》
  16. 香薷《本经逢原》
  17. 香薷（音柔）《证类本草》
  18. 香薷《本草新编》
  19. 香薷茶《茶饮保健》
  20. 香薷《本草求真》
  21. 香薷荷茶《茶饮保健》
  22. 香薷《顾松园医镜》
  23. 香薷煎《冯氏锦囊秘录》
  24. 香薷《医学入门》
  25. 香薷散《妇人大全良方》
  26. 香薷《冯氏锦囊秘录》
  27. 香薷散《太平惠民和剂局方》
  28. 香薷《本草易读》
  29. 香薷穗《药性切用》
  30. 香薷《本草蒙筌》
  31. 香薷汤《冯氏锦囊秘录》


荆芥_《增广和剂局方药性总论》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒。主寒热，鼠 ，瘰 生疮，破结聚气，下瘀血，除湿痹。陈士良云主血劳，风气壅满，背脊疼痛，虚汗，理丈夫香港脚，筋骨烦疼及阴阳毒，伤寒头痛，头旋眩，手足筋急。穗∶治产后血晕。一名∶假苏。日华子云∶利五脏，消食，下气，醒酒。煎茶治头风，出汗。豉汁煎治暴伤寒病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：荆芥
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《增广和剂局方药性总论》
  2. 荆芥《本草经解》
  3. 荆芥《本草分经》
  4. 荆芥《本草便读》
  5. 荆芥《本草择要纲目》
  6. 荆芥《本草崇原》
  7. 荆芥《本草撮要》
  8. 荆芥《本草思辨录》
  9. 荆芥《外科全生集》
  10. 荆芥《中药学》
  11. 荆芥《药鉴》
  12. 荆芥《得配本草》
  13. 荆芥（假苏）〈温〉《食疗本草》
  14. 荆芥《本草从新》
  15. 荆芥茶《茶饮保健》
  16. 荆芥《本经逢原》
  17. 荆芥茎穗《本草易读》
  18. 荆芥《本草新编》
  19. 荆芥散《妇人大全良方》
  20. 荆芥《本草求真》
  21. 荆芥散《妇人大全良方》
  22. 荆芥《顾松园医镜》
  23. 荆芥散《妇人大全良方》
  24. 荆芥《医学入门》
  25. 荆芥散《三因极一病证方论》
  26. 荆芥《冯氏锦囊秘录》
  27. 荆芥散《太平惠民和剂局方》
  28. 荆芥《饮食须知》
  29. 荆芥散《明目至宝》
  30. 荆芥《本草蒙筌》
  31. 荆芥散《是斋百一选方》


《增广和剂局方药性总论》

  • 作者：佚名 朝代：元 年份：公元1279-1368年
  • 玉石部
    • 上品
      • 丹砂
      • 玉泉
      • 玉屑
      • 云母
      • 石钟乳
      • 朴硝
      • 芒硝
      • 硝石
      • 玄明粉
      • 生硝
      • 矾石
      • 滑石
      • 空青
      • 曾青
      • 石胆
      • 绿青
      • 赤石脂
      • 白石脂
      • 青石脂
      • 黑石脂
      • 黄石脂
      • 白石英
      • 紫石英
      • 禹余粮
      • 太一余粮
      • 无名异
      • 绿矾
      • 柳絮矾
      • 婆娑石
    • 中品
      • 雄黄
      • 石硫黄
      • 雌黄
      • 食盐
      • 水银
      • 石膏
      • 金屑
      • 银屑
      • 生银
      • 灵砂
      • 水银粉
      • 磁石
      • 玄石
      • 凝水石
      • 阳起石
      • 密陀僧
      • 生铁
      • 铁粉
      • 铁落
      • 钢铁
      • 铁精
      • 铁锤
      • 柔铁
      • 石蟹
      • 长石
      • 理石
      • 太阴玄精石
      • 珊瑚
      • 马脑
      • 马衔
      • 伏龙肝
    • 下品
      • 砒霜
      • 百草霜
      • 砂
      • 铅丹
      • 铅
      • 粉锡
      • 铅霜
      • 铜青
      • 锻石
      • 石
      • 代赭石
      • 石燕
      • 戎盐
      • 白垩
      • 青琅
      • 自然铜
      • 金牙
      • 金星石
      • 花蕊石
      • 礞石
      • 古文钱
      • 蛇黄
      • 硼砂
  • 草部
    • 上品之上
      • 黄精
      • 菖蒲
      • 菊花
      • 人参
      • 天门冬
      • 千里及
      • 甘草
      • 干地黄
      • 生地黄
      • 白术
      • 菟丝子
      • 牛膝
      • 茺蔚子
      • 葳蕤
      • 防葵
      • 羌活
      • 柴胡
      • 薏苡仁
      • 麦门冬
      • 升麻
      • 车前子
      • 泽泻
      • 木香
      • 薯蓣
      • 远志
      • 小草
      • 细辛
      • 石斛
      • 巴戟天
      • 赤箭
      • 子
      • 卷柏
      • 龙胆草
    • 上品之下
      • 黄连
      • 蓝实
      • 芎
      • 络石
      • 蒺藜子
      • 黄
      • 肉苁蓉
      • 漏芦
      • 茜根
      • 防风
      • 蒲黄
      • 续断
      • 丹参
      • 五味子
      • 旋花
      • 蛇床子
      • 地肤子
      • 沙参
      • 茵陈蒿
      • 天名精
      • 决明子
      • 灯笼草
      • 王不留行
    • 中品之上
      • 干姜
      • 生姜
      • 葛根
      • 葛粉
      • 苦参
      • 栝蒌根
      • 当归
      • 芍药
      • 麻黄
      • 通草
      • 瞿麦
      • 秦艽
      • 百合
      • 知母
      • 贝母
      • 玄参
      • 白芷
      • 淫羊藿
      • 狗脊
      • 黄芩
      • 石龙芮
      • 紫草
      • 紫菀
      • 前胡
      • 白藓皮
      • 本
      • 石苇
      • 萆
      • 白薇
      • 大青
      • 白茅根
    • 中品之下
      • 艾叶
      • 地榆
      • 水萍
      • 大小蓟根
      • 海藻
      • 天麻
      • 泽兰
      • 阿魏
      • 高良姜
      • 香子
      • 防己
      • 京三棱
      • 姜黄
      • 郁金
      • 款冬花
      • 红蓝花
      • 牡丹
      • 荜茇
      • 青黛
      • 芦荟
      • 肉豆蔻
      • 补骨脂
      • 零陵香
      • 艾纳香
      • 延胡索
      • 缩砂蜜
      • 胡黄连
      • 白药
      • 蓬莪术
      • 莎草根
      • 莳萝
      • 白前
      • 甘松
      • 使君子
      • 白豆蔻
      • 荠
      • 剪草
      • 茅香花
      • 鳢肠
    • 下品之上
      • 附子
      • 乌头
      • 天雄
      • 侧子
      • 乌喙
      • 半夏
      • 大黄
      • 葶苈
      • 旋复花
      • 虎掌
      • 草蒿
      • 桔梗
      • 藜芦
      • 射干
      • 钩吻
      • 蛇含
      • 蜀漆
      • 白蔹
      • 甘遂
      • 常山
      • 青葙子
      • 白芨
      • 大戟
      • 泽漆
      • 贯众
      • 羊踯躅
      • 茵芋
      • 荛花
      • 鸢尾
      • 赭魁
      • 毛蓼
    • 下品之下
      • 何首乌
      • 威灵仙
      • 牵牛花
      • 蓖麻子
      • 天南星
      • 野狼毒
      • 三白草
      • 甘蕉根
      • 马兜铃
      • 骨碎补
      • 连翘
      • 刘寄奴
      • 续随子
      • 草
      • 金星草
      • 鹤虱
      • 蚤休
      • 预知子
      • 胡芦巴
      • 白附子
      • 木贼
      • 海金沙
      • 灯心草
      • 马勃
      • 鸡冠子
      • 水蓼
  • 木部
    • 上品
      • 桂皮
      • 牡桂
      • 菌桂
      • 松脂
      • 槐实
      • 枸杞
      • 柏实
      • 茯苓
      • 茯神
      • 琥珀
      • 榆白皮
      • 酸枣
      • 辛夷
      • 黄柏木
      • 楮实
      • 干漆
      • 蔓荆实
      • 五加皮
      • 桑寄生
      • 杜仲
      • 蕤核
      • 枫叶脂
      • 丁香
      • 沉香
      • 熏陆香
      • 降真香
      • 鸡舌香
      • 檀香
      • 乳香
      • 苏合香
      • 詹糖香
      • 藿香
      • 金樱子
    • 中品
      • 桑白皮
      • 海桐皮
      • 竹叶
      • 槟榔
      • 栀子
      • 龙脑香
      • 吴茱萸
      • 食茱萸
      • 秦椒
      • 枳壳
      • 枳实
      • 芜荑
      • 骐竭
      • 浓朴
      • 山茱萸
      • 紫葳
      • 茗苦KT
      • 虎杖
      • 猪苓
      • 没药
      • 乌药
      • 胡桐泪
      • 墨
      • 秦皮
      • 安息香
      • 郁金香
      • 天竹黄
      • 大腹
      • 五倍子
      • 密蒙花
    • 下品
      • 巴豆
      • 皂荚
      • 诃黎勒
      • 蜀椒
      • 郁李仁
      • 楝实
      • 雷丸
      • 苏枋木
      • 胡椒
      • 益智子
      • 接骨木
      • 南藤
      • 木鳖子
      • 钩藤
      • 芫花
      • 棕榈
      • 子
      • 楠材
      • 水杨
  • 人部
    • 人部
      • 乱发
      • 人乳汁
      • 头垢
      • 人牙齿
      • 人屎
      • 人溺
      • 溺白
      • 天灵盖
  • 兽部
    • 上品
      • 龙骨
      • 麝香
      • 牛黄
      • 熊脂
      • 阿胶
      • 羊乳
      • 牛乳
      • 马乳
      • 酥
      • 酪
    • 中品
      • 鹿茸
      • 羊角
      • 羊肉
      • 羚羊角
      • 虎骨
      • 犀角
      • 兔头骨
    • 下品
      • 豚卵
      • 狐阴茎
      • 腽肭脐
      • 败鼓皮
  • 禽部
    • 三品
      • 乌雄鸡
      • 黑雌鸡
      • 乌鸦
      • 慈鸦
      • 斑鸠
  • 虫鱼部
    • 上品
      • 石蜜
      • 蜜蜡
      • 真珠
      • 玳瑁
      • 桑螵蛸
      • 牡蛎
      • 石决明
      • 鲤鱼
      • 鳝鱼
    • 中品
      • 皮
      • 蜂房
      • 鳖甲
      • 蚱蝉蝉花
      • 乌贼鱼
      • 蜥蜴
      • 白僵蚕
      • 原蚕蛾
      • 蚕蜕
      • 樗鸡
      • 虾蟆
      • 蚌蛤
      • 蛇蜕
    • 下品
      • 白颈蚯蚓
      • 蜈蚣
      • 斑蝥
      • 贝子
      • 白花蛇
      • 五灵脂
      • 蝎
      • 鲮鲤甲
      • 甲香
  • 果部
    • 三品
      • 豆蔻
      • 藕实
      • 橘皮
      • 大枣
      • 葡萄
      • 鸡头实
      • 梅实
      • 覆盆子
      • 芰实
      • 木瓜
      • 枇杷叶
      • 甘蔗
      • 杏仁
      • 石榴皮
      • 李核仁
      • 橄榄
  • 米谷部
    • 三品
      • 胡麻
      • 生大豆
      • 赤小豆
      • 大豆黄卷
      • 酒
      • 粟米
      • 粳米
      • 黄粱米
      • 米
      • 小麦
      • 大麦
      • 曲
      • 扁豆
      • 豉
      • 绿豆
      • 白豆
      • 醋
  • 菜部
    • 三品
      • 冬葵子
      • 瓜蒂
      • 胡荽
      • 蜀葵花
      • 甜瓜
      • 萝卜
      • 葱实
      • 蒜
      • 韭
      • 薤
      • 薄荷
      • 鸡苏
      • 苏
      • 香薷
      • 荆芥
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行