玉屑_《名医别录》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《名医别录》
玉屑
在线购买《名医别录》正版书籍

玉屑

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主除胃中热、喘息、烦满，止渴，屑如麻豆服之．久服轻身长年．生蓝田，采无时．（恶鹿角．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：玉屑
  • 下一页：玉泉
<<< 返回本书目录
  1. 玉屑《证类本草》
  2. 玉屑【中药大全】
  3. 玉屑《本草图经》
  4. 玉屑无忧散【方剂大全】
  5. 玉屑《本草纲目》完整版
  6. 玉燕投怀膏《毓麟验方》
  7. 玉溪子宜春心诀《养生导引秘籍》
  8. 玉钥匙【方剂大全】
  9. 玉溪子丹房语录《养生导引秘籍》
  10. 玉叶金花【中药大全】
  11. 玉溪天仙藤【中药大全】
  12. 玉液煎【方剂大全】
  13. 玉堂穴【胸部腹部穴位】
  14. 玉液散【方剂大全】
  15. 玉锁丹【方剂大全】
  16. 玉液汤《医学衷中参西录》
  17. 玉髓药性赋《冯氏锦囊秘录》
  18. 玉液汤【方剂大全】
  19. 玉霜圆【方剂大全】
  20. 玉液圆【方剂大全】
  21. 玉蜀粟《本草乘雅半偈》
  22. 玉益酒【方剂大全】
  23. 玉蜀黍叶【中药大全】
  24. 玉翳浮瞒《银海精微》
  25. 玉蜀黍根【中药大全】
  26. 玉翳浮满歌《眼科心法要诀》
  27. 玉蜀黍苞片【中药大全】
  28. 玉翳浮满歌《医宗金鉴》
  29. 玉蜀黍【中药大全】
  30. 玉翳浮满外障《秘传眼科龙木论》
  1. 玉屑《名医别录》
  2. 玉屑《增广和剂局方药性总论》
  3. 玉屑《本草图经》
  4. 玉屑《证类本草》
  5. 玉屑膏《三因极一病证方论》
  6. 玉屑《医学入门》
  7. 玉屑面膏方《备急千金要方》
  8. 玉屑《冯氏锦囊秘录》
  9. 玉屑面脂方《备急千金要方》
  10. 玉屑《本草蒙筌》
  11. 玉屑散《三因极一病证方论》
  12. 玉屑《海药本草》
  13. 玉屑丸《普济本事方》
  14. 玉屑《新修本草》
  15. 玉屑无忧散《重订囊秘喉书》
  16. 玉屑《本草经集注》
  17. 玉屑无忧散《三因极一病证方论》
  18. 玉屑《千金翼方》
  19. 玉屑无忧散《太平惠民和剂局方》
  20. 玉屑《雷公炮制药性解》
  21. 玉屑无忧散《医方论》
  22. 玉衔《中医词典》
  23. 玉燕投怀膏《毓麟验方》
  24. 玉溪子宜春心诀《养生导引秘籍》
  25. 玉钥匙《重订囊秘喉书》
  26. 玉溪子丹房语录《养生导引秘籍》
  27. 玉钥匙《三因极一病证方论》
  28. 玉田《中医词典》
  29. 玉液《中医词典》
  30. 玉堂（一名玉英）《针灸大成》
  31. 玉液散《博济方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


玉泉_《名医别录》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《名医别录》
玉泉
在线购买《名医别录》正版书籍

玉泉

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主利血脉，治妇人带下十二病，除气癃，明耳目．久服轻身长年．生蓝田，采时．（畏款冬花．）

《本经》原文∶玉泉，味甘，平，主五脏百病，柔筋强骨，安魂魄，长肌肉，益气．久服耐寒暑，不饥渴，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉屑
  • 当前页：玉泉
  • 下一页：丹砂
<<< 返回本书目录
  1. 玉泉《证类本草》
  2. 玉泉散【方剂大全】
  3. 玉屏桂枝汤【方剂大全】
  4. 玉泉丸【方剂大全】
  5. 玉屏风散方义解《研经言》
  6. 玉仁膏《外科传薪集》
  7. 玉屏风散【方剂大全】
  8. 玉容肥皂【方剂大全】
  9. 玉屏风口服液【方剂大全】
  10. 玉容肥皂丸《毓麟验方》
  11. 玉屏苍耳汤【方剂大全】
  12. 玉容散《毓麟验方》
  13. 玉盘散【方剂大全】
  14. 玉容散【方剂大全】
  15. 玉女煎证《临证实验录》
  16. 玉乳丹【方剂大全】
  17. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  18. 玉山芎穷【中药大全】
  19. 玉女煎【方剂大全】
  20. 玉珊瑚根【中药大全】
  21. 玉米轴【中药大全】
  22. 玉石《神农本草经》
  23. 玉米油【中药大全】
  24. 玉石《神农本草经》
  25. 玉米须饮《保健药膳》
  26. 玉石《神农本草经》
  27. 玉米须炖猪肉【方剂大全】
  28. 玉石部《海药本草》
  29. 玉米须【中药大全】
  30. 玉石部《秘传眼科龙木论》
  1. 玉泉《名医别录》
  2. 玉泉《增广和剂局方药性总论》
  3. 玉泉水《饮膳正要》
  4. 玉泉《证类本草》
  5. 玉泉丸《冯氏锦囊秘录》
  6. 玉泉《医学入门》
  7. 玉仁膏《外科传薪集》
  8. 玉泉《本草衍义》
  9. 玉容茶《茶饮保健》
  10. 玉泉《吴普本草》
  11. 玉容肥皂《女科切要》
  12. 玉泉《新修本草》
  13. 玉容肥皂丸《冯氏锦囊秘录》
  14. 玉泉《本草经集注》
  15. 玉容肥皂丸《毓麟验方》
  16. 玉泉《中医词典》
  17. 玉容散《冯氏锦囊秘录》
  18. 玉泉《千金翼方》
  19. 玉容散《毓麟验方》
  20. 玉泉《神农本草经》
  21. 玉容丸《急救广生集》
  22. 玉屏风散方义解《研经言》
  23. 玉容丸《奇方类编》
  24. 玉屏风散（加味玉屏风散）《医学衷中参西录》
  25. 玉容香粉《女科切要》
  26. 玉屏风散《时方歌括》
  27. 玉蕊丹《是斋百一选方》
  28. 玉屏风散《医方论》
  29. 玉散《仁术便览》
  30. 玉屏风散《仁术便览》
  31. 玉山韩光方《备急千金要方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


丹砂_《名医别录》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《名医别录》
丹砂
在线购买《名医别录》正版书籍

丹砂

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主通血脉，止烦满、消渴，益精神，悦泽人面，除中恶、腹痛、毒瓦斯、疥 、诸疮．久服轻身神仙．作末名真朱，光色如云母，可析者良．生符陵，采无时．（恶磁石，畏咸水．）

《本经》原文∶丹砂，味甘，微寒．主身体五脏百病，养精神，安魂魄，益气明目，杀精魅邪恶鬼．久服通神明不老．能化为汞，生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉泉
  • 当前页：丹砂
  • 下一页：水银
<<< 返回本书目录
  1. 丹砂《本草纲目》图文版
  2. 丹砂（水银、轻粉）《本草新编》
  3. 丹砂《证类本草》
  4. 丹砂半夏丸【方剂大全】
  5. 丹砂《神农本草经百种录》
  6. 丹砂饼子【方剂大全】
  7. 丹砂《本草易读》
  8. 丹砂沉香煎【方剂大全】
  9. 丹砂《本草图经》
  10. 丹砂沉香丸【方剂大全】
  11. 丹砂《本草经解》
  12. 丹砂方【方剂大全】
  13. 丹砂《本草崇原》
  14. 丹砂茯神丸【方剂大全】
  15. 丹砂《本草乘雅半偈》
  16. 丹砂膏【方剂大全】
  17. 丹砂《本草纲目》完整版
  18. 丹砂虎睛丸【方剂大全】
  19. 丹青饮【方剂大全】
  20. 丹砂煎【方剂大全】
  21. 丹青散【方剂大全】
  22. 丹砂椒【方剂大全】
  23. 丹鈆丹【方剂大全】
  24. 丹砂酒【方剂大全】
  25. 丹平散【方剂大全】
  26. 丹砂敛毒丹【方剂大全】
  27. 丹皮逍遥散【方剂大全】
  28. 丹砂玫瑰丸【方剂大全】
  29. 丹皮汤【方剂大全】
  30. 丹砂礞石丸【方剂大全】
  1. 丹砂《名医别录》
  2. 丹砂《增广和剂局方药性总论》
  3. 丹砂《本草撮要》
  4. 丹砂《本草经解》
  5. 丹砂《本草乘雅半偈》
  6. 丹砂《本草崇原》
  7. 丹砂《本草图经》
  8. 丹砂《得配本草》
  9. 丹砂（水银、轻粉）《本草新编》
  10. 丹砂《本经逢原》
  11. 丹砂丸《三因极一病证方论》
  12. 丹砂《证类本草》
  13. 丹砂丸《博济方》
  14. 丹砂《医学入门》
  15. 丹痧《中医词典》
  16. 丹砂《冯氏锦囊秘录》
  17. 丹痧《张聿青医案》
  18. 丹砂《本草易读》
  19. 丹痧《中医儿科学》
  20. 丹砂《本草蒙筌》
  21. 丹痧斑疹辨《专治麻痧初编》
  22. 丹砂《本草备要》
  23. 丹痧烂喉《中医词典》
  24. 丹砂《本草衍义》
  25. 丹生口诀《女丹合编选注》
  26. 丹砂《吴普本草》
  27. 丹石毒《续名医类案》
  28. 丹砂《神农本草经百种录》
  29. 丹石毒上攻目《圣济总录》
  30. 丹砂《新修本草》
  31. 丹石散《是斋百一选方》


水银_《名医别录》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．以敷男子阴，阴消无气．一名汞，生符陵，出于丹砂．（畏磁石．）

《本经》原文∶水银，味辛，寒．主疥 痂疡白秃，杀皮肤中虱，堕胎除热，杀金银铜锡毒．熔化还复为丹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂
  • 当前页：水银
  • 下一页：空青
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《名医别录》
  2. 水银《增广和剂局方药性总论》
  3. 水银《本草分经》
  4. 水银《本草便读》
  5. 水银《本草择要纲目》
  6. 水银《本草崇原》
  7. 水银《本草撮要》
  8. 水银《得配本草》
  9. 水银《外科全生集》
  10. 水银《本草从新》
  11. 水银《药性切用》
  12. 水银《本经逢原》
  13. 水银《本草乘雅半偈》
  14. 水银《本草求真》
  15. 水银《本草图经》
  16. 水银《证类本草》
  17. 水银扁丸子《太平惠民和剂局方》
  18. 水银《医学入门》
  19. 水银粉《本草纲目》
  20. 水银《本草易读》
  21. 水银粉《本草衍义》
  22. 水银《本草备要》
  23. 水银粉《证类本草》
  24. 水银《本草衍义》
  25. 水银粉《增广和剂局方药性总论》
  26. 水银《吴普本草》
  27. 水银粉《本草乘雅半偈》
  28. 水银《神农本草经百种录》
  29. 水银膏《备急千金要方》
  30. 水银《新修本草》
  31. 水银气压计《预防医学》


空青_《名医别录》_中医本草_【岐黄之术】

空青

空青

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，大寒，无毒．主益肝气，治目赤痛，去肤翳，止泪出，利水道，下乳汁，通关破坚积．久服令人不忘，志高神仙．生益州及越 山有铜处．铜精熏则生空青，其腹中三月中旬采，亦无时．

《本经》原文∶空青，味甘，寒．主青盲耳聋，明目，利久窍，通血脉，养精神．久服轻身延年不老．能化铜铁铅锡作金．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：空青
  • 下一页：曾青
<<< 返回本书目录
  1. 空青《本草纲目》图文版
  2. 空青【中药大全】
  3. 空青《证类本草》
  4. 空青方【方剂大全】
  5. 空青《本草易读》
  6. 空青膏【方剂大全】
  7. 空青《本草图经》
  8. 空青决明膏【方剂大全】
  9. 空青《本草崇原》
  10. 空青散【方剂大全】
  11. 空青《本草乘雅半偈》
  12. 空青商陆散《备急千金要方》
  13. 空青《本草纲目》完整版
  14. 空青商陆散【方剂大全】
  15. 空气中有害物质的采样方法《预防医学》
  16. 空青丸【方剂大全】
  17. 空气栓塞【疾病大全】
  18. 空桶参【中药大全】
  19. 空气栓塞【疾病症状】
  20. 空筒泡【中药大全】
  21. 空气栓塞【疾病症状】
  22. 空位注射疗法《针灸学》
  23. 空气离子疗法（Aero-ionotherapy）《理疗学》
  24. 空心花【中药大全】
  25. 空难伤《家庭医学百科-自救互救篇》
  26. 空心莲子草【中药大全】
  27. 空壳无浆《医宗金鉴》
  28. 空心柳【中药大全】
  29. 空壳无浆《痘疹心法要诀》
  30. 空心木【中药大全】
  1. 空青《名医别录》
  2. 空青《增广和剂局方药性总论》
  3. 空青《本草分经》
  4. 空青《本草崇原》
  5. 空青《本草撮要》
  6. 空青《得配本草》
  7. 空青《药性切用》
  8. 空青《本草从新》
  9. 空青《本草乘雅半偈》
  10. 空青《本经逢原》
  11. 空青《本草图经》
  12. 空青《本草求真》
  13. 空青商陆散《备急千金要方》
  14. 空青《证类本草》
  15. 空青石《目经大成》
  16. 空青《医学入门》
  17. 空沙参《本草从新》
  18. 空青《冯氏锦囊秘录》
  19. 空位注射疗法《针灸学》
  20. 空青《本草易读》
  21. 空穴《针灸素难要旨》
  22. 空青《本草蒙筌》
  23. 孔伯华（1884-1955年）《中医词典》
  24. 空青《本草备要》
  25. 孔伯华（1884-1955年）《中医词典》
  26. 空青《本草衍义》
  27. 孔公孽《千金翼方》
  28. 空青《吴普本草》
  29. 孔公孽《本草经集注》
  30. 空青《新修本草》
  31. 孔公孽《新修本草》


曾青_《名医别录》_中医本草_【岐黄之术】

曾青

曾青

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主养肝胆，除寒热，杀白虫，治头风、脑中寒，止烦渴，补不足，盛阴气．生中及越 ，采无时．（畏菟丝子．）

《本经》原文∶曾青，味酸，小寒．主目痛，止泪出，风痹，利关节，通九窍，破症坚积聚．久服轻身不老

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青
  • 当前页：曾青
  • 下一页：白青
<<< 返回本书目录
  1. 曾青《本草纲目》图文版
  2. 曾青【中药大全】
  3. 曾青《证类本草》
  4. 曾青散【方剂大全】
  5. 曾青《雷公炮炙论》
  6. 叉分蓼【中药大全】
  7. 曾青《本草乘雅半偈》
  8. 叉歧繁缕【中药大全】
  9. 曾青《本草纲目》完整版
  10. 叉手冒心证《伤寒九十论》
  11. 曾宾谷中丞痢疾《程杏轩医案》
  12. 叉枝鸦葱【中药大全】
  13. 层状鱼鳞癣【疾病症状】
  14. 叉枝藻【中药大全】
  15. 层析技术的应用《临床生物化学》
  16. 插耳皂荚丸【方剂大全】
  17. 策应《随息居重订霍乱论》
  18. 插田泡【中药大全】
  19. 策《针灸大成》
  20. 茶《药笼小品》
  21. 测验结果的分析和解释《医学心理学》
  22. 茶【中药大全】
  23. 测验法《医学心理学》
  24. 茶柏散【方剂大全】
  25. 测验报告书写内容和方式《医学心理学》
  26. 茶方《苏沈良方》
  27. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  28. 茶膏【中药大全】
  29. 测试【中药大全】
  30. 茶花【中药大全】
  1. 曾青《名医别录》
  2. 曾青《增广和剂局方药性总论》
  3. 曾青《本草乘雅半偈》
  4. 曾青《本经逢原》
  5. 曾青散《备急千金要方》
  6. 曾青《证类本草》
  7. 曾青散《太平惠民和剂局方》
  8. 曾青《医学入门》
  9. 曾若虚《中医词典》
  10. 曾青《新修本草》
  11. 曾氏治法《证治准绳·幼科》
  12. 曾青《本草经集注》
  13. 曾世荣（1253-1332?年）《中医词典》
  14. 曾青《中医词典》
  15. 曾懿（1853-?年）《中医词典》
  16. 曾青《千金翼方》
  17. 叉喉《中医词典》
  18. 曾青《雷公炮炙论》
  19. 叉喉风《中医词典》
  20. 曾青《本草纲目》
  21. 叉喉风《重楼玉钥》
  22. 曾青《神农本草经》
  23. 叉喉瘤《中医词典》
  24. 曾国藩的读经窍诀《思考中医》
  25. 叉喉瘤《喉科指掌》
  26. 曾孚先《中医词典》
  27. 叉手冒心《医学纲目》
  28. 曾宾谷中丞痢疾《程杏轩医案》
  29. 叉手冒心证《伤寒九十论》
  30. 层析技术的原理和分类《临床生物化学》
  31. 叉手自冒心《中医词典》


白青_《名医别录》_中医本草_【岐黄之术】

白青

白青

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸、咸，无毒．可消为铜剑，辟五兵．生豫章，采无时．

《本经》原文∶白青，味甘，平．主明目，利九窍，耳聋，心下邪气，令人吐，杀诸毒三虫．久服通神明轻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曾青
  • 当前页：白青
  • 下一页：扁青
<<< 返回本书目录
  1. 白青《证类本草》
  2. 白清胃散【方剂大全】
  3. 白青《本草纲目》完整版
  4. 白屈菜【中药大全】
  5. 白枪杆根【中药大全】
  6. 白屈菜根【中药大全】
  7. 白枪杆【中药大全】
  8. 白绒草【中药大全】
  9. 白前饮【方剂大全】
  10. 白乳菇【中药大全】
  11. 白前丸【方剂大全】
  12. 白乳散【方剂大全】
  13. 白前汤【方剂大全】
  14. 白乳汤【方剂大全】
  15. 白前散【方剂大全】
  16. 白塞病【疾病大全】
  17. 白前酒【方剂大全】
  18. 白塞病伴发的精神障碍【疾病大全】
  19. 白前根《本草崇原》
  20. 白塞病性巩膜炎【疾病大全】
  21. 白前【中药大全】
  22. 白塞氏病《百病自测》
  23. 白前《本草纲目》图文版
  24. 白三百棒【中药大全】
  25. 白前《证类本草》
  26. 白三七【中药大全】
  27. 白前《长沙药解》
  28. 白三七根【中药大全】
  29. 白前《药笼小品》
  30. 白散《伤寒寻源》
  1. 白青《名医别录》
  2. 白青《证类本草》
  3. 白曲《医方考》
  4. 白青《医学入门》
  5. 白仁《中医词典》
  6. 白青《吴普本草》
  7. 白刃疔《中医词典》
  8. 白青《新修本草》
  9. 白肉《中医词典》
  10. 白青《本草经集注》
  11. 白如枯骨《中医名词词典》
  12. 白青《千金翼方》
  13. 白如枯骨《中医词典》
  14. 白青《神农本草经》
  15. 白茹散《备急千金要方》
  16. 白茄根《中药炮制》
  17. 白塞氏病《百病自测》
  18. 白前香茶《茶饮保健》
  19. 白散《圆运动的古中医学》
  20. 白前汤《备急千金要方》
  21. 白散《医学心悟》
  22. 白前桑皮茶《茶饮保健》
  23. 白散《伤寒寻源》
  24. 白前根《本草崇原》
  25. 白散《伤寒括要》
  26. 白前茶《茶饮保健》
  27. 白散方《伤寒杂病论》
  28. 白前《本草图经》
  29. 白散方《伤寒论》
  30. 白前《本草乘雅半偈》
  31. 白散子《三因极一病证方论》


扁青_《名医别录》_中医本草_【岐黄之术】

扁青

扁青

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．去寒热、风痹，及丈夫茎中百病，益精．生朱崖、武都、朱提，采无时．

《本经》原文∶扁青，味甘，平．主目痛明目，折跌痈肿，金创不瘳，破积聚，解毒瓦斯，利精神．久服轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白青
  • 当前页：扁青
  • 下一页：石胆
<<< 返回本书目录
  1. 扁青《本草纲目》图文版
  2. 扁青【中药大全】
  3. 扁青《证类本草》
  4. 扁鹊曾青丸【方剂大全】
  5. 扁青《神农本草经百种录》
  6. 扁鹊丁香散【方剂大全】
  7. 扁青《本草纲目》完整版
  8. 扁鹊华佗察声色定死生诀要《儒门事亲》
  9. 扁蒲扇【中药大全】
  10. 扁鹊华佗察声色秘诀《寿世保元》
  11. 扁平足【疾病大全】
  12. 扁鹊华佗察声色要诀《备急千金要方》
  13. 扁平足【疾病症状】
  14. 扁鹊华佗察声色要诀《脉经》
  15. 扁平疣外治方【方剂大全】
  16. 扁鹊华陀察听辨色秘诀《疡医大全》
  17. 扁平疣【疾病大全】
  18. 扁鹊见垣一方人说《研经言》
  19. 扁平疣《自我调养巧治病》
  20. 扁鹊灸法《扁鹊心书》
  21. 扁平型骨盆【疾病症状】
  22. 扁鹊脉法《脉经》
  23. 扁平苔癣【疾病大全】
  24. 扁鹊三豆饮【方剂大全】
  25. 扁平苔癣【疾病症状】
  26. 扁鹊四圣散【方剂大全】
  27. 扁平苔癣《家庭医学百科-医疗康复篇》
  28. 扁鹊陷冰丸【方剂大全】
  29. 扁平苔藓【疾病大全】
  30. 扁鹊阴阳脉法《脉经》
  1. 扁青《名医别录》
  2. 扁青《本经逢原》
  3. 扁鹊《中医词典》
  4. 扁青《证类本草》
  5. 扁鹊丁香散《医学心悟》
  6. 扁青《医学入门》
  7. 扁鹊华佗察声色定死生诀要《儒门事亲》
  8. 扁青《吴普本草》
  9. 扁鹊华佗察声色秘诀《寿世保元》
  10. 扁青《神农本草经百种录》
  11. 扁鹊华佗察声色要诀《脉经》
  12. 扁青《新修本草》
  13. 扁鹊华佗察声色要诀《备急千金要方》
  14. 扁青《本草经集注》
  15. 扁鹊华陀察听辨色秘诀《疡医大全》
  16. 扁青《千金翼方》
  17. 扁鹊见垣一方人说《研经言》
  18. 扁青《本草纲目》
  19. 扁鹊灸法《扁鹊心书》
  20. 扁青《神农本草经》
  21. 扁鹊脉法《脉经》
  22. 扁前《名医别录》
  23. 扁鹊三豆饮《圆运动的古中医学》
  24. 扁前《证类本草》
  25. 扁鹊先生玉龙歌认症定穴治法继洲杨先生注解《针灸易学》
  26. 扁前《新修本草》
  27. 扁鹊阴阳脉法《脉经》
  28. 扁前《千金翼方》
  29. 扁鹊玉壶丹《中藏经》
  30. 扁平疣《自我调养巧治病》
  31. 扁鹊诊诸反逆死脉要诀《脉经》


石胆_《名医别录》_中医本草_【岐黄之术】

石胆

石胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，有毒．散症积，咳逆上气，及鼠 、恶疮．一名墨石，一名棋石，一名铜勒羌道、羌里句青山．二月庚子、辛丑日采．（水英为之使，畏牡桂、菌桂、芫花、辛夷薇．）

《本经》原文∶石胆，味酸，寒．主明目目痛，金创诸痫痉，女子阴蚀痛，石淋寒热，崩中下血，诸邪毒一名毕石．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁青
  • 当前页：石胆
  • 下一页：云母
<<< 返回本书目录
  1. 石胆《本草纲目》图文版
  2. 石胆草《滇南本草》
  3. 石胆《证类本草》
  4. 石胆草【中药大全】
  5. 石胆《本草图经》
  6. 石地钱【中药大全】
  7. 石胆《本草崇原》
  8. 石刁柏【中药大全】
  9. 石胆《本草纲目》完整版
  10. 石吊兰【中药大全】
  11. 石苁蓉【中药大全】
  12. 石豆瓣【中药大全】
  13. 石刺木《本草纲目》完整版
  14. 石耳《本草纲目》完整版
  15. 石莼【中药大全】
  16. 石耳《本草纲目》图文版
  17. 石莼《本草纲目》图文版
  18. 石耳【中药大全】
  19. 石床【中药大全】
  20. 石发大小便涩不通兼小便淋方《外台秘要》
  21. 石床《证类本草》
  22. 石发腹胀痞满兼心痛诸形证方《外台秘要》
  23. 石串莲【中药大全】
  24. 石发后变霍乱及转筋方《外台秘要》
  25. 石菖蒲丸【方剂大全】
  26. 石发后变下痢及诸杂痢方《外台秘要》
  27. 石菖蒲散【方剂大全】
  28. 石发兼虚热痰干呕方《外台秘要》
  29. 石菖蒲花【中药大全】
  30. 石发口疮连胸面及身上心痛方《外台秘要》
  1. 石胆《名医别录》
  2. 石胆《增广和剂局方药性总论》
  3. 石胆《本草撮要》
  4. 石胆《本草崇原》
  5. 石胆《本草图经》
  6. 石胆《本草从新》
  7. 石胆草《滇南本草》
  8. 石胆《本经逢原》
  9. 石丁《中医词典》
  10. 石胆《证类本草》
  11. 石都念子《证类本草》
  12. 石胆《医学入门》
  13. 石蠹虫《千金翼方》
  14. 石胆《冯氏锦囊秘录》
  15. 石蠹虫《新修本草》
  16. 石胆《本草蒙筌》
  17. 石蠹虫《证类本草》
  18. 石胆《吴普本草》
  19. 石蠹虫《名医别录》
  20. 石胆《新修本草》
  21. 石蛾《中医名词词典》
  22. 石胆《本草经集注》
  23. 石蛾《中医词典》
  24. 石胆《千金翼方》
  25. 石蛾《喉科指掌》
  26. 石胆《本草纲目》
  27. 石耳《本草纲目》
  28. 石胆《神农本草经》
  29. 石耳《饮食须知》
  30. 石刺木根皮《证类本草》
  31. 石发大小便涩不通兼小便淋方一十六首《外台秘要》


云母_《名医别录》_中医本草_【岐黄之术】

云母

云母

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．下气坚肌，续绝补中，治五劳七伤，虚损少气，止痢；久服悦泽不老，耐寒暑志高神仙．一名云珠，色多赤．一名云华，五色具．一名云英，色多青．一名云液，色多白．一名云沙，色青黄．一名磷石，色正白．生太山、齐庐山，及琅琊北定山石间，二月采．（泽泻为之使，畏鳝甲，反流水，恶徐长卿．）

《本经》原文∶云母，味甘，平．主身皮死肌，中风寒热，如在车船上，除邪气，安五脏，益子精，明目．一名磷石．生山谷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石胆
  • 当前页：云母
  • 下一页：朴硝
<<< 返回本书目录
  1. 云母《本草纲目》图文版
  2. 云母（图）【中药大全】
  3. 云母《证类本草》
  4. 云母膏【方剂大全】
  5. 云母《长沙药解》
  6. 云母膏（出《博济方》）《苏沈良方》
  7. 云母《药征续编》
  8. 云母散【方剂大全】
  9. 云母《神农本草经百种录》
  10. 云母石【中药大全】
  11. 云母《雷公炮炙论》
  12. 云木香【中药大全】
  13. 云母《本草易读》
  14. 云南柴桂【中药大全】
  15. 云母《本草图经》
  16. 云南丹参【中药大全】
  17. 云母《本草崇原》
  18. 云南地黄连【中药大全】
  19. 云母《本草乘雅半偈》
  20. 云南冻青叶【中药大全】
  21. 云母《本草纲目》完整版
  22. 云南风车子【中药大全】
  23. 云门穴【胸部腹部穴位】
  24. 云南红豆蔻【中药大全】
  25. 云林暇笔（凡十二条）《万病回春》
  26. 云南红豆蔻果【中药大全】
  27. 云连《滇南本草》
  28. 云南鸡矢藤【中药大全】
  29. 云锦杜鹃【中药大全】
  30. 云南荚蒾根【中药大全】
  1. 云母《名医别录》
  2. 云母《增广和剂局方药性总论》
  3. 云母《本草分经》
  4. 云母《本草崇原》
  5. 云母《药性切用》
  6. 云母《得配本草》
  7. 云母《药征续编》
  8. 云母《医方考》
  9. 云母《本草乘雅半偈》
  10. 云母《本草从新》
  11. 云母《本草图经》
  12. 云母《本经逢原》
  13. 云母膏《太平惠民和剂局方》
  14. 云母《本草求真》
  15. 云母膏《外科理例》
  16. 云母《证类本草》
  17. 云母膏（出《博济方》）《苏沈良方》
  18. 云母《医学入门》
  19. 云母石《本草便读》
  20. 云母《冯氏锦囊秘录》
  21. 云母石《本草撮要》
  22. 云母《本草易读》
  23. 云母丸秘方（华佗云母丸）《华佗神方》
  24. 云母《本草蒙筌》
  25. 云母芎散《备急千金要方》
  26. 云母《本草备要》
  27. 云南豆《饮食须知》
  28. 云母《本草衍义》
  29. 云岐子论经络迎随补泻法《普济方·针灸》
  30. 云母《吴普本草》
  31. 云岐子论宣风泻白散《卫生宝鉴》


朴硝_《名医别录》_中医本草_【岐黄之术】

朴硝

朴硝

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，大寒，无毒．主治胃中食饮热结，破留血、闭绝，停痰痞满，推陈致新．炼之如银，能寒、能热、能滑、能涩，能辛、能苦、能咸、能酸．入地千岁不变，色青白者佳，黄者伤人，赤者杀人．一名硝石朴．生益州有咸水之阳，采无时．（畏麦句姜．）

《本经》原文∶朴硝，味苦，寒．主百病，除寒热邪气，逐六腑积聚，结固留．癖能化七十二种石．炼饵服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母
  • 当前页：朴硝
  • 下一页：硝石
<<< 返回本书目录
  1. 朴硝《本草纲目》图文版
  2. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  3. 朴硝《证类本草》
  4. 朴硝、硝石解《医学衷中参西录》
  5. 朴硝《神农本草经百种录》
  6. 朴斋治验案《评注产科心法》
  7. 朴硝《本草择要纲目》
  8. 普洱茶【中药大全】
  9. 朴硝《本草图经》
  10. 普洱茶膏【中药大全】
  11. 朴硝《本草崇原》
  12. 普济本事方序《普济本事方》
  13. 朴硝《本草乘雅半偈》
  14. 普济丹【方剂大全】
  15. 朴硝《本草纲目》完整版
  16. 普济消毒《汤头歌诀》
  17. 朴消荡胞汤【方剂大全】
  18. 普济消毒饮子【方剂大全】
  19. 朴消【中药大全】
  20. 普救散《洪氏集验方》
  21. 朴松实【中药大全】
  22. 普救散【方剂大全】
  23. 朴树叶【中药大全】
  24. 普鲁卡因过敏试验《基础护理学》
  25. 朴树皮【中药大全】
  26. 普秃【疾病症状】
  27. 朴树果【中药大全】
  28. 普陀南星【中药大全】
  29. 朴树根皮【中药大全】
  30. 普贤菜【中药大全】
  1. 朴硝《名医别录》
  2. 朴硝《增广和剂局方药性总论》
  3. 朴硝《本草分经》
  4. 朴硝《本草崇原》
  5. 朴硝《本草分经》
  6. 朴硝《得配本草》
  7. 朴硝《本草分经》
  8. 朴硝《本草从新》
  9. 朴硝《本草择要纲目》
  10. 朴硝《本经逢原》
  11. 朴硝《本草撮要》
  12. 朴硝《本草求真》
  13. 朴硝《药性切用》
  14. 朴硝《证类本草》
  15. 朴硝《本草乘雅半偈》
  16. 朴硝《医学入门》
  17. 朴硝《本草图经》
  18. 朴硝《冯氏锦囊秘录》
  19. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  20. 朴硝《本草蒙筌》
  21. 朴硝（硭硝、马牙硝）《本草纲目》
  22. 朴硝《汤液本草》
  23. 朴硝、芒硝《本草备要》
  24. 朴硝《本草衍义》
  25. 朴硝、芒硝《本草害利》
  26. 朴硝《神农本草经百种录》
  27. 朴硝、硝石解《医学衷中参西录》
  28. 朴硝《新修本草》
  29. 朴硝荡胞汤《备急千金要方》
  30. 朴硝《本草经集注》
  31. 朴硝煎方《备急千金要方》


硝石_《名医别录》_中医本草_【岐黄之术】

硝石

硝石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，大寒，无毒．主治五脏十二经脉中百二十疾，暴伤寒、腹中大热，止烦满消渴利小便及 蚀疮．天地至神之物，能化成十二种石．生益州，及武都、陇西、西羌，采无时．（萤火为之使，恶苦参、苦菜，畏女菀．）

《本经》原文∶硝石，味苦，寒．主五脏积热，胃胀闭，涤去蓄结饮食，推陈致新，除邪气．炼之如膏，久

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝
  • 当前页：硝石
  • 下一页：矾石
<<< 返回本书目录
  1. 硝石《本草纲目》图文版
  2. 硝石、芒硝《本草思辨录》
  3. 硝石《证类本草》
  4. 硝酸酯类及亚硝酸酯类《药理学》
  5. 硝石《长沙药解》
  6. 硝西泮Nitrazepam《精神药品临床应用指导原则》
  7. 硝石《雷公炮炙论》
  8. 小安肾圆【方剂大全】
  9. 硝石《本草崇原》
  10. 小白撑（图）【中药大全】
  11. 硝石《本草乘雅半偈》
  12. 小白蒿【中药大全】
  13. 硝石《本草纲目》完整版
  14. 小白花苏【中药大全】
  15. 硝菔通结汤《医学衷中参西录》
  16. 小白菊《滇南本草》
  17. 硝菔通结汤《保健药膳》
  18. 小白蜡条【中药大全】
  19. 萧序《小儿卫生总微论方》
  20. 小白绵参【中药大全】
  21. 消浊《儿科萃精》
  22. 小白棉【中药大全】
  23. 消肿止血【中药主治】
  24. 小白薇【中药大全】
  25. 消肿止痛散【方剂大全】
  26. 小白薇圆【方剂大全】
  27. 消肿止痛【方剂主治】
  28. 小白鱼【中药大全】
  29. 消肿止痛【中药主治】
  30. 小百部【中药大全】
  1. 硝石《名医别录》
  2. 硝石《增广和剂局方药性总论》
  3. 硝石《本草分经》
  4. 硝石《本草崇原》
  5. 硝石《药性切用》
  6. 硝石《得配本草》
  7. 硝石《本草乘雅半偈》
  8. 硝石《本草从新》
  9. 硝石、芒硝《本草思辨录》
  10. 硝石《本经逢原》
  11. 硝石大黄丸《备急千金要方》
  12. 硝石《顾松园医镜》
  13. 硝石大丸《备急千金要方》
  14. 硝石《证类本草》
  15. 硝石矾石散《备急千金要方》
  16. 硝石《医学入门》
  17. 硝石矾石散《三因极一病证方论》
  18. 硝石《汤液本草》
  19. 硝石矾石散《医方考》
  20. 硝石《本草衍义》
  21. 硝石矾石散方《伤寒杂病论》
  22. 硝石《吴普本草》
  23. 硝石矾石散方《医宗金鉴》
  24. 硝石《新修本草》
  25. 硝石汤《备急千金要方》
  26. 硝石《本草经集注》
  27. 硝酸甘油《药理学》
  28. 硝石《长沙药解》
  29. 硝酸异山梨酯《药理学》
  30. 硝石《千金翼方》
  31. 硝酸酯类及亚硝酸酯类《药理学》


矾石_《名医别录》_中医本草_【岐黄之术】

矾石

矾石

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．除固热在骨髓，去鼻中息肉．歧生河西及陇西、武都、石门，采无时．（

《本经》原文∶涅石，旧作矾石，据郭璞注《山海经》引作涅石．味酸，寒．主寒热，泄利白沃，阴蚀恶创

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硝石
  • 当前页：矾石
  • 下一页：芒硝
<<< 返回本书目录
  1. 矾石《本草纲目》图文版
  2. 矾石大黄丸【方剂大全】
  3. 矾石《证类本草》
  4. 矾石膏【方剂大全】
  5. 矾石《长沙药解》
  6. 矾石煎【方剂大全】
  7. 矾石《药征续编》
  8. 矾石沥【方剂大全】
  9. 矾石《神农本草经百种录》
  10. 矾石酿酒【方剂大全】
  11. 矾石《本草新编》
  12. 矾石软膏【方剂大全】
  13. 矾石《本草图经》
  14. 矾石散【方剂大全】
  15. 矾石《本草崇原》
  16. 矾石四物汤【方剂大全】
  17. 矾石《本草乘雅半偈》
  18. 矾石汤【方剂大全】
  19. 矾石《本草纲目》完整版
  20. 矾石涂方【方剂大全】
  21. 矾砒丸【方剂大全】
  22. 矾石涂敷方【方剂大全】
  23. 矾名白术散【方剂大全】
  24. 矾石丸【方剂大全】
  25. 矾蜜汤【方剂大全】
  26. 矾石消垒散【方剂大全】
  27. 矾龙散【方剂大全】
  28. 矾汤【方剂大全】
  29. 矾硫丸【方剂大全】
  30. 矾夏散【方剂大全】
  1. 矾石《名医别录》
  2. 矾石《增广和剂局方药性总论》
  3. 矾石《药征续编》
  4. 矾石《本草崇原》
  5. 矾石《本草乘雅半偈》
  6. 矾石《得配本草》
  7. 矾石《本草图经》
  8. 矾石《本经逢原》
  9. 矾石白术散《备急千金要方》
  10. 矾石《本草新编》
  11. 矾石兑丸《三因极一病证方论》
  12. 矾石《证类本草》
  13. 矾石滑石散《三因极一病证方论》
  14. 矾石《医学入门》
  15. 矾石散《妇人大全良方》
  16. 矾石《冯氏锦囊秘录》
  17. 矾石散《三因极一病证方论》
  18. 矾石《本草蒙筌》
  19. 矾石丸《圆运动的古中医学》
  20. 矾石《本草衍义》
  21. 矾石丸《金匮悬解》
  22. 矾石《吴普本草》
  23. 矾石丸方《伤寒杂病论》
  24. 矾石《神农本草经百种录》
  25. 矾石丸方《医宗金鉴》
  26. 矾石《新修本草》
  27. 矾索迭砖《中医名词词典》
  28. 矾石《本草经集注》
  29. 钒《生物化学与分子生物学》
  30. 矾石《长沙药解》
  31. 烦《中医词典》


芒硝_《名医别录》_中医本草_【岐黄之术】

芒硝

芒硝

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，大寒．主治五脏积聚，久热、胃闭，除邪气，破留血、腹中淡实结搏，通脉，利大小便及月水，破五淋，推陈致新．生于朴硝．（石苇为之使．畏麦句姜．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：矾石
  • 当前页：芒硝
  • 下一页：滑石
<<< 返回本书目录
  1. 芒硝《证类本草》
  2. 芒硝【中药大全】
  3. 芒硝《长沙药解》
  4. 芒小米草【中药大全】
  5. 芒硝《药征》
  6. 芒叶小米草【中药大全】
  7. 芒硝《药笼小品》
  8. 芒针疗法《中医刺灸》
  9. 芒硝《雷公炮炙论》
  10. 芒针疗法注意事项《中医刺灸》
  11. 芒硝《本草择要纲目》
  12. 芒针适应范围《中医刺灸》
  13. 芒硝《本草易读》
  14. 芒针针刺方法《中医刺灸》
  15. 芒硝《本草经解》
  16. 芒针针具《中医刺灸》
  17. 芒消紫丸【方剂大全】
  18. 芒针治疗特点《中医刺灸》
  19. 芒消猪胆膏【方剂大全】
  20. 芒种花【中药大全】
  21. 芒消丸【方剂大全】
  22. 杧果【中药大全】
  23. 芒消汤【方剂大全】
  24. 杧果钉【中药大全】
  25. 芒消散【方剂大全】
  26. 杧果核【中药大全】
  27. 芒消甘草汤【方剂大全】
  28. 杧果树皮【中药大全】
  29. 芒消【中药大全】
  30. 杧果叶【中药大全】
  1. 芒硝《名医别录》
  2. 芒硝《增广和剂局方药性总论》
  3. 芒硝《本草分经》
  4. 芒硝《本草经解》
  5. 芒硝《本草分经》
  6. 芒硝《本草经解》
  7. 芒硝《本草分经》
  8. 芒硝《本草便读》
  9. 芒硝《本草择要纲目》
  10. 芒硝《得配本草》
  11. 芒硝《药征》
  12. 芒硝《顾松园医镜》
  13. 芒硝（西瓜霜）《中药学》
  14. 芒硝《证类本草》
  15. 芒硝（玄明粉）《中药炮制》
  16. 芒硝《医学入门》
  17. 芒硝汤《备急千金要方》
  18. 芒硝《本草易读》
  19. 芒硝汤方《备急千金要方》
  20. 芒硝《本草衍义》
  21. 芒硝丸《备急千金要方》
  22. 芒硝《新修本草》
  23. 芒硝紫丸《备急千金要方》
  24. 芒硝《本草经集注》
  25. 芒针《中医词典》
  26. 芒硝《长沙药解》
  27. 芒针疗法《中医刺灸》
  28. 芒硝《药笼小品》
  29. 芒针疗法注意事项《中医刺灸》
  30. 芒硝《千金翼方》
  31. 芒针适应范围《中医刺灸》


滑石_《名医别录》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒，无毒．通九窍、六腑、津液，去留结，止渴，令人利中．一名液石，一名共石，一名脆石，一名番石．生赭阳、及太山之阴、或掖北白山、或卷山．采无时．（石苇为之使．恶曾青．）

《本经》原文∶滑石，味甘，寒．主身热泄 ，女子乳难癃闭，利小便，荡胃中积聚寒热，益精气．久服轻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芒硝
  • 当前页：滑石
  • 下一页：紫石英
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《名医别录》
  2. 滑石《增广和剂局方药性总论》
  3. 滑石《本草分经》
  4. 滑石《本草经解》
  5. 滑石《本草分经》
  6. 滑石《本草便读》
  7. 滑石《本草分经》
  8. 滑石《本草崇原》
  9. 滑石《本草择要纲目》
  10. 滑石《中药学》
  11. 滑石《本草害利》
  12. 滑石《得配本草》
  13. 滑石《本草撮要》
  14. 滑石《本草从新》
  15. 滑石《外科全生集》
  16. 滑石《本经逢原》
  17. 滑石《药鉴》
  18. 滑石《本草新编》
  19. 滑石《药征》
  20. 滑石《本草求真》
  21. 滑石《本草乘雅半偈》
  22. 滑石《顾松园医镜》
  23. 滑石《本草图经》
  24. 滑石《证类本草》
  25. 滑石白鱼散《圆运动的古中医学》
  26. 滑石《医学入门》
  27. 滑石白鱼散《金匮悬解》
  28. 滑石《冯氏锦囊秘录》
  29. 滑石白鱼散方《医宗金鉴》
  30. 滑石《本草易读》
  31. 滑石代赭汤《圆运动的古中医学》


紫石英_《名医别录》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．主治上气心腹痛，寒热、邪气、结气，补心气不足，下焦，止消渴，除胃中久寒，散痈肿，令人悦泽．生太山，采无时．（人参、芍药共治心中结气；得天雄、菖蒲共治霍乱．畏扁青、附子，不姜．）

《本经》原文∶紫石英，味甘，温．主心腹咳逆邪气，补不足，女子风寒在子宫，绝孕十年

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：紫石英
  • 下一页：白石英
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《名医别录》
  2. 紫石英《增广和剂局方药性总论》
  3. 紫石英《本草分经》
  4. 紫石英《本草经解》
  5. 紫石英《本草分经》
  6. 紫石英《本草便读》
  7. 紫石英《本草择要纲目》
  8. 紫石英《本草崇原》
  9. 紫石英《本草害利》
  10. 紫石英《得配本草》
  11. 紫石英《本草撮要》
  12. 紫石英《本草从新》
  13. 紫石英《药性切用》
  14. 紫石英《本经逢原》
  15. 紫石英《本草乘雅半偈》
  16. 紫石英《本草求真》
  17. 紫石英《本草图经》
  18. 紫石英《证类本草》
  19. 紫石英（白石英）《中药学》
  20. 紫石英《医学入门》
  21. 紫石英柏子仁丸《备急千金要方》
  22. 紫石英《冯氏锦囊秘录》
  23. 紫石英酒《备急千金要方》
  24. 紫石英《本草易读》
  25. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  26. 紫石英《本草备要》
  27. 紫石英天门冬丸《备急千金要方》
  28. 紫石英《汤液本草》
  29. 紫石英丸《妇人大全良方》
  30. 紫石英《本草衍义》
  31. 紫石英丸《太平惠民和剂局方》


白石英_《名医别录》_中医本草_【岐黄之术】

白石英

白石英

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．主治肺痿，下气，利小便，补五脏，通日月光．久服耐寒热．生华阴山．大如指，长二、三寸，六面如削，白澈有光．其黄端白棱名黄石英，赤端名赤石端名青石英，黑端名黑石英．二月采，亦无时．

《本经》原文∶白石英，味甘，微温．主消渴，阴痿不足，咳逆胸膈间久寒，益气，除风湿痹．久服轻身长

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：白石英
  • 下一页：青石脂
<<< 返回本书目录
  1. 白石英《本草纲目》图文版
  2. 白石英【中药大全】
  3. 白石英《证类本草》
  4. 白石英浸酒【方剂大全】
  5. 白石英《药笼小品》
  6. 白石英酒【方剂大全】
  7. 白石英《本草易读》
  8. 白石英散【方剂大全】
  9. 白石英《本草图经》
  10. 白石英汤【方剂大全】
  11. 白石英《本草崇原》
  12. 白石英丸【方剂大全】
  13. 白石英《本草乘雅半偈》
  14. 白石英粥【方剂大全】
  15. 白石英《本草纲目》完整版
  16. 白石脂《本草纲目》完整版
  17. 白石榴花【中药大全】
  18. 白石脂《本草图经》
  19. 白石榴根【中药大全】
  20. 白石脂《本草择要纲目》
  21. 白石花【中药大全】
  22. 白石脂《证类本草》
  23. 白石膏《药鉴》
  24. 白石脂【中药大全】
  25. 白石方【方剂大全】
  26. 白石脂散【方剂大全】
  27. 白狮丹【方剂大全】
  28. 白石脂汤【方剂大全】
  29. 白圣散【方剂大全】
  30. 白石脂丸【方剂大全】
  1. 白石英《名医别录》
  2. 白石英《增广和剂局方药性总论》
  3. 白石英《本草分经》
  4. 白石英《本草崇原》
  5. 白石英《本草撮要》
  6. 白石英《得配本草》
  7. 白石英《药性切用》
  8. 白石英《本草从新》
  9. 白石英《本草乘雅半偈》
  10. 白石英《本经逢原》
  11. 白石英《本草图经》
  12. 白石英《本草求真》
  13. 白石英散《备急千金要方》
  14. 白石英《证类本草》
  15. 白石英丸《备急千金要方》
  16. 白石英《医学入门》
  17. 白石脂《千金翼方》
  18. 白石英《本草易读》
  19. 白石脂《本草衍义》
  20. 白石英《本草备要》
  21. 白石脂《证类本草》
  22. 白石英《本草衍义》
  23. 白石脂《增广和剂局方药性总论》
  24. 白石英《吴普本草》
  25. 白石脂《名医别录》
  26. 白石英《新修本草》
  27. 白石脂《本草择要纲目》
  28. 白石英《本草经集注》
  29. 白石脂《本草图经》
  30. 白石英《药笼小品》
  31. 白石脂散《备急千金要方》


青石脂_《名医别录》_中医本草_【岐黄之术】

青石脂

青石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒．主养肝胆气，明目，治黄胆，泄痢，肠 ，女子带下百病，及疽恶疮．久服补髓，益气，不饥，延年．生齐区山及海崖，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石英
  • 当前页：青石脂
  • 下一页：赤石脂
<<< 返回本书目录
  1. 青石脂《证类本草》
  2. 青丝龙【中药大全】
  3. 青石脂《本草纲目》完整版
  4. 青丝线【中药大全】
  5. 青蛇头门主论《疡医大全》
  6. 青蒜【中药大全】
  7. 青蛇藤【中药大全】
  8. 青檀香【中药大全】
  9. 青蛇螫方《外台秘要》
  10. 青桃《本草求真》
  11. 青蛇莲【中药大全】
  12. 青藤【中药大全】
  13. 青蛇毒《中医外科学》
  14. 青藤子【中药大全】
  15. 青蛇毒《医宗金鉴》
  16. 青天歌《养生秘旨》
  17. 青蛇便门主论《疡医大全》
  18. 青天葵【中药大全】
  19. 青少年牙周炎【疾病大全】
  20. 青通草【中药大全】
  21. 青少年膝痛【疾病症状】
  22. 青桐翠木【中药大全】
  23. 青少年胃炎与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  24. 青头菌《滇南本草》
  25. 青少年脊柱侧凸【疾病症状】
  26. 青头菌【中药大全】
  27. 青少年及小儿子宫颈癌【疾病大全】
  28. 青头雀【中药大全】
  29. 青少年及小儿阴道透明细胞癌【疾病大全】
  30. 青兔耳风【中药大全】
  1. 青石脂《名医别录》
  2. 青石脂《增广和剂局方药性总论》
  3. 青水《中医词典》
  4. 青石脂《证类本草》
  5. 青苏茶《茶饮保健》
  6. 青石脂《千金翼方》
  7. 青桃《本草求真》
  8. 青石、赤石、黄石、白石、黑石脂等《新修本草》
  9. 青天歌《养生秘旨》
  10. 青石、赤石、黄石、白石、黑石脂等《本草经集注》
  11. 青头菌《滇南本草》
  12. 青石、赤石、黄石、白石、黑石脂等《神农本草经》
  13. 青腿牙疳《中医词典》
  14. 青蛇头门主论《疡医大全》
  15. 青腿牙疳《医宗金鉴》
  16. 青蛇头门主方《疡医大全》
  17. 青腿牙疳《外科心法要诀》
  18. 青蛇头《中医词典》
  19. 青腿牙疳《奇效简便良方》
  20. 青蛇螫秘方《华佗神方》
  21. 青腿牙疳不治证《外科心法要诀》
  22. 青蛇螫候《诸病源候论》
  23. 青腿牙疳方《冷庐医话》
  24. 青蛇螫方二首《外台秘要》
  25. 青腿牙疳门主方《疡医大全》
  26. 青蛇毒《中医外科学》
  27. 青腿牙疳门主论《疡医大全》
  28. 青蛇毒《外科心法要诀》
  29. 青腿牙疳秘方《华佗神方》
  30. 青蛇毒《医宗金鉴》
  31. 青蛙《食物疗法》


赤石脂_《名医别录》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸、辛，大温，无毒．主养心气，明目，益精，治腹痛，泄 ，下痢赤白，利，及痈疽疮痔，女子崩中漏下，产难，胞衣不出．久服补髓，好颜色，益智，不饥，延年．生济南、射阳，及太山之阴，采无时．（恶大黄，畏芫花．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青石脂
  • 当前页：赤石脂
  • 下一页：黄石脂
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《名医别录》
  2. 赤石脂《增广和剂局方药性总论》
  3. 赤石脂《本草分经》
  4. 赤石脂《本草经解》
  5. 赤石脂《本草分经》
  6. 赤石脂《本草便读》
  7. 赤石脂《本草择要纲目》
  8. 赤石脂《本草崇原》
  9. 赤石脂《本草撮要》
  10. 赤石脂《本草思辨录》
  11. 赤石脂《药性切用》
  12. 赤石脂《中药学》
  13. 赤石脂《珍珠囊补遗药性赋》
  14. 赤石脂《得配本草》
  15. 赤石脂《药征续编》
  16. 赤石脂《本草从新》
  17. 赤石脂《本草图经》
  18. 赤石脂《本经逢原》
  19. 赤石脂散《妇人大全良方》
  20. 赤石脂《本草新编》
  21. 赤石脂散《太平惠民和剂局方》
  22. 赤石脂《本草求真》
  23. 赤石脂散《太平惠民和剂局方》
  24. 赤石脂《顾松园医镜》
  25. 赤石脂汤《备急千金要方》
  26. 赤石脂《证类本草》
  27. 赤石脂丸《备急千金要方》
  28. 赤石脂《医学入门》
  29. 赤石脂丸《备急千金要方》
  30. 赤石脂《冯氏锦囊秘录》
  31. 赤石脂丸《备急千金要方》


黄石脂_《名医别录》_中医本草_【岐黄之术】

黄石脂

黄石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒．主养脾气，安五脏，调中，大人小儿泄痢肠 ，下脓血，去白虫黄胆，痈疽虫．久服轻身延年．生嵩高山，色如莺 ，采无时．（曾青为之使，恶细辛，畏蜚蠊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：黄石脂
  • 下一页：白石脂
<<< 返回本书目录
  1. 黄石脂《证类本草》
  2. 黄石脂【中药大全】
  3. 黄石脂《雷公炮炙论》
  4. 黄士汤【方剂大全】
  5. 黄石脂《本草纲目》完整版
  6. 黄氏响声丸【方剂大全】
  7. 黄石散【方剂大全】
  8. 黄视【疾病症状】
  9. 黄石膏【方剂大全】
  10. 黄寿丹【中药大全】
  11. 黄蓍丸【方剂大全】
  12. 黄瘦《保幼新编》
  13. 黄蓍汤【方剂大全】
  14. 黄瘦【方剂主治】
  15. 黄蓍羌活饮【方剂大全】
  16. 黄蜀葵《本草纲目》完整版
  17. 黄蓍六一汤【方剂大全】
  18. 黄蜀葵【中药大全】
  19. 黄蓍酒【方剂大全】
  20. 黄蜀葵根【中药大全】
  21. 黄蓍鳖甲散【方剂大全】
  22. 黄蜀葵花《证类本草》
  23. 黄升丹【方剂大全】
  24. 黄蜀葵花【中药大全】
  25. 黄蛇散【方剂大全】
  26. 黄蜀葵茎【中药大全】
  27. 黄梢蛇【中药大全】
  28. 黄蜀葵散【方剂大全】
  29. 黄鳝小米粥【方剂大全】
  30. 黄蜀葵叶【中药大全】
  1. 黄石脂《名医别录》
  2. 黄石脂《增广和剂局方药性总论》
  3. 黄氏妇受身足月发痫《孙文垣医案》
  4. 黄石脂《证类本草》
  5. 黄世德《中医词典》
  6. 黄石脂《新修本草》
  7. 黄瘦《保幼新编》
  8. 黄石脂《千金翼方》
  9. 黄秫《千金翼方》
  10. 黄石脂《雷公炮炙论》
  11. 黄秫《新修本草》
  12. 黄石华《名医别录》
  13. 黄秫《证类本草》
  14. 黄石华《证类本草》
  15. 黄秫《名医别录》
  16. 黄石华《新修本草》
  17. 黄蜀葵花《本草衍义》
  18. 黄石华《千金翼方》
  19. 黄蜀葵花《医学入门》
  20. 黄石峰《中医词典》
  21. 黄蜀葵花《证类本草》
  22. 黄石茶《茶饮保健》
  23. 黄鼠《饮膳正要》
  24. 黄蓍《药性切用》
  25. 黄鼠肉《饮食须知》
  26. 黄蓍《千金翼方》
  27. 黄鼠野狼肉《饮食须知》
  28. 黄升《中医词典》
  29. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  30. 黄芍药桂酒汤《备急千金要方》
  31. 黄水《中医词典》


白石脂_《名医别录》_中医本草_【岐黄之术】

白石脂

白石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸，平，无毒．主养肺气，浓肠，补骨髓，治五脏惊悸不足，心下烦，止腹下水，小肠 热溏，便脓血，女子崩中漏下，赤白沃，排痈疽疮痔．久服安心，不饥，轻长年．生太山之阴，采无时．（得浓朴并米汁饮，止便脓．燕屎为之使，恶松脂，畏黄苓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄石脂
  • 当前页：白石脂
  • 下一页：黑石脂
<<< 返回本书目录
  1. 白石脂《证类本草》
  2. 白石脂【中药大全】
  3. 白石脂《本草择要纲目》
  4. 白石脂散【方剂大全】
  5. 白石脂《本草图经》
  6. 白石脂汤【方剂大全】
  7. 白石脂《本草纲目》完整版
  8. 白石脂丸【方剂大全】
  9. 白石英粥【方剂大全】
  10. 白柿粥【方剂大全】
  11. 白石英丸【方剂大全】
  12. 白首乌【中药大全】
  13. 白石英汤【方剂大全】
  14. 白淑气花《滇南本草》
  15. 白石英散【方剂大全】
  16. 白薯莨【中药大全】
  17. 白石英酒【方剂大全】
  18. 白术《本草崇原》
  19. 白石英浸酒【方剂大全】
  20. 白术《本草思辨录》
  21. 白石英【中药大全】
  22. 白术《本草新编》
  23. 白石英《本草纲目》图文版
  24. 白术《本草易读》
  25. 白石英《证类本草》
  26. 白术《本草择要纲目》
  27. 白石英《药笼小品》
  28. 白术《轩岐救正论》
  29. 白石英《本草易读》
  30. 白术《药鉴》
  1. 白石脂《名医别录》
  2. 白石脂《增广和剂局方药性总论》
  3. 白石脂《本草择要纲目》
  4. 白石脂《证类本草》
  5. 白石脂《本草图经》
  6. 白石脂《本草衍义》
  7. 白石脂散《备急千金要方》
  8. 白石脂《千金翼方》
  9. 白石脂丸《备急千金要方》
  10. 白石英丸《备急千金要方》
  11. 白淑气花《滇南本草》
  12. 白石英散《备急千金要方》
  13. 白术《雷公炮制药性解》
  14. 白石英《本草图经》
  15. 白术《药笼小品》
  16. 白石英《本草乘雅半偈》
  17. 白术《长沙药解》
  18. 白石英《药性切用》
  19. 白术《中药炮制》
  20. 白石英《本草撮要》
  21. 白术《汤液本草》
  22. 白石英《本草分经》
  23. 白术《本草备要》
  24. 白石英《名医别录》
  25. 白术《本草蒙筌》
  26. 白石英《增广和剂局方药性总论》
  27. 白术《本草易读》
  28. 白石英《本草崇原》
  29. 白术《冯氏锦囊秘录》
  30. 白石英《得配本草》
  31. 白术《医学入门》


黑石脂_《名医别录》_中医本草_【岐黄之术】

黑石脂

黑石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒．主养肾气，强阴，治阴蚀疮，止肠 泄痢，疗口疮、咽痛．久服不饥，延年．一名石涅．一名石墨．出 川阳城，采无时．

《本经》原文∶青石、赤石、黄石、白石、黑石脂等，味甘，平．主黄胆，泄利肠癖脓血，阴蚀下血赤白，五石脂各随五色，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石脂
  • 当前页：黑石脂
  • 下一页：太一禹余粮
<<< 返回本书目录
  1. 黑石脂《证类本草》
  2. 黑石珠【中药大全】
  3. 黑石耳【中药大全】
  4. 黑食子《滇南本草》
  5. 黑圣丸【方剂大全】
  6. 黑豕《侣山堂类辩》
  7. 黑圣散【方剂大全】
  8. 黑霜丸【方剂大全】
  9. 黑生肌散【方剂大全】
  10. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  11. 黑升麻【中药大全】
  12. 黑水鸡【中药大全】
  13. 黑神圆【方剂大全】
  14. 黑水凝翳歌《眼科心法要诀》
  15. 黑神丸【方剂大全】
  16. 黑水凝翳歌《医宗金鉴》
  17. 黑神丸《苏沈良方》
  18. 黑蒴【中药大全】
  19. 黑神丸《苏沈良方》
  20. 黑素细胞及其肿瘤《实用免疫细胞与核酸》
  21. 黑神散子【方剂大全】
  22. 黑穗画眉草【中药大全】
  23. 黑神散【方剂大全】
  24. 黑穗石蕊【中药大全】
  25. 黑神散《汤头歌诀》
  26. 黑塔子【中药大全】
  27. 黑神黄耆散【方剂大全】
  28. 黑塔子根【中药大全】
  29. 黑神膏【方剂大全】
  30. 黑塔子叶【中药大全】
  1. 黑石脂《名医别录》
  2. 黑石脂《增广和剂局方药性总论》
  3. 黑食子《滇南本草》
  4. 黑石脂《证类本草》
  5. 黑豕《侣山堂类辩》
  6. 黑石脂《新修本草》
  7. 黑水《中医词典》
  8. 黑石脂《千金翼方》
  9. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  10. 黑石华《名医别录》
  11. 黑水凝翳歌《眼科心法要诀》
  12. 黑石华《证类本草》
  13. 黑水凝翳歌《医宗金鉴》
  14. 黑石华《新修本草》
  15. 黑水凝翳内障《中医词典》
  16. 黑石华《千金翼方》
  17. 黑素瘤《默克家庭诊疗手册》
  18. 黑神丸《普济本事方》
  19. 黑苔《中医名词词典》
  20. 黑神丸《苏沈良方》
  21. 黑苔《温热论》
  22. 黑神丸《苏沈良方》
  23. 黑苔舌总论《伤寒舌鉴》
  24. 黑神丸《太平惠民和剂局方》
  25. 黑丸子《正体类要》
  26. 黑神丸《太平惠民和剂局方》
  27. 黑尾黄羊《饮膳正要》
  28. 黑神散《博济方》
  29. 黑锡丹《三因极一病证方论》
  30. 黑神散《是斋百一选方》
  31. 黑锡丹《太平惠民和剂局方》


太一禹余粮_《名医别录》_中医本草_【岐黄之术】

太一禹余粮

太一禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治肢节不利，大饱绝力身重．生太山，九月采．（杜仲为之使．畏贝铁落．）

《本经》原文∶太一余粮，味甘，平．主咳逆上气，症瘕血闭漏下，除邪气．久服耐寒暑不饥，轻身飞行千

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑石脂
  • 当前页：太一禹余粮
  • 下一页：禹余粮
<<< 返回本书目录
  1. 太一禹余粮《雷公炮炙论》
  2. 太医习业《三因极一病证方论》
  3. 太一余粮《证类本草》
  4. 太医针灸宜忌《备急千金要方》
  5. 太一余粮《本草崇原》
  6. 太乙保生丹【方剂大全】
  7. 太一余粮《本草乘雅半偈》
  8. 太乙丹《外科传薪集》
  9. 太一余粮《本草纲目》完整版
  10. 太乙膏【方剂大全】
  11. 太一银朱丹【方剂大全】
  12. 太乙歌《针灸大成》
  13. 太一散【方剂大全】
  14. 太乙金丹【方剂大全】
  15. 太一丹【方剂大全】
  16. 太乙救苦针《跌打损伤回生集》
  17. 太阳总要述古《伤寒指掌》
  18. 太乙篇《外经微言》
  19. 太阳转阳明《经方实验录》
  20. 太乙人神歌《古今医统大全》
  21. 太阳中证《伤寒九十论》
  22. 太乙人神歌《针灸大全》
  23. 太阳中篇《伤寒恒论》
  24. 太乙人神歌《针灸聚英》
  25. 太阳中风桂枝汤证《伤寒说意》
  26. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  27. 太阳中风感于寒湿发《针灸甲乙经》
  28. 太乙神丹【方剂大全】
  29. 太阳中风《伤寒悬解》
  30. 太乙神针正面背面穴道诗《灸法秘传》
  1. 太一禹余粮《名医别录》
  2. 太一禹余粮《吴普本草》
  3. 太医《中医名词词典》
  4. 太一禹余粮《新修本草》
  5. 太医《中医词典》
  6. 太一禹余粮《本草经集注》
  7. 太医博士《中医词典》
  8. 太一禹余粮《雷公炮炙论》
  9. 太医常山饮《三因极一病证方论》
  10. 太一余粮《本草乘雅半偈》
  11. 太医监《中医词典》
  12. 太一余粮《增广和剂局方药性总论》
  13. 太医局《中医词典》
  14. 太一余粮《本草崇原》
  15. 太医局丞《中医词典》
  16. 太一余粮《证类本草》
  17. 太医局教授《中医词典》
  18. 太一余粮《千金翼方》
  19. 太医局九科《中医词典》
  20. 太一银朱丹《太平惠民和剂局方》
  21. 太医局局生《中医词典》
  22. 太一神明陷冰丸《备急千金要方》
  23. 太医局令《中医词典》
  24. 太一神精丹《普济本事方》
  25. 太医局判局《中医词典》
  26. 太一散《博济方》
  27. 太医局提举《中医词典》
  28. 太一人神避忌歌《类经图翼》
  29. 太医令《中医名词词典》
  30. 太一流金散《三因极一病证方论》
  31. 太医令《中医词典》


禹余粮_《名医别录》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

平，无毒．主治小腹痛结烦疼．一名白余粮．生东海及山岛中，或池

《本经》原文∶禹余粮，味甘，寒．主咳逆寒热烦满，下赤白，血闭症瘕，大热．炼饵服之，不饥轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太一禹余粮
  • 当前页：禹余粮
  • 下一页：青玉
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《名医别录》
  2. 禹余粮《增广和剂局方药性总论》
  3. 禹余粮《本草分经》
  4. 禹余粮《本草便读》
  5. 禹余粮《本草分经》
  6. 禹余粮《本草崇原》
  7. 禹余粮《本草择要纲目》
  8. 禹余粮《得配本草》
  9. 禹余粮《本草撮要》
  10. 禹余粮《本草从新》
  11. 禹余粮《药性切用》
  12. 禹余粮《本经逢原》
  13. 禹余粮《药征续编》
  14. 禹余粮《本草新编》
  15. 禹余粮《本草乘雅半偈》
  16. 禹余粮《本草求真》
  17. 禹余粮《本草图经》
  18. 禹余粮《证类本草》
  19. 禹余粮丸《备急千金要方》
  20. 禹余粮《医学入门》
  21. 禹余粮丸《备急千金要方》
  22. 禹余粮《冯氏锦囊秘录》
  23. 禹余粮丸《冯氏锦囊秘录》
  24. 禹余粮《本草易读》
  25. 禹余粮丸《三因极一病证方论》
  26. 禹余粮《本草蒙筌》
  27. 禹余粮丸《太平惠民和剂局方》
  28. 禹余粮《本草备要》
  29. 禹余粮丸（原方阙载）《圆运动的古中医学》
  30. 禹余粮《汤液本草》
  31. 禹余粮丸方《伤寒杂病论》


青玉_《名医别录》_中医本草_【岐黄之术】

青玉

青玉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主治妇人无子，轻身不老，长年．一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：青玉
  • 下一页：白玉髓
<<< 返回本书目录
  1. 青玉《本草纲目》完整版
  2. 青云散【方剂大全】
  3. 青鱼枕【中药大全】
  4. 青榨槭【中药大全】
  5. 青鱼眼睛汁《本草纲目》完整版
  6. 青真汤【方剂大全】
  7. 青鱼头中枕《本草纲目》完整版
  8. 青芝《本草乘雅半偈》
  9. 青鱼肉《本草纲目》完整版
  10. 青芝（龙芝）《本草纲目》完整版
  11. 青鱼胆草【中药大全】
  12. 青芝丹【方剂大全】
  13. 青鱼胆【中药大全】
  14. 青芝散【方剂大全】
  15. 青鱼胆《本草易读》
  16. 青枝骨折【疾病症状】
  17. 青鱼胆《本草纲目》完整版
  18. 青芷四物汤【方剂大全】
  19. 青鱼【中药大全】
  20. 青纸《本草纲目》完整版
  21. 青鱼《本草纲目》图文版
  22. 青州白丸《汤头歌诀》
  23. 青鱼《证类本草》
  24. 青州白丸子【方剂大全】
  25. 青鱼《食物疗法》
  26. 青州白圆子【方剂大全】
  27. 青鱼《滇南本草》
  28. 青竹标【中药大全】
  29. 青鱼《本草求真》
  30. 青竹标根【中药大全】
  1. 青玉《名医别录》
  2. 青玉《证类本草》
  3. 青芝《千金翼方》
  4. 青玉《新修本草》
  5. 青芝《本草经集注》
  6. 青玉《千金翼方》
  7. 青芝《新修本草》
  8. 青鱼枕《海药本草》
  9. 青芝《证类本草》
  10. 青鱼胆《本草撮要》
  11. 青芝《本草乘雅半偈》
  12. 青鱼胆《本草从新》
  13. 青肿《伤科汇纂》
  14. 青鱼胆《本草易读》
  15. 青肿不消《证治准绳·疡医》
  16. 青鱼胆《本草备要》
  17. 青州白丸《汤头歌诀》
  18. 青鱼胆《玉楸药解》
  19. 青州白丸子《冯氏锦囊秘录》
  20. 青鱼《滇南本草》
  21. 青州白丸子《太平惠民和剂局方》
  22. 青鱼《本草分经》
  23. 青州白丸子《目经大成》
  24. 青鱼《本经逢原》
  25. 青州白丸子《医方考》
  26. 青鱼《本草求真》
  27. 青州白丸子《医方考》
  28. 青鱼《证类本草》
  29. 青州白丸子《外科理例》
  30. 青鱼《医学入门》
  31. 青州白丸子《万氏秘传片玉心书》


白玉髓_《名医别录》_中医本草_【岐黄之术】

白玉髓

白玉髓

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主治妇人无子，不老延年．生蓝田玉石之间．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青玉
  • 当前页：白玉髓
  • 下一页：璧玉
<<< 返回本书目录
  1. 白玉髓《本草纲目》完整版
  2. 白玉汤【方剂大全】
  3. 白玉霜【方剂大全】
  4. 白玉丸【方剂大全】
  5. 白玉神膏【方剂大全】
  6. 白晕《证治准绳·杂病》
  7. 白玉散【方剂大全】
  8. 白晕【疾病症状】
  9. 白玉散《小儿药证直诀》
  10. 白云参《滇南本草》
  11. 白玉露【方剂大全】
  12. 白云丹【方剂大全】
  13. 白玉夹纸膏【方剂大全】
  14. 白云瓜《滇南本草》
  15. 白玉膏药【方剂大全】
  16. 白云瓜【中药大全】
  17. 白玉膏【方剂大全】
  18. 白云瓜梗【中药大全】
  19. 白玉锭【方剂大全】
  20. 白云瓜花【中药大全】
  21. 白玉丹【方剂大全】
  22. 白云瓜皮【中药大全】
  23. 白玉蟾浴汤【方剂大全】
  24. 白云瓜叶【中药大全】
  25. 白玉蟾遗方【方剂大全】
  26. 白云花根【中药大全】
  27. 白玉蟾丸【方剂大全】
  28. 白云换肺丸【方剂大全】
  29. 白玉蟾末药【方剂大全】
  30. 白云平安散【方剂大全】
  1. 白玉髓《名医别录》
  2. 白玉髓《证类本草》
  3. 白玉汤《备急千金要方》
  4. 白玉髓《新修本草》
  5. 白礜《中医词典》
  6. 白玉髓《千金翼方》
  7. 白晕《证治准绳·杂病》
  8. 白玉散《小儿药证直诀》
  9. 白云参《滇南本草》
  10. 白玉夹纸膏《外科全生集》
  11. 白云瓜《滇南本草》
  12. 白玉膏《奇方类编》
  13. 白泽丸《是斋百一选方》
  14. 白玉膏《三因极一病证方论》
  15. 白粘腻苔《中医词典》
  16. 白玉膏《救伤秘旨》
  17. 白障《中医词典》
  18. 白玉丹《三因极一病证方论》
  19. 白针《中医词典》
  20. 白鱼《滇南本草》
  21. 白轸《中医词典》
  22. 白鱼《本草乘雅半偈》
  23. 白疹《中医名词词典》
  24. 白鱼《药征续编》
  25. 白疹《中医词典》
  26. 白鱼《药性切用》
  27. 白疹瘙痒《中医词典》
  28. 白鱼《本草撮要》
  29. 白芝《千金翼方》
  30. 白鱼《本草从新》
  31. 白芝《本草经集注》


璧玉_《名医别录》_中医本草_【岐黄之术】

璧玉

璧玉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主明目，益气，使人多精生子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白玉髓
  • 当前页：璧玉
  • 下一页：合玉石
<<< 返回本书目录
  1. 臂痈门主论《疡医大全》
  2. 鷩雉【中药大全】
  3. 臂痈门《辨证录》
  4. 鸊鷉【中药大全】
  5. 臂痈论《青囊秘诀》
  6. 边臣十八味【方剂大全】
  7. 臂痈（附疽）《医宗金鉴》
  8. 边城十二味饮【方剂大全】
  9. 臂痈《续名医类案》
  10. 边红黑心舌《敖氏伤寒金镜录》
  11. 臂痈《外科理例》
  12. 边缘溃疡性角膜炎【疾病症状】
  13. 臂痈《保婴撮要》
  14. 边缘鳞盖蕨【中药大全】
  15. 臂形草【中药大全】
  16. 边缘性龈炎【疾病大全】
  17. 臂细筋寒骨痛《扁鹊神应针灸玉龙经》
  18. 砭法《厘正按摩要术》
  19. 臂细《杂病广要》
  20. 砭镰《证治准绳·疡医》
  21. 臂腕痛《扁鹊神应针灸玉龙经》
  22. 砭镰法《外科精义》
  23. 臂痛手痛门《张氏医通》
  24. 砭石《本草纲目》完整版
  25. 臂痛（手痛、手气）《张氏医通》
  26. 砭石《圣济总录》
  27. 臂痛（臂无力）《针灸资生经》
  28. 砭石《本草纲目》图文版
  29. 臂痛【方剂主治】
  30. 萹蓄《药笼小品》
  1. 璧玉《名医别录》
  2. 璧玉《证类本草》
  3. 躄《中医词典》
  4. 璧玉《新修本草》
  5. 边红黑心舌《敖氏伤寒金镜录》
  6. 璧玉《千金翼方》
  7. 边鳅喉《中医词典》
  8. 臂肘病《备急千金要方》
  9. 边舌《中医词典》
  10. 臂痈门主论《疡医大全》
  11. 边头风《中医词典》
  12. 臂痈门（一则）《辨证录》
  13. 边头风《重楼玉钥》
  14. 臂痈论《青囊秘诀》
  15. 边缘性龈炎《口腔科学》
  16. 臂痈（附疽）《医宗金鉴》
  17. 边缘叶《生理学》
  18. 臂痈（附∶疽）《外科心法要诀》
  19. 砭《外科大成》
  20. 臂痈《外科理例》
  21. 砭法《中医词典》
  22. 臂痈《保婴撮要》
  23. 砭法《证治准绳·疡医》
  24. 臂痈《证治准绳·疡医》
  25. 砭法《外科理例》
  26. 臂痈《证治准绳·幼科》
  27. 砭法《外科证治全书》
  28. 臂痈《续名医类案》
  29. 砭法《厘正按摩要术》
  30. 臂痈《中医词典》
  31. 砭镰《证治准绳·疡医》


合玉石_《名医别录》_中医本草_【岐黄之术】

合玉石

合玉石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主益气，消渴，轻身，辟谷．生常山中丘，如彘肪．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：璧玉
  • 当前页：合玉石
  • 下一页：陵石
<<< 返回本书目录
  1. 合阴阳《幼科推拿秘书》
  2. 合掌草【中药大全】
  3. 合阴阳《马王堆简帛》
  4. 合掌丹【方剂大全】
  5. 合阴汤【方剂大全】
  6. 合掌膏【方剂大全】
  7. 合药说《医门补要》
  8. 合掌散【方剂大全】
  9. 合药矜式《秘传眼科龙木论》
  10. 合掌丸【方剂大全】
  11. 合药分剂料理法《新修本草》
  12. 合掌消【中药大全】
  13. 合药法《异授眼科》
  14. 合治汤【方剂大全】
  15. 合阳疽门主论《疡医大全》
  16. 合主表里《伤寒直格》
  17. 合阳疽《外科启玄》
  18. 合子草【中药大全】
  19. 合血香【中药大全】
  20. 何杰金病【疾病大全】
  21. 合囟散【方剂大全】
  22. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  23. 合香丸【方剂大全】
  24. 何人饮【方剂大全】
  25. 合树菌【中药大全】
  26. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  27. 合手香【方剂大全】
  28. 何时得病《备急千金要方》
  29. 合男女必当其年（布种一）《宜麟策》
  30. 何世全寒疝暴发治验《一得集》
  1. 合玉石《名医别录》
  2. 合玉石《证类本草》
  3. 合掌散《外科全生集》
  4. 合玉石《新修本草》
  5. 合掌丸《冯氏锦囊秘录》
  6. 合玉石《千金翼方》
  7. 合治内腑《中医词典》
  8. 合油窗油法《是斋百一选方》
  9. 合主表里《伤寒直格》
  10. 合阴阳《幼科推拿秘书》
  11. 合子草《证类本草》
  12. 合阴阳《中医词典》
  13. 何本立《中医词典》
  14. 合阴阳《马王堆简帛》
  15. 何炳元（1861-1929年）《中医词典》
  16. 合阴《中医词典》
  17. 何大英《中医词典》
  18. 合夜《中医词典》
  19. 何汾《中医词典》
  20. 合药说《医门补要》
  21. 何风茶《茶饮保健》
  22. 合药矜式《秘传眼科龙木论》
  23. 何古朴《中医词典》
  24. 合药分剂料理法《新修本草》
  25. 何号周天散《冯氏锦囊秘录》
  26. 合药法《异授眼科》
  27. 何继德《中医词典》
  28. 合阳疽门主论《疡医大全》
  29. 何杰金病《病理学》
  30. 合阳疽《外科启玄》
  31. 何京《中医词典》


陵石_《名医别录》_中医本草_【岐黄之术】

陵石

陵石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主益气，耐寒，轻身，长年．生华山，其形薄泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合玉石
  • 当前页：陵石
  • 下一页：碧石青
<<< 返回本书目录
  1. 陵零香油【方剂大全】
  2. 聆音《医述》
  3. 陵鲤甲汤【方剂大全】
  4. 菱【中药大全】
  5. 陵鲤甲散【方剂大全】
  6. 菱蒂【中药大全】
  7. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  8. 菱粉【中药大全】
  9. 凌阳子木香丸【方剂大全】
  10. 菱角《本草求真》
  11. 凌霄散【方剂大全】
  12. 菱角《滇南本草》
  13. 凌霄花丸【方剂大全】
  14. 菱角粉粥《保健药膳》
  15. 凌霄花汤【方剂大全】
  16. 菱茎【中药大全】
  17. 凌霄花散【方剂大全】
  18. 菱壳【中药大全】
  19. 凌霄花根丸【方剂大全】
  20. 菱实粉粥【方剂大全】
  21. 凌霄花【中药大全】
  22. 菱形-现象【疾病症状】
  23. 凌霄花《本草易读》
  24. 菱叶【中药大全】
  25. 凌霄【中药大全】
  26. 菱叶山蚂蝗【中药大全】
  27. 凌花散【方剂大全】
  28. 羚角钩藤汤【方剂大全】
  29. 凌夫人孕《孙文垣医案》
  30. 羚角荷翘汤【方剂大全】
  1. 陵石《名医别录》
  2. 陵石《证类本草》
  3. 聆音《医述》
  4. 陵石《新修本草》
  5. 菱《本草备要》
  6. 陵石《千金翼方》
  7. 菱《饮食须知》
  8. 陵后《中医词典》
  9. 菱《本草分经》
  10. 凌贞侯《中医词典》
  11. 菱角《老年食养食疗》
  12. 凌云骨伤《中医词典》
  13. 菱角《医学入门》
  14. 凌云骨《医宗金鉴》
  15. 菱角《本草求真》
  16. 凌云骨《正骨心法要旨》
  17. 菱角《本草从新》
  18. 凌云《中医词典》
  19. 菱角《本草撮要》
  20. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  21. 菱角《药性切用》
  22. 凌霄散《医方考》
  23. 菱角《滇南本草》
  24. 凌霄花散《妇人大全良方》
  25. 菱角粉粥《保健药膳》
  26. 凌霄花《本草撮要》
  27. 菱角痔《中医词典》
  28. 凌霄花《中药学》
  29. 菱形肌损伤《中医伤科按摩学》
  30. 凌霄花《得配本草》
  31. 羚犀逍遥散《目经大成》


碧石青_《名医别录》_中医本草_【岐黄之术】

碧石青

碧石青

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主明目，益精，去白皮癣，延年．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陵石
  • 当前页：碧石青
  • 下一页：五羽石
<<< 返回本书目录
  1. 碧绿散【方剂大全】
  2. 碧桃干【中药大全】
  3. 碧落神膏【方剂大全】
  4. 碧桃浸液【方剂大全】
  5. 碧螺膏【方剂大全】
  6. 碧天丹【方剂大全】
  7. 碧琳丹【方剂大全】
  8. 碧天丸【方剂大全】
  9. 碧金散【方剂大全】
  10. 碧霞丹【方剂大全】
  11. 碧海水《本草纲目》图文版
  12. 碧霞膏【方剂大全】
  13. 碧海水《本草纲目》完整版
  14. 碧霞浆【方剂大全】
  15. 碧粉散【方剂大全】
  16. 碧霞散《扁鹊心书》
  17. 碧丹【方剂大全】
  18. 碧霞散【方剂大全】
  19. 裨脾丸【方剂大全】
  20. 碧霞挺子【方剂大全】
  21. 裨脾散【方剂大全】
  22. 碧霞梃子【方剂大全】
  23. 痹症章《医学妙谛》
  24. 碧霞丸【方剂大全】
  25. 痹症有瘀血说《医林改错》
  26. 碧香丹【方剂大全】
  27. 痹症统论《金匮翼》
  28. 碧雪【方剂大全】
  29. 痹症汤【方剂大全】
  30. 碧雪保命丹【方剂大全】
  1. 碧石青《名医别录》
  2. 碧石青《证类本草》
  3. 碧霞丹《太平惠民和剂局方》
  4. 碧石青《新修本草》
  5. 碧霞丹《儒门事亲》
  6. 碧石青《千金翼方》
  7. 碧霞丹《是斋百一选方》
  8. 碧海水《证类本草》
  9. 碧霞散《扁鹊心书》
  10. 痹症章《医学妙谛》
  11. 碧霞散《明目至宝》
  12. 痹症有瘀血说《医林改错》
  13. 碧雪《太平惠民和剂局方》
  14. 痹症统论《金匮翼》
  15. 碧雪丹秘方（华佗碧雪丹）《华佗神方》
  16. 痹症门诸方《校注医醇剩义》
  17. 碧雪散《重楼玉钥》
  18. 痹症脉候《类证治裁》
  19. 碧翳《中医词典》
  20. 痹症论治《类证治裁》
  21. 碧玉丹《重楼玉钥》
  22. 痹症寒湿与风乘《医学传心录》
  23. 碧玉散《冯氏锦囊秘录》
  24. 痹症《灸法秘传》
  25. 碧云散《儒门事亲》
  26. 痹症《针灸学》
  27. 碧云汤《扁鹊心书》
  28. 痹症《医门补要》
  29. 蔽《中医词典》
  30. 痹症《医学实在易》
  31. 蔽（耳门）《中医名词词典》


五羽石_《名医别录》_中医本草_【岐黄之术】

五羽石

五羽石

  • 上一页
  • 目录
  • 相关
  • 下一页

主轻身常年．一名金黄．生海水中蓬葭山上仓中，黄如金．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碧石青
  • 当前页：五羽石
  • 下一页：石流青
<<< 返回本书目录
  1. 五用乖违病脉《三因极一病证方论》
  2. 五郁发期(一首)《医经国小》
  3. 五用《冯氏锦囊秘录》
  4. 五郁六郁解《叶选医衡》
  5. 五用《本草蒙筌》
  6. 五郁论《医经溯洄集》
  7. 五硬症《儿科萃精》
  8. 五郁门《辨证录》
  9. 五硬第二十七问《婴童百问》
  10. 五郁一首(集见内经至元正纪大论)《医经国小》
  11. 五硬《证治准绳·幼科》
  12. 五郁之病《医学启源》
  13. 五硬《幼科铁镜》
  14. 五郁之发之治《类经》
  15. 五硬《慈幼新书》
  16. 五郁主病《药鉴》
  17. 五硬《保婴撮要》
  18. 五圆全鸡《保健药膳》
  19. 五瘿方《外台秘要》
  20. 五月茶【中药大全】
  21. 五瘿《圣济总录》
  22. 五月霜【中药大全】
  23. 五营运大论篇《疡医大全》
  24. 五阅五使《黄帝内经·灵枢》
  25. 五营运大论篇《冯氏锦囊秘录》
  26. 五阅五使《灵枢悬解》
  27. 五饮汤【方剂大全】
  28. 五阅五使《内经评文》
  29. 五饮煎《虚损启微》
  30. 五运不及灾宫(一首)《医经国小》
  1. 五羽石《名医别录》
  2. 五羽石《证类本草》
  3. 五郁《中医词典》
  4. 五羽石《新修本草》
  5. 五郁发期（一首）《医经国小》
  6. 五羽石《千金翼方》
  7. 五郁六郁解《叶选医衡》
  8. 五俞穴（五腧穴）《中医名词词典》
  9. 五郁论《医经溯洄集》
  10. 五有余，五不足《中医名词词典》
  11. 五郁门（六则）《辨证录》
  12. 五有余《中医词典》
  13. 五郁一首（集见内经至元正纪大论）《医经国小》
  14. 五用乖违病脉《三因极一病证方论》
  15. 五郁之病《医学启源》
  16. 五用《冯氏锦囊秘录》
  17. 五郁之发之治《类经》
  18. 五用《本草蒙筌》
  19. 五郁主病《药鉴》
  20. 五硬症《儿科萃精》
  21. 五欲五伤篇《素女妙论》
  22. 五硬五软《医学纲目》
  23. 五圆全鸡《保健药膳》
  24. 五硬第二十七问《婴童百问》
  25. 五月《急救广生集》
  26. 五硬《慈幼新书》
  27. 五月胎形《女科旨要》
  28. 五硬《幼科铁镜》
  29. 五月胎形《竹林女科证治》
  30. 五硬《幼科心法要诀》
  31. 五月胎证《竹林女科证治》


石流青_《名医别录》_中医本草_【岐黄之术】

石流青

石流青

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，无毒．主治泄，益肝气，明目，轻身长年．生武都山石间，青白色．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五羽石
  • 当前页：石流青
  • 下一页：石流赤
<<< 返回本书目录
  1. 石淋通片【方剂大全】
  2. 石硫赤《本草纲目》完整版
  3. 石淋方《外台秘要》
  4. 石硫赤《本草纲目》图文版
  5. 石淋【方剂主治】
  6. 石硫黄《本草纲目》完整版
  7. 石淋【中药主治】
  8. 石硫黄《本草乘雅半偈》
  9. 石淋《幼幼新书》
  10. 石硫黄《本草崇原》
  11. 石淋《医宗金鉴》
  12. 石硫黄《本草图经》
  13. 石淋《圣济总录》
  14. 石硫黄《本草择要纲目》
  15. 石淋《仁斋直指方论（附补遗）》
  16. 石硫黄《本草择要纲目》
  17. 石淋《儿科萃精》
  18. 石硫黄《药笼小品》
  19. 石凉伞【中药大全】
  20. 石硫黄《证类本草》
  21. 石链子【中药大全】
  22. 石硫磺《本草纲目》图文版
  23. 石莲子汤【方剂大全】
  24. 石硫青《本草纲目》完整版
  25. 石莲子【中药大全】
  26. 石榴根《雷公炮炙论》
  27. 石莲子《药笼小品》
  28. 石榴根【中药大全】
  29. 石莲丸【方剂大全】
  30. 石榴根皮【中药大全】
  1. 石流青《名医别录》
  2. 石流青《证类本草》
  3. 石硫赤《本草纲目》
  4. 石流青《新修本草》
  5. 石硫黄《千金翼方》
  6. 石流青《千金翼方》
  7. 石硫黄《药笼小品》
  8. 石流黄《海药本草》
  9. 石硫黄《本草经集注》
  10. 石流黄《神农本草经》
  11. 石硫黄《新修本草》
  12. 石流赤《名医别录》
  13. 石硫黄《本草衍义》
  14. 石流赤《证类本草》
  15. 石硫黄《本草备要》
  16. 石流赤《吴普本草》
  17. 石硫黄《本草蒙筌》
  18. 石流赤《新修本草》
  19. 石硫黄《证类本草》
  20. 石流赤《千金翼方》
  21. 石硫黄《本草求真》
  22. 石淋秘方《华佗神方》
  23. 石硫黄《本经逢原》
  24. 石淋候《诸病源候论》
  25. 石硫黄《本草从新》
  26. 石淋候《诸病源候论》
  27. 石硫黄《得配本草》
  28. 石淋候《诸病源候论》
  29. 石硫黄《本草崇原》
  30. 石淋方一十六首《外台秘要》
  31. 石硫黄《增广和剂局方药性总论》


石流赤_《名医别录》_中医本草_【岐黄之术】

石流赤

石流赤

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．主治妇人带下，止血，轻身长年．理如石 ，生山石间．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石流青
  • 当前页：石流赤
  • 下一页：六芝
<<< 返回本书目录
  1. 石淋通片【方剂大全】
  2. 石硫赤《本草纲目》完整版
  3. 石淋方《外台秘要》
  4. 石硫赤《本草纲目》图文版
  5. 石淋【方剂主治】
  6. 石硫黄《本草纲目》完整版
  7. 石淋【中药主治】
  8. 石硫黄《本草乘雅半偈》
  9. 石淋《幼幼新书》
  10. 石硫黄《本草崇原》
  11. 石淋《医宗金鉴》
  12. 石硫黄《本草图经》
  13. 石淋《圣济总录》
  14. 石硫黄《本草择要纲目》
  15. 石淋《仁斋直指方论（附补遗）》
  16. 石硫黄《本草择要纲目》
  17. 石淋《儿科萃精》
  18. 石硫黄《药笼小品》
  19. 石凉伞【中药大全】
  20. 石硫黄《证类本草》
  21. 石链子【中药大全】
  22. 石硫磺《本草纲目》图文版
  23. 石莲子汤【方剂大全】
  24. 石硫青《本草纲目》完整版
  25. 石莲子【中药大全】
  26. 石榴根《雷公炮炙论》
  27. 石莲子《药笼小品》
  28. 石榴根【中药大全】
  29. 石莲丸【方剂大全】
  30. 石榴根皮【中药大全】
  1. 石流赤《名医别录》
  2. 石流赤《证类本草》
  3. 石流黄《神农本草经》
  4. 石流赤《吴普本草》
  5. 石流黄《海药本草》
  6. 石流赤《新修本草》
  7. 石流青《千金翼方》
  8. 石流赤《千金翼方》
  9. 石流青《新修本草》
  10. 石淋秘方《华佗神方》
  11. 石流青《证类本草》
  12. 石淋候《诸病源候论》
  13. 石流青《名医别录》
  14. 石淋候《诸病源候论》
  15. 石硫赤《本草纲目》
  16. 石淋候《诸病源候论》
  17. 石硫黄《千金翼方》
  18. 石淋方一十六首《外台秘要》
  19. 石硫黄《药笼小品》
  20. 石淋《幼科心法要诀》
  21. 石硫黄《本草经集注》
  22. 石淋《仁斋直指方论（附补遗）》
  23. 石硫黄《新修本草》
  24. 石淋《儿科萃精》
  25. 石硫黄《本草衍义》
  26. 石淋《幼幼新书》
  27. 石硫黄《本草备要》
  28. 石淋《医宗金鉴》
  29. 石硫黄《本草蒙筌》
  30. 石淋《中医词典》
  31. 石硫黄《证类本草》


六芝_《名医别录》_中医本草_【岐黄之术】

六芝

六芝

  • 上一页
  • 目录
  • 相关
  • 下一页

青芝生太山；赤芝 生霍山；黄芝 生嵩山；白芝 生华山黑芝 生恒山；紫芝高夏．六芝皆无毒．六月、八月采．（薯蓣为之使，得发良，得麻子仁、白瓜子、牡桂共人，恶恒山，畏扁青、茵陈蒿．）

《本经》原文∶赤芝，味苦，平．主胸中结，益心气，补中，增智慧，不忘．久食，轻身不老，延年久食，轻身不久食，轻身强志意邪，益脾气主耳聋，利关节，保神谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石流赤
  • 当前页：六芝
  • 下一页：赤箭
<<< 返回本书目录
  1. 六真膏【方剂大全】
  2. 六枝乌金膏【方剂大全】
  3. 六珍汤【方剂大全】
  4. 六制苍术散【方剂大全】
  5. 六脏六腑纳甲诗《医学实在易》
  6. 六轴子【中药大全】
  7. 六月雪叶【中药大全】
  8. 六柱散【方剂大全】
  9. 六月雪【中药大全】
  10. 六柱饮【方剂大全】
  11. 六月青【中药大全】
  12. 六子丸【方剂大全】
  13. 六月合【中药大全】
  14. 六字静功《急救广生集》
  15. 六月寒【中药大全】
  16. 六字真言《医医小草》
  17. 六月瓜【中药大全】
  18. 龙《本草纲目》完整版
  19. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  20. 龙《本草纲目》图文版
  21. 六元政纪大论篇《冯氏锦囊秘录》
  22. 龙鬓丸【方剂大全】
  23. 六元正纪大论篇《疡医大全》
  24. 龙参丸【方剂大全】
  25. 六元正纪大论篇《黄帝内经·素问》
  26. 龙缠疮（俗名缠腰）《外科十三方考》
  27. 六元正纪大论《素问悬解》
  28. 龙常草《本草纲目》完整版
  29. 六元正纪《医学读书记》
  30. 龙常草（图）【中药大全】
  1. 六芝《名医别录》
  2. 六之气《中医词典》
  3. 六芝（赤芝、黑芝、青芝、白芝、黄芝、紫芝）《神农本草经》
  4. 六之灸《中医词典》
  5. 六椎《中医词典》
  6. 六珍丹《三因极一病证方论》
  7. 六子丸（加味六子丸）《仁术便览》
  8. 六脏六腑纳甲诗《医学实在易》
  9. 六字《心医集》
  10. 六脏《中医词典》
  11. 六字行功各效验歌《寿世传真》
  12. 六脏《中医名词词典》
  13. 六字行功根据式样歌《寿世传真》
  14. 六月养胎《竹林女科证治》
  15. 六字行功应时候歌《寿世传真》
  16. 六月胎证《竹林女科证治》
  17. 六字静功《急救广生集》
  18. 六月胎形《竹林女科证治》
  19. 六字真言《医医小草》
  20. 六月胎形《女科旨要》
  21. 六字治脏诀《寿世传真》
  22. 六月河中诸热砂《证类本草》
  23. 六总穴《中医词典》
  24. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  25. 龙《本草纲目》
  26. 六月《急救广生集》
  27. 龙《吴普本草》
  28. 六元政纪大论篇《冯氏锦囊秘录》
  29. 龙柏《中医词典》
  30. 六元正纪大论篇《疡医大全》
  31. 龙伯坚《中医词典》


赤箭_《名医别录》_中医本草_【岐黄之术】

赤箭

赤箭

  • 上一页
  • 目录
  • 相关
  • 下一页

主消痈肿，下肢满疝，下血．生陈仓、雍州、及太山、少室．三月、四月、八月采根曝干．

《本经》原文∶赤箭，味辛，温．主杀鬼精物，蛊毒恶气．久服益气力，长阴肥健，轻身增年．一名离母，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六芝
  • 当前页：赤箭
  • 下一页：龙眼
<<< 返回本书目录
  1. 赤箭《本草纲目》图文版
  2. 赤箭散【方剂大全】
  3. 赤箭《证类本草》
  4. 赤箭汤【方剂大全】
  5. 赤箭《本草图经》
  6. 赤箭丸【方剂大全】
  7. 赤箭《本草崇原》
  8. 赤脚大仙种子丸【方剂大全】
  9. 赤箭《本草乘雅半偈》
  10. 赤脚道人龙骨丸【方剂大全】
  11. 赤箭《本草纲目》完整版
  12. 赤金丹【方剂大全】
  13. 赤甲红【中药大全】
  14. 赤金锭【方剂大全】
  15. 赤罽丸【方剂大全】
  16. 赤金豆【方剂大全】
  17. 赤火绳【中药大全】
  18. 赤金膏【方剂大全】
  19. 赤火金针【方剂大全】
  20. 赤金箍【方剂大全】
  21. 赤虎子丹【方剂大全】
  22. 赤金散【方剂大全】
  23. 赤虎丸【方剂大全】
  24. 赤金丸【方剂大全】
  25. 赤糊饼【方剂大全】
  26. 赤荆散【方剂大全】
  27. 赤葛散【方剂大全】
  28. 赤荆汤【方剂大全】
  29. 赤葛膏【方剂大全】
  30. 赤井龙王汤【方剂大全】
  1. 赤箭《名医别录》
  2. 赤箭《增广和剂局方药性总论》
  3. 赤箭《本草乘雅半偈》
  4. 赤箭《本草崇原》
  5. 赤箭《本草图经》
  6. 赤箭《证类本草》
  7. 赤箭（天麻）《本草纲目》
  8. 赤箭《本草衍义》
  9. 赤脚道人龙骨丸《冯氏锦囊秘录》
  10. 赤箭《新修本草》
  11. 赤筋《中医词典》
  12. 赤箭《本草经集注》
  13. 赤荆汤《外科全生集》
  14. 赤箭《千金翼方》
  15. 赤疽《中医词典》
  16. 赤箭《神农本草经》
  17. 赤举《千金翼方》
  18. 赤黑丹候《诸病源候论》
  19. 赤举《新修本草》
  20. 赤赫《名医别录》
  21. 赤举《证类本草》
  22. 赤赫《证类本草》
  23. 赤举《名医别录》
  24. 赤赫《新修本草》
  25. 赤口疮《中医词典》
  26. 赤赫《本草经集注》
  27. 赤痢《圣济总录》
  28. 赤赫《千金翼方》
  29. 赤痢《中医词典》
  30. 赤瓜木《千金翼方》
  31. 赤痢方四首《外台秘要》


龙眼_《名医别录》_中医本草_【岐黄之术】

龙眼

龙眼

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．除虫去毒．其大者似槟榔，生南海．

《本经》原文∶龙眼，味甘，平．主五脏邪气，安志厌食．久服强魂聪明，轻身不老，通明神．一名益智．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤箭
  • 当前页：龙眼
  • 下一页：猪苓
<<< 返回本书目录
  1. 龙眼《本草纲目》图文版
  2. 龙眼（图）【中药大全】
  3. 龙眼《证类本草》
  4. 龙眼根（图）【中药大全】
  5. 龙眼《药笼小品》
  6. 龙眼核《本草纲目》完整版
  7. 龙眼《滇南本草》
  8. 龙眼核（图）【中药大全】
  9. 龙眼《本草图经》
  10. 龙眼花（图）【中药大全】
  11. 龙眼《本草乘雅半偈》
  12. 龙眼酒【方剂大全】
  13. 龙眼《本草纲目》完整版
  14. 龙眼壳（图）【中药大全】
  15. 龙盐膏【方剂大全】
  16. 龙眼壳核有妙用《三十年临证经验集》
  17. 龙烟汤【方剂大全】
  18. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  19. 龙芽一醉饮【方剂大全】
  20. 龙眼莲子羹《保健药膳》
  21. 龙牙散【方剂大全】
  22. 龙眼肉《本草经解》
  23. 龙牙楤木叶（图）【中药大全】
  24. 龙眼肉《本草新编》
  25. 龙牙楤木果（图）【中药大全】
  26. 龙眼肉《本草易读》
  27. 龙牙楤木（图）【中药大全】
  28. 龙眼肉《本草择要纲目》
  29. 龙牙草根（图）【中药大全】
  30. 龙眼肉（图）【中药大全】
  1. 龙眼《名医别录》
  2. 龙眼《本草经解》
  3. 龙眼《本草乘雅半偈》
  4. 龙眼《得配本草》
  5. 龙眼《滇南本草》
  6. 龙眼《本经逢原》
  7. 龙眼《本草图经》
  8. 龙眼《本草求真》
  9. 龙眼百合茶《茶饮保健》
  10. 龙眼《顾松园医镜》
  11. 龙眼参茶《茶饮保健》
  12. 龙眼《证类本草》
  13. 龙眼参茶《茶饮保健》
  14. 龙眼《医学入门》
  15. 龙眼茶《茶饮保健》
  16. 龙眼《冯氏锦囊秘录》
  17. 龙眼姜茶《茶饮保健》
  18. 龙眼《饮食须知》
  19. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  20. 龙眼《本草衍义》
  21. 龙眼壳核有妙用《三十年临证经验集》
  22. 龙眼《吴普本草》
  23. 龙眼莲子羹《保健药膳》
  24. 龙眼《新修本草》
  25. 龙眼莲子羹《食物疗法》
  26. 龙眼《本草经集注》
  27. 龙眼肉《本草备要》
  28. 龙眼《饮膳正要》
  29. 龙眼肉《本草蒙筌》
  30. 龙眼《老年食养食疗》
  31. 龙眼肉《本草易读》


猪苓_《名医别录》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．生衡山及济阴、宛朐，二月、八月采，阴干．

《本经》原文∶猪苓，味甘，平．主 疟，解毒蛊疰不祥，利水道．久服轻身耐老．一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼
  • 当前页：猪苓
  • 下一页：茯苓
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《名医别录》
  2. 猪苓《增广和剂局方药性总论》
  3. 猪苓《本草分经》
  4. 猪苓《本草经解》
  5. 猪苓《本草分经》
  6. 猪苓《本草便读》
  7. 猪苓《本草择要纲目》
  8. 猪苓《本草崇原》
  9. 猪苓《本草害利》
  10. 猪苓《本草思辨录》
  11. 猪苓《本草害利》
  12. 猪苓《中药学》
  13. 猪苓《本草撮要》
  14. 猪苓《得配本草》
  15. 猪苓《药鉴》
  16. 猪苓《本草从新》
  17. 猪苓《珍珠囊补遗药性赋》
  18. 猪苓《本经逢原》
  19. 猪苓《药征》
  20. 猪苓《本草新编》
  21. 猪苓《本草乘雅半偈》
  22. 猪苓《本草求真》
  23. 猪苓《本草图经》
  24. 猪苓《顾松园医镜》
  25. 猪苓加黄连牡丹汤方《伤寒杂病论》
  26. 猪苓《证类本草》
  27. 猪苓加人参汤方《伤寒杂病论》
  28. 猪苓《医学入门》
  29. 猪苓散《金匮悬解》
  30. 猪苓《冯氏锦囊秘录》
  31. 猪苓散《备急千金要方》


茯苓_《名医别录》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．止消渴，好唾，大腹淋沥，膈中痰水，水肿淋结，开胸腑，调脏气，伐肾邪，阴，益气力，保神守中．其有根者，名茯神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：茯苓
  • 下一页：茯神
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《名医别录》
  2. 茯苓《增广和剂局方药性总论》
  3. 茯苓《本草分经》
  4. 茯苓《本草经解》
  5. 茯苓《本草分经》
  6. 茯苓《本草便读》
  7. 茯苓《本草分经》
  8. 茯苓《本草崇原》
  9. 茯苓《本草分经》
  10. 茯苓《本草思辨录》
  11. 茯苓《本草害利》
  12. 茯苓《中药学》
  13. 茯苓《本草撮要》
  14. 茯苓《本草从新》
  15. 茯苓《药鉴》
  16. 茯苓《本经逢原》
  17. 茯苓《药征》
  18. 茯苓《本草求真》
  19. 茯苓《本草乘雅半偈》
  20. 茯苓《顾松园医镜》
  21. 茯苓《本草图经》
  22. 茯苓《证类本草》
  23. 茯苓（白赤）《本草择要纲目》
  24. 茯苓《本草易读》
  25. 茯苓（茯神）《本草新编》
  26. 茯苓《本草蒙筌》
  27. 茯苓、茯神解《医学衷中参西录》
  28. 茯苓《本草备要》
  29. 茯苓白术茶《茶饮保健》
  30. 茯苓《汤液本草》
  31. 茯苓白术甘草汤方《伤寒杂病论》


茯神_《名医别录》_中医本草_【岐黄之术】

茯神

茯神

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平．主辟不祥，治风眩、风虚、五劳、七伤，口干，止惊悸，多恚怒，善忘，开心益智，安魂魄，养精神．生太山大松下．二月、八月采，阴干．（马间为之使．得甘草、防风、芍药、紫石英、麦门冬共治五脏．恶白蔹，畏牡蒙、地榆、雄黄、秦艽、龟甲．）

《本经》原文∶茯苓，味甘，平．主胸胁逆气，忧恚惊邪恐悸，心下结痛，寒热烦满咳逆，口焦舌干，利小

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：茯神
  • 下一页：虎魄
<<< 返回本书目录
  1. 茯神《药鉴》
  2. 茯神【中药大全】
  3. 茯神《本草择要纲目》
  4. 茯神补心汤【方剂大全】
  5. 茯神《本草易读》
  6. 茯神丹【方剂大全】
  7. 茯神《本草经解》
  8. 茯神膏【方剂大全】
  9. 茯神《本草崇原》
  10. 茯神黄耆汤【方剂大全】
  11. 茯神《本草纲目》完整版
  12. 茯神麦冬汤【方剂大全】
  13. 茯苓佐经汤【方剂大全】
  14. 茯神木【中药大全】
  15. 茯苓煮散【方剂大全】
  16. 茯神散【方剂大全】
  17. 茯苓煮鸡肝【方剂大全】
  18. 茯神四逆汤【方剂大全】
  19. 茯苓猪肾汤【方剂大全】
  20. 茯神酸枣仁汤【方剂大全】
  21. 茯苓茱萸丸【方剂大全】
  22. 茯神汤【方剂大全】
  23. 茯苓粥【方剂大全】
  24. 茯神丸【方剂大全】
  25. 茯苓钟乳丸【方剂大全】
  26. 茯神饮【方剂大全】
  27. 茯苓栀子茵陈汤【方剂大全】
  28. 茯神远志丸【方剂大全】
  29. 茯苓栀子散【方剂大全】
  30. 茯神镇惊汤【方剂大全】
  1. 茯神《名医别录》
  2. 茯神《增广和剂局方药性总论》
  3. 茯神《本草分经》
  4. 茯神《本草经解》
  5. 茯神《本草择要纲目》
  6. 茯神《本经逢原》
  7. 茯神《本草撮要》
  8. 茯神《本草求真》
  9. 茯神《外科全生集》
  10. 茯神《医学入门》
  11. 茯神《药鉴》
  12. 茯神《本草易读》
  13. 茯神《本草崇原》
  14. 茯神《本草备要》
  15. 茯神散《冯氏锦囊秘录》
  16. 茯神《汤液本草》
  17. 茯神散《妇人大全良方》
  18. 茯神《千金翼方》
  19. 茯神散《妇人大全良方》
  20. 茯苓粥《医学入门》
  21. 茯神散《妇人大全良方》
  22. 茯苓止利茶《茶饮保健》
  23. 茯神散《仁术便览》
  24. 茯苓泽泻汤方《医宗金鉴》
  25. 茯神散《普济本事方》
  26. 茯苓泽泻汤方《伤寒杂病论》
  27. 茯神散《普济本事方》
  28. 茯苓泽泻汤《三因极一病证方论》
  29. 茯神汤《备急千金要方》
  30. 茯苓泽泻汤《金匮悬解》
  31. 茯神汤《备急千金要方》


虎魄_《名医别录》_中医本草_【岐黄之术】

虎魄

虎魄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主安五脏，定魂魄，杀精魅邪鬼，消瘀血，通五淋．生永昌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯神
  • 当前页：虎魄
  • 下一页：松脂
<<< 返回本书目录
  1. 虎皮楠【中药大全】
  2. 虎潜丸【方剂大全】
  3. 虎皮草【中药大全】
  4. 虎犬马伤《千金宝要》
  5. 虎皮《本草纲目》完整版
  6. 虎肉《本草纲目》完整版
  7. 虎跑泉【方剂大全】
  8. 虎肉【中药大全】
  9. 虎目汤【方剂大全】
  10. 虎肉炙方【方剂大全】
  11. 虎口三关脉诀-幼幼汇集（上）《古今医统大全》
  12. 虎伤《石室秘录》
  13. 虎口三关部位脉纹形色《医宗金鉴》
  14. 虎舌丸【方剂大全】
  15. 虎口三关《幼科切要》
  16. 虎肾《本草纲目》完整版
  17. 虎口疽（附合谷疔）《医宗金鉴》
  18. 虎肾【中药大全】
  19. 虎口侧推到大肠经法《推拿抉微》
  20. 虎石头【中药大全】
  21. 虎口《经络全书》
  22. 虎屎《本草纲目》完整版
  23. 虎胫丸【方剂大全】
  24. 虎噬疮《外科启玄》
  25. 虎胫酒【方剂大全】
  26. 虎鼠《本草纲目》完整版
  27. 虎胫骨丸【方剂大全】
  28. 虎头骨散【方剂大全】
  29. 虎胫骨汤【方剂大全】
  30. 虎头骨汤【方剂大全】
  1. 虎魄《名医别录》
  2. 虎口纹十三形《中医词典》
  3. 虎潜丸《医宗金鉴》
  4. 虎口纹《中医词典》
  5. 虎潜丸《删补名医方论》
  6. 虎口三关脉纹图《古今医鉴》
  7. 虎潜丸《冯氏锦囊秘录》
  8. 虎口三关脉纹图《寿世保元》
  9. 虎潜丸《医方考》
  10. 虎口三关脉纹《中医词典》
  11. 虎潜丸《医方考》
  12. 虎口三关脉诀（幼幼汇集 上）《古今医统大全》
  13. 虎潜丸《医学心悟》
  14. 虎口三关部位脉纹形色《幼科心法要诀》
  15. 虎潜丸《医方论》
  16. 虎口三关部位脉纹形色《医宗金鉴》
  17. 虎潜丸《时方歌括》
  18. 虎口三关《幼科切要》
  19. 虎潜丸（加味虎潜丸）《奇方类编》
  20. 虎口三关《中医词典》
  21. 虎犬马伤《千金宝要》
  22. 虎口脉色《中医词典》
  23. 虎肉《饮膳正要》
  24. 虎口疽（附合谷疔）《医宗金鉴》
  25. 虎肉《饮食须知》
  26. 虎口疽（附∶合谷疔）《外科心法要诀》
  27. 虎肉《医学入门》
  28. 虎口疽《证治准绳·疡医》
  29. 虎伤《石室秘录》
  30. 虎口及各指缝生疮《奇效简便良方》
  31. 虎伤《奇方类编》


松脂_《名医别录》_中医本草_【岐黄之术】

松脂

松脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒，主治胃中伏热，咽干，消渴，及风痹、死肌．炼之令白．其赤者治恶风生太山，六月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎魄
  • 当前页：松脂
  • 下一页：松实
<<< 返回本书目录
  1. 松脂《证类本草》
  2. 松子《药笼小品》
  3. 松脂《神农本草经百种录》
  4. 松子豆腐《保健药膳》
  5. 松脂《本草图经》
  6. 松子风《喉科秘诀》
  7. 松脂《本草崇原》
  8. 松子仁【中药大全】
  9. 松脂《本草乘雅半偈》
  10. 松子仁鸡《保健药膳》
  11. 松脂《本草纲目》完整版
  12. 松子粥《保健药膳》
  13. 松针【中药大全】
  14. 菘《本草纲目》完整版
  15. 松油【中药大全】
  16. 菘《本草纲目》图文版
  17. 松叶酒【方剂大全】
  18. 菘（音嵩）《证类本草》
  19. 松叶防风叶【中药大全】
  20. 菘菜【中药大全】
  21. 松叶防风花【中药大全】
  22. 菘菜子【中药大全】
  23. 松叶【中药大全】
  24. 菘子【中药大全】
  25. 松叶《本草纲目》完整版
  26. 耸肩喘息【疾病症状】
  27. 松杨《本草纲目》完整版
  28. 宋《古今医统大全》
  29. 松蕈【中药大全】
  30. 宋本草旧目录《本草纲目》完整版
  1. 松脂《名医别录》
  2. 松脂《增广和剂局方药性总论》
  3. 松脂《本草乘雅半偈》
  4. 松脂《本草崇原》
  5. 松脂《本草图经》
  6. 松脂《本草从新》
  7. 松脂膏《备急千金要方》
  8. 松脂《本经逢原》
  9. 松脂膏《备急千金要方》
  10. 松脂《本草求真》
  11. 松脂秘方（华佗松脂）《华佗神方》
  12. 松脂《证类本草》
  13. 松子《药笼小品》
  14. 松脂《医学入门》
  15. 松子《老年食养食疗》
  16. 松脂《冯氏锦囊秘录》
  17. 松子《饮膳正要》
  18. 松脂《本草蒙筌》
  19. 松子《海药本草》
  20. 松脂《神农本草经百种录》
  21. 松子《饮食须知》
  22. 松脂《新修本草》
  23. 松子《医学入门》
  24. 松脂《本草经集注》
  25. 松子《顾松园医镜》
  26. 松脂《千金翼方》
  27. 松子《本经逢原》
  28. 松脂《神农本草经》
  29. 松子《本草分经》
  30. 松枝酒《医学心悟》
  31. 松子《本草分经》


松实_《名医别录》_中医本草_【岐黄之术】

松实

松实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，无毒．主治风痹，寒气，虚羸、少气，补不足．九月采，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松脂
  • 当前页：松实
  • 下一页：松叶
<<< 返回本书目录
  1. 松仁粥【方剂大全】
  2. 松鼠【中药大全】
  3. 松球【中药大全】
  4. 松树皮【中药大全】
  5. 松木皮【中药大全】
  6. 松树梢【中药大全】
  7. 松木皮《本草纲目》完整版
  8. 松塔【中药大全】
  9. 松蘑【中药大全】
  10. 松下兰【中药大全】
  11. 松梅丸《轩岐救正论》
  12. 松香《本草易读》
  13. 松毛火绒草【中药大全】
  14. 松香（图）【中药大全】
  15. 松毛虫性骨关节炎【疾病大全】
  16. 松蕈【中药大全】
  17. 松毛虫性骨关节病【疾病大全】
  18. 松杨《本草纲目》完整版
  19. 松毛虫皮炎【疾病大全】
  20. 松叶《本草纲目》完整版
  21. 松毛虫病骨关节病【疾病大全】
  22. 松叶【中药大全】
  23. 松萝【中药大全】
  24. 松叶防风花【中药大全】
  25. 松萝《本草纲目》完整版
  26. 松叶防风叶【中药大全】
  27. 松罗《证类本草》
  28. 松叶酒【方剂大全】
  29. 松菌《滇南本草》
  30. 松油【中药大全】
  1. 松实《名医别录》
  2. 松实《千金翼方》
  3. 松香《雷公炮制药性解》
  4. 松皮癣《中医名词词典》
  5. 松香《本草易读》
  6. 松皮散《备急千金要方》
  7. 松香《中药学》
  8. 松梅丸《轩岐救正论》
  9. 松香《本草分经》
  10. 松毛虫皮炎《急诊医学》
  11. 松香《外科全生集》
  12. 松萝汤《备急千金要方》
  13. 松香《药性切用》
  14. 松萝《名医别录》
  15. 松烟墨《医学入门》
  16. 松萝《本经逢原》
  17. 松烟细墨《药性切用》
  18. 松萝《医学入门》
  19. 松杨木皮《证类本草》
  20. 松萝《本草经集注》
  21. 松叶《千金翼方》
  22. 松萝《千金翼方》
  23. 松叶《名医别录》
  24. 松罗《证类本草》
  25. 松叶酒《备急千金要方》
  26. 松罗《神农本草经》
  27. 松叶酒《备急千金要方》
  28. 松沥煎《备急千金要方》
  29. 松枝酒《医学心悟》
  30. 松菌《滇南本草》
  31. 松脂《神农本草经》


松叶_《名医别录》_中医本草_【岐黄之术】

松叶

松叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温．主治风湿痹疮气，生毛发，安五脏，守中，不饥，延年．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松实
  • 当前页：松叶
  • 下一页：松节
<<< 返回本书目录
  1. 松叶《本草纲目》完整版
  2. 松叶【中药大全】
  3. 松杨《本草纲目》完整版
  4. 松叶防风花【中药大全】
  5. 松蕈【中药大全】
  6. 松叶防风叶【中药大全】
  7. 松香（图）【中药大全】
  8. 松叶酒【方剂大全】
  9. 松香《本草易读》
  10. 松油【中药大全】
  11. 松下兰【中药大全】
  12. 松针【中药大全】
  13. 松塔【中药大全】
  14. 松脂《本草纲目》完整版
  15. 松树梢【中药大全】
  16. 松脂《本草乘雅半偈》
  17. 松树皮【中药大全】
  18. 松脂《本草崇原》
  19. 松鼠【中药大全】
  20. 松脂《本草图经》
  21. 松仁粥【方剂大全】
  22. 松脂《神农本草经百种录》
  23. 松球【中药大全】
  24. 松脂《证类本草》
  25. 松木皮【中药大全】
  26. 松子《药笼小品》
  27. 松木皮《本草纲目》完整版
  28. 松子豆腐《保健药膳》
  29. 松蘑【中药大全】
  30. 松子风《喉科秘诀》
  1. 松叶《名医别录》
  2. 松叶《千金翼方》
  3. 松叶酒《备急千金要方》
  4. 松杨木皮《证类本草》
  5. 松叶酒《备急千金要方》
  6. 松烟细墨《药性切用》
  7. 松枝酒《医学心悟》
  8. 松烟墨《医学入门》
  9. 松脂《神农本草经》
  10. 松香《药性切用》
  11. 松脂《千金翼方》
  12. 松香《外科全生集》
  13. 松脂《本草经集注》
  14. 松香《本草分经》
  15. 松脂《新修本草》
  16. 松香《中药学》
  17. 松脂《神农本草经百种录》
  18. 松香《本草易读》
  19. 松脂《本草蒙筌》
  20. 松香《雷公炮制药性解》
  21. 松脂《冯氏锦囊秘录》
  22. 松实《名医别录》
  23. 松脂《医学入门》
  24. 松实《千金翼方》
  25. 松脂《证类本草》
  26. 松皮癣《中医名词词典》
  27. 松脂《本草求真》
  28. 松皮散《备急千金要方》
  29. 松脂《本经逢原》
  30. 松梅丸《轩岐救正论》
  31. 松脂《本草从新》


松节_《名医别录》_中医本草_【岐黄之术】

松节

松节

  • 上一页
  • 目录
  • 相关
  • 下一页

温．主治百节久风、风虚，脚痹、疼痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松叶
  • 当前页：松节
  • 下一页：松
<<< 返回本书目录
  1. 松节《本草易读》
  2. 松节【中药大全】
  3. 松节《本草崇原》
  4. 松节、松笔头、松香、地盘松球《滇南本草》
  5. 松节《本草纲目》完整版
  6. 松节油【中药大全】
  7. 松江朱《曹仁伯医案论》
  8. 松节油皮炎【疾病大全】
  9. 松寄生【中药大全】
  10. 松紧二脉《圆运动的古中医学》
  11. 松花散方【方剂大全】
  12. 松菌《滇南本草》
  13. 松花粉【中药大全】
  14. 松罗《证类本草》
  15. 松花淡菜粥【方剂大全】
  16. 松萝《本草纲目》完整版
  17. 松花【中药大全】
  18. 松萝【中药大全】
  19. 松花《本草经解》
  20. 松毛虫病骨关节病【疾病大全】
  21. 松花《本草崇原》
  22. 松毛虫皮炎【疾病大全】
  23. 松花《本草纲目》完整版
  24. 松毛虫性骨关节病【疾病大全】
  25. 松蒿【中药大全】
  26. 松毛虫性骨关节炎【疾病大全】
  27. 松果体细胞瘤【疾病大全】
  28. 松毛火绒草【中药大全】
  29. 松果体区占位病变【疾病症状】
  30. 松梅丸《轩岐救正论》
  1. 松节《名医别录》
  2. 松节《本草便读》
  3. 松节《本草撮要》
  4. 松节《本经逢原》
  5. 松节《本草崇原》
  6. 松节《顾松园医镜》
  7. 松节（松香、松花粉）《中药学》
  8. 松节《本草易读》
  9. 松节、松笔头、松香、地盘松球《滇南本草》
  10. 松节《本草备要》
  11. 松节茶《茶饮保健》
  12. 松节《千金翼方》
  13. 松节酒《饮膳正要》
  14. 松江朱《曹仁伯医案论》
  15. 松节酒《备急千金要方》
  16. 松黄汤《饮膳正要》
  17. 松节散《三因极一病证方论》
  18. 松黄《本草衍义》
  19. 松紧二脉《圆运动的古中医学》
  20. 松花《本草崇原》
  21. 松菌《滇南本草》
  22. 松花《本草分经》
  23. 松沥煎《备急千金要方》
  24. 松花《本草分经》
  25. 松罗《神农本草经》
  26. 松花《本草经解》
  27. 松罗《证类本草》
  28. 松果体《组织学与胚胎学》
  29. 松萝《千金翼方》
  30. 松果体《生理学》
  31. 松萝《本草经集注》


松_《名医别录》_中医本草_【岐黄之术】

松

松

  • 上一页
  • 目录
  • 相关
  • 下一页

根白皮，主辟谷，不饥．

《本经》原文∶松脂，味苦，温．主疽恶创，头疡白秃，疥瘙风气，安五脏，除热．久服轻身不老延年．一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松节
  • 当前页：松
  • 下一页：柏实
<<< 返回本书目录
  1. 松《本草纲目》图文版
  2. 松笔头【中药大全】
  3. 松《本草纲目》完整版
  4. 松弛性跖痛症【疾病大全】
  5. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  6. 松打七【中药大全】
  7. 嗣孕《笔花医镜》
  8. 松橄榄《滇南本草》
  9. 嗣育门绪论《女科精要》
  10. 松橄榄【中药大全】
  11. 嗣育门绪论《冯氏锦囊秘录》
  12. 松根【中药大全】
  13. 嗣育门汇方《医宗金鉴》
  14. 松根白皮《本草纲目》完整版
  15. 嗣育门汇方《妇科心法要诀》
  16. 松果体《组织学与胚胎学》
  17. 嗣育门《女科经纶》
  18. 松果体钙化移位【疾病症状】
  19. 四总穴歌《针灸聚英》
  20. 松果体瘤【疾病大全】
  21. 四总穴歌《针灸大全》
  22. 松果体其他《生理学》
  23. 四总穴歌《针灸大成》
  24. 松果体区占位病变【疾病症状】
  25. 四总穴《类经图翼》
  26. 松果体细胞瘤【疾病大全】
  27. 四子调中汤【方剂大全】
  28. 松蒿【中药大全】
  29. 四柱散【方剂大全】
  30. 松花《本草纲目》完整版
  1. 松《名医别录》
  2. 松《得配本草》
  3. 松柏通幽法《时病论歌括新编》
  4. 松《本草纲目》
  5. 松峰达原饮《时病论歌括新编》
  6. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  7. 松浮《疫疹一得》
  8. 嗣孕《笔花医镜》
  9. 松橄榄《滇南本草》
  10. 嗣育门绪论《女科精要》
  11. 松膏《备急千金要方》
  12. 嗣育门绪论《冯氏锦囊秘录》
  13. 松膏酒《备急千金要方》
  14. 嗣育门汇方《妇科心法要诀》
  15. 松根白皮《千金翼方》
  16. 嗣育门汇方《医宗金鉴》
  17. 松根酒《饮膳正要》
  18. 嗣面候《诸病源候论》
  19. 松果体《生理学》
  20. 四总穴名《针灸易学》
  21. 松果体《组织学与胚胎学》
  22. 四总穴歌《针灸聚英》
  23. 松花《本草经解》
  24. 四总穴歌《针灸大全》
  25. 松花《本草分经》
  26. 四总穴歌《针灸大成》
  27. 松花《本草分经》
  28. 四总穴《类经图翼》
  29. 松花《本草崇原》
  30. 四柱散《是斋百一选方》
  31. 松黄《本草衍义》


柏实_《名医别录》_中医本草_【岐黄之术】

柏实

柏实

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治恍惚、虚损，吸吸历节，腰中重痛，益血，止汗．生太山．柏叶尤良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松
  • 当前页：柏实
  • 下一页：柏叶
<<< 返回本书目录
  1. 柏实《证类本草》
  2. 柏实（柏叶）《本草新编》
  3. 柏实《长沙药解》
  4. 柏实散【方剂大全】
  5. 柏实《神农本草经百种录》
  6. 柏术四制丸【方剂大全】
  7. 柏实《本草图经》
  8. 柏术丸【方剂大全】
  9. 柏实《本草思辨录》
  10. 柏树【中药大全】
  11. 柏实《本草乘雅半偈》
  12. 柏树根【中药大全】
  13. 柏实《本草纲目》完整版
  14. 柏树果【中药大全】
  15. 柏石散【方剂大全】
  16. 柏树叶【中药大全】
  17. 柏仁散【方剂大全】
  18. 柏树油【中药大全】
  19. 柏皮丸【方剂大全】
  20. 柏霜散【方剂大全】
  21. 柏皮汤【方剂大全】
  22. 柏蒜丸【方剂大全】
  23. 柏皮散【方剂大全】
  24. 柏邃庵协领耳患临危治效《仿寓意草》
  25. 柏皮膏【方剂大全】
  26. 柏汤【方剂大全】
  27. 柏木（黄柏也）《证类本草》
  28. 柏土散【方剂大全】
  29. 柏木《神农本草经百种录》
  30. 柏香丸【方剂大全】
  1. 柏实《名医别录》
  2. 柏实《增广和剂局方药性总论》
  3. 柏实《本草乘雅半偈》
  4. 柏实《本草思辨录》
  5. 柏实《本草图经》
  6. 柏实《证类本草》
  7. 柏实（柏叶）《本草新编》
  8. 柏实《医学入门》
  9. 柏邃庵协领耳患临危治效《仿寓意草》
  10. 柏实《冯氏锦囊秘录》
  11. 柏序《金匮翼》
  12. 柏实《本草蒙筌》
  13. 柏叶《千金翼方》
  14. 柏实《神农本草经百种录》
  15. 柏叶《长沙药解》
  16. 柏实《新修本草》
  17. 柏叶《本经逢原》
  18. 柏实《本草经集注》
  19. 柏叶《名医别录》
  20. 柏实《长沙药解》
  21. 柏叶《药征续编》
  22. 柏实《千金翼方》
  23. 柏叶《本草乘雅半偈》
  24. 柏实《神农本草经》
  25. 柏叶阿胶汤方《伤寒杂病论》
  26. 柏砂茶《茶饮保健》
  27. 柏叶散《普济本事方》
  28. 柏皮《汤液本草》
  29. 柏叶汤《圆运动的古中医学》
  30. 柏木（黄柏也）《证类本草》
  31. 柏叶汤《金匮悬解》


柏叶_《名医别录》_中医本草_【岐黄之术】

柏叶

柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，无毒．主治吐血，衄血，利血，崩中，赤白，轻身，益气．令人耐风寒，去湿痹，止饥．四时各依方面采，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏实
  • 当前页：柏叶
  • 下一页：柏白皮
<<< 返回本书目录
  1. 柏叶《长沙药解》
  2. 柏叶膏【方剂大全】
  3. 柏叶《药征续编》
  4. 柏叶黄耆散【方剂大全】
  5. 柏叶《本草乘雅半偈》
  6. 柏叶浸剂【方剂大全】
  7. 柏叶《本草纲目》完整版
  8. 柏叶酒【方剂大全】
  9. 柏序《金匮翼》
  10. 柏叶鹿茸丸【方剂大全】
  11. 柏香丸【方剂大全】
  12. 柏叶蜜【方剂大全】
  13. 柏土散【方剂大全】
  14. 柏叶沐头丸【方剂大全】
  15. 柏汤【方剂大全】
  16. 柏叶乳【方剂大全】
  17. 柏邃庵协领耳患临危治效《仿寓意草》
  18. 柏叶散【方剂大全】
  19. 柏蒜丸【方剂大全】
  20. 柏叶汤【方剂大全】
  21. 柏霜散【方剂大全】
  22. 柏叶汤加减【方剂大全】
  23. 柏树油【中药大全】
  24. 柏叶丸【方剂大全】
  25. 柏树叶【中药大全】
  26. 柏叶洗方【方剂大全】
  27. 柏树果【中药大全】
  28. 柏叶饮【方剂大全】
  29. 柏树根【中药大全】
  30. 柏叶粥《保健药膳》
  1. 柏叶《名医别录》
  2. 柏叶《本经逢原》
  3. 柏叶《药征续编》
  4. 柏叶《长沙药解》
  5. 柏叶《本草乘雅半偈》
  6. 柏叶《千金翼方》
  7. 柏叶阿胶汤方《伤寒杂病论》
  8. 柏序《金匮翼》
  9. 柏叶散《普济本事方》
  10. 柏邃庵协领耳患临危治效《仿寓意草》
  11. 柏叶汤《圆运动的古中医学》
  12. 柏实（柏叶）《本草新编》
  13. 柏叶汤《金匮悬解》
  14. 柏实《本草图经》
  15. 柏叶汤《备急千金要方》
  16. 柏实《本草乘雅半偈》
  17. 柏叶汤《冯氏锦囊秘录》
  18. 柏实《名医别录》
  19. 柏叶汤《是斋百一选方》
  20. 柏实《增广和剂局方药性总论》
  21. 柏叶汤方《伤寒杂病论》
  22. 柏实《本草思辨录》
  23. 柏叶汤方《医宗金鉴》
  24. 柏实《证类本草》
  25. 柏叶粥《保健药膳》
  26. 柏实《医学入门》
  27. 柏竹沥膏《三因极一病证方论》
  28. 柏实《冯氏锦囊秘录》
  29. 柏子仁《雷公炮炙论》
  30. 柏实《本草蒙筌》
  31. 柏子仁《雷公炮制药性解》


柏白皮_《名医别录》_中医本草_【岐黄之术】

柏白皮

柏白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

主治火灼，烂疮，长毛发．（牡蛎、桂、瓜子为之使，恶菊花、羊蹄、诸石及面曲

《本经》原文∶柏实，味甘，平．主惊悸，安五脏，益气，除湿痹．久服，令人悦泽美色，耳目聪明，不饥

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏叶
  • 当前页：柏白皮
  • 下一页：天门冬
<<< 返回本书目录
  1. 柏艾饮【方剂大全】
  2. 柏白皮汤【方剂大全】
  3. 柏艾散【方剂大全】
  4. 柏茶【方剂大全】
  5. 柏《本草纲目》图文版
  6. 柏-查综合征【疾病大全】
  7. 柏《本草纲目》完整版
  8. 柏黛散【方剂大全】
  9. 百足藤【中药大全】
  10. 柏粉膏【方剂大全】
  11. 百足散【方剂大全】
  12. 柏根白皮《本草纲目》完整版
  13. 百子建中丸【方剂大全】
  14. 柏根白皮【中药大全】
  15. 百子附归丸【方剂大全】
  16. 柏根散【方剂大全】
  17. 百钟丸【方剂大全】
  18. 柏公汤【方剂大全】
  19. 百中饮【方剂大全】
  20. 柏桂生麦汤【方剂大全】
  21. 百中汤【方剂大全】
  22. 柏桂汤【方剂大全】
  23. 百中散【方剂大全】
  24. 柏蛤散【方剂大全】
  25. 百枝膏【方剂大全】
  26. 柏花丸【方剂大全】
  27. 百症赋（聚英）《针灸大成》
  28. 柏黄散【方剂大全】
  29. 百证赋《针灸聚英》
  30. 柏黄丸【方剂大全】
  1. 柏白皮《名医别录》
  2. 柏白皮《千金翼方》
  3. 柏茶《医学入门》
  4. 柏《得配本草》
  5. 柏花丸《重订囊秘喉书》
  6. 柏《本草衍义》
  7. 柏灰散《医方考》
  8. 柏《本草纲目》
  9. 柏连散《冯氏锦囊秘录》
  10. 百晬嗽《中医词典》
  11. 柏墨散《太平惠民和剂局方》
  12. 百种顽疮《奇效简便良方》
  13. 柏母丸《重订囊秘喉书》
  14. 百中散《是斋百一选方》
  15. 柏木《雷公炮炙论》
  16. 百中散《仁术便览》
  17. 柏木《千金翼方》
  18. 百枝膏《是斋百一选方》
  19. 柏木《本草经集注》
  20. 百症赋（聚英）《针灸大成》
  21. 柏木《新修本草》
  22. 百证赋《针灸聚英》
  23. 柏木《神农本草经百种录》
  24. 百证赋《类经图翼》
  25. 柏木《本草衍义》
  26. 百证赋《古今医统大全》
  27. 柏木《名医别录》
  28. 百丈青《证类本草》
  29. 柏木《本草乘雅半偈》
  30. 百应神膏《奇方类编》
  31. 柏木《本草图经》


天门冬_《名医别录》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大寒，无毒．保定肺气，去寒热，养肌肤，益气力，利小便，冷而能补．久饥．二月、三月、七月、八月采根，曝干．（垣衣、地黄为之使，畏曾青．）

《本经》原文∶天门冬，味苦，平．主诸暴风湿偏痹，强骨髓，杀三虫，去伏尸．久服，轻身益气延年．一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏白皮
  • 当前页：天门冬
  • 下一页：麦门冬
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《名医别录》
  2. 天门冬《增广和剂局方药性总论》
  3. 天门冬《本草择要纲目》
  4. 天门冬《本草经解》
  5. 天门冬《本草害利》
  6. 天门冬《本草便读》
  7. 天门冬《本草撮要》
  8. 天门冬《本草崇原》
  9. 天门冬《药性切用》
  10. 天门冬《中药学》
  11. 天门冬《珍珠囊补遗药性赋》
  12. 天门冬《得配本草》
  13. 天门冬《本草乘雅半偈》
  14. 天门冬《本草从新》
  15. 天门冬《本草图经》
  16. 天门冬《本经逢原》
  17. 天门冬、地龙松《滇南本草》
  18. 天门冬《本草新编》
  19. 天门冬茶《茶饮保健》
  20. 天门冬《本草求真》
  21. 天门冬大煎《备急千金要方》
  22. 天门冬《顾松园医镜》
  23. 天门冬膏《食物疗法》
  24. 天门冬《证类本草》
  25. 天门冬膏《饮膳正要》
  26. 天门冬《医学入门》
  27. 天门冬解《医学衷中参西录》
  28. 天门冬《冯氏锦囊秘录》
  29. 天门冬酒《备急千金要方》
  30. 天门冬《本草蒙筌》
  31. 天门冬酒《医学入门》


麦门冬_《名医别录》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．主治身重目黄，心下支满，虚劳、客热，口干、燥渴，止呕吐，愈痿强阴，益精，消谷调中，保神，定肺气，安五脏，令人肥健，美颜色，有子．秦名、羊齐名爱韭，楚名乌韭，越名羊蓍，一名禹葭，一名禹余粮．叶如韭，冬夏长生．生函谷肥土石间久废处．二月、三月、八月、十月采，阴干．（地黄、车前为之使，恶款冬瓠，畏苦参、青 ．）

《本经》原文∶麦门冬，味甘，平．主心腹结气，伤中伤饱，胃络脉绝，羸瘦短气．久服，轻身不老不饥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：麦门冬
  • 下一页：术
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《名医别录》
  2. 麦门冬《增广和剂局方药性总论》
  3. 麦门冬《本草择要纲目》
  4. 麦门冬《本草经解》
  5. 麦门冬《本草害利》
  6. 麦门冬《本草便读》
  7. 麦门冬《本草撮要》
  8. 麦门冬《本草崇原》
  9. 麦门冬《侣山堂类辩》
  10. 麦门冬《本草思辨录》
  11. 麦门冬《药性切用》
  12. 麦门冬《中药学》
  13. 麦门冬《珍珠囊补遗药性赋》
  14. 麦门冬《得配本草》
  15. 麦门冬《本草乘雅半偈》
  16. 麦门冬《本草从新》
  17. 麦门冬《本草图经》
  18. 麦门冬《本经逢原》
  19. 麦门冬（为君）《证类本草》
  20. 麦门冬《本草新编》
  21. 麦门冬茶《茶饮保健》
  22. 麦门冬《顾松园医镜》
  23. 麦门冬煎《三因极一病证方论》
  24. 麦门冬《医学入门》
  25. 麦门冬解《医学衷中参西录》
  26. 麦门冬《冯氏锦囊秘录》
  27. 麦门冬理中汤《备急千金要方》
  28. 麦门冬《本草蒙筌》
  29. 麦门冬散《备急千金要方》
  30. 麦门冬《本草备要》
  31. 麦门冬散《仙传外科集验方》


术_《名医别录》_中医本草_【岐黄之术】

术

术

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治大风在身面，风眩头痛，目泪出，消痰水，逐皮间风水结肿，除心下急满，及霍乱，吐下不止，利腰脐间血，益津液，暖胃，消谷，嗜食．一名山姜，一名山生郑山、汉中、南郑．二月、三月、八月、九月采根，曝干．（防风、地榆为之使．）

《本经》原文∶术，味苦，温．主风寒湿痹，死肌痉疸，止汗，除热，消食．作煎饵久服，轻身延年不饥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：术
  • 下一页：葳蕤
<<< 返回本书目录
  1. 术《本草纲目》图文版
  2. 术附汤《扁鹊心书》
  3. 术《证类本草》
  4. 术附汤《张氏医通》
  5. 术《药征》
  6. 术附汤【方剂大全】
  7. 术《神农本草经百种录》
  8. 术附丸【方剂大全】
  9. 术《本草图经》
  10. 术归桂草汤【方剂大全】
  11. 术《本草经解》
  12. 术桂汤【方剂大全】
  13. 术《本草乘雅半偈》
  14. 术后并发症的防治《外科学总论》
  15. 术《本草纲目》完整版
  16. 术后处理《临床肝移植》
  17. 薯蓣粥《医学衷中参西录》
  18. 术后发热【疾病症状】
  19. 薯蓣丸证治推论的意义《圆运动的古中医学》
  20. 术后腹胀【疾病症状】
  21. 薯蓣丸证治本位的意义《圆运动的古中医学》
  22. 术后急性精神障碍【疾病症状】
  23. 薯蓣丸【方剂大全】
  24. 术后疼痛【疾病症状】
  25. 薯蓣散【方剂大全】
  26. 术后早期并发症《临床肝移植》
  27. 薯蓣纳气汤【方剂大全】
  28. 术后治疗《临床肝移植》
  29. 薯蓣纳气汤《医学衷中参西录》
  30. 术禁门《串雅内外编》
  1. 术《名医别录》
  2. 术《本草经解》
  3. 术《药征》
  4. 术《本草经解》
  5. 术《本草乘雅半偈》
  6. 术《证类本草》
  7. 术《本草图经》
  8. 术《吴普本草》
  9. 术（白术）《本草纲目》
  10. 术《神农本草经百种录》
  11. 术附汤《冯氏锦囊秘录》
  12. 术《新修本草》
  13. 术附汤《冯氏锦囊秘录》
  14. 术《本草经集注》
  15. 术附汤《冯氏锦囊秘录》
  16. 术《千金翼方》
  17. 术附汤《张氏医通》
  18. 术《神农本草经》
  19. 术附汤《三因极一病证方论》
  20. 薯蓣粥《医学衷中参西录》
  21. 术附汤《儒门事亲》
  22. 薯蓣圆方《医宗金鉴》
  23. 术附汤《退思集类方歌注》
  24. 薯蓣丸证治推论的意义《圆运动的古中医学》
  25. 术附汤《扁鹊心书》
  26. 薯蓣丸证治本位的意义《圆运动的古中医学》
  27. 术膏酒《备急千金要方》
  28. 薯蓣丸《备急千金要方》
  29. 术后并发症的防治《外科学总论》
  30. 薯蓣丸《金匮悬解》
  31. 术后处理《骨科学》


葳蕤_《名医别录》_中医本草_【岐黄之术】

葳蕤

葳蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治心腹结气，虚热，湿毒，腰痛，茎中寒，及目痛 烂泪出．一名荧，一名节，一名玉竹，一名马熏．生太山及丘陵．立春后采，阴干．（畏卤咸．）

《本经》原文∶案本条是名医附经为说，其经文为∶女葳，味甘，平．主中风暴热，不能动摇，跌筋结肉，诸不足．久服，去面黑 ，好颜色润

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：术
  • 当前页：葳蕤
  • 下一页：黄精
<<< 返回本书目录
  1. 葳蕤《药笼小品》
  2. 葳蕤散【方剂大全】
  3. 葳蕤《雷公炮炙论》
  4. 葳蕤汤【方剂大全】
  5. 葳蕤《本草择要纲目》
  6. 葳蕤丸【方剂大全】
  7. 葳蕤《本草易读》
  8. 微《脉确》
  9. 葳蕤《本草新编》
  10. 微（阴）《濒湖脉学》
  11. 葳蕤《本草图经》
  12. 微病毒B19感染性风湿病【疾病大全】
  13. 葳蕤《本草经解》
  14. 微波疗法（Microwave therapy）《理疗学》
  15. 葳蕤《本草崇原》
  16. 微波武器《理疗学》
  17. 葳蕤《本草纲目》完整版
  18. 微汗自汗大汗无汗《麻科活人全书》
  19. 葳参《滇南本草》
  20. 微红黑灰舌《敖氏伤寒金镜录》
  21. 威喜圆【方剂大全】
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜丸【方剂大全】
  24. 微黄舌《敖氏伤寒金镜录》
  25. 威灵仙饮【方剂大全】
  26. 微理妙论《宁坤秘籍》
  27. 威灵仙叶【中药大全】
  28. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  29. 威灵仙丸【方剂大全】
  30. 微量元素《临床营养学》
  1. 葳蕤《名医别录》
  2. 葳蕤《增广和剂局方药性总论》
  3. 葳蕤《本草择要纲目》
  4. 葳蕤《本草经解》
  5. 葳蕤《本草撮要》
  6. 葳蕤《本草经解》
  7. 葳蕤《药性切用》
  8. 葳蕤《本草崇原》
  9. 葳蕤《珍珠囊补遗药性赋》
  10. 葳蕤《本经逢原》
  11. 葳蕤《本草图经》
  12. 葳蕤《本草新编》
  13. 葳蕤汤《时病论歌括新编》
  14. 葳蕤《本草求真》
  15. 葳蕤汤《备急千金要方》
  16. 葳蕤《顾松园医镜》
  17. 葳蕤汤《三因极一病证方论》
  18. 葳蕤《医学入门》
  19. 葳蕤汤《医方考》
  20. 葳蕤《冯氏锦囊秘录》
  21. 葳蕤汤《医学心悟》
  22. 葳蕤《本草易读》
  23. 葳蕤汤《伤寒括要》
  24. 葳蕤《本草备要》
  25. 微《中医词典》
  26. 葳蕤《汤液本草》
  27. 微《脉确》
  28. 葳蕤《药笼小品》
  29. 微《痰火点雪》
  30. 葳蕤《雷公炮炙论》
  31. 微《三指禅》


黄精_《名医别录》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主补中益气，除风湿，安五脏．久服轻身、延年、不饥．一名重楼一名菟竹，一名鸡格，一名救穷，一名鹿竹．生山谷，二月采根，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤
  • 当前页：黄精
  • 下一页：干地黄
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《名医别录》
  2. 黄精《增广和剂局方药性总论》
  3. 黄精《本草分经》
  4. 黄精《本草便读》
  5. 黄精《本草分经》
  6. 黄精《中药学》
  7. 黄精《本草分经》
  8. 黄精《得配本草》
  9. 黄精《本草分经》
  10. 黄精《本草从新》
  11. 黄精《本草择要纲目》
  12. 黄精《本经逢原》
  13. 黄精《本草害利》
  14. 黄精《本草求真》
  15. 黄精《本草撮要》
  16. 黄精《证类本草》
  17. 黄精《药性切用》
  18. 黄精《医学入门》
  19. 黄精《本草乘雅半偈》
  20. 黄精《冯氏锦囊秘录》
  21. 黄精《本草图经》
  22. 黄精《饮食须知》
  23. 黄精（补）《本草分经》
  24. 黄精《本草易读》
  25. 黄精炖猪瘦肉《食物疗法》
  26. 黄精《本草蒙筌》
  27. 黄精膏方《备急千金要方》
  28. 黄精《本草备要》
  29. 黄精煨肘《保健药膳》
  30. 黄精《食疗本草》
  31. 黄敬修兄咳血《程杏轩医案》


干地黄_《名医别录》_中医本草_【岐黄之术】

干地黄

干地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．主治男子五劳、七伤，女子伤中、胞漏、下血，破恶血、溺血，利去胃中宿食，饱力断绝，补五脏内伤不足，通血脉，益气力，利耳目．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：干地黄
  • 下一页：生地黄
<<< 返回本书目录
  1. 干地黄《证类本草》
  2. 干地黄【中药大全】
  3. 干地黄《神农本草经百种录》
  4. 干地黄补虚益气能食资颜色长阳方【方剂大全】
  5. 干地黄《雷公炮炙论》
  6. 干地黄当归丸【方剂大全】
  7. 干地黄《本草择要纲目》
  8. 干地黄煎【方剂大全】
  9. 干地黄《本草崇原》
  10. 干地黄散【方剂大全】
  11. 干地黄《本草乘雅半偈》
  12. 干地黄汤【方剂大全】
  13. 干德符《脉诀汇辨》
  14. 干地黄丸【方剂大全】
  15. 干德符《古今医统大全》
  16. 干冬菜【中药大全】
  17. 干道（蓄德一）《宜麟策》
  18. 干疳《幼幼新书》
  19. 干疮散【方剂大全】
  20. 干咯散【方剂大全】
  21. 干蟾丸【方剂大全】
  22. 干葛半夏生姜汤【方剂大全】
  23. 干蟾散【方剂大全】
  24. 干葛防风汤【方剂大全】
  25. 干蟾【中药大全】
  26. 干葛厚朴汤【方剂大全】
  27. 干槽症【疾病大全】
  28. 干葛黄芩黄连汤【方剂大全】
  29. 干贝【中药大全】
  30. 干葛解肌汤【方剂大全】
  1. 干地黄《名医别录》
  2. 干地黄《增广和剂局方药性总论》
  3. 干地黄《本草择要纲目》
  4. 干地黄《本草崇原》
  5. 干地黄《本草害利》
  6. 干地黄《本草从新》
  7. 干地黄《本草乘雅半偈》
  8. 干地黄《本经逢原》
  9. 干地黄当归丸《备急千金要方》
  10. 干地黄《本草求真》
  11. 干地黄汤《备急千金要方》
  12. 干地黄《证类本草》
  13. 干地黄汤《备急千金要方》
  14. 干地黄《本草备要》
  15. 干地黄汤《备急千金要方》
  16. 干地黄《神农本草经百种录》
  17. 干地黄汤《妇人大全良方》
  18. 干地黄《新修本草》
  19. 干地黄丸《备急千金要方》
  20. 干地黄《本草经集注》
  21. 干地黄丸《备急千金要方》
  22. 干地黄《千金翼方》
  23. 干地黄丸《备急千金要方》
  24. 干地黄《雷公炮炙论》
  25. 干地黄丸《备急千金要方》
  26. 干地黄《神农本草经》
  27. 干粪灰《本经逢原》
  28. 干德符《脉诀汇辨》
  29. 干风《解围元薮》
  30. 干德符《古今医统大全》
  31. 干风《解围元薮》


生地黄_《名医别录》_中医本草_【岐黄之术】

生地黄

生地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒．主治妇人崩中血不止，及产后血上薄心、闷绝，伤身、胎动、下血，胎不落，堕坠， 折，瘀血，留血，衄鼻，吐血，皆捣饮之．一名 ，一名KT ，一名地脉．生咸阳黄土地者佳．二月、八月采根，阴干．（得麦门冬、清酒良，恶贝母，畏芜荑．）

《本经》原文∶干地黄，味甘，寒．主折跌绝筋，伤中，逐血痹，填骨髓，长肌肉．作汤除寒热积聚，除痹

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干地黄
  • 当前页：生地黄
  • 下一页：菖蒲
<<< 返回本书目录
  1. 生地黄《药鉴》
  2. 生地黄鸡《保健药膳》
  3. 生地黄《本草易读》
  4. 生地黄煎【方剂大全】
  5. 生地黄《本草纲目》完整版
  6. 生地黄散【方剂大全】
  7. 生地膏《外科传薪集》
  8. 生地黄汤【方剂大全】
  9. 生地八物汤【方剂大全】
  10. 生地黄丸【方剂大全】
  11. 生地《本草新编》
  12. 生地黄饮子【方剂大全】
  13. 生等[藏药名]【中药大全】
  14. 生地栀子汤【方剂大全】
  15. 生大豆《证类本草》
  16. 生豆浆中毒【疾病大全】
  17. 生存率的直接计算法《预防医学》
  18. 生发【中药主治】
  19. 生存率的寿命表法《预防医学》
  20. 生发膏【方剂大全】
  21. 生疮【方剂主治】
  22. 生发膏方《外台秘要》
  23. 生成数论《古今医统大全》
  24. 生发黑发《千金翼方》
  25. 生成数歌《针灸聚英》
  26. 生发饮【方剂大全】
  27. 生成数法《普济方·针灸》
  28. 生肤息肉方《外台秘要》
  29. 生成数（聚英）《针灸大成》
  30. 生附四君子汤【方剂大全】
  1. 生地黄《名医别录》
  2. 生地黄《增广和剂局方药性总论》
  3. 生地黄《药鉴》
  4. 生地黄《本经逢原》
  5. 生地黄《珍珠囊补遗药性赋》
  6. 生地黄《本草求真》
  7. 生地黄鸡《保健药膳》
  8. 生地黄《顾松园医镜》
  9. 生地黄鸡《饮膳正要》
  10. 生地黄《医学入门》
  11. 生地黄鸡《食疗方》
  12. 生地黄《本草易读》
  13. 生地黄煎《备急千金要方》
  14. 生地黄《本草备要》
  15. 生地黄煎《普济本事方》
  16. 生地黄《汤液本草》
  17. 生地黄散《妇人大全良方》
  18. 生地黄《千金翼方》
  19. 生地黄散《仁术便览》
  20. 生地黄《雷公炮制药性解》
  21. 生地黄散《仁术便览》
  22. 生地膏《外科传薪集》
  23. 生地黄汤《备急千金要方》
  24. 生地豆卷茶《茶饮保健》
  25. 生地黄汤《备急千金要方》
  26. 生地茶《茶饮保健》
  27. 生地黄汤《备急千金要方》
  28. 生地八物汤《医学心悟》
  29. 生地黄汤《备急千金要方》
  30. 生地（补）《本草分经》
  31. 生地黄汤《备急千金要方》


菖蒲_《名医别录》_中医本草_【岐黄之术】

菖蒲

菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治耳聋、痈疮，温肠胃，止小便利，四肢湿痹，不得屈伸，小儿温疟，身积不解，可作浴汤．久服聪耳明目，益心智，高志不老．生上洛及蜀郡严道．一寸九节者良露根不可用．五月、十二月采根，阴干．（秦皮、秦艽为之使，恶地胆、麻黄去节．）

《本经》原文∶菖蒲，味辛，温．主风寒湿痹，咳逆上气，开心孔，补五脏，通九窍，明耳目，出声音．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄
  • 当前页：菖蒲
  • 下一页：远志
<<< 返回本书目录
  1. 菖蒲《本草纲目》图文版
  2. 菖蒲参麦丸【方剂大全】
  3. 菖蒲《证类本草》
  4. 菖蒲大丸【方剂大全】
  5. 菖蒲《神农本草经百种录》
  6. 菖蒲丹【方剂大全】
  7. 菖蒲《雷公炮炙论》
  8. 菖蒲导赤散【方剂大全】
  9. 菖蒲《本草择要纲目》
  10. 菖蒲导痰汤【方剂大全】
  11. 菖蒲《本草易读》
  12. 菖蒲膏【方剂大全】
  13. 菖蒲《本草图经》
  14. 菖蒲根丸【方剂大全】
  15. 菖蒲《本草思辨录》
  16. 菖蒲羹【方剂大全】
  17. 菖蒲《本草经解》
  18. 菖蒲煎【方剂大全】
  19. 菖蒲《本草崇原》
  20. 菖蒲煎丸【方剂大全】
  21. 菖蒲《本草乘雅半偈》
  22. 菖蒲浸酒【方剂大全】
  23. 菖蒲《本草纲目》完整版
  24. 菖蒲酒【方剂大全】
  25. 菖姜汤【方剂大全】
  26. 菖蒲散【方剂大全】
  27. 菖附散【方剂大全】
  28. 菖蒲汤【方剂大全】
  29. 昌阳泻心汤【方剂大全】
  30. 菖蒲梃子【方剂大全】
  1. 菖蒲《名医别录》
  2. 菖蒲《增广和剂局方药性总论》
  3. 菖蒲《本草择要纲目》
  4. 菖蒲《本草经解》
  5. 菖蒲《本草乘雅半偈》
  6. 菖蒲《本草经解》
  7. 菖蒲《本草图经》
  8. 菖蒲《本草便读》
  9. 菖蒲丹《冯氏锦囊秘录》
  10. 菖蒲《本草崇原》
  11. 菖蒲膏秘方（华佗菖蒲膏）《华佗神方》
  12. 菖蒲《本草思辨录》
  13. 菖蒲酒《医学入门》
  14. 菖蒲《本经逢原》
  15. 菖蒲酒《妇人大全良方》
  16. 菖蒲《证类本草》
  17. 菖蒲散《冯氏锦囊秘录》
  18. 菖蒲《医学入门》
  19. 菖蒲散《妇人大全良方》
  20. 菖蒲《本草易读》
  21. 菖蒲散《外科理例》
  22. 菖蒲《本草衍义》
  23. 菖蒲散《仁术便览》
  24. 菖蒲《吴普本草》
  25. 菖蒲汤《冯氏锦囊秘录》
  26. 菖蒲《神农本草经百种录》
  27. 菖蒲丸《备急千金要方》
  28. 菖蒲《新修本草》
  29. 菖蒲丸《妇人大全良方》
  30. 菖蒲《本草经集注》
  31. 菖蒲丸《三因极一病证方论》


远志_《名医别录》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主利丈夫，定心气，止惊悸，益精，去心下隔气，皮肤中热、面目黄．久服好色，延年．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菖蒲
  • 当前页：远志
  • 下一页：叶
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《名医别录》
  2. 远志《增广和剂局方药性总论》
  3. 远志《本草分经》
  4. 远志《本草经解》
  5. 远志《本草择要纲目》
  6. 远志《本草便读》
  7. 远志《本草撮要》
  8. 远志《本草崇原》
  9. 远志《药性切用》
  10. 远志《中药学》
  11. 远志《药鉴》
  12. 远志《得配本草》
  13. 远志《本草乘雅半偈》
  14. 远志《本草从新》
  15. 远志《本草图经》
  16. 远志《本经逢原》
  17. 远志（和）《本草分经》
  18. 远志《本草新编》
  19. 远志（为君）《证类本草》
  20. 远志《本草求真》
  21. 远志茶《茶饮保健》
  22. 远志《顾松园医镜》
  23. 远志解《医学衷中参西录》
  24. 远志《医学入门》
  25. 远志酒《冯氏锦囊秘录》
  26. 远志《冯氏锦囊秘录》
  27. 远志酒《三因极一病证方论》
  28. 远志《本草易读》
  29. 远志酒《外科理例》
  30. 远志《本草蒙筌》
  31. 远志肉《本草害利》


叶_《名医别录》_中医本草_【岐黄之术】

叶

叶

  • 上一页
  • 目录
  • 相关
  • 下一页

主益精，补阴气，止虚损，梦泄．生太山及宛朐．四月采根、叶，阴干．（得茯苓、冬

《本经》原文∶远志，味苦，温．主咳逆伤中，补不足，除邪气，利九窍，益智慧，耳目聪明，不忘，强志山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：叶
  • 下一页：泽泻
<<< 返回本书目录
  1. 野棕【中药大全】
  2. 叶底红【中药大全】
  3. 野苎麻【中药大全】
  4. 叶底珠【中药大全】
  5. 野竹兰【中药大全】
  6. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  7. 野猪脂【中药大全】
  8. 叶及茎中白汁《本草纲目》完整版
  9. 野猪脂《本草纲目》完整版
  10. 叶间裂常呈弧形下坠【疾病症状】
  11. 野猪外肾【中药大全】
  12. 叶间裂移位【疾病症状】
  13. 野猪外肾《本草纲目》完整版
  14. 叶某喉痛《程杏轩医案》
  15. 野猪头骨【中药大全】
  16. 叶潘等取穴别法《普济方·针灸》
  17. 野猪头骨《本草纲目》完整版
  18. 叶潘等取穴别法《炙膏肓腧穴法》
  19. 野猪蹄【中药大全】
  20. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  21. 野猪肉【中药大全】
  22. 叶上果根【中药大全】
  23. 野猪肉《本草纲目》完整版
  24. 叶上花【中药大全】
  25. 野猪皮【中药大全】
  26. 叶上珠【中药大全】
  27. 野猪皮《本草纲目》完整版
  28. 叶上珠根【中药大全】
  29. 野猪臛【方剂大全】
  30. 叶氏《幼科要略》《专治麻痧初编》
  1. 叶《名医别录》
  2. 叶《本经逢原》
  3. 叶《名医别录》
  4. 业务技术指导和培训制度《医院药学》
  5. 叶茶山《中医词典》
  6. 野猪尾《证类本草》
  7. 叶传古《中医词典》
  8. 野猪肉《医学入门》
  9. 叶大廉《中医词典》
  10. 野猪肉《饮食须知》
  11. 叶德培《中医词典》
  12. 野猪肉《饮膳正要》
  13. 叶法善《中医词典》
  14. 野猪黄《证类本草》
  15. 叶桂《中医词典》
  16. 野猪黄《本草蒙筌》
  17. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  18. 野猪黄《本草衍义》
  19. 叶玠《中医词典》
  20. 野猪黄《新修本草》
  21. 叶劲秋《中医词典》
  22. 野猪黄《千金翼方》
  23. 叶霖《中医词典》
  24. 野猪《食疗方》
  25. 叶某喉痛《程杏轩医案》
  26. 野猪《食疗本草》
  27. 叶慕樵《中医词典》
  28. 野猪《饮膳正要》
  29. 叶潘等取穴别法《普济方·针灸》
  30. 野猪《本草纲目》
  31. 叶潘等取穴别法《炙膏肓腧穴法》


泽泻_《名医别录》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．主补虚损、五劳，除五脏 痞满，起阴气，止泄精、消渴、淋沥，逐膀焦停水．扁鹊云∶“多服病患眼．”一名及泻．生汝南．五月、六月、八月采根，阴干海蛤、文蛤．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叶
  • 当前页：泽泻
  • 下一页：叶
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《名医别录》
  2. 泽泻《增广和剂局方药性总论》
  3. 泽泻《本草分经》
  4. 泽泻《本草经解》
  5. 泽泻《本草分经》
  6. 泽泻《本草经解》
  7. 泽泻《本草择要纲目》
  8. 泽泻《本草便读》
  9. 泽泻《本草害利》
  10. 泽泻《本草崇原》
  11. 泽泻《本草害利》
  12. 泽泻《本草思辨录》
  13. 泽泻《本草撮要》
  14. 泽泻《中药学》
  15. 泽泻《外科全生集》
  16. 泽泻《得配本草》
  17. 泽泻《侣山堂类辩》
  18. 泽泻《本草从新》
  19. 泽泻《药鉴》
  20. 泽泻《本经逢原》
  21. 泽泻《珍珠囊补遗药性赋》
  22. 泽泻《本草新编》
  23. 泽泻《药征》
  24. 泽泻《本草求真》
  25. 泽泻《本草乘雅半偈》
  26. 泽泻《顾松园医镜》
  27. 泽泻《本草图经》
  28. 泽泻《证类本草》
  29. 泽泻茶《茶饮保健》
  30. 泽泻《医学入门》
  31. 泽泻菖蒲茶《茶饮保健》


叶_《名医别录》_中医本草_【岐黄之术】

叶

叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．主治大风，乳汁不出，产难，强阴气．久服轻身．五月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：叶
  • 下一页：实
<<< 返回本书目录
  1. 野棕【中药大全】
  2. 叶底红【中药大全】
  3. 野苎麻【中药大全】
  4. 叶底珠【中药大全】
  5. 野竹兰【中药大全】
  6. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  7. 野猪脂【中药大全】
  8. 叶及茎中白汁《本草纲目》完整版
  9. 野猪脂《本草纲目》完整版
  10. 叶间裂常呈弧形下坠【疾病症状】
  11. 野猪外肾【中药大全】
  12. 叶间裂移位【疾病症状】
  13. 野猪外肾《本草纲目》完整版
  14. 叶某喉痛《程杏轩医案》
  15. 野猪头骨【中药大全】
  16. 叶潘等取穴别法《普济方·针灸》
  17. 野猪头骨《本草纲目》完整版
  18. 叶潘等取穴别法《炙膏肓腧穴法》
  19. 野猪蹄【中药大全】
  20. 叶润斋心膈嘈杂好啖肉尤好鸡腹大痛虫症也《孙文垣医案》
  21. 野猪肉【中药大全】
  22. 叶上果根【中药大全】
  23. 野猪肉《本草纲目》完整版
  24. 叶上花【中药大全】
  25. 野猪皮【中药大全】
  26. 叶上珠【中药大全】
  27. 野猪皮《本草纲目》完整版
  28. 叶上珠根【中药大全】
  29. 野猪臛【方剂大全】
  30. 叶氏《幼科要略》《专治麻痧初编》
  1. 叶《名医别录》
  2. 叶《名医别录》
  3. 叶茶山《中医词典》
  4. 叶《本经逢原》
  5. 叶传古《中医词典》
  6. 业务技术指导和培训制度《医院药学》
  7. 叶大廉《中医词典》
  8. 野猪尾《证类本草》
  9. 叶德培《中医词典》
  10. 野猪肉《医学入门》
  11. 叶法善《中医词典》
  12. 野猪肉《饮食须知》
  13. 叶桂《中医词典》
  14. 野猪肉《饮膳正要》
  15. 叶翰周世侄感证反复状类内伤《程杏轩医案》
  16. 野猪黄《证类本草》
  17. 叶玠《中医词典》
  18. 野猪黄《本草蒙筌》
  19. 叶劲秋《中医词典》
  20. 野猪黄《本草衍义》
  21. 叶霖《中医词典》
  22. 野猪黄《新修本草》
  23. 叶某喉痛《程杏轩医案》
  24. 野猪黄《千金翼方》
  25. 叶慕樵《中医词典》
  26. 野猪《食疗方》
  27. 叶潘等取穴别法《普济方·针灸》
  28. 野猪《食疗本草》
  29. 叶潘等取穴别法《炙膏肓腧穴法》
  30. 野猪《饮膳正要》
  31. 叶其蓁《中医词典》


实_《名医别录》_中医本草_【岐黄之术】

实

实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治风痹、消渴，益肾气，强阴，补不足，除邪湿．久服面生光，令人无

《本经》原文∶泽泻，味甘，寒．主风寒湿痹，乳难，消水，养五脏，益气力，肥健．久服，耳目聪明，池泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叶
  • 当前页：实
  • 下一页：薯蓣
<<< 返回本书目录
  1. 实《食鉴本草》
  2. 实（阳）《濒湖脉学》
  3. 实《脉确》
  4. 实洪实散虚洪虚散四脉辨《读医随笔》
  5. 实《本草图经》
  6. 实葫芦【中药大全】
  7. 识知百病生死法《疡医大全》
  8. 实葫芦根【中药大全】
  9. 识物《养生导引秘籍》
  10. 实火【疾病症状】
  11. 识时《养生导引秘籍》
  12. 实论《儿科醒》
  13. 识人《养生导引秘籍》
  14. 实脉《脉理求真》
  15. 识脉论《侣山堂类辩》
  16. 实脉【疾病症状】
  17. 识法《养生导引秘籍》
  18. 实脉（阳）《脉诀汇辨》
  19. 识道《养生导引秘籍》
  20. 实脉（阳）《诊家正眼》
  21. 识病辨症详明金玉赋《审视瑶函》
  22. 实脉指法主病《脉诀乳海》
  23. 识别修制药物法度《妇人大全良方》
  24. 实脾《汤头歌诀》
  25. 时作时止【方剂主治】
  26. 实脾散【方剂大全】
  27. 时作寒热【方剂主治】
  28. 实热《医宗金鉴》
  29. 时症《急救广生集》
  30. 实热《幼科推拿秘书》
  1. 实《名医别录》
  2. 实《痰火点雪》
  3. 实《三指禅》
  4. 实《明医指掌》
  5. 实《本草图经》
  6. 实《明医指掌》
  7. 实（阳）《濒湖脉学》
  8. 实《冯氏锦囊秘录》
  9. 实按灸《中医词典》
  10. 实《脉确》
  11. 实按十法《针灸神书》
  12. 实《新修本草》
  13. 实闭《金匮翼》
  14. 实《食鉴本草》
  15. 实肠散《仁术便览》
  16. 实《中医词典》
  17. 实喘《中医名词词典》
  18. 实《千金翼方》
  19. 实喘《中医词典》
  20. 识知百病生死法《疡医大全》
  21. 实喘方《医学从众录》
  22. 识物《养生导引秘籍》
  23. 实弹十二法《针灸神书》
  24. 识时《养生导引秘籍》
  25. 实呃《中医词典》
  26. 识人《养生导引秘籍》
  27. 实风《中医词典》
  28. 识脉论《侣山堂类辩》
  29. 实寒《中医名词词典》
  30. 识法《养生导引秘籍》
  31. 实洪实散虚洪虚散四脉辨《读医随笔》


薯蓣_《名医别录》_中医本草_【岐黄之术】

薯蓣

薯蓣

  • 上一页
  • 目录
  • 相关
  • 下一页

平，无毒．主治头面游风、风头、眼眩，下气，止腰痛，补虚劳、羸瘦，充五脏，热，强阴．秦楚名玉延，郑越名土 ．生嵩高．二月、八月采根，曝干．（紫芝为之使甘遂．）

《本经》原文∶薯蓣，味甘，温．主伤中，补虚羸，除寒热邪气，补中益气力，长肌肉．久服，耳目聪明，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实
  • 当前页：薯蓣
  • 下一页：菊花
<<< 返回本书目录
  1. 薯蓣《本草纲目》图文版
  2. 薯蓣半夏粥《医学衷中参西录》
  3. 薯蓣《证类本草》
  4. 薯蓣鸡子黄粥《医学衷中参西录》
  5. 薯蓣《长沙药解》
  6. 薯蓣苜汤《医学衷中参西录》
  7. 薯蓣《药征续编》
  8. 薯蓣纳气汤《医学衷中参西录》
  9. 薯蓣《侣山堂类辩》
  10. 薯蓣纳气汤【方剂大全】
  11. 薯蓣《雷公炮炙论》
  12. 薯蓣散【方剂大全】
  13. 薯蓣《本草图经》
  14. 薯蓣丸【方剂大全】
  15. 薯蓣《本草崇原》
  16. 薯蓣丸证治本位的意义《圆运动的古中医学》
  17. 薯蓣《本草乘雅半偈》
  18. 薯蓣丸证治推论的意义《圆运动的古中医学》
  19. 薯蓣《本草纲目》完整版
  20. 薯蓣粥《医学衷中参西录》
  21. 薯莨【中药大全】
  22. 术《本草纲目》完整版
  23. 薯良【中药大全】
  24. 术《本草乘雅半偈》
  25. 鼠脂【中药大全】
  26. 术《本草经解》
  27. 鼠脂《本草纲目》完整版
  28. 术《本草图经》
  29. 鼠粘子汤【方剂大全】
  30. 术《神农本草经百种录》
  1. 薯蓣《名医别录》
  2. 薯蓣《增广和剂局方药性总论》
  3. 薯蓣《侣山堂类辩》
  4. 薯蓣《本草崇原》
  5. 薯蓣《药征续编》
  6. 薯蓣《得配本草》
  7. 薯蓣《本草乘雅半偈》
  8. 薯蓣《本经逢原》
  9. 薯蓣《本草图经》
  10. 薯蓣《证类本草》
  11. 薯蓣（山药）《食疗本草》
  12. 薯蓣《医学入门》
  13. 薯蓣半夏粥《医学衷中参西录》
  14. 薯蓣《本草蒙筌》
  15. 薯蓣鸡子黄粥《医学衷中参西录》
  16. 薯蓣《新修本草》
  17. 薯蓣煎《备急千金要方》
  18. 薯蓣《本草经集注》
  19. 薯蓣苜汤《医学衷中参西录》
  20. 薯蓣《长沙药解》
  21. 薯蓣纳气汤《医学衷中参西录》
  22. 薯蓣《千金翼方》
  23. 薯蓣散《备急千金要方》
  24. 薯蓣《雷公炮炙论》
  25. 薯蓣散《备急千金要方》
  26. 薯蓣《本草纲目》
  27. 薯蓣汤《备急千金要方》
  28. 鼠粘子散《三因极一病证方论》
  29. 薯蓣汤《三因极一病证方论》
  30. 鼠粘子《珍珠囊补遗药性赋》
  31. 薯蓣丸《圆运动的古中医学》


菊花_《名医别录》_中医本草_【岐黄之术】

菊花

菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治腰痛去来陶陶，除胸中烦热，安肠胃，利五脉，调四肢．一名曰精一名女节，一名女华，一名女茎，一名更生，一名周盈，一名傅延年，一名阴成．生雍州田野．正月采根，三月采叶，五月采茎，九月采花，十一月采实，皆阴干．（术、枸杞根桑根白皮为之使．）

《本经》原文∶鞠华，味苦，平．主风头眩肿痛，目欲脱，泪出，皮肤死肌，恶风湿痹．久服利血气，轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薯蓣
  • 当前页：菊花
  • 下一页：甘草
<<< 返回本书目录
  1. 菊花《证类本草》
  2. 菊花【中药大全】
  3. 菊花《神农本草经百种录》
  4. 菊花暗消【中药大全】
  5. 菊花《本草图经》
  6. 菊花补肝散【方剂大全】
  7. 菊花《本草崇原》
  8. 菊花参《滇南本草》
  9. 菊花《本草乘雅半偈》
  10. 菊花参【中药大全】
  11. 菊甘散【方剂大全】
  12. 菊花茶调散【方剂大全】
  13. 菊粉散【方剂大全】
  14. 菊花甘草汤【方剂大全】
  15. 菊虫汤【方剂大全】
  16. 菊花根【中药大全】
  17. 菊《本草纲目》图文版
  18. 菊花鳜鱼《保健药膳》
  19. 菊《本草纲目》完整版
  20. 菊花黄连【中药大全】
  21. 桔枳汤【方剂大全】
  22. 菊花煎【方剂大全】
  23. 桔柚《证类本草》
  24. 菊花金银花汤【方剂大全】
  25. 桔连汤【方剂大全】
  26. 菊花浸酒【方剂大全】
  27. 桔梗枳壳汤【方剂大全】
  28. 菊花酒【方剂大全】
  29. 桔梗枳壳汤《此事难知》
  30. 菊花决明散【方剂大全】
  1. 菊花《名医别录》
  2. 菊花《增广和剂局方药性总论》
  3. 菊花《本草害利》
  4. 菊花《本草崇原》
  5. 菊花《本草乘雅半偈》
  6. 菊花《中药学》
  7. 菊花《本草图经》
  8. 菊花《得配本草》
  9. 菊花爆鸡丝《减肥新法与技巧》
  10. 菊花《中医饮食营养学》
  11. 菊花参《滇南本草》
  12. 菊花《证类本草》
  13. 菊花茶《茶饮保健》
  14. 菊花《医学入门》
  15. 菊花茶调散《目经大成》
  16. 菊花《冯氏锦囊秘录》
  17. 菊花枸杞茶《茶饮保健》
  18. 菊花《汤液本草》
  19. 菊花鳜鱼《保健药膳》
  20. 菊花《本草衍义》
  21. 菊花酒《备急千金要方》
  22. 菊花《神农本草经百种录》
  23. 菊花酒《医学入门》
  24. 菊花《新修本草》
  25. 菊花羌活茶《茶饮保健》
  26. 菊花《本草经集注》
  27. 菊花肉丝《食物疗法》
  28. 菊花《老年食养食疗》
  29. 菊花散《备急千金要方》
  30. 菊花《中药炮制》
  31. 菊花散《冯氏锦囊秘录》


甘草_《名医别录》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主温中，下气，烦满，短气，伤脏，咳嗽，止渴，通经脉，利血气，解百药毒为九土之精，安和七十二种石，一千二百种草．一名蜜甘，一名美草，一名蜜草，一名生河西积沙山及上郡．二月、八月除日采根，曝干．十日成．（术、干漆、苦参为之使，远志，反大戟、芫花、甘遂、海藻．）

《本经》原文∶甘草，味甘，平．主五脏 六腑寒热邪气，坚筋骨，长肌肉，倍力，金创，解毒．久服轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花
  • 当前页：甘草
  • 下一页：人参
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《名医别录》
  2. 甘草《增广和剂局方药性总论》
  3. 甘草《本草择要纲目》
  4. 甘草《退思集类方歌注》
  5. 甘草《本草害利》
  6. 甘草《本草经解》
  7. 甘草《本草撮要》
  8. 甘草《本草便读》
  9. 甘草《外科全生集》
  10. 甘草《本草崇原》
  11. 甘草《药性切用》
  12. 甘草《本草思辨录》
  13. 甘草《药鉴》
  14. 甘草《轩岐救正论》
  15. 甘草《珍珠囊补遗药性赋》
  16. 甘草《中药学》
  17. 甘草《药征》
  18. 甘草《得配本草》
  19. 甘草《本草乘雅半偈》
  20. 甘草《本草从新》
  21. 甘草《本草图经》
  22. 甘草《本经逢原》
  23. 甘草（国老）《证类本草》
  24. 甘草《本草新编》
  25. 甘草（和）《本草分经》
  26. 甘草《本草求真》
  27. 甘草（和）《本草分经》
  28. 甘草《顾松园医镜》
  29. 甘草（和）《本草分经》
  30. 甘草《医学入门》
  31. 甘草（和）《本草分经》


人参_《名医别录》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，无毒．主治肠胃中冷，心腹鼓痛，胸胁逆满，霍乱吐逆，调中，止消渴通血脉破坚积，令人不忘．一名神草，一名人微，一名土精，一名血参．如人形者有神．生上党辽东．二月、四月、八月上旬采根，竹刀刮，曝干，无令见风．（茯苓为之使，恶溲疏，藜芦．）

《本经》原文∶人参，味甘，微寒．主补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心益智．久服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：人参
  • 下一页：石斛
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《名医别录》
  2. 人参《增广和剂局方药性总论》
  3. 人参《本草择要纲目》
  4. 人参《本草经解》
  5. 人参《本草害利》
  6. 人参《本草便读》
  7. 人参《本草撮要》
  8. 人参《本草崇原》
  9. 人参《外科全生集》
  10. 人参《本草思辨录》
  11. 人参《药性切用》
  12. 人参《得配本草》
  13. 人参《药鉴》
  14. 人参《医方考》
  15. 人参《珍珠囊补遗药性赋》
  16. 人参《本草从新》
  17. 人参《药征》
  18. 人参《本经逢原》
  19. 人参《本草乘雅半偈》
  20. 人参《本草新编》
  21. 人参《滇南本草》
  22. 人参《本草求真》
  23. 人参《本草图经》
  24. 人参《证类本草》
  25. 人参（补）《本草分经》
  26. 人参《医学入门》
  27. 人参（补）《本草分经》
  28. 人参《冯氏锦囊秘录》
  29. 人参（附:人参叶、人参芦）《中药学》
  30. 人参《本草易读》
  31. 人参安胃汤《冯氏锦囊秘录》


石斛_《名医别录》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主益精，补内绝不足，平胃气，长肌肉，逐皮肤邪热痱气，脚膝疼冷痹弱．久服定志，除惊．一名禁生，一名杜兰，一名石 ．生六安水傍石上．七月、八月采茎，阴干．（陆英为之使，恶凝水石、巴豆，畏僵蚕、雷丸．）

《本经》原文∶石斛，味甘，平．主伤中，除痹，下气，补五脏 虚劳羸瘦，强阴．久服浓肠胃，轻身延年．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：石斛
  • 下一页：石龙芮
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《名医别录》
  2. 石斛《增广和剂局方药性总论》
  3. 石斛《本草分经》
  4. 石斛《本草经解》
  5. 石斛《本草择要纲目》
  6. 石斛《本草经解》
  7. 石斛《本草害利》
  8. 石斛《本草便读》
  9. 石斛《本草撮要》
  10. 石斛《本草崇原》
  11. 石斛《本草乘雅半偈》
  12. 石斛《本草思辨录》
  13. 石斛《滇南本草》
  14. 石斛《中药学》
  15. 石斛《本草图经》
  16. 石斛《得配本草》
  17. 石斛茶《茶饮保健》
  18. 石斛《本草从新》
  19. 石斛地黄煎《备急千金要方》
  20. 石斛《本经逢原》
  21. 石斛瓜蒌茶《茶饮保健》
  22. 石斛《本草求真》
  23. 石斛酒《备急千金要方》
  24. 石斛《本草求真》
  25. 石斛散《备急千金要方》
  26. 石斛《顾松园医镜》
  27. 石斛散《普济本事方》
  28. 石斛《证类本草》
  29. 石斛夜光丸《医宗金鉴》
  30. 石斛《医学入门》
  31. 石斛夜光丸《删补名医方论》


石龙芮_《名医别录》_中医本草_【岐黄之术】

石龙芮

石龙芮

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．平肾胃气，补阴气不足，失精，茎冷．久服令人皮肤光泽，有子．一名石熊名彭根，一名天豆．生太山石边．五月五日采子，二月、八月采皮，阴干．（大戟为之畏蛇蜕皮、吴茱萸．）

又，水堇，主治毒肿痈疮、蛔虫、齿龋．（《唐本注》谓石龙芮俗名水堇）

《本经》原文∶石龙芮，味苦，平．主风寒湿痹，心腹邪气，利关节，止烦满，久服轻身，明目不老．一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：石龙芮
  • 下一页：石龙刍
<<< 返回本书目录
  1. 石龙芮《本草纲目》图文版
  2. 石龙芮【中药大全】
  3. 石龙芮《证类本草》
  4. 石龙芮子【中药大全】
  5. 石龙芮《本草图经》
  6. 石龙子《证类本草》
  7. 石龙芮《本草纲目》完整版
  8. 石龙子《本草纲目》图文版
  9. 石龙胆【中药大全】
  10. 石龙子【中药大全】
  11. 石龙刍根【中药大全】
  12. 石龙子（山龙子，泉龙）《本草纲目》完整版
  13. 石龙刍【中药大全】
  14. 石萝藦【中药大全】
  15. 石龙刍《证类本草》
  16. 石萝藤【中药大全】
  17. 石龙刍《本草崇原》
  18. 石蔓藤【中药大全】
  19. 石龙刍《本草纲目》完整版
  20. 石莽草【中药大全】
  21. 石龙草《滇南本草》
  22. 石梅《滇南本草》
  23. 石榴枝《雷公炮炙论》
  24. 石门穴【胸部腹部穴位】
  25. 石榴叶【中药大全】
  26. 石米【中药大全】
  27. 石榴叶《雷公炮炙论》
  28. 石蜜《本草纲目》完整版
  29. 石榴汤【方剂大全】
  30. 石蜜《本草经解》
  1. 石龙芮《名医别录》
  2. 石龙芮《增广和剂局方药性总论》
  3. 石龙芮《药性切用》
  4. 石龙芮《本草从新》
  5. 石龙芮《本草图经》
  6. 石龙芮《证类本草》
  7. 石龙子《神农本草经》
  8. 石龙芮《医学入门》
  9. 石龙子《本草纲目》
  10. 石龙芮《冯氏锦囊秘录》
  11. 石龙子《千金翼方》
  12. 石龙芮《本草蒙筌》
  13. 石龙子《本草经集注》
  14. 石龙芮《本草衍义》
  15. 石龙子《新修本草》
  16. 石龙芮《吴普本草》
  17. 石龙子《吴普本草》
  18. 石龙芮《新修本草》
  19. 石龙子《本草衍义》
  20. 石龙芮《本草经集注》
  21. 石龙子《医学入门》
  22. 石龙芮《千金翼方》
  23. 石龙子《证类本草》
  24. 石龙芮《本草纲目》
  25. 石龙子《本经逢原》
  26. 石龙芮《神农本草经》
  27. 石龙子《名医别录》
  28. 石龙逢《中医词典》
  29. 石绿《玉楸药解》
  30. 石龙刍《药性切用》
  31. 石脉《中医词典》


石龙刍_《名医别录》_中医本草_【岐黄之术】

石龙刍

石龙刍

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，无毒．补内虚不足，治痞满，身无润泽，出汗，除茎中热痛，杀鬼疰恶名龙珠，一名龙华，一名悬莞，一名草毒．九节多味者，良．生梁州湿地．五月、曝干．又，石龙 一名方宾，主治蛔虫及不消食尔．

《本经》原文∶石龙刍，味苦，微寒．主心腹邪气，小便不利，淋闭风湿，鬼注恶毒．久服，补虚羸，轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙芮
  • 当前页：石龙刍
  • 下一页：络石
<<< 返回本书目录
  1. 石龙刍《证类本草》
  2. 石龙刍【中药大全】
  3. 石龙刍《本草崇原》
  4. 石龙刍根【中药大全】
  5. 石龙刍《本草纲目》完整版
  6. 石龙胆【中药大全】
  7. 石龙草《滇南本草》
  8. 石龙芮《本草纲目》完整版
  9. 石榴枝《雷公炮炙论》
  10. 石龙芮《本草图经》
  11. 石榴叶【中药大全】
  12. 石龙芮《证类本草》
  13. 石榴叶《雷公炮炙论》
  14. 石龙芮《本草纲目》图文版
  15. 石榴汤【方剂大全】
  16. 石龙芮【中药大全】
  17. 石榴皮石榴《滇南本草》
  18. 石龙芮子【中药大全】
  19. 石榴皮散【方剂大全】
  20. 石龙子《证类本草》
  21. 石榴皮【中药大全】
  22. 石龙子《本草纲目》图文版
  23. 石榴皮《药笼小品》
  24. 石龙子【中药大全】
  25. 石榴壳《雷公炮炙论》
  26. 石龙子（山龙子，泉龙）《本草纲目》完整版
  27. 石榴疽门主论《疡医大全》
  28. 石萝藦【中药大全】
  29. 石榴疽《医宗金鉴》
  30. 石萝藤【中药大全】
  1. 石龙刍《名医别录》
  2. 石龙刍《本草崇原》
  3. 石龙刍《药性切用》
  4. 石龙刍《本草从新》
  5. 石龙逢《中医词典》
  6. 石龙刍《本经逢原》
  7. 石龙芮《神农本草经》
  8. 石龙刍《证类本草》
  9. 石龙芮《本草纲目》
  10. 石龙刍《医学入门》
  11. 石龙芮《千金翼方》
  12. 石龙刍《冯氏锦囊秘录》
  13. 石龙芮《本草经集注》
  14. 石龙刍《新修本草》
  15. 石龙芮《新修本草》
  16. 石龙刍《本草经集注》
  17. 石龙芮《吴普本草》
  18. 石龙刍《千金翼方》
  19. 石龙芮《本草衍义》
  20. 石龙刍《神农本草经》
  21. 石龙芮《本草蒙筌》
  22. 石龙草《滇南本草》
  23. 石龙芮《冯氏锦囊秘录》
  24. 石龙《本草蒙筌》
  25. 石龙芮《医学入门》
  26. 石瘤秘方《华佗神方》
  27. 石龙芮《证类本草》
  28. 石瘤《中医词典》
  29. 石龙芮《本草从新》
  30. 石榴痔《中医词典》
  31. 石龙芮《增广和剂局方药性总论》


络石_《名医别录》_中医本草_【岐黄之术】

络石

络石

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．主喉舌不通，大惊入腹，除邪气，养肾，治腰髋痛，坚筋骨，利关节．服通神．一名石蹉，一名略石，一名明石，一名领石，一名悬石．生太山，或石山之阴，高山岩石上，或生人间．正月采．（杜仲、牡丹为之使．恶铁落、贝母、菖蒲．）

又，络石 一名石龙藤．

《本经》原文∶络石，味苦，温．主风热死肌痈伤，口干舌焦，痈肿不消，喉舌肿，水浆不下．久服，轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙刍
  • 当前页：络石
  • 下一页：千岁汁
<<< 返回本书目录
  1. 络石《本草纲目》图文版
  2. 络石果【中药大全】
  3. 络石《证类本草》
  4. 络石煎丸【方剂大全】
  5. 络石《雷公炮炙论》
  6. 络石散【方剂大全】
  7. 络石《本草图经》
  8. 络石射干汤【方剂大全】
  9. 络石《本草纲目》完整版
  10. 络石汤【方剂大全】
  11. 络脉主病提纲《望诊遵经》
  12. 络石藤【中药大全】
  13. 络脉望法提纲《望诊遵经》
  14. 络说《普济方·针灸》
  15. 络脉传注周流不息《针灸神书》
  16. 络说《针经指南》
  17. 洛博芽生菌病【疾病大全】
  18. 络纹先兆——络纹相学《中医疾病预测》
  19. 瘰证治《幼幼集成》
  20. 络穴辨《普济方·针灸》
  21. 瘰证治《三因极一病证方论》
  22. 络穴说《普济方·针灸》
  23. 瘰有脓《圣济总录》
  24. 骆驼黄【中药大全】
  25. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  26. 骆驼毛【中药大全】
  27. 瘰统论《圣济总录》
  28. 骆驼蓬【中药大全】
  29. 瘰取穴灸法《外科启玄》
  30. 骆驼蓬子【中药大全】
  1. 络石《名医别录》
  2. 络石《增广和剂局方药性总论》
  3. 络石《本草图经》
  4. 络石《得配本草》
  5. 络石藤《本草便读》
  6. 络石《证类本草》
  7. 络石藤（海风藤）《中药学》
  8. 络石《医学入门》
  9. 络石藤茶《茶饮保健》
  10. 络石《冯氏锦囊秘录》
  11. 络说《普济方·针灸》
  12. 络石《本草蒙筌》
  13. 络说《针经指南》
  14. 络石《新修本草》
  15. 络纹先兆——络纹相学《中医疾病预测》
  16. 络石《本草经集注》
  17. 络穴《中医词典》
  18. 络石《千金翼方》
  19. 络穴（别络、别）《中医名词词典》
  20. 络石《雷公炮炙论》
  21. 络穴辨《普济方·针灸》
  22. 络石《本草纲目》
  23. 络穴说《普济方·针灸》
  24. 络石《神农本草经》
  25. 络血《中医词典》
  26. 络却（一名强阳、一名脑盖）《针灸大成》
  27. 络俞《中医词典》
  28. 络却《针灸学》
  29. 络诊先兆意义《中医疾病预测》
  30. 络却《中医词典》
  31. 骆龙吉《中医词典》


千岁汁_《名医别录》_中医本草_【岐黄之术】

千岁汁

千岁汁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主补五脏，益气，续筋骨，长肌肉，去诸痹．久服轻身不饥，通神明．一名 芜．生太山川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：络石
  • 当前页：千岁汁
  • 下一页：木香
<<< 返回本书目录
  1. 千岁《证类本草》
  2. 千叶独活【中药大全】
  3. 千岁《本草图经》
  4. 千叶独活根【中药大全】
  5. 千岁《本草纲目》完整版
  6. 千张纸《滇南本草》
  7. 千日红（图）【中药大全】
  8. 千针万线草《滇南本草》
  9. 千日疮门主论《疡医大全》
  10. 千针万线草【中药大全】
  11. 千日疮【疾病大全】
  12. 千只眼【中药大全】
  13. 千日疮《外科启玄》
  14. 千足虫灼伤【疾病大全】
  15. 千屈草【中药大全】
  16. 迁徙性浅静脉血栓形成【疾病症状】
  17. 千屈菜【中药大全】
  18. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  19. 千年健（图）【中药大全】
  20. 迁延性昏迷【疾病大全】
  21. 千年耗子屎种子【中药大全】
  22. 迁移《医学遗传学基础》
  23. 千年不烂心【中药大全】
  24. 迁移性脓肿【疾病症状】
  25. 千年艾【中药大全】
  26. 杄木【中药大全】
  27. 千年艾《本草纲目》完整版
  28. 牵牛《本草新编》
  29. 千缗汤【方剂大全】
  30. 牵牛《药鉴》
  1. 千岁汁《名医别录》
  2. 千岁汁《新修本草》
  3. 千张纸《滇南本草》
  4. 千岁汁《本草经集注》
  5. 千针万线草《滇南本草》
  6. 千岁汁《千金翼方》
  7. 千珍万爽茶《茶饮保健》
  8. 千岁垣中肤皮《吴普本草》
  9. 迁移《医学遗传学基础》
  10. 千岁《本草图经》
  11. 迁正位《中医词典》
  12. 千岁《证类本草》
  13. 牵抖《中医词典》
  14. 千岁《本草衍义》
  15. 牵法《中医词典》
  16. 千日红《中药学》
  17. 牵拉肘《中医词典》
  18. 千日疮门主论《疡医大全》
  19. 牵拉肘复位法《中医词典》
  20. 千日疮门主方《疡医大全》
  21. 牵牛《药笼小品》
  22. 千日疮《外科启玄》
  23. 牵牛《中药炮制》
  24. 千日疮《中医词典》
  25. 牵牛《汤液本草》
  26. 千年健茶《茶饮保健》
  27. 牵牛《本草备要》
  28. 千年健《中药学》
  29. 牵牛《医学入门》
  30. 千年健《中药炮制》
  31. 牵牛《顾松园医镜》


木香_《名医别录》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

温，无毒．治气劣，肌中偏寒，主气不足，消毒，杀鬼、精物、温疟、蛊毒，行药之久服轻身致神仙．一名蜜香．生永昌．

《本经》原文∶木香，味辛．主邪气，辟毒疫温鬼，强志，主淋露．久服不梦寤魇寐．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千岁汁
  • 当前页：木香
  • 下一页：龙胆
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《名医别录》
  2. 木香《增广和剂局方药性总论》
  3. 木香《本草择要纲目》
  4. 木香《本草经解》
  5. 木香《本草害利》
  6. 木香《本草便读》
  7. 木香《本草害利》
  8. 木香《本草崇原》
  9. 木香《本草害利》
  10. 木香《本草思辨录》
  11. 木香《本草害利》
  12. 木香《中药学》
  13. 木香《本草撮要》
  14. 木香《得配本草》
  15. 木香《外科全生集》
  16. 木香《本草从新》
  17. 木香《药鉴》
  18. 木香《本经逢原》
  19. 木香《珍珠囊补遗药性赋》
  20. 木香《本草求真》
  21. 木香《本草乘雅半偈》
  22. 木香《顾松园医镜》
  23. 木香《本草图经》
  24. 木香《证类本草》
  25. 木香白朮散《太平惠民和剂局方》
  26. 木香《医学入门》
  27. 木香槟榔《汤头歌诀》
  28. 木香《冯氏锦囊秘录》
  29. 木香槟榔茶《茶饮保健》
  30. 木香《本草易读》
  31. 木香槟榔散《儒门事亲》


龙胆_《名医别录》_中医本草_【岐黄之术】

龙胆

龙胆

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒，无毒．主除胃中伏热，时气温热，热泄下痢，去肠中小蛊，益肝胆气，止惊惕生齐朐及宛朐．二月、八月、十一月、十二月采根，阴干．（贯众为之使，恶防葵、地黄

《本经》原文∶龙胆，味苦，寒．主骨间寒热，惊痫邪气，续绝伤，定五脏，杀蛊毒．久服，益智不忘，轻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：龙胆
  • 下一页：牛膝
<<< 返回本书目录
  1. 龙胆《本草纲目》图文版
  2. 龙胆（图）【中药大全】
  3. 龙胆《证类本草》
  4. 龙胆安神丸【方剂大全】
  5. 龙胆《神农本草经百种录》
  6. 龙胆草《本草新编》
  7. 龙胆《雷公炮炙论》
  8. 龙胆草《本草易读》
  9. 龙胆《本草图经》
  10. 龙胆草《本草择要纲目》
  11. 龙胆《本草思辨录》
  12. 龙胆草《滇南本草》
  13. 龙胆《本草崇原》
  14. 龙胆草《药鉴》
  15. 龙胆《本草乘雅半偈》
  16. 龙胆草《药笼小品》
  17. 龙胆《本草纲目》完整版
  18. 龙胆草（图）【中药大全】
  19. 龙葱散【方剂大全】
  20. 龙胆草擦剂【方剂大全】
  21. 龙船乌泡（图）【中药大全】
  22. 龙胆草解《医学衷中参西录》
  23. 龙船花茎叶（图）【中药大全】
  24. 龙胆草散【方剂大全】
  25. 龙船花根（图）【中药大全】
  26. 龙胆草汤【方剂大全】
  27. 龙船花（图）【中药大全】
  28. 龙胆草丸【方剂大全】
  29. 龙齿壮胆汤【方剂大全】
  30. 龙胆草饮【方剂大全】
  1. 龙胆《名医别录》
  2. 龙胆《本草崇原》
  3. 龙胆《本草乘雅半偈》
  4. 龙胆《本草思辨录》
  5. 龙胆《本草图经》
  6. 龙胆《证类本草》
  7. 龙胆草《药笼小品》
  8. 龙胆《吴普本草》
  9. 龙胆草《玉楸药解》
  10. 龙胆《神农本草经百种录》
  11. 龙胆草《中药炮制》
  12. 龙胆《新修本草》
  13. 龙胆草《本草备要》
  14. 龙胆《本草经集注》
  15. 龙胆草《本草易读》
  16. 龙胆《千金翼方》
  17. 龙胆草《冯氏锦囊秘录》
  18. 龙胆《雷公炮炙论》
  19. 龙胆草《顾松园医镜》
  20. 龙胆《本草纲目》
  21. 龙胆草《本草求真》
  22. 龙胆《神农本草经》
  23. 龙胆草《本草新编》
  24. 龙葱《中医词典》
  25. 龙胆草《本草从新》
  26. 龙唇发《中医词典》
  27. 龙胆草《得配本草》
  28. 龙齿镇心丹《太平惠民和剂局方》
  29. 龙胆草《中药学》
  30. 龙齿丸《妇人大全良方》
  31. 龙胆草《本草便读》


牛膝_《名医别录》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒．主伤中少气，男子阴消，老人失溺，补中续绝，填骨髓，除脑中痛腰脊痛，妇人月水不通，血结，益精，利阴气，止发白．生河内及临朐．二月、八月、十月采根，阴干．（恶萤火、龟甲、陆英，畏白前．）

《本经》原文∶牛膝，味苦．主寒湿痿痹，四肢拘挛，膝痛不可屈伸，逐血气，伤热火烂，堕胎．久服轻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆
  • 当前页：牛膝
  • 下一页：卷柏
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《名医别录》
  2. 牛膝《增广和剂局方药性总论》
  3. 牛膝《本草分经》
  4. 牛膝《本草经解》
  5. 牛膝《本草分经》
  6. 牛膝《本草便读》
  7. 牛膝《本草择要纲目》
  8. 牛膝《本草崇原》
  9. 牛膝《本草撮要》
  10. 牛膝《轩岐救正论》
  11. 牛膝《外科全生集》
  12. 牛膝《中药学》
  13. 牛膝《药鉴》
  14. 牛膝《本草从新》
  15. 牛膝《本草乘雅半偈》
  16. 牛膝《本经逢原》
  17. 牛膝《滇南本草》
  18. 牛膝《本草新编》
  19. 牛膝《本草图经》
  20. 牛膝《本草求真》
  21. 牛膝（为君）《证类本草》
  22. 牛膝《顾松园医镜》
  23. 牛膝茶《茶饮保健》
  24. 牛膝《医学入门》
  25. 牛膝膏《医方考》
  26. 牛膝《医学入门》
  27. 牛膝海桐皮煎丸《博济方》
  28. 牛膝《冯氏锦囊秘录》
  29. 牛膝煎丸《博济方》
  30. 牛膝《本草易读》
  31. 牛膝煎丸《博济方》


卷柏_《名医别录》_中医本草_【岐黄之术】

卷柏

卷柏

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，微寒，无毒．止咳逆，治脱肛，散淋结，头中风眩，痿蹶，强阴，益精．久服令人好容体．一名豹足，一名求股，一名交时．生常山．五月、七月采，阴干．

《本经》原文∶卷柏，味辛，温．主五脏邪气，女子阴中寒热痛，症瘕血闭绝子．久服轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：卷柏
  • 下一页：菌桂
<<< 返回本书目录
  1. 卷柏《本草纲目》图文版
  2. 卷柏【中药大全】
  3. 卷柏《本草易读》
  4. 卷柏阿胶散【方剂大全】
  5. 卷柏《本草图经》
  6. 卷柏散【方剂大全】
  7. 卷柏《本草乘雅半偈》
  8. 卷柏丸【方剂大全】
  9. 卷柏《本草纲目》完整版
  10. 卷栢散【方剂大全】
  11. 卷八（短集之）《证类本草》
  12. 卷边桩菇【中药大全】
  13. 卷八《医学实在易》
  14. 卷疮散【方剂大全】
  15. 卷八《血证论》
  16. 卷丹【中药大全】
  17. 卷八《王氏医案绎注》
  18. 卷第八《类证活人书》
  19. 卷八《脉诀汇辨》
  20. 卷第八《小品方》
  21. 卷八《本草衍义》
  22. 卷第八《新修本草》
  23. 卷（一）《删补名医方论》
  24. 卷第二《类证活人书》
  25. 卷（五）《删补名医方论》
  26. 卷第二《名医别录》
  27. 卷（四）《删补名医方论》
  28. 卷第二《伤寒总病论》
  29. 卷（三）《删补名医方论》
  30. 卷第二《小品方》
  1. 卷柏《名医别录》
  2. 卷柏《增广和剂局方药性总论》
  3. 卷柏《本草分经》
  4. 卷柏《得配本草》
  5. 卷柏《本草撮要》
  6. 卷柏《本草从新》
  7. 卷柏《药性切用》
  8. 卷柏《本经逢原》
  9. 卷柏《本草乘雅半偈》
  10. 卷柏《本草求真》
  11. 卷柏《本草图经》
  12. 卷柏《医学入门》
  13. 卷柏（君免切）《证类本草》
  14. 卷柏《冯氏锦囊秘录》
  15. 卷柏散《外科理例》
  16. 卷柏《本草易读》
  17. 卷柏丸《妇人大全良方》
  18. 卷柏《本草备要》
  19. 卷第八《类证活人书》
  20. 卷柏《吴普本草》
  21. 卷第八《小品方》
  22. 卷柏《新修本草》
  23. 卷第二《类证活人书》
  24. 卷柏《本草经集注》
  25. 卷第二《伤寒总病论》
  26. 卷柏《千金翼方》
  27. 卷第二《小品方》
  28. 卷柏《本草纲目》
  29. 卷第二十《类证活人书》
  30. 卷柏《神农本草经》
  31. 卷第二十一《类证活人书》


菌桂_《名医别录》_中医本草_【岐黄之术】

菌桂

菌桂

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生交趾、桂林山谷岩崖间．无骨，正圆如竹，立秋采．

《本经》原文∶菌桂，味辛，温．主百病，养精神，和颜色，为诸药先聘通使．久服轻身不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷柏
  • 当前页：菌桂
  • 下一页：牡桂
<<< 返回本书目录
  1. 菌桂《证类本草》
  2. 菌痢【中药主治】
  3. 菌桂《神农本草经百种录》
  4. 菌痢汤【方剂大全】
  5. 菌桂《本草纲目》完整版
  6. 菌尿【疾病症状】
  7. 莙荙子【中药大全】
  8. 菌血症【疾病症状】
  9. 莙荙菜【中药大全】
  10. 菌血症【疾病大全】
  11. 君子香苏散【方剂大全】
  12. 菌血症和败血性休克《默克家庭诊疗手册》
  13. 君子丸【方剂大全】
  14. 皲裂疮【疾病大全】
  15. 君子汤【方剂大全】
  16. 皲裂膏【方剂大全】
  17. 君子散【方剂大全】
  18. 峻补《圣济总录》
  19. 君子饼【方剂大全】
  20. 浚川丸【方剂大全】
  21. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  22. 浚牛膏【方剂大全】
  23. 君相二火论《内经博议》
  24. 浚荣散【方剂大全】
  25. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  26. 浚水汤【方剂大全】
  27. 君迁子【中药大全】
  28. 浚血丸【方剂大全】
  29. 君朴丸【方剂大全】
  30. 骏马散【方剂大全】
  1. 菌桂《名医别录》
  2. 菌桂《增广和剂局方药性总论》
  3. 菌苗《医学微生物学》
  4. 菌桂《证类本草》
  5. 菌群失调性假膜性肠炎《病理学》
  6. 菌桂《神农本草经百种录》
  7. 菌血症和败血性休克《默克家庭诊疗手册》
  8. 菌桂《新修本草》
  9. 菌血症和败血症《默克家庭诊疗手册》
  10. 菌桂《本草经集注》
  11. 菌栀茶《茶饮保健》
  12. 菌桂《千金翼方》
  13. 菌子《饮膳正要》
  14. 菌桂《神农本草经》
  15. 菌子〈寒〉《食疗本草》
  16. 菌《名医别录》
  17. 皲裂《中医词典》
  18. 菌《医学入门》
  19. 皲裂疮《中医词典》
  20. 菌《新修本草》
  21. 麇（俱伦切）舌《证类本草》
  22. 菌《本草经集注》
  23. 麇舌《千金翼方》
  24. 菌《千金翼方》
  25. 麇舌《本草经集注》
  26. 钧肠丸《冯氏锦囊秘录》
  27. 麇舌《新修本草》
  28. 君主之官《中医词典》
  29. 麇舌《名医别录》
  30. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  31. 峻《周慎斋遗书》


牡桂_《名医别录》_中医本草_【岐黄之术】

牡桂

牡桂

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治心痛，胁风，胁痛，温筋通脉，止烦，出汗．生南海．

《本经》原文∶牡桂，味辛，温．主上气咳逆结气，喉痹吐吸，利关节，补中益气．久服通神，轻身不老．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菌桂
  • 当前页：牡桂
  • 下一页：桂
<<< 返回本书目录
  1. 牡桂《证类本草》
  2. 牡蒿《本草纲目》完整版
  3. 牡桂《本草乘雅半偈》
  4. 牡蒿【中药大全】
  5. 牡狗阴茎【中药大全】
  6. 牡蒿根【中药大全】
  7. 牡狗阴茎《证类本草》
  8. 牡荆《本草纲目》完整版
  9. 牡狗阴茎《本草乘雅半偈》
  10. 牡荆《本草图经》
  11. 牡狗阴茎《本草纲目》完整版
  12. 牡荆《本草纲目》图文版
  13. 牡丹粥【方剂大全】
  14. 牡荆【中药大全】
  15. 牡丹藤【中药大全】
  16. 牡荆根《本草纲目》完整版
  17. 牡丹汤【方剂大全】
  18. 牡荆根【中药大全】
  19. 牡丹散【方剂大全】
  20. 牡荆茎【中药大全】
  21. 牡丹三七【中药大全】
  22. 牡荆沥《本草纲目》完整版
  23. 牡丹皮汤【方剂大全】
  24. 牡荆沥【中药大全】
  25. 牡丹皮散【方剂大全】
  26. 牡荆实《本草纲目》完整版
  27. 牡丹皮散《汤头歌诀》
  28. 牡荆实《证类本草》
  29. 牡丹皮【中药大全】
  30. 牡荆汤【方剂大全】
  1. 牡桂《名医别录》
  2. 牡桂《增广和剂局方药性总论》
  3. 牡桂《药性切用》
  4. 牡桂《本经逢原》
  5. 牡桂《本草乘雅半偈》
  6. 牡桂《证类本草》
  7. 牡蒿《千金翼方》
  8. 牡桂《新修本草》
  9. 牡蒿《本草经集注》
  10. 牡桂《本草经集注》
  11. 牡蒿《新修本草》
  12. 牡桂《千金翼方》
  13. 牡蒿《证类本草》
  14. 牡桂《神农本草经》
  15. 牡蒿《名医别录》
  16. 牡狗阴茎《本草乘雅半偈》
  17. 牡荆《本草纲目》
  18. 牡狗阴茎《名医别录》
  19. 牡荆《本草图经》
  20. 牡狗阴茎《证类本草》
  21. 牡荆沥《药性切用》
  22. 牡狗阴茎《本草蒙筌》
  23. 牡荆实《千金翼方》
  24. 牡狗阴茎《新修本草》
  25. 牡荆实《本草经集注》
  26. 牡狗阴茎《本草经集注》
  27. 牡荆实《新修本草》
  28. 牡狗阴茎《千金翼方》
  29. 牡荆实《本草蒙筌》
  30. 牡狗阴茎《神农本草经》
  31. 牡荆实《冯氏锦囊秘录》


桂_《名医别录》_中医本草_【岐黄之术】

桂

桂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、辛，大热，有毒．主温中，利肝肺气，心腹寒热，冷疾，霍乱，转筋，头痛，腰痛，出汗，止烦，止唾、咳嗽、鼻 ，能堕胎，坚骨节，通血脉，理疏不足，宣导百药，无所畏．久服神仙，不老．生桂阳．二月、七八月、十月采皮，阴干．（得人参、麦门冬、甘草、大黄、黄芩调中益气，得柴胡、紫石英、干地黄治吐逆．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡桂
  • 当前页：桂
  • 下一页：杜仲
<<< 返回本书目录
  1. 桂《本草纲目》图文版
  2. 桂（本经上品）《本草乘雅半偈》
  3. 桂《证类本草》
  4. 桂扁猪脏饮【方剂大全】
  5. 桂《本草图经》
  6. 桂参汤【方剂大全】
  7. 桂《本草崇原》
  8. 桂参丸【方剂大全】
  9. 桂《本草纲目》完整版
  10. 桂菖散【方剂大全】
  11. 贵州追风散【中药大全】
  12. 桂车汤【方剂大全】
  13. 贵州獐牙菜【中药大全】
  14. 桂沉浆【方剂大全】
  15. 贵州远志【中药大全】
  16. 桂丁【中药大全】
  17. 贵州落地金钱【中药大全】
  18. 桂丁定痛散【方剂大全】
  19. 贵州卷柏【中药大全】
  20. 桂蠹虫《本草纲目》完整版
  21. 贵州花椒【中药大全】
  22. 桂矾敷方【方剂大全】
  23. 贵金丸《外科传薪集》
  24. 桂附八味丸方证散议《三十年临证经验集》
  25. 贵贱逆顺《类经》
  26. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  27. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  28. 桂附八珍汤【方剂大全】
  29. 癸字化毒丸【方剂大全】
  30. 桂附地黄汤【方剂大全】
  1. 桂《名医别录》
  2. 桂《本草崇原》
  3. 桂《珍珠囊补遗药性赋》
  4. 桂《顾松园医镜》
  5. 桂《本草图经》
  6. 桂《证类本草》
  7. 桂（本经上品）《本草乘雅半偈》
  8. 桂《本草蒙筌》
  9. 桂八味丸《医方论》
  10. 桂《汤液本草》
  11. 桂沉浆《饮膳正要》
  12. 桂《本草衍义》
  13. 桂二麻一证四　太阳三十一《伤寒悬解》
  14. 桂《吴普本草》
  15. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  16. 桂《新修本草》
  17. 桂附八味丸方证散议《三十年临证经验集》
  18. 桂《本草经集注》
  19. 桂附地黄丸《时方歌括》
  20. 桂《饮膳正要》
  21. 桂附汤《三因极一病证方论》
  22. 桂《千金翼方》
  23. 桂附汤《三因极一病证方论》
  24. 桂《雷公炮制药性解》
  25. 桂附丸《三因极一病证方论》
  26. 桂《本草纲目》
  27. 桂附续命汤《仁术便览》
  28. 贵重药品管理制度《医院药学》
  29. 桂甘姜枣麻附细辛《圆运动的古中医学》
  30. 贵金丸《外科传薪集》
  31. 桂甘姜枣麻附细辛汤《金匮悬解》


杜仲_《名医别录》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒．主治脚中酸疼痛，不欲践地．一名思仲，一名木绵．生上虞及上党汉中．二月、五月、六月、九月采皮，阴干．（畏蛇蜕皮、玄参．）

《本经》原文∶杜仲，味辛，平．主要脊痛，补中，益精气，坚筋骨，强志，除阴下痒湿，小便余沥．久服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂
  • 当前页：杜仲
  • 下一页：干漆
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《名医别录》
  2. 杜仲《增广和剂局方药性总论》
  3. 杜仲《本草分经》
  4. 杜仲《本草经解》
  5. 杜仲《本草分经》
  6. 杜仲《本草便读》
  7. 杜仲《本草择要纲目》
  8. 杜仲《本草崇原》
  9. 杜仲《本草害利》
  10. 杜仲《本草思辨录》
  11. 杜仲《本草撮要》
  12. 杜仲《中药学》
  13. 杜仲《外科全生集》
  14. 杜仲《得配本草》
  15. 杜仲《药鉴》
  16. 杜仲《本草从新》
  17. 杜仲《珍珠囊补遗药性赋》
  18. 杜仲《本经逢原》
  19. 杜仲《本草乘雅半偈》
  20. 杜仲《本草新编》
  21. 杜仲《本草图经》
  22. 杜仲《本草求真》
  23. 杜仲茶《茶饮保健》
  24. 杜仲《顾松园医镜》
  25. 杜仲酒《备急千金要方》
  26. 杜仲《证类本草》
  27. 杜仲酒《备急千金要方》
  28. 杜仲《医学入门》
  29. 杜仲酒《三因极一病证方论》
  30. 杜仲《冯氏锦囊秘录》
  31. 杜仲菊茶《茶饮保健》


干漆_《名医别录》_中医本草_【岐黄之术】

干漆

干漆

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．主治咳嗽，消瘀血，痞结，腰痛，女子疝瘕，利小肠，去蛔虫．生汉中．夏采，干之．（半夏为之使，畏鸡子．）

《本经》原文∶干漆，味辛，温，无毒．主绝伤，补中，续筋骨，填髓脑，安五脏，五缓六急，风寒湿痹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：干漆
  • 下一页：细辛
<<< 返回本书目录
  1. 干漆《证类本草》
  2. 干漆（图）【中药大全】
  3. 干漆《长沙药解》
  4. 干漆煎丸【方剂大全】
  5. 干漆《药征续编》
  6. 干漆散【方剂大全】
  7. 干漆《药笼小品》
  8. 干漆汤【方剂大全】
  9. 干漆《神农本草经百种录》
  10. 干漆丸【方剂大全】
  11. 干漆《本草易读》
  12. 干漆芜荑散【方剂大全】
  13. 干漆《本草图经》
  14. 干清散【方剂大全】
  15. 干漆《本草崇原》
  16. 干扰电流疗法（Interference electrotherapy）《理疗学》
  17. 干漆《本草乘雅半偈》
  18. 干扰素《免疫学和免疫学检验》
  19. 干漆《本草纲目》完整版
  20. 干扰素效价测定《中国生物制品规程》
  21. 干脯汤【方剂大全】
  22. 干散【方剂大全】
  23. 干藕节散【方剂大全】
  24. 干涩昏花《目经大成》
  25. 干呕歌《伤寒百证歌》
  26. 干涩昏花歌《眼科心法要诀》
  27. 干呕方《外台秘要》
  28. 干涩昏花歌《医宗金鉴》
  29. 干呕不止【方剂主治】
  30. 干生地黄【方剂大全】
  1. 干漆《名医别录》
  2. 干漆《增广和剂局方药性总论》
  3. 干漆《本草分经》
  4. 干漆《本草便读》
  5. 干漆《药性切用》
  6. 干漆《本草崇原》
  7. 干漆《珍珠囊补遗药性赋》
  8. 干漆《得配本草》
  9. 干漆《药征续编》
  10. 干漆《本草从新》
  11. 干漆《本草乘雅半偈》
  12. 干漆《本经逢原》
  13. 干漆《本草图经》
  14. 干漆《本草求真》
  15. 干漆（阿魏）《中药学》
  16. 干漆《顾松园医镜》
  17. 干漆（煅干漆）《中药炮制》
  18. 干漆《证类本草》
  19. 干漆散《妇人大全良方》
  20. 干漆《医学入门》
  21. 干漆汤《备急千金要方》
  22. 干漆《本草易读》
  23. 干漆丸《备急千金要方》
  24. 干漆《本草蒙筌》
  25. 干漆丸《冯氏锦囊秘录》
  26. 干漆《汤液本草》
  27. 干漆丸《妇人大全良方》
  28. 干漆《本草衍义》
  29. 干扰电流的生理作用和治疗作用《理疗学》
  30. 干漆《吴普本草》
  31. 干扰电流疗法的特点《理疗学》


细辛_《名医别录》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主温中，下气，破痰，利水道，开胸中，除喉痹， 鼻风痫，癫疾，下乳结，不出，血不行，安五脏，益肝胆，通精气．生华阴．二月、八月采根，阴干．（曾青、桑白皮为之使，反藜芦、恶野狼毒、山茱萸、黄 ，畏滑石、硝石．）

《本经》原文∶细辛，味辛，温．主咳逆，头痛脑动，百节拘挛，风湿痹痛死肌．久服，明目利九窍，轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干漆
  • 当前页：细辛
  • 下一页：独活
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《名医别录》
  2. 细辛《增广和剂局方药性总论》
  3. 细辛《本草分经》
  4. 细辛《本草经解》
  5. 细辛《本草分经》
  6. 细辛《本草便读》
  7. 细辛《本草择要纲目》
  8. 细辛《本草崇原》
  9. 细辛《本草害利》
  10. 细辛《中药学》
  11. 细辛《本草撮要》
  12. 细辛《得配本草》
  13. 细辛《外科全生集》
  14. 细辛《本草从新》
  15. 细辛《药鉴》
  16. 细辛《本经逢原》
  17. 细辛《珍珠囊补遗药性赋》
  18. 细辛《本草新编》
  19. 细辛《药征》
  20. 细辛《本草求真》
  21. 细辛《本草乘雅半偈》
  22. 细辛《顾松园医镜》
  23. 细辛《滇南本草》
  24. 细辛《证类本草》
  25. 细辛《本草图经》
  26. 细辛《医学入门》
  27. 细辛茶《茶饮保健》
  28. 细辛《冯氏锦囊秘录》
  29. 细辛膏《三因极一病证方论》
  30. 细辛《本草易读》
  31. 细辛散《备急千金要方》


独活_《名医别录》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，无毒．主治诸贼风，百节痛风无久新者．一名胡王使者，一名独摇草．草得风不摇，无风自动．生雍州，或陇西南安．二月、八月采根，曝干．（蠡实为之使．）

《本经》原文∶独活，味苦，平．主风寒所击，金疮止痛，贲豚痫， ，女子疝瘕．久服轻身耐老．一名羌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：独活
  • 下一页：升麻
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《名医别录》
  2. 独活《本草便读》
  3. 独活《本草择要纲目》
  4. 独活《中药学》
  5. 独活《本草害利》
  6. 独活《得配本草》
  7. 独活《本草撮要》
  8. 独活《本草从新》
  9. 独活《药鉴》
  10. 独活《本经逢原》
  11. 独活《珍珠囊补遗药性赋》
  12. 独活《本草求真》
  13. 独活《本草乘雅半偈》
  14. 独活《顾松园医镜》
  15. 独活《滇南本草》
  16. 独活《证类本草》
  17. 独活《本草图经》
  18. 独活《医学入门》
  19. 独活（散）《本草分经》
  20. 独活《冯氏锦囊秘录》
  21. 独活茶《茶饮保健》
  22. 独活《本草易读》
  23. 独活丹《三因极一病证方论》
  24. 独活《本草备要》
  25. 独活寄生《汤头歌诀》
  26. 独活《汤液本草》
  27. 独活寄生汤《备急千金要方》
  28. 独活《吴普本草》
  29. 独活寄生汤《备急千金要方》
  30. 独活《新修本草》
  31. 独活寄生汤《冯氏锦囊秘录》


升麻_《名医别录》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒．主解毒入口皆吐出，中恶腹痛，时气毒疠，头痛寒热，风肿诸毒喉痛口疮．久服轻身长年．生益州．二月、八月采根，晒干．

《本经》原文∶升麻，味甘、平．主解百毒，杀百精老物殃鬼，辟温疾瘴邪毒蛊．久服不夭．一名周升麻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：升麻
  • 下一页：柴胡
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《名医别录》
  2. 升麻《增广和剂局方药性总论》
  3. 升麻《本草分经》
  4. 升麻《本草经解》
  5. 升麻《本草分经》
  6. 升麻《本草便读》
  7. 升麻《本草择要纲目》
  8. 升麻《本草崇原》
  9. 升麻《本草害利》
  10. 升麻《中药学》
  11. 升麻《本草撮要》
  12. 升麻《得配本草》
  13. 升麻《外科全生集》
  14. 升麻《本草从新》
  15. 升麻《药鉴》
  16. 升麻《本经逢原》
  17. 升麻《珍珠囊补遗药性赋》
  18. 升麻《本草新编》
  19. 升麻《本草乘雅半偈》
  20. 升麻《本草求真》
  21. 升麻《滇南本草》
  22. 升麻《顾松园医镜》
  23. 升麻《本草图经》
  24. 升麻《证类本草》
  25. 升麻（散）《本草分经》
  26. 升麻《医学入门》
  27. 升麻（散）《本草分经》
  28. 升麻《冯氏锦囊秘录》
  29. 升麻（散）《本草分经》
  30. 升麻《本草易读》
  31. 升麻□甲汤方《医宗金鉴》


柴胡_《名医别录》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．主除伤寒，心下烦热，诸痰热结实，胸中邪逆，五脏间游气，大肠停积胀，及湿痹拘挛，亦可作浴汤．一名山菜，一名茹草．叶，一名芸蒿，辛香可食．生洪农及宛朐．二月、八月采根，曝干．（得茯苓、桔梗、大黄、石膏、麻子仁、甘草、桂，以水一斗煮，取四升，入硝石三方寸匕，治伤寒寒热、头痛、心下烦满．半夏为之使，恶皂荚，畏女菀、藜芦．）

《本经》原文∶柴胡，味苦，平．主心腹去肠胃中结气，饮食积聚，寒热邪气，推陈致新．久服，轻身明目

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：柴胡
  • 下一页：防葵
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《名医别录》
  2. 柴胡《增广和剂局方药性总论》
  3. 柴胡《本草分经》
  4. 柴胡《本草经解》
  5. 柴胡《本草分经》
  6. 柴胡《本草便读》
  7. 柴胡《本草分经》
  8. 柴胡《本草崇原》
  9. 柴胡《本草择要纲目》
  10. 柴胡《本草思辨录》
  11. 柴胡《本草害利》
  12. 柴胡《中药学》
  13. 柴胡《本草害利》
  14. 柴胡《得配本草》
  15. 柴胡《本草撮要》
  16. 柴胡《医方考》
  17. 柴胡《外科全生集》
  18. 柴胡《本草从新》
  19. 柴胡《药性切用》
  20. 柴胡《本经逢原》
  21. 柴胡《药鉴》
  22. 柴胡《本草新编》
  23. 柴胡《瘴疟指南》
  24. 柴胡《本草求真》
  25. 柴胡《珍珠囊补遗药性赋》
  26. 柴胡《顾松园医镜》
  27. 柴胡《药征》
  28. 柴胡《医学入门》
  29. 柴胡《滇南本草》
  30. 柴胡《冯氏锦囊秘录》
  31. 柴胡《本草图经》


防葵_《名医别录》_中医本草_【岐黄之术】

防葵

防葵

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，无毒．主治五脏虚气，小腹支满，胪胀口干，除肾邪，强志．中火者不可令人恍惚见鬼．一名房慈，一名爵离，一名农果，一名利茹，一名方盖．生临淄，及嵩山少室．三月三日采根，曝干．

《本经》原文∶防葵，味辛，寒．主疝瘕肠泄，膀胱热结，溺不下，咳逆温疟，癫痫惊邪狂走．久服坚骨髓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：防葵
  • 下一页：蓍实
<<< 返回本书目录
  1. 防葵《本草纲目》图文版
  2. 防葵方【方剂大全】
  3. 防葵《证类本草》
  4. 防葵散【方剂大全】
  5. 防葵《雷公炮炙论》
  6. 防葵丸【方剂大全】
  7. 防葵《本草图经》
  8. 防葵饮【方剂大全】
  9. 防葵《本草纲目》完整版
  10. 防苓汤【方剂大全】
  11. 防桔汤【方剂大全】
  12. 防疟方【方剂大全】
  13. 防俭饼【方剂大全】
  14. 防耆分湿汤【方剂大全】
  15. 防己竹沥汤【方剂大全】
  16. 防暑论《医旨绪余》
  17. 防己枳壳汤【方剂大全】
  18. 防胎自堕《济阴纲目》
  19. 防己饮【方剂大全】
  20. 防胎自堕《女科折衷纂要》
  21. 防己苡仁汤【方剂大全】
  22. 防胎自坠《女科指掌》
  23. 防己宣痹汤【方剂大全】
  24. 防微杜渐《趣味中医》
  25. 防己丸【方剂大全】
  26. 防微论《医学源流论》
  27. 防己葶苈丸【方剂大全】
  28. 防温汤【方剂大全】
  29. 防己汤类《退思集类方歌注》
  30. 防犀饮【方剂大全】
  1. 防葵《名医别录》
  2. 防葵《增广和剂局方药性总论》
  3. 防葵《本草图经》
  4. 防葵《本经逢原》
  5. 防龋药《口腔科学》
  6. 防葵《证类本草》
  7. 防暑论《医旨绪余》
  8. 防葵《医学入门》
  9. 防胎自堕《济阴纲目》
  10. 防葵《冯氏锦囊秘录》
  11. 防胎自堕《女科折衷纂要》
  12. 防葵《本草蒙筌》
  13. 防胎自坠《女科指掌》
  14. 防葵《新修本草》
  15. 防微杜渐《趣味中医》
  16. 防葵《本草经集注》
  17. 防微论《医学源流论》
  18. 防葵《千金翼方》
  19. 防已茯苓汤_《伤寒杂病论》
  20. 防葵《雷公炮炙论》
  21. 防已黄芪汤方《伤寒杂病论》
  22. 防葵《本草纲目》
  23. 防已椒目葶苈大黄丸方《伤寒杂病论》
  24. 防葵《神农本草经》
  25. 防疫措施《预防医学》
  26. 防己饮《医方论》
  27. 防御功能受损者的感染《默克家庭诊疗手册》
  28. 防己饮《退思集类方歌注》
  29. 防御性呼吸反射《生理学》
  30. 防己饮《医方考》
  31. 防止感染《口腔科学》


蓍实_《名医别录》_中医本草_【岐黄之术】

蓍实

蓍实

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，无毒．生少室．八月、九月采实，晒干．

《本经》原文∶蓍实，味苦，平．主益气，充肌肤，明目，聪慧先知．久服，不饥不老轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防葵
  • 当前页：蓍实
  • 下一页：楮实
<<< 返回本书目录
  1. 蓍实《证类本草》
  2. 蓍实【中药大全】
  3. 蓍实《神农本草经百种录》
  4. 蒒实【中药大全】
  5. 蓍实《本草图经》
  6. 十八反《古今医统大全》
  7. 蓍实《本草乘雅半偈》
  8. 十八反《儒门事亲》
  9. 蓍草【中药大全】
  10. 十八反(二首并出儒门事亲)《医经国小》
  11. 蓍《本草纲目》完整版
  12. 十八反歌《珍珠囊补遗药性赋》
  13. 湿阻《中医内科学》
  14. 十八反歌诀《本草便读》
  15. 湿肿门主论《疡医大全》
  16. 十八反药性《药鉴》
  17. 湿肿《外科正宗》
  18. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  19. 湿症章《医学妙谛》
  20. 十八脉形歌《丹台玉案》
  21. 湿症论治《类证治裁》
  22. 十八难《难经悬解》
  23. 湿症（合参）《伤寒指掌》
  24. 十八伤《寿世传真》
  25. 湿症《证治汇补》
  26. 十八味丁沉透膈汤【方剂大全】
  27. 湿症《医学实在易》
  28. 十八问答《外科十三方考》
  29. 湿症《药症忌宜》
  30. 十八症【中药大全】
  1. 蓍实《名医别录》
  2. 蓍实《本草从新》
  3. 蓍实《药性切用》
  4. 蓍实《证类本草》
  5. 蓍实《本草乘雅半偈》
  6. 蓍实《医学入门》
  7. 蓍实《本草图经》
  8. 蓍实《神农本草经百种录》
  9. 十《类经》
  10. 蓍实《新修本草》
  11. 十《类经》
  12. 蓍实《本草经集注》
  13. 十 、D因子《细胞和分子免疫学》
  14. 蓍实《千金翼方》
  15. 十 温病《医效秘传》
  16. 蓍实《神农本草经》
  17. 十八反《中医名词词典》
  18. 湿阻中焦《中医词典》
  19. 十八反《中医词典》
  20. 湿阻中焦《中医名词词典》
  21. 十八反《古今医统大全》
  22. 湿阻气分《中医词典》
  23. 十八反《儒门事亲》
  24. 湿阻气分《中医名词词典》
  25. 十八反《医旨绪余》
  26. 湿阻《中医内科学》
  27. 十八反（二首并出儒门事亲）《医经国小》
  28. 湿浊上升要诀《华佗神方》
  29. 十八反歌《珍珠囊补遗药性赋》
  30. 湿浊内生《中医基础理论》
  31. 十八反歌诀《本草便读》


楮实_《名医别录》_中医本草_【岐黄之术】

楮实

楮实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒．主治阴痿水肿，益气，充肌肤，明目．久服不饥，不老，轻身．生室山．一名 实，所在有之．八月、九月采实，晒干，四十日成．叶，味甘，无毒．主治儿身热，食不生肌，可作浴汤；又治恶疮，生肉．树皮，主逐水，利小便．茎主隐疹痒，煮洗浴．其皮间白汁疗癣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓍实
  • 当前页：楮实
  • 下一页：酸枣
<<< 返回本书目录
  1. 楮实《证类本草》
  2. 楮实【中药大全】
  3. 楮实《药笼小品》
  4. 楮实，楮桃《本草纲目》完整版
  5. 楮实《雷公炮炙论》
  6. 楮实煎【方剂大全】
  7. 楮实《本草图经》
  8. 楮实散【方剂大全】
  9. 楮实《本草思辨录》
  10. 楮实丸【方剂大全】
  11. 楮实《本草乘雅半偈》
  12. 楮实子《本草新编》
  13. 楮皮粥【方剂大全】
  14. 楮实子【中药大全】
  15. 楮皮汤【方剂大全】
  16. 楮实子丸【方剂大全】
  17. 楮皮间白汁【中药大全】
  18. 楮树白皮《本草纲目》完整版
  19. 楮皮间白汁《本草纲目》完整版
  20. 楮树白皮【中药大全】
  21. 楮茎【中药大全】
  22. 楮树根【中药大全】
  23. 楮白皮散【方剂大全】
  24. 楮头红【中药大全】
  25. 楮《本草纲目》图文版
  26. 楮叶《本草纲目》完整版
  27. 楮《本草纲目》完整版
  28. 楮叶【中药大全】
  29. 杵状指（趾）【疾病症状】
  30. 楮叶散【方剂大全】
  1. 楮实《名医别录》
  2. 楮实《增广和剂局方药性总论》
  3. 楮实《本草分经》
  4. 楮实《本草思辨录》
  5. 楮实《本草撮要》
  6. 楮实《本草从新》
  7. 楮实《药性切用》
  8. 楮实《本经逢原》
  9. 楮实《本草乘雅半偈》
  10. 楮实《本草求真》
  11. 楮实《本草图经》
  12. 楮实《证类本草》
  13. 楮实汤《医方考》
  14. 楮实《医学入门》
  15. 楮实子《玉楸药解》
  16. 楮实《冯氏锦囊秘录》
  17. 楮实子《本草新编》
  18. 楮实《本草蒙筌》
  19. 楮实子《得配本草》
  20. 楮实《本草备要》
  21. 楮实子（谷树叶、谷树浆、谷树根皮）《中药学》
  22. 楮实《新修本草》
  23. 楮叶散《普济本事方》
  24. 楮实《本草经集注》
  25. 储储《中医词典》
  26. 楮实《药笼小品》
  27. 褚澄《中医词典》
  28. 楮实《千金翼方》
  29. 褚澄汉防己煮散《备急千金要方》
  30. 楮实《雷公炮制药性解》
  31. 褚该《中医词典》


酸枣_《名医别录》_中医本草_【岐黄之术】

酸枣

酸枣

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治烦心不得眠，脐上下痛，血转，久泄，虚汗，烦渴，补中，益肝气，坚筋骨，助阴气，令人肥健．生河东．八月采实，阴干，卅日成．（恶防己．）

《本经》原文∶酸枣，味酸，平．主心腹寒热，邪结气聚，四肢酸疼湿痹．久服，安五脏，轻身延年．生川

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮实
  • 当前页：酸枣
  • 下一页：槐实
<<< 返回本书目录
  1. 酸枣《本草纲目》图文版
  2. 酸枣根【中药大全】
  3. 酸枣《证类本草》
  4. 酸枣根皮【中药大全】
  5. 酸枣《本草图经》
  6. 酸枣仁《本草乘雅半偈》
  7. 酸枣《本草纲目》完整版
  8. 酸枣仁《本草崇原》
  9. 酸叶胶藤【中药大全】
  10. 酸枣仁《本草经解》
  11. 酸削解《研经言》
  12. 酸枣仁《本草思辨录》
  13. 酸痛门主论《疡医大全》
  14. 酸枣仁《本草新编》
  15. 酸痛门主论《疡医大全》
  16. 酸枣仁《本草易读》
  17. 酸痛《医宗金鉴》
  18. 酸枣仁《雷公炮炙论》
  19. 酸藤木【中药大全】
  20. 酸枣仁《药鉴》
  21. 酸藤果【中药大全】
  22. 酸枣仁《药征》
  23. 酸水草【中药大全】
  24. 酸枣仁【中药大全】
  25. 酸石榴汤【方剂大全】
  26. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  27. 酸石榴【中药大全】
  28. 酸枣仁汤【方剂大全】
  29. 酸石榴《本草纲目》完整版
  30. 酸枣仁汤证《临证实验录》
  1. 酸枣《名医别录》
  2. 酸枣《增广和剂局方药性总论》
  3. 酸枣《本草图经》
  4. 酸枣《证类本草》
  5. 酸枣〈平〉《食疗本草》
  6. 酸枣《本草蒙筌》
  7. 酸枣参茶《茶饮保健》
  8. 酸枣《汤液本草》
  9. 酸枣丹茶《茶饮保健》
  10. 酸枣《本草衍义》
  11. 酸枣连茶《茶饮保健》
  12. 酸枣《吴普本草》
  13. 酸枣仁《雷公炮炙论》
  14. 酸枣《新修本草》
  15. 酸枣仁《雷公炮制药性解》
  16. 酸枣《本草经集注》
  17. 酸枣仁《中药炮制》
  18. 酸枣《饮膳正要》
  19. 酸枣仁《本草备要》
  20. 酸枣《千金翼方》
  21. 酸枣仁《本草易读》
  22. 酸枣《本草纲目》
  23. 酸枣仁《冯氏锦囊秘录》
  24. 酸枣《神农本草经》
  25. 酸枣仁《医学入门》
  26. 酸削解《研经言》
  27. 酸枣仁《中医饮食营养学》
  28. 酸性磷酸酶（ACP）及其同工酶《临床生物化学》
  29. 酸枣仁《顾松园医镜》
  30. 酸咸无升、甘辛无降《中医名词词典》
  31. 酸枣仁《本草求真》


槐实_《名医别录》_中医本草_【岐黄之术】

槐实

槐实

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸、咸，无毒．以七月七日取之，捣取汁，铜器盛之，日煎，令可作丸，大如鼠矢内窍中，三易乃愈．又堕胎．久服明目、益气、头不白延年．枝，主洗疮及阴囊下湿痒．主烂疮．根，主喉痹寒热．生河南．可作神烛．（景天为之使．）

又，八月断槐大枝，使生嫩孽，煮汁酿酒，治大风痿痹甚效．

《本经》原文∶槐实，味苦，寒．主五内邪气热，止涎唾，补绝伤，五痔火创，妇人乳瘕，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣
  • 当前页：槐实
  • 下一页：枸杞
<<< 返回本书目录
  1. 槐实《证类本草》
  2. 槐实（槐米、槐花）《本草新编》
  3. 槐实《神农本草经百种录》
  4. 槐实膏【方剂大全】
  5. 槐实《雷公炮炙论》
  6. 槐实散【方剂大全】
  7. 槐实《本草图经》
  8. 槐实丸【方剂大全】
  9. 槐实《本草崇原》
  10. 槐术散【方剂大全】
  11. 槐实《本草乘雅半偈》
  12. 槐条膏【方剂大全】
  13. 槐实《本草纲目》完整版
  14. 槐香散【方剂大全】
  15. 槐芩散【方剂大全】
  16. 槐香丸【方剂大全】
  17. 槐耆汤【方剂大全】
  18. 槐芽散【方剂大全】
  19. 槐皮洗眼汤【方剂大全】
  20. 槐芽丸【方剂大全】
  21. 槐皮丸【方剂大全】
  22. 槐盐散【方剂大全】
  23. 槐皮浆【方剂大全】
  24. 槐叶《本草纲目》完整版
  25. 槐皮膏【方剂大全】
  26. 槐叶《本草崇原》
  27. 槐木皮，槐根白皮《本草纲目》完整版
  28. 槐叶【中药大全】
  29. 槐米【中药大全】
  30. 槐叶茶【方剂大全】
  1. 槐实《名医别录》
  2. 槐实《增广和剂局方药性总论》
  3. 槐实《本草分经》
  4. 槐实《本草崇原》
  5. 槐实《本草分经》
  6. 槐实《本草从新》
  7. 槐实《本草分经》
  8. 槐实《本经逢原》
  9. 槐实《药性切用》
  10. 槐实《证类本草》
  11. 槐实《本草乘雅半偈》
  12. 槐实《医学入门》
  13. 槐实《本草图经》
  14. 槐实《冯氏锦囊秘录》
  15. 槐实（槐米、槐花）《本草新编》
  16. 槐实《本草蒙筌》
  17. 槐叶《本草崇原》
  18. 槐实《本草备要》
  19. 槐枝《本草易读》
  20. 槐实《汤液本草》
  21. 槐枝《本草崇原》
  22. 槐实《本草衍义》
  23. 槐子酒《备急千金要方》
  24. 槐实《食疗本草》
  25. 槐子散《中藏经》
  26. 槐实《神农本草经百种录》
  27. 槐子丸《备急千金要方》
  28. 槐实《新修本草》
  29. 槐子丸《妇人大全良方》
  30. 槐实《本草经集注》
  31. 踝《中医名词词典》


枸杞_《名医别录》_中医本草_【岐黄之术】

枸杞

枸杞

  • 上一页
  • 目录
  • 相关
  • 下一页

根大寒，子微寒，无毒．主治风湿，下胸胁气，客热头痛，补内伤，大劳、嘘吸，坚骨，强阴，利大小肠．久服耐寒暑．一名羊乳，一名却暑，一名仙人杖，一名西王母杖．常山及诸丘陵阪岸上．冬采根，春夏采叶，秋采茎实．阴干．

《本经》原文∶枸杞，味苦，寒．主五内邪气，热中消渴，周痹．久服，坚筋骨，轻身不老

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐实
  • 当前页：枸杞
  • 下一页：苏合香
<<< 返回本书目录
  1. 枸杞《本草纲目》图文版
  2. 枸杞爆肝尖《保健药膳》
  3. 枸杞《证类本草》
  4. 枸杞爆鸡丁《保健药膳》
  5. 枸杞《药笼小品》
  6. 枸杞茶【方剂大全】
  7. 枸杞《侣山堂类辩》
  8. 枸杞菖蒲酒【方剂大全】
  9. 枸杞《本草图经》
  10. 枸杞虫《本草纲目》完整版
  11. 枸杞《本草思辨录》
  12. 枸杞雏鸽汤《保健药膳》
  13. 枸杞《本草崇原》
  14. 枸杞地骨皮《本草纲目》完整版
  15. 枸杞《本草乘雅半偈》
  16. 枸杞炖牛尾《保健药膳》
  17. 枸杞《本草纲目》完整版
  18. 枸杞炖羊肉《保健药膳》
  19. 枸苓丸【方剂大全】
  20. 枸杞膏【方剂大全】
  21. 枸橘叶【中药大全】
  22. 枸杞根《雷公炮炙论》
  23. 枸橘汤【方剂大全】
  24. 枸杞根方【方剂大全】
  25. 枸橘核【中药大全】
  26. 枸杞根酿酒【方剂大全】
  27. 枸橘刺【中药大全】
  28. 枸杞根散【方剂大全】
  29. 枸橘【中药大全】
  30. 枸杞根汤【方剂大全】
  1. 枸杞《名医别录》
  2. 枸杞《增广和剂局方药性总论》
  3. 枸杞《侣山堂类辩》
  4. 枸杞《本草崇原》
  5. 枸杞《本草乘雅半偈》
  6. 枸杞《本草思辨录》
  7. 枸杞《本草图经》
  8. 枸杞《本经逢原》
  9. 枸杞、地骨皮《本草纲目》
  10. 枸杞《本草求真》
  11. 枸杞〈寒〉《食疗本草》
  12. 枸杞《证类本草》
  13. 枸杞爆肝尖《保健药膳》
  14. 枸杞《本草衍义》
  15. 枸杞爆鸡丁《保健药膳》
  16. 枸杞《吴普本草》
  17. 枸杞茶《茶饮保健》
  18. 枸杞《新修本草》
  19. 枸杞茶《饮膳正要》
  20. 枸杞《本草经集注》
  21. 枸杞菖蒲酒《备急千金要方》
  22. 枸杞《药笼小品》
  23. 枸杞雏鸽汤《保健药膳》
  24. 枸杞《千金翼方》
  25. 枸杞炖牛尾《保健药膳》
  26. 枸杞《神农本草经》
  27. 枸杞炖羊肉《保健药膳》
  28. 枸橘叶《药性切用》
  29. 枸杞根《雷公炮炙论》
  30. 枸橘叶《本草从新》
  31. 枸杞滑熘里脊片《保健药膳》


苏合香_《名医别录》_中医本草_【岐黄之术】

苏合香

苏合香

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒．主辟恶，杀鬼精物，温疟，蛊毒，痫 ，去三虫，除邪，不梦，，通神明．久服轻身长年．生中台川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞
  • 当前页：苏合香
  • 下一页：?子
<<< 返回本书目录
  1. 苏合香《本草纲目》图文版
  2. 苏合香【中药大全】
  3. 苏合香《证类本草》
  4. 苏合香丸《苏沈良方》
  5. 苏合香《药笼小品》
  6. 苏合香丸【方剂大全】
  7. 苏合香《本草易读》
  8. 苏合香圆【方剂大全】
  9. 苏合香《本草纲目》完整版
  10. 苏黄耆【中药大全】
  11. 苏葛汤【方剂大全】
  12. 苏麻粥【方剂大全】
  13. 苏格兰脑炎【疾病大全】
  14. 苏木《本草易读》
  15. 苏感丸【方剂大全】
  16. 苏木《本草择要纲目》
  17. 苏方木（苏木）《本草纲目》完整版
  18. 苏木《药鉴》
  19. 苏方木《本草纲目》图文版
  20. 苏木《药笼小品》
  21. 苏方木《证类本草》
  22. 苏木【中药大全】
  23. 苏方木《雷公炮炙论》
  24. 苏木行瘀酒【方剂大全】
  25. 苏方木《本草经解》
  26. 苏木蓝【中药大全】
  27. 苏方木《本草乘雅半偈》
  28. 苏脾散【方剂大全】
  29. 苏《本草纲目》图文版
  30. 苏气汤【方剂大全】
  1. 苏合香《名医别录》
  2. 苏合香《增广和剂局方药性总论》
  3. 苏合香《本草撮要》
  4. 苏合香《本草便读》
  5. 苏合香《药性切用》
  6. 苏合香《中药学》
  7. 苏合香丸《冯氏锦囊秘录》
  8. 苏合香《得配本草》
  9. 苏合香丸《三因极一病证方论》
  10. 苏合香《本草从新》
  11. 苏合香丸《太平惠民和剂局方》
  12. 苏合香《本经逢原》
  13. 苏合香丸《目经大成》
  14. 苏合香《本草求真》
  15. 苏合香丸《医方考》
  16. 苏合香《证类本草》
  17. 苏合香丸《医方考》
  18. 苏合香《医学入门》
  19. 苏合香丸《苏沈良方》
  20. 苏合香《冯氏锦囊秘录》
  21. 苏合香丸《普济本事方》
  22. 苏合香《本草易读》
  23. 苏合油《本草分经》
  24. 苏合香《本草蒙筌》
  25. 苏解散《冯氏锦囊秘录》
  26. 苏合香《本草备要》
  27. 苏麻粥《医学入门》
  28. 苏合香《汤液本草》
  29. 苏蜜煎《医学入门》
  30. 苏合香《玉楸药解》
  31. 苏木《雷公炮制药性解》


?子_《名医别录》_中医本草_【岐黄之术】

?子

?子

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，无毒．主治心下坚，膈中寒热，周痹，妇人月水不通，消食，明目． 食仙．生雍州，亦生上党及道边．十月采实，阴干．（薏苡为之使．）

《本经》原文∶ 子，味苦，微寒．主五脏瘀血，腹中水气，胪胀留热，风寒湿痹，身体诸痛．久服，轻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香
  • 当前页：?子
  • 下一页：薏苡仁
<<< 返回本书目录
  1. ?症《幼科铁镜》
  2. [檵木]继木（图）【中药大全】
  3. ?证门《古今医统大全》
  4. “5P”征【疾病症状】
  5. ?胀《圣济总录》
  6. “E”字征【疾病症状】
  7. ?溏《圣济总录》
  8. “O”形腿【疾病症状】
  9. ?气《圣济总录》
  10. “X”型腿【疾病症状】
  11. ?皮《证类本草》
  12. “淡漠型”甲亢【疾病症状】
  13. ?疟《圣济总录》
  14. “冻僵”现象【疾病症状】
  15. ?耳《圣济总录》
  16. “多音律”心音【疾病症状】
  17. ?疮《圣济总录》
  18. “红光满面”【疾病症状】
  19. ?疮《圣济总录》
  20. “蝴蝶状”阴影【疾病症状】
  21. ?疮《景岳全书》
  22. “鸡盲”或“雀盲”【疾病症状】
  23. ?病证-幼幼汇集（下）《古今医统大全》
  24. “咳嗽水”上瘾【疾病症状】
  25. ?病《张氏医通》
  26. “老练”外貌【疾病症状】
  27. ?病《仁术便览》
  28. “三怕”(水声、光、风)现象【疾病症状】
  29. ?鼻《圣济总录》
  30. “三偏”症【疾病症状】
  1. ?子《名医别录》
  2. ?子《证类本草》
  3. [b]春病一方[/b]《本草乘雅半偈》
  4. ?症《幼科铁镜》
  5. [b]香港脚[/b]《医学入门》
  6. ?胀《圣济总录》
  7. [出页]骨（[出页]）《中医名词词典》
  8. ?鱼《本草求真》
  9. [骨端]（腓肠，腓[骨端]）《中医名词词典》
  10. ?鱼《证类本草》
  11. [骨褐]骬《中医名词词典》
  12. ?鱼《证类本草》
  13. [骨舌]《中医名词词典》
  14. ?鱼《证类本草》
  15. [口父]咀《中医名词词典》
  16. ?鱼《证类本草》
  17. [馨禾]饪之邪《中医名词词典》
  18. ?鱼《证类本草》
  19. [月困]《中医名词词典》
  20. ?鱼《证类本草》
  21. [月少]《中医名词词典》
  22. ?羊角《医学入门》
  23. [月真]胀《中医名词词典》
  24. ?血《本草求真》
  25. 《（鱼孚）溪陆氏医述》《中医词典》
  26. ?蓄《医学入门》
  27. 《（鱼孚）溪陆氏医述》《中医词典》
  28. ?芎《名医别录》
  29. 《（鱼孚）溪外治方选》《中医词典》
  30. ?痛《医效秘传》
  31. 《（鱼孚）溪外治方选》《中医词典》


薏苡仁_《名医别录》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主除筋骨邪气不仁，利肠胃，消水肿，令人能食．一名屋 ，一名起实，生真定．八月采实，采根无时．

《本经》原文∶薏苡仁，味甘，微寒．主筋急拘挛，不可屈伸，风湿痹，下气．久服，轻身益气．其根，下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：?子
  • 当前页：薏苡仁
  • 下一页：车前子
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《名医别录》
  2. 薏苡仁《增广和剂局方药性总论》
  3. 薏苡仁《本草择要纲目》
  4. 薏苡仁《本草经解》
  5. 薏苡仁《本草害利》
  6. 薏苡仁《本草便读》
  7. 薏苡仁《本草害利》
  8. 薏苡仁《本草崇原》
  9. 薏苡仁《本草撮要》
  10. 薏苡仁《本草思辨录》
  11. 薏苡仁《药鉴》
  12. 薏苡仁《中药学》
  13. 薏苡仁《药征》
  14. 薏苡仁《得配本草》
  15. 薏苡仁《本草乘雅半偈》
  16. 薏苡仁《本草从新》
  17. 薏苡仁《本草图经》
  18. 薏苡仁《本经逢原》
  19. 薏苡仁（《神农本草经》）《中医饮食营养学》
  20. 薏苡仁《本草新编》
  21. 薏苡仁〈平〉《食疗本草》
  22. 薏苡仁《本草求真》
  23. 薏苡仁茶《茶饮保健》
  24. 薏苡仁《顾松园医镜》
  25. 薏苡仁附子败酱散《三因极一病证方论》
  26. 薏苡仁《医学入门》
  27. 薏苡仁散《备急千金要方》
  28. 薏苡仁《饮食须知》
  29. 薏苡仁散《妇人大全良方》
  30. 薏苡仁《本草易读》
  31. 薏苡仁汤《三因极一病证方论》


车前子_《名医别录》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．主男子伤中，女子淋沥，不欲食，养肺，强阴，益精，令人有子，明治赤痛．下气，日

《本经》原文∶车前子，味甘，寒．主气癃，止痛，利水道小便，除湿痹．久服轻身耐老．一名当道．生平

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：车前子
  • 下一页：蛇床子
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《名医别录》
  2. 车前子《增广和剂局方药性总论》
  3. 车前子《本草分经》
  4. 车前子《本草经解》
  5. 车前子《本草分经》
  6. 车前子《本草便读》
  7. 车前子《本草分经》
  8. 车前子《本草崇原》
  9. 车前子《本草择要纲目》
  10. 车前子《本草思辨录》
  11. 车前子《本草害利》
  12. 车前子《得配本草》
  13. 车前子《外科全生集》
  14. 车前子《医方考》
  15. 车前子《药性切用》
  16. 车前子《本草从新》
  17. 车前子《药鉴》
  18. 车前子《本经逢原》
  19. 车前子《本草乘雅半偈》
  20. 车前子《本草新编》
  21. 车前子《本草图经》
  22. 车前子《本草求真》
  23. 车前子（车前草）《中药学》
  24. 车前子《顾松园医镜》
  25. 车前子茶《茶饮保健》
  26. 车前子《证类本草》
  27. 车前子散《冯氏锦囊秘录》
  28. 车前子《医学入门》
  29. 车前子叶《本草害利》
  30. 车前子《冯氏锦囊秘录》
  31. 车渠《本草纲目》


蛇床子_《名医别录》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、甘，无毒．主温中下气，令妇人子藏热，男子阴强．久服好颜色，令人有子名虺床，一名思益，一名绳毒，一名枣棘，一名墙蘼．生临淄．五月采实，阴干．（恶巴豆、贝母．）

《本经》原文∶蛇床子，味苦，平．主妇人阴中肿痛，男子阴痿湿痒，除痹气，利关节，癫痫恶疮．久服轻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：蛇床子
  • 下一页：菟丝子
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《名医别录》
  2. 蛇床子《增广和剂局方药性总论》
  3. 蛇床子《本草分经》
  4. 蛇床子《本草便读》
  5. 蛇床子《本草分经》
  6. 蛇床子《本草崇原》
  7. 蛇床子《本草择要纲目》
  8. 蛇床子《中药学》
  9. 蛇床子《本草撮要》
  10. 蛇床子《得配本草》
  11. 蛇床子《药性切用》
  12. 蛇床子《本草从新》
  13. 蛇床子《本草乘雅半偈》
  14. 蛇床子《本草新编》
  15. 蛇床子《本草图经》
  16. 蛇床子《本草求真》
  17. 蛇床子散《圆运动的古中医学》
  18. 蛇床子《顾松园医镜》
  19. 蛇床子散《金匮悬解》
  20. 蛇床子《证类本草》
  21. 蛇床子散《外科理例》
  22. 蛇床子《医学入门》
  23. 蛇床子散《外科传薪集》
  24. 蛇床子《冯氏锦囊秘录》
  25. 蛇床子散方《伤寒杂病论》
  26. 蛇床子《本草易读》
  27. 蛇床子散方《医宗金鉴》
  28. 蛇床子《本草蒙筌》
  29. 蛇丹《中医词典》
  30. 蛇床子《本草备要》
  31. 蛇丹《急救广生集》


菟丝子_《名医别录》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主养肌，强阴，坚筋骨，主治茎中寒，精自出，溺有余沥，口苦，燥寒血为积．一名菟缕，一名 蒙，一名玉女，一名赤网，一名菟累．生朝鲜田野，蔓延之上．色黄而细为赤网，色浅而大为菟累．九月采实，曝干．（宜丸不宜煮，得酒良，松脂为之使，恶 菌．）

《本经》原文∶菟丝子，味辛，平．主续绝伤，补不足，益气力，肥健．汁，去面 ．久服，明目轻身延年

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：菟丝子
  • 下一页：菥子
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《名医别录》
  2. 菟丝子《增广和剂局方药性总论》
  3. 菟丝子《本草分经》
  4. 菟丝子《本草经解》
  5. 菟丝子《本草分经》
  6. 菟丝子《本草便读》
  7. 菟丝子《本草分经》
  8. 菟丝子《本草崇原》
  9. 菟丝子《本草择要纲目》
  10. 菟丝子《本草思辨录》
  11. 菟丝子《本草害利》
  12. 菟丝子《中药学》
  13. 菟丝子《本草害利》
  14. 菟丝子《得配本草》
  15. 菟丝子《本草害利》
  16. 菟丝子《本草从新》
  17. 菟丝子《本草撮要》
  18. 菟丝子《本经逢原》
  19. 菟丝子《药性切用》
  20. 菟丝子《本草新编》
  21. 菟丝子《本草乘雅半偈》
  22. 菟丝子《顾松园医镜》
  23. 菟丝子《本草图经》
  24. 菟丝子《证类本草》
  25. 菟丝子茶《茶饮保健》
  26. 菟丝子《医学入门》
  27. 菟丝子酒《医学入门》
  28. 菟丝子《冯氏锦囊秘录》
  29. 菟丝子丸《冯氏锦囊秘录》
  30. 菟丝子《本草易读》
  31. 菟丝子丸《三因极一病证方论》


菥子_《名医别录》_中医本草_【岐黄之术】

菥子

菥子

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治心腹腰痛．一名大荠．生咸阳．四月、五月采，曝干．（得荆实、细恶干姜、苦参．）

《本经》原文∶析 子，味辛，微温．主明目，目痛泪出，除痹，补五脏，益精光．久服轻身不老．一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：菥子
  • 下一页：茺蔚子
<<< 返回本书目录
  1. 菥子《本草图经》
  2. 硒及其化合物引起的皮肤病【疾病大全】
  3. 菥蓂子【中药大全】
  4. 硒缺乏【疾病症状】
  5. 菥蓂【中药大全】
  6. 悉生动物《实验动物科学》
  7. 菥蓂《本草纲目》图文版
  8. 烯烃《医用化学》
  9. 菥（音锡觅）子《证类本草》
  10. 淅二泔（米沈）《本草纲目》完整版
  11. 菥《本草纲目》完整版
  12. 惜三宝《急救广生集》
  13. 息神丸【方剂大全】
  14. 稀便【疾病症状】
  15. 息肉痔《中医外科学》
  16. 稀痘法《保幼新编》
  17. 息肉淫肤《圣济总录》
  18. 稀痘神《汤头歌诀》
  19. 息肉样损害【疾病症状】
  20. 稀痘仙方《达生编》
  21. 息肉【疾病症状】
  22. 稀花蓼【中药大全】
  23. 息积证治《三因极一病证方论》
  24. 稀释旧结核菌素使用说明书《中国生物制品规程》
  25. 息积病《黄帝内经太素》
  26. 稀涎《汤头歌诀》
  27. 息积《圣济总录》
  28. 稀涎千缗汤【方剂大全】
  29. 息积《类经》
  30. 稀涎散【方剂大全】
  1. 菥子《名医别录》
  2. 菥子《本经逢原》
  3. 菥子《本草图经》
  4. 菥子《新修本草》
  5. 硒《临床营养学》
  6. 菥子《本草经集注》
  7. 硒《生物化学与分子生物学》
  8. 菥子《千金翼方》
  9. 硒《预防医学》
  10. 菥?子《医学入门》
  11. 悉生动物的发展《实验动物科学》
  12. 菥（音锡觅）子《证类本草》
  13. 悉生动物的概念《实验动物科学》
  14. 菥《吴普本草》
  15. 悉生动物的饲养管理《实验动物科学》
  16. 菥《本草纲目》
  17. 悉生动物在生物医学研究中的应用《实验动物科学》
  18. 奚龙泉《中医词典》
  19. 烯烃的构造和通式《医用化学》
  20. 奚魁蚬肉《中医词典》
  21. 烯烃的化学性质《医用化学》
  22. 奚凤鸣《中医词典》
  23. 烯烃的命名法《医用化学》
  24. 息微《中医词典》
  25. 烯烃的亲电加成反应历程《医用化学》
  26. 息微《中医名词词典》
  27. 烯烃的同分异构现象《医用化学》
  28. 息王藤《证类本草》
  29. 烯烃的物理性质《医用化学》
  30. 息胎《中医词典》
  31. 淅二泔《本草易读》


茺蔚子_《名医别录》_中医本草_【岐黄之术】

茺蔚子

茺蔚子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，无毒，主治血逆大热，头痛，心烦．一名贞蔚．生海滨．五月采．

《本经》原文∶充蔚子，味辛，微温．主明目，益精，除水气．久服轻身．茎，主瘾疹痒，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菥子
  • 当前页：茺蔚子
  • 下一页：地肤子
<<< 返回本书目录
  1. 茺蔚子《证类本草》
  2. 茺蔚子（图）【中药大全】
  3. 茺蔚子《本草图经》
  4. 茺蔚子散【方剂大全】
  5. 茺蔚子《本草崇原》
  6. 茺蔚子丸【方剂大全】
  7. 茺蔚子《本草乘雅半偈》
  8. 舂杵头细糠《本草纲目》完整版
  9. 茺蔚粥【方剂大全】
  10. 舂杵头细糠《证类本草》
  11. 茺蔚浴汤【方剂大全】
  12. 虫《本草乘雅半偈》
  13. 茺蔚丸【方剂大全】
  14. 虫《本草崇原》
  15. 茺蔚汤【方剂大全】
  16. 虫《本草易读》
  17. 茺蔚散【方剂大全】
  18. 虫《陈氏幼科秘诀》
  19. 茺蔚老姜汤【方剂大全】
  20. 虫《丹溪手镜》
  21. 茺蔚茎叶花穗《本草崇原》
  22. 虫《临证指南医案》
  23. 茺蔚（益母草）《本草纲目》图文版
  24. 虫《食鉴本草》
  25. 茺蔚《本草择要纲目》
  26. 虫《续名医类案》
  27. 茺蔚《本草纲目》完整版
  28. 虫《药征续编》
  29. 充血性心力衰竭【疾病大全】
  30. 虫《也是山人医案》
  1. 茺蔚子《名医别录》
  2. 茺蔚子《增广和剂局方药性总论》
  3. 茺蔚子《本草乘雅半偈》
  4. 茺蔚子《本草崇原》
  5. 茺蔚子《本草图经》
  6. 茺蔚子《得配本草》
  7. 舂杵《中医词典》
  8. 茺蔚子《证类本草》
  9. 舂杵头细糠《千金翼方》
  10. 茺蔚子《医学入门》
  11. 舂杵头细糠《新修本草》
  12. 茺蔚子《本草衍义》
  13. 舂杵头细糠《证类本草》
  14. 茺蔚子《新修本草》
  15. 舂杵头细糠《名医别录》
  16. 茺蔚子《本草经集注》
  17. 虫《千金翼方》
  18. 茺蔚子《中药炮制》
  19. 虫《中医词典》
  20. 茺蔚子《千金翼方》
  21. 虫《食鉴本草》
  22. 茺蔚子《千金翼方》
  23. 虫《本草经集注》
  24. 茺蔚茎叶花穗《本草崇原》
  25. 虫《新修本草》
  26. 茺蔚（益母草）《本草纲目》
  27. 虫《本草衍义》
  28. 茺蔚《本草择要纲目》
  29. 虫《汤液本草》
  30. 茺蔚《本经逢原》
  31. 虫《本草易读》


地肤子_《名医别录》_中医本草_【岐黄之术】

地肤子

地肤子

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主去皮肤中热气，散恶疮疝瘕，强阴．久服使人润泽．一名地麦．生荆州及田八月、十月采实，阴干．又，地肤子，捣绞取汁，主赤白痢；洗目去热暗，雀盲、涩痛．苗灰，主痢亦善．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茺蔚子
  • 当前页：地肤子
  • 下一页：青?
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《名医别录》
  2. 地肤子《增广和剂局方药性总论》
  3. 地肤子《本草分经》
  4. 地肤子《本草便读》
  5. 地肤子《本草择要纲目》
  6. 地肤子《本草崇原》
  7. 地肤子《本草撮要》
  8. 地肤子《得配本草》
  9. 地肤子《药性切用》
  10. 地肤子《本草从新》
  11. 地肤子《药鉴》
  12. 地肤子《本经逢原》
  13. 地肤子《本草乘雅半偈》
  14. 地肤子《本草求真》
  15. 地肤子《本草图经》
  16. 地肤子《证类本草》
  17. 地肤子汤《备急千金要方》
  18. 地肤子《医学入门》
  19. 地肤子汤《备急千金要方》
  20. 地肤子《冯氏锦囊秘录》
  21. 地肤子汤《三因极一病证方论》
  22. 地肤子《本草易读》
  23. 地芙蓉《证类本草》
  24. 地肤子《本草蒙筌》
  25. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》
  26. 地肤子《本草备要》
  27. 地高辛配基随机标记DNA探针法《实用免疫细胞与核酸》
  28. 地肤子《新修本草》
  29. 地阁骨《中医词典》
  30. 地肤子《本草经集注》
  31. 地阁骨《正骨心法要旨》


青?_《名医别录》_中医本草_【岐黄之术】

青?
在线购买《名医别录》正版书籍

青?

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生中原川谷．

《本经》原文∶青 ，味甘，寒．主五脏邪气，风寒湿痹，益气，补脑髓，坚筋骨．久服，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子
  • 当前页：青?
  • 下一页：忍冬
<<< 返回本书目录
  1. 青（音箱）《证类本草》
  2. 青KT（黄褐侯）《本草纲目》完整版
  3. 寝室宜忌说《寿世青编》
  4. 青白散【方剂大全】
  5. 寝食说《叶选医衡》
  6. 青宝丹【方剂大全】
  7. 噙化丸《何氏虚劳心传》
  8. 青冰散【方剂大全】
  9. 禽中《证类本草》
  10. 青菜《滇南本草》
  11. 禽中《新修本草》
  12. 青藏虎耳草【中药大全】
  13. 禽下《证类本草》
  14. 青草苍柏汤【方剂大全】
  15. 禽下《新修本草》
  16. 青吹口散【方剂大全】
  17. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  18. 青春发育延迟及性幼稚【疾病大全】
  19. 禽兽鱼虫禁忌并治《医宗金鉴》
  20. 青春恋【疾病症状】
  21. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  22. 青春期保健《家庭医学百科·预防保健篇》
  23. 禽兽鱼虫禁忌并治《金匮要略方论》
  24. 青春期保健《中医儿科学》
  25. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  26. 青春期的生理心理特征《医学心理学》
  27. 禽兽虫鱼禁忌并治《金匮要略浅注》
  28. 青春期发育迟缓【疾病大全】
  29. 禽兽部《珍珠囊补遗药性赋》
  30. 青春期肥胖【疾病症状】
  1. 青?《名医别录》
  2. 青、黄、白粱米《本草衍义》
  3. 青崩《中医词典》
  4. 青（音箱）《证类本草》
  5. 青冰散《重楼玉钥》
  6. 青（音箱）《本草衍义》
  7. 青饼子《妇人大全良方》
  8. 青《新修本草》
  9. 青布《得配本草》
  10. 青《本草经集注》
  11. 青菜《滇南本草》
  12. 青《千金翼方》
  13. 青茶饮《减肥新法与技巧》
  14. 揿针《中医名词词典》
  15. 青肠《中医词典》
  16. 寝室宜忌说《寿世青编》
  17. 青城山仙传接骨方《救伤秘旨》
  18. 寝食说《叶选医衡》
  19. 青春期《默克家庭诊疗手册》
  20. 寝汗《中医词典》
  21. 青春期《中医儿科学》
  22. 螓舌《中医词典》
  23. 青春期保健《中医儿科学》
  24. 噙化丸《何氏虚劳心传》
  25. 青春期的生理心理特征《医学心理学》
  26. 噙化丸《重订囊秘喉书》
  27. 青春期发育《家庭医学百科·预防保健篇》
  28. 噙化三黄丸《冯氏锦囊秘录》
  29. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  30. 噙化《中医词典》
  31. 青春期和青少年问题《默克家庭诊疗手册》


忍冬_《名医别录》_中医本草_【岐黄之术】

忍冬

忍冬

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒．主治寒热、身肿，久服轻身，长年，益寿．十二月采，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青?
  • 当前页：忍冬
  • 下一页：蒺藜子
<<< 返回本书目录
  1. 忍冬《本草纲目》图文版
  2. 忍冬酒《景岳全书》
  3. 忍冬《证类本草》
  4. 忍冬藤【中药大全】
  5. 忍冬《本草择要纲目》
  6. 忍冬丸【方剂大全】
  7. 忍冬《本草乘雅半偈》
  8. 荏子《本草乘雅半偈》
  9. 忍冬《本草纲目》完整版
  10. 荏子《证类本草》
  11. 仁熟散【方剂大全】
  12. 稔食风《喉科秘诀》
  13. 仁寿丸【方剂大全】
  14. 认病捷要总诀《医理真传》
  15. 仁青芒觉【方剂大全】
  16. 认识能力缺失【疾病症状】
  17. 仁青常觉【方剂大全】
  18. 认识能力缺失【疾病症状】
  19. 仁道类《古今医统大全》
  20. 认识阴阳探求至理《思考中医》
  21. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  22. 认眼歌诀《眼科阐微》
  23. 壬字白凤膏《增订十药神书》
  24. 认疫治疫要言《吴医汇讲》
  25. 壬子岁图《圣济总录》
  26. 认知功能损害【疾病症状】
  27. 壬寅岁图《圣济总录》
  28. 认知功能障碍【疾病症状】
  29. 壬戌岁图《圣济总录》
  30. 认知领悟心理疗法《医学心理学》
  1. 忍冬《名医别录》
  2. 忍冬《本经逢原》
  3. 忍冬《本草择要纲目》
  4. 忍冬《顾松园医镜》
  5. 忍冬《本草乘雅半偈》
  6. 忍冬《证类本草》
  7. 忍冬酒《景岳全书》
  8. 忍冬《本草蒙筌》
  9. 忍冬酒《冯氏锦囊秘录》
  10. 忍冬《新修本草》
  11. 忍冬酒《三因极一病证方论》
  12. 忍冬《本草经集注》
  13. 忍冬酒《外科理例》
  14. 忍冬《千金翼方》
  15. 忍冬汤《医学心悟》
  16. 忍冬《本草纲目》
  17. 忍冬藤花《得配本草》
  18. 仁者寿《中医词典》
  19. 忍冬藤酒《仁术便览》
  20. 仁寿丸《三因极一病证方论》
  21. 忍冬丸《三因极一病证方论》
  22. 仁道类《古今医统大全》
  23. 忍冬丸《仁术便览》
  24. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  25. 忍精不泄《中医词典》
  26. 壬字号方《医学心悟》
  27. 忍痛《竹林女科证治》
  28. 壬字白凤膏《增订十药神书》
  29. 荏《吴普本草》
  30. 壬子岁图《圣济总录》
  31. 荏子《千金翼方》


蒺藜子_《名医别录》_中医本草_【岐黄之术】

蒺藜子

蒺藜子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微寒，无毒．主治身体风痒，头痛，咳逆，伤肺，肺痿，止烦，下气，小痈肿，阴 ，可作摩粉．其叶，主风痒，可煮以浴．一名即藜，一名茨．生冯翊或道月、八月采实，曝干．（乌头为之使．）

《本经》原文∶蒺藜子，味苦，温．主恶血，破症结积聚，喉痹乳难．久服，长肌肉，明目轻身．一名旁通

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忍冬
  • 当前页：蒺藜子
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 蒺藜子《证类本草》
  2. 蒺藜子散【方剂大全】
  3. 蒺藜子《雷公炮炙论》
  4. 蒺藜子汤【方剂大全】
  5. 蒺藜子《本草新编》
  6. 蒺藜子丸【方剂大全】
  7. 蒺藜浴汤【方剂大全】
  8. 蕺《本草纲目》完整版
  9. 蒺藜丸【方剂大全】
  10. 蕺《本草纲目》图文版
  11. 蒺藜涂敷方【方剂大全】
  12. 蕺叶秋海棠【中药大全】
  13. 蒺藜汤【方剂大全】
  14. 瘠肥丸【方剂大全】
  15. 蒺藜散【方剂大全】
  16. 几个方差的齐性检验《医学统计学》
  17. 蒺藜苗【中药大全】
  18. 几个基本概念《预防医学》
  19. 蒺藜两地汤【方剂大全】
  20. 几种常见疾病的理疗举例《理疗学》
  21. 蒺藜花【中药大全】
  22. 几种常见心脏病典型体征表《物理诊断学》
  23. 蒺藜根【中药大全】
  24. 几种神经系统疾病与营养《临床营养学》
  25. 蒺藜贝母汤【方剂大全】
  26. 几种先心病鉴别诊断表《放射诊断学》
  27. 蒺藜【中药大全】
  28. 己丑岁图《圣济总录》
  29. 蒺藜《本草纲目》图文版
  30. 己亥岁图《圣济总录》
  1. 蒺藜子《名医别录》
  2. 蒺藜子《增广和剂局方药性总论》
  3. 蒺藜子汤《备急千金要方》
  4. 蒺藜子《本草新编》
  5. 嫉妒不孕《傅青主女科》
  6. 蒺藜子《证类本草》
  7. 嫉妒不孕《中医词典》
  8. 蒺藜子《冯氏锦囊秘录》
  9. 蕺《本草纲目》
  10. 蒺藜子《本草蒙筌》
  11. 蕺《千金翼方》
  12. 蒺藜子《本草备要》
  13. 蕺《新修本草》
  14. 蒺藜子《新修本草》
  15. 蕺《冯氏锦囊秘录》
  16. 蒺藜子《本草经集注》
  17. 蕺《名医别录》
  18. 蒺藜子《千金翼方》
  19. 蕺（音戢）《证类本草》
  20. 蒺藜子《雷公炮炙论》
  21. 蕺菜《饮食须知》
  22. 蒺藜子《神农本草经》
  23. 蕺菜（鱼腥草）〈温〉《食疗本草》
  24. 蒺藜丸《三因极一病证方论》
  25. 蕺草《本经逢原》
  26. 蒺藜丸《备急千金要方》
  27. 瘠《中医词典》
  28. 蒺藜汤《医学心悟》
  29. 藉喻义《中医词典》
  30. 蒺藜散《明目至宝》
  31. 几个方差的齐性检验《医学统计学》


肉苁蓉_《名医别录》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸、咸，无毒．除膀胱邪气、腰痛，止痢．生河西及代郡雁门．五月五日采，阴

《本经》原文∶肉苁蓉，味甘，微温．主五劳七伤，补中，除茎中寒热痛，养五脏，强阴，益精气多子，妇

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒺藜子
  • 当前页：肉苁蓉
  • 下一页：白英
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《名医别录》
  2. 肉苁蓉《增广和剂局方药性总论》
  3. 肉苁蓉《本草分经》
  4. 肉苁蓉《本草经解》
  5. 肉苁蓉《本草分经》
  6. 肉苁蓉《本草便读》
  7. 肉苁蓉《本草择要纲目》
  8. 肉苁蓉《本草崇原》
  9. 肉苁蓉《本草撮要》
  10. 肉苁蓉《中药学》
  11. 肉苁蓉《药性切用》
  12. 肉苁蓉《得配本草》
  13. 肉苁蓉《药鉴》
  14. 肉苁蓉《本草从新》
  15. 肉苁蓉《本草乘雅半偈》
  16. 肉苁蓉《本经逢原》
  17. 肉苁蓉《本草图经》
  18. 肉苁蓉《本草新编》
  19. 肉苁蓉茶《茶饮保健》
  20. 肉苁蓉《本草求真》
  21. 肉苁蓉汤《时病论歌括新编》
  22. 肉苁蓉《顾松园医镜》
  23. 肉腠《中医词典》
  24. 肉苁蓉《中医饮食营养学》
  25. 肉疸《中医词典》
  26. 肉苁蓉《证类本草》
  27. 肉蝶《外科证治全书》
  28. 肉苁蓉《医学入门》
  29. 肉豆蔻《雷公炮制药性解》
  30. 肉苁蓉《冯氏锦囊秘录》
  31. 肉豆蔻《药笼小品》


白英_《名医别录》_中医本草_【岐黄之术】

白英

白英

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．一名白草．生益州．春采叶，夏采茎，秋采花，冬采根．

《本经》原文∶白英，味甘，寒．主寒热八疸消渴，补中益气．久服轻身延年．一名谷菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：白英
  • 下一页：白蒿
<<< 返回本书目录
  1. 白英《本草纲目》图文版
  2. 白英【中药大全】
  3. 白英《证类本草》
  4. 白英丹【方剂大全】
  5. 白英《本草纲目》完整版
  6. 白英菊花饮【方剂大全】
  7. 白饮《药征续编》
  8. 白英清喉汤【方剂大全】
  9. 白淫诸证《卫生宝鉴》
  10. 白英散【方剂大全】
  11. 白淫症《女科秘要》
  12. 白英丸【方剂大全】
  13. 白淫【方剂主治】
  14. 白鹰粪散【方剂大全】
  15. 白淫【疾病大全】
  16. 白颖苔草【中药大全】
  17. 白淫《圣济总录》
  18. 白油膏【方剂大全】
  19. 白淫《女科切要》
  20. 白油麻《本草纲目》完整版
  21. 白淫《女科宝鉴》
  22. 白油麻《证类本草》
  23. 白银透罗丹【方剂大全】
  24. 白鱼《本草纲目》完整版
  25. 白银汤【方剂大全】
  26. 白鱼《本草乘雅半偈》
  27. 白银锭子【方剂大全】
  28. 白鱼《本草求真》
  29. 白瘖条辨计四条《六因条辨》
  30. 白鱼《滇南本草》
  1. 白英《名医别录》
  2. 白英《中药学》
  3. 白鹰粪散《冯氏锦囊秘录》
  4. 白英《证类本草》
  5. 白硬苔舌《中医词典》
  6. 白英《医学入门》
  7. 白油麻《食疗本草》
  8. 白英《新修本草》
  9. 白油麻《本草衍义》
  10. 白英《本草经集注》
  11. 白油麻《本草蒙筌》
  12. 白英《千金翼方》
  13. 白油麻《冯氏锦囊秘录》
  14. 白英《本草纲目》
  15. 白油麻《证类本草》
  16. 白英《神农本草经》
  17. 白鱼《长沙药解》
  18. 白饮《药征续编》
  19. 白鱼《饮膳正要》
  20. 白淫诸证《卫生宝鉴》
  21. 白鱼《食疗本草》
  22. 白淫症《女科秘要》
  23. 白鱼《饮食须知》
  24. 白淫证治《竹林女科证治》
  25. 白鱼《医学入门》
  26. 白淫秘方《华佗神方》
  27. 白鱼《证类本草》
  28. 白淫《女科切要》
  29. 白鱼《本草求真》
  30. 白淫《奇效简便良方》
  31. 白鱼《本经逢原》


白蒿_《名医别录》_中医本草_【岐黄之术】

白蒿

白蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生中山，二月采．

《本经》原文∶白蒿，味甘，平．主五脏邪气，风寒湿痹，补中益气，长毛发令黑，疗心县

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白英
  • 当前页：白蒿
  • 下一页：茵陈蒿
<<< 返回本书目录
  1. 白蒿《本草纲目》图文版
  2. 白蒿【中药大全】
  3. 白蒿《证类本草》
  4. 白蒿花【中药大全】
  5. 白蒿《本草图经》
  6. 白荷《雷公炮炙论》
  7. 白蒿《本草纲目》完整版
  8. 白荷《证类本草》
  9. 白果紫草【中药大全】
  10. 白荷花露【中药大全】
  11. 白果中毒《家庭医学百科-自救互救篇》
  12. 白荷花露【方剂大全】
  13. 白果蒸鸡蛋【方剂大全】
  14. 白鹤丹【方剂大全】
  15. 白果叶散【方剂大全】
  16. 白鹤菌【中药大全】
  17. 白果叶【中药大全】
  18. 白鹤灵芝【中药大全】
  19. 白果汤【方剂大全】
  20. 白鹤散【方剂大全】
  21. 白果树皮【中药大全】
  22. 白鹤藤【中药大全】
  23. 白果烧鸡《保健药膳》
  24. 白鹤藤根【中药大全】
  25. 白果浆【方剂大全】
  26. 白鹤血《本草纲目》完整版
  27. 白果鸡丁《保健药膳》
  28. 白鹤子《本草纲目》完整版
  29. 白果槲寄生【中药大全】
  30. 白喉《传染病》
  1. 白蒿《名医别录》
  2. 白蒿《证类本草》
  3. 白蒿《本草图经》
  4. 白蒿《医学入门》
  5. 白蒿〈寒〉《食疗本草》
  6. 白蒿《新修本草》
  7. 白合汤《时方歌括》
  8. 白蒿《本草经集注》
  9. 白荷《雷公炮炙论》
  10. 白蒿《千金翼方》
  11. 白荷《千金翼方》
  12. 白蒿《本草纲目》
  13. 白荷《新修本草》
  14. 白蒿《神农本草经》
  15. 白荷《本草衍义》
  16. 白汗《中医词典》
  17. 白荷《证类本草》
  18. 白果中毒《中医词典》
  19. 白荷《名医别录》
  20. 白果中毒《家庭医学百科-自救互救篇》
  21. 白鹤《医学入门》
  22. 白果夏茶《茶饮保健》
  23. 白鹤《证类本草》
  24. 白果烧鸡《保健药膳》
  25. 白鹤血《本草从新》
  26. 白果仁中毒的急救《现代院外急救手册》
  27. 白鹤血《本草分经》
  28. 白果梨柿膏《食物疗法》
  29. 白喉《默克家庭诊疗手册》
  30. 白果鸡丁《食物疗法》
  31. 白喉《家庭医学百科-医疗康复篇》


茵陈蒿_《名医别录》_中医本草_【岐黄之术】

茵陈蒿

茵陈蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．主治通身发黄，小便不利，除头热，去伏瘕．久服面白悦，长年．白之，仙．生太山及丘陵 岸上．五月及立秋采，阴干．

《本经》原文∶茵陈，味苦，平．主风湿寒热邪气，热结黄胆．久服，轻身益气耐老．生邱

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蒿
  • 当前页：茵陈蒿
  • 下一页：漏芦
<<< 返回本书目录
  1. 茵陈蒿《本草纲目》图文版
  2. 茵陈蒿【中药大全】
  3. 茵陈蒿《证类本草》
  4. 茵陈蒿大黄汤【方剂大全】
  5. 茵陈蒿《药征》
  6. 茵陈蒿汤《伤寒寻源》
  7. 茵陈蒿《雷公炮炙论》
  8. 茵陈蒿汤《汤头歌诀》
  9. 茵陈蒿《本草择要纲目》
  10. 茵陈蒿汤【方剂大全】
  11. 茵陈蒿《本草图经》
  12. 茵陈蒿汤方《伤寒明理论》
  13. 茵陈蒿《本草崇原》
  14. 茵陈蒿汤证《临证实验录》
  15. 茵陈蒿《本草乘雅半偈》
  16. 茵陈解《医学衷中参西录》
  17. 茵陈蒿《本草纲目》完整版
  18. 茵陈酒《保健药膳》
  19. 茵陈公英汤【方剂大全】
  20. 茵陈散【方剂大全】
  21. 茵陈公英汤《保健药膳》
  22. 茵陈术附汤【方剂大全】
  23. 茵陈茯苓汤【方剂大全】
  24. 茵陈四苓汤【方剂大全】
  25. 茵陈防己汤【方剂大全】
  26. 茵陈四逆汤【方剂大全】
  27. 茵陈地黄汤【方剂大全】
  28. 茵陈汤【方剂大全】
  29. 茵陈赤小豆汤【方剂大全】
  30. 茵陈丸《汤头歌诀》
  1. 茵陈蒿《名医别录》
  2. 茵陈蒿《增广和剂局方药性总论》
  3. 茵陈蒿《本草择要纲目》
  4. 茵陈蒿《本草崇原》
  5. 茵陈蒿《药性切用》
  6. 茵陈蒿《得配本草》
  7. 茵陈蒿《药征》
  8. 茵陈蒿《本经逢原》
  9. 茵陈蒿《本草乘雅半偈》
  10. 茵陈蒿《证类本草》
  11. 茵陈蒿《本草图经》
  12. 茵陈蒿《医学入门》
  13. 茵陈蒿（铃茵陈）《中药学》
  14. 茵陈蒿《冯氏锦囊秘录》
  15. 茵陈蒿汤《圆运动的古中医学》
  16. 茵陈蒿《本草蒙筌》
  17. 茵陈蒿汤《圆运动的古中医学》
  18. 茵陈蒿《汤液本草》
  19. 茵陈蒿汤《圆运动的古中医学》
  20. 茵陈蒿《本草衍义》
  21. 茵陈蒿汤《医宗金鉴》
  22. 茵陈蒿《新修本草》
  23. 茵陈蒿汤《删补名医方论》
  24. 茵陈蒿《本草经集注》
  25. 茵陈蒿汤《医方考》
  26. 茵陈蒿《长沙药解》
  27. 茵陈蒿汤《医学心悟》
  28. 茵陈蒿《千金翼方》
  29. 茵陈蒿汤《伤寒寻源》
  30. 茵陈蒿《雷公炮制药性解》
  31. 茵陈蒿汤《医方论》


漏芦_《名医别录》_中医本草_【岐黄之术】

漏芦

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，大寒，无毒．主止遗溺，热气疮痒如麻豆，可作浴汤．生乔山．八月采根，阴

《本经》原文∶漏芦，味苦，寒．主皮肤热，恶创疽痔，湿痹，下乳汁．久服，轻身益气，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿
  • 当前页：漏芦
  • 下一页：茜根
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《名医别录》
  2. 漏芦《增广和剂局方药性总论》
  3. 漏芦《本草择要纲目》
  4. 漏芦《本草便读》
  5. 漏芦《本草撮要》
  6. 漏芦《本草思辨录》
  7. 漏芦《药性切用》
  8. 漏芦《中药学》
  9. 漏芦《滇南本草》
  10. 漏芦《得配本草》
  11. 漏芦《本草图经》
  12. 漏芦《本经逢原》
  13. 漏芦茶《茶饮保健》
  14. 漏芦《本草求真》
  15. 漏芦连翘汤《备急千金要方》
  16. 漏芦《证类本草》
  17. 漏芦散《备急千金要方》
  18. 漏芦《医学入门》
  19. 漏芦散《妇人大全良方》
  20. 漏芦《冯氏锦囊秘录》
  21. 漏芦散《妇人大全良方》
  22. 漏芦《本草易读》
  23. 漏芦散《三因极一病证方论》
  24. 漏芦《本草蒙筌》
  25. 漏芦散《太平惠民和剂局方》
  26. 漏芦《本草备要》
  27. 漏芦汤《备急千金要方》
  28. 漏芦《新修本草》
  29. 漏芦汤《备急千金要方》
  30. 漏芦《本草经集注》
  31. 漏芦汤《备急千金要方》


茜根_《名医别录》_中医本草_【岐黄之术】

茜根

茜根

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主止血内崩，下血，膀胱不足， 跌，盅毒．久服益精气，轻身．可以染绛名地血，一名茹 ，一名茅搜，一名茜．生乔山．二月、三月采根，曝干．（畏鼠姑

《本经》原文∶茜根，味苦，寒．主寒湿风痹，黄胆，补中．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：茜根
  • 下一页：旋花
<<< 返回本书目录
  1. 茜根《证类本草》
  2. 茜根散【方剂大全】
  3. 茜根《雷公炮炙论》
  4. 茜根丸【方剂大全】
  5. 茜根《本草择要纲目》
  6. 茜梅丸【方剂大全】
  7. 茜根《本草图经》
  8. 茜茜糖浆【方剂大全】
  9. 茜草通脉汤【方剂大全】
  10. 嵌杯样病毒胃肠炎【疾病大全】
  11. 茜草藤【中药大全】
  12. 嵌顿包茎【疾病大全】
  13. 茜草汤【方剂大全】
  14. 嵌顿疝《百病自测》
  15. 茜草茎【中药大全】
  16. 嵌顿性腹股沟斜疝【疾病大全】
  17. 茜草根【中药大全】
  18. 嵌指《外科启玄》
  19. 茜草根《本草崇原》
  20. 羌附汤【方剂大全】
  21. 茜草根《本草乘雅半偈》
  22. 羌活《本草崇原》
  23. 茜草【中药大全】
  24. 羌活《本草经解》
  25. 茜草《本草纲目》图文版
  26. 羌活《本草易读》
  27. 茜草《药笼小品》
  28. 羌活《本草择要纲目》
  29. 茜草《药鉴》
  30. 羌活《药鉴》
  1. 茜根《名医别录》
  2. 茜根《增广和剂局方药性总论》
  3. 茜根《本草择要纲目》
  4. 茜根《顾松园医镜》
  5. 茜根《本草图经》
  6. 茜根《证类本草》
  7. 茜根散《冯氏锦囊秘录》
  8. 茜根《医学入门》
  9. 茜根散《冯氏锦囊秘录》
  10. 茜根《汤液本草》
  11. 茜根散《医方考》
  12. 茜根《新修本草》
  13. 茜梅丸《普济本事方》
  14. 茜根《本草经集注》
  15. 嵌顿疝《百病自测》
  16. 茜根《千金翼方》
  17. 嵌甲《中医词典》
  18. 茜根《雷公炮炙论》
  19. 嵌指《中医词典》
  20. 茜根《神农本草经》
  21. 嵌指《外科启玄》
  22. 茜草根《本草乘雅半偈》
  23. 嵌趾甲《默克家庭诊疗手册》
  24. 茜草根《本草崇原》
  25. 羌附茶《茶饮保健》
  26. 茜草（茜草藤）《中药学》
  27. 羌附术茶《茶饮保健》
  28. 茜草《滇南本草》
  29. 羌滑《本草蒙筌》
  30. 茜草《药鉴》
  31. 羌活《雷公炮制药性解》


旋花_《名医别录》_中医本草_【岐黄之术】

旋花

旋花

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．一名美草．生豫州．五月采，阴干．又，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜根
  • 当前页：旋花
  • 下一页：?根
<<< 返回本书目录
  1. 旋花《本草纲目》图文版
  2. 旋花【中药大全】
  3. 旋花《证类本草》
  4. 旋花根【中药大全】
  5. 旋花《本草图经》
  6. 旋花苗【中药大全】
  7. 旋花《本草纲目》完整版
  8. 旋鸡尾【中药大全】
  9. 旋覆汤【方剂大全】
  10. 旋螺尖起《银海精微》
  11. 旋覆花根【中药大全】
  12. 旋螺尖起歌《眼科心法要诀》
  13. 旋覆花、水朝阳草《滇南本草》
  14. 旋螺尖起歌《医宗金鉴》
  15. 旋覆花【中药大全】
  16. 旋螺尖起外障《秘传眼科龙木论》
  17. 旋覆花《长沙药解》
  18. 旋毛虫病【疾病大全】
  19. 旋覆花《药笼小品》
  20. 旋毛形线虫《人体寄生虫学》
  21. 旋覆花《本草易读》
  22. 旋前圆肌综合征【疾病大全】
  23. 旋覆花《本草经解》
  24. 旋蒴苣苔（图）【中药大全】
  25. 旋覆代赭汤【方剂大全】
  26. 旋指疳《外科启玄》
  27. 旋复花丸【方剂大全】
  28. 旋指疳门主论《疡医大全》
  29. 旋复花汤【方剂大全】
  30. 旋转带肌腱炎【疾病大全】
  1. 旋花《名医别录》
  2. 旋花《增广和剂局方药性总论》
  3. 旋花《药性切用》
  4. 旋花《本草从新》
  5. 旋花《本草图经》
  6. 旋花《本经逢原》
  7. 旋华《神农本草经》
  8. 旋花《证类本草》
  9. 旋机《中医词典》
  10. 旋花《本草衍义》
  11. 旋胪泛起《中医词典》
  12. 旋花《新修本草》
  13. 旋螺风《中医词典》
  14. 旋花《本草经集注》
  15. 旋螺尖起《银海精微》
  16. 旋花《千金翼方》
  17. 旋螺尖起歌《眼科心法要诀》
  18. 旋花《本草纲目》
  19. 旋螺尖起歌《医宗金鉴》
  20. 旋覆花汤方《医宗金鉴》
  21. 旋螺尖起外障《中医词典》
  22. 旋覆花汤方《伤寒杂病论》
  23. 旋螺尖起外障《秘传眼科龙木论》
  24. 旋覆花汤方《伤寒杂病论》
  25. 旋螺突睛《中医词典》
  26. 旋覆花汤《金匮悬解》
  27. 旋螺突起《中医名词词典》
  28. 旋覆花汤《圆运动的古中医学》
  29. 旋螺突起《中医词典》
  30. 旋覆花、水朝阳草《滇南本草》
  31. 旋螺突起《明目至宝》


?根_《名医别录》_中医本草_【岐黄之术】

?根

?根

  • 上一页
  • 目录
  • 相关
  • 下一页

主续筋也．

《本经》原文∶旋华，味甘，温．主益气，去面 黑色，媚好，其根，味辛．主腹中寒热邪

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋花
  • 当前页：?根
  • 下一页：蓝实
<<< 返回本书目录
  1. ?耳《圣济总录》
  2. ?疟《圣济总录》
  3. ?疮《圣济总录》
  4. ?皮《证类本草》
  5. ?疮《圣济总录》
  6. ?气《圣济总录》
  7. ?疮《景岳全书》
  8. ?溏《圣济总录》
  9. ?病证-幼幼汇集（下）《古今医统大全》
  10. ?胀《圣济总录》
  11. ?病《张氏医通》
  12. ?证门《古今医统大全》
  13. ?病《仁术便览》
  14. ?症《幼科铁镜》
  15. ?鼻《圣济总录》
  16. [檵木]继木（图）【中药大全】
  17. ???《伤寒六书》
  18. “5P”征【疾病症状】
  19. ???《济阴纲目》
  20. “E”字征【疾病症状】
  21. ???《本草新编》
  22. “O”形腿【疾病症状】
  23. ??《幼科折衷》
  24. “X”型腿【疾病症状】
  25. ??《金匮钩玄》
  26. “淡漠型”甲亢【疾病症状】
  27. ??《济阴纲目》
  28. “冻僵”现象【疾病症状】
  29. ??《本草图经》
  30. “多音律”心音【疾病症状】
  1. ?根《名医别录》
  2. ?耳脓耳《医述》
  3. ?华《名医别录》
  4. ?耳《圣济总录》
  5. ?门《丹台玉案》
  6. ?疮《景岳全书》
  7. ?脑发《万氏秘传外科心法》
  8. ?疮《圣济总录》
  9. ?疟《圣济总录》
  10. ?疮《圣济总录》
  11. ?皮《医学入门》
  12. ?虫《本草求真》
  13. ?皮《证类本草》
  14. ?虫《医学入门》
  15. ?荠《名医别录》
  16. ?草《名医别录》
  17. ?气《圣济总录》
  18. ?草《本草求真》
  19. ?肉《饮食须知》
  20. ?草《医学入门》
  21. ?肉《饮食须知》
  22. ?病证（幼幼汇集 下）《古今医统大全》
  23. ?茹《医学入门》
  24. ?病《仁术便览》
  25. ?腮《万氏秘传外科心法》
  26. ?病《张氏医通》
  27. ?砂《医学入门》
  28. ?鼻《圣济总录》
  29. ?石《名医别录》
  30. ?本《名医别录》
  31. ?实《医学入门》


蓝实_《名医别录》_中医本草_【岐黄之术】

蓝实

蓝实

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．其叶汁，杀百药毒，解野狼毒、射罔毒．其茎叶，可以染青．生河内．

《本经》原文∶蓝实，味苦，寒．主解诸毒，杀蛊 注鬼螫毒．久服，头不白轻身．生平泽

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：?根
  • 当前页：蓝实
  • 下一页：景天
<<< 返回本书目录
  1. 蓝实《证类本草》
  2. 蓝实【中药大全】
  3. 蓝实《本草图经》
  4. 蓝实丸【方剂大全】
  5. 蓝实《本草乘雅半偈》
  6. 蓝氏贾第鞭毛虫《人体寄生虫学》
  7. 蓝蛇《本草纲目》完整版
  8. 蓝氏贾第鞭毛虫病【疾病大全】
  9. 蓝色橡皮泡痣综合症【疾病大全】
  10. 蓝树【中药大全】
  11. 蓝色橡皮大疱痣【疾病症状】
  12. 蓝天草【中药大全】
  13. 蓝色苔舌总论《伤寒舌鉴》
  14. 蓝锡莎菊【中药大全】
  15. 蓝色视野缺损【疾病症状】
  16. 蓝药膏【方剂大全】
  17. 蓝色、蓝灰色或蓝黑色丘疹【疾病症状】
  18. 蓝叶棵【中药大全】
  19. 蓝青汁灌耳方【方剂大全】
  20. 蓝叶散【方剂大全】
  21. 蓝青丸【方剂大全】
  22. 蓝叶汤【方剂大全】
  23. 蓝青汤【方剂大全】
  24. 蓝叶藤【中药大全】
  25. 蓝青散【方剂大全】
  26. 蓝饮子【方剂大全】
  27. 蓝漆煎丸【方剂大全】
  28. 蓝玉散【方剂大全】
  29. 蓝袍散【方剂大全】
  30. 蓝玉簪龙胆【中药大全】
  1. 蓝实《名医别录》
  2. 蓝实《增广和剂局方药性总论》
  3. 蓝实《本草乘雅半偈》
  4. 蓝实《本经逢原》
  5. 蓝实《本草图经》
  6. 蓝实《证类本草》
  7. 蓝氏贾第鞭毛虫《人体寄生虫学》
  8. 蓝实《医学入门》
  9. 蓝藤根《证类本草》
  10. 蓝实《冯氏锦囊秘录》
  11. 蓝叶《冯氏锦囊秘录》
  12. 蓝实《本草蒙筌》
  13. 蓝叶《得配本草》
  14. 蓝实《本草衍义》
  15. 蓝英茶《茶饮保健》
  16. 蓝实《新修本草》
  17. 蓝注《中医词典》
  18. 蓝实《本草经集注》
  19. 蓝注候《诸病源候论》
  20. 蓝实《千金翼方》
  21. 烂《保婴撮要》
  22. 蓝实《神农本草经》
  23. 烂边舌《中医词典》
  24. 蓝蛇《证类本草》
  25. 烂边舌《喉科指掌》
  26. 蓝色荧光素标记抗体方法《实用免疫细胞与核酸》
  27. 烂疮《外科全生集》
  28. 蓝色苔舌总论《伤寒舌鉴》
  29. 烂疔《中医名词词典》
  30. 蓝青丸《备急千金要方》
  31. 烂疔《中医词典》


景天_《名医别录》_中医本草_【岐黄之术】

景天

景天

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，无毒．主治诸虫毒，痂 ，寒热，风痹，诸不足．久服通神不老．一名火母，一名救火，一名据火．生太山．四月四日、七月七日采，阴干．

《本经》原文∶景天，味苦，平．主大热火疮，身热烦邪恶气．华，主女人漏下赤白，轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓝实
  • 当前页：景天
  • 下一页：天名精
<<< 返回本书目录
  1. 景天《本草纲目》图文版
  2. 景天【中药大全】
  3. 景天《证类本草》
  4. 景天花【中药大全】
  5. 景天《药笼小品》
  6. 景天花散【方剂大全】
  7. 景天《本草图经》
  8. 景天三七【中药大全】
  9. 景天《本草乘雅半偈》
  10. 景天三七根【中药大全】
  11. 景天《本草纲目》完整版
  12. 景天涂方【方剂大全】
  13. 颈椎椎体楔形压缩骨折【疾病大全】
  14. 净府散【方剂大全】
  15. 颈椎椎节已有明显退行性变【疾病症状】
  16. 净腑汤【方剂大全】
  17. 颈椎椎管狭窄症【疾病大全】
  18. 净固散【方剂大全】
  19. 颈椎椎弓裂【疾病大全】
  20. 净固丸【方剂大全】
  21. 颈椎增生【疾病症状】
  22. 净肌散【方剂大全】
  23. 颈椎小关节创伤性退变性关节炎【疾病大全】
  24. 净肌汤【方剂大全】
  25. 颈椎先天融合畸形【疾病大全】
  26. 净连汤【方剂大全】
  27. 颈椎退化【疾病症状】
  28. 净脓汤【方剂大全】
  29. 颈椎痛【疾病症状】
  30. 净容散【方剂大全】
  1. 景天《名医别录》
  2. 景天《得配本草》
  3. 景天《本草分经》
  4. 景天《本草从新》
  5. 景天《药性切用》
  6. 景天《本经逢原》
  7. 景天《本草乘雅半偈》
  8. 景天《证类本草》
  9. 景天《本草图经》
  10. 景天《医学入门》
  11. 景岳六安煎《时病论歌括新编》
  12. 景天《冯氏锦囊秘录》
  13. 景岳木贼煎《时病论歌括新编》
  14. 景天《本草蒙筌》
  15. 景云根《目经大成》
  16. 景天《本草衍义》
  17. 净府《中医词典》
  18. 景天《新修本草》
  19. 净固丸《儒门事亲》
  20. 景天《本草经集注》
  21. 净水器的使用《家庭医学百科·预防保健篇》
  22. 景天《药笼小品》
  23. 净银花《本草害利》
  24. 景天《千金翼方》
  25. 胫（jìng竞）《中医词典》
  26. 景天《本草纲目》
  27. 胫部《外科大成》
  28. 景天《神农本草经》
  29. 胫部证治（计十一证）《外科证治全书》
  30. 景日昣（zhēn）《中医词典》
  31. 胫疮《奇效简便良方》


天名精_《名医别录》_中医本草_【岐黄之术】

天名精

天名精

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主逐水，大吐下．一名天门精，一名玉门精．一名彘颅，一名蟾蜍兰，一生平原．五月采．（垣衣为之使．）

又，天名精，一名天蔓菁．

《本经》原文∶天名精，味甘，寒．主瘀血血瘕欲死，下血止血，利小便，除小虫，去痹，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：景天
  • 当前页：天名精
  • 下一页：王不留行
<<< 返回本书目录
  1. 天名精《本草纲目》图文版
  2. 天名精【中药大全】
  3. 天名精《证类本草》
  4. 天目木姜叶【中药大全】
  5. 天名精《药笼小品》
  6. 天目木姜子【中药大全】
  7. 天名精《本草图经》
  8. 天目木兰【中药大全】
  9. 天名精《本草崇原》
  10. 天目琼花【中药大全】
  11. 天名精《本草纲目》完整版
  12. 天南星《本草崇原》
  13. 天门入虎口法《厘正按摩要术》
  14. 天南星《本草图经》
  15. 天门精《滇南本草》
  16. 天南星《本草新编》
  17. 天门冬饮【方剂大全】
  18. 天南星《本草择要纲目》
  19. 天门冬丸【方剂大全】
  20. 天南星《药笼小品》
  21. 天门冬散【方剂大全】
  22. 天南星《证类本草》
  23. 天门冬酒【方剂大全】
  24. 天南星（图）【中药大全】
  25. 天门冬解《医学衷中参西录》
  26. 天南星煎丸【方剂大全】
  27. 天门冬煎【方剂大全】
  28. 天南星散【方剂大全】
  29. 天门冬、地龙松《滇南本草》
  30. 天南星丸【方剂大全】
  1. 天名精《名医别录》
  2. 天名精《增广和剂局方药性总论》
  3. 天名精《本草分经》
  4. 天名精《本草崇原》
  5. 天名精《本草撮要》
  6. 天名精《得配本草》
  7. 天名精《药性切用》
  8. 天名精《本草从新》
  9. 天名精《本草图经》
  10. 天名精《本经逢原》
  11. 天南星《药笼小品》
  12. 天名精《证类本草》
  13. 天南星《汤液本草》
  14. 天名精《医学入门》
  15. 天南星《本草备要》
  16. 天名精《冯氏锦囊秘录》
  17. 天南星《本草蒙筌》
  18. 天名精《本草蒙筌》
  19. 天南星《证类本草》
  20. 天名精《新修本草》
  21. 天南星《本草求真》
  22. 天名精《本草经集注》
  23. 天南星《本草新编》
  24. 天名精《药笼小品》
  25. 天南星《本经逢原》
  26. 天名精《千金翼方》
  27. 天南星《本草从新》
  28. 天名精《神农本草经》
  29. 天南星《本草崇原》
  30. 天门入虎口重揉肘穴《幼科推拿秘书》
  31. 天南星《增广和剂局方药性总论》


王不留行_《名医别录》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．止心烦，鼻衄，痈疽，恶疮， 乳，妇人难产．生太山．二月采．

《本经》原文∶王不留行，味苦，平．主金创，止血，逐痛出刺，除风痹内寒，久服，轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天名精
  • 当前页：王不留行
  • 下一页：蒲黄
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《名医别录》
  2. 王不留行《增广和剂局方药性总论》
  3. 王不留行《本草分经》
  4. 王不留行《本草便读》
  5. 王不留行《本草择要纲目》
  6. 王不留行《中药学》
  7. 王不留行《本草害利》
  8. 王不留行《得配本草》
  9. 王不留行《本草撮要》
  10. 王不留行《本草从新》
  11. 王不留行《药性切用》
  12. 王不留行《本经逢原》
  13. 王不留行《本草乘雅半偈》
  14. 王不留行《本草新编》
  15. 王不留行《滇南本草》
  16. 王不留行《本草求真》
  17. 王不留行《本草图经》
  18. 王不留行《顾松园医镜》
  19. 王不留行（攻）《本草分经》
  20. 王不留行《证类本草》
  21. 王不留行散《圆运动的古中医学》
  22. 王不留行《医学入门》
  23. 王不留行散《金匮悬解》
  24. 王不留行《冯氏锦囊秘录》
  25. 王不留行散《备急千金要方》
  26. 王不留行《本草易读》
  27. 王不留行散方《伤寒杂病论》
  28. 王不留行《本草蒙筌》
  29. 王不留行散方《医宗金鉴》
  30. 王不留行《本草备要》
  31. 王不留行汤《备急千金要方》


蒲黄_《名医别录》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生河东．四月采．

《本经》原文∶蒲黄，味甘，平．主心腹膀胱寒热，利小便，止血，消瘀血．久服，轻身益

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：蒲黄
  • 下一页：香蒲
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《名医别录》
  2. 蒲黄《增广和剂局方药性总论》
  3. 蒲黄《本草分经》
  4. 蒲黄《本草便读》
  5. 蒲黄《本草分经》
  6. 蒲黄《本草崇原》
  7. 蒲黄《本草择要纲目》
  8. 蒲黄《中药学》
  9. 蒲黄《本草害利》
  10. 蒲黄《得配本草》
  11. 蒲黄《本草撮要》
  12. 蒲黄《本草从新》
  13. 蒲黄《药性切用》
  14. 蒲黄《本经逢原》
  15. 蒲黄《药鉴》
  16. 蒲黄《本草新编》
  17. 蒲黄《本草乘雅半偈》
  18. 蒲黄《本草求真》
  19. 蒲黄《本草图经》
  20. 蒲黄《顾松园医镜》
  21. 蒲黄茶《茶饮保健》
  22. 蒲黄《证类本草》
  23. 蒲黄瓜齑《饮膳正要》
  24. 蒲黄《医学入门》
  25. 蒲黄解《医学衷中参西录》
  26. 蒲黄《冯氏锦囊秘录》
  27. 蒲黄散《圆运动的古中医学》
  28. 蒲黄《本草易读》
  29. 蒲黄散《备急千金要方》
  30. 蒲黄《本草蒙筌》
  31. 蒲黄散《备急千金要方》


香蒲_《名医别录》_中医本草_【岐黄之术】

香蒲

香蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．一名醮．生南海．

《本经》原文∶香蒲，味甘，平．主五脏心下邪气，口中烂臭，坚齿明目聪耳．久服轻身耐

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：香蒲
  • 下一页：兰草
<<< 返回本书目录
  1. 香蒲《证类本草》
  2. 香蒲【中药大全】
  3. 香蒲《本草纲目》完整版
  4. 香蒲、莆黄《本草纲目》图文版
  5. 香皮树【中药大全】
  6. 香朴散【方剂大全】
  7. 香排草【中药大全】
  8. 香朴汤【方剂大全】
  9. 香木类《本草从新》
  10. 香朴丸【方剂大全】
  11. 香木类《本草便读》
  12. 香朴饮子【方剂大全】
  13. 香木菌桂【中药大全】
  14. 香青【中药大全】
  15. 香木部《本经逢原》
  16. 香青兰【中药大全】
  17. 香墨《本草易读》
  18. 香藭散【方剂大全】
  19. 香面叶【中药大全】
  20. 香秋海棠【中药大全】
  21. 香梅丸【方剂大全】
  22. 香曲散【方剂大全】
  23. 香茅花【中药大全】
  24. 香茸八味丸【方剂大全】
  25. 香茅根【中药大全】
  26. 香茸丸【方剂大全】
  27. 香茅【中药大全】
  28. 香肉丸【方剂大全】
  29. 香毛草【中药大全】
  30. 香茹【中药大全】
  1. 香蒲《名医别录》
  2. 香蒲《证类本草》
  3. 香朴茶《茶饮保健》
  4. 香蒲《新修本草》
  5. 香朴散《博济方》
  6. 香蒲《本草经集注》
  7. 香朴汤《是斋百一选方》
  8. 香蒲《千金翼方》
  9. 香朴丸《妇人大全良方》
  10. 香蒲《神农本草经》
  11. 香朴丸《三因极一病证方论》
  12. 香平散《仁术便览》
  13. 香朴饮《增订叶评伤暑全书》
  14. 香木类《本草从新》
  15. 香朴饮子《冯氏锦囊秘录》
  16. 香墨《本草易读》
  17. 香脐散《博济方》
  18. 香栾皮汤《三因极一病证方论》
  19. 香清饼《外科全生集》
  20. 香栾《本草撮要》
  21. 香穹丸《万氏秘传片玉心书》
  22. 香栾《本草从新》
  23. 香茸丸《冯氏锦囊秘录》
  24. 香灵丸《普济本事方》
  25. 香茸丸《是斋百一选方》
  26. 香楝酒《冯氏锦囊秘录》
  27. 香茸丸方《妇人大全良方》
  28. 香连丸（加味香连丸）《奇方类编》
  29. 香茹《本草分经》
  30. 香连丸《时方歌括》
  31. 香薷《本草纲目》


兰草_《名医别录》_中医本草_【岐黄之术】

兰草

兰草

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．除胸中痰癖．生大吴．四月、五月采．

《本经》原文∶兰草，味辛，平．主利水道，杀蛊毒，辟不祥．久服，益气轻身不老，通神

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香蒲
  • 当前页：兰草
  • 下一页：蘼芜
<<< 返回本书目录
  1. 兰草《本草纲目》图文版
  2. 兰草【中药大全】
  3. 兰草《证类本草》
  4. 兰草汤【方剂大全】
  5. 兰草《本草乘雅半偈》
  6. 兰覆散【方剂大全】
  7. 兰草《本草纲目》完整版
  8. 兰花【中药大全】
  9. 兰伯特-伊顿综合征【疾病大全】
  10. 兰花参《滇南本草》
  11. 癞症一十四种六经所属《解围元薮》
  12. 兰花参【中药大全】
  13. 癞证治法《医学衷中参西录》
  14. 兰花草《滇南本草》
  15. 癞癣部《疡医大全》
  16. 兰花根【中药大全】
  17. 癞头《金匮钩玄》
  18. 兰花石参【中药大全】
  19. 癞树叶【中药大全】
  20. 兰花双叶草《滇南本草》
  21. 癞皮根【中药大全】
  22. 兰花双叶草【中药大全】
  23. 癞皮病《临床营养学》
  24. 兰花叶【中药大全】
  25. 癞门《辨证录》
  26. 兰花粥【方剂大全】
  27. 癞疯《外科大成》
  28. 兰江赋（杨氏书）《针灸大成》
  29. 癞风根原《四圣心源》
  30. 兰如弟鬼病治效《仿寓意草》
  1. 兰草《名医别录》
  2. 兰草《得配本草》
  3. 兰草《本草乘雅半偈》
  4. 兰草《证类本草》
  5. 兰草汤《医述》
  6. 兰草《医学入门》
  7. 兰膏《饮膳正要》
  8. 兰草《本草衍义》
  9. 兰花参《滇南本草》
  10. 兰草《新修本草》
  11. 兰花草《滇南本草》
  12. 兰草《本草经集注》
  13. 兰花茶《茶饮保健》
  14. 兰草《千金翼方》
  15. 兰花双叶草《滇南本草》
  16. 兰草《本草纲目》
  17. 兰江赋（杨氏书）《针灸大成》
  18. 兰草《神农本草经》
  19. 兰茂《中医词典》
  20. 兰《医方考》
  21. 兰门《中医词典》
  22. 癞症一十四种六经所属《解围元薮》
  23. 兰如弟鬼病治效《仿寓意草》
  24. 癞证治法《医学衷中参西录》
  25. 兰茹《神农本草经》
  26. 癞癣部《疡医大全》
  27. 兰室集·医家十要《杂病治例》
  28. 癞团《外科全生集》
  29. 兰室誓戒《杂病治例》
  30. 癞头疮《万氏秘传外科心法》
  31. 兰香《本经逢原》


蘼芜_《名医别录》_中医本草_【岐黄之术】

蘼芜

蘼芜

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治身中老风，头中久风，风眩．一名江蓠，芎 苗也．生雍州及宛朐．四月五月采叶，曝干．

《本经》原文∶蘼芜，味辛，温．主咳逆，定惊气，辟邪恶，除蛊毒鬼注，去三虫．久服通

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兰草
  • 当前页：蘼芜
  • 下一页：云实
<<< 返回本书目录
  1. 蘼芜《证类本草》
  2. 蘼芜【中药大全】
  3. 蘼芜《本草择要纲目》
  4. 米《本草纲目》完整版
  5. 蘼芜《本草乘雅半偈》
  6. 米《本草乘雅半偈》
  7. 蘼芜《本草纲目》完整版
  8. 米《证类本草》
  9. 蘼无《本草纲目》图文版
  10. 米百合【中药大全】
  11. 麋脂（宫脂）《本草纲目》完整版
  12. 米秕《本草纲目》完整版
  13. 麋脂【中药大全】
  14. 米部《幼幼新书》
  15. 麋脂《证类本草》
  16. 米醋《本草纲目》完整版
  17. 麋肉【中药大全】
  18. 米醋《本草易读》
  19. 麋肉《本草纲目》完整版
  20. 米醋《本草择要纲目》
  21. 麋茸丸【方剂大全】
  22. 米醋萝卜菜【方剂大全】
  23. 麋茸丸《洪氏集验方》
  24. 米饭花【中药大全】
  25. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  26. 米饭花果【中药大全】
  27. 麋茸【中药大全】
  28. 米谷《神农本草经》
  29. 麋茸《本草纲目》完整版
  30. 米谷《神农本草经》
  1. 蘼芜《名医别录》
  2. 蘼芜《证类本草》
  3. 蘼芜《本草择要纲目》
  4. 蘼芜《新修本草》
  5. 蘼芜《本草乘雅半偈》
  6. 蘼芜《本草经集注》
  7. 蘼芜丸《备急千金要方》
  8. 蘼芜《千金翼方》
  9. 米《千金翼方》
  10. 蘼芜《本草纲目》
  11. 米《新修本草》
  12. 蘼芜《神农本草经》
  13. 米《本草衍义》
  14. 麋脂《名医别录》
  15. 米《饮食须知》
  16. 麋脂《证类本草》
  17. 米《古今医统大全》
  18. 麋脂《新修本草》
  19. 米《证类本草》
  20. 麋脂《本草经集注》
  21. 米《证类本草》
  22. 麋脂《饮膳正要》
  23. 米《本草从新》
  24. 麋脂《千金翼方》
  25. 米《增广和剂局方药性总论》
  26. 麋脂《神农本草经》
  27. 米《本草分经》
  28. 麋鱼《名医别录》
  29. 米《本草分经》
  30. 麋鱼《证类本草》
  31. 米《本草撮要》


云实_《名医别录》_中医本草_【岐黄之术】

云实

云实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．主治消渴．花，杀精物，下水，烧之致鬼．久服益寿．一名员实，一名英，一名天豆．生河间．十月采，曝干．

《本经》原文∶云实，味辛，温．主泄利肠 ，杀虫盅毒，去邪恶结气，止痛，除寒热．华

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蘼芜
  • 当前页：云实
  • 下一页：徐长卿
<<< 返回本书目录
  1. 云实《证类本草》
  2. 云实【中药大全】
  3. 云实《雷公炮炙论》
  4. 云实根【中药大全】
  5. 云实《本草图经》
  6. 云实蛀虫【中药大全】
  7. 云实《本草纲目》完整版
  8. 云苔草【中药大全】
  9. 云杉球果【中药大全】
  10. 云头片《麻科活人全书》
  11. 云雀【中药大全】
  12. 云雾七【中药大全】
  13. 云岐子论经络迎随补泻法《普济方·针灸》
  14. 云雾移睛《中医眼科学》
  15. 云朴【中药大全】
  16. 云香草【中药大全】
  17. 云牛膝【中药大全】
  18. 云芎《滇南本草》
  19. 云南紫珠【中药大全】
  20. 云支花【中药大全】
  21. 云南重楼【中药大全】
  22. 云芝【中药大全】
  23. 云南油杉【中药大全】
  24. 匀气散【方剂大全】
  25. 云南野砂仁【中药大全】
  26. 匀气饮【方剂大全】
  27. 云南野当归【中药大全】
  28. 芸苔《本草纲目》完整版
  29. 云南小阴地蕨【中药大全】
  30. 芸苔【中药大全】
  1. 云实《名医别录》
  2. 云实《证类本草》
  3. 云实《本草图经》
  4. 云实《医学入门》
  5. 云头片《麻科活人全书》
  6. 云实《吴普本草》
  7. 云雾移睛《中医眼科学》
  8. 云实《新修本草》
  9. 云雾移睛证《中医词典》
  10. 云实《本草经集注》
  11. 云芎《滇南本草》
  12. 云实《千金翼方》
  13. 云翳《中医名词词典》
  14. 云实《雷公炮炙论》
  15. 云翳《中医词典》
  16. 云实《神农本草经》
  17. 云障《中医词典》
  18. 云歧子九方《校注医醇剩义》
  19. 匀气散《太平惠民和剂局方》
  20. 云岐子论宣风泻白散《卫生宝鉴》
  21. 匀气散《万氏秘传片玉心书》
  22. 云岐子论经络迎随补泻法《普济方·针灸》
  23. 芸台《千金翼方》
  24. 云南豆《饮食须知》
  25. 芸台《饮膳正要》
  26. 云母芎散《备急千金要方》
  27. 芸台《新修本草》
  28. 云母丸秘方（华佗云母丸）《华佗神方》
  29. 芸苔《本草衍义》
  30. 云母石《本草撮要》
  31. 芸苔《医学入门》


徐长卿_《名医别录》_中医本草_【岐黄之术】

徐长卿

徐长卿

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．久服益气延年．生太山及陇西，三月采．

《本经》原文∶徐长卿，味辛，温．主鬼物百精蛊毒，疫疾邪恶气，温疟．久服强悍轻身．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云实
  • 当前页：徐长卿
  • 下一页：姑活
<<< 返回本书目录
  1. 徐长卿《本草纲目》图文版
  2. 徐长卿【中药大全】
  3. 徐长卿《证类本草》
  4. 徐之才逐月养胎方《卫生家宝产科备要》
  5. 徐长卿《雷公炮炙论》
  6. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  7. 徐长卿《本草图经》
  8. 许白沙先生论小儿病脉《专治麻痧初编》
  9. 徐长卿《本草纲目》完整版
  10. 许大师种子方《毓麟验方》
  11. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  12. 许兑岩兄尊堂久痢治验《程杏轩医案》
  13. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  14. 许妇内伤经闭辨明非孕《程杏轩医案》
  15. 徐序《仲景伤寒补亡论》
  16. 许恒君传用法（附）《外科传薪集》
  17. 徐序《证治汇补》
  18. 许静亭翁夫人产后感邪重用清下治验《程杏轩医案》
  19. 徐序《医学读书记》
  20. 许仁则产后方《外台秘要》
  21. 徐序《金匮翼》
  22. 许仁则大便暴闭不通方《外台秘要》
  23. 徐序《金匮要略心典》
  24. 许仁则痢方《外台秘要》
  25. 徐序《华佗神方》
  26. 许仁则疗霍乱方《外台秘要》
  27. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  28. 许仁则疗咳嗽方《外台秘要》
  29. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  30. 许仁则疗疟方《外台秘要》
  1. 徐长卿《名医别录》
  2. 徐长卿《中药学》
  3. 徐长卿《本草图经》
  4. 徐长卿《证类本草》
  5. 徐之才（505-572年）《中医词典》
  6. 徐长卿《医学入门》
  7. 徐之范《中医词典》
  8. 徐长卿《冯氏锦囊秘录》
  9. 徐陟（zhì音至）《中医词典》
  10. 徐长卿《本草蒙筌》
  11. 徐中宇之妇汗出如雨昏昏愦愦胸膈要人足《孙文垣医案》
  12. 徐长卿《吴普本草》
  13. 徐子默《中医词典》
  14. 徐长卿《新修本草》
  15. 徐子瞻《中医词典》
  16. 徐长卿《本草经集注》
  17. 许白沙先生论小儿病脉《专治麻痧初编》
  18. 徐长卿《中药炮制》
  19. 许谌《中医词典》
  20. 徐长卿《千金翼方》
  21. 许澄《中医词典》
  22. 徐长卿《雷公炮炙论》
  23. 许大椿《中医词典》
  24. 徐长卿《本草纲目》
  25. 许大师种子方《毓麟验方》
  26. 徐长卿《神农本草经》
  27. 许道幼《中医词典》
  28. 徐悦《中医词典》
  29. 许兑岩兄尊堂久痢治验《程杏轩医案》
  30. 徐用宣《中医词典》
  31. 许妇内伤经闭辨明非孕《程杏轩医案》


姑活_《名医别录》_中医本草_【岐黄之术】

姑活

姑活

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生河东．又，姑活，一名鸡精也．

《本经》原文∶姑活，味甘，温．主大风邪气，湿痹寒痛．久服轻身，益寿耐老．一名冬葵

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐长卿
  • 当前页：姑活
  • 下一页：屈草
<<< 返回本书目录
  1. 孤雁游飞法《推拿抉微》
  2. 姑获鸟《本草纲目》完整版
  3. 孤立性直肠溃疡综合征【疾病大全】
  4. 菰《本草纲目》完整版
  5. 孤立肾【疾病症状】
  6. 菰《本草纲目》图文版
  7. 孤浆《盘珠集胎产症治》
  8. 菰【中药大全】
  9. 孤浆《女科指掌》
  10. 菰根《本草图经》
  11. 孤凤散【方剂大全】
  12. 菰根《证类本草》
  13. 孤独症【疾病症状】
  14. 菰根【中药大全】
  15. 媾精受妊篇《外经微言》
  16. 菰米《本草纲目》完整版
  17. 垢腻散【方剂大全】
  18. 菰米《本草纲目》图文版
  19. 构音障碍【疾病症状】
  20. 菰米【中药大全】
  21. 构音不清【疾病症状】
  22. 菇蒋根羹【方剂大全】
  23. 构音不良-手笨拙综合征【疾病症状】
  24. 箍毒神丹【方剂大全】
  25. 构树【中药大全】
  26. 箍瘤膏【方剂大全】
  27. 构皮汤【方剂大全】
  28. 箍眼药【方剂大全】
  29. 构皮麻【中药大全】
  30. 箍药【方剂大全】
  1. 姑活《名医别录》
  2. 姑活《证类本草》
  3. 姑获《证类本草》
  4. 姑活《医学入门》
  5. 姑洗《中医词典》
  6. 姑活《新修本草》
  7. 菰《本草纲目》
  8. 姑活《本草经集注》
  9. 菰《得配本草》
  10. 姑活《千金翼方》
  11. 菰菜、茭首《食疗本草》
  12. 姑活《神农本草经》
  13. 菰根《千金翼方》
  14. 孤脏《中医词典》
  15. 菰根《新修本草》
  16. 孤脏《中医名词词典》
  17. 菰根《本草衍义》
  18. 孤雁游飞法《推拿抉微》
  19. 菰根《本草蒙筌》
  20. 孤穴《中医词典》
  21. 菰根《冯氏锦囊秘录》
  22. 孤星伴月《中医词典》
  23. 菰根《医学入门》
  24. 孤疝《金匮悬解》
  25. 菰根《证类本草》
  26. 孤立性心肌炎《病理学》
  27. 菰根《名医别录》
  28. 孤浆《评注产科心法》
  29. 菰根《本草图经》
  30. 孤浆《盘珠集胎产症治》
  31. 菰米《本草从新》


屈草_《名医别录》_中医本草_【岐黄之术】

屈草

屈草

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．生汉中．五月采．

《本经》原文∶屈草，味苦．主胸胁下痛邪气，肠间寒热阴痹．久服，轻身益气耐老．生川

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姑活
  • 当前页：屈草
  • 下一页：翘根
<<< 返回本书目录
  1. 屈草《本草纲目》完整版
  2. 屈光不正《默克家庭诊疗手册》
  3. 驱疹汤【方剂大全】
  4. 屈光不正《西医眼科学》
  5. 驱淫保脱汤【方剂大全】
  6. 屈光不正【疾病大全】
  7. 驱邪汤【方剂大全】
  8. 屈光不正性弱视【疾病症状】
  9. 驱痰饮子【方剂大全】
  10. 屈光参差【疾病大全】
  11. 驱疟饮子【方剂大全】
  12. 屈光参差性弱视【疾病症状】
  13. 驱蛔灵中毒【疾病大全】
  14. 屈光检查《西医眼科学》
  15. 驱蛔虫【中药主治】
  16. 屈光介质混浊【疾病症状】
  17. 驱蛔【中药主治】
  18. 屈肌腱损伤【疾病大全】
  19. 驱风一字散【方剂大全】
  20. 屈髋屈膝及外旋畸形【疾病症状】
  21. 驱风丸【方剂大全】
  22. 屈曲指【疾病症状】
  23. 驱风通【中药大全】
  24. 屈伸不利【疾病症状】
  25. 驱风上清散【方剂大全】
  26. 屈身图说《达摩洗髓易筋经》
  27. 驱风散热饮子加减【方剂大全】
  28. 屈头鸡【中药大全】
  29. 驱风散热饮子【方剂大全】
  30. 屈头鸡根【中药大全】
  1. 屈草《名医别录》
  2. 屈草《证类本草》
  3. 屈法《中医词典》
  4. 屈草《医学入门》
  5. 屈骨《中医词典》
  6. 屈草《新修本草》
  7. 屈骨端《中医词典》
  8. 屈草《本草经集注》
  9. 屈光不正《默克家庭诊疗手册》
  10. 屈草《千金翼方》
  11. 屈光不正《眼科学》
  12. 屈草《神农本草经》
  13. 屈光参数《眼科学》
  14. 驱蚊蚋壁虱《是斋百一选方》
  15. 屈光检查《眼科学》
  16. 驱疟饮子《三因极一病证方论》
  17. 屈光系统歌诀《人体解剖学歌诀》
  18. 驱风散《明目至宝》
  19. 屈肌反射与对侧伸肌反射《生理学》
  20. 驱风散《三因极一病证方论》
  21. 屈肌腱损伤《骨科学》
  22. 驱风《本草求真》
  23. 屈肌支持带和腕管《人体解剖学》
  24. 驱虫药中毒《医院药学》
  25. 屈拇长肌腱狭窄性腱鞘炎《手穴手纹诊治》
  26. 驱虫药应用注意事项《中药学》
  27. 屈曲漏《中医词典》
  28. 驱虫药《中药学》
  29. 屈身图说《达摩洗髓易筋经》
  30. 驱虫（杀虫）《中医名词词典》
  31. 屈膝有声《儒门事亲》


翘根_《名医别录》_中医本草_【岐黄之术】

翘根

翘根

  • 上一页
  • 目录
  • 相关
  • 下一页

有小毒．以作蒸饮酒病患．生蒿高．二月、八月采．

《本经》原文∶ 根，味甘，寒、平．主下热气，益阴精，令人面悦好，明目．久服轻身耐

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：屈草
  • 当前页：翘根
  • 下一页：牡荆实
<<< 返回本书目录
  1. 翘根《本草崇原》
  2. 翘荷汤【方剂大全】
  3. 巧字号定风针《喉科秘诀》
  4. 翘摇《本草纲目》完整版
  5. 巧用一双手《手穴手纹诊治》
  6. 翘摇《本草纲目》图文版
  7. 巧妇鸟《本草纲目》完整版
  8. 鞘菝葜【中药大全】
  9. 樵阳经女工修炼《女丹合编选注》
  10. 鞘膜积水《泌尿外科学》
  11. 桥脑梗塞【疾病症状】
  12. 鞘膜积水【疾病症状】
  13. 桥脑出血【疾病症状】
  14. 鞘膜积液《临床激光治疗学》
  15. 荞麦叶【中药大全】
  16. 鞘膜积液【疾病大全】
  17. 荞麦七【中药大全】
  18. 切除术后内疝【疾病大全】
  19. 荞麦秸【中药大全】
  20. 切口疝【疾病大全】
  21. 荞麦【中药大全】
  22. 切脉《时方妙用》
  23. 荞麦《本草纲目》图文版
  24. 切脉《医碥》
  25. 荞麦《证类本草》
  26. 切脉《医理真传》
  27. 荞麦《食物疗法》
  28. 切脉《医学见能》
  29. 荞麦《本草择要纲目》
  30. 切脉《医学摘粹》
  1. 翘根《名医别录》
  2. 翘根《本草崇原》
  3. 翘瞿茶《茶饮保健》
  4. 翘根《证类本草》
  5. 翘摇《本草纲目》
  6. 翘根《医学入门》
  7. 翘摇《饮食须知》
  8. 翘根《吴普本草》
  9. 翘摇《证类本草》
  10. 翘根《新修本草》
  11. 翘摇《本草从新》
  12. 翘根《本草经集注》
  13. 翘摇《本草撮要》
  14. 翘根《神农本草经》
  15. 翘摇《药性切用》
  16. 翘风茶《茶饮保健》
  17. 翘摇（小巢菜）《食疗本草》
  18. 翘草根汤《医述》
  19. 翘英茶《茶饮保健》
  20. 翘柏茶《茶饮保健》
  21. 鞘磷脂的代谢《生物化学与分子生物学》
  22. 窍有声如儿啼《古今医统大全》
  23. 鞘磷脂的分解《生物化学与分子生物学》
  24. 窍阴（一名枕骨）《针灸大成》
  25. 鞘磷脂的合成《生物化学与分子生物学》
  26. 窍阴（井穴）《子午流注说难》
  27. 鞘膜积水《泌尿外科学》
  28. 窍阴《中医词典》
  29. 鞘膜积液《临床激光治疗学》
  30. 窍阴《针灸大成》
  31. 切《中医词典》


牡荆实_《名医别录》_中医本草_【岐黄之术】

牡荆实

牡荆实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，无毒．主除骨间寒热，通利胃气，止咳逆，下气．生河间南阳宛朐山谷平寿、都乡高堤岸上，牡荆生田野．八月、九月采实，阴干．（得术、柏实、青葙共治防风为之使，恶石膏．）

又，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翘根
  • 当前页：牡荆实
  • 下一页：荆叶
<<< 返回本书目录
  1. 牡荆实《证类本草》
  2. 牡荆汤【方剂大全】
  3. 牡荆实《本草纲目》完整版
  4. 牡荆叶《本草纲目》完整版
  5. 牡荆沥【中药大全】
  6. 牡荆叶【中药大全】
  7. 牡荆沥《本草纲目》完整版
  8. 牡荆油【中药大全】
  9. 牡荆茎【中药大全】
  10. 牡荆油胶丸【方剂大全】
  11. 牡荆根【中药大全】
  12. 牡荆子【中药大全】
  13. 牡荆根《本草纲目》完整版
  14. 牡蛎《本草纲目》完整版
  15. 牡荆【中药大全】
  16. 牡蛎《本草乘雅半偈》
  17. 牡荆《本草纲目》图文版
  18. 牡蛎《本草崇原》
  19. 牡荆《本草图经》
  20. 牡蛎《本草经解》
  21. 牡荆《本草纲目》完整版
  22. 牡蛎《本草新编》
  23. 牡蒿根【中药大全】
  24. 牡蛎《本草易读》
  25. 牡蒿【中药大全】
  26. 牡蛎《本草择要纲目》
  27. 牡蒿《本草纲目》完整版
  28. 牡蛎《雷公炮炙论》
  29. 牡桂《证类本草》
  30. 牡蛎《药笼小品》
  1. 牡荆实《名医别录》
  2. 牡荆实《证类本草》
  3. 牡蛎《神农本草经》
  4. 牡荆实《医学入门》
  5. 牡蛎《本草纲目》
  6. 牡荆实《冯氏锦囊秘录》
  7. 牡蛎《雷公炮炙论》
  8. 牡荆实《本草蒙筌》
  9. 牡蛎《雷公炮制药性解》
  10. 牡荆实《新修本草》
  11. 牡蛎《千金翼方》
  12. 牡荆实《本草经集注》
  13. 牡蛎《药笼小品》
  14. 牡荆实《千金翼方》
  15. 牡蛎《长沙药解》
  16. 牡荆沥《药性切用》
  17. 牡蛎《中药炮制》
  18. 牡荆《本草图经》
  19. 牡蛎《本草经集注》
  20. 牡荆《本草纲目》
  21. 牡蛎《新修本草》
  22. 牡蒿《名医别录》
  23. 牡蛎《吴普本草》
  24. 牡蒿《证类本草》
  25. 牡蛎《食疗本草》
  26. 牡蒿《新修本草》
  27. 牡蛎《海药本草》
  28. 牡蒿《本草经集注》
  29. 牡蛎《本草衍义》
  30. 牡蒿《千金翼方》
  31. 牡蛎《汤液本草》


荆叶_《名医别录》_中医本草_【岐黄之术】

荆叶

荆叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒．主久痢，霍乱、转筋，血淋，下部疮，湿 薄脚，主香港脚肿满．其根，味甘、苦，平，无毒．水煮服，主心风、头风，肢体诸风，解肌发汗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡荆实
  • 当前页：荆叶
  • 下一页：秦椒
<<< 返回本书目录
  1. 荆穗四物汤【方剂大全】
  2. 荆叶蒸【方剂大全】
  3. 荆苏汤【方剂大全】
  4. 荆芷治崩汤【方剂大全】
  5. 荆术散【方剂大全】
  6. 荆枳汤【方剂大全】
  7. 荆实汤【方剂大全】
  8. 惊《古今医案按》
  9. 荆神饮【方剂大全】
  10. 惊《临证指南医案》
  11. 荆三棱散【方剂大全】
  12. 惊《也是山人医案》
  13. 荆三棱煎丸【方剂大全】
  14. 惊《医碥》
  15. 荆三棱（图）【中药大全】
  16. 惊《医碥》
  17. 荆三棱《本草纲目》图文版
  18. 惊《张氏医通》
  19. 荆三棱《药笼小品》
  20. 惊《证治准绳·类方》
  21. 荆三棱《本草乘雅半偈》
  22. 惊《证治准绳·幼科》
  23. 荆三棱《本草纲目》完整版
  24. 惊《证治准绳·杂病》
  25. 荆蓬煎丸【方剂大全】
  26. 惊搐《痘疹心法要诀》
  27. 荆沥饮子【方剂大全】
  28. 惊搐《冯氏锦囊秘录》
  29. 荆沥涂洗方【方剂大全】
  30. 惊搐《古今医案按》
  1. 荆叶《名医别录》
  2. 荆石茶《茶饮保健》
  3. 惊《中医词典》
  4. 荆三棱《本草乘雅半偈》
  5. 惊《推求师意》
  6. 荆三棱《中药学》
  7. 惊《医述》
  8. 荆三棱《得配本草》
  9. 惊《证治准绳·幼科》
  10. 荆三棱《本草从新》
  11. 惊《证治准绳·幼科》
  12. 荆三棱《本经逢原》
  13. 惊《张氏医通》
  14. 荆三棱《本草备要》
  15. 惊《证治准绳·类方》
  16. 荆三棱《药笼小品》
  17. 惊《证治准绳·杂病》
  18. 荆三棱《本草纲目》
  19. 惊《临证指南医案》
  20. 荆沥汤《备急千金要方》
  21. 惊《临证指南医案》
  22. 荆沥汤《备急千金要方》
  23. 惊《医碥》
  24. 荆沥汤《备急千金要方》
  25. 惊《医碥》
  26. 荆沥《本草撮要》
  27. 惊《古今医案按》
  28. 荆沥《本草分经》
  29. 惊《古今医案按》
  30. 荆沥《得配本草》
  31. 惊《儒门事亲》


秦椒_《名医别录》_中医本草_【岐黄之术】

秦椒

秦椒

  • 上一页
  • 目录
  • 相关
  • 下一页

生温，熟寒，有毒．主治喉痹，吐逆，疝瘕，去老血，产后余疾，腹痛，出汗，利五生太山及秦岭上，或 ．八月、九月采实．（恶栝蒌、防葵，畏雌黄．）

《本经》原文∶秦椒，味辛，温．主风邪气，温中，除寒痹，坚齿发，明目．久服，轻身好

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆叶
  • 当前页：秦椒
  • 下一页：蔓荆实
<<< 返回本书目录
  1. 秦椒《本草纲目》图文版
  2. 秦岭冷杉【中药大全】
  3. 秦椒《证类本草》
  4. 秦岭耧斗菜【中药大全】
  5. 秦椒《本草择要纲目》
  6. 秦皮《本草纲目》完整版
  7. 秦椒《本草图经》
  8. 秦皮《本草乘雅半偈》
  9. 秦椒《本草乘雅半偈》
  10. 秦皮《本草崇原》
  11. 秦椒《本草纲目》完整版
  12. 秦皮《本草图经》
  13. 秦艽竹沥汤【方剂大全】
  14. 秦皮《本草易读》
  15. 秦艽饮子【方剂大全】
  16. 秦皮《药笼小品》
  17. 秦艽丸【方剂大全】
  18. 秦皮《药征续编》
  19. 秦艽汤【方剂大全】
  20. 秦皮《长沙药解》
  21. 秦艽升麻汤【方剂大全】
  22. 秦皮《证类本草》
  23. 秦艽散【方剂大全】
  24. 秦皮《本草纲目》图文版
  25. 秦艽散《小儿药证直诀》
  26. 秦皮【中药大全】
  27. 秦艽羌活汤【方剂大全】
  28. 秦皮散【方剂大全】
  29. 秦艽牵正汤【方剂大全】
  30. 秦氏《痘疹折衷》《专治麻痧初编》
  1. 秦椒《名医别录》
  2. 秦椒《增广和剂局方药性总论》
  3. 秦椒《本草择要纲目》
  4. 秦椒《本草从新》
  5. 秦椒《本草乘雅半偈》
  6. 秦椒《本经逢原》
  7. 秦椒《本草图经》
  8. 秦椒《证类本草》
  9. 秦椒散《备急千金要方》
  10. 秦椒《本草衍义》
  11. 秦椒丸《备急千金要方》
  12. 秦椒《新修本草》
  13. 秦鸣鹤《中医词典》
  14. 秦椒《本草经集注》
  15. 秦皮《神农本草经》
  16. 秦椒《千金翼方》
  17. 秦皮《本草纲目》
  18. 秦椒《本草纲目》
  19. 秦皮《雷公炮制药性解》
  20. 秦胶《千金翼方》
  21. 秦皮《千金翼方》
  22. 秦艽天麻汤《医学心悟》
  23. 秦皮《药笼小品》
  24. 秦艽升麻汤《删补名医方论》
  25. 秦皮《长沙药解》
  26. 秦艽升麻汤《医宗金鉴》
  27. 秦皮《中药炮制》
  28. 秦艽散《博济方》
  29. 秦皮《本草经集注》
  30. 秦艽散《小儿药证直诀》
  31. 秦皮《新修本草》


蔓荆实_《名医别录》_中医本草_【岐黄之术】

蔓荆实

蔓荆实

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，温，无毒．去长虫．治风头痛，脑鸣，目泪出，益气．久服令人光泽，长须发．生益州．（恶乌头、石膏．）

《本经》原文∶蔓荆实，味苦，微寒．主筋骨间寒热痹拘挛，明目，坚齿，利九窍，去白虫

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦椒
  • 当前页：蔓荆实
  • 下一页：女贞实
<<< 返回本书目录
  1. 蔓荆实《证类本草》
  2. 蔓荆实散【方剂大全】
  3. 蔓荆实《雷公炮炙论》
  4. 蔓荆实汤【方剂大全】
  5. 蔓荆实《本草图经》
  6. 蔓荆实丸【方剂大全】
  7. 蔓荆实《本草思辨录》
  8. 蔓荆汤【方剂大全】
  9. 蔓荆实《本草乘雅半偈》
  10. 蔓荆丸【方剂大全】
  11. 蔓荆实《本草纲目》完整版
  12. 蔓荆子《本草崇原》
  13. 蔓荆散【方剂大全】
  14. 蔓荆子《本草经解》
  15. 蔓荆酒【方剂大全】
  16. 蔓荆子《本草新编》
  17. 蔓荆《本草纲目》完整版
  18. 蔓荆子《本草易读》
  19. 蔓椒《本草纲目》完整版
  20. 蔓荆子《本草易读》
  21. 蔓剪草【中药大全】
  22. 蔓荆子《本草择要纲目》
  23. 蔓胡颓子叶【中药大全】
  24. 蔓荆子《药笼小品》
  25. 蔓胡颓子根【中药大全】
  26. 蔓荆子【中药大全】
  27. 蔓胡颓子【中药大全】
  28. 蔓荆子膏【方剂大全】
  29. 蔓赤车【中药大全】
  30. 蔓荆子散【方剂大全】
  1. 蔓荆实《名医别录》
  2. 蔓荆实《增广和剂局方药性总论》
  3. 蔓荆实《本草乘雅半偈》
  4. 蔓荆实《本草思辨录》
  5. 蔓荆实《本草图经》
  6. 蔓荆实《证类本草》
  7. 蔓荆子《雷公炮制药性解》
  8. 蔓荆实《本草蒙筌》
  9. 蔓荆子《药笼小品》
  10. 蔓荆实《本草衍义》
  11. 蔓荆子《玉楸药解》
  12. 蔓荆实《新修本草》
  13. 蔓荆子《中药炮制》
  14. 蔓荆实《本草经集注》
  15. 蔓荆子《汤液本草》
  16. 蔓荆实《千金翼方》
  17. 蔓荆子《本草备要》
  18. 蔓荆实《雷公炮炙论》
  19. 蔓荆子《本草易读》
  20. 蔓荆实《神农本草经》
  21. 蔓荆子《本草易读》
  22. 蔓荆散《明目至宝》
  23. 蔓荆子《冯氏锦囊秘录》
  24. 蔓荆芪芍茶《茶饮保健》
  25. 蔓荆子《医学入门》
  26. 蔓荆根《本草易读》
  27. 蔓荆子《顾松园医镜》
  28. 蔓荆防感茶《茶饮保健》
  29. 蔓荆子《本草求真》
  30. 蔓椒《名医别录》
  31. 蔓荆子《本草新编》


女贞实_《名医别录》_中医本草_【岐黄之术】

女贞实

女贞实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．生武陵，立冬采．

《本经》原文∶女贞实，味苦，平．主补中，安五脏，养精神，除百疾．久服肥健，轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆实
  • 当前页：女贞实
  • 下一页：桑上寄生
<<< 返回本书目录
  1. 女贞实《证类本草》
  2. 女贞汤【方剂大全】
  3. 女贞实《侣山堂类辩》
  4. 女贞叶《本草纲目》完整版
  5. 女贞实《本草易读》
  6. 女贞叶【中药大全】
  7. 女贞实《本草图经》
  8. 女贞子《本草经解》
  9. 女贞实《本草思辨录》
  10. 女贞子《本草新编》
  11. 女贞实《本草崇原》
  12. 女贞子《药笼小品》
  13. 女贞实《本草乘雅半偈》
  14. 女贞子（图）【中药大全】
  15. 女贞实《本草纲目》完整版
  16. 女真丹【方剂大全】
  17. 女贞皮酒【方剂大全】
  18. 女治法《石室秘录》
  19. 女贞皮【中药大全】
  20. 女子败疵《针灸素难要旨》
  21. 女贞根【中药大全】
  22. 女子逆经歌《眼科心法要诀》
  23. 女贞《本草纲目》图文版
  24. 女子逆经歌《医宗金鉴》
  25. 女贞《本草纲目》完整版
  26. 女子新嫁阴户痛门主论《疡医大全》
  27. 女阴会阴出现红色结痂斑块【疾病症状】
  28. 女子颜面黑变病【疾病大全】
  29. 女阴癌《家庭医学百科-医疗康复篇》
  30. 衄《丹溪手镜》
  1. 女贞实《名医别录》
  2. 女贞实《本草崇原》
  3. 女贞实《侣山堂类辩》
  4. 女贞实《本草思辨录》
  5. 女贞实《本草乘雅半偈》
  6. 女贞实《本经逢原》
  7. 女贞实《本草图经》
  8. 女贞实《证类本草》
  9. 女贞子《药笼小品》
  10. 女贞实《医学入门》
  11. 女贞子《玉楸药解》
  12. 女贞实《冯氏锦囊秘录》
  13. 女贞子《中药炮制》
  14. 女贞实《本草易读》
  15. 女贞子《本草备要》
  16. 女贞实《本草蒙筌》
  17. 女贞子《顾松园医镜》
  18. 女贞实《新修本草》
  19. 女贞子《本草新编》
  20. 女贞实《本草经集注》
  21. 女贞子《本草从新》
  22. 女贞实《千金翼方》
  23. 女贞子《得配本草》
  24. 女贞实《雷公炮制药性解》
  25. 女贞子《本草便读》
  26. 女贞实《神农本草经》
  27. 女贞子《本草经解》
  28. 女贞《本草纲目》
  29. 女贞子《本草分经》
  30. 女苑《本草衍义》
  31. 女贞子《本草分经》


桑上寄生_《名医别录》_中医本草_【岐黄之术】

桑上寄生

桑上寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治金创，去痹，女子崩中，内伤不足，产后余疾农桑树上．三月三日采茎、叶，阴干．

《本经》原文∶桑上寄生，味苦，平．主腰痛，小儿背强，痈肿，安胎，充肌肤，坚发齿，长须眉．其实，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞实
  • 当前页：桑上寄生
  • 下一页：蕤核
<<< 返回本书目录
  1. 桑上寄生《本草纲目》图文版
  2. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  3. 桑上寄生《证类本草》
  4. 桑椹《本草崇原》
  5. 桑上寄生《神农本草经百种录》
  6. 桑椹【中药大全】
  7. 桑上寄生《侣山堂类辩》
  8. 桑椹（文武实）《本草纲目》完整版
  9. 桑上寄生《雷公炮炙论》
  10. 桑椹酒【中药大全】
  11. 桑上寄生《本草崇原》
  12. 桑椹密膏【方剂大全】
  13. 桑上寄生《本草乘雅半偈》
  14. 桑椹子【中药大全】
  15. 桑仁粥《保健药膳》
  16. 桑霜【中药大全】
  17. 桑青汤【方剂大全】
  18. 桑杏汤【方剂大全】
  19. 桑螵蛸丸【方剂大全】
  20. 桑芽【中药大全】
  21. 桑螵蛸散【方剂大全】
  22. 桑芽茶【中药大全】
  23. 桑螵蛸散《汤头歌诀》
  24. 桑叶《本草纲目》完整版
  25. 桑螵蛸【中药大全】
  26. 桑叶《本草崇原》
  27. 桑螵蛸《证类本草》
  28. 桑叶《本草经解》
  29. 桑螵蛸《药笼小品》
  30. 桑叶《本草易读》
  1. 桑上寄生《名医别录》
  2. 桑上寄生《本草崇原》
  3. 桑上寄生《侣山堂类辩》
  4. 桑上寄生《得配本草》
  5. 桑上寄生《本草乘雅半偈》
  6. 桑上寄生《证类本草》
  7. 桑上螵蛸《医学入门》
  8. 桑上寄生《神农本草经百种录》
  9. 桑蛸条《吴普本草》
  10. 桑上寄生《新修本草》
  11. 桑葚《本草分经》
  12. 桑上寄生《本草经集注》
  13. 桑椹《玉楸药解》
  14. 桑上寄生《千金翼方》
  15. 桑椹《本经逢原》
  16. 桑上寄生《雷公炮炙论》
  17. 桑椹《本草撮要》
  18. 桑上寄生《本草纲目》
  19. 桑椹《本草崇原》
  20. 桑上寄生《神农本草经》
  21. 桑椹白芍茶《茶饮保健》
  22. 桑仁粥《保健药膳》
  23. 桑椹茶《茶饮保健》
  24. 桑钱《得配本草》
  25. 桑椹枸杞茶《茶饮保健》
  26. 桑螵蛸散《汤头歌诀》
  27. 桑椹酒《食物疗法》
  28. 桑螵蛸散《医方论》
  29. 桑椹菊花茶《茶饮保健》
  30. 桑螵蛸散《妇人大全良方》
  31. 桑椹子《饮食须知》


蕤核_《名医别录》_中医本草_【岐黄之术】

蕤核

蕤核

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．主治目肿 烂， 鼻，破心下结痰痞气．生函谷及巴西．七月采实．

《本经》原文∶蕤核，味甘，温．主心腹邪结气，明目，目赤痛伤泪出．久服，轻身益气不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑上寄生
  • 当前页：蕤核
  • 下一页：沉香
<<< 返回本书目录
  1. 蕤核《本草纲目》图文版
  2. 蕤核【中药大全】
  3. 蕤核《证类本草》
  4. 蕤核仁《本草纲目》完整版
  5. 蕤核《本草图经》
  6. 蕤核仁《本草易读》
  7. 蕤核《本草纲目》完整版
  8. 蕤仁《雷公炮炙论》
  9. 朊毒体病【疾病大全】
  10. 蕤仁《药笼小品》
  11. 软组织肿胀【疾病症状】
  12. 蕤仁【中药大全】
  13. 软组织肿瘤【疾病大全】
  14. 蕤仁散【方剂大全】
  15. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  16. 蕤仁丸【方剂大全】
  17. 软组织肉瘤【疾病大全】
  18. 蕤仁洗眼汤【方剂大全】
  19. 软组织肉瘤《家庭医学百科-医疗康复篇》
  20. 蕊珠丹《苏沈良方》
  21. 软组织感染【疾病症状】
  22. 蕊珠汤【方剂大全】
  23. 软组织的急性化脓性感染《外科学总论》
  24. 蚋、虻《人体寄生虫学》
  25. 软治法《石室秘录》
  26. 瑞尔黑变病【疾病大全】
  27. 软枣子【中药大全】
  28. 瑞金丹【方剂大全】
  29. 软性下疳《女科宝鉴》
  30. 瑞金散【方剂大全】
  1. 蕤核《名医别录》
  2. 蕤核《增广和剂局方药性总论》
  3. 蕤核《本草图经》
  4. 蕤核《本草求真》
  5. 蕤核仁《本草易读》
  6. 蕤核《证类本草》
  7. 蕤仁《雷公炮炙论》
  8. 蕤核《医学入门》
  9. 蕤仁《雷公炮制药性解》
  10. 蕤核《冯氏锦囊秘录》
  11. 蕤仁《药笼小品》
  12. 蕤核《本草蒙筌》
  13. 蕤仁《玉楸药解》
  14. 蕤核《吴普本草》
  15. 蕤仁《本草备要》
  16. 蕤核《新修本草》
  17. 蕤仁《本经逢原》
  18. 蕤核《本草经集注》
  19. 蕤仁《本草从新》
  20. 蕤核《千金翼方》
  21. 蕤仁《得配本草》
  22. 蕤核《本草纲目》
  23. 蕤仁《本草便读》
  24. 蕤核《神农本草经》
  25. 蕤仁《本草分经》
  26. 緛戾（ruǎn）《中医词典》
  27. 蕤仁《本草撮要》
  28. 软组织肿瘤免疫组织化学《实用免疫细胞与核酸》
  29. 蕤仁《药性切用》
  30. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  31. 蕤仁膏《冯氏锦囊秘录》


沉香_《名医别录》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

熏陆香、鸡舌香、藿香、詹糖香、枫香并微温．悉治风水毒肿，去恶气．熏陆、詹糖伏尸．鸡舌藿香治霍乱、心痛．枫香治风瘾疹痒毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤核
  • 当前页：沉香
  • 下一页：辛夷
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《名医别录》
  2. 沉香《增广和剂局方药性总论》
  3. 沉香《本草分经》
  4. 沉香《本草经解》
  5. 沉香《本草择要纲目》
  6. 沉香《本草便读》
  7. 沉香《本草害利》
  8. 沉香《本草思辨录》
  9. 沉香《本草撮要》
  10. 沉香《中药学》
  11. 沉香《外科全生集》
  12. 沉香《得配本草》
  13. 沉香《本草乘雅半偈》
  14. 沉香《本草从新》
  15. 沉香《本草图经》
  16. 沉香《本经逢原》
  17. 沉香（和）《本草分经》
  18. 沉香《本草新编》
  19. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  20. 沉香《本草求真》
  21. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  22. 沉香《顾松园医镜》
  23. 沉香白牙散《冯氏锦囊秘录》
  24. 沉香《证类本草》
  25. 沉香荜澄茄散《太平惠民和剂局方》
  26. 沉香《医学入门》
  27. 沉香荜澄茄散《博济方》
  28. 沉香《冯氏锦囊秘录》
  29. 沉香荜澄茄汤《洪氏集验方》
  30. 沉香《本草易读》
  31. 沉香鳖甲散《太平惠民和剂局方》


辛夷_《名医别录》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．温中，解肌，利九窍，通鼻塞，涕出，治面肿引齿痛，眩冒，身洋洋如在车船上者．生须发，去白虫．可作膏药，用之去中心及外毛，毛射人肺，令人咳．生汉中．九采实，曝干．（芎 为之使，恶五石脂，畏菖蒲、黄连、石膏、黄环．）

《本经》原文∶辛夷，味辛，温．主五脏身体寒热，风头脑痛面 ．久服下气，轻身明目

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：辛夷
  • 下一页：榆皮
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《名医别录》
  2. 辛夷《增广和剂局方药性总论》
  3. 辛夷《本草分经》
  4. 辛夷《本草便读》
  5. 辛夷《本草分经》
  6. 辛夷《本草崇原》
  7. 辛夷《本草害利》
  8. 辛夷《中药学》
  9. 辛夷《本草撮要》
  10. 辛夷《得配本草》
  11. 辛夷《药性切用》
  12. 辛夷《本草从新》
  13. 辛夷《本草乘雅半偈》
  14. 辛夷《本经逢原》
  15. 辛夷《本草图经》
  16. 辛夷《本草新编》
  17. 辛夷蚕茶《茶饮保健》
  18. 辛夷《本草求真》
  19. 辛夷茶《茶饮保健》
  20. 辛夷《顾松园医镜》
  21. 辛夷散《医方考》
  22. 辛夷《证类本草》
  23. 辛夷散《医方考》
  24. 辛夷《医学入门》
  25. 辛夷散《医方论》
  26. 辛夷《冯氏锦囊秘录》
  27. 辛夷散《汤头歌诀》
  28. 辛夷《本草备要》
  29. 辛夷夏茶《茶饮保健》
  30. 辛夷《本草衍义》
  31. 辛荑《新修本草》


榆皮_《名医别录》_中医本草_【岐黄之术】

榆皮

榆皮

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治肠胃邪热气，消肿．性滑利．治小儿头疮痂 ．花，主治小儿痫，小便不伤热．生 川．二月采皮，取白曝干．八月采实，并勿令中湿，湿则伤人．

《本经》原文∶榆皮，味甘，平．主大小便不通，利水道，除邪气．久服轻身不饥．其实尤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：榆皮
  • 下一页：玉伯
<<< 返回本书目录
  1. 榆皮《证类本草》
  2. 榆皮涎【中药大全】
  3. 榆皮《本草图经》
  4. 榆仁酱《本草纲目》完整版
  5. 榆拟层孔菌【中药大全】
  6. 榆仁酱【中药大全】
  7. 榆蘑【中药大全】
  8. 榆仁丸《小儿药证直诀》
  9. 榆荚仁【中药大全】
  10. 榆砂汤【方剂大全】
  11. 榆荚仁《本草纲目》完整版
  12. 榆树【中药大全】
  13. 榆花【中药大全】
  14. 榆叶《本草纲目》完整版
  15. 榆花《本草纲目》完整版
  16. 榆叶【中药大全】
  17. 榆耳【中药大全】
  18. 榆枝【中药大全】
  19. 榆耳《本草纲目》完整版
  20. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  21. 榆丁散【方剂大全】
  22. 虞氏麻疹治法《原要论》
  23. 榆白皮饮【方剂大全】
  24. 愚鲁【疾病症状】
  25. 榆白皮散【方剂大全】
  26. 愚型样睑裂歪曲【疾病症状】
  27. 榆白皮（榆皮）《本草纲目》完整版
  28. 愚型样斜的杏形眼【疾病症状】
  29. 榆白皮【中药大全】
  30. 愚型样斜的杏形眼【疾病症状】
  1. 榆皮《名医别录》
  2. 榆皮《证类本草》
  3. 榆皮《本草图经》
  4. 榆皮《医学入门》
  5. 榆皮通滑泄热煎《备急千金要方》
  6. 榆皮《冯氏锦囊秘录》
  7. 榆仁《饮膳正要》
  8. 榆皮《本草蒙筌》
  9. 榆仁丸《小儿药证直诀》
  10. 榆皮《本草衍义》
  11. 虞悰（435-499年）《中医词典》
  12. 榆皮《新修本草》
  13. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  14. 榆皮《本草经集注》
  15. 虞氏麻疹治法《原要论》
  16. 榆皮《千金翼方》
  17. 虞世南（558-638年）《中医词典》
  18. 榆皮《神农本草经》
  19. 虞庶《中医词典》
  20. 榆荚〈平〉《食疗本草》
  21. 虞抟《中医词典》
  22. 榆根白皮《本经逢原》
  23. 虞痒《中医词典》
  24. 榆白皮散《太平惠民和剂局方》
  25. 虞仲伦《中医词典》
  26. 榆白皮散《三因极一病证方论》
  27. 愚本庸医，妄论贵疾《医学集成》
  28. 榆白皮《药性切用》
  29. 髃（yú，音于）《中医词典》
  30. 榆白皮《本草撮要》
  31. 髃骨《中医词典》


玉伯_《名医别录》_中医本草_【岐黄之术】

玉伯

玉伯

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，温，无毒．主轻身益气，止渴．一名玉遂．生石上如松，高五、六寸，紫华，茎叶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆皮
  • 当前页：玉伯
  • 下一页：曼诸石
<<< 返回本书目录
  1. 玉版论要篇《黄帝内经·素问》
  2. 玉参焖鸭《保健药膳》
  3. 玉版论要《素问悬解》
  4. 玉蝉花【中药大全】
  5. 玉版《内经评文》
  6. 玉池散【方剂大全】
  7. 玉版《灵枢悬解》
  8. 玉池汤【方剂大全】
  9. 玉版《黄帝内经·灵枢》
  10. 玉带根【中药大全】
  11. 玉柏【中药大全】
  12. 玉带海雕【中药大全】
  13. 玉柏《本草纲目》完整版
  14. 玉丹配法歌《尤氏喉症指南》
  15. 玉【中药大全】
  16. 玉芙蓉【中药大全】
  17. 玉《本草纲目》图文版
  18. 玉关不闭《古今医案按》
  19. 玉《本草纲目》完整版
  20. 玉关丸【方剂大全】
  21. 语音震颤增强【疾病症状】
  22. 玉函金锁赋《冯氏锦囊秘录》
  23. 语言治疗《康复医学》
  24. 玉红膏【方剂大全】
  25. 语言能力检测《康复医学》
  26. 玉壶丸【方剂大全】
  27. 语言蹇涩【方剂主治】
  28. 玉华白丹【方剂大全】
  29. 语言发育迟缓【疾病症状】
  30. 玉华煎【方剂大全】
  1. 玉伯《名医别录》
  2. 玉伯《证类本草》
  3. 玉参焖鸭《保健药膳》
  4. 玉伯《新修本草》
  5. 玉尘散《是斋百一选方》
  6. 玉伯《千金翼方》
  7. 玉池《中医词典》
  8. 玉饼子《仁术便览》
  9. 玉池散《三因极一病证方论》
  10. 玉饼子《儒门事亲》
  11. 玉池散《太平惠民和剂局方》
  12. 玉抱肚法《中医词典》
  13. 玉带膏《奇方类编》
  14. 玉抱肚《是斋百一选方》
  15. 玉丹配法歌《尤氏喉症指南》
  16. 玉版论要篇《黄帝内经·素问》
  17. 玉顶疽《中医词典》
  18. 玉版论要《素问悬解》
  19. 玉房俞《中医词典》
  20. 玉版论要《素问悬解》
  21. 玉房蒸《中医词典》
  22. 玉版《内经评文》
  23. 玉粉丹《妇人大全良方》
  24. 玉版《灵枢悬解》
  25. 玉粉散《外科理例》
  26. 玉版《黄帝内经·灵枢》
  27. 玉膏《证类本草》
  28. 玉《本经逢原》
  29. 玉关不闭《古今医案按》
  30. 语音传导《物理诊断学》
  31. 玉函金锁赋《冯氏锦囊秘录》


曼诸石_《名医别录》_中医本草_【岐黄之术】

曼诸石

曼诸石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．主益五脏气，轻身长年．一名阴精，六月、七月出石上，青黄色，夜有光．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉伯
  • 当前页：曼诸石
  • 下一页：石濡
<<< 返回本书目录
  1. 曼陀茄根【中药大全】
  2. 蔓斑鸠菊【中药大全】
  3. 曼陀萝中毒《家庭医学百科-自救互救篇》
  4. 蔓草部《本经逢原》
  5. 曼陀罗子【中药大全】
  6. 蔓草部《景岳全书》
  7. 曼陀罗中毒【疾病大全】
  8. 蔓草虫豆【中药大全】
  9. 曼陀罗叶【中药大全】
  10. 蔓草类《本草便读》
  11. 曼陀罗花《本草纲目》图文版
  12. 蔓草类《本草从新》
  13. 曼陀罗花《本草纲目》完整版
  14. 蔓赤车【中药大全】
  15. 曼陀罗根【中药大全】
  16. 蔓胡颓子【中药大全】
  17. 曼陀罗、龙蛋草《滇南本草》
  18. 蔓胡颓子根【中药大全】
  19. 曼氏迭宫绦虫《人体寄生虫学》
  20. 蔓胡颓子叶【中药大全】
  21. 螨皮炎【疾病大全】
  22. 蔓剪草【中药大全】
  23. 满月脸【疾病症状】
  24. 蔓椒《本草纲目》完整版
  25. 满天星【中药大全】
  26. 蔓荆《本草纲目》完整版
  27. 满天秋【方剂大全】
  28. 蔓荆酒【方剂大全】
  29. 满天飞【中药大全】
  30. 蔓荆散【方剂大全】
  1. 曼诸石《名医别录》
  2. 曼诸石《证类本草》
  3. 蔓草部《景岳全书》
  4. 曼诸石《新修本草》
  5. 蔓草类《本草从新》
  6. 曼游藤《证类本草》
  7. 蔓椒《神农本草经》
  8. 曼应丸秘方（华佗曼应丸）《华佗神方》
  9. 蔓椒《千金翼方》
  10. 曼诣石《千金翼方》
  11. 蔓椒《本草经集注》
  12. 曼陀萝中毒《家庭医学百科-自救互救篇》
  13. 蔓椒《新修本草》
  14. 曼陀罗花《本经逢原》
  15. 蔓椒《食疗本草》
  16. 曼陀罗花《本草纲目》
  17. 蔓椒《医学入门》
  18. 曼陀罗、龙蛋草《滇南本草》
  19. 蔓椒《证类本草》
  20. 曼氏迭宫绦虫《人体寄生虫学》
  21. 蔓椒《名医别录》
  22. 满壮《中医词典》
  23. 蔓荆防感茶《茶饮保健》
  24. 满月《中医词典》
  25. 蔓荆根《本草易读》
  26. 满阴实《名医别录》
  27. 蔓荆芪芍茶《茶饮保健》
  28. 满阴实《证类本草》
  29. 蔓荆散《明目至宝》
  30. 满阴实《新修本草》
  31. 蔓荆实《神农本草经》


石濡_《名医别录》_中医本草_【岐黄之术】

石濡

石濡

  • 上一页
  • 目录
  • 相关
  • 下一页

主明目，益精气，令人不饥渴，轻身长年．一名石芥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曼诸石
  • 当前页：石濡
  • 下一页：柒紫
<<< 返回本书目录
  1. 石榕【中药大全】
  2. 石蕊《本草纲目》完整版
  3. 石青苔《滇南本草》
  4. 石蕊【中药大全】
  5. 石青菜【中药大全】
  6. 石山花椒【中药大全】
  7. 石青《本草择要纲目》
  8. 石山先生自赞《外科理例》
  9. 石荠苎【中药大全】
  10. 石上柏【中药大全】
  11. 石荠宁【中药大全】
  12. 石上瓜子菜【中药大全】
  13. 石葡萄《滇南本草》
  14. 石上蕉【中药大全】
  15. 石皮汤【方剂大全】
  16. 石上开花【中药大全】
  17. 石彭子【中药大全】
  18. 石上莲【中药大全】
  19. 石螃蟹【中药大全】
  20. 石上藕【中药大全】
  21. 石脑油【中药大全】
  22. 石上铁角蕨【中药大全】
  23. 石脑油《本草纲目》图文版
  24. 石蛇《本草纲目》完整版
  25. 石脑油《证类本草》
  26. 石蛇《本草图经》
  27. 石脑油《本草纲目》完整版
  28. 石蛇【中药大全】
  29. 石脑《证类本草》
  30. 石首鱼《本草纲目》完整版
  1. 石濡《名医别录》
  2. 石濡《证类本草》
  3. 石蕊《证类本草》
  4. 石濡《新修本草》
  5. 石蕊《本经逢原》
  6. 石濡《千金翼方》
  7. 石山先生自赞《外科理例》
  8. 石人《中医词典》
  9. 石疝《中医词典》
  10. 石阙《中医词典》
  11. 石蛇《本草衍义》
  12. 石青制法《外科十三方考》
  13. 石蛇《本草图经》
  14. 石青苔《滇南本草》
  15. 石肾《千金翼方》
  16. 石青《本草择要纲目》
  17. 石肾《新修本草》
  18. 石钱茶《茶饮保健》
  19. 石肾《证类本草》
  20. 石耆《证类本草》
  21. 石肾《名医别录》
  22. 石耆《新修本草》
  23. 石首鱼《本草纲目》
  24. 石荠宁《证类本草》
  25. 石首鱼《饮膳正要》
  26. 石漆《证类本草》
  27. 石首鱼《本草备要》
  28. 石葡萄《滇南本草》
  29. 石首鱼《本草易读》
  30. 石脾《名医别录》
  31. 石首鱼《饮食须知》


柒紫_《名医别录》_中医本草_【岐黄之术】

柒紫

柒紫

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．主治少腹痛，利小肠，破积聚，长肌肉．久服轻身长年，生宛朐．二月、七月

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石濡
  • 当前页：柒紫
  • 下一页：牛舌实
<<< 返回本书目录
  1. 七子汤【方剂大全】
  2. 桤木【中药大全】
  3. 七子散【方剂大全】
  4. 桤木皮【中药大全】
  5. 七制香附丸【方剂大全】
  6. 桤木枝梢【中药大全】
  7. 七制补骨脂不老方《毓麟验方》
  8. 期门穴【胸部腹部穴位】
  9. 七汁饮【方剂大全】
  10. 期外收缩【疾病症状】
  11. 七正散【方剂大全】
  12. 期颐饼《医学衷中参西录》
  13. 七诊之法《冯氏锦囊秘录》
  14. 期颐饼【方剂大全】
  15. 七诊辨《三指禅》
  16. 漆《本草纲目》完整版
  17. 七诊《诊家正眼》
  18. 漆《本草纲目》图文版
  19. 七诊《类经》
  20. 漆疮《保婴撮要》
  21. 七珍丸【方剂大全】
  22. 漆疮《普济方·针灸》
  23. 七珍散【方剂大全】
  24. 漆疮《圣济总录》
  25. 七爪风【中药大全】
  26. 漆疮《外科大成》
  27. 七枣汤【方剂大全】
  28. 漆疮《外科理例》
  29. 七枣散《苏沈良方》
  30. 漆疮《外科启玄》
  1. 柒紫《名医别录》
  2. 柒紫《证类本草》
  3. 朞（jī，音基）日《中医词典》
  4. 柒紫《新修本草》
  5. 期门《针灸大成》
  6. 柒紫《千金翼方》
  7. 期门《中医词典》
  8. 七字真言《达摩洗髓易筋经》
  9. 期门《针灸学》
  10. 七子丸《明目至宝》
  11. 期前收缩《物理诊断学》
  12. 七子散《备急千金要方》
  13. 期嗣保胎论《古今医鉴》
  14. 七椎《中医词典》
  15. 期颐饼《医学衷中参西录》
  16. 七转灵应丹《冯氏锦囊秘录》
  17. 漆《本草纲目》
  18. 七制香附丸《奇方类编》
  19. 漆《本草备要》
  20. 七制香附丸《目经大成》
  21. 漆《本草撮要》
  22. 七制补骨脂不老方《毓麟验方》
  23. 漆疮《中医名词词典》
  24. 七症《中医词典》
  25. 漆疮《圣济总录》
  26. 七诊之法《冯氏锦囊秘录》
  27. 漆疮《中医词典》
  28. 七诊辨《三指禅》
  29. 漆疮《新修本草》
  30. 七诊《诊家正眼》
  31. 漆疮《医学纲目》


牛舌实_《名医别录》_中医本草_【岐黄之术】

牛舌实

牛舌实

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温，无毒．主轻身益气．一名彖尸．生水中泽旁．实大，叶长尺．五月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柒紫
  • 当前页：牛舌实
  • 下一页：菟枣
<<< 返回本书目录
  1. 牛舌癀【中药大全】
  2. 牛舌头【中药大全】
  3. 牛舌草【中药大全】
  4. 牛肾《本草纲目》完整版
  5. 牛嗓管树根【中药大全】
  6. 牛肾【中药大全】
  7. 牛嗓管树【中药大全】
  8. 牛虱《本草纲目》完整版
  9. 牛嗓管【中药大全】
  10. 牛屎《本草纲目》完整版
  11. 牛乳【中药大全】
  12. 牛屎树【中药大全】
  13. 牛乳《证类本草》
  14. 牛屎中大豆《本草纲目》完整版
  15. 牛乳《本草纲目》完整版
  16. 牛酥《本草纲目》完整版
  17. 牛肉反红荆之目睹《医学衷中参西录》
  18. 牛酥《本草乘雅半偈》
  19. 牛肉【中药大全】
  20. 牛髓《本草纲目》完整版
  21. 牛肉《服食导饵》
  22. 牛髓【中药大全】
  23. 牛肉《本草易读》
  24. 牛髓膏子《保健药膳》
  25. 牛脾【中药大全】
  26. 牛藤【中药大全】
  27. 牛脾《本草纲目》完整版
  28. 牛藤果【中药大全】
  29. 牛皮癣【中药主治】
  30. 牛蹄【中药大全】
  1. 牛舌实《名医别录》
  2. 牛舌实《证类本草》
  3. 牛酥《饮膳正要》
  4. 牛舌实《新修本草》
  5. 牛酥《本草乘雅半偈》
  6. 牛舌实《千金翼方》
  7. 牛髓《饮膳正要》
  8. 牛乳汤秘方（华佗牛乳汤）《华佗神方》
  9. 牛髓《本草分经》
  10. 牛乳腐《饮膳正要》
  11. 牛髓《本草分经》
  12. 牛乳〈寒〉《食疗本草》
  13. 牛髓膏子《保健药膳》
  14. 牛乳（《本草经集注》）《中医饮食营养学》
  15. 牛髓膏子《饮膳正要》
  16. 牛乳《本草分经》
  17. 牛髓丸《备急千金要方》
  18. 牛乳《本草分经》
  19. 牛头痈秘方《华佗神方》
  20. 牛乳《名医别录》
  21. 牛丸《洪氏集验方》
  22. 牛乳《增广和剂局方药性总论》
  23. 牛尾参《滇南本草》
  24. 牛乳《顾松园医镜》
  25. 牛膝《神农本草经》
  26. 牛乳《证类本草》
  27. 牛膝《本草纲目》
  28. 牛乳《医学入门》
  29. 牛膝《雷公炮炙论》
  30. 牛乳《本草易读》
  31. 牛膝《雷公炮制药性解》


菟枣_《名医别录》_中医本草_【岐黄之术】

菟枣

菟枣

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，无毒．主轻身益气．生丹阳陵地，高尺许，实如枣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛舌实
  • 当前页：菟枣
  • 下一页：龙常草
<<< 返回本书目录
  1. 菟丝子粥【方剂大全】
  2. 湍《本草纲目》完整版
  3. 菟丝子粥《保健药膳》
  4. 湍《本草纲目》图文版
  5. 菟丝子圆【方剂大全】
  6. 湍胞《本草纲目》完整版
  7. 菟丝子丸【方剂大全】
  8. 湍膏《本草纲目》完整版
  9. 菟丝子丸《扁鹊心书》
  10. 湍骨《本草纲目》完整版
  11. 菟丝子散【方剂大全】
  12. 湍肉《本草纲目》完整版
  13. 菟丝子祛斑汤【方剂大全】
  14. 貒膏【中药大全】
  15. 菟丝子补肾汤【方剂大全】
  16. 貒骨【中药大全】
  17. 菟丝子【中药大全】
  18. 貒肉【中药大全】
  19. 菟丝子《本草纲目》图文版
  20. 团参散【方剂大全】
  21. 菟丝子《证类本草》
  22. 团参汤【方剂大全】
  23. 菟丝子《药笼小品》
  24. 团参丸【方剂大全】
  25. 菟丝子《神农本草经百种录》
  26. 团参饮子【方剂大全】
  27. 菟丝子《雷公炮炙论》
  28. 团花【中药大全】
  29. 菟丝子《本草择要纲目》
  30. 团花龙船花【中药大全】
  1. 菟枣《名医别录》
  2. 菟枣《证类本草》
  3. 湍《本草纲目》
  4. 菟枣《新修本草》
  5. 湍润《中医词典》
  6. 菟枣《千金翼方》
  7. 团参汤《冯氏锦囊秘录》
  8. 菟丝子粥《保健药膳》
  9. 团参汤《万氏秘传片玉心书》
  10. 菟丝子丸《扁鹊心书》
  11. 团参丸《是斋百一选方》
  12. 菟丝子丸《医学心悟》
  13. 团参饮子《冯氏锦囊秘录》
  14. 菟丝子丸《太平惠民和剂局方》
  15. 团岗《中医词典》
  16. 菟丝子丸《三因极一病证方论》
  17. 团鱼汤《老年百病防治》
  18. 菟丝子丸《冯氏锦囊秘录》
  19. 团鱼汤《饮膳正要》
  20. 菟丝子酒《医学入门》
  21. 推《内经》不宜主旺气说《叶选医衡》
  22. 菟丝子茶《茶饮保健》
  23. 推按法《古今名医汇粹》
  24. 菟丝子《本草图经》
  25. 推板法《中医词典》
  26. 菟丝子《本草乘雅半偈》
  27. 推避病法《普济方·针灸》
  28. 菟丝子《药性切用》
  29. 推测肾小管的功能《生理学》
  30. 菟丝子《本草撮要》
  31. 推肠生《中医词典》


龙常草_《名医别录》_中医本草_【岐黄之术】

龙常草

龙常草

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温，无毒．主轻身，益阴气，治痹寒湿．生河水旁，如龙刍，冬、夏生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟枣
  • 当前页：龙常草
  • 下一页：离楼草
<<< 返回本书目录
  1. 龙常草《本草纲目》完整版
  2. 龙常草（图）【中药大全】
  3. 龙缠疮（俗名缠腰）《外科十三方考》
  4. 龙车散【方剂大全】
  5. 龙参丸【方剂大全】
  6. 龙齿《本草纲目》完整版
  7. 龙鬓丸【方剂大全】
  8. 龙齿《本草思辨录》
  9. 龙《本草纲目》图文版
  10. 龙齿（图）【中药大全】
  11. 龙《本草纲目》完整版
  12. 龙齿安神丹【方剂大全】
  13. 六字真言《医医小草》
  14. 龙齿补心汤【方剂大全】
  15. 六字静功《急救广生集》
  16. 龙齿丹【方剂大全】
  17. 六子丸【方剂大全】
  18. 龙齿琥珀散【方剂大全】
  19. 六柱饮【方剂大全】
  20. 龙齿牛膝散【方剂大全】
  21. 六柱散【方剂大全】
  22. 龙齿清魂散【方剂大全】
  23. 六轴子【中药大全】
  24. 龙齿散【方剂大全】
  25. 六制苍术散【方剂大全】
  26. 龙齿汤【方剂大全】
  27. 六枝乌金膏【方剂大全】
  28. 龙齿丸【方剂大全】
  29. 六真膏【方剂大全】
  30. 龙齿犀角汤【方剂大全】
  1. 龙常草《名医别录》
  2. 龙常草《证类本草》
  3. 龙齿《中药炮制》
  4. 龙常草《新修本草》
  5. 龙齿《吴普本草》
  6. 龙常草《千金翼方》
  7. 龙齿《本草备要》
  8. 龙缠疮（俗名缠腰）《外科十三方考》
  9. 龙齿《本草易读》
  10. 龙伯坚《中医词典》
  11. 龙齿《本经逢原》
  12. 龙柏《中医词典》
  13. 龙齿《本草从新》
  14. 龙《吴普本草》
  15. 龙齿《本草思辨录》
  16. 龙《本草纲目》
  17. 龙齿《名医别录》
  18. 六总穴《中医词典》
  19. 龙齿《本草分经》
  20. 六字治脏诀《寿世传真》
  21. 龙齿《本草分经》
  22. 六字真言《医医小草》
  23. 龙齿《本草害利》
  24. 六字静功《急救广生集》
  25. 龙齿散《普济本事方》
  26. 六字行功应时候歌《寿世传真》
  27. 龙齿丸《妇人大全良方》
  28. 六字行功根据式样歌《寿世传真》
  29. 龙齿镇心丹《太平惠民和剂局方》
  30. 六字行功各效验歌《寿世传真》
  31. 龙唇发《中医词典》


离楼草_《名医别录》_中医本草_【岐黄之术】

离楼草

离楼草

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒．主益气力，多子，轻身长年．生常山．七月、八月采实．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙常草
  • 当前页：离楼草
  • 下一页：吴唐草
<<< 返回本书目录
  1. 离经之血未净《凌临灵方》
  2. 离散趋势指标《预防医学》
  3. 离经脉《丹医秘授古脉法》
  4. 离位皮炎【疾病大全】
  5. 离济膏【方剂大全】
  6. 离心技术的应用《临床生物化学》
  7. 离魂门《辨证录》
  8. 离照汤【方剂大全】
  9. 离合真邪说《普济方·针灸》
  10. 离中丹【方剂大全】
  11. 离合真邪论篇《疡医大全》
  12. 离珠丹【方剂大全】
  13. 离合真邪论篇《黄帝内经·素问》
  14. 骊龙散【方剂大全】
  15. 离合真邪论篇《冯氏锦囊秘录》
  16. 骊龙珠【方剂大全】
  17. 离合真邪论《素问悬解》
  18. 骊珠散【方剂大全】
  19. 离卦用九·坎卦用六《养生导引秘籍》
  20. 梨《本草纲目》完整版
  21. 离卦《医理真传》
  22. 梨《滇南本草》
  23. 离骨散【方剂大全】
  24. 梨《证类本草》
  25. 离骨丹【方剂大全】
  26. 梨《本草纲目》图文版
  27. 离宫锭子【方剂大全】
  28. 梨【中药大全】
  29. 离根香【中药大全】
  30. 梨甘饮【方剂大全】
  1. 离楼草《名医别录》
  2. 离楼草《证类本草》
  3. 离散趋势指标《预防医学》
  4. 离楼草《新修本草》
  5. 离物入目不出《奇效简便良方》
  6. 离楼草《千金翼方》
  7. 离心分离方法《临床生物化学》
  8. 离廓《中医词典》
  9. 离心技术的应用《临床生物化学》
  10. 离睛《中医词典》
  11. 离心式空气微生物采样法《预防医学》
  12. 离经之血未净《凌临灵方》
  13. 离泽通气汤《仁术便览》
  14. 离经脉《中医词典》
  15. 离子通道型受体及其信号转导《生物化学与分子生物学》
  16. 离经脉《丹医秘授古脉法》
  17. 离子选择性电极分类《临床生物化学》
  18. 离经脉《中医名词词典》
  19. 离子转移（一般在2～4小时完成）《病理生理学》
  20. 离火义《思考中医》
  21. 梨《本草纲目》
  22. 离火廓《中医词典》
  23. 梨《雷公炮制药性解》
  24. 离魂症《中医词典》
  25. 梨《千金翼方》
  26. 离魂异疾《奇方类编》
  27. 梨《饮膳正要》
  28. 离魂门（三则）《辨证录》
  29. 梨《新修本草》
  30. 离合真邪说《卫生宝鉴》
  31. 梨《吴普本草》


吴唐草_《名医别录》_中医本草_【岐黄之术】

吴唐草

吴唐草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主轻身，益气长年．生故稻草中，夜日有光，草中有膏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：离楼草
  • 当前页：吴唐草
  • 下一页：雀医草
<<< 返回本书目录
  1. 吴太夫人白带《孙文垣医案》
  2. 吴天威丈便痈（有发明）《孙文垣医案》
  3. 吴遂兄湿热发黄《孙文垣医案》
  4. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  5. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  6. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  7. 吴双翘兄幼女目疾《程杏轩医案》
  8. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  9. 吴氏妇隐疾（有发明）《孙文垣医案》
  10. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  11. 吴氏本草十二条《神农本草经》
  12. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  13. 吴氏《温疫论》《专治麻痧初编》
  14. 吴县曹元恒序《四圣心源》
  15. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  16. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  17. 吴山散记小引《存存斋医话稿》
  18. 吴小峰酒积作痛《孙文垣医案》
  19. 吴山散记《存存斋医话稿》
  20. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  21. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  22. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  23. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  24. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  25. 吴婆散【方剂大全】
  26. 吴姓女暑闭卒厥治验《一得集》
  27. 吴婆散《苏沈良方》
  28. 吴秀森翁干香港脚《程杏轩医案》
  29. 吴某时疟变证《程杏轩医案》
  30. 吴序《本草便读》
  1. 吴唐草《名医别录》
  2. 吴唐草《证类本草》
  3. 吴塘《中医词典》
  4. 吴唐草《新修本草》
  5. 吴天威丈便痈（有发明）《孙文垣医案》
  6. 吴唐草《千金翼方》
  7. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  8. 吴太夫人白带《孙文垣医案》
  9. 吴廷绍《中医词典》
  10. 吴遂兄湿热发黄《孙文垣医案》
  11. 吴廷耀《中医词典》
  12. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  13. 吴惟贞《中医词典》
  14. 吴双翘兄幼女目疾《程杏轩医案》
  15. 吴文炳《中医词典》
  16. 吴恕《中医词典》
  17. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  18. 吴世昌《中医词典》
  19. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  20. 吴氏妇隐疾（有发明）《孙文垣医案》
  21. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  22. 吴氏本草十二条《神农本草经》
  23. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  24. 吴氏《温疫论》《专治麻痧初编》
  25. 吴希舜《中医词典》
  26. 吴时宰《中医词典》
  27. 吴希言《中医词典》
  28. 吴省庵《中医词典》
  29. 吴锡璜《中医词典》
  30. 吴甡《中医词典》
  31. 吴仙丹《是斋百一选方》


雀医草_《名医别录》_中医本草_【岐黄之术】

雀医草

雀医草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．主轻身，益气，洗浴烂疮，治风水．一名白气．春生，秋花白，冬实

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴唐草
  • 当前页：雀医草
  • 下一页：?草
<<< 返回本书目录
  1. 雀瓮【中药大全】
  2. 确定病因和疾病因果关系的标准《预防医学》
  3. 雀瓮《证类本草》
  4. 确定研究目的《预防医学》
  5. 雀瓮《本草崇原》
  6. 确定诊断标准《流行病学》
  7. 雀瓮《本草纲目》完整版
  8. 鹊《本草纲目》完整版
  9. 雀头血【中药大全】
  10. 鹊《本草纲目》图文版
  11. 雀头血《本草纲目》完整版
  12. 鹊【中药大全】
  13. 雀苏《雷公炮炙论》
  14. 鹊巢《本草纲目》完整版
  15. 雀屎（雀粪）《本草纲目》完整版
  16. 鹊豆【中药大全】
  17. 雀舌豆【中药大全】
  18. 鹊目症《眼科阐微》
  19. 雀舌草【中药大全】
  20. 鹊脑《本草纲目》完整版
  21. 雀肉《本草纲目》完整版
  22. 阙疑《医述》
  23. 雀榕叶【中药大全】
  24. 裙边疮《外科十三方考》
  25. 雀榕根【中药大全】
  26. 群方备载《医学集成》
  27. 雀翘【中药大全】
  28. 群方加减法《外科启玄》
  29. 雀脑【中药大全】
  30. 群体遗传学《医学遗传学基础》
  1. 雀医草《名医别录》
  2. 雀医草《证类本草》
  3. 雀啄法《中医词典》
  4. 雀医草《新修本草》
  5. 雀啄灸《中医词典》
  6. 雀医草《千金翼方》
  7. 雀啄脉《中医名词词典》
  8. 雀眼癣候《诸病源候论》
  9. 雀啄脉《中医词典》
  10. 雀瓮《名医别录》
  11. 雀子斑《中医词典》
  12. 雀瓮《本草崇原》
  13. 雀嘴式《气功外气疗法》
  14. 雀瓮《本经逢原》
  15. 确定P值，作出推断结论《预防医学》
  16. 雀瓮《证类本草》
  17. 确定病因和疾病因果关系的标准《预防医学》
  18. 雀瓮《医学入门》
  19. 确定排列顺序的方法《生物化学与分子生物学》
  20. 雀瓮《本草衍义》
  21. 确定神经递质的性质、定性和分布《实用免疫细胞与核酸》
  22. 雀瓮《新修本草》
  23. 确定细胞外基质成分在真皮的分布《实用免疫细胞与核酸》
  24. 雀瓮《本草经集注》
  25. 确定研究目的《预防医学》
  26. 雀瓮《千金翼方》
  27. 确定有无肥胖《减肥新法与技巧》
  28. 雀瓮《神农本草经》
  29. 确定诊断《预防医学》
  30. 雀苏《雷公炮炙论》
  31. 确定诊断标准《流行病学》


?草_《名医别录》_中医本草_【岐黄之术】

?草

?草

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒．主轻身，益气，长年．生蔓草木上，叶黄有毛，冬生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀医草
  • 当前页：?草
  • 下一页：酸草
<<< 返回本书目录
  1. ?病证-幼幼汇集（下）《古今医统大全》
  2. ?疮《景岳全书》
  3. ?病《张氏医通》
  4. ?疮《圣济总录》
  5. ?病《仁术便览》
  6. ?疮《圣济总录》
  7. ?鼻《圣济总录》
  8. ?耳《圣济总录》
  9. ???《伤寒六书》
  10. ?疟《圣济总录》
  11. ???《济阴纲目》
  12. ?皮《证类本草》
  13. ???《本草新编》
  14. ?气《圣济总录》
  15. ??《幼科折衷》
  16. ?溏《圣济总录》
  17. ??《金匮钩玄》
  18. ?胀《圣济总录》
  19. ??《济阴纲目》
  20. ?证门《古今医统大全》
  21. ??《本草图经》
  22. ?症《幼科铁镜》
  23. ??《本草乘雅半偈》
  24. [檵木]继木（图）【中药大全】
  25. ?（音夷又音题）鱼《证类本草》
  26. “5P”征【疾病症状】
  27. ?（音噎）?（乌红切）《证类本草》
  28. “E”字征【疾病症状】
  29. ?（音喜）（音）《证类本草》
  30. “O”形腿【疾病症状】
  1. ?草《名医别录》
  2. ?草《本草求真》
  3. ?虫《医学入门》
  4. ?草《医学入门》
  5. ?虫《本草求真》
  6. ?病证（幼幼汇集 下）《古今医统大全》
  7. ?疮《圣济总录》
  8. ?病《仁术便览》
  9. ?疮《圣济总录》
  10. ?病《张氏医通》
  11. ?疮《景岳全书》
  12. ?鼻《圣济总录》
  13. ?耳《圣济总录》
  14. ?本《名医别录》
  15. ?耳脓耳《医述》
  16. ?本《医学入门》
  17. ?根《名医别录》
  18. ?本《雷公炮制药性解》
  19. ?华《名医别录》
  20. ??丸《医方考》
  21. ?门《丹台玉案》
  22. ??谴《婴童类萃》
  23. ?脑发《万氏秘传外科心法》
  24. ???《名医别录》
  25. ?疟《圣济总录》
  26. ???《伤寒六书》
  27. ?皮《医学入门》
  28. ???《本草新编》
  29. ?皮《证类本草》
  30. ???《济阴纲目》
  31. ?荠《名医别录》


酸草_《名医别录》_中医本草_【岐黄之术】

酸草

酸草

  • 上一页
  • 目录
  • 相关
  • 下一页

主轻身，长年．生名山醴泉上阴居．茎有五叶清泽，根赤黄．可以消玉．一名丑草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：?草
  • 当前页：酸草
  • 下一页：徐李
<<< 返回本书目录
  1. 酸不溜根【中药大全】
  2. 酸多食之令人癃《卫生宝鉴》
  3. 酸不溜【中药大全】
  4. 酸果藤【中药大全】
  5. 溯源救肾汤【方剂大全】
  6. 酸猴儿【中药大全】
  7. 溯源《证治准绳·幼科》
  8. 酸硷化学伤《西医眼科学》
  9. 粟芽【中药大全】
  10. 酸碱滴定法《医用化学》
  11. 粟糖【中药大全】
  12. 酸碱平衡《默克家庭诊疗手册》
  13. 粟糖《本草纲目》完整版
  14. 酸碱平衡的失调《外科学总论》
  15. 粟奴【中药大全】
  16. 酸碱平衡紊乱《临床生物化学》
  17. 粟奴《本草纲目》完整版
  18. 酸碱平衡紊乱典型病例检验结果分析《临床生物化学》
  19. 粟米粥【方剂大全】
  20. 酸碱指示剂《医用化学》
  21. 粟米泔汁【中药大全】
  22. 酸碱质子理论《医用化学》
  23. 粟米草【中药大全】
  24. 酸碱灼伤【疾病大全】
  25. 粟米【中药大全】
  26. 酸浆《本草纲目》完整版
  27. 粟米《证类本草》
  28. 酸浆《本草图经》
  29. 粟米《滇南本草》
  30. 酸浆《证类本草》
  1. 酸草《名医别录》
  2. 酸草《证类本草》
  3. 酸多食之令人癃《卫生宝鉴》
  4. 酸草《新修本草》
  5. 酸恶《千金翼方》
  6. 酸草《千金翼方》
  7. 酸恶《新修本草》
  8. 酸、甜、香、辣异常《百病自测》
  9. 酸恶《证类本草》
  10. 溯源救肾汤《冯氏锦囊秘录》
  11. 酸恶《名医别录》
  12. 溯源《证治准绳·幼科》
  13. 酸甘化阴《中医名词词典》
  14. 粟米粥《医学入门》
  15. 酸硷化学伤《眼科学》
  16. 粟米泔《本草易读》
  17. 酸碱滴定法《医用化学》
  18. 粟米（《名医别录》）《中医饮食营养学》
  19. 酸碱滴定法的应用实例《医用化学》
  20. 粟米《滇南本草》
  21. 酸碱反应《医用化学》
  22. 粟米《药性切用》
  23. 酸碱平衡《默克家庭诊疗手册》
  24. 粟米《名医别录》
  25. 酸碱平衡的失调《外科学总论》
  26. 粟米《增广和剂局方药性总论》
  27. 酸碱平衡的调节《急诊医学》
  28. 粟米《本草求真》
  29. 酸碱平衡及电解质紊乱《病理生理学》
  30. 粟米《证类本草》
  31. 酸碱平衡紊乱《临床生物化学》


徐李_《名医别录》_中医本草_【岐黄之术】

徐李

徐李

  • 上一页
  • 目录
  • 相关
  • 下一页

主益气，轻身，长年．生太山阴，如李小形，实青色，无核，熟采食之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸草
  • 当前页：徐李
  • 下一页：桑茎实
<<< 返回本书目录
  1. 徐老夫人胸膈痞闷《孙文垣医案》
  2. 徐氏子怪症《仿寓意草》
  3. 徐客兄子筋痿风《孙文垣医案》
  4. 徐氏子午流注逐日按时定穴歌《针灸大成》
  5. 徐何辨症《对山医话》
  6. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  7. 徐果亭先生试验神方《毓麟验方》
  8. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  9. 徐春甫序《古今医统大全》
  10. 徐序《华佗神方》
  11. 需要明确的几个基本概念《病理生理学》
  12. 徐序《金匮要略心典》
  13. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  14. 徐序《金匮翼》
  15. 需测定药物浓度进行监测的主要药物《临床生物化学》
  16. 徐序《医学读书记》
  17. 虚肿【中药主治】
  18. 徐序《证治汇补》
  19. 虚中有热治验《卫生宝鉴》
  20. 徐序《仲景伤寒补亡论》
  21. 虚治法《石室秘录》
  22. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  23. 虚症诸方《医学实在易》
  24. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  25. 虚症有六因《理虚元鉴》
  26. 徐长卿《本草纲目》完整版
  27. 虚症调护论《冯氏锦囊秘录》
  28. 徐长卿《本草图经》
  29. 虚症似实辨《冯氏锦囊秘录》
  30. 徐长卿《雷公炮炙论》
  1. 徐李《名医别录》
  2. 徐李《证类本草》
  3. 徐灵胎诊脉决死生论《医学实在易》
  4. 徐李《新修本草》
  5. 徐梦符《中医词典》
  6. 徐李《千金翼方》
  7. 徐敏齐《中医词典》
  8. 徐老夫人胸膈痞闷《孙文垣医案》
  9. 徐谦《中医词典》
  10. 徐客兄子筋痿风《孙文垣医案》
  11. 徐秋夫《中医词典》
  12. 徐锦（?-1824年）《中医词典》
  13. 徐镕《中医词典》
  14. 徐謇（jiǎn音检）（约432-512年）《中医词典》
  15. 徐润之《中医词典》
  16. 徐疾补泻《中医词典》
  17. 徐升泰《中医词典》
  18. 徐黄《名医别录》
  19. 徐师曾《中医词典》
  20. 徐黄《证类本草》
  21. 徐时进（1685-?年）《中医词典》
  22. 徐黄《新修本草》
  23. 徐氏纳甲法《手掌与疾病》
  24. 徐黄《千金翼方》
  25. 徐氏子怪症《仿寓意草》
  26. 徐何辨症《对山医话》
  27. 徐氏子午流注逐日按时定穴歌《针灸大成》
  28. 徐行《中医词典》
  29. 徐守贞《中医词典》
  30. 徐果亭先生试验神方《毓麟验方》
  31. 徐叔响《中医词典》


桑茎实_《名医别录》_中医本草_【岐黄之术】

桑茎实

桑茎实

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，温，无毒．主字乳余疾，轻身，益气．一名草王．叶似荏，方茎大叶．生园十月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐李
  • 当前页：桑茎实
  • 下一页：满阴实
<<< 返回本书目录
  1. 桑寄生散【方剂大全】
  2. 桑菊薄竹饮【方剂大全】
  3. 桑寄生【中药大全】
  4. 桑菊饮【方剂大全】
  5. 桑寄生《药笼小品》
  6. 桑沥【中药大全】
  7. 桑寄生《本草择要纲目》
  8. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  9. 桑寄生《本草图经》
  10. 桑毛虫皮炎【疾病大全】
  11. 桑黄【中药大全】
  12. 桑皮《本草经解》
  13. 桑花《本草崇原》
  14. 桑皮《药笼小品》
  15. 桑花《本草纲目》完整版
  16. 桑皮汁【中药大全】
  17. 桑鳸【中药大全】
  18. 桑皮中白汁《本草纲目》完整版
  19. 桑观察痰火上攻上实下虚治案《一得集》
  20. 桑螵散【方剂大全】
  21. 桑根下土《本草纲目》完整版
  22. 桑螵蛸《本草乘雅半偈》
  23. 桑根白皮汤【方剂大全】
  24. 桑螵蛸《本草崇原》
  25. 桑根白皮解《研经言》
  26. 桑螵蛸《本草新编》
  27. 桑根白皮《证类本草》
  28. 桑螵蛸《本草易读》
  29. 桑根白皮《长沙药解》
  30. 桑螵蛸《本草择要纲目》
  1. 桑茎实《名医别录》
  2. 桑茎实《证类本草》
  3. 桑菊薄竹饮（《广东原茶方》）《中医饮食营养学》
  4. 桑茎实《新修本草》
  5. 桑菊茶《茶饮保健》
  6. 桑茎实《千金翼方》
  7. 桑毛虫皮炎《急诊医学》
  8. 桑寄芎茶《茶饮保健》
  9. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  10. 桑寄生茶《茶饮保健》
  11. 桑木灸《中医词典》
  12. 桑寄生茶《茶饮保健》
  13. 桑皮《药笼小品》
  14. 桑寄生《本草图经》
  15. 桑皮《本草经解》
  16. 桑寄生《药性切用》
  17. 桑皮《本草分经》
  18. 桑寄生《本草撮要》
  19. 桑蜱蛸《神农本草经》
  20. 桑寄生《本草害利》
  21. 桑螵蛸《雷公炮炙论》
  22. 桑寄生《本草择要纲目》
  23. 桑螵蛸《千金翼方》
  24. 桑寄生《本草分经》
  25. 桑螵蛸《药笼小品》
  26. 桑寄生《增广和剂局方药性总论》
  27. 桑螵蛸《玉楸药解》
  28. 桑寄生《本草便读》
  29. 桑螵蛸《中药炮制》
  30. 桑寄生《中药学》
  31. 桑螵蛸《本草经集注》


满阴实_《名医别录》_中医本草_【岐黄之术】

满阴实

满阴实

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒．主益气，除热，止渴，利小便，轻身，长年．生深山谷及园中．芥，叶小，实如樱桃，七月成．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑茎实
  • 当前页：满阴实
  • 下一页：可聚实
<<< 返回本书目录
  1. 满天星【中药大全】
  2. 满月脸【疾病症状】
  3. 满天秋【方剂大全】
  4. 螨皮炎【疾病大全】
  5. 满天飞【中药大全】
  6. 曼氏迭宫绦虫《人体寄生虫学》
  7. 满树星【中药大全】
  8. 曼陀罗、龙蛋草《滇南本草》
  9. 满山红油滴丸【方剂大全】
  10. 曼陀罗根【中药大全】
  11. 满山红油【中药大全】
  12. 曼陀罗花《本草纲目》完整版
  13. 满山红根【中药大全】
  14. 曼陀罗花《本草纲目》图文版
  15. 满山红【中药大全】
  16. 曼陀罗叶【中药大全】
  17. 满山白【中药大全】
  18. 曼陀罗中毒【疾病大全】
  19. 满闷《女科秘旨》
  20. 曼陀罗子【中药大全】
  21. 满口口疮《孙真人海上方》
  22. 曼陀萝中毒《家庭医学百科-自救互救篇》
  23. 满江红根【中药大全】
  24. 曼陀茄根【中药大全】
  25. 满江红【中药大全】
  26. 蔓斑鸠菊【中药大全】
  27. 满灌疗法《医学心理学》
  28. 蔓草部《本经逢原》
  29. 满店香【方剂大全】
  30. 蔓草部《景岳全书》
  1. 满阴实《名医别录》
  2. 满阴实《证类本草》
  3. 满月《中医词典》
  4. 满阴实《新修本草》
  5. 满壮《中医词典》
  6. 满天星疔《中医词典》
  7. 曼氏迭宫绦虫《人体寄生虫学》
  8. 满天星《中医词典》
  9. 曼陀罗、龙蛋草《滇南本草》
  10. 满身麻木《回生集》
  11. 曼陀罗花《本草纲目》
  12. 满身皆痛《傅青主男科》
  13. 曼陀罗花《本经逢原》
  14. 满闷《女科秘旨》
  15. 曼陀萝中毒《家庭医学百科-自救互救篇》
  16. 满脉《中医词典》
  17. 曼诣石《千金翼方》
  18. 满口牙齿出血《奇效简便良方》
  19. 曼应丸秘方（华佗曼应丸）《华佗神方》
  20. 满口如霜《疫疹一得》
  21. 曼游藤《证类本草》
  22. 满口烂疮《奇效简便良方》
  23. 曼诸石《新修本草》
  24. 满口口疮《孙真人海上方》
  25. 曼诸石《证类本草》
  26. 满灌疗法《医学心理学》
  27. 曼诸石《名医别录》
  28. 满《中医词典》
  29. 蔓草部《景岳全书》
  30. 鳗鱼与乌梢蛇《趣味中医》
  31. 蔓草类《本草从新》


可聚实_《名医别录》_中医本草_【岐黄之术】

可聚实

可聚实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒．主轻身，益气，明目．一名长寿．生山野道中． 如麦，叶如艾月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：满阴实
  • 当前页：可聚实
  • 下一页：地耳
<<< 返回本书目录
  1. 可灸不可灸证《伤寒总病论》
  2. 可拉明中毒【疾病大全】
  3. 可灸不可灸歌《伤寒百证歌》
  4. 可逆性氮质血症【疾病症状】
  5. 可见光疗法（Visible light therapy）《理疗学》
  6. 可溶性粘附分子《细胞和分子免疫学》
  7. 可火不可火证《伤寒总病论》
  8. 可水不可水歌《伤寒百证歌》
  9. 可火不可火歌《伤寒百证歌》
  10. 可水不可水证《伤寒总病论》
  11. 可汗不可汗歌《伤寒百证歌》
  12. 可吐《伤寒括要》
  13. 可汗《伤寒悬解》
  14. 可吐《伤寒悬解》
  15. 可汗《伤寒括要》
  16. 可吐不可吐歌《伤寒百证歌》
  17. 可发汗证《伤寒总病论》
  18. 可吐不可吐证《伤寒总病论》
  19. 可发汗五十八条《仲景伤寒补亡论》
  20. 可吐十条《仲景伤寒补亡论》
  21. 可保立苏汤【方剂大全】
  22. 可温《伤寒括要》
  23. 可爱花【中药大全】
  24. 可温证《伤寒总病论》
  25. 可爱复叶耳蕨【中药大全】
  26. 可惜歌《养生秘旨》
  27. 咳证《类经》
  28. 可下《伤寒括要》
  29. 咳血痰【疾病症状】
  30. 可下《伤寒悬解》
  1. 可聚实《名医别录》
  2. 可聚实《证类本草》
  3. 可卡因滥用《默克家庭诊疗手册》
  4. 可聚实《新修本草》
  5. 可卡因类药物中毒《医院药学》
  6. 可聚实《千金翼方》
  7. 可乐定《药理学》
  8. 可灸不可灸证《伤寒总病论》
  9. 可能影响肝炎病情的某些因素《传染病》
  10. 可灸不可灸歌《伤寒百证歌》
  11. 可溶性抗原的制备和纯化《免疫学和免疫学检验》
  12. 可久针肉龟《古今医统大全》
  13. 可溶性细胞因子受体《细胞和分子免疫学》
  14. 可进行微循环观察的动物器官及方法《实验动物科学》
  15. 可溶性粘附分子《细胞和分子免疫学》
  16. 可见光疗法《理疗学》
  17. 可水不可水歌《伤寒百证歌》
  18. 可火不可火证《伤寒总病论》
  19. 可水不可水证《伤寒总病论》
  20. 可火不可火歌《伤寒百证歌》
  21. 可通过性传播的疾病《默克家庭诊疗手册》
  22. 可行性试验《预防医学》
  23. 可吐《伤寒括要》
  24. 可汗一《伤寒悬解》
  25. 可吐不可吐歌《伤寒百证歌》
  26. 可汗不可汗歌《伤寒百证歌》
  27. 可吐不可吐证《伤寒总病论》
  28. 可汗《伤寒括要》
  29. 可吐二《伤寒悬解》
  30. 可发汗证《伤寒总病论》
  31. 可吐三《伤寒悬解》


地耳_《名医别录》_中医本草_【岐黄之术】

地耳

地耳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主明目，益气，令人有子．生丘陵，如碧石青．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：可聚实
  • 当前页：地耳
  • 下一页：土齿
<<< 返回本书目录
  1. 地耳《本草纲目》图文版
  2. 地耳草【中药大全】
  3. 地耳《本草纲目》完整版
  4. 地耳散【方剂大全】
  5. 地丁饮【方剂大全】
  6. 地方本草《本草纲目》完整版
  7. 地丁汤【方剂大全】
  8. 地方病的流行特点《预防医学》
  9. 地丁散【方剂大全】
  10. 地方病的预防和控制《预防医学》
  11. 地丁膏【方剂大全】
  12. 地方病防制《预防医学》
  13. 地丁草《药笼小品》
  14. 地方病分类及其基本特征《预防医学》
  15. 地丁【中药大全】
  16. 地方时测算法《手掌与疾病》
  17. 地地藕《滇南本草》
  18. 地方性斑疹伤寒《传染病》
  19. 地胆丸【方剂大全】
  20. 地方性斑疹伤寒【疾病大全】
  21. 地胆散【方剂大全】
  22. 地方性氟中毒《预防医学》
  23. 地胆膏【方剂大全】
  24. 地方性甲状腺肿《自我调养巧治病》
  25. 地胆甘草散【方剂大全】
  26. 地方性甲状腺肿【疾病大全】
  27. 地胆草【中药大全】
  28. 地方性克汀病【疾病大全】
  29. 地胆【中药大全】
  30. 地枫皮【中药大全】
  1. 地耳《名医别录》
  2. 地耳《得配本草》
  3. 地耳草《中药学》
  4. 地耳《证类本草》
  5. 地耳草《中药学》
  6. 地耳《饮食须知》
  7. 地方病（endemic disease）分类《预防医学》
  8. 地耳《新修本草》
  9. 地方病病（疫）区的基本特征《预防医学》
  10. 地耳《千金翼方》
  11. 地方病防制《预防医学》
  12. 地耳《本草纲目》
  13. 地方病学《中国医学通史》
  14. 地尔硫《药理学》
  15. 地方的医事制度《中国医学通史》
  16. 地丁草《药笼小品》
  17. 地方时测算法《手掌与疾病》
  18. 地丁《本经逢原》
  19. 地方性斑疹伤寒《传染病》
  20. 地丁《玉楸药解》
  21. 地方性氟中毒《预防医学》
  22. 地地藕《滇南本草》
  23. 地方性甲状腺肿《自我调养巧治病》
  24. 地道不通《中医词典》
  25. 地防《千金翼方》
  26. 地胆甘草散《备急千金要方》
  27. 地防《新修本草》
  28. 地胆《名医别录》
  29. 地防《证类本草》
  30. 地胆《本经逢原》
  31. 地防《名医别录》


土齿_《名医别录》_中医本草_【岐黄之术】

土齿

土齿

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主轻身，益气，长年．生山陵地中，状如马牙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地耳
  • 当前页：土齿
  • 下一页：丁公寄
<<< 返回本书目录
  1. 土沉香（图）【中药大全】
  2. 土大黄（图）【中药大全】
  3. 土常山【中药大全】
  4. 土大黄膏【方剂大全】
  5. 土茶【中药大全】
  6. 土大黄叶【中药大全】
  7. 土草果【中药大全】
  8. 土大香【中药大全】
  9. 土参《滇南本草》
  10. 土丹参【中药大全】
  11. 土部（九种）《得配本草》
  12. 土当归《本草纲目》完整版
  13. 土部《药性切用》
  14. 土当归《本草纲目》图文版
  15. 土部《本经逢原》
  16. 土当归【中药大全】
  17. 土部《本草纲目》
  18. 土党参（图）【中药大全】
  19. 土部《本草便读》
  20. 土丁桂【中药大全】
  21. 土部《本草纲目》完整版
  22. 土豆汁【方剂大全】
  23. 土拨鼠《本草纲目》图文版
  24. 土豆粥【方剂大全】
  25. 土拨鼠《本草纲目》完整版
  26. 土肥对称性肢端色素沉着症【疾病大全】
  27. 土鳖酒【方剂大全】
  28. 土蜂《本草纲目》完整版
  29. 土鳖虫（图）【中药大全】
  30. 土蜂《本草纲目》图文版
  1. 土齿《名医别录》
  2. 土齿《证类本草》
  3. 土虫《证类本草》
  4. 土齿《新修本草》
  5. 土地《证类本草》
  6. 土齿《千金翼方》
  7. 土豆粥《食物疗法》
  8. 土参《滇南本草》
  9. 土方《中医词典》
  10. 土参《本草分经》
  11. 土风疮《中医词典》
  12. 土部《本草便读》
  13. 土风疮候《诸病源候论》
  14. 土不制水《中医词典》
  15. 土蜂《名医别录》
  16. 土不制水《中医名词词典》
  17. 土蜂《本草纲目》
  18. 土拨鼠肉《饮食须知》
  19. 土蜂《本草经集注》
  20. 土拨鼠《证类本草》
  21. 土蜂窠《本草纲目》
  22. 土鳖虫《中药炮制》
  23. 土蜂窠《外科全生集》
  24. 土鳖虫《雷公炮制药性解》
  25. 土蜂窠上细土《证类本草》
  26. 土贝母《得配本草》
  27. 土蜂子《千金翼方》
  28. 土豹脑子《饮膳正要》
  29. 土茯苓《本草纲目》
  30. 土《中医词典》
  31. 土茯苓《药笼小品》


丁公寄_《名医别录》_中医本草_【岐黄之术】

丁公寄

丁公寄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，主金疮痛，延年．一名丁父．生石间，蔓延木上．叶细，大枝，赤茎，母大黄，有汁．七月七日采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土齿
  • 当前页：丁公寄
  • 下一页：???
<<< 返回本书目录
  1. 丁甘仁先生别传《丁甘仁医案》
  2. 丁公藤（图）【中药大全】
  3. 丁附治中汤【方剂大全】
  4. 丁公藤风湿药酒【方剂大全】
  5. 丁附五香汤【方剂大全】
  6. 丁公仙枕【方剂大全】
  7. 丁附丸【方剂大全】
  8. 丁癸草（图）【中药大全】
  9. 丁附汤【方剂大全】
  10. 丁癸草根【中药大全】
  11. 丁附散【方剂大全】
  12. 丁桂散《外科传薪集》
  13. 丁附理中汤【方剂大全】
  14. 丁桂散【方剂大全】
  15. 丁附夺命散【方剂大全】
  16. 丁锅树叶【中药大全】
  17. 丁矾散【方剂大全】
  18. 丁亥岁图《圣济总录》
  19. 丁豆丸【方剂大全】
  20. 丁黑散【方剂大全】
  21. 丁丑岁图《圣济总录》
  22. 丁胡三建汤【方剂大全】
  23. 丁沉圆【方剂大全】
  24. 丁可反《针灸素难要旨》
  25. 丁沉香丸【方剂大全】
  26. 丁蔻理中丸【方剂大全】
  27. 丁沉丸【方剂大全】
  28. 丁蔻散【方剂大全】
  29. 丁沉透膈丸【方剂大全】
  30. 丁榔皮【中药大全】
  1. 丁公寄《名医别录》
  2. 丁公寄《证类本草》
  3. 丁桂散《外科传薪集》
  4. 丁公寄《新修本草》
  5. 丁国瑞《中医词典》
  6. 丁公寄《千金翼方》
  7. 丁亥岁图《圣济总录》
  8. 丁甘仁先生别传《丁甘仁医案》
  9. 丁济万《中医词典》
  10. 丁甘仁《中医词典》
  11. 丁锦《中医词典》
  12. 丁福保《中医词典》
  13. 丁疽《中医词典》
  14. 丁凤《中医词典》
  15. 丁可反《针灸素难要旨》
  16. 丁德用《中医词典》
  17. 丁麟《中医词典》
  18. 丁琮《中医词典》
  19. 丁卯岁图《圣济总录》
  20. 丁疮《中医词典》
  21. 丁明登《中医词典》
  22. 丁丑岁图《圣济总录》
  23. 丁杞《中医词典》
  24. 丁沉香丸《博济方》
  25. 丁壬化木《中医词典》
  26. 丁沉丸《博济方》
  27. 丁日 丁与壬合《普济方·针灸》
  28. 丁沉丸《太平惠民和剂局方》
  29. 丁瑞麟《中医词典》
  30. 丁沉透膈汤《仁术便览》
  31. 丁世兄风热喉痈治验《一得集》


???_《名医别录》_中医本草_【岐黄之术】

???

???

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主益气，延年．生山谷中，白顺理．十月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁公寄
  • 当前页：???
  • 下一页：龙骨
<<< 返回本书目录
  1. ???《伤寒六书》
  2. ?鼻《圣济总录》
  3. ???《济阴纲目》
  4. ?病《仁术便览》
  5. ???《本草新编》
  6. ?病《张氏医通》
  7. ??《幼科折衷》
  8. ?病证-幼幼汇集（下）《古今医统大全》
  9. ??《金匮钩玄》
  10. ?疮《景岳全书》
  11. ??《济阴纲目》
  12. ?疮《圣济总录》
  13. ??《本草图经》
  14. ?疮《圣济总录》
  15. ??《本草乘雅半偈》
  16. ?耳《圣济总录》
  17. ?（音夷又音题）鱼《证类本草》
  18. ?疟《圣济总录》
  19. ?（音噎）?（乌红切）《证类本草》
  20. ?皮《证类本草》
  21. ?（音喜）（音）《证类本草》
  22. ?气《圣济总录》
  23. ?（音拓）虫《证类本草》
  24. ?溏《圣济总录》
  25. ?（音驼）鱼甲《证类本草》
  26. ?胀《圣济总录》
  27. ?（音湍）肉、胞、膏《证类本草》
  28. ?证门《古今医统大全》
  29. ?（音甜）菜《证类本草》
  30. ?症《幼科铁镜》
  1. ???《名医别录》
  2. ???《伤寒六书》
  3. ??谴《婴童类萃》
  4. ???《本草新编》
  5. ??丸《医方考》
  6. ???《济阴纲目》
  7. ?本《雷公炮制药性解》
  8. ??《本草图经》
  9. ?本《医学入门》
  10. ??《本草乘雅半偈》
  11. ?本《名医别录》
  12. ??《金匮钩玄》
  13. ?鼻《圣济总录》
  14. ??《本草撮要》
  15. ?病《张氏医通》
  16. ??《名医别录》
  17. ?病《仁术便览》
  18. ??《女科精要》
  19. ?病证（幼幼汇集 下）《古今医统大全》
  20. ??《幼科折衷》
  21. ?草《医学入门》
  22. ??《活幼心书》
  23. ?草《本草求真》
  24. ??《得配本草》
  25. ?草《名医别录》
  26. ??《得配本草》
  27. ?虫《医学入门》
  28. ??《外科证治全书》
  29. ?虫《本草求真》
  30. ??《本草从新》
  31. ?疮《圣济总录》


龙骨_《名医别录》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．主治心腹烦满，四肢痿枯，汗出，夜卧自惊，恚怒，伏气在心下，不得息，肠痈内疽阴蚀，止汗，小便利，溺血，养精神，定魂魄，安五脏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：???
  • 当前页：龙骨
  • 下一页：白龙骨
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《名医别录》
  2. 龙骨《增广和剂局方药性总论》
  3. 龙骨《本草分经》
  4. 龙骨《本草经解》
  5. 龙骨《本草分经》
  6. 龙骨《本草便读》
  7. 龙骨《本草分经》
  8. 龙骨《本草崇原》
  9. 龙骨《本草分经》
  10. 龙骨《本草思辨录》
  11. 龙骨《本草择要纲目》
  12. 龙骨《得配本草》
  13. 龙骨《本草害利》
  14. 龙骨《本草从新》
  15. 龙骨《本草撮要》
  16. 龙骨《本经逢原》
  17. 龙骨《外科全生集》
  18. 龙骨《本草求真》
  19. 龙骨《药性切用》
  20. 龙骨《顾松园医镜》
  21. 龙骨《药征》
  22. 龙骨《证类本草》
  23. 龙骨《本草乘雅半偈》
  24. 龙骨《医学入门》
  25. 龙骨《本草图经》
  26. 龙骨《冯氏锦囊秘录》
  27. 龙骨（龙齿）《中药学》
  28. 龙骨《本草易读》
  29. 龙骨（龙齿、紫稍花）《本草新编》
  30. 龙骨《本草蒙筌》
  31. 龙骨解《医学衷中参西录》


白龙骨_《名医别录》_中医本草_【岐黄之术】

白龙骨

白龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

治梦寐泄精，小便泄精．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：白龙骨
  • 下一页：龙齿
<<< 返回本书目录
  1. 白龙膏【方剂大全】
  2. 白龙骨丸【方剂大全】
  3. 白龙丹【方剂大全】
  4. 白龙捧疮膏【方剂大全】
  5. 白龙穿彩【中药大全】
  6. 白龙散【方剂大全】
  7. 白龙参《滇南本草》
  8. 白龙汤【方剂大全】
  9. 白柳【中药大全】
  10. 白龙头【中药大全】
  11. 白瘤及二三十年瘤方《外台秘要》
  12. 白龙丸《扁鹊心书》
  13. 白绫带《毓麟验方》
  14. 白龙丸【方剂大全】
  15. 白蛉热【疾病大全】
  16. 白龙须《本草纲目》完整版
  17. 白蛉《人体寄生虫学》
  18. 白龙须《滇南本草》
  19. 白铃子【中药大全】
  20. 白龙圆【方剂大全】
  21. 白苓汤【方剂大全】
  22. 白鹿洞方【方剂大全】
  23. 白灵药【方剂大全】
  24. 白萝卜汁《保健药膳》
  25. 白灵丹【方剂大全】
  26. 白螺粉《滇南本草》
  27. 白灵丹《外科传薪集》
  28. 白螺壳丸【方剂大全】
  29. 白淋草【中药大全】
  30. 白螺散【方剂大全】
  1. 白龙骨《名医别录》
  2. 白龙骨《千金翼方》
  3. 白龙散《冯氏锦囊秘录》
  4. 白龙丹《博济方》
  5. 白龙散秘方（华佗白龙散）《华佗神方》
  6. 白龙茶《茶饮保健》
  7. 白龙汤《奇方类编》
  8. 白龙参《滇南本草》
  9. 白龙丸《太平惠民和剂局方》
  10. 白瘤及二三十年瘤方三首《外台秘要》
  11. 白龙丸《扁鹊心书》
  12. 白绫带《毓麟验方》
  13. 白龙丸《是斋百一选方》
  14. 白蛉叮咬皮炎《急诊医学》
  15. 白龙丸（龙虎丹）《是斋百一选方》
  16. 白蛉《人体寄生虫学》
  17. 白龙须《滇南本草》
  18. 白灵丹《外科传薪集》
  19. 白漏《中医词典》
  20. 白磷还原法《实用免疫细胞与核酸》
  21. 白芦根《药性切用》
  22. 白粱米《证类本草》
  23. 白轮《中医词典》
  24. 白粱米《食疗本草》
  25. 白萝卜《减肥新法与技巧》
  26. 白粱米《新修本草》
  27. 白萝卜（《唐本草》）《中医饮食营养学》
  28. 白粱米《饮膳正要》
  29. 白萝卜汁《保健药膳》
  30. 白粱米《千金翼方》
  31. 白螺粉《滇南本草》


龙齿_《名医别录》_中医本草_【岐黄之术】

龙齿

龙齿

  • 上一页
  • 目录
  • 相关
  • 下一页

主治小儿五惊，十二痫，身热不可近人，大人骨间寒热，又杀蛊毒．角，主治惊痫螈 ，身热如火，腹中坚及热泄．生晋地及太山岩水岸土穴石中死龙处，采无时．（龙骨，得人参、牛黄良，畏石膏;龙角，畏干漆、蜀椒、理石．）

《本经》原文∶龙骨，味甘，平．主心腹鬼注，精物老魅，咳逆，泄利脓血，女子漏下，症杀精物．久服轻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白龙骨
  • 当前页：龙齿
  • 下一页：牛黄
<<< 返回本书目录
  1. 龙齿《本草思辨录》
  2. 龙齿（图）【中药大全】
  3. 龙齿《本草纲目》完整版
  4. 龙齿安神丹【方剂大全】
  5. 龙车散【方剂大全】
  6. 龙齿补心汤【方剂大全】
  7. 龙常草（图）【中药大全】
  8. 龙齿丹【方剂大全】
  9. 龙常草《本草纲目》完整版
  10. 龙齿琥珀散【方剂大全】
  11. 龙缠疮（俗名缠腰）《外科十三方考》
  12. 龙齿牛膝散【方剂大全】
  13. 龙参丸【方剂大全】
  14. 龙齿清魂散【方剂大全】
  15. 龙鬓丸【方剂大全】
  16. 龙齿散【方剂大全】
  17. 龙《本草纲目》图文版
  18. 龙齿汤【方剂大全】
  19. 龙《本草纲目》完整版
  20. 龙齿丸【方剂大全】
  21. 六字真言《医医小草》
  22. 龙齿犀角汤【方剂大全】
  23. 六字静功《急救广生集》
  24. 龙齿饮【方剂大全】
  25. 六子丸【方剂大全】
  26. 龙齿镇心丹【方剂大全】
  27. 六柱饮【方剂大全】
  28. 龙齿壮胆汤【方剂大全】
  29. 六柱散【方剂大全】
  30. 龙船花（图）【中药大全】
  1. 龙齿《名医别录》
  2. 龙齿《本草思辨录》
  3. 龙齿《本草分经》
  4. 龙齿《本草从新》
  5. 龙齿《本草分经》
  6. 龙齿《本经逢原》
  7. 龙齿《本草害利》
  8. 龙齿《本草易读》
  9. 龙齿散《普济本事方》
  10. 龙齿《本草备要》
  11. 龙齿丸《妇人大全良方》
  12. 龙齿《吴普本草》
  13. 龙齿镇心丹《太平惠民和剂局方》
  14. 龙齿《中药炮制》
  15. 龙唇发《中医词典》
  16. 龙常草《名医别录》
  17. 龙葱《中医词典》
  18. 龙常草《证类本草》
  19. 龙胆《神农本草经》
  20. 龙常草《新修本草》
  21. 龙胆《本草纲目》
  22. 龙常草《千金翼方》
  23. 龙胆《雷公炮炙论》
  24. 龙缠疮（俗名缠腰）《外科十三方考》
  25. 龙胆《千金翼方》
  26. 龙伯坚《中医词典》
  27. 龙胆《本草经集注》
  28. 龙柏《中医词典》
  29. 龙胆《新修本草》
  30. 龙《吴普本草》
  31. 龙胆《神农本草经百种录》


牛黄_《名医别录》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

有小毒．主治小儿百病，诸痫，热口不开，大人狂癫．又堕胎，久服轻身，增年，令人不忘．生晋地平泽，生于牛，得之即阴干百日，使时燥，无令见日月光．（人参为之使，得牡丹、菖蒲利耳目，恶龙骨、地黄、龙胆、蜚蠊，畏牛漆．）

《本经》原文∶牛黄，味苦，平．主惊痫寒热，热盛狂 ，除邪，逐鬼．生平泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙齿
  • 当前页：牛黄
  • 下一页：麝香
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《名医别录》
  2. 牛黄《增广和剂局方药性总论》
  3. 牛黄《本草分经》
  4. 牛黄《本草便读》
  5. 牛黄《本草分经》
  6. 牛黄《本草崇原》
  7. 牛黄《本草择要纲目》
  8. 牛黄《中药学》
  9. 牛黄《本草害利》
  10. 牛黄《本草从新》
  11. 牛黄《本草撮要》
  12. 牛黄《本经逢原》
  13. 牛黄《药性切用》
  14. 牛黄《本草新编》
  15. 牛黄《本草乘雅半偈》
  16. 牛黄《本草求真》
  17. 牛黄《本草图经》
  18. 牛黄《顾松园医镜》
  19. 牛黄白术丸《儒门事亲》
  20. 牛黄《证类本草》
  21. 牛黄白术丸《儒门事亲》
  22. 牛黄《医学入门》
  23. 牛黄鳖甲丸《备急千金要方》
  24. 牛黄《冯氏锦囊秘录》
  25. 牛黄冰连散《外科传薪集》
  26. 牛黄《本草易读》
  27. 牛黄夺命散《万氏秘传片玉心书》
  28. 牛黄《本草蒙筌》
  29. 牛黄法《育婴家秘》
  30. 牛黄《本草备要》
  31. 牛黄法《幼幼新书》


麝香_《名医别录》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治诸凶邪鬼气，中恶，心腹暴痛胀急，痞满，风毒，妇人产难，堕胎，去面目中肤翳．久服通神仙．生中台，及益州，雍州山中．春分取之，生者益良．

《本经》原文∶麝香，味辛，温．主辟恶气，杀鬼精物、温疟、蛊毒，痫 ，去三虫．久服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：麝香
  • 下一页：人乳汁
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《名医别录》
  2. 麝香《增广和剂局方药性总论》
  3. 麝香《本草分经》
  4. 麝香《本草便读》
  5. 麝香《本草择要纲目》
  6. 麝香《本草崇原》
  7. 麝香《本草撮要》
  8. 麝香《中药学》
  9. 麝香《外科全生集》
  10. 麝香《得配本草》
  11. 麝香《药性切用》
  12. 麝香《医方考》
  13. 麝香《本草图经》
  14. 麝香《本草从新》
  15. 麝香大戟丸《太平惠民和剂局方》
  16. 麝香《本草新编》
  17. 麝香膏《备急千金要方》
  18. 麝香《本草求真》
  19. 麝香煎、五积散《是斋百一选方》
  20. 麝香《顾松园医镜》
  21. 麝香灸《中医词典》
  22. 麝香《证类本草》
  23. 麝香鹿茸丸《三因极一病证方论》
  24. 麝香《医学入门》
  25. 麝香鹿茸丸《太平惠民和剂局方》
  26. 麝香《冯氏锦囊秘录》
  27. 麝香鹿茸丸《是斋百一选方》
  28. 麝香《本草易读》
  29. 麝香绵灰散《三因极一病证方论》
  30. 麝香《本草蒙筌》
  31. 麝香轻粉散《仙传外科集验方》


人乳汁_《名医别录》_中医本草_【岐黄之术】

人乳汁

人乳汁

  • 上一页
  • 目录
  • 相关
  • 下一页

主补五脏，令人肥白悦泽．又，首生男乳，疗目赤痛多泪，解独肝牛肉毒，合豉浓汁服之神效（见《唐本草》注引

《别

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：人乳汁
  • 下一页：发
<<< 返回本书目录
  1. 人乳汁《证类本草》
  2. 人乳汁【中药大全】
  3. 人乳头瘤病毒感染【疾病大全】
  4. 人乳粥【方剂大全】
  5. 人乳头瘤病毒《医学微生物学》
  6. 人身内景说《医旨绪余》
  7. 人乳《本草纲目》图文版
  8. 人身肖天地瘴疟类天时《瘴疟指南》
  9. 人乳《药笼小品》
  10. 人身一小天地论《吴医汇讲》
  11. 人乳《本草易读》
  12. 人身一小天地论《医原》
  13. 人乳《本草新编》
  14. 人身一小天地亦有南北两极论《吴医汇讲》
  15. 人乳《本草经解》
  16. 人身阴阳《医学集成》
  17. 人蠕形螨病【疾病大全】
  18. 人身阴阳《中西汇通医经精义》
  19. 人肉《本草纲目》完整版
  20. 人身应天地《类经》
  21. 人绒毛膜促性腺激素检查《临床基础检验学》
  22. 人身有四海说《医旨绪余》
  23. 人绒毛膜促性腺激素（hCG）《妇产科学》
  24. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  25. 人群易感性《流行病学》
  26. 人身左右补泻不同《古今医统大全》
  27. 人群健康状况评价《预防医学》
  28. 人身左右补泻不同《针灸聚英》
  29. 人群健康研究的统计学方法《预防医学》
  30. 人身左右上下虚实不同刺《古今医统大全》
  1. 人乳汁《名医别录》
  2. 人乳汁《增广和剂局方药性总论》
  3. 人身内景说《医旨绪余》
  4. 人乳汁《本经逢原》
  5. 人身生命死亡的因果《圆运动的古中医学》
  6. 人乳汁《证类本草》
  7. 人身肖天地瘴疟类天时《瘴疟指南》
  8. 人乳汁《本草蒙筌》
  9. 人身一小天地论《医原》
  10. 人乳汁《本草衍义》
  11. 人身一小天地论《吴医汇讲》
  12. 人乳汁《新修本草》
  13. 人身一小天地亦有南北两极论《吴医汇讲》
  14. 人乳汁《本草经集注》
  15. 人身阴阳《医学集成》
  16. 人乳汁《中医词典》
  17. 人身阴阳《中西汇通医经精义》
  18. 人乳汁《千金翼方》
  19. 人身应天地《类经》
  20. 人乳头瘤病毒《医学微生物学》
  21. 人身有四海说《医旨绪余》
  22. 人乳《儿科学》
  23. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  24. 人乳《药性切用》
  25. 人身左右补泻不同《古今医统大全》
  26. 人乳《本草分经》
  27. 人身左右补泻不同《针灸聚英》
  28. 人乳《本草经解》
  29. 人身左右上下虚实不同刺《针灸大成》
  30. 人乳《得配本草》
  31. 人身左右上下虚实不同刺《古今医统大全》


发_《名医别录》_中医本草_【岐黄之术】

发

发

  • 上一页
  • 目录
  • 相关
  • 下一页

小寒，无毒．合鸡子黄煎之，消为水，治小儿惊热下痢．

《本经》原文∶发 ，味苦，温．主五癃关格不通，利小便水道，疗小儿痫，大人 ，仍自

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人乳汁
  • 当前页：发
  • 下一页：乱发
<<< 返回本书目录
  1. 发《中医外科学》
  2. 发（音被）《证类本草》
  3. 发《神农本草经百种录》
  4. 发斑《丹溪手镜》
  5. 发《伤寒括要》
  6. 发斑《古今医鉴》
  7. 发《伤寒大白》
  8. 发斑《金匮钩玄》
  9. 发《雷公炮炙论》
  10. 发斑《景岳全书》
  11. 发《回春录》
  12. 发斑《脉因证治》
  13. 发《古今医彻》
  14. 发斑《盘珠集胎产症治》
  15. 发《本草崇原》
  16. 发斑《伤寒标本心法类萃》
  17. 发《本草乘雅半偈》
  18. 发斑《伤寒捷诀》
  19. 发《保婴撮要》
  20. 发斑《伤寒六书》
  21. 发《本草纲目》完整版
  22. 发斑《伤寒六书》
  23. 二紫汤【方剂大全】
  24. 发斑《温疫论》
  25. 二紫蒲公汤【方剂大全】
  26. 发斑《医法圆通》
  27. 二子饮【方剂大全】
  28. 发斑【中药主治】
  29. 二子养亲汤【方剂大全】
  30. 发斑【方剂主治】
  1. 发《名医别录》
  2. 发《古今医彻》
  3. 发《本草分经》
  4. 发《本草崇原》
  5. 发《本草分经》
  6. 发《回春录》
  7. 发《本草分经》
  8. 发《伤寒大白》
  9. 发《本草撮要》
  10. 发《本经逢原》
  11. 发《中医外科学》
  12. 发《顾松园医镜》
  13. 发《本草乘雅半偈》
  14. 发《保婴撮要》
  15. 发《伤寒括要》
  16. 发《冯氏锦囊秘录》
  17. 发（音被）《证类本草》
  18. 发《本草蒙筌》
  19. 发白返黑方《奇方类编》
  20. 发《本草备要》
  21. 发白要诀《华佗神方》
  22. 发《本草衍义》
  23. 发斑《医法圆通》
  24. 发《神农本草经百种录》
  25. 发斑《景岳全书》
  26. 发《新修本草》
  27. 发斑《伤寒标本心法类萃》
  28. 发《本草经集注》
  29. 发斑《伤寒捷诀》
  30. 发《中医词典》
  31. 发斑《古今医鉴》


乱发_《名医别录》_中医本草_【岐黄之术】

乱发

乱发

  • 上一页
  • 目录
  • 相关
  • 下一页

微温．主治咳嗽，五淋，大小便不通，小儿惊痫，止血鼻衄，烧之吹内立己．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发
  • 当前页：乱发
  • 下一页：头垢
<<< 返回本书目录
  1. 乱发《本草纲目》图文版
  2. 乱发膏【方剂大全】
  3. 乱发《证类本草》
  4. 乱发灰膏【方剂大全】
  5. 乱发《长沙药解》
  6. 乱发灰散【方剂大全】
  7. 乱发《药征续编》
  8. 乱发灰丸【方剂大全】
  9. 乱发《本草易读》
  10. 乱发鸡子膏【方剂大全】
  11. 乱发《本草思辨录》
  12. 乱发散【方剂大全】
  13. 乱发《本草纲目》完整版
  14. 乱发拭方【方剂大全】
  15. 乱草【中药大全】
  16. 乱发汤【方剂大全】
  17. 卵圆窝未闭【疾病症状】
  18. 乱发熏方【方剂大全】
  19. 卵圆孔闭合不全【疾病症状】
  20. 乱蜂膏【方剂大全】
  21. 卵叶蜘蛛抱蛋【中药大全】
  22. 乱角莲【中药大全】
  23. 卵叶娃儿藤【中药大全】
  24. 掠鬓膏【方剂大全】
  25. 卵叶橐吾【中药大全】
  26. 掠髭鬓方【方剂大全】
  27. 卵叶水芹【中药大全】
  28. 轮环藤【中药大全】
  29. 卵叶鳞始蕨【中药大全】
  30. 轮廓《银海指南》
  1. 乱发《名医别录》
  2. 乱发《增广和剂局方药性总论》
  3. 乱发《药征续编》
  4. 乱发《本草思辨录》
  5. 乱惑《中医词典》
  6. 乱发《证类本草》
  7. 乱经《中医词典》
  8. 乱发《医学入门》
  9. 乱气《中医词典》
  10. 乱发《本草易读》
  11. 纶布《吴普本草》
  12. 乱发《新修本草》
  13. 轮《中医词典》
  14. 乱发《本草经集注》
  15. 轮廓《银海指南》
  16. 乱发《长沙药解》
  17. 轮廓的改变《放射诊断学》
  18. 乱发《千金翼方》
  19. 轮上一颗如赤豆《中医词典》
  20. 乱发《本草纲目》
  21. 轮状病毒《医学微生物学》
  22. 卵肿《奇效简便良方》
  23. 轮状病毒胃肠炎《传染病》
  24. 卵胀《中医词典》
  25. 论《外科启玄》
  26. 卵痛《中医词典》
  27. 论《外科启玄》
  28. 卵缩《中医词典》
  29. 论 气《脉因证治》
  30. 卵偏大方三首《外台秘要》
  31. 论“痈疔百效丸”《余无言医案》


头垢_《名医别录》_中医本草_【岐黄之术】

头垢

头垢

  • 上一页
  • 目录
  • 相关
  • 下一页

主治淋闭不通．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乱发
  • 当前页：头垢
  • 下一页：人屎
<<< 返回本书目录
  1. 头垢《证类本草》
  2. 头骨《医学见能》
  3. 头垢《本草纲目》完整版
  4. 头汗《丹溪手镜》
  5. 头缝不合《慈幼便览》
  6. 头汗《景岳全书》
  7. 头风证《明医指掌》
  8. 头汗《伤寒大白》
  9. 头风有左右之分《医学传心录》
  10. 头汗《伤寒括要》
  11. 头风眩运《儒门事亲》
  12. 头汗《伤寒六书》
  13. 头风旋方《外台秘要》
  14. 头汗《伤寒六书》
  15. 头风吐逆《千金宝要》
  16. 头汗《伤寒明理论》
  17. 头风头痛【中药主治】
  18. 头汗《伤寒寻源》
  19. 头风痛【中药主治】
  20. 头汗《沈氏女科辑要》
  21. 头风痛《医学纲目》
  22. 头汗歌《伤寒百证歌》
  23. 头风痛《孙真人海上方》
  24. 头后蜂窝疽门主论《疡医大全》
  25. 头风痰饮《扁鹊神应针灸玉龙经》
  26. 头后项颈歌《医宗金鉴》
  27. 头风伤目《医宗金鉴》
  28. 头花杜鹃【中药大全】
  29. 头风面肿《仁术便览》
  30. 头花猪屎豆【中药大全】
  1. 头垢《名医别录》
  2. 头垢《增广和剂局方药性总论》
  3. 头骨《饮膳正要》
  4. 头垢《本经逢原》
  5. 头骨《中医词典》
  6. 头垢《证类本草》
  7. 头骨《医学见能》
  8. 头垢《医学入门》
  9. 头汗《景岳全书》
  10. 头垢《新修本草》
  11. 头汗《中医词典》
  12. 头垢《本草经集注》
  13. 头汗《医学纲目》
  14. 头垢《千金翼方》
  15. 头汗《医学纲目》
  16. 头膏《名医别录》
  17. 头汗《医述》
  18. 头缝不合《慈幼便览》
  19. 头汗《医述》
  20. 头风症《万氏秘传外科心法》
  21. 头汗《医学心悟》
  22. 头风证《明医指掌》
  23. 头汗《伤寒大白》
  24. 头风有左右之分《医学传心录》
  25. 头汗《松峰说疫》
  26. 头风要诀《华佗神方》
  27. 头汗《伤寒六书》
  28. 头风眩运《儒门事亲》
  29. 头汗《伤寒六书》
  30. 头风眩运《中医词典》
  31. 头汗《丹溪手镜》


人屎_《名医别录》_中医本草_【岐黄之术】

人屎

人屎

  • 上一页
  • 目录
  • 相关
  • 下一页

寒．主治时行大热狂走，解诸毒，宜用绝干者，捣末，沸汤沃服之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头垢
  • 当前页：人屎
  • 下一页：人溺
<<< 返回本书目录
  1. 人屎《证类本草》
  2. 人势《本草纲目》完整版
  3. 人屎《本草纲目》完整版
  4. 人事顺逆险《痘疹心法要诀》
  5. 人始生先成精脉道通血气行《类经》
  6. 人事顺逆险《医宗金鉴》
  7. 人虱《本草纲目》完整版
  8. 人兽部《千金翼方》
  9. 人神在曰不宜灸单《灸法秘传》
  10. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  11. 人神所在不宜针灸《普济方·针灸》
  12. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  13. 人神所在不宜针灸《黄帝明堂灸经》
  14. 人体背部穴位图【人体背部穴位】
  15. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  16. 人体的功能系统《人体使用手册》
  17. 人神禁忌《针灸大成》
  18. 人体的生命活动与五脏调节《中医基础理论》
  19. 人身左右上下虚实不同刺《针灸素难要旨》
  20. 人体的天然防线《免疫与健康》
  21. 人身左右上下虚实不同刺《古今医统大全》
  22. 人体的系统《人体使用手册》
  23. 人身左右补泻不同《针灸聚英》
  24. 人体的修复能力《人体使用手册》
  25. 人身左右补泻不同《古今医统大全》
  26. 人体的血气能量系统《人体使用手册》
  27. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  28. 人体的硬件结构：五脏六腑《人体使用手册》
  29. 人身有四海说《医旨绪余》
  30. 人体关节概论《中医伤科按摩学》
  1. 人屎《名医别录》
  2. 人屎《增广和剂局方药性总论》
  3. 人事顺逆险《医宗金鉴》
  4. 人屎《证类本草》
  5. 人事顺逆险《痘疹心法要诀》
  6. 人屎《本草衍义》
  7. 人兽部《千金翼方》
  8. 人屎《新修本草》
  9. 人胎盘血白蛋白使用说明书《中国生物制品规程》
  10. 人屎《本草经集注》
  11. 人胎盘血白蛋白制造及检定规程《中国生物制品规程》
  12. 人屎《千金翼方》
  13. 人体的能量平衡《临床营养学》
  14. 人始生先成精脉道通血气行《类经》
  15. 人体的热能需要量《临床营养学》
  16. 人神在曰不宜灸单《灸法秘传》
  17. 人体的生命活动与五脏调节《中医基础理论》
  18. 人神所在不宜针灸《黄帝明堂灸经》
  19. 人体的天然防线《免疫与健康》
  20. 人神所在不宜针灸《普济方·针灸》
  21. 人体的营养需要《基础护理学》
  22. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  23. 人体对感染的防御《默克家庭诊疗手册》
  24. 人神禁忌《针灸大成》
  25. 人体分布《预防医学》
  26. 人神《中医词典》
  27. 人体分布《预防医学》
  28. 人身左右上下虚实不同刺《针灸素难要旨》
  29. 人体关节概论《中医伤科按摩学》
  30. 人身左右上下虚实不同刺《古今医统大全》
  31. 人体结构概况《人体解剖学》


人溺_《名医别录》_中医本草_【岐黄之术】

人溺

人溺

  • 上一页
  • 目录
  • 相关
  • 下一页

治寒热，头疼，温气，童男者尤良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人屎
  • 当前页：人溺
  • 下一页：溺白
<<< 返回本书目录
  1. 人溺《证类本草》
  2. 人尿《本草纲目》完整版
  3. 人面子叶【中药大全】
  4. 人尿《本草乘雅半偈》
  5. 人面子根皮【中药大全】
  6. 人尿《本草思辨录》
  7. 人面子【中药大全】
  8. 人尿《药征续编》
  9. 人面疮门主论《疡医大全》
  10. 人尿《长沙药解》
  11. 人面疮部《外科启玄》
  12. 人尿《本草纲目》图文版
  13. 人面疮《医宗金鉴》
  14. 人尿【中药大全】
  15. 人面疮《外科正宗》
  16. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  17. 人面疮《外科启玄》
  18. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  19. 人免疫缺陷病毒感染性肾损害【疾病大全】
  20. 人疱疹病毒-6型感染【疾病大全】
  21. 人脉不应《古今医统大全》
  22. 人魄《本草纲目》完整版
  23. 人马平安散【方剂大全】
  24. 人气《本草纲目》完整版
  25. 人裂舌《敖氏伤寒金镜录》
  26. 人气《本草从新》
  27. 人类平均寿命延长，是因医疗科学的进步、医疗品质的提升，才有此成果对吗?《中医之钥》
  28. 人情论《目经大成》
  29. 人类疱疹病毒6型和7型《医学微生物学》
  30. 人群健康研究的流行病学原理和方法《预防医学》
  1. 人溺《名医别录》
  2. 人溺《增广和剂局方药性总论》
  3. 人尿《本草纲目》
  4. 人溺《医方考》
  5. 人尿《长沙药解》
  6. 人溺《顾松园医镜》
  7. 人尿《汤液本草》
  8. 人溺《证类本草》
  9. 人尿《医方考》
  10. 人溺《医学入门》
  11. 人尿《本草思辨录》
  12. 人溺《本草蒙筌》
  13. 人尿《药征续编》
  14. 人溺《本草衍义》
  15. 人尿《本草乘雅半偈》
  16. 人溺《千金翼方》
  17. 人凝血因子Ⅷ效价测定（二步法）《中国生物制品规程》
  18. 人溺《雷公炮制药性解》
  19. 人凝血因子Ⅷ效价测定（一步法）《中国生物制品规程》
  20. 人面恶疮《中医词典》
  21. 人品起居《脉诀汇辨》
  22. 人面疮秘方《华佗神方》
  23. 人气《中医词典》
  24. 人面疮门主论《疡医大全》
  25. 人气《冯氏锦囊秘录》
  26. 人面疮门主方《疡医大全》
  27. 人气《本草从新》
  28. 人面疮方《冯氏锦囊秘录》
  29. 人气《本草分经》
  30. 人面疮部《外科启玄》
  31. 人气《药性切用》


溺白_《名医别录》_中医本草_【岐黄之术】

溺白

溺白

  • 上一页
  • 目录
  • 相关
  • 下一页

治鼻衄，汤火灼疮．东向圊厕溺坑中青泥，治喉痹，消痈肿，若已有脓即溃．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人溺
  • 当前页：溺白
  • 下一页：马乳
<<< 返回本书目录
  1. 溺白《本草纲目》图文版
  2. 溺白（鱼靳切）《证类本草》
  3. 溺白《景岳全书》
  4. 溺白散【方剂大全】
  5. 溺白《本草乘雅半偈》
  6. 溺闭《古今医案按》
  7. 溺白《本草纲目》完整版
  8. 溺孔《奇症汇》
  9. 腻粉膏【方剂大全】
  10. 溺涩《张氏医通》
  11. 匿虫【方剂主治】
  12. 溺水《家庭医学百科-自救互救篇》
  13. 逆转型房室折返性心动过速【疾病症状】
  14. 溺水《宋本备急灸法》
  15. 逆证《张氏医通》
  16. 溺水的急救《现代院外急救手册》
  17. 逆医法《石室秘录》
  18. 溺水死《圣济总录》
  19. 逆调论篇《疡医大全》
  20. 溺死《洗冤集录》
  21. 逆调论篇《黄帝内经·素问》
  22. 溺死方《外台秘要》
  23. 逆调论篇《冯氏锦囊秘录》
  24. 溺血《备急千金要方》
  25. 逆调论《素问悬解》
  26. 溺血《扁鹊心书》
  27. 逆痰嗽《脉因证治》
  28. 溺血《丹溪手镜》
  29. 逆顺障《目经大成》
  30. 溺血《丹溪心法》
  1. 溺白《名医别录》
  2. 溺白《增广和剂局方药性总论》
  3. 溺白《本草乘雅半偈》
  4. 溺白《本经逢原》
  5. 溺白（鱼靳切）《证类本草》
  6. 溺白《中医词典》
  7. 溺白沂《本草纲目》
  8. 溺白《中医词典》
  9. 溺闭《古今医案按》
  10. 溺白《景岳全书》
  11. 溺赤《中医词典》
  12. 溺《本经逢原》
  13. 溺赤《中医词典》
  14. 溺《中医词典》
  15. 溺赤《医学纲目》
  16. 溺《中医词典》
  17. 溺后漏精《中医词典》
  18. 腻苔《中医词典》
  19. 溺后漏精《中医词典》
  20. 腻苔《中医词典》
  21. 溺黄赤《医述》
  22. 腻苔《中医名词词典》
  23. 溺孔《中医词典》
  24. 腻粉膏《太平惠民和剂局方》
  25. 溺孔《中医词典》
  26. 匿病先兆特点《中医疾病预测》
  27. 溺孔《奇症汇》
  28. 逆转录病毒《实用免疫细胞与核酸》
  29. 溺涩《张氏医通》
  30. 逆注《中医词典》
  31. 溺水《家庭医学百科-自救互救篇》


马乳_《名医别录》_中医本草_【岐黄之术】

马乳

马乳

  • 上一页
  • 目录
  • 相关
  • 下一页

止渴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溺白
  • 当前页：马乳
  • 下一页：牛乳
<<< 返回本书目录
  1. 马乳《证类本草》
  2. 马乳【中药大全】
  3. 马乳《本草纲目》完整版
  4. 马桑【中药大全】
  5. 马肉【中药大全】
  6. 马桑根【中药大全】
  7. 马肉《滇南本草》
  8. 马桑果中毒【疾病大全】
  9. 马肉《本草纲目》完整版
  10. 马桑寄生【中药大全】
  11. 马鹊树【中药大全】
  12. 马桑树皮【中药大全】
  13. 马芹涂方【方剂大全】
  14. 马桑叶【中药大全】
  15. 马钱子散【方剂大全】
  16. 马扫帚【中药大全】
  17. 马钱子粉【中药大全】
  18. 马肾《本草纲目》完整版
  19. 马钱子（图）【中药大全】
  20. 马氏八将散《外科传薪集》
  21. 马钱子《本草易读》
  22. 马鼠膏【方剂大全】
  23. 马前散【方剂大全】
  24. 马思答吉汤【方剂大全】
  25. 马乞【方剂大全】
  26. 马唐【中药大全】
  27. 马鬐膏【中药大全】
  28. 马蹄草《滇南本草》
  29. 马蕲《本草纲目》完整版
  30. 马蹄草【中药大全】
  1. 马乳《名医别录》
  2. 马乳《增广和剂局方药性总论》
  3. 马伤蹄秘方《华佗神方》
  4. 马乳《证类本草》
  5. 马莳《中医词典》
  6. 马乳《新修本草》
  7. 马氏八将散《外科传薪集》
  8. 马乳《本草经集注》
  9. 马氏点《中医词典》
  10. 马乳《饮膳正要》
  11. 马思答吉《饮膳正要》
  12. 马乳《千金翼方》
  13. 马思哥油《饮膳正要》
  14. 马肉《滇南本草》
  15. 马思吉汤《饮膳正要》
  16. 马肉《本草分经》
  17. 马嗣明《中医词典》
  18. 马肉《医学入门》
  19. 马胎动秘方《华佗神方》
  20. 马肉《饮食须知》
  21. 马唐《千金翼方》
  22. 马肉《饮膳正要》
  23. 马唐《新修本草》
  24. 马肉《玉楸药解》
  25. 马唐《证类本草》
  26. 马芹子《证类本草》
  27. 马唐《名医别录》
  28. 马芹子《食疗本草》
  29. 马啼惊《幼科推拿秘书》
  30. 马芹子《新修本草》
  31. 马蹄《饮膳正要》


牛乳_《名医别录》_中医本草_【岐黄之术】

牛乳

牛乳

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒．补虚羸，止渴，下气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马乳
  • 当前页：牛乳
  • 下一页：羊乳
<<< 返回本书目录
  1. 牛乳《证类本草》
  2. 牛乳【中药大全】
  3. 牛乳《本草纲目》完整版
  4. 牛嗓管【中药大全】
  5. 牛肉反红荆之目睹《医学衷中参西录》
  6. 牛嗓管树【中药大全】
  7. 牛肉【中药大全】
  8. 牛嗓管树根【中药大全】
  9. 牛肉《服食导饵》
  10. 牛舌草【中药大全】
  11. 牛肉《本草易读》
  12. 牛舌癀【中药大全】
  13. 牛脾【中药大全】
  14. 牛舌头【中药大全】
  15. 牛脾《本草纲目》完整版
  16. 牛肾《本草纲目》完整版
  17. 牛皮癣【中药主治】
  18. 牛肾【中药大全】
  19. 牛皮癣【疾病大全】
  20. 牛虱《本草纲目》完整版
  21. 牛皮癣《中医外科学》
  22. 牛屎《本草纲目》完整版
  23. 牛皮草【中药大全】
  24. 牛屎树【中药大全】
  25. 牛皮【中药大全】
  26. 牛屎中大豆《本草纲目》完整版
  27. 牛皮《本草纲目》完整版
  28. 牛酥《本草纲目》完整版
  29. 牛溺《本草纲目》完整版
  30. 牛酥《本草乘雅半偈》
  1. 牛乳《名医别录》
  2. 牛乳《增广和剂局方药性总论》
  3. 牛乳《本草分经》
  4. 牛乳《顾松园医镜》
  5. 牛乳《本草分经》
  6. 牛乳《证类本草》
  7. 牛乳（《本草经集注》）《中医饮食营养学》
  8. 牛乳《医学入门》
  9. 牛乳〈寒〉《食疗本草》
  10. 牛乳《本草易读》
  11. 牛乳腐《饮膳正要》
  12. 牛乳《新修本草》
  13. 牛乳汤秘方（华佗牛乳汤）《华佗神方》
  14. 牛乳《本草经集注》
  15. 牛舌实《千金翼方》
  16. 牛乳《千金翼方》
  17. 牛舌实《新修本草》
  18. 牛肉绦虫感染《默克家庭诊疗手册》
  19. 牛舌实《证类本草》
  20. 牛肉脯《食疗方》
  21. 牛舌实《名医别录》
  22. 牛肉脯《饮膳正要》
  23. 牛酥《饮膳正要》
  24. 牛肉积《中医词典》
  25. 牛酥《本草乘雅半偈》
  26. 牛肉积《中医词典》
  27. 牛髓《饮膳正要》
  28. 牛肉反红荆之目睹《医学衷中参西录》
  29. 牛髓《本草分经》
  30. 牛肉（《名医别录》）《中医饮食营养学》
  31. 牛髓《本草分经》


羊乳_《名医别录》_中医本草_【岐黄之术】

羊乳

羊乳

  • 上一页
  • 目录
  • 相关
  • 下一页

温．补寒冷虚乏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛乳
  • 当前页：羊乳
  • 下一页：酥
<<< 返回本书目录
  1. 羊乳《证类本草》
  2. 羊乳【中药大全】
  3. 羊乳《本草纲目》完整版
  4. 羊山刺【中药大全】
  5. 羊肉粥《保健药膳》
  6. 羊舌《本草纲目》完整版
  7. 羊肉圆【方剂大全】
  8. 羊舌树【中药大全】
  9. 羊肉汤【方剂大全】
  10. 羊肾《本草纲目》完整版
  11. 羊肉生地黄汤【方剂大全】
  12. 羊肾【中药大全】
  13. 羊肉面棋子【方剂大全】
  14. 羊肾丸【方剂大全】
  15. 羊肉挂面《保健药膳》
  16. 羊石子（羊外肾）《本草纲目》完整版
  17. 羊肉羹《保健药膳》
  18. 羊屎《本草纲目》完整版
  19. 羊肉当归汤【方剂大全】
  20. 羊屎果【中药大全】
  21. 羊肉补真丸【方剂大全】
  22. 羊屎果树皮【中药大全】
  23. 羊肉【中药大全】
  24. 羊屎木【中药大全】
  25. 羊肉《长沙药解》
  26. 羊屎条根【中药大全】
  27. 羊肉《药征续编》
  28. 羊屎条花【中药大全】
  29. 羊肉《服食导饵》
  30. 羊屎条叶【中药大全】
  1. 羊乳《名医别录》
  2. 羊乳《增广和剂局方药性总论》
  3. 羊乳《名医别录》
  4. 羊乳《证类本草》
  5. 羊乳《本草分经》
  6. 羊乳《证类本草》
  7. 羊乳《本草分经》
  8. 羊乳《食疗本草》
  9. 羊乳《本草分经》
  10. 羊乳《新修本草》
  11. 羊乳《本草分经》
  12. 羊乳《新修本草》
  13. 羊乳（《本草经集注》）《中医饮食营养学》
  14. 羊乳《本草经集注》
  15. 羊乳根《中药学》
  16. 羊乳《千金翼方》
  17. 羊乳丸《三因极一病证方论》
  18. 羊乳《千金翼方》
  19. 羊乳饮《食物疗法》
  20. 羊肉粥《退思集类方歌注》
  21. 羊舌痧《中医词典》
  22. 羊肉粥《保健药膳》
  23. 羊肾《千金翼方》
  24. 羊肉丸《太平惠民和剂局方》
  25. 羊肾《饮膳正要》
  26. 羊肉丸《三因极一病证方论》
  27. 羊肾《顾松园医镜》
  28. 羊肉汤方《医学心悟》
  29. 羊肾《名医别录》
  30. 羊肉汤《医方论》
  31. 羊肾汤《妇人大全良方》


酥_《名医别录》_中医本草_【岐黄之术】

酥

酥

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒．补五脏，利大肠，主口疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊乳
  • 当前页：酥
  • 下一页：熊脂
<<< 返回本书目录
  1. 酥《本草纲目》图文版
  2. 酥【中药大全】
  3. 酥《本草乘雅半偈》
  4. 酥（音苏）《证类本草》
  5. 酥《本草纲目》完整版
  6. 酥蜜膏酒《汤头歌诀》
  7. 苏子竹茹汤【方剂大全】
  8. 酥蜜粥《保健药膳》
  9. 苏子粥【方剂大全】
  10. 酥香鹌鹑《保健药膳》
  11. 苏子龙肝粥《保健药膳》
  12. 酥油【中药大全】
  13. 苏子降气汤【方剂大全】
  14. 俗传儿科为纯阳辨《温病条辨》
  15. 苏子降气《汤头歌诀》
  16. 诉讼狂【疾病症状】
  17. 苏子煎【方剂大全】
  18. 素髎穴【头部正面穴位】
  19. 苏子《本草择要纲目》
  20. 素灵微蕴序《素灵微蕴》
  21. 苏子《本草崇原》
  22. 素女经四季补益方《外台秘要》
  23. 苏枝《本草崇原》
  24. 素盛一条《医学实在易》
  25. 苏叶黄连汤【方剂大全】
  26. 素问九针论《针灸大成》
  27. 苏叶《长沙药解》
  28. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  29. 苏心汤【方剂大全】
  30. 素问六经疟候汤液之图《此事难知》
  1. 酥《名医别录》
  2. 酥《增广和剂局方药性总论》
  3. 酥《本草乘雅半偈》
  4. 酥《本经逢原》
  5. 酥（音苏）《证类本草》
  6. 苏子龙肝粥《保健药膳》
  7. 酥〈寒〉《食疗本草》
  8. 苏子酒《医学入门》
  9. 酥酪醍醐《本草易读》
  10. 苏子降气汤《时方歌括》
  11. 酥蜜膏酒《备急千金要方》
  12. 苏子降气汤《瘴疟指南》
  13. 酥蜜膏酒《汤头歌诀》
  14. 苏子降气汤《医方论》
  15. 酥蜜粥《保健药膳》
  16. 苏子降气汤《仁术便览》
  17. 酥皮奄子《饮膳正要》
  18. 苏子降气汤《仁术便览》
  19. 酥签《饮膳正要》
  20. 苏子降气汤《仁术便览》
  21. 酥香鹌鹑《保健药膳》
  22. 苏子降气汤《太平惠民和剂局方》
  23. 酥油《饮膳正要》
  24. 苏子降气《汤头歌诀》
  25. 酥油《饮食须知》
  26. 苏子煎《备急千金要方》
  27. 酥油《本草便读》
  28. 苏子《本草崇原》
  29. 俗传儿科为纯阳辨《温病条辨》
  30. 苏子《本草择要纲目》
  31. 俗言肝气病《医林改错》


熊脂_《名医别录》_中医本草_【岐黄之术】

熊脂

熊脂

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，无毒．主治食饮呕吐．久服长年．生雍州，十一月取．

《本经》原文∶熊脂，味甘，微寒．主风痹不仁筋急，五脏腹中积聚，寒热羸瘦，头疡白秃

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酥
  • 当前页：熊脂
  • 下一页：石蜜
<<< 返回本书目录
  1. 熊脂《证类本草》
  2. 熊脂【中药大全】
  3. 熊脂《雷公炮炙论》
  4. 熊脂膏【方剂大全】
  5. 熊脂《本草图经》
  6. 休克《病理生理学》
  7. 熊脂《本草纲目》完整版
  8. 休克《家庭医学百科-自救互救篇》
  9. 熊掌【中药大全】
  10. 休克《默克家庭诊疗手册》
  11. 熊掌《食物疗法》
  12. 休克【疾病症状】
  13. 熊掌《本草纲目》完整版
  14. 休克【疾病大全】
  15. 熊油【中药大全】
  16. 休克的病理生理变化《病理生理学》
  17. 熊血《本草纲目》完整版
  18. 休克的防治原则《病理生理学》
  19. 熊尾草【中药大全】
  20. 休克的概念《病理生理学》
  21. 熊肉【中药大全】
  22. 休克的急救《现代院外急救手册》
  23. 熊肉《本草纲目》完整版
  24. 休克的原因和分类《病理生理学》
  25. 熊脑髓《本草纲目》完整版
  26. 休克较久后的肺部病变【疾病症状】
  27. 熊脑【中药大全】
  28. 休克型肺炎【疾病大全】
  29. 熊猫眼【疾病症状】
  30. 休克性神经受累【疾病症状】
  1. 熊脂《名医别录》
  2. 熊脂《增广和剂局方药性总论》
  3. 熊脂《本草图经》
  4. 熊脂《本经逢原》
  5. 休克《默克家庭诊疗手册》
  6. 熊脂《证类本草》
  7. 休克《家庭医学百科-自救互救篇》
  8. 熊脂《冯氏锦囊秘录》
  9. 休克《病理生理学》
  10. 熊脂《本草蒙筌》
  11. 休克的概念《病理生理学》
  12. 熊脂《新修本草》
  13. 休克的急救《现代院外急救手册》
  14. 熊脂《本草经集注》
  15. 休克的急救处理《口腔科学》
  16. 熊脂《千金翼方》
  17. 休克的原因和分类《病理生理学》
  18. 熊脂《雷公炮炙论》
  19. 休克的主要病理生理变化《外科学总论》
  20. 熊脂《神农本草经》
  21. 休克严重程度的临床估计《外科学总论》
  22. 熊掌《医学入门》
  23. 休疟饮《时病论歌括新编》
  24. 熊掌《饮膳正要》
  25. 休息痢《时病论歌括新编》
  26. 熊掌《食物疗法》
  27. 休息痢《中医名词词典》
  28. 熊应雄《中医词典》
  29. 休息痢《圣济总录》
  30. 熊应相《中医词典》
  31. 休息痢《时病论歌括新编》


石蜜_《名医别录》_中医本草_【岐黄之术】

石蜜

石蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，无毒．主养脾气，除心烦，食饮不下，止肠 ，肌中疼痛，口疮，明耳目．久延年神仙．生武都、河源山谷，及诸山石中，色白如膏者良．

《本经》原文∶石蜜，味甘，平．主心腹邪气，诸惊痫 ，安五脏诸不足，益气补中，止痛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊脂
  • 当前页：石蜜
  • 下一页：蜜蜡
<<< 返回本书目录
  1. 石蜜《本草纲目》图文版
  2. 石棉肺【疾病大全】
  3. 石蜜《证类本草》
  4. 石棉业所致的皮肤病【疾病大全】
  5. 石蜜《证类本草》
  6. 石棉状糠疹【疾病大全】
  7. 石蜜《神农本草经百种录》
  8. 石面《本草纲目》完整版
  9. 石蜜《雷公炮炙论》
  10. 石面《本草纲目》图文版
  11. 石蜜《本草经解》
  12. 石面枇杷【中药大全】
  13. 石蜜《本草纲目》完整版
  14. 石南《本草纲目》完整版
  15. 石米【中药大全】
  16. 石南《本草图经》
  17. 石门穴【胸部腹部穴位】
  18. 石南《证类本草》
  19. 石梅《滇南本草》
  20. 石南《本草纲目》图文版
  21. 石莽草【中药大全】
  22. 石南【中药大全】
  23. 石蔓藤【中药大全】
  24. 石南散【方剂大全】
  25. 石萝藤【中药大全】
  26. 石南实【中药大全】
  27. 石萝藦【中药大全】
  28. 石南实（鬼目）《本草纲目》完整版
  29. 石龙子（山龙子，泉龙）《本草纲目》完整版
  30. 石南藤《滇南本草》
  1. 石蜜《名医别录》
  2. 石蜜《增广和剂局方药性总论》
  3. 石蜜（乳糖）〈寒〉《食疗本草》
  4. 石蜜《本草经解》
  5. 石棉沉着病《默克家庭诊疗手册》
  6. 石蜜《本草经解》
  7. 石南《神农本草经》
  8. 石蜜《得配本草》
  9. 石南《本草纲目》
  10. 石蜜《本经逢原》
  11. 石南《千金翼方》
  12. 石蜜《证类本草》
  13. 石南《证类本草》
  14. 石蜜《证类本草》
  15. 石南《本经逢原》
  16. 石蜜《冯氏锦囊秘录》
  17. 石南《本经逢原》
  18. 石蜜《本草蒙筌》
  19. 石南《本草图经》
  20. 石蜜《本草衍义》
  21. 石南草《本草经集注》
  22. 石蜜《本草衍义》
  23. 石南草《新修本草》
  24. 石蜜《吴普本草》
  25. 石南散《备急千金要方》
  26. 石蜜《神农本草经百种录》
  27. 石南散《三因极一病证方论》
  28. 石蜜《新修本草》
  29. 石南汤《备急千金要方》
  30. 石蜜《新修本草》
  31. 石南汤《备急千金要方》


蜜蜡_《名医别录》_中医本草_【岐黄之术】

蜜蜡

蜜蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蜜
  • 当前页：蜜蜡
  • 下一页：白蜡
<<< 返回本书目录
  1. 蜜蜡《本草纲目》图文版
  2. 蜜蜡【中药大全】
  3. 蜜蜡《证类本草》
  4. 蜜栗子《本草纲目》完整版
  5. 蜜蜡《本草崇原》
  6. 蜜栗子《本草纲目》图文版
  7. 蜜蜡《本草乘雅半偈》
  8. 蜜蒙花《本草图经》
  9. 蜜蜡《本草纲目》完整版
  10. 蜜酥煎【方剂大全】
  11. 蜜饯山楂【方剂大全】
  12. 蜜糖银花露《保健药膳》
  13. 蜜饯萝卜【方剂大全】
  14. 蜜桶花【中药大全】
  15. 蜜饯百合【方剂大全】
  16. 蜜犀丸《扁鹊心书》
  17. 蜜煎导法通大便，《汤头歌诀》
  18. 蜜犀丸《外科传薪集》
  19. 蜜煎导法方《伤寒寻源》
  20. 蜜犀丸【方剂大全】
  21. 蜜煎【方剂大全】
  22. 蜜香《本草纲目》完整版
  23. 蜜环菌【中药大全】
  24. 蜜杂杂《滇南本草》
  25. 蜜柑草【中药大全】
  26. 蜜枣扒山药《保健药膳》
  27. 蜜蜂子【中药大全】
  28. 蜜汁鸭梨《保健药膳》
  29. 蜜蜂房【中药大全】
  30. 眠卧不安【方剂主治】
  1. 蜜蜡《名医别录》
  2. 蜜蜡《增广和剂局方药性总论》
  3. 蜜蜡《本草撮要》
  4. 蜜蜡《本草崇原》
  5. 蜜蜡《本草乘雅半偈》
  6. 蜜蜡《本经逢原》
  7. 蜜蒙花《医学入门》
  8. 蜜蜡《证类本草》
  9. 蜜蒙花《本草图经》
  10. 蜜蜡《医学入门》
  11. 蜜绵薤白引法《三因极一病证方论》
  12. 蜜蜡《新修本草》
  13. 蜜糖银花露《保健药膳》
  14. 蜜蜡《本草经集注》
  15. 蜜佗僧《本草蒙筌》
  16. 蜜蜡《千金翼方》
  17. 蜜陀僧《本草撮要》
  18. 蜜蜡《本草纲目》
  19. 蜜犀丸《扁鹊心书》
  20. 蜜蜡《神农本草经》
  21. 蜜犀丸《外科传薪集》
  22. 蜜饯姜枣龙眼（《泉州本草》）《中医饮食营养学》
  23. 蜜香《海药本草》
  24. 蜜煎方《伤寒括要》
  25. 蜜香《证类本草》
  26. 蜜煎导证七　阳明二十六《伤寒悬解》
  27. 蜜杂杂《滇南本草》
  28. 蜜煎导方《伤寒论》
  29. 蜜枣扒山药《保健药膳》
  30. 蜜煎导方《医宗金鉴》
  31. 蜜蒸百合（《经验广集》）《中医饮食营养学》


白蜡_《名医别录》_中医本草_【岐黄之术】

白蜡

白蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

治久泄 后重见白脓，补绝伤，利小儿．久服轻身，不饥．生武都，生于蜜房木石间（恶芫花、齐蛤．）

《本经》原文∶蜜蜡，味甘，微温．主下利脓血，补中，续绝伤金创，益气，不饥耐老．生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜蜡
  • 当前页：白蜡
  • 下一页：蜂子
<<< 返回本书目录
  1. 白蔻散【方剂大全】
  2. 白蜡膏【方剂大全】
  3. 白蔻【中药大全】
  4. 白蜡花【中药大全】
  5. 白蔻《药鉴》
  6. 白蜡树皮【中药大全】
  7. 白克马叶【中药大全】
  8. 白蜡树叶【中药大全】
  9. 白壳疮《外科启玄》
  10. 白辣蓼【中药大全】
  11. 白珏膏【方剂大全】
  12. 白癞《圣济总录》
  13. 白苣【中药大全】
  14. 白癞方《外台秘要》
  15. 白苣《证类本草》
  16. 白癞方【方剂大全】
  17. 白苣《本草求真》
  18. 白兰花【中药大全】
  19. 白苣《本草纲目》完整版
  20. 白兰花叶【中药大全】
  21. 白菊花散【方剂大全】
  22. 白蓝翠雀花【中药大全】
  23. 白菊花酒【方剂大全】
  24. 白蓝脂方【方剂大全】
  25. 白菊花根【中药大全】
  26. 白榄根【中药大全】
  27. 白酒药曲【方剂大全】
  28. 白郎花【中药大全】
  29. 白酒煎【方剂大全】
  30. 白狼毒【中药大全】
  1. 白蜡《名医别录》
  2. 白蜡《医学入门》
  3. 白蜡《本草分经》
  4. 白蜡《本草易读》
  5. 白癞《圣济总录》
  6. 白蜡《本草备要》
  7. 白癞《中医词典》
  8. 白蜡《玉楸药解》
  9. 白癞《解围元薮》
  10. 白蜡《千金翼方》
  11. 白癞方五首《外台秘要》
  12. 白葵花红葵花治赤白带下考《医方考》
  13. 白癞候《诸病源候论》
  14. 白蔻仁《本草害利》
  15. 白癞秘方《华佗神方》
  16. 白蔻仁《本草害利》
  17. 白癞头疮《奇效简便良方》
  18. 白蔻《药鉴》
  19. 白烂《中医词典》
  20. 白叩仁《本草害利》
  21. 白雷丸《药性切用》
  22. 白口疮《中医词典》
  23. 白痢《中医名词词典》
  24. 白壳疮《外科启玄》
  25. 白痢《中医词典》
  26. 白壳疮《中医词典》
  27. 白痢方八首《外台秘要》
  28. 白菌《中医词典》
  29. 白敛《神农本草经》
  30. 白俱黑《古今医统大全》
  31. 白蔹《本草纲目》


蜂子_《名医别录》_中医本草_【岐黄之术】

蜂子

蜂子

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．主治心腹痛，大人小儿腹中五虫口吐出者，面目黄．久服轻身益气．大黄蜂子，主治干呕，土蜂子，治嗌痛．生武都．（畏黄芩、芍药、牡蛎．）

《本经》原文∶蜂子，味甘，平．主风头，除蛊毒，补虚羸伤中．久服，令人光泽，好颜色

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蜡
  • 当前页：蜂子
  • 下一页：白胶
<<< 返回本书目录
  1. 蜂子《证类本草》
  2. 冯了性风湿跌打药酒【方剂大全】
  3. 蜂子《本草纲目》完整版
  4. 冯氏诚求心法《冯氏锦囊秘录》
  5. 蜂蝇【中药大全】
  6. 冯氏诚求心法《疡医大全》
  7. 蜂药【中药大全】
  8. 冯氏秘传膏药【方剂大全】
  9. 蜂窝组织炎【疾病症状】
  10. 冯氏小儿面部见点吉凶之图说《疡医大全》
  11. 蜂窝织炎【中药主治】
  12. 冯氏总论痘要歌括《疡医大全》
  13. 蜂窝织炎【疾病大全】
  14. 逢原饮【方剂大全】
  15. 蜂窝向下发《外科启玄》
  16. 凤雏膏【方剂大全】
  17. 蜂窝向上发《外科启玄》
  18. 凤雏丸【方剂大全】
  19. 蜂窝散【方剂大全】
  20. 凤冠草【中药大全】
  21. 蜂窝两头发《外科启玄》
  22. 凤凰《本草纲目》完整版
  23. 蜂窝疽《医宗金鉴》
  24. 凤凰单展翅法《推拿抉微》
  25. 蜂窝肺综合征【疾病大全】
  26. 凤凰鼓翅法《推拿抉微》
  27. 蜂窝肺【疾病症状】
  28. 凤凰煎【方剂大全】
  29. 蜂窝发《外科启玄》
  30. 凤凰露【方剂大全】
  1. 蜂子《名医别录》
  2. 蜂子《证类本草》
  3. 蜂子毒《中医词典》
  4. 蜂子《医学入门》
  5. 蜂子毒《重订囊秘喉书》
  6. 蜂子《新修本草》
  7. 冯秉仁《中医词典》
  8. 蜂子《本草经集注》
  9. 冯淮清《中医词典》
  10. 蜂子《千金翼方》
  11. 冯其盛《中医词典》
  12. 蜂子《神农本草经》
  13. 冯三锡《中医词典》
  14. 蜂窝织炎《默克家庭诊疗手册》
  15. 冯氏诚求心法《冯氏锦囊秘录》
  16. 蜂窝织炎《默克家庭诊疗手册》
  17. 冯氏诚求心法《疡医大全》
  18. 蜂窝向下发《外科启玄》
  19. 冯氏小儿面部见点吉凶之图说《疡医大全》
  20. 蜂窝向上发《外科启玄》
  21. 冯氏总论痘要歌括《疡医大全》
  22. 蜂窝两头发《外科启玄》
  23. 冯树勋《中医词典》
  24. 蜂窝疽《外科心法要诀》
  25. 冯信《中医词典》
  26. 蜂窝疽《医宗金鉴》
  27. 冯则敬《中医词典》
  28. 蜂窝疽《中医词典》
  29. 冯兆张《中医词典》
  30. 蜂窝发《外科启玄》
  31. 逢逢（péng）《中医词典》


白胶_《名医别录》_中医本草_【岐黄之术】

白胶

白胶

  • 上一页
  • 目录
  • 相关
  • 下一页

温，无毒．主治吐血，下血，崩中不止，四肢酸疼，多汗，淋露，折跌伤损．生云中，煮鹿角作之．（得火良，畏大黄．）

《本经》原文∶白胶，味甘，平．主伤中劳绝，腰痛羸瘦，补中益气，妇人血闭无子，止痛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂子
  • 当前页：白胶
  • 下一页：阿胶
<<< 返回本书目录
  1. 白胶《证类本草》
  2. 白胶煎【方剂大全】
  3. 白胶《神农本草经百种录》
  4. 白胶散【方剂大全】
  5. 白胶《本草经解》
  6. 白胶汤【方剂大全】
  7. 白胶《本草乘雅半偈》
  8. 白胶香《本草易读》
  9. 白降雪散【方剂大全】
  10. 白胶香【中药大全】
  11. 白降丹【方剂大全】
  12. 白胶香膏【方剂大全】
  13. 白降丹【中药大全】
  14. 白胶香散【方剂大全】
  15. 白僵死瘁死《洗冤集录》
  16. 白脚威灵【中药大全】
  17. 白僵蚕丸【方剂大全】
  18. 白接骨【中药大全】
  19. 白僵蚕散【方剂大全】
  20. 白芥《本草纲目》完整版
  21. 白僵蚕膏【方剂大全】
  22. 白芥《证类本草》
  23. 白僵蚕丹【方剂大全】
  24. 白芥《本草纲目》图文版
  25. 白僵蚕【中药大全】
  26. 白芥【中药大全】
  27. 白僵蚕《证类本草》
  28. 白芥丸【方剂大全】
  29. 白僵蚕《神农本草经百种录》
  30. 白芥子《本草经解》
  1. 白胶《名医别录》
  2. 白胶《本草经解》
  3. 白胶《本草乘雅半偈》
  4. 白胶《本草经解》
  5. 白胶香《中药炮制》
  6. 白胶《证类本草》
  7. 白胶香《本草易读》
  8. 白胶《冯氏锦囊秘录》
  9. 白芥《本草纲目》
  10. 白胶《神农本草经百种录》
  11. 白芥《本草蒙筌》
  12. 白胶《新修本草》
  13. 白芥《证类本草》
  14. 白胶《本草经集注》
  15. 白芥菜《医学入门》
  16. 白胶《千金翼方》
  17. 白芥子《雷公炮制药性解》
  18. 白胶《神农本草经》
  19. 白芥子《药笼小品》
  20. 白僵死瘁死《洗冤集录》
  21. 白芥子《玉楸药解》
  22. 白僵蚕散《妇人大全良方》
  23. 白芥子《本草备要》
  24. 白僵蚕《本草乘雅半偈》
  25. 白芥子《本草易读》
  26. 白僵蚕《珍珠囊补遗药性赋》
  27. 白芥子《冯氏锦囊秘录》
  28. 白僵蚕《药性切用》
  29. 白芥子《顾松园医镜》
  30. 白僵蚕《本草撮要》
  31. 白芥子《本草求真》


阿胶_《名医别录》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，无毒．主丈夫少腹痛，虚劳羸瘦，阴气不足，脚酸不能久立，养肝气．生东平郡，煮牛皮作之．出东阿．（恶大黄，得火良．）

《本经》原文∶阿胶，味甘，平．主心腹内崩，劳极洒洒如疟状，腰腹痛，四肢酸疼，女子

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白胶
  • 当前页：阿胶
  • 下一页：白鹅膏
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《名医别录》
  2. 阿胶《增广和剂局方药性总论》
  3. 阿胶《本草分经》
  4. 阿胶《本草经解》
  5. 阿胶《本草分经》
  6. 阿胶《本草经解》
  7. 阿胶《本草分经》
  8. 阿胶《本草便读》
  9. 阿胶《本草择要纲目》
  10. 阿胶《本草崇原》
  11. 阿胶《本草害利》
  12. 阿胶《本草思辨录》
  13. 阿胶《本草撮要》
  14. 阿胶《中药学》
  15. 阿胶《药性切用》
  16. 阿胶《本草从新》
  17. 阿胶《药鉴》
  18. 阿胶《本经逢原》
  19. 阿胶《珍珠囊补遗药性赋》
  20. 阿胶《本草新编》
  21. 阿胶《药征续编》
  22. 阿胶《本草求真》
  23. 阿胶《本草乘雅半偈》
  24. 阿胶《证类本草》
  25. 阿胶《本草图经》
  26. 阿胶《医学入门》
  27. 阿胶散《医宗金鉴》
  28. 阿胶《冯氏锦囊秘录》
  29. 阿胶散《删补名医方论》
  30. 阿胶《本草易读》
  31. 阿胶散《三因极一病证方论》


白鹅膏_《名医别录》_中医本草_【岐黄之术】

白鹅膏

白鹅膏

  • 上一页
  • 目录
  • 相关
  • 下一页

主治耳卒聋，以灌之．毛，治射工，水毒．肉，平，利五脏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：白鹅膏
  • 下一页：雁肪
<<< 返回本书目录
  1. 白鹅膏《本草纲目》完整版
  2. 白鹅膏【中药大全】
  3. 白鹅【方剂大全】
  4. 白鹅膏粥【方剂大全】
  5. 白对节子叶【中药大全】
  6. 白垩《本草纲目》完整版
  7. 白椴【中药大全】
  8. 白垩《雷公炮炙论》
  9. 白肚【中药大全】
  10. 白垩《证类本草》
  11. 白杜鹃花【中药大全】
  12. 白垩《本草纲目》图文版
  13. 白独活【中药大全】
  14. 白垩【中药大全】
  15. 白痘《续名医类案》
  16. 白垩丹【方剂大全】
  17. 白豆散【方剂大全】
  18. 白垩散【方剂大全】
  19. 白豆蔻丸【方剂大全】
  20. 白垩铁线蕨【中药大全】
  21. 白豆蔻汤【方剂大全】
  22. 白垩丸【方剂大全】
  23. 白豆蔻散【方剂大全】
  24. 白发《家庭医学百科-医疗康复篇》
  25. 白豆蔻壳【中药大全】
  26. 白发【疾病大全】
  27. 白豆蔻【中药大全】
  28. 白发症【疾病大全】
  29. 白豆蔻《本草纲目》图文版
  30. 白矾《本草易读》
  1. 白鹅膏《名医别录》
  2. 白鹅膏《证类本草》
  3. 白鹅肉《医学入门》
  4. 白鹅膏《本草蒙筌》
  5. 白垩《神农本草经》
  6. 白鹅膏《新修本草》
  7. 白垩《本草纲目》
  8. 白鹅膏《本草经集注》
  9. 白垩《雷公炮炙论》
  10. 白鹅膏《千金翼方》
  11. 白垩《千金翼方》
  12. 白痘《续名医类案》
  13. 白垩《本草经集注》
  14. 白豆蔻散《博济方》
  15. 白垩《新修本草》
  16. 白豆蔻散《博济方》
  17. 白垩《吴普本草》
  18. 白豆蔻散《太平惠民和剂局方》
  19. 白垩《医学入门》
  20. 白豆蔻（豆蔻壳、豆蔻花）《中药学》
  21. 白垩《证类本草》
  22. 白豆蔻《本草图经》
  23. 白垩《本草从新》
  24. 白豆蔻《本草乘雅半偈》
  25. 白垩《增广和剂局方药性总论》
  26. 白豆蔻《珍珠囊补遗药性赋》
  27. 白垩《名医别录》
  28. 白豆蔻《药性切用》
  29. 白垩《本草撮要》
  30. 白豆蔻《本草撮要》
  31. 白垩丹《三因极一病证方论》


雁肪_《名医别录》_中医本草_【岐黄之术】

雁肪

雁肪

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．久服长毛 发须眉．生江南．取无时．又，雁喉下白毛，疗小儿痫．

《本经》原文∶雁肪，味甘，平．主风挛拘急偏枯，气不通利．久服，益气不饥，轻身耐老

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鹅膏
  • 当前页：雁肪
  • 下一页：丹雄鸡
<<< 返回本书目录
  1. 雁肪《本草纲目》完整版
  2. 雁肪【中药大全】
  3. 雁《本草求真》
  4. 雁骨《本草纲目》完整版
  5. 雁《本草纲目》完整版
  6. 雁行气法《养生导引法》
  7. 验罪囚死《洗冤集录》
  8. 雁来红《本草纲目》完整版
  9. 验状说《洗冤集录》
  10. 雁来红【中药大全】
  11. 验诸痛《冯氏锦囊秘录》
  12. 雁毛《本草纲目》完整版
  13. 验中蛊毒门主论《疡医大全》
  14. 雁肉《本草纲目》完整版
  15. 验饮食《冯氏锦囊秘录》
  16. 雁肉【中药大全】
  17. 验眼目《冯氏锦囊秘录》
  18. 雁屎白《本草纲目》完整版
  19. 验牙齿《冯氏锦囊秘录》
  20. 雁脂【中药大全】
  21. 验胸腹《冯氏锦囊秘录》
  22. 焰爵床【中药大全】
  23. 验形察色《冯氏锦囊秘录》
  24. 燕《本草纲目》完整版
  25. 验形察色《冯氏锦囊秘录》
  26. 燕窠土【中药大全】
  27. 验新生死诀《婴童类萃》
  28. 燕口疮《幼幼新书》
  29. 验五脏气绝症《幼科折衷》
  30. 燕麦《证类本草》
  1. 雁肪《名医别录》
  2. 雁肪《证类本草》
  3. 雁膏《饮膳正要》
  4. 雁肪《医学入门》
  5. 雁骨灰《饮膳正要》
  6. 雁肪《冯氏锦囊秘录》
  7. 雁行气法《养生导引法》
  8. 雁肪《本草蒙筌》
  9. 雁来风《中医词典》
  10. 雁肪《本草衍义》
  11. 雁来风《解围元薮》
  12. 雁肪《吴普本草》
  13. 雁肉《饮食须知》
  14. 雁肪《新修本草》
  15. 雁脂《饮膳正要》
  16. 雁肪《本草经集注》
  17. 焰阳《中医词典》
  18. 雁肪《千金翼方》
  19. 燕采《医学入门》
  20. 雁肪《神农本草经》
  21. 燕齿《千金翼方》
  22. 雁疮候《诸病源候论》
  23. 燕齿《新修本草》
  24. 雁《本经逢原》
  25. 燕齿《证类本草》
  26. 雁《本草求真》
  27. 燕齿《名医别录》
  28. 雁《食疗本草》
  29. 燕口《中医词典》
  30. 雁《饮膳正要》
  31. 燕口疮《中医词典》


丹雄鸡_《名医别录》_中医本草_【岐黄之术】

丹雄鸡

丹雄鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．主不伤之疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雁肪
  • 当前页：丹雄鸡
  • 下一页：白雄鸡肉
<<< 返回本书目录
  1. 丹雄鸡《神农本草经百种录》
  2. 丹雄鸡肉《本草纲目》完整版
  3. 丹雄鸡《侣山堂类辩》
  4. 丹雄丸【方剂大全】
  5. 丹雄鸡《本草乘雅半偈》
  6. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  7. 丹霞条【方剂大全】
  8. 丹药和论《银海精微》
  9. 丹溪朱先生杂病纂要《医学入门》
  10. 丹饮门《活幼心书》
  11. 丹溪治病不出乎气血痰郁《明医杂着》
  12. 丹油膏【方剂大全】
  13. 丹溪翁传《丹溪心法》
  14. 丹疹《脉因证治》
  15. 丹溪参补陈氏痘疹论《张氏医通》
  16. 丹疹《千金翼方》
  17. 丹徒赵克宜序《四圣心源》
  18. 丹疹《卫生易简方》
  19. 丹徒赵克宣序《四圣心源》
  20. 丹疹方《外台秘要》
  21. 丹徒县吴晴椒内治效《仿寓意草》
  22. 丹栀龙胆逍遥汤【方剂大全】
  23. 丹田与三关《气功外气疗法》
  24. 丹栀逍遥散【方剂大全】
  25. 丹田解说《医学集成》
  26. 丹栀饮【方剂大全】
  27. 丹田解《三指禅》
  28. 丹脂散【方剂大全】
  29. 丹蒜丸【方剂大全】
  30. 丹字丸【方剂大全】
  1. 丹雄鸡《名医别录》
  2. 丹雄鸡《证类本草》
  3. 丹雄鸡《侣山堂类辩》
  4. 丹雄鸡《医学入门》
  5. 丹雄鸡《本草乘雅半偈》
  6. 丹雄鸡《本草蒙筌》
  7. 丹阳祖师回阳固本十六锭金诀《养生秘旨》
  8. 丹雄鸡《本草衍义》
  9. 丹痒《证治准绳·幼科》
  10. 丹雄鸡《吴普本草》
  11. 丹药、石药《中国医学通史》
  12. 丹雄鸡《神农本草经百种录》
  13. 丹药和论《银海精微》
  14. 丹雄鸡《新修本草》
  15. 丹元《中医词典》
  16. 丹雄鸡《本草经集注》
  17. 丹轸《中医词典》
  18. 丹雄鸡《饮膳正要》
  19. 丹轸候《诸病源候论》
  20. 丹雄鸡《千金翼方》
  21. 丹疹《千金翼方》
  22. 丹雄鸡《神农本草经》
  23. 丹疹《中医词典》
  24. 丹溪主上中下通用痛风方《医方考》
  25. 丹疹《卫生易简方》
  26. 丹溪朱先生杂病纂要《医学入门》
  27. 丹疹《脉因证治》
  28. 丹溪治头眩方《医方考》
  29. 丹疹方四首《外台秘要》
  30. 丹溪治黄胆方《医方考》
  31. 丹桎木皮《证类本草》


白雄鸡肉_《名医别录》_中医本草_【岐黄之术】

白雄鸡肉

白雄鸡肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，微温．主下气，治狂邪，安五脏，伤中，消渴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹雄鸡
  • 当前页：白雄鸡肉
  • 下一页：乌雄鸡肉
<<< 返回本书目录
  1. 白雄鸡肉《本草纲目》完整版
  2. 白雄散【方剂大全】
  3. 白雄鸡羹【方剂大全】
  4. 白雪丹【方剂大全】
  5. 白杏膏【方剂大全】
  6. 白雪糕【方剂大全】
  7. 白屑秃部《本草易读》
  8. 白雪汤【方剂大全】
  9. 白屑风门主论《疡医大全》
  10. 白雪丸《苏沈良方》
  11. 白屑风酊【方剂大全】
  12. 白雪丸【方剂大全】
  13. 白屑风【疾病大全】
  14. 白血病《病理学》
  15. 白屑风《医宗金鉴》
  16. 白血病《老年百病防治》
  17. 白屑风《外科正宗》
  18. 白血病《默克家庭诊疗手册》
  19. 白香散【方剂大全】
  20. 白血病《中医内科学》
  21. 白陷鱼鳞《银海精微》
  22. 白血病《自我调养巧治病》
  23. 白线薯【中药大全】
  24. 白血病【疾病大全】
  25. 白线蛇【中药大全】
  26. 白血病（Leukemia）《血液病学》
  27. 白线疝【疾病大全】
  28. 白血病癌《基因与疾病》
  29. 白苋【中药大全】
  30. 白血病伴发的精神障碍【疾病大全】
  1. 白雄鸡肉《名医别录》
  2. 白雄鸡肉《本草易读》
  3. 白癣痹《中医词典》
  4. 白雄鸡肉《千金翼方》
  5. 白癣候《诸病源候论》
  6. 白雄鸡《医学入门》
  7. 白癣皮《顾松园医镜》
  8. 白雄鸡《饮膳正要》
  9. 白雪丸《苏沈良方》
  10. 白辛《名医别录》
  11. 白血《中医词典》
  12. 白辛《证类本草》
  13. 白血病《默克家庭诊疗手册》
  14. 白辛《新修本草》
  15. 白血病《老年百病防治》
  16. 白辛《千金翼方》
  17. 白血病《自我调养巧治病》
  18. 白屑秃部《本草易读》
  19. 白血病《中医内科学》
  20. 白屑风门主论《疡医大全》
  21. 白血病《病理学》
  22. 白屑风门主方《疡医大全》
  23. 白血病《血液病学》
  24. 白屑风《外科正宗》
  25. 白血病癌《基因与疾病》
  26. 白屑风《外科大成》
  27. 白血病急诊《急诊医学》
  28. 白屑风《外科心法要诀》
  29. 白血病先兆《中医疾病预测》
  30. 白屑风《医宗金鉴》
  31. 白血病先兆《中医疾病预测》


乌雄鸡肉_《名医别录》_中医本草_【岐黄之术】

乌雄鸡肉

乌雄鸡肉

  • 上一页
  • 目录
  • 相关
  • 下一页

微温．主补中，止痛．

胆微寒．主治目不明，肌疮．

心主治五邪．

血主治 折，骨痛及痿痹．

鸡肠平，主治小便数不禁．

肝及左翅毛主起阴．

冠血主乳难．

里黄皮微寒．主小便利，遗溺，除热，止烦．

矢白微寒．破石淋及转筋，利小便，止遗溺，灭瘢痕．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白雄鸡肉
  • 当前页：乌雄鸡肉
  • 下一页：黑雌鸡
<<< 返回本书目录
  1. 乌雄鸡肉《本草纲目》完整版
  2. 乌雄鸡粥【方剂大全】
  3. 乌犀圆【方剂大全】
  4. 乌须发【中药主治】
  5. 乌犀丸【方剂大全】
  6. 乌须固本丸【方剂大全】
  7. 乌犀天麻丸【方剂大全】
  8. 乌须还少丹【方剂大全】
  9. 乌犀角丸【方剂大全】
  10. 乌须黑发【方剂主治】
  11. 乌头栀子汤【方剂大全】
  12. 乌须酒【方剂大全】
  13. 乌头叶蛇葡萄【中药大全】
  14. 乌鸦《本草纲目》完整版
  15. 乌头汤类《退思集类方歌注》
  16. 乌鸦《本草纲目》图文版
  17. 乌头汤【方剂大全】
  18. 乌鸦【中药大全】
  19. 乌头散《苏沈良方》
  20. 乌鸦翅羽【中药大全】
  21. 乌头煎丸《苏沈良方》
  22. 乌鸦胆【中药大全】
  23. 乌头煎【方剂大全】
  24. 乌鸦肉《本草纲目》完整版
  25. 乌头附子尖【中药大全】
  26. 乌鸦肉【中药大全】
  27. 乌头赤石脂丸【方剂大全】
  28. 乌鸦头【中药大全】
  29. 乌头《本草纲目》图文版
  30. 乌鸦挣《松峰说疫》
  1. 乌雄鸡肉《名医别录》
  2. 乌雄鸡肉《千金翼方》
  3. 乌须黑发药酒方《奇方类编》
  4. 乌雄鸡《增广和剂局方药性总论》
  5. 乌须神方《冯氏锦囊秘录》
  6. 乌雄鸡《医学入门》
  7. 乌须种子丸《奇方类编》
  8. 乌雄鸡《饮膳正要》
  9. 乌鸦《本草纲目》
  10. 乌犀丸《博济方》
  11. 乌鸦《医学入门》
  12. 乌犀丸《太平惠民和剂局方》
  13. 乌鸦《证类本草》
  14. 乌犀膏《博济方》
  15. 乌鸦《本经逢原》
  16. 乌威茶《茶饮保健》
  17. 乌鸦《得配本草》
  18. 乌头煮盐丸《三因极一病证方论》
  19. 乌鸦《增广和剂局方药性总论》
  20. 乌头粥《医学入门》
  21. 乌鸦鸡狗翻《急救广生集》
  22. 乌头药《儒门事亲》
  23. 乌鸦肉《饮食须知》
  24. 乌头丸方《备急千金要方》
  25. 乌鸦挣《松峰说疫》
  26. 乌头丸《普济本事方》
  27. 乌药《雷公炮制药性解》
  28. 乌头丸《普济本事方》
  29. 乌药《药笼小品》
  30. 乌头丸《博济方》
  31. 乌药《玉楸药解》


黑雌鸡_《名医别录》_中医本草_【岐黄之术】

黑雌鸡

黑雌鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

主治风寒湿痹，五缓六急，安胎．其血，无毒，平．治中恶腹痛，及痿折骨痛，乳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌雄鸡肉
  • 当前页：黑雌鸡
  • 下一页：黄雌鸡
<<< 返回本书目录
  1. 黑吹药【方剂大全】
  2. 黑雌鸡肉《本草纲目》完整版
  3. 黑疮药【方剂大全】
  4. 黑大豆《本草求真》
  5. 黑疮药《外科传薪集》
  6. 黑大豆【中药大全】
  7. 黑丑丸【方剂大全】
  8. 黑大豆（黑豆）《本草纲目》完整版
  9. 黑丑散【方剂大全】
  10. 黑大豆花【中药大全】
  11. 黑成散【方剂大全】
  12. 黑大豆皮【中药大全】
  13. 黑曾【方剂主治】
  14. 黑大豆叶（图）【中药大全】
  15. 黑草【中药大全】
  16. 黑大艽【中药大全】
  17. 黑参丸【方剂大全】
  18. 黑丹《幼幼新书》
  19. 黑参汤【方剂大全】
  20. 黑疸《扁鹊心书》
  21. 黑参（图）【中药大全】
  22. 黑疸《圣济总录》
  23. 黑布药膏【方剂大全】
  24. 黑疸《幼幼新书》
  25. 黑布拉痒疹【疾病大全】
  26. 黑疸方《外台秘要》
  27. 黑布化毒散膏【方剂大全】
  28. 黑疸汤【方剂大全】
  29. 黑布膏【方剂大全】
  30. 黑地黄丸【方剂大全】
  1. 黑雌鸡《名医别录》
  2. 黑雌鸡《增广和剂局方药性总论》
  3. 黑雌鸡肉《本草易读》
  4. 黑雌鸡《千金翼方》
  5. 黑大豆《汤液本草》
  6. 黑疮药《外科传薪集》
  7. 黑大豆《本草备要》
  8. 黑疮倒靥《中医词典》
  9. 黑大豆《饮食须知》
  10. 黑肠《中医词典》
  11. 黑大豆《顾松园医镜》
  12. 黑参丸《冯氏锦囊秘录》
  13. 黑大豆《本草求真》
  14. 黑崩《中医词典》
  15. 黑大豆《本草从新》
  16. 黑斑《中医词典》
  17. 黑大豆《得配本草》
  18. 黑白通《目经大成》
  19. 黑大豆《本草害利》
  20. 黑白牵牛仁《外科全生集》
  21. 黑大豆《本草撮要》
  22. 黑白肥瘦刺《针灸素难要旨》
  23. 黑带《中医名词词典》
  24. 鹤血毒《奇效简便良方》
  25. 黑带《中医词典》
  26. 鹤膝证治《幼幼集成》
  27. 黑带第二《竹泉生女科集要》
  28. 鹤膝痰《中医词典》
  29. 黑带第一《竹泉生女科集要》
  30. 鹤膝门（二则）《辨证录》
  31. 黑带下《傅青主女科》


黄雌鸡_《名医别录》_中医本草_【岐黄之术】

黄雌鸡

黄雌鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘，平．主治伤中，消渴，小便数不禁，肠 泄利，补益五脏，续绝伤，治虚益气力．

肋骨主治小儿羸瘦，食不生肌．

卵白微寒．治目热赤痛，除心下伏热，止烦满，咳逆，小儿下泄，妇人产难，胞衣不出．酰渍之一宿，治黄胆，破大烦热．

卵中白皮主治久咳结气，得麻黄、紫菀和服之立已．生朝鲜．

《本经》原文∶丹雄鸡，味甘，微温．主女人崩中、漏下、赤白沃，补虚，温中，止血，通主泄利．屎白，物．鸡白蠹肥脂

肪味甘，无毒．主治风虚，寒热．白鸭屎，名鸭通．主杀石药毒，解结缚蓄热．肉，补除热，和脏腑，利水道．又，鸭肪，主水肿．血，主解诸毒．肉，主小儿惊痫，头，主治水肿，通利小便．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑雌鸡
  • 当前页：黄雌鸡
  • 下一页：牡蛎
<<< 返回本书目录
  1. 黄唇鱼心【中药大全】
  2. 黄雌鸡【方剂大全】
  3. 黄唇鱼鳃【中药大全】
  4. 黄雌鸡馎饦【方剂大全】
  5. 黄唇鱼鳞【中药大全】
  6. 黄雌鸡饭【方剂大全】
  7. 黄唇鱼肝【中药大全】
  8. 黄雌鸡方【方剂大全】
  9. 黄吹药【方剂大全】
  10. 黄雌鸡羹【方剂大全】
  11. 黄吹散【方剂大全】
  12. 黄雌鸡馄饨【方剂大全】
  13. 黄茶根【中药大全】
  14. 黄雌鸡肉《本草纲目》完整版
  15. 黄岑《本草纲目》图文版
  16. 黄雌鸡肉粥【方剂大全】
  17. 黄草乌【中药大全】
  18. 黄雌鸡索饼【方剂大全】
  19. 黄草花【中药大全】
  20. 黄雌鸡汤【方剂大全】
  21. 黄参《滇南本草》
  22. 黄雌鸡炙方【方剂大全】
  23. 黄波罗果【中药大全】
  24. 黄雌鸡粥【方剂大全】
  25. 黄病诸候（凡二十八论）《诸病源候论》
  26. 黄刺皮【中药大全】
  27. 黄病丸【方剂大全】
  28. 黄大豆《本草纲目》完整版
  29. 黄病神丹【方剂大全】
  30. 黄大豆《本草求真》
  1. 黄雌鸡《名医别录》
  2. 黄雌鸡《饮膳正要》
  3. 黄雌鸡《食疗方》
  4. 黄雌鸡《饮膳正要》
  5. 黄雌鸡肉《本草易读》
  6. 黄雌鸡《千金翼方》
  7. 黄雌鸡汤《妇人大全良方》
  8. 黄虫《名医别录》
  9. 黄雌鸣《医学入门》
  10. 黄虫《证类本草》
  11. 黄大豆《本草纲目》
  12. 黄虫《新修本草》
  13. 黄大豆《饮食须知》
  14. 黄虫《千金翼方》
  15. 黄大豆《本草求真》
  16. 黄承昊《中医词典》
  17. 黄大豆《本草从新》
  18. 黄肠《中医词典》
  19. 黄大豆《本草撮要》
  20. 黄缠喉风《中医词典》
  21. 黄大豆《药性切用》
  22. 黄参《滇南本草》
  23. 黄带《中医名词词典》
  24. 黄病证《伤寒总病论》
  25. 黄带《中医词典》
  26. 黄病神丹《奇方类编》
  27. 黄带第二《竹泉生女科集要》
  28. 黄病候《诸病源候论》
  29. 黄带第一《竹泉生女科集要》
  30. 黄病候《诸病源候论》
  31. 黄带下《傅青主女科》


牡蛎_《名医别录》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．主除留热在关节荣卫，虚热去来不定，烦满，止汗，心痛气结，止渴，老血，涩大小肠，止大小便，治泄精，喉痹、咳嗽、心胁下痞热．一名牡蛤．生东海，采时．（贝母为之使，得甘草、牛膝、远志、蛇床良．恶麻黄、吴茱萸、辛夷．）

《本经》原文∶牡蛎，味咸，平．主伤寒寒热，温疟洒洒，惊恚怒气，除拘缓鼠 ，女子带

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄雌鸡
  • 当前页：牡蛎
  • 下一页：魁蛤
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《名医别录》
  2. 牡蛎《增广和剂局方药性总论》
  3. 牡蛎《本草分经》
  4. 牡蛎《本草经解》
  5. 牡蛎《本草分经》
  6. 牡蛎《本草便读》
  7. 牡蛎《本草择要纲目》
  8. 牡蛎《本草崇原》
  9. 牡蛎《本草撮要》
  10. 牡蛎《中药学》
  11. 牡蛎《外科全生集》
  12. 牡蛎《得配本草》
  13. 牡蛎《珍珠囊补遗药性赋》
  14. 牡蛎《本草从新》
  15. 牡蛎《药征》
  16. 牡蛎《本经逢原》
  17. 牡蛎《本草乘雅半偈》
  18. 牡蛎《本草新编》
  19. 牡蛎粉《冯氏锦囊秘录》
  20. 牡蛎《本草求真》
  21. 牡蛎解《医学衷中参西录》
  22. 牡蛎《顾松园医镜》
  23. 牡蛎肉《饮食须知》
  24. 牡蛎《证类本草》
  25. 牡蛎散《备急千金要方》
  26. 牡蛎《医学入门》
  27. 牡蛎散《冯氏锦囊秘录》
  28. 牡蛎《本草易读》
  29. 牡蛎散《妇人大全良方》
  30. 牡蛎《本草蒙筌》
  31. 牡蛎散《三因极一病证方论》


魁蛤_《名医别录》_中医本草_【岐黄之术】

魁蛤

魁蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主治痿痹，泄痢，便脓血．一名魁陆，一名活东．生东海，正圆两空，表有文，取无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：魁蛤
  • 下一页：石决明
<<< 返回本书目录
  1. 魁蛤《证类本草》
  2. 魁蛤（魁陆）《本草纲目》完整版
  3. 喹诺酮类药物《药理学》
  4. 魁蛤壳《本草纲目》完整版
  5. 葵子饮【方剂大全】
  6. 魁蛤肉《本草纲目》完整版
  7. 葵子汤【方剂大全】
  8. 魁蛤散【方剂大全】
  9. 葵子蜀黍汤【方剂大全】
  10. 魁蛤丸【方剂大全】
  11. 葵子散【方剂大全】
  12. 溃坚汤【方剂大全】
  13. 葵子如圣散【方剂大全】
  14. 溃坚丸【方剂大全】
  15. 葵子茯苓散【方剂大全】
  16. 溃烂《冯氏锦囊秘录》
  17. 葵子《长沙药解》
  18. 溃烂《景岳全书》
  19. 葵子《药征续编》
  20. 溃烂《证治准绳·幼科》
  21. 葵子《本草乘雅半偈》
  22. 溃脓难敛处《医门补要》
  23. 葵榆汤【方剂大全】
  24. 溃脓散【方剂大全】
  25. 葵酥汤【方剂大全】
  26. 溃消散【方剂大全】
  27. 葵石汤【方剂大全】
  28. 溃疡《保婴撮要》
  29. 葵石散【方剂大全】
  30. 溃疡《景岳全书》
  1. 魁蛤《名医别录》
  2. 魁蛤《得配本草》
  3. 魁蛤〈寒〉《食疗本草》
  4. 魁蛤《本草从新》
  5. 魁蛤壳《本经逢原》
  6. 魁蛤《证类本草》
  7. 溃《中医词典》
  8. 魁蛤《新修本草》
  9. 溃《中医词典》
  10. 魁蛤《本草经集注》
  11. 溃槽《中医词典》
  12. 魁蛤《千金翼方》
  13. 溃槽《中医词典》
  14. 喹诺酮类药物概述《药理学》
  15. 溃耳《中医词典》
  16. 喹诺酮类药物《药理学》
  17. 溃耳《中医词典》
  18. 喹诺酮类《医院药学》
  19. 溃烂《景岳全书》
  20. 葵子汤《仁术便览》
  21. 溃烂《冯氏锦囊秘录》
  22. 葵子汤《妇人大全良方》
  23. 溃烂《证治准绳·幼科》
  24. 葵子汤《备急千金要方》
  25. 溃癃疝《中医名词词典》
  26. 葵子散《三因极一病证方论》
  27. 溃脓难敛处《医门补要》
  28. 葵子散《妇人大全良方》
  29. 溃疝《中医词典》
  30. 葵子获苓散方《伤寒杂病论》
  31. 溃疝《中医词典》


石决明_《名医别录》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒．主治目障翳痛，青盲．久服益精，轻身．生南海．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魁蛤
  • 当前页：石决明
  • 下一页：秦龟
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《名医别录》
  2. 石决明《增广和剂局方药性总论》
  3. 石决明《本草分经》
  4. 石决明《本草便读》
  5. 石决明《本草分经》
  6. 石决明《中药学》
  7. 石决明《本草害利》
  8. 石决明《得配本草》
  9. 石决明《本草撮要》
  10. 石决明《本草从新》
  11. 石决明《药性切用》
  12. 石决明《本经逢原》
  13. 石决明解《医学衷中参西录》
  14. 石决明《本草求真》
  15. 石芤《四圣心源》
  16. 石决明《顾松园医镜》
  17. 石困《中医词典》
  18. 石决明《证类本草》
  19. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  20. 石决明《医学入门》
  21. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》
  22. 石决明《冯氏锦囊秘录》
  23. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  24. 石决明《本草易读》
  25. 石蜡的理化特性《理疗学》
  26. 石决明《本草备要》
  27. 石蜡疗法的作用因素《理疗学》
  28. 石决明《本草衍义》
  29. 石蜡切片的IGSS染色《实用免疫细胞与核酸》
  30. 石决明《海药本草》
  31. 石蜡油《实用免疫细胞与核酸》


秦龟_《名医别录》_中医本草_【岐黄之术】

秦龟

秦龟

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．除湿痹气，身重，四肢关节不可动摇．生山之阴土中．二月、八月取．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：秦龟
  • 下一页：鲍鱼
<<< 返回本书目录
  1. 秦龟《证类本草》
  2. 秦龟甲《本草纲目》完整版
  3. 秦龟《本草纲目》完整版
  4. 秦龟头《本草纲目》完整版
  5. 秦荻藜《本草纲目》完整版
  6. 秦桂丸【方剂大全】
  7. 秦荻梨《证类本草》
  8. 秦桂丸论《格致余论》
  9. 秦承祖灸鬼法《古今医统大全》
  10. 秦汉时期的早期的医药交流《中国医学通史》
  11. 秦柏熏眼方【方剂大全】
  12. 秦汉时期风俗习尚与医药文化《中国医学通史》
  13. 秦《古今医统大全》
  14. 秦汉时期军事医学《中国医学通史》
  15. 芩心丸【方剂大全】
  16. 秦汉时期临床各科成就《中国医学通史》
  17. 芩术四物汤【方剂大全】
  18. 秦汉时期卫生保健、疾病预防与尸体保护《中国医学通史》
  19. 芩连栀子饮【方剂大全】
  20. 秦汉时期药物与方剂成就《中国医学通史》
  21. 芩连消毒汤【方剂大全】
  22. 秦汉时期医史研究和文献整理《中国医学通史》
  23. 芩连四物汤【方剂大全】
  24. 秦汉时期医事制度《中国医学通史》
  25. 芩连清心汤【方剂大全】
  26. 秦汉时期医学《中国医学通史》
  27. 芩连平胃汤【方剂大全】
  28. 秦汉时期医学家传记《中国医学通史》
  29. 芩连片【方剂大全】
  30. 秦汉时期医学著述《中国医学通史》
  1. 秦龟《名医别录》
  2. 秦龟《证类本草》
  3. 秦桂丸《三因极一病证方论》
  4. 秦龟《本草衍义》
  5. 秦桂丸《是斋百一选方》
  6. 秦龟《海药本草》
  7. 秦桂丸论《格致余论》
  8. 秦龟《新修本草》
  9. 秦国治《中医词典》
  10. 秦龟《本草经集注》
  11. 秦汉时期的早期的医药交流《中国医学通史》
  12. 秦龟《千金翼方》
  13. 秦汉时期风俗习尚与医药文化《中国医学通史》
  14. 秦钩吻《吴普本草》
  15. 秦汉时期军事医学《中国医学通史》
  16. 秦纲《中医词典》
  17. 秦汉时期药物与方剂成就《中国医学通史》
  18. 秦荻藜《饮食须知》
  19. 秦汉时期医事制度《中国医学通史》
  20. 秦荻梨《证类本草》
  21. 秦汉时期医学《中国医学通史》
  22. 秦荻梨《食疗本草》
  23. 秦汉以后，有通经博史，修身慎行，闻人巨儒，兼通乎医。《医学入门》
  24. 秦荻梨《新修本草》
  25. 秦艽《神农本草经》
  26. 秦荻梨《千金翼方》
  27. 秦艽《本草纲目》
  28. 秦大任《中医词典》
  29. 秦艽《雷公炮炙论》
  30. 秦承祖灸鬼法《针灸聚英》
  31. 秦艽《雷公炮制药性解》


鲍鱼_《名医别录》_中医本草_【岐黄之术】

鲍鱼

鲍鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，臭，温，无毒．主坠堕、 蹶， 折，瘀血，血痹在四肢不散者，女子崩中止．勿令中咸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦龟
  • 当前页：鲍鱼
  • 下一页：鱼
<<< 返回本书目录
  1. 鲍鱼《证类本草》
  2. 鲍鱼大麻子羹【方剂大全】
  3. 鲍鱼《本草求真》
  4. 鲍鱼羹【方剂大全】
  5. 鲍鱼《本草纲目》完整版
  6. 鲍鱼汤【方剂大全】
  7. 鲍序《医学读书记》
  8. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  9. 鲍序《程杏轩医案》
  10. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  11. 鲍温样丘疹病【疾病大全】
  12. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  13. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  14. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  15. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  16. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  17. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  18. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  19. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  20. 暴崩下血《医学心悟》
  21. 鲍恩病【疾病大全】
  22. 暴病忌术《读医随笔》
  23. 豹子眼睛花【中药大全】
  24. 暴赤生翳歌《眼科心法要诀》
  25. 豹子眼睛果【中药大全】
  26. 暴赤生翳歌《医宗金鉴》
  27. 豹脂《本草纲目》完整版
  28. 暴赤眼《圣济总录》
  29. 豹药藤【中药大全】
  30. 暴赤眼【方剂主治】
  1. 鲍鱼《名医别录》
  2. 鲍鱼《得配本草》
  3. 鲍鱼《药性切用》
  4. 鲍鱼《本经逢原》
  5. 鲍禹京翁夫人厥证治法节略《程杏轩医案》
  6. 鲍鱼《本草求真》
  7. 鲍宅京翁仆人中寒暴脱救转之奇《程杏轩医案》
  8. 鲍鱼《证类本草》
  9. 鲍智原翁令孙痘后鬼肿溃久药投温补而愈《程杏轩医案》
  10. 鲍鱼《新修本草》
  11. 鲍竺生《中医词典》
  12. 鲍鱼《本草经集注》
  13. 鲍子钦兄感风停食小恙猝变虚脱宜用急疗之法《程杏轩医案》
  14. 鲍鱼《饮膳正要》
  15. 鲍子五保时疫耳聋泄泻《孙文垣医案》
  16. 鲍鱼《千金翼方》
  17. 鲍宗海风寒喘嗽误补肺胀欲绝治验《程杏轩医案》
  18. 鲍序《程杏轩医案》
  19. 暴崩《中医词典》
  20. 鲍序《医学读书记》
  21. 暴崩下血《医学心悟》
  22. 鲍相璈《中医词典》
  23. 暴痹《中医词典》
  24. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  25. 暴病《中医词典》
  26. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  27. 暴病忌术《读医随笔》
  28. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  29. 暴赤生风《明目至宝》
  30. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  31. 暴赤生热《明目至宝》


鱼_《名医别录》_中医本草_【岐黄之术】

鱼

鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治百病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲍鱼
  • 当前页：鱼
  • 下一页：鳝鱼
<<< 返回本书目录
  1. 鱼《经络全书》
  2. 鱼败银海汤【方剂大全】
  3. 鱼《滇南本草》
  4. 鱼鳔《本草新编》
  5. 鱼《本草求真》
  6. 鱼鳔【中药大全】
  7. 鱼《本草纲目》完整版
  8. 鱼鳔当归汤【方剂大全】
  9. 余振如兄幼子胎痫《程杏轩医案》
  10. 鱼鳖金星【中药大全】
  11. 余义《医述》
  12. 鱼部《本经逢原》
  13. 余邪为殃《麻科活人全书》
  14. 鱼部（有鳞 无鳞）《药性切用》
  15. 余无言年谱《余无言医案》
  16. 鱼草【中药大全】
  17. 余文台壮年咳嗽吐红《孙文垣医案》
  18. 鱼肠草【中药大全】
  19. 余泰符子邪祟治效《仿寓意草》
  20. 鱼翅【中药大全】
  21. 余氏子疟后变证《程杏轩医案》
  22. 鱼虫部《普济方·针灸》
  23. 余师愚疫病篇《温热经纬》
  24. 鱼串草【中药大全】
  25. 余热中风等症《冯氏锦囊秘录》
  26. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  27. 余批景岳《医学集成》
  28. 鱼刺麦芒《儒门事亲》
  29. 余甘子【中药大全】
  30. 鱼胆草【中药大全】
  1. 鱼《名医别录》
  2. 鱼《本草从新》
  3. 鱼《本草分经》
  4. 鱼《本草从新》
  5. 鱼《本草分经》
  6. 鱼《本经逢原》
  7. 鱼《药性切用》
  8. 鱼《本经逢原》
  9. 鱼《药性切用》
  10. 鱼《本经逢原》
  11. 鱼《滇南本草》
  12. 鱼《本草求真》
  13. 鱼（河豚）《食疗本草》
  14. 鱼《证类本草》
  15. 鱼（鱼）、（鱼）《食疗本草》
  16. 鱼《医学入门》
  17. 鱼〈平〉《食疗本草》
  18. 鱼《医学入门》
  19. 鱼膘《饮食须知》
  20. 鱼《医学入门》
  21. 鱼鳔《本草新编》
  22. 鱼《医学入门》
  23. 鱼鳔《本草分经》
  24. 鱼《医学入门》
  25. 鱼鳔（炒成珠）四两《奇方类编》
  26. 鱼《饮食须知》
  27. 鱼鳔胶《中药炮制》
  28. 鱼《饮食须知》
  29. 鱼鳔胶《本草易读》
  30. 鱼《饮食须知》
  31. 鱼鳖蟹积《中医词典》


鳝鱼_《名医别录》_中医本草_【岐黄之术】

鳝鱼

鳝鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大温，无毒．主补中，益血，治沈唇．五月五日取头骨烧之，止痢．又，干鳝头，主消渴，食不消，去冷气，除痞疹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼
  • 当前页：鳝鱼
  • 下一页：地防
<<< 返回本书目录
  1. 鳝鱼《本草纲目》图文版
  2. 鳝鱼【中药大全】
  3. 鳝鱼《滇南本草》
  4. 鳝鱼骨【中药大全】
  5. 鳝鱼《本草新编》
  6. 鳝鱼皮【中药大全】
  7. 鳝鱼《本草求真》
  8. 鳝鱼头【中药大全】
  9. 鳝漏门主论《疡医大全》
  10. 鳝鱼血【中药大全】
  11. 鳝漏《医宗金鉴》
  12. 伤饱《幼幼新书》
  13. 鳝拱头门主论《疡医大全》
  14. 伤疮病诸候（凡四论）《诸病源候论》
  15. 鳝（音善）鱼《证类本草》
  16. 伤堕致损吐唾出血《圣济总录》
  17. 膳食调查《临床营养学》
  18. 伤耳《伤科补要》
  19. 善养篇《外经微言》
  20. 伤风《扁鹊神应针灸玉龙经》
  21. 善泄汤【方剂大全】
  22. 伤风《陈氏幼科秘诀》
  23. 善笑《圣济总录》
  24. 伤风《丹溪治法心要》
  25. 善叹息《药症忌宜》
  26. 伤风《古今医案按》
  27. 善太息《证治准绳·杂病》
  28. 伤风《顾松园医镜》
  29. 善太息《证治准绳·类方》
  30. 伤风《金匮钩玄》
  1. 鳝鱼《名医别录》
  2. 鳝鱼《增广和剂局方药性总论》
  3. 鳝鱼《本草分经》
  4. 鳝鱼《本草从新》
  5. 鳝鱼《本草撮要》
  6. 鳝鱼《本经逢原》
  7. 鳝鱼《药性切用》
  8. 鳝鱼《本草新编》
  9. 鳝鱼《滇南本草》
  10. 鳝鱼《本草求真》
  11. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  12. 鳝鱼《医学入门》
  13. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  14. 鳝鱼《本草易读》
  15. 鳝鱼（黄鳝）《食疗本草》
  16. 鳝鱼《本草备要》
  17. 伤《中医词典》
  18. 鳝鱼《本草衍义》
  19. 伤《外科心法要诀》
  20. 鳝鱼《新修本草》
  21. 伤《外科证治全书》
  22. 鳝鱼《本草经集注》
  23. 伤饱《中医词典》
  24. 鳝鱼《饮膳正要》
  25. 伤饱《幼幼新书》
  26. 鳝鱼《千金翼方》
  27. 伤饱候《诸病源候论》
  28. 鳝鱼《雷公炮制药性解》
  29. 伤茶《中医词典》
  30. 鳝鱼《本草纲目》
  31. 伤产《傅青主女科》


地防_《名医别录》_中医本草_【岐黄之术】

地防

地防

  • 上一页
  • 目录
  • 相关
  • 下一页

令人不饥不渴．生黄陵，如濡，居土中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝鱼
  • 当前页：地防
  • 下一页：豆蔻
<<< 返回本书目录
  1. 地方性克汀病【疾病大全】
  2. 地枫皮【中药大全】
  3. 地方性甲状腺肿【疾病大全】
  4. 地蜂子【中药大全】
  5. 地方性甲状腺肿《自我调养巧治病》
  6. 地肤《本草纲目》完整版
  7. 地方性氟中毒《预防医学》
  8. 地肤《本草纲目》图文版
  9. 地方性斑疹伤寒【疾病大全】
  10. 地肤大黄汤【方剂大全】
  11. 地方性斑疹伤寒《传染病》
  12. 地肤煎【方剂大全】
  13. 地方时测算法《手掌与疾病》
  14. 地肤酒【方剂大全】
  15. 地方病分类及其基本特征《预防医学》
  16. 地肤苗【中药大全】
  17. 地方病防制《预防医学》
  18. 地肤散【方剂大全】
  19. 地方病的预防和控制《预防医学》
  20. 地肤汤【方剂大全】
  21. 地方病的流行特点《预防医学》
  22. 地肤丸【方剂大全】
  23. 地方本草《本草纲目》完整版
  24. 地肤饮【方剂大全】
  25. 地耳散【方剂大全】
  26. 地肤子《本草乘雅半偈》
  27. 地耳草【中药大全】
  28. 地肤子《本草崇原》
  29. 地耳《本草纲目》图文版
  30. 地肤子《本草图经》
  1. 地防《名医别录》
  2. 地防《证类本草》
  3. 地肤《本草纲目》
  4. 地防《新修本草》
  5. 地肤草汤《医方考》
  6. 地防《千金翼方》
  7. 地肤大黄汤《妇人大全良方》
  8. 地方性甲状腺肿《自我调养巧治病》
  9. 地肤苗叶《本草易读》
  10. 地方性氟中毒《预防医学》
  11. 地肤子《神农本草经》
  12. 地方性斑疹伤寒《传染病》
  13. 地肤子《千金翼方》
  14. 地方时测算法《手掌与疾病》
  15. 地肤子《玉楸药解》
  16. 地方的医事制度《中国医学通史》
  17. 地肤子《本草经集注》
  18. 地方病学《中国医学通史》
  19. 地肤子《新修本草》
  20. 地方病防制《预防医学》
  21. 地肤子《本草备要》
  22. 地方病病（疫）区的基本特征《预防医学》
  23. 地肤子《本草蒙筌》
  24. 地方病（endemic disease）分类《预防医学》
  25. 地肤子《本草易读》
  26. 地耳草《中药学》
  27. 地肤子《冯氏锦囊秘录》
  28. 地耳草《中药学》
  29. 地肤子《医学入门》
  30. 地耳《名医别录》
  31. 地肤子《证类本草》


豆蔻_《名医别录》_中医本草_【岐黄之术】

豆蔻

豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒．主温中，心腹痛，呕吐，去口臭气．生南海．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地防
  • 当前页：豆蔻
  • 下一页：葡萄
<<< 返回本书目录
  1. 豆蔻《本草纲目》图文版
  2. 豆蔻【中药大全】
  3. 豆蔻《证类本草》
  4. 豆蔻拔刀【方剂大全】
  5. 豆蔻《雷公炮炙论》
  6. 豆蔻白术丸【方剂大全】
  7. 豆蔻《本草择要纲目》
  8. 豆蔻饼【方剂大全】
  9. 豆蔻《本草乘雅半偈》
  10. 豆蔻草果饮子【方剂大全】
  11. 豆蔻《本草纲目》完整版
  12. 豆蔻顶【方剂大全】
  13. 豆卷散【方剂大全】
  14. 豆蔻分气饮【方剂大全】
  15. 豆卷散《小儿药证直诀》
  16. 豆蔻附子散【方剂大全】
  17. 豆卷腹皮汤【方剂大全】
  18. 豆蔻固肠丸【方剂大全】
  19. 豆酒【方剂大全】
  20. 豆蔻花【中药大全】
  21. 豆角膏【方剂大全】
  22. 豆蔻藿香汤【方剂大全】
  23. 豆角柴【中药大全】
  24. 豆蔻橘红散【方剂大全】
  25. 豆酱散【方剂大全】
  26. 豆蔻壳【中药大全】
  27. 豆酱《本草求真》
  28. 豆蔻理中丸【方剂大全】
  29. 豆浆韭汁饮【方剂大全】
  30. 豆蔻苓砂汤【方剂大全】
  1. 豆蔻《名医别录》
  2. 豆蔻《增广和剂局方药性总论》
  3. 豆蔻《本草择要纲目》
  4. 豆蔻《证类本草》
  5. 豆蔻《本草乘雅半偈》
  6. 豆蔻《本草衍义》
  7. 豆蔻饼《妇人大全良方》
  8. 豆蔻《海药本草》
  9. 豆蔻草果炖乌鸡（《本草纲目》）《中医饮食营养学》
  10. 豆蔻《新修本草》
  11. 豆蔻分气饮《妇人大全良方》
  12. 豆蔻《千金翼方》
  13. 豆蔻分气饮《三因极一病证方论》
  14. 豆蔻《雷公炮炙论》
  15. 豆蔻馒头《食物疗法》
  16. 豆蔻《本草纲目》
  17. 豆蔻散《小儿药证直诀》
  18. 豆卷散《小儿药证直诀》
  19. 豆蔻散《是斋百一选方》
  20. 豆卷《本草便读》
  21. 豆蔻散《博济方》
  22. 豆卷《中药学》
  23. 豆蔻散《博济方》
  24. 豆角菜《医学入门》
  25. 豆蔻汤《太平惠民和剂局方》
  26. 豆酱《本草求真》
  27. 豆蔻汤《博济方》
  28. 豆浆粥《减肥新法与技巧》
  29. 豆蔻丸《妇人大全良方》
  30. 豆黄卷《本草易读》
  31. 豆蔻香连丸《太平惠民和剂局方》


葡萄_《名医别录》_中医本草_【岐黄之术】

葡萄

葡萄

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．逐水，利小便．生陇西五原敦煌．

《本经》原文∶葡萄，味甘，平．主筋骨泾痹，益气倍力，强志，令人肥健，耐饥，忍风寒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆蔻
  • 当前页：葡萄
  • 下一页：蓬
<<< 返回本书目录
  1. 葡萄《本草纲目》图文版
  2. 葡萄【中药大全】
  3. 葡萄《证类本草》
  4. 葡萄根【中药大全】
  5. 葡萄《神农本草经百种录》
  6. 葡萄姜蜜汁【方剂大全】
  7. 葡萄《滇南本草》
  8. 葡萄酒《本草纲目》完整版
  9. 葡萄《本草易读》
  10. 葡萄酒【方剂大全】
  11. 葡萄《本草纲目》完整版
  12. 葡萄膜病《默克家庭诊疗手册》
  13. 脯肽酶缺乏症【疾病大全】
  14. 葡萄膜的先天异常《西医眼科学》
  15. 脯鸡糁【方剂大全】
  16. 葡萄膜恶性黑色素瘤【疾病大全】
  17. 菩提香【中药大全】
  18. 葡萄膜炎【疾病症状】
  19. 菩提树皮【中药大全】
  20. 葡萄膜炎的并发症与治疗《西医眼科学》
  21. 菩提树花【中药大全】
  22. 葡萄膜炎的临床表现和治疗《西医眼科学》
  23. 菩萨鱼【中药大全】
  24. 葡萄膜炎总论《西医眼科学》
  25. 菩萨石《本草纲目》图文版
  26. 葡萄球菌《医学微生物学》
  27. 菩萨石《证类本草》
  28. 葡萄球菌蛋白A（SPA）《实用免疫细胞与核酸》
  29. 菩萨石《本草纲目》完整版
  30. 葡萄球菌肺炎《呼吸病学》
  1. 葡萄《名医别录》
  2. 葡萄《增广和剂局方药性总论》
  3. 葡萄《滇南本草》
  4. 葡萄《得配本草》
  5. 葡萄（《神农本草经》）《中医饮食营养学》
  6. 葡萄《本草求真》
  7. 葡萄参茶《茶饮保健》
  8. 葡萄《证类本草》
  9. 葡萄疔《中医词典》
  10. 葡萄《医学入门》
  11. 葡萄茯苓茶《茶饮保健》
  12. 葡萄《冯氏锦囊秘录》
  13. 葡萄酒《饮膳正要》
  14. 葡萄《饮食须知》
  15. 葡萄膜病《默克家庭诊疗手册》
  16. 葡萄《本草易读》
  17. 葡萄膜的先天异常《眼科学》
  18. 葡萄《本草蒙筌》
  19. 葡萄膜疾病的分类《眼科学》
  20. 葡萄《本草衍义》
  21. 葡萄膜炎《默克家庭诊疗手册》
  22. 葡萄《神农本草经百种录》
  23. 葡萄膜炎的并发症与治疗《眼科学》
  24. 葡萄《新修本草》
  25. 葡萄膜炎的病因《眼科学》
  26. 葡萄《饮膳正要》
  27. 葡萄膜炎总论《眼科学》
  28. 葡萄《老年食养食疗》
  29. 葡萄球菌《急诊医学》
  30. 葡萄《千金翼方》
  31. 葡萄球菌《医学微生物学》


蓬_《名医别录》_中医本草_【岐黄之术】

蓬

蓬

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．主治暴中风，身热大惊．一名陵 ，一名阴 ．生荆山及宛朐．

《本经》原文∶蓬 ，味酸，平．主安五脏，益精气，长阴令坚，强志倍力有子．久服轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葡萄
  • 当前页：蓬
  • 下一页：覆盆子
<<< 返回本书目录
  1. 蓬《本草乘雅半偈》
  2. 蓬（力轨切）《证类本草》
  3. 蓬《本草纲目》完整版
  4. 蓬草子《本草纲目》完整版
  5. 彭祖谷仙卧引法《养生导引法》
  6. 蓬莪茂散【方剂大全】
  7. 彭祖导引图《养生导引秘籍》
  8. 蓬莪术《本草纲目》完整版
  9. 彭侯《本草纲目》完整版
  10. 蓬莪术《本草乘雅半偈》
  11. 彭德莱综合症《基因与疾病》
  12. 蓬莪术《本草图经》
  13. 盆腔坠痛【疾病症状】
  14. 蓬莪术《本草择要纲目》
  15. 盆腔肿块【疾病症状】
  16. 蓬莪术《雷公炮炙论》
  17. 盆腔瘀血【疾病症状】
  18. 蓬莪术《药笼小品》
  19. 盆腔淤血综合征【疾病大全】
  20. 蓬莪术《证类本草》
  21. 盆腔炎症性不孕症【疾病大全】
  22. 蓬莪术《本草纲目》图文版
  23. 盆腔炎性肿块【疾病大全】
  24. 蓬莪术【中药大全】
  25. 盆腔炎【中药主治】
  26. 蓬莪术散【方剂大全】
  27. 盆腔炎【疾病大全】
  28. 蓬煎圆【方剂大全】
  29. 盆腔炎《自我调养巧治病》
  30. 蓬莱草【中药大全】
  1. 蓬《名医别录》
  2. 蓬《本草衍义》
  3. 蓬《本草乘雅半偈》
  4. 蓬《新修本草》
  5. 蓬（力轨切）《证类本草》
  6. 蓬《千金翼方》
  7. 蓬草子《证类本草》
  8. 彭祖摄生养性论《中医词典》
  9. 蓬草子《本草从新》
  10. 彭祖谷仙卧引法《养生导引法》
  11. 蓬草子《本草分经》
  12. 彭祖导引图《养生导引秘籍》
  13. 蓬草子《本草撮要》
  14. 彭祖《中医词典》
  15. 蓬草子《药性切用》
  16. 彭用光《中医词典》
  17. 蓬莪《医学入门》
  18. 彭医妇《中医词典》
  19. 蓬莪茂《本草纲目》
  20. 彭晓《中医词典》
  21. 蓬莪散《博济方》
  22. 彭浩《中医词典》
  23. 蓬莪术《雷公炮炙论》
  24. 彭德莱综合症《基因与疾病》
  25. 蓬莪术《雷公炮制药性解》
  26. 盆硝《汤液本草》
  27. 蓬莪术《药笼小品》
  28. 盆腔脏器《人体解剖学》
  29. 蓬莪术《汤液本草》
  30. 盆腔炎《妇产科学》
  31. 蓬莪术《本草备要》


覆盆子_《名医别录》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主益气轻身，令发不白．五月采实．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬
  • 当前页：覆盆子
  • 下一页：大枣
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《名医别录》
  2. 覆盆子《增广和剂局方药性总论》
  3. 覆盆子《本草分经》
  4. 覆盆子《本草便读》
  5. 覆盆子《本草分经》
  6. 覆盆子《本草崇原》
  7. 覆盆子《本草择要纲目》
  8. 覆盆子《中药学》
  9. 覆盆子《本草撮要》
  10. 覆盆子《得配本草》
  11. 覆盆子《药性切用》
  12. 覆盆子《本草从新》
  13. 覆盆子《滇南本草》
  14. 覆盆子《本经逢原》
  15. 覆盆子〈平〉《食疗本草》
  16. 覆盆子《本草新编》
  17. 覆盆子丸《备急千金要方》
  18. 覆盆子《本草求真》
  19. 覆身图（注）《厘正按摩要术》
  20. 覆盆子《顾松园医镜》
  21. 覆夏楫甫二尹示救时要略《张聿青医案》
  22. 覆盆子《证类本草》
  23. 呷醋健身又防病《老年食养食疗》
  24. 覆盆子《医学入门》
  25. 呷咳《中医词典》
  26. 覆盆子《冯氏锦囊秘录》
  27. 呷咳方二首《外台秘要》
  28. 覆盆子《本草蒙筌》
  29. 呷嗽《圣济总录》
  30. 覆盆子《本草衍义》
  31. 呷嗽《中医词典》


大枣_《名医别录》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．补中益气，强力，除烦闷，治心下悬、肠 ．久服不饥神仙．一名干枣，一名美枣，一名良枣．八月采，曝干．三岁陈核中仁，燔之，味苦，主治腹痛，邪气．生枣，味甘、辛，多食令人多寒热，羸瘦者，不可食．生河东．（杀乌头毒．）

又，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：大枣
  • 下一页：枣叶
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《名医别录》
  2. 大枣《增广和剂局方药性总论》
  3. 大枣《本草分经》
  4. 大枣《本草经解》
  5. 大枣《本草分经》
  6. 大枣《本草经解》
  7. 大枣《本草分经》
  8. 大枣《本草便读》
  9. 大枣《本草分经》
  10. 大枣《本草崇原》
  11. 大枣《本草择要纲目》
  12. 大枣《本草思辨录》
  13. 大枣《本草害利》
  14. 大枣《中药学》
  15. 大枣《本草害利》
  16. 大枣《得配本草》
  17. 大枣《本草撮要》
  18. 大枣《本草从新》
  19. 大枣《侣山堂类辩》
  20. 大枣《本经逢原》
  21. 大枣《药性切用》
  22. 大枣《本草新编》
  23. 大枣《珍珠囊补遗药性赋》
  24. 大枣《本草求真》
  25. 大枣《药征》
  26. 大枣《顾松园医镜》
  27. 大枣《本草乘雅半偈》
  28. 大枣《证类本草》
  29. 大枣《神农本草经》《中医饮食营养学》
  30. 大枣《医学入门》
  31. 大枣茶《茶饮保健》


枣叶_《名医别录》_中医本草_【岐黄之术】

枣叶

枣叶

  • 上一页
  • 目录
  • 相关
  • 下一页

散服使人瘦，久即呕吐；揩热痱疮至良．

《本经》原文∶大枣，味甘，平．主心腹邪气，安中养脾，助十二经，平胃气，通九窍，补生平泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：枣叶
  • 下一页：藕实茎
<<< 返回本书目录
  1. 枣叶《本草纲目》完整版
  2. 枣叶【中药大全】
  3. 枣糖糕《保健药膳》
  4. 枣子绿矾丸【方剂大全】
  5. 枣汤【方剂大全】
  6. 蚤《人体寄生虫学》
  7. 枣树皮【中药大全】
  8. 蚤（音早）休《证类本草》
  9. 枣树根【中药大全】
  10. 蚤休《本草纲目》完整版
  11. 枣肉平胃散【方剂大全】
  12. 蚤休《本草乘雅半偈》
  13. 枣肉豆蔻丸【方剂大全】
  14. 蚤休《本草崇原》
  15. 枣仁汤【方剂大全】
  16. 蚤休《本草图经》
  17. 枣仁《长沙药解》
  18. 蚤休《本草纲目》图文版
  19. 枣仁《药笼小品》
  20. 蚤休【中药大全】
  21. 枣仁《本草择要纲目》
  22. 澡豆【方剂大全】
  23. 枣皮《本草纲目》完整版
  24. 澡豆方《外台秘要》
  25. 枣木心《本草纲目》完整版
  26. 藻药散【方剂大全】
  27. 枣猫《本草纲目》完整版
  28. 皂刺《本草易读》
  29. 枣花翳内障《秘传眼科龙木论》
  30. 皂刺大黄汤【方剂大全】
  1. 枣叶《名医别录》
  2. 枣糖糕《保健药膳》
  3. 枣子《饮食须知》
  4. 枣汤《太平惠民和剂局方》
  5. 蚤《人体寄生虫学》
  6. 枣肉平胃散《太平惠民和剂局方》
  7. 蚤（音早）休《证类本草》
  8. 枣仁养荣汤方《临症验舌法》
  9. 蚤虫入耳秘方《华佗神方》
  10. 枣仁汤《备急千金要方》
  11. 蚤甲《中医词典》
  12. 枣仁散《三因极一病证方论》
  13. 蚤虱入耳《奇效简便良方》
  14. 枣仁灯心茶《茶饮保健》
  15. 蚤嗽《中医词典》
  16. 枣仁（补）《本草分经》
  17. 蚤休《神农本草经》
  18. 枣仁《本草害利》
  19. 蚤休《本草纲目》
  20. 枣仁《本草择要纲目》
  21. 蚤休《雷公炮制药性解》
  22. 枣仁《本草分经》
  23. 蚤休《千金翼方》
  24. 枣仁《本草分经》
  25. 蚤休《本草经集注》
  26. 枣仁《本草分经》
  27. 蚤休《新修本草》
  28. 枣仁《长沙药解》
  29. 蚤休《本草衍义》
  30. 枣仁《药笼小品》
  31. 蚤休《本草蒙筌》


藕实茎_《名医别录》_中医本草_【岐黄之术】

藕实茎

藕实茎

  • 上一页
  • 目录
  • 相关
  • 下一页

寒，无毒．一名莲．生汝南，八月采．又，藕，主热渴，散血，生肌．久服令人心欢．

《本经》原文∶藕实茎，味甘，平．主补中养神，益气力，除百疾．久服，轻身耐老，不饥

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枣叶
  • 当前页：藕实茎
  • 下一页：鸡头实
<<< 返回本书目录
  1. 藕实茎《证类本草》
  2. 藕丝菜《本草纲目》完整版
  3. 藕实茎《神农本草经百种录》
  4. 藕丝羹《保健药膳》
  5. 藕蔤【中药大全】
  6. 藕汁膏【方剂大全】
  7. 藕节【中药大全】
  8. 藕汁蜜糖露《保健药膳》
  9. 藕节《本草择要纲目》
  10. 藕汁饮【方剂大全】
  11. 藕节《本草易读》
  12. 爬地卷柏【中药大全】
  13. 藕节《本草纲目》完整版
  14. 爬山豆根【中药大全】
  15. 藕羹【方剂大全】
  16. 爬山猴【中药大全】
  17. 藕粉糕《保健药膳》
  18. 爬山虎【中药大全】
  19. 藕粉【中药大全】
  20. 爬树龙【中药大全】
  21. 藕、鸡头实《本草思辨录》
  22. 爬藤榕【中药大全】
  23. 藕【中药大全】
  24. 帕叠森氏综合征《赵绍琴临证验案精选》
  25. 藕《药笼小品》
  26. 帕金森病【疾病大全】
  27. 藕《本草纲目》完整版
  28. 帕金森病性痴呆【疾病大全】
  29. 偶治法《石室秘录》
  30. 帕里诺眼-腺综合征【疾病症状】
  1. 藕实茎《名医别录》
  2. 藕实茎《证类本草》
  3. 藕丝羹《保健药膳》
  4. 藕实茎《神农本草经百种录》
  5. 藕衣节《本草撮要》
  6. 藕实茎《新修本草》
  7. 藕汁蜜糖露《保健药膳》
  8. 藕实茎《神农本草经》
  9. 爬行法《老年百病防治》
  10. 藕实《增广和剂局方药性总论》
  11. 爬行纲《实验动物科学》
  12. 藕实《本草衍义》
  13. 爬破《冯氏锦囊秘录》
  14. 藕蜜膏《医学入门》
  15. 帕叠森氏综合征《赵绍琴临证验案精选》
  16. 藕节散《冯氏锦囊秘录》
  17. 帕金森病《默克家庭诊疗手册》
  18. 藕节毒《中医词典》
  19. 帕金森病的生物化学《临床生物化学》
  20. 藕节《药性切用》
  21. 怕热羞明《目经大成》
  22. 藕节《本草择要纲目》
  23. 怕日羞明《中医词典》
  24. 藕节《中药学》
  25. 拍打法《中医词典》
  26. 藕节《本草从新》
  27. 拍片《家庭医学百科-家庭护理篇》
  28. 藕节《本草易读》
  29. 俳蒲木《千金翼方》
  30. 藕节《中药炮制》
  31. 俳蒲木《新修本草》


鸡头实_《名医别录》_中医本草_【岐黄之术】

鸡头实

鸡头实

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．一名芡．生雷泽，八月采．

《本经》原文∶鸡头实，味甘，平．主湿痹，腰脊膝痛，补中，除暴疾，益精气，强志，令

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕实茎
  • 当前页：鸡头实
  • 下一页：KT实
<<< 返回本书目录
  1. 鸡头实《证类本草》
  2. 鸡头实粥【方剂大全】
  3. 鸡头实《神农本草经百种录》
  4. 鸡头丸【方剂大全】
  5. 鸡头实《滇南本草》
  6. 鸡头粥【方剂大全】
  7. 鸡头粉羹【方剂大全】
  8. 鸡腿堇菜【中药大全】
  9. 鸡头【中药大全】
  10. 鸡腿蘑【中药大全】
  11. 鸡头《本草纲目》完整版
  12. 鸡娃草【中药大全】
  13. 鸡汤《医学衷中参西录》
  14. 鸡尾参《滇南本草》
  15. 鸡汤《本草纲目》完整版
  16. 鸡尾毛《本草纲目》完整版
  17. 鸡嗉子叶【中药大全】
  18. 鸡尾木【中药大全】
  19. 鸡嗉子花【中药大全】
  20. 鸡香汤【方剂大全】
  21. 鸡嗉子果【中药大全】
  22. 鸡翔草【中药大全】
  23. 鸡嗉子根【中药大全】
  24. 鸡心《本草纲目》完整版
  25. 鸡嗉子【中药大全】
  26. 鸡心膏【方剂大全】
  27. 鸡嗉【中药大全】
  28. 鸡心七【中药大全】
  29. 鸡嗉《本草纲目》完整版
  30. 鸡心散【方剂大全】
  1. 鸡头实《名医别录》
  2. 鸡头实《增广和剂局方药性总论》
  3. 鸡头实《滇南本草》
  4. 鸡头实《证类本草》
  5. 鸡头粥《饮膳正要》
  6. 鸡头实《冯氏锦囊秘录》
  7. 鸡头粥《食疗方》
  8. 鸡头实《本草蒙筌》
  9. 鸡头子（芡实）〈寒〉《食疗本草》
  10. 鸡头实《本草衍义》
  11. 鸡尾参《滇南本草》
  12. 鸡头实《神农本草经百种录》
  13. 鸡翁藤《证类本草》
  14. 鸡头实《新修本草》
  15. 鸡痫《中医词典》
  16. 鸡头实《千金翼方》
  17. 鸡项草《证类本草》
  18. 鸡头实《神农本草经》
  19. 鸡心蛾《中医词典》
  20. 鸡头粉血粉《饮膳正要》
  21. 鸡心痔《中医词典》
  22. 鸡头粉雀舌子《饮膳正要》
  23. 鸡胸《中医名词词典》
  24. 鸡头粉撅面《饮膳正要》
  25. 鸡胸《中医词典》
  26. 鸡头粉馄饨《饮膳正要》
  27. 鸡胸龟背《马培之医案》
  28. 鸡头粉羹《食疗方》
  29. 鸡胸痰《中医词典》
  30. 鸡头粉羹《饮膳正要》
  31. 鸡胸症《医门补要》


KT实_《名医别录》_中医本草_【岐黄之术】

KT实

KT实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主安中，补五脏，不饥，轻身．一名菱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡头实
  • 当前页：KT实
  • 下一页：栗
<<< 返回本书目录
  1. KT气叙论《三因极一病证方论》
  2. LAK细胞《免疫与健康》
  3. KT蒿（莪蒿，萝蒿，抱娘蒿）《本草纲目》完整版
  4. LAK细胞《细胞和分子免疫学》
  5. KT疮《外科启玄》
  6. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  7. KT《外科正宗》
  8. LDL-R基因突变分析《动脉粥样硬化》
  9. Korsakov综合征【疾病症状】
  10. LDL受体相关蛋白《动脉粥样硬化》
  11. Kimura病【疾病大全】
  12. Leber遗传性视神经病变【疾病大全】
  13. Kartagener综合征【疾病大全】
  14. LONG-QT综合症《基因与疾病》
  15. Kaposis肉瘤【疾病大全】
  16. M，N胆碱受体激动药《药理学》
  17. Jessner淋巴细胞浸润【疾病大全】
  18. Machado-Joseph病【疾病大全】
  19. I型糖尿病【疾病大全】
  20. Mackler's三联症【疾病症状】
  21. I型肾小管性酸中毒【疾病大全】
  22. Mackler's三联症【疾病症状】
  23. II型糖尿病【疾病大全】
  24. Mackler's三联症【疾病症状】
  25. II型肾小管性酸中毒【疾病大全】
  26. Maffucci综合征【疾病大全】
  27. IgM抗体阳性【疾病症状】
  28. Marie-Bamberger综合征【疾病大全】
  29. IgA肾炎【疾病大全】
  30. Merkel细胞《实用免疫细胞与核酸》
  1. KT实《名医别录》
  2. KT气叙论《三因极一病证方论》
  3. L《金匮悬解》
  4. KT芦叶《海药本草》
  5. Ｌ《四圣心源》
  6. KT疮《外科启玄》
  7. L《生理学》
  8. KT病候《诸病源候论》
  9. L《医学统计学》
  10. KT（猪孝切）菜《证类本草》
  11. L《医学遗传学基础》
  12. KT 麦《饮食须知》
  13. L《传染病》
  14. KT《药性切用》
  15. LAK　细胞《细胞和分子免疫学》
  16. KT《外科正宗》
  17. LAK细胞《细胞和分子免疫学》
  18. KT《医学入门》
  19. LAK细胞《免疫与健康》
  20. KT《新修本草》
  21. LB培养基《实用免疫细胞与核酸》
  22. Kluver-Bucy氏综合征《神经精神疾病诊断学》
  23. LDL-R基因突变的常用研究方法《动脉粥样硬化》
  24. K[SB]+[/SB]代谢与酸碱平衡障碍之间的关系《病理生理学》
  25. LDL-R基因突变分析《动脉粥样硬化》
  26. K《传染病》
  27. LDL受体《临床生物化学》
  28. K《医学遗传学基础》
  29. LDL受体功能《动脉粥样硬化》
  30. K《医学统计学》
  31. LDL受体基因结构《动脉粥样硬化》


栗_《名医别录》_中医本草_【岐黄之术】

栗

栗

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温，无毒．主益气，浓肠胃，补肾气，令人耐饥，生山阴，九月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：KT实
  • 当前页：栗
  • 下一页：樱桃
<<< 返回本书目录
  1. 栗《本草纲目》图文版
  2. 栗【中药大全】
  3. 栗《证类本草》
  4. 栗柄金粉蕨【中药大全】
  5. 栗《服食导饵》
  6. 栗荴【中药大全】
  7. 栗《本草易读》
  8. 栗根《本草纲目》完整版
  9. 栗《本草求真》
  10. 栗花《本草纲目》完整版
  11. 栗《本草纲目》完整版
  12. 栗花【中药大全】
  13. 疬子膏【方剂大全】
  14. 栗花灯心草【中药大全】
  15. 疬子草【中药大全】
  16. 栗灰散【方剂大全】
  17. 疬疮痰核噙药【方剂大全】
  18. 栗寄生【中药大全】
  19. 疬串膏【方剂大全】
  20. 栗壳《本草纲目》完整版
  21. 栎叶槲蕨【中药大全】
  22. 栗壳【中药大全】
  23. 荔枝子《证类本草》
  24. 栗壳牛肝菌【中药大全】
  25. 荔枝粥【方剂大全】
  26. 栗毛球《本草纲目》完整版
  27. 荔枝粥《保健药膳》
  28. 栗毛球【中药大全】
  29. 荔枝叶【中药大全】
  30. 栗内薄皮《本草纲目》完整版
  1. 栗《名医别录》
  2. 栗《本草便读》
  3. 栗《本草分经》
  4. 栗《本草从新》
  5. 栗《本草撮要》
  6. 栗《本经逢原》
  7. 栗（补）《本草分经》
  8. 栗《本草求真》
  9. 栗子《玉楸药解》
  10. 栗《证类本草》
  11. 栗子《老年食养食疗》
  12. 栗《医学入门》
  13. 栗子《食疗本草》
  14. 栗《冯氏锦囊秘录》
  15. 栗子《饮食须知》
  16. 栗《本草易读》
  17. 栗子《得配本草》
  18. 栗《本草蒙筌》
  19. 栗子《药性切用》
  20. 栗《本草备要》
  21. 栗子（《千金·食治》）《中医饮食营养学》
  22. 栗《本草衍义》
  23. 栗子、栗子花《滇南本草》
  24. 栗《新修本草》
  25. 栗子桂圆粥《保健药膳》
  26. 栗《饮膳正要》
  27. 栗子烧白菜《保健药膳》
  28. 栗《千金翼方》
  29. 栗子烧鸡块《保健药膳》
  30. 栗《本草纲目》
  31. 栗子烧鸭块《保健药膳》


樱桃_《名医别录》_中医本草_【岐黄之术】

樱桃

樱桃

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．主调中，益脾气，令人好颜色，美志．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗
  • 当前页：樱桃
  • 下一页：橘柚
<<< 返回本书目录
  1. 樱桃《本草纲目》图文版
  2. 樱桃【中药大全】
  3. 樱桃《证类本草》
  4. 樱桃根【中药大全】
  5. 樱桃《滇南本草》
  6. 樱桃核【中药大全】
  7. 樱桃《本草纲目》完整版
  8. 樱桃红掌色【疾病症状】
  9. 樱额【中药大全】
  10. 樱桃水【中药大全】
  11. 樱草根【中药大全】
  12. 樱桃叶【中药大全】
  13. 罂子桐《本草纲目》图文版
  14. 樱桃枝【中药大全】
  15. 罂子桐《本草纲目》完整版
  16. 樱桃状血管瘤【疾病大全】
  17. 罂子粟《本草纲目》图文版
  18. 鹦《本草纲目》完整版
  19. 罂子粟《证类本草》
  20. 鹦哥花藤【中药大全】
  21. 罂子粟《本草择要纲目》
  22. 鹦鹉【中药大全】
  23. 罂子粟《本草纲目》完整版
  24. 鹦鹉热【疾病大全】
  25. 罂粟汤【方剂大全】
  26. 鹦鹉热衣原体《医学微生物学》
  27. 罂粟嫩苗【中药大全】
  28. 鹦鹉热衣原体肺炎【疾病大全】
  29. 罂粟壳解《医学衷中参西录》
  30. 膺部第二行（左右凡一十二穴）《金针秘传》
  1. 樱桃《名医别录》
  2. 樱桃《本经逢原》
  3. 樱桃《滇南本草》
  4. 樱桃《证类本草》
  5. 樱桃〈热〉《食疗本草》
  6. 樱桃《医学入门》
  7. 樱桃煎《饮膳正要》
  8. 樱桃《饮食须知》
  9. 樱桃痔《中医词典》
  10. 樱桃《本草衍义》
  11. 樱桃痔《外科十三方考》
  12. 樱桃《吴普本草》
  13. 鹦鹉热《默克家庭诊疗手册》
  14. 樱桃《新修本草》
  15. 鹦鹉热衣原体《医学微生物学》
  16. 樱桃《饮膳正要》
  17. 膺《中医词典》
  18. 樱桃《千金翼方》
  19. 膺（膺中、臆）《中医名词词典》
  20. 樱桃《本草纲目》
  21. 膺部第二行（左右凡一十二穴）《金针秘传》
  22. 缨脉《中医词典》
  23. 膺部第三行（左右凡一十二穴）《金针秘传》
  24. 罂子桐子《证类本草》
  25. 膺部第四行（左右凡一十二穴）《金针秘传》
  26. 罂子桐《本草纲目》
  27. 膺部二行左右十二穴《针灸大全》
  28. 罂子粟《本草择要纲目》
  29. 膺部三行左右十二穴《针灸大全》
  30. 罂子粟《证类本草》
  31. 膺部四行十二穴《针灸大全》


橘柚_《名医别录》_中医本草_【岐黄之术】

橘柚

橘柚

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主下气，止呕咳，除膀胱留热，下停水，五淋，利小便，治脾不能消谷，气冲胸中，吐逆，霍乱，止泄，去寸白．久服轻身长年．生南山，生江南．十月采．

《本经》原文∶橘柚，味辛，温．主胸中瘕热逆气，利水谷．久服去臭，下气通神．一名橘

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樱桃
  • 当前页：橘柚
  • 下一页：白瓜子
<<< 返回本书目录
  1. 橘柚《神农本草经百种录》
  2. 橘针汤【方剂大全】
  3. 橘柚《本草乘雅半偈》
  4. 橘子酒【方剂大全】
  5. 橘饮【方剂大全】
  6. 橘子皮、橘子叶《滇南本草》
  7. 橘叶汤【方剂大全】
  8. 橘子仁汤【方剂大全】
  9. 橘叶散【方剂大全】
  10. 咀华清喉丹《医学衷中参西录》
  11. 橘叶青盐汤【方剂大全】
  12. 咀华清喉丹【方剂大全】
  13. 橘叶栝楼散【方剂大全】
  14. 咀嚼肌肥大【疾病症状】
  15. 橘叶巴戟【中药大全】
  16. 咀嚼肌痉挛【疾病症状】
  17. 橘叶【中药大全】
  18. 咀片分根梢《本草蒙筌》
  19. 橘叶《本草崇原》
  20. 咀片分根梢《冯氏锦囊秘录》
  21. 橘叶《本草纲目》完整版
  22. 咀药类《卫生宝鉴》
  23. 橘杏汤【方剂大全】
  24. 咀药味《医学启源》
  25. 橘杏麻仁丸【方剂大全】
  26. 沮丧【疾病症状】
  27. 橘香丸【方剂大全】
  28. 矩镰荚苜蓿【中药大全】
  29. 橘香汤【方剂大全】
  30. 矩形叶鼠刺【中药大全】
  1. 橘柚《名医别录》
  2. 橘柚《本草衍义》
  3. 橘柚《本草乘雅半偈》
  4. 橘柚《神农本草经百种录》
  5. 橘枳生姜汤《金匮悬解》
  6. 橘柚《新修本草》
  7. 橘子《饮膳正要》
  8. 橘柚《千金翼方》
  9. 橘子《饮食须知》
  10. 橘柚《神农本草经》
  11. 橘子《得配本草》
  12. 橘叶《本草崇原》
  13. 橘子酒《三因极一病证方论》
  14. 橘叶《本草分经》
  15. 橘子皮、橘子叶《滇南本草》
  16. 橘叶《本经逢原》
  17. 咀华清喉丹《医学衷中参西录》
  18. 橘杏茶《茶饮保健》
  19. 咀嚼《生理学》
  20. 橘香散《博济方》
  21. 咀嚼肌《人体解剖学》
  22. 橘肉《医学入门》
  23. 咀嚼肌紧张和痛《默克家庭诊疗手册》
  24. 橘穣《本草求真》
  25. 咀片分根梢《本草蒙筌》
  26. 橘皮煮散《博济方》
  27. 咀片分根梢《冯氏锦囊秘录》
  28. 橘皮竹茹消胃炎《三十年临证经验集》
  29. 咀药类《卫生宝鉴》
  30. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  31. 咀药味《医学启源》


白瓜子_《名医别录》_中医本草_【岐黄之术】

白瓜子

白瓜子

  • 上一页
  • 目录
  • 相关
  • 下一页

寒，无毒．主除烦满不乐，久服寒中．可作面脂，令悦泽．一名白瓜子．生嵩高．仁也，八月采之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘柚
  • 当前页：白瓜子
  • 下一页：白冬瓜
<<< 返回本书目录
  1. 白瓜子《证类本草》
  2. 白瓜子丸【方剂大全】
  3. 白瓜丸【方剂大全】
  4. 白光【方剂主治】
  5. 白骨走马【中药大全】
  6. 白桄子《滇南本草》
  7. 白垢散【方剂大全】
  8. 白归汤【方剂大全】
  9. 白狗肺汤【方剂大全】
  10. 白鬼笔【中药大全】
  11. 白钩藤【中药大全】
  12. 白桂【中药大全】
  13. 白鸽肉【方剂大全】
  14. 白桂木根【中药大全】
  15. 白鸽肉《本草纲目》完整版
  16. 白果《本草新编》
  17. 白鸽煎【方剂大全】
  18. 白果《本草易读》
  19. 白疙《中医外科学》
  20. 白果《滇南本草》
  21. 白膏子【方剂大全】
  22. 白果【中药大全】
  23. 白膏药【方剂大全】
  24. 白果蛋方【方剂大全】
  25. 白膏【方剂大全】
  26. 白果定喘汤【方剂大全】
  27. 白腹锦鸡【中药大全】
  28. 白果冬瓜子饮《保健药膳》
  29. 白附子香连丸【方剂大全】
  30. 白果方《毓麟验方》
  1. 白瓜子《名医别录》
  2. 白瓜子《证类本草》
  3. 白瓜子丸《备急千金要方》
  4. 白瓜子《本草衍义》
  5. 白桄子《滇南本草》
  6. 白瓜子《新修本草》
  7. 白归汤《冯氏锦囊秘录》
  8. 白瓜子《千金翼方》
  9. 白果《中药炮制》
  10. 白狗血《千金翼方》
  11. 白果《中医词典》
  12. 白狗胆《玉楸药解》
  13. 白果《本草备要》
  14. 白给《名医别录》
  15. 白果《本草蒙筌》
  16. 白给《证类本草》
  17. 白果《本草易读》
  18. 白给《新修本草》
  19. 白果《冯氏锦囊秘录》
  20. 白给《千金翼方》
  21. 白果《本草求真》
  22. 白鸽肉《本草蒙筌》
  23. 白果《本草新编》
  24. 白鸽《证类本草》
  25. 白果《本草分经》
  26. 白鸽《医学入门》
  27. 白果《药性切用》
  28. 白鸽《本草衍义》
  29. 白果《滇南本草》
  30. 白疙《中医外科学》
  31. 白果（白果叶）《中药学》


白冬瓜_《名医别录》_中医本草_【岐黄之术】

白冬瓜

白冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，主除小腹水胀，利小便，止渴．又，甘瓜子，主腹内结聚，破溃脓血，最为肠胃脾内壅要药．

《本经》原文∶白瓜子，味甘，平．主令人悦泽、好颜色，益气不饥．久服轻身耐老．一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白瓜子
  • 当前页：白冬瓜
  • 下一页：冬葵子
<<< 返回本书目录
  1. 白冬瓜《证类本草》
  2. 白豆《本草纲目》完整版
  3. 白锭子【方剂大全】
  4. 白豆《本草求真》
  5. 白定眼药【方剂大全】
  6. 白豆《证类本草》
  7. 白疔散【方剂大全】
  8. 白豆《本草纲目》图文版
  9. 白丁香丸【方剂大全】
  10. 白豆【中药大全】
  11. 白丁香散【方剂大全】
  12. 白豆顶【方剂大全】
  13. 白丁香【中药大全】
  14. 白豆蔻《本草纲目》完整版
  15. 白蝶花【中药大全】
  16. 白豆蔻《本草乘雅半偈》
  17. 白吊药【方剂大全】
  18. 白豆蔻《本草经解》
  19. 白癜膏【方剂大全】
  20. 白豆蔻《本草图经》
  21. 白癜风方《外台秘要》
  22. 白豆蔻《本草新编》
  23. 白癜风（Vvitiligo）《皮肤性病学》
  24. 白豆蔻《本草易读》
  25. 白癜风【方剂主治】
  26. 白豆蔻《本草择要纲目》
  27. 白癜风【中药主治】
  28. 白豆蔻《药笼小品》
  29. 白癜风【疾病大全】
  30. 白豆蔻《证类本草》
  1. 白冬瓜《名医别录》
  2. 白冬瓜《证类本草》
  3. 白豆《饮膳正要》
  4. 白冬瓜《医学入门》
  5. 白豆《食疗本草》
  6. 白冬瓜《冯氏锦囊秘录》
  7. 白豆《证类本草》
  8. 白冬瓜《本草蒙筌》
  9. 白豆《本草求真》
  10. 白冬瓜《本草衍义》
  11. 白豆《本草从新》
  12. 白冬瓜《新修本草》
  13. 白豆《增广和剂局方药性总论》
  14. 白冬瓜《千金翼方》
  15. 白豆《本草分经》
  16. 白冬瓜《雷公炮制药性解》
  17. 白豆《本草撮要》
  18. 白疔《中医词典》
  19. 白豆《药性切用》
  20. 白丁香《药性切用》
  21. 白豆豉《外科全生集》
  22. 白丁香《外科全生集》
  23. 白豆蔻《本草纲目》
  24. 白丁香《本草分经》
  25. 白豆蔻《雷公炮制药性解》
  26. 白丁香《得配本草》
  27. 白豆蔻《药笼小品》
  28. 白丁香《本草从新》
  29. 白豆蔻《玉楸药解》
  30. 白丁《中医词典》
  31. 白豆蔻《汤液本草》


冬葵子_《名医别录》_中医本草_【岐黄之术】

冬葵子

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治妇人乳难内闭．生少室．十二月采．黄芩为之使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白冬瓜
  • 当前页：冬葵子
  • 下一页：葵根
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《名医别录》
  2. 冬葵子《增广和剂局方药性总论》
  3. 冬葵子《本草分经》
  4. 冬葵子《本草便读》
  5. 冬葵子《本草撮要》
  6. 冬葵子《本草崇原》
  7. 冬葵子《药性切用》
  8. 冬葵子《中药学》
  9. 冬葵子汤《医方考》
  10. 冬葵子《本草从新》
  11. 冬令伤寒液少证《余无言医案》
  12. 冬葵子《本经逢原》
  13. 冬令伤寒证《余无言医案》
  14. 冬葵子《本草新编》
  15. 冬脉如营《中医词典》
  16. 冬葵子《本草求真》
  17. 冬青《本草纲目》
  18. 冬葵子《证类本草》
  19. 冬青《本草求真》
  20. 冬葵子《本草易读》
  21. 冬青散《是斋百一选方》
  22. 冬葵子《本草蒙筌》
  23. 冬日外感《评琴书屋医略》
  24. 冬葵子《本草备要》
  25. 冬三月《寿世传真》
  26. 冬葵子《汤液本草》
  27. 冬桑叶《药性切用》
  28. 冬葵子《本草衍义》
  29. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  30. 冬葵子《新修本草》
  31. 冬伤于寒春必病温大意《时病论》


葵根_《名医别录》_中医本草_【岐黄之术】

葵根

葵根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒．主恶疮，治淋，利小便，解蜀椒毒．叶，为百菜主，其心伤人．

《本经》原文∶冬葵子，味甘，寒．主五脏 六腑，寒热羸瘦，五癃，利小便．久服，坚骨长

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：葵根
  • 下一页：苋实
<<< 返回本书目录
  1. 葵发散【方剂大全】
  2. 葵根敷方【方剂大全】
  3. 葵菜粥【方剂大全】
  4. 葵根散【方剂大全】
  5. 葵菜粥《保健药膳》
  6. 葵根汤【方剂大全】
  7. 葵菜预解痘毒说《吴医汇讲》
  8. 葵根饮【方剂大全】
  9. 葵菜羹【方剂大全】
  10. 葵根饮子【方剂大全】
  11. 葵菜羹《保健药膳》
  12. 葵花大蓟【中药大全】
  13. 葵《本草纲目》图文版
  14. 葵花散【方剂大全】
  15. 葵《服食导饵》
  16. 葵齑汁【方剂大全】
  17. 葵《本草纲目》完整版
  18. 葵石散【方剂大全】
  19. 揆度奇恒脉色主治《类经》
  20. 葵石汤【方剂大全】
  21. 奎宁中毒【疾病大全】
  22. 葵酥汤【方剂大全】
  23. 奎壁角轸天地之门户说《类经图翼》
  24. 葵榆汤【方剂大全】
  25. 窥淫癖【疾病症状】
  26. 葵子《本草乘雅半偈》
  27. 窥阴癖【疾病大全】
  28. 葵子《药征续编》
  29. 穬麦蘖【中药大全】
  30. 葵子《长沙药解》
  1. 葵根《名医别录》
  2. 葵根《新修本草》
  3. 葵根汤《备急千金要方》
  4. 葵菜粥《保健药膳》
  5. 葵根汤《妇人大全良方》
  6. 葵菜预解痘毒说《吴医汇讲》
  7. 葵松《新修本草》
  8. 葵菜羹《食疗方》
  9. 葵松《名医别录》
  10. 葵菜羹《饮膳正要》
  11. 葵子《长沙药解》
  12. 葵菜羹《饮膳正要》
  13. 葵子《医学入门》
  14. 葵菜羹《保健药膳》
  15. 葵子《得配本草》
  16. 葵菜《饮食须知》
  17. 葵子《药征续编》
  18. 葵菜《饮膳正要》
  19. 葵子《本草乘雅半偈》
  20. 葵（冬葵）〈冷〉《食疗本草》
  21. 葵子茯苓散《圆运动的古中医学》
  22. 葵《本草纲目》
  23. 葵子茯苓散《金匮悬解》
  24. 葵《服食导饵》
  25. 葵子茯苓散方《医宗金鉴》
  26. 揆度奇恒脉色主治《类经》
  27. 葵子获苓散方《伤寒杂病论》
  28. 揆度奇恒《中医名词词典》
  29. 葵子散《妇人大全良方》
  30. 揆度《中医词典》
  31. 葵子散《三因极一病证方论》


苋实_《名医别录》_中医本草_【岐黄之术】

苋实

苋实

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒，无毒．主治白翳，杀蛔虫．一名莫实，细苋亦同．生淮阳及田中，叶如蓝，月采．

《本经》原文∶苋实，味甘，寒．主青盲，明目，除邪，利大小便，去寒热．久服，益气力

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵根
  • 当前页：苋实
  • 下一页：苦菜
<<< 返回本书目录
  1. 苋实《证类本草》
  2. 苋实【中药大全】
  3. 苋根【中药大全】
  4. 苋粥【方剂大全】
  5. 苋菜（红苋菜）《滇南本草》
  6. 现场干预试验及其效果评价《流行病学》
  7. 苋菜（白苋菜）《滇南本草》
  8. 现代爱国卫生运动《中国医学通史》
  9. 苋菜【中药大全】
  10. 现代高频电疗法的产热特征比较《理疗学》
  11. 苋菜《食物疗法》
  12. 现代公共卫生《中国医学通史》
  13. 苋菜《本草求真》
  14. 现代国境卫生检疫《中国医学通史》
  15. 苋【中药大全】
  16. 现代基本经验《中国医学通史》
  17. 苋《本草纲目》图文版
  18. 现代基础医学《中国医学通史》
  19. 苋《本草纲目》完整版
  20. 现代疾病防治《中国医学通史》
  21. 藓生马先蒿【中药大全】
  22. 现代科学的证明《圆运动的古中医学》
  23. 蚬肉海棠【中药大全】
  24. 现代临床医学的发展《中国医学通史》
  25. 蚬肉【中药大全】
  26. 现代免疫学时期《医学免疫学》
  27. 蚬壳【中药大全】
  28. 现代生物制品《中国医学通史》
  29. 蚬（音显）《证类本草》
  30. 现代特种医学《中国医学通史》
  1. 苋实《名医别录》
  2. 苋实《证类本草》
  3. 苋英茶《茶饮保健》
  4. 苋实《医学入门》
  5. 苋子《本经逢原》
  6. 苋实《冯氏锦囊秘录》
  7. 现场处理《预防医学》
  8. 苋实《本草蒙筌》
  9. 现场干预试验及其效果评价《流行病学》
  10. 苋实《本草衍义》
  11. 现场观察与外环境有关因素的调查《预防医学》
  12. 苋实《新修本草》
  13. 现场急救与后送《外科学总论》
  14. 苋实《玉楸药解》
  15. 现场调查《预防医学》
  16. 苋实《千金翼方》
  17. 现代爱国卫生运动《中国医学通史》
  18. 苋实《神农本草经》
  19. 现代藏医学发展情况《中国医学通史》
  20. 苋羌茶《茶饮保健》
  21. 现代分子生物学的建立和发展阶段《生物化学与分子生物学》
  22. 苋菜（红苋菜）《滇南本草》
  23. 现代复苏术《急诊医学》
  24. 苋菜（白苋菜）《滇南本草》
  25. 现代高频电疗法的产热特征比较《理疗学》
  26. 苋菜 （李当之《药录》）《中医饮食营养学》
  27. 现代公共卫生《中国医学通史》
  28. 苋菜《药性切用》
  29. 现代国境卫生检疫《中国医学通史》
  30. 苋菜《本草分经》
  31. 现代基本经验《中国医学通史》


苦菜_《名医别录》_中医本草_【岐黄之术】

苦菜

苦菜

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治肠 ，渴热，中疾，恶疮．久服耐饥寒，高气不老．一名游冬．生益州，山陵道旁，凌冬不死．三月三日采，阴干．

《本经》原文∶苦菜，味苦，寒．主五脏邪气，厌谷胃痹．久服，安心益气，聪察少卧，轻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苋实
  • 当前页：苦菜
  • 下一页：荠
<<< 返回本书目录
  1. 苦菜《证类本草》
  2. 苦菜【中药大全】
  3. 苦菜《本草求真》
  4. 苦菜根【中药大全】
  5. 苦菜《本草纲目》完整版
  6. 苦菜花子【中药大全】
  7. 苦白蹄【中药大全】
  8. 苦菜土《本草纲目》图文版
  9. 苦白蜡【中药大全】
  10. 苦参《本草纲目》完整版
  11. 苦芺【中药大全】
  12. 苦参《本草乘雅半偈》
  13. 苦艾【中药大全】
  14. 苦参《本草崇原》
  15. 苦（音袄）《证类本草》
  16. 苦参《本草图经》
  17. 苦（苦板）《本草纲目》完整版
  18. 苦参《本草新编》
  19. 哭笑失常【疾病症状】
  20. 苦参《本草易读》
  21. 哭笑《续名医类案》
  22. 苦参《本草择要纲目》
  23. 哭无声候-幼幼汇集（上）《古今医统大全》
  24. 苦参《滇南本草》
  25. 哭泣晕厥【疾病症状】
  26. 苦参《雷公炮炙论》
  27. 哭泣样尖叫【疾病症状】
  28. 苦参《神农本草经百种录》
  29. 哭来笑去散【方剂大全】
  30. 苦参《药鉴》
  1. 苦菜《名医别录》
  2. 苦菜《本草求真》
  3. 苦参《神农本草经》
  4. 苦菜《证类本草》
  5. 苦参《本草纲目》
  6. 苦菜《医学入门》
  7. 苦参《雷公炮炙论》
  8. 苦菜《冯氏锦囊秘录》
  9. 苦参《雷公炮制药性解》
  10. 苦菜《饮食须知》
  11. 苦参《千金翼方》
  12. 苦菜《本草衍义》
  13. 苦参《药笼小品》
  14. 苦菜《新修本草》
  15. 苦参《长沙药解》
  16. 苦菜《千金翼方》
  17. 苦参《中药炮制》
  18. 苦菜《本草纲目》
  19. 苦参《本草经集注》
  20. 苦菜《神农本草经》
  21. 苦参《新修本草》
  22. 苦〈微寒〉《食疗本草》
  23. 苦参《神农本草经百种录》
  24. 苦、干、眩义《思考中医》
  25. 苦参《吴普本草》
  26. 苦（音袄）《证类本草》
  27. 苦参《本草衍义》
  28. 苦《名医别录》
  29. 苦参《汤液本草》
  30. 苦《证类本草》
  31. 苦参《本草备要》


荠_《名医别录》_中医本草_【岐黄之术】

荠

荠

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒．主利肝气，和中．其实，主明目，目痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦菜
  • 当前页：荠
  • 下一页：芜菁及芦菔
<<< 返回本书目录
  1. 荠《证类本草》
  2. 荠（臭苏，青白苏）《本草纲目》完整版
  3. 荠《证类本草》
  4. 荠菜《滇南本草》
  5. 荠《滇南本草》
  6. 荠菜《食物疗法》
  7. 荠《本草易读》
  8. 荠菜《本草纲目》图文版
  9. 荠《本草图经》
  10. 荠菜【中药大全】
  11. 荠《本草乘雅半偈》
  12. 荠菜拌豆腐《保健药膳》
  13. 荠《本草纲目》完整版
  14. 荠菜炒肉丝《保健药膳》
  15. 奇治法《石室秘录》
  16. 荠菜花【中药大全】
  17. 奇治法《石室秘录》
  18. 荠菜蜜枣藕节汤《保健药膳》
  19. 奇症《急救广生集》
  20. 荠菜粥《保健药膳》
  21. 奇俞类集《类经图翼》
  22. 荠菜子【中药大全】
  23. 奇异部《本草易读》
  24. 荠莱粥【方剂大全】
  25. 奇药门《串雅内外编》
  26. 荠苠《本草纲目》图文版
  27. 奇穴部《经穴汇解》
  28. 荠苨【中药大全】
  29. 奇穴部《经穴汇解》
  30. 荠苨煎【方剂大全】
  1. 荠《名医别录》
  2. 荠《增广和剂局方药性总论》
  3. 荠《本草乘雅半偈》
  4. 荠《本草便读》
  5. 荠《滇南本草》
  6. 荠《得配本草》
  7. 荠《本草图经》
  8. 荠《本草求真》
  9. 荠（寒）《本草分经》
  10. 荠《证类本草》
  11. 荠?《医学入门》
  12. 荠《证类本草》
  13. 荠菜《本草纲目》
  14. 荠《医学入门》
  15. 荠菜《食物疗法》
  16. 荠《本草易读》
  17. 荠菜《饮食须知》
  18. 荠《本草备要》
  19. 荠菜《本草从新》
  20. 荠《本草衍义》
  21. 荠菜《本草分经》
  22. 荠《食疗本草》
  23. 荠菜《本草分经》
  24. 荠《食疗本草》
  25. 荠菜《药性切用》
  26. 荠《吴普本草》
  27. 荠菜《滇南本草》
  28. 荠《新修本草》
  29. 荠菜拌豆腐《保健药膳》
  30. 荠《新修本草》
  31. 荠菜拌豆腐《减肥新法与技巧》


芜菁及芦菔_《名医别录》_中医本草_【岐黄之术】

芜菁及芦菔

芜菁及芦菔

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，无毒．主利五脏，轻身益气，可长食之．芜菁子，主治明目．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荠
  • 当前页：芜菁及芦菔
  • 下一页：菘
<<< 返回本书目录
  1. 芜菁及芦菔《证类本草》
  2. 芜菁子【中药大全】
  3. 芜菁花【中药大全】
  4. 芜荑《本草纲目》完整版
  5. 芜菁甘蓝子【中药大全】
  6. 芜荑《本草乘雅半偈》
  7. 芜菁【中药大全】
  8. 芜荑《本草崇原》
  9. 芜菁《本草纲目》图文版
  10. 芜荑《本草图经》
  11. 芜菁《本草纲目》完整版
  12. 芜荑《本草择要纲目》
  13. 无子《卫生易简方》
  14. 芜荑《药笼小品》
  15. 无子《普济方·针灸》
  16. 芜荑《证类本草》
  17. 无助感【疾病症状】
  18. 芜荑《本草纲目》图文版
  19. 无症状性脑梗死【疾病大全】
  20. 芜荑【中药大全】
  21. 无症状性菌尿【疾病症状】
  22. 芜荑酱《本草纲目》完整版
  23. 无症状型心肌缺血【疾病大全】
  24. 芜荑酱【中药大全】
  25. 无症状型溃疡 【疾病症状】
  26. 芜荑散《小儿药证直诀》
  27. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  28. 吴《古今医统大全》
  29. 无运动或感觉障碍的运用不能【疾病症状】
  30. 吴媪肺痹《程杏轩医案》
  1. 芜菁及芦菔《名医别录》
  2. 芜菁及芦菔《证类本草》
  3. 芜夷《本草备要》
  4. 芜菁及芦菔《新修本草》
  5. 芜荑《神农本草经》
  6. 芜菁及芦菔《千金翼方》
  7. 芜荑《本草纲目》
  8. 芜菁、芦菔《本草衍义》
  9. 芜荑《雷公炮制药性解》
  10. 芜菁《本经逢原》
  11. 芜荑《千金翼方》
  12. 芜菁《饮食须知》
  13. 芜荑《药笼小品》
  14. 芜菁《本草纲目》
  15. 芜荑《玉楸药解》
  16. 芜花《顾松园医镜》
  17. 芜荑《本草经集注》
  18. 芜《吴普本草》
  19. 芜荑《新修本草》
  20. 无子候《诸病源候论》
  21. 芜荑《海药本草》
  22. 无子《卫生易简方》
  23. 芜荑《本草衍义》
  24. 无子《普济方·针灸》
  25. 芜荑《本草衍义》
  26. 无子《新修本草》
  27. 芜荑《本草蒙筌》
  28. 无子《中医词典》
  29. 芜荑《冯氏锦囊秘录》
  30. 无脂蛋白血清的制备《动脉粥样硬化》
  31. 芜荑《医学入门》


菘_《名医别录》_中医本草_【岐黄之术】

菘

菘

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒．主通利肠胃，除胸中烦，解酒渴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜菁及芦菔
  • 当前页：菘
  • 下一页：芥?
<<< 返回本书目录
  1. 菘《本草纲目》图文版
  2. 菘（音嵩）《证类本草》
  3. 菘《本草纲目》完整版
  4. 菘菜【中药大全】
  5. 松子粥《保健药膳》
  6. 菘菜子【中药大全】
  7. 松子仁鸡《保健药膳》
  8. 菘子【中药大全】
  9. 松子仁【中药大全】
  10. 耸肩喘息【疾病症状】
  11. 松子风《喉科秘诀》
  12. 宋《古今医统大全》
  13. 松子豆腐《保健药膳》
  14. 宋本草旧目录《本草纲目》完整版
  15. 松子《药笼小品》
  16. 宋徽宗崇宁皇帝论《针灸神书》
  17. 松脂《证类本草》
  18. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  19. 松脂《神农本草经百种录》
  20. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  21. 松脂《本草图经》
  22. 宋元时期《中医养生学》
  23. 松脂《本草崇原》
  24. 送胞汤【方剂大全】
  25. 松脂《本草乘雅半偈》
  26. 送戴原礼还浦阳序《脉确》
  27. 松脂《本草纲目》完整版
  28. 送蛋药酒方（男人服）《毓麟验方》
  29. 松针【中药大全】
  30. 送子丹【方剂大全】
  1. 菘《名医别录》
  2. 菘《新修本草》
  3. 菘（音嵩）《证类本草》
  4. 菘《千金翼方》
  5. 菘菜《本草衍义》
  6. 松子粥（《士材三书》）《中医饮食营养学》
  7. 菘菜《饮食须知》
  8. 松子粥《保健药膳》
  9. 菘菜《医学入门》
  10. 松子油《饮膳正要》
  11. 菘菜〈温〉《食疗本草》
  12. 松子仁鸡《保健药膳》
  13. 菘萝《新修本草》
  14. 松子仁《药性切用》
  15. 宋《古今医统大全》
  16. 松子仁《外科全生集》
  17. 宋代药物学发展的成就与特点《中国医学通史》
  18. 松子仁《得配本草》
  19. 宋徽宗崇宁皇帝论《针灸神书》
  20. 松子仁《玉楸药解》
  21. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  22. 松子喉疔《喉科指掌》
  23. 宋九科《中医名词词典》
  24. 松子风《重订囊秘喉书》
  25. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  26. 松子风《喉科秘诀》
  27. 宋元时期《中医养生学》
  28. 松子豆腐《保健药膳》
  29. 送戴原礼还浦阳序《脉确》
  30. 松子《本草分经》
  31. 送蛋药酒方（男人服）《毓麟验方》


芥?_《名医别录》_中医本草_【岐黄之术】

芥?
在线购买《名医别录》正版书籍

芥?

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒．归鼻．主除肾邪气，利九窍，明耳目，安中．久服温中．又，子，主射工及疰气发无恒处，丸服之；或捣为末，醋和涂之，随手验也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菘
  • 当前页：芥?
  • 下一页：苜蓿
<<< 返回本书目录
  1. 芥《本草纲目》图文版
  2. 芥菜《本草求真》
  3. 芥《证类本草》
  4. 芥菜《滇南本草》
  5. 芥《本草乘雅半偈》
  6. 芥菜【中药大全】
  7. 芥《本草纲目》完整版
  8. 芥菜卤【方剂大全】
  9. 戒止丸【方剂大全】
  10. 芥草膏【方剂大全】
  11. 戒烟丸【方剂大全】
  12. 芥蓝【中药大全】
  13. 戒烟丸《外科传薪集》
  14. 芥饮子【方剂大全】
  15. 戒烟良方《对山医话》
  16. 芥朱丸【方剂大全】
  17. 戒烟膏【方剂大全】
  18. 芥子【中药大全】
  19. 戒烟方【方剂大全】
  20. 芥子薄【方剂大全】
  21. 戒鸦片烟瘾方【方剂大全】
  22. 芥子膏【方剂大全】
  23. 戒酗酒《痰火点雪》
  24. 芥子酒【方剂大全】
  25. 戒妄下《卫生宝鉴》
  26. 芥子散【方剂大全】
  27. 戒嗜利《痰火点雪》
  28. 芥子涂方【方剂大全】
  29. 戒色欲《急救广生集》
  30. 芥子丸【方剂大全】
  1. 芥?《名医别录》
  2. 芥《本草乘雅半偈》
  3. 芥菜《饮食须知》
  4. 芥《名医别录》
  5. 芥菜《本草求真》
  6. 芥《证类本草》
  7. 芥菜《得配本草》
  8. 芥《证类本草》
  9. 芥菜《滇南本草》
  10. 芥《本草衍义》
  11. 芥菜（《千金·食治》）《中医饮食营养学》
  12. 芥《食疗本草》
  13. 芥心草《证类本草》
  14. 芥《吴普本草》
  15. 芥子《中药炮制》
  16. 芥《新修本草》
  17. 吤（jiè，音介）《中医词典》
  18. 芥《新修本草》
  19. 界面现象《医用化学》
  20. 芥《饮膳正要》
  21. 疥《杂病治例》
  22. 芥《千金翼方》
  23. 疥《医学纲目》
  24. 芥《千金翼方》
  25. 疥《幼幼新书》
  26. 芥《本草纲目》
  27. 疥《证治准绳·疡医》
  28. 戒洋烟《奇效简便良方》
  29. 疥《外科大成》
  30. 戒烟丸《外科传薪集》
  31. 疥、疮《地震灾后常见病多发病中医药治疗手册》


苜蓿_《名医别录》_中医本草_【岐黄之术】

苜蓿

苜蓿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒．主安中，利人，可久食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芥?
  • 当前页：苜蓿
  • 下一页：荏子
<<< 返回本书目录
  1. 苜蓿《本草纲目》图文版
  2. 苜蓿【中药大全】
  3. 苜蓿《证类本草》
  4. 苜蓿根【中药大全】
  5. 苜蓿《本草纲目》完整版
  6. 牧马豆【中药大全】
  7. 沐浴洗面-养生余录（上）《古今医统大全》
  8. 牧养类《古今医统大全》
  9. 沐浴《陈氏幼科秘诀》
  10. 墓头回【中药大全】
  11. 沐头去风方《外台秘要》
  12. 慕荷【中药大全】
  13. 目总论《证治准绳·杂病》
  14. 暮食朝吐【方剂主治】
  15. 目珠子突出《圣济总录》
  16. 拿承山《幼科推拿秘书》
  17. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  18. 拿法《小儿推拿广意》
  19. 目珠偏斜，视亦不正《证治准绳·杂病》
  20. 拿虎【中药大全】
  21. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  22. 拿蹼参穴《幼科推拿秘书》
  23. 目肿胀《证治准绳·类方》
  24. 拿委中《幼科推拿秘书》
  25. 目肿胀《张氏医通》
  26. 拿总经《幼科推拿秘书》
  27. 目肿《证治准绳·杂病》
  28. 哪些天然药物可以改善红细胞免疫功能?《免疫与健康》
  29. 目肿《儒门事亲》
  30. 那些人容易得艾滋病?《免疫与健康》
  1. 苜蓿《名医别录》
  2. 苜蓿《证类本草》
  3. 牧养类《古今医统大全》
  4. 苜蓿《医学入门》
  5. 钼《临床营养学》
  6. 苜蓿《饮食须知》
  7. 募《中医词典》
  8. 苜蓿《本草衍义》
  9. 募筋《中医词典》
  10. 苜蓿《食疗本草》
  11. 募穴《中医名词词典》
  12. 苜蓿《新修本草》
  13. 募穴《中医词典》
  14. 苜蓿《千金翼方》
  15. 募原《中医词典》
  16. 苜蓿《本草纲目》
  17. 募原（膜原）《中医名词词典》
  18. 沐浴长春散《冯氏锦囊秘录》
  19. 墓田回《玉楸药解》
  20. 沐浴洗面（养生余录 上）《古今医统大全》
  21. 墓头回《中药学》
  22. 沐浴法《万氏秘传片玉心书》
  23. 慕《中医词典》
  24. 沐浴《陈氏幼科秘诀》
  25. 穆世锡《中医词典》
  26. 沐浴《中医词典》
  27. 拿承山《幼科推拿秘书》
  28. 沐头汤《备急千金要方》
  29. 拿法《中医名词词典》
  30. 沐头汤《备急千金要方》
  31. 拿法《中医词典》


荏子_《名医别录》_中医本草_【岐黄之术】

荏子

荏子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒．主治咳逆，下气，温中，补体．叶，主调中，去臭气．九月采，阴荏叶，人常生食，其子故不及苏也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苜蓿
  • 当前页：荏子
  • 下一页：胡麻
<<< 返回本书目录
  1. 荏子《证类本草》
  2. 稔食风《喉科秘诀》
  3. 荏子《本草乘雅半偈》
  4. 认病捷要总诀《医理真传》
  5. 忍冬丸【方剂大全】
  6. 认识能力缺失【疾病症状】
  7. 忍冬藤【中药大全】
  8. 认识能力缺失【疾病症状】
  9. 忍冬酒《景岳全书》
  10. 认识阴阳探求至理《思考中医》
  11. 忍冬《本草纲目》图文版
  12. 认眼歌诀《眼科阐微》
  13. 忍冬《证类本草》
  14. 认疫治疫要言《吴医汇讲》
  15. 忍冬《本草择要纲目》
  16. 认知功能损害【疾病症状】
  17. 忍冬《本草乘雅半偈》
  18. 认知功能障碍【疾病症状】
  19. 忍冬《本草纲目》完整版
  20. 认知领悟心理疗法《医学心理学》
  21. 仁熟散【方剂大全】
  22. 认知神经功能丧失【疾病症状】
  23. 仁寿丸【方剂大全】
  24. 任《诸脉主病诗》
  25. 仁青芒觉【方剂大全】
  26. 任病论《内经博议》
  27. 仁青常觉【方剂大全】
  28. 任冲督脉为病《类经》
  29. 仁道类《古今医统大全》
  30. 任佃夫血风治验《一得集》
  1. 荏子《名医别录》
  2. 荏子《证类本草》
  3. 荏子《本草乘雅半偈》
  4. 荏子《食疗本草》
  5. 荏子桔梗丸《备急千金要方》
  6. 荏子《新修本草》
  7. 稔食风《喉科秘诀》
  8. 荏子《千金翼方》
  9. 认筋法歌《针灸大成》
  10. 荏《吴普本草》
  11. 认识经典与现代《思考中医》
  12. 忍痛《竹林女科证治》
  13. 认识阴阳《思考中医》
  14. 忍精不泄《中医词典》
  15. 认识阴阳探求至理《思考中医》
  16. 忍冬丸《仁术便览》
  17. 认识中医所说“中风”两字的意义《中医之钥》
  18. 忍冬丸《三因极一病证方论》
  19. 认死症歌诀《喉舌备要秘旨》
  20. 忍冬藤酒《仁术便览》
  21. 认眼歌诀《眼科阐微》
  22. 忍冬藤花《得配本草》
  23. 认疫治疫要言《吴医汇讲》
  24. 忍冬汤《医学心悟》
  25. 认真贯彻执行食品卫生法《预防医学》
  26. 忍冬酒《外科理例》
  27. 认知领悟心理疗法《医学心理学》
  28. 忍冬酒《三因极一病证方论》
  29. 认知性失语《常见病自测》
  30. 忍冬酒《冯氏锦囊秘录》
  31. 任《经络全书》


胡麻_《名医别录》_中医本草_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．坚筋骨，治金创，止痛，及伤寒温疟，大吐后虚热羸困．久服明耳目，耐饥，延年．以作油，微寒．利大肠，胞衣不落．生者摩疮肿，生秃发．一名狗虱，一名方茎，一名鸿藏．生上党．

《本经》原文∶胡麻，味甘，平．主伤中虚羸，补五内，益气力，长肌肉，填髓脑．久服轻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荏子
  • 当前页：胡麻
  • 下一页：麻
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《名医别录》
  2. 胡麻《增广和剂局方药性总论》
  3. 胡麻《本草分经》
  4. 胡麻《本草便读》
  5. 胡麻《本草分经》
  6. 胡麻《本草思辨录》
  7. 胡麻《本草撮要》
  8. 胡麻《本草从新》
  9. 胡麻《药性切用》
  10. 胡麻《本经逢原》
  11. 胡麻《滇南本草》
  12. 胡麻《本草求真》
  13. 胡麻饭《滇南本草》
  14. 胡麻《顾松园医镜》
  15. 胡麻仁《中药学》
  16. 胡麻《证类本草》
  17. 胡麻散《太平惠民和剂局方》
  18. 胡麻《医学入门》
  19. 胡麻散《扁鹊心书》
  20. 胡麻《冯氏锦囊秘录》
  21. 胡麻丸《万氏秘传片玉心书》
  22. 胡麻《饮食须知》
  23. 胡麻鞋底《证类本草》
  24. 胡麻《本草易读》
  25. 胡麻油《证类本草》
  26. 胡麻《本草蒙筌》
  27. 胡麻子《雷公炮制药性解》
  28. 胡麻《本草备要》
  29. 胡勉《中医词典》
  30. 胡麻《本草衍义》
  31. 胡某妇脏躁面论证治方法《程杏轩医案》


麻_《名医别录》_中医本草_【岐黄之术】

麻

麻

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．破积，止痹，散脓．此麻花上勃勃者．七月七日采，良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：麻
  • 下一页：麻子
<<< 返回本书目录
  1. 麻《本草择要纲目》
  2. 麻（白麻）《本草纲目》完整版
  3. 麻《本草纲目》完整版
  4. 麻（音坟）《证类本草》
  5. 滤泡增大【疾病症状】
  6. 麻，毛KT《本草纲目》完整版
  7. 滤泡性结膜炎【疾病大全】
  8. 麻痹【疾病症状】
  9. 氯硝西泮　Clonazepam《精神药品临床应用指导原则》
  10. 麻痹不仁【方剂主治】
  11. 氯气中毒【疾病大全】
  12. 麻痹性臂丛神经炎【疾病大全】
  13. 氯霉素《药理学》
  14. 麻痹性肠梗阻【疾病症状】
  15. 氯喹中毒【疾病大全】
  16. 麻痹性肠梗阻【疾病大全】
  17. 氯化钠含量测定《中国生物制品规程》
  18. 麻痹性痴呆【疾病大全】
  19. 氯仿含量测定《中国生物制品规程》
  20. 麻痹性斜视【疾病大全】
  21. 氯氮Chlordiazepoxide《精神药品临床应用指导原则》
  22. 麻勃《本草纲目》完整版
  23. 氯丙嗪类中毒【疾病大全】
  24. 麻布七【中药大全】
  25. 葎草花【中药大全】
  26. 麻布饮【方剂大全】
  27. 葎草果穗【中药大全】
  28. 麻虫膏【方剂大全】
  29. 葎草根【中药大全】
  30. 麻当分天时《麻科活人全书》
  1. 麻《名医别录》
  2. 麻《证类本草》
  3. 麻《本草择要纲目》
  4. 麻《新修本草》
  5. 麻（疒乖）（guāi乖）《中医词典》
  6. 麻《千金翼方》
  7. 麻（麻子）〈微寒〉《食疗本草》
  8. 滤色系统《实用免疫细胞与核酸》
  9. 麻（音坟）《证类本草》
  10. 滤泡旁细胞《组织学与胚胎学》
  11. 麻贲《神农本草经》
  12. 滤泡《组织学与胚胎学》
  13. 麻痹《中医词典》
  14. 滤过膜及其通透性《生理学》
  15. 麻痹性肠梗阻《默克家庭诊疗手册》
  16. 滤过除菌法《医学微生物学》
  17. 麻痹性讷吃《神经精神疾病诊断学》
  18. 氯硝西泮《精神药品临床应用指导原则》
  19. 麻痹性斜视《眼科学》
  20. 氯米芬《药理学》
  21. 麻伯《千金翼方》
  22. 氯霉素类抗生素《医院药学》
  23. 麻伯《新修本草》
  24. 氯霉素《药理学》
  25. 麻伯《证类本草》
  26. 氯磷定《药理学》
  27. 麻伯《名医别录》
  28. 氯喹《药理学》
  29. 麻勃《吴普本草》
  30. 氯喹《药理学》
  31. 麻出红肿《中医词典》


麻子_《名医别录》_中医本草_【岐黄之术】

麻子

麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治中风汗出，逐水，利小便，破积血，复血脉，乳妇产后余疾，长发，可为沐药．久服神仙．九月采．入土中者贼人．生太山．（畏牡蛎、白薇，恶茯苓．）

《本经》原文∶麻 ，味辛，平．主五劳七伤，利五脏，下血寒气，多食，令人见鬼狂走．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻
  • 当前页：麻子
  • 下一页：饴糖
<<< 返回本书目录
  1. 麻症干渴发热论《原要论》
  2. 麻子膏【方剂大全】
  3. 麻症补论《麻科活人全书》
  4. 麻子酒【方剂大全】
  5. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  6. 麻子仁《药征续编》
  7. 麻证水痘第九十九问《婴童百问》
  8. 麻子仁酒【方剂大全】
  9. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  10. 麻子仁丸【方剂大全】
  11. 麻疹总论《张氏医通》
  12. 麻子仁丸证《经方实验录》
  13. 麻疹主治大法《专治麻痧初编》
  14. 麻子润肠汤【方剂大全】
  15. 麻疹主治大法《医宗金鉴》
  16. 麻子苏子粥【方剂大全】
  17. 麻疹主治大法《麻疹阐注》
  18. 麻子汤【方剂大全】
  19. 麻疹主治大法《痘疹心法要诀》
  20. 麻子小豆汤【方剂大全】
  21. 麻疹重证《麻科活人全书》
  22. 麻子饮【方剂大全】
  23. 麻疹治方《原要论》
  24. 麻子粥【方剂大全】
  25. 麻疹证治歌（凡二十五首，共二十九方）《幼幼集成》
  26. 麻滓【中药大全】
  27. 麻疹证治大略括《麻科活人全书》
  28. 麻醉【中药主治】
  29. 麻疹证象并主治大纲《儿科萃精》
  30. 麻醉及切口选择《临床肝移植》
  1. 麻子《名医别录》
  2. 麻子《千金翼方》
  3. 麻子丁《中医词典》
  4. 麻症齁（鼻合）（hōuhē侯呵）《中医词典》
  5. 麻子酒《备急千金要方》
  6. 麻症干渴发热论《原要论》
  7. 麻子酒《备急千金要方》
  8. 麻症补论《麻科活人全书》
  9. 麻子仁《本经逢原》
  10. 麻证燥痒《中医词典》
  11. 麻子仁《药征续编》
  12. 麻证续言《专治麻痧初编》
  13. 麻子仁丸《备急千金要方》
  14. 麻证条目法旨用药要诀（删订）《麻科活人全书》
  15. 麻子仁丸《三因极一病证方论》
  16. 麻证水痘第九十九问《婴童百问》
  17. 麻子仁丸方《伤寒杂病论》
  18. 麻证衄血《中医词典》
  19. 麻子仁丸方《医宗金鉴》
  20. 麻证口渴《中医词典》
  21. 麻子仁丸方《伤寒论》
  22. 麻证喉痛以喉证治之必死说《市隐庐医学杂着》
  23. 麻子仁丸证《经方实验录》
  24. 麻证《专治麻痧初编》
  25. 麻子仁粥《医学入门》
  26. 麻疹作痢《中医词典》
  27. 麻子汤《备急千金要方》
  28. 麻疹总论《张氏医通》
  29. 麻子汤《备急千金要方》
  30. 麻疹紫黑《中医词典》
  31. 麻子汤《备急千金要方》


饴糖_《名医别录》_中医本草_【岐黄之术】

饴糖

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温．主补虚乏，止渴，去血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻子
  • 当前页：饴糖
  • 下一页：金屑
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《名医别录》
  2. 饴糖《本草经解》
  3. 饴糖《本草分经》
  4. 饴糖《本草便读》
  5. 饴糖《本草分经》
  6. 饴糖《本草思辨录》
  7. 饴糖《本草择要纲目》
  8. 饴糖《中药学》
  9. 饴糖《本草撮要》
  10. 饴糖《得配本草》
  11. 饴糖《药性切用》
  12. 饴糖《本草从新》
  13. 饴糖《本草乘雅半偈》
  14. 饴糖《本草求真》
  15. 怡神酒《奇方类编》
  16. 饴糖《医学入门》
  17. 宜补虚论《伤寒大白》
  18. 饴糖《冯氏锦囊秘录》
  19. 宜发表论《伤寒大白》
  20. 饴糖《饮食须知》
  21. 宜攻下论《伤寒大白》
  22. 饴糖《本草蒙筌》
  23. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  24. 饴糖《本草衍义》
  25. 宜和解论《伤寒大白》
  26. 饴糖《食疗本草》
  27. 宜忌《达生编》
  28. 饴糖《新修本草》
  29. 宜忌《松峰说疫》
  30. 饴糖《药笼小品》
  31. 宜灸不宜刺《针灸素难要旨》


金屑_《名医别录》_中医本草_【岐黄之术】

金屑

金屑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，有毒．主镇精神，坚骨髓，通利五脏，除邪毒瓦斯，服之神仙．生益州，采时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：金屑
  • 下一页：银屑
<<< 返回本书目录
  1. 金屑《证类本草》
  2. 金屑辰砂膏【方剂大全】
  3. 金屑《本草图经》
  4. 金屑丸【方剂大全】
  5. 金屑《本草纲目》完整版
  6. 金榭榴【中药大全】
  7. 金消丸【方剂大全】
  8. 金星草《本草纲目》完整版
  9. 金腺膏【方剂大全】
  10. 金星草《本草图经》
  11. 金线重楼治证《扁鹊心书》
  12. 金星草《证类本草》
  13. 金线鱼【中药大全】
  14. 金星草《本草纲目》图文版
  15. 金线鱼《滇南本草》
  16. 金星草【中药大全】
  17. 金线却毒丹【方剂大全】
  18. 金星地蟮散【方剂大全】
  19. 金线兰【中药大全】
  20. 金星凤尾草《滇南本草》
  21. 金线膏【方剂大全】
  22. 金星膏【方剂大全】
  23. 金线风【中药大全】
  24. 金星酒【方剂大全】
  25. 金线顶【方剂大全】
  26. 金星蕨【中药大全】
  27. 金线吊白米【方剂大全】
  28. 金星鳝散【方剂大全】
  29. 金线草根【中药大全】
  30. 金星石《本草纲目》完整版
  1. 金屑《名医别录》
  2. 金屑《增广和剂局方药性总论》
  3. 金屑《本草图经》
  4. 金屑《证类本草》
  5. 金屑辰砂膏《太平惠民和剂局方》
  6. 金屑《医学入门》
  7. 金屑丹《三因极一病证方论》
  8. 金屑《冯氏锦囊秘录》
  9. 金星草《本草纲目》
  10. 金屑《本草蒙筌》
  11. 金星草《本草衍义》
  12. 金屑《本草衍义》
  13. 金星草《本草蒙筌》
  14. 金屑《海药本草》
  15. 金星草《冯氏锦囊秘录》
  16. 金屑《新修本草》
  17. 金星草《医学入门》
  18. 金屑《本草经集注》
  19. 金星草《证类本草》
  20. 金屑《玉楸药解》
  21. 金星草《本草从新》
  22. 金屑《千金翼方》
  23. 金星草《得配本草》
  24. 金香附《药性切用》
  25. 金星草《增广和剂局方药性总论》
  26. 金线重楼治证《扁鹊心书》
  27. 金星草《本草分经》
  28. 金线鱼《滇南本草》
  29. 金星草《药性切用》
  30. 金线矾《证类本草》
  31. 金星草《本草图经》


银屑_《名医别录》_中医本草_【岐黄之术】

银屑

银屑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，有毒．主安五脏，定心神，止惊悸，除邪气，久服轻身长年．生永昌，无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金屑
  • 当前页：银屑
  • 下一页：雄黄
<<< 返回本书目录
  1. 银屑《证类本草》
  2. 银屑病《百病自测》
  3. 银线草根【中药大全】
  4. 银屑病《家庭医学百科-医疗康复篇》
  5. 银线草【中药大全】
  6. 银屑病《赵绍琴临证验案精选》
  7. 银苇合剂【方剂大全】
  8. 银屑病《自我调养巧治病》
  9. 银锁匙【方剂大全】
  10. 银屑病《自我调养巧治病》
  11. 银锁匙【中药大全】
  12. 银屑病【疾病大全】
  13. 银丝杜仲【中药大全】
  14. 银屑病【方剂主治】
  15. 银砂丸《小儿药证直诀》
  16. 银屑病　Psoriasis《皮肤性病学》
  17. 银翘辛夷汤【方剂大全】
  18. 银屑病1号【方剂大全】
  19. 银翘散去豆豉加生地丹皮大青叶倍玄参方【方剂大全】
  20. 银屑病关节炎【疾病大全】
  21. 银翘散加减方【方剂大全】
  22. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  23. 银翘散【方剂大全】
  24. 银屑病关节炎性巩膜炎【疾病大全】
  25. 银翘马勃散【方剂大全】
  26. 银屑病甲【疾病大全】
  27. 银翘解毒丸【方剂大全】
  28. 银屑病性关节炎【疾病大全】
  29. 银翘解毒片【方剂大全】
  30. 银杏《本草纲目》完整版
  1. 银屑《名医别录》
  2. 银屑《增广和剂局方药性总论》
  3. 银屑病《皮肤性病学》
  4. 银屑《证类本草》
  5. 银屑病《默克家庭诊疗手册》
  6. 银屑《医学入门》
  7. 银屑病《家庭医学百科-医疗康复篇》
  8. 银屑《冯氏锦囊秘录》
  9. 银屑病《百病自测》
  10. 银屑《本草蒙筌》
  11. 银屑病《赵绍琴临证验案精选》
  12. 银屑《本草衍义》
  13. 银屑病《自我调养巧治病》
  14. 银屑《海药本草》
  15. 银屑病《自我调养巧治病》
  16. 银屑《新修本草》
  17. 银屑病性关节炎《默克家庭诊疗手册》
  18. 银屑《本草经集注》
  19. 银星独见《中医词典》
  20. 银屑《千金翼方》
  21. 银星石《医学入门》
  22. 银条鱼《医学入门》
  23. 银杏《本草纲目》
  24. 银锁匙《重楼玉钥》
  25. 银杏《玉楸药解》
  26. 银砂丸《小儿药证直诀》
  27. 银杏《饮膳正要》
  28. 银砂《药性切用》
  29. 银杏《饮食须知》
  30. 银翘散《时病论歌括新编》
  31. 银杏《医学入门》


雄黄_《名医别录》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大温，有毒．主治疥虫， 疮，目痛，鼻中息肉，及绝筋，破骨，百节中大积聚，癖气，中恶，腹痛，鬼疰，杀诸蛇虺毒，解藜芦毒，悦泽人面．饵服之，皆飞入中，胜鬼神，延年益寿，保中不饥．得铜可作金．生武都、敦煌山之阳，采无时．

《本经》原文∶雄黄，味苦，平、寒．主寒热鼠 恶疮，疽痔死肌，杀精物、恶鬼、邪气、

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银屑
  • 当前页：雄黄
  • 下一页：雌黄
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《名医别录》
  2. 雄黄《增广和剂局方药性总论》
  3. 雄黄《本草分经》
  4. 雄黄《本草便读》
  5. 雄黄《本草择要纲目》
  6. 雄黄《本草崇原》
  7. 雄黄《本草撮要》
  8. 雄黄《中药学》
  9. 雄黄《外科全生集》
  10. 雄黄《得配本草》
  11. 雄黄《药性切用》
  12. 雄黄《本草从新》
  13. 雄黄《药征续编》
  14. 雄黄《本经逢原》
  15. 雄黄《本草乘雅半偈》
  16. 雄黄《本草求真》
  17. 雄黄《本草图经》
  18. 雄黄《顾松园医镜》
  19. 雄黄虫《千金翼方》
  20. 雄黄《证类本草》
  21. 雄黄虫《新修本草》
  22. 雄黄《医学入门》
  23. 雄黄虫《证类本草》
  24. 雄黄《冯氏锦囊秘录》
  25. 雄黄虫《名医别录》
  26. 雄黄《本草易读》
  27. 雄黄兑散《备急千金要方》
  28. 雄黄《本草蒙筌》
  29. 雄黄兑散《三因极一病证方论》
  30. 雄黄《本草备要》
  31. 雄黄黄芩散《备急千金要方》


雌黄_《名医别录》_中医本草_【岐黄之术】

雌黄

雌黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大寒，有毒．蚀鼻中息肉，下部 疮，身面白驳，散皮肤死肌，及恍惚邪气杀蜂蛇毒．久服令人脑满．生武都，与雄黄同山生．其阴山有金，金精熏则生雌黄，采无时

《本经》原文∶雌黄，味辛，平．主恶疮头秃痂疥，杀毒虫虱身痒邪气诸毒．炼之久服，轻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：雌黄
  • 下一页：石钟乳
<<< 返回本书目录
  1. 雌黄《本草纲目》图文版
  2. 雌黄【中药大全】
  3. 雌黄《证类本草》
  4. 雌黄丹【方剂大全】
  5. 雌黄《雷公炮炙论》
  6. 雌黄膏【方剂大全】
  7. 雌黄《本草图经》
  8. 雌黄散【方剂大全】
  9. 雌黄《本草崇原》
  10. 雌黄芍药丸【方剂大全】
  11. 雌黄《本草乘雅半偈》
  12. 雌黄涂方【方剂大全】
  13. 雌黄《本草纲目》完整版
  14. 雌黄丸【方剂大全】
  15. 雌二醇总量（TE2）《常用化验值及意义》
  16. 雌鸡方【方剂大全】
  17. 磁石治周痹解《研经言》
  18. 雌鸡面【方剂大全】
  19. 磁石圆【方剂大全】
  20. 雌鸡散【方剂大全】
  21. 磁石饮【方剂大全】
  22. 雌鸡炙【方剂大全】
  23. 磁石引【方剂大全】
  24. 雌激素《妇产科学》
  25. 磁石羊肾粥【方剂大全】
  26. 雌激素不足【疾病症状】
  27. 磁石羊肾丸【方剂大全】
  28. 雌激素类药及抗雌激素类药《药理学》
  29. 磁石丸【方剂大全】
  30. 雌三醇总量（TE3）《常用化验值及意义》
  1. 雌黄《名医别录》
  2. 雌黄《增广和剂局方药性总论》
  3. 雌黄《本草乘雅半偈》
  4. 雌黄《本草崇原》
  5. 雌黄《本草图经》
  6. 雌黄《得配本草》
  7. 雌黄芍药丸《备急千金要方》
  8. 雌黄《本经逢原》
  9. 雌黄丸《博济方》
  10. 雌黄《证类本草》
  11. 雌鸡馄饨《医学入门》
  12. 雌黄《医学入门》
  13. 雌激素《医院药学》
  14. 雌黄《本草易读》
  15. 雌激素《生理学》
  16. 雌黄《本草蒙筌》
  17. 雌激素《药理学》
  18. 雌黄《本草衍义》
  19. 雌激素《妇产科学》
  20. 雌黄《新修本草》
  21. 雌激素类药《药理学》
  22. 雌黄《本草经集注》
  23. 雌三醇总量《常用化验值及意义》
  24. 雌黄《中医词典》
  25. 雌酮《常用化验值及意义》
  26. 雌黄《千金翼方》
  27. 雌雄《中医词典》
  28. 雌黄《雷公炮炙论》
  29. 雌雄狐刺疮《外科启玄》
  30. 雌黄《本草纲目》
  31. 雌雄漏《中医词典》


石钟乳_《名医别录》_中医本草_【岐黄之术】

石钟乳

石钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主益气，补虚损，疗脚弱疼冷，下焦伤竭，强阴．久服延年益寿，好颜色，令人有子．不练服之，令人淋．一名公乳，一名芦石，一名夏石．生少室及太山，采（蛇床为之使，恶牡丹、玄石、牡蒙，畏紫石英、 草．）

《本经》原文∶石钟乳，味甘，温．主咳逆上气，明目，益精，安五脏，通百节，利九窍，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雌黄
  • 当前页：石钟乳
  • 下一页：殷孽
<<< 返回本书目录
  1. 石钟乳《本草纲目》图文版
  2. 石钟乳丸【方剂大全】
  3. 石钟乳《证类本草》
  4. 石珠【中药大全】
  5. 石钟乳《神农本草经百种录》
  6. 石子汤【方剂大全】
  7. 石钟乳《本草择要纲目》
  8. 石梓【中药大全】
  9. 石钟乳《本草易读》
  10. 时《凌临灵方》
  11. 石钟乳《本草新编》
  12. 时病《丹溪治法心要》
  13. 石钟乳《本草图经》
  14. 时病《中医名词词典》
  15. 石钟乳《本草崇原》
  16. 时病本气篇导言《圆运动的古中医学》
  17. 石钟乳《本草乘雅半偈》
  18. 时不可违《卫生宝鉴》
  19. 石钟乳《本草纲目》完整版
  20. 时毒《景岳全书》
  21. 石中黄子《证类本草》
  22. 时毒《续名医类案》
  23. 石中黄子《本草图经》
  24. 时毒《医宗金鉴》
  25. 石中黄子《本草纲目》完整版
  26. 时毒《证治准绳·疡医》
  27. 石指甲【中药大全】
  28. 时毒（头面赤肿）《保婴撮要》
  29. 石芝医话《吴医汇讲》
  30. 时毒(谓毒发于面鼻耳项)《立斋外科发挥》
  1. 石钟乳《名医别录》
  2. 石钟乳《增广和剂局方药性总论》
  3. 石钟乳《本草择要纲目》
  4. 石钟乳《本草崇原》
  5. 石钟乳《本草乘雅半偈》
  6. 石钟乳《得配本草》
  7. 石钟乳《本草图经》
  8. 石钟乳《本经逢原》
  9. 石注候《诸病源候论》
  10. 石钟乳《本草新编》
  11. 石子荠汤《三因极一病证方论》
  12. 石钟乳《本草求真》
  13. 石子汤《妇人大全良方》
  14. 石钟乳《证类本草》
  15. 石子汤《三因极一病证方论》
  16. 石钟乳《医学入门》
  17. 时《凌临灵方》
  18. 石钟乳《冯氏锦囊秘录》
  19. 时病《中医名词词典》
  20. 石钟乳《本草易读》
  21. 时病《丹溪治法心要》
  22. 石钟乳《本草蒙筌》
  23. 时病本气篇导言《圆运动的古中医学》
  24. 石钟乳《本草衍义》
  25. 时不可违《卫生宝鉴》
  26. 石钟乳《神农本草经百种录》
  27. 时疮《中医词典》
  28. 石钟乳《新修本草》
  29. 时毒《中医名词词典》
  30. 石钟乳《本草经集注》
  31. 时毒《景岳全书》


殷孽_《名医别录》_中医本草_【岐黄之术】

殷孽

殷孽

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治脚冷疼弱．钟乳根也．生赵国，又梁山及南海，采无时．（恶术、防己．）

《本经》原文∶殷孽，味辛，温．主烂伤瘀血，泄利寒热，鼠 症瘕结气．一名姜石．生山

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石钟乳
  • 当前页：殷孽
  • 下一页：孔公孽
<<< 返回本书目录
  1. 殷孽《证类本草》
  2. 殷仲周先生筋挛便浊《程杏轩医案》
  3. 殷《本草纲目》完整版
  4. 喑《保婴撮要》
  5. 氤氲汤【方剂大全】
  6. 喑《扁鹊神应针灸玉龙经》
  7. 洇尻疮门主论《疡医大全》
  8. 喑《古今医案按》
  9. 音哑门主论《疡医大全》
  10. 喑《女科证治准绳》
  11. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  12. 喑《续名医类案》
  13. 音哑【中药主治】
  14. 喑《续名医类案》
  15. 音哑《经验麻科》
  16. 喑《续名医类案》
  17. 音训《本草经解》
  18. 喑《续名医类案》
  19. 音调韵律的异常【疾病症状】
  20. 喑《续名医类案》
  21. 音释《丹溪手镜》
  22. 喑《医碥》
  23. 音声预兆《中医疾病预测》
  24. 喑《医碥》
  25. 音声言语论《侣山堂类辩》
  26. 喑《医述》
  27. 音声《本草纲目》完整版
  28. 喑《医学纲目》
  29. 荫风轮【中药大全】
  30. 喑《杂病广要》
  1. 殷孽《名医别录》
  2. 殷孽《证类本草》
  3. 殷元《中医词典》
  4. 殷孽《医学入门》
  5. 殷仲堪（?-399年）《中医词典》
  6. 殷孽《新修本草》
  7. 殷仲周先生筋挛便浊《程杏轩医案》
  8. 殷孽《本草经集注》
  9. 殷子严《中医词典》
  10. 殷孽《千金翼方》
  11. 喑《中医词典》
  12. 殷孽《神农本草经》
  13. 喑《扁鹊神应针灸玉龙经》
  14. 殷门《针灸学》
  15. 喑《医学纲目》
  16. 殷门《中医词典》
  17. 喑《医学纲目》
  18. 殷门《针灸大成》
  19. 喑《续名医类案》
  20. 殷榘《中医词典》
  21. 喑《续名医类案》
  22. 殷浩（303-356年）《中医词典》
  23. 喑《续名医类案》
  24. 洇尻疮门主论《疡医大全》
  25. 喑《续名医类案》
  26. 音运不及胜己司天兼化歌《古今医统大全》
  27. 喑《续名医类案》
  28. 音瘖《中医词典》
  29. 喑《医述》
  30. 音哑门主论《疡医大全》
  31. 喑《杂病广要》


孔公孽_《名医别录》_中医本草_【岐黄之术】

孔公孽

孔公孽

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治男子阴疮，女子阴蚀，及伤食病，恒欲眠睡．一名通石，殷孽根也，色．生梁山．（木兰为之使，恶细辛．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：殷孽
  • 当前页：孔公孽
  • 下一页：石脑
<<< 返回本书目录
  1. 孔公孽《证类本草》
  2. 孔公孽【中药大全】
  3. 孔公《本草纲目》完整版
  4. 孔雀《本草纲目》完整版
  5. 空穴《针灸素难要旨》
  6. 孔雀草【中药大全】
  7. 空虚症【疾病症状】
  8. 孔雀尾【中药大全】
  9. 空心苋【中药大全】
  10. 孔穴相去《针灸资生经》
  11. 空心平补丸子【方剂大全】
  12. 孔穴相去法《普济方·针灸》
  13. 空心泡【中药大全】
  14. 孔穴主对法《备急千金要方》
  15. 空心木【中药大全】
  16. 孔志约序《新修本草》
  17. 空心柳【中药大全】
  18. 孔子的学说《圆运动的古中医学》
  19. 空心莲子草【中药大全】
  20. 孔子练精神聪明不忘开心方【方剂大全】
  21. 空心花【中药大全】
  22. 孔子枕中神效方【方剂大全】
  23. 空位注射疗法《针灸学》
  24. 孔最穴【上肢内侧穴位】
  25. 空筒泡【中药大全】
  26. 恐《医碥》
  27. 空桶参【中药大全】
  28. 恐《医碥》
  29. 空青丸【方剂大全】
  30. 恐《医学纲目》
  1. 孔公孽《名医别录》
  2. 孔公孽《证类本草》
  3. 孔公蘖《神农本草经》
  4. 孔公孽《医学入门》
  5. 孔窍《中医词典》
  6. 孔公孽《吴普本草》
  7. 孔窍《中医词典》
  8. 孔公孽《新修本草》
  9. 孔雀《本草衍义》
  10. 孔公孽《本草经集注》
  11. 孔雀《医学入门》
  12. 孔公孽《千金翼方》
  13. 孔雀肉《饮食须知》
  14. 孔伯华（1884-1955年）《中医词典》
  15. 孔雀矢《名医别录》
  16. 孔伯华（1884-1955年）《中医词典》
  17. 孔雀屎《千金翼方》
  18. 空穴《针灸素难要旨》
  19. 孔雀屎《本草经集注》
  20. 空位注射疗法《针灸学》
  21. 孔雀屎《新修本草》
  22. 空沙参《本草从新》
  23. 孔雀屎《证类本草》
  24. 空青石《目经大成》
  25. 孔雀瘴《古今医案按》
  26. 空青商陆散《备急千金要方》
  27. 孔圣枕中丹《医方论》
  28. 空青《本草图经》
  29. 孔熙先（?-445）《中医词典》
  30. 空青《本草乘雅半偈》
  31. 孔熙先（?-445）《中医词典》


石脑_《名医别录》_中医本草_【岐黄之术】

石脑

石脑

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温，无毒．主治风寒、虚损，腰脚疼痹，安五脏，益气．一名石饴饼．生名山土中，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孔公孽
  • 当前页：石脑
  • 下一页：石硫黄
<<< 返回本书目录
  1. 石脑《证类本草》
  2. 石脑油《本草纲目》完整版
  3. 石脑《本草纲目》完整版
  4. 石脑油《证类本草》
  5. 石楠叶【中药大全】
  6. 石脑油《本草纲目》图文版
  7. 石楠叶《本草择要纲目》
  8. 石脑油【中药大全】
  9. 石楠根【中药大全】
  10. 石螃蟹【中药大全】
  11. 石楠肤子酒【方剂大全】
  12. 石彭子【中药大全】
  13. 石楠【中药大全】
  14. 石皮汤【方剂大全】
  15. 石南圆【方剂大全】
  16. 石葡萄《滇南本草》
  17. 石南叶【中药大全】
  18. 石荠宁【中药大全】
  19. 石南叶《本草易读》
  20. 石荠苎【中药大全】
  21. 石南叶《本草纲目》完整版
  22. 石青《本草择要纲目》
  23. 石南丸【方剂大全】
  24. 石青菜【中药大全】
  25. 石南藤【中药大全】
  26. 石青苔《滇南本草》
  27. 石南藤《滇南本草》
  28. 石榕【中药大全】
  29. 石南实（鬼目）《本草纲目》完整版
  30. 石蕊《本草纲目》完整版
  1. 石脑《名医别录》
  2. 石脑《证类本草》
  3. 石脑油《本草纲目》
  4. 石脑《新修本草》
  5. 石脑油《本草衍义》
  6. 石脑《本草经集注》
  7. 石脑油《证类本草》
  8. 石脑《千金翼方》
  9. 石念祖《中医词典》
  10. 石楠叶《本草择要纲目》
  11. 石女《中医名词词典》
  12. 石楠叶《本草分经》
  13. 石女《中医词典》
  14. 石楠叶《本草便读》
  15. 石脾《千金翼方》
  16. 石楠叶《本草从新》
  17. 石脾《证类本草》
  18. 石楠叶《中药炮制》
  19. 石脾《证类本草》
  20. 石楠藤《中药炮制》
  21. 石脾《名医别录》
  22. 石楠草《名医别录》
  23. 石葡萄《滇南本草》
  24. 石南叶《药性切用》
  25. 石漆《证类本草》
  26. 石南叶《本草撮要》
  27. 石荠宁《证类本草》
  28. 石南叶《本草求真》
  29. 石耆《新修本草》
  30. 石南叶《医学入门》
  31. 石耆《证类本草》


石硫黄_《名医别录》_中医本草_【岐黄之术】

石硫黄

石硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

大热，有毒．主治心腹积聚，邪气冷癖在胁，咳逆上气，脚冷疼弱下部 疮，止血，杀疥虫．生东海牧羊中，及大山及河西山，矾石液也．

《本经》原文∶石硫黄，味酸，温．主妇人阴蚀疽痔恶血，坚筋骨，除头秃．能化金银铜铁奇物．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石脑
  • 当前页：石硫黄
  • 下一页：磁石
<<< 返回本书目录
  1. 石硫黄《证类本草》
  2. 石硫磺《本草纲目》图文版
  3. 石硫黄《药笼小品》
  4. 石硫青《本草纲目》完整版
  5. 石硫黄《本草择要纲目》
  6. 石榴根《雷公炮炙论》
  7. 石硫黄《本草择要纲目》
  8. 石榴根【中药大全】
  9. 石硫黄《本草图经》
  10. 石榴根皮【中药大全】
  11. 石硫黄《本草崇原》
  12. 石榴花【中药大全】
  13. 石硫黄《本草乘雅半偈》
  14. 石榴解《医学衷中参西录》
  15. 石硫黄《本草纲目》完整版
  16. 石榴酒【方剂大全】
  17. 石硫赤《本草纲目》图文版
  18. 石榴疽《外科正宗》
  19. 石硫赤《本草纲目》完整版
  20. 石榴疽《医宗金鉴》
  21. 石淋通片【方剂大全】
  22. 石榴疽门主论《疡医大全》
  23. 石淋方《外台秘要》
  24. 石榴壳《雷公炮炙论》
  25. 石淋【方剂主治】
  26. 石榴皮《药笼小品》
  27. 石淋【中药主治】
  28. 石榴皮【中药大全】
  29. 石淋《幼幼新书》
  30. 石榴皮散【方剂大全】
  1. 石硫黄《名医别录》
  2. 石硫黄《增广和剂局方药性总论》
  3. 石硫黄《本草分经》
  4. 石硫黄《本草崇原》
  5. 石硫黄《本草分经》
  6. 石硫黄《得配本草》
  7. 石硫黄《本草择要纲目》
  8. 石硫黄《本草从新》
  9. 石硫黄《本草择要纲目》
  10. 石硫黄《本经逢原》
  11. 石硫黄《药性切用》
  12. 石硫黄《本草求真》
  13. 石硫黄《本草乘雅半偈》
  14. 石硫黄《证类本草》
  15. 石硫黄《本草图经》
  16. 石硫黄《本草蒙筌》
  17. 石硫黄散《备急千金要方》
  18. 石硫黄《本草备要》
  19. 石硫磺《本草纲目》
  20. 石硫黄《本草衍义》
  21. 石硫磺《冯氏锦囊秘录》
  22. 石硫黄《新修本草》
  23. 石榴《饮膳正要》
  24. 石硫黄《本草经集注》
  25. 石榴《饮食须知》
  26. 石硫黄《药笼小品》
  27. 石榴《医学入门》
  28. 石硫黄《千金翼方》
  29. 石榴〈温〉《食疗本草》
  30. 石硫赤《本草纲目》
  31. 石榴根《雷公炮炙论》


磁石_《名医别录》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．主养肾脏，强骨气，益精，除烦，通关节，消痈肿，鼠 ，颈核，喉痛小儿惊痫，练水饮之．亦令人有子．一名处石．生太山及慈山山阴，有铁者则生其阳，采时．（柴胡为之使，恶牡丹、莽草，畏黄石脂，杀铁毒．）

《本经》原文∶磁石，味辛，寒．主周痹风湿，肢节中痛，不可持物，洗洗酸 ，除大热烦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石硫黄
  • 当前页：磁石
  • 下一页：凝水石
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《名医别录》
  2. 磁石《增广和剂局方药性总论》
  3. 磁石《本草分经》
  4. 磁石《本草经解》
  5. 磁石《本草分经》
  6. 磁石《本草便读》
  7. 磁石《本草撮要》
  8. 磁石《中药学》
  9. 磁石《本草乘雅半偈》
  10. 磁石《得配本草》
  11. 磁石《本草图经》
  12. 磁石《本经逢原》
  13. 磁石酒《备急千金要方》
  14. 磁石《本草新编》
  15. 磁石丸《三因极一病证方论》
  16. 磁石《本草求真》
  17. 磁石丸《太平惠民和剂局方》
  18. 磁石《顾松园医镜》
  19. 磁石丸《明目至宝》
  20. 磁石《证类本草》
  21. 磁石丸《明目至宝》
  22. 磁石《医学入门》
  23. 磁石丸《博济方》
  24. 磁石《冯氏锦囊秘录》
  25. 磁石丸《博济方》
  26. 磁石《本草易读》
  27. 磁石治周痹解《研经言》
  28. 磁石《本草蒙筌》
  29. 磁朱丸《医宗金鉴》
  30. 磁石《本草备要》
  31. 磁朱丸《删补名医方论》


凝水石_《名医别录》_中医本草_【岐黄之术】

凝水石

凝水石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大寒，无毒．主除时气热盛，五脏伏热，胃中热，烦满，止渴，水肿，少腹一名寒水石，一名凌水石，色如云母，可折者良，盐之精也．生常山山谷，又中水县及（解巴豆毒，畏地榆．）

《本经》原文∶凝水石，味辛，寒．主身热，腹中积聚邪气，皮中如火烧，烦满，水饮之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：凝水石
  • 下一页：石膏
<<< 返回本书目录
  1. 凝水石《本草纲目》图文版
  2. 凝水石散【方剂大全】
  3. 凝水石《证类本草》
  4. 凝水石丸【方剂大全】
  5. 凝水石《雷公炮炙论》
  6. 凝血功能障碍【疾病症状】
  7. 凝水石《本草图经》
  8. 凝血酶活性测定法《中国生物制品规程》
  9. 凝水石《本草纲目》完整版
  10. 凝血酶原时间（PT）《常用化验值及意义》
  11. 凝视征【疾病症状】
  12. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  13. 凝视麻痹【疾病症状】
  14. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  15. 凝神饮子【方剂大全】
  16. 凝血时间（CT）《常用化验值及意义》
  17. 凝露散【方剂大全】
  18. 凝血因子功能的障碍【疾病症状】
  19. 凝胶内沉淀试验《免疫学和免疫学检验》
  20. 凝血障碍【疾病症状】
  21. 凝胶《医用化学》
  22. 凝壅聚结辨《痧胀玉衡》
  23. 凝肩【疾病症状】
  24. 凝脂翳《中医眼科学》
  25. 凝集素《实用免疫细胞与核酸》
  26. 凝脂翳变《目经大成》
  27. 凝集反应的特点《免疫学和免疫学检验》
  28. 牛《本草纲目》完整版
  29. 凝波散【方剂大全】
  30. 牛《食物疗法》
  1. 凝水石《名医别录》
  2. 凝水石《增广和剂局方药性总论》
  3. 凝水石《本草分经》
  4. 凝水石《得配本草》
  5. 凝水石《本草撮要》
  6. 凝水石《本草从新》
  7. 凝水石《药性切用》
  8. 凝水石《本经逢原》
  9. 凝水石《本草图经》
  10. 凝水石《证类本草》
  11. 凝唾汤《备急千金要方》
  12. 凝水石《医学入门》
  13. 凝形殊禀章《妇人大全良方》
  14. 凝水石《本草蒙筌》
  15. 凝雪汤《备急千金要方》
  16. 凝水石《吴普本草》
  17. 凝血和纤溶的变化《病理生理学》
  18. 凝水石《新修本草》
  19. 凝血及抗凝血因子缺乏症《医学遗传学基础》
  20. 凝水石《本草经集注》
  21. 凝血酶活性测定法《中国生物制品规程》
  22. 凝水石《千金翼方》
  23. 凝血酶原的激活《生物化学与分子生物学》
  24. 凝水石《雷公炮炙论》
  25. 凝血酶原激活物的生成《生物化学与分子生物学》
  26. 凝水石《本草纲目》
  27. 凝血酶原时间《常用化验值及意义》
  28. 凝水石《神农本草经》
  29. 凝血酶原消耗试验《常用化验值及意义》
  30. 凝神口诀《女丹合编选注》
  31. 凝血酶原消耗试验《常用化验值及意义》


石膏_《名医别录》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大寒，无毒．主除时气，头痛，身热，三焦大热，皮肤热，肠胃中鬲热，发汗，止消渴，烦逆，腹胀，暴气喘息，咽热，亦可作浴汤．一名细石，细理白泽者者令人淋．生齐山及齐卢山、鲁蒙山，采无时．（鸡子为之使，恶莽草、毒公．）

《本经》原文∶石膏，味辛，微寒．主中风寒热，心下逆气惊喘，口干舌焦，不能息，腹中

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝水石
  • 当前页：石膏
  • 下一页：阳起石
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《名医别录》
  2. 石膏《增广和剂局方药性总论》
  3. 石膏《本草择要纲目》
  4. 石膏《本草经解》
  5. 石膏《本草害利》
  6. 石膏《本草便读》
  7. 石膏《本草害利》
  8. 石膏《本草崇原》
  9. 石膏《本草撮要》
  10. 石膏《本草思辨录》
  11. 石膏《侣山堂类辩》
  12. 石膏《中药学》
  13. 石膏《珍珠囊补遗药性赋》
  14. 石膏《得配本草》
  15. 石膏《药征》
  16. 石膏《本草从新》
  17. 石膏《本草乘雅半偈》
  18. 石膏《本经逢原》
  19. 石膏《本草图经》
  20. 石膏《本草新编》
  21. 石膏阿斯匹林汤《医学衷中参西录》
  22. 石膏《本草求真》
  23. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  24. 石膏《顾松园医镜》
  25. 石膏解《医学衷中参西录》
  26. 石膏《证类本草》
  27. 石膏粳米汤《医学衷中参西录》
  28. 石膏《医学入门》
  29. 石膏论《格致余论》
  30. 石膏《冯氏锦囊秘录》
  31. 石膏羌活散《医方论》


阳起石_《名医别录》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治男子茎头寒，阴下湿痒，去臭汗，消水肿．久服不饥，令人有子．一生，一名羊起石，云母根也．生齐山及 ，或云山、阳起山，采无时．（桑螵蛸为之恶泽泻、菌桂、雷丸、蛇蜕皮，畏菟丝．）

《本经》原文∶阳起石，味咸，微温．主崩中漏下，破子臧中血，症瘕结气，寒热腹痛，无子，阴痿不起，补不足．一名白石．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：阳起石
  • 下一页：玄石
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《名医别录》
  2. 阳起石《增广和剂局方药性总论》
  3. 阳起石《本草分经》
  4. 阳起石《本草崇原》
  5. 阳起石《本草择要纲目》
  6. 阳起石《中药学》
  7. 阳起石《本草择要纲目》
  8. 阳起石《得配本草》
  9. 阳起石《本草撮要》
  10. 阳起石《本草从新》
  11. 阳起石《药性切用》
  12. 阳起石《本经逢原》
  13. 阳起石《本草乘雅半偈》
  14. 阳起石《本草新编》
  15. 阳起石《本草图经》
  16. 阳起石《本草求真》
  17. 阳起石散《儒门事亲》
  18. 阳起石《证类本草》
  19. 阳起石汤《备急千金要方》
  20. 阳起石《医学入门》
  21. 阳起石丸《太平惠民和剂局方》
  22. 阳起石《本草易读》
  23. 阳气《中医名词词典》
  24. 阳起石《本草备要》
  25. 阳气《中医词典》
  26. 阳起石《本草衍义》
  27. 阳气毒盛变阳毒《医学纲目》
  28. 阳起石《吴普本草》
  29. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  30. 阳起石《神农本草经百种录》
  31. 阳气盛《中医词典》


玄石_《名医别录》_中医本草_【岐黄之术】

玄石

玄石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温，无毒．主治大人小儿惊痫，女子绝孕，少腹寒痛，少精、身重．服之令人子．一名玄水石，一名处石．生太山之阳，山阴有铜，铜者雌，玄者雄．（恶松脂、柏实菌桂．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：玄石
  • 下一页：理石
<<< 返回本书目录
  1. 玄石《证类本草》
  2. 玄霜雪梨膏【方剂大全】
  3. 玄石《本草纲目》完整版
  4. 玄台【中药大全】
  5. 玄牝门《养生导引秘籍》
  6. 玄兔丹【方剂大全】
  7. 玄牝《冯氏锦囊秘录》
  8. 玄菟丹【方剂大全】
  9. 玄明粉【中药大全】
  10. 玄武丹【方剂大全】
  11. 玄明粉《本草纲目》图文版
  12. 玄玄赋《冯氏锦囊秘录》
  13. 玄明粉《证类本草》
  14. 玄胰散【方剂大全】
  15. 玄明粉《药鉴》
  16. 玄珠《养生导引秘籍》
  17. 玄明粉《本草择要纲目》
  18. 玄珠密语《古今医统大全》
  19. 玄明粉《本草纲目》完整版
  20. 痃癖【中药主治】
  21. 玄妙散【方剂大全】
  22. 痃癖【方剂主治】
  23. 玄门《养生导引秘籍》
  24. 痃癖气【方剂主治】
  25. 玄麦甘桔颗粒【方剂大全】
  26. 悬垂型心脏【疾病症状】
  27. 玄疽门主论《疡医大全》
  28. 悬疳风《喉科秘诀》
  29. 玄精石【中药大全】
  30. 悬钩根【中药大全】
  1. 玄石《名医别录》
  2. 玄石《增广和剂局方药性总论》
  3. 玄水《中医词典》
  4. 玄石《证类本草》
  5. 玄俗《中医词典》
  6. 玄石《新修本草》
  7. 玄兔丹《太平惠民和剂局方》
  8. 玄石《本草经集注》
  9. 玄兔丹《是斋百一选方》
  10. 玄石《千金翼方》
  11. 玄菟丹《三因极一病证方论》
  12. 玄青茶《茶饮保健》
  13. 玄菟方《冯氏锦囊秘录》
  14. 玄牝门《养生导引秘籍》
  15. 玄菟固本丸《冯氏锦囊秘录》
  16. 玄牝《冯氏锦囊秘录》
  17. 玄菟丸《侣山堂类辩》
  18. 玄牝《中医词典》
  19. 玄武汤《备急千金要方》
  20. 玄冥煮朱砂法《中藏经》
  21. 玄玄赋《冯氏锦囊秘录》
  22. 玄冥《中医词典》
  23. 玄胰散《医学入门》
  24. 玄明粉散《医方考》
  25. 玄珠《养生导引秘籍》
  26. 玄明粉《珍珠囊补遗药性赋》
  27. 玄珠密语《古今医统大全》
  28. 玄明粉《药鉴》
  29. 痃（xuán，音玄）《中医词典》
  30. 玄明粉《本草择要纲目》
  31. 痃癖《中医名词词典》


理石_《名医别录》_中医本草_【岐黄之术】

理石

理石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大寒，无毒．主除营卫中去来大热、结热，解烦毒，止消渴、及中风痿痹．一名肌石．如石膏顺理而细．生汉中及卢山．采无时．（滑石为之使，畏麻黄．）

《本经》原文∶理石，味辛，寒．主身热，利胃，解烦，益精明目，破积聚，去三虫．一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄石
  • 当前页：理石
  • 下一页：长石
<<< 返回本书目录
  1. 理石《证类本草》
  2. 理石【中药大全】
  3. 理石《本草纲目》完整版
  4. 理嗽汤【方剂大全】
  5. 理湿止痒扑药【方剂大全】
  6. 理痰汤《医学衷中参西录》
  7. 理伤膏【方剂大全】
  8. 理痰汤【方剂大全】
  9. 理疝至奇汤【方剂大全】
  10. 理物汤【方剂大全】
  11. 理疝芦巴丸【方剂大全】
  12. 理性情绪疗法《医学心理学》
  13. 理气治中汤【方剂大全】
  14. 理血膏【方剂大全】
  15. 理气止痛【方剂主治】
  16. 理血类《中医饮食营养学》
  17. 理气止痛【中药主治】
  18. 理血汤《医学衷中参西录》
  19. 理气之剂《原机启微》
  20. 理血汤【方剂大全】
  21. 理气之剂《医方论》
  22. 理血药《中医眼科备读》
  23. 理气药《中药学》
  24. 理血之剂《医方论》
  25. 理气丸【方剂大全】
  26. 理血之剂《原机启微》
  27. 理气通经汤【方剂大全】
  28. 理咽散【方剂大全】
  29. 理气调荣汤【方剂大全】
  30. 理阴和中煎【方剂大全】
  1. 理石《名医别录》
  2. 理石《增广和剂局方药性总论》
  3. 理痰汤《医学衷中参西录》
  4. 理石《证类本草》
  5. 理性情绪疗法《医学心理学》
  6. 理石《医学入门》
  7. 理性思考与内证实验《思考中医》
  8. 理石《本草衍义》
  9. 理虚元鉴《中医词典》
  10. 理石《吴普本草》
  11. 理血《中医词典》
  12. 理石《新修本草》
  13. 理血《松峰说疫》
  14. 理石《本草经集注》
  15. 理血法《中医内科学》
  16. 理石《千金翼方》
  17. 理血汤《医学衷中参西录》
  18. 理石《神农本草经》
  19. 理血之剂《原机启微》
  20. 理伤续断《中医名词词典》
  21. 理阴煎《目经大成》
  22. 理气之剂《原机启微》
  23. 理阴煎《退思集类方歌注》
  24. 理气药应注意事项《中药学》
  25. 理阴煎（新方）《虚损启微》
  26. 理气药《中医眼科学》
  27. 理阴煎、回阳饮《医述》
  28. 理气药《中药学》
  29. 理饮汤《医学衷中参西录》
  30. 理气丸《三因极一病证方论》
  31. 理郁升陷汤《医学衷中参西录》


长石_《名医别录》_中医本草_【岐黄之术】

长石

长石

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．主治胃中结气，止消渴，下气，除胁肋肺间邪气．一名土石，一名直石理如马齿，方而润泽玉色．生长子及太山及临淄，采无时．

《本经》原文∶长石，味辛，寒．主身热四肢寒厥，利小便，通血脉，明目去翳KT ，下三虫

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理石
  • 当前页：长石
  • 下一页：绿青
<<< 返回本书目录
  1. 长石《证类本草》
  2. 长石【中药大全】
  3. 长石《本草图经》
  4. 长时间或剧烈运动后前足疼痛【疾病症状】
  5. 长石《本草纲目》完整版
  6. 长寿粉【方剂大全】
  7. 长生在惜精论《养生秘旨》
  8. 长寿膏【方剂大全】
  9. 长生一十六字妙诀《养生导引秘籍》
  10. 长寿秘密《中医之钥》
  11. 长生药《趣味中医》
  12. 长寿散【方剂大全】
  13. 长生丸【方剂大全】
  14. 长寿无病歌《婴童类萃》
  15. 长生汤【方剂大全】
  16. 长松《本草纲目》完整版
  17. 长生聚宝丹【方剂大全】
  18. 长松《本草纲目》图文版
  19. 长生酒【方剂大全】
  20. 长松【中药大全】
  21. 长生活命丹【方剂大全】
  22. 长松根《本草择要纲目》
  23. 长生固本方【方剂大全】
  24. 长松酒【方剂大全】
  25. 长生歌《养生秘旨》
  26. 长筒马先蒿【中药大全】
  27. 长生丹【方剂大全】
  28. 长头畸形【疾病症状】
  29. 长生不老丹【方剂大全】
  30. 长头巨脑【疾病症状】
  1. 长石《名医别录》
  2. 长石《增广和剂局方药性总论》
  3. 长石《本草图经》
  4. 长石《证类本草》
  5. 长寿秘密《中医之钥》
  6. 长石《医学入门》
  7. 长寿无病歌《婴童类萃》
  8. 长石《吴普本草》
  9. 长松《本草纲目》
  10. 长石《新修本草》
  11. 长松《证类本草》
  12. 长石《本草经集注》
  13. 长松根《本草择要纲目》
  14. 长石《千金翼方》
  15. 长松酒方《韩氏医通》
  16. 长石《神农本草经》
  17. 长孙无忌《中医词典》
  18. 长生在惜精论《养生秘旨》
  19. 长溪《中医词典》
  20. 长生一十六字妙诀《养生导引秘籍》
  21. 长夏《中医词典》
  22. 长生药《趣味中医》
  23. 长夏湿热胃困《卫生宝鉴》
  24. 长生果《本经逢原》
  25. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  26. 长生歌《养生秘旨》
  27. 长效口服避孕药《妇产科学》
  28. 长生不老丹《奇方类编》
  29. 长养生物生命的常规《圆运动的古中医学》
  30. 长生不病法《急救广生集》
  31. 长阴方《古代房中秘方》


绿青_《名医别录》_中医本草_【岐黄之术】

绿青

绿青

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，寒，无毒．主益气，治鼽鼻，止泄痢．生山之阴穴中，色青白．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长石
  • 当前页：绿青
  • 下一页：铁落
<<< 返回本书目录
  1. 绿青《本草纲目》图文版
  2. 绿青【中药大全】
  3. 绿青《证类本草》
  4. 绿绒蒿【中药大全】
  5. 绿青《本草图经》
  6. 绿色瘤【疾病大全】
  7. 绿青《本草纲目》完整版
  8. 绿色盲【疾病症状】
  9. 绿袍散【方剂大全】
  10. 绿色尿【疾病症状】
  11. 绿脓假单胞菌属感染【疾病大全】
  12. 绿色弱【疾病症状】
  13. 绿脓杆菌性角膜溃疡【疾病大全】
  14. 绿珊瑚【中药大全】
  15. 绿脓杆菌《医学微生物学》
  16. 绿视【疾病症状】
  17. 绿南星【中药大全】
  18. 绿笋片【中药大全】
  19. 绿毛龟《本草纲目》完整版
  20. 绿牙或棕褐色牙【疾病症状】
  21. 绿兰花【中药大全】
  22. 绿盐《本草纲目》完整版
  23. 绿茎槲寄生【中药大全】
  24. 绿盐《证类本草》
  25. 绿结鸡骨【中药大全】
  26. 绿盐【中药大全】
  27. 绿花耧斗菜【中药大全】
  28. 绿叶五味子【中药大全】
  29. 绿花独活【中药大全】
  30. 绿衣枳壳【中药大全】
  1. 绿青《名医别录》
  2. 绿青《增广和剂局方药性总论》
  3. 绿青《本草图经》
  4. 绿青《本经逢原》
  5. 绿蜻蜓《玉楸药解》
  6. 绿青《证类本草》
  7. 绿水灌瞳《中医词典》
  8. 绿青《医学入门》
  9. 绿盐《千金翼方》
  10. 绿青《本草衍义》
  11. 绿盐《新修本草》
  12. 绿青《新修本草》
  13. 绿盐《海药本草》
  14. 绿青《本草经集注》
  15. 绿盐《证类本草》
  16. 绿青《千金翼方》
  17. 绿翳青盲《中医词典》
  18. 绿青《本草纲目》
  19. 绿映瞳神证《中医词典》
  20. 绿袍散《冯氏锦囊秘录》
  21. 绿云膏《三因极一病证方论》
  22. 绿袍散《医学集成》
  23. 葎草《中药学》
  24. 绿脓杆菌性角膜溃疡《眼科学》
  25. 氯《临床营养学》
  26. 绿脓杆菌性角膜溃疡《急诊医学》
  27. 氯胺T法《实用免疫细胞与核酸》
  28. 绿脓杆菌《医学微生物学》
  29. 氯贝丁酯（氯苯丁酯、安妥明、降脂乙醌、祛脂乙酯）《医院药学》
  30. 绿灵散《普济本事方》
  31. 氯丙嗪《药理学》


铁落_《名医别录》_中医本草_【岐黄之术】

铁落

铁落

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．除胸膈中热气，食不下，止烦，去黑子．一名铁液，可以染皂．生牧羊平泽及枋城，或析城，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿青
  • 当前页：铁落
  • 下一页：生铁
<<< 返回本书目录
  1. 铁落《本草纲目》图文版
  2. 铁落【中药大全】
  3. 铁落《证类本草》
  4. 铁马鞭【中药大全】
  5. 铁落《本草崇原》
  6. 铁马豆《滇南本草》
  7. 铁落《本草纲目》完整版
  8. 铁马豆【中药大全】
  9. 铁罗伞【中药大全】
  10. 铁蚂蟥【中药大全】
  11. 铁罗汉【中药大全】
  12. 铁牛皮【中药大全】
  13. 铁莲子《滇南本草》
  14. 铁牛钻石【中药大全】
  15. 铁粒染色《常用化验值及意义》
  16. 铁皮石斛【中药大全】
  17. 铁利用性贫血【疾病大全】
  18. 铁破锣【中药大全】
  19. 铁力木【中药大全】
  20. 铁拳头【中药大全】
  21. 铁篱笆【中药大全】
  22. 铁缺乏《儿科学》
  23. 铁篱巴果【中药大全】
  24. 铁扫帚【中药大全】
  25. 铁栏杆【中药大全】
  26. 铁扫竹【中药大全】
  27. 铁筷子【中药大全】
  28. 铁色箭【中药大全】
  29. 铁军汤【方剂大全】
  30. 铁扇散【方剂大全】
  1. 铁落《名医别录》
  2. 铁落《增广和剂局方药性总论》
  3. 铁落《本草害利》
  4. 铁落《本草便读》
  5. 铁落《药性切用》
  6. 铁落《本草崇原》
  7. 铁马豆《滇南本草》
  8. 铁落《得配本草》
  9. 铁缺乏《儿科学》
  10. 铁落《本经逢原》
  11. 铁痧《中医词典》
  12. 铁落《证类本草》
  13. 铁失（?-1323年）《中医词典》
  14. 铁落《新修本草》
  15. 铁刷汤《太平惠民和剂局方》
  16. 铁落《玉楸药解》
  17. 铁刷汤《太平惠民和剂局方》
  18. 铁落《千金翼方》
  19. 铁瓮申先生交感丹《洪氏集验方》
  20. 铁落《本草纲目》
  21. 铁瓮先生琼玉膏《饮膳正要》
  22. 铁硫蛋白《生物化学与分子生物学》
  23. 铁苋菜《中药学》
  24. 铁莲子《滇南本草》
  25. 铁线《证类本草》
  26. 铁粒染色《常用化验值及意义》
  27. 铁线草《本草纲目》
  28. 铁矿《本草衍义》
  29. 铁线草《滇南本草》
  30. 铁锯《得配本草》
  31. 铁线牡丹《滇南本草》


生铁_《名医别录》_中医本草_【岐黄之术】

生铁

生铁

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，主治下部及脱肛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁落
  • 当前页：生铁
  • 下一页：钢铁
<<< 返回本书目录
  1. 生铁《证类本草》
  2. 生铁落饮【方剂大全】
  3. 生藤【中药大全】
  4. 生物导弹与肿瘤导向治疗《免疫与健康》
  5. 生四物汤【方剂大全】
  6. 生物反馈《胃肠动力检查手册》
  7. 生死要论《中藏经》
  8. 生物反馈疗法《医学心理学》
  9. 生死辨（芝本着）《类证治裁》
  10. 生物反馈治疗《胃肠动力检查手册》
  11. 生熟汤《本草纲目》完整版
  12. 生物化学实验biochemical tests《神经精神疾病诊断学》
  13. 生善泻心汤证《临证实验录》
  14. 生物化学数据《实验动物科学》
  15. 生善刀豆饮《保健药膳》
  16. 生物碱《医用化学》
  17. 生乳丸【方剂大全】
  18. 生物利用度测定法《医院药学》
  19. 生乳头汗管囊腺瘤【疾病大全】
  20. 生物药剂学《医院药学》
  21. 生气邪气皆本于阴阳《类经》
  22. 生物医学研究的基本途径《实验动物科学》
  23. 生气通天论篇《疡医大全》
  24. 生物应答调节与免疫治疗《医学免疫学》
  25. 生气通天论篇《黄帝内经·素问》
  26. 生物制品《国家基本药物目录》（2009版）
  27. 生气通天论篇《冯氏锦囊秘录》
  28. 生物制品包装规程《中国生物制品规程》
  29. 生气通天论病因章句辩《格致余论》
  30. 生物制品储存、运输规程《中国生物制品规程》
  1. 生铁《名医别录》
  2. 生铁《增广和剂局方药性总论》
  3. 生铁落《医方考》
  4. 生铁《证类本草》
  5. 生铁落饮《医述》
  6. 生铁《医学入门》
  7. 生铁落饮《医学心悟》
  8. 生铁《冯氏锦囊秘录》
  9. 生胃汤《普济本事方》
  10. 生铁《本草蒙筌》
  11. 生物导弹与肿瘤导向治疗《免疫与健康》
  12. 生铁《新修本草》
  13. 生物电现象的产生机制《生理学》
  14. 生铁《本草经集注》
  15. 生物电现象的观察和记录方法《生理学》
  16. 生铁《千金翼方》
  17. 生物反馈《胃肠动力检查手册》
  18. 生天蛇头《急救广生集》
  19. 生物反馈疗法《医学心理学》
  20. 生体腺瘤《实用免疫细胞与核酸》
  21. 生物反馈治疗《胃肠动力检查手册》
  22. 生胎《中医词典》
  23. 生物富集《预防医学》
  24. 生死症及脉法《医学从众录》
  25. 生物合成《医学微生物学》
  26. 生死要论《中藏经》
  27. 生物化学《中国医学通史》
  28. 生死辨（芝本着）《类证治裁》
  29. 生物化学及病理学《临床营养学》
  30. 生熟饮子《妇人大全良方》
  31. 生物化学实验《神经精神疾病诊断学》


钢铁_《名医别录》_中医本草_【岐黄之术】

钢铁

钢铁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主治金创，烦满热中，胸膈气塞，食不化．一名跳铁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生铁
  • 当前页：钢铁
  • 下一页：铁精
<<< 返回本书目录
  1. 钢铁《证类本草》
  2. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  3. 钢铁《本草纲目》完整版
  4. 岗边菊【中药大全】
  5. 钢《本草纲目》图文版
  6. 岗柃【中药大全】
  7. 纲目《脉理求真》
  8. 岗柃叶【中药大全】
  9. 纲领《医述》
  10. 岗梅【中药大全】
  11. 肛周肿瘤【疾病大全】
  12. 岗梅根【中药大全】
  13. 肛周湿疹【疾病大全】
  14. 岗梅汤【方剂大全】
  15. 肛周软瘊【疾病症状】
  16. 岗梅叶【中药大全】
  17. 肛周皮肤有湿疹【疾病症状】
  18. 岗稔根汤【方剂大全】
  19. 肛周皮肤潮红【疾病症状】
  20. 岗稔止带汤【方剂大全】
  21. 肛周脓肿【疾病大全】
  22. 岗松【中药大全】
  23. 肛周囊肿【疾病症状】
  24. 岗松根【中药大全】
  25. 肛肿翻肛《医宗金鉴》
  26. 杠板归【中药大全】
  27. 肛肿翻出《儿科萃精》
  28. 杠木【中药大全】
  29. 肛痈辨《医门补要》
  30. 杠香藤【中药大全】
  1. 钢铁《名医别录》
  2. 钢铁《增广和剂局方药性总论》
  3. 缸瓦厂张大兄鼻渊治效《仿寓意草》
  4. 钢铁《证类本草》
  5. 皋芦叶《证类本草》
  6. 钢铁《新修本草》
  7. 高《中医词典》
  8. 钢铁《本草经集注》
  9. 高HDL血症《动脉粥样硬化》
  10. 钢铁《千金翼方》
  11. 高IgE综合征《默克家庭诊疗手册》
  12. 纲目《脉理求真》
  13. 高β脂蛋白血症《动脉粥样硬化》
  14. 纲领《医述》
  15. 高矮辨病《常见病自测》
  16. 纲《中医词典》
  17. 高保衡《中医词典》
  18. 肛周毛囊疾病《默克家庭诊疗手册》
  19. 高秉钧《中医词典》
  20. 肛肿翻肛《幼科心法要诀》
  21. 高昶《中医词典》
  22. 肛肿翻肛《急救广生集》
  23. 高胆固醇和高血脂症《预防医学》
  24. 肛肿翻肛《医宗金鉴》
  25. 高胆红素血症《默克家庭诊疗手册》
  26. 肛肿翻出《儿科萃精》
  27. 高等针灸学讲义《中医词典》
  28. 肛肿《竹林女科证治》
  29. 高碘甲状腺肿的发病机理《临床营养学》
  30. 肛肿《中医词典》
  31. 高碘甲状腺肿的预防与治疗《临床营养学》


铁精_《名医别录》_中医本草_【岐黄之术】

铁精

铁精

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，主治惊悸，定心气，小儿风痫，阴 ，脱肛．

《本经》原文∶铁精，平．主明目，化铜．铁落，味辛，平．主风热恶疮，疡疽创痂，疥气

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钢铁
  • 当前页：铁精
  • 下一页：铅丹
<<< 返回本书目录
  1. 铁精《本草纲目》图文版
  2. 铁精【中药大全】
  3. 铁精《证类本草》
  4. 铁精散【方剂大全】
  5. 铁精《本草纲目》完整版
  6. 铁蕨鸡【中药大全】
  7. 铁脚威灵仙叶【中药大全】
  8. 铁军汤【方剂大全】
  9. 铁脚草【中药大全】
  10. 铁筷子【中药大全】
  11. 铁角凤尾草【中药大全】
  12. 铁栏杆【中药大全】
  13. 铁浆【中药大全】
  14. 铁篱巴果【中药大全】
  15. 铁浆《证类本草》
  16. 铁篱笆【中药大全】
  17. 铁浆《本草纲目》完整版
  18. 铁力木【中药大全】
  19. 铁箭岩陀【中药大全】
  20. 铁利用性贫血【疾病大全】
  21. 铁箭矮陀【中药大全】
  22. 铁粒染色《常用化验值及意义》
  23. 铁甲《本草纲目》完整版
  24. 铁莲子《滇南本草》
  25. 铁华粉【中药大全】
  26. 铁罗汉【中药大全】
  27. 铁华粉《证类本草》
  28. 铁罗伞【中药大全】
  29. 铁华粉《本草纲目》完整版
  30. 铁落《本草纲目》完整版
  1. 铁精《名医别录》
  2. 铁精《增广和剂局方药性总论》
  3. 铁精汤《备急千金要方》
  4. 铁精《本经逢原》
  5. 铁锯《得配本草》
  6. 铁精《证类本草》
  7. 铁矿《本草衍义》
  8. 铁精《新修本草》
  9. 铁粒染色《常用化验值及意义》
  10. 铁精《千金翼方》
  11. 铁莲子《滇南本草》
  12. 铁精《本草纲目》
  13. 铁硫蛋白《生物化学与分子生物学》
  14. 铁精《神农本草经》
  15. 铁落《本草纲目》
  16. 铁浆《得配本草》
  17. 铁落《千金翼方》
  18. 铁浆《证类本草》
  19. 铁落《玉楸药解》
  20. 铁浆《雷公炮制药性解》
  21. 铁落《新修本草》
  22. 铁剂《药理学》
  23. 铁落《证类本草》
  24. 铁华粉《证类本草》
  25. 铁落《本经逢原》
  26. 铁华粉《医学入门》
  27. 铁落《得配本草》
  28. 铁箍散《外科传薪集》
  29. 铁落《本草崇原》
  30. 铁箍散《外科传薪集》
  31. 铁落《本草便读》


铅丹_《名医别录》_中医本草_【岐黄之术】

铅丹

铅丹

  • 上一页
  • 目录
  • 相关
  • 下一页

止小便利，除毒热脐挛，金疮溢血．生蜀郡．一名铅华，生于铅．

《本经》原文∶铅丹，味辛，微寒．主吐逆胃反，惊痫癫疾，除热下气．炼化还成九光．久

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁精
  • 当前页：铅丹
  • 下一页：玉英
<<< 返回本书目录
  1. 铅丹《本草纲目》图文版
  2. 铅丹【中药大全】
  3. 铅丹《证类本草》
  4. 铅丹散【方剂大全】
  5. 铅丹《长沙药解》
  6. 铅粉《本草崇原》
  7. 铅丹《本草崇原》
  8. 铅粉《本草易读》
  9. 铅丹《本草乘雅半偈》
  10. 铅粉《长沙药解》
  11. 铅丹《本草纲目》完整版
  12. 铅粉【中药大全】
  13. 铅（铅霜、黄丹、自然铜）《本草新编》
  14. 铅管样强直【疾病症状】
  15. 铅【中药大全】
  16. 铅灰【中药大全】
  17. 铅《本草纲目》图文版
  18. 铅霜《本草纲目》完整版
  19. 铅《证类本草》
  20. 铅霜《证类本草》
  21. 铅《本草易读》
  22. 铅霜《本草纲目》图文版
  23. 铅《本草图经》
  24. 铅霜【中药大全】
  25. 铅《本草纲目》完整版
  26. 铅中毒《预防医学》
  27. 牵正散【方剂大全】
  28. 铅中毒【疾病大全】
  29. 牵引性头痛【疾病症状】
  30. 铅中毒引起的溶血性贫血【疾病大全】
  1. 铅丹《名医别录》
  2. 铅丹《增广和剂局方药性总论》
  3. 铅丹《本草撮要》
  4. 铅丹《本草崇原》
  5. 铅丹《药性切用》
  6. 铅丹《中药学》
  7. 铅丹《本草乘雅半偈》
  8. 铅丹《本经逢原》
  9. 铅丹散《备急千金要方》
  10. 铅丹《三因极一病证方论》
  11. 铅丹散《备急千金要方》
  12. 铅丹《证类本草》
  13. 铅粉《长沙药解》
  14. 铅丹《医学入门》
  15. 铅粉《本草易读》
  16. 铅丹《汤液本草》
  17. 铅粉《医学入门》
  18. 铅丹《本草衍义》
  19. 铅粉《本经逢原》
  20. 铅丹《新修本草》
  21. 铅粉《得配本草》
  22. 铅丹《本草经集注》
  23. 铅粉《本草崇原》
  24. 铅丹《长沙药解》
  25. 铅粉《本草便读》
  26. 铅丹《千金翼方》
  27. 铅粉《外科全生集》
  28. 铅丹《本草纲目》
  29. 铅粉散《奇方类编》
  30. 铅丹《神农本草经》
  31. 铅红散《仁术便览》


玉英_《名医别录》_中医本草_【岐黄之术】

玉英

玉英

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，主治风，疗皮肤痒．一名石镜，明白可作镜．生山窍．十二月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅丹
  • 当前页：玉英
  • 下一页：厉石华
<<< 返回本书目录
  1. 玉翳浮满外障《秘传眼科龙木论》
  2. 玉簪《本草纲目》完整版
  3. 玉翳浮满歌《医宗金鉴》
  4. 玉簪《本草易读》
  5. 玉翳浮满歌《眼科心法要诀》
  6. 玉簪《本草纲目》图文版
  7. 玉翳浮瞒《银海精微》
  8. 玉簪【中药大全】
  9. 玉益酒【方剂大全】
  10. 玉簪根【中药大全】
  11. 玉液圆【方剂大全】
  12. 玉簪花【中药大全】
  13. 玉液汤【方剂大全】
  14. 玉簪花根【中药大全】
  15. 玉液汤《医学衷中参西录》
  16. 玉簪叶【中药大全】
  17. 玉液散【方剂大全】
  18. 玉真散【方剂大全】
  19. 玉液煎【方剂大全】
  20. 玉真汤【方剂大全】
  21. 玉叶金花【中药大全】
  22. 玉真丸【方剂大全】
  23. 玉钥匙【方剂大全】
  24. 玉枕疽《医宗金鉴》
  25. 玉燕投怀膏《毓麟验方》
  26. 玉枕穴【头部背面穴位】
  27. 玉屑无忧散【方剂大全】
  28. 玉芝圆【方剂大全】
  29. 玉屑【中药大全】
  30. 玉竹【中药大全】
  1. 玉英《名医别录》
  2. 玉英《证类本草》
  3. 玉簪《本草纲目》
  4. 玉英《新修本草》
  5. 玉簪《本草易读》
  6. 玉英《中医词典》
  7. 玉簪《本草从新》
  8. 玉英《千金翼方》
  9. 玉簪《得配本草》
  10. 玉翳遮睛《中医词典》
  11. 玉簪《本草分经》
  12. 玉翳浮满外障《秘传眼科龙木论》
  13. 玉簪《药性切用》
  14. 玉翳浮满歌《医宗金鉴》
  15. 玉簪根《玉楸药解》
  16. 玉翳浮满歌《眼科心法要诀》
  17. 玉簪根《本经逢原》
  18. 玉翳浮满《中医词典》
  19. 玉簪花根《本草便读》
  20. 玉翳浮瞒《银海精微》
  21. 玉贞散《救伤秘旨》
  22. 玉翳浮瞒《中医词典》
  23. 玉真散《外科理例》
  24. 玉翳浮睛《明目至宝》
  25. 玉真散《仁术便览》
  26. 玉翳浮睛《中医词典》
  27. 玉真散《是斋百一选方》
  28. 玉液丸《万氏秘传片玉心书》
  29. 玉真散《普济本事方》
  30. 玉液丸《太平惠民和剂局方》
  31. 玉真汤《太平惠民和剂局方》


厉石华_《名医别录》_中医本草_【岐黄之术】

厉石华

厉石华

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主益气，养神，止渴，除热，强阴．生江南，如石华，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉英
  • 当前页：厉石华
  • 下一页：石肺
<<< 返回本书目录
  1. 厉疯膏《外科传薪集》
  2. 厉痈、四淫《医宗金鉴》
  3. 厉风门《古今医统大全》
  4. 厉痈门主论《疡医大全》
  5. 厉风鹤膝风《古今名医汇粹》
  6. 立安散【方剂大全】
  7. 厉风膏【方剂大全】
  8. 立安丸【方剂大全】
  9. 厉风《丹溪手镜》
  10. 立安饮【方剂大全】
  11. 厉兑穴【下肢外侧穴位】
  12. 立案式《目经大成》
  13. 厉登铭疯症治效《仿寓意草》
  14. 立八段锦图说《达摩洗髓易筋经》
  15. 历疡风《医宗金鉴》
  16. 立除冷哮散【方剂大全】
  17. 历史与现状《骨科学》
  18. 立春雨水《本草纲目》完整版
  19. 历史回顾《临床肝移植》
  20. 立催芎归汤【方剂大全】
  21. 历日《本草纲目》完整版
  22. 立定散【方剂大全】
  23. 历例题辞《慎柔五书》
  24. 立方用药论《松峰说疫》
  25. 历节痛风（即白虎历节风）《女科撮要》
  26. 立竿见影方【方剂大全】
  27. 历节根原《四圣心源》
  28. 立行饮【方剂大全】
  29. 历节风痛误药辨治《邹孟城三十年临证经验集》
  30. 立侯下胎散【方剂大全】
  1. 厉石华《名医别录》
  2. 厉石华《证类本草》
  3. 厉痈《中医词典》
  4. 厉石华《新修本草》
  5. 厉痈、四淫《医宗金鉴》
  6. 厉石华《千金翼方》
  7. 厉痈、四淫《外科心法要诀》
  8. 厉虱《外科证治全书》
  9. 厉痈门主论《疡医大全》
  10. 厉虱《中医词典》
  11. 立安丸《三因极一病证方论》
  12. 厉火丹候《诸病源候论》
  13. 立安丸《仁术便览》
  14. 厉疯膏《外科传薪集》
  15. 立案式《目经大成》
  16. 厉风鹤膝风《古今名医汇粹》
  17. 立八段锦图说《达摩洗髓易筋经》
  18. 厉风《丹溪手镜》
  19. 立迟《中医词典》
  20. 厉兑（井穴）《子午流注说难》
  21. 立春、雨水节内雨《药性切用》
  22. 厉兑《针灸学》
  23. 立春节雨水《饮食须知》
  24. 厉兑《中医词典》
  25. 立春节雨水《本草分经》
  26. 厉兑《针灸大成》
  27. 立春雨水《得配本草》
  28. 厉登铭疯症治效《仿寓意草》
  29. 立春雨水二节内水《本草撮要》
  30. 厉《中医词典》
  31. 立冬针刺四十七法《针灸神书》


石肺_《名医别录》_中医本草_【岐黄之术】

石肺

石肺

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．主疠咳寒久痿，益气，明目．生水中，状如肺，黑泽有赤文，出水即干

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厉石华
  • 当前页：石肺
  • 下一页：石肝
<<< 返回本书目录
  1. 石防风【中药大全】
  2. 石风车子叶【中药大全】
  3. 石帆【中药大全】
  4. 石风丹【中药大全】
  5. 石帆《本草纲目》完整版
  6. 石枫药【中药大全】
  7. 石发吐血衄血方《外台秘要》
  8. 石凤丹【中药大全】
  9. 石发痰结大小腹留壅老小虚羸方《外台秘要》
  10. 石柑子【中药大全】
  11. 石发若热解折下石方《外台秘要》
  12. 石膏《本草纲目》完整版
  13. 石发热嗽冲头面兼口干方《外台秘要》
  14. 石膏《本草乘雅半偈》
  15. 石发热目赤方《外台秘要》
  16. 石膏《本草崇原》
  17. 石发热风头痛心烦寒热方《外台秘要》
  18. 石膏《本草经解》
  19. 石发热烦及渴方《外台秘要》
  20. 石膏《本草思辨录》
  21. 石发两脚卒冷两胁腋卒热并口噤方《外台秘要》
  22. 石膏《本草图经》
  23. 石发口疮连胸面及身上心痛方《外台秘要》
  24. 石膏《本草新编》
  25. 石发兼虚热痰干呕方《外台秘要》
  26. 石膏《本草易读》
  27. 石发后变下痢及诸杂痢方《外台秘要》
  28. 石膏《本草择要纲目》
  29. 石发后变霍乱及转筋方《外台秘要》
  30. 石膏《雷公炮炙论》
  1. 石肺《名医别录》
  2. 石肺《证类本草》
  3. 石甘茶《茶饮保健》
  4. 石肺《新修本草》
  5. 石肝《千金翼方》
  6. 石肺《千金翼方》
  7. 石肝《新修本草》
  8. 石防风散《备急千金要方》
  9. 石肝《证类本草》
  10. 石发吐血衄血方七首《外台秘要》
  11. 石肝《名医别录》
  12. 石发痰结大小腹留壅老小虚羸方六首《外台秘要》
  13. 石羔《本草分经》
  14. 石发若热解折下石方四首《外台秘要》
  15. 石羔《本草分经》
  16. 石发热嗽冲头面兼口干方六首《外台秘要》
  17. 石羔《本草分经》
  18. 石发热目赤方一十一首《外台秘要》
  19. 石膏《神农本草经》
  20. 石发热风头痛心烦寒热方三首《外台秘要》
  21. 石膏《本草纲目》
  22. 石发热烦及渴方一十六首《外台秘要》
  23. 石膏《雷公炮炙论》
  24. 石发两脚卒冷两胁腋卒热并口噤方三首《外台秘要》
  25. 石膏《雷公炮制药性解》
  26. 石发口疮连胸面及身上心痛方一十四首《外台秘要》
  27. 石膏《千金翼方》
  28. 石发兼虚热痰干呕方五首《外台秘要》
  29. 石膏《药笼小品》
  30. 石发后变下痢及诸杂痢方一十二首《外台秘要》
  31. 石膏《长沙药解》


石肝_《名医别录》_中医本草_【岐黄之术】

石肝

石肝

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，无毒．主治身痒，令人色美．生常山，色如肝．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石肺
  • 当前页：石肝
  • 下一页：石脾
<<< 返回本书目录
  1. 石凤丹【中药大全】
  2. 石柑子【中药大全】
  3. 石枫药【中药大全】
  4. 石膏《本草纲目》完整版
  5. 石风丹【中药大全】
  6. 石膏《本草乘雅半偈》
  7. 石风车子叶【中药大全】
  8. 石膏《本草崇原》
  9. 石防风【中药大全】
  10. 石膏《本草经解》
  11. 石帆【中药大全】
  12. 石膏《本草思辨录》
  13. 石帆《本草纲目》完整版
  14. 石膏《本草图经》
  15. 石发吐血衄血方《外台秘要》
  16. 石膏《本草新编》
  17. 石发痰结大小腹留壅老小虚羸方《外台秘要》
  18. 石膏《本草易读》
  19. 石发若热解折下石方《外台秘要》
  20. 石膏《本草择要纲目》
  21. 石发热嗽冲头面兼口干方《外台秘要》
  22. 石膏《雷公炮炙论》
  23. 石发热目赤方《外台秘要》
  24. 石膏《侣山堂类辩》
  25. 石发热风头痛心烦寒热方《外台秘要》
  26. 石膏《药笼小品》
  27. 石发热烦及渴方《外台秘要》
  28. 石膏《药征》
  29. 石发两脚卒冷两胁腋卒热并口噤方《外台秘要》
  30. 石膏《长沙药解》
  1. 石肝《名医别录》
  2. 石肝《证类本草》
  3. 石羔《本草分经》
  4. 石肝《新修本草》
  5. 石羔《本草分经》
  6. 石肝《千金翼方》
  7. 石羔《本草分经》
  8. 石甘茶《茶饮保健》
  9. 石膏《神农本草经》
  10. 石肺《名医别录》
  11. 石膏《本草纲目》
  12. 石肺《证类本草》
  13. 石膏《雷公炮炙论》
  14. 石肺《新修本草》
  15. 石膏《雷公炮制药性解》
  16. 石肺《千金翼方》
  17. 石膏《千金翼方》
  18. 石防风散《备急千金要方》
  19. 石膏《药笼小品》
  20. 石发吐血衄血方七首《外台秘要》
  21. 石膏《长沙药解》
  22. 石发痰结大小腹留壅老小虚羸方六首《外台秘要》
  23. 石膏《玉楸药解》
  24. 石发若热解折下石方四首《外台秘要》
  25. 石膏《中药炮制》
  26. 石发热嗽冲头面兼口干方六首《外台秘要》
  27. 石膏《本草经集注》
  28. 石发热目赤方一十一首《外台秘要》
  29. 石膏《新修本草》
  30. 石发热风头痛心烦寒热方三首《外台秘要》
  31. 石膏《本草衍义》


石脾_《名医别录》_中医本草_【岐黄之术】

石脾

石脾

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治胃寒热，益气，痒瘀．令人有子．一名胃石，一名膏石，一名硝石．生隐蕃山谷石间，黑如大豆，有赤文，色微黄，而轻薄如棋子，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石肝
  • 当前页：石脾
  • 下一页：石肾
<<< 返回本书目录
  1. 石皮汤【方剂大全】
  2. 石葡萄《滇南本草》
  3. 石彭子【中药大全】
  4. 石荠宁【中药大全】
  5. 石螃蟹【中药大全】
  6. 石荠苎【中药大全】
  7. 石脑油【中药大全】
  8. 石青《本草择要纲目》
  9. 石脑油《本草纲目》图文版
  10. 石青菜【中药大全】
  11. 石脑油《证类本草》
  12. 石青苔《滇南本草》
  13. 石脑油《本草纲目》完整版
  14. 石榕【中药大全】
  15. 石脑《证类本草》
  16. 石蕊《本草纲目》完整版
  17. 石脑《本草纲目》完整版
  18. 石蕊【中药大全】
  19. 石楠叶【中药大全】
  20. 石山花椒【中药大全】
  21. 石楠叶《本草择要纲目》
  22. 石山先生自赞《外科理例》
  23. 石楠根【中药大全】
  24. 石上柏【中药大全】
  25. 石楠肤子酒【方剂大全】
  26. 石上瓜子菜【中药大全】
  27. 石楠【中药大全】
  28. 石上蕉【中药大全】
  29. 石南圆【方剂大全】
  30. 石上开花【中药大全】
  1. 石脾《名医别录》
  2. 石脾《证类本草》
  3. 石葡萄《滇南本草》
  4. 石脾《证类本草》
  5. 石漆《证类本草》
  6. 石脾《千金翼方》
  7. 石荠宁《证类本草》
  8. 石女《中医词典》
  9. 石耆《新修本草》
  10. 石女《中医名词词典》
  11. 石耆《证类本草》
  12. 石念祖《中医词典》
  13. 石钱茶《茶饮保健》
  14. 石脑油《证类本草》
  15. 石青《本草择要纲目》
  16. 石脑油《本草衍义》
  17. 石青苔《滇南本草》
  18. 石脑油《本草纲目》
  19. 石青制法《外科十三方考》
  20. 石脑《名医别录》
  21. 石阙《中医词典》
  22. 石脑《证类本草》
  23. 石人《中医词典》
  24. 石脑《新修本草》
  25. 石濡《千金翼方》
  26. 石脑《本草经集注》
  27. 石濡《新修本草》
  28. 石脑《千金翼方》
  29. 石濡《证类本草》
  30. 石楠叶《本草择要纲目》
  31. 石濡《名医别录》


石肾_《名医别录》_中医本草_【岐黄之术】

石肾

石肾

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．主治泄利．色如白珠．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石脾
  • 当前页：石肾
  • 下一页：遂石
<<< 返回本书目录
  1. 石蛇【中药大全】
  2. 石首鱼《本草纲目》完整版
  3. 石蛇《本草图经》
  4. 石首鱼《本草易读》
  5. 石蛇《本草纲目》完整版
  6. 石首鱼《证类本草》
  7. 石上铁角蕨【中药大全】
  8. 石首鱼《本草纲目》图文版
  9. 石上藕【中药大全】
  10. 石首鱼【中药大全】
  11. 石上莲【中药大全】
  12. 石首鱼肉《本草纲目》完整版
  13. 石上开花【中药大全】
  14. 石首鱼头中石《本草纲目》完整版
  15. 石上蕉【中药大全】
  16. 石首鱼鲞《本草纲目》完整版
  17. 石上瓜子菜【中药大全】
  18. 石首鱼鲞【中药大全】
  19. 石上柏【中药大全】
  20. 石刷把【中药大全】
  21. 石山先生自赞《外科理例》
  22. 石霜【中药大全】
  23. 石山花椒【中药大全】
  24. 石水《圣济总录》
  25. 石蕊【中药大全】
  26. 石水【方剂主治】
  27. 石蕊《本草纲目》完整版
  28. 石水方《外台秘要》
  29. 石榕【中药大全】
  30. 石松《本草纲目》完整版
  1. 石肾《名医别录》
  2. 石肾《证类本草》
  3. 石首鱼《本草纲目》
  4. 石肾《新修本草》
  5. 石首鱼《饮膳正要》
  6. 石肾《千金翼方》
  7. 石首鱼《本草备要》
  8. 石蛇《本草图经》
  9. 石首鱼《本草易读》
  10. 石蛇《本草衍义》
  11. 石首鱼《饮食须知》
  12. 石疝《中医词典》
  13. 石首鱼《医学入门》
  14. 石山先生自赞《外科理例》
  15. 石首鱼《证类本草》
  16. 石蕊《本经逢原》
  17. 石首鱼《本经逢原》
  18. 石蕊《证类本草》
  19. 石首鱼《本草从新》
  20. 石濡《名医别录》
  21. 石首鱼《本草分经》
  22. 石濡《证类本草》
  23. 石首鱼《本草撮要》
  24. 石濡《新修本草》
  25. 石首鱼《外科全生集》
  26. 石濡《千金翼方》
  27. 石首鱼《药性切用》
  28. 石人《中医词典》
  29. 石首鱼（黄花鱼）《食疗本草》
  30. 石阙《中医词典》
  31. 石首鱼鲞《得配本草》


遂石_《名医别录》_中医本草_【岐黄之术】

遂石

遂石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治消渴，伤中，益气．生太山阴，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石肾
  • 当前页：遂石
  • 下一页：白肌石
<<< 返回本书目录
  1. 祟病《洄溪医案》
  2. 碎骨丹【方剂大全】
  3. 岁有胎孕不育根有神机气立《类经》
  4. 碎骨红【中药大全】
  5. 岁气《麻科活人全书》
  6. 碎骨仔树【中药大全】
  7. 岁露论《内经评文》
  8. 碎骨子【中药大全】
  9. 岁露论《灵枢悬解》
  10. 碎金赋《冯氏锦囊秘录》
  11. 岁露论《黄帝内经·灵枢》
  12. 碎金赋《疡医大全》
  13. 岁会说《脉诀汇辨》
  14. 碎兰花根【中药大全】
  15. 髓质增生【疾病症状】
  16. 碎米柴【中药大全】
  17. 髓质海绵肾【疾病症状】
  18. 碎米蕨【中药大全】
  19. 髓质海绵肾【疾病症状】
  20. 碎米荠【中药大全】
  21. 髓样癌变【疾病症状】
  22. 碎密花【中药大全】
  23. 髓虚实方《外台秘要》
  24. 碎治法《石室秘录》
  25. 髓虚实《圣济总录》
  26. 燧火《本草纲目》完整版
  27. 髓虚实《备急千金要方》
  28. 穗花杉根【中药大全】
  29. 髓性纤维化【疾病症状】
  30. 穗花杉叶【中药大全】
  1. 遂石《名医别录》
  2. 遂石《证类本草》
  3. 遂阳木《千金翼方》
  4. 遂石《新修本草》
  5. 遂阳木《新修本草》
  6. 祟证门主方《疡医大全》
  7. 遂阳木《证类本草》
  8. 祟病诗《医学实在易》
  9. 遂阳木《名医别录》
  10. 祟病《医学实在易》
  11. 碎金赋《冯氏锦囊秘录》
  12. 祟病《医学摘粹》
  13. 碎金赋《疡医大全》
  14. 祟病《医学摘粹》
  15. 碎米荞《中药学》
  16. 岁有胎孕不育根有神机气立《类经》
  17. 碎治法《石室秘录》
  18. 岁时死证《景岳全书》
  19. 燧火《饮食须知》
  20. 岁时、人生礼仪与医药文化《中国医学通史》
  21. 燧火《本草从新》
  22. 岁气《麻科活人全书》
  23. 燧火《药性切用》
  24. 岁露论《内经评文》
  25. 孙安饥劳感疫食复发斑《孙文垣医案》
  26. 岁露论《灵枢悬解》
  27. 孙尔嘉内人三妊而三小产《孙文垣医案》
  28. 岁露论《黄帝内经·灵枢》
  29. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  30. 岁会说《脉诀汇辨》
  31. 孙华野喉颊车肿《孙文垣医案》


白肌石_《名医别录》_中医本草_【岐黄之术】

白肌石

白肌石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．主强筋骨，止渴，不饥，阴热不足．一名肌石，一名洞石．生广焦山，青色润泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遂石
  • 当前页：白肌石
  • 下一页：龙石膏
<<< 返回本书目录
  1. 白芨散【方剂大全】
  2. 白鸡屎藤【中药大全】
  3. 白芨根《本草择要纲目》
  4. 白鸡汤【方剂大全】
  5. 白芨根《本草崇原》
  6. 白鸡肫【中药大全】
  7. 白芨《证类本草》
  8. 白积《凌临灵方》
  9. 白芨《药笼小品》
  10. 白及《本草纲目》图文版
  11. 白芨《神农本草经百种录》
  12. 白及【中药大全】
  13. 白芨《滇南本草》
  14. 白及锭【方剂大全】
  15. 白芨《本草易读》
  16. 白及肺【方剂大全】
  17. 白芨《本草新编》
  18. 白及膏【方剂大全】
  19. 白芨《本草图经》
  20. 白及莲须散【方剂大全】
  21. 白芨《本草乘雅半偈》
  22. 白及枇杷丸【方剂大全】
  23. 白芨《本草纲目》完整版
  24. 白及散【方剂大全】
  25. 白活麻（图）【中药大全】
  26. 白及汤【方剂大全】
  27. 白灰散【方剂大全】
  28. 白及糖【方剂大全】
  29. 白黄散【方剂大全】
  30. 白及丸【方剂大全】
  1. 白肌石《名医别录》
  2. 白肌石《证类本草》
  3. 白积《凌临灵方》
  4. 白肌石《新修本草》
  5. 白及《本草纲目》
  6. 白肌石《千金翼方》
  7. 白及《中药炮制》
  8. 白芨散《太平惠民和剂局方》
  9. 白及《吴普本草》
  10. 白芨散《三因极一病证方论》
  11. 白及《本经逢原》
  12. 白芨散《冯氏锦囊秘录》
  13. 白棘《神农本草经》
  14. 白芨根《本草择要纲目》
  15. 白棘《本草纲目》
  16. 白芨根《本草崇原》
  17. 白棘《千金翼方》
  18. 白芨《本草图经》
  19. 白棘《本草经集注》
  20. 白芨《滇南本草》
  21. 白棘《新修本草》
  22. 白芨《本草乘雅半偈》
  23. 白棘《本草衍义》
  24. 白芨《外科全生集》
  25. 白棘《医学入门》
  26. 白芨《本草撮要》
  27. 白棘《证类本草》
  28. 白芨《本草分经》
  29. 白棘《本经逢原》
  30. 白芨《名医别录》
  31. 白棘《名医别录》


龙石膏_《名医别录》_中医本草_【岐黄之术】

龙石膏

龙石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治消渴，益寿．生杜陵，如铁脂中黄

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白肌石
  • 当前页：龙石膏
  • 下一页：?石
<<< 返回本书目录
  1. 龙虱（图）【中药大全】
  2. 龙石散【方剂大全】
  3. 龙生丸【方剂大全】
  4. 龙实散【方剂大全】
  5. 龙麝紫芝煎【方剂大全】
  6. 龙胎《本草纲目》完整版
  7. 龙麝追毒散【方剂大全】
  8. 龙腾饮【方剂大全】
  9. 龙麝追毒丹【方剂大全】
  10. 龙头草【中药大全】
  11. 龙麝蛜(虫祁)丸【方剂大全】
  12. 龙头节肢蕨（图）【中药大全】
  13. 龙麝散【方剂大全】
  14. 龙蜕饼子【方剂大全】
  15. 龙麝青金丸【方剂大全】
  16. 龙蜕散【方剂大全】
  17. 龙麝聚圣丹【方剂大全】
  18. 龙尾神针【方剂大全】
  19. 龙麝丹【方剂大全】
  20. 龙犀丸【方剂大全】
  21. 龙射破棺散【方剂大全】
  22. 龙溪散配合歌《尤氏喉症指南》
  23. 龙蛇散【方剂大全】
  24. 龙虾（图）【中药大全】
  25. 龙蛇换骨丹【方剂大全】
  26. 龙涎膏【方剂大全】
  27. 龙蛇部《本经逢原》
  28. 龙涎散【方剂大全】
  29. 龙舌兰（图）【中药大全】
  30. 龙涎汤【方剂大全】
  1. 龙石膏《名医别录》
  2. 龙石膏《证类本草》
  3. 龙石散《冯氏锦囊秘录》
  4. 龙石膏《新修本草》
  5. 龙石散《三因极一病证方论》
  6. 龙石膏《千金翼方》
  7. 龙石散《太平惠民和剂局方》
  8. 龙砂汤《是斋百一选方》
  9. 龙手藤《证类本草》
  10. 龙入虎口《中医词典》
  11. 龙溪散配合歌《尤氏喉症指南》
  12. 龙泉疽虎须毒《外科正宗》
  13. 龙雄蛇油《古代房中秘方》
  14. 龙泉疽、虎须毒门主论《疡医大全》
  15. 龙须菜《本草纲目》
  16. 龙泉疽《外科心法要诀》
  17. 龙须菜《饮食须知》
  18. 龙泉疽《医宗金鉴》
  19. 龙须菜《本草从新》
  20. 龙泉疔《中医词典》
  21. 龙须菜《本草分经》
  22. 龙泉《中医词典》
  23. 龙须菜《本草撮要》
  24. 龙脑硬毒散《冯氏锦囊秘录》
  25. 龙须菜《药性切用》
  26. 龙脑饮子《太平惠民和剂局方》
  27. 龙须草《得配本草》
  28. 龙脑芎犀丸《太平惠民和剂局方》
  29. 龙须散《洪氏集验方》
  30. 龙脑香及膏香《名医别录》
  31. 龙须散《是斋百一选方》


?石_《名医别录》_中医本草_【岐黄之术】

?石

?石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治咳逆气．生石间，色赤如铁脂，四月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙石膏
  • 当前页：?石
  • 下一页：终石
<<< 返回本书目录
  1. ?气《圣济总录》
  2. ?溏《圣济总录》
  3. ?皮《证类本草》
  4. ?胀《圣济总录》
  5. ?疟《圣济总录》
  6. ?证门《古今医统大全》
  7. ?耳《圣济总录》
  8. ?症《幼科铁镜》
  9. ?疮《圣济总录》
  10. [檵木]继木（图）【中药大全】
  11. ?疮《圣济总录》
  12. “5P”征【疾病症状】
  13. ?疮《景岳全书》
  14. “E”字征【疾病症状】
  15. ?病证-幼幼汇集（下）《古今医统大全》
  16. “O”形腿【疾病症状】
  17. ?病《张氏医通》
  18. “X”型腿【疾病症状】
  19. ?病《仁术便览》
  20. “淡漠型”甲亢【疾病症状】
  21. ?鼻《圣济总录》
  22. “冻僵”现象【疾病症状】
  23. ???《伤寒六书》
  24. “多音律”心音【疾病症状】
  25. ???《济阴纲目》
  26. “红光满面”【疾病症状】
  27. ???《本草新编》
  28. “蝴蝶状”阴影【疾病症状】
  29. ??《幼科折衷》
  30. “鸡盲”或“雀盲”【疾病症状】
  1. ?石《名医别录》
  2. ?砂《医学入门》
  3. ?实《医学入门》
  4. ?腮《万氏秘传外科心法》
  5. ?溏《圣济总录》
  6. ?茹《医学入门》
  7. ?桐皮（而郢切）《证类本草》
  8. ?肉《饮食须知》
  9. ?痛《医效秘传》
  10. ?肉《饮食须知》
  11. ?芎《名医别录》
  12. ?气《圣济总录》
  13. ?蓄《医学入门》
  14. ?荠《名医别录》
  15. ?血《本草求真》
  16. ?皮《证类本草》
  17. ?羊角《医学入门》
  18. ?皮《医学入门》
  19. ?鱼《证类本草》
  20. ?疟《圣济总录》
  21. ?鱼《证类本草》
  22. ?脑发《万氏秘传外科心法》
  23. ?鱼《证类本草》
  24. ?门《丹台玉案》
  25. ?鱼《证类本草》
  26. ?华《名医别录》
  27. ?鱼《证类本草》
  28. ?根《名医别录》
  29. ?鱼《证类本草》
  30. ?耳脓耳《医述》
  31. ?鱼《本草求真》


终石_《名医别录》_中医本草_【岐黄之术】

终石

终石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．主治阴痿痹，小便难，益精气．生陵阴，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：?石
  • 当前页：终石
  • 下一页：当归
<<< 返回本书目录
  1. 中注穴【胸部腹部穴位】
  2. 终始《黄帝内经·灵枢》
  3. 中渚穴【上肢外侧穴位】
  4. 终始《灵枢悬解》
  5. 中诸毒物《卫生易简方》
  6. 终始第九（法野）《内经评文》
  7. 中诸毒《急救良方》
  8. 终始根结释义《子午流注说难》
  9. 中治法《石室秘录》
  10. 终之气《儒门事亲》
  11. 中指指甲凹陷【疾病症状】
  12. 终治法《石室秘录》
  13. 中指同身寸法《针灸聚英》
  14. 盅鸣《盘珠集胎产症治》
  15. 中指取寸《针灸大成》
  16. 钟摆征【疾病症状】
  17. 中指尖推到横门穴法《推拿抉微》
  18. 钟萼木【中药大全】
  19. 中指定同身寸图《重楼玉钥》
  20. 钟花草【中药大全】
  21. 中指不明原因痛【疾病症状】
  22. 钟馗《本草纲目》完整版
  23. 中指半月甲呈粉红色【疾病症状】
  24. 钟乳《雷公炮炙论》
  25. 中燥《吴鞠通医案》
  26. 钟乳白泽圆【方剂大全】
  27. 中庸之道《侣山堂类辩》
  28. 钟乳补肺汤【方剂大全】
  29. 中饮食毒门主论《疡医大全》
  30. 钟乳粉《扁鹊心书》
  1. 终石《名医别录》
  2. 终石《证类本草》
  3. 终始《黄帝内经·灵枢》
  4. 终石《新修本草》
  5. 终始《灵枢悬解》
  6. 终石《千金翼方》
  7. 终始第九（法野）《内经评文》
  8. 终《中医词典》
  9. 终始根结释义《子午流注说难》
  10. 中纵隔《人体解剖学》
  11. 终之气《中医词典》
  12. 中子与物质的相互作用《核、化学武器损伤》
  13. 终之气《儒门事亲》
  14. 中注《针灸学》
  15. 终止子《生物化学与分子生物学》
  16. 中注《中医词典》
  17. 终治法《石室秘录》
  18. 中注《针灸大成》
  19. 盅鸣《盘珠集胎产症治》
  20. 中渚（俞穴）《子午流注说难》
  21. 钟大延《中医词典》
  22. 中渚（手少阳之腧穴）《手穴手纹诊治》
  23. 钟鸣《中医词典》
  24. 中渚《针灸学》
  25. 钟乳《雷公炮炙论》
  26. 中渚《中医词典》
  27. 钟乳《雷公炮制药性解》
  28. 中渚《针灸大成》
  29. 钟乳《玉楸药解》
  30. 中猪肉毒《奇方类编》
  31. 钟乳《吴普本草》


当归_《名医别录》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，大温，无毒．主温中，止痛，除客血内塞，中风 ，汗不出，湿痹，中恶，客虚冷，补五脏，生肌肉．生陇西．二月、八月采根，阴干．（恶 茹，畏菖蒲、海藻、牡

《本经》原文∶当归，味甘，温．主咳逆上气，温疟寒热，洗洗在皮肤中，妇人漏下绝子，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：终石
  • 当前页：当归
  • 下一页：防风
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《名医别录》
  2. 当归《增广和剂局方药性总论》
  3. 当归《本草分经》
  4. 当归《本草经解》
  5. 当归《本草分经》
  6. 当归《本草便读》
  7. 当归《本草择要纲目》
  8. 当归《本草崇原》
  9. 当归《本草害利》
  10. 当归《中药学》
  11. 当归《本草害利》
  12. 当归《得配本草》
  13. 当归《本草撮要》
  14. 当归《读医随笔》
  15. 当归《外科全生集》
  16. 当归《本草从新》
  17. 当归《药性切用》
  18. 当归《本经逢原》
  19. 当归《药鉴》
  20. 当归《本草新编》
  21. 当归《珍珠囊补遗药性赋》
  22. 当归《本草求真》
  23. 当归《本草乘雅半偈》
  24. 当归《顾松园医镜》
  25. 当归《滇南本草》
  26. 当归《中医饮食营养学》
  27. 当归《本草图经》
  28. 当归《证类本草》
  29. 当归（补）《本草分经》
  30. 当归《医学入门》
  31. 当归（补）《本草分经》


防风_《名医别录》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．主治胁痛、胁风头面去来，四肢挛急，字乳金疮内痉．叶，主治中风热出．一名茴草，一名百枝，一名屏风，一名 根，一名百蜚．生沙苑及邯郸、琅 、上蔡二月、十月采根，曝干．（得泽泻、 本治风，得当归、芍药、阳起石、禹余粮治妇人子风，恶干姜、藜芦、白蔹、芫花，杀附子毒．）

又，叉头者令人发狂，叉尾者发痼疾．

《本经》原文∶防风，味甘，温，无毒．主大风，头眩痛，恶风，风邪，目盲无所见，风行

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：防风
  • 下一页：秦艽
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《名医别录》
  2. 防风《增广和剂局方药性总论》
  3. 防风《本草分经》
  4. 防风《本草经解》
  5. 防风《本草分经》
  6. 防风《本草便读》
  7. 防风《本草分经》
  8. 防风《本草崇原》
  9. 防风《本草分经》
  10. 防风《中药学》
  11. 防风《本草分经》
  12. 防风《得配本草》
  13. 防风《本草分经》
  14. 防风《本草从新》
  15. 防风《本草择要纲目》
  16. 防风《本经逢原》
  17. 防风《本草害利》
  18. 防风《本草新编》
  19. 防风《本草撮要》
  20. 防风《本草求真》
  21. 防风《外科全生集》
  22. 防风《顾松园医镜》
  23. 防风《药鉴》
  24. 防风《证类本草》
  25. 防风《珍珠囊补遗药性赋》
  26. 防风《医学入门》
  27. 防风《本草乘雅半偈》
  28. 防风《冯氏锦囊秘录》
  29. 防风《本草图经》
  30. 防风《本草易读》
  31. 防风（散）《本草分经》


秦艽_《名医别录》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，无毒．治风无问久新，通身挛急．生飞乌．二月、八月采根，曝干．蒲为之使．）

《本经》原文∶秦艽，味苦，平．主寒热邪气，寒湿风痹，肢节痛，下水，利小便．生山谷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：秦艽
  • 下一页：黄?
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《名医别录》
  2. 秦艽《增广和剂局方药性总论》
  3. 秦艽《本草分经》
  4. 秦艽《本草经解》
  5. 秦艽《本草分经》
  6. 秦艽《本草便读》
  7. 秦艽《本草分经》
  8. 秦艽《本草崇原》
  9. 秦艽《本草择要纲目》
  10. 秦艽《中药学》
  11. 秦艽《本草害利》
  12. 秦艽《得配本草》
  13. 秦艽《本草害利》
  14. 秦艽《本草从新》
  15. 秦艽《本草撮要》
  16. 秦艽《本经逢原》
  17. 秦艽《外科全生集》
  18. 秦艽《本草新编》
  19. 秦艽《药性切用》
  20. 秦艽《本草求真》
  21. 秦艽《药鉴》
  22. 秦艽《顾松园医镜》
  23. 秦艽《珍珠囊补遗药性赋》
  24. 秦艽《医学入门》
  25. 秦艽《本草乘雅半偈》
  26. 秦艽《冯氏锦囊秘录》
  27. 秦艽《本草图经》
  28. 秦艽《本草易读》
  29. 秦艽（胶字）《证类本草》
  30. 秦艽《本草蒙筌》
  31. 秦艽（散）《本草分经》


黄?_《名医别录》_中医本草_【岐黄之术】

黄?
在线购买《名医别录》正版书籍

黄?

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治妇人子藏风邪气，逐五脏间恶血，补丈夫虚损，五劳羸瘦，止渴，腹痛利，益气，利阴气．生白水者冷，补．其茎、叶，治渴及筋挛，痈肿，疽疮．一名戴椹，名独椹，一名KT 草，一名蜀脂，一名百本．生蜀郡、白水、汉中．二月、十月采，阴干．（恶龟甲．）

《本经》原文∶黄 ，味甘，微温．主痈疽久败疮，排脓止痛，大风癞疾，五痔鼠 ，补虚

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：黄?
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄?《名医别录》
  2. 黄?《雷公炮制药性解》
  3. 黄?固真汤《万氏秘传片玉心书》
  4. 黄（王扁）《中医词典》
  5. 黄跋《先哲医话》
  6. 黄 鱼《饮食须知》
  7. 黄白散《仁术便览》
  8. 黄《本草图经》
  9. 黄白术肉桂《瘴疟指南》
  10. 黄《本草乘雅半偈》
  11. 黄白术汤《仁术便览》
  12. 黄《药征》
  13. 黄白纹《中医词典》
  14. 黄《珍珠囊补遗药性赋》
  15. 黄白支《千金翼方》
  16. 黄《药鉴》
  17. 黄白支《新修本草》
  18. 黄《外科全生集》
  19. 黄白支《证类本草》
  20. 黄《本草撮要》
  21. 黄白支《名医别录》
  22. 黄《本草害利》
  23. 黄柏《雷公炮制药性解》
  24. 黄《本草择要纲目》
  25. 黄柏《药笼小品》
  26. 黄《本草分经》
  27. 黄柏《长沙药解》
  28. 黄《本草分经》
  29. 黄柏《中药炮制》
  30. 黄《本草分经》
  31. 黄柏《汤液本草》


吴茱萸_《名医别录》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

大热，有小毒．主去痰冷，腹内绞痛，诸冷、实不消，中恶，心腹痛，逆气，利五根白皮，杀蛲虫，治喉痹咳逆，止泄注，食不消，女子经产余血，疗白癣．生上谷及宛九月九日采，阴干．（蓼实为之使，恶丹参、硝石、白垩，畏紫石英．）

《本经》原文∶吴茱萸，味辛，温．主温中下气，止痛咳逆寒热，除湿血痹，逐风邪，开

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄?
  • 当前页：吴茱萸
  • 下一页：黄芩
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《名医别录》
  2. 吴茱萸《增广和剂局方药性总论》
  3. 吴茱萸《本草分经》
  4. 吴茱萸《本草经解》
  5. 吴茱萸《本草分经》
  6. 吴茱萸《本草便读》
  7. 吴茱萸《本草分经》
  8. 吴茱萸《本草崇原》
  9. 吴茱萸《本草分经》
  10. 吴茱萸《本草思辨录》
  11. 吴茱萸《本草择要纲目》
  12. 吴茱萸《中药学》
  13. 吴茱萸《本草害利》
  14. 吴茱萸《得配本草》
  15. 吴茱萸《本草撮要》
  16. 吴茱萸《本草从新》
  17. 吴茱萸《外科全生集》
  18. 吴茱萸《本经逢原》
  19. 吴茱萸《药性切用》
  20. 吴茱萸《本草新编》
  21. 吴茱萸《药鉴》
  22. 吴茱萸《本草求真》
  23. 吴茱萸《珍珠囊补遗药性赋》
  24. 吴茱萸《顾松园医镜》
  25. 吴茱萸《药征》
  26. 吴茱萸《证类本草》
  27. 吴茱萸《本草乘雅半偈》
  28. 吴茱萸《医学入门》
  29. 吴茱萸《本草图经》
  30. 吴茱萸《冯氏锦囊秘录》
  31. 吴茱萸〈温〉《食疗本草》


黄芩_《名医别录》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒，无毒．主治痰热，胃中热，小腹绞痛，消谷，利小肠，女子血闭、淋露、下血小儿腹痛．一名空肠，一名内虚，一名黄文，一名经芩，一名妒妇．其子，主肠 脓血．秭归及宛朐．三月三日采根，阴干．（得浓朴、黄连止腹痛；得五味子、牡蒙、牡蛎令人子．得黄 、白蔹、赤小豆治鼠 ．山茱萸、龙骨为之使，恶葱实，畏丹参、牡丹、藜芦．

《本经》原文∶黄芩，味苦，平．主诸热黄胆，肠 泄利，逐水，下血闭，恶疮疽蚀火疡．一名腐肠．生川

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：黄芩
  • 下一页：黄连
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《名医别录》
  2. 黄芩《增广和剂局方药性总论》
  3. 黄芩《本草分经》
  4. 黄芩《本草经解》
  5. 黄芩《本草分经》
  6. 黄芩《本草便读》
  7. 黄芩《本草分经》
  8. 黄芩《本草崇原》
  9. 黄芩《本草分经》
  10. 黄芩《本草思辨录》
  11. 黄芩《本草分经》
  12. 黄芩《中药学》
  13. 黄芩《本草择要纲目》
  14. 黄芩《得配本草》
  15. 黄芩《本草害利》
  16. 黄芩《本草从新》
  17. 黄芩《本草害利》
  18. 黄芩《本经逢原》
  19. 黄芩《本草害利》
  20. 黄芩《本草新编》
  21. 黄芩《本草撮要》
  22. 黄芩《本草求真》
  23. 黄芩《外科全生集》
  24. 黄芩《顾松园医镜》
  25. 黄芩《药性切用》
  26. 黄芩《证类本草》
  27. 黄芩《药鉴》
  28. 黄芩《医学入门》
  29. 黄芩《珍珠囊补遗药性赋》
  30. 黄芩《冯氏锦囊秘录》
  31. 黄芩《药征》


黄连_《名医别录》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．主治五脏冷热，久下泄 、脓血，止消渴、大惊，除水，利骨，调胃，肠，益胆，治口疮．生巫阳及蜀郡、太山．二月、八月采．（黄芩、龙骨、理石为之使，菊花、芫花、玄参、白藓，畏款冬，胜乌头，解巴豆毒．）

《本经》原文∶黄连，味苦，寒．主热气，目痛 伤泣出，明目，肠 腹痛下利，妇人阴中肿痛．久服令人

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：黄连
  • 下一页：五味子
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《名医别录》
  2. 黄连《增广和剂局方药性总论》
  3. 黄连《本草分经》
  4. 黄连《本草经解》
  5. 黄连《本草分经》
  6. 黄连《本草便读》
  7. 黄连《本草择要纲目》
  8. 黄连《本草崇原》
  9. 黄连《本草害利》
  10. 黄连《本草思辨录》
  11. 黄连《本草撮要》
  12. 黄连《轩岐救正论》
  13. 黄连《外科全生集》
  14. 黄连《中药学》
  15. 黄连《药鉴》
  16. 黄连《本草从新》
  17. 黄连《珍珠囊补遗药性赋》
  18. 黄连《本经逢原》
  19. 黄连《药征》
  20. 黄连《本草新编》
  21. 黄连《本草乘雅半偈》
  22. 黄连《本草求真》
  23. 黄连《本草图经》
  24. 黄连《顾松园医镜》
  25. 黄连（寒）《本草分经》
  26. 黄连《证类本草》
  27. 黄连（寒）《本草分经》
  28. 黄连《医学入门》
  29. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  30. 黄连《本草易读》
  31. 黄连阿胶鸡子黄汤《时方妙用》


五味子_《名医别录》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主养五脏，除热，生阴中肌．一名会及，一名玄及．生齐山及代郡．八月采阴干．（苁蓉为之使，恶葳蕤，胜乌头．）

《本经》原文∶五味子，味酸，温．主益气，咳逆上气，劳伤羸瘦，补不足，强阴，益男子精．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：五味子
  • 下一页：决明子
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《名医别录》
  2. 五味子《增广和剂局方药性总论》
  3. 五味子《本草分经》
  4. 五味子《本草经解》
  5. 五味子《本草分经》
  6. 五味子《本草便读》
  7. 五味子《本草择要纲目》
  8. 五味子《本草崇原》
  9. 五味子《本草害利》
  10. 五味子《本草思辨录》
  11. 五味子《本草撮要》
  12. 五味子《中药学》
  13. 五味子《外科全生集》
  14. 五味子《得配本草》
  15. 五味子《药鉴》
  16. 五味子《本草从新》
  17. 五味子《珍珠囊补遗药性赋》
  18. 五味子《本经逢原》
  19. 五味子《药征》
  20. 五味子《本草新编》
  21. 五味子《本草乘雅半偈》
  22. 五味子《顾松园医镜》
  23. 五味子《本草图经》
  24. 五味子《证类本草》
  25. 五味子茶《茶饮保健》
  26. 五味子《医学入门》
  27. 五味子炖蛋《保健药膳》
  28. 五味子《冯氏锦囊秘录》
  29. 五味子膏《食物疗法》
  30. 五味子《本草易读》
  31. 五味子解《医学衷中参西录》


决明子_《名医别录》_中医本草_【岐黄之术】

决明子

决明子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，微寒，无毒．主治唇口青．生龙门，石决明生豫章．十月十日采，阴干（蓍实为之使，恶大麻子．）

《本经》原文∶决明子，味咸，平．主青盲，目淫肤，赤白膜，眼赤痛泪出．久服益精光，轻身．生川泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：决明子
  • 下一页：芍药
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《名医别录》
  2. 决明子《增广和剂局方药性总论》
  3. 决明子《本草分经》
  4. 决明子《本草便读》
  5. 决明子《本草撮要》
  6. 决明子《本草崇原》
  7. 决明子《本草乘雅半偈》
  8. 决明子《中药学》
  9. 决明子《本草图经》
  10. 决明子《得配本草》
  11. 决明子〈平〉《食疗本草》
  12. 决明子《本经逢原》
  13. 决明子粥《保健药膳》
  14. 决明子《本草求真》
  15. 决明子粥《老年百病防治》
  16. 决明子《顾松园医镜》
  17. 决气《黄帝内经·灵枢》
  18. 决明子《证类本草》
  19. 决气《灵枢悬解》
  20. 决明子《冯氏锦囊秘录》
  21. 决气《内经评文》
  22. 决明子《本草易读》
  23. 决气篇《医旨绪余》
  24. 决明子《本草蒙筌》
  25. 决死生《类经》
  26. 决明子《本草备要》
  27. 决死生《诊家正眼》
  28. 决明子《本草衍义》
  29. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  30. 决明子《吴普本草》
  31. 决择《古今医彻》


芍药_《名医别录》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，微寒，有小毒．主通顺血脉，缓中，散恶血，逐贼血，去水气，利膀胱、大小肠，消痈肿，时行寒热，中恶，腹痛，腰痛．一名白木，一名余容，一名犁食，一名解仓，一名 ．生中岳及丘陵．二月、八月采根，曝干．（须丸为之使，恶石斛、芒硝，畏硝石、鳖甲、小蓟，反藜芦．）

《本经》原文∶芍药，味苦，平．主邪气腹痛，除血痹，破坚积，寒热疝瘕，止痛，利小便，益气．生川谷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子
  • 当前页：芍药
  • 下一页：桔梗
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《名医别录》
  2. 芍药《增广和剂局方药性总论》
  3. 芍药《本草撮要》
  4. 芍药《本草经解》
  5. 芍药《侣山堂类辩》
  6. 芍药《本草经解》
  7. 芍药《药鉴》
  8. 芍药《本草崇原》
  9. 芍药《药征》
  10. 芍药《本草思辨录》
  11. 芍药《本草乘雅半偈》
  12. 芍药《本草新编》
  13. 芍药《本草图经》
  14. 芍药《证类本草》
  15. 芍药（白赤）《本草择要纲目》
  16. 芍药《本草蒙筌》
  17. 芍药柏皮丸《儒门事亲》
  18. 芍药《汤液本草》
  19. 芍药大黄证九　太阴十《伤寒悬解》
  20. 芍药《本草衍义》
  21. 芍药附子甘草汤《伤寒括要》
  22. 芍药《吴普本草》
  23. 芍药甘草附子汤《圆运动的古中医学》
  24. 芍药《神农本草经百种录》
  25. 芍药甘草附子汤《医宗金鉴》
  26. 芍药《新修本草》
  27. 芍药甘草附子汤《删补名医方论》
  28. 芍药《本草经集注》
  29. 芍药甘草附子汤《伤寒寻源》
  30. 芍药《长沙药解》
  31. 芍药甘草附子汤《退思集类方歌注》


桔梗_《名医别录》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，有小毒．主利五脏肠胃，补血气，除寒热风痹，温中，消谷，治喉咽痛，下蛊一名利如，一名房图，一名白药，一名梗草，一名荠 ．生嵩高及宛朐．二、八月采根干．（节皮为之使，得牡蛎、远志治恚怒；得硝石、石膏治伤寒．畏白芨、龙眼、龙胆

《本经》原文∶桔梗，味辛，微温．主胸胁痛如刀刺，腹满肠鸣幽幽，惊恐悸气．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：桔梗
  • 下一页：?芎
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《名医别录》
  2. 桔梗《增广和剂局方药性总论》
  3. 桔梗《本草择要纲目》
  4. 桔梗《本草经解》
  5. 桔梗《本草害利》
  6. 桔梗《本草便读》
  7. 桔梗《本草撮要》
  8. 桔梗《本草崇原》
  9. 桔梗《外科全生集》
  10. 桔梗《本草思辨录》
  11. 桔梗《药性切用》
  12. 桔梗《中药学》
  13. 桔梗《药鉴》
  14. 桔梗《得配本草》
  15. 桔梗《珍珠囊补遗药性赋》
  16. 桔梗《本草从新》
  17. 桔梗《药征》
  18. 桔梗《本经逢原》
  19. 桔梗《本草乘雅半偈》
  20. 桔梗《本草新编》
  21. 桔梗《本草图经》
  22. 桔梗《本草求真》
  23. 桔梗（散）《本草分经》
  24. 桔梗《顾松园医镜》
  25. 桔梗（散）《本草分经》
  26. 桔梗《证类本草》
  27. 桔梗（散）《本草分经》
  28. 桔梗《医学入门》
  29. 桔梗不能升散《读医随笔》
  30. 桔梗《冯氏锦囊秘录》
  31. 桔梗茶《茶饮保健》


?芎_《名医别录》_中医本草_【岐黄之术】

?芎

?芎

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主除脑中冷动，面上游风去来，目泪出，多涕唾，忽忽如醉，诸寒冷气，心腹痛，中恶，卒急肿痛，胁风痛，温中内寒．一名胡穷，一名香果．其叶名蘼芜．生武功、斜谷、西岭．三月、四月采根，曝干．（白芷为之使，恶黄连．）

《本经》原文∶芎 ，味辛，温．主中风入脑头痛，寒痹筋挛缓急，金创，妇人血闭无子．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：?芎
  • 下一页：?本
<<< 返回本书目录
  1. ?溏《圣济总录》
  2. ?胀《圣济总录》
  3. ?气《圣济总录》
  4. ?证门《古今医统大全》
  5. ?皮《证类本草》
  6. ?症《幼科铁镜》
  7. ?疟《圣济总录》
  8. [檵木]继木（图）【中药大全】
  9. ?耳《圣济总录》
  10. “5P”征【疾病症状】
  11. ?疮《圣济总录》
  12. “E”字征【疾病症状】
  13. ?疮《圣济总录》
  14. “O”形腿【疾病症状】
  15. ?疮《景岳全书》
  16. “X”型腿【疾病症状】
  17. ?病证-幼幼汇集（下）《古今医统大全》
  18. “淡漠型”甲亢【疾病症状】
  19. ?病《张氏医通》
  20. “冻僵”现象【疾病症状】
  21. ?病《仁术便览》
  22. “多音律”心音【疾病症状】
  23. ?鼻《圣济总录》
  24. “红光满面”【疾病症状】
  25. ???《伤寒六书》
  26. “蝴蝶状”阴影【疾病症状】
  27. ???《济阴纲目》
  28. “鸡盲”或“雀盲”【疾病症状】
  29. ???《本草新编》
  30. “咳嗽水”上瘾【疾病症状】
  1. ?芎《名医别录》
  2. ?痛《医效秘传》
  3. ?蓄《医学入门》
  4. ?桐皮（而郢切）《证类本草》
  5. ?血《本草求真》
  6. ?溏《圣济总录》
  7. ?羊角《医学入门》
  8. ?实《医学入门》
  9. ?鱼《证类本草》
  10. ?石《名医别录》
  11. ?鱼《证类本草》
  12. ?砂《医学入门》
  13. ?鱼《证类本草》
  14. ?腮《万氏秘传外科心法》
  15. ?鱼《证类本草》
  16. ?茹《医学入门》
  17. ?鱼《证类本草》
  18. ?肉《饮食须知》
  19. ?鱼《证类本草》
  20. ?肉《饮食须知》
  21. ?鱼《本草求真》
  22. ?气《圣济总录》
  23. ?胀《圣济总录》
  24. ?荠《名医别录》
  25. ?症《幼科铁镜》
  26. ?皮《证类本草》
  27. ?子《证类本草》
  28. ?皮《医学入门》
  29. ?子《名医别录》
  30. ?疟《圣济总录》
  31. [b]春病一方[/b]《本草乘雅半偈》


?本_《名医别录》_中医本草_【岐黄之术】

?本

?本

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、微温、微寒，无毒．主辟雾露润泽，治风邪 曳，金疮，可作沐药、面脂．风流四肢．一名微茎．生崇山．正月、二月采根，曝干，三十日成．（恶 茹．）

《本经》原文∶ 本，味辛，温．主妇人疝瘕，阴中寒肿痛，腹中急，除风头痛，长肌肤，悦颜色．一名鬼

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：?芎
  • 当前页：?本
  • 下一页：麻黄
<<< 返回本书目录
  1. ???《伤寒六书》
  2. ?鼻《圣济总录》
  3. ???《济阴纲目》
  4. ?病《仁术便览》
  5. ???《本草新编》
  6. ?病《张氏医通》
  7. ??《幼科折衷》
  8. ?病证-幼幼汇集（下）《古今医统大全》
  9. ??《金匮钩玄》
  10. ?疮《景岳全书》
  11. ??《济阴纲目》
  12. ?疮《圣济总录》
  13. ??《本草图经》
  14. ?疮《圣济总录》
  15. ??《本草乘雅半偈》
  16. ?耳《圣济总录》
  17. ?（音夷又音题）鱼《证类本草》
  18. ?疟《圣济总录》
  19. ?（音噎）?（乌红切）《证类本草》
  20. ?皮《证类本草》
  21. ?（音喜）（音）《证类本草》
  22. ?气《圣济总录》
  23. ?（音拓）虫《证类本草》
  24. ?溏《圣济总录》
  25. ?（音驼）鱼甲《证类本草》
  26. ?胀《圣济总录》
  27. ?（音湍）肉、胞、膏《证类本草》
  28. ?证门《古今医统大全》
  29. ?（音甜）菜《证类本草》
  30. ?症《幼科铁镜》
  1. ?本《名医别录》
  2. ?本《医学入门》
  3. ?鼻《圣济总录》
  4. ?本《雷公炮制药性解》
  5. ?病《张氏医通》
  6. ??丸《医方考》
  7. ?病《仁术便览》
  8. ??谴《婴童类萃》
  9. ?病证（幼幼汇集 下）《古今医统大全》
  10. ???《名医别录》
  11. ?草《医学入门》
  12. ???《伤寒六书》
  13. ?草《本草求真》
  14. ???《本草新编》
  15. ?草《名医别录》
  16. ???《济阴纲目》
  17. ?虫《医学入门》
  18. ??《本草图经》
  19. ?虫《本草求真》
  20. ??《本草乘雅半偈》
  21. ?疮《圣济总录》
  22. ??《金匮钩玄》
  23. ?疮《圣济总录》
  24. ??《本草撮要》
  25. ?疮《景岳全书》
  26. ??《名医别录》
  27. ?耳《圣济总录》
  28. ??《女科精要》
  29. ?耳脓耳《医述》
  30. ??《幼科折衷》
  31. ?根《名医别录》


麻黄_《名医别录》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，无毒．主治五脏邪气缓急，风胁痛，字乳余疾，止好唾，通腠理，疏伤寒头痛解肌，泄邪恶气，消赤黑斑毒．不可多服，令人虚．一名卑相，一名卑盐．生晋地及河东立秋采茎，阴干令青．（浓朴为之使，恶辛夷、石苇．）

《本经》原文∶麻黄，味苦，温．主中风伤寒头痛，温疟，发表出汗，去邪热气，止咳逆上气，除寒热，破

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：?本
  • 当前页：麻黄
  • 下一页：葛根
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《名医别录》
  2. 麻黄《增广和剂局方药性总论》
  3. 麻黄《本草分经》
  4. 麻黄《本草经解》
  5. 麻黄《本草分经》
  6. 麻黄《本草便读》
  7. 麻黄《本草分经》
  8. 麻黄《本草崇原》
  9. 麻黄《本草分经》
  10. 麻黄《本草思辨录》
  11. 麻黄《本草择要纲目》
  12. 麻黄《轩岐救正论》
  13. 麻黄《本草害利》
  14. 麻黄《中药学》
  15. 麻黄《本草害利》
  16. 麻黄《得配本草》
  17. 麻黄《本草害利》
  18. 麻黄《本草从新》
  19. 麻黄《本草撮要》
  20. 麻黄《本经逢原》
  21. 麻黄《外科全生集》
  22. 麻黄《本草新编》
  23. 麻黄《药性切用》
  24. 麻黄《本草求真》
  25. 麻黄《药鉴》
  26. 麻黄《顾松园医镜》
  27. 麻黄《瘴疟指南》
  28. 麻黄《证类本草》
  29. 麻黄《珍珠囊补遗药性赋》
  30. 麻黄《医学入门》
  31. 麻黄《药征》


葛根_《名医别录》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治伤寒中风 头痛，解肌发表出汗，开腠理，疗金疮，止痛，胁风痛．生根汁，大寒，治消渴，伤寒壮热．一名鹿藿，一名黄斤．生汶

《本经》原文∶葛根，味甘，平．主消渴，身大热，呕吐，诸痹，起阴气，解诸毒．葛谷，主下利十岁以上

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：葛根
  • 下一页：前胡
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《名医别录》
  2. 葛根《增广和剂局方药性总论》
  3. 葛根《本草分经》
  4. 葛根《本草经解》
  5. 葛根《本草分经》
  6. 葛根《本草便读》
  7. 葛根《本草择要纲目》
  8. 葛根《本草崇原》
  9. 葛根《本草害利》
  10. 葛根《本草思辨录》
  11. 葛根《本草撮要》
  12. 葛根《中药学》
  13. 葛根《药鉴》
  14. 葛根《得配本草》
  15. 葛根《珍珠囊补遗药性赋》
  16. 葛根《本草从新》
  17. 葛根《药征》
  18. 葛根《本经逢原》
  19. 葛根《本草乘雅半偈》
  20. 葛根《本草新编》
  21. 葛根《本草图经》
  22. 葛根《本草求真》
  23. 葛根半夏证七　阳明十九《伤寒悬解》
  24. 葛根《顾松园医镜》
  25. 葛根苍耳茶《茶饮保健》
  26. 葛根《证类本草》
  27. 葛根茶《茶饮保健》
  28. 葛根《医学入门》
  29. 葛根粉粥《保健药膳》
  30. 葛根《本草易读》
  31. 葛根粉粥《食物疗法》


前胡_《名医别录》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒．主治痰满，胸胁中痞，心腹结气，风头痛，去痰实，下气．治伤寒热，推陈致新，明目，益精．二月、八月采根，曝干．（半夏为之使，恶皂荚，畏藜芦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：前胡
  • 下一页：知母
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《名医别录》
  2. 前胡《增广和剂局方药性总论》
  3. 前胡《本草分经》
  4. 前胡《本草经解》
  5. 前胡《本草分经》
  6. 前胡《本草便读》
  7. 前胡《本草分经》
  8. 前胡《中药学》
  9. 前胡《本草分经》
  10. 前胡《得配本草》
  11. 前胡《本草择要纲目》
  12. 前胡《本草从新》
  13. 前胡《本草害利》
  14. 前胡《本经逢原》
  15. 前胡《本草害利》
  16. 前胡《本草求真》
  17. 前胡《本草撮要》
  18. 前胡《顾松园医镜》
  19. 前胡《外科全生集》
  20. 前胡《证类本草》
  21. 前胡《药性切用》
  22. 前胡《医学入门》
  23. 前胡《药鉴》
  24. 前胡《冯氏锦囊秘录》
  25. 前胡《滇南本草》
  26. 前胡《本草易读》
  27. 前胡《本草图经》
  28. 前胡《本草蒙筌》
  29. 前胡（散）《本草分经》
  30. 前胡《本草备要》
  31. 前胡建中汤《备急千金要方》


知母_《名医别录》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治伤寒久疟烦热，胁下邪气，膈中恶，及风汗内疸．多服令人泄．一名女雷一名女理，一名儿草，一名鹿列，一名韭逢，一名儿踵草，一名东根，一名水须，一名沈燔，一名 ．生河内．二月、八月采根，曝干．

《本经》原文∶知母，味苦，寒．主消渴热中，除邪气，肢体浮肿，下水，补不足，益气．一名 母，一名母．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：知母
  • 下一页：大青
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《名医别录》
  2. 知母《增广和剂局方药性总论》
  3. 知母《本草分经》
  4. 知母《本草经解》
  5. 知母《本草分经》
  6. 知母《本草便读》
  7. 知母《本草分经》
  8. 知母《本草崇原》
  9. 知母《本草择要纲目》
  10. 知母《本草思辨录》
  11. 知母《本草害利》
  12. 知母《中药学》
  13. 知母《本草害利》
  14. 知母《得配本草》
  15. 知母《本草害利》
  16. 知母《本草从新》
  17. 知母《本草害利》
  18. 知母《本经逢原》
  19. 知母《本草害利》
  20. 知母《本草新编》
  21. 知母《本草害利》
  22. 知母《本草求真》
  23. 知母《本草撮要》
  24. 知母《顾松园医镜》
  25. 知母《外科全生集》
  26. 知母《证类本草》
  27. 知母《药鉴》
  28. 知母《医学入门》
  29. 知母《珍珠囊补遗药性赋》
  30. 知母《冯氏锦囊秘录》
  31. 知母《药征续编》


大青_《名医别录》_中医本草_【岐黄之术】

大青

大青

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，大寒，无毒．主治时气头痛，大热，口疮．三月、四月采茎，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：大青
  • 下一页：贝母
<<< 返回本书目录
  1. 大青《本草纲目》图文版
  2. 大青【中药大全】
  3. 大青《证类本草》
  4. 大青草【中药大全】
  5. 大青《药笼小品》
  6. 大青丹【方剂大全】
  7. 大青《本草易读》
  8. 大青膏《扁鹊心书》
  9. 大青《本草图经》
  10. 大青膏《小儿药证直诀》
  11. 大青《本草乘雅半偈》
  12. 大青膏【方剂大全】
  13. 大青《本草纲目》完整版
  14. 大青根【中药大全】
  15. 大秦艽汤【方剂大全】
  16. 大青根【方剂大全】
  17. 大秦艽汤《汤头歌诀》
  18. 大青煎【方剂大全】
  19. 大秦艽散【方剂大全】
  20. 大青龙加黄芩汤【方剂大全】
  21. 大蜣螂《本草易读》
  22. 大青龙加味汤【方剂大全】
  23. 大羌活丸【方剂大全】
  24. 大青龙汤《伤寒寻源》
  25. 大羌活汤【方剂大全】
  26. 大青龙汤《汤头歌诀》
  27. 大羌活汤《汤头歌诀》
  28. 大青龙汤【方剂大全】
  29. 大羌活汤《此事难知》
  30. 大青龙汤方《伤寒明理论》
  1. 大青《名医别录》
  2. 大青《增广和剂局方药性总论》
  3. 大青《本草分经》
  4. 大青《本草便读》
  5. 大青《本草分经》
  6. 大青《得配本草》
  7. 大青《药性切用》
  8. 大青《本草从新》
  9. 大青《本草乘雅半偈》
  10. 大青《证类本草》
  11. 大青《本草图经》
  12. 大青《医学入门》
  13. 大青草河茶《茶饮保健》
  14. 大青《冯氏锦囊秘录》
  15. 大青地茶《茶饮保健》
  16. 大青《本草易读》
  17. 大青芙蓉茶《茶饮保健》
  18. 大青《本草蒙筌》
  19. 大青甘茶《茶饮保健》
  20. 大青《本草备要》
  21. 大青膏《扁鹊心书》
  22. 大青《新修本草》
  23. 大青膏《小儿药证直诀》
  24. 大青《本草经集注》
  25. 大青菌茶《茶饮保健》
  26. 大青《玉楸药解》
  27. 大青龙加附子汤方《伤寒杂病论》
  28. 大青《药笼小品》
  29. 大青龙加黄芩汤《医方考》
  30. 大青《千金翼方》
  31. 大青龙汤《圆运动的古中医学》


贝母_《名医别录》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒．主治腹中结实，心下满，洗洗恶风寒，目眩、项直，咳嗽上气，烦热渴，出汗，安五脏，利骨髓．一名药实，一名苦华，一名苦菜，一名商草，一名勒母一名KT ．生晋地．十月采根，曝干．（浓朴、白薇为之使，恶桃花，畏秦椒、 石、莽草

《本经》原文∶贝母，味辛，平．主伤寒烦热，淋沥邪气，疝瘕，喉痹，乳难，金创风痉．一名空草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青
  • 当前页：贝母
  • 下一页：栝蒌根
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《名医别录》
  2. 贝母《增广和剂局方药性总论》
  3. 贝母《本草择要纲目》
  4. 贝母《本草经解》
  5. 贝母《本草撮要》
  6. 贝母《本草经解》
  7. 贝母《外科全生集》
  8. 贝母《本草便读》
  9. 贝母《药鉴》
  10. 贝母《本草崇原》
  11. 贝母《药征》
  12. 贝母《中药学》
  13. 贝母《本草乘雅半偈》
  14. 贝母《医方考》
  15. 贝母《本草图经》
  16. 贝母《本草从新》
  17. 贝母膏《冯氏锦囊秘录》
  18. 贝母《本经逢原》
  19. 贝母栝蒌散《医学心悟》
  20. 贝母《本草新编》
  21. 贝母栝蒌散《医学心悟》
  22. 贝母《本草求真》
  23. 贝母汤《备急千金要方》
  24. 贝母《顾松园医镜》
  25. 贝母汤《妇人大全良方》
  26. 贝母《证类本草》
  27. 贝母汤《普济本事方》
  28. 贝母《医学入门》
  29. 贝母丸《仁术便览》
  30. 贝母《冯氏锦囊秘录》
  31. 贝母丸（新方）《虚损启微》


栝蒌根_《名医别录》_中医本草_【岐黄之术】

栝蒌根

栝蒌根

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主除肠胃中痼热，八疸，身面黄，唇干口燥，短气，通月水，止小便利，一裸，一名天瓜，一名泽姑．实，名黄瓜，治胸痹，悦泽人面．茎叶，治中热伤暑．生洪山阴地，入土深者良，生卤地者有毒．二月、八月采根，曝干，三十日成．（枸杞为之恶干姜，畏牛膝、干漆，反乌头．）

《本经》原文∶栝蒌根，味苦，寒．主消渴身热，烦满大热，补虚安中，续绝伤．一名地蒌．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：栝蒌根
  • 下一页：丹参
<<< 返回本书目录
  1. 栝蒌根《长沙药解》
  2. 栝蒌根、栝蒌实《本草思辨录》
  3. 栝蒌根《雷公炮炙论》
  4. 栝蒌根实《本草乘雅半偈》
  5. 栝蒌《证类本草》
  6. 栝蒌解《医学衷中参西录》
  7. 栝蒌《雷公炮炙论》
  8. 栝蒌散《仙传外科集验方》
  9. 栝蒌《本草择要纲目》
  10. 栝蒌散【方剂大全】
  11. 栝蒌《本草图经》
  12. 栝蒌实《药征》
  13. 栝蒌《本草纲目》完整版
  14. 栝蒌实《长沙药解》
  15. 栝连丸【方剂大全】
  16. 栝蒌实（附天花粉）《本草新编》
  17. 括约肌功能障碍【疾病症状】
  18. 栝蒌汤《小儿药证直诀》
  19. 括痰丸【方剂大全】
  20. 栝蒌薤白汤类《退思集类方歌注》
  21. 括金板【中药大全】
  22. 栝蒌子《本草易读》
  23. 扩张型心肌病【疾病大全】
  24. 栝楼《侣山堂类辩》
  25. 扩张孔【疾病大全】
  26. 栝楼《本草纲目》图文版
  27. 扩充材料：眼科常用基础方剂《中医眼科备读》
  28. 栝楼【中药大全】
  29. 困倦少力【方剂主治】
  30. 栝楼方【方剂大全】
  1. 栝蒌根《名医别录》
  2. 栝蒌根《增广和剂局方药性总论》
  3. 栝蒌根、栝蒌实《本草思辨录》
  4. 栝蒌根《本经逢原》
  5. 栝蒌根实《本草乘雅半偈》
  6. 栝蒌根《医学入门》
  7. 栝蒌根汤《备急千金要方》
  8. 栝蒌根《汤液本草》
  9. 栝蒌根汤《妇人大全良方》
  10. 栝蒌根《新修本草》
  11. 栝蒌根汤方《备急千金要方》
  12. 栝蒌根《本草经集注》
  13. 栝蒌桂枝汤《圆运动的古中医学》
  14. 栝蒌根《长沙药解》
  15. 栝蒌桂枝汤《医宗金鉴》
  16. 栝蒌根《千金翼方》
  17. 栝蒌桂枝汤《删补名医方论》
  18. 栝蒌根《雷公炮炙论》
  19. 栝蒌桂枝汤《三因极一病证方论》
  20. 栝蒌茯苓汤方《伤寒杂病论》
  21. 栝蒌桂枝汤《退思集类方歌注》
  22. 栝蒌粉《备急千金要方》
  23. 栝蒌桂枝汤方《医宗金鉴》
  24. 栝蒌茶《茶饮保健》
  25. 栝蒌解《医学衷中参西录》
  26. 栝蒌（瓜蒌）《食疗本草》
  27. 栝蒌牡蛎散《圆运动的古中医学》
  28. 栝蒌《本草图经》
  29. 栝蒌牡蛎散《金匮悬解》
  30. 栝蒌《本草害利》
  31. 栝蒌牡蛎散《退思集类方歌注》


丹参_《名医别录》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主养血，去心腹痼疾、结气，腰脊强，脚痹，除风邪留热．久服利人．一名赤参，一名木羊乳．生桐柏山及太山．五月采根，曝干．（畏咸水，反藜芦．）

《本经》原文∶丹参，味苦，微寒．主心腹邪气，肠鸣幽幽如走水，寒热积聚，破症除瘕，止烦满，益气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌根
  • 当前页：丹参
  • 下一页：浓朴
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《名医别录》
  2. 丹参《增广和剂局方药性总论》
  3. 丹参《本草分经》
  4. 丹参《本草经解》
  5. 丹参《本草择要纲目》
  6. 丹参《本草便读》
  7. 丹参《本草害利》
  8. 丹参《本草崇原》
  9. 丹参《本草撮要》
  10. 丹参《中药学》
  11. 丹参《外科全生集》
  12. 丹参《得配本草》
  13. 丹参《本草乘雅半偈》
  14. 丹参《本草从新》
  15. 丹参《滇南本草》
  16. 丹参《本经逢原》
  17. 丹参《本草图经》
  18. 丹参《本草新编》
  19. 丹参（补）《本草分经》
  20. 丹参《本草求真》
  21. 丹参赤膏《备急千金要方》
  22. 丹参《顾松园医镜》
  23. 丹参膏《备急千金要方》
  24. 丹参《证类本草》
  25. 丹参膏《妇人大全良方》
  26. 丹参《医学入门》
  27. 丹参膏《太平惠民和剂局方》
  28. 丹参《冯氏锦囊秘录》
  29. 丹参膏方《备急千金要方》
  30. 丹参《本草易读》
  31. 丹参酒《食物疗法》


浓朴_《名医别录》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

大温，无毒．主温中，益气，消痰，下气，治霍乱及腹痛，胀满，胃中冷逆，胸中呕不止，泄痢，淋露，除惊，去留热，止烦满，浓肠胃．一名浓皮，一名赤朴．其树名榛，子名逐杨．治鼠 ，明目，益气．生交趾、宛朐．三月、九月、十月采皮，阴干．（干姜之使，恶泽泻、寒水石、硝石．）

《本经》原文∶浓朴，味苦，温．主中风伤寒，头痛，寒热惊悸，气血痹，死肌，去三虫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：浓朴
  • 下一页：竹叶
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《名医别录》
  2. 浓朴《增广和剂局方药性总论》
  3. 浓朴《本草分经》
  4. 浓朴《本草经解》
  5. 浓朴《本草分经》
  6. 浓朴《本草便读》
  7. 浓朴《本草择要纲目》
  8. 浓朴《本草崇原》
  9. 浓朴《本草害利》
  10. 浓朴《本草思辨录》
  11. 浓朴《本草害利》
  12. 浓朴《得配本草》
  13. 浓朴《本草撮要》
  14. 浓朴《本草从新》
  15. 浓朴《外科全生集》
  16. 浓朴《本经逢原》
  17. 浓朴《药鉴》
  18. 浓朴《本草新编》
  19. 浓朴《珍珠囊补遗药性赋》
  20. 浓朴《本草求真》
  21. 浓朴《药征》
  22. 浓朴《顾松园医镜》
  23. 浓朴《本草乘雅半偈》
  24. 浓朴《证类本草》
  25. 浓朴《本草图经》
  26. 浓朴《医学入门》
  27. 浓朴半夏生姜甘草人参汤《伤寒括要》
  28. 浓朴《冯氏锦囊秘录》
  29. 浓朴大黄汤《备急千金要方》
  30. 浓朴《本草易读》
  31. 浓朴煎《是斋百一选方》


竹叶_《名医别录》_中医本草_【岐黄之术】

竹叶

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

芹竹叶大寒，无毒．主除烦热，风 ，喉 ，呕逆．根，消毒．生益州．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：竹叶
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《名医别录》
  2. 竹叶《增广和剂局方药性总论》
  3. 竹叶《本草分经》
  4. 竹叶《本草经解》
  5. 竹叶《本草分经》
  6. 竹叶《本草经解》
  7. 竹叶《本草分经》
  8. 竹叶《本草崇原》
  9. 竹叶《本草害利》
  10. 竹叶《本草从新》
  11. 竹叶《本草撮要》
  12. 竹叶《本经逢原》
  13. 竹叶《珍珠囊补遗药性赋》
  14. 竹叶《本草求真》
  15. 竹叶《药征续编》
  16. 竹叶《顾松园医镜》
  17. 竹叶《本草乘雅半偈》
  18. 竹叶《证类本草》
  19. 竹叶薄荷茶《茶饮保健》
  20. 竹叶《医学入门》
  21. 竹叶菜粥《食物疗法》
  22. 竹叶《汤液本草》
  23. 竹叶茶《茶饮保健》
  24. 竹叶《本草衍义》
  25. 竹叶车前茶《茶饮保健》
  26. 竹叶《新修本草》
  27. 竹叶防风《滇南本草》
  28. 竹叶《长沙药解》
  29. 竹叶防风汤《妇人大全良方》
  30. 竹叶《药笼小品》
  31. 竹叶甘茶《茶饮保健》


淡竹叶_《名医别录》_中医本草_【岐黄之术】

淡竹叶

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平、大寒．主治胸中淡热，咳逆上气．其沥，大寒，治暴中风，风痹，胸中大热，止烦闷．其皮 ，微寒，主治呕 ，温气寒热，吐血，崩中，溢筋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：淡竹叶
  • 下一页：苦竹叶及沥
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《名医别录》
  2. 淡竹叶《本草便读》
  3. 淡竹叶《本草分经》
  4. 淡竹叶《中药学》
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶《得配本草》
  7. 淡竹叶《本草撮要》
  8. 淡竹叶《得配本草》
  9. 淡竹叶《外科全生集》
  10. 淡竹叶《本草从新》
  11. 淡竹叶《药性切用》
  12. 淡竹叶《本经逢原》
  13. 淡竹叶《本草乘雅半偈》
  14. 淡竹叶《顾松园医镜》
  15. 淡竹叶《滇南本草》
  16. 淡竹叶《冯氏锦囊秘录》
  17. 淡竹叶（竹茹、竹沥）《本草新编》
  18. 淡竹叶《本草易读》
  19. 淡竹叶汤《医学心悟》
  20. 淡竹叶《本草易读》
  21. 惮（dàn，音旦）散《中医词典》
  22. 淡竹叶《本草蒙筌》
  23. 弹拨法《中医词典》
  24. 淡竹叶《本草备要》
  25. 弹法《中医词典》
  26. 淡竹叶《汤液本草》
  27. 弹石《中医词典》
  28. 淡竹叶《中药炮制》
  29. 弹石脉《中医名词词典》
  30. 淡竹叶《玉楸药解》
  31. 弹提法《中医词典》


苦竹叶及沥_《名医别录》_中医本草_【岐黄之术】

苦竹叶及沥

苦竹叶及沥

  • 上一页
  • 目录
  • 相关
  • 下一页

治口疮，目痛明目，通利九窍；竹笋，味甘，无毒；主消渴，利水道，益气，可久食；

干笋，烧服，治五痔血．

《本经》原文∶竹叶，味苦，平．主咳逆上气，溢筋急，恶疡，杀小虫．根，作汤益气，止渴，补虚下气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：苦竹叶及沥
  • 下一页：玄参
<<< 返回本书目录
  1. 苦竹叶【中药大全】
  2. 苦竹叶散【方剂大全】
  3. 苦竹叶《本草纲目》完整版
  4. 苦竹叶粥【方剂大全】
  5. 苦竹笋【中药大全】
  6. 库房穴【胸部腹部穴位】
  7. 苦竹茹【中药大全】
  8. 库鲁病【疾病大全】
  9. 苦竹茹《本草纲目》完整版
  10. 库欣综合征【疾病症状】
  11. 苦竹沥方【方剂大全】
  12. 库欣综合征【疾病大全】
  13. 苦竹沥【中药大全】
  14. 库页悬钩子【中药大全】
  15. 苦竹沥《本草纲目》完整版
  16. 库页悬钩子根【中药大全】
  17. 苦竹根【中药大全】
  18. 酷暑《济生集》
  19. 苦竹根《本草纲目》完整版
  20. 夸大狂【疾病症状】
  21. 苦蘵果实【中药大全】
  22. 夸赛纳森林病【疾病大全】
  23. 苦蘵根【中药大全】
  24. 跨鹤丹【方剂大全】
  25. 苦蘵【中药大全】
  26. 跨马痈《医宗金鉴》
  27. 苦杖散【方剂大全】
  28. 跨痈煎【方剂大全】
  29. 苦枣《本草纲目》完整版
  30. 跨阈步态【疾病症状】
  1. 苦竹叶及沥《名医别录》
  2. 苦远志《滇南本草》
  3. 库房《针灸大成》
  4. 苦薏《得配本草》
  5. 库房《中医词典》
  6. 苦杏仁中毒的急救《现代院外急救手册》
  7. 库房《中医词典》
  8. 苦杏仁中毒《家庭医学百科-自救互救篇》
  9. 库房《针灸学》
  10. 苦温燥湿《中医词典》
  11. 库兴氏综合征的心理障碍《医学心理学》
  12. 苦温燥湿《中医词典》
  13. 裤裆《本草分经》
  14. 苦温平燥法《时病论歌括新编》
  15. 裤裆灰《本草易读》
  16. 苦温平燥《中医词典》
  17. 裤裆汁《冯氏锦囊秘录》
  18. 苦温平燥《中医词典》
  19. 酷氨酸碘化与甲状腺激素的合成《生理学》
  20. 苦温平燥《中医名词词典》
  21. 酷暑《济生集》
  22. 苦荼《千金翼方》
  23. 胯《中医词典》
  24. 苦胜辛《中医词典》
  25. 胯《中医词典》
  26. 苦胜辛《中医词典》
  27. 胯骨《中医词典》
  28. 苦生心《中医词典》
  29. 胯骨《中医词典》
  30. 苦生心《中医词典》
  31. 胯骨《正骨心法要旨》


玄参_《名医别录》_中医本草_【岐黄之术】

玄参

玄参

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．主治暴中风、伤寒，身热支满，狂邪、忽忽不知人，温疟洒洒，血瘕，寒血，除胸中气，下水，止烦渴，散颈下核，痈肿，心腹痛，坚症，定五脏．久服补虚，目，强阴，益精．一名玄台，一名鹿肠，一名正马，一名咸，一名端．生河间及宛朐．三四月采根，曝干．（恶黄 、干姜、大枣、山茱萸，反藜芦．）

《本经》原文∶玄参，味苦，微寒．主腹中寒热积聚，女子产乳余疾，补肾气，令人目明．一名重台．生川

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦竹叶及沥
  • 当前页：玄参
  • 下一页：沙参
<<< 返回本书目录
  1. 玄参《本草纲目》图文版
  2. 玄参【中药大全】
  3. 玄参《证类本草》
  4. 玄参甘桔茶【方剂大全】
  5. 玄参《药鉴》
  6. 玄参钩藤汤【方剂大全】
  7. 玄参《神农本草经百种录》
  8. 玄参解《医学衷中参西录》
  9. 玄参《雷公炮炙论》
  10. 玄参解毒汤【方剂大全】
  11. 玄参《本草择要纲目》
  12. 玄参莲枣饮【方剂大全】
  13. 玄参《本草图经》
  14. 玄参散【方剂大全】
  15. 玄参《本草崇原》
  16. 玄参升麻汤【方剂大全】
  17. 玄参《本草乘雅半偈》
  18. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  19. 玄参《本草纲目》完整版
  20. 玄参丸【方剂大全】
  21. 萱藻【中药大全】
  22. 玄参饮【方剂大全】
  23. 萱草忘忧汤【方剂大全】
  24. 玄冬汤【方剂大全】
  25. 萱草嫩苗【中药大全】
  26. 玄附汤【方剂大全】
  27. 萱草根【中药大全】
  28. 玄关《养生导引秘籍》
  29. 萱草【中药大全】
  30. 玄归散【方剂大全】
  1. 玄参《名医别录》
  2. 玄参《增广和剂局方药性总论》
  3. 玄参《本草择要纲目》
  4. 玄参《本草崇原》
  5. 玄参《药鉴》
  6. 玄参《中药学》
  7. 玄参《本草乘雅半偈》
  8. 玄参《得配本草》
  9. 玄参《本草图经》
  10. 玄参《本经逢原》
  11. 玄参茶《茶饮保健》
  12. 玄参《本草求真》
  13. 玄参炖猪肝《老年百病防治》
  14. 玄参《顾松园医镜》
  15. 玄参化毒汤《冯氏锦囊秘录》
  16. 玄参《证类本草》
  17. 玄参解《医学衷中参西录》
  18. 玄参《医学入门》
  19. 玄参散《普济本事方》
  20. 玄参《冯氏锦囊秘录》
  21. 玄参升麻汤《三因极一病证方论》
  22. 玄参《本草蒙筌》
  23. 玄参升麻汤《医方考》
  24. 玄参《汤液本草》
  25. 玄参升麻汤《外科理例》
  26. 玄参《吴普本草》
  27. 玄参升麻汤《仁术便览》
  28. 玄参《神农本草经百种录》
  29. 玄参升麻汤《医方论》
  30. 玄参《新修本草》
  31. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


沙参_《名医别录》_中医本草_【岐黄之术】

沙参

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治胃痹，心腹痛，结热，邪气，头痛，皮间邪热，安五脏，补中．一名苦心一名志取，一名虎须，一名白参，一名识美，一名文希．生河内及宛朐、般阳续山．二月八月采根，曝干．（恶防己，反藜芦．）

《本经》原文∶沙参，味苦，微寒．主血积惊气，除寒热，补中益肺气．久服利人．一名知母．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参
  • 当前页：沙参
  • 下一页：苦参
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《名医别录》
  2. 沙参《增广和剂局方药性总论》
  3. 沙参《本草择要纲目》
  4. 沙参《本草经解》
  5. 沙参《外科全生集》
  6. 沙参《本草便读》
  7. 沙参《药鉴》
  8. 沙参《本草崇原》
  9. 沙参《本草乘雅半偈》
  10. 沙参《本草思辨录》
  11. 沙参《滇南本草》
  12. 沙参《本经逢原》
  13. 沙参《本草图经》
  14. 沙参《本草新编》
  15. 沙参（珠儿参、西洋参）《中药学》
  16. 沙参《本草求真》
  17. 沙参、人参、黄《侣山堂类辩》
  18. 沙参《顾松园医镜》
  19. 沙参茶《茶饮保健》
  20. 沙参《证类本草》
  21. 沙参解《医学衷中参西录》
  22. 沙参《医学入门》
  23. 沙尘进眼的急救处理《现代院外急救手册》
  24. 沙参《冯氏锦囊秘录》
  25. 沙尘入目门主方《疡医大全》
  26. 沙参《本草易读》
  27. 沙蜂叮《是斋百一选方》
  28. 沙参《本草蒙筌》
  29. 沙吉木儿《饮膳正要》
  30. 沙参《本草备要》
  31. 沙棘果《老年食养食疗》


苦参_《名医别录》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．养肝胆气，安五脏，定志，益精，利九窍，除伏热，肠 ，止渴，醒酒，小便赤，治恶疮，下部慝，平胃气，令人嗜食，轻身．一名地槐，一名菟槐，一名骄槐，一名茎，一名虎麻，一名岑茎，一名禄白，一名陵郎．生汝南及田野．三月、八月、十月采根曝干．（玄参为之使，恶贝母、漏芦、菟丝，反藜芦．）

《本经》原文∶苦参，味苦，寒．主心腹结气，症瘕积聚，黄胆，溺有余沥，逐水，除痈肿，补中，明目止

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：苦参
  • 下一页：续断
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《名医别录》
  2. 苦参《增广和剂局方药性总论》
  3. 苦参《本草分经》
  4. 苦参《本草便读》
  5. 苦参《本草择要纲目》
  6. 苦参《本草崇原》
  7. 苦参《本草害利》
  8. 苦参《中药学》
  9. 苦参《本草撮要》
  10. 苦参《得配本草》
  11. 苦参《外科全生集》
  12. 苦参《本草从新》
  13. 苦参《药性切用》
  14. 苦参《本经逢原》
  15. 苦参《药鉴》
  16. 苦参《本草新编》
  17. 苦参《药征续编》
  18. 苦参《本草求真》
  19. 苦参《本草乘雅半偈》
  20. 苦参《顾松园医镜》
  21. 苦参《滇南本草》
  22. 苦参《证类本草》
  23. 苦参《本草图经》
  24. 苦参《医学入门》
  25. 苦参（寒）《本草分经》
  26. 苦参《冯氏锦囊秘录》
  27. 苦参（寒）《本草分经》
  28. 苦参《本草易读》
  29. 苦参橘皮丸《备急千金要方》
  30. 苦参《本草蒙筌》
  31. 苦参散《备急千金要方》


续断_《名医别录》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．主治崩中漏血，金疮血内漏，止痛，生肌肉，及 伤、恶血、腰痛，关节缓急．一名接骨，一名南草，一名槐．生常山．七月、八月采，阴干．（地黄为之使，恶雷丸．）

《本经》原文∶续断，味苦，微温．主伤寒，补不足，金创痈伤折跌，续筋骨，妇人乳难．久服益气力．一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：续断
  • 下一页：枳实
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《名医别录》
  2. 续断《增广和剂局方药性总论》
  3. 续断《本草分经》
  4. 续断《本草经解》
  5. 续断《本草分经》
  6. 续断《本草崇原》
  7. 续断《本草择要纲目》
  8. 续断《中药学》
  9. 续断《本草撮要》
  10. 续断《本草从新》
  11. 续断《外科全生集》
  12. 续断《本经逢原》
  13. 续断《药鉴》
  14. 续断《本草新编》
  15. 续断《本草乘雅半偈》
  16. 续断《本草求真》
  17. 续断《本草图经》
  18. 续断《顾松园医镜》
  19. 续断、鼓槌草《滇南本草》
  20. 续断《证类本草》
  21. 续断茶《茶饮保健》
  22. 续断《医学入门》
  23. 续断杜仲茶《茶饮保健》
  24. 续断《冯氏锦囊秘录》
  25. 续断寄生茶《茶饮保健》
  26. 续断《本草易读》
  27. 续断散《备急千金要方》
  28. 续断《本草蒙筌》
  29. 续断汤《妇人大全良方》
  30. 续断《本草备要》
  31. 续断汤《普济本事方》


枳实_《名医别录》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，微寒，无毒．主除胸胁淡癖，逐停水，破结实，消胀满、心下急、痞痛、逆气胁风痛，安胃气、止溏泄，明目．生河内．九月、十月采，阴干．

《本经》原文∶枳实，味苦，寒．主大风在皮肤中，如麻豆苦痒，除寒热结，止利，长肌肉，利五脏，益气

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：枳实
  • 下一页：山茱萸
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《名医别录》
  2. 枳实《增广和剂局方药性总论》
  3. 枳实《本草分经》
  4. 枳实《本草经解》
  5. 枳实《本草择要纲目》
  6. 枳实《本草便读》
  7. 枳实《本草害利》
  8. 枳实《本草崇原》
  9. 枳实《本草害利》
  10. 枳实《本草思辨录》
  11. 枳实《本草撮要》
  12. 枳实《中药学》
  13. 枳实《侣山堂类辩》
  14. 枳实《得配本草》
  15. 枳实《药鉴》
  16. 枳实《本经逢原》
  17. 枳实《珍珠囊补遗药性赋》
  18. 枳实《本草求真》
  19. 枳实《药征》
  20. 枳实《顾松园医镜》
  21. 枳实《本草乘雅半偈》
  22. 枳实《证类本草》
  23. 枳实《本草图经》
  24. 枳实《医学入门》
  25. 枳实（枳壳）《本草新编》
  26. 枳实《冯氏锦囊秘录》
  27. 枳实、枳壳《本草备要》
  28. 枳实《本草易读》
  29. 枳实白术茯苓甘草汤方《伤寒杂病论》
  30. 枳实《本草蒙筌》
  31. 枳实白术汤方《伤寒杂病论》


山茱萸_《名医别录》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

微温、无毒．主治肠胃风邪，寒热，疝瘕，头脑风，风气去来，鼻塞，目黄，耳聋，温中，下气，出汗，强阴，益精，安五脏，通九窍，止小便利．久服明目，强力，年．一名鸡足，一名思益，一名寇实．生汉中及琅琊、宛朐、东海承县．九月、十月采实，阴干．（蓼实为之使，恶桔梗、防风、防己．）

《本经》原文∶山茱萸，味酸，平．主心下邪气寒热，温中，逐寒湿痹，去三虫．久服轻身，一名蜀枣．生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：山茱萸
  • 下一页：桑根白皮
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《名医别录》
  2. 山茱萸《增广和剂局方药性总论》
  3. 山茱萸《本草择要纲目》
  4. 山茱萸《本草经解》
  5. 山茱萸《本草害利》
  6. 山茱萸《本草便读》
  7. 山茱萸《本草害利》
  8. 山茱萸《本草崇原》
  9. 山茱萸《本草撮要》
  10. 山茱萸《本草思辨录》
  11. 山茱萸《药鉴》
  12. 山茱萸《中药学》
  13. 山茱萸《药征续编》
  14. 山茱萸《得配本草》
  15. 山茱萸《本草乘雅半偈》
  16. 山茱萸《本草从新》
  17. 山茱萸《本草图经》
  18. 山茱萸《本经逢原》
  19. 山茱萸茶《茶饮保健》
  20. 山茱萸《本草新编》
  21. 山茱萸肉《本草害利》
  22. 山茱萸《本草求真》
  23. 山紫茶《茶饮保健》
  24. 山茱萸《顾松园医镜》
  25. 杉《本草纲目》
  26. 山茱萸《证类本草》
  27. 杉《本草衍义》
  28. 山茱萸《医学入门》
  29. 杉《本经逢原》
  30. 山茱萸《本草易读》
  31. 杉材《千金翼方》


桑根白皮_《名医别录》_中医本草_【岐黄之术】

桑根白皮

桑根白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主去肺中水气，止唾血，热渴，水肿，腹满，胪胀，利水道，去寸白，创．采无时，出土上者杀人．（续断、桂心、麻子为之使，叶汁解蜈蚣毒．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：桑根白皮
  • 下一页：桑耳
<<< 返回本书目录
  1. 桑根白皮《证类本草》
  2. 桑根白皮解《研经言》
  3. 桑根白皮《长沙药解》
  4. 桑根白皮汤【方剂大全】
  5. 桑根白皮《雷公炮炙论》
  6. 桑根下土《本草纲目》完整版
  7. 桑根白皮《本草易读》
  8. 桑观察痰火上攻上实下虚治案《一得集》
  9. 桑根白皮《本草图经》
  10. 桑鳸【中药大全】
  11. 桑根白皮《本草思辨录》
  12. 桑花《本草纲目》完整版
  13. 桑根白皮《本草崇原》
  14. 桑花《本草崇原》
  15. 桑根白皮《本草乘雅半偈》
  16. 桑黄【中药大全】
  17. 桑根白皮《本草纲目》完整版
  18. 桑寄生《本草图经》
  19. 桑根【中药大全】
  20. 桑寄生《本草择要纲目》
  21. 桑防白膏汤【方剂大全】
  22. 桑寄生《药笼小品》
  23. 桑耳糯米粥《保健药膳》
  24. 桑寄生【中药大全】
  25. 桑耳【中药大全】
  26. 桑寄生散【方剂大全】
  27. 桑耳《本草思辨录》
  28. 桑菊薄竹饮【方剂大全】
  29. 桑耳《本草纲目》完整版
  30. 桑菊饮【方剂大全】
  1. 桑根白皮《名医别录》
  2. 桑根白皮《本草崇原》
  3. 桑根白皮《药性切用》
  4. 桑根白皮《本草思辨录》
  5. 桑根白皮《本草乘雅半偈》
  6. 桑根白皮《本经逢原》
  7. 桑根白皮《本草图经》
  8. 桑根白皮《顾松园医镜》
  9. 桑根白皮解《研经言》
  10. 桑根白皮《证类本草》
  11. 桑根白皮汤《备急千金要方》
  12. 桑根白皮《本草易读》
  13. 桑根下土《证类本草》
  14. 桑根白皮《本草蒙筌》
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑根白皮《本草衍义》
  17. 桑花《证类本草》
  18. 桑根白皮《新修本草》
  19. 桑花《本草崇原》
  20. 桑根白皮《本草经集注》
  21. 桑寄风茶《茶饮保健》
  22. 桑根白皮《长沙药解》
  23. 桑寄生《药笼小品》
  24. 桑根白皮《千金翼方》
  25. 桑寄生《玉楸药解》
  26. 桑根白皮《雷公炮炙论》
  27. 桑寄生《本草衍义》
  28. 桑根白皮《神农本草经》
  29. 桑寄生《本草备要》
  30. 桑根《本草分经》
  31. 桑寄生《本草易读》


桑耳_《名医别录》_中医本草_【岐黄之术】

桑耳

桑耳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，有毒．黑者，主治月水不调．其黄熟陈白者，止久泄，益气不饥．其金色者，治

《本经》原文∶桑根白皮，味甘，寒．主伤中，五劳六极，羸瘦，崩中脉绝，补虚益气．叶，主除寒热，出子．五木耳名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑根白皮
  • 当前页：桑耳
  • 下一页：松萝
<<< 返回本书目录
  1. 桑耳《本草思辨录》
  2. 桑耳【中药大全】
  3. 桑耳《本草纲目》完整版
  4. 桑耳糯米粥《保健药膳》
  5. 桑蠹虫【中药大全】
  6. 桑防白膏汤【方剂大全】
  7. 桑蠹虫《本草纲目》完整版
  8. 桑根【中药大全】
  9. 桑丹泻白汤【方剂大全】
  10. 桑根白皮《本草纲目》完整版
  11. 桑丹泻白散【方剂大全】
  12. 桑根白皮《本草乘雅半偈》
  13. 桑丹杞菊丸【方剂大全】
  14. 桑根白皮《本草崇原》
  15. 桑柴火烘法歌《医宗金鉴》
  16. 桑根白皮《本草思辨录》
  17. 桑柴火《本草纲目》图文版
  18. 桑根白皮《本草图经》
  19. 桑柴火《本草纲目》完整版
  20. 桑根白皮《本草易读》
  21. 桑柴灰【中药大全】
  22. 桑根白皮《雷公炮炙论》
  23. 桑柴灰《本草纲目》完整版
  24. 桑根白皮《长沙药解》
  25. 桑白皮汤【方剂大全】
  26. 桑根白皮《证类本草》
  27. 桑白皮散【方剂大全】
  28. 桑根白皮解《研经言》
  29. 桑白皮、桑椹子《滇南本草》
  30. 桑根白皮汤【方剂大全】
  1. 桑耳《名医别录》
  2. 桑耳《本草思辨录》
  3. 桑耳糯米粥《保健药膳》
  4. 桑耳《本经逢原》
  5. 桑耳粥《医学入门》
  6. 桑耳《千金翼方》
  7. 桑根《本草分经》
  8. 桑蛾《本草易读》
  9. 桑根白皮《神农本草经》
  10. 桑蠹虫《名医别录》
  11. 桑根白皮《雷公炮炙论》
  12. 桑蠹虫《本经逢原》
  13. 桑根白皮《千金翼方》
  14. 桑蠹虫《证类本草》
  15. 桑根白皮《长沙药解》
  16. 桑蠹虫《新修本草》
  17. 桑根白皮《本草经集注》
  18. 桑蠹虫《千金翼方》
  19. 桑根白皮《新修本草》
  20. 桑东南根《汤液本草》
  21. 桑根白皮《本草衍义》
  22. 桑虫《药性切用》
  23. 桑根白皮《本草蒙筌》
  24. 桑虫《玉楸药解》
  25. 桑根白皮《本草易读》
  26. 桑柴火烘法歌《外科心法要诀》
  27. 桑根白皮《证类本草》
  28. 桑柴火烘法歌《医宗金鉴》
  29. 桑根白皮《顾松园医镜》
  30. 桑柴火烘法《中医词典》
  31. 桑根白皮《本经逢原》


松萝_《名医别录》_中医本草_【岐黄之术】

松萝

松萝

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治淡热，温疟，可为吐汤，利水道．生熊耳山松树上．五月采，阴干

《本经》原文∶松萝，味苦，平．主 怒邪气，止虚汗，头风，女子阴寒肿痛．一名女萝．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑耳
  • 当前页：松萝
  • 下一页：白棘
<<< 返回本书目录
  1. 松萝《本草纲目》完整版
  2. 松萝【中药大全】
  3. 松罗《证类本草》
  4. 松毛虫病骨关节病【疾病大全】
  5. 松菌《滇南本草》
  6. 松毛虫皮炎【疾病大全】
  7. 松紧二脉《圆运动的古中医学》
  8. 松毛虫性骨关节病【疾病大全】
  9. 松节油皮炎【疾病大全】
  10. 松毛虫性骨关节炎【疾病大全】
  11. 松节油【中药大全】
  12. 松毛火绒草【中药大全】
  13. 松节、松笔头、松香、地盘松球《滇南本草》
  14. 松梅丸《轩岐救正论》
  15. 松节【中药大全】
  16. 松蘑【中药大全】
  17. 松节《本草易读》
  18. 松木皮《本草纲目》完整版
  19. 松节《本草崇原》
  20. 松木皮【中药大全】
  21. 松节《本草纲目》完整版
  22. 松球【中药大全】
  23. 松江朱《曹仁伯医案论》
  24. 松仁粥【方剂大全】
  25. 松寄生【中药大全】
  26. 松鼠【中药大全】
  27. 松花散方【方剂大全】
  28. 松树皮【中药大全】
  29. 松花粉【中药大全】
  30. 松树梢【中药大全】
  1. 松萝《名医别录》
  2. 松萝《本经逢原》
  3. 松萝汤《备急千金要方》
  4. 松萝《医学入门》
  5. 松毛虫皮炎《急诊医学》
  6. 松萝《本草经集注》
  7. 松梅丸《轩岐救正论》
  8. 松萝《千金翼方》
  9. 松皮散《备急千金要方》
  10. 松罗《证类本草》
  11. 松皮癣《中医名词词典》
  12. 松罗《神农本草经》
  13. 松实《千金翼方》
  14. 松沥煎《备急千金要方》
  15. 松实《名医别录》
  16. 松菌《滇南本草》
  17. 松香《雷公炮制药性解》
  18. 松紧二脉《圆运动的古中医学》
  19. 松香《本草易读》
  20. 松节散《三因极一病证方论》
  21. 松香《中药学》
  22. 松节酒《备急千金要方》
  23. 松香《本草分经》
  24. 松节酒《饮膳正要》
  25. 松香《外科全生集》
  26. 松节茶《茶饮保健》
  27. 松香《药性切用》
  28. 松节、松笔头、松香、地盘松球《滇南本草》
  29. 松烟墨《医学入门》
  30. 松节（松香、松花粉）《中药学》
  31. 松烟细墨《药性切用》


白棘_《名医别录》_中医本草_【岐黄之术】

白棘

白棘

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主决刺结，治丈夫虚损，阴痿，精自出，补肾气，益精髓．一名棘刺．生雍州

《本经》原文∶白棘，味辛，寒．主心腹痛，痈肿溃脓，止痛．一名棘针．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松萝
  • 当前页：白棘
  • 下一页：棘刺花
<<< 返回本书目录
  1. 白棘《本草纲目》图文版
  2. 白蒺藜《本草纲目》完整版
  3. 白棘《证类本草》
  4. 白蒺藜《本草经解》
  5. 白棘《本草图经》
  6. 白蒺藜散【方剂大全】
  7. 白棘《本草纲目》完整版
  8. 白蒺藜汤【方剂大全】
  9. 白及粥【方剂大全】
  10. 白蒺藜丸【方剂大全】
  11. 白及雄黄散【方剂大全】
  12. 白暨豚【中药大全】
  13. 白及丸【方剂大全】
  14. 白鲫鱼膏【方剂大全】
  15. 白及糖【方剂大全】
  16. 白甲【疾病症状】
  17. 白及汤【方剂大全】
  18. 白姜散【方剂大全】
  19. 白及散【方剂大全】
  20. 白僵蚕《本草乘雅半偈》
  21. 白及枇杷丸【方剂大全】
  22. 白僵蚕《本草崇原》
  23. 白及莲须散【方剂大全】
  24. 白僵蚕《本草思辨录》
  25. 白及膏【方剂大全】
  26. 白僵蚕《本草易读》
  27. 白及肺【方剂大全】
  28. 白僵蚕《雷公炮炙论》
  29. 白及锭【方剂大全】
  30. 白僵蚕《神农本草经百种录》
  1. 白棘《名医别录》
  2. 白棘《本经逢原》
  3. 白棘《本草图经》
  4. 白棘《证类本草》
  5. 白蒺藜《医学入门》
  6. 白棘《医学入门》
  7. 白蒺藜《本草求真》
  8. 白棘《本草衍义》
  9. 白蒺藜《本经逢原》
  10. 白棘《新修本草》
  11. 白蒺藜《得配本草》
  12. 白棘《本草经集注》
  13. 白蒺藜《中药学》
  14. 白棘《千金翼方》
  15. 白蒺藜《本草便读》
  16. 白棘《本草纲目》
  17. 白蒺藜《本草经解》
  18. 白棘《神农本草经》
  19. 白蒺藜《本草分经》
  20. 白及《本经逢原》
  21. 白蒺藜《本草分经》
  22. 白及《吴普本草》
  23. 白蒺藜《本草害利》
  24. 白及《中药炮制》
  25. 白蒺藜《本草撮要》
  26. 白及《本草纲目》
  27. 白蒺藜散《三因极一病证方论》
  28. 白积《凌临灵方》
  29. 白蒺藜散《博济方》
  30. 白肌石《名医别录》
  31. 白蒺藜子《雷公炮制药性解》


棘刺花_《名医别录》_中医本草_【岐黄之术】

棘刺花

棘刺花

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒．主治金创内漏，明目．冬至后百廿日采之．实，主明目，心腹痿除热，利小便．生道旁．四月采．一名菥 ，一名马朐，一名刺原又有枣针，治腰痛、喉痹不通．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白棘
  • 当前页：棘刺花
  • 下一页：狗脊
<<< 返回本书目录
  1. 棘刺花《证类本草》
  2. 棘刺花【中药大全】
  3. 棘阿米巴性角膜炎【疾病大全】
  4. 棘刺散【方剂大全】
  5. 棘阿米巴性巩膜炎【疾病大全】
  6. 棘刺丸【方剂大全】
  7. 疾有自误《此事难知》
  8. 棘豆根【中药大全】
  9. 疾门《幼科推拿秘书》
  10. 棘刚子丸【方剂大全】
  11. 疾脉（阳）《诊家正眼》
  12. 棘根汤【方剂大全】
  13. 疾脉（阳）《脉诀汇辨》
  14. 棘根汁【方剂大全】
  15. 疾脉【疾病症状】
  16. 棘钩子散【方剂大全】
  17. 疾脉《脉理求真》
  18. 棘球蚴病【疾病大全】
  19. 疾褐丸《苏沈良方》
  20. 棘上韧带损伤【疾病大全】
  21. 疾病预测预报《家庭医学百科-家庭护理篇》
  22. 棘突压痛【疾病症状】
  23. 疾病是自己创造的《人体使用手册》
  24. 棘胸蛙【中药大全】
  25. 疾病时的症状、体征和社会行为异常《病理生理学》
  26. 棘叶【中药大全】
  27. 疾病流行的强度《流行病学》
  28. 棘针【中药大全】
  29. 疾病恐怖【疾病大全】
  30. 棘针散【方剂大全】
  1. 棘刺花《名医别录》
  2. 棘刺花《证类本草》
  3. 棘刺丸《备急千金要方》
  4. 棘刺花《新修本草》
  5. 棘刺丸《备急千金要方》
  6. 棘刺花《本草经集注》
  7. 棘上韧带损伤《中医伤科按摩学》
  8. 棘刺花《千金翼方》
  9. 集成三合保胎丸《幼幼集成》
  10. 疾有自误《此事难知》
  11. 集成神火歌《幼幼集成》
  12. 疾医《中医词典》
  13. 集成神火歌《推拿抉微》
  14. 疾医《中医名词词典》
  15. 集成神火图《幼幼集成》
  16. 疾徐补泻《中医名词词典》
  17. 集疮候《诸病源候论》
  18. 疾心《中医词典》
  19. 集方《也是山人医案》
  20. 疾门《幼科推拿秘书》
  21. 集方二十九道《温热暑疫全书》
  22. 疾脉（阳）《诊家正眼》
  23. 集方二十九道《温热暑疫全书》
  24. 疾脉（阳）《脉诀汇辨》
  25. 集方法《古今医统大全》
  26. 疾脉《脉理求真》
  27. 集方一十八道《温热暑疫全书》
  28. 疾脉《中医词典》
  29. 集方一十六道《温热暑疫全书》
  30. 疾脉《中医名词词典》
  31. 集合小管系《组织学与胚胎学》


狗脊_《名医别录》_中医本草_【岐黄之术】

狗脊

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，无毒．主治失溺不节，男子脚弱腰痛，风邪，淋露，少气，目暗，坚脊利俯仰，女子伤中，关节重．一名强膂，一名扶盖，一名扶筋．生常山．二月、八月采根曝干．（萆 为之使，恶败酱．）

《本经》原文∶狗脊，味苦，平．主腰背强，关机缓急，周痹寒湿膝痛，颇利老人．一名百枝．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棘刺花
  • 当前页：狗脊
  • 下一页：萆?
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《名医别录》
  2. 狗脊《增广和剂局方药性总论》
  3. 狗脊《本草择要纲目》
  4. 狗脊《本草崇原》
  5. 狗脊《本草撮要》
  6. 狗脊《中药学》
  7. 狗脊《本草乘雅半偈》
  8. 狗脊《得配本草》
  9. 狗脊《本草图经》
  10. 狗脊《本经逢原》
  11. 狗脊炖狗肉《保健药膳》
  12. 狗脊《本草求真》
  13. 狗啮候《诸病源候论》
  14. 狗脊《证类本草》
  15. 狗啮重发候《诸病源候论》
  16. 狗脊《医学入门》
  17. 狗肉《服食导饵》
  18. 狗脊《冯氏锦囊秘录》
  19. 狗肉《雷公炮制药性解》
  20. 狗脊《本草易读》
  21. 狗肉《老年食养食疗》
  22. 狗脊《本草蒙筌》
  23. 狗肉《饮食须知》
  24. 狗脊《本草备要》
  25. 狗肉《医学入门》
  26. 狗脊《吴普本草》
  27. 狗肉《本草分经》
  28. 狗脊《神农本草经百种录》
  29. 狗肉《本草分经》
  30. 狗脊《新修本草》
  31. 狗肉《滇南本草》


萆?_《名医别录》_中医本草_【岐黄之术】

萆?
在线购买《名医别录》正版书籍

萆?

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治伤中恚怒，阴痿失溺，关节老血，老人五缓．一名赤节．生真定．月、八月采根，曝干．（薏苡为之使，畏葵根、大黄、柴胡、牡蛎、前胡．）

《本经》原文∶萆 ，味苦，平．主腰背痛强，骨节风寒湿周痹，恶疮不瘳，热气．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：萆?
  • 下一页：菝?
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆?《名医别录》
  2. 萆《本草图经》
  3. 萆解《本草纲目》
  4. 萆《滇南本草》
  5. 萆解《医学衷中参西录》
  6. 萆《本草乘雅半偈》
  7. 萆厘清《汤头歌诀》
  8. 萆《药性切用》
  9. 萆厘清饮《冯氏锦囊秘录》
  10. 萆《本草撮要》
  11. 萆厘清饮《医方考》
  12. 萆《本草择要纲目》
  13. 萆厘清饮《医学心悟》
  14. 萆《本草分经》
  15. 萆厘清饮《仁术便览》
  16. 萆《本草分经》
  17. 萆厘清饮《医方论》
  18. 萆《本草分经》
  19. 萆厘清饮《时方歌括》
  20. 萆《增广和剂局方药性总论》
  21. 萆汤《外科理例》
  22. 萆《本草经解》
  23. 萆汤《回生集》
  24. 萆《本草便读》
  25. 萆薢《神农本草经》
  26. 萆《本草崇原》
  27. 萆薢《药笼小品》
  28. 萆《本草思辨录》
  29. 萆薢《玉楸药解》
  30. 萆《得配本草》
  31. 萆薢《中药学》


菝?_《名医别录》_中医本草_【岐黄之术】

菝?
在线购买《名医别录》正版书籍

菝?

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平、温，无毒．主治腰背寒痛，风痹，益血气，止小便利．生山野．二月、八采根，曝干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆?
  • 当前页：菝?
  • 下一页：石苇
<<< 返回本书目录
  1. 菝（蒲八切）?（弃八切）《证类本草》
  2. 菝葜《本草纲目》图文版
  3. 菝（艹吉瓜）散【方剂大全】
  4. 菝葜【中药大全】
  5. 菝《本草图经》
  6. 菝葜八味汤【方剂大全】
  7. 菝《本草纲目》完整版
  8. 菝葜酒【方剂大全】
  9. 拔针散【方剂大全】
  10. 菝葜散【方剂大全】
  11. 拔源例《此事难知》
  12. 菝葜汤【方剂大全】
  13. 拔牙术（Exodontia）《口腔科学》
  14. 菝葜叶【中药大全】
  15. 拔牙后伤口经久不愈【疾病症状】
  16. 菝葜饮【方剂大全】
  17. 拔牙后出血不止【疾病症状】
  18. 跋《本草崇原》
  19. 拔牙并发症《理疗学》
  20. 跋《本草从新》
  21. 拔生膏【方剂大全】
  22. 跋《本草择要纲目》
  23. 拔去病根丸【方剂大全】
  24. 跋《扁鹊心书》
  25. 拔脓净【方剂大全】
  26. 跋《辨证录》
  27. 拔脓管式说《医门补要》
  28. 跋《褚氏遗书》
  29. 拔毛狂【疾病大全】
  30. 跋《仿寓意草》
  1. 菝?《名医别录》
  2. 菝（蒲八切）?（弃八切）《证类本草》
  3. 菝葜《本草纲目》
  4. 菝《本草图经》
  5. 跋《伤寒说意》
  6. 菝《本草分经》
  7. 跋《思考中医》
  8. 菝《本草分经》
  9. 跋《褚氏遗书》
  10. 菝《本草易读》
  11. 跋《仿寓意草》
  12. 菝《新修本草》
  13. 跋《中藏经》
  14. 菝《本草经集注》
  15. 跋《饮膳正要》
  16. 菝《千金翼方》
  17. 跋《增订十药神书》
  18. 拔针歌《医宗金鉴》
  19. 跋《慎疾刍言》
  20. 拔源例《此事难知》
  21. 跋《质疑录》
  22. 拔原法《中医词典》
  23. 跋《医学读书记》
  24. 拔牙术前准备《口腔科学》
  25. 跋《古今医统大全》
  26. 拔牙适应证。《口腔科学》
  27. 跋《医述》
  28. 拔牙前应慎重考虑的某些全身疾病《口腔科学》
  29. 跋《辨证录》
  30. 拔牙后感染《理疗学》
  31. 跋《张聿青医案》


石苇_《名医别录》_中医本草_【岐黄之术】

石苇

石苇

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主止烦，下气，通膀胱满，补五劳，安五脏，去恶风，益精气．一名石用之去黄毛，毛射人肺，令人咳，不可治．生华阴，不闻水及人声者，良．二月采叶，（杏仁为之使，得菖蒲良．）

《本经》原文∶石苇，味苦，平．主劳热邪气，五癃闭不通利小便水道．一名石 ．生山谷石上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菝?
  • 当前页：石苇
  • 下一页：通草
<<< 返回本书目录
  1. 石苇《证类本草》
  2. 石苇散【方剂大全】
  3. 石苇《滇南本草》
  4. 石蜈蚣【中药大全】
  5. 石苇《本草易读》
  6. 石仙桃【中药大全】
  7. 石苇《本草崇原》
  8. 石苋《本草纲目》完整版
  9. 石苇《本草乘雅半偈》
  10. 石香《本草纲目》完整版
  11. 石韦饮子【方剂大全】
  12. 石香《证类本草》
  13. 石韦散【方剂大全】
  14. 石香葇【中药大全】
  15. 石韦毛【中药大全】
  16. 石蟹《本草纲目》完整版
  17. 石韦根【中药大全】
  18. 石蟹《本草纲目》完整版
  19. 石韦【中药大全】
  20. 石蟹《本草图经》
  21. 石韦《本草纲目》图文版
  22. 石蟹《本草易读》
  23. 石韦《长沙药解》
  24. 石蟹《证类本草》
  25. 石韦《本草图经》
  26. 石蟹【中药大全】
  27. 石韦《本草纲目》完整版
  28. 石癣《滇南本草》
  29. 石头菜【中药大全】
  30. 石血【中药大全】
  1. 石苇《名医别录》
  2. 石苇《增广和剂局方药性总论》
  3. 石苇《本草分经》
  4. 石苇《本草便读》
  5. 石苇《本草分经》
  6. 石苇《本草崇原》
  7. 石苇《本草撮要》
  8. 石苇《中药学》
  9. 石苇《本草乘雅半偈》
  10. 石苇《得配本草》
  11. 石苇《滇南本草》
  12. 石苇《本草从新》
  13. 石苇散《备急千金要方》
  14. 石苇《本经逢原》
  15. 石苇散《太平惠民和剂局方》
  16. 石苇《本草求真》
  17. 石苇散《儒门事亲》
  18. 石苇《证类本草》
  19. 石苇散《医方考》
  20. 石苇《医学入门》
  21. 石苇汤《备急千金要方》
  22. 石苇《本草易读》
  23. 石苇丸《备急千金要方》
  24. 石苇《汤液本草》
  25. 石下长卿《千金翼方》
  26. 石苇《新修本草》
  27. 石下长卿《本草经集注》
  28. 石苇《千金翼方》
  29. 石下长卿《新修本草》
  30. 石苇《雷公炮制药性解》
  31. 石下长卿《医学入门》


通草_《名医别录》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治脾疸，常欲眠，心烦，哕出音声，治耳聋，散痈肿、诸结不消，及疮，恶疮，鼠 ， 折， 鼻，息肉，堕胎，去三虫．一名丁翁，生石城及山阳．正月采阴干．

《本经》原文∶通草，味辛，平．主去恶虫，除脾胃寒热，通利九窍血脉关节，令人不忘．一名附支．生山

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石苇
  • 当前页：通草
  • 下一页：瞿麦
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《名医别录》
  2. 通草《增广和剂局方药性总论》
  3. 通草《本草分经》
  4. 通草《本草便读》
  5. 通草《本草分经》
  6. 通草《得配本草》
  7. 通草《本草择要纲目》
  8. 通草《本草从新》
  9. 通草《本草害利》
  10. 通草《本经逢原》
  11. 通草《本草撮要》
  12. 通草《本草求真》
  13. 通草《药鉴》
  14. 通草《顾松园医镜》
  15. 通草《珍珠囊补遗药性赋》
  16. 通草《证类本草》
  17. 通草《本草乘雅半偈》
  18. 通草《医学入门》
  19. 通草《本草图经》
  20. 通草《本草蒙筌》
  21. 通草（梗通草）《中药学》
  22. 通草《本草备要》
  23. 通草散《三因极一病证方论》
  24. 通草《汤液本草》
  25. 通草散方《备急千金要方》
  26. 通草《海药本草》
  27. 通肠漏《中医词典》
  28. 通草《吴普本草》
  29. 通顶散《儒门事亲》
  30. 通草《新修本草》
  31. 通顶散《医方考》


瞿麦_《名医别录》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．主养肾气，逐膀胱邪逆，止霍乱，长毛发．一名大菊，一名大兰．生太山．立秋采实，阴干．（ 草、牡丹为之使，恶桑螵蛸．）

《本经》原文∶瞿麦，味苦，寒．主关格诸癃结，小便不通，出刺，决痈肿，明目去翳，破胎堕子，下闭血．一名巨句麦．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：瞿麦
  • 下一页：败酱
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《名医别录》
  2. 瞿麦《增广和剂局方药性总论》
  3. 瞿麦《本草分经》
  4. 瞿麦《本草便读》
  5. 瞿麦《本草分经》
  6. 瞿麦《本草崇原》
  7. 瞿麦《本草分经》
  8. 瞿麦《本草思辨录》
  9. 瞿麦《本草择要纲目》
  10. 瞿麦《中药学》
  11. 瞿麦《本草害利》
  12. 瞿麦《得配本草》
  13. 瞿麦《本草撮要》
  14. 瞿麦《本草从新》
  15. 瞿麦《药鉴》
  16. 瞿麦《本经逢原》
  17. 瞿麦《药征续编》
  18. 瞿麦《本草求真》
  19. 瞿麦《本草乘雅半偈》
  20. 瞿麦《医学入门》
  21. 瞿麦《本草图经》
  22. 瞿麦《冯氏锦囊秘录》
  23. 瞿麦散《备急千金要方》
  24. 瞿麦《本草易读》
  25. 瞿麦散《仙传外科集验方》
  26. 瞿麦《本草蒙筌》
  27. 瞿麦散《三因极一病证方论》
  28. 瞿麦《本草备要》
  29. 瞿麦散《儒门事亲》
  30. 瞿麦《汤液本草》
  31. 瞿麦穗《药性切用》


败酱_《名医别录》_中医本草_【岐黄之术】

败酱

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，微寒，无毒．主除痈肿，浮肿，结热，风痹，不足，产后疾痛．一名鹿首，名马草，一名泽败．生江夏．八月采根，曝干．

《本经》原文∶败酱，味苦，平．主暴热火疮赤气，疥瘙疽痔，马鞍热气．一名鹿肠．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：败酱
  • 下一页：秦皮
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《名医别录》
  2. 败酱《本草便读》
  3. 败酱《本草分经》
  4. 败酱《本草崇原》
  5. 败酱《本草分经》
  6. 败酱《得配本草》
  7. 败酱《本草择要纲目》
  8. 败酱《本草从新》
  9. 败酱《本草撮要》
  10. 败酱《证类本草》
  11. 败酱《药性切用》
  12. 败酱《医学入门》
  13. 败酱《药征续编》
  14. 败酱《冯氏锦囊秘录》
  15. 败酱《本草乘雅半偈》
  16. 败酱《本草易读》
  17. 败酱《本草图经》
  18. 败酱《本草蒙筌》
  19. 败酱冰茶《茶饮保健》
  20. 败酱《汤液本草》
  21. 败酱草《本经逢原》
  22. 败酱《吴普本草》
  23. 败酱草《中药学》
  24. 败酱《新修本草》
  25. 败酱茶《茶饮保健》
  26. 败酱《本草经集注》
  27. 败酱归芍茶《茶饮保健》
  28. 败酱《长沙药解》
  29. 败酱秦皮茶《茶饮保健》
  30. 败酱《千金翼方》
  31. 败酱汤《备急千金要方》


秦皮_《名医别录》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒，无毒．主治男子少精，妇人带下，小儿痫，身热，可作洗目汤．久服皮肤光泽肥大，有子．一名岑皮，一名石檀．生庐江及宛朐．二月、八月采皮，阴干．（大戟为之恶吴茱萸．）

《本经》原文∶秦皮，味苦，微寒．主风寒湿痹，洗洗寒气，除热，目中青翳白膜．久服，头不白轻身．生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：秦皮
  • 下一页：白芷
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《名医别录》
  2. 秦皮《增广和剂局方药性总论》
  3. 秦皮《本草分经》
  4. 秦皮《本草便读》
  5. 秦皮《本草撮要》
  6. 秦皮《本草崇原》
  7. 秦皮《药性切用》
  8. 秦皮《中药学》
  9. 秦皮《珍珠囊补遗药性赋》
  10. 秦皮《得配本草》
  11. 秦皮《药征续编》
  12. 秦皮《本草从新》
  13. 秦皮《本草乘雅半偈》
  14. 秦皮《本经逢原》
  15. 秦皮《本草图经》
  16. 秦皮《本草求真》
  17. 秦皮散《太平惠民和剂局方》
  18. 秦皮《证类本草》
  19. 秦皮散《明目至宝》
  20. 秦皮《医学入门》
  21. 秦氏世传逐月养胎方《妇科玉尺》
  22. 秦皮《冯氏锦囊秘录》
  23. 秦守诚（1733-1796年）《中医词典》
  24. 秦皮《本草易读》
  25. 秦菽《神农本草经》
  26. 秦皮《本草蒙筌》
  27. 秦信《中医词典》
  28. 秦皮《本草备要》
  29. 秦序《丁甘仁医案》
  30. 秦皮《汤液本草》
  31. 秦政应《中医词典》


白芷_《名医别录》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治风邪，久渴，吐呕，两胁满，风痛，头眩，目痒．可作膏药面脂，润颜色一名白 ，一名 ，一名莞，一名苻蓠，一名泽芬．叶名蒿麻．可作浴汤．生河东下泽．二月、八月采根，曝干．（当归为之使，恶旋复花．）

《本经》原文∶白芷，味辛，温．主女人漏下赤白，血闭阴肿，寒热，风头侵目泪出，长肌肤润泽，可作面

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：白芷
  • 下一页：杜蘅
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《名医别录》
  2. 白芷《增广和剂局方药性总论》
  3. 白芷《本草分经》
  4. 白芷《本草经解》
  5. 白芷《本草分经》
  6. 白芷《本草便读》
  7. 白芷《本草分经》
  8. 白芷《本草崇原》
  9. 白芷《本草择要纲目》
  10. 白芷《中药学》
  11. 白芷《本草害利》
  12. 白芷《得配本草》
  13. 白芷《本草害利》
  14. 白芷《本草从新》
  15. 白芷《本草撮要》
  16. 白芷《本经逢原》
  17. 白芷《外科全生集》
  18. 白芷《本草新编》
  19. 白芷《药性切用》
  20. 白芷《本草求真》
  21. 白芷《药鉴》
  22. 白芷《顾松园医镜》
  23. 白芷《珍珠囊补遗药性赋》
  24. 白芷《证类本草》
  25. 白芷《本草乘雅半偈》
  26. 白芷《医学入门》
  27. 白芷《滇南本草》
  28. 白芷《冯氏锦囊秘录》
  29. 白芷《本草图经》
  30. 白芷《本草易读》
  31. 白芷黄荆实瓦垄子治白带考《医方考》


杜蘅_《名医别录》_中医本草_【岐黄之术】

杜蘅

杜蘅

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒．主治风寒咳逆，香人衣体．生山谷．三月三日采根，熟洗，曝干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：杜蘅
  • 下一页：杜若
<<< 返回本书目录
  1. 杜蘅《本草图经》
  2. 杜蘅散【方剂大全】
  3. 杜衡【中药大全】
  4. 杜蘅汤【方剂大全】
  5. 杜衡《本草纲目》图文版
  6. 杜蘅丸【方剂大全】
  7. 杜衡《证类本草》
  8. 杜煎鹿角胶【方剂大全】
  9. 杜衡《本草择要纲目》
  10. 杜茎山【中药大全】
  11. 杜衡《本草纲目》完整版
  12. 杜鹃《本草纲目》完整版
  13. 杜翰林枳实丸【方剂大全】
  14. 杜鹃【中药大全】
  15. 杜根藤【中药大全】
  16. 杜鹃花【中药大全】
  17. 杜父鱼【中药大全】
  18. 杜鹃花根【中药大全】
  19. 杜父鱼《本草纲目》完整版
  20. 杜鹃花果实【中药大全】
  21. 杜波组织胞浆菌病【疾病大全】
  22. 杜鹃花叶【中药大全】
  23. 堵喇【中药大全】
  24. 杜鹃兰【中药大全】
  25. 笃耨香《本草纲目》完整版
  26. 杜劳方【方剂大全】
  27. 髑骨散【方剂大全】
  28. 杜梨【中药大全】
  29. 犊髓全阳膏【方剂大全】
  30. 杜楝【中药大全】
  1. 杜蘅《名医别录》
  2. 杜蘅《本草衍义》
  3. 杜蘅《本草图经》
  4. 杜蘅《本草经集注》
  5. 杜蘅汤《备急千金要方》
  6. 杜蘅《千金翼方》
  7. 杜鸿渐《中医词典》
  8. 杜衡《本草择要纲目》
  9. 杜茎山《证类本草》
  10. 杜衡《本经逢原》
  11. 杜鹃《医学入门》
  12. 杜衡《证类本草》
  13. 杜鹃《证类本草》
  14. 杜衡《新修本草》
  15. 杜鹃花茶《茶饮保健》
  16. 杜光庭《中医词典》
  17. 杜牛膝《本草备要》
  18. 杜公《中医词典》
  19. 杜牛膝《本草易读》
  20. 杜父鱼《证类本草》
  21. 杜荍《中医词典》
  22. 杜父鱼《饮食须知》
  23. 杜任《中医词典》
  24. 杜度《中医词典》
  25. 杜若《神农本草经》
  26. 杜大章《中医词典》
  27. 杜若《本草纲目》
  28. 杜车茶《茶饮保健》
  29. 杜若《雷公炮炙论》
  30. 杜本《中医词典》
  31. 杜若《千金翼方》


杜若_《名医别录》_中医本草_【岐黄之术】

杜若

杜若

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治眩倒、目KT KT ，止痛，除口臭气．久服令人不忘．一名杜莲，一名白连，柴胡

《本经》原文∶杜若味辛，微温．主胸胁下逆气，温中风入脑户，头肿痛，多涕泪出．久服，益精明目轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜蘅
  • 当前页：杜若
  • 下一页：柏木
<<< 返回本书目录
  1. 杜若《本草纲目》图文版
  2. 杜若散【方剂大全】
  3. 杜若《证类本草》
  4. 杜若丸【方剂大全】
  5. 杜若《雷公炮炙论》
  6. 杜氏利什曼原虫《人体寄生虫学》
  7. 杜若《本草图经》
  8. 杜松【中药大全】
  9. 杜若《本草纲目》完整版
  10. 杜松散【方剂大全】
  11. 杜牛膝丸【方剂大全】
  12. 杜松实【中药大全】
  13. 杜牛膝《本草易读》
  14. 杜隙汤【方剂大全】
  15. 杜楝【中药大全】
  16. 杜香【中药大全】
  17. 杜梨【中药大全】
  18. 杜兴型肌营养不良《基因与疾病》
  19. 杜劳方【方剂大全】
  20. 杜学士三十六般辨视舌色法-伤寒门（下）《古今医统大全》
  21. 杜鹃兰【中药大全】
  22. 杜痔丸【方剂大全】
  23. 杜鹃花叶【中药大全】
  24. 杜仲《本草纲目》完整版
  25. 杜鹃花果实【中药大全】
  26. 杜仲《本草乘雅半偈》
  27. 杜鹃花根【中药大全】
  28. 杜仲《本草崇原》
  29. 杜鹃花【中药大全】
  30. 杜仲《本草经解》
  1. 杜若《名医别录》
  2. 杜若《证类本草》
  3. 杜若《本草图经》
  4. 杜若《医学入门》
  5. 杜若丸《备急千金要方》
  6. 杜若《新修本草》
  7. 杜氏利什曼原虫《人体寄生虫学》
  8. 杜若《本草经集注》
  9. 杜思敬《中医词典》
  10. 杜若《千金翼方》
  11. 杜晓村《中医词典》
  12. 杜若《雷公炮炙论》
  13. 杜信《中医词典》
  14. 杜若《本草纲目》
  15. 杜兴型肌营养不良《基因与疾病》
  16. 杜若《神农本草经》
  17. 杜学士三十六般辨视舌色法（伤寒门 下）《古今医统大全》
  18. 杜任《中医词典》
  19. 杜痔丸《外科全生集》
  20. 杜荍《中医词典》
  21. 杜仲《神农本草经》
  22. 杜牛膝《本草易读》
  23. 杜仲《本草纲目》
  24. 杜牛膝《本草备要》
  25. 杜仲《雷公炮炙论》
  26. 杜鹃花茶《茶饮保健》
  27. 杜仲《雷公炮制药性解》
  28. 杜鹃《证类本草》
  29. 杜仲《千金翼方》
  30. 杜鹃《医学入门》
  31. 杜仲《药笼小品》


柏木_《名医别录》_中医本草_【岐黄之术】

柏木

柏木

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治惊气在皮间，肌肤热亦起，目热赤痛，口疮．久服通神．根，名檀桓，治腹百病，安魂魄，不饥渴．久服轻身，延年通神．生汉中及永昌．（恶干漆．）

《本经》原文∶柏木，味苦，寒．主五脏肠胃中结热，黄胆，肠痔，止泄利，女子漏下赤白，阴伤蚀疮．一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜若
  • 当前页：柏木
  • 下一页：木兰
<<< 返回本书目录
  1. 柏木《神农本草经百种录》
  2. 柏木（黄柏也）《证类本草》
  3. 柏木《雷公炮炙论》
  4. 柏皮膏【方剂大全】
  5. 柏木《本草图经》
  6. 柏皮散【方剂大全】
  7. 柏木《本草乘雅半偈》
  8. 柏皮汤【方剂大全】
  9. 柏木《本草纲目》完整版
  10. 柏皮丸【方剂大全】
  11. 柏母丸【方剂大全】
  12. 柏仁散【方剂大全】
  13. 柏墨散【方剂大全】
  14. 柏石散【方剂大全】
  15. 柏棉饮【方剂大全】
  16. 柏实《本草纲目》完整版
  17. 柏莲汤【方剂大全】
  18. 柏实《本草乘雅半偈》
  19. 柏连散【方剂大全】
  20. 柏实《本草思辨录》
  21. 柏勒儿茶【中药大全】
  22. 柏实《本草图经》
  23. 柏胶丸【方剂大全】
  24. 柏实《神农本草经百种录》
  25. 柏姜散【方剂大全】
  26. 柏实《长沙药解》
  27. 柏煎丸【方剂大全】
  28. 柏实《证类本草》
  29. 柏灰散【方剂大全】
  30. 柏实（柏叶）《本草新编》
  1. 柏木《名医别录》
  2. 柏木《本草衍义》
  3. 柏木《本草乘雅半偈》
  4. 柏木《神农本草经百种录》
  5. 柏木《本草图经》
  6. 柏木《新修本草》
  7. 柏木（黄柏也）《证类本草》
  8. 柏木《本草经集注》
  9. 柏皮《汤液本草》
  10. 柏木《千金翼方》
  11. 柏砂茶《茶饮保健》
  12. 柏木《雷公炮炙论》
  13. 柏实《神农本草经》
  14. 柏母丸《重订囊秘喉书》
  15. 柏实《千金翼方》
  16. 柏墨散《太平惠民和剂局方》
  17. 柏实《长沙药解》
  18. 柏连散《冯氏锦囊秘录》
  19. 柏实《本草经集注》
  20. 柏灰散《医方考》
  21. 柏实《新修本草》
  22. 柏花丸《重订囊秘喉书》
  23. 柏实《神农本草经百种录》
  24. 柏茶《医学入门》
  25. 柏实《本草蒙筌》
  26. 柏白皮《名医别录》
  27. 柏实《冯氏锦囊秘录》
  28. 柏白皮《千金翼方》
  29. 柏实《医学入门》
  30. 柏《得配本草》
  31. 柏实《证类本草》


木兰_《名医别录》_中医本草_【岐黄之术】

木兰

木兰

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治中风、伤寒，及痈疽、水肿，去臭气．一名杜兰，皮似桂而香．生零陵及山．十二月采皮，阴干．

《本经》原文∶木兰，味苦，寒．主身大热在皮肤中，去面热赤 酒渣，恶风癫疾，阴下痒湿，明耳目．一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏木
  • 当前页：木兰
  • 下一页：白薇
<<< 返回本书目录
  1. 木兰《本草纲目》图文版
  2. 木兰花【中药大全】
  3. 木兰《证类本草》
  4. 木兰寄生【中药大全】
  5. 木兰《本草图经》
  6. 木兰皮【中药大全】
  7. 木兰《本草纲目》完整版
  8. 木蓝【中药大全】
  9. 木蜡树叶【中药大全】
  10. 木类《本草分经》
  11. 木蜡树根【中药大全】
  12. 木藜芦《本草纲目》完整版
  13. 木槿子【中药大全】
  14. 木藜芦《本草择要纲目》
  15. 木槿子《本草纲目》完整版
  16. 木莲《本草纲目》完整版
  17. 木槿叶【中药大全】
  18. 木莲《本草纲目》图文版
  19. 木槿皮，木槿根《本草纲目》完整版
  20. 木莲【中药大全】
  21. 木槿皮【中药大全】
  22. 木莲果【中药大全】
  23. 木槿皮《本草易读》
  24. 木麻《本草纲目》完整版
  25. 木槿花【中药大全】
  26. 木麻黄【中药大全】
  27. 木槿花《滇南本草》
  28. 木麻黄种子【中药大全】
  29. 木槿花《本草纲目》完整版
  30. 木馒头【中药大全】
  1. 木兰《名医别录》
  2. 木兰《证类本草》
  3. 木兰《本草图经》
  4. 木兰《医学入门》
  5. 木类《本草分经》
  6. 木兰《新修本草》
  7. 木黎芦《证类本草》
  8. 木兰《本草经集注》
  9. 木藜芦《本草择要纲目》
  10. 木兰《千金翼方》
  11. 木莲《本草纲目》
  12. 木兰《本草纲目》
  13. 木莲《本经逢原》
  14. 木兰《神农本草经》
  15. 木莲《得配本草》
  16. 木癞《解围元薮》
  17. 木麻《证类本草》
  18. 木癞《中医词典》
  19. 木虻《神农本草经》
  20. 木克土《中医词典》
  21. 木虻《千金翼方》
  22. 木克土《中医名词词典》
  23. 木虻《本草经集注》
  24. 木槿皮（土槿皮、木槿花、木槿子）《中药学》
  25. 木虻《新修本草》
  26. 木槿皮《本草易读》
  27. 木虻《本草衍义》
  28. 木槿花茶《茶饮保健》
  29. 木虻《本草蒙筌》
  30. 木槿花《滇南本草》
  31. 木虻《冯氏锦囊秘录》


白薇_《名医别录》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，大寒，无毒．主治伤中淋露，下水气，利阴气，益精．一名白幕，一名薇草，一名春草，一名骨美．久服利人．生平原．三月三日采根，阴干．（恶黄 、干姜、干漆、山茱萸、大枣．）

《本经》原文∶白薇，味苦，平．主暴中风身热肢满，忽忽不知人，狂惑邪气，寒热酸疼，温疟洗洗，发作

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木兰
  • 当前页：白薇
  • 下一页：耳实
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《名医别录》
  2. 白薇《增广和剂局方药性总论》
  3. 白薇《本草分经》
  4. 白薇《本草便读》
  5. 白薇《本草撮要》
  6. 白薇《本草崇原》
  7. 白薇《药性切用》
  8. 白薇《中药学》
  9. 白薇《本草乘雅半偈》
  10. 白薇《得配本草》
  11. 白薇《本草图经》
  12. 白薇《本草从新》
  13. 白薇（寒）《本草分经》
  14. 白薇《本经逢原》
  15. 白薇贝茶《茶饮保健》
  16. 白薇《本草新编》
  17. 白薇茶《茶饮保健》
  18. 白薇《本草求真》
  19. 白薇车前茶《茶饮保健》
  20. 白薇《顾松园医镜》
  21. 白薇地骨茶《茶饮保健》
  22. 白薇《证类本草》
  23. 白薇冬茶《茶饮保健》
  24. 白薇《医学入门》
  25. 白薇散《妇人大全良方》
  26. 白薇《冯氏锦囊秘录》
  27. 白薇散方《备急千金要方》
  28. 白薇《本草易读》
  29. 白薇芍茶《茶饮保健》
  30. 白薇《本草蒙筌》
  31. 白薇芍药散《三因极一病证方论》


耳实_《名医别录》_中医本草_【岐黄之术】

耳实

耳实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．叶，味苦、辛，微寒，有小毒．主治膝痛，溪毒．一名 ，一名常思．生安六安田野，实熟时采．

《本经》原文∶耳实，味甘，温．主风头寒痛，风湿周痹，四肢拘挛痛，恶肉死肌．久服益气，耳目聪明，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：耳实
  • 下一页：茅根
<<< 返回本书目录
  1. 耳实《雷公炮炙论》
  2. 耳实（即苍耳子）《本草新编》
  3. 耳实《本草乘雅半偈》
  4. 耳屎多【疾病症状】
  5. 耳湿疹【疾病大全】
  6. 耳水苋【中药大全】
  7. 耳生脓汁《证治准绳·杂病》
  8. 耳桃煎【方剂大全】
  9. 耳塞《本草纲目》完整版
  10. 耳疼《孙真人海上方》
  11. 耳前庭听觉失衡【疾病症状】
  12. 耳疼痛《圣济总录》
  13. 耳前庭功能受损【疾病症状】
  14. 耳统论《圣济总录》
  15. 耳前淋巴结肿大【疾病症状】
  16. 耳痛《儿科萃精》
  17. 耳前后凡二十穴《针灸甲乙经》
  18. 耳痛《普济方·针灸》
  19. 耳衄门主论《疡医大全》
  20. 耳痛《针灸资生经》
  21. 耳衄《证治准绳·杂病》
  22. 耳痛《证治准绳·类方》
  23. 耳衄《证治准绳·类方》
  24. 耳痛《证治准绳·杂病》
  25. 耳衄《医宗金鉴》
  26. 耳痛【疾病症状】
  27. 耳衄《血证论》
  28. 耳痛(耳鸣耳聋同辨证治)《评琴书屋医略》
  29. 耳脓散【方剂大全】
  30. 耳痛门（附耳聋七则）《辨证录》
  1. 耳实《名医别录》
  2. 耳实《冯氏锦囊秘录》
  3. 耳实《本草乘雅半偈》
  4. 耳实《本草蒙筌》
  5. 耳实（即苍耳子）《本草新编》
  6. 耳实《新修本草》
  7. 耳疼《孙真人海上方》
  8. 耳实《本草经集注》
  9. 耳疼痛《圣济总录》
  10. 耳实《千金翼方》
  11. 耳疼痛候《诸病源候论》
  12. 耳实《雷公炮炙论》
  13. 耳停《中医词典》
  14. 耳湿流脓《奇效简便良方》
  15. 耳挺《中医词典》
  16. 耳湿《中医词典》
  17. 耳统论《圣济总录》
  18. 耳生脓汁《证治准绳·杂病》
  19. 耳痛《手穴手纹诊治》
  20. 耳上凡八穴《经穴汇解》
  21. 耳痛《中医词典》
  22. 耳上发际《中医词典》
  23. 耳痛《医述》
  24. 耳上《中医词典》
  25. 耳痛《证治准绳·类方》
  26. 耳散《外科全生集》
  27. 耳痛《证治准绳·杂病》
  28. 耳塞《证类本草》
  29. 耳痛《普济方·针灸》
  30. 耳塞《中医词典》
  31. 耳痛《针灸资生经》


茅根_《名医别录》_中医本草_【岐黄之术】

茅根

茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主下五淋，除客热在肠胃，止渴，坚筋，妇人崩中．久服利人．一名地菅，一地筋，一名兼杜．生楚地田野．六月采根．

《本经》原文∶茅根，味甘，寒．主劳伤虚羸，补中益气，除瘀血血闭寒热，利小便．其苗，主下水．一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳实
  • 当前页：茅根
  • 下一页：百合
<<< 返回本书目录
  1. 茅根《证类本草》
  2. 茅根菠萝速溶饮【方剂大全】
  3. 茅根《滇南本草》
  4. 茅根赤豆粥【方剂大全】
  5. 茅根《本草择要纲目》
  6. 茅根干葛汤【方剂大全】
  7. 茅根《本草易读》
  8. 茅根橘皮汤【方剂大全】
  9. 茅根《本草图经》
  10. 茅根散【方剂大全】
  11. 茅葛汤【方剂大全】
  12. 茅根汤【方剂大全】
  13. 茅膏菜根【中药大全】
  14. 茅根饮【方剂大全】
  15. 茅膏菜【中药大全】
  16. 茅根饮子【方剂大全】
  17. 茅胆膏【方剂大全】
  18. 茅根猪肉羹《保健药膳》
  19. 茅草叶【中药大全】
  20. 茅瓜【中药大全】
  21. 茅草箭【中药大全】
  22. 茅瓜叶【中药大全】
  23. 茅苍术【中药大全】
  24. 茅花散【方剂大全】
  25. 毛嘴签【中药大全】
  26. 茅花四苓汤【方剂大全】
  27. 毛足铁线蕨【中药大全】
  28. 茅花汤【方剂大全】
  29. 毛状白斑【疾病大全】
  30. 茅灰涂方【方剂大全】
  1. 茅根《名医别录》
  2. 茅根《本草便读》
  3. 茅根《本草择要纲目》
  4. 茅根《本草求真》
  5. 茅根《本草撮要》
  6. 茅根《顾松园医镜》
  7. 茅根《外科全生集》
  8. 茅根《证类本草》
  9. 茅根《滇南本草》
  10. 茅根《医学入门》
  11. 茅根《本草图经》
  12. 茅根《冯氏锦囊秘录》
  13. 茅根（茅针花）《中药学》
  14. 茅根《本草易读》
  15. 茅根散《三因极一病证方论》
  16. 茅根《本草蒙筌》
  17. 茅根汤《备急千金要方》
  18. 茅根《新修本草》
  19. 茅根汤《妇人大全良方》
  20. 茅根《本草经集注》
  21. 茅根汤《万氏秘传片玉心书》
  22. 茅根《玉楸药解》
  23. 茅根猪肉羹《保健药膳》
  24. 茅根《千金翼方》
  25. 茅花汤《妇人大全良方》
  26. 茅根《雷公炮制药性解》
  27. 茅姜茶《茶饮保健》
  28. 茅根《神农本草经》
  29. 茅膝地茶《茶饮保健》
  30. 茅葛茶《茶饮保健》
  31. 茅香《海药本草》


百合_《名医别录》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主除浮肿，胪胀，痞满，寒热，通身疼痛，及乳难喉痹肿，止涕泪．一名重一名重迈，一名摩罗，一名中逢花，一名强瞿．生荆州．二月、八月采根，曝干．

《本经》原文∶百合，味甘，平．主邪气腹张，心痛，利大小便，补中益气．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅根
  • 当前页：百合
  • 下一页：酸浆
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《名医别录》
  2. 百合《增广和剂局方药性总论》
  3. 百合《本草分经》
  4. 百合《本草经解》
  5. 百合《本草分经》
  6. 百合《本草便读》
  7. 百合《本草择要纲目》
  8. 百合《本草崇原》
  9. 百合《本草害利》
  10. 百合《伤寒六书》
  11. 百合《本草撮要》
  12. 百合《中药学》
  13. 百合《伤寒心法要诀》
  14. 百合《得配本草》
  15. 百合《本草乘雅半偈》
  16. 百合《医学摘粹》
  17. 百合《本草图经》
  18. 百合《本草从新》
  19. 百合《伤寒括要》
  20. 百合《本经逢原》
  21. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  22. 百合《本草新编》
  23. 百合 妙蠲 老慢支《三十年临证经验集》
  24. 百合《本草求真》
  25. 百合、紫苏《侣山堂类辩》
  26. 百合《顾松园医镜》
  27. 百合〈平〉《食疗本草》
  28. 百合《张氏医通》
  29. 百合八《金匮悬解》
  30. 百合《证类本草》
  31. 百合贝母茯苓桔梗汤方《伤寒杂病论》


酸浆_《名医别录》_中医本草_【岐黄之术】

酸浆

酸浆

  • 上一页
  • 目录
  • 相关
  • 下一页

寒，无毒．生荆楚及人家田园中．五月采，阴干．

《本经》原文∶酸浆，味酸，平．主热烦满，定志，益气，利水道，产难，吞其实立产，一名醋浆．生川泽

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：酸浆
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 酸浆《本草纲目》图文版
  2. 酸浆【中药大全】
  3. 酸浆《证类本草》
  4. 酸浆菜【中药大全】
  5. 酸浆《本草图经》
  6. 酸浆草《滇南本草》
  7. 酸浆《本草纲目》完整版
  8. 酸浆根【中药大全】
  9. 酸碱灼伤【疾病大全】
  10. 酸角【中药大全】
  11. 酸碱质子理论《医用化学》
  12. 酸饺《滇南本草》
  13. 酸碱指示剂《医用化学》
  14. 酸饺草《滇南本草》
  15. 酸碱平衡紊乱典型病例检验结果分析《临床生物化学》
  16. 酸苦涌泄《医学读书记》
  17. 酸碱平衡紊乱《临床生物化学》
  18. 酸榴东行根《本草纲目》完整版
  19. 酸碱平衡的失调《外科学总论》
  20. 酸榴皮《本草纲目》完整版
  21. 酸碱平衡《默克家庭诊疗手册》
  22. 酸榴皮、根、叶《本草易读》
  23. 酸碱滴定法《医用化学》
  24. 酸梅簕【中药大全】
  25. 酸硷化学伤《西医眼科学》
  26. 酸模《本草纲目》完整版
  27. 酸猴儿【中药大全】
  28. 酸模《本草纲目》图文版
  29. 酸果藤【中药大全】
  30. 酸模【中药大全】
  1. 酸浆《名医别录》
  2. 酸浆《本草从新》
  3. 酸浆《药性切用》
  4. 酸浆《本经逢原》
  5. 酸浆《本草图经》
  6. 酸浆《证类本草》
  7. 酸浆草《滇南本草》
  8. 酸浆《本草衍义》
  9. 酸浆实《本草蒙筌》
  10. 酸浆《吴普本草》
  11. 酸浆实《冯氏锦囊秘录》
  12. 酸浆《新修本草》
  13. 酸酱《神农本草经》
  14. 酸浆《本草经集注》
  15. 酸酱《医学入门》
  16. 酸浆《千金翼方》
  17. 酸饺《滇南本草》
  18. 酸浆《本草纲目》
  19. 酸饺草《滇南本草》
  20. 酸碱指示剂《医用化学》
  21. 酸苦涌泄《医学读书记》
  22. 酸碱平衡障碍类型命名上的混乱《病理生理学》
  23. 酸苦涌泄为阴《中医名词词典》
  24. 酸碱平衡障碍的代偿限度《病理生理学》
  25. 酸苦涌泄为阴《丹溪手镜》
  26. 酸碱平衡紊乱类型的判断《物理诊断学》
  27. 酸榴皮、根、叶《本草易读》
  28. 酸碱平衡紊乱的诊断指标《临床生物化学》
  29. 酸模《本草纲目》
  30. 酸碱平衡紊乱《急诊医学》
  31. 酸牛奶《老年食养食疗》


淫羊藿_《名医别录》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主坚筋骨，消瘰 ，赤痈，下部有疮，洗出虫．丈夫久服，令人无子．生山．（薯蓣为之使．）

《本经》原文∶淫羊藿，味辛，寒．主阴痿绝伤，茎中痛，利小便，益气力，强志．一名刚前．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸浆
  • 当前页：淫羊藿
  • 下一页：蠡实
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《名医别录》
  2. 淫羊藿《增广和剂局方药性总论》
  3. 淫羊藿《本草分经》
  4. 淫羊藿《本草经解》
  5. 淫羊藿《本草择要纲目》
  6. 淫羊藿《本草便读》
  7. 淫羊藿《本草害利》
  8. 淫羊藿《本草崇原》
  9. 淫羊藿《本草害利》
  10. 淫羊藿《中药学》
  11. 淫羊藿《本草撮要》
  12. 淫羊藿《得配本草》
  13. 淫羊藿《本草乘雅半偈》
  14. 淫羊藿《本草从新》
  15. 淫羊藿《滇南本草》
  16. 淫羊藿《本草新编》
  17. 淫羊藿《本草图经》
  18. 淫羊藿《本草求真》
  19. 淫羊藿（补）《本草分经》
  20. 淫羊藿《证类本草》
  21. 淫羊藿茶《茶饮保健》
  22. 淫羊藿《医学入门》
  23. 淫医《轩岐救正论》
  24. 淫羊藿《冯氏锦囊秘录》
  25. 淫泆《中医词典》
  26. 淫羊藿《本草易读》
  27. 淫字解《景景医话》
  28. 淫羊藿《本草蒙筌》
  29. 寅、手太阴肺经《针灸大成》
  30. 淫羊藿《本草备要》
  31. 寅门《中医词典》


蠡实_《名医别录》_中医本草_【岐黄之术】

蠡实

蠡实

  • 上一页
  • 目录
  • 相关
  • 下一页

温，无毒．主止心烦满，利大小便，长肌肤肥大．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：蠡实
  • 下一页：花叶
<<< 返回本书目录
  1. 蠡实《本草纲目》图文版
  2. 李《本草纲目》完整版
  3. 蠡实《本草择要纲目》
  4. 李《本草求真》
  5. 蠡实《本草图经》
  6. 李《服食导饵》
  7. 蠡实《本草纲目》完整版
  8. 李《本草纲目》图文版
  9. 蠡沟穴【下肢内侧穴位】
  10. 李【中药大全】
  11. 蠡（音礼）鱼《证类本草》
  12. 李八伯杏金丹【方剂大全】
  13. 蠡（音礼）实《证类本草》
  14. 李补阙研炼钟乳法《外台秘要》
  15. 黧黑皯〔黑曾〕《医宗金鉴》
  16. 李楚生眼病治效《仿寓意草》
  17. 黧黑斑【疾病大全】
  18. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  19. 藜香散【方剂大全】
  20. 李东垣苦思出奇方《趣味中医》
  21. 藜实【中药大全】
  22. 李东垣暑伤胃气论《温热暑疫全书》
  23. 藜芦丸【方剂大全】
  24. 李东垣随证用药凡例《本草纲目》完整版
  25. 藜芦汤【方剂大全】
  26. 李东垣药类法象《医旨绪余》
  27. 藜芦散【方剂大全】
  28. 李封翁痰火症治验《一得集》
  29. 藜芦软膏【方剂大全】
  30. 李根【中药大全】
  1. 蠡实《名医别录》
  2. 蠡实《本草从新》
  3. 蠡实《本草择要纲目》
  4. 蠡实《本草衍义》
  5. 蠡实《本草图经》
  6. 蠡实《吴普本草》
  7. 蠡鱼《神农本草经》
  8. 蠡实《新修本草》
  9. 蠡鱼《千金翼方》
  10. 蠡实《本草经集注》
  11. 蠡鱼《本草经集注》
  12. 蠡实《千金翼方》
  13. 蠡鱼《新修本草》
  14. 蠡实《本草纲目》
  15. 蠡鱼《本草衍义》
  16. 蠡实《神农本草经》
  17. 蠡鱼《医学入门》
  18. 蠡沟（一名交仪）《针灸大成》
  19. 蠡鱼《名医别录》
  20. 蠡沟《针灸学》
  21. 礼集《石室秘录》
  22. 蠡沟《子午流注说难》
  23. 李《服食导饵》
  24. 蠡沟《中医词典》
  25. 李《本草纲目》
  26. 蠡（音礼）鱼《证类本草》
  27. 李《本草求真》
  28. 蠡（音礼）实《证类本草》
  29. 李《冷庐医话》
  30. 黧黑皯〔黑曾〕《医宗金鉴》
  31. 李〈平〉《食疗本草》


花叶_《名医别录》_中医本草_【岐黄之术】

花叶

花叶

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉痹，多服令人溏泄．一名荔实．生河东．五月采实，阴干．

《本经》原文∶蠡实，味甘，平．主皮肤寒热，胃中热气，风寒湿痹，坚筋骨，令人嗜食．久服轻身．花、

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠡实
  • 当前页：花叶
  • 下一页：栀子
<<< 返回本书目录
  1. 花胭指丸【方剂大全】
  2. 花叶矮陀陀【中药大全】
  3. 花血藤【中药大全】
  4. 花叶矮沱沱【中药大全】
  5. 花序《伤寒指掌》
  6. 花叶狗牙七【中药大全】
  7. 花香散【方剂大全】
  8. 花叶假杜鹃【中药大全】
  9. 花蚊虫【中药大全】
  10. 花叶九节木【中药大全】
  11. 花藤薜荔汤【方剂大全】
  12. 花叶冷水花【中药大全】
  13. 花唐松草【中药大全】
  14. 花叶秋海棠【中药大全】
  15. 花酸苔【中药大全】
  16. 花叶散【方剂大全】
  17. 花松萝【中药大全】
  18. 花叶丸【方剂大全】
  19. 花生油【中药大全】
  20. 花叶洗剂【方剂大全】
  21. 花生衣（图）【中药大全】
  22. 花叶竹芋【中药大全】
  23. 花生衣【方剂大全】
  24. 花叶子【中药大全】
  25. 花生叶茶【方剂大全】
  26. 花蚁虫【中药大全】
  27. 花生壳【中药大全】
  28. 花翳白陷《银海精微》
  29. 花生《食物疗法》
  30. 花翳白陷《中医眼科学》
  1. 花叶《名医别录》
  2. 花癣《中医词典》
  3. 花翳白陷《中医名词词典》
  4. 花序《伤寒指掌》
  5. 花翳白陷《中医词典》
  6. 花心风《中医词典》
  7. 花翳白陷《银海精微》
  8. 花生叶茶《食物疗法》
  9. 花翳白陷《明目至宝》
  10. 花生炖吃最相宜《中医饮食营养学》
  11. 花翳白陷《中医眼科学》
  12. 花生冰糖汤（《杏林医学》）《中医饮食营养学》
  13. 花翳白陷歌《眼科心法要诀》
  14. 花生《本草求真》
  15. 花翳白陷歌《医宗金鉴》
  16. 花生《食物疗法》
  17. 花翳白陷外障《秘传眼科龙木论》
  18. 花生《老年食养食疗》
  19. 花鱼《滇南本草》
  20. 花蕊石散《医学心悟》
  21. 花芷石《本草分经》
  22. 花蕊石散《太平惠民和剂局方》
  23. 华《千金翼方》
  24. 花蕊石散《三因极一病证方论》
  25. 华《中医词典》
  26. 花蕊石散《冯氏锦囊秘录》
  27. 华《新修本草》
  28. 花蕊石散《正体类要》
  29. 华《新修本草》
  30. 花蕊石法《古今医统大全》
  31. 华《名医别录》


栀子_《名医别录》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒，无毒．主治目热赤痛，胸心大小肠大热，心中烦闷，胃中热气．一名越桃，生阳．九月采实，曝干．

《本经》原文∶栀子，味苦，寒．主五内邪气，胃中热气，面赤酒 渣鼻，白癞赤癞疮疡．一名木丹．生川

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花叶
  • 当前页：栀子
  • 下一页：槟榔
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《名医别录》
  2. 栀子《增广和剂局方药性总论》
  3. 栀子《本草分经》
  4. 栀子《本草崇原》
  5. 栀子《本草分经》
  6. 栀子《本草思辨录》
  7. 栀子《本草分经》
  8. 栀子《中药学》
  9. 栀子《本草分经》
  10. 栀子《本草从新》
  11. 栀子《本草择要纲目》
  12. 栀子《本经逢原》
  13. 栀子《本草害利》
  14. 栀子《本草求真》
  15. 栀子《侣山堂类辩》
  16. 栀子《顾松园医镜》
  17. 栀子《药鉴》
  18. 栀子《证类本草》
  19. 栀子《珍珠囊补遗药性赋》
  20. 栀子《医学入门》
  21. 栀子《药征》
  22. 栀子《本草备要》
  23. 栀子《本草乘雅半偈》
  24. 栀子《汤液本草》
  25. 栀子《本草图经》
  26. 栀子《本草衍义》
  27. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  28. 栀子《食疗本草》
  29. 栀子柏皮汤《圆运动的古中医学》
  30. 栀子《神农本草经百种录》
  31. 栀子柏皮汤《医宗金鉴》


槟榔_《名医别录》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒．主消谷，逐水，除淡 ，杀三虫，去伏尸，治寸白．生南海．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：槟榔
  • 下一页：合欢
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《名医别录》
  2. 槟榔《增广和剂局方药性总论》
  3. 槟榔《本草分经》
  4. 槟榔《本草经解》
  5. 槟榔《本草择要纲目》
  6. 槟榔《本草便读》
  7. 槟榔《本草害利》
  8. 槟榔《冷庐医话》
  9. 槟榔《本草撮要》
  10. 槟榔《中药学》
  11. 槟榔《外科全生集》
  12. 槟榔《得配本草》
  13. 槟榔《药性切用》
  14. 槟榔《本草从新》
  15. 槟榔《药鉴》
  16. 槟榔《本经逢原》
  17. 槟榔《瘴疟指南》
  18. 槟榔《本草新编》
  19. 槟榔《珍珠囊补遗药性赋》
  20. 槟榔《本草求真》
  21. 槟榔《本草乘雅半偈》
  22. 槟榔《顾松园医镜》
  23. 槟榔《本草图经》
  24. 槟榔《中医饮食营养学》
  25. 槟榔皮《本草择要纲目》
  26. 槟榔《证类本草》
  27. 槟榔遣虫散《冯氏锦囊秘录》
  28. 槟榔《医学入门》
  29. 槟榔散《备急千金要方》
  30. 槟榔《冯氏锦囊秘录》
  31. 槟榔散《冯氏锦囊秘录》


合欢_《名医别录》_中医本草_【岐黄之术】

合欢

合欢

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生益州．

《本经》原文∶合欢，味甘，平．主安五脏，利心志，令人欢乐无忧．久服，轻身明目，得所欲．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：合欢
  • 下一页：卫矛
<<< 返回本书目录
  1. 合欢《本草纲目》图文版
  2. 合欢保元膏【方剂大全】
  3. 合欢《证类本草》
  4. 合欢花【中药大全】
  5. 合欢《本草择要纲目》
  6. 合欢花粥【方剂大全】
  7. 合欢《本草图经》
  8. 合欢酒《毓麟验方》
  9. 合欢《本草乘雅半偈》
  10. 合欢木皮《本草纲目》完整版
  11. 合欢《本草纲目》完整版
  12. 合欢皮《药笼小品》
  13. 合行外功诀《寿世传真》
  14. 合欢皮【中药大全】
  15. 合光丹【方剂大全】
  16. 合欢丸【方剂大全】
  17. 合谷穴歌《医宗金鉴》
  18. 合欢饮【方剂大全】
  19. 合谷穴歌《刺灸心法要诀》
  20. 合魂丹【方剂大全】
  21. 合谷穴【上肢外侧穴位】
  22. 合刻二书后跋《经络全书》
  23. 合谷毒《外科正宗》
  24. 合口散【方剂大全】
  25. 合德丸【方剂大全】
  26. 合口收功散【方剂大全】
  27. 合丹日切要法《银海精微》
  28. 合理的膳食内容《食物疗法》
  29. 合成树脂与塑料所致的皮肤病【疾病大全】
  30. 合理的饮食配制《食物疗法》
  1. 合欢《名医别录》
  2. 合欢《本草便读》
  3. 合欢《本草择要纲目》
  4. 合欢《本草求真》
  5. 合欢《本草乘雅半偈》
  6. 合欢《证类本草》
  7. 合欢《本草图经》
  8. 合欢《医学入门》
  9. 合欢保元膏《冯氏锦囊秘录》
  10. 合欢《冯氏锦囊秘录》
  11. 合欢贝茶《茶饮保健》
  12. 合欢《本草蒙筌》
  13. 合欢花《本草衍义》
  14. 合欢《新修本草》
  15. 合欢花茶《茶饮保健》
  16. 合欢《本草经集注》
  17. 合欢酒《毓麟验方》
  18. 合欢《千金翼方》
  19. 合欢连茶《茶饮保健》
  20. 合欢《本草纲目》
  21. 合欢皮《雷公炮制药性解》
  22. 合欢《神农本草经》
  23. 合欢皮《药笼小品》
  24. 合行外功诀《寿世传真》
  25. 合欢皮《中药炮制》
  26. 合骨《中医词典》
  27. 合欢皮《本经逢原》
  28. 合谷穴歌《刺灸心法要诀》
  29. 合欢皮《本草从新》
  30. 合谷穴歌《医宗金鉴》
  31. 合欢皮《得配本草》


卫矛_《名医别录》_中医本草_【岐黄之术】

卫矛

卫矛

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治中恶，腹痛，去白虫，消皮肤风毒肿，令阴中解．生霍山．八月采，阴干

《本经》原文∶卫矛，味苦，寒．主女子崩中下血，腹满汗出，除邪，杀鬼毒蛊注．一名鬼箭．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢
  • 当前页：卫矛
  • 下一页：紫葳
<<< 返回本书目录
  1. 卫矛《本草纲目》图文版
  2. 卫矛【中药大全】
  3. 卫矛《证类本草》
  4. 卫气《黄帝内经·灵枢》
  5. 卫矛《本草图经》
  6. 卫气《内经评文》
  7. 卫矛《本草思辨录》
  8. 卫气《养生导引秘籍》
  9. 卫矛《本草纲目》完整版
  10. 卫气本病方《圆运动的古中医学》
  11. 卫睾丸【方剂大全】
  12. 卫气出入《四圣心源》
  13. 卫道观前头鸣右盛《曹仁伯医案论》
  14. 卫气行《黄帝内经·灵枢》
  15. 卫、气、营、血看法《温热论》
  16. 卫气行《灵枢悬解》
  17. 痿症章《医学妙谛》
  18. 卫气行《内经评文》
  19. 痿症论治《类证治裁》
  20. 卫气行度一经星经天论《医原》
  21. 痿症论《症因脉治》
  22. 卫气论《内经博议》
  23. 痿症不足与湿热《医学传心录》
  24. 卫气失常《黄帝内经·灵枢》
  25. 痿症不从脉论《三指禅》
  26. 卫气失常《灵枢悬解》
  27. 痿症《医学传灯》
  28. 卫气失常《内经评文》
  29. 痿症《时方妙用》
  30. 卫气失常皮肉气血筋骨之刺《类经》
  1. 卫矛《名医别录》
  2. 卫矛《本草思辨录》
  3. 卫矛《本草图经》
  4. 卫矛《得配本草》
  5. 卫气《黄帝内经·灵枢》
  6. 卫矛《本经逢原》
  7. 卫气《中医名词词典》
  8. 卫矛《证类本草》
  9. 卫气《中医词典》
  10. 卫矛《医学入门》
  11. 卫气《养生导引秘籍》
  12. 卫矛《冯氏锦囊秘录》
  13. 卫气《内经评文》
  14. 卫矛《本草蒙筌》
  15. 卫气出入《四圣心源》
  16. 卫矛《本草备要》
  17. 卫气出入《医学摘粹》
  18. 卫矛《本草衍义》
  19. 卫气行《黄帝内经·灵枢》
  20. 卫矛《新修本草》
  21. 卫气行《灵枢悬解》
  22. 卫矛《本草经集注》
  23. 卫气行《内经评文》
  24. 卫矛《千金翼方》
  25. 卫气行度一经星经天论《医原》
  26. 卫矛《本草纲目》
  27. 卫气行论《针灸大成》
  28. 卫矛《神农本草经》
  29. 卫气论《内经博议》
  30. 卫侣瑗《中医词典》
  31. 卫气失常《黄帝内经·灵枢》


紫葳_《名医别录》_中医本草_【岐黄之术】

紫葳

紫葳

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．茎叶，味苦，无毒．治痿蹶，益气．一名陵苕，一名 华，一名陵时生西海及阳．

《本经》原文∶紫葳，味酸，微寒．主妇人产乳余疾，崩中，症瘕血闭，寒热羸瘦，养胎．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卫矛
  • 当前页：紫葳
  • 下一页：芜荑
<<< 返回本书目录
  1. 紫葳《本草纲目》图文版
  2. 紫葳根【中药大全】
  3. 紫葳《长沙药解》
  4. 紫葳茎叶【中药大全】
  5. 紫葳《本草图经》
  6. 紫葳散【方剂大全】
  7. 紫葳《本草崇原》
  8. 紫葳汤【方剂大全】
  9. 紫葳《本草乘雅半偈》
  10. 紫薇【中药大全】
  11. 紫葳《本草纲目》完整版
  12. 紫薇（音威）《证类本草》
  13. 紫菀丸【方剂大全】
  14. 紫薇根【中药大全】
  15. 紫菀汤【方剂大全】
  16. 紫薇花《滇南本草》
  17. 紫菀汤《汤头歌诀》
  18. 紫薇花【中药大全】
  19. 紫菀散【方剂大全】
  20. 紫薇皮【中药大全】
  21. 紫菀茸汤【方剂大全】
  22. 紫薇叶【中药大全】
  23. 紫菀七味汤【方剂大全】
  24. 紫霞丹【方剂大全】
  25. 紫菀膏【方剂大全】
  26. 紫霞锭子【方剂大全】
  27. 紫菀【中药大全】
  28. 紫霞膏【方剂大全】
  29. 紫菀《本草纲目》图文版
  30. 紫苋粥《保健药膳》
  1. 紫葳《名医别录》
  2. 紫葳《增广和剂局方药性总论》
  3. 紫葳《药性切用》
  4. 紫葳《本草崇原》
  5. 紫葳《本草乘雅半偈》
  6. 紫葳《本经逢原》
  7. 紫葳《本草图经》
  8. 紫葳《本草蒙筌》
  9. 紫葳花《冯氏锦囊秘录》
  10. 紫葳《汤液本草》
  11. 紫葳花《本草从新》
  12. 紫葳《本草衍义》
  13. 紫葳花《本草便读》
  14. 紫葳《新修本草》
  15. 紫葳花《本草分经》
  16. 紫葳《本草经集注》
  17. 紫微膏《外科全生集》
  18. 紫葳《长沙药解》
  19. 紫薇（音威）《证类本草》
  20. 紫葳《千金翼方》
  21. 紫薇花《滇南本草》
  22. 紫葳《雷公炮制药性解》
  23. 紫细茶《茶饮保健》
  24. 紫葳《本草纲目》
  25. 紫霞膏《外科十三方考》
  26. 紫葳《神农本草经》
  27. 紫苋粥《保健药膳》
  28. 紫威《吴普本草》
  29. 紫陷《中医词典》
  30. 紫菀丸《备急千金要方》
  31. 紫陷、黑陷《痘疹心法要诀》


芜荑_《名医别录》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

平，无毒．逐寸白，散腹中温温喘息．生晋山．三月采实，阴干．

《本经》原文∶芜荑，味辛．主五内邪气，散皮肤骨节中淫淫温行毒，去三虫，化食．一名无姑，一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫葳
  • 当前页：芜荑
  • 下一页：紫草
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《名医别录》
  2. 芜荑《增广和剂局方药性总论》
  3. 芜荑《本草分经》
  4. 芜荑《本草便读》
  5. 芜荑《本草择要纲目》
  6. 芜荑《本草崇原》
  7. 芜荑《本草撮要》
  8. 芜荑《中药学》
  9. 芜荑《本草乘雅半偈》
  10. 芜荑《得配本草》
  11. 芜荑《本草图经》
  12. 芜荑《本草从新》
  13. 芜荑〈平〉《食疗本草》
  14. 芜荑《本经逢原》
  15. 芜荑仁《药性切用》
  16. 芜荑《本草求真》
  17. 芜荑散《小儿药证直诀》
  18. 芜荑《顾松园医镜》
  19. 吴《古今医统大全》
  20. 芜荑《证类本草》
  21. 吴媪肺痹《程杏轩医案》
  22. 芜荑《医学入门》
  23. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  24. 芜荑《冯氏锦囊秘录》
  25. 吴比部公子眼病（有发明）《孙文垣医案》
  26. 芜荑《本草蒙筌》
  27. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  28. 芜荑《本草衍义》
  29. 吴炳《中医词典》
  30. 芜荑《本草衍义》
  31. 吴灿《中医词典》


紫草_《名医别录》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治腹肿胀满痛，以合膏，治小儿疮及面渣．生砀山及楚地．三月采根，阴干

《本经》原文∶紫草，味苦，寒．主心腹邪气，五疸，补中益气，利九窍，通水道．一名紫丹，一名紫

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：紫草
  • 下一页：紫菀
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《名医别录》
  2. 紫草《增广和剂局方药性总论》
  3. 紫草《本草分经》
  4. 紫草《本草便读》
  5. 紫草《本草撮要》
  6. 紫草《本草崇原》
  7. 紫草《药性切用》
  8. 紫草《中药学》
  9. 紫草《药鉴》
  10. 紫草《得配本草》
  11. 紫草《本草乘雅半偈》
  12. 紫草《本草从新》
  13. 紫草《滇南本草》
  14. 紫草《本经逢原》
  15. 紫草《本草图经》
  16. 紫草《本草求真》
  17. 紫草（寒）《本草分经》
  18. 紫草《证类本草》
  19. 紫草茶《茶饮保健》
  20. 紫草《医学入门》
  21. 紫草膏《冯氏锦囊秘录》
  22. 紫草《冯氏锦囊秘录》
  23. 紫草茸《本草害利》
  24. 紫草《本草易读》
  25. 紫草茸《侣山堂类辩》
  26. 紫草《本草蒙筌》
  27. 紫草散《小儿药证直诀》
  28. 紫草《本草备要》
  29. 紫草生地茶《茶饮保健》
  30. 紫草《汤液本草》
  31. 紫草茵茶《茶饮保健》


紫菀_《名医别录》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．主治咳唾脓血，止喘悸，五劳体虚，补不足，小儿惊痫．一名紫茜，一青苑．生房陵及真定、邯郸．二月、三月采根，阴干．（款冬为之使；恶天雄、瞿麦、雷远志．畏茵陈蒿．）

《本经》原文∶紫菀，味苦，温．主咳逆上气，胸中寒热结气，去蛊毒，痿蹶，安五脏．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：紫菀
  • 下一页：白藓
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《名医别录》
  2. 紫菀《增广和剂局方药性总论》
  3. 紫菀《本草分经》
  4. 紫菀《本草经解》
  5. 紫菀《本草分经》
  6. 紫菀《本草便读》
  7. 紫菀《本草择要纲目》
  8. 紫菀《本草崇原》
  9. 紫菀《本草撮要》
  10. 紫菀《中药学》
  11. 紫菀《本草乘雅半偈》
  12. 紫菀《得配本草》
  13. 紫菀《滇南本草》
  14. 紫菀《本草从新》
  15. 紫菀《本草图经》
  16. 紫菀《本经逢原》
  17. 紫菀茶《茶饮保健》
  18. 紫菀《本草新编》
  19. 紫菀茸《药性切用》
  20. 紫菀《本草求真》
  21. 紫菀茸汤《外科理例》
  22. 紫菀《顾松园医镜》
  23. 紫菀散《冯氏锦囊秘录》
  24. 紫菀《证类本草》
  25. 紫菀汤《备急千金要方》
  26. 紫菀《医学入门》
  27. 紫菀汤《冯氏锦囊秘录》
  28. 紫菀《本草蒙筌》
  29. 紫菀汤《妇人大全良方》
  30. 紫菀《本草备要》
  31. 紫菀汤《三因极一病证方论》


白藓_《名医别录》_中医本草_【岐黄之术】

白藓

白藓

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．主治四肢不安，时行腹中大热、饮水、欲走、大呼，小儿惊痫，妇人产余痛．生上谷及宛朐．四月、五月采根，阴干．（恶桑螵蛸、桔梗、茯苓、萆 ．）

《本经》原文∶白藓，味苦，寒．主头风黄胆，咳逆淋沥，女子阴中肿痛，湿痹死肌，不可屈伸起止行步．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：白藓
  • 下一页：白兔藿
<<< 返回本书目录
  1. 白藓《证类本草》
  2. 白藓（根皮）《本草择要纲目》
  3. 白藓《本草纲目》完整版
  4. 白藓根皮《本草乘雅半偈》
  5. 白蚬壳散【方剂大全】
  6. 白藓根皮《本草崇原》
  7. 白鹇【中药大全】
  8. 白藓皮《本草思辨录》
  9. 白鹇《本草纲目》完整版
  10. 白苋【中药大全】
  11. 白鲜汤【方剂大全】
  12. 白线疝【疾病大全】
  13. 白鲜皮丸【方剂大全】
  14. 白线蛇【中药大全】
  15. 白鲜皮汤【方剂大全】
  16. 白线薯【中药大全】
  17. 白鲜皮散【方剂大全】
  18. 白陷鱼鳞《银海精微》
  19. 白鲜皮七味汤【方剂大全】
  20. 白香散【方剂大全】
  21. 白鲜皮酒【方剂大全】
  22. 白屑风《外科正宗》
  23. 白鲜皮酊【方剂大全】
  24. 白屑风《医宗金鉴》
  25. 白鲜皮【中药大全】
  26. 白屑风【疾病大全】
  27. 白鲜皮《药笼小品》
  28. 白屑风酊【方剂大全】
  29. 白鲜皮《本草易读》
  30. 白屑风门主论《疡医大全》
  1. 白藓《名医别录》
  2. 白藓《证类本草》
  3. 白藓（根皮）《本草择要纲目》
  4. 白藓《冯氏锦囊秘录》
  5. 白藓根皮《本草崇原》
  6. 白藓《新修本草》
  7. 白藓根皮《本草乘雅半偈》
  8. 白藓《本草经集注》
  9. 白藓皮《雷公炮制药性解》
  10. 白藓《千金翼方》
  11. 白藓皮《本草备要》
  12. 白鹇《医学入门》
  13. 白藓皮《本草求真》
  14. 白鲜皮《本草从新》
  15. 白藓皮《本经逢原》
  16. 白鲜皮《医学入门》
  17. 白藓皮《得配本草》
  18. 白鲜皮《本草易读》
  19. 白藓皮《中药学》
  20. 白鲜皮《中药炮制》
  21. 白藓皮《本草思辨录》
  22. 白鲜皮《玉楸药解》
  23. 白藓皮《本草便读》
  24. 白鲜皮《药笼小品》
  25. 白藓皮《增广和剂局方药性总论》
  26. 白鲜《本草图经》
  27. 白藓皮《本草分经》
  28. 白鲜《本草蒙筌》
  29. 白藓皮《本草分经》
  30. 白鲜《本草纲目》
  31. 白藓皮《本草分经》


白兔藿_《名医别录》_中医本草_【岐黄之术】

白兔藿

白兔藿

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治风疰，诸大毒不可入口者，皆消除之．又去血，可末着痛上，立消．者，煮饮之即解．生交州．

《本经》原文∶白兔藿，味苦，平．主蛇虺、蜂虿、 狗、菜肉蛊毒，鬼注．一名白葛．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白藓
  • 当前页：白兔藿
  • 下一页：营实
<<< 返回本书目录
  1. 白兔藿《证类本草》
  2. 白兔丸【方剂大全】
  3. 白兔藿《本草纲目》完整版
  4. 白托柄菇【中药大全】
  5. 白土瓜《滇南本草》
  6. 白丸【方剂大全】
  7. 白土茯苓【中药大全】
  8. 白丸散【方剂大全】
  9. 白秃方《外台秘要》
  10. 白丸子【方剂大全】
  11. 白秃疮门主论《疡医大全》
  12. 白丸子散【方剂大全】
  13. 白秃疮【疾病大全】
  14. 白王丹【方剂大全】
  15. 白秃疮《幼幼新书》
  16. 白薇《本草纲目》完整版
  17. 白秃疮《外科正宗》
  18. 白薇《本草乘雅半偈》
  19. 白秃疮《外科十法》
  20. 白薇《本草崇原》
  21. 白秃疮《儒门事亲》
  22. 白薇《本草图经》
  23. 白秃【中药主治】
  24. 白薇《本草新编》
  25. 白秃《圣济总录》
  26. 白薇《本草易读》
  27. 白透骨消【中药大全】
  28. 白薇《雷公炮炙论》
  29. 白头翁丸【方剂大全】
  30. 白薇《药笼小品》
  1. 白兔藿《名医别录》
  2. 白兔藿《证类本草》
  3. 白菟藿《千金翼方》
  4. 白兔藿《医学入门》
  5. 白菟藿《吴普本草》
  6. 白兔藿《海药本草》
  7. 白丸子《正体类要》
  8. 白兔藿《新修本草》
  9. 白丸子《正体类要》
  10. 白兔藿《本草经集注》
  11. 白菀《名医别录》
  12. 白兔藿《神农本草经》
  13. 白薇《神农本草经》
  14. 白土瓜《滇南本草》
  15. 白薇《本草纲目》
  16. 白秃头疮《奇效简便良方》
  17. 白薇《雷公炮炙论》
  18. 白秃头疮《急救广生集》
  19. 白薇《雷公炮制药性解》
  20. 白秃候《诸病源候论》
  21. 白薇《千金翼方》
  22. 白秃候《诸病源候论》
  23. 白薇《药笼小品》
  24. 白秃候《诸病源候论》
  25. 白薇《长沙药解》
  26. 白秃方一十二首《外台秘要》
  27. 白薇《中药炮制》
  28. 白秃疮门主论《疡医大全》
  29. 白薇《本草经集注》
  30. 白秃疮门主方《疡医大全》
  31. 白薇《新修本草》


营实_《名医别录》_中医本草_【岐黄之术】

营实

营实

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．久服轻身益气．根，止泄利腹痛，五脏客热，除邪逆气，疽癞，诸恶疮金疮，伤挞，生肉复肌．一名牛勒，一名蔷蘼，一名山棘．生零陵及蜀郡．八月、九月采阴干．

《本经》原文∶营实，味酸，温．主痈疽恶疮，结肉跌筋，败疮热气，阴蚀不瘳，利关节．一名墙薇，一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白兔藿
  • 当前页：营实
  • 下一页：薇衔
<<< 返回本书目录
  1. 营实《证类本草》
  2. 营实【中药大全】
  3. 营实《雷公炮炙论》
  4. 营实，墙蘼《本草纲目》完整版
  5. 营气运行《四圣心源》
  6. 营实墙蘼《本草纲目》图文版
  7. 营气营运之次《类经》
  8. 营卫《经络考》
  9. 营气行度一经水行地论《医原》
  10. 营卫交重篇《外经微言》
  11. 营气《针灸甲乙经》
  12. 营卫解《伤寒说意》
  13. 营气《内经评文》
  14. 营卫解《素灵微蕴》
  15. 营气《灵枢悬解》
  16. 营卫经络总论《灵素节注类编》
  17. 营气《黄帝内经·灵枢》
  18. 营卫论《冯氏锦囊秘录》
  19. 萤火丹《幼幼新书》
  20. 营卫篇《经络全书》
  21. 萤火【中药大全】
  22. 营卫气别《黄帝内经太素》
  23. 萤火《本草纲目》图文版
  24. 营卫气行《黄帝内经太素》
  25. 萤火《证类本草》
  26. 营卫三焦《类经》
  27. 萤火《本草崇原》
  28. 营卫三焦《针灸甲乙经》
  29. 萤火《本草纲目》完整版
  30. 营卫生会《黄帝内经·灵枢》
  1. 营实《名医别录》
  2. 营实《得配本草》
  3. 营实墙蘼《本草纲目》
  4. 营实《证类本草》
  5. 营输《中医词典》
  6. 营实《医学入门》
  7. 营卫《中医词典》
  8. 营实《新修本草》
  9. 营卫《经络考》
  10. 营实《本草经集注》
  11. 营卫不和《中医名词词典》
  12. 营实《千金翼方》
  13. 营卫不和《中医词典》
  14. 营实《雷公炮炙论》
  15. 营卫交重篇《外经微言》
  16. 营实《神农本草经》
  17. 营卫解《伤寒说意》
  18. 营舍意《中医词典》
  19. 营卫解《素灵微蕴》
  20. 营气运行《四圣心源》
  21. 营卫经络总论《灵素节注类编》
  22. 营气营运之次《类经》
  23. 营卫论《冯氏锦囊秘录》
  24. 营气营运《医学摘粹》
  25. 营卫论（附律二条·附答营卫五问）《医门法律》
  26. 营气同病《中医词典》
  27. 营卫篇《经络全书》
  28. 营气行度一经水行地论《医原》
  29. 营卫气《景岳全书》
  30. 营气不从《中医词典》
  31. 营卫气别《黄帝内经太素》


薇衔_《名医别录》_中医本草_【岐黄之术】

薇衔

薇衔

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．主暴症，逐水，治痿蹶．久服轻身，明目．一名承膏，一名承肌，一名心，一名无颠．生汉中及宛朐、邯郸．七月采茎、叶，阴干．（得秦皮良．）

《本经》原文∶薇衔，味苦，平．主风湿痹 节痛，惊痫吐舌，悸气贼风，鼠 痈肿．一名糜衔．生川泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：营实
  • 当前页：薇衔
  • 下一页：井中苔及萍
<<< 返回本书目录
  1. 薇衔《证类本草》
  2. 薇籽【中药大全】
  3. 薇衔《本草崇原》
  4. 韦格纳肉芽肿【疾病大全】
  5. 薇衔《本草纲目》完整版
  6. 韦格纳肉芽肿性巩膜炎【疾病大全】
  7. 薇泥《本草纲目》图文版
  8. 韦格内肉芽肿【疾病大全】
  9. 薇《本草纲目》完整版
  10. 韦尼克脑病【疾病大全】
  11. 煨肾丸【方剂大全】
  12. 韦氏环【疾病症状】
  13. 煨姜圆【方剂大全】
  14. 韦驮劲十二势图说《达摩洗髓易筋经》
  15. 煨姜【中药大全】
  16. 为顾枚先议失血证治并论病机《寓意草》
  17. 煨龟肉《保健药膳》
  18. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》
  19. 微籽【中药大全】
  20. 为什么会吃药头、反药尾呢?控制病情，实际是蒙蔽病情，耽误病情，以慢性谋杀病患。《中医之钥》
  21. 微与细对《三指禅》
  22. 为什么会感冒?什么叫做感冒?《中医之钥》
  23. 微炎症状态【疾病症状】
  24. 为什么会生病?《中医之钥》
  25. 微循环障碍【疾病症状】
  26. 为什么全世界都会有相同的疾病呢?《中医之钥》
  27. 微循环研究中实验动物的选择和应用《实验动物科学》
  28. 为什么血型必需相同才能输血《免疫与健康》
  29. 微循环灌注不良【疾病症状】
  30. 为什么中医说根本治疗，但许多疾病过了一段时日病又复发了，永不复发，根治之说是否在骗人呢?《中医之钥》
  1. 薇衔《名医别录》
  2. 薇衔《本草崇原》
  3. 薇衔《药性切用》
  4. 薇衔《得配本草》
  5. 薇衔根《冯氏锦囊秘录》
  6. 薇衔《本草从新》
  7. 韦慈藏《中医词典》
  8. 薇衔《本经逢原》
  9. 韦格纳肉芽肿《默克家庭诊疗手册》
  10. 薇衔《证类本草》
  11. 韦克斯勒量表《医学心理学》
  12. 薇衔《本草蒙筌》
  13. 韦荣氏球菌属《医学微生物学》
  14. 薇衔《新修本草》
  15. 韦驮劲十二势图说《达摩洗髓易筋经》
  16. 薇衔《本草经集注》
  17. 韦驮献杵《中医词典》
  18. 薇衔《千金翼方》
  19. 韦文贵（1902-1980年）《中医词典》
  20. 薇衔《神农本草经》
  21. 韦宙《中医词典》
  22. 薇菜《饮膳正要》
  23. 为顾枚先议失血证治并论病机《寓意草》
  24. 薇《证类本草》
  25. 为鬼所持候《诸病源候论》
  26. 薇《海药本草》
  27. 为人子者不可不知医《友渔斋医话》
  28. 薇《吴普本草》
  29. 为善去疾《急救广生集》
  30. 薇《本草纲目》
  31. 为什么病原体一般不易进入脑部和胎儿体内?《免疫与健康》


井中苔及萍_《名医别录》_中医本草_【岐黄之术】

井中苔及萍

井中苔及萍

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒．主治漆疮，热疮，水肿．井中蓝、杀野葛、巴豆诸毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薇衔
  • 当前页：井中苔及萍
  • 下一页：王孙
<<< 返回本书目录
  1. 井中苔，萍蓝《本草纲目》完整版
  2. 井冢《寿世保元》
  3. 井荥俞原经合歌（医经小学）《针灸大成》
  4. 颈、背部病症《中医伤科按摩学》
  5. 井荥俞经合主病《针灸素难要旨》
  6. 颈背部肌肉痉挛【疾病症状】
  7. 井荥俞经合部分图《子午流注针经》
  8. 颈背的寒气《人体使用手册》
  9. 井荥经合数《类经》
  10. 颈背疼痛【疾病症状】
  11. 井苔散【方剂大全】
  12. 颈部《物理诊断学》
  13. 井荣俞经合部分《普济方·针灸》
  14. 颈部辨病《常见病自测》
  15. 井泉水《本草纲目》图文版
  16. 颈部搏动【疾病症状】
  17. 井泉水《本草纲目》完整版
  18. 颈部不稳感【疾病症状】
  19. 井泉石散【方剂大全】
  20. 颈部层次《人体解剖学》
  21. 井泉石《证类本草》
  22. 颈部潮红【疾病症状】
  23. 井泉石《本草图经》
  24. 颈部呈僵直状【疾病症状】
  25. 井泉石《本草纲目》完整版
  26. 颈部创伤处理特点《普通外科学》
  27. 井口疽《外科十法》
  28. 颈部粗【疾病症状】
  29. 井口边草【中药大全】
  30. 颈部火器性异物【疾病大全】
  1. 井中苔及萍《名医别录》
  2. 井中苔及萍《证类本草》
  3. 井冢《寿世保元》
  4. 井中苔及萍《新修本草》
  5. 肼屈嗪《药理学》
  6. 井中苔及萍《本草经集注》
  7. 颈《中医词典》
  8. 井中苔及萍《千金翼方》
  9. 颈、背部筋肉损伤《中医伤科按摩学》
  10. 井灶《中医词典》
  11. 颈臂《中医词典》
  12. 井荥俞原经合横图（聚英）《针灸易学》
  13. 颈部《物理诊断学》
  14. 井荥俞原经合歌（医经小学）《针灸大成》
  15. 颈部《医宗金鉴》
  16. 井荥俞经合主病《针灸素难要旨》
  17. 颈部贝佐尔德脓肿《耳鼻咽喉外科学》
  18. 井荥俞经合部分图《子午流注针经》
  19. 颈部辨病《常见病自测》
  20. 井荥阴阳配合五行刚柔《类经图翼》
  21. 颈部层次的解剖步骤与方法《人体解剖学》
  22. 井荥经合数《类经》
  23. 颈部创伤处理特点《普通外科学》
  24. 井荥经合解《类经图翼》
  25. 颈部的包块辨病《常见病自测》
  26. 井穴《中医词典》
  27. 颈部的动脉《人体解剖学》
  28. 井穴《中医名词词典》
  29. 颈部的分区《人体解剖学》
  30. 井水《本草分经》
  31. 颈部肌肉《人体解剖学》


王孙_《名医别录》_中医本草_【岐黄之术】

王孙

王孙

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治百病，益气．吴名白功草，楚名王孙，齐名长孙，一名黄孙，一名黄昏，名海孙，一名蔓延．生海西及汝南城郭垣下．

《本经》原文∶王孙，味苦，平．主五脏邪气，寒湿痹，四肢疼酸，膝冷痛．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井中苔及萍
  • 当前页：王孙
  • 下一页：爵床
<<< 返回本书目录
  1. 王孙《证类本草》
  2. 王孙【中药大全】
  3. 王孙《本草纲目》完整版
  4. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  5. 王叔和观病生死候歌《医学入门》
  6. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  7. 王氏妇妊娠二便闭塞《程杏轩医案》
  8. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  9. 王氏妇痹证《程杏轩医案》
  10. 王详瑞赞《圆运动的古中医学》
  11. 王氏沧洲《古方选注》《专治麻痧初编》
  12. 王序《沈氏女科辑要》
  13. 王瑞柏损伤用药论《救伤秘旨》
  14. 王序《外科全生集》
  15. 王乔导引图（一在彭祖中）《养生导引秘籍》
  16. 王序《续名医类案》
  17. 王南岗咳嗽气涌《孙文垣医案》
  18. 王序《医宗己任编》
  19. 王木工反关脉《程杏轩医案》
  20. 王序二《丁甘仁医案》
  21. 王母钗【中药大全】
  22. 王序一《丁甘仁医案》
  23. 王某血证频发《程杏轩医案》
  24. 王养林书后《圆运动的古中医学》
  25. 王某背疡溃后余毒未净《程杏轩医案》
  26. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  27. 王明府夫人积聚久痛《程杏轩医案》
  28. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  29. 王梦隐青龙白虎汤《重订囊秘喉书》
  30. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  1. 王孙《名医别录》
  2. 王孙《证类本草》
  3. 王泰林《中医词典》
  4. 王孙《医学入门》
  5. 王焘《中医词典》
  6. 王孙《新修本草》
  7. 王廷俊《中医词典》
  8. 王孙《本草经集注》
  9. 王通《中医词典》
  10. 王孙《千金翼方》
  11. 王微《中医词典》
  12. 王孙《神农本草经》
  13. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  14. 王遂《中医词典》
  15. 王惟一《中医词典》
  16. 王素《中医词典》
  17. 王维德《中医词典》
  18. 王硕《中医词典》
  19. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  20. 王叔和观病生死候歌《医学入门》
  21. 王文鼎《中医词典》
  22. 王叔和分发脏腑《医学实在易》
  23. 王文洁《中医词典》
  24. 王叔和《伤寒例》《伤寒悬解》
  25. 王文谟《中医词典》
  26. 王叔和《中医词典》
  27. 王锡鑫《中医词典》
  28. 王守愚《中医词典》
  29. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  30. 王世相《中医词典》
  31. 王玺《中医词典》


爵床_《名医别录》_中医本草_【岐黄之术】

爵床

爵床

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生汉中及田野．

《本经》原文∶爵床，味咸，寒．主腰脊痛不得着床，俯仰艰难，除热；可作浴汤．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王孙
  • 当前页：爵床
  • 下一页：白前
<<< 返回本书目录
  1. 爵床《本草纲目》完整版
  2. 爵床【中药大全】
  3. 蕨叶《证类本草》
  4. 爵床红枣汤【方剂大全】
  5. 蕨萁【中药大全】
  6. 军持露【方剂大全】
  7. 蕨麻草【中药大全】
  8. 军刀综合征【疾病大全】
  9. 蕨麻【中药大全】
  10. 军队医院的任务、分类与结构《基础护理学》
  11. 蕨根【中药大全】
  12. 军门丹【方剂大全】
  13. 蕨菜【中药大全】
  14. 军门方【方剂大全】
  15. 蕨菜《滇南本草》
  16. 军门立效散【方剂大全】
  17. 蕨【中药大全】
  18. 军门一笑膏【方剂大全】
  19. 蕨《本草纲目》图文版
  20. 军团病《传染病》
  21. 蕨《本草纲目》完整版
  22. 军团病《家庭医学百科-医疗康复篇》
  23. 駃豉丸【方剂大全】
  24. 军团病【疾病大全】
  25. 厥症门《辨证录》
  26. 军团病肺炎【疾病大全】
  27. 厥症论治《类证治裁》
  28. 军团病杆《医学微生物学》
  29. 厥症返魂丹【方剂大全】
  30. 军团菌肺炎《呼吸病学》
  1. 爵床《名医别录》
  2. 爵床《中药学》
  3. 爵麻《吴普本草》
  4. 爵床《本经逢原》
  5. 蹶上为重《华佗神方》
  6. 爵床《证类本草》
  7. 军队医院的任务、分类与结构《基础护理学》
  8. 爵床《医学入门》
  9. 军团病《默克家庭诊疗手册》
  10. 爵床《新修本草》
  11. 军团病《家庭医学百科-医疗康复篇》
  12. 爵床《千金翼方》
  13. 军团病《传染病》
  14. 爵床《神农本草经》
  15. 军团病杆《医学微生物学》
  16. 橛候《诸病源候论》
  17. 军团菌肺炎《呼吸病学》
  18. 橛骨《中医词典》
  19. 均数的抽样误差《预防医学》
  20. 蕨叶《证类本草》
  21. 君《中医词典》
  22. 蕨类（羊齿植物）《临床营养学》
  23. 君、相二火解《医理真传》
  24. 蕨粉《饮食须知》
  25. 君臣佐使《中医词典》
  26. 蕨草《本草撮要》
  27. 君臣佐使（主、辅、佐、引）《中医名词词典》
  28. 蕨菜《滇南本草》
  29. 君臣佐使法《汤液本草》
  30. 蕨菜《药性切用》
  31. 君臣佐使法《卫生宝鉴》


白前_《名医别录》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，无毒．主治胸胁逆气，咳嗽上气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：爵床
  • 当前页：白前
  • 下一页：百部根
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《名医别录》
  2. 白前《增广和剂局方药性总论》
  3. 白前《本草分经》
  4. 白前《本草便读》
  5. 白前《本草择要纲目》
  6. 白前《中药学》
  7. 白前《本草撮要》
  8. 白前《得配本草》
  9. 白前《药性切用》
  10. 白前《本草从新》
  11. 白前《本草乘雅半偈》
  12. 白前《本经逢原》
  13. 白前《本草图经》
  14. 白前《本草求真》
  15. 白前茶《茶饮保健》
  16. 白前《顾松园医镜》
  17. 白前根《本草崇原》
  18. 白前《证类本草》
  19. 白前桑皮茶《茶饮保健》
  20. 白前《医学入门》
  21. 白前汤《备急千金要方》
  22. 白前《冯氏锦囊秘录》
  23. 白前香茶《茶饮保健》
  24. 白前《本草易读》
  25. 白茄根《中药炮制》
  26. 白前《本草蒙筌》
  27. 白青《神农本草经》
  28. 白前《本草备要》
  29. 白青《千金翼方》
  30. 白前《汤液本草》
  31. 白青《本草经集注》


百部根_《名医别录》_中医本草_【岐黄之术】

百部根

百部根

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，有小毒．主治咳嗽上气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：百部根
  • 下一页：王瓜
<<< 返回本书目录
  1. 百部根《证类本草》
  2. 百部根方【方剂大全】
  3. 百部膏【方剂大全】
  4. 百部根酒【方剂大全】
  5. 百部膏《外科传薪集》
  6. 百部根汤【方剂大全】
  7. 百部酊【方剂大全】
  8. 百部根饮【方剂大全】
  9. 百部【中药大全】
  10. 百部还魂【中药大全】
  11. 百部《本草纲目》图文版
  12. 百部煎【方剂大全】
  13. 百部《药笼小品》
  14. 百部酒【方剂大全】
  15. 百部《雷公炮炙论》
  16. 百部蜜糖茶【方剂大全】
  17. 百部《滇南本草》
  18. 百部清金汤【方剂大全】
  19. 百部《本草择要纲目》
  20. 百部散【方剂大全】
  21. 百部《本草易读》
  22. 百部汤【方剂大全】
  23. 百部《本草新编》
  24. 百部丸《小儿药证直诀》
  25. 百部《本草图经》
  26. 百部丸【方剂大全】
  27. 百部《本草纲目》完整版
  28. 百部洗方【方剂大全】
  29. 百步还阳丹【中药大全】
  30. 百部洗剂【方剂大全】
  1. 百部根《名医别录》
  2. 百部根《证类本草》
  3. 百部根汤《备急千金要方》
  4. 百部根《新修本草》
  5. 百部姜茶《茶饮保健》
  6. 百部根《本草经集注》
  7. 百部芩丹茶《茶饮保健》
  8. 百部根《千金翼方》
  9. 百部丸《备急千金要方》
  10. 百部膏《外科传薪集》
  11. 百部丸《太平惠民和剂局方》
  12. 百部茶《茶饮保健》
  13. 百部丸《小儿药证直诀》
  14. 百部《本草图经》
  15. 百部薏冬茶《茶饮保健》
  16. 百部《滇南本草》
  17. 百部止嗽茶《茶饮保健》
  18. 百部《药性切用》
  19. 百部紫茶《茶饮保健》
  20. 百部《本草撮要》
  21. 百草膏《重订囊秘喉书》
  22. 百部《本草择要纲目》
  23. 百草膏《三因极一病证方论》
  24. 百部《本草分经》
  25. 百草花《冯氏锦囊秘录》
  26. 百部《本草便读》
  27. 百草花《证类本草》
  28. 百部《中药学》
  29. 百草灰《医学入门》
  30. 百部《得配本草》
  31. 百草灰《证类本草》


王瓜_《名医别录》_中医本草_【岐黄之术】

王瓜

王瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治诸邪气，热结，鼠 ，散痈肿、留血，妇人带下不通，下乳汁，止小便数禁，逐四肢骨节中水，治马骨刺人疮，生鲁地田野，及人家垣墙间．三月采根，阴干．

《本经》原文∶王瓜，味苦，寒．主消渴内痹，瘀血月闭，寒热酸疼，益气愈聋．一名土瓜．生平泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部根
  • 当前页：王瓜
  • 下一页：?荠
<<< 返回本书目录
  1. 王瓜《本草纲目》图文版
  2. 王瓜【中药大全】
  3. 王瓜《证类本草》
  4. 王瓜翻《松峰说疫》
  5. 王瓜《本草图经》
  6. 王瓜根【中药大全】
  7. 王瓜《本草纲目》完整版
  8. 王瓜散【方剂大全】
  9. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  10. 王瓜子【中药大全】
  11. 王道无忧散【方剂大全】
  12. 王海藏拔原法《普济方·针灸》
  13. 王策勋先生幼孙疳疾《程杏轩医案》
  14. 王海藏先生论痘疹出不快《专治麻痧初编》
  15. 王不留行汤【方剂大全】
  16. 王好古类集五脏苦欲补泻药味《医旨绪余》
  17. 王不留行散【方剂大全】
  18. 王节斋《本草集要》参论《医旨绪余》
  19. 王不留行（图）【中药大全】
  20. 王节斋·附余暑论《增订叶评伤暑全书》
  21. 王不留行《本草纲目》图文版
  22. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  23. 王不留行《证类本草》
  24. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  25. 王不留行《长沙药解》
  26. 王九峰治吐血丸《外科传薪集》
  27. 王不留行《雷公炮炙论》
  28. 王梦隐青龙白虎汤《重订囊秘喉书》
  29. 王不留行《滇南本草》
  30. 王明府夫人积聚久痛《程杏轩医案》
  1. 王瓜《名医别录》
  2. 王瓜《本草从新》
  3. 王瓜《本草分经》
  4. 王瓜《证类本草》
  5. 王瓜《本草撮要》
  6. 王瓜《医学入门》
  7. 王瓜《本草图经》
  8. 王瓜《冯氏锦囊秘录》
  9. 王瓜翻《松峰说疫》
  10. 王瓜《本草蒙筌》
  11. 王瓜根《得配本草》
  12. 王瓜《本草备要》
  13. 王瓜根散方《伤寒杂病论》
  14. 王瓜《新修本草》
  15. 王瓘《中医词典》
  16. 王瓜《本草经集注》
  17. 王光佑《中医词典》
  18. 王瓜《千金翼方》
  19. 王珪《中医词典》
  20. 王瓜《本草纲目》
  21. 王衮《中医词典》
  22. 王瓜《神农本草经》
  23. 王国祥《中医词典》
  24. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  25. 王海藏拔原法《普济方·针灸》
  26. 王宫《中医词典》
  27. 王海藏先生论痘疹出不快《专治麻痧初编》
  28. 王府秘传治杨梅疮方《回生集》
  29. 王好古《中医词典》
  30. 王凤梧《中医词典》
  31. 王好古类集五脏苦欲补泻药味《医旨绪余》


?荠_《名医别录》_中医本草_【岐黄之术】

?荠

?荠

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒．主解百药毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王瓜
  • 当前页：?荠
  • 下一页：高良姜
<<< 返回本书目录
  1. ?皮《证类本草》
  2. ?气《圣济总录》
  3. ?疟《圣济总录》
  4. ?溏《圣济总录》
  5. ?耳《圣济总录》
  6. ?胀《圣济总录》
  7. ?疮《圣济总录》
  8. ?证门《古今医统大全》
  9. ?疮《圣济总录》
  10. ?症《幼科铁镜》
  11. ?疮《景岳全书》
  12. [檵木]继木（图）【中药大全】
  13. ?病证-幼幼汇集（下）《古今医统大全》
  14. “5P”征【疾病症状】
  15. ?病《张氏医通》
  16. “E”字征【疾病症状】
  17. ?病《仁术便览》
  18. “O”形腿【疾病症状】
  19. ?鼻《圣济总录》
  20. “X”型腿【疾病症状】
  21. ???《伤寒六书》
  22. “淡漠型”甲亢【疾病症状】
  23. ???《济阴纲目》
  24. “冻僵”现象【疾病症状】
  25. ???《本草新编》
  26. “多音律”心音【疾病症状】
  27. ??《幼科折衷》
  28. “红光满面”【疾病症状】
  29. ??《金匮钩玄》
  30. “蝴蝶状”阴影【疾病症状】
  1. ?荠《名医别录》
  2. ?皮《证类本草》
  3. ?气《圣济总录》
  4. ?皮《医学入门》
  5. ?肉《饮食须知》
  6. ?疟《圣济总录》
  7. ?肉《饮食须知》
  8. ?脑发《万氏秘传外科心法》
  9. ?茹《医学入门》
  10. ?门《丹台玉案》
  11. ?腮《万氏秘传外科心法》
  12. ?华《名医别录》
  13. ?砂《医学入门》
  14. ?根《名医别录》
  15. ?石《名医别录》
  16. ?耳脓耳《医述》
  17. ?实《医学入门》
  18. ?耳《圣济总录》
  19. ?溏《圣济总录》
  20. ?疮《景岳全书》
  21. ?桐皮（而郢切）《证类本草》
  22. ?疮《圣济总录》
  23. ?痛《医效秘传》
  24. ?疮《圣济总录》
  25. ?芎《名医别录》
  26. ?虫《本草求真》
  27. ?蓄《医学入门》
  28. ?虫《医学入门》
  29. ?血《本草求真》
  30. ?草《名医别录》
  31. ?羊角《医学入门》


高良姜_《名医别录》_中医本草_【岐黄之术】

高良姜

高良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

大温，主治暴冷，胃中冷逆，霍乱腹痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：?荠
  • 当前页：高良姜
  • 下一页：马先蒿
<<< 返回本书目录
  1. 高良姜《本草纲目》图文版
  2. 高良姜【中药大全】
  3. 高良姜《证类本草》
  4. 高良姜酒【方剂大全】
  5. 高良姜《本草新编》
  6. 高良姜理中丸【方剂大全】
  7. 高良姜《本草图经》
  8. 高良姜散【方剂大全】
  9. 高良姜《本草乘雅半偈》
  10. 高良姜十味散【方剂大全】
  11. 高良姜《本草纲目》完整版
  12. 高良姜汤【方剂大全】
  13. 高丽清心丸【方剂大全】
  14. 高良姜丸【方剂大全】
  15. 高空坠落伤《家庭医学百科-自救互救篇》
  16. 高良姜羊肉汤【方剂大全】
  17. 高刻丹溪治法心要原序《丹溪治法心要》
  18. 高良姜粥【方剂大全】
  19. 高脚落山箕根【中药大全】
  20. 高良苦三味饮子【方剂大全】
  21. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  22. 高梁泡叶【中药大全】
  23. 高钾血症【疾病大全】
  24. 高粱《食物疗法》
  25. 高钾血症【疾病症状】
  26. 高粱【中药大全】
  27. 高技术和新方法的应用《人体寄生虫学》
  28. 高粱根【中药大全】
  29. 高胡萝卜素血症【疾病大全】
  30. 高粱火焰苞【中药大全】
  1. 高良姜《名医别录》
  2. 高良姜《增广和剂局方药性总论》
  3. 高良姜《本草害利》
  4. 高良姜《得配本草》
  5. 高良姜《外科全生集》
  6. 高良姜《本经逢原》
  7. 高良姜《药性切用》
  8. 高良姜《本草新编》
  9. 高良姜《本草乘雅半偈》
  10. 高良姜《证类本草》
  11. 高良姜《本草图经》
  12. 高良姜《医学入门》
  13. 高良姜（红豆寇）《中药学》
  14. 高良姜《冯氏锦囊秘录》
  15. 高良姜散《妇人大全良方》
  16. 高良姜《本草蒙筌》
  17. 高良姜散《太平惠民和剂局方》
  18. 高良姜《本草备要》
  19. 高良姜汤《备急千金要方》
  20. 高良姜《新修本草》
  21. 高梁《得配本草》
  22. 高良姜《本草经集注》
  23. 高梁之变《中医词典》
  24. 高良姜《中药炮制》
  25. 高粱《食物疗法》
  26. 高良姜《千金翼方》
  27. 高粱《本草分经》
  28. 高良姜《雷公炮制药性解》
  29. 高粱《药性切用》
  30. 高良姜《本草纲目》
  31. 高龄初产妇的心理适应《医学心理学》


马先蒿_《名医别录》_中医本草_【岐黄之术】

马先蒿

马先蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．生南阳．

《本经》原文∶马先蒿，味平．主寒热鬼注，中风湿痹，女子带下病，无子．一名马屎蒿．生川泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高良姜
  • 当前页：马先蒿
  • 下一页：蜀羊泉
<<< 返回本书目录
  1. 马先蒿《证类本草》
  2. 马先蒿【中药大全】
  3. 马先蒿《本草纲目》完整版
  4. 马先蒿散【方剂大全】
  5. 马尾神经损伤【疾病症状】
  6. 马衔《证类本草》
  7. 马尾神经损伤【疾病症状】
  8. 马衔汤【方剂大全】
  9. 马尾伸筋草【中药大全】
  10. 马苋膏【方剂大全】
  11. 马尾伸筋【中药大全】
  12. 马苋散【方剂大全】
  13. 马尾散【方剂大全】
  14. 马心《本草纲目》完整版
  15. 马尾千金草【中药大全】
  16. 马心【中药大全】
  17. 马尾连（图）【中药大全】
  18. 马姓妇暑热气喘治验《一得集》
  19. 马尾《本草纲目》完整版
  20. 马序《丁甘仁医案》
  21. 马土散【方剂大全】
  22. 马悬蹄《本草纲目》完整版
  23. 马头骨《本草纲目》完整版
  24. 马血《本草纲目》完整版
  25. 马通汁《药征续编》
  26. 马牙《幼科推拿秘书》
  27. 马通汤【方剂大全】
  28. 马牙【疾病大全】
  29. 马通粟丸【方剂大全】
  30. 马牙半支（图）【中药大全】
  1. 马先蒿《名医别录》
  2. 马先蒿《证类本草》
  3. 马衔《证类本草》
  4. 马先蒿《医学入门》
  5. 马衔《增广和剂局方药性总论》
  6. 马先蒿《新修本草》
  7. 马衔铁针《中医词典》
  8. 马先蒿《本草经集注》
  9. 马痫《中医词典》
  10. 马先蒿《千金翼方》
  11. 马心《饮膳正要》
  12. 马先蒿《神农本草经》
  13. 马姓妇暑热气喘治验《一得集》
  14. 马尾神经瘤《中医伤科按摩学》
  15. 马序《丁甘仁医案》
  16. 马王堆出土医书《中国医学通史》
  17. 马牙《中医名词词典》
  18. 马琬《中医词典》
  19. 马牙《中医词典》
  20. 马头骨《本草易读》
  21. 马牙《重订囊秘喉书》
  22. 马头骨《饮膳正要》
  23. 马牙《竹林女科证治》
  24. 马通汁《药征续编》
  25. 马牙《幼科推拿秘书》
  26. 马通汤《备急千金要方》
  27. 马牙风《中医词典》
  28. 马通汤《备急千金要方》
  29. 马牙疳《中医词典》
  30. 马通粟丸《备急千金要方》
  31. 马牙门主方《疡医大全》


蜀羊泉_《名医别录》_中医本草_【岐黄之术】

蜀羊泉

蜀羊泉

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治龋齿，女子阴中内伤，皮间实积．一名羊泉，一名羊饴．生蜀郡．

《本经》原文∶蜀羊泉，味苦，微寒．主头秃恶疮热气，疥瘙痂癣虫．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马先蒿
  • 当前页：蜀羊泉
  • 下一页：积雪草
<<< 返回本书目录
  1. 蜀羊泉《本草纲目》图文版
  2. 蜀羊泉【中药大全】
  3. 蜀羊泉《证类本草》
  4. 鼠《本草纲目》完整版
  5. 蜀羊泉《本草纲目》完整版
  6. 鼠《千金翼方》
  7. 蜀五加【中药大全】
  8. 鼠《针灸素难要旨》
  9. 蜀粟《本草乘雅半偈》
  10. 鼠《本草纲目》图文版
  11. 蜀黍《本草纲目》图文版
  12. 鼠【中药大全】
  13. 蜀黍《本草纲目》完整版
  14. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  15. 蜀秫《本草易读》
  16. 鼠标蛇【中药大全】
  17. 蜀漆汤【方剂大全】
  18. 鼠胆《本草纲目》完整版
  19. 蜀漆散【方剂大全】
  20. 鼠胆【中药大全】
  21. 蜀漆【中药大全】
  22. 鼠肚《本草纲目》完整版
  23. 蜀漆《本草纲目》图文版
  24. 鼠耳《本草乘雅半偈》
  25. 蜀漆《证类本草》
  26. 鼠粪（鼠屎）《本草纲目》完整版
  27. 蜀漆《长沙药解》
  28. 鼠妇《本草纲目》完整版
  29. 蜀漆《药征续编》
  30. 鼠妇《本草乘雅半偈》
  1. 蜀羊泉《名医别录》
  2. 蜀羊泉《证类本草》
  3. 鼠《本草纲目》
  4. 蜀羊泉《医学入门》
  5. 鼠《千金翼方》
  6. 蜀羊泉《新修本草》
  7. 鼠《千金翼方》
  8. 蜀羊泉《千金翼方》
  9. 鼠《本草经集注》
  10. 蜀羊泉《本草纲目》
  11. 鼠《新修本草》
  12. 蜀羊泉《神农本草经》
  13. 鼠《得配本草》
  14. 蜀仙丹《是斋百一选方》
  15. 鼠《冷庐医话》
  16. 蜀粟《本草乘雅半偈》
  17. 鼠《名医别录》
  18. 蜀黍《药性切用》
  19. 鼠《针灸素难要旨》
  20. 蜀黍《本草撮要》
  21. 鼠疮《中医词典》
  22. 蜀黍《本草分经》
  23. 鼠胆《玉楸药解》
  24. 蜀黍《本草从新》
  25. 鼠疸《中医词典》
  26. 蜀黍《饮食须知》
  27. 鼠肚《得配本草》
  28. 蜀黍《本草纲目》
  29. 鼠耳《千金翼方》
  30. 蜀秫根《本草易读》
  31. 鼠耳《新修本草》


积雪草_《名医别录》_中医本草_【岐黄之术】

积雪草

积雪草

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生荆州．

《本经》原文∶积雪草，味苦，寒．主大热，恶疮痈疽，浸淫赤 皮肤赤，身热．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀羊泉
  • 当前页：积雪草
  • 下一页：恶实
<<< 返回本书目录
  1. 积雪草《证类本草》
  2. 积雪草【中药大全】
  3. 积雪草《本草图经》
  4. 积症门《小儿推拿广意》
  5. 积雪草《本草纲目》完整版
  6. 积症门推法《推拿抉微》
  7. 积泻《幼幼新书》
  8. 积滞《保婴撮要》
  9. 积痛第四十八问《婴童百问》
  10. 积滞《小儿常见病单验方》
  11. 积痛《小儿药证直诀》
  12. 积滞【疾病大全】
  13. 积疝方【方剂大全】
  14. 积滞第四十九问《婴童百问》
  15. 积乳囊肿【疾病大全】
  16. 积滞解《儿科萃精》
  17. 积热证治《三因极一病证方论》
  18. 积滞门《幼科推拿秘书》
  19. 积热门《古今医统大全》
  20. 积滞门《幼科心法要诀》
  21. 积热论《婴童类萃》
  22. 积滞门-幼幼汇集（中）《古今医统大全》
  23. 积热喉辨方《喉科秘诀》
  24. 积滞总括《医宗金鉴》
  25. 积热沉寒论《医经溯洄集》
  26. 屐屉鼻绳《本草纲目》完整版
  27. 积热沉寒论《古今医统大全》
  28. 姬蕨【中药大全】
  29. 积热《幼幼新书》
  30. 基本病变X线表现《放射诊断学》
  1. 积雪草《名医别录》
  2. 积雪草《证类本草》
  3. 积雪草《本草图经》
  4. 积雪草《医学入门》
  5. 积液中恶性肿瘤的脱落细胞检查《临床基础检验学》
  6. 积雪草《本草衍义》
  7. 积饮《中医词典》
  8. 积雪草《新修本草》
  9. 积瘀泄《中医词典》
  10. 积雪草《本草经集注》
  11. 积症门《小儿推拿广意》
  12. 积雪草《千金翼方》
  13. 积症门推法《推拿抉微》
  14. 积雪草《神农本草经》
  15. 积滞《小儿常见病单验方》
  16. 积心痛《中医词典》
  17. 积滞《保婴撮要》
  18. 积泻《证治准绳·幼科》
  19. 积滞第四十九问《婴童百问》
  20. 积泻《幼幼新书》
  21. 积滞解《儿科萃精》
  22. 积泻《中医词典》
  23. 积滞门《幼科推拿秘书》
  24. 积吐《证治准绳·幼科》
  25. 积滞门（幼幼汇集 中）《古今医统大全》
  26. 积吐《中医词典》
  27. 积滞吐《中医词典》
  28. 积痛第四十八问《婴童百问》
  29. 积滞泄泻《中医词典》
  30. 积痛《小儿药证直诀》
  31. 积滞总括《医宗金鉴》


恶实_《名医别录》_中医本草_【岐黄之术】

恶实

恶实

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒．主明目，补中，除风伤．根茎，治伤寒、寒热、汗出，中风，面肿消渴，热中，逐水．久服轻身耐老．生鲁山平泽．又，恶实，一名牛蒡，一名鼠粘草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积雪草
  • 当前页：恶实
  • 下一页：莎草根
<<< 返回本书目录
  1. 恶实《本草纲目》图文版
  2. 恶实膏【方剂大全】
  3. 恶实《证类本草》
  4. 恶实根酒【方剂大全】
  5. 恶实《雷公炮炙论》
  6. 恶实根涂敷方【方剂大全】
  7. 恶实《本草图经》
  8. 恶实根粥【方剂大全】
  9. 恶实《本草乘雅半偈》
  10. 恶实酒【方剂大全】
  11. 恶实《本草纲目》完整版
  12. 恶实散【方剂大全】
  13. 恶热《万病回春》
  14. 恶实丸【方剂大全】
  15. 恶热《寿世保元》
  16. 恶实叶菹【方剂大全】
  17. 恶脉《圣济总录》
  18. 恶食凉物【疾病症状】
  19. 恶露证治《三因极一病证方论》
  20. 恶食酸物【疾病症状】
  21. 恶露过多不止《沈氏女科辑要》
  22. 恶闻人声【方剂主治】
  23. 恶露多《续名医类案》
  24. 恶闻食气【方剂主治】
  25. 恶露不止论《胎产心法》
  26. 恶息、多泡味的白色粪便【疾病症状】
  27. 恶露不止论《妇科秘书》
  28. 恶心《丹溪心法》
  29. 恶露不止《胎产指南》
  30. 恶心《丹溪治法心要》
  1. 恶实《名医别录》
  2. 恶实《得配本草》
  3. 恶实《本草乘雅半偈》
  4. 恶实《本草从新》
  5. 恶实《本草图经》
  6. 恶实《本经逢原》
  7. 恶实菜《饮膳正要》
  8. 恶实《证类本草》
  9. 恶实菜《食疗方》
  10. 恶实《本草蒙筌》
  11. 恶食《中医词典》
  12. 恶实《本草衍义》
  13. 恶食《医学纲目》
  14. 恶实《新修本草》
  15. 恶食（牛蒡）《食疗本草》
  16. 恶实《本草经集注》
  17. 恶兽毒蛇咬伤《奇效简便良方》
  18. 恶实《千金翼方》
  19. 恶心《中医词典》
  20. 恶实《雷公炮炙论》
  21. 恶心《杂病治例》
  22. 恶实《本草纲目》
  23. 恶心《医学入门》
  24. 恶蛇咬伤《回生集》
  25. 恶心《杂病广要》
  26. 恶蛇伤《回生集》
  27. 恶心《古今医鉴》
  28. 恶肉候《诸病源候论》
  29. 恶心《证治汇补》
  30. 恶肉毒疮《奇方类编》
  31. 恶心《丹溪心法》


莎草根_《名医别录》_中医本草_【岐黄之术】

莎草根

莎草根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，无毒．主除胸中热，充皮毛．久服利人，益气，长须眉．一名 ，一莎，其实名缇．生田野，二月、八月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶实
  • 当前页：莎草根
  • 下一页：大小蓟根
<<< 返回本书目录
  1. 莎草根《证类本草》
  2. 莎草根散【方剂大全】
  3. 莎草根《雷公炮炙论》
  4. 莎草根丸【方剂大全】
  5. 莎草，香附子《本草纲目》完整版
  6. 莎草蕨【中药大全】
  7. 莎草【中药大全】
  8. 莎草香附子《本草纲目》图文版
  9. 莎草《本草图经》
  10. 莎木面【中药大全】
  11. 莎草《本草乘雅半偈》
  12. 痧《冷庐医话》
  13. 砂子《本草纲目》完整版
  14. 痧变发颐《痧胀玉衡》
  15. 砂证论《侣山堂类辩》
  16. 痧变臌胀《痧胀玉衡》
  17. 砂生槐【中药大全】
  18. 痧变劳瘵《痧胀玉衡》
  19. 砂散《外科传薪集》
  20. 痧变吐血鼻衄便红《痧胀玉衡》
  21. 砂仁肘子《保健药膳》
  22. 痧变肿毒《痧胀玉衡》
  23. 砂仁粥【方剂大全】
  24. 痧病类伤寒《冯氏锦囊秘录》
  25. 砂仁粥《保健药膳》
  26. 痧病类伤寒《松峰说疫》
  27. 砂仁藕粉《保健药膳》
  28. 痧痘后与病后宜戒口味《医门补要》
  29. 砂仁壳【中药大全】
  30. 痧烦痧睡《痧胀玉衡》
  1. 莎草根《名医别录》
  2. 莎草根《增广和剂局方药性总论》
  3. 莎草香附子《本草纲目》
  4. 莎草根《证类本草》
  5. 莎草香附子《得配本草》
  6. 莎草根《新修本草》
  7. 莎衣道人《中医词典》
  8. 莎草根《本草经集注》
  9. 痧《中医词典》
  10. 莎草根《千金翼方》
  11. 痧《冷庐医话》
  12. 莎草根《雷公炮炙论》
  13. 痧变发颐《痧胀玉衡》
  14. 莎草《本草图经》
  15. 痧变臌胀《痧胀玉衡》
  16. 莎草《本草乘雅半偈》
  17. 痧变劳瘵《痧胀玉衡》
  18. 莎草《本草衍义》
  19. 痧变吐血鼻衄便红《痧胀玉衡》
  20. 砂证诗《医学实在易》
  21. 痧变肿毒《痧胀玉衡》
  22. 砂证论《侣山堂类辩》
  23. 痧病类伤寒《冯氏锦囊秘录》
  24. 砂丸《普济本事方》
  25. 痧病类伤寒《松峰说疫》
  26. 砂丸《普济本事方》
  27. 痧痘后与病后宜戒口味《医门补要》
  28. 砂丸《博济方》
  29. 痧痘口疳《中医词典》
  30. 砂丸《博济方》
  31. 痧烦痧睡《中医词典》


大小蓟根_《名医别录》_中医本草_【岐黄之术】

大小蓟根

大小蓟根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温．主养精，保血．大蓟，主治女子赤白沃，安胎，止吐血、衄鼻，令人五月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莎草根
  • 当前页：大小蓟根
  • 下一页：垣衣
<<< 返回本书目录
  1. 大小蓟根《证类本草》
  2. 大小雷头风《目经大成》
  3. 大小蓟《药笼小品》
  4. 大小论《小儿卫生总微论方》
  5. 大小蓟《本草易读》
  6. 大小青龙汤《医学读书记》
  7. 大小茴香丸【方剂大全】
  8. 大小续命汤中风方《外台秘要》
  9. 大小府-养生余录（上）《古今医统大全》
  10. 大小之脉《疡科纲要》
  11. 大小二脉《圆运动的古中医学》
  12. 大效点明膏【方剂大全】
  13. 大小二便秘结不通《女科百问》
  14. 大效拱辰丸【方剂大全】
  15. 大小二便《幼科释谜》
  16. 大效厚朴煎丸【方剂大全】
  17. 大小肠痈论治《类证治裁》
  18. 大效琥珀散【方剂大全】
  19. 大小肠痈《医宗金鉴》
  20. 大效黄耆汤【方剂大全】
  21. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  22. 大效金丝膏【方剂大全】
  23. 大小肠脉诊部位辨《三十年临证经验集》
  24. 大效萝卜丸【方剂大全】
  25. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  26. 大效没药丸【方剂大全】
  27. 大小便潴留【疾病症状】
  28. 大效妙应丸【方剂大全】
  29. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  30. 大效内补丸【方剂大全】
  1. 大小蓟根《名医别录》
  2. 大小蓟根《增广和剂局方药性总论》
  3. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  4. 大小蓟根《证类本草》
  5. 大小雷头风《目经大成》
  6. 大小蓟《药性切用》
  7. 大小论《小儿卫生总微论方》
  8. 大小蓟《本草撮要》
  9. 大小男女一切心气疼《奇方类编》
  10. 大小蓟《本草从新》
  11. 大小青《本草撮要》
  12. 大小蓟《本草求真》
  13. 大小青龙汤《医学读书记》
  14. 大小蓟《冯氏锦囊秘录》
  15. 大小续命汤中风方二首《外台秘要》
  16. 大小蓟《本草易读》
  17. 大小长短篇《素女妙论》
  18. 大小蓟《本草蒙筌》
  19. 大小蒸《中医词典》
  20. 大小蓟《本草备要》
  21. 大小之脉《疡科纲要》
  22. 大小蓟《本草衍义》
  23. 大笑脱腮《奇方类编》
  24. 大小蓟《药笼小品》
  25. 大效虎骨散《妇人大全良方》
  26. 大小腑门汤类《秘传证治要诀及类方》
  27. 大效琥珀散《妇人大全良方》
  28. 大小府（养生余录 上）《古今医统大全》
  29. 大效内补丸《妇人大全良方》
  30. 大小二脉《圆运动的古中医学》
  31. 大效疟丹《是斋百一选方》


垣衣_《名医别录》_中医本草_【岐黄之术】

垣衣

垣衣

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，无毒．主治黄胆，心烦，咳逆，血气，暴热在肠胃，金疮内塞．久服补中益气长肌，好颜色．一名昔邪，一名乌韭，一名垣嬴，一名天韭，一名鼠韭．生古垣墙阴或三月三日采，阴干．又，垣衣，主暴风口噤，金疮、酒渍服之效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小蓟根
  • 当前页：垣衣
  • 下一页：艾叶
<<< 返回本书目录
  1. 垣衣《证类本草》
  2. 爰采应用诸方（十二方）《喉科指掌》
  3. 垣衣《本草纲目》完整版
  4. 袁聚东痞块危证治验《寓意草》
  5. 园金柑【中药大全】
  6. 袁氏八门《冯氏锦囊秘录》
  7. 芫荽汤【方剂大全】
  8. 袁序《研经言》
  9. 芫荽茎【中药大全】
  10. 原病《温疫论》
  11. 芫荽【中药大全】
  12. 原病《医学真传》
  13. 芫荽《本草易读》
  14. 原病论《幼科发挥》
  15. 芫蜻《雷公炮炙论》
  16. 原病篇《经络全书》
  17. 芫青【中药大全】
  18. 原病篇《温病条辨》
  19. 芫青《本草纲目》图文版
  20. 原卟啉病【疾病大全】
  21. 芫青《证类本草》
  22. 原蚕《本草纲目》完整版
  23. 芫青《本草纲目》完整版
  24. 原蚕《本草纲目》图文版
  25. 芫花散【方剂大全】
  26. 原蚕蛾《证类本草》
  27. 芫花根【中药大全】
  28. 原蚕蛾【中药大全】
  29. 芫花莪术丸【方剂大全】
  30. 原蚕沙【中药大全】
  1. 垣衣《名医别录》
  2. 垣衣《得配本草》
  3. 爰采应用诸方（十二方）《喉科指掌》
  4. 垣衣《证类本草》
  5. 袁班《中医词典》
  6. 垣衣《新修本草》
  7. 袁句《中医词典》
  8. 垣衣《本草经集注》
  9. 袁聚东痞块危证治验《寓意草》
  10. 垣衣《千金翼方》
  11. 袁坤厚《中医词典》
  12. 员柱《中医词典》
  13. 袁了凡静功诀《心医集》
  14. 员针主治法歌《医宗金鉴》
  15. 袁谦《中医词典》
  16. 员针《中医词典》
  17. 袁仁《中医词典》
  18. 员在《中医词典》
  19. 袁氏八门《冯氏锦囊秘录》
  20. 员利针主治法歌《医宗金鉴》
  21. 袁序《研经言》
  22. 员利针《中医词典》
  23. 原《中医词典》
  24. 芫荽子《饮膳正要》
  25. 原癌基因与构形重建《药理学》
  26. 芫荽酒《冯氏锦囊秘录》
  27. 原病《温疫论》
  28. 芫荽（《食疗本草》）《中医饮食营养学》
  29. 原病《医学真传》
  30. 芫荽《本草便读》
  31. 原病论《幼科发挥》


艾叶_《名医别录》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，无毒．主炙百病，可作煎，止下痢，吐血，下部 疮，妇人漏血，利阴生肌肉，辟风寒，使人有子．一名冰台，一名医草．生田野．三月三日采，曝干．作煎令见风．又，艾，生寒熟热．主下血，衄血、脓血痢，水煮及丸散任用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：垣衣
  • 当前页：艾叶
  • 下一页：牡蒿
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《名医别录》
  2. 艾叶《增广和剂局方药性总论》
  3. 艾叶《本草害利》
  4. 艾叶《本草便读》
  5. 艾叶《本草害利》
  6. 艾叶《中药学》
  7. 艾叶《本草撮要》
  8. 艾叶《本草从新》
  9. 艾叶《针灸聚英》
  10. 艾叶《本草新编》
  11. 艾叶《本草乘雅半偈》
  12. 艾叶《本草求真》
  13. 艾叶《滇南本草》
  14. 艾叶《证类本草》
  15. 艾叶《本草图经》
  16. 艾叶《医学入门》
  17. 艾叶《医统》《针灸大成》
  18. 艾叶《冯氏锦囊秘录》
  19. 艾叶茶《茶饮保健》
  20. 艾叶《古今医统大全》
  21. 艾叶酒《妇人大全良方》
  22. 艾叶《本草易读》
  23. 艾元英《中医词典》
  24. 艾叶《本草蒙筌》
  25. 艾炙可提高健康老人免疫功能《免疫与健康》
  26. 艾叶《本草备要》
  27. 艾炷《中医名词词典》
  28. 艾叶《汤液本草》
  29. 艾炷《中医词典》
  30. 艾叶《本草衍义》
  31. 艾炷大小《针灸大成》


牡蒿_《名医别录》_中医本草_【岐黄之术】

牡蒿

牡蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，无毒．主充肌肤，益气，令人暴肥，血脉满盛，不可久服．生田野，五月八月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：牡蒿
  • 下一页：假苏
<<< 返回本书目录
  1. 牡蒿《本草纲目》完整版
  2. 牡蒿【中药大全】
  3. 牡桂《证类本草》
  4. 牡蒿根【中药大全】
  5. 牡桂《本草乘雅半偈》
  6. 牡荆《本草纲目》完整版
  7. 牡狗阴茎【中药大全】
  8. 牡荆《本草图经》
  9. 牡狗阴茎《证类本草》
  10. 牡荆《本草纲目》图文版
  11. 牡狗阴茎《本草乘雅半偈》
  12. 牡荆【中药大全】
  13. 牡狗阴茎《本草纲目》完整版
  14. 牡荆根《本草纲目》完整版
  15. 牡丹粥【方剂大全】
  16. 牡荆根【中药大全】
  17. 牡丹藤【中药大全】
  18. 牡荆茎【中药大全】
  19. 牡丹汤【方剂大全】
  20. 牡荆沥《本草纲目》完整版
  21. 牡丹散【方剂大全】
  22. 牡荆沥【中药大全】
  23. 牡丹三七【中药大全】
  24. 牡荆实《本草纲目》完整版
  25. 牡丹皮汤【方剂大全】
  26. 牡荆实《证类本草》
  27. 牡丹皮散【方剂大全】
  28. 牡荆汤【方剂大全】
  29. 牡丹皮散《汤头歌诀》
  30. 牡荆叶《本草纲目》完整版
  1. 牡蒿《名医别录》
  2. 牡蒿《证类本草》
  3. 牡荆《本草纲目》
  4. 牡蒿《新修本草》
  5. 牡荆《本草图经》
  6. 牡蒿《本草经集注》
  7. 牡荆沥《药性切用》
  8. 牡蒿《千金翼方》
  9. 牡荆实《千金翼方》
  10. 牡桂《本草乘雅半偈》
  11. 牡荆实《本草经集注》
  12. 牡桂《药性切用》
  13. 牡荆实《新修本草》
  14. 牡桂《名医别录》
  15. 牡荆实《本草蒙筌》
  16. 牡桂《增广和剂局方药性总论》
  17. 牡荆实《冯氏锦囊秘录》
  18. 牡桂《本经逢原》
  19. 牡荆实《医学入门》
  20. 牡桂《证类本草》
  21. 牡荆实《证类本草》
  22. 牡桂《新修本草》
  23. 牡荆实《名医别录》
  24. 牡桂《本草经集注》
  25. 牡蛎《神农本草经》
  26. 牡桂《千金翼方》
  27. 牡蛎《本草纲目》
  28. 牡桂《神农本草经》
  29. 牡蛎《雷公炮炙论》
  30. 牡狗阴茎《本草乘雅半偈》
  31. 牡蛎《雷公炮制药性解》


假苏_《名医别录》_中医本草_【岐黄之术】

假苏

假苏

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．一名姜芥．生汉中．

《本经》原文∶假苏，味辛，温．主寒热鼠 ，瘰 生疮，破结聚气，下瘀血，除湿痹．一名鼠 ．生川

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蒿
  • 当前页：假苏
  • 下一页：水萍
<<< 返回本书目录
  1. 假苏《本草纲目》图文版
  2. 假苏散【方剂大全】
  3. 假苏《证类本草》
  4. 假苏丸【方剂大全】
  5. 假苏《滇南本草》
  6. 假酸浆【中药大全】
  7. 假苏《本草乘雅半偈》
  8. 假酸浆花【中药大全】
  9. 假苏《本草纲目》完整版
  10. 假酸浆子【中药大全】
  11. 假声现象【疾病症状】
  12. 假通草树皮【中药大全】
  13. 假设检验中的两类错误及注意事项《预防医学》
  14. 假茼蒿【中药大全】
  15. 假设检验的基本步骤《预防医学》
  16. 假痛风性关节炎【疾病大全】
  17. 假山皮条【中药大全】
  18. 假香附【中药大全】
  19. 假鹊肾树【中药大全】
  20. 假笑【疾病症状】
  21. 假葡萄【中药大全】
  22. 假性肠梗阻【疾病大全】
  23. 假木通【中药大全】
  24. 假性痴呆pseudodementia《神经精神疾病诊断学》
  25. 假木豆【中药大全】
  26. 假性高血压【疾病大全】
  27. 假膜性肠炎【疾病大全】
  28. 假性梗阻《胃肠动力检查手册》
  29. 假麦格综合征【疾病大全】
  30. 假性宫缩【疾病症状】
  1. 假苏《名医别录》
  2. 假苏《证类本草》
  3. 假苏《本草乘雅半偈》
  4. 假苏《本草衍义》
  5. 假苏《滇南本草》
  6. 假苏《吴普本草》
  7. 假苏散《医学心悟》
  8. 假苏《新修本草》
  9. 假胎《中医词典》
  10. 假苏《本草经集注》
  11. 假苔《中医词典》
  12. 假苏《本草纲目》
  13. 假性痴呆《神经精神疾病诊断学》
  14. 假苏《神农本草经》
  15. 假性肥大《神经精神疾病诊断学》
  16. 假神《常见病自测》
  17. 假性梗阻《胃肠动力检查手册》
  18. 假设检验时应注意的事项《预防医学》
  19. 假性近视《眼科学》
  20. 假设检验的基本步骤《预防医学》
  21. 假性痛风《默克家庭诊疗手册》
  22. 假设检验《医学统计学》
  23. 假性斜视《眼科学》
  24. 假热症方用《傅青主男科》
  25. 假阳性及其处理《实用免疫细胞与核酸》
  26. 假热气喘吐痰《傅青主男科》
  27. 假者反之《中医词典》
  28. 假热《中医词典》
  29. 假治法《石室秘录》
  30. 假热《中医名词词典》
  31. 瘕《圣济总录》


水萍_《名医别录》_中医本草_【岐黄之术】

水萍

水萍

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，无毒．主下气．以沐浴，生毛发．一名水白，一名水苏．生雷泽．三月采，曝

《本经》原文∶水萍，味辛，寒．主暴热身痒，下水气，胜酒，长须发，止消渴．久服轻身．一名水华．生池泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：假苏
  • 当前页：水萍
  • 下一页：海藻
<<< 返回本书目录
  1. 水萍《本草纲目》图文版
  2. 水萍浮芹《药鉴》
  3. 水萍《证类本草》
  4. 水气《博济方》
  5. 水萍《神农本草经百种录》
  6. 水气《金匮悬解》
  7. 水萍《本草图经》
  8. 水气《吴鞠通医案》
  9. 水萍《本草思辨录》
  10. 水气《幼幼新书》
  11. 水萍《本草崇原》
  12. 水气《杂病广要》
  13. 水萍《本草乘雅半偈》
  14. 水气【方剂主治】
  15. 水萍《本草纲目》完整版
  16. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  17. 水平掌褶纹【疾病症状】
  18. 水气遍身肿满《圣济总录》
  19. 水平衡《默克家庭诊疗手册》
  20. 水气病脉证《金匮玉函经二注》
  21. 水瓢丸【方剂大全】
  22. 水气病脉证并治《订正仲景全书金匮要略注》
  23. 水枇杷叶【中药大全】
  24. 水气病脉证并治《金匮要略方论》
  25. 水枇杷【中药大全】
  26. 水气病脉证并治《金匮要略浅注》
  27. 水疱性远端指炎【疾病大全】
  28. 水气病脉证并治《金匮要略心典》
  29. 水疱或大疱损害【疾病症状】
  30. 水气病脉证并治《金匮玉函要略述义》
  1. 水萍《名医别录》
  2. 水萍《增广和剂局方药性总论》
  3. 水萍《本草分经》
  4. 水萍《本草崇原》
  5. 水萍《本草乘雅半偈》
  6. 水萍《本草思辨录》
  7. 水萍《本草图经》
  8. 水萍《得配本草》
  9. 水萍浮芹《药鉴》
  10. 水萍《本草从新》
  11. 水气《中医名词词典》
  12. 水萍《本经逢原》
  13. 水气《中医名词词典》
  14. 水萍《证类本草》
  15. 水气《金匮悬解》
  16. 水萍《医学入门》
  17. 水气《中医词典》
  18. 水萍《冯氏锦囊秘录》
  19. 水气《幼幼新书》
  20. 水萍《本草蒙筌》
  21. 水气《证类本草》
  22. 水萍《吴普本草》
  23. 水气《杂病广要》
  24. 水萍《神农本草经百种录》
  25. 水气《吴鞠通医案》
  26. 水萍《新修本草》
  27. 水气《针灸聚英》
  28. 水萍《本草经集注》
  29. 水气（妊娠）《金匮悬解》
  30. 水萍《千金翼方》
  31. 水气（伤寒门 下）《古今医统大全》


海藻_《名医别录》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．主治皮间积聚暴 ，留气热结，利小便．一名 ．生东海，七月七日采曝干．（反甘草．）

《本经》原文∶海藻，味苦，寒．主瘿 瘤气，颈下核，破散结气，痈肿症瘕坚气，腹中上下鸣，下十二水肿

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水萍
  • 当前页：海藻
  • 下一页：昆布
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《名医别录》
  2. 海藻《增广和剂局方药性总论》
  3. 海藻《本草分经》
  4. 海藻《本草便读》
  5. 海藻《本草择要纲目》
  6. 海藻《本草崇原》
  7. 海藻《药性切用》
  8. 海藻《中药学》
  9. 海藻《药鉴》
  10. 海藻《得配本草》
  11. 海藻《珍珠囊补遗药性赋》
  12. 海藻《本草从新》
  13. 海藻《药征续编》
  14. 海藻《本经逢原》
  15. 海藻《本草乘雅半偈》
  16. 海藻《本草新编》
  17. 海藻《本草图经》
  18. 海藻《本草求真》
  19. 海藻海带昆布《轩岐救正论》
  20. 海藻《顾松园医镜》
  21. 海藻橘皮丸《备急千金要方》
  22. 海藻《证类本草》
  23. 海藻昆布《外科全生集》
  24. 海藻《医学入门》
  25. 海藻汤《备急千金要方》
  26. 海藻《冯氏锦囊秘录》
  27. 海蜇《食物疗法》
  28. 海藻《本草易读》
  29. 海蜇（《食物本草会纂》）《中医饮食营养学》
  30. 海藻《本草蒙筌》
  31. 海蜇皮炎《急诊医学》


昆布_《名医别录》_中医本草_【岐黄之术】

昆布

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，寒，无毒．主治十二种水肿，瘿 瘤聚结气， 疮．生东海．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：昆布
  • 下一页：荭草
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《名医别录》
  2. 昆布《本草便读》
  3. 昆布《本草分经》
  4. 昆布《中药学》
  5. 昆布《本草择要纲目》
  6. 昆布《得配本草》
  7. 昆布《本草撮要》
  8. 昆布《本草从新》
  9. 昆布《药性切用》
  10. 昆布《本经逢原》
  11. 昆布《本草乘雅半偈》
  12. 昆布《顾松园医镜》
  13. 昆布丸《备急千金要方》
  14. 昆布《证类本草》
  15. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  16. 昆布《医学入门》
  17. 昆虫部《本草便读》
  18. 昆布《本草易读》
  19. 昆虫咬伤《默克家庭诊疗手册》
  20. 昆布《本草备要》
  21. 昆仑《针灸大成》
  22. 昆布《海药本草》
  23. 昆仑《中医词典》
  24. 昆布《食疗本草》
  25. 昆仑《中医词典》
  26. 昆布《新修本草》
  27. 昆仑《针灸学》
  28. 昆布《本草经集注》
  29. 昆仑（经穴）《子午流注说难》
  30. 昆布《中药炮制》
  31. 昆仑穴歌《医宗金鉴》


荭草_《名医别录》_中医本草_【岐黄之术】

荭草

荭草

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，微寒，无毒．主治消渴，去热，明目，益气．一名鸿 ．如马蓼而大，生水傍五月采实．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：荭草
  • 下一页：陟厘
<<< 返回本书目录
  1. 荭草《本草纲目》图文版
  2. 荭草【中药大全】
  3. 荭草《本草图经》
  4. 荭草根【中药大全】
  5. 荭草《本草纲目》完整版
  6. 荭草花【中药大全】
  7. 荭（音红）草《证类本草》
  8. 虹膜表面形成灰白色肿瘤结节【疾病症状】
  9. 红走马胎【中药大全】
  10. 虹膜表面形成灰白色肿瘤结节【疾病症状】
  11. 红紫珠【中药大全】
  12. 虹膜发炎【疾病症状】
  13. 红紫苏【中药大全】
  14. 虹膜根部离断【疾病症状】
  15. 红紫辨寒热歌《推拿抉微》
  16. 虹膜黑色素瘤【疾病大全】
  17. 红子仔【中药大全】
  18. 虹膜角膜内皮综合征【疾病大全】
  19. 红子根【中药大全】
  20. 虹膜节段性萎缩【疾病症状】
  21. 红肿疼痛【方剂主治】
  22. 虹膜睫状体炎《百病自测》
  23. 红直獐牙菜【中药大全】
  24. 虹膜睫状体炎【疾病大全】
  25. 红直当药【中药大全】
  26. 虹膜蓝色【疾病症状】
  27. 红症初起治法《理虚元鉴》
  28. 虹膜缺损【疾病症状】
  29. 红疹《凌临灵方》
  30. 虹膜缺损【疾病症状】
  1. 荭草《名医别录》
  2. 荭草《新修本草》
  3. 荭草《本草图经》
  4. 荭草《本草经集注》
  5. 虹膜睫状体挫伤《眼科学》
  6. 荭草《千金翼方》
  7. 虹膜睫状体炎《百病自测》
  8. 荭草《本草纲目》
  9. 虹膜先兆《中医疾病预测》
  10. 荭（音红）草《证类本草》
  11. 洪《脉确》
  12. 宏纲陈氏补泻针法《金针秘传》
  13. 洪《痰火点雪》
  14. 红紫辨寒热歌《推拿抉微》
  15. 洪《三指禅》
  16. 红紫辨寒热歌《幼幼集成》
  17. 洪（阳）《濒湖脉学》
  18. 红紫辨寒热歌《圆运动的古中医学》
  19. 洪宝丹《正体类要》
  20. 红肿涩烂沿眼《中医词典》
  21. 洪宝丹《仙传外科集验方》
  22. 红中焦黑舌《中医词典》
  23. 洪宝丹《救伤秘旨》
  24. 红中干舌《中医词典》
  25. 洪并锋翁脾阳虚寒湿内伏重用温补治法《程杏轩医案》
  26. 红中淡黑舌《中医词典》
  27. 洪丞相方用蜞针法《外科精要》
  28. 红症初起治法《理虚元鉴》
  29. 洪丞相蜞针法《外科证治全书》
  30. 红疹《凌临灵方》
  31. 洪楚峰孝廉中脏殆证再生奇验《程杏轩医案》


陟厘_《名医别录》_中医本草_【岐黄之术】

陟厘

陟厘

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大温，无毒．主治心腹大寒，温中消谷，强胃气，止泄痢．生江南池泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荭草
  • 当前页：陟厘
  • 下一页：干姜
<<< 返回本书目录
  1. 陟厘《本草纲目》图文版
  2. 陟厘（音离）《证类本草》
  3. 陟厘《本草纲目》完整版
  4. 陟厘丸【方剂大全】
  5. 栉叶蒿【中药大全】
  6. 致病性自生生活阿米巴《人体寄生虫学》
  7. 栉发-养生余录（上）《古今医统大全》
  8. 致肠细胞病变人孤儿病毒感染【疾病大全】
  9. 治卒诸杂物鲠不下方《肘后备急方》
  10. 致读者《默克家庭诊疗手册》
  11. 治卒中诸药毒救解方《肘后备急方》
  12. 致读者《中医眼科备读》
  13. 治卒中溪毒方《肘后备急方》
  14. 致和散【方剂大全】
  15. 治卒中五尸方《肘后备急方》
  16. 致和汤【方剂大全】
  17. 治卒中射工水弩毒方《肘后备急方》
  18. 致和丸《外科传薪集》
  19. 治卒中沙虱毒方《肘后备急方》
  20. 致密结缔组织《组织学与胚胎学》
  21. 治卒饮酒大醉诸病方《肘后备急方》
  22. 致密性骨发育障碍【疾病大全】
  23. 治卒阴肿痛颓卵方《肘后备急方》
  24. 致密性髂骨炎【疾病大全】
  25. 治卒魇寐不寤方《肘后备急方》
  26. 致命性中线肉芽肿【疾病大全】
  27. 治卒魇方《集验方》
  28. 致死性肝内胆汁淤积综合征【疾病大全】
  29. 治卒心痛方《肘后备急方》
  30. 致死性家族性失眠症【疾病大全】
  1. 陟厘《名医别录》
  2. 陟厘《本经逢原》
  3. 陟厘（音离）《证类本草》
  4. 陟厘《本草衍义》
  5. 陟厘丸《备急千金要方》
  6. 陟厘《新修本草》
  7. 桎（zhì，音至）《中医词典》
  8. 陟厘《本草经集注》
  9. 桎羽《中医词典》
  10. 陟厘《千金翼方》
  11. 致《中医词典》
  12. 陟厘《本草纲目》
  13. 致癌烃《医用化学》
  14. 栉发（养生余录 上）《古今医统大全》
  15. 致癌物质的生物转化《临床生物化学》
  16. 治坐板疮神验方《回生集》
  17. 致病性《医学微生物学》
  18. 治坐板疮及血风脓窠疥疮《急救广生集》
  19. 致病性《医学微生物学》
  20. 治坐板疮方《奇方类编》
  21. 致病性《医学微生物学》
  22. 治卒诸杂物鲠不下方《肘后备急方》
  23. 致病性《医学微生物学》
  24. 治卒中诸药毒救解方《肘后备急方》
  25. 致病性大肠杆菌的快速检查法《实用免疫细胞与核酸》
  26. 治卒中溪毒方《肘后备急方》
  27. 致病性和免疫性《医学微生物学》
  28. 治卒中五尸方《肘后备急方》
  29. 致病性和免疫性《医学微生物学》
  30. 治卒中射工水弩毒方《肘后备急方》
  31. 致病性免疫《医学微生物学》


干姜_《名医别录》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

大热，无毒．主治寒冷腹痛，中恶，霍乱，胀满，风邪诸毒，皮肤间结气，止唾血．生姜，味辛，微温．主治伤寒头痛、鼻塞，咳逆上气，止呕吐．生犍为及荆州、扬州．九月又，生姜，微温，辛，归五脏．去淡，下气，止呕吐，除风邪寒热．久服小志少智，伤心

《本经》原文∶干姜，味辛，温．主胸满咳逆上气，温中，止血，出汗，逐风湿痹，肠下利．生者尤良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陟厘
  • 当前页：干姜
  • 下一页：熏草
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《名医别录》
  2. 干姜《增广和剂局方药性总论》
  3. 干姜《本草分经》
  4. 干姜《本草经解》
  5. 干姜《本草分经》
  6. 干姜《本草经解》
  7. 干姜《本草择要纲目》
  8. 干姜《本草便读》
  9. 干姜《本草害利》
  10. 干姜《本草崇原》
  11. 干姜《本草害利》
  12. 干姜《本草思辨录》
  13. 干姜《本草撮要》
  14. 干姜《中药学》
  15. 干姜《药性切用》
  16. 干姜《得配本草》
  17. 干姜《药鉴》
  18. 干姜《本草从新》
  19. 干姜《珍珠囊补遗药性赋》
  20. 干姜《本经逢原》
  21. 干姜《药征》
  22. 干姜《本草求真》
  23. 干姜《本草乘雅半偈》
  24. 干姜《顾松园医镜》
  25. 干姜（炮姜）《本草新编》
  26. 干姜《证类本草》
  27. 干姜、黑姜《本草备要》
  28. 干姜《医学入门》
  29. 干姜茶《茶饮保健》
  30. 干姜《本草易读》
  31. 干姜柴胡汤《妇人大全良方》


熏草_《名医别录》_中医本草_【岐黄之术】

熏草

熏草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主治明目，止泪，治泄精，去臭恶气，伤寒头痛，上气，腰痛．蕙草．生下湿地，三月采，阴干，脱节者良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：熏草
  • 下一页：船虹
<<< 返回本书目录
  1. 熏草《本草择要纲目》
  2. 熏法门《串雅内外编》
  3. 熏草《本草乘雅半偈》
  4. 熏膈丸【方剂大全】
  5. 血肿形成【疾病症状】
  6. 熏黄《本草易读》
  7. 血中钙离子过高【疾病症状】
  8. 熏咳法《外台秘要》
  9. 血滞经闭证治《医宗金鉴》
  10. 熏陆香《本草乘雅半偈》
  11. 血滞经闭证治《妇科心法要诀》
  12. 熏陆香《证类本草》
  13. 血滞经闭【中药主治】
  14. 熏脐带法《医宗金鉴》
  15. 血滞经闭《医宗金鉴》
  16. 熏洗疗法《针灸学》
  17. 血滞经闭《妇科心法要诀》
  18. 熏衣草【中药大全】
  19. 血滞《仁斋直指方论（附补遗）》
  20. 熏衣湿香方《外台秘要》
  21. 血痣门主论《疡医大全》
  22. 熏衣衣香《千金翼方》
  23. 血痣《医宗金鉴》
  24. 薰草《本草纲目》完整版
  25. 血痣《血证论》
  26. 薰草《本草纲目》图文版
  27. 血痣《外科大成》
  28. 薰陆香《本草纲目》完整版
  29. 血痣《马培之医案》
  30. 薰陆香《本草纲目》图文版
  1. 熏草《名医别录》
  2. 熏草《得配本草》
  3. 熏草《本草择要纲目》
  4. 熏草《证类本草》
  5. 熏草《本草乘雅半偈》
  6. 熏草《新修本草》
  7. 熏草（零陵香）《本草纲目》
  8. 熏草《本草经集注》
  9. 熏虫牙痛方《回生集》
  10. 熏草《千金翼方》
  11. 熏恶疮方《儒门事亲》
  12. 熏鼻方《重订囊秘喉书》
  13. 熏法《中医词典》
  14. 血注候《诸病源候论》
  15. 熏法《眼科秘诀》
  16. 血肿《中医词典》
  17. 熏法《三因极一病证方论》
  18. 血中甲状腺自身抗体的RIA检测《物理诊断学》
  19. 熏膈丸《普济本事方》
  20. 血滞经闭证治《妇科心法要诀》
  21. 熏黄《本草易读》
  22. 血滞经闭证治《医宗金鉴》
  23. 熏灸《中医词典》
  24. 血滞经闭《妇科心法要诀》
  25. 熏咳法六首《外台秘要》
  26. 血滞经闭《医宗金鉴》
  27. 熏陆香《本草纲目》
  28. 血滞经闭《中医词典》
  29. 熏陆香《海药本草》
  30. 血滞腹痛《症因脉治》
  31. 熏陆香《本草衍义》


船虹_《名医别录》_中医本草_【岐黄之术】

船虹

船虹

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，无毒．主下气，止烦满．可作浴汤，药色黄．生蜀郡，立秋取．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熏草
  • 当前页：船虹
  • 下一页：婴桃
<<< 返回本书目录
  1. 船底苔《本草纲目》完整版
  2. 船盔乌头【中药大全】
  3. 传信散【方剂大全】
  4. 船形乌头【中药大全】
  5. 传心疽门主论《疡医大全》
  6. 喘《扁鹊神应针灸玉龙经》
  7. 传心疽《外科启玄》
  8. 喘《产鉴》
  9. 传误《医述》
  10. 喘《丹溪手镜》
  11. 传说中的医学人物《中国医学通史》
  12. 喘《丹溪手镜》
  13. 传尸丸【方剂大全】
  14. 喘《丹溪心法》
  15. 传尸神授丸【方剂大全】
  16. 喘《丹溪治法心要》
  17. 传尸论《中藏经》
  18. 喘《痘疹心法要诀》
  19. 传尸痨《药症忌宜》
  20. 喘《古今名医汇粹》
  21. 传尸劳热《医学纲目》
  22. 喘《古今医案按》
  23. 传尸劳论《研经言》
  24. 喘《古今医案按》
  25. 传尸劳《证治准绳·杂病》
  26. 喘《顾松园医镜》
  27. 传尸劳《证治准绳·类方》
  28. 喘《金匮钩玄》
  29. 传尸劳《圣济总录》
  30. 喘《临证指南医案》
  1. 船虹《名医别录》
  2. 船虹《证类本草》
  3. 喘《育婴家秘》
  4. 船虹《新修本草》
  5. 喘《医理真传》
  6. 船虹《千金翼方》
  7. 喘《中医词典》
  8. 船底苔《得配本草》
  9. 喘《产鉴》
  10. 船底苔《证类本草》
  11. 喘《杂病治例》
  12. 船底苔《食疗本草》
  13. 喘《扁鹊神应针灸玉龙经》
  14. 船舡《本草经集注》
  15. 喘《重订灵兰要览》
  16. 传足经不传手经《医述》
  17. 喘《医学传灯》
  18. 传中《中医词典》
  19. 喘《医学纲目》
  20. 传症痨咳《中医词典》
  21. 喘《医学纲目》
  22. 传心疽门主论《疡医大全》
  23. 喘《医学纲目》
  24. 传心疽《外科启玄》
  25. 喘《医宗金鉴》
  26. 传心疽《中医词典》
  27. 喘《续名医类案》
  28. 传误《医述》
  29. 喘《续名医类案》
  30. 传统理论的构建《思考中医》
  31. 喘《续名医类案》


婴桃_《名医别录》_中医本草_【岐黄之术】

婴桃

婴桃

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒．主止泄肠 ，除热，调中，益脾气，令人好色美志．一名牛桃，一英豆．实大如麦，多毛．四月采，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：船虹
  • 当前页：婴桃
  • 下一页：五色符
<<< 返回本书目录
  1. 婴儿指趾纤维瘤病【疾病大全】
  2. 婴幼儿保健《家庭医学百科·预防保健篇》
  3. 婴儿肢端脓皮病【疾病大全】
  4. 婴幼儿抽风【疾病症状】
  5. 婴儿肢端脓疱病【疾病大全】
  6. 婴幼儿腹泻【疾病大全】
  7. 婴儿之天然蒸变论《幼科概论》
  8. 婴幼儿脐部有肿物突出【疾病症状】
  9. 婴儿枕秃【疾病症状】
  10. 婴幼儿脐疝【疾病大全】
  11. 婴儿厌食【疾病症状】
  12. 婴幼儿上颌骨骨髓炎【疾病大全】
  13. 婴儿需要较大量的维生素B6【疾病症状】
  14. 婴幼儿舌下囊肿【疾病大全】
  15. 婴儿性骨皮质增生症【疾病大全】
  16. 婴幼儿睡眠时经常翻动，反复摇头【疾病症状】
  17. 婴儿型黑矇性痴呆【疾病大全】
  18. 婴幼儿外阴疼痛【疾病症状】
  19. 婴儿纤维错构瘤【疾病大全】
  20. 婴幼儿外阴炎【疾病大全】
  21. 婴儿喂养困难【疾病症状】
  22. 婴幼儿外阴阴道炎【疾病大全】
  23. 婴儿臀部肉芽肿【疾病大全】
  24. 婴幼儿胃食管反流【疾病大全】
  25. 婴儿臀部红【疾病症状】
  26. 婴幼儿型内斜视【疾病大全】
  27. 婴儿吐奶【疾病症状】
  28. 婴幼儿阴道炎【疾病大全】
  29. 婴儿头皮有黄色结痂【疾病症状】
  30. 婴幼论-幼幼汇集（上）《古今医统大全》
  1. 婴桃《名医别录》
  2. 婴桃《证类本草》
  3. 婴童杂症《针灸大成》
  4. 婴桃《新修本草》
  5. 婴幼疮疡《中医词典》
  6. 婴桃《千金翼方》
  7. 婴幼疮疡治法《中医词典》
  8. 婴宁汤《冯氏锦囊秘录》
  9. 婴幼儿的利手研究《医学心理学》
  10. 婴筋《中医词典》
  11. 婴幼儿营养《临床营养学》
  12. 婴孩癫疾《灵素节注类编》
  13. 婴幼论（幼幼汇集 上）《古今医统大全》
  14. 婴儿之天然蒸变论《幼科概论》
  15. 婴幼期儿童的心理卫生《医学心理学》
  16. 婴儿阵发性低丙种球蛋白血症《默克家庭诊疗手册》
  17. 罂粟《医学入门》
  18. 婴儿咽喉痛《外科大成》
  19. 罂粟壳《药笼小品》
  20. 婴儿下痢要诀《华佗神方》
  21. 罂粟壳《医学入门》
  22. 婴儿胎疮《回生集》
  23. 罂粟壳《本经逢原》
  24. 婴儿湿疹《中医词典》
  25. 罂粟壳《中药学》
  26. 婴儿湿疹《小儿常见病单验方》
  27. 罂粟壳《本草便读》
  28. 婴儿舌连下唇《医门补要》
  29. 罂粟壳《本草分经》
  30. 婴儿期保健《中医儿科学》
  31. 罂粟壳《本草分经》


五色符_《名医别录》_中医本草_【岐黄之术】

五色符

五色符

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温．主治咳逆，五脏邪气，调中，益气，明目，杀虱．青符、白符、赤符符、黄符，各随色补其脏．白符一名女木．生巴郡山谷．〔附〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：婴桃
  • 当前页：五色符
  • 下一页：龙脑香及膏香
<<< 返回本书目录
  1. 五色分应五脏《望诊遵经》
  2. 五色吉凶通义篇《形色外诊简摩》
  3. 五色兑金丸【方剂大全】
  4. 五色交错合参《望诊遵经》
  5. 五色丹《幼幼新书》
  6. 五色解《素灵微蕴》
  7. 五色带下总括《医宗金鉴》
  8. 五色痢《幼幼新书》
  9. 五色带下总括《妇科心法要诀》
  10. 五色痢休息痢治法《杂病心法要诀》
  11. 五色草【中药大全】
  12. 五色六部合参《望诊遵经》
  13. 五色[一作绝]脉论《中藏经》
  14. 五色梅【中药大全】
  15. 五色《针灸甲乙经》
  16. 五色梅根【中药大全】
  17. 五色《内经评文》
  18. 五色梅花【中药大全】
  19. 五色《灵枢悬解》
  20. 五色梅叶【中药大全】
  21. 五色《黄帝内经·灵枢》
  22. 五色十法合参《望诊遵经》
  23. 五蕊梅【中药大全】
  24. 五色石英《本草纲目》完整版
  25. 五蕊寄生【中药大全】
  26. 五色石脂《本草纲目》完整版
  27. 五软症《儿科萃精》
  28. 五色石脂《本草乘雅半偈》
  29. 五软五硬证治《幼幼集成》
  30. 五色石脂《本草纲目》图文版
  1. 五色符《名医别录》
  2. 五色符《证类本草》
  3. 五色合五脏之病《医学摘粹》
  4. 五色符《新修本草》
  5. 五色合五脏之病宜分顺逆《医学摘粹》
  6. 五色符《本草经集注》
  7. 五色黄《中医词典》
  8. 五色符《千金翼方》
  9. 五色黄候《诸病源候论》
  10. 五色分应五脏《望诊遵经》
  11. 五色吉凶通义篇《形色外诊简摩》
  12. 五色丹游《急救广生集》
  13. 五色交错合参《望诊遵经》
  14. 五色丹候《诸病源候论》
  15. 五色解《素灵微蕴》
  16. 五色丹毒《急救广生集》
  17. 五色痢《时病论歌括新编》
  18. 五色丹《幼科释谜》
  19. 五色痢《中医名词词典》
  20. 五色丹《证治准绳·幼科》
  21. 五色痢《时病论歌括新编》
  22. 五色丹《幼幼新书》
  23. 五色痢《中医词典》
  24. 五色丹《中医词典》
  25. 五色痢《幼幼新书》
  26. 五色带下总括《妇科心法要诀》
  27. 五色痢《证治准绳·幼科》
  28. 五色带下总括《医宗金鉴》
  29. 五色痢《时病论》
  30. 五色带下《奇效简便良方》
  31. 五色痢《活幼心书》


龙脑香及膏香_《名医别录》_中医本草_【岐黄之术】

龙脑香及膏香

龙脑香及膏香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛、苦，微寒，一云温，平，无毒．主治心腹邪气，风湿积聚，耳肤翳．出婆律国，形似白松脂，作杉木气，明净者善；久经风日，或如雀米炭、相思子贮之，则不耗．膏，主耳聋．又，龙脑治妇人难产，取龙脑研末少许，以新汲水调服，立瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五色符
  • 当前页：龙脑香及膏香
  • 下一页：石剧
<<< 返回本书目录
  1. 龙脑香及膏香《证类本草》
  2. 龙脑香子（图）【中药大全】
  3. 龙脑香《本草纲目》图文版
  4. 龙脑芎犀丸【方剂大全】
  5. 龙脑香《药笼小品》
  6. 龙脑芎犀圆【方剂大全】
  7. 龙脑香《本草图经》
  8. 龙脑芎辛丸【方剂大全】
  9. 龙脑香《本草乘雅半偈》
  10. 龙脑饮子【方剂大全】
  11. 龙脑香《本草纲目》完整版
  12. 龙脑玉壶丸【方剂大全】
  13. 龙脑丸【方剂大全】
  14. 龙蟠饮【方剂大全】
  15. 龙脑天麻煎【方剂大全】
  16. 龙硼丹【方剂大全】
  17. 龙脑汤【方剂大全】
  18. 龙硼散【方剂大全】
  19. 龙脑水银丸【方剂大全】
  20. 龙泉疽《医宗金鉴》
  21. 龙脑双丸【方剂大全】
  22. 龙泉疽、虎须毒门主论《疡医大全》
  23. 龙脑麝香锭子【方剂大全】
  24. 龙泉疽虎须毒《外科正宗》
  25. 龙脑散【方剂大全】
  26. 龙泉散【方剂大全】
  27. 龙脑散《小儿药证直诀》
  28. 龙乳膏【方剂大全】
  29. 龙脑润肌散【方剂大全】
  30. 龙沙丸【方剂大全】
  1. 龙脑香及膏香《名医别录》
  2. 龙脑香及膏香《证类本草》
  3. 龙脑芎犀丸《太平惠民和剂局方》
  4. 龙脑香及膏香《新修本草》
  5. 龙脑饮子《太平惠民和剂局方》
  6. 龙脑香及膏香《千金翼方》
  7. 龙脑硬毒散《冯氏锦囊秘录》
  8. 龙脑香《本草图经》
  9. 龙泉《中医词典》
  10. 龙脑香《本草乘雅半偈》
  11. 龙泉疔《中医词典》
  12. 龙脑香《本草撮要》
  13. 龙泉疽《医宗金鉴》
  14. 龙脑香《增广和剂局方药性总论》
  15. 龙泉疽《外科心法要诀》
  16. 龙脑香《得配本草》
  17. 龙泉疽、虎须毒门主论《疡医大全》
  18. 龙脑香《本草从新》
  19. 龙泉疽虎须毒《外科正宗》
  20. 龙脑香《本经逢原》
  21. 龙入虎口《中医词典》
  22. 龙脑香《冯氏锦囊秘录》
  23. 龙砂汤《是斋百一选方》
  24. 龙脑香《本草蒙筌》
  25. 龙石膏《千金翼方》
  26. 龙脑香《药笼小品》
  27. 龙石膏《新修本草》
  28. 龙脑香《本草纲目》
  29. 龙石膏《证类本草》
  30. 龙脑天麻煎《太平惠民和剂局方》
  31. 龙石膏《名医别录》


石剧_《名医别录》_中医本草_【岐黄之术】

石剧

石剧

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主渴消中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙脑香及膏香
  • 当前页：石剧
  • 下一页：路石
<<< 返回本书目录
  1. 石蒟【中药大全】
  2. 石决明《本草纲目》完整版
  3. 石疽门主论《疡医大全》
  4. 石决明《本草易读》
  5. 石疽《圣济总录》
  6. 石决明《雷公炮炙论》
  7. 石疽《马培之医案》
  8. 石决明《药笼小品》
  9. 石荆《本草纲目》完整版
  10. 石决明《证类本草》
  11. 石筋草【中药大全】
  12. 石决明《本草纲目》图文版
  13. 石筋草《滇南本草》
  14. 石决明【中药大全】
  15. 石芥菜【中药大全】
  16. 石决明解《医学衷中参西录》
  17. 石蜐【中药大全】
  18. 石决明壳《本草纲目》完整版
  19. 石椒草【中药大全】
  20. 石决明散【方剂大全】
  21. 石椒草《滇南本草》
  22. 石蕨【中药大全】
  23. 石豇豆【中药大全】
  24. 石刻安肾丸【方剂大全】
  25. 石见穿【中药大全】
  26. 石腊红【中药大全】
  27. 石碱【中药大全】
  28. 石腊竹【中药大全】
  29. 石碱《本草纲目》图文版
  30. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  1. 石剧《名医别录》
  2. 石剧《证类本草》
  3. 石决明《本草纲目》
  4. 石剧《新修本草》
  5. 石决明《雷公炮炙论》
  6. 石剧《千金翼方》
  7. 石决明《雷公炮制药性解》
  8. 石疽秘方《华佗神方》
  9. 石决明《千金翼方》
  10. 石疽门主论《疡医大全》
  11. 石决明《药笼小品》
  12. 石疽候《诸病源候论》
  13. 石决明《玉楸药解》
  14. 石疽《外科全生集》
  15. 石决明《中药炮制》
  16. 石疽《外科证治全书》
  17. 石决明《本草经集注》
  18. 石疽《外科大成》
  19. 石决明《新修本草》
  20. 石疽《马培之医案》
  21. 石决明《海药本草》
  22. 石疽《中医词典》
  23. 石决明《本草衍义》
  24. 石疽《圣济总录》
  25. 石决明《本草备要》
  26. 石疽《中医名词词典》
  27. 石决明《本草易读》
  28. 石荆《证类本草》
  29. 石决明《冯氏锦囊秘录》
  30. 石茎散《三因极一病证方论》
  31. 石决明《医学入门》


路石_《名医别录》_中医本草_【岐黄之术】

路石

路石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，酸，无毒．主治心腹，止汗生肌，酒痂，益气，耐寒，实骨髓．一名陵石．生石上，天雨独干，日出独濡，花黄，茎赤黑．三岁一实，实赤如麻子．五月、十月采茎叶阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石剧
  • 当前页：路石
  • 下一页：旷石
<<< 返回本书目录
  1. 路旁菊【中药大全】
  2. 路易体痴呆【疾病大全】
  3. 路路通【中药大全】
  4. 辘轳丹【方剂大全】
  5. 路郎鸡【中药大全】
  6. 辘轳展开《银海精微》
  7. 路边姜【中药大全】
  8. 辘轳转关《张氏医通》
  9. 路边草【中药大全】
  10. 辘轳转关《证治准绳·类方》
  11. 碌丹散子【方剂大全】
  12. 辘轳转关歌《眼科心法要诀》
  13. 鹿子丸【方剂大全】
  14. 辘轳转关歌《医宗金鉴》
  15. 鹿竹《滇南本草》
  16. 辘轳转关外障《秘传眼科龙木论》
  17. 鹿脂【中药大全】
  18. 辘轳自转《目经大成》
  19. 鹿脂《本草纲目》完整版
  20. 蕗蕨【中药大全】
  21. 鹿靥【中药大全】
  22. 鹭《本草纲目》完整版
  23. 鹿靥《本草纲目》完整版
  24. 鹭鹚喀丸【方剂大全】
  25. 鹿药【中药大全】
  26. 鹭鹚藤酒【方剂大全】
  27. 鹿血丸【方剂大全】
  28. 鹭鹚藤散【方剂大全】
  29. 鹿血酒【方剂大全】
  30. 鹭肉《本草纲目》完整版
  1. 路石《名医别录》
  2. 路石《证类本草》
  3. 路中暑方《回生集》
  4. 路石《新修本草》
  5. 漉汗《中医词典》
  6. 路石《千金翼方》
  7. 漉漉《中医词典》
  8. 路路通茶《茶饮保健》
  9. 辘轳展开《中医词典》
  10. 路路通（白胶香）《中药学》
  11. 辘轳展开《银海精微》
  12. 路路通《本草分经》
  13. 辘轳转关《中医词典》
  14. 路路通《中药炮制》
  15. 辘轳转关《张氏医通》
  16. 禄食泻《中医词典》
  17. 辘轳转关《证治准绳·类方》
  18. 鹿竹《滇南本草》
  19. 辘轳转关歌《眼科心法要诀》
  20. 鹿药《证类本草》
  21. 辘轳转关歌《医宗金鉴》
  22. 鹿衔草《滇南本草》
  23. 辘轳转关外障《中医词典》
  24. 鹿衔草《医学入门》
  25. 辘轳转关外障《秘传眼科龙木论》
  26. 鹿戏《中医词典》
  27. 辘轳转睛《明目至宝》
  28. 鹿丸《韩氏医通》
  29. 辘轳自转《中医词典》
  30. 鹿头汤《饮膳正要》
  31. 辘轳自转《目经大成》


旷石_《名医别录》_中医本草_【岐黄之术】

旷石

旷石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒；主益气，养神，除热，止渴；生江南，如石草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：路石
  • 当前页：旷石
  • 下一页：败石
<<< 返回本书目录
  1. 狂症《石室秘录》
  2. 矿泉浴《中医养生学》
  3. 狂证论《三因极一病证方论》
  4. 矿物类《中药炮制》
  5. 狂证夺命丹【方剂大全】
  6. 矿物质《预防医学》
  7. 狂躁《经验麻科》
  8. 眶底爆折【疾病症状】
  9. 狂语《幼幼新书》
  10. 眶蜂窝织炎【疾病大全】
  11. 狂言谵语《证治准绳·女科》
  12. 眶骨膜下脓肿【疾病大全】
  13. 狂言谵语《女科证治准绳》
  14. 眶骨髓炎【疾病大全】
  15. 狂言妄语【方剂主治】
  16. 眶假瘤【疾病大全】
  17. 狂笑【疾病症状】
  18. 眶静脉回流障碍【疾病症状】
  19. 狂犬咬伤【中药主治】
  20. 眶脑膜瘤【疾病大全】
  21. 狂犬咬人方《外台秘要》
  22. 眶内海绵状血管瘤【疾病大全】
  23. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  24. 眶内眶外的刺法《中医刺灸》
  25. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  26. 眶内纤维组织细胞瘤【疾病大全】
  27. 狂犬病的急救《现代院外急救手册》
  28. 眶上裂综合征【疾病症状】
  29. 狂犬病病毒《医学微生物学》
  30. 眶上神经痛【疾病大全】
  1. 旷石《名医别录》
  2. 旷石《证类本草》
  3. 旷世儦《中医词典》
  4. 旷石《新修本草》
  5. 旷世儦《中医词典》
  6. 旷石《千金翼方》
  7. 矿泉浴《中医养生学》
  8. 圹症《喉舌备要秘旨》
  9. 矿物质《默克家庭诊疗手册》
  10. 圹（ěr尔）塔（dā答）症《中医词典》
  11. 矿物质《预防医学》
  12. 圹（ěr尔）塔（dā答）症《中医词典》
  13. 矿物质代谢《妇产科学》
  14. 狂症《石室秘录》
  15. 矿物质代谢与酸碱平衡特点《临床生物化学》
  16. 狂症《傅青主男科》
  17. 眶蜂窝织炎《默克家庭诊疗手册》
  18. 狂证论《三因极一病证方论》
  19. 眶蜂窝组织炎《眼科学》
  20. 狂证《明医指掌》
  21. 眶骨骨折《默克家庭诊疗手册》
  22. 狂躁《经验麻科》
  23. 眶假瘤《眼科学》
  24. 狂越《中医词典》
  25. 眶尖端综合征《急诊医学》
  26. 狂越《中医词典》
  27. 眶脑膜瘤《眼科学》
  28. 狂语《幼幼新书》
  29. 眶内眶外的刺法《中医刺灸》
  30. 狂言谵语《女科证治准绳》
  31. 眶上裂综合征《急诊医学》


败石_《名医别录》_中医本草_【岐黄之术】

败石

败石

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．主治渴、痹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旷石
  • 当前页：败石
  • 下一页：越砥
<<< 返回本书目录
  1. 败散瘰疬方【方剂大全】
  2. 败蹄散【方剂大全】
  3. 败乳自退方【方剂大全】
  4. 败天公《本草纲目》完整版
  5. 败蒲席、扇《本草易读》
  6. 败铜散【方剂大全】
  7. 败蒲席《证类本草》
  8. 败血成痈《妇科心法要诀》
  9. 败蒲散【方剂大全】
  10. 败血成痈《医宗金鉴》
  11. 败瓢《本草纲目》完整版
  12. 败血冲心《女科切要》
  13. 败弩散【方剂大全】
  14. 败血症《传染病》
  15. 败弩筋散【方剂大全】
  16. 败血症【疾病症状】
  17. 败酱治病《趣味中医》
  18. 败血症【疾病大全】
  19. 败酱饮【方剂大全】
  20. 败血症的征象【疾病症状】
  21. 败酱汤【方剂大全】
  22. 败血症和脓血症《外科学总论》
  23. 败酱散【方剂大全】
  24. 败血症肾损害【疾病大全】
  25. 败酱草散【方剂大全】
  26. 败瘀止痛汤【方剂大全】
  27. 败酱草膏【方剂大全】
  28. 败猪血散【方剂大全】
  29. 败酱草【中药大全】
  30. 拜受齿药【方剂大全】
  1. 败石《名医别录》
  2. 败石《证类本草》
  3. 败时气病候《诸病源候论》
  4. 败石《新修本草》
  5. 败天公《千金翼方》
  6. 败石《千金翼方》
  7. 败天公《本草经集注》
  8. 败扇《证类本草》
  9. 败天公《新修本草》
  10. 败蒲席、扇《本草易读》
  11. 败天公《证类本草》
  12. 败蒲席《名医别录》
  13. 败天公《名医别录》
  14. 败蒲席《证类本草》
  15. 败血《中医词典》
  16. 败蒲席《新修本草》
  17. 败血成痈《医宗金鉴》
  18. 败蒲席《本草经集注》
  19. 败血成痈《妇科心法要诀》
  20. 败蒲席《千金翼方》
  21. 败血冲肺《中医名词词典》
  22. 败蒲扇《本经逢原》
  23. 败血冲肺《中医词典》
  24. 败蒲《本草分经》
  25. 败血冲胃《中医名词词典》
  26. 败蒲《汤液本草》
  27. 败血冲胃《中医词典》
  28. 败芒箔《证类本草》
  29. 败血冲心《中医名词词典》
  30. 败莲房《本草撮要》
  31. 败血冲心《中医词典》


越砥_《名医别录》_中医本草_【岐黄之术】

越砥

越砥

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治目盲，止痛，除热瘙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败石
  • 当前页：越砥
  • 下一页：夏台
<<< 返回本书目录
  1. 越砥《本草纲目》完整版
  2. 越瓜《本草纲目》完整版
  3. 越婢汤【方剂大全】
  4. 越瓜《本草求真》
  5. 越婢加术汤【方剂大全】
  6. 越瓜《证类本草》
  7. 越婢加半夏汤【方剂大全】
  8. 越瓜【中药大全】
  9. 悦颜色【方剂主治】
  10. 越鞠保和丸【方剂大全】
  11. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  12. 越鞠二陈丸【方剂大全】
  13. 岳桦【中药大全】
  14. 越鞠丸《汤头歌诀》
  15. 刖足伤寒《洄溪医案》
  16. 越鞠丸【方剂大全】
  17. 月状骨骨软骨病【疾病大全】
  18. 越橘【中药大全】
  19. 月真【方剂主治】
  20. 越橘果【中药大全】
  21. 月元干支推算法《手掌与疾病》
  22. 越橘叶【中药大全】
  23. 月游胎杀《妇人大全良方》
  24. 越南悬钩子【中药大全】
  25. 月宜篇《养生导引秘籍》
  26. 越南樟皮【中药大全】
  27. 月信信号《中医疾病预测》
  28. 越王鸟《本草纲目》完整版
  29. 月信不调《孙真人海上方》
  30. 越王余《本草纲目》完整版
  1. 越砥《名医别录》
  2. 越砥《新修本草》
  3. 越砥（音旨）《证类本草》
  4. 越婢汤方《医宗金鉴》
  5. 越砥石《千金翼方》
  6. 越婢汤方《伤寒杂病论》
  7. 越瓜《冯氏锦囊秘录》
  8. 越婢汤《医方论》
  9. 越瓜《证类本草》
  10. 越婢汤《医方考》
  11. 越瓜《本草求真》
  12. 越婢汤《删补名医方论》
  13. 越瓜《本经逢原》
  14. 越婢汤《医宗金鉴》
  15. 越瓜《本草从新》
  16. 越婢汤《备急千金要方》
  17. 越瓜《得配本草》
  18. 越婢汤《备急千金要方》
  19. 越瓜《本草撮要》
  20. 越婢汤《金匮悬解》
  21. 越瓜《药性切用》
  22. 越婢汤《圆运动的古中医学》
  23. 越瓜〈寒〉《食疗本草》
  24. 越婢加术汤方《医宗金鉴》
  25. 越经传《中医词典》
  26. 越婢加术汤方《医宗金鉴》
  27. 越鞠汤丸《医宗金鉴》
  28. 越婢加术汤方《伤寒杂病论》
  29. 越鞠汤丸《删补名医方论》
  30. 越婢加术汤《金匮悬解》
  31. 越鞠丸《医述》


夏台_《名医别录》_中医本草_【岐黄之术】

夏台

夏台

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．主百疾，济绝气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越砥
  • 当前页：夏台
  • 下一页：鬼目
<<< 返回本书目录
  1. 夏氏《幼科铁镜》《专治麻痧初编》
  2. 夏天无【中药大全】
  3. 夏时用药诸方《养老奉亲书》
  4. 夏天无片【方剂大全】
  5. 夏时摄养《养老奉亲书》
  6. 夏丸【中药大全】
  7. 夏商西周时期医学《中国医学通史》
  8. 夏序《丁甘仁医案》
  9. 夏商西周时期药物知识的不断丰富《中国医学通史》
  10. 夏伊-德雷格综合征【疾病大全】
  11. 夏商西周时期巫与医药的关系《中国医学通史》
  12. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  13. 夏商西周时期卫生保健《中国医学通史》
  14. 夏月伏阴辨《医碥》
  15. 夏商西周时期疾病的诊断和治疗《中国医学通史》
  16. 夏月伏阴续论《景岳全书》
  17. 夏商西周时期对人体和疾病的认识《中国医学通史》
  18. 夏月伏阴在内论《格致余论》
  19. 夏伤于暑秋必疟大意《时病论》
  20. 夏月忌枳说《吴医汇讲》
  21. 夏伤于暑秋必疟《此事难知》
  22. 夏月诸疮伤辟蝇蛆门主方《疡医大全》
  23. 夏伤于暑秋必痎疟大意《时病论歌括新编》
  24. 夏至草【中药大全】
  25. 夏伤于暑大意《时病论歌括新编》
  26. 仙百草【中药大全】
  27. 夏伤于暑大意《时病论》
  28. 仙半夏【中药大全】
  29. 夏三月《寿世传真》
  30. 仙传化瘙锭【方剂大全】
  1. 夏台《名医别录》
  2. 夏台《证类本草》
  3. 夏天无《中药学》
  4. 夏台《新修本草》
  5. 夏廷秀《中医词典》
  6. 夏台《千金翼方》
  7. 夏为暑病《医学纲目》
  8. 夏时用药诸方《养老奉亲书》
  9. 夏惟勤《中医词典》
  10. 夏时摄养《养老奉亲书》
  11. 夏痿《中医词典》
  12. 夏胜秋《中医词典》
  13. 夏香茶《茶饮保健》
  14. 夏商西周时期医学《中国医学通史》
  15. 夏星茶《茶饮保健》
  16. 夏商西周时期巫与医药的关系《中国医学通史》
  17. 夏序《丁甘仁医案》
  18. 夏商西周时期卫生保健《中国医学通史》
  19. 夏以时《中医词典》
  20. 夏伤于暑秋必疟大意《时病论》
  21. 夏益吾肢节肿痛手足弯痛肿尤甚《孙文垣医案》
  22. 夏伤于暑秋必疟《此事难知》
  23. 夏英《中医词典》
  24. 夏伤于暑大意《时病论》
  25. 夏英茶《茶饮保健》
  26. 夏三月《寿世传真》
  27. 夏应中矩《中医名词词典》
  28. 夏三月《中医词典》
  29. 夏应中矩《中医词典》
  30. 夏日外感《评琴书屋医略》
  31. 夏月伏阴辨《医碥》


鬼目_《名医别录》_中医本草_【岐黄之术】

鬼目

鬼目

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒．主明目．一名来甘．实赤如五味，十月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏台
  • 当前页：鬼目
  • 下一页：马唐
<<< 返回本书目录
  1. 鬼魅精魅方《外台秘要》
  2. 鬼目【中药大全】
  3. 鬼魅《圣济总录》
  4. 鬼疟《圣济总录》
  5. 鬼毛针【中药大全】
  6. 鬼疟【方剂主治】
  7. 鬼柳树【中药大全】
  8. 鬼疟神效丸【方剂大全】
  9. 鬼哭饮子【方剂大全】
  10. 鬼气方《外台秘要》
  11. 鬼哭散【方剂大全】
  12. 鬼神交通方《外台秘要》
  13. 鬼哭丹【方剂大全】
  14. 鬼屎《本草纲目》完整版
  15. 鬼臼汁【方剂大全】
  16. 鬼舐头方《外台秘要》
  17. 鬼臼叶【中药大全】
  18. 鬼祟《医学见能》
  19. 鬼臼丸【方剂大全】
  20. 鬼胎《妇人规》
  21. 鬼臼浆【方剂大全】
  22. 鬼胎《傅青主女科》
  23. 鬼臼【中药大全】
  24. 鬼胎《济阴纲目》
  25. 鬼臼《本草纲目》图文版
  26. 鬼胎《景岳全书》
  27. 鬼臼《证类本草》
  28. 鬼胎《女科折衷纂要》
  29. 鬼臼《本草图经》
  30. 鬼胎《女科证治准绳》
  1. 鬼目《名医别录》
  2. 鬼目《证类本草》
  3. 鬼疟《圣济总录》
  4. 鬼目《新修本草》
  5. 鬼疟《中医词典》
  6. 鬼目《千金翼方》
  7. 鬼疟《医述》
  8. 鬼迷鬼击《金匮翼》
  9. 鬼疟《证治准绳·幼科》
  10. 鬼门《中医词典》
  11. 鬼疟《时病论》
  12. 鬼魅精魅秘方《华佗神方》
  13. 鬼排《中医词典》
  14. 鬼魅精魅方八首《外台秘要》
  15. 鬼气方三首《外台秘要》
  16. 鬼魅候《诸病源候论》
  17. 鬼泣《中医词典》
  18. 鬼魅《圣济总录》
  19. 鬼神交通方四首《外台秘要》
  20. 鬼魅《千金翼方》
  21. 鬼神交通秘方《华佗神方》
  22. 鬼路《中医词典》
  23. 鬼屎《证类本草》
  24. 鬼禄《中医词典》
  25. 鬼市《中医词典》
  26. 鬼丽《新修本草》
  27. 鬼舐头《中医词典》
  28. 鬼丽《千金翼方》
  29. 鬼舐头方二首《外台秘要》
  30. 鬼窟《中医词典》
  31. 鬼舐头候《诸病源候论》


马唐_《名医别录》_中医本草_【岐黄之术】

马唐

马唐

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒．主调中，明耳目．一名羊麻，一名羊粟．生下湿地，茎有节，节生根，五采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼目
  • 当前页：马唐
  • 下一页：羊乳
<<< 返回本书目录
  1. 马思答吉汤【方剂大全】
  2. 马唐【中药大全】
  3. 马鼠膏【方剂大全】
  4. 马蹄草《滇南本草》
  5. 马氏八将散《外科传薪集》
  6. 马蹄草【中药大全】
  7. 马肾《本草纲目》完整版
  8. 马蹄草（茆，露葵，水葵）《本草纲目》完整版
  9. 马扫帚【中药大全】
  10. 马蹄膏【方剂大全】
  11. 马桑叶【中药大全】
  12. 马蹄根【中药大全】
  13. 马桑树皮【中药大全】
  14. 马蹄荷（图）【中药大全】
  15. 马桑寄生【中药大全】
  16. 马蹄荷根【中药大全】
  17. 马桑果中毒【疾病大全】
  18. 马蹄灰方【方剂大全】
  19. 马桑根【中药大全】
  20. 马蹄甲【中药大全】
  21. 马桑【中药大全】
  22. 马蹄金（图）【中药大全】
  23. 马乳【中药大全】
  24. 马蹄蕨【中药大全】
  25. 马乳《证类本草》
  26. 马蹄内翻足【疾病症状】
  27. 马乳《本草纲目》完整版
  28. 马蹄散【方剂大全】
  29. 马肉【中药大全】
  30. 马蹄汤【方剂大全】
  1. 马唐《名医别录》
  2. 马唐《证类本草》
  3. 马啼惊《幼科推拿秘书》
  4. 马唐《新修本草》
  5. 马蹄《饮膳正要》
  6. 马唐《千金翼方》
  7. 马蹄草《滇南本草》
  8. 马胎动秘方《华佗神方》
  9. 马蹄漏《中医词典》
  10. 马嗣明《中医词典》
  11. 马蹄散《外科全生集》
  12. 马思吉汤《饮膳正要》
  13. 马蹄丸《备急千金要方》
  14. 马思哥油《饮膳正要》
  15. 马蹄香《滇南本草》
  16. 马思答吉《饮膳正要》
  17. 马蹄屑汤《备急千金要方》
  18. 马氏点《中医词典》
  19. 马通《长沙药解》
  20. 马氏八将散《外科传薪集》
  21. 马通粟丸《备急千金要方》
  22. 马莳《中医词典》
  23. 马通汤《备急千金要方》
  24. 马伤蹄秘方《华佗神方》
  25. 马通汤《备急千金要方》
  26. 马乳《名医别录》
  27. 马通汁《药征续编》
  28. 马乳《增广和剂局方药性总论》
  29. 马头骨《饮膳正要》
  30. 马乳《证类本草》
  31. 马头骨《本草易读》


羊乳_《名医别录》_中医本草_【岐黄之术】

羊乳

羊乳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒．主治头眩痛，益气，长肌肉．一名地黄．三月采，立夏后母死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马唐
  • 当前页：羊乳
  • 下一页：犀洛
<<< 返回本书目录
  1. 羊乳《证类本草》
  2. 羊乳【中药大全】
  3. 羊乳《本草纲目》完整版
  4. 羊山刺【中药大全】
  5. 羊肉粥《保健药膳》
  6. 羊舌《本草纲目》完整版
  7. 羊肉圆【方剂大全】
  8. 羊舌树【中药大全】
  9. 羊肉汤【方剂大全】
  10. 羊肾《本草纲目》完整版
  11. 羊肉生地黄汤【方剂大全】
  12. 羊肾【中药大全】
  13. 羊肉面棋子【方剂大全】
  14. 羊肾丸【方剂大全】
  15. 羊肉挂面《保健药膳》
  16. 羊石子（羊外肾）《本草纲目》完整版
  17. 羊肉羹《保健药膳》
  18. 羊屎《本草纲目》完整版
  19. 羊肉当归汤【方剂大全】
  20. 羊屎果【中药大全】
  21. 羊肉补真丸【方剂大全】
  22. 羊屎果树皮【中药大全】
  23. 羊肉【中药大全】
  24. 羊屎木【中药大全】
  25. 羊肉《长沙药解》
  26. 羊屎条根【中药大全】
  27. 羊肉《药征续编》
  28. 羊屎条花【中药大全】
  29. 羊肉《服食导饵》
  30. 羊屎条叶【中药大全】
  1. 羊乳《名医别录》
  2. 羊乳《名医别录》
  3. 羊乳《本草分经》
  4. 羊乳《增广和剂局方药性总论》
  5. 羊乳《本草分经》
  6. 羊乳《证类本草》
  7. 羊乳《本草分经》
  8. 羊乳《证类本草》
  9. 羊乳《本草分经》
  10. 羊乳《食疗本草》
  11. 羊乳（《本草经集注》）《中医饮食营养学》
  12. 羊乳《新修本草》
  13. 羊乳根《中药学》
  14. 羊乳《新修本草》
  15. 羊乳丸《三因极一病证方论》
  16. 羊乳《本草经集注》
  17. 羊乳饮《食物疗法》
  18. 羊乳《千金翼方》
  19. 羊舌痧《中医词典》
  20. 羊乳《千金翼方》
  21. 羊肾《千金翼方》
  22. 羊肉粥《退思集类方歌注》
  23. 羊肾《饮膳正要》
  24. 羊肉粥《保健药膳》
  25. 羊肾《顾松园医镜》
  26. 羊肉丸《太平惠民和剂局方》
  27. 羊肾《名医别录》
  28. 羊肉丸《三因极一病证方论》
  29. 羊肾汤《妇人大全良方》
  30. 羊肉汤方《医学心悟》
  31. 羊实《千金翼方》


犀洛_《名医别录》_中医本草_【岐黄之术】

犀洛

犀洛

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治癃．一名星洛，一名泥洛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊乳
  • 当前页：犀洛
  • 下一页：雀翘
<<< 返回本书目录
  1. 犀羚二仙汤【方剂大全】
  2. 犀牛皮【中药大全】
  3. 犀连承气汤【方剂大全】
  4. 犀牛散【方剂大全】
  5. 犀角紫河车丸【方剂大全】
  6. 犀肉【中药大全】
  7. 犀角圆【方剂大全】
  8. 犀蜈汤【方剂大全】
  9. 犀角饮子【方剂大全】
  10. 锡《本草纲目》完整版
  11. 犀角玄参汤【方剂大全】
  12. 锡《本草纲目》图文版
  13. 犀角消毒饮【方剂大全】
  14. 锡【中药大全】
  15. 犀角消毒散【方剂大全】
  16. 锡尘肺【疾病大全】
  17. 犀角丸【方剂大全】
  18. 锡克试验毒素使用说明书《中国生物制品规程》
  19. 犀角丸《小儿药证直诀》
  20. 锡克试验毒素制造及检定规程《中国生物制品规程》
  21. 犀角汤【方剂大全】
  22. 锡矿【中药大全】
  23. 犀角搜风丸【方剂大全】
  24. 锡兰肉桂【中药大全】
  25. 犀角升麻丸【方剂大全】
  26. 锡类散【方剂大全】
  27. 犀角升麻汤【方剂大全】
  28. 锡类散治疗消化性溃疡的机制研究《中国幽门螺杆菌研究》
  29. 犀角散【方剂大全】
  30. 锡吝脂《本草纲目》完整版
  1. 犀洛《名医别录》
  2. 犀洛《证类本草》
  3. 犀牛角《得配本草》
  4. 犀洛《新修本草》
  5. 犀牛肉《饮膳正要》
  6. 犀洛《千金翼方》
  7. 犀肉《饮食须知》
  8. 犀角饮子《备急千金要方》
  9. 锡《本草纲目》
  10. 犀角饮《冯氏锦囊秘录》
  11. 锡《本经逢原》
  12. 犀角旋复花汤方《备急千金要方》
  13. 锡饼《中医词典》
  14. 犀角玄参汤《伤寒括要》
  15. 锡克试验毒素使用说明书《中国生物制品规程》
  16. 犀角消毒饮《增订叶评伤暑全书》
  17. 锡克试验毒素制造及检定规程《中国生物制品规程》
  18. 犀角丸《小儿药证直诀》
  19. 锡类散治疗消化性溃疡的机制研究《中国幽门螺杆菌研究》
  20. 犀角丸《太平惠民和剂局方》
  21. 锡磷脂丸《是斋百一选方》
  22. 犀角丸《备急千金要方》
  23. 锡饧不辨《趣味中医》
  24. 犀角丸《备急千金要方》
  25. 锡铜镜鼻《千金翼方》
  26. 犀角汤《明目至宝》
  27. 锡铜镜鼻《本草经集注》
  28. 犀角汤《备急千金要方》
  29. 锡铜镜鼻《新修本草》
  30. 犀角汤《备急千金要方》
  31. 锡铜镜鼻《证类本草》


雀翘_《名医别录》_中医本草_【岐黄之术】

雀翘

雀翘

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸．主益气，明目．一名去母，一名更生．生蓝中，叶细黄，茎赤有刺．四月实，黄中黑；五月采，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀洛
  • 当前页：雀翘
  • 下一页：鸡涅
<<< 返回本书目录
  1. 雀脑【中药大全】
  2. 雀翘【中药大全】
  3. 雀脑《本草纲目》完整版
  4. 雀榕根【中药大全】
  5. 雀目眼门主论《疡医大全》
  6. 雀榕叶【中药大全】
  7. 雀目泻肝汤【方剂大全】
  8. 雀肉《本草纲目》完整版
  9. 雀目内障歌《医宗金鉴》
  10. 雀舌草【中药大全】
  11. 雀目内障歌《眼科心法要诀》
  12. 雀舌豆【中药大全】
  13. 雀目方《外台秘要》
  14. 雀屎（雀粪）《本草纲目》完整版
  15. 雀目【方剂主治】
  16. 雀苏《雷公炮炙论》
  17. 雀目【中药主治】
  18. 雀头血《本草纲目》完整版
  19. 雀目《幼幼新书》
  20. 雀头血【中药大全】
  21. 雀目《圣济总录》
  22. 雀瓮《本草纲目》完整版
  23. 雀目《保幼新编》
  24. 雀瓮《本草崇原》
  25. 雀梅藤叶【中药大全】
  26. 雀瓮《证类本草》
  27. 雀梅藤根【中药大全】
  28. 雀瓮【中药大全】
  29. 雀梅藤【中药大全】
  30. 确定病因和疾病因果关系的标准《预防医学》
  1. 雀翘《名医别录》
  2. 雀翘《证类本草》
  3. 雀肉《老年食养食疗》
  4. 雀翘《新修本草》
  5. 雀肉《饮膳正要》
  6. 雀翘《千金翼方》
  7. 雀肉《饮食须知》
  8. 雀目眼门主论《疡医大全》
  9. 雀肉《医学入门》
  10. 雀目眼门主方《疡医大全》
  11. 雀舌《中医词典》
  12. 雀目内障歌《医宗金鉴》
  13. 雀屎丸《备急千金要方》
  14. 雀目内障歌《眼科心法要诀》
  15. 雀苏《雷公炮炙论》
  16. 雀目秘方《华佗神方》
  17. 雀瓮《神农本草经》
  18. 雀目候《诸病源候论》
  19. 雀瓮《千金翼方》
  20. 雀目候《诸病源候论》
  21. 雀瓮《本草经集注》
  22. 雀目疳眼《医学纲目》
  23. 雀瓮《新修本草》
  24. 雀目方四首《外台秘要》
  25. 雀瓮《本草衍义》
  26. 雀目（日落即不见物）《医学纲目》
  27. 雀瓮《医学入门》
  28. 雀目《保幼新编》
  29. 雀瓮《证类本草》
  30. 雀目《幼幼新书》
  31. 雀瓮《本经逢原》


鸡涅_《名医别录》_中医本草_【岐黄之术】

鸡涅

鸡涅

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主明目，目中寒风，诸不足，水腹，邪气，补中，止泄利，女子白一名阴洛．生鸡山，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀翘
  • 当前页：鸡涅
  • 下一页：相乌
<<< 返回本书目录
  1. 鸡内金丸【方剂大全】
  2. 鸡排骨草【中药大全】
  3. 鸡内金散【方剂大全】
  4. 鸡膍骨丸【方剂大全】
  5. 鸡内金解《医学衷中参西录》
  6. 鸡膍胵散【方剂大全】
  7. 鸡内金【中药大全】
  8. 鸡膍胵汤【方剂大全】
  9. 鸡脑丸【方剂大全】
  10. 鸡膍胵丸【方剂大全】
  11. 鸡脑【中药大全】
  12. 鸡蹼【中药大全】
  13. 鸡脑《本草纲目》完整版
  14. 鸡清膏【方剂大全】
  15. 鸡鸣紫丸【方剂大全】
  16. 鸡清散【方剂大全】
  17. 鸡鸣遇仙丹【方剂大全】
  18. 鸡清丸【方剂大全】
  19. 鸡鸣丸【方剂大全】
  20. 鸡人唱筹方【方剂大全】
  21. 鸡鸣散【方剂大全】
  22. 鸡茸蛤士蟆《保健药膳》
  23. 鸡鸣散《仙传外科集验方》
  24. 鸡肉《本草纲目》完整版
  25. 鸡鸣出关方【方剂大全】
  26. 鸡肉《服食导饵》
  27. 鸡鸣保肺丸【方剂大全】
  28. 鸡肉【中药大全】
  29. 鸡茅根汤《医学衷中参西录》
  30. 鸡肉参【中药大全】
  1. 鸡涅《名医别录》
  2. 鸡涅《证类本草》
  3. 鸡茸蛤士蟆《保健药膳》
  4. 鸡涅《新修本草》
  5. 鸡肉《服食导饵》
  6. 鸡涅《千金翼方》
  7. 鸡肉《饮食须知》
  8. 鸡内金散《三因极一病证方论》
  9. 鸡肉《饮食须知》
  10. 鸡内金解《医学衷中参西录》
  11. 鸡肉《中医饮食营养学》
  12. 鸡内金《外科全生集》
  13. 鸡肉《本草求真》
  14. 鸡内金《本草害利》
  15. 鸡舌隔角《中医词典》
  16. 鸡内金《中药学》
  17. 鸡舌香《本草易读》
  18. 鸡内金《得配本草》
  19. 鸡舌香《医学入门》
  20. 鸡内金《中医饮食营养学》
  21. 鸡舌香《证类本草》
  22. 鸡内金《本草易读》
  23. 鸡舌香《增广和剂局方药性总论》
  24. 鸡内金《中药炮制》
  25. 鸡舌香《本草择要纲目》
  26. 鸡内金《玉楸药解》
  27. 鸡舌香《本草乘雅半偈》
  28. 鸡模眼《中医词典》
  29. 鸡舌香散《妇人大全良方》
  30. 鸡鸣紫丸《备急千金要方》
  31. 鸡舌香散《三因极一病证方论》


相乌_《名医别录》_中医本草_【岐黄之术】

相乌

相乌

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．主治阴痿．一名乌葵，如兰香，赤茎．生山阳，五月十五日采，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡涅
  • 当前页：相乌
  • 下一页：神护草
<<< 返回本书目录
  1. 相天时；千金灸法；宝鉴发灸法《针灸大成》
  2. 相五色疽死生法《千金翼方》
  3. 相天时《针灸资生经》
  4. 相痈疽知是非可灸法《刘涓子鬼遗方》
  5. 相天时《针灸聚英》
  6. 相痈知有脓可破法《刘涓子鬼遗方》
  7. 相思子根【中药大全】
  8. 香《本草乘雅半偈》
  9. 相思子【中药大全】
  10. 香《本草择要纲目》
  11. 相思子《本草纲目》图文版
  12. 香阿魏【中药大全】
  13. 相思子《本草纲目》完整版
  14. 香艾【中药大全】
  15. 相思藤【中药大全】
  16. 香柏【中药大全】
  17. 相思《续名医类案》
  18. 香瓣疮门主论《疡医大全》
  19. 相寿命《幼幼新书》
  20. 香瓣疮门主论《疡医大全》
  21. 相手指诀《婴童类萃》
  22. 香贝养荣汤【方剂大全】
  23. 相视寿夭论《小儿卫生总微论方》
  24. 香菜《食物疗法》
  25. 相舌切要《医法圆通》
  26. 香草兰【中药大全】
  27. 相气十法提纲《望诊遵经》
  28. 香草类《本草便读》
  29. 相火篇《医旨绪余》
  30. 香草仔【中药大全】
  1. 相乌《名医别录》
  2. 相乌《证类本草》
  3. 相五色疽死生法《千金翼方》
  4. 相乌《新修本草》
  5. 相侮《中医名词词典》
  6. 相乌《千金翼方》
  7. 相侮《中医词典》
  8. 相畏《中医词典》
  9. 相须《中医名词词典》
  10. 相畏《中医名词词典》
  11. 相须《中医词典》
  12. 相哇南术加因桑《中医词典》
  13. 相痈疽知是非可灸法《刘涓子鬼遗方》
  14. 相天时《针灸聚英》
  15. 相痈知有脓可破法《刘涓子鬼遗方》
  16. 相天时《针灸资生经》
  17. 香《本经逢原》
  18. 相天时《针灸大成》
  19. 香《本草便读》
  20. 相思子《本经逢原》
  21. 香《本草择要纲目》
  22. 相思子《本草纲目》
  23. 香《本草乘雅半偈》
  24. 相思锁《古代房中秘方》
  25. 香 苗《饮食须知》
  26. 相思《续名医类案》
  27. 香 肉《饮食须知》
  28. 相寿夭《医述》
  29. 香（香薷）〈温〉《食疗本草》
  30. 相寿命《幼幼新书》
  31. 香（小茴香）《食疗本草》


神护草_《名医别录》_中医本草_【岐黄之术】

神护草

神护草

  • 上一页
  • 目录
  • 相关
  • 下一页

可使独守，叱咄人，寇盗不敢入门．生常山北共，八月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：相乌
  • 当前页：神护草
  • 下一页：黄护草
<<< 返回本书目录
  1. 神鬼箭打《松峰说疫》
  2. 神黄豆【中药大全】
  3. 神龟滋阴丸【方剂大全】
  4. 神昏狂乱蓄血发狂《伤寒心法要诀》
  5. 神龟散【方剂大全】
  6. 神昏狂乱蓄血发狂《医宗金鉴》
  7. 神归汤【方剂大全】
  8. 神昏谵语【方剂主治】
  9. 神光汤【方剂大全】
  10. 神昏谵语（二）《景景医话》
  11. 神功圆【方剂大全】
  12. 神昏谵语（一）《景景医话》
  13. 神功丸【方剂大全】
  14. 神火丹《幼幼新书》
  15. 神功散【方剂大全】
  16. 神火照法《外科十法》
  17. 神功散《洪氏集验方》
  18. 神交汤【方剂大全】
  19. 神功内托散【方剂大全】
  20. 神解散【方剂大全】
  21. 神功丹【方剂大全】
  22. 神经、精神疾病生化诊断《临床生物化学》
  23. 神锋散《仙传外科集验方》
  24. 神经、免疫及内分泌系统间的关系《细胞和分子免疫学》
  25. 神封穴【胸部腹部穴位】
  26. 神经、免疫与健康《免疫与健康》
  27. 神方：姜附丹《扁鹊心书》
  28. 神经白塞病【疾病大全】
  29. 神灯照法歌《医宗金鉴》
  30. 神经病性关节病【疾病大全】
  1. 神护草《名医别录》
  2. 神护草《证类本草》
  3. 神化丸《备急千金要方》
  4. 神护草《新修本草》
  5. 神昏《中医名词词典》
  6. 神护草《千金翼方》
  7. 神昏《中医词典》
  8. 神鬼箭打《松峰说疫》
  9. 神昏《中医内科学》
  10. 神鬼箭《奇方类编》
  11. 神昏狂乱蓄血发狂《医宗金鉴》
  12. 神光自现症《中医词典》
  13. 神昏狂乱蓄血发狂《医学摘粹》
  14. 神光自见症《中医词典》
  15. 神昏狂乱蓄血发狂《伤寒心法要诀》
  16. 神光《中医词典》
  17. 神昏谵语（二）《景景医话》
  18. 神功消毒保婴丹《冯氏锦囊秘录》
  19. 神昏谵语（一）《景景医话》
  20. 神功丸《儒门事亲》
  21. 神火丹《中医词典》
  22. 神功丸《太平惠民和剂局方》
  23. 神火丹《幼幼新书》
  24. 神功丸《三因极一病证方论》
  25. 神火丹《证治准绳·幼科》
  26. 神功散《外科理例》
  27. 神火丹候《诸病源候论》
  28. 神功散《洪氏集验方》
  29. 神火照法《外科十法》
  30. 神功丹《重楼玉钥》
  31. 神火照法《医学心悟》


黄护草_《名医别录》_中医本草_【岐黄之术】

黄护草

黄护草

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治痹，益气，令人嗜食．生陇西．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神护草
  • 当前页：黄护草
  • 下一页：天雄草
<<< 返回本书目录
  1. 黄黑散【方剂大全】
  2. 黄花补血草【中药大全】
  3. 黄鹤丹【方剂大全】
  4. 黄花菜《食物疗法》
  5. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  6. 黄花菜【中药大全】
  7. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  8. 黄花菜【方剂大全】
  9. 黄褐斑【疾病大全】
  10. 黄花菜炖猪肉【方剂大全】
  11. 黄褐斑《自我调养巧治病》
  12. 黄花菜饮《保健药膳》
  13. 黄褐斑《家庭医学百科-医疗康复篇》
  14. 黄花菜子【中药大全】
  15. 黄河裸裂尻鱼【中药大全】
  16. 黄花参【中药大全】
  17. 黄颔蛇涎《本草纲目》完整版
  18. 黄花草《滇南本草》
  19. 黄颔蛇头【中药大全】
  20. 黄花倒水莲【中药大全】
  21. 黄颔蛇头《本草纲目》完整版
  22. 黄花地丁《滇南本草》
  23. 黄颔蛇肉《本草纲目》完整版
  24. 黄花地丁【中药大全】
  25. 黄颔蛇骨【中药大全】
  26. 黄花地锦苗【中药大全】
  27. 黄颔蛇骨《本草纲目》完整版
  28. 黄花地桃花【中药大全】
  29. 黄颔蛇【中药大全】
  30. 黄花独蒜【中药大全】
  1. 黄护草《名医别录》
  2. 黄护草《证类本草》
  3. 黄花菜《老年食养食疗》
  4. 黄护草《新修本草》
  5. 黄花菜《食物疗法》
  6. 黄护草《千金翼方》
  7. 黄花菜《本草分经》
  8. 黄鹤丹《韩氏医通》
  9. 黄花菜马齿苋饮《食物疗法》
  10. 黄褐厚腻苔清化漫笔《三十年临证经验集》
  11. 黄花菜饮《保健药膳》
  12. 黄褐厚腻苔清化漫笔《邹孟城三十年临证经验集》
  13. 黄花草《滇南本草》
  14. 黄褐侯肉《饮食须知》
  15. 黄花地丁《滇南本草》
  16. 黄褐侯《证类本草》
  17. 黄花了《证类本草》
  18. 黄褐斑《自我调养巧治病》
  19. 黄花子《滇南本草》
  20. 黄褐斑《家庭医学百科-医疗康复篇》
  21. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  22. 黄褐斑《默克家庭诊疗手册》
  23. 黄环《神农本草经》
  24. 黄河《中医词典》
  25. 黄环《千金翼方》
  26. 黄汗证治《三因极一病证方论》
  27. 黄环《中医词典》
  28. 黄汗身肿《症因脉治》
  29. 黄环《本草经集注》
  30. 黄汗身肿《中医词典》
  31. 黄环《新修本草》


天雄草_《名医别录》_中医本草_【岐黄之术】

天雄草

天雄草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒．主益气，阴痿．生山泽中，状如兰，实如大豆，赤色．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄护草
  • 当前页：天雄草
  • 下一页：益决草
<<< 返回本书目录
  1. 天雄【中药大全】
  2. 天雄浸酒【方剂大全】
  3. 天雄《本草纲目》图文版
  4. 天雄酒【方剂大全】
  5. 天雄《证类本草》
  6. 天雄散【方剂大全】
  7. 天雄《雷公炮炙论》
  8. 天雄散解《研经言》
  9. 天雄《本草择要纲目》
  10. 天雄丸【方剂大全】
  11. 天雄《本草崇原》
  12. 天旋《目经大成》
  13. 天雄《本草乘雅半偈》
  14. 天厌火衰篇《外经微言》
  15. 天雄《本草纲目》完整版
  16. 天一汤【方剂大全】
  17. 天刑诀《脉诀汇辨》
  18. 天一丸【方剂大全】
  19. 天星藤【中药大全】
  20. 天医取师疗病吉日《黄帝明堂灸经》
  21. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  22. 天医取师疗病吉日《普济方·针灸》
  23. 天星十一穴《针灸神书》
  24. 天医取师疗病吉日《针灸聚英》
  25. 天心十一穴歌《针灸问对》
  26. 天元赋《幼幼集成》
  27. 天香炉煲猪肉【方剂大全】
  28. 天元纪《类经》
  29. 天香炉【中药大全】
  30. 天元纪大论《素问悬解》
  1. 天雄草《名医别录》
  2. 天雄草《证类本草》
  3. 天雄沉香煎丸《博济方》
  4. 天雄草《新修本草》
  5. 天雄附子川乌硫黄考《医方考》
  6. 天雄草《千金翼方》
  7. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》
  8. 天雄《本草乘雅半偈》
  9. 天雄散《备急千金要方》
  10. 天雄《药性切用》
  11. 天雄散《备急千金要方》
  12. 天雄《本草撮要》
  13. 天雄散方《伤寒杂病论》
  14. 天雄《本草择要纲目》
  15. 天雄散解《研经言》
  16. 天雄《本草分经》
  17. 天虚《中医词典》
  18. 天雄《名医别录》
  19. 天玄《中医词典》
  20. 天雄《增广和剂局方药性总论》
  21. 天旋《中医词典》
  22. 天雄《本草崇原》
  23. 天旋《目经大成》
  24. 天雄《得配本草》
  25. 天厌火衰篇《外经微言》
  26. 天雄《本经逢原》
  27. 天一丸《韩氏医通》
  28. 天雄《证类本草》
  29. 天医《中医词典》
  30. 天雄《医学入门》
  31. 天医取师疗病吉日《普济方·针灸》


益决草_《名医别录》_中医本草_【岐黄之术】

益决草

益决草

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒．主治咳逆肺伤．生山阴，根如细辛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄草
  • 当前页：益决草
  • 下一页：异草
<<< 返回本书目录
  1. 益精毓麟丸【方剂大全】
  2. 益母草《本草新编》
  3. 益精血【方剂主治】
  4. 益母草《本草易读》
  5. 益精血【中药主治】
  6. 益母草《本草择要纲目》
  7. 益精髓【方剂主治】
  8. 益母草《妇产科学》
  9. 益精髓【中药主治】
  10. 益母草《药笼小品》
  11. 益精气【方剂主治】
  12. 益母草【中药大全】
  13. 益精气【中药主治】
  14. 益母草膏【方剂大全】
  15. 益精【中药主治】
  16. 益母草花【中药大全】
  17. 益经汤【方剂大全】
  18. 益母草口服液【方剂大全】
  19. 益火之源以消阴翳辩解《医法圆通》
  20. 益母草流浸膏【方剂大全】
  21. 益黄散治病《明医杂着》
  22. 益母草汁粥【方剂大全】
  23. 益黄散【方剂大全】
  24. 益母草煮鸡蛋【方剂大全】
  25. 益黄散《小儿药证直诀》
  26. 益母膏【方剂大全】
  27. 益肝汤【方剂大全】
  28. 益母汤【方剂大全】
  29. 益肝清症汤【方剂大全】
  30. 益母丸【方剂大全】
  1. 益决草《名医别录》
  2. 益决草《证类本草》
  3. 益母草《雷公炮制药性解》
  4. 益决草《新修本草》
  5. 益母草《药笼小品》
  6. 益决草《千金翼方》
  7. 益母草《玉楸药解》
  8. 益火之源以消阴翳辩解《医法圆通》
  9. 益母草《本草备要》
  10. 益火之源，以消阴翳《中医词典》
  11. 益母草《本草蒙筌》
  12. 益火之原。以消阴翳《中医名词词典》
  13. 益母草《本草易读》
  14. 益黄汤《奇方类编》
  15. 益母草《冯氏锦囊秘录》
  16. 益黄散治病《明医杂着》
  17. 益母草《顾松园医镜》
  18. 益黄散方《临症验舌法》
  19. 益母草《本草求真》
  20. 益黄散《小儿药证直诀》
  21. 益母草《本草新编》
  22. 益黄散《万氏秘传片玉心书》
  23. 益母草《得配本草》
  24. 益黄散《医方考》
  25. 益母草《中药学》
  26. 益黄散《目经大成》
  27. 益母草《本草便读》
  28. 益黄散《儒门事亲》
  29. 益母草《本草分经》
  30. 益黄散《太平惠民和剂局方》
  31. 益母草《本草分经》


异草_《名医别录》_中医本草_【岐黄之术】

异草

异草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒，主治痿痹，寒热，去黑子．生蓠木上，叶如葵，茎傍有角，汁白．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益决草
  • 当前页：异草
  • 下一页：勒草
<<< 返回本书目录
  1. 异被赤车【中药大全】
  2. 异产《女科指掌》
  3. 议沈若兹乃郎肠危证并治验《寓意草》
  4. 异常γ-球蛋白血症【疾病大全】
  5. 议郭台尹将成血蛊之病《寓意草》
  6. 异常矮小【疾病症状】
  7. 议处方法《太平惠民和剂局方》
  8. 异常白带《家庭医学百科-医疗康复篇》
  9. 议处方《备急千金要方》
  10. 异常出血【疾病症状】
  11. 艺翁《本草纲目》图文版
  12. 异常粗大的舞蹈样动作【疾病症状】
  13. 义务献血不会影响健康《免疫与健康》
  14. 异常分娩《家庭医学百科-医疗康复篇》
  15. 椅子翻《松峰说疫》
  16. 异常高大【疾病症状】
  17. 蚁走感【疾病症状】
  18. 异常体位所致的窒息【疾病症状】
  19. 蚁入耳方《外台秘要》
  20. 异常血红蛋白病【疾病大全】
  21. 蚁垤土《本草纲目》图文版
  22. 异常鱼鳞癣【疾病症状】
  23. 蚁垤土《本草纲目》完整版
  24. 异传篇《外经微言》
  25. 蚁《本草纲目》完整版
  26. 异痘《张氏医通》
  27. 苡仁《药笼小品》
  28. 异痘须知《冯氏锦囊秘录》
  29. 苡米粥《保健药膳》
  30. 异痘须知（《锦囊》）《疡医大全》
  1. 异草《名医别录》
  2. 异草《证类本草》
  3. 异产《女科指掌》
  4. 异草《新修本草》
  5. 异常β脂蛋白血症《动脉粥样硬化》
  6. 异草《千金翼方》
  7. 异常白带《家庭医学百科-医疗康复篇》
  8. 异病同治《中医词典》
  9. 异常表现《放射诊断学》
  10. 异病同治《中医名词词典》
  11. 异常的皮肤表现《医学心理学》
  12. 异丙肾上腺素《药理学》
  13. 异常分娩《家庭医学百科-医疗康复篇》
  14. 异丙肾上腺素《药理学》
  15. 异常感受与护理《医学心理学》
  16. 议沈若兹乃郎肠危证并治验《寓意草》
  17. 异常肌张力与痉挛模式《康复医学》
  18. 议金银薄荷《活幼心书》
  19. 异常脉搏的观察及护理《基础护理学》
  20. 议郭台尹将成血蛊之病《寓意草》
  21. 异常皮肤感觉《医学心理学》
  22. 议处方法《太平惠民和剂局方》
  23. 异常体温的观察和护理《基础护理学》
  24. 议处方《备急千金要方》
  25. 异常月经的心理问题《医学心理学》
  26. 艺翁《本草纲目》
  27. 异常运动模式《康复医学》
  28. 义姰《中医词典》
  29. 异传篇《外经微言》
  30. 义务献血不会影响健康《免疫与健康》
  31. 异单基因近交系《实验动物科学》


勒草_《名医别录》_中医本草_【岐黄之术】

勒草

勒草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治瘀血，止精，溢盛气．一名黑草．生山谷，如栝蒌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异草
  • 当前页：勒草
  • 下一页：英草华
<<< 返回本书目录
  1. 竻苋菜【中药大全】
  2. 勒草，葛勒蔓《本草纲目》完整版
  3. 竻慈姑【中药大全】
  4. 勒夫勒心内膜炎【疾病大全】
  5. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  6. 勒管草【中药大全】
  7. 乐脉颗粒【方剂大全】
  8. 勒缰散【方剂大全】
  9. 乐令汤【方剂大全】
  10. 勒马回【中药大全】
  11. 乐令建中汤【方剂大全】
  12. 勒马听徽散【方剂大全】
  13. 乐令黄耆汤【方剂大全】
  14. 勒马听徽丝【方剂大全】
  15. 乐疽《医宗金鉴》
  16. 勒鱼《本草纲目》完整版
  17. 酪酥煎丸【方剂大全】
  18. 勒鱼【中药大全】
  19. 酪氨酸血症【疾病症状】
  20. 簕欓【中药大全】
  21. 酪【中药大全】
  22. 簕苋菜【中药大全】
  23. 酪《本草纲目》图文版
  24. 簕竹【中药大全】
  25. 酪《证类本草》
  26. 了道成真《女丹合编选注》
  27. 酪《本草纲目》完整版
  28. 了哥利【中药大全】
  29. 烙脐丸【方剂大全】
  30. 了哥王（图）【中药大全】
  1. 勒草《名医别录》
  2. 勒草《证类本草》
  3. 勒法《中医词典》
  4. 勒草《新修本草》
  5. 勒鱼《饮食须知》
  6. 勒草《千金翼方》
  7. 勒鱼《本经逢原》
  8. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  9. 勒鱼《本草从新》
  10. 乐氏建中汤《痰火点雪》
  11. 勒鱼《本草分经》
  12. 乐令建中汤《退思集类方歌注》
  13. 勒鱼《本草撮要》
  14. 乐令建中汤《太平惠民和剂局方》
  15. 勒鱼《药性切用》
  16. 乐令建中汤《冯氏锦囊秘录》
  17. 了道成真《女丹合编选注》
  18. 乐令建中汤《备急千金要方》
  19. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  20. 乐令黄汤《瘴疟指南》
  21. 了了《中医词典》
  22. 乐疽《外科心法要诀》
  23. 雷大震《中医词典》
  24. 乐疽《医宗金鉴》
  25. 雷丰（1833-1888年）《中医词典》
  26. 乐疽《中医词典》
  27. 雷弗素姆病《基因与疾病》
  28. 乐华《名医别录》
  29. 雷公《中医词典》
  30. 酪酥《新修本草》
  31. 雷公炮制论叙《古今医统大全》


英草华_《名医别录》_中医本草_【岐黄之术】

英草华

英草华

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒．主治痹气，强阴，治面劳疽，解烦，坚筋骨，治风头．可作沐药蔓木上．一名鹿英．九月采，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：勒草
  • 当前页：英草华
  • 下一页：吴葵华
<<< 返回本书目录
  1. 印纸《本草纲目》完整版
  2. 英汉统计名词对照《医学统计学》
  3. 印堂穴【头部正面穴位】
  4. 英鸡《本草纲目》完整版
  5. 印度菩提树皮【中药大全】
  6. 英夷戒烟丸《外科传薪集》
  7. 瘾症《经验麻科》
  8. 莺《本草纲目》完整版
  9. 瘾疹紫点风《冯氏锦囊秘录》
  10. 莺【中药大全】
  11. 瘾疹证治《三因极一病证方论》
  12. 婴、幼儿的寒气《人体使用手册》
  13. 瘾疹瘙痒《证治准绳·女科》
  14. 婴奥《本草纲目》图文版
  15. 瘾疹瘙痒《女科证治准绳》
  16. 婴儿《医学真传》
  17. 瘾疹风疹《外台秘要》
  18. 婴儿《诊宗三昧》
  19. 瘾疹【方剂主治】
  20. 婴儿步行晚【疾病症状】
  21. 瘾疹《专治麻痧初编》
  22. 婴儿部《外科心法要诀》
  23. 瘾疹《中医外科学》
  24. 婴儿肠痉挛【疾病大全】
  25. 瘾疹《证治准绳·疡医》
  26. 婴儿成神经细胞瘤【疾病大全】
  27. 瘾疹《医学传灯》
  28. 婴儿出牙延迟【疾病症状】
  29. 瘾疹《外科大成》
  30. 婴儿疮疡《医宗金鉴》
  1. 英草华《名医别录》
  2. 英草华《新修本草》
  3. 英鸡《证类本草》
  4. 英草华《千金翼方》
  5. 英鸡肉《饮食须知》
  6. 英草花《证类本草》
  7. 英文病历示例（中文稿）《物理诊断学》
  8. 癊（yìn音印）黄《中医词典》
  9. 英硝《本草衍义》
  10. 印纸《证类本草》
  11. 英雄丸《奇方类编》
  12. 印堂如镜《医法圆通》
  13. 英夷戒烟丸《外科传薪集》
  14. 印堂疽《中医词典》
  15. 英制计量单位换算公制单位表《医院药学》
  16. 印堂疔《中医词典》
  17. 莺《本经逢原》
  18. 印堂《中医词典》
  19. 莺粟米《本草蒙筌》
  20. 印堂《气功外气疗法》
  21. 莺粟米《冯氏锦囊秘录》
  22. 瘾症《经验麻科》
  23. 莺翁《中医词典》
  24. 瘾疹紫点风《冯氏锦囊秘录》
  25. 婴奥《本草纲目》
  26. 瘾疹证治《三因极一病证方论》
  27. 婴儿《中医词典》
  28. 瘾疹瘙痒《女科证治准绳》
  29. 婴儿《诊宗三昧》
  30. 瘾疹瘙痒《证治准绳·女科》
  31. 婴儿《医学真传》


吴葵华_《名医别录》_中医本草_【岐黄之术】

吴葵华

吴葵华

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．主理心气不足．〔附〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：英草华
  • 当前页：吴葵华
  • 下一页：北荇华
<<< 返回本书目录
  1. 吴郡顾复初序《四圣心源》
  2. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  3. 吴九宜先生早晨泄泻《孙文垣医案》
  4. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  5. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  6. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  7. 吴江孙行人痛风（有发明）《孙文垣医案》
  8. 吴某时疟变证《程杏轩医案》
  9. 吴见南令郎心脾痛《孙文垣医案》
  10. 吴婆散《苏沈良方》
  11. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  12. 吴婆散【方剂大全】
  13. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  14. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  15. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  16. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  17. 吴光先翁偏中便闭《程杏轩医案》
  18. 吴山散记《存存斋医话稿》
  19. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  20. 吴山散记小引《存存斋医话稿》
  21. 吴宫詹少溪先生以酒积致胃脘疼又加腰眼足跟肢节皆疼《孙文垣医案》
  22. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  23. 吴宫詹少溪翁以长君秋捷受贺过劳而伤饮食《孙文垣医案》
  24. 吴氏《温疫论》《专治麻痧初编》
  25. 吴妇血崩《程杏轩医案》
  26. 吴氏本草十二条《神农本草经》
  27. 吴芳崖兄幼孙胎疟《程杏轩医案》
  28. 吴氏妇隐疾（有发明）《孙文垣医案》
  29. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  30. 吴双翘兄幼女目疾《程杏轩医案》
  1. 吴葵华《名医别录》
  2. 吴葵华《新修本草》
  3. 吴葵叶《千金翼方》
  4. 吴葵花《证类本草》
  5. 吴昆《中医词典》
  6. 吴郡顾复初序《四圣心源》
  7. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  8. 吴九宜先生早晨泄泻《孙文垣医案》
  9. 吴立法《中医词典》
  10. 吴九言《中医词典》
  11. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  12. 吴景贤《中医词典》
  13. 吴良《中医词典》
  14. 吴景隆《中医词典》
  15. 吴谅《中医词典》
  16. 吴景澄《中医词典》
  17. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  18. 吴兢《中医词典》
  19. 吴敏修《中医词典》
  20. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  21. 吴某时疟变证《程杏轩医案》
  22. 吴江孙行人痛风（有发明）《孙文垣医案》
  23. 吴佩衡《中医词典》
  24. 吴建钮《中医词典》
  25. 吴蓬莱《中医词典》
  26. 吴见南令郎心脾痛《孙文垣医案》
  27. 吴婆散《苏沈良方》
  28. 吴简《中医词典》
  29. 吴普《中医词典》
  30. 吴嘉言《中医词典》
  31. 吴其浚《中医词典》


北荇华_《名医别录》_中医本草_【岐黄之术】

北荇华

北荇华

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．主治气脉溢．一云芹华．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴葵华
  • 当前页：北荇华
  • 下一页：?华
<<< 返回本书目录
  1. 北杏炖雪梨【方剂大全】
  2. 北旋式《诸脉主病诗》
  3. 北细辛【中药大全】
  4. 北鱼黄草【中药大全】
  5. 北味吴萸汤【方剂大全】
  6. 北枣丹【方剂大全】
  7. 北庭丸【方剂大全】
  8. 北枣散【方剂大全】
  9. 北庭丹《外科传薪集》
  10. 贝齿《雷公炮炙论》
  11. 北亭圆【方剂大全】
  12. 贝齿【中药大全】
  13. 北亭丸【方剂大全】
  14. 贝齿膏【方剂大全】
  15. 北亭散【方剂大全】
  16. 贝齿煎【方剂大全】
  17. 北丝石竹【中药大全】
  18. 贝齿散【方剂大全】
  19. 北山友松《先哲医话》
  20. 贝壳甲综合征【疾病大全】
  21. 北沙参【中药大全】
  22. 贝克痣【疾病大全】
  23. 北沙参《药笼小品》
  24. 贝莲猪肺【方剂大全】
  25. 北芪杞子炖乳鸽【方剂大全】
  26. 贝羚胶囊【方剂大全】
  27. 北平太守八味散【方剂大全】
  28. 贝母《本草纲目》完整版
  29. 北鹤虱【中药大全】
  30. 贝母《本草乘雅半偈》
  1. 北荇华《名医别录》
  2. 北荇华《新修本草》
  3. 北旋式《诸病主病诗》
  4. 北荇草《千金翼方》
  5. 北洋政府时期的中医教育《中国医学通史》
  6. 北细辛《药性切用》
  7. 北洋政府时期医学教育《中国医学通史》
  8. 北五味《药性切用》
  9. 贝薄茶《茶饮保健》
  10. 北五味《本草害利》
  11. 贝齿《雷公炮炙论》
  12. 北五味《本草害利》
  13. 贝齿《中药学》
  14. 北庭丹《外科传薪集》
  15. 贝冬茶《茶饮保健》
  16. 北亭丸《太平惠民和剂局方》
  17. 贝桔茶《茶饮保健》
  18. 北条参《中药炮制》
  19. 贝美格《药理学》
  20. 北山友松《先哲医话》
  21. 贝母《神农本草经》
  22. 北山黄公《中医词典》
  23. 贝母《本草纲目》
  24. 北沙参《药性切用》
  25. 贝母《雷公炮炙论》
  26. 北沙参《本草撮要》
  27. 贝母《雷公炮制药性解》
  28. 北沙参《本草分经》
  29. 贝母《千金翼方》
  30. 北沙参《得配本草》
  31. 贝母《药笼小品》


?华_《名医别录》_中医本草_【岐黄之术】

?华

?华

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治上气，解烦，坚筋骨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北荇华
  • 当前页：?华
  • 下一页：节华
<<< 返回本书目录
  1. ?耳《圣济总录》
  2. ?疟《圣济总录》
  3. ?疮《圣济总录》
  4. ?皮《证类本草》
  5. ?疮《圣济总录》
  6. ?气《圣济总录》
  7. ?疮《景岳全书》
  8. ?溏《圣济总录》
  9. ?病证-幼幼汇集（下）《古今医统大全》
  10. ?胀《圣济总录》
  11. ?病《张氏医通》
  12. ?证门《古今医统大全》
  13. ?病《仁术便览》
  14. ?症《幼科铁镜》
  15. ?鼻《圣济总录》
  16. [檵木]继木（图）【中药大全】
  17. ???《伤寒六书》
  18. “5P”征【疾病症状】
  19. ???《济阴纲目》
  20. “E”字征【疾病症状】
  21. ???《本草新编》
  22. “O”形腿【疾病症状】
  23. ??《幼科折衷》
  24. “X”型腿【疾病症状】
  25. ??《金匮钩玄》
  26. “淡漠型”甲亢【疾病症状】
  27. ??《济阴纲目》
  28. “冻僵”现象【疾病症状】
  29. ??《本草图经》
  30. “多音律”心音【疾病症状】
  1. ?华《名医别录》
  2. ?根《名医别录》
  3. ?门《丹台玉案》
  4. ?耳脓耳《医述》
  5. ?脑发《万氏秘传外科心法》
  6. ?耳《圣济总录》
  7. ?疟《圣济总录》
  8. ?疮《景岳全书》
  9. ?皮《医学入门》
  10. ?疮《圣济总录》
  11. ?皮《证类本草》
  12. ?疮《圣济总录》
  13. ?荠《名医别录》
  14. ?虫《本草求真》
  15. ?气《圣济总录》
  16. ?虫《医学入门》
  17. ?肉《饮食须知》
  18. ?草《名医别录》
  19. ?肉《饮食须知》
  20. ?草《本草求真》
  21. ?茹《医学入门》
  22. ?草《医学入门》
  23. ?腮《万氏秘传外科心法》
  24. ?病证（幼幼汇集 下）《古今医统大全》
  25. ?砂《医学入门》
  26. ?病《仁术便览》
  27. ?石《名医别录》
  28. ?病《张氏医通》
  29. ?实《医学入门》
  30. ?鼻《圣济总录》
  31. ?溏《圣济总录》


节华_《名医别录》_中医本草_【岐黄之术】

节华

节华

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．主治伤中，痿痹，溢肿．皮，主治脾中客热气．一名山节，一名达节，名通柒．十月采，曝干，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：?华
  • 当前页：节华
  • 下一页：新雉木
<<< 返回本书目录
  1. 节瓜【中药大全】
  2. 节节草【中药大全】
  3. 节段性透明性血管炎【疾病大全】
  4. 节节茶【中药大全】
  5. 节段性肌张力障碍【疾病症状】
  6. 节节花【中药大全】
  7. 节段性分离性感觉障碍【疾病症状】
  8. 节录临产达生要言《济生集》
  9. 节抄灵枢引《医旨绪余》
  10. 节录夏英白先生推拿凡例《推拿抉微》
  11. 揭障丹【方剂大全】
  12. 节录夏禹铸望苗窍诀《慈幼便览》
  13. 揭云散【方剂大全】
  14. 节论《三因极一病证方论》
  15. 揭风汤【方剂大全】
  16. 节律性刻板重复的不自主运动【疾病症状】
  17. 揭毒散【方剂大全】
  18. 节气水《本草纲目》完整版
  19. 揭被香《毓麟验方》
  20. 节气水《本草纲目》图文版
  21. 揭被香《毓麟验方》
  22. 节饮食《痰火点雪》
  23. 痎疟根原《四圣心源》
  24. 节育手术并发症【疾病大全】
  25. 痎疟除根丸【方剂大全】
  26. 节欲保身要义《达生编》
  27. 痎疟【方剂主治】
  28. 节欲葆精《中医养生学》
  29. 接指方【方剂大全】
  30. 节肢动物的生态学《人体寄生虫学》
  1. 节华《名医别录》
  2. 节华《证类本草》
  3. 节间反射《生理学》
  4. 节华《新修本草》
  5. 节解《中医词典》
  6. 节华《千金翼方》
  7. 节力翻身法《基础护理学》
  8. 节疳《中医词典》
  9. 节髎《中医词典》
  10. 节傅氏助仙汤方论《竹泉生女科集要》
  11. 节录病机赋《时方妙用》
  12. 节段性（带状）感觉障碍《神经精神疾病诊断学》
  13. 节录临产达生要言《济生集》
  14. 节凑《中医词典》
  15. 节录夏英白先生推拿凡例《推拿抉微》
  16. 节抄“灵枢”引《医旨绪余》
  17. 节录夏禹铸望苗窍诀《慈幼便览》
  18. 节《中医词典》
  19. 节论《三因极一病证方论》
  20. 孑孓虫《冷庐医话》
  21. 节气《中医名词词典》
  22. 揭障丹《眼科秘诀》
  23. 节气水《饮食须知》
  24. 揭唇《中医词典》
  25. 节食《丹台玉案》
  26. 揭被香《毓麟验方》
  27. 节饮食《痰火点雪》
  28. 揭被香《毓麟验方》
  29. 节欲保身要义《达生编》
  30. 痎疟疟母《医宗金鉴》
  31. 节欲葆精《中医养生学》


新雉木_《名医别录》_中医本草_【岐黄之术】

新雉木

新雉木

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，香，温，无毒．主治风头，眩痛，可作沐药．七月采，阴干，实如桃．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：节华
  • 当前页：新雉木
  • 下一页：合新木
<<< 返回本书目录
  1. 新制阴阳攻积丸【方剂大全】
  2. 薪加香薷饮【方剂大全】
  3. 新制消结汤【方剂大全】
  4. 馨气证《古今医统大全》
  5. 新制橘皮竹茹汤【方剂大全】
  6. 囟《慈幼新书》
  7. 新针手穴《手穴手纹诊治》
  8. 囟《经络全书》
  9. 新月状溶骨性缺损【疾病症状】
  10. 囟不合《幼幼新书》
  11. 新药引进程序管理《医院药学》
  12. 囟风伤寒《幼幼新书》
  13. 新药物的开发《医院药学》
  14. 囟门闭合晚【疾病症状】
  15. 新药审批办法《医院药学》
  16. 囟门骨伤《伤科补要》
  17. 新药申请的申报与审批《中药法规》
  18. 囟门跳动【疾病症状】
  19. 新药监测期 期限表（说明：除以下情形的新药不设立监测期）《中药法规》
  20. 囟门肿陷论《小儿卫生总微论方》
  21. 新药的审批、生产和技术转让《医院药学》
  22. 囟填《幼幼新书》
  23. 新药的临床试验研究《医院药学》
  24. 囟陷《儿科萃精》
  25. 新型隐球菌性脑膜炎【疾病大全】
  26. 囟陷《幼幼新书》
  27. 新型药物载体制剂及前体药物制剂《医院药学》
  28. 囟陷（儿科）《冯氏锦囊秘录》
  29. 新香草【中药大全】
  30. 囟陷、囟填第三十三问《婴童百问》
  1. 新雉木《名医别录》
  2. 新雉木《证类本草》
  3. 囟《经络全书》
  4. 新雉木《新修本草》
  5. 囟《慈幼新书》
  6. 新雉木《千金翼方》
  7. 囟（xìn信）《中医词典》
  8. 新针手穴《手穴手纹诊治》
  9. 囟（囟门）《中医名词词典》
  10. 新着脉法心要《脉理求真》
  11. 囟不合《幼幼新书》
  12. 新着八脉四言诗《医学实在易》
  13. 囟顶《中医词典》
  14. 新月体性《实用免疫细胞与核酸》
  15. 囟风伤寒《中医词典》
  16. 新药引进程序管理《医院药学》
  17. 囟风伤寒《幼幼新书》
  18. 新药生产《中药法规》
  19. 囟骨《中医词典》
  20. 新药审批办法《医院药学》
  21. 囟骨《正骨心法要旨》
  22. 新药申请的申报与审批《中药法规》
  23. 囟骨《医宗金鉴》
  24. 新药申请《医院药学》
  25. 囟会《中医词典》
  26. 新药申报资料项目《医院药学》
  27. 囟会《针灸学》
  28. 新药申报所需资料的有磁要求《医院药学》
  29. 囟开不合《中医词典》
  30. 新药品的命名《医院药学》
  31. 囟门《中医词典》


合新木_《名医别录》_中医本草_【岐黄之术】

合新木

合新木

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒．解心烦，止疮痛．生辽东．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新雉木
  • 当前页：合新木
  • 下一页：俳蒲木
<<< 返回本书目录
  1. 合香丸【方剂大全】
  2. 合囟散【方剂大全】
  3. 合树菌【中药大全】
  4. 合血香【中药大全】
  5. 合手香【方剂大全】
  6. 合阳疽《外科启玄》
  7. 合男女必当其年（布种一）《宜麟策》
  8. 合阳疽门主论《疡医大全》
  9. 合明散【方剂大全】
  10. 合药法《异授眼科》
  11. 合萌叶【中药大全】
  12. 合药分剂料理法《新修本草》
  13. 合萌根【中药大全】
  14. 合药矜式《秘传眼科龙木论》
  15. 合萌【中药大全】
  16. 合药说《医门补要》
  17. 合论诸书之得失以示初学之从违《知医必辨》
  18. 合阴汤【方剂大全】
  19. 合论丹溪景岳相火大意《吴医汇讲》
  20. 合阴阳《马王堆简帛》
  21. 合理用药原则《药理学》
  22. 合阴阳《幼科推拿秘书》
  23. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  24. 合掌草【中药大全】
  25. 合理的饮食配制《食物疗法》
  26. 合掌丹【方剂大全】
  27. 合理的膳食内容《食物疗法》
  28. 合掌膏【方剂大全】
  29. 合口收功散【方剂大全】
  30. 合掌散【方剂大全】
  1. 合新木《名医别录》
  2. 合新木《证类本草》
  3. 合穴《中医名词词典》
  4. 合新木《新修本草》
  5. 合穴《中医词典》
  6. 合新木《千金翼方》
  7. 合阳《针灸大成》
  8. 合邪《中医词典》
  9. 合阳《中医词典》
  10. 合邪《中医名词词典》
  11. 合阳《针灸学》
  12. 合微《中医词典》
  13. 合阳疽《中医词典》
  14. 合色脉论（附律一条）《医门法律》
  15. 合阳疽《外科启玄》
  16. 合男女必当其年欲阴阳之完实《女科经纶》
  17. 合阳疽门主论《疡医大全》
  18. 合男女必当其年（布种一）《宜麟策》
  19. 合药法《异授眼科》
  20. 合明草《证类本草》
  21. 合药分剂料理法《新修本草》
  22. 合论诸书之得失以示初学之从违（四条）《知医必辨》
  23. 合药矜式《秘传眼科龙木论》
  24. 合论丹溪景岳相火大意《吴医汇讲》
  25. 合药说《医门补要》
  26. 合颅《中医词典》
  27. 合夜《中医词典》
  28. 合理用药原则《药理学》
  29. 合阴《中医词典》
  30. 合理应用抗生素的方法《医院药学》
  31. 合阴阳《马王堆简帛》


俳蒲木_《名医别录》_中医本草_【岐黄之术】

俳蒲木

俳蒲木

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主少气，止烦．生山陵．叶如柰，实赤，三核．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合新木
  • 当前页：俳蒲木
  • 下一页：遂阳木
<<< 返回本书目录
  1. 怕日羞明【方剂主治】
  2. 排便保健法《中医养生学》
  3. 怕热羞明《目经大成》
  4. 排便不尽感【疾病症状】
  5. 帕梯果【中药大全】
  6. 排便感【疾病症状】
  7. 帕梯【中药大全】
  8. 排便困难【疾病症状】
  9. 帕里诺眼-腺综合征【疾病症状】
  10. 排便频率异常【疾病症状】
  11. 帕金森病性痴呆【疾病大全】
  12. 排便时间过长【疾病症状】
  13. 帕金森病【疾病大全】
  14. 排便障碍【疾病症状】
  15. 帕叠森氏综合征《赵绍琴临证验案精选》
  16. 排草香《本草纲目》完整版
  17. 爬藤榕【中药大全】
  18. 排草香《本草易读》
  19. 爬树龙【中药大全】
  20. 排草香《本草择要纲目》
  21. 爬山虎【中药大全】
  22. 排草香【中药大全】
  23. 爬山猴【中药大全】
  24. 排斥反应及其监测《免疫学和免疫学检验》
  25. 爬山豆根【中药大全】
  26. 排出结石【疾病症状】
  27. 爬地卷柏【中药大全】
  28. 排除胆结石的方子《人体使用手册》
  29. 藕汁饮【方剂大全】
  30. 排粪时肛门灼痛【疾病症状】
  1. 俳蒲木《名医别录》
  2. 俳蒲木《证类本草》
  3. 排 泄《药理学》
  4. 俳蒲木《新修本草》
  5. 排便《生理学》
  6. 俳蒲木《千金翼方》
  7. 排便保健法《中医养生学》
  8. 拍片《家庭医学百科-家庭护理篇》
  9. 排便的观察及护理《基础护理学》
  10. 拍打法《中医词典》
  11. 排草香《本草易读》
  12. 怕日羞明《中医词典》
  13. 排草香《本经逢原》
  14. 怕热羞明《目经大成》
  15. 排草香《本草择要纲目》
  16. 帕金森病的生物化学《临床生物化学》
  17. 排斥反应的病变《病理学》
  18. 帕金森病《默克家庭诊疗手册》
  19. 排斥反应的机制《病理学》
  20. 帕叠森氏综合征《赵绍琴临证验案精选》
  21. 排斥反应及其监测《免疫学和免疫学检验》
  22. 爬破《冯氏锦囊秘录》
  23. 排出《核、化学武器损伤》
  24. 爬行纲《实验动物科学》
  25. 排出物异常往往是疾病的先兆《中医疾病预测》
  26. 爬行法《老年百病防治》
  27. 排风汤《备急千金要方》
  28. 藕汁蜜糖露《保健药膳》
  29. 排风汤《备急千金要方》
  30. 藕衣节《本草撮要》
  31. 排风汤《冯氏锦囊秘录》


遂阳木_《名医别录》_中医本草_【岐黄之术】

遂阳木

遂阳木

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主益气．生山中．如白杨叶，三月实，十月熟赤，可食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：俳蒲木
  • 当前页：遂阳木
  • 下一页：荻皮
<<< 返回本书目录
  1. 祟病《洄溪医案》
  2. 碎骨丹【方剂大全】
  3. 岁有胎孕不育根有神机气立《类经》
  4. 碎骨红【中药大全】
  5. 岁气《麻科活人全书》
  6. 碎骨仔树【中药大全】
  7. 岁露论《内经评文》
  8. 碎骨子【中药大全】
  9. 岁露论《灵枢悬解》
  10. 碎金赋《冯氏锦囊秘录》
  11. 岁露论《黄帝内经·灵枢》
  12. 碎金赋《疡医大全》
  13. 岁会说《脉诀汇辨》
  14. 碎兰花根【中药大全】
  15. 髓质增生【疾病症状】
  16. 碎米柴【中药大全】
  17. 髓质海绵肾【疾病症状】
  18. 碎米蕨【中药大全】
  19. 髓质海绵肾【疾病症状】
  20. 碎米荠【中药大全】
  21. 髓样癌变【疾病症状】
  22. 碎密花【中药大全】
  23. 髓虚实方《外台秘要》
  24. 碎治法《石室秘录》
  25. 髓虚实《圣济总录》
  26. 燧火《本草纲目》完整版
  27. 髓虚实《备急千金要方》
  28. 穗花杉根【中药大全】
  29. 髓性纤维化【疾病症状】
  30. 穗花杉叶【中药大全】
  1. 遂阳木《名医别录》
  2. 遂阳木《证类本草》
  3. 碎金赋《冯氏锦囊秘录》
  4. 遂阳木《新修本草》
  5. 碎金赋《疡医大全》
  6. 遂阳木《千金翼方》
  7. 碎米荞《中药学》
  8. 遂石《名医别录》
  9. 碎治法《石室秘录》
  10. 遂石《证类本草》
  11. 燧火《饮食须知》
  12. 遂石《新修本草》
  13. 燧火《本草从新》
  14. 祟证门主方《疡医大全》
  15. 燧火《药性切用》
  16. 祟病诗《医学实在易》
  17. 孙安饥劳感疫食复发斑《孙文垣医案》
  18. 祟病《医学实在易》
  19. 孙尔嘉内人三妊而三小产《孙文垣医案》
  20. 祟病《医学摘粹》
  21. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  22. 祟病《医学摘粹》
  23. 孙华野喉颊车肿《孙文垣医案》
  24. 岁有胎孕不育根有神机气立《类经》
  25. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  26. 岁时死证《景岳全书》
  27. 孙君孝春温误作阴虚治《孙文垣医案》
  28. 岁时、人生礼仪与医药文化《中国医学通史》
  29. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  30. 岁气《麻科活人全书》
  31. 孙络溪谷之应《类经》


荻皮_《名医别录》_中医本草_【岐黄之术】

荻皮

荻皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．止消渴，去白虫，益气．生江南．如松叶，有别刺，实赤黄．十月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遂阳木
  • 当前页：荻皮
  • 下一页：蕙实
<<< 返回本书目录
  1. 迪乔治综合症《基因与疾病》
  2. 荻野台洲《先哲医话》
  3. 迪格奥尔格综合征【疾病大全】
  4. 敌金丸【方剂大全】
  5. 迪厄拉富瓦病【疾病大全】
  6. 敌鼠中毒【疾病大全】
  7. 滴状角膜【疾病症状】
  8. 敌痰丸【方剂大全】
  9. 滴油散【方剂大全】
  10. 涤波汤【方剂大全】
  11. 滴眼汤【方剂大全】
  12. 涤肠汤【方剂大全】
  13. 滴血根【中药大全】
  14. 涤肠丸【方剂大全】
  15. 滴水珠【中药大全】
  16. 涤除腐气【方剂主治】
  17. 滴水丸【方剂大全】
  18. 涤毒散【方剂大全】
  19. 滴乳膏【方剂大全】
  20. 涤烦汤【方剂大全】
  21. 滴露膏【方剂大全】
  22. 涤烦丸【方剂大全】
  23. 滴金丸【方剂大全】
  24. 涤风散【方剂大全】
  25. 滴金膏【方剂大全】
  26. 涤垢汤【方剂大全】
  27. 滴耳油【方剂大全】
  28. 涤垢饮【方剂大全】
  29. 滴定分析概念《医用化学》
  30. 涤光散【方剂大全】
  1. 荻皮《名医别录》
  2. 荻皮《证类本草》
  3. 荻野台洲《先哲医话》
  4. 荻皮《新修本草》
  5. 敌敌畏中毒的急救《现代院外急救手册》
  6. 荻皮《千金翼方》
  7. 涤垢汤《奇方类编》
  8. 迪乔治综合症《基因与疾病》
  9. 涤寒汤《是斋百一选方》
  10. 迪乔治异常《默克家庭诊疗手册》
  11. 涤痰《中医词典》
  12. 狄仁杰《中医词典》
  13. 涤痰汤《冯氏锦囊秘录》
  14. 鍉针主治法歌《医宗金鉴》
  15. 涤痰汤《仁术便览》
  16. 鍉针《中医词典》
  17. 涤痰汤《医方论》
  18. 鍉针《中医名词词典》
  19. 涤痰汤《汤头歌诀》
  20. 滴眼药法《中医词典》
  21. 涤痿兴阳汤《毓麟验方》
  22. 滴眼剂《医院药学》
  23. 涤虚烦止燥渴《丹溪手镜》
  24. 滴丸剂《医院药学》
  25. 涤饮通络治胁痛《名师垂教》
  26. 滴乳香《药性切用》
  27. 氐羌毒候《诸病源候论》
  28. 滴脓疮《中医词典》
  29. 抵当汤《圆运动的古中医学》
  30. 滴定曲线与指示剂的选择《医用化学》
  31. 抵当汤《圆运动的古中医学》


蕙实_《名医别录》_中医本草_【岐黄之术】

蕙实

蕙实

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．主明目，补中．根茎中汤，治伤寒，寒热，出汗，中风，面肿，消渴，热中，水，生鲁山平泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荻皮
  • 当前页：蕙实
  • 下一页：白并
<<< 返回本书目录
  1. 蕙兰【中药大全】
  2. 蕙实【中药大全】
  3. 蕙草汤【方剂大全】
  4. 昏不知人【方剂主治】
  5. 喙突胸小肌综合征【疾病大全】
  6. 昏沉《张氏医通》
  7. 惠普尔病【疾病大全】
  8. 昏鸡头【中药大全】
  9. 惠美宁固《先哲医话》
  10. 昏厥《家庭医学百科-自救互救篇》
  11. 秽气的排放《气功外气疗法》
  12. 昏厥【疾病大全】
  13. 烩双菇《保健药膳》
  14. 昏厥（syncope）《神经病学》
  15. 绘图针灸易学序《针灸易学》
  16. 昏厥复省汤【方剂大全】
  17. 哕症《药症忌宜》
  18. 昏愦《医宗金鉴》
  19. 哕逆论证《三因极一病证方论》
  20. 昏愦呃逆治验《疫疹一得》
  21. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  22. 昏冒《伤寒大白》
  23. 哕逆恶心【方剂主治】
  24. 昏冒《续名医类案》
  25. 哕逆《幼幼新书》
  26. 昏闷无声治验《疫疹一得》
  27. 哕方《外台秘要》
  28. 昏迷《家庭医学百科-自救互救篇》
  29. 哕《针灸素难要旨》
  30. 昏迷【疾病症状】
  1. 蕙实《名医别录》
  2. 蕙实《证类本草》
  3. 昏沉《张氏医通》
  4. 蕙实《新修本草》
  5. 昏沉《广瘟疫论》
  6. 蕙实《千金翼方》
  7. 昏沉不省人事《医法圆通》
  8. 慧《中医词典》
  9. 昏花《急救广生集》
  10. 瘣（huì，音会）疰《中医词典》
  11. 昏厥《家庭医学百科-自救互救篇》
  12. 惠普尔病《默克家庭诊疗手册》
  13. 昏厥《中医名词词典》
  14. 惠民药局提调《中医词典》
  15. 昏厥《神经病学》
  16. 惠民药局副使《中医词典》
  17. 昏愦《中医名词词典》
  18. 惠民药局大使《中医词典》
  19. 昏愦《正骨心法要旨》
  20. 惠民药局《中医词典》
  21. 昏愦《医宗金鉴》
  22. 惠民局《中医词典》
  23. 昏愦《证治准绳·疡医》
  24. 惠美宁固《先哲医话》
  25. 昏愦《伤科汇纂》
  26. 惠袋疬《中医词典》
  27. 昏愦呃逆治验《疫疹一得》
  28. 秽浊《时病论》
  29. 昏冒《续名医类案》
  30. 秽浊《中医词典》
  31. 昏冒《伤寒大白》


白并_《名医别录》_中医本草_【岐黄之术】

白并

白并

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．主治肺咳上气，行五脏，令百病不起．一名王萧，一名箭悍．叶如小竹根黄白皮．生山陵．三月、四月采根，曝干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕙实
  • 当前页：白并
  • 下一页：赤涅
<<< 返回本书目录
  1. 白饼子【方剂大全】
  2. 白驳《圣济总录》
  3. 白饼子《小儿药证直诀》
  4. 白驳《幼幼新书》
  5. 白槟榔散【方剂大全】
  6. 白驳方《外台秘要》
  7. 白藨【中药大全】
  8. 白驳风《医宗金鉴》
  9. 白扁饮【方剂大全】
  10. 白驳疯《外科大成》
  11. 白扁豆粥【方剂大全】
  12. 白驳片【方剂大全】
  13. 白扁豆粥《保健药膳》
  14. 白补药【中药大全】
  15. 白扁豆丸【方剂大全】
  16. 白菜《滇南本草》
  17. 白扁豆散【方剂大全】
  18. 白菜《食物疗法》
  19. 白扁豆皮【中药大全】
  20. 白菜绿豆饮《保健药膳》
  21. 白扁豆花《本草纲目》完整版
  22. 白菜苡米粥【方剂大全】
  23. 白扁豆【中药大全】
  24. 白残花【中药大全】
  25. 白扁豆《本草易读》
  26. 白蚕散【方剂大全】
  27. 白扁豆《本草新编》
  28. 白蚕丸【方剂大全】
  29. 白扁豆《本草纲目》完整版
  30. 白草【中药大全】
  1. 白并《名医别录》
  2. 白并《证类本草》
  3. 白驳《圣济总录》
  4. 白并《新修本草》
  5. 白驳《幼幼新书》
  6. 白并《千金翼方》
  7. 白驳方七首《外台秘要》
  8. 白饼子《小儿药证直诀》
  9. 白驳风《中医名词词典》
  10. 白扁豆粥《保健药膳》
  11. 白驳风《医宗金鉴》
  12. 白扁豆散《普济本事方》
  13. 白驳风《外科心法要诀》
  14. 白扁豆《药性切用》
  15. 白驳风秘方《华佗神方》
  16. 白扁豆《本草撮要》
  17. 白驳疯《外科大成》
  18. 白扁豆《本草害利》
  19. 白鹁鸽《得配本草》
  20. 白扁豆《本草害利》
  21. 白布《得配本草》
  22. 白扁豆《得配本草》
  23. 白菜《老年食养食疗》
  24. 白扁豆《本草从新》
  25. 白菜《食物疗法》
  26. 白扁豆《本草新编》
  27. 白菜《饮膳正要》
  28. 白扁豆《顾松园医镜》
  29. 白菜《本草从新》
  30. 白扁豆《冯氏锦囊秘录》
  31. 白菜《得配本草》


赤涅_《名医别录》_中医本草_【岐黄之术】

赤涅

赤涅

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治疰，崩中，止血，益气．生蜀郡山石阴地湿处．采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白并
  • 当前页：赤涅
  • 下一页：黄秫
<<< 返回本书目录
  1. 赤楠蒲桃叶【中药大全】
  2. 赤散【方剂大全】
  3. 赤楠根【中药大全】
  4. 赤色疽门主论《疡医大全》
  5. 赤楠【中药大全】
  6. 赤色主病条目《望诊遵经》
  7. 赤目《扁鹊神应针灸玉龙经》
  8. 赤沙糖【中药大全】
  9. 赤木通《滇南本草》
  10. 赤芍【中药大全】
  11. 赤膜下垂歌《医宗金鉴》
  12. 赤芍地黄丸【方剂大全】
  13. 赤膜下垂歌《眼科心法要诀》
  14. 赤芍连翘散【方剂大全】
  15. 赤膜下垂【疾病大全】
  16. 赤芍汤【方剂大全】
  17. 赤膜下垂《银海精微》
  18. 赤芍药【中药大全】
  19. 赤脉贯布【疾病大全】
  20. 赤芍药方【方剂大全】
  21. 赤脉传睛【疾病大全】
  22. 赤芍药膏【方剂大全】
  23. 赤脉传睛《中医眼科学》
  24. 赤芍药散【方剂大全】
  25. 赤脉波贯黑睛《圣济总录》
  26. 赤芍药汤【方剂大全】
  27. 赤马通汁【方剂大全】
  28. 赤芍药丸【方剂大全】
  29. 赤马通饮子【方剂大全】
  30. 赤石馎饦【方剂大全】
  1. 赤涅《名医别录》
  2. 赤涅《证类本草》
  3. 赤气《中医词典》
  4. 赤涅《新修本草》
  5. 赤觑（qù去）《中医词典》
  6. 赤涅《千金翼方》
  7. 赤热风眼《奇效简便良方》
  8. 赤目痛不能开《奇效简便良方》
  9. 赤热如邪《中医词典》
  10. 赤目《儒门事亲》
  11. 赤肉《中医词典》
  12. 赤目《扁鹊神应针灸玉龙经》
  13. 赤如衃（pēi）血《中医词典》
  14. 赤木通《滇南本草》
  15. 赤如衃血《中医名词词典》
  16. 赤膜下垂歌《医宗金鉴》
  17. 赤散《备急千金要方》
  18. 赤膜下垂歌《眼科心法要诀》
  19. 赤散《备急千金要方》
  20. 赤膜下垂《明目至宝》
  21. 赤散《备急千金要方》
  22. 赤膜下垂《银海精微》
  23. 赤色疽门主论《疡医大全》
  24. 赤膜下垂《中医词典》
  25. 赤色主病条目《望诊遵经》
  26. 赤膜下垂《中医名词词典》
  27. 赤芍《中药炮制》
  28. 赤膜上冲《中医词典》
  29. 赤芍《本草易读》
  30. 赤膜《中医词典》
  31. 赤芍《医学入门》


黄秫_《名医别录》_中医本草_【岐黄之术】

黄秫

黄秫

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．主止心烦，汗出．生如桐，根黄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤涅
  • 当前页：黄秫
  • 下一页：黄白支
<<< 返回本书目录
  1. 黄瘦【方剂主治】
  2. 黄蜀葵《本草纲目》完整版
  3. 黄瘦《保幼新编》
  4. 黄蜀葵【中药大全】
  5. 黄寿丹【中药大全】
  6. 黄蜀葵根【中药大全】
  7. 黄视【疾病症状】
  8. 黄蜀葵花《证类本草》
  9. 黄氏响声丸【方剂大全】
  10. 黄蜀葵花【中药大全】
  11. 黄士汤【方剂大全】
  12. 黄蜀葵茎【中药大全】
  13. 黄石脂【中药大全】
  14. 黄蜀葵散【方剂大全】
  15. 黄石脂《证类本草》
  16. 黄蜀葵叶【中药大全】
  17. 黄石脂《雷公炮炙论》
  18. 黄蜀葵子【中药大全】
  19. 黄石脂《本草纲目》完整版
  20. 黄鼠《本草纲目》完整版
  21. 黄石散【方剂大全】
  22. 黄鼠《本草纲目》图文版
  23. 黄石膏【方剂大全】
  24. 黄鼠膏【方剂大全】
  25. 黄蓍丸【方剂大全】
  26. 黄鼠狼【中药大全】
  27. 黄蓍汤【方剂大全】
  28. 黄鼠肉《本草纲目》完整版
  29. 黄蓍羌活饮【方剂大全】
  30. 黄鼠肉【中药大全】
  1. 黄秫《名医别录》
  2. 黄秫《证类本草》
  3. 黄蜀葵花《本草衍义》
  4. 黄秫《新修本草》
  5. 黄蜀葵花《医学入门》
  6. 黄秫《千金翼方》
  7. 黄蜀葵花《证类本草》
  8. 黄瘦《保幼新编》
  9. 黄鼠《饮膳正要》
  10. 黄世德《中医词典》
  11. 黄鼠肉《饮食须知》
  12. 黄氏妇受身足月发痫《孙文垣医案》
  13. 黄鼠野狼肉《饮食须知》
  14. 黄石脂《名医别录》
  15. 黄曙堂翁乃郎头痛忽变痉厥续见数证皆不治《程杏轩医案》
  16. 黄石脂《增广和剂局方药性总论》
  17. 黄水《中医词典》
  18. 黄石脂《证类本草》
  19. 黄水疮《小儿常见病单验方》
  20. 黄石脂《新修本草》
  21. 黄水疮《傅青主男科》
  22. 黄石脂《千金翼方》
  23. 黄水疮《中医词典》
  24. 黄石脂《雷公炮炙论》
  25. 黄水疮《医宗金鉴》
  26. 黄石华《名医别录》
  27. 黄水疮《外科心法要诀》
  28. 黄石华《证类本草》
  29. 黄水疮《外科正宗》
  30. 黄石华《新修本草》
  31. 黄水疮《奇效简便良方》


黄白支_《名医别录》_中医本草_【岐黄之术】

黄白支

黄白支

  • 上一页
  • 目录
  • 相关
  • 下一页

生山陵．三月、四月采根，曝干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄秫
  • 当前页：黄白支
  • 下一页：紫蓝
<<< 返回本书目录
  1. 黄白茵陈汤【方剂大全】
  2. 黄柏《本草崇原》
  3. 黄白丸【方剂大全】
  4. 黄柏《本草经解》
  5. 黄白术肉桂《瘴疟指南》
  6. 黄柏《本草思辨录》
  7. 黄白色黏痰有水果味【疾病症状】
  8. 黄柏《本草新编》
  9. 黄白散【方剂大全】
  10. 黄柏《本草易读》
  11. 黄白牛车散【方剂大全】
  12. 黄柏《本草择要纲目》
  13. 黄白僵蚕散【方剂大全】
  14. 黄柏《药鉴》
  15. 黄白膏【方剂大全】
  16. 黄柏《药笼小品》
  17. 黄白丹【方剂大全】
  18. 黄柏《长沙药解》
  19. 黄白大丹【方剂大全】
  20. 黄柏【中药大全】
  21. 黄跋《先哲医话》
  22. 黄柏苍术汤【方剂大全】
  23. 黄鹌菜【中药大全】
  24. 黄柏当归汤【方剂大全】
  25. 黄《证类本草》
  26. 黄柏膏【方剂大全】
  27. 黄《药征》
  28. 黄柏黑散【方剂大全】
  29. 黄《药鉴》
  30. 黄柏红升散【方剂大全】
  1. 黄白支《名医别录》
  2. 黄白支《证类本草》
  3. 黄柏《雷公炮制药性解》
  4. 黄白支《新修本草》
  5. 黄柏《药笼小品》
  6. 黄白支《千金翼方》
  7. 黄柏《长沙药解》
  8. 黄白纹《中医词典》
  9. 黄柏《中药炮制》
  10. 黄白术汤《仁术便览》
  11. 黄柏《汤液本草》
  12. 黄白术肉桂《瘴疟指南》
  13. 黄柏《本草备要》
  14. 黄白散《仁术便览》
  15. 黄柏《本草易读》
  16. 黄跋《先哲医话》
  17. 黄柏《冯氏锦囊秘录》
  18. 黄?固真汤《万氏秘传片玉心书》
  19. 黄柏《医学入门》
  20. 黄?《名医别录》
  21. 黄柏《顾松园医镜》
  22. 黄?《雷公炮制药性解》
  23. 黄柏《本草求真》
  24. 黄（王扁）《中医词典》
  25. 黄柏《本草新编》
  26. 黄 鱼《饮食须知》
  27. 黄柏《本经逢原》
  28. 黄《本草图经》
  29. 黄柏《中药学》
  30. 黄《本草乘雅半偈》
  31. 黄柏《本草思辨录》


紫蓝_《名医别录》_中医本草_【岐黄之术】

紫蓝

紫蓝

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒．主食肉得毒，能消除之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄白支
  • 当前页：紫蓝
  • 下一页：累根
<<< 返回本书目录
  1. 紫矿骐竭《证类本草》
  2. 紫萝兰【中药大全】
  3. 紫矿《本草乘雅半偈》
  4. 紫绿草【中药大全】
  5. 紫桔梗【中药大全】
  6. 紫麻【中药大全】
  7. 紫晶蘑【中药大全】
  8. 紫铆《本草纲目》完整版
  9. 紫荆桠【中药大全】
  10. 紫茉莉【中药大全】
  11. 紫荆丫【中药大全】
  12. 紫茉莉根【中药大全】
  13. 紫荆散【方剂大全】
  14. 紫茉莉叶【中药大全】
  15. 紫荆皮【中药大全】
  16. 紫茉莉子【中药大全】
  17. 紫荆皮《本草易读》
  18. 紫木通【中药大全】
  19. 紫荆木，紫荆皮《本草纲目》完整版
  20. 紫楠【中药大全】
  21. 紫荆木【中药大全】
  22. 紫楠根【中药大全】
  23. 紫荆木《证类本草》
  24. 紫楠叶【中药大全】
  25. 紫荆花【中药大全】
  26. 紫硇砂【中药大全】
  27. 紫荆果【中药大全】
  28. 紫泡【中药大全】
  29. 紫荆根皮【中药大全】
  30. 紫萁【中药大全】
  1. 紫蓝《名医别录》
  2. 紫蓝《证类本草》
  3. 紫连茶《茶饮保健》
  4. 紫蓝《新修本草》
  5. 紫母茶《茶饮保健》
  6. 紫蓝《千金翼方》
  7. 紫泥金《目经大成》
  8. 紫栝茶《茶饮保健》
  9. 紫袍《证类本草》
  10. 紫矿麒麟竭《新修本草》
  11. 紫袍散《喉舌备要秘旨》
  12. 紫矿骐竭《证类本草》
  13. 紫袍散《回生集》
  14. 紫矿《本草乘雅半偈》
  15. 紫疱痧《中医词典》
  16. 紫矿《本经逢原》
  17. 紫麒麟竭《千金翼方》
  18. 紫款茶《茶饮保健》
  19. 紫翘茶《茶饮保健》
  20. 紫荆皮《得配本草》
  21. 紫桑茶《茶饮保健》
  22. 紫荆皮《本经逢原》
  23. 紫色喉风《中医词典》
  24. 紫荆皮《本草易读》
  25. 紫色火赤疔疮候《诸病源候论》
  26. 紫荆皮《中药炮制》
  27. 紫色舌《中医词典》
  28. 紫荆木皮《冯氏锦囊秘录》
  29. 紫色舌总论《伤寒舌鉴》
  30. 紫荆木《证类本草》
  31. 紫色虚喉《中医词典》


累根_《名医别录》_中医本草_【岐黄之术】

累根

累根

  • 上一页
  • 目录
  • 相关
  • 下一页

主缓筋，令不痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫蓝
  • 当前页：累根
  • 下一页：良达
<<< 返回本书目录
  1. 类中风总括《杂病心法要诀》
  2. 累及整个腹腔的腹膜炎【疾病症状】
  3. 类中风总括《医宗金鉴》
  4. 累用经效方《卫生家宝产科备要》
  5. 类中风症《医学从众录》
  6. 棱莪散【方剂大全】
  7. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  8. 棱莪消积汤【方剂大全】
  9. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  10. 棱萼母草【中药大全】
  11. 类中风《医学心悟》
  12. 棱术散【方剂大全】
  13. 类中风《药症忌宜》
  14. 棱术汤【方剂大全】
  15. 类中风《轩岐救正论》
  16. 棱术饮【方剂大全】
  17. 类中风《明医指掌》
  18. 棱叶韭【中药大全】
  19. 类中风《产宝》
  20. 棱枝槲寄生【中药大全】
  21. 类中风《文堂集验方》
  22. 棱枝卫矛【中药大全】
  23. 类中案《丁甘仁医案》
  24. 棱子芹【中药大全】
  25. 类中《医述》
  26. 棱子芹根【中药大全】
  27. 类中《何澹安医案》
  28. 楞薤煅蒌丸【方剂大全】
  29. 类中《古今医案按》
  30. 冷补丸【方剂大全】
  1. 累根《名医别录》
  2. 累根《证类本草》
  3. 累累《中医词典》
  4. 累根《新修本草》
  5. 累属《中医词典》
  6. 类中暑《中医词典》
  7. 累用经效方《卫生家宝产科备要》
  8. 类中风总括《杂病心法要诀》
  9. 冷闭《中医词典》
  10. 类中风总括《医宗金鉴》
  11. 冷闭《金匮翼》
  12. 类中风症《医学从众录》
  13. 冷痹《中医词典》
  14. 类中风证《丹台玉案》
  15. 冷齿《中医词典》
  16. 类中风证《万病回春》
  17. 冷喘《中医词典》
  18. 类中风痉及语涩口噤不语筋挛螈等证论《胎产心法》
  19. 冷疮《圣济总录》
  20. 类中风痉及语涩口噤不语筋挛等症论《妇科秘书》
  21. 冷疮《中医词典》
  22. 类中风《药症忌宜》
  23. 冷疮候《诸病源候论》
  24. 类中风《友渔斋医话》
  25. 冷疮门主论《疡医大全》
  26. 类中风《轩岐救正论》
  27. 冷丹《丹溪手镜》
  28. 类中风《文堂集验方》
  29. 冷的应用《基础护理学》
  30. 类中风《医学心悟》
  31. 冷疔《中医词典》


良达_《名医别录》_中医本草_【岐黄之术】

良达

良达

  • 上一页
  • 目录
  • 相关
  • 下一页

主治齿痛，止渴，轻身．生山阴，茎蔓延，大如葵，子滑小．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：累根
  • 当前页：良达
  • 下一页：委蛇
<<< 返回本书目录
  1. 楝子汤【方剂大全】
  2. 良附苏陈汤【方剂大全】
  3. 楝子煎【方剂大全】
  4. 良附丸【方剂大全】
  5. 楝叶【中药大全】
  6. 良好的饮食卫生习惯《食物疗法》
  7. 楝叶《本草纲目》完整版
  8. 良姜《本草易读》
  9. 楝实洗方【方剂大全】
  10. 良姜《本草择要纲目》
  11. 楝实丸【方剂大全】
  12. 良姜《滇南本草》
  13. 楝实散【方剂大全】
  14. 良姜《药笼小品》
  15. 楝实塞耳方【方剂大全】
  16. 良姜方【方剂大全】
  17. 楝实膏【方剂大全】
  18. 良姜膏【方剂大全】
  19. 楝实《证类本草》
  20. 良姜理中汤《扁鹊心书》
  21. 楝实《雷公炮炙论》
  22. 良姜理中汤【方剂大全】
  23. 楝实《本草图经》
  24. 良姜拈痛散【方剂大全】
  25. 楝实《本草思辨录》
  26. 良姜散【方剂大全】
  27. 楝实《本草乘雅半偈》
  28. 良姜汤《洪氏集验方》
  29. 楝实《本草纲目》完整版
  30. 良姜汤【方剂大全】
  1. 良达《名医别录》
  2. 良达《证类本草》
  3. 良工《中医名词词典》
  4. 良达《新修本草》
  5. 良工《中医词典》
  6. 良达《千金翼方》
  7. 良好的饮食卫生习惯《食物疗法》
  8. 楝子《玉楸药解》
  9. 良姜《药笼小品》
  10. 楝树根《外科全生集》
  11. 良姜《饮膳正要》
  12. 楝实《本草图经》
  13. 良姜《汤液本草》
  14. 楝实《本草乘雅半偈》
  15. 良姜《本草易读》
  16. 楝实《名医别录》
  17. 良姜《本草求真》
  18. 楝实《增广和剂局方药性总论》
  19. 良姜《本草从新》
  20. 楝实《本草思辨录》
  21. 良姜《本草便读》
  22. 楝实《顾松园医镜》
  23. 良姜《本草分经》
  24. 楝实《证类本草》
  25. 良姜《本草择要纲目》
  26. 楝实《冯氏锦囊秘录》
  27. 良姜《本草撮要》
  28. 楝实《新修本草》
  29. 良姜《滇南本草》
  30. 楝实《本草经集注》
  31. 良姜理中汤《扁鹊心书》


委蛇_《名医别录》_中医本草_【岐黄之术】

委蛇

委蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主治消渴，少气，令人耐寒．生人家园中，大枝长须，多叶两两相子如芥子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良达
  • 当前页：委蛇
  • 下一页：麻伯
<<< 返回本书目录
  1. 委内瑞拉马脑炎【疾病大全】
  2. 委中毒《医宗金鉴》
  3. 委娄中穴法《推拿抉微》
  4. 委中毒门主论《疡医大全》
  5. 委陵菜【中药大全】
  6. 委中穴歌《刺灸心法要诀》
  7. 尾蚴性皮炎【疾病大全】
  8. 委中穴歌《医宗金鉴》
  9. 尾蚴性皮炎《人体寄生虫学》
  10. 萎蕤《长沙药解》
  11. 尾叶越橘【中药大全】
  12. 萎蕤《本草纲目》图文版
  13. 尾叶山柑【中药大全】
  14. 萎蕤饮【方剂大全】
  15. 尾痛症【疾病大全】
  16. 萎缩侧索硬化【疾病大全】
  17. 尾神经丛痛【疾病大全】
  18. 萎缩纹【疾病大全】
  19. 尾闾痈《外科启玄》
  20. 萎缩性鼻炎《家庭医学百科-医疗康复篇》
  21. 尾闾发门主论《疡医大全》
  22. 萎缩性鼻炎《中西医结合耳鼻喉科》
  23. 尾花细辛【中药大全】
  24. 萎缩性鼻炎【疾病大全】
  25. 尾骨压痛及异常活动【疾病症状】
  26. 萎缩性鼻炎（atrophic rhinitis）《耳鼻咽喉外科学》
  27. 尾骨骨折与脱位【疾病大全】
  28. 萎缩性痤疮【疾病症状】
  29. 尾骶部疼痛【疾病症状】
  30. 萎缩性毛周角化病【疾病大全】
  1. 委蛇《名医别录》
  2. 委蛇《新修本草》
  3. 委委《中医词典》
  4. 委蛇《千金翼方》
  5. 委萎《吴普本草》
  6. 委娄中穴法《推拿抉微》
  7. 委阳《针灸大成》
  8. 委和《中医词典》
  9. 委阳《中医词典》
  10. 委（音威）蛇（音贻）《证类本草》
  11. 委阳《针灸学》
  12. 尾蚴性皮炎《人体寄生虫学》
  13. 委阳（手少阳下合穴）《子午流注说难》
  14. 尾翳《中医词典》
  15. 委中《气功外气疗法》
  16. 尾穷骨《中医词典》
  17. 委中《中医词典》
  18. 尾闾痈《外科启玄》
  19. 委中《针灸学》
  20. 尾闾痈《中医词典》
  21. 委中（合穴）《子午流注说难》
  22. 尾闾骨伤《中医词典》
  23. 委中（一名血郄）《针灸大成》
  24. 尾闾发门主论《疡医大全》
  25. 委中毒《中医词典》
  26. 尾闾发《中医词典》
  27. 委中毒《医宗金鉴》
  28. 尾闾《中医词典》
  29. 委中毒《证治准绳·疡医》
  30. 尾闾《中医名词词典》
  31. 委中毒《外科心法要诀》


麻伯_《名医别录》_中医本草_【岐黄之术】

麻伯

麻伯

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，无毒．主益气，出汗．一名君莒，一名衍草，一名道止，一名自死．生平陵，兰，叶黑浓，白裹茎，实赤黑．九月采根．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：委蛇
  • 当前页：麻伯
  • 下一页：类鼻
<<< 返回本书目录
  1. 麻痹性斜视【疾病大全】
  2. 麻勃《本草纲目》完整版
  3. 麻痹性痴呆【疾病大全】
  4. 麻布七【中药大全】
  5. 麻痹性肠梗阻【疾病大全】
  6. 麻布饮【方剂大全】
  7. 麻痹性肠梗阻【疾病症状】
  8. 麻虫膏【方剂大全】
  9. 麻痹性臂丛神经炎【疾病大全】
  10. 麻当分天时《麻科活人全书》
  11. 麻痹不仁【方剂主治】
  12. 麻豆膏【方剂大全】
  13. 麻痹【疾病症状】
  14. 麻豆煎【方剂大全】
  15. 麻，毛KT《本草纲目》完整版
  16. 麻豆散【方剂大全】
  17. 麻（音坟）《证类本草》
  18. 麻豆汤【方剂大全】
  19. 麻（白麻）《本草纲目》完整版
  20. 麻痘风搐方【方剂大全】
  21. 麻《本草择要纲目》
  22. 麻痘西江月（凡二十首）《幼幼集成》
  23. 麻《本草纲目》完整版
  24. 麻毒《医学入门》
  25. 滤泡增大【疾病症状】
  26. 麻沸汤《药征续编》
  27. 滤泡性结膜炎【疾病大全】
  28. 麻蕡【中药大全】
  29. 氯硝西泮　Clonazepam《精神药品临床应用指导原则》
  30. 麻风《病理学》
  1. 麻伯《名医别录》
  2. 麻伯《证类本草》
  3. 麻勃《吴普本草》
  4. 麻伯《新修本草》
  5. 麻出红肿《中医词典》
  6. 麻伯《千金翼方》
  7. 麻促脉《中医名词词典》
  8. 麻痹性斜视《眼科学》
  9. 麻促脉《中医词典》
  10. 麻痹性讷吃《神经精神疾病诊断学》
  11. 麻当分天时《麻科活人全书》
  12. 麻痹性肠梗阻《默克家庭诊疗手册》
  13. 麻豆煎《备急千金要方》
  14. 麻痹《中医词典》
  15. 麻豆散《备急千金要方》
  16. 麻贲《神农本草经》
  17. 麻痘西江月（凡二十首）《幼幼集成》
  18. 麻（音坟）《证类本草》
  19. 麻毒《医学入门》
  20. 麻（麻子）〈微寒〉《食疗本草》
  21. 麻毒攻目《中医词典》
  22. 麻（疒乖）（guāi乖）《中医词典》
  23. 麻毒内攻《中医词典》
  24. 麻《本草择要纲目》
  25. 麻毒入营《中医词典》
  26. 麻《名医别录》
  27. 麻毒陷肺《中医词典》
  28. 麻《证类本草》
  29. 麻沸散秘方（华佗麻沸散）《华佗神方》
  30. 麻《新修本草》
  31. 麻沸汤《药征续编》


类鼻_《名医别录》_中医本草_【岐黄之术】

类鼻

类鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，温，无毒．主治痿痹．一名类重．生田中高地，叶如天名精、美根．五月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻伯
  • 当前页：类鼻
  • 下一页：逐折
<<< 返回本书目录
  1. 类白血病反应【疾病大全】
  2. 类鼻疽【疾病大全】
  3. 类白血病反应《家庭医学百科-医疗康复篇》
  4. 类鼻疽杆菌肺炎【疾病大全】
  5. 类癌综合征【疾病大全】
  6. 类从散【方剂大全】
  7. 类癌综合征【疾病症状】
  8. 类丹毒【疾病大全】
  9. 类癌面红【疾病症状】
  10. 类倒散【方剂大全】
  11. 类癌【疾病大全】
  12. 类肺炎性胸腔积液【疾病大全】
  13. 类癌《默克家庭诊疗手册》
  14. 类风《续名医类案》
  15. 类A血型物质测定法（血凝抑制法）《中国生物制品规程》
  16. 类风湿《自我调养巧治病》
  17. 泪溢【疾病症状】
  18. 类风湿关节炎《家庭医学百科-医疗康复篇》
  19. 泪液分泌过多【疾病大全】
  20. 类风湿关节炎《老年百病防治》
  21. 泪液、唾液及汗液分泌减少或消失【疾病症状】
  22. 类风湿关节炎【疾病症状】
  23. 泪腺肿大【疾病症状】
  24. 类风湿性关节炎《病理学》
  25. 泪腺炎【疾病大全】
  26. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  27. 泪腺脱垂【疾病症状】
  28. 类风湿性关节炎《赵绍琴临证验案精选》
  29. 泪腺肉样瘤病【疾病大全】
  30. 类风湿性关节炎【疾病大全】
  1. 类鼻《名医别录》
  2. 类鼻《证类本草》
  3. 类搐《中医词典》
  4. 类鼻《新修本草》
  5. 类毒素《医学微生物学》
  6. 类鼻《千金翼方》
  7. 类风《续名医类案》
  8. 类白血病反应《家庭医学百科-医疗康复篇》
  9. 类风湿《自我调养巧治病》
  10. 类癌《默克家庭诊疗手册》
  11. 类风湿关节炎《家庭医学百科-医疗康复篇》
  12. 类A血型物质测定法（血凝抑制法）《中国生物制品规程》
  13. 类风湿关节炎《老年百病防治》
  14. 类《名医别录》
  15. 类风湿性关节　炎先兆《中医疾病预测》
  16. 类《证类本草》
  17. 类风湿性关节炎《默克家庭诊疗手册》
  18. 类《新修本草》
  19. 类风湿性关节炎《默克家庭诊疗手册》
  20. 类《千金翼方》
  21. 类风湿性关节炎《家庭医学百科-医疗康复篇》
  22. 泪液检查《临床基础检验学》
  23. 类风湿性关节炎《赵绍琴临证验案精选》
  24. 泪腺混合瘤《眼科学》
  25. 类风湿性关节炎《病理学》
  26. 泪堂《中医词典》
  27. 类风湿性关节炎《风湿病学》
  28. 泪泉《中医词典》
  29. 类风湿性脊柱炎《中医伤科按摩学》
  30. 泪窍（泪堂）《中医名词词典》
  31. 类风湿因子《免疫学和免疫学检验》


逐折_《名医别录》_中医本草_【岐黄之术】

逐折

逐折

  • 上一页
  • 目录
  • 相关
  • 下一页

杀鼠，益气，明目．一名百合．浓实，生木间，茎黄，七月实黑如大豆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类鼻
  • 当前页：逐折
  • 下一页：并苦
<<< 返回本书目录
  1. 逐月宜忌《急救广生集》
  2. 烛烬《本草纲目》完整版
  3. 逐月养胎法《证治准绳·女科》
  4. 主病条目大意《望诊遵经》
  5. 逐月养胎法《女科证治准绳》
  6. 主病条目附识《望诊遵经》
  7. 逐月养胎法《济阴纲目》
  8. 主不明则十二官危《卫生宝鉴》
  9. 逐月养胎法《济阴纲目》
  10. 主动脉瓣闭锁不全【疾病大全】
  11. 逐月养胎辨并慎择医药论《胎产心法》
  12. 主动脉瓣关闭不全《心脏病学》
  13. 逐月养胎（胎教二）《宜麟策》
  14. 主动脉瓣关闭不全【疾病大全】
  15. 逐月胎形论《女科切要》
  16. 主动脉瓣膜部狭窄【疾病大全】
  17. 逐月忌日开列于下《达生编》
  18. 主动脉瓣上膈膜型狭窄【疾病症状】
  19. 逐瘀至神丹【方剂大全】
  20. 主动脉瓣狭窄《心脏病学》
  21. 逐瘀止血汤【方剂大全】
  22. 主动脉瓣狭窄【疾病大全】
  23. 逐瘀【中药主治】
  24. 主动脉瓣狭窄合并关闭不全【疾病大全】
  25. 逐水消肿【中药主治】
  26. 主动脉肠道瘘【疾病大全】
  27. 逐水【中药主治】
  28. 主动脉窦破裂【疾病症状】
  29. 逐石汤【方剂大全】
  30. 主动脉弓右位【疾病症状】
  1. 逐折《名医别录》
  2. 逐折《证类本草》
  3. 烛卸疳《奇效简便良方》
  4. 逐折《新修本草》
  5. 主《中医词典》
  6. 逐折《千金翼方》
  7. 主病条目大意《望诊遵经》
  8. 逐月养胎法《女科证治准绳》
  9. 主病条目附识《望诊遵经》
  10. 逐月养胎法《济阴纲目》
  11. 主不明则十二官危《卫生宝鉴》
  12. 逐月养胎法《济阴纲目》
  13. 主导问题《思考中医》
  14. 逐月养胎法《证治准绳·女科》
  15. 主动脉《心脏病学》
  16. 逐月养胎辨并慎择医药论《胎产心法》
  17. 主动脉瓣瓣膜病《放射诊断学》
  18. 逐月养胎（胎教二）《宜麟策》
  19. 主动脉瓣关闭不全《病理学》
  20. 逐月养胎《中医词典》
  21. 主动脉瓣关闭不全《心脏病学》
  22. 逐月胎形论《女科切要》
  23. 主动脉瓣回流《默克家庭诊疗手册》
  24. 逐月忌日开列于下《达生编》
  25. 主动脉瓣狭窄《默克家庭诊疗手册》
  26. 逐月产母忌向方《太平惠民和剂局方》
  27. 主动脉瓣狭窄《病理学》
  28. 逐月安产藏衣忌向方位《妇人大全良方》
  29. 主动脉瓣狭窄《心脏病学》
  30. 逐瘀《中医词典》
  31. 主动脉改变《放射诊断学》


并苦_《名医别录》_中医本草_【岐黄之术】

并苦

并苦

  • 上一页
  • 目录
  • 相关
  • 下一页

主治咳逆上气，益肺气，安五脏．一名 熏，一名玉荆．三月采，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逐折
  • 当前页：并苦
  • 下一页：索干
<<< 返回本书目录
  1. 并发症白内障【疾病大全】
  2. 并祛丹【方剂大全】
  3. 并发截瘫的脊柱结核【疾病大全】
  4. 并提汤【方剂大全】
  5. 并补两天丸【方剂大全】
  6. 并言《喉科秘诀》
  7. 并病-伤寒门（下）《古今医统大全》
  8. 并指（趾）畸形【疾病症状】
  9. 并病《伤寒捷诀》
  10. 病《普济方·针灸》
  11. 并病《伤寒大白》
  12. 病《伤寒标本心法类萃》
  13. 疒颓、疝《圆运动的古中医学》
  14. 病《寿世保元》
  15. 疒颓【方剂主治】
  16. 病《万病回春》
  17. 疒帬【方剂主治】
  18. 病《续名医类案》
  19. 疒咅【方剂主治】
  20. 病《医学正传》
  21. 疒畾【方剂主治】
  22. 病《杂病广要》
  23. 禀受论《小儿卫生总微论方》
  24. 病《证治汇补》
  25. 禀赋之殊《幼幼新书》
  26. 病《证治准绳·幼科》
  27. 禀赋源流总论《灵素节注类编》
  28. 病〔虾〕《医宗金鉴》
  29. 禀赋顺逆险《医宗金鉴》
  30. 病案《中医诊断学》
  1. 并苦《名医别录》
  2. 并苦《证类本草》
  3. 并稸《中医词典》
  4. 并苦《新修本草》
  5. 并言《喉科秘诀》
  6. 并苦《千金翼方》
  7. 并阴《中医词典》
  8. 并合《中医词典》
  9. 并月《中医词典》
  10. 并行《中医词典》
  11. 病《中医词典》
  12. 并发症与后遗症《传染病》
  13. 病《伤寒标本心法类萃》
  14. 并发症与后遗症《传染病》
  15. 病《续名医类案》
  16. 并发症及其处理《普通外科学》
  17. 病《医述》
  18. 并发症及后遗症《急诊医学》
  19. 病《杂病广要》
  20. 并发症《儿科学》
  21. 病《证治准绳·幼科》
  22. 并发症《儿科学》
  23. 病《寿世保元》
  24. 并发症《儿科学》
  25. 病《普济方·针灸》
  26. 并发症《传染病》
  27. 病《医学正传》
  28. 并发症《传染病》
  29. 病《万病回春》
  30. 并发症《传染病》
  31. 病《外科心法要诀》


索干_《名医别录》_中医本草_【岐黄之术】

索干

索干

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．主易耳．一名马耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：并苦
  • 当前页：索干
  • 下一页：疥柏
<<< 返回本书目录
  1. 所感轻重论《张氏医通》
  2. 索骨丹【中药大全】
  3. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  4. 索血散《仙传外科集验方》
  5. 缩窄性心包炎【疾病大全】
  6. 索引《生理学》
  7. 缩窄性心包炎【疾病症状】
  8. 索引《医学遗传学基础》
  9. 缩写对照表《胃肠动力检查手册》
  10. 唢呐花【中药大全】
  11. 缩小膜壳绦虫《人体寄生虫学》
  12. 琐阳丸【方剂大全】
  13. 缩小便【中药主治】
  14. 锁唇《痘疹心法要诀》
  15. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  16. 锁唇《医宗金鉴》
  17. 缩水丸【方剂大全】
  18. 锁肚症（胎症）《冯氏锦囊秘录》
  19. 缩砂圆【方剂大全】
  20. 锁肛证-幼幼汇集（上）《古今医统大全》
  21. 缩砂丸【方剂大全】
  22. 锁肛痔《中医外科学》
  23. 缩砂汤【方剂大全】
  24. 锁骨骨折《骨科学》
  25. 缩砂散【方剂大全】
  26. 锁骨骨折《家庭医学百科-医疗康复篇》
  27. 缩砂仁《药鉴》
  28. 锁骨骨折【疾病大全】
  29. 缩砂仁《本草择要纲目》
  30. 锁骨上的搏动性肿块【疾病症状】
  1. 索干《名医别录》
  2. 索干《证类本草》
  3. 索十《千金翼方》
  4. 索干《新修本草》
  5. 索血散《仙传外科集验方》
  6. 所致疾病《医学微生物学》
  7. 索泽《广瘟疫论》
  8. 所胜《中医名词词典》
  9. 琐琐葡萄《本经逢原》
  10. 所感轻重论《张氏医通》
  11. 琐阳《本草从新》
  12. 所不胜《中医名词词典》
  13. 琐阳《本草分经》
  14. 缩窄性心包炎《心脏病学》
  15. 琐阳《本草撮要》
  16. 缩阴症《奇效简便良方》
  17. 琐阳《药性切用》
  18. 缩写对照表《胃肠动力检查手册》
  19. 锁唇《医宗金鉴》
  20. 缩小膜壳绦虫《人体寄生虫学》
  21. 锁唇《痘疹心法要诀》
  22. 缩砂丸《太平惠民和剂局方》
  23. 锁肚《寿世保元》
  24. 缩砂汤《是斋百一选方》
  25. 锁肚《慈幼新书》
  26. 缩砂汤《太平惠民和剂局方》
  27. 锁肚痛《证治准绳·幼科》
  28. 缩砂仁《本草乘雅半偈》
  29. 锁肚痛《幼科释谜》
  30. 缩砂仁《药鉴》
  31. 锁肚症（胎症）《冯氏锦囊秘录》


疥柏_《名医别录》_中医本草_【岐黄之术】

疥柏

疥柏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒．主轻身，治痹．五月采，阴干，生上党．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：索干
  • 当前页：疥柏
  • 下一页：常更之生
<<< 返回本书目录
  1. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  2. 疥疮《古今医案按》
  3. 疥【方剂主治】
  4. 疥疮《古今医鉴》
  5. 疥【中药主治】
  6. 疥疮《基因诊断与性传播疾病》
  7. 疥《证治准绳·疡医》
  8. 疥疮《家庭医学百科-医疗康复篇》
  9. 疥《杂病治例》
  10. 疥疮《寿世保元》
  11. 疥《幼幼新书》
  12. 疥疮《外科启玄》
  13. 疥《外科大成》
  14. 疥疮《外科十法》
  15. 芥子竹沥汤【方剂大全】
  16. 疥疮《万病回春》
  17. 芥子丸【方剂大全】
  18. 疥疮《万氏秘传片玉心书》
  19. 芥子涂方【方剂大全】
  20. 疥疮《医宗金鉴》
  21. 芥子散【方剂大全】
  22. 疥疮《中医外科学》
  23. 芥子酒【方剂大全】
  24. 疥疮《自我调养巧治病》
  25. 芥子膏【方剂大全】
  26. 疥疮【疾病症状】
  27. 芥子薄【方剂大全】
  28. 疥疮【疾病大全】
  29. 芥子【中药大全】
  30. 疥疮【中药主治】
  1. 疥柏《名医别录》
  2. 疥柏《新修本草》
  3. 疥疮《皮肤性病学》
  4. 疥、疮《地震灾后常见病多发病中医药治疗手册》
  5. 疥疮《默克家庭诊疗手册》
  6. 疥《外科大成》
  7. 疥疮《家庭医学百科-医疗康复篇》
  8. 疥《证治准绳·疡医》
  9. 疥疮《中医名词词典》
  10. 疥《幼幼新书》
  11. 疥疮《自我调养巧治病》
  12. 疥《医学纲目》
  13. 疥疮《中医词典》
  14. 疥《杂病治例》
  15. 疥疮《外科十法》
  16. 界面现象《医用化学》
  17. 疥疮《医宗金鉴》
  18. 吤（jiè，音介）《中医词典》
  19. 疥疮《寿世保元》
  20. 芥子《中药炮制》
  21. 疥疮《古今医鉴》
  22. 芥心草《证类本草》
  23. 疥疮《万病回春》
  24. 芥菜（《千金·食治》）《中医饮食营养学》
  25. 疥疮《古今医案按》
  26. 芥菜《滇南本草》
  27. 疥疮《外科心法要诀》
  28. 芥菜《得配本草》
  29. 疥疮《明医指掌》
  30. 芥菜《本草求真》
  31. 疥疮《外科证治全书》


常更之生_《名医别录》_中医本草_【岐黄之术】

常更之生

常更之生

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒．主明目．实有刺，大如稻米．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疥柏
  • 当前页：常更之生
  • 下一页：城里赤柱
<<< 返回本书目录
  1. 常服散子《洪氏集验方》
  2. 常规武器伤《外科学总论》
  3. 常春油麻藤【中药大全】
  4. 常见病原微生物的抗菌药物选择参考表《医院药学》
  5. 常春卫矛【中药大全】
  6. 常见传染病的消毒方法《传染病》
  7. 常春藤子【中药大全】
  8. 常见的环境污染性疾病防制《预防医学》
  9. 常春藤【中药大全】
  10. 常见的口腔颌面部肿瘤（Tumors of Oral and Maxillo-facial Region）《口腔科学》
  11. 常春藤《本草纲目》完整版
  12. 常见的先天性心脏病《放射诊断学》
  13. 常吃水果可防衰老《老年食养食疗》
  14. 常见的原发性免疫缺陷病《医学免疫学》
  15. 肠子宫内膜异位【疾病大全】
  16. 常见的肿瘤标志物及其应用评价《临床生物化学》
  17. 肠痔方《外台秘要》
  18. 常见的周围神经损伤《骨科学》
  19. 肠痔大便门《针灸大成》
  20. 常见恶性肿瘤高危人群及其常规检查方法《家庭医学百科-医疗康复篇》
  21. 肠痔大便部《神应经》
  22. 常见儿科疾病的手术年龄《家庭医学百科-医疗康复篇》
  23. 肠痔《圣济总录》
  24. 常见妇科疾患《默克家庭诊疗手册》
  25. 肠痔《千金翼方》
  26. 常见各种中毒症状及解救措施表《医院药学》
  27. 肠痔《扁鹊心书》
  28. 常见疾病《放射诊断学》
  29. 肠胀气【疾病症状】
  30. 常见疾病X线诊断《放射诊断学》
  1. 常更之生《名医别录》
  2. 常更之生《新修本草》
  3. 常规的病理形态学检查《病理学》
  4. 常更之生《千金翼方》
  5. 常合清气化痰健脾丸《仁术便览》
  6. 常服条芩汤《达生编》
  7. 常见病CT表现《放射诊断学》
  8. 常服散子《洪氏集验方》
  9. 常见病X线表现《放射诊断学》
  10. 常毒《中医词典》
  11. 常见病毒敏感动物的选择《实验动物科学》
  12. 常德《中医词典》
  13. 常见病原微生物的抗菌药物选择参考表《医院药学》
  14. 常搐《明目至宝》
  15. 常见的Ⅰ型超敏反应性疾病《医学免疫学》
  16. 常吃水果可防衰老《老年食养食疗》
  17. 常见的Ⅱ型超敏反应性疾病《医学免疫学》
  18. 尝药《中医词典》
  19. 常见的Ⅲ型超敏反应性疾病《医学免疫学》
  20. 肠肿瘤《病理学》
  21. 常见的Ⅳ型超敏反应性疾病《医学免疫学》
  22. 肠中痒《评注产科心法》
  23. 常见的变异型免疫缺陷症《默克家庭诊疗手册》
  24. 肠中虫出《古今医统大全》
  25. 常见的并发症《病理学》
  26. 肠痔有虫《急救广生集》
  27. 常见的刺激性气体《预防医学》
  28. 肠痔下血方《普济本事方》
  29. 常见的骨疾病《默克家庭诊疗手册》
  30. 肠痔下血《奇效简便良方》
  31. 常见的骨肿瘤《病理学》


城里赤柱_《名医别录》_中医本草_【岐黄之术】

城里赤柱

城里赤柱

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平．治妇人漏血，白沃，阴蚀，湿痹，邪气，补中，益气．生晋平阳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常更之生
  • 当前页：城里赤柱
  • 下一页：凫葵
<<< 返回本书目录
  1. 城东腐木《本草纲目》完整版
  2. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  3. 承制生化论《读医随笔》
  4. 乘除《温疫论》
  5. 承泽丸【方剂大全】
  6. 乘山丸【方剂大全】
  7. 承山穴歌《医宗金鉴》
  8. 乘雅半偈采录诸书大意《本草乘雅半偈》
  9. 承山穴歌《刺灸心法要诀》
  10. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  11. 承泣穴【头部正面穴位】
  12. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  13. 承气转精丸【方剂大全】
  14. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  15. 承气浴汤【方剂大全】
  16. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  17. 承气养荣汤【方剂大全】
  18. 程好吾春温《孙文垣医案》
  19. 承气泻胃厚朴汤【方剂大全】
  20. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  21. 承气丸【方剂大全】
  22. 程菊泉暑月喘嗽《孙文垣医案》
  23. 承气汤类诸方总论《研经言》
  24. 程两峰令眷血痢《孙文垣医案》
  25. 承气汤类《退思集类方歌注》
  26. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  27. 承气汤辨《卫生宝鉴》
  28. 程六十喘后发肿《孙文垣医案》
  29. 承气汤【方剂大全】
  30. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  1. 城里赤柱《名医别录》
  2. 城里赤柱《证类本草》
  3. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  4. 城里赤柱《新修本草》
  5. 城市医疗卫生事业《中国医学通史》
  6. 城里赤柱《千金翼方》
  7. 乘《中医词典》
  8. 城东腐木《名医别录》
  9. 乘除《温疫论》
  10. 城东腐木《证类本草》
  11. 乘腭症《中医词典》
  12. 城东腐木《新修本草》
  13. 乘颚症《喉舌备要秘旨》
  14. 城东腐木《千金翼方》
  15. 乘袭《中医词典》
  16. 承祖灸鬼法《寿世保元》
  17. 乘雅半偈采录诸书大意《本草乘雅半偈》
  18. 承制生化论《读医随笔》
  19. 乘枕风《重楼玉钥》
  20. 承泽丸《备急千金要方》
  21. 乘枕症《喉舌备要秘旨》
  22. 承岁《中医词典》
  23. 程邦贤《中医词典》
  24. 承山穴歌《刺灸心法要诀》
  25. 程本遐《中医词典》
  26. 承山穴歌《医宗金鉴》
  27. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  28. 承山（一名鱼腹，一名肉柱，一名肠山）《针灸大成》
  29. 程充《中医词典》
  30. 承山《针灸学》
  31. 程从美《中医词典》


凫葵_《名医别录》_中医本草_【岐黄之术】

凫葵

凫葵

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，冷，无毒．主消渴，去热淋，利小便．生水中，即荇菜也，一名接余．五月〔附〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：城里赤柱
  • 当前页：凫葵
  • 下一页：白菀
<<< 返回本书目录
  1. 凫葵《证类本草》
  2. 凫葵粥【方剂大全】
  3. 凫葵《本草图经》
  4. 凫肉《本草纲目》完整版
  5. 凫茈散【方剂大全】
  6. 凫肉【中药大全】
  7. 凫《本草纲目》图文版
  8. 凫血《本草纲目》完整版
  9. 凫《本草求真》
  10. 凫羽【中药大全】
  11. 凫《本草纲目》完整版
  12. 扶芳藤《本草纲目》完整版
  13. 伏翼丸【方剂大全】
  14. 扶芳藤【中药大全】
  15. 伏翼散【方剂大全】
  16. 扶肺煎【方剂大全】
  17. 伏翼粪丸【方剂大全】
  18. 扶解调肝汤【方剂大全】
  19. 伏翼（夜明砂）《本草新编》
  20. 扶金汤【方剂大全】
  21. 伏翼《本草纲目》图文版
  22. 扶经汤【方剂大全】
  23. 伏翼《神农本草经百种录》
  24. 扶劳四物汤【方剂大全】
  25. 伏翼《雷公炮炙论》
  26. 扶老理中散【方剂大全】
  27. 伏翼《本草纲目》完整版
  28. 扶老强中丸【方剂大全】
  29. 伏邪皆在膜原《读医随笔》
  30. 扶老丸【方剂大全】
  1. 凫葵《名医别录》
  2. 凫葵《证类本草》
  3. 凫葵《本草图经》
  4. 凫葵《新修本草》
  5. 扶承《中医词典》
  6. 凫葵《千金翼方》
  7. 扶法《中医词典》
  8. 凫骨《医宗金鉴》
  9. 扶老强中丸《是斋百一选方》
  10. 凫骨《正骨心法要旨》
  11. 扶木皮《证类本草》
  12. 凫茨《冯氏锦囊秘录》
  13. 扶桑骨《中医词典》
  14. 凫茨《本草蒙筌》
  15. 扶桑骨《正骨心法要旨》
  16. 凫（fú扶）骨《中医词典》
  17. 扶桑骨《医宗金鉴》
  18. 凫《药性切用》
  19. 扶桑骨伤《中医词典》
  20. 凫《本草撮要》
  21. 扶桑丸《冯氏锦囊秘录》
  22. 凫《本草从新》
  23. 扶桑丸《目经大成》
  24. 凫《本经逢原》
  25. 扶桑丸《医方论》
  26. 凫《本草求真》
  27. 扶突《中医词典》
  28. 凫《本草纲目》
  29. 扶突《针灸学》
  30. 伏饮《校注医醇剩义》
  31. 扶突（一名水穴）《针灸大成》


白菀_《名医别录》_中医本草_【岐黄之术】

白菀

白菀

  • 上一页
  • 目录
  • 相关
  • 下一页

一名织女菀，一名苑．生汉中川谷，或山阳．正月、二月采，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凫葵
  • 当前页：白菀
  • 下一页：零羊角
<<< 返回本书目录
  1. 白丸子散【方剂大全】
  2. 白王丹【方剂大全】
  3. 白丸子【方剂大全】
  4. 白薇《本草纲目》完整版
  5. 白丸散【方剂大全】
  6. 白薇《本草乘雅半偈》
  7. 白丸【方剂大全】
  8. 白薇《本草崇原》
  9. 白托柄菇【中药大全】
  10. 白薇《本草图经》
  11. 白兔丸【方剂大全】
  12. 白薇《本草新编》
  13. 白兔藿《证类本草》
  14. 白薇《本草易读》
  15. 白兔藿《本草纲目》完整版
  16. 白薇《雷公炮炙论》
  17. 白土瓜《滇南本草》
  18. 白薇《药笼小品》
  19. 白土茯苓【中药大全】
  20. 白薇《长沙药解》
  21. 白秃方《外台秘要》
  22. 白薇《证类本草》
  23. 白秃疮门主论《疡医大全》
  24. 白薇《本草纲目》图文版
  25. 白秃疮【疾病大全】
  26. 白薇【中药大全】
  27. 白秃疮《幼幼新书》
  28. 白薇膏【方剂大全】
  29. 白秃疮《外科正宗》
  30. 白薇煎【方剂大全】
  1. 白菀《名医别录》
  2. 白丸子《正体类要》
  3. 白薇《神农本草经》
  4. 白丸子《正体类要》
  5. 白薇《本草纲目》
  6. 白菟藿《吴普本草》
  7. 白薇《雷公炮炙论》
  8. 白菟藿《千金翼方》
  9. 白薇《雷公炮制药性解》
  10. 白兔藿《名医别录》
  11. 白薇《千金翼方》
  12. 白兔藿《证类本草》
  13. 白薇《药笼小品》
  14. 白兔藿《医学入门》
  15. 白薇《长沙药解》
  16. 白兔藿《海药本草》
  17. 白薇《中药炮制》
  18. 白兔藿《新修本草》
  19. 白薇《本草经集注》
  20. 白兔藿《本草经集注》
  21. 白薇《新修本草》
  22. 白兔藿《神农本草经》
  23. 白薇《吴普本草》
  24. 白土瓜《滇南本草》
  25. 白薇《汤液本草》
  26. 白秃头疮《奇效简便良方》
  27. 白薇《本草备要》
  28. 白秃头疮《急救广生集》
  29. 白薇《本草蒙筌》
  30. 白秃候《诸病源候论》
  31. 白薇《本草易读》


零羊角_《名医别录》_中医本草_【岐黄之术】

零羊角

零羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒．主治伤寒，时气寒热，热在肌肤，温风注毒伏在骨间，除郁，狂越，僻谬，及食噎不通．久服强筋骨，轻身，起阴，益气，利丈夫．生石城山及华采无时．

《本经》原文∶零羊角，味咸寒．主明目，益气，起阴，去恶血注下，辟蛊毒恶鬼不祥，安心气，常不魇

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白菀
  • 当前页：零羊角
  • 下一页：羊角
<<< 返回本书目录
  1. 零腥《血证论》
  2. 零余子《本草纲目》完整版
  3. 零陵香油【方剂大全】
  4. 零余子【中药大全】
  5. 零陵香【中药大全】
  6. 龄龟丸【方剂大全】
  7. 零陵香《证类本草》
  8. 鲮甲散【方剂大全】
  9. 零陵香《本草图经》
  10. 鲮鲤《本草纲目》图文版
  11. 零陵香《本草纲目》完整版
  12. 鲮鲤【中药大全】
  13. 绫锦养脾丸【方剂大全】
  14. 鲮鲤（穿山甲）《本草纲目》完整版
  15. 羚养角《药笼小品》
  16. 鲮鲤甲《本草纲目》完整版
  17. 羚羊镇痉汤【方剂大全】
  18. 鲮鲤甲《本草乘雅半偈》
  19. 羚羊饮【方剂大全】
  20. 鲮鲤甲《本草思辨录》
  21. 羚羊泻白散【方剂大全】
  22. 鲮鲤甲《证类本草》
  23. 羚羊犀角散【方剂大全】
  24. 鲮鲤甲饼子【方剂大全】
  25. 羚羊散血饮【方剂大全】
  26. 鲮鲤甲方【方剂大全】
  27. 羚羊散【方剂大全】
  28. 鲮鲤甲膏【方剂大全】
  29. 羚羊三黄汤【方剂大全】
  30. 鲮鲤甲骨贴熁膏【方剂大全】
  1. 零羊角《名医别录》
  2. 零腥《血证论》
  3. 零余子《证类本草》
  4. 零陵香《本草图经》
  5. 零余子《得配本草》
  6. 零陵香《增广和剂局方药性总论》
  7. 鲮甲《玉楸药解》
  8. 零陵香《证类本草》
  9. 鲮鲤《本草纲目》
  10. 零陵香《本草衍义》
  11. 鲮鲤《本草从新》
  12. 零陵香《海药本草》
  13. 鲮鲤《得配本草》
  14. 零级消除动力学《药理学》
  15. 鲮鲤甲《千金翼方》
  16. 羚养角《药笼小品》
  17. 鲮鲤甲《本草经集注》
  18. 羚羊肉《饮食须知》
  19. 鲮鲤甲《新修本草》
  20. 羚羊角饮子《博济方》
  21. 鲮鲤甲《本草衍义》
  22. 羚羊角汤《普济本事方》
  23. 鲮鲤甲《本草蒙筌》
  24. 羚羊角汤《博济方》
  25. 鲮鲤甲《医学入门》
  26. 羚羊角汤《备急千金要方》
  27. 鲮鲤甲《证类本草》
  28. 羚羊角散《普济本事方》
  29. 鲮鲤甲《本经逢原》
  30. 羚羊角散《汤头歌诀》
  31. 鲮鲤甲《本草思辨录》


羊角_《名医别录》_中医本草_【岐黄之术】

羊角

羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒．主治百节中结气，风头痛及蛊毒、吐血，妇人产后余痛．烧之魅，辟虎野狼．生河西．取无时，勿使中湿，湿即有毒．（菟丝为之使．）羊髓，味甘，温毒．主治男女伤中，阴气不足，利血脉，益经气，以酒服之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：零羊角
  • 当前页：羊角
  • 下一页：青羊胆
<<< 返回本书目录
  1. 羊角《证类本草》
  2. 羊角参【中药大全】
  3. 羊角《本草乘雅半偈》
  4. 羊角草【中药大全】
  5. 羊角《本草纲目》完整版
  6. 羊角棉【中药大全】
  7. 羊脊骨粥【方剂大全】
  8. 羊角扭【中药大全】
  9. 羊脊骨羹《保健药膳》
  10. 羊角纽花【中药大全】
  11. 羊脊骨《本草纲目》完整版
  12. 羊角拗【中药大全】
  13. 羊肌藤【中药大全】
  14. 羊角拗子【中药大全】
  15. 羊黄【中药大全】
  16. 羊角桃【中药大全】
  17. 羊胡髭草【中药大全】
  18. 羊角藤【中药大全】
  19. 羊胡疮门主论《疡医大全》
  20. 羊角藤叶【中药大全】
  21. 羊胡疮【疾病大全】
  22. 羊胫骨《本草纲目》完整版
  23. 羊洪膻【中药大全】
  24. 羊胫骨考《研经言》
  25. 羊红膻【中药大全】
  26. 羊毛草根【中药大全】
  27. 羊胲子【中药大全】
  28. 羊毛疔《松峰说疫》
  29. 羊骨粥【方剂大全】
  30. 羊毛绒球蟹【中药大全】
  1. 羊角《名医别录》
  2. 羊角《增广和剂局方药性总论》
  3. 羊角《本草乘雅半偈》
  4. 羊角《得配本草》
  5. 羊疥秘方《华佗神方》
  6. 羊角《本经逢原》
  7. 羊筋痧《中医词典》
  8. 羊角《本经逢原》
  9. 羊胫骨考《研经言》
  10. 羊角《证类本草》
  11. 羊辣子螫伤《外科证治全书》
  12. 羊角《冯氏锦囊秘录》
  13. 羊酪《饮膳正要》
  14. 羊角《本草蒙筌》
  15. 羊毛疔《中医词典》
  16. 羊角《本草衍义》
  17. 羊毛疔《松峰说疫》
  18. 羊角《新修本草》
  19. 羊毛疔秘方《华佗神方》
  20. 羊角《本草经集注》
  21. 羊毛痧《中医词典》
  22. 羊角《千金翼方》
  23. 羊毛痧秘方《华佗神方》
  24. 羊脊骨粥《饮膳正要》
  25. 羊毛瘟痧《痧胀玉衡》
  26. 羊脊骨羹《食疗方》
  27. 羊毛挣《松峰说疫》
  28. 羊脊骨羹《保健药膳》
  29. 羊密膏《食疗方》
  30. 羊胡子疮《外科大成》
  31. 羊蜜膏《保健药膳》


青羊胆_《名医别录》_中医本草_【岐黄之术】

青羊胆

青羊胆

  • 上一页
  • 目录
  • 相关
  • 下一页

治青盲，明目．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊角
  • 当前页：青羊胆
  • 下一页：羊肺
<<< 返回本书目录
  1. 青羊参【中药大全】
  2. 青羊胆【中药大全】
  3. 青盐丸【方剂大全】
  4. 青羊肝【中药大全】
  5. 青盐散【方剂大全】
  6. 青羊角【中药大全】
  7. 青盐陈皮【中药大全】
  8. 青阳汤【方剂大全】
  9. 青盐《本草择要纲目》
  10. 青腰虫《本草纲目》完整版
  11. 青鸭羹【方剂大全】
  12. 青药【中药大全】
  13. 青雪散【方剂大全】
  14. 青叶丹【中药大全】
  15. 青蟹【中药大全】
  16. 青叶胆【中药大全】
  17. 青小豆粥《保健药膳》
  18. 青叶胆片【方剂大全】
  19. 青襄《本草纲目》图文版
  20. 青叶苎麻根【中药大全】
  21. 青箱子《滇南本草》
  22. 青液散【方剂大全】
  23. 青葙子丸【方剂大全】
  24. 青银汤【方剂大全】
  25. 青葙子【中药大全】
  26. 青盂汤《医学衷中参西录》
  27. 青葙子《证类本草》
  28. 青盂汤【方剂大全】
  29. 青葙子《雷公炮炙论》
  30. 青鱼《本草纲目》完整版
  1. 青羊胆《名医别录》
  2. 青羊胆《千金翼方》
  3. 青羊肝《玉楸药解》
  4. 青盐丸《普济本事方》
  5. 青羊肝《本草易读》
  6. 青盐《本草择要纲目》
  7. 青羊脂膏《备急千金要方》
  8. 青盐《本草分经》
  9. 青杨《本草易读》
  10. 青盐《本草分经》
  11. 青腰虫《证类本草》
  12. 青盐《本草便读》
  13. 青液散《冯氏锦囊秘录》
  14. 青盐《得配本草》
  15. 青液散《冯氏锦囊秘录》
  16. 青盐《本草求真》
  17. 青盂汤《医学衷中参西录》
  18. 青盐《医学入门》
  19. 青鱼《本草纲目》
  20. 青盐《本草易读》
  21. 青鱼《食物疗法》
  22. 青盐《本草备要》
  23. 青鱼《饮膳正要》
  24. 青盐《雷公炮制药性解》
  25. 青鱼《食疗本草》
  26. 青鸭羹《食疗方》
  27. 青鱼《医学入门》
  28. 青鸭羹《饮膳正要》
  29. 青鱼《证类本草》
  30. 青鸭羹《减肥新法与技巧》
  31. 青鱼《本草求真》


羊肺_《名医别录》_中医本草_【岐黄之术】

羊肺

羊肺

  • 上一页
  • 目录
  • 相关
  • 下一页

补肺，治咳嗽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青羊胆
  • 当前页：羊肺
  • 下一页：羊心
<<< 返回本书目录
  1. 羊肺《本草纲目》完整版
  2. 羊肺【中药大全】
  3. 羊耳蒜【中药大全】
  4. 羊肺羹【方剂大全】
  5. 羊耳菊【中药大全】
  6. 羊肝《本草纲目》完整版
  7. 羊耳朵叶【中药大全】
  8. 羊肝【中药大全】
  9. 羊耳朵《滇南本草》
  10. 羊肝散《小儿药证直诀》
  11. 羊肚菌【中药大全】
  12. 羊肝散【方剂大全】
  13. 羊肚羹《保健药膳》
  14. 羊肝丸【方剂大全】
  15. 羊肚参《滇南本草》
  16. 羊肝粥《保健药膳》
  17. 羊肚菜【中药大全】
  18. 羊肝猪胆丸《医学衷中参西录》
  19. 羊肚【中药大全】
  20. 羊羔酒【方剂大全】
  21. 羊痘【疾病大全】
  22. 羊骨【中药大全】
  23. 羊吊钟【中药大全】
  24. 羊骨葱姜粥《保健药膳》
  25. 羊癫风《周慎斋遗书》
  26. 羊骨汤【方剂大全】
  27. 羊胆丸【方剂大全】
  28. 羊骨粥【方剂大全】
  29. 羊胆【中药大全】
  30. 羊胲子【中药大全】
  1. 羊肺《名医别录》
  2. 羊肺《千金翼方》
  3. 羊肺《本草分经》
  4. 羊耳朵《滇南本草》
  5. 羊肺散《三因极一病证方论》
  6. 羊儿风《奇效简便良方》
  7. 羊肺汤《食物疗法》
  8. 羊肚蕈《饮食须知》
  9. 羊肝《饮膳正要》
  10. 羊肚羹《食疗方》
  11. 羊肝《本草分经》
  12. 羊肚羹《饮膳正要》
  13. 羊肝《本草害利》
  14. 羊肚羹《保健药膳》
  15. 羊肝胆《顾松园医镜》
  16. 羊肚参《滇南本草》
  17. 羊肝散《仁术便览》
  18. 羊癫风《周慎斋遗书》
  19. 羊肝散《仁术便览》
  20. 羊癫风《中医词典》
  21. 羊肝散《小儿药证直诀》
  22. 羊癫《中医词典》
  23. 羊肝石《得配本草》
  24. 羊胆《药征续编》
  25. 羊肝丸《冯氏锦囊秘录》
  26. 羊齿《名医别录》
  27. 羊肝丸《仁术便览》
  28. 羊齿《千金翼方》
  29. 羊肝丸《医方论》
  30. 羊藏羹《饮膳正要》
  31. 羊肝丸《普济本事方》


羊心_《名医别录》_中医本草_【岐黄之术】

羊心

羊心

  • 上一页
  • 目录
  • 相关
  • 下一页

止忧恚膈气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肺
  • 当前页：羊心
  • 下一页：羊肾
<<< 返回本书目录
  1. 羊心《本草纲目》完整版
  2. 羊心【中药大全】
  3. 羊胃（羊肚）《本草纲目》完整版
  4. 羊须《本草纲目》完整版
  5. 羊尾骨《本草纲目》完整版
  6. 羊须【中药大全】
  7. 羊外肾【中药大全】
  8. 羊须疔门主论《疡医大全》
  9. 羊头烩《保健药膳》
  10. 羊悬蹄毛《本草纲目》完整版
  11. 羊头骨《本草纲目》完整版
  12. 羊血《本草纲目》完整版
  13. 羊头（头蹄）《本草纲目》完整版
  14. 羊血【中药大全】
  15. 羊蹄叶【中药大全】
  16. 羊眼（羊眼睛）《本草纲目》完整版
  17. 羊蹄实【中药大全】
  18. 羊腰面《保健药膳》
  19. 羊蹄肉【中药大全】
  20. 羊靥《本草纲目》完整版
  21. 羊蹄甲【中药大全】
  22. 羊靥【中药大全】
  23. 羊蹄根酒【方剂大全】
  24. 羊胰《本草纲目》完整版
  25. 羊蹄根《滇南本草》
  26. 羊胰【中药大全】
  27. 羊蹄根《本草崇原》
  28. 羊杂面《保健药膳》
  29. 羊蹄草【中药大全】
  30. 羊脏羹《保健药膳》
  1. 羊心《名医别录》
  2. 羊心《饮膳正要》
  3. 羊欣（370-442年）《中医词典》
  4. 羊心《千金翼方》
  5. 羊须疮《中医词典》
  6. 羊痫风秘方《华佗神方》
  7. 羊须疮《奇效简便良方》
  8. 羊痫风方《回生集》
  9. 羊须疔门主论《疡医大全》
  10. 羊痫风《奇效简便良方》
  11. 羊血《饮膳正要》
  12. 羊痫《中医词典》
  13. 羊血《本草备要》
  14. 羊五脏《饮膳正要》
  15. 羊血《顾松园医镜》
  16. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  17. 羊腰面《保健药膳》
  18. 羊头脍《食疗方》
  19. 羊腰子《本草分经》
  20. 羊头脍《饮膳正要》
  21. 羊疫秘方《华佗神方》
  22. 羊头烩《保健药膳》
  23. 羊杂面《保健药膳》
  24. 羊头风病（俗名羊纤风）《回生集》
  25. 羊脏羹《保健药膳》
  26. 羊头《饮膳正要》
  27. 羊脏羹《食疗方》
  28. 羊蹄根《滇南本草》
  29. 羊脂煎《备急千金要方》
  30. 羊蹄根《本草崇原》
  31. 羊脂菌《滇南本草》


羊肾_《名医别录》_中医本草_【岐黄之术】

羊肾

羊肾

  • 上一页
  • 目录
  • 相关
  • 下一页

补肾气，益精髓．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊心
  • 当前页：羊肾
  • 下一页：羊齿
<<< 返回本书目录
  1. 羊肾《本草纲目》完整版
  2. 羊肾【中药大全】
  3. 羊舌树【中药大全】
  4. 羊肾丸【方剂大全】
  5. 羊舌《本草纲目》完整版
  6. 羊石子（羊外肾）《本草纲目》完整版
  7. 羊山刺【中药大全】
  8. 羊屎《本草纲目》完整版
  9. 羊乳【中药大全】
  10. 羊屎果【中药大全】
  11. 羊乳《证类本草》
  12. 羊屎果树皮【中药大全】
  13. 羊乳《本草纲目》完整版
  14. 羊屎木【中药大全】
  15. 羊肉粥《保健药膳》
  16. 羊屎条根【中药大全】
  17. 羊肉圆【方剂大全】
  18. 羊屎条花【中药大全】
  19. 羊肉汤【方剂大全】
  20. 羊屎条叶【中药大全】
  21. 羊肉生地黄汤【方剂大全】
  22. 羊水粪染【疾病症状】
  23. 羊肉面棋子【方剂大全】
  24. 羊水过多《妇产科学》
  25. 羊肉挂面《保健药膳》
  26. 羊水过多【疾病症状】
  27. 羊肉羹《保健药膳》
  28. 羊水过多症《临证实验录》
  29. 羊肉当归汤【方剂大全】
  30. 羊水过少《妇产科学》
  1. 羊肾《名医别录》
  2. 羊肾《顾松园医镜》
  3. 羊肾汤《妇人大全良方》
  4. 羊肾《饮膳正要》
  5. 羊实《千金翼方》
  6. 羊肾《千金翼方》
  7. 羊实《新修本草》
  8. 羊舌痧《中医词典》
  9. 羊实《证类本草》
  10. 羊乳饮《食物疗法》
  11. 羊实《名医别录》
  12. 羊乳丸《三因极一病证方论》
  13. 羊矢《中医词典》
  14. 羊乳根《中药学》
  15. 羊屎《名医别录》
  16. 羊乳（《本草经集注》）《中医饮食营养学》
  17. 羊水《中医词典》
  18. 羊乳《本草分经》
  19. 羊水《妇产科学》
  20. 羊乳《本草分经》
  21. 羊水的检测及其临床意义《临床生物化学》
  22. 羊乳《本草分经》
  23. 羊水的生理和病理《临床基础检验学》
  24. 羊乳《本草分经》
  25. 羊水过多《妇产科学》
  26. 羊乳《名医别录》
  27. 羊水过多症《临证实验录》
  28. 羊乳《名医别录》
  29. 羊水过多症《中医词典》
  30. 羊乳《增广和剂局方药性总论》
  31. 羊水过少《妇产科学》


羊齿_《名医别录》_中医本草_【岐黄之术】

羊齿

羊齿

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿羊痫，寒热．三月三日取之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肾
  • 当前页：羊齿
  • 下一页：羊肉
<<< 返回本书目录
  1. 羊齿《本草纲目》完整版
  2. 羊齿天冬【中药大全】
  3. 羊不食【中药大全】
  4. 羊胆《本草纲目》完整版
  5. 羊不吃草《本草纲目》完整版
  6. 羊胆《药征续编》
  7. 羊哀【中药大全】
  8. 羊胆【中药大全】
  9. 羊《本草纲目》图文版
  10. 羊胆丸【方剂大全】
  11. 羊《食物疗法》
  12. 羊癫风《周慎斋遗书》
  13. 羊《本草纲目》完整版
  14. 羊吊钟【中药大全】
  15. 扬治法《石室秘录》
  16. 羊痘【疾病大全】
  17. 扬手踯足证《伤寒九十论》
  18. 羊肚【中药大全】
  19. 扬肺利湿汤【方剂大全】
  20. 羊肚菜【中药大全】
  21. 秧青【中药大全】
  22. 羊肚参《滇南本草》
  23. 秧鸡【中药大全】
  24. 羊肚羹《保健药膳》
  25. 秧鸡《本草纲目》完整版
  26. 羊肚菌【中药大全】
  27. 秧草根《滇南本草》
  28. 羊耳朵《滇南本草》
  29. 殃火丹《幼幼新书》
  30. 羊耳朵叶【中药大全】
  1. 羊齿《名医别录》
  2. 羊齿《千金翼方》
  3. 羊胆《药征续编》
  4. 羊藏羹《饮膳正要》
  5. 羊癫《中医词典》
  6. 羊不吃草《证类本草》
  7. 羊癫风《中医词典》
  8. 羊（杨）梅〈温〉《食疗本草》
  9. 羊癫风《周慎斋遗书》
  10. 羊《药性切用》
  11. 羊肚参《滇南本草》
  12. 羊《本草撮要》
  13. 羊肚羹《保健药膳》
  14. 羊《得配本草》
  15. 羊肚羹《饮膳正要》
  16. 羊《本草从新》
  17. 羊肚羹《食疗方》
  18. 羊《本经逢原》
  19. 羊肚蕈《饮食须知》
  20. 羊《食疗本草》
  21. 羊儿风《奇效简便良方》
  22. 羊《食物疗法》
  23. 羊耳朵《滇南本草》
  24. 羊《本草纲目》
  25. 羊肺《千金翼方》
  26. 扬治法《石室秘录》
  27. 羊肺《名医别录》
  28. 扬腕法《中医词典》
  29. 羊肺《本草分经》
  30. 扬手踯足证《伤寒九十论》
  31. 羊肺散《三因极一病证方论》


羊肉_《名医别录》_中医本草_【岐黄之术】

羊肉

羊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大热，无毒．主缓中，字乳余疾，及头脑大风汗出，虚劳寒冷，补中益气，安止惊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊齿
  • 当前页：羊肉
  • 下一页：羊骨
<<< 返回本书目录
  1. 羊肉《长沙药解》
  2. 羊肉【中药大全】
  3. 羊肉《药征续编》
  4. 羊肉补真丸【方剂大全】
  5. 羊肉《服食导饵》
  6. 羊肉当归汤【方剂大全】
  7. 羊肉《滇南本草》
  8. 羊肉羹《保健药膳》
  9. 羊肉《本草易读》
  10. 羊肉挂面《保健药膳》
  11. 羊肉《本草思辨录》
  12. 羊肉面棋子【方剂大全】
  13. 羊肉《本草乘雅半偈》
  14. 羊肉生地黄汤【方剂大全】
  15. 羊肉《本草纲目》完整版
  16. 羊肉汤【方剂大全】
  17. 羊七莲【中药大全】
  18. 羊肉圆【方剂大全】
  19. 羊皮【中药大全】
  20. 羊肉粥《保健药膳》
  21. 羊皮《本草纲目》完整版
  22. 羊乳《本草纲目》完整版
  23. 羊脬【中药大全】
  24. 羊乳《证类本草》
  25. 羊脬《本草纲目》完整版
  26. 羊乳【中药大全】
  27. 羊溺《本草纲目》完整版
  28. 羊山刺【中药大全】
  29. 羊脑【中药大全】
  30. 羊舌《本草纲目》完整版
  1. 羊肉《名医别录》
  2. 羊肉《增广和剂局方药性总论》
  3. 羊肉《本草分经》
  4. 羊肉《本草便读》
  5. 羊肉《药征续编》
  6. 羊肉《本草思辨录》
  7. 羊肉《本草乘雅半偈》
  8. 羊肉《本草求真》
  9. 羊肉《滇南本草》
  10. 羊肉《顾松园医镜》
  11. 羊肉（《本草经集注》）《中医饮食营养学》
  12. 羊肉《医学入门》
  13. 羊肉当归汤《备急千金要方》
  14. 羊肉《冯氏锦囊秘录》
  15. 羊肉当归汤《备急千金要方》
  16. 羊肉《饮食须知》
  17. 羊肉当归汤《妇人大全良方》
  18. 羊肉《本草易读》
  19. 羊肉地黄汤《备急千金要方》
  20. 羊肉《本草备要》
  21. 羊肉杜仲汤《备急千金要方》
  22. 羊肉《饮膳正要》
  23. 羊肉扶羸丸《三因极一病证方论》
  24. 羊肉《老年食养食疗》
  25. 羊肉羹《保健药膳》
  26. 羊肉《长沙药解》
  27. 羊肉羹《食物疗法》
  28. 羊肉《千金翼方》
  29. 羊肉羹《饮膳正要》
  30. 羊肉《雷公炮制药性解》
  31. 羊肉羹《医学入门》


羊骨_《名医别录》_中医本草_【岐黄之术】

羊骨

羊骨

  • 上一页
  • 目录
  • 相关
  • 下一页

热，治虚劳，寒中，羸瘦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉
  • 当前页：羊骨
  • 下一页：羊屎
<<< 返回本书目录
  1. 羊羔酒【方剂大全】
  2. 羊骨【中药大全】
  3. 羊肝猪胆丸《医学衷中参西录》
  4. 羊骨葱姜粥《保健药膳》
  5. 羊肝粥《保健药膳》
  6. 羊骨汤【方剂大全】
  7. 羊肝丸【方剂大全】
  8. 羊骨粥【方剂大全】
  9. 羊肝散【方剂大全】
  10. 羊胲子【中药大全】
  11. 羊肝散《小儿药证直诀》
  12. 羊红膻【中药大全】
  13. 羊肝【中药大全】
  14. 羊洪膻【中药大全】
  15. 羊肝《本草纲目》完整版
  16. 羊胡疮【疾病大全】
  17. 羊肺羹【方剂大全】
  18. 羊胡疮门主论《疡医大全》
  19. 羊肺【中药大全】
  20. 羊胡髭草【中药大全】
  21. 羊肺《本草纲目》完整版
  22. 羊黄【中药大全】
  23. 羊耳蒜【中药大全】
  24. 羊肌藤【中药大全】
  25. 羊耳菊【中药大全】
  26. 羊脊骨《本草纲目》完整版
  27. 羊耳朵叶【中药大全】
  28. 羊脊骨羹《保健药膳》
  29. 羊耳朵《滇南本草》
  30. 羊脊骨粥【方剂大全】
  1. 羊骨《名医别录》
  2. 羊骨《饮膳正要》
  3. 羊骨葱姜粥《保健药膳》
  4. 羊骨《千金翼方》
  5. 羊骨髓方《冯氏锦囊秘录》
  6. 羊骨《千金翼方》
  7. 羊骨汤《备急千金要方》
  8. 羊羔酒《饮膳正要》
  9. 羊骨粥《老年百病防治》
  10. 羊肝猪胆丸《医学衷中参西录》
  11. 羊骨粥《饮膳正要》
  12. 羊肝粥《保健药膳》
  13. 羊骨粥《食疗方》
  14. 羊肝丸《普济本事方》
  15. 羊红细胞受体《医学免疫学》
  16. 羊肝丸《医方论》
  17. 羊胡疮《中医词典》
  18. 羊肝丸《仁术便览》
  19. 羊胡疮门主方《疡医大全》
  20. 羊肝丸《冯氏锦囊秘录》
  21. 羊胡疮门主论《疡医大全》
  22. 羊肝石《得配本草》
  23. 羊胡疮秘方《华佗神方》
  24. 羊肝散《小儿药证直诀》
  25. 羊胡子疮《外科大成》
  26. 羊肝散《仁术便览》
  27. 羊脊骨羹《保健药膳》
  28. 羊肝散《仁术便览》
  29. 羊脊骨羹《食疗方》
  30. 羊肝胆《顾松园医镜》
  31. 羊脊骨粥《饮膳正要》


羊屎_《名医别录》_中医本草_【岐黄之术】

羊屎

羊屎

  • 上一页
  • 目录
  • 相关
  • 下一页

燔之，治小儿泄痢，肠鸣惊痫．

《本经》原文∶ 羊角，味咸，温．主青盲明目，杀疥虫，止寒泄，辟恶鬼虎野狼，止惊悸．久服，安心益气

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊骨
  • 当前页：羊屎
  • 下一页：犀角
<<< 返回本书目录
  1. 羊屎《本草纲目》完整版
  2. 羊屎果【中药大全】
  3. 羊石子（羊外肾）《本草纲目》完整版
  4. 羊屎果树皮【中药大全】
  5. 羊肾丸【方剂大全】
  6. 羊屎木【中药大全】
  7. 羊肾【中药大全】
  8. 羊屎条根【中药大全】
  9. 羊肾《本草纲目》完整版
  10. 羊屎条花【中药大全】
  11. 羊舌树【中药大全】
  12. 羊屎条叶【中药大全】
  13. 羊舌《本草纲目》完整版
  14. 羊水粪染【疾病症状】
  15. 羊山刺【中药大全】
  16. 羊水过多《妇产科学》
  17. 羊乳【中药大全】
  18. 羊水过多【疾病症状】
  19. 羊乳《证类本草》
  20. 羊水过多症《临证实验录》
  21. 羊乳《本草纲目》完整版
  22. 羊水过少《妇产科学》
  23. 羊肉粥《保健药膳》
  24. 羊水过少【疾病大全】
  25. 羊肉圆【方剂大全】
  26. 羊水检查《临床基础检验学》
  27. 羊肉汤【方剂大全】
  28. 羊水栓塞《妇产科学》
  29. 羊肉生地黄汤【方剂大全】
  30. 羊水栓塞【疾病大全】
  1. 羊屎《名医别录》
  2. 羊矢《中医词典》
  3. 羊水《中医词典》
  4. 羊实《名医别录》
  5. 羊水《妇产科学》
  6. 羊实《证类本草》
  7. 羊水的检测及其临床意义《临床生物化学》
  8. 羊实《新修本草》
  9. 羊水的生理和病理《临床基础检验学》
  10. 羊实《千金翼方》
  11. 羊水过多《妇产科学》
  12. 羊肾汤《妇人大全良方》
  13. 羊水过多症《临证实验录》
  14. 羊肾《名医别录》
  15. 羊水过多症《中医词典》
  16. 羊肾《顾松园医镜》
  17. 羊水过少《妇产科学》
  18. 羊肾《饮膳正要》
  19. 羊水栓塞《急诊医学》
  20. 羊肾《千金翼方》
  21. 羊水栓塞《默克家庭诊疗手册》
  22. 羊舌痧《中医词典》
  23. 羊水栓塞《妇产科学》
  24. 羊乳饮《食物疗法》
  25. 羊髓《千金翼方》
  26. 羊乳丸《三因极一病证方论》
  27. 羊髓《饮膳正要》
  28. 羊乳根《中药学》
  29. 羊桃《神农本草经》
  30. 羊乳（《本草经集注》）《中医饮食营养学》
  31. 羊桃《千金翼方》


犀角_《名医别录》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，酸，微寒，无毒．主治伤寒，温疫，头痛，寒热，诸毒瓦斯．久服骏健．生永昌益州．（松脂为之使，恶 菌、雷丸．）

《本经》原文∶犀角，味苦，寒．主百毒虫注，邪鬼瘴气，杀钩吻、鸩羽、蛇毒，除邪，不迷惑魇寐．久服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊屎
  • 当前页：犀角
  • 下一页：牛角鳃
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《名医别录》
  2. 犀角《增广和剂局方药性总论》
  3. 犀角《本草分经》
  4. 犀角《本草经解》
  5. 犀角《本草分经》
  6. 犀角《本草便读》
  7. 犀角《本草分经》
  8. 犀角《本草崇原》
  9. 犀角《本草择要纲目》
  10. 犀角《本草思辨录》
  11. 犀角《本草害利》
  12. 犀角《中药学》
  13. 犀角《本草害利》
  14. 犀角《本草从新》
  15. 犀角《本草撮要》
  16. 犀角《本经逢原》
  17. 犀角《药性切用》
  18. 犀角《本草新编》
  19. 犀角《药鉴》
  20. 犀角《本草求真》
  21. 犀角《本草乘雅半偈》
  22. 犀角《顾松园医镜》
  23. 犀角《本草图经》
  24. 犀角《证类本草》
  25. 犀角大青汤《医学心悟》
  26. 犀角《医学入门》
  27. 犀角地黄《汤头歌诀》
  28. 犀角《冯氏锦囊秘录》
  29. 犀角地黄汤《时病论歌括新编》
  30. 犀角《本草易读》
  31. 犀角地黄汤《备急千金要方》


牛角鳃_《名医别录》_中医本草_【岐黄之术】

牛角鳃

牛角鳃

  • 上一页
  • 目录
  • 相关
  • 下一页

燔之，味苦，无毒．水牛角，治时气寒热头痛．髓，味甘，温，无毒．主安五脏，焦，温骨髓，补中，续绝伤，益气，止泄利，消渴，以酒服之．胆，味苦，大寒．除心腹热渴，利，口焦燥，益目精．心，治虚忘．肝，主明目．肾，主补肾气，益精．齿，治小痫．肉，味甘，平，无毒．治消渴，止 泄安中益气，养脾胃，自死者不良．屎，寒肿，恶气，用涂门户着壁者．燔之，治鼠 ，恶疮．黄犍牛、乌牯牛溺，治水肿，腹胀满，利小便．又，牛鼻中木卷，治小儿痫．草卷烧灰，主治小儿鼻下疮．

《本经》原文∶牛角 ，下闭血瘀血疼痛，女人带下血．髓，补中，填骨髓．久服增年．胆，可丸药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：牛角鳃
  • 下一页：白马茎
<<< 返回本书目录
  1. 牛角腮【中药大全】
  2. 牛角三七【中药大全】
  3. 牛角腮《本草乘雅半偈》
  4. 牛角藓【中药大全】
  5. 牛角七【中药大全】
  6. 牛金子【中药大全】
  7. 牛角瓜【中药大全】
  8. 牛筋【中药大全】
  9. 牛角（角思）【中药大全】
  10. 牛筋草【中药大全】
  11. 牛角《证类本草》
  12. 牛筋刺寄生【中药大全】
  13. 牛角《本草纲目》完整版
  14. 牛筋果【中药大全】
  15. 牛胶蒸法歌《医宗金鉴》
  16. 牛筋条【中药大全】
  17. 牛将军序《达摩洗髓易筋经》
  18. 牛口涎【中药大全】
  19. 牛黄镇惊丸【方剂大全】
  20. 牛肋巴【中药大全】
  21. 牛黄泻心汤【方剂大全】
  22. 牛肋筋【中药大全】
  23. 牛黄小鸟犀圆【方剂大全】
  24. 牛李膏《小儿药证直诀》
  25. 牛黄丸【方剂大全】
  26. 牛泷草【中药大全】
  27. 牛黄丸《小儿药证直诀》
  28. 牛马踏死《洗冤集录》
  29. 牛黄铁粉丹【方剂大全】
  30. 牛马藤【中药大全】
  1. 牛角鳃《名医别录》
  2. 牛角鳃《千金翼方》
  3. 牛疥秘方《华佗神方》
  4. 牛角腮《本草乘雅半偈》
  5. 牛筋《本草分经》
  6. 牛角腮《医学入门》
  7. 牛筋《本草害利》
  8. 牛角腮《本草衍义》
  9. 牛荆茶《茶饮保健》
  10. 牛角、角思《中药学》
  11. 牛狂秘方《华佗神方》
  12. 牛角（角思）《神农本草经》
  13. 牛酪《饮膳正要》
  14. 牛角《证类本草》
  15. 牛李膏《小儿药证直诀》
  16. 牛角《新修本草》
  17. 牛领藤《证类本草》
  18. 牛角《本草经集注》
  19. 牛马癫秘方《华佗神方》
  20. 牛胶蒸法歌《外科心法要诀》
  21. 牛马踏死《洗冤集录》
  22. 牛胶蒸法歌《医宗金鉴》
  23. 牛马易壮方《奇方类编》
  24. 牛胶蒸法《外科证治全书》
  25. 牛奶藤《证类本草》
  26. 牛胶蒸法《中医词典》
  27. 牛奶子煎荜拨法《饮膳正要》
  28. 牛胶蒸法《中医词典》
  29. 牛奶子烧饼《饮膳正要》
  30. 牛胶饮《冯氏锦囊秘录》
  31. 牛旁子《本草分经》


白马茎_《名医别录》_中医本草_【岐黄之术】

白马茎

白马茎

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治小儿惊痫．阴干百日．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛角鳃
  • 当前页：白马茎
  • 下一页：悬蹄
<<< 返回本书目录
  1. 白马茎《证类本草》
  2. 白马茎丸【方剂大全】
  3. 白马茎《雷公炮炙论》
  4. 白马毛散【方剂大全】
  5. 白马茎《本草新编》
  6. 白马溺《本草纲目》完整版
  7. 白马骨根【中药大全】
  8. 白马溺《本草易读》
  9. 白马骨【中药大全】
  10. 白马蹄散【方剂大全】
  11. 白麻(艹黙)皮散【方剂大全】
  12. 白马蹄丸【方剂大全】
  13. 白绿叶果实【中药大全】
  14. 白马通（马屎）《本草纲目》完整版
  15. 白绿叶【中药大全】
  16. 白马阴茎《本草纲目》完整版
  17. 白绿散【方剂大全】
  18. 白马阴茎《本草乘雅半偈》
  19. 白绿丹【方剂大全】
  20. 白马阴茎【中药大全】
  21. 白闾茹散【方剂大全】
  22. 白马饮【方剂大全】
  23. 白螺丸【方剂大全】
  24. 白马鬃铃花【中药大全】
  25. 白螺蛳壳【中药大全】
  26. 白毛草【中药大全】
  27. 白螺散【方剂大全】
  28. 白毛鹿茸草【中药大全】
  29. 白螺壳丸【方剂大全】
  30. 白毛蛇【中药大全】
  1. 白马茎《名医别录》
  2. 白马茎《本草新编》
  3. 白马茎丸《备急千金要方》
  4. 白马茎《证类本草》
  5. 白马溺《本草备要》
  6. 白马茎《冯氏锦囊秘录》
  7. 白马溺《本草易读》
  8. 白马茎《本草蒙筌》
  9. 白马溺《本草从新》
  10. 白马茎《新修本草》
  11. 白马溺《本草便读》
  12. 白马茎《本草经集注》
  13. 白马溺《本草撮要》
  14. 白马茎《饮膳正要》
  15. 白马溺《药性切用》
  16. 白马茎《千金翼方》
  17. 白马散《备急千金要方》
  18. 白马茎《雷公炮炙论》
  19. 白马蹄《名医别录》
  20. 白马茎《神农本草经》
  21. 白马蹄散《备急千金要方》
  22. 白马骨《证类本草》
  23. 白马蹄丸《备急千金要方》
  24. 白麻《中医词典》
  25. 白马通《本草易读》
  26. 白绿茶《茶饮保健》
  27. 白马阴茎《本草乘雅半偈》
  28. 白履忠《中医词典》
  29. 白蟒吐舌《中医词典》
  30. 白驴溺《药性切用》
  31. 白毛夏枯草《中药学》


悬蹄_《名医别录》_中医本草_【岐黄之术】

悬蹄

悬蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

止衄血，内漏，龋齿．生云中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白马茎
  • 当前页：悬蹄
  • 下一页：白马蹄
<<< 返回本书目录
  1. 悬瘫候-幼幼汇集（下）《古今医统大全》
  2. 悬饮《经方实验录》
  3. 悬枢穴【人体背部穴位】
  4. 悬饮方《外台秘要》
  5. 悬球《目经大成》
  6. 悬饮咳嗽《临证实验录》
  7. 悬颅穴【头部背面穴位】
  8. 悬痈《古今医鉴》
  9. 悬厘穴【头部背面穴位】
  10. 悬痈《景岳全书》
  11. 悬壶医案章《韩氏医通》
  12. 悬痈《立斋外科发挥》
  13. 悬钩子【中药大全】
  14. 悬痈《寿世保元》
  15. 悬钩子《本草择要纲目》
  16. 悬痈《外科理例》
  17. 悬钩子《本草纲目》完整版
  18. 悬痈《万病回春》
  19. 悬钩茎【中药大全】
  20. 悬痈《续名医类案》
  21. 悬钩根【中药大全】
  22. 悬痈《医宗金鉴》
  23. 悬疳风《喉科秘诀》
  24. 悬痈《医宗金鉴》
  25. 悬垂型心脏【疾病症状】
  26. 悬痈【方剂主治】
  27. 痃癖气【方剂主治】
  28. 悬痈（二）《外科十法》
  29. 痃癖【方剂主治】
  30. 悬痈（一）《外科十法》
  1. 悬蹄《名医别录》
  2. 悬瘫候（幼幼汇集 下）《古今医统大全》
  3. 悬小《中医词典》
  4. 悬水《中医词典》
  5. 悬心《中医词典》
  6. 悬枢《针灸学》
  7. 悬阳《中医词典》
  8. 悬枢《中医词典》
  9. 悬饮《中医名词词典》
  10. 悬枢《针灸大成》
  11. 悬饮《中医词典》
  12. 悬涩《中医词典》
  13. 悬饮《症因脉治》
  14. 悬泉《中医词典》
  15. 悬饮《校注医醇剩义》
  16. 悬球《目经大成》
  17. 悬饮方二首《外台秘要》
  18. 悬球《中医词典》
  19. 悬饮候《诸病源候论》
  20. 悬起灸《中医词典》
  21. 悬饮咳嗽《临证实验录》
  22. 悬旗小舌《喉科指掌》
  23. 悬饮其二《经方实验录》
  24. 悬旗小舌《中医词典》
  25. 悬饮其一《经方实验录》
  26. 悬旗风（悬旗痈）《中医名词词典》
  27. 悬痈《中医名词词典》
  28. 悬旗风《中医词典》
  29. 悬痈《景岳全书》
  30. 悬蜞症《喉舌备要秘旨》
  31. 悬痈《中医词典》


白马蹄_《名医别录》_中医本草_【岐黄之术】

白马蹄

白马蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人漏下，白崩．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬蹄
  • 当前页：白马蹄
  • 下一页：赤马蹄
<<< 返回本书目录
  1. 白马溺《本草易读》
  2. 白马蹄散【方剂大全】
  3. 白马溺《本草纲目》完整版
  4. 白马蹄丸【方剂大全】
  5. 白马毛散【方剂大全】
  6. 白马通（马屎）《本草纲目》完整版
  7. 白马茎丸【方剂大全】
  8. 白马阴茎《本草纲目》完整版
  9. 白马茎《证类本草》
  10. 白马阴茎《本草乘雅半偈》
  11. 白马茎《雷公炮炙论》
  12. 白马阴茎【中药大全】
  13. 白马茎《本草新编》
  14. 白马饮【方剂大全】
  15. 白马骨根【中药大全】
  16. 白马鬃铃花【中药大全】
  17. 白马骨【中药大全】
  18. 白毛草【中药大全】
  19. 白麻(艹黙)皮散【方剂大全】
  20. 白毛鹿茸草【中药大全】
  21. 白绿叶果实【中药大全】
  22. 白毛蛇【中药大全】
  23. 白绿叶【中药大全】
  24. 白毛藤【中药大全】
  25. 白绿散【方剂大全】
  26. 白毛藤根【中药大全】
  27. 白绿丹【方剂大全】
  28. 白毛委陵菜【中药大全】
  29. 白闾茹散【方剂大全】
  30. 白毛夏枯草【中药大全】
  1. 白马蹄《名医别录》
  2. 白马散《备急千金要方》
  3. 白马蹄散《备急千金要方》
  4. 白马溺《药性切用》
  5. 白马蹄丸《备急千金要方》
  6. 白马溺《本草撮要》
  7. 白马通《本草易读》
  8. 白马溺《本草便读》
  9. 白马阴茎《本草乘雅半偈》
  10. 白马溺《本草从新》
  11. 白蟒吐舌《中医词典》
  12. 白马溺《本草易读》
  13. 白毛夏枯草《中药学》
  14. 白马溺《本草备要》
  15. 白茅《本草纲目》
  16. 白马茎丸《备急千金要方》
  17. 白茅《本草乘雅半偈》
  18. 白马茎《名医别录》
  19. 白茅车前茶《茶饮保健》
  20. 白马茎《本草新编》
  21. 白茅根《药笼小品》
  22. 白马茎《证类本草》
  23. 白茅根《中药炮制》
  24. 白马茎《冯氏锦囊秘录》
  25. 白茅根《本草备要》
  26. 白马茎《本草蒙筌》
  27. 白茅根《本经逢原》
  28. 白马茎《新修本草》
  29. 白茅根《本草从新》
  30. 白马茎《本草经集注》
  31. 白茅根《得配本草》


赤马蹄_《名医别录》_中医本草_【岐黄之术】

赤马蹄

赤马蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

治赤崩并温．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白马蹄
  • 当前页：赤马蹄
  • 下一页：齿
<<< 返回本书目录
  1. 赤麻鸭【中药大全】
  2. 赤马蹄散【方剂大全】
  3. 赤麻【中药大全】
  4. 赤马通散【方剂大全】
  5. 赤龙浴水《本草纲目》完整版
  6. 赤马通饮子【方剂大全】
  7. 赤龙丸【方剂大全】
  8. 赤马通汁【方剂大全】
  9. 赤龙散【方剂大全】
  10. 赤脉波贯黑睛《圣济总录》
  11. 赤龙皮汤方《备急千金要方》
  12. 赤脉传睛《中医眼科学》
  13. 赤龙皮汤【方剂大全】
  14. 赤脉传睛【疾病大全】
  15. 赤龙皮散【方剂大全】
  16. 赤脉贯布【疾病大全】
  17. 赤龙麟散【方剂大全】
  18. 赤膜下垂《银海精微》
  19. 赤龙鳞散【方剂大全】
  20. 赤膜下垂【疾病大全】
  21. 赤龙丹【方剂大全】
  22. 赤膜下垂歌《眼科心法要诀》
  23. 赤瘤丹肿《儒门事亲》
  24. 赤膜下垂歌《医宗金鉴》
  25. 赤瘤《金匮钩玄》
  26. 赤木通《滇南本草》
  27. 赤流丹《幼幼新书》
  28. 赤目《扁鹊神应针灸玉龙经》
  29. 赤苓猪苓泽泻木通《轩岐救正论》
  30. 赤楠【中药大全】
  1. 赤马蹄《名医别录》
  2. 赤马蹄《千金翼方》
  3. 赤脉《中医词典》
  4. 赤龙浴水《证类本草》
  5. 赤脉（扌费）《中医词典》
  6. 赤龙散《儒门事亲》
  7. 赤脉KT证《伤寒总病论》
  8. 赤龙皮汤方《妇人大全良方》
  9. 赤脉波贯黑睛《圣济总录》
  10. 赤龙皮汤方《备急千金要方》
  11. 赤脉传睛《中医名词词典》
  12. 赤瘤丹肿《儒门事亲》
  13. 赤脉传睛《中医词典》
  14. 赤瘤《金匮钩玄》
  15. 赤脉传睛《中医眼科学》
  16. 赤流肿候《诸病源候论》
  17. 赤脉贯布《中医名词词典》
  18. 赤流丹《幼幼新书》
  19. 赤脉贯布《中医词典》
  20. 赤流《证治准绳·幼科》
  21. 赤脉贯睛《中医词典》
  22. 赤苓猪苓泽泻木通《轩岐救正论》
  23. 赤脉侵睛《中医词典》
  24. 赤灵丹《外科传薪集》
  25. 赤脉下垂《中医词典》
  26. 赤痢秘方《华佗神方》
  27. 赤脉翳《中医词典》
  28. 赤痢候《诸病源候论》
  29. 赤面疔《中医词典》
  30. 赤痢候《诸病源候论》
  31. 赤面疔《万氏秘传外科心法》


齿_《名医别录》_中医本草_【岐黄之术】

齿

齿

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿马痫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤马蹄
  • 当前页：齿
  • 下一页：头膏
<<< 返回本书目录
  1. 齿《证治准绳·杂病》
  2. 齿（龋蛀、骨槽风）《张氏医通》
  3. 齿《证治准绳·幼科》
  4. 齿?《圣济总录》
  5. 齿《证治准绳·类方》
  6. 齿瓣石豆兰（图）【中药大全】
  7. 齿《幼幼新书》
  8. 齿瓣延胡索（图）【中药大全】
  9. 齿《医述》
  10. 齿病《备急千金要方》
  11. 齿《医碥》
  12. 齿病《古今医彻》
  13. 齿《医碥》
  14. 齿病《千金翼方》
  15. 齿《续名医类案》
  16. 齿病《外科正宗》
  17. 齿《外科大成》
  18. 齿病《医学正传》
  19. 齿《秘传证治要诀及类方》
  20. 齿病《证治汇补》
  21. 齿《脉因证治》
  22. 齿病口疳疮《幼科铁镜》
  23. 齿《冷庐医话》
  24. 齿病证治《三因极一病证方论》
  25. 齿《经络全书》
  26. 齿不生《儿科萃精》
  27. 齿《经络考》
  28. 齿不生《幼幼新书》
  29. 齿《金匮翼》
  30. 齿部《外科心法要诀》
  1. 齿《名医别录》
  2. 齿《脉因证治》
  3. 齿《慈幼新书》
  4. 齿《秘传证治要诀及类方》
  5. 齿（齿所）《中医词典》
  6. 齿《友渔斋医话》
  7. 齿（匿^虫）《中医词典》
  8. 齿《丹溪手镜》
  9. 齿（龋蛀、骨槽风）《张氏医通》
  10. 齿《冷庐医话》
  11. 齿?《圣济总录》
  12. 齿《外科大成》
  13. 齿本《中医词典》
  14. 齿《外科心法要诀》
  15. 齿病《千金翼方》
  16. 齿《医碥》
  17. 齿病《备急千金要方》
  18. 齿《医碥》
  19. 齿病《备急千金要方》
  20. 齿《证治准绳·杂病》
  21. 齿病《医学正传》
  22. 齿《证治准绳·类方》
  23. 齿病《证治汇补》
  24. 齿《证治准绳·幼科》
  25. 齿病《明医指掌》
  26. 齿《医述》
  27. 齿病《外科正宗》
  28. 齿《续名医类案》
  29. 齿病《古今医彻》
  30. 齿《幼幼新书》
  31. 齿病简便方《幼幼集成》


头膏_《名医别录》_中医本草_【岐黄之术】

头膏

头膏

  • 上一页
  • 目录
  • 相关
  • 下一页

主生发． 毛，主女子崩中赤白．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿
  • 当前页：头膏
  • 下一页：心
<<< 返回本书目录
  1. 头缝不合《慈幼便览》
  2. 头垢《本草纲目》完整版
  3. 头风证《明医指掌》
  4. 头垢《证类本草》
  5. 头风有左右之分《医学传心录》
  6. 头骨《医学见能》
  7. 头风眩运《儒门事亲》
  8. 头汗《丹溪手镜》
  9. 头风旋方《外台秘要》
  10. 头汗《景岳全书》
  11. 头风吐逆《千金宝要》
  12. 头汗《伤寒大白》
  13. 头风头痛【中药主治】
  14. 头汗《伤寒括要》
  15. 头风痛【中药主治】
  16. 头汗《伤寒六书》
  17. 头风痛《医学纲目》
  18. 头汗《伤寒六书》
  19. 头风痛《孙真人海上方》
  20. 头汗《伤寒明理论》
  21. 头风痰饮《扁鹊神应针灸玉龙经》
  22. 头汗《伤寒寻源》
  23. 头风伤目《医宗金鉴》
  24. 头汗《沈氏女科辑要》
  25. 头风面肿《仁术便览》
  26. 头汗歌《伤寒百证歌》
  27. 头风论治《类证治裁》
  28. 头后蜂窝疽门主论《疡医大全》
  29. 头风兼目疾论《银海指南》
  30. 头后项颈歌《医宗金鉴》
  1. 头膏《名医别录》
  2. 头缝不合《慈幼便览》
  3. 头垢《千金翼方》
  4. 头风症《万氏秘传外科心法》
  5. 头垢《本草经集注》
  6. 头风证《明医指掌》
  7. 头垢《新修本草》
  8. 头风有左右之分《医学传心录》
  9. 头垢《医学入门》
  10. 头风要诀《华佗神方》
  11. 头垢《证类本草》
  12. 头风眩运《儒门事亲》
  13. 头垢《本经逢原》
  14. 头风眩运《中医词典》
  15. 头垢《增广和剂局方药性总论》
  16. 头风眩晕《中医词典》
  17. 头垢《名医别录》
  18. 头风旋方七首《外台秘要》
  19. 头骨《饮膳正要》
  20. 头风旋《中医词典》
  21. 头骨《中医词典》
  22. 头风屑《医学纲目》
  23. 头骨《医学见能》
  24. 头风屑《中医词典》
  25. 头汗《景岳全书》
  26. 头风畏冷《奇方类编》
  27. 头汗《中医词典》
  28. 头风畏冷《奇效简便良方》
  29. 头汗《医学纲目》
  30. 头风畏冷《急救广生集》
  31. 头汗《医学纲目》


心_《名医别录》_中医本草_【岐黄之术】

心

心

  • 上一页
  • 目录
  • 相关
  • 下一页

治喜忘．肺，治寒热，小儿茎；．肉味辛、苦，冷．主除热下气，长筋，强腰脊，壮健，强意利志，轻身不饥．脯，治寒热痿痹．屎，名马通，微温．治妇人崩中，止渴，及吐下血，鼻衄，金创，止血．头骨，治喜眠，令人不睡．溺，味辛，微寒．治消渴，破症坚积聚，男子伏梁积疝，妇人瘕疾．铜器承饮之．又，马毛，主小儿惊痫．

《本经》原文∶白马茎，味咸，平．主伤中脉绝，阴不起，强志，益气，长肌肉肥健，生子．眼，主惊痫腹生平泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头膏
  • 当前页：心
  • 下一页：牡狗阴茎
<<< 返回本书目录
  1. 心《证治准绳·幼科》
  2. 心，腹痛门《万氏秘传片玉心书》
  3. 心《养生导引秘籍》
  4. 心、肺、脑复苏《急诊医学》
  5. 心《顾松园医镜》
  6. 心、脑、肠的缺血/再灌注损伤《病理生理学》
  7. 心《古今医彻》
  8. 心、脑血管疾病防制《预防医学》
  9. 蟹子瘟《松峰说疫》
  10. 心瓣膜病《病理学》
  11. 蟹爪兰【中药大全】
  12. 心瓣膜穿孔【疾病症状】
  13. 蟹爪【中药大全】
  14. 心包《顾松园医镜》
  15. 蟹爪《医宗金鉴》
  16. 心包穿刺术《物理诊断学》
  17. 蟹爪《痘疹心法要诀》
  18. 心包积液【疾病症状】
  19. 蟹爪《本草纲目》完整版
  20. 心包积液【疾病大全】
  21. 蟹目《圣济总录》
  22. 心包积液体征【疾病症状】
  23. 蟹壳【中药大全】
  24. 心包疾病《默克家庭诊疗手册》
  25. 蟹壳《本草崇原》
  26. 心包间皮瘤【疾病大全】
  27. 蟹壳《本草纲目》完整版
  28. 心包络辨《三指禅》
  29. 蟹睛症《中医眼科学》
  30. 心包络部（手厥阴属腑）《笔花医镜》
  1. 心《名医别录》
  2. 心《古今医彻》
  3. 心（匿^虫）《中医词典》
  4. 心《养生导引秘籍》
  5. 心（心包络）《中医基础理论》
  6. 心《小儿卫生总微论方》
  7. 心，腹痛门《万氏秘传片玉心书》
  8. 心《顾松园医镜》
  9. 心，其华在面《中医名词词典》
  10. 心《普济方·针灸》
  11. 心、脑血管疾病防制《预防医学》
  12. 心《证治准绳·幼科》
  13. 心、脑血管疾病危险因素的干预与控制《预防医学》
  14. 心《疡医大全》
  15. 心、位置歌诀《人体解剖学歌诀》
  16. 心《中医词典》
  17. 心瓣膜病《病理学》
  18. 心《中医名词词典》
  19. 心包《经络全书》
  20. 心《经络全书》
  21. 心包《普济方·针灸》
  22. 蟹子瘟《松峰说疫》
  23. 心包《顾松园医镜》
  24. 蟹珠《中医词典》
  25. 心包《人体解剖学》
  26. 蟹爪汤《备急千金要方》
  27. 心包穿刺术《物理诊断学》
  28. 蟹爪《痘疹心法要诀》
  29. 心包积液《物理诊断学》
  30. 蟹爪《医宗金鉴》
  31. 心包疾病《放射诊断学》


牡狗阴茎_《名医别录》_中医本草_【岐黄之术】

牡狗阴茎

牡狗阴茎

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．六月上伏取，阴干百日．胆，主痂疡，恶疮．心，治忧恚气，除邪．脑，痹痛，疗下部 疮，鼻中息肉．齿，治癫痫，寒热，卒风痱，伏日取之．头骨，主金血．四脚蹄，煮饮之，下乳汁．白狗血，味咸，无毒．治癫疾发作．肉，味咸、酸，安五脏，补绝伤，轻身益气．屎中骨，治寒热，小儿惊痫．又，狗骨灰，主下痢，生肌，敷马疮．乌狗血，主产难横生，血上荡心者．

《本经》原文∶牡狗阴茎，味咸，平．主伤中，阴痿不起，令强热大，生子，除女子带下十二疾．一名狗精

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心
  • 当前页：牡狗阴茎
  • 下一页：鹿茸
<<< 返回本书目录
  1. 牡狗阴茎《证类本草》
  2. 牡狗阴茎【中药大全】
  3. 牡狗阴茎《本草乘雅半偈》
  4. 牡桂《本草乘雅半偈》
  5. 牡狗阴茎《本草纲目》完整版
  6. 牡桂《证类本草》
  7. 牡丹粥【方剂大全】
  8. 牡蒿《本草纲目》完整版
  9. 牡丹藤【中药大全】
  10. 牡蒿【中药大全】
  11. 牡丹汤【方剂大全】
  12. 牡蒿根【中药大全】
  13. 牡丹散【方剂大全】
  14. 牡荆《本草纲目》完整版
  15. 牡丹三七【中药大全】
  16. 牡荆《本草图经》
  17. 牡丹皮汤【方剂大全】
  18. 牡荆《本草纲目》图文版
  19. 牡丹皮散【方剂大全】
  20. 牡荆【中药大全】
  21. 牡丹皮散《汤头歌诀》
  22. 牡荆根《本草纲目》完整版
  23. 牡丹皮【中药大全】
  24. 牡荆根【中药大全】
  25. 牡丹皮《长沙药解》
  26. 牡荆茎【中药大全】
  27. 牡丹皮《药征》
  28. 牡荆沥《本草纲目》完整版
  29. 牡丹皮《药鉴》
  30. 牡荆沥【中药大全】
  1. 牡狗阴茎《名医别录》
  2. 牡狗阴茎《证类本草》
  3. 牡狗阴茎《本草乘雅半偈》
  4. 牡狗阴茎《本草蒙筌》
  5. 牡桂《神农本草经》
  6. 牡狗阴茎《新修本草》
  7. 牡桂《千金翼方》
  8. 牡狗阴茎《本草经集注》
  9. 牡桂《本草经集注》
  10. 牡狗阴茎《千金翼方》
  11. 牡桂《新修本草》
  12. 牡狗阴茎《神农本草经》
  13. 牡桂《证类本草》
  14. 牡丹丸《三因极一病证方论》
  15. 牡桂《本经逢原》
  16. 牡丹丸《备急千金要方》
  17. 牡桂《增广和剂局方药性总论》
  18. 牡丹散《太平惠民和剂局方》
  19. 牡桂《名医别录》
  20. 牡丹散《三因极一病证方论》
  21. 牡桂《药性切用》
  22. 牡丹散《三因极一病证方论》
  23. 牡桂《本草乘雅半偈》
  24. 牡丹散《三因极一病证方论》
  25. 牡蒿《千金翼方》
  26. 牡丹散《妇人大全良方》
  27. 牡蒿《本草经集注》
  28. 牡丹散《仙传外科集验方》
  29. 牡蒿《新修本草》
  30. 牡丹皮汤《备急千金要方》
  31. 牡蒿《证类本草》


鹿茸_《名医别录》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，微温，无毒．主治虚劳洒洒如疟，羸瘦，四肢酸疼，腰脊痛，小便利，泄精，血，破留血在腹，散石淋痈肿，骨中热疽，养骨，安胎下气，杀鬼精物，不可近阴令痿．久服耐老．四月、五月解角时取，阴干，使时燥．（麻勃为之使．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡狗阴茎
  • 当前页：鹿茸
  • 下一页：角
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《名医别录》
  2. 鹿茸《增广和剂局方药性总论》
  3. 鹿茸《本草分经》
  4. 鹿茸《本草经解》
  5. 鹿茸《本草择要纲目》
  6. 鹿茸《本草便读》
  7. 鹿茸《本草害利》
  8. 鹿茸《本草崇原》
  9. 鹿茸《本草撮要》
  10. 鹿茸《中药学》
  11. 鹿茸《药性切用》
  12. 鹿茸《本草从新》
  13. 鹿茸《本草乘雅半偈》
  14. 鹿茸《本经逢原》
  15. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  16. 鹿茸《本草求真》
  17. 鹿茸大补汤《太平惠民和剂局方》
  18. 鹿茸《顾松园医镜》
  19. 鹿茸酒《食物疗法》
  20. 鹿茸《证类本草》
  21. 鹿茸散《备急千金要方》
  22. 鹿茸《医学入门》
  23. 鹿茸散《妇人大全良方》
  24. 鹿茸《冯氏锦囊秘录》
  25. 鹿茸世宝丸《洪氏集验方》
  26. 鹿茸《本草易读》
  27. 鹿茸四斤丸《太平惠民和剂局方》
  28. 鹿茸《本草蒙筌》
  29. 鹿茸丸《冯氏锦囊秘录》
  30. 鹿茸《本草备要》
  31. 鹿茸丸《冯氏锦囊秘录》


角_《名医别录》_中医本草_【岐黄之术】

角

角

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．除少腹血痛，腰痛折伤恶血，益气．七月取．（杜仲为之使．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：角
  • 下一页：髓
<<< 返回本书目录
  1. 嚼药防己散【方剂大全】
  2. 角层下脓疱性皮肤病【疾病大全】
  3. 礁膜【中药大全】
  4. 角叉菜【中药大全】
  5. 蕉芋【中药大全】
  6. 角翅卫矛【中药大全】
  7. 鲛鱼皮散【方剂大全】
  8. 角翅卫矛根【中药大全】
  9. 鲛鱼皮【中药大全】
  10. 角翅卫矛果【中药大全】
  11. 鲛鱼皮《证类本草》
  12. 角刺粥【方剂大全】
  13. 鲛鱼胆【中药大全】
  14. 角发酒【方剂大全】
  15. 鲛鱼翅【中药大全】
  16. 角弓反张《保婴撮要》
  17. 鲛鱼【中药大全】
  18. 角弓反张《备急千金要方》
  19. 鲛鱼《本草求真》
  20. 角弓反张《张氏医通》
  21. 鲛鱼《本草纲目》完整版
  22. 角弓反张《证治准绳·幼科》
  23. 鲛鲨白【中药大全】
  24. 角弓反张【疾病症状】
  25. 焦栀子【中药大全】
  26. 角弓反张【方剂主治】
  27. 焦油性黑变病【疾病大全】
  28. 角弓反张位【疾病症状】
  29. 焦氏头针《中医刺灸》
  30. 角弓痧《痧胀玉衡》
  1. 角《名医别录》
  2. 角《中医词典》
  3. 角刺《本草分经》
  4. 膲理《中医词典》
  5. 角刺《外科全生集》
  6. 骹（qiāo，音敲）《中医词典》
  7. 角刺粥《外科全生集》
  8. 鲛鱼皮《名医别录》
  9. 角蛋白《生物化学与分子生物学》
  10. 鲛鱼皮《名医别录》
  11. 角蛋白《实用免疫细胞与核酸》
  12. 鲛鱼皮《证类本草》
  13. 角发酒《医述》
  14. 鲛鱼皮《海药本草》
  15. 角弓反张《中医名词词典》
  16. 鲛鱼皮《新修本草》
  17. 角弓反张《中医词典》
  18. 鲛鱼皮《千金翼方》
  19. 角弓反张《备急千金要方》
  20. 鲛鱼〈平〉《食疗本草》
  21. 角弓反张《医学纲目》
  22. 鲛鱼《本经逢原》
  23. 角弓反张《证治准绳·幼科》
  24. 鲛鱼《本草求真》
  25. 角弓反张《张氏医通》
  26. 鲛鱼《饮食须知》
  27. 角弓反张《保婴撮要》
  28. 鲛鱼《本草衍义》
  29. 角弓反张《女科证治准绳》
  30. 焦循（1763-1820年）《中医词典》
  31. 角弓反张《女科证治准绳》


髓_《名医别录》_中医本草_【岐黄之术】

髓

髓

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温．治丈夫女子伤中脉绝，筋急，咳逆．以酒服之．肾，平，主治肾气．肉，温补中，强五脏，益气力．生者治口僻，割薄之．

《本经》原文∶鹿茸，味甘，温．主漏下恶血，寒热惊痫，益气强志，生齿不老．角，主恶疮痈肿，逐邪恶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：角
  • 当前页：髓
  • 下一页：獐骨
<<< 返回本书目录
  1. 随症用药《医学纲目》
  2. 髓单核细胞白血病【疾病大全】
  3. 随孕随产论《济生集》
  4. 髓过氧化物酶缺乏症【疾病大全】
  5. 随手香【中药大全】
  6. 髓核脱水【疾病症状】
  7. 随时用药《内外伤辨》
  8. 髓母细胞瘤【疾病大全】
  9. 随时加减用药法《脾胃论》
  10. 髓内肿瘤【疾病大全】
  11. 随机单位组设计资料的方差分析《医学统计学》
  12. 髓鞘化延迟【疾病症状】
  13. 隋唐五代中外医药交流《中国医学通史》
  14. 髓性多汗症【疾病大全】
  15. 隋唐五代医学（公元581-960年）《中国医学通史》
  16. 髓性纤维化【疾病症状】
  17. 隋唐五代医事制度和医学教育《中国医学通史》
  18. 髓虚实《备急千金要方》
  19. 隋唐五代药物学《中国医学通史》
  20. 髓虚实《圣济总录》
  21. 隋唐五代卫生保健和养生《中国医学通史》
  22. 髓虚实方《外台秘要》
  23. 隋唐五代名医传记《中国医学通史》
  24. 髓样癌变【疾病症状】
  25. 隋唐五代临床医学的发展《中国医学通史》
  26. 髓质海绵肾【疾病症状】
  27. 隋唐五代军事医学《中国医学通史》
  28. 髓质海绵肾【疾病症状】
  29. 隋唐五代病因症候学的总结《中国医学通史》
  30. 髓质增生【疾病症状】
  1. 髓《名医别录》
  2. 髓《顾松园医镜》
  3. 髓袢《生理学》
  4. 髓《中医基础理论》
  5. 髓邪《灵素节注类编》
  6. 髓《饮膳正要》
  7. 髓虚实《圣济总录》
  8. 髓《中医名词词典》
  9. 髓虚实《备急千金要方》
  10. 随症用药《医学纲目》
  11. 髓虚实方二首《外台秘要》
  12. 随证治病用药《医学启源》
  13. 髓样细胞《细胞和分子免疫学》
  14. 随证治病药品《医旨绪余》
  15. 髓之府《中医名词词典》
  16. 随证治病药品《汤液本草》
  17. 髓质《组织学与胚胎学》
  18. 随孕随产论《济生集》
  19. 髓质激素的合成与代谢《生理学》
  20. 随意运动失常辨病《常见病自测》
  21. 髓质激素的生物学作用《生理学》
  22. 随时用药《内外伤辨》
  23. 髓质激素分泌的调节《生理学》
  24. 随时加减用药法《脾胃论》
  25. 髓质囊肿疾病《默克家庭诊疗手册》
  26. 随机区组（配伍组）设计的多个样本均数比较《预防医学》
  27. 髓质性海绵肾《默克家庭诊疗手册》
  28. 随机化分组《预防医学》
  29. 岁会说《脉诀汇辨》
  30. 随机化的重要性《医学统计学》
  31. 岁露论《黄帝内经·灵枢》


獐骨_《名医别录》_中医本草_【岐黄之术】

獐骨

獐骨

  • 上一页
  • 目录
  • 相关
  • 下一页

微温．主治虚损，泄精．肉，温补益五脏．髓，益气力，悦泽人面．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：髓
  • 当前页：獐骨
  • 下一页：虎骨
<<< 返回本书目录
  1. 獐骨《证类本草》
  2. 獐骨【中药大全】
  3. 獐骨《本草纲目》完整版
  4. 獐肉《本草纲目》完整版
  5. 獐耳细辛【中药大全】
  6. 獐肉【中药大全】
  7. 獐《本草纲目》图文版
  8. 獐髓【中药大全】
  9. 獐《本草纲目》完整版
  10. 獐髓脑《本草纲目》完整版
  11. 章鱼【中药大全】
  12. 獐牙菜【中药大全】
  13. 章鱼《本草纲目》完整版
  14. 樟《本草纲目》完整版
  15. 章陆《雷公炮炙论》
  16. 樟《本草纲目》图文版
  17. 张嘴颌骨响【疾病症状】
  18. 樟【中药大全】
  19. 张走马玉霜圆【方剂大全】
  20. 樟冰散【方剂大全】
  21. 张子和巧法治惊证《趣味中医》
  22. 樟梨【中药大全】
  23. 张子和九气感疾论《内经博议》
  24. 樟梨子【中药大全】
  25. 张子和汗吐下三法《本草纲目》完整版
  26. 樟柳散【方剂大全】
  27. 张子和攻击注论《格致余论》
  28. 樟柳头【中药大全】
  29. 张仲景原序（校补）《伤寒恒论》
  30. 樟木【中药大全】
  1. 獐骨《名医别录》
  2. 獐骨《证类本草》
  3. 獐骨汤《备急千金要方》
  4. 獐骨《新修本草》
  5. 獐肉《饮膳正要》
  6. 獐骨《本草经集注》
  7. 獐肉《医学入门》
  8. 獐骨《千金翼方》
  9. 樟《本草纲目》
  10. 獐《本经逢原》
  11. 樟脑《本草纲目》
  12. 獐《食疗本草》
  13. 樟脑《本草备要》
  14. 章一第《中医词典》
  15. 樟脑《本草易读》
  16. 章楠《中医词典》
  17. 樟脑《冯氏锦囊秘录》
  18. 章门（一名长平，一名胁髎）《针灸大成》
  19. 樟脑《本草求真》
  20. 章门《针灸学》
  21. 樟脑《本经逢原》
  22. 章门《中医词典》
  23. 樟脑《本草从新》
  24. 章门《气功外气疗法》
  25. 樟脑《得配本草》
  26. 章陆《雷公炮炙论》
  27. 樟脑《中药学》
  28. 章济《中医词典》
  29. 樟脑《本草便读》
  30. 章第·华旦措榭《中医词典》
  31. 樟脑《本草分经》


虎骨_《名医别录》_中医本草_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

主除邪恶气，杀鬼疰毒，止惊悸，治恶疮，鼠 ，头骨尤良．膏，治狗啮疮．爪，辟魅．肉，治恶心欲呕，益气力．又，屎，治恶疮．其眼睛，治癫．其屎中骨灰，治火疮．牙，治丈夫阴头疮及疽 ．鼻，治

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獐骨
  • 当前页：虎骨
  • 下一页：豹肉
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《名医别录》
  2. 虎骨《增广和剂局方药性总论》
  3. 虎骨《本草分经》
  4. 虎骨《本草经解》
  5. 虎骨《本草择要纲目》
  6. 虎骨《本草便读》
  7. 虎骨《本草撮要》
  8. 虎骨《中药学》
  9. 虎骨《药性切用》
  10. 虎骨《本草从新》
  11. 虎骨《本草乘雅半偈》
  12. 虎骨《本经逢原》
  13. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  14. 虎骨《本草求真》
  15. 虎骨膏丸《医学心悟》
  16. 虎骨《顾松园医镜》
  17. 虎骨酒《保健药膳》
  18. 虎骨《证类本草》
  19. 虎骨酒《饮膳正要》
  20. 虎骨《医学入门》
  21. 虎骨酒《备急千金要方》
  22. 虎骨《本草易读》
  23. 虎骨酒《备急千金要方》
  24. 虎骨《本草蒙筌》
  25. 虎骨酒《三因极一病证方论》
  26. 虎骨《本草备要》
  27. 虎骨酒《医方考》
  28. 虎骨《本草衍义》
  29. 虎骨酒《普济本事方》
  30. 虎骨《新修本草》
  31. 虎骨酒《普济本事方》


豹肉_《名医别录》_中医本草_【岐黄之术】

豹肉

豹肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒．主安五脏，补绝伤，轻身益气，久服，利人．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：豹肉
  • 下一页：狸骨
<<< 返回本书目录
  1. 豹肉《证类本草》
  2. 豹肉【中药大全】
  3. 豹肉《本草纲目》完整版
  4. 豹头骨《本草纲目》完整版
  5. 豹皮樟【中药大全】
  6. 豹纹状眼底【疾病症状】
  7. 豹皮菇【中药大全】
  8. 豹药藤【中药大全】
  9. 豹骨木瓜丸【方剂大全】
  10. 豹脂《本草纲目》完整版
  11. 豹骨【中药大全】
  12. 豹子眼睛果【中药大全】
  13. 豹鼻《本草纲目》完整版
  14. 豹子眼睛花【中药大全】
  15. 豹《本草纲目》图文版
  16. 鲍恩病【疾病大全】
  17. 豹《本草纲目》完整版
  18. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  19. 抱一《养生导引秘籍》
  20. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  21. 抱心疔《松峰说疫》
  22. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  23. 抱膝《医宗金鉴》
  24. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  25. 抱膝《痘疹心法要诀》
  26. 鲍温样丘疹病【疾病大全】
  27. 抱树莲【中药大全】
  28. 鲍序《程杏轩医案》
  29. 抱青丸【方剂大全】
  30. 鲍序《医学读书记》
  1. 豹肉《名医别录》
  2. 豹肉《证类本草》
  3. 豹文刺《中医名词词典》
  4. 豹肉《饮食须知》
  5. 豹文刺《中医词典》
  6. 豹肉《本草衍义》
  7. 鲍姑《中医词典》
  8. 豹肉《新修本草》
  9. 鲍觉生宫詹病发三次不能复起《程杏轩医案》
  10. 豹肉《本草经集注》
  11. 鲍觉生宫詹精气内亏，详叙证治次第《程杏轩医案》
  12. 豹肉《饮膳正要》
  13. 鲍觉生宫詹郁伤心脾证类噎隔殆而复生《程杏轩医案》
  14. 豹肉《千金翼方》
  15. 鲍莳春部曹尊堂血枯久伤奇经《程杏轩医案》
  16. 豹《食疗本草》
  17. 鲍相璈《中医词典》
  18. 豹《本草纲目》
  19. 鲍序《医学读书记》
  20. 抱一《养生导引秘籍》
  21. 鲍序《程杏轩医案》
  22. 抱阳廓《中医词典》
  23. 鲍鱼《千金翼方》
  24. 抱心疔《松峰说疫》
  25. 鲍鱼《饮膳正要》
  26. 抱膝《伤科汇纂》
  27. 鲍鱼《本草经集注》
  28. 抱膝《痘疹心法要诀》
  29. 鲍鱼《新修本草》
  30. 抱膝《医宗金鉴》
  31. 鲍鱼《证类本草》


狸骨_《名医别录》_中医本草_【岐黄之术】

狸骨

狸骨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒．主治风疰、尸疰、鬼疰，毒瓦斯在皮中淫跃如针刺者，心腹痛走无常及鼠 恶疮．头骨尤良．肉亦治诸疰．阴茎，治月水不通，男子阴 ．烧之，以

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豹肉
  • 当前页：狸骨
  • 下一页：兔头骨
<<< 返回本书目录
  1. 狸骨《证类本草》
  2. 狸骨【中药大全】
  3. 狸骨《本草纲目》完整版
  4. 狸骨散【方剂大全】
  5. 狸膏《本草纲目》完整版
  6. 狸骨丸【方剂大全】
  7. 狸肝《本草纲目》完整版
  8. 狸骨知母散【方剂大全】
  9. 狸豆根汤【方剂大全】
  10. 狸鸠丸《苏沈良方》
  11. 狸《本草纲目》图文版
  12. 狸鸠丸【方剂大全】
  13. 狸《本草纲目》完整版
  14. 狸肉《本草纲目》完整版
  15. 冷瘴《瘴疟指南》
  16. 狸肉【中药大全】
  17. 冷与热的应用《基础护理学》
  18. 狸屎《本草纲目》完整版
  19. 冷饮子【方剂大全】
  20. 狸头散【方剂大全】
  21. 冷眼歌诀《异授眼科》
  22. 狸尾草【中药大全】
  23. 冷泻第六十六问《婴童百问》
  24. 狸阴茎《本草纲目》完整版
  25. 冷泻《幼幼新书》
  26. 离鬲草《本草纲目》完整版
  27. 冷泻《保婴撮要》
  28. 离根香【中药大全】
  29. 冷哮丸【方剂大全】
  30. 离宫锭子【方剂大全】
  1. 狸骨《名医别录》
  2. 狸骨《证类本草》
  3. 狸骨知母散《备急千金要方》
  4. 狸骨《本草衍义》
  5. 狸鸠丸《苏沈良方》
  6. 狸骨《新修本草》
  7. 狸肉《饮食须知》
  8. 狸骨《本草经集注》
  9. 狸肉《医学入门》
  10. 狸骨《千金翼方》
  11. 离别焦虑症《默克家庭诊疗手册》
  12. 狸《本经逢原》
  13. 离鬲草《证类本草》
  14. 狸《食疗本草》
  15. 离骨丹取牙《奇效简便良方》
  16. 冷注候《诸病源候论》
  17. 离卦《医理真传》
  18. 冷注候《巢氏病源补养宣导法》
  19. 离卦用九·坎卦用六《养生导引秘籍》
  20. 冷针《中医词典》
  21. 离合真邪论《素问悬解》
  22. 冷瘴《瘴疟指南》
  23. 离合真邪论篇《黄帝内经·素问》
  24. 冷瘴《中医词典》
  25. 离合真邪论篇《冯氏锦囊秘录》
  26. 冷与热的应用《基础护理学》
  27. 离合真邪论篇《疡医大全》
  28. 冷翳《中医词典》
  29. 离合真邪说《普济方·针灸》
  30. 冷罨（yǎn掩）《中医词典》
  31. 离合真邪说《卫生宝鉴》


兔头骨_《名医别录》_中医本草_【岐黄之术】

兔头骨

兔头骨

  • 上一页
  • 目录
  • 相关
  • 下一页

平，无毒．主治头眩痛癫疾．骨，治热中消渴；脑治冻疮；肝治目暗．肉味辛，平毒．主补中益气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狸骨
  • 当前页：兔头骨
  • 下一页：雉肉
<<< 返回本书目录
  1. 兔头骨《证类本草》
  2. 兔头骨【中药大全】
  3. 兔头（兔头骨）《本草纲目》完整版
  4. 兔血《本草纲目》完整版
  5. 兔屎《本草择要纲目》
  6. 兔血【中药大全】
  7. 兔屎《本草纲目》完整版
  8. 兔子毛【中药大全】
  9. 兔肉【中药大全】
  10. 菟葵《本草纲目》完整版
  11. 兔肉《本草纲目》完整版
  12. 菟葵《证类本草》
  13. 兔热病【疾病大全】
  14. 菟葵【中药大全】
  15. 兔热病《传染病》
  16. 菟丝【中药大全】
  17. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  18. 菟丝草【中药大全】
  19. 兔皮毛【中药大全】
  20. 菟丝地黄汤【方剂大全】
  21. 兔脑【中药大全】
  22. 菟丝煎【方剂大全】
  23. 兔脑《本草纲目》完整版
  24. 菟丝饮《保健药膳》
  25. 兔毛蒿【中药大全】
  26. 菟丝子《本草纲目》完整版
  27. 兔骨饮【方剂大全】
  28. 菟丝子《本草乘雅半偈》
  29. 兔骨【中药大全】
  30. 菟丝子《本草崇原》
  1. 兔头骨《名医别录》
  2. 兔头骨《增广和剂局方药性总论》
  3. 兔与猫各肠段长度比较《实验动物科学》
  4. 兔头骨《得配本草》
  5. 兔子翻《急救广生集》
  6. 兔头骨《证类本草》
  7. 菟葵《千金翼方》
  8. 兔头骨《冯氏锦囊秘录》
  9. 菟葵《新修本草》
  10. 兔头骨《本草蒙筌》
  11. 菟葵《本草衍义》
  12. 兔头骨《新修本草》
  13. 菟葵《证类本草》
  14. 兔头骨《本草经集注》
  15. 菟丝《本草求真》
  16. 兔头骨《千金翼方》
  17. 菟丝杜仲茶《茶饮保健》
  18. 兔丝子《玉楸药解》
  19. 菟丝麦冬茶《茶饮保健》
  20. 兔屎《药性切用》
  21. 菟丝牛膝茶《茶饮保健》
  22. 兔屎《本草撮要》
  23. 菟丝实《吴普本草》
  24. 兔屎《本草择要纲目》
  25. 菟丝五味茶《茶饮保健》
  26. 兔屎《本草分经》
  27. 菟丝饮《保健药膳》
  28. 兔屎《本草从新》
  29. 菟丝子《神农本草经》
  30. 兔屎《本草求真》
  31. 菟丝子《本草纲目》


雉肉_《名医别录》_中医本草_【岐黄之术】

雉肉

雉肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，微寒，无毒．主补中，益气力，止泄利，除蚁 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔头骨
  • 当前页：雉肉
  • 下一页：鹰矢白
<<< 返回本书目录
  1. 雉脑膏【方剂大全】
  2. 雉尾【中药大全】
  3. 雉脑【中药大全】
  4. 雉子筵【中药大全】
  5. 雉肝散【方剂大全】
  6. 雉子筵根【中药大全】
  7. 雉肝【中药大全】
  8. 螲蟷【中药大全】
  9. 雉【中药大全】
  10. 中、暑《地震灾后常见病多发病中医药治疗手册》
  11. 雉《本草纲目》图文版
  12. 中?-伤寒门（下）《古今医统大全》
  13. 雉《本草求真》
  14. 中白散《外科传薪集》
  15. 雉《本草纲目》完整版
  16. 中白散【方剂大全】
  17. 滞颐论《小儿卫生总微论方》
  18. 中焙舌《敖氏伤寒金镜录》
  19. 滞颐第四十二问《婴童百问》
  20. 中部《跌打损伤方》
  21. 滞颐（儿科）《冯氏锦囊秘录》
  22. 中藏经《古今医统大全》
  23. 滞颐《证治准绳·幼科》
  24. 中草药的采集与炮制《中药学》
  25. 滞颐《幼幼新书》
  26. 中草药的性能《中药学》
  27. 滞颐《幼科折衷》
  28. 中草药的应用《中药学》
  29. 滞颐《保幼新编》
  30. 中草药疗效《本草纲目》完整版
  1. 雉肉《名医别录》
  2. 雉肉《证类本草》
  3. 稚阳稚阴《中医词典》
  4. 雉肉《医学入门》
  5. 瘈《中医词典》
  6. 雉肉《饮食须知》
  7. 瘈脉《中医词典》
  8. 雉肉《本草蒙筌》
  9. 瘈脉（一名资脉）《针灸大成》
  10. 雉肉《新修本草》
  11. 瘈疭《中医词典》
  12. 雉肉《本草经集注》
  13. 瘈瘲《医效秘传》
  14. 雉肉《千金翼方》
  15. 中《中医词典》
  16. 雉鸡《本草分经》
  17. 中《医学传灯》
  18. 雉《药性切用》
  19. 中《伤寒六书》
  20. 雉《本草撮要》
  21. 中《史载之方》
  22. 雉《本草从新》
  23. 中（月吕）《中医词典》
  24. 雉《本经逢原》
  25. 中（月吕）俞《中医词典》
  26. 雉《本草求真》
  27. 中、暑《地震灾后常见病多发病中医药治疗手册》
  28. 雉《证类本草》
  29. 中、温毒、风湿《伤寒心法要诀》
  30. 雉《冯氏锦囊秘录》
  31. 中、西医的不同，莫让病患成为科学的祭品《中医之钥》


鹰矢白_《名医别录》_中医本草_【岐黄之术】

鹰矢白

鹰矢白

  • 上一页
  • 目录
  • 相关
  • 下一页

主治伤挞灭瘢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雉肉
  • 当前页：鹰矢白
  • 下一页：雀卵
<<< 返回本书目录
  1. 鹰骨【中药大全】
  2. 鹰头【中药大全】
  3. 鹰钩鼻【疾病症状】
  4. 鹰眼睛【中药大全】
  5. 鹰窗穴【胸部腹部穴位】
  6. 鹰爪枫【中药大全】
  7. 鹰不扑【中药大全】
  8. 鹰爪花根【中药大全】
  9. 鹰不泊薳【中药大全】
  10. 鹰爪花果【中药大全】
  11. 鹰不泊【中药大全】
  12. 鹰爪莲【中药大全】
  13. 鹰《本草纲目》图文版
  14. 鹰嘴爪【中药大全】
  15. 鹰《本草纲目》完整版
  16. 鹰嘴挣《松峰说疫》
  17. 膺俞第四行左右十二穴《针灸资生经》
  18. 蘡薁【中药大全】
  19. 膺俞第三行左右十二穴《针灸资生经》
  20. 蘡薁根【中药大全】
  21. 膺俞第二行左右十二穴《针灸资生经》
  22. 蘡薁藤【中药大全】
  23. 膺俞部中行七穴《针灸资生经》
  24. 迎春花《本草纲目》完整版
  25. 膺痛《针灸资生经》
  26. 迎春花《本草择要纲目》
  27. 膺痛《普济方·针灸》
  28. 迎春花【中药大全】
  29. 膺部中行（凡七穴）《金针秘传》
  30. 迎春花根【中药大全】
  1. 鹰矢白《名医别录》
  2. 鹰肉《医学入门》
  3. 鹰屎白《玉楸药解》
  4. 鹰馁而烂肠《解围元薮》
  5. 鹰屎白《本草经集注》
  6. 鹰《本草纲目》
  7. 鹰屎白《新修本草》
  8. 膺中俞《中医词典》
  9. 鹰屎白《本草衍义》
  10. 膺中外俞《中医词典》
  11. 鹰屎白《证类本草》
  12. 膺中《中医词典》
  13. 鹰屎白《本经逢原》
  14. 膺俞十二穴《中医词典》
  15. 鹰爪惊《幼科推拿秘书》
  16. 膺俞第四行左右十二穴《针灸资生经》
  17. 鹰嘴挣《松峰说疫》
  18. 膺俞第三行左右十二穴《针灸资生经》
  19. 迎春花《本草择要纲目》
  20. 膺俞第二行左右十二穴《针灸资生经》
  21. 迎春花茶《茶饮保健》
  22. 膺俞部中行七穴《针灸资生经》
  23. 迎春花叶《本草易读》
  24. 膺俞《中医词典》
  25. 迎东证《中医词典》
  26. 膺痛《针灸资生经》
  27. 迎而夺之《中医词典》
  28. 膺痛《普济方·针灸》
  29. 迎风不动草《滇南本草》
  30. 膺窗《针灸学》
  31. 迎风赤烂《中医词典》


雀卵_《名医别录》_中医本草_【岐黄之术】

雀卵

雀卵

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，温，无毒．主下气，男子阴痿不起，强之令热，多精有子．脑，治耳聋．头血治雀盲．雄雀矢，治目痛，决痈疖，女子带下，溺不利，除疝瘕．五月取之良．又，雀矢和男首子乳，如薄泥，点目中 肉赤脉贯瞳子上者，即消．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹰矢白
  • 当前页：雀卵
  • 下一页：鹳骨
<<< 返回本书目录
  1. 雀卵《本草新编》
  2. 雀卵【中药大全】
  3. 雀卵《本草纲目》完整版
  4. 雀麦《本草纲目》完整版
  5. 雀肝《本草纲目》完整版
  6. 雀麦《本草纲目》图文版
  7. 雀附丸【方剂大全】
  8. 雀麦【中药大全】
  9. 雀粪涂敷方【方剂大全】
  10. 雀麦米【中药大全】
  11. 雀儿药粥【方剂大全】
  12. 雀盲《麻科活人全书》
  13. 雀儿药粥《保健药膳》
  14. 雀盲《张氏医通》
  15. 雀儿饼《毓麟验方》
  16. 雀盲《证治准绳·类方》
  17. 雀斑丸【方剂大全】
  18. 雀盲散【方剂大全】
  19. 雀斑丸《外科传薪集》
  20. 雀梅藤【中药大全】
  21. 雀斑汤【方剂大全】
  22. 雀梅藤根【中药大全】
  23. 雀斑门主论《疡医大全》
  24. 雀梅藤叶【中药大全】
  25. 雀斑【疾病大全】
  26. 雀目《保幼新编》
  27. 雀斑【疾病症状】
  28. 雀目《圣济总录》
  29. 雀斑《医宗金鉴》
  30. 雀目《幼幼新书》
  1. 雀卵《名医别录》
  2. 雀卵《本草便读》
  3. 雀麦《本草纲目》
  4. 雀卵《本草从新》
  5. 雀麦《千金翼方》
  6. 雀卵《本经逢原》
  7. 雀麦《新修本草》
  8. 雀卵《本草新编》
  9. 雀麦《本草衍义》
  10. 雀卵《顾松园医镜》
  11. 雀麦《饮食须知》
  12. 雀卵《证类本草》
  13. 雀盲《证治准绳·幼科》
  14. 雀卵《冯氏锦囊秘录》
  15. 雀盲《张氏医通》
  16. 雀卵《本草蒙筌》
  17. 雀盲《证治准绳·类方》
  18. 雀卵《本草衍义》
  19. 雀盲《麻科活人全书》
  20. 雀卵《新修本草》
  21. 雀盲眼《奇方类编》
  22. 雀卵《本草经集注》
  23. 雀梅《千金翼方》
  24. 雀卵《玉楸药解》
  25. 雀梅《新修本草》
  26. 雀卵《千金翼方》
  27. 雀梅《证类本草》
  28. 雀卵《雷公炮制药性解》
  29. 雀梅《名医别录》
  30. 雀候《诸病源候论》
  31. 雀梅叶《本草从新》


鹳骨_《名医别录》_中医本草_【岐黄之术】

鹳骨

鹳骨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治鬼蛊，诸疰毒，五尸，心腹疾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀卵
  • 当前页：鹳骨
  • 下一页：雄鹊肉
<<< 返回本书目录
  1. 鹳肝丹【方剂大全】
  2. 鹳骨【中药大全】
  3. 鹳《本草纲目》完整版
  4. 鹳骨丸【方剂大全】
  5. 灌舌丹【方剂大全】
  6. 鹳口疽《外科正宗》
  7. 灌藕方【方剂大全】
  8. 鹳口疽《医宗金鉴》
  9. 灌脓诸论《冯氏锦囊秘录》
  10. 鹳口疽门主论《疡医大全》
  11. 灌脓时备用诸药《冯氏锦囊秘录》
  12. 鹳肉【中药大全】
  13. 灌脓三朝治款《景岳全书》
  14. 罐灰散【方剂大全】
  15. 灌脓三朝顺逆险《冯氏锦囊秘录》
  16. 罐子草【中药大全】
  17. 灌脓三朝辩吉凶《景岳全书》
  18. 罐嘴菜【中药大全】
  19. 灌脓起顶汤【方剂大全】
  20. 光板猫叶草【中药大全】
  21. 灌脓门杂症变症《冯氏锦囊秘录》
  22. 光背杜鹃【中药大全】
  23. 灌脓吉凶《证治准绳·幼科》
  24. 光慈姑【中药大全】
  25. 灌木蒲桃【中药大全】
  26. 光刺兔唇花【中药大全】
  27. 灌木类 苞木类 寓木类《本草从新》
  28. 光刺长突球【中药大全】
  29. 灌木类《本草便读》
  30. 光动力疗法诊治癌肿《理疗学》
  1. 鹳骨《名医别录》
  2. 鹳骨《本经逢原》
  3. 鹳骨丸《备急千金要方》
  4. 鹳骨《证类本草》
  5. 鹳鹤《医学入门》
  6. 鹳骨《新修本草》
  7. 鹳口疽《中医词典》
  8. 鹳骨《本草经集注》
  9. 鹳口疽《医宗金鉴》
  10. 鹳《本草衍义》
  11. 鹳口疽《外科心法要诀》
  12. 灌脓诸论《冯氏锦囊秘录》
  13. 鹳口疽《外科正宗》
  14. 灌脓证治歌括《冯氏锦囊秘录》
  15. 鹳口疽门主论《疡医大全》
  16. 灌脓时备用诸药《冯氏锦囊秘录》
  17. 鹳肉《饮食须知》
  18. 灌脓三朝治款《景岳全书》
  19. 光《中医词典》
  20. 灌脓三朝顺逆险《冯氏锦囊秘录》
  21. 光剥如猪肾舌《中医词典》
  22. 灌脓三朝辩吉凶《景岳全书》
  23. 光剥舌《中医名词词典》
  24. 灌脓门杂症变症《冯氏锦囊秘录》
  25. 光剥舌《中医词典》
  26. 灌脓吉凶《证治准绳·幼科》
  27. 光剥苔《中医词典》
  28. 灌木类 苞木类 寓木类《本草从新》
  29. 光动力疗法的副作用及其防治《临床激光治疗学》
  30. 灌浆证治《痘疹心法要诀》
  31. 光动力疗法诊治癌肿《理疗学》


雄鹊肉_《名医别录》_中医本草_【岐黄之术】

雄鹊肉

雄鹊肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒．主治石淋，消结热．可烧作灰，以石投中散解者，是雄也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹳骨
  • 当前页：雄鹊肉
  • 下一页：伏翼
<<< 返回本书目录
  1. 雄鹊肉《本草纲目》完整版
  2. 雄蛇散【方剂大全】
  3. 雄漆丸【方剂大全】
  4. 雄麝散《外科传薪集》
  5. 雄激素依赖【疾病症状】
  6. 雄麝散【方剂大全】
  7. 雄激素类药和同化激素类药《药理学》
  8. 雄鼠散【方剂大全】
  9. 雄激素过少【疾病症状】
  10. 雄烯二酮《常用化验值及意义》
  11. 雄激素过多【疾病症状】
  12. 雄朱散《洪氏集验方》
  13. 雄激素《妇产科学》
  14. 雄朱圆【方剂大全】
  15. 雄鸡口涎【中药大全】
  16. 熊《本草纲目》完整版
  17. 雄鸡、鸡肫皮《滇南本草》
  18. 熊《本草纲目》图文版
  19. 雄黄消毒膏【方剂大全】
  20. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  21. 雄黄丸【方剂大全】
  22. 熊胆《本草纲目》完整版
  23. 雄黄圣饼子【方剂大全】
  24. 熊胆《本草新编》
  25. 雄黄圣饼子《脾胃论》
  26. 熊胆《本草易读》
  27. 雄黄麝香散【方剂大全】
  28. 熊胆【中药大全】
  29. 雄黄散【方剂大全】
  30. 熊胆膏【方剂大全】
  1. 雄鹊肉《名医别录》
  2. 雄鹊肉《证类本草》
  3. 雄鹊屎《千金翼方》
  4. 雄鹊肉《新修本草》
  5. 雄麝散《冯氏锦囊秘录》
  6. 雄鹊《本草经集注》
  7. 雄麝散《外科传薪集》
  8. 雄雀《雷公炮制药性解》
  9. 雄鼠屎《本草便读》
  10. 雄脑散《外科全生集》
  11. 雄晚蚕蛾《顾松园医镜》
  12. 雄灵散《奇方类编》
  13. 雄烯二酮《常用化验值及意义》
  14. 雄激素类药《药理学》
  15. 雄性类固醇过度分泌《默克家庭诊疗手册》
  16. 雄激素和同化激素《医院药学》
  17. 雄朱丹《是斋百一选方》
  18. 雄激素《妇产科学》
  19. 雄朱散《洪氏集验方》
  20. 雄激素《药理学》
  21. 雄朱散《妇人大全良方》
  22. 雄激素《生理学》
  23. 雄朱散《普济本事方》
  24. 雄鸡屎《千金翼方》
  25. 雄朱丸《三因极一病证方论》
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄朱丸《太平惠民和剂局方》
  28. 雄黄熏方《医宗金鉴》
  29. 熊《本草纲目》
  30. 雄黄熏法《伤寒括要》
  31. 熊《食疗本草》


伏翼_《名医别录》_中医本草_【岐黄之术】

伏翼

伏翼

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主痒痛，治淋，利水道．生太山及人家屋间．立夏后采阴干．（苋实、云实为使．）

《本经》原文∶伏翼，味咸，平．主目瞑明目，夜视有精光．久服，令人熹乐，媚好无忧．一名蝙蝠．生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄鹊肉
  • 当前页：伏翼
  • 下一页：皮
<<< 返回本书目录
  1. 伏翼《本草纲目》图文版
  2. 伏翼（夜明砂）《本草新编》
  3. 伏翼《神农本草经百种录》
  4. 伏翼粪丸【方剂大全】
  5. 伏翼《雷公炮炙论》
  6. 伏翼散【方剂大全】
  7. 伏翼《本草纲目》完整版
  8. 伏翼丸【方剂大全】
  9. 伏邪皆在膜原《读医随笔》
  10. 凫《本草纲目》完整版
  11. 伏陷《续名医类案》
  12. 凫《本草求真》
  13. 伏温由少阴外达三阳证治《温热逢源》
  14. 凫《本草纲目》图文版
  15. 伏温阴阳淆乱见证错杂《温热逢源》
  16. 凫茈散【方剂大全】
  17. 伏温外挟风寒暑湿各新邪为病《温热逢源》
  18. 凫葵《本草图经》
  19. 伏温外窜血络发斑疹喉痧等证治《温热逢源》
  20. 凫葵《证类本草》
  21. 伏温上灼肺金发喘逆咯血咳脓证治《温热逢源》
  22. 凫葵粥【方剂大全】
  23. 伏温热结胃腑证治《温热逢源》
  24. 凫肉《本草纲目》完整版
  25. 伏温内燔营血发吐衄便红等证治《温热逢源》
  26. 凫肉【中药大全】
  27. 伏温兼挟气郁痰饮食积瘀血以及胎产经带诸宿病《温热逢源》
  28. 凫血《本草纲目》完整版
  29. 伏温挟湿内陷太阴发黄胆肿胀泄利等证《温热逢源》
  30. 凫羽【中药大全】
  1. 伏翼《名医别录》
  2. 伏翼《本经逢原》
  3. 伏翼（夜明砂）《本草新编》
  4. 伏翼《证类本草》
  5. 伏翼屎《医方考》
  6. 伏翼《医学入门》
  7. 伏饮《中医名词词典》
  8. 伏翼《冯氏锦囊秘录》
  9. 伏饮《中医词典》
  10. 伏翼《本草蒙筌》
  11. 伏饮《症因脉治》
  12. 伏翼《本草衍义》
  13. 伏饮《校注医醇剩义》
  14. 伏翼《吴普本草》
  15. 伏饮《校注医醇剩义》
  16. 伏翼《神农本草经百种录》
  17. 凫《本草纲目》
  18. 伏翼《新修本草》
  19. 凫《本草求真》
  20. 伏翼《本草经集注》
  21. 凫《本经逢原》
  22. 伏翼《千金翼方》
  23. 凫《本草从新》
  24. 伏翼《雷公炮制药性解》
  25. 凫《本草撮要》
  26. 伏翼《雷公炮炙论》
  27. 凫《药性切用》
  28. 伏翼《本草纲目》
  29. 凫（fú扶）骨《中医词典》
  30. 伏翼《神农本草经》
  31. 凫茨《本草蒙筌》


皮_《名医别录》_中医本草_【岐黄之术】

皮

皮

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治腹痛，疝积，亦烧为灰，酒服之．生楚山田野．取无时，勿使中湿．（得良，畏桔梗、麦门冬．）

《本经》原文∶ 皮，味苦，平．主五痔阴蚀、下血赤白、五色血汁不止，阴肿，痛引腰背，酒煮杀之．生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏翼
  • 当前页：皮
  • 下一页：石龙子
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮《名医别录》
  2. 皮《增广和剂局方药性总论》
  3. 皮《本草撮要》
  4. 皮《本草崇原》
  5. 皮《药性切用》
  6. 皮《本草从新》
  7. 皮《药征续编》
  8. 皮《本经逢原》
  9. 皮（骨盾）（tū，突）《中医词典》
  10. 皮《本草新编》
  11. 皮罢《中医词典》
  12. 皮《医述》
  13. 皮罢（肝记）《手穴手纹诊治》
  14. 皮《经络考》
  15. 皮瓣的定义《外科学总论》
  16. 皮《本草易读》
  17. 皮瓣的设计《外科学总论》
  18. 皮《本草蒙筌》
  19. 皮薄浆嫩《医宗金鉴》
  20. 皮《本草备要》
  21. 皮薄浆嫩《痘疹心法要诀》
  22. 皮《本草衍义》
  23. 皮痹《中医名词词典》
  24. 皮《新修本草》
  25. 皮痹《圣济总录》
  26. 皮《本草经集注》
  27. 皮痹《中医词典》
  28. 皮《饮膳正要》
  29. 皮部《中医词典》
  30. 皮《千金翼方》
  31. 皮部《中医基础理论》


石龙子_《名医别录》_中医本草_【岐黄之术】

石龙子

石龙子

  • 上一页
  • 目录
  • 相关
  • 下一页

有小毒．一名山龙子，一名守宫，一名石蜴．生平阳及荆山山石间．五月取，着石干．（恶硫黄、斑蝥、芜荑．）

《本经》原文∶石龙子，味咸，寒．主五癃邪结气，破石淋，下血，利小便水道．一名蜥蜴．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮
  • 当前页：石龙子
  • 下一页：露蜂房
<<< 返回本书目录
  1. 石龙子《本草纲目》图文版
  2. 石龙子【中药大全】
  3. 石龙子《证类本草》
  4. 石龙子（山龙子，泉龙）《本草纲目》完整版
  5. 石龙芮子【中药大全】
  6. 石萝藦【中药大全】
  7. 石龙芮【中药大全】
  8. 石萝藤【中药大全】
  9. 石龙芮《本草纲目》图文版
  10. 石蔓藤【中药大全】
  11. 石龙芮《证类本草》
  12. 石莽草【中药大全】
  13. 石龙芮《本草图经》
  14. 石梅《滇南本草》
  15. 石龙芮《本草纲目》完整版
  16. 石门穴【胸部腹部穴位】
  17. 石龙胆【中药大全】
  18. 石米【中药大全】
  19. 石龙刍根【中药大全】
  20. 石蜜《本草纲目》完整版
  21. 石龙刍【中药大全】
  22. 石蜜《本草经解》
  23. 石龙刍《证类本草》
  24. 石蜜《雷公炮炙论》
  25. 石龙刍《本草崇原》
  26. 石蜜《神农本草经百种录》
  27. 石龙刍《本草纲目》完整版
  28. 石蜜《证类本草》
  29. 石龙草《滇南本草》
  30. 石蜜《证类本草》
  1. 石龙子《名医别录》
  2. 石龙子《本经逢原》
  3. 石绿《玉楸药解》
  4. 石龙子《证类本草》
  5. 石脉《中医词典》
  6. 石龙子《医学入门》
  7. 石芒《证类本草》
  8. 石龙子《本草衍义》
  9. 石梅《滇南本草》
  10. 石龙子《吴普本草》
  11. 石梅茶《茶饮保健》
  12. 石龙子《新修本草》
  13. 石门《中医词典》
  14. 石龙子《本草经集注》
  15. 石门《针灸学》
  16. 石龙子《千金翼方》
  17. 石门（一名利机，一名精露，一名丹田，一名命门）《针灸大成》
  18. 石龙子《本草纲目》
  19. 石米茶《茶饮保健》
  20. 石龙子《神农本草经》
  21. 石蜜《神农本草经》
  22. 石龙芮《本草图经》
  23. 石蜜《本草纲目》
  24. 石龙芮《药性切用》
  25. 石蜜《雷公炮炙论》
  26. 石龙芮《名医别录》
  27. 石蜜《千金翼方》
  28. 石龙芮《增广和剂局方药性总论》
  29. 石蜜《千金翼方》
  30. 石龙芮《本草从新》
  31. 石蜜《本草经集注》


露蜂房_《名医别录》_中医本草_【岐黄之术】

露蜂房

露蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，有毒．主治蜂毒，毒肿．一名百穿，一名蜂 ．生 ．七月七日采，阴干干姜、丹参、黄芩、芍药、牡蛎．）

又合乱发、蛇皮三味合烧灰，酒服方寸匕，日二，治诸恶疽、附骨痈，根在脏腑，历节肿出

《本经》原文∶露蜂房，味苦，平．主惊痫螈 ，寒热邪气，癫疾，鬼精蛊毒，肠痔．火熬之良．一名蜂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石龙子
  • 当前页：露蜂房
  • 下一页：樗鸡
<<< 返回本书目录
  1. 露蜂房《本草纲目》图文版
  2. 露蜂房【中药大全】
  3. 露蜂房《证类本草》
  4. 露蜂房膏【方剂大全】
  5. 露蜂房《本草择要纲目》
  6. 露蜂房灰散【方剂大全】
  7. 露蜂房《本草易读》
  8. 露蜂房淋醮方【方剂大全】
  9. 露蜂房《本草崇原》
  10. 露蜂房散【方剂大全】
  11. 露蜂房《本草乘雅半偈》
  12. 露蜂房汤【方剂大全】
  13. 露蜂房《本草纲目》完整版
  14. 露蜂房丸【方剂大全】
  15. 露兜簕【中药大全】
  16. 露蜂房熏方【方剂大全】
  17. 露兜竻心【中药大全】
  18. 露蜂散【方剂大全】
  19. 露兜竻蔃【中药大全】
  20. 露华汤【方剂大全】
  21. 露兜竻花【中药大全】
  22. 露姜养胃汤【方剂大全】
  23. 露出骨头的骨折【疾病症状】
  24. 露姜饮【方剂大全】
  25. 麓苡仁汤【方剂大全】
  26. 露颧膏【方剂大全】
  27. 鹭头《本草纲目》完整版
  28. 露蕊乌头【中药大全】
  29. 鹭鸶兰【中药大全】
  30. 露桑散【方剂大全】
  1. 露蜂房《名医别录》
  2. 露蜂房《本草便读》
  3. 露蜂房《本草择要纲目》
  4. 露蜂房《本草崇原》
  5. 露蜂房《本草撮要》
  6. 露蜂房《得配本草》
  7. 露蜂房《药性切用》
  8. 露蜂房《本草从新》
  9. 露蜂房《本草乘雅半偈》
  10. 露蜂房《本经逢原》
  11. 露剂《中医词典》
  12. 露蜂房《证类本草》
  13. 露姜饮《冯氏锦囊秘录》
  14. 露蜂房《医学入门》
  15. 露姜饮《仁术便览》
  16. 露蜂房《冯氏锦囊秘录》
  17. 露筋草《证类本草》
  18. 露蜂房《本草易读》
  19. 露水《本草纲目》
  20. 露蜂房《本草蒙筌》
  21. 露水《本草备要》
  22. 露蜂房《本草备要》
  23. 露水《饮食须知》
  24. 露蜂房《本草衍义》
  25. 露水《本草从新》
  26. 露蜂房《新修本草》
  27. 露水《得配本草》
  28. 露蜂房《本草经集注》
  29. 露水《本草分经》
  30. 露蜂房《千金翼方》
  31. 露水《本草撮要》


樗鸡_《名医别录》_中医本草_【岐黄之术】

樗鸡

樗鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

有小毒．主治腰痛，下气，强阴多精，不可近目．生河内樗树上．七月采，曝干．

《本经》原文∶樗鸡，味苦，平．主心腹邪气，阴痿，益精强志，生子，好色，补中轻身．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露蜂房
  • 当前页：樗鸡
  • 下一页：蚱蝉
<<< 返回本书目录
  1. 樗鸡《本草纲目》图文版
  2. 樗鸡【中药大全】
  3. 樗鸡《本草崇原》
  4. 樗鸡膏【方剂大全】
  5. 樗鸡《本草纲目》完整版
  6. 樗皮散【方剂大全】
  7. 樗根汤【方剂大全】
  8. 樗皮丸【方剂大全】
  9. 樗根散【方剂大全】
  10. 樗树根散【方剂大全】
  11. 樗根散《苏沈良方》
  12. 樗树根丸【方剂大全】
  13. 樗根皮《药笼小品》
  14. 樗树皮散【方剂大全】
  15. 樗根米泔汁【方剂大全】
  16. 樗叶【中药大全】
  17. 樗根白皮丸【方剂大全】
  18. 樗叶花椒【中药大全】
  19. 樗柏丸【方剂大全】
  20. 樗叶花椒皮【中药大全】
  21. 樗白棋子【方剂大全】
  22. 樗枝散【方剂大全】
  23. 樗白皮丸【方剂大全】
  24. 除痹逐瘀汤【方剂大全】
  25. 樗白皮汤【方剂大全】
  26. 除病银屑丸【方剂大全】
  27. 樗白皮散【方剂大全】
  28. 除虫菊【中药大全】
  29. 樗白皮【中药大全】
  30. 除疸丸【方剂大全】
  1. 樗鸡《名医别录》
  2. 樗鸡《增广和剂局方药性总论》
  3. 樗木根叶《千金翼方》
  4. 樗鸡《本草崇原》
  5. 樗枝散《妇人大全良方》
  6. 樗鸡《本经逢原》
  7. 除疮落菌膏《重订囊秘喉书》
  8. 樗鸡《医学入门》
  9. 除烦《丹台玉案》
  10. 樗鸡《本草衍义》
  11. 除风湿羌活汤《内外伤辨》
  12. 樗鸡《新修本草》
  13. 除风湿羌活汤《脾胃论》
  14. 樗鸡《本草经集注》
  15. 除疳散《是斋百一选方》
  16. 樗鸡《千金翼方》
  17. 除骨热方四首《外台秘要》
  18. 樗鸡《本草纲目》
  19. 除秽《松峰说疫》
  20. 樗鸡《神农本草经》
  21. 除昏《明目至宝》
  22. 樗根散《苏沈良方》
  23. 除极化型肌松药《药理学》
  24. 樗根皮《本草分经》
  25. 除疾《褚氏遗书》
  26. 樗根皮《药笼小品》
  27. 除客噫无休《丹溪手镜》
  28. 樗根白皮《药性切用》
  29. 除漏《奇效简便良方》
  30. 樗根白皮《本草从新》
  31. 除疟《奇效简便良方》


蚱蝉_《名医别录》_中医本草_【岐黄之术】

蚱蝉

蚱蝉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治惊悸，妇人乳难，胞衣不出，又堕胎．五月采，蒸干之，勿令蠹．又，壳名枯蝉，一名伏 ，主小儿痫，女人生子不出，灰服之，主久痢．

《本经》原文∶蚱蝉，味咸，寒．主小儿惊痫夜啼，癫病寒热．生杨柳上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樗鸡
  • 当前页：蚱蝉
  • 下一页：白僵蚕
<<< 返回本书目录
  1. 蚱蝉《本草纲目》图文版
  2. 蚱蝉【中药大全】
  3. 蚱蝉《神农本草经百种录》
  4. 蚱蝉散【方剂大全】
  5. 蚱蝉《本草崇原》
  6. 蚱蝉汤【方剂大全】
  7. 蚱蝉《本草乘雅半偈》
  8. 蚱蜢【中药大全】
  9. 蚱蝉《本草纲目》完整版
  10. 鮓答《本草纲目》图文版
  11. 蚱（音笮又音侧）蝉《证类本草》
  12. 斋说《寿世青编》
  13. 痄腮树【中药大全】
  14. 摘平脉三不治症论《三指禅》
  15. 痄腮【中药主治】
  16. 摘陶氏七法《伤寒括要》
  17. 痄腮《中医儿科学》
  18. 摘要《经验麻科》
  19. 痄腮《圆运动的古中医学》
  20. 翟平薯蓣丸【方剂大全】
  21. 痄腮《医宗金鉴》
  22. 翟竹亭先生传《湖岳村叟医案》
  23. 炸腰果【中药大全】
  24. 窄叶大戟【中药大全】
  25. 炸核桃仁猪腰《保健药膳》
  26. 窄叶南蛇藤【中药大全】
  27. 柞叶汤【方剂大全】
  28. 窄叶飘带草【中药大全】
  29. 柞树叶（图）【中药大全】
  30. 窄叶鼠李【中药大全】
  1. 蚱蝉《名医别录》
  2. 蚱蝉《本草崇原》
  3. 蚱蝉《本草乘雅半偈》
  4. 蚱蝉《本经逢原》
  5. 蚱蝉蝉花《增广和剂局方药性总论》
  6. 蚱蝉《冯氏锦囊秘录》
  7. 蚱蜢《证类本草》
  8. 蚱蝉《本草蒙筌》
  9. 鲊答《本草纲目》
  10. 蚱蝉《本草衍义》
  11. 斋说《寿世青编》
  12. 蚱蝉《神农本草经百种录》
  13. 摘平脉三不治症论《三指禅》
  14. 蚱蝉《新修本草》
  15. 摘陶氏七法《伤寒括要》
  16. 蚱蝉《本草经集注》
  17. 摘星换斗《中医词典》
  18. 蚱蝉《千金翼方》
  19. 摘要《临床激光治疗学》
  20. 蚱蝉《本草纲目》
  21. 摘要《经验麻科》
  22. 蚱（音笮又音侧）蝉《证类本草》
  23. 翟良《中医词典》
  24. 痄腮《中医儿科学》
  25. 窄阴方《古代房中秘方》
  26. 痄腮《医宗金鉴》
  27. 瘵《中医词典》
  28. 痄腮《中医词典》
  29. 瘵骨蒸热《女科证治准绳》
  30. 痄腮《圆运动的古中医学》
  31. 瘵疾丸《目经大成》


白僵蚕_《名医别录》_中医本草_【岐黄之术】

白僵蚕

白僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒．主治女子崩中赤白，产后余痛，灭诸疮瘢痕．生颖川．四月取自勿令中湿，湿有毒，不可用．又，末之，封丁肿，根当自出，极效．

《本经》原文∶白僵蚕，味咸．主小儿惊痫夜啼，去三虫，灭黑 ，令人面色好，男子阴疡病．生平泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚱蝉
  • 当前页：白僵蚕
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《名医别录》
  2. 白僵蚕《增广和剂局方药性总论》
  3. 白僵蚕《本草撮要》
  4. 白僵蚕《本草崇原》
  5. 白僵蚕《药性切用》
  6. 白僵蚕《本草思辨录》
  7. 白僵蚕《珍珠囊补遗药性赋》
  8. 白僵蚕《得配本草》
  9. 白僵蚕《本草乘雅半偈》
  10. 白僵蚕《本草从新》
  11. 白僵蚕散《妇人大全良方》
  12. 白僵蚕《本经逢原》
  13. 白僵死瘁死《洗冤集录》
  14. 白僵蚕《顾松园医镜》
  15. 白胶《神农本草经》
  16. 白僵蚕《证类本草》
  17. 白胶《千金翼方》
  18. 白僵蚕《冯氏锦囊秘录》
  19. 白胶《本草经集注》
  20. 白僵蚕《本草易读》
  21. 白胶《新修本草》
  22. 白僵蚕《本草蒙筌》
  23. 白胶《神农本草经百种录》
  24. 白僵蚕《汤液本草》
  25. 白胶《冯氏锦囊秘录》
  26. 白僵蚕《本草衍义》
  27. 白胶《证类本草》
  28. 白僵蚕《神农本草经百种录》
  29. 白胶《本草经解》
  30. 白僵蚕《新修本草》
  31. 白胶《本草经解》


桑螵蛸_《名医别录》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治男子虚损，五脏气微，梦寐失精，遗溺．久服益气，养神．螳螂二月、三月采，当火炙，不尔令人泄．（得龙骨治泄精，畏旋复花．）

《本经》原文∶桑螵蛸，味咸，平．主伤中，疝瘕，阴痿，益精生子，女子血闭腰痛，通五淋，利小便水道

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕
  • 当前页：桑螵蛸
  • 下一页：虫
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《名医别录》
  2. 桑螵蛸《增广和剂局方药性总论》
  3. 桑螵蛸《本草分经》
  4. 桑螵蛸《本草便读》
  5. 桑螵蛸《本草分经》
  6. 桑螵蛸《本草崇原》
  7. 桑螵蛸《本草分经》
  8. 桑螵蛸《中药学》
  9. 桑螵蛸《本草择要纲目》
  10. 桑螵蛸《得配本草》
  11. 桑螵蛸《本草撮要》
  12. 桑螵蛸《本草从新》
  13. 桑螵蛸《药性切用》
  14. 桑螵蛸《本经逢原》
  15. 桑螵蛸《本草乘雅半偈》
  16. 桑螵蛸《本草新编》
  17. 桑螵蛸散《冯氏锦囊秘录》
  18. 桑螵蛸《本草求真》
  19. 桑螵蛸散《妇人大全良方》
  20. 桑螵蛸《证类本草》
  21. 桑螵蛸散《妇人大全良方》
  22. 桑螵蛸《冯氏锦囊秘录》
  23. 桑螵蛸散《医方论》
  24. 桑螵蛸《本草易读》
  25. 桑螵蛸散《汤头歌诀》
  26. 桑螵蛸《本草蒙筌》
  27. 桑钱《得配本草》
  28. 桑螵蛸《本草备要》
  29. 桑仁粥《保健药膳》
  30. 桑螵蛸《本草衍义》
  31. 桑上寄生《神农本草经》


虫_《名医别录》_中医本草_【岐黄之术】

虫

虫

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．一名土鳖．生河东，及沙中，人家墙壁下土中湿处．十月取曝干．（畏皂荚、蒲．）

《本经》原文∶ 虫，味咸，寒．主心腹寒热洗洗，血积 瘕，破坚，下血闭，生子大良．一名地鳖．生川

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：虫
  • 下一页：蛴螬
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《名医别录》
  2. 虫《本草便读》
  3. 虫《本草分经》
  4. 虫《丹溪手镜》
  5. 虫《本草撮要》
  6. 虫《本草崇原》
  7. 虫《也是山人医案》
  8. 虫《得配本草》
  9. 虫《药征续编》
  10. 虫《本草从新》
  11. 虫《陈氏幼科秘诀》
  12. 虫《本经逢原》
  13. 虫《本草乘雅半偈》
  14. 虫《顾松园医镜》
  15. 虫（附狐惑）《脉因证治》
  16. 虫《张聿青医案》
  17. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  18. 虫《医碥》
  19. 虫白蜡《本草纲目》
  20. 虫《医碥》
  21. 虫白蜡《本草易读》
  22. 虫《临证指南医案》
  23. 虫白蜡《本经逢原》
  24. 虫《证治准绳·杂病》
  25. 虫白蜡《本草从新》
  26. 虫《证治准绳·类方》
  27. 虫白蜡《得配本草》
  28. 虫《张氏医通》
  29. 虫白蜡《本草撮要》
  30. 虫《续名医类案》
  31. 虫白蜡《药性切用》


蛴螬_《名医别录》_中医本草_【岐黄之术】

蛴螬

蛴螬

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，有毒．主治吐血在胸腹不去，及破骨 折，血结，金疮内塞，产后中寒，下乳一名KT 齐，一名 齐．生河内及人家积粪草中．取无时，反行者良．（蜚虻为之使，恶附子．）

《本经》原文∶蛴螬，味咸，微温．主恶血血瘀，御览作血痹痹气破折，血在胁下坚满痛，月闭，目中淫肤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫
  • 当前页：蛴螬
  • 下一页：蛞蝓
<<< 返回本书目录
  1. 蛴螬《本草纲目》图文版
  2. 蛴螬【中药大全】
  3. 蛴螬《证类本草》
  4. 鬾奶散【方剂大全】
  5. 蛴螬《长沙药解》
  6. 蕲艾膏【方剂大全】
  7. 蛴螬《药征续编》
  8. 蕲艾汤【方剂大全】
  9. 蛴螬《雷公炮炙论》
  10. 蕲蛇【中药大全】
  11. 蛴螬《本草易读》
  12. 蕲蛇酒【方剂大全】
  13. 蛴螬《本草思辨录》
  14. 蕲蛇酿【方剂大全】
  15. 蛴螬《本草乘雅半偈》
  16. 鳍蓟【中药大全】
  17. 蛴螬《本草纲目》完整版
  18. 麒麟菜【中药大全】
  19. 骑竹马灸穴法《针灸大成》
  20. 麒麟竭膏【方剂大全】
  21. 骑竹马灸法《外科精要》
  22. 麒麟竭散【方剂大全】
  23. 骑竹马灸法《宋本备急灸法》
  24. 麒麟吐珠【中药大全】
  25. 骑竹马灸《古今医统大全》
  26. 麒麟尾【中药大全】
  27. 骑竹马法《针灸聚英》
  28. 麒麟血散【方剂大全】
  29. 骑马痈门主论《疡医大全》
  30. 乞力伽散【方剂大全】
  1. 蛴螬《名医别录》
  2. 蛴螬《本草思辨录》
  3. 蛴螬《本草分经》
  4. 蛴螬《得配本草》
  5. 蛴螬《药征续编》
  6. 蛴螬《本经逢原》
  7. 蛴螬《本草乘雅半偈》
  8. 蛴螬《证类本草》
  9. 蛴螬候《诸病源候论》
  10. 蛴螬《医学入门》
  11. 蛴螬灸《中医词典》
  12. 蛴螬《本草易读》
  13. 蛴螬漏《中医词典》
  14. 蛴螬《汤液本草》
  15. 蛴螬明目《医方考》
  16. 蛴螬《本草衍义》
  17. 鬾病《中医词典》
  18. 蛴螬《吴普本草》
  19. 鬾乳《中医词典》
  20. 蛴螬《新修本草》
  21. 綦针《中医词典》
  22. 蛴螬《本草经集注》
  23. 蜞蜍着人《中医词典》
  24. 蛴螬《长沙药解》
  25. 蜞蜍着人候《诸病源候论》
  26. 蛴螬《千金翼方》
  27. 蜞针法《中医词典》
  28. 蛴螬《雷公炮炙论》
  29. 蜞针法《冯氏锦囊秘录》
  30. 蛴螬《本草纲目》
  31. 蜞针法《万氏秘传片玉心书》


蛞蝓_《名医别录》_中医本草_【岐黄之术】

蛞蝓

蛞蝓

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．一名土蜗，一名附蜗．生太山及阴地沙石垣下．八月取．

《本经》原文∶蛞蝓，味咸，寒．主贼风 僻，轶筋及脱肛，惊痫挛缩．一名陵蠡．生池泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛴螬
  • 当前页：蛞蝓
  • 下一页：海蛤
<<< 返回本书目录
  1. 蛞蝓《本草纲目》图文版
  2. 蛞蝓【中药大全】
  3. 蛞蝓《本草崇原》
  4. 阔齿兔唇花【中药大全】
  5. 蛞蝓《本草纲目》完整版
  6. 阔节裂头绦虫《人体寄生虫学》
  7. 蛞（音阔）蝓（音俞）《证类本草》
  8. 阔韧带内形成血肿【疾病症状】
  9. 栝石汤【方剂大全】
  10. 阔叶赤车使者【中药大全】
  11. 栝楼子散【方剂大全】
  12. 阔叶垂头菊【中药大全】
  13. 栝楼子膏【方剂大全】
  14. 阔叶假参【中药大全】
  15. 栝楼子【中药大全】
  16. 阔叶麦冬【中药大全】
  17. 栝楼饮【方剂大全】
  18. 阔叶箬竹【中药大全】
  19. 栝楼薤白半夏汤【方剂大全】
  20. 阔叶十大功劳【中药大全】
  21. 栝楼薤白白酒汤【方剂大全】
  22. 阔叶石韦【中药大全】
  23. 栝楼丸【方剂大全】
  24. 阔叶水竹叶【中药大全】
  25. 栝楼涂方【方剂大全】
  26. 廓清饮【方剂大全】
  27. 栝楼汤【方剂大全】
  28. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  29. 栝楼实丸【方剂大全】
  30. 拉丁方设计资料的方差分析《医学统计学》
  1. 蛞蝓《名医别录》
  2. 蛞蝓《本草崇原》
  3. 蛞蝓蜗牛《本草衍义》
  4. 蛞蝓《得配本草》
  5. 阔节裂头绦虫《人体寄生虫学》
  6. 蛞蝓《医学入门》
  7. 阔节裂头绦虫感染《默克家庭诊疗手册》
  8. 蛞蝓《新修本草》
  9. 阔筋膜张肌损伤《中医伤科按摩学》
  10. 蛞蝓《本草经集注》
  11. 阔口鱼《本经逢原》
  12. 蛞蝓《千金翼方》
  13. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  14. 蛞蝓《本草纲目》
  15. 拉贝洛尔《药理学》
  16. 蛞蝓《神农本草经》
  17. 拉贝洛尔《药理学》
  18. 蛞（音阔）蝓（音俞）《证类本草》
  19. 拉丁方设计资料的方差分析《医学统计学》
  20. 栝枳茶《茶饮保健》
  21. 拉法《中医词典》
  22. 栝乌茶《茶饮保健》
  23. 拉罐法《中医词典》
  24. 栝楼实《本草衍义》
  25. 拉线形导气《气功外气疗法》
  26. 栝楼仁《本草备要》
  27. 腊（xī，音希）《中医词典》
  28. 栝楼根《药征续编》
  29. 腊日雨水《本草分经》
  30. 栝楼《侣山堂类辩》
  31. 腊雪《本草纲目》


海蛤_《名医别录》_中医本草_【岐黄之术】

海蛤

海蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．主治阴痿．生东海．（蜀漆为之使，畏狗胆、甘遂、芫花．）

《本经》原文∶海蛤，味苦，平．主咳逆上气，喘息烦满，胸痛寒热．一名魁蛤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛞蝓
  • 当前页：海蛤
  • 下一页：文蛤
<<< 返回本书目录
  1. 海蛤《本草纲目》图文版
  2. 海蛤（魁蛤）《本草纲目》完整版
  3. 海蛤《证类本草》
  4. 海蛤丹【方剂大全】
  5. 海蛤《雷公炮炙论》
  6. 海蛤粉《本草易读》
  7. 海龟胶【中药大全】
  8. 海蛤壳【中药大全】
  9. 海龟【中药大全】
  10. 海蛤散【方剂大全】
  11. 海狗油【中药大全】
  12. 海蛤索饼【方剂大全】
  13. 海狗肾【中药大全】
  14. 海蛤汤【方剂大全】
  15. 海根《本草纲目》完整版
  16. 海蛤丸【方剂大全】
  17. 海附丸【方剂大全】
  18. 海蛤玉粉散【方剂大全】
  19. 海浮汤【方剂大全】
  20. 海红【中药大全】
  21. 海浮石丸【方剂大全】
  22. 海红（海棠梨）《本草纲目》完整版
  23. 海浮石散【方剂大全】
  24. 海红豆《本草纲目》完整版
  25. 海浮石滑石散【方剂大全】
  26. 海红豆【中药大全】
  27. 海浮石【中药大全】
  28. 海金花丸【方剂大全】
  29. 海浮石《药笼小品》
  30. 海金散【方剂大全】
  1. 海蛤《名医别录》
  2. 海蛤《证类本草》
  3. 海蛤《本草撮要》
  4. 海蛤《吴普本草》
  5. 海蛤粉《本草易读》
  6. 海蛤《新修本草》
  7. 海蛤壳《中药学》
  8. 海蛤《本草经集注》
  9. 海蛤蜊壳《本草害利》
  10. 海蛤《千金翼方》
  11. 海蛤散《妇人大全良方》
  12. 海蛤《雷公炮炙论》
  13. 海蛤文蛤《本草衍义》
  14. 海蛤《本草纲目》
  15. 海蛤杏仁平喘鸭《食物疗法》
  16. 海蛤《神农本草经》
  17. 海河豚《药性切用》
  18. 海狗肾酒《古代房中秘方》
  19. 海红《饮膳正要》
  20. 海狗肾（黄狗肾）《中药学》
  21. 海红豆《海药本草》
  22. 海狗肾《本草撮要》
  23. 海红豆《证类本草》
  24. 海狗肾《本草分经》
  25. 海金沙《本草纲目》
  26. 海狗肾《本草便读》
  27. 海金沙《药笼小品》
  28. 海狗肾《得配本草》
  29. 海金沙《玉楸药解》
  30. 海狗肾《本草求真》
  31. 海金沙《本草蒙筌》


文蛤_《名医别录》_中医本草_【岐黄之术】

文蛤

文蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒．主治咳逆胸痹，腰痛胁急，鼠 ，大孔出血，崩中漏下．生东海，有文，取无时．

《本经》原文∶文蛤，主恶疮蚀，五痔．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛤
  • 当前页：文蛤
  • 下一页：鲤鱼胆
<<< 返回本书目录
  1. 文蛤《证类本草》
  2. 文蛤【中药大全】
  3. 文蛤《长沙药解》
  4. 文蛤（花蛤）《本草纲目》完整版
  5. 文蛤《药征续编》
  6. 文蛤肉【中药大全】
  7. 文蛤《本草新编》
  8. 文蛤散《扁鹊心书》
  9. 文蛤《本草思辨录》
  10. 文蛤散《伤寒寻源》
  11. 文蛤《本草崇原》
  12. 文蛤汤【方剂大全】
  13. 文蛤《本草乘雅半偈》
  14. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  15. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  16. 文墨丹【方剂大全】
  17. 文冠果【中药大全】
  18. 文殊兰【中药大全】
  19. 瘟症杂症治略《松峰说疫》
  20. 文殊兰果【中药大全】
  21. 瘟疹《医宗金鉴》
  22. 文武膏【方剂大全】
  23. 瘟疫总括《医宗金鉴》
  24. 文星丹《外科传薪集》
  25. 瘟疫赘言《吴医汇讲》
  26. 文鳐鱼《本草纲目》完整版
  27. 瘟疫治法《石室秘录》
  28. 文鳐鱼【中药大全】
  29. 瘟疫杂症简方《松峰说疫》
  30. 文约孺人八十三胃脘疼痛《孙文垣医案》
  1. 文蛤《名医别录》
  2. 文蛤《本草崇原》
  3. 文蛤《药征续编》
  4. 文蛤《本草思辨录》
  5. 文蛤《本草乘雅半偈》
  6. 文蛤《本经逢原》
  7. 文蛤、海蛤《医学入门》
  8. 文蛤《本草新编》
  9. 文蛤白散证《医学摘粹》
  10. 文蛤《证类本草》
  11. 文蛤散《圆运动的古中医学》
  12. 文蛤《冯氏锦囊秘录》
  13. 文蛤散《圆运动的古中医学》
  14. 文蛤《本草蒙筌》
  15. 文蛤散《三因极一病证方论》
  16. 文蛤《汤液本草》
  17. 文蛤散《三因极一病证方论》
  18. 文蛤《新修本草》
  19. 文蛤散《医方考》
  20. 文蛤《本草经集注》
  21. 文蛤散《伤寒寻源》
  22. 文蛤《长沙药解》
  23. 文蛤散《扁鹊心书》
  24. 文蛤《千金翼方》
  25. 文蛤散《伤寒括要》
  26. 文蛤《神农本草经》
  27. 文蛤散方《伤寒杂病论》
  28. 文贵者明疫漏底发热谵语（有发明）《孙文垣医案》
  29. 文蛤散方《医宗金鉴》
  30. 瘟症杂症治略《松峰说疫》
  31. 文蛤散方《医宗金鉴》


鲤鱼胆_《名医别录》_中医本草_【岐黄之术】

鲤鱼胆

鲤鱼胆

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．肉，味甘，治咳逆上气，黄胆，止渴．生者，治水肿脚满，下气．骨，治女下赤白．齿，治石淋．生九江取无时．

《本经》原文∶鲤鱼胆，味苦，寒．主目热赤痛，青盲，明目．久服，强悍益志气．生池泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文蛤
  • 当前页：鲤鱼胆
  • 下一页：蠡鱼
<<< 返回本书目录
  1. 鲤鱼胆《证类本草》
  2. 鲤鱼胆【中药大全】
  3. 鲤鱼胆《本草纲目》完整版
  4. 鲤鱼茯苓汤【方剂大全】
  5. 鲤鱼赤豆粥《保健药膳》
  6. 鲤鱼膏【方剂大全】
  7. 鲤鱼齿汤【方剂大全】
  8. 鲤鱼羹【方剂大全】
  9. 鲤鱼齿【中药大全】
  10. 鲤鱼骨《本草纲目》完整版
  11. 鲤鱼齿《本草纲目》完整版
  12. 鲤鱼臛【方剂大全】
  13. 鲤鱼肠【中药大全】
  14. 鲤鱼煎【方剂大全】
  15. 鲤鱼肠《本草纲目》完整版
  16. 鲤鱼脍【方剂大全】
  17. 鲤鱼【中药大全】
  18. 鲤鱼鳞《本草纲目》完整版
  19. 鲤鱼《本草纲目》图文版
  20. 鲤鱼鳞【中药大全】
  21. 鲤鱼《食物疗法》
  22. 鲤鱼鳞散【方剂大全】
  23. 鲤鱼《滇南本草》
  24. 鲤鱼目《本草纲目》完整版
  25. 鲤鱼《本草易读》
  26. 鲤鱼目【中药大全】
  27. 鲤鱼《本草纲目》完整版
  28. 鲤鱼脑【中药大全】
  29. 鲤鳞丸【方剂大全】
  30. 鲤鱼脑髓《本草纲目》完整版
  1. 鲤鱼胆《名医别录》
  2. 鲤鱼胆《证类本草》
  3. 鲤鱼胶《顾松园医镜》
  4. 鲤鱼胆《本草易读》
  5. 鲤鱼汤《保健药膳》
  6. 鲤鱼胆《新修本草》
  7. 鲤鱼汤《减肥新法与技巧》
  8. 鲤鱼胆《本草经集注》
  9. 鲤鱼汤《饮膳正要》
  10. 鲤鱼胆《千金翼方》
  11. 鲤鱼汤《饮膳正要》
  12. 鲤鱼胆《神农本草经》
  13. 鲤鱼汤《备急千金要方》
  14. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  15. 鲤鱼汤《备急千金要方》
  16. 鲤鱼赤豆粥《保健药膳》
  17. 鲤鱼汤《医学入门》
  18. 鲤鱼便毒《万氏秘传外科心法》
  19. 鲤鱼汤《三因极一病证方论》
  20. 鲤鱼（《神农本草经》）《中医饮食营养学》
  21. 鲤鱼汤《食疗方》
  22. 鲤鱼《滇南本草》
  23. 醴泉《本草纲目》
  24. 鲤鱼《药性切用》
  25. 醴泉《中医词典》
  26. 鲤鱼《本草撮要》
  27. 醴泉《证类本草》
  28. 鲤鱼《本草分经》
  29. 醴泉《本草从新》
  30. 鲤鱼《增广和剂局方药性总论》
  31. 醴泉《本草分经》


蠡鱼_《名医别录》_中医本草_【岐黄之术】

蠡鱼

蠡鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治五痔，有疮者不可食，令人瘢白．生九江，取无时．又，蠡鱼肠及肝，主久败疮中虫．

《本经》原文∶蠡鱼，味甘，寒．主湿痹，面目浮肿，下大水．一名 鱼．生池泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼胆
  • 当前页：蠡鱼
  • 下一页：龟甲
<<< 返回本书目录
  1. 蠡实《本草纲目》图文版
  2. 李《本草纲目》完整版
  3. 蠡实《本草择要纲目》
  4. 李《本草求真》
  5. 蠡实《本草图经》
  6. 李《服食导饵》
  7. 蠡实《本草纲目》完整版
  8. 李《本草纲目》图文版
  9. 蠡沟穴【下肢内侧穴位】
  10. 李【中药大全】
  11. 蠡（音礼）鱼《证类本草》
  12. 李八伯杏金丹【方剂大全】
  13. 蠡（音礼）实《证类本草》
  14. 李补阙研炼钟乳法《外台秘要》
  15. 黧黑皯〔黑曾〕《医宗金鉴》
  16. 李楚生眼病治效《仿寓意草》
  17. 黧黑斑【疾病大全】
  18. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  19. 藜香散【方剂大全】
  20. 李东垣苦思出奇方《趣味中医》
  21. 藜实【中药大全】
  22. 李东垣暑伤胃气论《温热暑疫全书》
  23. 藜芦丸【方剂大全】
  24. 李东垣随证用药凡例《本草纲目》完整版
  25. 藜芦汤【方剂大全】
  26. 李东垣药类法象《医旨绪余》
  27. 藜芦散【方剂大全】
  28. 李封翁痰火症治验《一得集》
  29. 藜芦软膏【方剂大全】
  30. 李根【中药大全】
  1. 蠡鱼《名医别录》
  2. 蠡鱼《医学入门》
  3. 礼集《石室秘录》
  4. 蠡鱼《本草衍义》
  5. 李《服食导饵》
  6. 蠡鱼《新修本草》
  7. 李《本草纲目》
  8. 蠡鱼《本草经集注》
  9. 李《本草求真》
  10. 蠡鱼《千金翼方》
  11. 李《冷庐医话》
  12. 蠡鱼《神农本草经》
  13. 李〈平〉《食疗本草》
  14. 蠡实《本草图经》
  15. 李濒湖分发脏腑《医学实在易》
  16. 蠡实《本草择要纲目》
  17. 李补阙研炼钟乳法一首《外台秘要》
  18. 蠡实《名医别录》
  19. 李梴《中医词典》
  20. 蠡实《本草从新》
  21. 李辰拱《中医词典》
  22. 蠡实《本草衍义》
  23. 李柽《中医词典》
  24. 蠡实《吴普本草》
  25. 李诚《中医词典》
  26. 蠡实《新修本草》
  27. 李崇庆《中医词典》
  28. 蠡实《本草经集注》
  29. 李楚生眼病治效《仿寓意草》
  30. 蠡实《千金翼方》
  31. 李春先《中医词典》


龟甲_《名医别录》_中医本草_【岐黄之术】

龟甲

龟甲

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，有毒．主治头疮难燥，女子阴疮及惊恚气，心腹痛不可久立，骨中寒热，伤寒复，或肌体寒热欲死，以作汤良．久服益气资智，亦使人能食．生南海及湖水中，采无时，勿令中湿，中湿即有毒．（恶沙参、蜚蠊．）

《本经》原文∶龟甲，味咸，平．主漏下赤白，破 瘕 疟，五痔阴蚀，湿痹四肢重弱，小儿囟不合．久服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠡鱼
  • 当前页：龟甲
  • 下一页：鳖甲
<<< 返回本书目录
  1. 龟甲《证类本草》
  2. 龟甲（千岁灵龟）《本草新编》
  3. 龟甲《本草择要纲目》
  4. 龟甲（图）【中药大全】
  5. 龟甲《本草思辨录》
  6. 龟甲胶（图）【中药大全】
  7. 龟甲《本草经解》
  8. 龟甲散【方剂大全】
  9. 龟甲《本草崇原》
  10. 龟甲汤【方剂大全】
  11. 龟甲《本草乘雅半偈》
  12. 龟胶（图）【中药大全】
  13. 龟分枝杆菌感染【疾病大全】
  14. 龟蜡丹【方剂大全】
  15. 龟胆汁（图）【中药大全】
  16. 龟蛎神膏【方剂大全】
  17. 龟樗丸【方剂大全】
  18. 龟龄集【方剂大全】
  19. 龟病《孙真人海上方》
  20. 龟龄丸【方剂大全】
  21. 龟鳖行气法《养生导引法》
  22. 龟鹿补冲汤【方剂大全】
  23. 龟鳖地黄汤【方剂大全】
  24. 龟鹿补肾丸【方剂大全】
  25. 龟背症治法《医门补要》
  26. 龟鹿二仙膏【方剂大全】
  27. 龟背症《医门补要》
  28. 龟鹿二仙胶【方剂大全】
  29. 龟背丸【方剂大全】
  30. 龟鹿固本丸【方剂大全】
  1. 龟甲《名医别录》
  2. 龟甲《本草经解》
  3. 龟甲《本草择要纲目》
  4. 龟甲《本草崇原》
  5. 龟甲《本草乘雅半偈》
  6. 龟甲《本草思辨录》
  7. 龟甲（千岁灵龟）《本草新编》
  8. 龟甲《得配本草》
  9. 龟甲〈温〉《食疗本草》
  10. 龟甲《顾松园医镜》
  11. 龟胶《本草求真》
  12. 龟甲《证类本草》
  13. 龟鹿二仙膏《医方论》
  14. 龟甲《医学入门》
  15. 龟鹿二仙胶《医宗金鉴》
  16. 龟甲《冯氏锦囊秘录》
  17. 龟鹿二仙胶《删补名医方论》
  18. 龟甲《本草蒙筌》
  19. 龟鹿二仙胶《冯氏锦囊秘录》
  20. 龟甲《新修本草》
  21. 龟鹿二仙胶《目经大成》
  22. 龟甲《本草经集注》
  23. 龟鹿二仙胶《医方考》
  24. 龟甲《千金翼方》
  25. 龟鹿二仙胶《时方歌括》
  26. 龟甲《雷公炮制药性解》
  27. 龟尿《本草易读》
  28. 龟甲《神农本草经》
  29. 龟肉《老年食养食疗》
  30. 龟鹤二仙茶《茶饮保健》
  31. 龟肉《饮食须知》


鳖甲_《名医别录》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治温疟，血瘕，腰痛，小儿胁下坚．肉，味甘，治伤中，益气，补不足．生丹阳，取无时．（恶矾石．）

《本经》原文∶鳖甲，味咸，平．主心腹症瘕，坚积寒热，去痞息肉，阴蚀痔恶肉．生池泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟甲
  • 当前页：鳖甲
  • 下一页：鱼甲
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《名医别录》
  2. 鳖甲《增广和剂局方药性总论》
  3. 鳖甲《本草分经》
  4. 鳖甲《本草经解》
  5. 鳖甲《本草择要纲目》
  6. 鳖甲《本草便读》
  7. 鳖甲《本草害利》
  8. 鳖甲《本草崇原》
  9. 鳖甲《本草撮要》
  10. 鳖甲《得配本草》
  11. 鳖甲《药性切用》
  12. 鳖甲《本草从新》
  13. 鳖甲《本草乘雅半偈》
  14. 鳖甲《本经逢原》
  15. 鳖甲（鳖甲胶）《中药学》
  16. 鳖甲《本草新编》
  17. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  18. 鳖甲《本草求真》
  19. 鳖甲、牡蛎《本草思辨录》
  20. 鳖甲《顾松园医镜》
  21. 鳖甲地黄汤《冯氏锦囊秘录》
  22. 鳖甲《证类本草》
  23. 鳖甲煎《妇人大全良方》
  24. 鳖甲《医学入门》
  25. 鳖甲煎丸《圆运动的古中医学》
  26. 鳖甲《冯氏锦囊秘录》
  27. 鳖甲煎丸《金匮悬解》
  28. 鳖甲《本草易读》
  29. 鳖甲煎丸《备急千金要方》
  30. 鳖甲《本草蒙筌》
  31. 鳖甲煎丸《医方考》


鱼甲_《名医别录》_中医本草_【岐黄之术】

鱼甲

鱼甲

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．主治五邪生南海，取无时．（

《本经》原文∶ 鱼甲，味辛，微温．主心腹症瘕，伏坚积聚，寒热，女子崩中下血五色，小腹阴中相引痛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：鱼甲
  • 下一页：乌贼鱼骨
<<< 返回本书目录
  1. 鱼寄生【中药大全】
  2. 鱼胶【中药大全】
  3. 鱼际穴【上肢内侧穴位】
  4. 鱼睛不夜《目经大成》
  5. 鱼脊疮门主论《疡医大全》
  6. 鱼口《外科十三方考》
  7. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  8. 鱼口【方剂主治】
  9. 鱼脊疮《医宗金鉴》
  10. 鱼口便毒《急救广生集》
  11. 鱼虎《本草纲目》完整版
  12. 鱼口便毒【方剂主治】
  13. 鱼笱《本草纲目》完整版
  14. 鱼口便毒横门主论《疡医大全》
  15. 鱼狗肉《本草纲目》完整版
  16. 鱼口便毒论《外科正宗》
  17. 鱼狗【中药大全】
  18. 鱼类《本草分经》
  19. 鱼狗《本草纲目》完整版
  20. 鱼类《饮食须知》
  21. 鱼肝中毒【疾病大全】
  22. 鱼蓼【中药大全】
  23. 鱼肝油【中药大全】
  24. 鱼鳞《本草纲目》完整版
  25. 鱼肚痈门主论《疡医大全》
  26. 鱼鳞病《家庭医学百科-医疗康复篇》
  27. 鱼肚发《医宗金鉴》
  28. 鱼鳞病【疾病大全】
  29. 鱼胆中毒【疾病大全】
  30. 鱼鳞菜【中药大全】
  1. 鱼甲《名医别录》
  2. 鱼甲《新修本草》
  3. 鱼瘕《中医词典》
  4. 鱼甲《本草经集注》
  5. 鱼瘕候《诸病源候论》
  6. 鱼甲《千金翼方》
  7. 鱼津草《医学入门》
  8. 鱼际间隙《人体解剖学》
  9. 鱼荆草《本草分经》
  10. 鱼际（荥穴）《子午流注说难》
  11. 鱼睛不夜《中医词典》
  12. 鱼际（手太阴之荥穴）《手穴手纹诊治》
  13. 鱼睛不夜《目经大成》
  14. 鱼际《针灸学》
  15. 鱼桔茶《茶饮保健》
  16. 鱼际《中医词典》
  17. 鱼口《中医词典》
  18. 鱼际《针灸大成》
  19. 鱼口《外科十三方考》
  20. 鱼脊疮秘方《华佗神方》
  21. 鱼口便毒《急救广生集》
  22. 鱼脊疮门主论《疡医大全》
  23. 鱼口便毒《奇效简便良方》
  24. 鱼脊疮《外科证治全书》
  25. 鱼口便毒横门主方《疡医大全》
  26. 鱼脊疮《外科大成》
  27. 鱼口便毒横门主论《疡医大全》
  28. 鱼脊疮《外科心法要诀》
  29. 鱼口便毒论《外科正宗》
  30. 鱼脊疮《医宗金鉴》
  31. 鱼口疮下疳疮《古今医鉴》


乌贼鱼骨_《名医别录》_中医本草_【岐黄之术】

乌贼鱼骨

乌贼鱼骨

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治惊气入腹，腹痛环脐，阴中寒肿，令人有子，又止疮多脓汁不燥．肉平，主益气强志．生东海，取无时．（恶白蔹、白芨、附子．）

《本经》原文∶乌贼鱼骨，味咸，微温．主女子漏下赤白，经汁血闭，阴蚀肿痛，寒热症瘕，无子．生池泽

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼甲
  • 当前页：乌贼鱼骨
  • 下一页：蟹
<<< 返回本书目录
  1. 乌贼鱼骨《证类本草》
  2. 乌贼鱼骨丸（《内经》）《虚损启微》
  3. 乌贼鱼骨《雷公炮炙论》
  4. 乌贼鱼肉【中药大全】
  5. 乌贼鱼骨《本草经解》
  6. 乌毡《本草纲目》完整版
  7. 乌贼鱼骨《本草崇原》
  8. 乌芝麻《本草新编》
  9. 乌贼鱼腹中墨【中药大全】
  10. 乌髭鬓【方剂主治】
  11. 乌贼鱼《食物疗法》
  12. 乌髭发《圣济总录》
  13. 乌贼鱼《本草求真》
  14. 乌髭发【方剂主治】
  15. 乌贼鱼《本草纲目》完整版
  16. 污毛粗叶木【中药大全】
  17. 乌贼骨《本草易读》
  18. 屋漏水《本草纲目》完整版
  19. 乌贼、鱼骨《本草思辨录》
  20. 屋内下虫尘土《本草纲目》完整版
  21. 乌芋《本草纲目》图文版
  22. 屋翳穴【胸部腹部穴位】
  23. 乌芋《证类本草》
  24. 屋游《本草纲目》完整版
  25. 乌芋《本草求真》
  26. 无碍丸《苏沈良方》
  27. 乌芋《本草纲目》完整版
  28. 无碍丸【方剂大全】
  29. 乌鱼骨散【方剂大全】
  30. 无比地黄丸【方剂大全】
  1. 乌贼鱼骨《名医别录》
  2. 乌贼鱼骨《本草经解》
  3. 乌贼鱼骨丸（《内经》）《虚损启微》
  4. 乌贼鱼骨《本草崇原》
  5. 乌鲗鱼《玉楸药解》
  6. 乌贼鱼骨《证类本草》
  7. 乌芝麻《本草新编》
  8. 乌贼鱼骨《吴普本草》
  9. 乌珠《中医词典》
  10. 乌贼鱼骨《新修本草》
  11. 乌啄疮候《诸病源候论》
  12. 乌贼鱼骨《本草经集注》
  13. 乌髭鬓《是斋百一选方》
  14. 乌贼鱼骨《千金翼方》
  15. 乌髭鬓黑锡散《是斋百一选方》
  16. 乌贼鱼骨《雷公炮炙论》
  17. 乌髭鬓揩齿法《博济方》
  18. 乌贼鱼骨《神农本草经》
  19. 乌髭鬓揩牙药《是斋百一选方》
  20. 乌贼鱼（《名医别录》）《中医饮食营养学》
  21. 乌髭发《圣济总录》
  22. 乌贼鱼《增广和剂局方药性总论》
  23. 乌髭揩牙药能反白为黑《是斋百一选方》
  24. 乌贼鱼《本草求真》
  25. 乌髭药《是斋百一选方》
  26. 乌贼鱼《饮食须知》
  27. 乌髭药方《是斋百一选方》
  28. 乌贼鱼《本草蒙筌》
  29. 乌子肝丸《奇方类编》
  30. 乌贼鱼《本草衍义》
  31. 邬廷谋《中医词典》


蟹_《名医别录》_中医本草_【岐黄之术】

蟹

蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．解结散血，愈漆疮，养筋益气．爪，主破胞，堕胎．生伊芳洛诸水中，取无时．（莨菪毒．）

《本经》原文∶蟹，味咸，寒．主胸中邪气，热结痛， 僻面肿，败漆，烧之致鼠．生池泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌贼鱼骨
  • 当前页：蟹
  • 下一页：鳗鲡鱼
<<< 返回本书目录
  1. 蟹《本草纲目》图文版
  2. 蟹【中药大全】
  3. 蟹《证类本草》
  4. 蟹睛横出《目经大成》
  5. 蟹《食物疗法》
  6. 蟹睛疼痛《银海精微》
  7. 蟹《滇南本草》
  8. 蟹睛疼痛歌《眼科心法要诀》
  9. 蟹《本草易读》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹《本草崇原》
  12. 蟹睛疼痛外障《秘传眼科龙木论》
  13. 蟹《本草纲目》完整版
  14. 蟹睛症《中医眼科学》
  15. 燮理汤【方剂大全】
  16. 蟹壳《本草纲目》完整版
  17. 燮理汤《医学衷中参西录》
  18. 蟹壳《本草崇原》
  19. 獬豸汤【方剂大全】
  20. 蟹壳【中药大全】
  21. 薤叶膏【方剂大全】
  22. 蟹目《圣济总录》
  23. 薤叶【中药大全】
  24. 蟹爪《本草纲目》完整版
  25. 薤白粥【方剂大全】
  26. 蟹爪《痘疹心法要诀》
  27. 薤白汤【方剂大全】
  28. 蟹爪《医宗金鉴》
  29. 薤白散【方剂大全】
  30. 蟹爪【中药大全】
  1. 蟹《名医别录》
  2. 蟹《本草便读》
  3. 蟹《本草分经》
  4. 蟹《本草崇原》
  5. 蟹《本草撮要》
  6. 蟹《本草从新》
  7. 蟹《滇南本草》
  8. 蟹《本经逢原》
  9. 蟹（《神农本草经》）《中医饮食营养学》
  10. 蟹《顾松园医镜》
  11. 蟹膏投漆中化为水《证类本草》
  12. 蟹《证类本草》
  13. 蟹睛《中医名词词典》
  14. 蟹《医学入门》
  15. 蟹睛《中医词典》
  16. 蟹《本草易读》
  17. 蟹睛横出《中医词典》
  18. 蟹《本草备要》
  19. 蟹睛横出《目经大成》
  20. 蟹《本草衍义》
  21. 蟹睛疼痛《银海精微》
  22. 蟹《食疗本草》
  23. 蟹睛疼痛歌《眼科心法要诀》
  24. 蟹《新修本草》
  25. 蟹睛疼痛歌《医宗金鉴》
  26. 蟹《本草经集注》
  27. 蟹睛疼痛外障《中医词典》
  28. 蟹《饮膳正要》
  29. 蟹睛疼痛外障《秘传眼科龙木论》
  30. 蟹《食物疗法》
  31. 蟹睛翳《中医词典》


鳗鲡鱼_《名医别录》_中医本草_【岐黄之术】

鳗鲡鱼

鳗鲡鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，有毒．主治五痔，疮 ，杀诸虫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹
  • 当前页：鳗鲡鱼
  • 下一页：原蚕蛾
<<< 返回本书目录
  1. 鳗鲡鱼《本草纲目》图文版
  2. 鳗鲡鱼【中药大全】
  3. 鳗鲡鱼《食物疗法》
  4. 鳗鲡鱼膏【中药大全】
  5. 鳗鲡鱼《本草求真》
  6. 鳗鲡鱼骨【中药大全】
  7. 鳗鲡鱼《本草纲目》完整版
  8. 鳗鲡鱼臛【方剂大全】
  9. 鳗鲡黑散【方剂大全】
  10. 鳗鲡鱼煎【方剂大全】
  11. 鳗鲡【中药大全】
  12. 鳗鲡鱼煎丸【方剂大全】
  13. 鳗羹饮【方剂大全】
  14. 鳗鲡鱼涂方【方剂大全】
  15. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  16. 鳗鲡鱼丸【方剂大全】
  17. 馒头蟹【中药大全】
  18. 鳗鲡鱼血【中药大全】
  19. 蛮夷酒【方剂大全】
  20. 鳗鲤丸【方剂大全】
  21. 蛮刀背【中药大全】
  22. 鳗鱼《本草新编》
  23. 脉状奇偶《古今医统大全》
  24. 鳗鱼汤【方剂大全】
  25. 脉主病《古今名医汇粹》
  26. 鳗鱼丸【方剂大全】
  27. 脉中有线有吉有凶《读医随笔》
  28. 鳗鱼与乌梢蛇《趣味中医》
  29. 脉痔《圣济总录》
  30. 满店香【方剂大全】
  1. 鳗鲡鱼《名医别录》
  2. 鳗鲡鱼《本经逢原》
  3. 鳗鲡鱼（《名医别录》）《中医饮食营养学》
  4. 鳗鲡鱼《本草求真》
  5. 鳗鱼《本草新编》
  6. 鳗鲡鱼《医学入门》
  7. 鳗鱼与乌梢蛇《趣味中医》
  8. 鳗鲡鱼《饮食须知》
  9. 满《中医词典》
  10. 鳗鲡鱼《本草蒙筌》
  11. 满灌疗法《医学心理学》
  12. 鳗鲡鱼《本草衍义》
  13. 满口口疮《孙真人海上方》
  14. 鳗鲡鱼《食疗本草》
  15. 满口烂疮《奇效简便良方》
  16. 鳗鲡鱼《新修本草》
  17. 满口如霜《疫疹一得》
  18. 鳗鲡鱼《本草经集注》
  19. 满口牙齿出血《奇效简便良方》
  20. 鳗鲡鱼《食物疗法》
  21. 满脉《中医词典》
  22. 鳗鲡鱼《千金翼方》
  23. 满闷《女科秘旨》
  24. 鳗鲡鱼《雷公炮制药性解》
  25. 满身皆痛《傅青主男科》
  26. 鳗鲡鱼《本草纲目》
  27. 满身麻木《回生集》
  28. 鳗鲡《药性切用》
  29. 满天星《中医词典》
  30. 鳗鲡《本草撮要》
  31. 满天星疔《中医词典》


原蚕蛾_《名医别录》_中医本草_【岐黄之术】

原蚕蛾

原蚕蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

雄者，有小毒．主益精气，强阴道，交接不倦，亦止精．屎，温，无毒．主治肠鸣中，消渴，风痹，瘾疹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳗鲡鱼
  • 当前页：原蚕蛾
  • 下一页：雄黄虫
<<< 返回本书目录
  1. 原蚕蛾《证类本草》
  2. 原蚕蛾【中药大全】
  3. 原蚕《本草纲目》图文版
  4. 原蚕沙【中药大全】
  5. 原蚕《本草纲目》完整版
  6. 原蚕砂《本草崇原》
  7. 原卟啉病【疾病大全】
  8. 原蚕子【中药大全】
  9. 原病篇《温病条辨》
  10. 原赤白带《女科秘要》
  11. 原病篇《经络全书》
  12. 原虫病《急诊医学》
  13. 原病论《幼科发挥》
  14. 原道统说（纂《绀珠经》）《医学入门》
  15. 原病《医学真传》
  16. 原定增减白喉热证吹药方《白喉全生集》
  17. 原病《温疫论》
  18. 原发疾病的复发《临床肝移植》
  19. 袁序《研经言》
  20. 原发免疫性疾病相关的淋巴增殖性疾病【疾病大全】
  21. 袁氏八门《冯氏锦囊秘录》
  22. 原发气管支气管肿瘤【疾病大全】
  23. 袁聚东痞块危证治验《寓意草》
  24. 原发醛固酮增多症《泌尿外科学》
  25. 爰采应用诸方（十二方）《喉科指掌》
  26. 原发性IgA肾病【疾病大全】
  27. 垣衣《证类本草》
  28. 原发性阿米巴脑膜脑炎【疾病大全】
  29. 垣衣《本草纲目》完整版
  30. 原发性鼻腔淋巴瘤【疾病大全】
  1. 原蚕蛾《名医别录》
  2. 原蚕蛾《增广和剂局方药性总论》
  3. 原蚕蛾《本草分经》
  4. 原蚕蛾《本经逢原》
  5. 原蚕砂《本草备要》
  6. 原蚕蛾《证类本草》
  7. 原蚕砂《本草从新》
  8. 原蚕蛾《医学入门》
  9. 原蚕砂《本草分经》
  10. 原蚕蛾《本草衍义》
  11. 原蚕砂《本草撮要》
  12. 原蚕蛾《新修本草》
  13. 原蚕砂《本草崇原》
  14. 原蚕蛾《本草经集注》
  15. 原赤白带《女科秘要》
  16. 原蚕蛾《玉楸药解》
  17. 原虫及寄生虫病《眼科学》
  18. 原蚕蛾《千金翼方》
  19. 原瘄要论《中医词典》
  20. 原蚕《本草纲目》
  21. 原道统说（纂《绀珠经》）《医学入门》
  22. 原病篇《经络全书》
  23. 原电池《医用化学》
  24. 原病篇《温病条辨》
  25. 原定增减白喉热证吹药方《白喉全生集》
  26. 原病论《幼科发挥》
  27. 原发疾病的复发《临床肝移植》
  28. 原病《医学真传》
  29. 原发醛固酮增多症《泌尿外科学》
  30. 原病《温疫论》
  31. 原发性胆汁性肝硬化《默克家庭诊疗手册》


雄黄虫_《名医别录》_中医本草_【岐黄之术】

雄黄虫

雄黄虫

  • 上一页
  • 目录
  • 相关
  • 下一页

主明目，辟兵不祥，益气力．状如 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原蚕蛾
  • 当前页：雄黄虫
  • 下一页：天社虫
<<< 返回本书目录
  1. 雄黄【中药大全】
  2. 雄黄豆【中药大全】
  3. 雄黄《本草纲目》图文版
  4. 雄黄膏【方剂大全】
  5. 雄黄《证类本草》
  6. 雄黄合剂【方剂大全】
  7. 雄黄《长沙药解》
  8. 雄黄解毒丸【方剂大全】
  9. 雄黄《药征续编》
  10. 雄黄兰【中药大全】
  11. 雄黄《药笼小品》
  12. 雄黄散【方剂大全】
  13. 雄黄《雷公炮炙论》
  14. 雄黄麝香散【方剂大全】
  15. 雄黄《本草择要纲目》
  16. 雄黄圣饼子《脾胃论》
  17. 雄黄《本草易读》
  18. 雄黄圣饼子【方剂大全】
  19. 雄黄《本草图经》
  20. 雄黄丸【方剂大全】
  21. 雄黄《本草崇原》
  22. 雄黄消毒膏【方剂大全】
  23. 雄黄《本草乘雅半偈》
  24. 雄鸡、鸡肫皮《滇南本草》
  25. 雄黄《本草纲目》完整版
  26. 雄鸡口涎【中药大全】
  27. 雄狐屎《本草纲目》完整版
  28. 雄激素《妇产科学》
  29. 雄蚣膏【方剂大全】
  30. 雄激素过多【疾病症状】
  1. 雄黄虫《名医别录》
  2. 雄黄虫《证类本草》
  3. 雄黄兑散《备急千金要方》
  4. 雄黄虫《新修本草》
  5. 雄黄兑散《三因极一病证方论》
  6. 雄黄虫《千金翼方》
  7. 雄黄黄芩散《备急千金要方》
  8. 雄黄《本草图经》
  9. 雄黄解毒散《冯氏锦囊秘录》
  10. 雄黄《本草乘雅半偈》
  11. 雄黄解毒散《外科理例》
  12. 雄黄《药征续编》
  13. 雄黄解毒丸《医方考》
  14. 雄黄《药性切用》
  15. 雄黄解毒丸《仁术便览》
  16. 雄黄《外科全生集》
  17. 雄黄解毒丸《万氏秘传片玉心书》
  18. 雄黄《本草撮要》
  19. 雄黄解毒丸《重楼玉钥》
  20. 雄黄《本草择要纲目》
  21. 雄黄锐散《伤寒括要》
  22. 雄黄《本草分经》
  23. 雄黄散《圆运动的古中医学》
  24. 雄黄《名医别录》
  25. 雄黄散《金匮悬解》
  26. 雄黄《增广和剂局方药性总论》
  27. 雄黄散《备急千金要方》
  28. 雄黄《本草便读》
  29. 雄黄散《妇人大全良方》
  30. 雄黄《本草崇原》
  31. 雄黄散《三因极一病证方论》


天社虫_《名医别录》_中医本草_【岐黄之术】

天社虫

天社虫

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治绝孕，益气．状如蜂，大腰，食草木叶．三月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄虫
  • 当前页：天社虫
  • 下一页：蜗离
<<< 返回本书目录
  1. 天蛇毒门主论《疡医大全》
  2. 天生草【中药大全】
  3. 天蛇毒《外科正宗》
  4. 天生子《滇南本草》
  5. 天蛇毒《保婴撮要》
  6. 天师栗《本草纲目》完整版
  7. 天蛇疮《医宗金鉴》
  8. 天时《医宗金鉴》
  9. 天蛇《本草纲目》完整版
  10. 天时《幼科种痘心法要旨》
  11. 天山雪莲花【中药大全】
  12. 天时《增订叶评伤暑全书》
  13. 天山堇菜【中药大全】
  14. 天时避忌-养生余录（上）《古今医统大全》
  15. 天山花楸【中药大全】
  16. 天时地化五病二火歌《医宗金鉴》
  17. 天人一气篇《外经微言》
  18. 天时地化五病二火歌《运气要诀》
  19. 天人相应《中医养生学》
  20. 天时类《古今医统大全》
  21. 天人寿夭篇《外经微言》
  22. 天时顺逆险《痘疹心法要诀》
  23. 天人解《医学摘粹》
  24. 天时顺逆险《医宗金鉴》
  25. 天人解《四圣心源》
  26. 天食人以五气地食人以五味《类经》
  27. 天泉穴【上肢内侧穴位】
  28. 天枢上下胜复有常《类经》
  29. 天青地红【中药大全】
  30. 天枢穴【胸部腹部穴位】
  1. 天社虫《名医别录》
  2. 天社虫《证类本草》
  3. 天生白虎汤《冯氏锦囊秘录》
  4. 天社虫《新修本草》
  5. 天生术《本草分经》
  6. 天社虫《千金翼方》
  7. 天生术《本草分经》
  8. 天蛇咬伤《外科证治全书》
  9. 天生子《滇南本草》
  10. 天蛇头毒《万氏秘传外科心法》
  11. 天胜《史载之方》
  12. 天蛇头疔《回生集》
  13. 天胜《史载之方》
  14. 天蛇头、代指《医学纲目》
  15. 天胜《史载之方》
  16. 天蛇头《外科全生集》
  17. 天胜《史载之方》
  18. 天蛇头《证治准绳·疡医》
  19. 天胜《史载之方》
  20. 天蛇头《中医词典》
  21. 天时《医宗金鉴》
  22. 天蛇毒门主论《疡医大全》
  23. 天时《增订叶评伤暑全书》
  24. 天蛇毒门主方《疡医大全》
  25. 天时《幼科种痘心法要旨》
  26. 天蛇毒《外科正宗》
  27. 天时避忌（养生余录 上）《古今医统大全》
  28. 天蛇毒《保婴撮要》
  29. 天时地化五病二火歌《医宗金鉴》
  30. 天蛇毒《证治准绳·幼科》
  31. 天时地化五病二火歌《运气要诀》


蜗离_《名医别录》_中医本草_【岐黄之术】

蜗离

蜗离

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主烛馆，明目．生江夏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天社虫
  • 当前页：蜗离
  • 下一页：梗鸡
<<< 返回本书目录
  1. 窝状角质松解症【疾病大全】
  2. 蜗螺《本草纲目》完整版
  3. 窝儿七【中药大全】
  4. 蜗螺《本草纲目》图文版
  5. 莴笋《滇南本草》
  6. 蜗螺烂壳《本草纲目》完整版
  7. 莴苣子粥【方剂大全】
  8. 蜗螺肉《本草纲目》完整版
  9. 莴苣子粥《保健药膳》
  10. 蜗牛《本草纲目》完整版
  11. 莴苣子【中药大全】
  12. 蜗牛《本草崇原》
  13. 莴苣【中药大全】
  14. 蜗牛《本草新编》
  15. 莴苣《本草纲目》图文版
  16. 蜗牛《本草易读》
  17. 莴苣《本草求真》
  18. 蜗牛《本草择要纲目》
  19. 莴苣《本草纲目》完整版
  20. 蜗牛《证类本草》
  21. 挝脾汤【方剂大全】
  22. 蜗牛《本草纲目》图文版
  23. 蕹菜根【中药大全】
  24. 蜗牛【中药大全】
  25. 蕹菜【中药大全】
  26. 蜗牛壳【中药大全】
  27. 蕹菜《食物疗法》
  28. 蜗牛伤门主论《疡医大全》
  29. 蕹菜《本草求真》
  30. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  1. 蜗离《名医别录》
  2. 蜗离《新修本草》
  3. 蜗篱《千金翼方》
  4. 涡轮机《口腔科学》
  5. 蜗篱《证类本草》
  6. 莴笋《滇南本草》
  7. 蜗螺《本草纲目》
  8. 莴苣子粥《保健药膳》
  9. 蜗蠃《得配本草》
  10. 莴苣根《医学入门》
  11. 蜗牛《本草纲目》
  12. 莴苣菜《饮食须知》
  13. 蜗牛《雷公炮制药性解》
  14. 莴苣（《食疗本草》）《中医饮食营养学》
  15. 蜗牛《千金翼方》
  16. 莴苣《药性切用》
  17. 蜗牛《玉楸药解》
  18. 莴苣《本草撮要》
  19. 蜗牛《本草经集注》
  20. 莴苣《本草分经》
  21. 蜗牛《本草经集注》
  22. 莴苣《本草从新》
  23. 蜗牛《本草经集注》
  24. 莴苣《本草求真》
  25. 蜗牛《本草经集注》
  26. 莴苣《本草衍义》
  27. 蜗牛《新修本草》
  28. 莴苣《饮膳正要》
  29. 蜗牛《本草蒙筌》
  30. 莴苣《本草纲目》
  31. 蜗牛《本草易读》


梗鸡_《名医别录》_中医本草_【岐黄之术】

梗鸡

梗鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．治痹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜗离
  • 当前页：梗鸡
  • 下一页：梅实
<<< 返回本书目录
  1. 梗花雀梅藤【中药大全】
  2. 梗连二陈汤【方剂大全】
  3. 哽生散【方剂大全】
  4. 梗死《病理学》
  5. 哽喉《外科大成》
  6. 梗通草【中药大全】
  7. 庚字消化丸论《增订十药神书》
  8. 梗噎【疾病症状】
  9. 庚字化霉丸【方剂大全】
  10. 梗阻性尿路疾病【疾病大全】
  11. 庚字沉香消化丸《增订十药神书》
  12. 梗阻性肾病【疾病大全】
  13. 庚子岁图《圣济总录》
  14. 鲠刺《续名医类案》
  15. 庚寅岁图《圣济总录》
  16. 更年安片【方剂大全】
  17. 庚戌岁图《圣济总录》
  18. 更年期肥胖【疾病症状】
  19. 庚型病毒性肝炎【疾病大全】
  20. 更年期妇女保健《家庭医学百科·预防保健篇》
  21. 庚午岁图《圣济总录》
  22. 更年期功血【疾病症状】
  23. 庚手阳明大肠经《扁鹊神应针灸玉龙经》
  24. 更年期角化症【疾病大全】
  25. 庚申岁图《圣济总录》
  26. 更年期卫生《中医妇科学》
  27. 庚金脉《丹医秘授古脉法》
  28. 更年期心理卫生《医学心理学》
  29. 庚辰岁图《圣济总录》
  30. 更年期抑郁【疾病症状】
  1. 梗鸡《名医别录》
  2. 梗鸡《证类本草》
  3. 梗舌《中医词典》
  4. 梗鸡《新修本草》
  5. 梗死《病理学》
  6. 梗鸡《千金翼方》
  7. 梗死的病变《病理学》
  8. 哽喉《外科大成》
  9. 梗死的影响和结局《病理学》
  10. 哽喉《中医词典》
  11. 梗死的原因《病理学》
  12. 耿肱《中医词典》
  13. 鲠《新修本草》
  14. 耕香《证类本草》
  15. 鲠刺《续名医类案》
  16. 庚字消化丸论《增订十药神书》
  17. 更年期妇女保健《家庭医学百科·预防保健篇》
  18. 庚字号方《医学心悟》
  19. 更年期功能失调性子宫出血《家庭医学百科·预防保健篇》
  20. 庚字沉香消化丸《增订十药神书》
  21. 更年期精神病先兆《中医疾病预测》
  22. 庚子岁图《圣济总录》
  23. 更年期卫生《家庭医学百科·预防保健篇》
  24. 庚寅岁图《圣济总录》
  25. 更年期卫生《中医妇科学》
  26. 庚戌岁图《圣济总录》
  27. 更年期心理卫生《医学心理学》
  28. 庚辛《中医词典》
  29. 更年期抑郁症《家庭医学百科-医疗康复篇》
  30. 庚午岁图《圣济总录》
  31. 更年期综合征《常见中老年疾病防治》


梅实_《名医别录》_中医本草_【岐黄之术】

梅实

梅实

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．止下痢，好唾，口干．生汉中，五月采，火干．又，梅根，疗风痹，出土者杀人．梅实，利筋脉，去痹．

《本经》原文∶梅实，味酸，平．主下气，除热烦满，安心，肢体痛，偏枯不仁，死肌，去

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梗鸡
  • 当前页：梅实
  • 下一页：榧实
<<< 返回本书目录
  1. 梅实《证类本草》
  2. 梅氏女呕吐经闭《程杏轩医案》
  3. 梅实《本草乘雅半偈》
  4. 梅苏丸【方剂大全】
  5. 梅实《本草纲目》完整版
  6. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  7. 梅仁汤【方剂大全】
  8. 梅香春意足《毓麟验方》
  9. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  10. 梅叶《本草纲目》完整版
  11. 梅尼埃病【疾病大全】
  12. 梅叶【中药大全】
  13. 梅尼埃病《中西医结合耳鼻喉科》
  14. 梅雨水《本草纲目》完整版
  15. 梅尼埃病《急诊医学》
  16. 梅枣杏仁饼《保健药膳》
  17. 梅蜜饮【方剂大全】
  18. 梅子丸【方剂大全】
  19. 梅露【中药大全】
  20. 湄公血吸虫病【疾病大全】
  21. 梅勒尼坏疽【疾病大全】
  22. 煤尘或胆固醇结晶的黏痰【疾病症状】
  23. 梅克尔细胞癌【疾病大全】
  24. 煤气中毒【疾病大全】
  25. 梅克尔憩室【疾病大全】
  26. 煤炭工尘肺【疾病大全】
  27. 梅涧医语《重楼玉钥》
  28. 酶(Enzyme)《生物化学与分子生物学》
  29. 梅煎散【方剂大全】
  30. 酶促反应的动力学《生物化学与分子生物学》
  1. 梅实《名医别录》
  2. 梅实《增广和剂局方药性总论》
  3. 梅实《本草乘雅半偈》
  4. 梅实《证类本草》
  5. 梅实（乌梅）《食疗本草》
  6. 梅实《本草蒙筌》
  7. 梅氏女呕吐经闭《程杏轩医案》
  8. 梅实《本草衍义》
  9. 梅苏丸《奇方类编》
  10. 梅实《新修本草》
  11. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  12. 梅实《饮膳正要》
  13. 梅香春意足《毓麟验方》
  14. 梅实《千金翼方》
  15. 梅衣秃《中医词典》
  16. 梅实《神农本草经》
  17. 梅英稀痘丹《冯氏锦囊秘录》
  18. 梅深师《中医词典》
  19. 梅雨《药性切用》
  20. 梅仁汤《外科理例》
  21. 梅雨水《饮食须知》
  22. 梅气《丹台玉案》
  23. 梅雨水《证类本草》
  24. 梅尼埃病《耳鼻咽喉外科学》
  25. 梅雨水《本草从新》
  26. 梅尼埃病《中西医结合耳鼻喉科》
  27. 梅雨水《本草分经》
  28. 梅尼埃病《急诊医学》
  29. 梅雨水《本草撮要》
  30. 梅硫丸《冯氏锦囊秘录》
  31. 梅枣杏仁饼《保健药膳》


榧实_《名医别录》_中医本草_【岐黄之术】

榧实

榧实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治五痔，去三虫，蛊毒，鬼注．生永昌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅实
  • 当前页：榧实
  • 下一页：柿
<<< 返回本书目录
  1. 榧实《本草纲目》图文版
  2. 榧枝叶【中药大全】
  3. 榧实《本草纲目》完整版
  4. 榧子《本草新编》
  5. 榧螺【中药大全】
  6. 榧子【中药大全】
  7. 榧花【中药大全】
  8. 榧子贯众汤【方剂大全】
  9. 榧根皮【中药大全】
  10. 榧子煎【方剂大全】
  11. 榧（音匪）实《证类本草》
  12. 翡翠【中药大全】
  13. 腓总神经损伤【疾病大全】
  14. 肺《古今医彻》
  15. 腓总神经损害【疾病大全】
  16. 肺《顾松园医镜》
  17. 腓总神经卡压症【疾病大全】
  18. 肺《人体解剖学》
  19. 腓疽门主论《疡医大全》
  20. 肺《证治准绳·幼科》
  21. 腓骨近端骨折【疾病大全】
  22. 肺《组织学与胚胎学》
  23. 腓骨肌萎缩症【疾病大全】
  24. 肺、胸膜阿米巴病【疾病大全】
  25. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  26. 肺癌《基因与疾病》
  27. 腓肠肌压痛【疾病症状】
  28. 肺癌《家庭医学百科-医疗康复篇》
  29. 腓肠肌撕裂【疾病症状】
  30. 肺癌《默克家庭诊疗手册》
  1. 榧实《名医别录》
  2. 榧实《得配本草》
  3. 榧子《中药炮制》
  4. 榧实《本草求真》
  5. 榧子《饮膳正要》
  6. 榧实《医学入门》
  7. 榧子《饮食须知》
  8. 榧实《本草备要》
  9. 榧子《中医饮食营养学》
  10. 榧实《本草衍义》
  11. 榧子《顾松园医镜》
  12. 榧实《新修本草》
  13. 榧子《本草新编》
  14. 榧实《本草经集注》
  15. 榧子《本经逢原》
  16. 榧实《千金翼方》
  17. 榧子《本草从新》
  18. 榧实《本草纲目》
  19. 榧子《中药学》
  20. 榧（音匪）实《证类本草》
  21. 榧子《本草便读》
  22. 榧《冯氏锦囊秘录》
  23. 榧子《本草分经》
  24. 榧《本草蒙筌》
  25. 榧子《本草撮要》
  26. 腓总神经commonperoneal nerve（L4-5、S1-2）《人体解剖学》
  27. 榧子《药性切用》
  28. 腓腨疽《中医词典》
  29. 肺《经络全书》
  30. 腓腨发《中医词典》
  31. 肺《中医名词词典》


柿_《名医别录》_中医本草_【岐黄之术】

柿

柿

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒．主通鼻耳气，肠 不足．又，火柿，主杀毒，疗金疮，火疮，生肉，止痛．软熟柿，解酒热毒，止口干，压胃间热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榧实
  • 当前页：柿
  • 下一页：木瓜实
<<< 返回本书目录
  1. 柿《本草纲目》图文版
  2. 柿【中药大全】
  3. 柿《证类本草》
  4. 柿饼《本草易读》
  5. 柿《本草乘雅半偈》
  6. 柿饼【中药大全】
  7. 柿《本草纲目》完整版
  8. 柿饼饭《保健药膳》
  9. 拭摩神庭《养生导引秘籍》
  10. 柿饼丸【方剂大全】
  11. 拭口附下胎毒法《医宗金鉴》
  12. 柿蒂（图）【中药大全】
  13. 拭儿口法《幼幼新书》
  14. 柿蒂汤【方剂大全】
  15. 视珠外神水干涩而不莹润《证治准绳·杂病》
  16. 柿根【中药大全】
  17. 视周岁《幼科推拿秘书》
  18. 柿花《滇南本草》
  19. 视诊《物理诊断学》
  20. 柿花【中药大全】
  21. 视瞻昏渺《中医眼科学》
  22. 柿灰散【方剂大全】
  23. 视野向心性缩小【疾病症状】
  24. 柿寄生【中药大全】
  25. 视野缩小【疾病症状】
  26. 柿木皮【中药大全】
  27. 视野缺损【疾病症状】
  28. 柿皮【中药大全】
  29. 视星膏【方剂大全】
  30. 柿漆【中药大全】
  1. 柿《名医别录》
  2. 柿《本草便读》
  3. 柿《本草分经》
  4. 柿《本草从新》
  5. 柿《本草分经》
  6. 柿《证类本草》
  7. 柿《本草分经》
  8. 柿《冯氏锦囊秘录》
  9. 柿《本草撮要》
  10. 柿《本草蒙筌》
  11. 柿《本草乘雅半偈》
  12. 柿《本草衍义》
  13. 柿〈寒〉《食疗本草》
  14. 柿《新修本草》
  15. 柿饼《本草易读》
  16. 柿《饮膳正要》
  17. 柿饼饭《保健药膳》
  18. 柿《千金翼方》
  19. 柿饼木耳羹《食物疗法》
  20. 柿《雷公炮制药性解》
  21. 柿蒂《本草求真》
  22. 柿《本草纲目》
  23. 柿蒂《本经逢原》
  24. 拭目《中医词典》
  25. 柿蒂（柿霜）《中药学》
  26. 拭摩神庭《养生导引秘籍》
  27. 柿干《本草备要》
  28. 拭口时法《育婴家秘》
  29. 柿干《医学入门》
  30. 拭口洁眼《中医儿科学》
  31. 柿花《滇南本草》


木瓜实_《名医别录》_中医本草_【岐黄之术】

木瓜实

木瓜实

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，温，无毒．主治湿痹邪气，霍乱，大吐下，转筋不止．其枝亦可煮用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿
  • 当前页：木瓜实
  • 下一页：甘蔗
<<< 返回本书目录
  1. 木瓜实《证类本草》
  2. 木瓜汤《保健药膳》
  3. 木瓜散【方剂大全】
  4. 木瓜丸《小儿药证直诀》
  5. 木瓜牛膝丸【方剂大全】
  6. 木瓜丸【方剂大全】
  7. 木瓜酒【方剂大全】
  8. 木瓜圆【方剂大全】
  9. 木瓜煎【方剂大全】
  10. 木瓜枝【中药大全】
  11. 木瓜虎骨丸【方剂大全】
  12. 木瓜茱萸汤【方剂大全】
  13. 木瓜核【中药大全】
  14. 木荷【中药大全】
  15. 木瓜根【中药大全】
  16. 木荷叶【中药大全】
  17. 木瓜槟榔丸【方剂大全】
  18. 木蝴蝶（图）【中药大全】
  19. 木瓜（图）【中药大全】
  20. 木蝴蝶树皮【中药大全】
  21. 木瓜《本草纲目》图文版
  22. 木黄连【中药大全】
  23. 木瓜《药笼小品》
  24. 木火刑金《凌临灵方》
  25. 木瓜《雷公炮炙论》
  26. 木火刑金声嗄《凌临灵方》
  27. 木瓜《本草择要纲目》
  28. 木姜花【中药大全】
  29. 木瓜《本草易读》
  30. 木姜子【中药大全】
  1. 木瓜实《名医别录》
  2. 木瓜实《证类本草》
  3. 木瓜汤《保健药膳》
  4. 木瓜实《本草蒙筌》
  5. 木瓜汤《饮膳正要》
  6. 木瓜实《新修本草》
  7. 木瓜汤《饮膳正要》
  8. 木瓜实《千金翼方》
  9. 木瓜汤《三因极一病证方论》
  10. 木瓜桑枝茶《茶饮保健》
  11. 木瓜丸《太平惠民和剂局方》
  12. 木瓜青茶《茶饮保健》
  13. 木瓜丸《太平惠民和剂局方》
  14. 木瓜羌茶《茶饮保健》
  15. 木瓜丸《小儿药证直诀》
  16. 木瓜牛膝丸《三因极一病证方论》
  17. 木瓜丸《是斋百一选方》
  18. 木瓜姜茶《茶饮保健》
  19. 木瓜萸茴茶《茶饮保健》
  20. 木瓜煎《普济本事方》
  21. 木瓜止吐茶《茶饮保健》
  22. 木瓜煎《妇人大全良方》
  23. 木核《千金翼方》
  24. 木瓜煎《妇人大全良方》
  25. 木核《新修本草》
  26. 木瓜煎《饮膳正要》
  27. 木核《证类本草》
  28. 木瓜戟茶《茶饮保健》
  29. 木核《名医别录》
  30. 木瓜陈皮茶《茶饮保健》
  31. 木蝴蝶《中药炮制》


甘蔗_《名医别录》_中医本草_【岐黄之术】

甘蔗

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主下气，和中补脾气，利大肠．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜实
  • 当前页：甘蔗
  • 下一页：芋
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《名医别录》
  2. 甘蔗《增广和剂局方药性总论》
  3. 甘蔗《本草分经》
  4. 甘蔗《本草便读》
  5. 甘蔗《本草分经》
  6. 甘蔗《得配本草》
  7. 甘蔗《本草撮要》
  8. 甘蔗《本草从新》
  9. 甘蔗《外科全生集》
  10. 甘蔗《本经逢原》
  11. 甘蔗《药性切用》
  12. 甘蔗《顾松园医镜》
  13. 甘蔗《滇南本草》
  14. 甘蔗《饮食须知》
  15. 甘蔗（《名医别录》）《中医饮食营养学》
  16. 甘蔗《本草蒙筌》
  17. 甘蔗（砂糖）《本草新编》
  18. 甘蔗《本草备要》
  19. 甘蔗（音柘）《证类本草》
  20. 甘蔗《本草衍义》
  21. 甘蔗白藕汁《保健药膳》
  22. 甘蔗《食疗本草》
  23. 甘蔗马蹄饮《保健药膳》
  24. 甘蔗《新修本草》
  25. 甘蔗生地茶《茶饮保健》
  26. 甘蔗《玉楸药解》
  27. 甘蔗粥《保健药膳》
  28. 甘蔗《千金翼方》
  29. 甘蔗粥《医学入门》
  30. 甘蔗《本草纲目》
  31. 甘枳汤《冯氏锦囊秘录》


芋_《名医别录》_中医本草_【岐黄之术】

芋

芋

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，有毒．主宽肠胃，充肌肤，滑中．一名土芝．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：芋
  • 下一页：乌芋
<<< 返回本书目录
  1. 芋《本草纲目》图文版
  2. 芋【中药大全】
  3. 芋《证类本草》
  4. 芋（蹲鸱，土芝）《本草纲目》完整版
  5. 玉烛汤《医学衷中参西录》
  6. 芋儿七【中药大全】
  7. 玉烛散【方剂大全】
  8. 芋梗【中药大全】
  9. 玉竹猪心【方剂大全】
  10. 芋艿丸【方剂大全】
  11. 玉竹猪心《保健药膳》
  12. 芋头《滇南本草》
  13. 玉竹粥【方剂大全】
  14. 芋头《食物疗法》
  15. 玉竹饮子【方剂大全】
  16. 芋头【中药大全】
  17. 玉竹钩藤汤【方剂大全】
  18. 芋头花【中药大全】
  19. 玉竹【中药大全】
  20. 芋头瘟《松峰说疫》
  21. 玉芝圆【方剂大全】
  22. 芋叶【中药大全】
  23. 玉枕穴【头部背面穴位】
  24. 芋子《本草求真》
  25. 玉枕疽《医宗金鉴》
  26. 郁《丹溪治法心要》
  27. 玉真丸【方剂大全】
  28. 郁《古今医案按》
  29. 玉真汤【方剂大全】
  30. 郁《临证指南医案》
  1. 芋《名医别录》
  2. 芋《本草从新》
  3. 芋《本草撮要》
  4. 芋《证类本草》
  5. 芋〈平〉《食疗本草》
  6. 芋《医学入门》
  7. 芋艿《饮食须知》
  8. 芋《本草衍义》
  9. 芋艿《得配本草》
  10. 芋《新修本草》
  11. 芋艿《本草分经》
  12. 芋《饮膳正要》
  13. 芋艿《药性切用》
  14. 芋《千金翼方》
  15. 芋头《食物疗法》
  16. 芋《本草纲目》
  17. 芋头《滇南本草》
  18. 玉箸散《儒门事亲》
  19. 芋头瘟《松峰说疫》
  20. 玉柱骨折《中医词典》
  21. 芋子《本草求真》
  22. 玉烛汤《医学衷中参西录》
  23. 聿修堂医学丛书《中医词典》
  24. 玉烛散《外科理例》
  25. 郁《医述》
  26. 玉烛散《医方考》
  27. 郁《张氏医通》
  28. 玉烛散《儒门事亲》
  29. 郁《证治准绳·类方》
  30. 玉竹猪心《食物疗法》
  31. 郁《证治准绳·杂病》


乌芋_《名医别录》_中医本草_【岐黄之术】

乌芋

乌芋

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、甘，微寒，无毒．主治消渴，痹热，热中，益气．一名藉姑，一名水萍．二月叶，叶如芋．三月三日采根，曝干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芋
  • 当前页：乌芋
  • 下一页：蓼实
<<< 返回本书目录
  1. 乌芋《本草纲目》图文版
  2. 乌贼、鱼骨《本草思辨录》
  3. 乌芋《证类本草》
  4. 乌贼骨《本草易读》
  5. 乌芋《本草求真》
  6. 乌贼鱼《本草纲目》完整版
  7. 乌芋《本草纲目》完整版
  8. 乌贼鱼《本草求真》
  9. 乌鱼骨散【方剂大全】
  10. 乌贼鱼《食物疗法》
  11. 乌鱼蛋【中药大全】
  12. 乌贼鱼腹中墨【中药大全】
  13. 乌鱼刺【中药大全】
  14. 乌贼鱼骨《本草崇原》
  15. 乌鱼《滇南本草》
  16. 乌贼鱼骨《本草经解》
  17. 乌药子【中药大全】
  18. 乌贼鱼骨《雷公炮炙论》
  19. 乌药子《本草纲目》完整版
  20. 乌贼鱼骨《证类本草》
  21. 乌药叶（乌药嫩叶）《本草纲目》完整版
  22. 乌贼鱼骨丸（《内经》）《虚损启微》
  23. 乌药叶【中药大全】
  24. 乌贼鱼肉【中药大全】
  25. 乌药汤【方剂大全】
  26. 乌毡《本草纲目》完整版
  27. 乌药顺气散【方剂大全】
  28. 乌芝麻《本草新编》
  29. 乌药顺气《汤头歌诀》
  30. 乌髭鬓【方剂主治】
  1. 乌芋《名医别录》
  2. 乌芋《本经逢原》
  3. 乌贼、鱼骨《本草思辨录》
  4. 乌芋《本草求真》
  5. 乌贼骨《雷公炮制药性解》
  6. 乌芋《证类本草》
  7. 乌贼骨《本草易读》
  8. 乌芋《本草衍义》
  9. 乌贼骨《医学入门》
  10. 乌芋《新修本草》
  11. 乌贼骨《本经逢原》
  12. 乌芋《千金翼方》
  13. 乌贼骨《中药学》
  14. 乌芋《本草纲目》
  15. 乌贼骨《本草便读》
  16. 乌玉丹《是斋百一选方》
  17. 乌贼骨《本草分经》
  18. 乌鱼《滇南本草》
  19. 乌贼骨《本草分经》
  20. 乌鱼《本草分经》
  21. 乌贼鱼《本草纲目》
  22. 乌药顺气饮（加减乌药顺气饮）《冯氏锦囊秘录》
  23. 乌贼鱼《食物疗法》
  24. 乌药顺气散《医方论》
  25. 乌贼鱼《食疗本草》
  26. 乌药顺气散《仁术便览》
  27. 乌贼鱼《本草衍义》
  28. 乌药顺气散《医方考》
  29. 乌贼鱼《本草蒙筌》
  30. 乌药顺气散《太平惠民和剂局方》
  31. 乌贼鱼《饮食须知》


蓼实_《名医别录》_中医本草_【岐黄之术】

蓼实

蓼实

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．叶归舌，除大小肠邪气，利中，益志．生雷泽．

《本经》原文∶蓼实，味辛，温．主明目，温中，耐风寒，下水气，面目浮肿，痈疡．马蓼，去肠中蛭虫，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌芋
  • 当前页：蓼实
  • 下一页：葱实
<<< 返回本书目录
  1. 蓼实《证类本草》
  2. 蓼实【中药大全】
  3. 蓼实《本草易读》
  4. 蓼汤【方剂大全】
  5. 蓼实《本草崇原》
  6. 蓼叶散【方剂大全】
  7. 蓼螺【中药大全】
  8. 蓼汁饮【方剂大全】
  9. 蓼螺《本草纲目》完整版
  10. 蓼子草【中药大全】
  11. 蓼酒【方剂大全】
  12. 料物丸【方剂大全】
  13. 蓼花膏【方剂大全】
  14. 料物性味《饮膳正要》
  15. 蓼大青叶【中药大全】
  16. 列当《本草纲目》完整版
  17. 蓼草膏【方剂大全】
  18. 列当《本草择要纲目》
  19. 蓼《本草纲目》图文版
  20. 列当《本草纲目》图文版
  21. 蓼《本草纲目》完整版
  22. 列当【中药大全】
  23. 簝叶竹根【中药大全】
  24. 列节浸酒【方剂大全】
  25. 鹩哥舌【中药大全】
  26. 列缺穴【上肢内侧穴位】
  27. 潦水《本草纲目》图文版
  28. 列缺穴歌《刺灸心法要诀》
  29. 潦水《本草乘雅半偈》
  30. 列缺穴歌《医宗金鉴》
  1. 蓼实《名医别录》
  2. 蓼实《本草崇原》
  3. 蓼实《本草撮要》
  4. 蓼实《得配本草》
  5. 蓼子《饮膳正要》
  6. 蓼实《证类本草》
  7. 蓼子《本经逢原》
  8. 蓼实《医学入门》
  9. 蓼子（蓼实）《食疗本草》
  10. 蓼实《本草易读》
  11. 廖家兴（1918-1982年）《中医词典》
  12. 蓼实《本草备要》
  13. 列当《本草纲目》
  14. 蓼实《本草衍义》
  15. 列当《证类本草》
  16. 蓼实《吴普本草》
  17. 列当《本草择要纲目》
  18. 蓼实《新修本草》
  19. 列缺《针灸大成》
  20. 蓼实《千金翼方》
  21. 列缺《中医词典》
  22. 蓼实《神农本草经》
  23. 列缺《子午流注说难》
  24. 蓼荞《证类本草》
  25. 列缺《针灸学》
  26. 蓼螺《证类本草》
  27. 列缺穴歌《医宗金鉴》
  28. 蓼酒《备急千金要方》
  29. 列缺穴歌《刺灸心法要诀》
  30. 蓼《本草纲目》
  31. 列张刘李朱滑六名师小传《医旨绪余》


葱实_《名医别录》_中医本草_【岐黄之术】

葱实

葱实

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．葱白，平．主治寒伤，骨肉痛，喉痹不通，安胎，归目，除肝邪气，安中，利脏，益目精，杀百药毒．葱根，主治伤寒头痛．葱汁，平，温．主溺血，解藜芦毒．

《本经》原文∶葱实，味辛，温．主明目，补中不足．其茎，可作汤，主伤寒寒热，出汗，中风面目肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓼实
  • 当前页：葱实
  • 下一页：薤
<<< 返回本书目录
  1. 葱实《证类本草》
  2. 葱实【中药大全】
  3. 葱乳汤【方剂大全】
  4. 葱术散【方剂大全】
  5. 葱青散【方剂大全】
  6. 葱苏姜楂茶【方剂大全】
  7. 葱朴汤【方剂大全】
  8. 葱苏散【方剂大全】
  9. 葱蒲膏【方剂大全】
  10. 葱苏饮【方剂大全】
  11. 葱蜜汤【方剂大全】
  12. 葱蒜膏【方剂大全】
  13. 葱蜜膏【方剂大全】
  14. 葱汤丸【方剂大全】
  15. 葱连膏【方剂大全】
  16. 葱桃散【方剂大全】
  17. 葱利汤【方剂大全】
  18. 葱桃汤【方剂大全】
  19. 葱茎白汁《本草纲目》完整版
  20. 葱涕丸【方剂大全】
  21. 葱茎白叶《本草纲目》完整版
  22. 葱头粳米粥【方剂大全】
  23. 葱茎白须《本草纲目》完整版
  24. 葱头薏苡仁粥【方剂大全】
  25. 葱茎白实《本草纲目》完整版
  26. 葱涎膏【方剂大全】
  27. 葱茎白花《本草纲目》完整版
  28. 葱涎丸【方剂大全】
  29. 葱茎白《本草择要纲目》
  30. 葱薤汤【方剂大全】
  1. 葱实《名医别录》
  2. 葱实《增广和剂局方药性总论》
  3. 葱叶《本草求真》
  4. 葱实《证类本草》
  5. 葱熨法《冯氏锦囊秘录》
  6. 葱实《本草衍义》
  7. 葱熨法《冯氏锦囊秘录》
  8. 葱实《新修本草》
  9. 葱熨法《医方考》
  10. 葱实《千金翼方》
  11. 葱熨法《仁术便览》
  12. 葱实《神农本草经》
  13. 葱熨法《苏沈良方》
  14. 葱乳汤《冯氏锦囊秘录》
  15. 葱熨法葱白（一握如臂大）《伤寒括要》
  16. 葱蜜汤《冯氏锦囊秘录》
  17. 葱熨法治验《卫生宝鉴》
  18. 葱茎白《本草乘雅半偈》
  19. 葱汁《千金翼方》
  20. 葱茎白《本草择要纲目》
  21. 葱粥《医学入门》
  22. 葱茎白《得配本草》
  23. 聪不内居《中医词典》
  24. 葱椒饮《保健药膳》
  25. 聪耳汤《仁术便览》
  26. 葱和蒜《老年食养食疗》
  27. 聪耳益气汤《外科理例》
  28. 葱根《千金翼方》
  29. 从《中医词典》
  30. 葱啖熨法《三因极一病证方论》
  31. 从《周慎斋遗书》


薤_《名医别录》_中医本草_【岐黄之术】

薤

薤

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．归骨，菜芝也．除寒热，去水气，温中，散结，利病患，诸疮中风寒水肿以涂之．生鲁山．

《本经》原文∶薤，味辛，温．主金疮疮败，轻身不饥耐老．生平泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱实
  • 当前页：薤
  • 下一页：韭
<<< 返回本书目录
  1. 薤《本草纲目》图文版
  2. 薤（蒜苗）《服食导饵》
  3. 薤《本草乘雅半偈》
  4. 薤白《本草纲目》完整版
  5. 谢心阳子家传《麻疹阐注》
  6. 薤白《本草崇原》
  7. 谢翁证治并答所问《程杏轩医案》
  8. 薤白《本草经解》
  9. 谢氏外科秘法《发背对口治诀论》
  10. 薤白《本草思辨录》
  11. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  12. 薤白《本草易读》
  13. 谢氏《发背对口治诀论》序《发背对口治诀论》
  14. 薤白《药笼小品》
  15. 谢蕉石先生间日不寐治效（附：戴六兄治效）《仿寓意草》
  16. 薤白《药征》
  17. 渫牙散【方剂大全】
  18. 薤白《长沙药解》
  19. 渫洗疠疮药【方剂大全】
  20. 薤白【中药大全】
  21. 渫白圆【方剂大全】
  22. 薤白膏【方剂大全】
  23. 渫白丸【方剂大全】
  24. 薤白散【方剂大全】
  25. 泻子汤【方剂大全】
  26. 薤白汤【方剂大全】
  27. 泻证总括《医宗金鉴》
  28. 薤白粥【方剂大全】
  29. 泻证述要《儿科要略》
  30. 薤叶【中药大全】
  1. 薤《名医别录》
  2. 薤《增广和剂局方药性总论》
  3. 薤《本草乘雅半偈》
  4. 薤《得配本草》
  5. 薤（蒜苗）《服食导饵》
  6. 薤《本草从新》
  7. 薤白《药笼小品》
  8. 薤《本经逢原》
  9. 薤白《长沙药解》
  10. 薤《本草求真》
  11. 薤白《中药炮制》
  12. 薤《医学入门》
  13. 薤白《汤液本草》
  14. 薤《冯氏锦囊秘录》
  15. 薤白《本草易读》
  16. 薤《饮食须知》
  17. 薤白《本草思辨录》
  18. 薤《本草蒙筌》
  19. 薤白《本草崇原》
  20. 薤《本草备要》
  21. 薤白《本草便读》
  22. 薤《本草衍义》
  23. 薤白《本草经解》
  24. 薤《食疗本草》
  25. 薤白《本草分经》
  26. 薤《新修本草》
  27. 薤白《本草分经》
  28. 薤《千金翼方》
  29. 薤白《本草撮要》
  30. 薤《本草纲目》
  31. 薤白《药性切用》


韭_《名医别录》_中医本草_【岐黄之术】

韭

韭

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，酸，温，无毒．归心，安五脏，除胃中热，利病患，可久食．子，主治梦泄精，溺白．根，主养发．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤
  • 当前页：韭
  • 下一页：白荷
<<< 返回本书目录
  1. 韭《本草纲目》图文版
  2. 韭（根叶同用）、韭子《本草思辨录》
  3. 韭《证类本草》
  4. 韭（韭子）《本草新编》
  5. 韭《药笼小品》
  6. 韭菜《服食导饵》
  7. 韭《本草纲目》完整版
  8. 韭菜《食物疗法》
  9. 灸赘疣穴歌《医宗金鉴》
  10. 韭菜【中药大全】
  11. 灸赘疣穴歌《刺灸心法要诀》
  12. 韭菜、韭菜子《滇南本草》
  13. 灸诸胀满及结气法《外台秘要》
  14. 韭菜炒羊肝【方剂大全】
  15. 灸诸法《外台秘要》
  16. 韭菜根汁【方剂大全】
  17. 灸肘尖穴歌《医宗金鉴》
  18. 韭菜莲【中药大全】
  19. 灸肘尖穴歌《刺灸心法要诀》
  20. 韭菜丸【方剂大全】
  21. 灸中恶穴歌《医宗金鉴》
  22. 韭菜汁《保健药膳》
  23. 灸中恶穴歌《刺灸心法要诀》
  24. 韭菜汁【方剂大全】
  25. 灸痔法方《外台秘要》
  26. 韭菜粥《保健药膳》
  27. 灸之不发《卫生宝鉴》
  28. 韭菜粥【方剂大全】
  29. 灸盏图《灸法秘传》
  30. 韭菜子（图）【中药大全】
  1. 韭《名医别录》
  2. 韭《增广和剂局方药性总论》
  3. 韭（根叶同用）、韭子《本草思辨录》
  4. 韭《本经逢原》
  5. 韭（韭子）《本草新编》
  6. 韭《顾松园医镜》
  7. 韭白《汤液本草》
  8. 韭《证类本草》
  9. 韭菜《服食导饵》
  10. 韭《冯氏锦囊秘录》
  11. 韭菜《老年食养食疗》
  12. 韭《本草蒙筌》
  13. 韭菜《食物疗法》
  14. 韭《本草备要》
  15. 韭菜《饮食须知》
  16. 韭《本草衍义》
  17. 韭菜《医学入门》
  18. 韭《食疗本草》
  19. 韭菜《本草求真》
  20. 韭《新修本草》
  21. 韭菜《得配本草》
  22. 韭《饮膳正要》
  23. 韭菜《本草便读》
  24. 韭《药笼小品》
  25. 韭菜《本草分经》
  26. 韭《千金翼方》
  27. 韭菜《本草分经》
  28. 韭《雷公炮制药性解》
  29. 韭菜《本草分经》
  30. 韭《本草纲目》
  31. 韭菜《本草撮要》


白荷_《名医别录》_中医本草_【岐黄之术】

白荷

白荷

  • 上一页
  • 目录
  • 相关
  • 下一页

微温．主治中蛊及疟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭
  • 当前页：白荷
  • 下一页：菜
<<< 返回本书目录
  1. 白荷《证类本草》
  2. 白荷花露【中药大全】
  3. 白荷《雷公炮炙论》
  4. 白荷花露【方剂大全】
  5. 白蒿花【中药大全】
  6. 白鹤丹【方剂大全】
  7. 白蒿【中药大全】
  8. 白鹤菌【中药大全】
  9. 白蒿《本草纲目》图文版
  10. 白鹤灵芝【中药大全】
  11. 白蒿《证类本草》
  12. 白鹤散【方剂大全】
  13. 白蒿《本草图经》
  14. 白鹤藤【中药大全】
  15. 白蒿《本草纲目》完整版
  16. 白鹤藤根【中药大全】
  17. 白果紫草【中药大全】
  18. 白鹤血《本草纲目》完整版
  19. 白果中毒《家庭医学百科-自救互救篇》
  20. 白鹤子《本草纲目》完整版
  21. 白果蒸鸡蛋【方剂大全】
  22. 白喉《传染病》
  23. 白果叶散【方剂大全】
  24. 白喉《家庭医学百科-医疗康复篇》
  25. 白果叶【中药大全】
  26. 白喉【疾病大全】
  27. 白果汤【方剂大全】
  28. 白喉【中药主治】
  29. 白果树皮【中药大全】
  30. 白喉杆菌《医学微生物学》
  1. 白荷《名医别录》
  2. 白荷《证类本草》
  3. 白鹤《医学入门》
  4. 白荷《本草衍义》
  5. 白鹤《证类本草》
  6. 白荷《新修本草》
  7. 白鹤血《本草从新》
  8. 白荷《千金翼方》
  9. 白鹤血《本草分经》
  10. 白荷《雷公炮炙论》
  11. 白喉《默克家庭诊疗手册》
  12. 白合汤《时方歌括》
  13. 白喉《家庭医学百科-医疗康复篇》
  14. 白蒿〈寒〉《食疗本草》
  15. 白喉《中医名词词典》
  16. 白蒿《本草图经》
  17. 白喉《中医名词词典》
  18. 白蒿《名医别录》
  19. 白喉《中医词典》
  20. 白蒿《证类本草》
  21. 白喉《传染病》
  22. 白蒿《医学入门》
  23. 白喉案《丁甘仁医案》
  24. 白蒿《新修本草》
  25. 白喉败象《中医词典》
  26. 白蒿《本草经集注》
  27. 白喉次将《中医词典》
  28. 白蒿《千金翼方》
  29. 白喉杆菌《急诊医学》
  30. 白蒿《本草纲目》
  31. 白喉杆菌《医学微生物学》


菜_《名医别录》_中医本草_【岐黄之术】

菜

菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，大寒．主治时行壮热，解风热毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白荷
  • 当前页：菜
  • 下一页：苏
<<< 返回本书目录
  1. 菜《食鉴本草》
  2. 菜板【中药大全】
  3. 菜《神农本草经》
  4. 菜部《本草纲目》完整版
  5. 菜《神农本草经》
  6. 菜部《本草便读》
  7. 菜《神农本草经》
  8. 菜部《本草纲目》
  9. 菜《本草求真》
  10. 菜部《本草蒙筌》
  11. 彩云捧日《目经大成》
  12. 菜部《本经逢原》
  13. 彩斑桑勒草【中药大全】
  14. 菜部《冯氏锦囊秘录》
  15. 采摭诸书《古今医统大全》
  16. 菜部《古今医统大全》
  17. 采药时节《外台秘要》
  18. 菜部《顾松园医镜》
  19. 采药时节《千金翼方》
  20. 菜部《景岳全书》
  21. 采药分六气岁物《本草纲目》完整版
  22. 菜部《雷公炮制药性解》
  23. 采集诸家本草药品总数《本草纲目》完整版
  24. 菜部《秘传眼科龙木论》
  25. 采集先哲察生死秘法《医门补要》
  26. 菜部《普济方·针灸》
  27. 猜疑【疾病症状】
  28. 菜部《千金翼方》
  29. 擦掌丹【方剂大全】
  30. 菜部《汤液本草》
  1. 菜《名医别录》
  2. 菜《得配本草》
  3. 菜《本草分经》
  4. 菜《本草从新》
  5. 菜《本草撮要》
  6. 菜《本草从新》
  7. 菜《本草撮要》
  8. 菜《本草求真》
  9. 菜《药性切用》
  10. 菜《医学入门》
  11. 菜《药性切用》
  12. 菜《医学入门》
  13. 菜部《千金翼方》
  14. 菜《古今医统大全》
  15. 菜部《千金翼方》
  16. 菜《饮食须知》
  17. 菜部《景岳全书》
  18. 菜《食疗本草》
  19. 菜部《古今医统大全》
  20. 菜《食疗本草》
  21. 菜部《幼幼新书》
  22. 菜《新修本草》
  23. 菜部《普济方·针灸》
  24. 菜《食鉴本草》
  25. 菜部《本草便读》
  26. 菜《千金翼方》
  27. 菜部《秘传眼科龙木论》
  28. 踩滚木棍法《老年百病防治》
  29. 菜菔子《本经逢原》
  30. 踩法《中医词典》
  31. 菜根红糖饮《保健药膳》


苏_《名医别录》_中医本草_【岐黄之术】

苏

苏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温．主下气，除寒中，其子尤良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜
  • 当前页：苏
  • 下一页：水苏
<<< 返回本书目录
  1. 苏《本草纲目》图文版
  2. 苏方木《本草乘雅半偈》
  3. 苏《证类本草》
  4. 苏方木《本草经解》
  5. 苏《本草纲目》完整版
  6. 苏方木《雷公炮炙论》
  7. 嗽证《秘传证治要诀及类方》
  8. 苏方木《证类本草》
  9. 嗽血论《症因脉治》
  10. 苏方木《本草纲目》图文版
  11. 嗽血【方剂主治】
  12. 苏方木（苏木）《本草纲目》完整版
  13. 嗽血《幼幼新书》
  14. 苏感丸【方剂大全】
  15. 嗽血《秘传证治要诀及类方》
  16. 苏格兰脑炎【疾病大全】
  17. 嗽唾咯《医学入门》
  18. 苏葛汤【方剂大全】
  19. 嗽分六气毋拘以寒述《儒门事亲》
  20. 苏合香《本草纲目》完整版
  21. 嗽喘《博济方》
  22. 苏合香《本草易读》
  23. 嗽《证治准绳·幼科》
  24. 苏合香《药笼小品》
  25. 嗽《续名医类案》
  26. 苏合香《证类本草》
  27. 溲血门《张氏医通》
  28. 苏合香《本草纲目》图文版
  29. 溲血案《丁甘仁医案》
  30. 苏合香【中药大全】
  1. 苏《名医别录》
  2. 苏《增广和剂局方药性总论》
  3. 苏沉九宝汤《仁术便览》
  4. 苏《证类本草》
  5. 苏沉丸宝汤《万氏秘传片玉心书》
  6. 苏《本草衍义》
  7. 苏方木《本草纲目》
  8. 苏《新修本草》
  9. 苏方木《雷公炮炙论》
  10. 嗽作呀呷声《证治准绳·幼科》
  11. 苏方木《千金翼方》
  12. 嗽证《秘传证治要诀及类方》
  13. 苏方木《新修本草》
  14. 嗽玉津《中医词典》
  15. 苏方木《海药本草》
  16. 嗽烟筒《冯氏锦囊秘录》
  17. 苏方木《本草蒙筌》
  18. 嗽血论《症因脉治》
  19. 苏方木《冯氏锦囊秘录》
  20. 嗽血《秘传证治要诀及类方》
  21. 苏方木《证类本草》
  22. 嗽血《幼幼新书》
  23. 苏方木《本经逢原》
  24. 嗽血《中医词典》
  25. 苏方木《得配本草》
  26. 嗽唾脓痰《中医词典》
  27. 苏方木《本草经解》
  28. 嗽唾咯《医学入门》
  29. 苏方木《本草乘雅半偈》
  30. 嗽吐脓痰《中医词典》
  31. 苏枋木《增广和剂局方药性总论》


水苏_《名医别录》_中医本草_【岐黄之术】

水苏

水苏

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治吐血、衄血、血崩．一名鸡苏，一名劳祖，一名芥苴，一名瓜苴，一名道华．生九真．七月采．

《本经》原文∶水苏，味辛，微温．主下气杀谷，除饮食，辟口臭，去毒，辟恶气．久服通神明，轻身耐老

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏
  • 当前页：水苏
  • 下一页：香薷
<<< 返回本书目录
  1. 水苏《本草纲目》图文版
  2. 水苏【中药大全】
  3. 水苏《证类本草》
  4. 水苏根【中药大全】
  5. 水苏《本草择要纲目》
  6. 水蓑衣【中药大全】
  7. 水苏《本草乘雅半偈》
  8. 水塔花叶【中药大全】
  9. 水苏《本草纲目》完整版
  10. 水獭《本草纲目》完整版
  11. 水松枝叶【中药大全】
  12. 水獭《本草纲目》图文版
  13. 水松叶【中药大全】
  14. 水獭【中药大全】
  15. 水松球果【中药大全】
  16. 水獭胆《本草纲目》完整版
  17. 水松皮【中药大全】
  18. 水獭肝《本草纲目》完整版
  19. 水松【中药大全】
  20. 水獭肝【中药大全】
  21. 水松《本草纲目》完整版
  22. 水獭骨《本草纲目》完整版
  23. 水石油菜【中药大全】
  24. 水獭皮毛《本草纲目》完整版
  25. 水石草部《景岳全书》
  26. 水獭肉《本草纲目》完整版
  27. 水湿证《中医眼科备读》
  28. 水獭肾《本草纲目》完整版
  29. 水湿门《石室秘录》
  30. 水獭屎《本草纲目》完整版
  1. 水苏《名医别录》
  2. 水苏《本经逢原》
  3. 水苏《本草择要纲目》
  4. 水苏《证类本草》
  5. 水苏《本草乘雅半偈》
  6. 水苏《医学入门》
  7. 水獭《本草纲目》
  8. 水苏《本草衍义》
  9. 水獭肝《本经逢原》
  10. 水苏《新修本草》
  11. 水獭肝《得配本草》
  12. 水苏《千金翼方》
  13. 水獭肉《饮食须知》
  14. 水苏《本草纲目》
  15. 水调膏《是斋百一选方》
  16. 水苏《神农本草经》
  17. 水调膏《是斋百一选方》
  18. 水石草部《景岳全书》
  19. 水调膏《是斋百一选方》
  20. 水湿生虫秘方《华佗神方》
  21. 水停腹胀《四圣悬枢》
  22. 水湿门《石室秘录》
  23. 水通身肿方一十一首《外台秘要》
  24. 水圣散子《三因极一病证方论》
  25. 水通身肿候《诸病源候论》
  26. 水蛇头《中医词典》
  27. 水通身肿秘方《华佗神方》
  28. 水蛇刺伤《奇方类编》
  29. 水突《中医词典》
  30. 水蛇《本草纲目》
  31. 水突（一名水门）《针灸大成》


香薷_《名医别录》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温．主治霍乱、腹痛、吐下、散水肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水苏
  • 当前页：香薷
  • 下一页：大豆黄卷
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《名医别录》
  2. 香薷《增广和剂局方药性总论》
  3. 香薷《本草择要纲目》
  4. 香薷《本草经解》
  5. 香薷《本草害利》
  6. 香薷《本草便读》
  7. 香薷《本草撮要》
  8. 香薷《轩岐救正论》
  9. 香薷《药鉴》
  10. 香薷《中药学》
  11. 香薷《本草乘雅半偈》
  12. 香薷《得配本草》
  13. 香薷《滇南本草》
  14. 香薷《医方考》
  15. 香薷（音柔）《证类本草》
  16. 香薷《本草从新》
  17. 香薷茶《茶饮保健》
  18. 香薷《本经逢原》
  19. 香薷荷茶《茶饮保健》
  20. 香薷《本草新编》
  21. 香薷煎《冯氏锦囊秘录》
  22. 香薷《本草求真》
  23. 香薷散《妇人大全良方》
  24. 香薷《顾松园医镜》
  25. 香薷散《太平惠民和剂局方》
  26. 香薷《医学入门》
  27. 香薷穗《药性切用》
  28. 香薷《冯氏锦囊秘录》
  29. 香薷汤《冯氏锦囊秘录》
  30. 香薷《本草易读》
  31. 香薷汤《太平惠民和剂局方》


大豆黄卷_《名医别录》_中医本草_【岐黄之术】

大豆黄卷

大豆黄卷

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治五脏胃气结积，益气，止毒，去黑 ，润泽皮毛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：大豆黄卷
  • 下一页：生大豆
<<< 返回本书目录
  1. 大豆黄卷《本草纲目》图文版
  2. 大豆黄卷【中药大全】
  3. 大豆黄卷《证类本草》
  4. 大豆黄卷辩《吴医汇讲》
  5. 大豆黄卷《本草崇原》
  6. 大豆煎【方剂大全】
  7. 大豆黄卷《本草乘雅半偈》
  8. 大豆浸酒【方剂大全】
  9. 大豆黄卷《本草纲目》完整版
  10. 大豆酒【方剂大全】
  11. 大豆膏【方剂大全】
  12. 大豆卷散【方剂大全】
  13. 大豆甘草汤【方剂大全】
  14. 大豆糵散【方剂大全】
  15. 大豆茯苓散【方剂大全】
  16. 大豆皮《本草纲目》完整版
  17. 大豆方【方剂大全】
  18. 大豆散【方剂大全】
  19. 大豆豉《本草纲目》图文版
  20. 大豆桑白皮汤【方剂大全】
  21. 大豆豉《本草乘雅半偈》
  22. 大豆汤【方剂大全】
  23. 大豆豉《本草纲目》完整版
  24. 大豆丸【方剂大全】
  25. 大豆麨方【方剂大全】
  26. 大豆乌蛇酒【方剂大全】
  27. 大豆《本草纲目》图文版
  28. 大豆饮【方剂大全】
  29. 大豆《服食导饵》
  30. 大豆汁涂方【方剂大全】
  1. 大豆黄卷《名医别录》
  2. 大豆黄卷《增广和剂局方药性总论》
  3. 大豆黄卷《本草分经》
  4. 大豆黄卷《本草崇原》
  5. 大豆黄卷《药性切用》
  6. 大豆黄卷《得配本草》
  7. 大豆黄卷《本草乘雅半偈》
  8. 大豆黄卷《本草从新》
  9. 大豆黄卷辩《吴医汇讲》
  10. 大豆黄卷《证类本草》
  11. 大豆煎《备急千金要方》
  12. 大豆黄卷《医学入门》
  13. 大豆酒《备急千金要方》
  14. 大豆黄卷《吴普本草》
  15. 大豆酒《医学入门》
  16. 大豆黄卷《新修本草》
  17. 大豆酒方《妇人大全良方》
  18. 大豆黄卷《千金翼方》
  19. 大豆卷《本草撮要》
  20. 大豆黄卷《神农本草经》
  21. 大豆散《备急千金要方》
  22. 大豆豉《本草乘雅半偈》
  23. 大豆散《备急千金要方》
  24. 大豆豉《本草纲目》
  25. 大豆汤《备急千金要方》
  26. 大豆〈平〉《食疗本草》
  27. 大豆汤《三因极一病证方论》
  28. 大豆《医学入门》
  29. 大豆紫汤《备急千金要方》
  30. 大豆《饮膳正要》
  31. 大豆紫汤《备急千金要方》


生大豆_《名医别录》_中医本草_【岐黄之术】

生大豆

生大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平．逐水胀，除胃中热痹，伤中，淋露，下瘀血，散五脏结积、内寒，杀乌久服令人身重．熬屑，味甘．主治胃中热，去肿，除痹，消谷，止腹胀．生太山，九（恶五参、龙胆，得前胡、乌喙、杏仁、牡蛎良．）

《本经》原文∶大豆黄卷，味甘，平．主经痹，筋挛KT 痛．生大豆，涂痈肿，煮汁饮，杀鬼毒，止痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大豆黄卷
  • 当前页：生大豆
  • 下一页：赤小豆
<<< 返回本书目录
  1. 生大豆《证类本草》
  2. 生等[藏药名]【中药大全】
  3. 生存率的直接计算法《预防医学》
  4. 生地《本草新编》
  5. 生存率的寿命表法《预防医学》
  6. 生地八物汤【方剂大全】
  7. 生疮【方剂主治】
  8. 生地膏《外科传薪集》
  9. 生成数论《古今医统大全》
  10. 生地黄《本草纲目》完整版
  11. 生成数歌《针灸聚英》
  12. 生地黄《本草易读》
  13. 生成数法《普济方·针灸》
  14. 生地黄《药鉴》
  15. 生成数（聚英）《针灸大成》
  16. 生地黄鸡《保健药膳》
  17. 生成数《针灸神书》
  18. 生地黄煎【方剂大全】
  19. 生成论《中藏经》
  20. 生地黄散【方剂大全】
  21. 生产择地土《冯氏锦囊秘录》
  22. 生地黄汤【方剂大全】
  23. 生产性粉尘和硅肺《预防医学》
  24. 生地黄丸【方剂大全】
  25. 生斑舌《敖氏伤寒金镜录》
  26. 生地黄饮子【方剂大全】
  27. 生白痂切护勿触论《外科精要》
  28. 生地栀子汤【方剂大全】
  29. 升主动脉瘤【疾病大全】
  30. 生豆浆中毒【疾病大全】
  1. 生大豆《名医别录》
  2. 生大豆《增广和剂局方药性总论》
  3. 生地《冯氏锦囊秘录》
  4. 生大豆《证类本草》
  5. 生地《本草新编》
  6. 生大豆《本草蒙筌》
  7. 生地《得配本草》
  8. 生大豆《本草衍义》
  9. 生地《本草分经》
  10. 生大豆《吴普本草》
  11. 生地《本草分经》
  12. 生大豆《千金翼方》
  13. 生地《本草分经》
  14. 生存率的寿命表法《预防医学》
  15. 生地《本草分经》
  16. 生成之由《灵素节注类编》
  17. 生地《本草害利》
  18. 生成数论《古今医统大全》
  19. 生地《本草撮要》
  20. 生成数歌《针灸聚英》
  21. 生地（补）《本草分经》
  22. 生成数法《普济方·针灸》
  23. 生地八物汤《医学心悟》
  24. 生成数（聚英）《针灸大成》
  25. 生地茶《茶饮保健》
  26. 生成数《针灸神书》
  27. 生地豆卷茶《茶饮保健》
  28. 生成论《中藏经》
  29. 生地膏《外科传薪集》
  30. 生产择地土《冯氏锦囊秘录》
  31. 生地黄《雷公炮制药性解》


赤小豆_《名医别录》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，酸，平，温，无毒．主治寒热、热中、消渴，止泄，利小便，吐逆，卒 ，满．又，叶名藿，主治小便数，去烦热．

《本经》原文∶赤小豆，主下水，排痈肿脓血．生平泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生大豆
  • 当前页：赤小豆
  • 下一页：豉
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《名医别录》
  2. 赤小豆《增广和剂局方药性总论》
  3. 赤小豆《本草分经》
  4. 赤小豆《本草便读》
  5. 赤小豆《本草分经》
  6. 赤小豆《本草崇原》
  7. 赤小豆《本草择要纲目》
  8. 赤小豆《中药学》
  9. 赤小豆《本草害利》
  10. 赤小豆《得配本草》
  11. 赤小豆《本草撮要》
  12. 赤小豆《本草从新》
  13. 赤小豆《药性切用》
  14. 赤小豆《本草新编》
  15. 赤小豆《药征续编》
  16. 赤小豆《本草求真》
  17. 赤小豆《本草乘雅半偈》
  18. 赤小豆《证类本草》
  19. 赤小豆当归散《圆运动的古中医学》
  20. 赤小豆《医学入门》
  21. 赤小豆当归散《圆运动的古中医学》
  22. 赤小豆《冯氏锦囊秘录》
  23. 赤小豆当归散《金匮悬解》
  24. 赤小豆《饮食须知》
  25. 赤小豆当归散《备急千金要方》
  26. 赤小豆《本草易读》
  27. 赤小豆当归散《医宗金鉴》
  28. 赤小豆《本草蒙筌》
  29. 赤小豆当归散方《医宗金鉴》
  30. 赤小豆《本草备要》
  31. 赤小豆方《医学入门》


豉_《名医别录》_中医本草_【岐黄之术】

豉

豉

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒．主治伤寒、头痛、寒热、瘴气、恶毒、烦躁、满闷、虚劳、喘吸、两脚疼冷，又杀六畜胎子诸毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：豉
  • 下一页：大麦
<<< 返回本书目录
  1. 豉《证类本草》
  2. 豉饼灸方【方剂大全】
  3. 耻区肿块【疾病症状】
  4. 豉虫《本草纲目》完整版
  5. 耻骨直肠肌综合征【疾病大全】
  6. 豉虫【中药大全】
  7. 耻骨直肠肌痉挛性肥大【疾病症状】
  8. 豉酒【方剂大全】
  9. 耻骨炎【疾病大全】
  10. 豉桔汤【方剂大全】
  11. 耻骨上痛【疾病症状】
  12. 豉尿汤【方剂大全】
  13. 耻骨联合分离【疾病症状】
  14. 豉汤【方剂大全】
  15. 耻骨结核【疾病大全】
  16. 豉薤汤【方剂大全】
  17. 齿状突发育畸形【疾病大全】
  18. 豉心散【方剂大全】
  19. 齿肿方《外台秘要》
  20. 豉心丸【方剂大全】
  21. 齿证《医学集成》
  22. 豉心饮【方剂大全】
  23. 齿缘钻地风【中药大全】
  24. 豉心粥【方剂大全】
  25. 齿缘草【中药大全】
  26. 豉饮【方剂大全】
  27. 齿龈肿胀【疾病症状】
  28. 豉汁【中药大全】
  29. 齿龈肿《圣济总录》
  30. 豉栀汤【方剂大全】
  1. 豉《名医别录》
  2. 豉《增广和剂局方药性总论》
  3. 豉饼灸《中医名词词典》
  4. 豉《证类本草》
  5. 豉饼灸《中医词典》
  6. 豉《食疗本草》
  7. 豉虫《证类本草》
  8. 豉《吴普本草》
  9. 豉丸《备急千金要方》
  10. 豉《新修本草》
  11. 豉薤汤《退思集类方歌注》
  12. 豉《饮膳正要》
  13. 叱腮《中医词典》
  14. 豉《千金翼方》
  15. 斥十膈五噎浪分支派疏《儒门事亲》
  16. 耻骨上膀胱穿刺术《基础护理学》
  17. 赤《张氏医通》
  18. 耻骨联合分离《中医伤科按摩学》
  19. 赤白带《内府秘传经验女科》
  20. 耻疮《中医词典》
  21. 赤白带《医学纲目》
  22. 齿肿方二首《外台秘要》
  23. 赤白带《针灸资生经》
  24. 齿证《医学集成》
  25. 赤白带《秘传证治要诀及类方》
  26. 齿长而枯《中医词典》
  27. 赤白带《女科秘要》
  28. 齿燥《广瘟疫论》
  29. 赤白带论《内府秘传经验女科》
  30. 齿燥《中医名词词典》
  31. 赤白带下《中医词典》


大麦_《名医别录》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温、微寒，无毒．主治消渴，除热，益气，调中．又云令人多热，为五谷长．蜜为之使．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豉
  • 当前页：大麦
  • 下一页：麦
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《名医别录》
  2. 大麦《增广和剂局方药性总论》
  3. 大麦《本草分经》
  4. 大麦《得配本草》
  5. 大麦《本草择要纲目》
  6. 大麦《本草从新》
  7. 大麦《本草撮要》
  8. 大麦《证类本草》
  9. 大麦《药性切用》
  10. 大麦《冯氏锦囊秘录》
  11. 大麦《药鉴》
  12. 大麦《饮食须知》
  13. 大麦《药征续编》
  14. 大麦《本草易读》
  15. 大麦《本草乘雅半偈》
  16. 大麦《汤液本草》
  17. 大麦饭《保健药膳》
  18. 大麦《本草衍义》
  19. 大麦粉糊《保健药膳》
  20. 大麦《食疗本草》
  21. 大麦米粥《保健药膳》
  22. 大麦《吴普本草》
  23. 大麦面《本草易读》
  24. 大麦《新修本草》
  25. 大麦奴汤方《备急千金要方》
  26. 大麦《饮膳正要》
  27. 大麦片粉《饮膳正要》
  28. 大麦《长沙药解》
  29. 大麦算子粉《饮膳正要》
  30. 大麦《千金翼方》
  31. 大麦汤《保健药膳》


麦_《名医别录》_中医本草_【岐黄之术】

麦

麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，无毒．主轻身，除热，久服令人多力健行．以作 ，温．消食和中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：麦
  • 下一页：小麦
<<< 返回本书目录
  1. 麦《证类本草》
  2. 麦（麦少）散【方剂大全】
  3. 麦《本草择要纲目》
  4. 麦刺藤叶【中药大全】
  5. 麦《本草纲目》完整版
  6. 麦冬《本草易读》
  7. 买子木汤【方剂大全】
  8. 麦冬《药鉴》
  9. 买麻藤【中药大全】
  10. 麦冬《药笼小品》
  11. 埋藏齿【疾病症状】
  12. 麦冬《长沙药解》
  13. 埋博树【中药大全】
  14. 麦冬【中药大全】
  15. 蚂蚁上树【中药大全】
  16. 麦冬麻仁汤【方剂大全】
  17. 蚂蚁花根【中药大全】
  18. 麦冬平肺饮【方剂大全】
  19. 蚂蚁【中药大全】
  20. 麦饭石《本草纲目》完整版
  21. 蚂蟥咬伤的急救《现代院外急救手册》
  22. 麦饭石《本草择要纲目》
  23. 蚂蝗七【中药大全】
  24. 麦饭石【中药大全】
  25. 玛瑙内伤《目经大成》
  26. 麦饭石膏论《集验背疽方》
  27. 玛瑙【中药大全】
  28. 麦粉《本草纲目》完整版
  29. 玛瑙《证类本草》
  30. 麦麸《本草纲目》完整版
  1. 麦《名医别录》
  2. 麦《本草从新》
  3. 麦《本草分经》
  4. 麦《本草从新》
  5. 麦《本草择要纲目》
  6. 麦《证类本草》
  7. 麦《本草撮要》
  8. 麦《医学入门》
  9. 麦《药性切用》
  10. 麦《医学入门》
  11. 麦迪霉素与麦白霉素《药理学》
  12. 麦《食疗本草》
  13. 麦地茶《茶饮保健》
  14. 麦《新修本草》
  15. 麦冬《药笼小品》
  16. 麦《千金翼方》
  17. 麦冬《长沙药解》
  18. 迈步《中医词典》
  19. 麦冬《本草易读》
  20. 买气至浮沉二十八法《针灸神书》
  21. 麦冬《本草求真》
  22. 买气三十三法《针灸神书》
  23. 麦冬《本草分经》
  24. 埋植疗法《中医词典》
  25. 麦冬《本草分经》
  26. 埋针疗法《中医词典》
  27. 麦冬《本草分经》
  28. 埋药疗法《中医词典》
  29. 麦冬《本草害利》
  30. 埋线疗法《中医词典》
  31. 麦冬《本草害利》


小麦_《名医别录》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，无毒．主除热，止燥渴、咽干，利小便，养肝气，止漏血唾血．以作曲温．消谷，止痢．以作面，温，不能消热，止烦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦
  • 当前页：小麦
  • 下一页：青梁米
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《名医别录》
  2. 小麦《增广和剂局方药性总论》
  3. 小麦《本草分经》
  4. 小麦《本草经解》
  5. 小麦《本草择要纲目》
  6. 小麦《中药学》
  7. 小麦《本草撮要》
  8. 小麦《得配本草》
  9. 小麦《药性切用》
  10. 小麦《本草从新》
  11. 小麦《药征续编》
  12. 小麦《中医饮食营养学》
  13. 小麦《本草乘雅半偈》
  14. 小麦《证类本草》
  15. 小麦〈平〉《食疗本草》
  16. 小麦《医学入门》
  17. 小麦米《本草蒙筌》
  18. 小麦《冯氏锦囊秘录》
  19. 小麦曲《得配本草》
  20. 小麦《饮食须知》
  21. 小麦汤《备急千金要方》
  22. 小麦《本草易读》
  23. 小麦汤《医学入门》
  24. 小麦《本草备要》
  25. 小麦汤《三因极一病证方论》
  26. 小麦《汤液本草》
  27. 小麦粥《饮膳正要》
  28. 小麦《本草衍义》
  29. 小麦粥《食疗方》
  30. 小麦《新修本草》
  31. 小脉《脉理求真》


青梁米_《名医别录》_中医本草_【岐黄之术】

青梁米

青梁米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，无毒．主治胃痹，热中，消渴，止泄痢，利小便，益气，补中，轻身年．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：青梁米
  • 下一页：黄梁米
<<< 返回本书目录
  1. 青莲膏【方剂大全】
  2. 青粱米《本草纲目》完整版
  3. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  4. 青粱米《证类本草》
  5. 青琅玕【中药大全】
  6. 青粱米【中药大全】
  7. 青琅玕《本草纲目》图文版
  8. 青鳞鱼【中药大全】
  9. 青琅《证类本草》
  10. 青麟丸【方剂大全】
  11. 青琅《本草图经》
  12. 青灵穴【上肢内侧穴位】
  13. 青兰【中药大全】
  14. 青龙丹【方剂大全】
  15. 青空《汤头歌诀》
  16. 青龙脉《丹医秘授古脉法》
  17. 青稞【中药大全】
  18. 青龙散【方剂大全】
  19. 青橘丸【方剂大全】
  20. 青龙藤【中药大全】
  21. 青橘散【方剂大全】
  22. 青龙丸《外科传薪集》
  23. 青橘皮丸【方剂大全】
  24. 青龙丸【方剂大全】
  25. 青橘皮《本草崇原》
  26. 青露散【方剂大全】
  27. 青橘皮《本草纲目》完整版
  28. 青盲《目经大成》
  29. 青橘连翘饮【方剂大全】
  30. 青盲《普济方·针灸》
  1. 青梁米《名医别录》
  2. 青梨《玉楸药解》
  3. 青粱米《千金翼方》
  4. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  5. 青粱米《饮膳正要》
  6. 青琅玕《神农本草经》
  7. 青粱米《新修本草》
  8. 青琅《本草图经》
  9. 青粱米《食疗本草》
  10. 青琅《名医别录》
  11. 青粱米《证类本草》
  12. 青琅《增广和剂局方药性总论》
  13. 青灵《针灸大成》
  14. 青琅《证类本草》
  15. 青灵《中医词典》
  16. 青琅《医学入门》
  17. 青灵《针灸学》
  18. 青琅《本草衍义》
  19. 青灵丹《重订囊秘喉书》
  20. 青琅《新修本草》
  21. 青灵泉《中医词典》
  22. 青琅《本草经集注》
  23. 青龙摆尾《中医词典》
  24. 青琅《千金翼方》
  25. 青龙脉《丹医秘授古脉法》
  26. 青空《汤头歌诀》
  27. 青龙探爪《中医词典》
  28. 青橘皮《本草崇原》
  29. 青龙汤《外科理例》
  30. 青橘皮《本草害利》
  31. 青龙丸《外科传薪集》


黄梁米_《名医别录》_中医本草_【岐黄之术】

黄梁米

黄梁米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主益气，和中，止泄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青梁米
  • 当前页：黄梁米
  • 下一页：白梁米
<<< 返回本书目录
  1. 黄凉散【方剂大全】
  2. 黄粱米《本草纲目》完整版
  3. 黄良丸【方剂大全】
  4. 黄粱米《证类本草》
  5. 黄楝树【中药大全】
  6. 黄粱米【中药大全】
  7. 黄练芽【中药大全】
  8. 黄灵丹【方剂大全】
  9. 黄莲花【中药大全】
  10. 黄灵药【方剂大全】
  11. 黄连煮散【方剂大全】
  12. 黄苓散【方剂大全】
  13. 黄连竹茹汤【方剂大全】
  14. 黄零陵香【中药大全】
  15. 黄连竹茹橘皮半夏汤【方剂大全】
  16. 黄瘤【疾病大全】
  17. 黄连猪苓汤【方剂大全】
  18. 黄瘤孢【中药大全】
  19. 黄连猪肚丸【方剂大全】
  20. 黄龙道水散【方剂大全】
  21. 黄连猪胆丸【方剂大全】
  22. 黄龙膏【方剂大全】
  23. 黄连茱萸汤【方剂大全】
  24. 黄龙散【方剂大全】
  25. 黄连茱萸散【方剂大全】
  26. 黄龙四物汤【方剂大全】
  27. 黄连制附丸【方剂大全】
  28. 黄龙髓【方剂大全】
  29. 黄连枳壳汤【方剂大全】
  30. 黄龙汤【方剂大全】
  1. 黄梁米《名医别录》
  2. 黄良佑《中医词典》
  3. 黄粱米《千金翼方》
  4. 黄廉《中医词典》
  5. 黄粱米《饮膳正要》
  6. 黄连猪肚丸《三因极一病证方论》
  7. 黄粱米《新修本草》
  8. 黄连猪肚丸《冯氏锦囊秘录》
  9. 黄粱米《证类本草》
  10. 黄连证六　太阴七《伤寒悬解》
  11. 黄粱米《增广和剂局方药性总论》
  12. 黄连证《医学摘粹》
  13. 黄寮郎《证类本草》
  14. 黄连泻心汤《增订叶评伤暑全书》
  15. 黄苓散《明目至宝》
  16. 黄连消毒饮《外科理例》
  17. 黄六一汤《太平惠民和剂局方》
  18. 黄连消毒散《外科理例》
  19. 黄六一汤《医方考》
  20. 黄连香薷饮《增订叶评伤暑全书》
  21. 黄六一汤《外科理例》
  22. 黄连香薷饮《医方考》
  23. 黄六一汤《仁术便览》
  24. 黄连犀角汤《增订叶评伤暑全书》
  25. 黄龙汤《时病论歌括新编》
  26. 黄连犀角汤《三因极一病证方论》
  27. 黄龙汤《备急千金要方》
  28. 黄连丸《明目至宝》
  29. 黄龙汤《妇人大全良方》
  30. 黄连丸《万氏秘传片玉心书》
  31. 黄龙汤《退思集类方歌注》


白梁米_《名医别录》_中医本草_【岐黄之术】

白梁米

白梁米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒，无毒．主除热，益气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄梁米
  • 当前页：白梁米
  • 下一页：粟米
<<< 返回本书目录
  1. 白凉散煎【方剂大全】
  2. 白粱米《本草纲目》完整版
  3. 白蔹子【中药大全】
  4. 白粱米《证类本草》
  5. 白蔹薏苡汤【方剂大全】
  6. 白粱米【中药大全】
  7. 白蔹熁药方【方剂大全】
  8. 白淋草【中药大全】
  9. 白蔹丸【方剂大全】
  10. 白灵丹《外科传薪集》
  11. 白蔹贴【方剂大全】
  12. 白灵丹【方剂大全】
  13. 白蔹汤【方剂大全】
  14. 白灵药【方剂大全】
  15. 白蔹散【方剂大全】
  16. 白苓汤【方剂大全】
  17. 白蔹根《本草崇原》
  18. 白铃子【中药大全】
  19. 白蔹膏【方剂大全】
  20. 白蛉《人体寄生虫学》
  21. 白蔹薄贴【方剂大全】
  22. 白蛉热【疾病大全】
  23. 白蔹薄【方剂大全】
  24. 白绫带《毓麟验方》
  25. 白蔹【方剂大全】
  26. 白瘤及二三十年瘤方《外台秘要》
  27. 白蔹【中药大全】
  28. 白柳【中药大全】
  29. 白蔹《本草纲目》图文版
  30. 白龙参《滇南本草》
  1. 白梁米《名医别录》
  2. 白蔹薏苡汤《备急千金要方》
  3. 白粱米《千金翼方》
  4. 白蔹散《是斋百一选方》
  5. 白粱米《饮膳正要》
  6. 白蔹散《备急千金要方》
  7. 白粱米《新修本草》
  8. 白蔹根《本草崇原》
  9. 白粱米《食疗本草》
  10. 白蔹白芨《本草衍义》
  11. 白粱米《证类本草》
  12. 白蔹《本草图经》
  13. 白磷还原法《实用免疫细胞与核酸》
  14. 白蔹《滇南本草》
  15. 白灵丹《外科传薪集》
  16. 白蔹《本草乘雅半偈》
  17. 白蛉《人体寄生虫学》
  18. 白蔹《药性切用》
  19. 白蛉叮咬皮炎《急诊医学》
  20. 白蔹《外科全生集》
  21. 白绫带《毓麟验方》
  22. 白蔹《本草撮要》
  23. 白瘤及二三十年瘤方三首《外台秘要》
  24. 白蔹《本草择要纲目》
  25. 白龙参《滇南本草》
  26. 白蔹《本草分经》
  27. 白龙茶《茶饮保健》
  28. 白蔹《名医别录》
  29. 白龙丹《博济方》
  30. 白蔹《增广和剂局方药性总论》
  31. 白龙骨《千金翼方》


粟米_《名医别录》_中医本草_【岐黄之术】

粟米

粟米

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，微寒，无毒．主养肾气，去胃脾中热，益气．陈者，味苦，主治胃热、消渴，小便．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白梁米
  • 当前页：粟米
  • 下一页：丹黍米
<<< 返回本书目录
  1. 粟米《证类本草》
  2. 粟米【中药大全】
  3. 粟米《滇南本草》
  4. 粟米草【中药大全】
  5. 粟米《本草易读》
  6. 粟米泔汁【中药大全】
  7. 粟米《本草求真》
  8. 粟米粥【方剂大全】
  9. 粟米《本草纲目》完整版
  10. 粟奴《本草纲目》完整版
  11. 粟粒样丘疹【疾病症状】
  12. 粟奴【中药大全】
  13. 粟粒性结核【疾病症状】
  14. 粟糖《本草纲目》完整版
  15. 粟壳饮【方剂大全】
  16. 粟糖【中药大全】
  17. 粟壳《本草易读》
  18. 粟芽【中药大全】
  19. 粟糠【中药大全】
  20. 溯源《证治准绳·幼科》
  21. 粟泔汁《本草纲目》完整版
  22. 溯源救肾汤【方剂大全】
  23. 粟疮作痒《医宗金鉴》
  24. 酸不溜【中药大全】
  25. 粟《本草纲目》图文版
  26. 酸不溜根【中药大全】
  27. 粟《本草乘雅半偈》
  28. 酸多食之令人癃《卫生宝鉴》
  29. 粟《本草纲目》完整版
  30. 酸果藤【中药大全】
  1. 粟米《名医别录》
  2. 粟米《增广和剂局方药性总论》
  3. 粟米《药性切用》
  4. 粟米《本草求真》
  5. 粟米《滇南本草》
  6. 粟米《证类本草》
  7. 粟米（《名医别录》）《中医饮食营养学》
  8. 粟米《医学入门》
  9. 粟米泔《本草易读》
  10. 粟米《冯氏锦囊秘录》
  11. 粟米粥《医学入门》
  12. 粟米《饮食须知》
  13. 溯源《证治准绳·幼科》
  14. 粟米《本草易读》
  15. 溯源救肾汤《冯氏锦囊秘录》
  16. 粟米《本草易读》
  17. 酸、甜、香、辣异常《百病自测》
  18. 粟米《本草蒙筌》
  19. 酸草《千金翼方》
  20. 粟米《本草衍义》
  21. 酸草《新修本草》
  22. 粟米《食疗本草》
  23. 酸草《证类本草》
  24. 粟米《新修本草》
  25. 酸草《名医别录》
  26. 粟米《饮膳正要》
  27. 酸多食之令人癃《卫生宝鉴》
  28. 粟米《千金翼方》
  29. 酸恶《千金翼方》
  30. 粟米《神农本草经》
  31. 酸恶《新修本草》


丹黍米_《名医别录》_中医本草_【岐黄之术】

丹黍米

丹黍米

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，无毒．主治咳逆、霍乱，止泄，除热，止烦渴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟米
  • 当前页：丹黍米
  • 下一页：孽米
<<< 返回本书目录
  1. 丹黍米《证类本草》
  2. 丹素丹【方剂大全】
  3. 丹黍米《本草纲目》完整版
  4. 丹蒜丸【方剂大全】
  5. 丹石散【方剂大全】
  6. 丹田解《三指禅》
  7. 丹石毒上攻目《圣济总录》
  8. 丹田解说《医学集成》
  9. 丹石毒《续名医类案》
  10. 丹田与三关《气功外气疗法》
  11. 丹痧《中医儿科学》
  12. 丹徒县吴晴椒内治效《仿寓意草》
  13. 丹痧《张聿青医案》
  14. 丹徒赵克宣序《四圣心源》
  15. 丹砂镇心丸【方剂大全】
  16. 丹徒赵克宜序《四圣心源》
  17. 丹砂育【方剂大全】
  18. 丹溪参补陈氏痘疹论《张氏医通》
  19. 丹砂油【方剂大全】
  20. 丹溪翁传《丹溪心法》
  21. 丹砂饮【方剂大全】
  22. 丹溪治病不出乎气血痰郁《明医杂着》
  23. 丹砂银箔丸【方剂大全】
  24. 丹溪朱先生杂病纂要《医学入门》
  25. 丹砂乌梅丸【方剂大全】
  26. 丹霞条【方剂大全】
  27. 丹砂丸【方剂大全】
  28. 丹雄鸡《本草乘雅半偈》
  29. 丹砂涂敷方【方剂大全】
  30. 丹雄鸡《侣山堂类辩》
  1. 丹黍米《名医别录》
  2. 丹黍米《证类本草》
  3. 丹天《中医词典》
  4. 丹黍米《本草易读》
  5. 丹田《中医名词词典》
  6. 丹黍米《本草衍义》
  7. 丹田《气功外气疗法》
  8. 丹黍米《新修本草》
  9. 丹田《中医词典》
  10. 丹黍米《饮膳正要》
  11. 丹田解《三指禅》
  12. 丹黍米《千金翼方》
  13. 丹田解说《医学集成》
  14. 丹石中毒《中医词典》
  15. 丹痛《证治准绳·幼科》
  16. 丹石散《是斋百一选方》
  17. 丹徒县吴晴椒内治效《仿寓意草》
  18. 丹石毒上攻目《圣济总录》
  19. 丹徒赵克宣序《四圣心源》
  20. 丹石毒《续名医类案》
  21. 丹徒赵克宜序《四圣心源》
  22. 丹生口诀《女丹合编选注》
  23. 丹溪《相火篇》辩《医旨绪余》
  24. 丹痧烂喉《中医词典》
  25. 丹溪参补陈氏痘疹论《张氏医通》
  26. 丹痧斑疹辨《专治麻痧初编》
  27. 丹溪方《冯氏锦囊秘录》
  28. 丹痧《中医儿科学》
  29. 丹溪方《冯氏锦囊秘录》
  30. 丹痧《张聿青医案》
  31. 丹溪咳血方《时病论歌括新编》


孽米_《名医别录》_中医本草_【岐黄之术】

孽米

孽米

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．主治寒中，下气除热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹黍米
  • 当前页：孽米
  • 下一页：秫米
<<< 返回本书目录
  1. 颞叶肿瘤【疾病大全】
  2. 蘖米《本草纲目》图文版
  3. 颞叶症状群temporal lobe syndrome《神经精神疾病诊断学》
  4. 蘖墨散【方剂大全】
  5. 颞叶癫痫【疾病大全】
  6. 蘖木《本草纲目》图文版
  7. 颞下间隙感染【疾病大全】
  8. 宁波溲疏【中药大全】
  9. 颞下颌关节紊乱综合征【疾病大全】
  10. 宁肺生化汤【方剂大全】
  11. 颞下颌关节紊乱《默克家庭诊疗手册》
  12. 宁肺汤【方剂大全】
  13. 颞下颌关节脱位【疾病大全】
  14. 宁咳定喘饮《保健药膳》
  15. 颞下颌关节强直【疾病大全】
  16. 宁坤丸【方剂大全】
  17. 颞下颌关节疾病（Diseases of Temporo-mandibular Joint）《口腔科学》
  18. 宁坤至宝丹【方剂大全】
  19. 颞下颌关节疾病《理疗学》
  20. 宁气汤【方剂大全】
  21. 颞下颌关节功能紊乱症《自我调养巧治病》
  22. 宁神丹【方剂大全】
  23. 颞间隙感染【疾病大全】
  24. 宁神散【方剂大全】
  25. 颞颌关节脱位《中医伤科按摩学》
  26. 宁神汤【方剂大全】
  27. 颞颌关节病《自我调养巧治病》
  28. 宁神饮【方剂大全】
  29. 颞骨岩部炎【疾病大全】
  30. 宁嗽丹【方剂大全】
  1. 孽米《名医别录》
  2. 颞叶症状群《神经精神疾病诊断学》
  3. 蘖米《本草纲目》
  4. 颞下窝《人体解剖学》
  5. 蘖木《神农本草经》
  6. 颞下间隙《人体解剖学》
  7. 蘖木《本草纲目》
  8. 颞下颌关节炎《理疗学》
  9. 宁肺散《儒门事亲》
  10. 颞下颌关节紊乱综合症《口腔科学》
  11. 宁肺汤《外科理例》
  12. 颞下颌关节紊乱《默克家庭诊疗手册》
  13. 宁咳定喘饮《保健药膳》
  14. 颞下颌关节脱位《口腔科学》
  15. 宁神化痰汤《仁术便览》
  16. 颞下颌关节脱位《急诊医学》
  17. 宁神散《儒门事亲》
  18. 颞下颌关节强直《口腔科学》
  19. 宁嗽定喘饮《食物疗法》
  20. 颞下颌关节功能紊乱症《自我调养巧治病》
  21. 宁嗽定喘饮《医学衷中参西录》
  22. 颞下颌关节《口腔科学》
  23. 宁嗽琼玉散《奇方类编》
  24. 颞下颌关节《人体解剖学》
  25. 宁夏吴忠地区4238例胃十二指肠疾病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  26. 颞颥（鬓骨，太阳）《中医名词词典》
  27. 宁先生导引行气法《养生导引法》
  28. 颞颥《中医词典》
  29. 宁心膏《冯氏锦囊秘录》
  30. 颞颥《中医词典》
  31. 宁原《中医词典》


秫米_《名医别录》_中医本草_【岐黄之术】

秫米

秫米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微寒．止寒热，利大肠，治漆疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孽米
  • 当前页：秫米
  • 下一页：陈廪米
<<< 返回本书目录
  1. 秫米《证类本草》
  2. 秫米【中药大全】
  3. 秫米《滇南本草》
  4. 秫米粥【方剂大全】
  5. 秫《本草纲目》图文版
  6. 熟艾汤【方剂大全】
  7. 秫《本草纲目》完整版
  8. 熟艾丸【方剂大全】
  9. 蔬菜皮炎【疾病大全】
  10. 熟大黄汤【方剂大全】
  11. 蔬菜部《珍珠囊补遗药性赋》
  12. 熟地《本草新编》
  13. 蔬部《本草撮要》
  14. 熟地补阴汤【方剂大全】
  15. 输血后血小板减少性紫癜【疾病大全】
  16. 熟地膏【方剂大全】
  17. 输血的适应证、途径、速度和注意事项《外科学总论》
  18. 熟地黄《本草择要纲目》
  19. 输血的并发症及其防治《外科学总论》
  20. 熟地黄《药鉴》
  21. 输血《外科学总论》
  22. 熟地黄【中药大全】
  23. 输血《默克家庭诊疗手册》
  24. 熟地黄散【方剂大全】
  25. 输入袢综合征【疾病大全】
  26. 熟地黄生地黄《轩岐救正论》
  27. 输乳管阻塞【疾病症状】
  28. 熟附煨姜焖狗肉【方剂大全】
  29. 输尿管肿瘤【疾病大全】
  30. 熟附子散【方剂大全】
  1. 秫米《名医别录》
  2. 秫米《中药学》
  3. 秫米《药性切用》
  4. 秫米《得配本草》
  5. 秫米《滇南本草》
  6. 秫米《证类本草》
  7. 熟艾汤《妇人大全良方》
  8. 秫米《饮食须知》
  9. 熟大黄汤《三因极一病证方论》
  10. 秫米《本草衍义》
  11. 熟地《冯氏锦囊秘录》
  12. 秫米《食疗本草》
  13. 熟地《本草新编》
  14. 秫米《新修本草》
  15. 熟地《本草分经》
  16. 秫米《千金翼方》
  17. 熟地《本草分经》
  18. 秫《本草撮要》
  19. 熟地《本草分经》
  20. 秫《本草分经》
  21. 熟地《本草撮要》
  22. 秫《本草便读》
  23. 熟地黄《雷公炮制药性解》
  24. 秫《本草从新》
  25. 熟地黄《汤液本草》
  26. 蔬菜部《珍珠囊补遗药性赋》
  27. 熟地黄《本草备要》
  28. 输液与输血《外科学总论》
  29. 熟地黄《本草易读》
  30. 输血用量及各种制剂的选择《急诊医学》
  31. 熟地黄《医学入门》


陈廪米_《名医别录》_中医本草_【岐黄之术】

陈廪米

陈廪米

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，酸，温，无毒．主下气，除烦渴，调胃，止泄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秫米
  • 当前页：陈廪米
  • 下一页：酒
<<< 返回本书目录
  1. 陈廪米《本草纲目》完整版
  2. 陈苓术芍甘连汤【方剂大全】
  3. 陈橘丸【方剂大全】
  4. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  5. 陈橘皮粥【方剂大全】
  6. 陈茂之劳倦色欲伤寒《孙文垣医案》
  7. 陈橘皮饮【方剂大全】
  8. 陈梅散【方剂大全】
  9. 陈橘皮丸【方剂大全】
  10. 陈米三棱丸【方剂大全】
  11. 陈橘皮汤【方剂大全】
  12. 陈米汤【方剂大全】
  13. 陈橘皮散【方剂大全】
  14. 陈米丸【方剂大全】
  15. 陈橘皮煎丸【方剂大全】
  16. 陈米消胀丸【方剂大全】
  17. 陈橘皮煎【方剂大全】
  18. 陈茗粥《保健药膳》
  19. 陈芥菜卤汁【中药大全】
  20. 陈茗粥【方剂大全】
  21. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  22. 陈某子感证体脉俱厥《程杏轩医案》
  23. 陈火腿骨【中药大全】
  24. 陈皮《本草经解》
  25. 陈黄汤【方剂大全】
  26. 陈皮《药鉴》
  27. 陈槐汤【方剂大全】
  28. 陈皮【中药大全】
  29. 陈壶卢瓢【中药大全】
  30. 陈皮扒鸭条《保健药膳》
  1. 陈廪米《名医别录》
  2. 陈廪米《证类本草》
  3. 陈廪米《药性切用》
  4. 陈廪米《本草衍义》
  5. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  6. 陈廪米《新修本草》
  7. 陈茂之劳倦色欲伤寒《孙文垣医案》
  8. 陈廪米《千金翼方》
  9. 陈梦雷《中医词典》
  10. 陈均《中医词典》
  11. 陈米《本草从新》
  12. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  13. 陈米《得配本草》
  14. 陈姜茶《茶饮保健》
  15. 陈米《本草分经》
  16. 陈家白药《证类本草》
  17. 陈明曦《中医词典》
  18. 陈光禄五更胸膈饱胀《孙文垣医案》
  19. 陈茗粥《保健药膳》
  20. 陈铬甫痿症治验《一得集》
  21. 陈某子感证体脉俱厥《程杏轩医案》
  22. 陈干疽《中医词典》
  23. 陈念祖《中医词典》
  24. 陈肝疮门主论《疡医大全》
  25. 陈皮《雷公炮制药性解》
  26. 陈肝疮《外科启玄》
  27. 陈皮《中药炮制》
  28. 陈肝疮《中医词典》
  29. 陈皮《饮膳正要》
  30. 陈甘茶《茶饮保健》
  31. 陈皮《汤液本草》


酒_《名医别录》_中医本草_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，甘辛，大热，有毒．主行药势，杀邪恶气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈廪米
  • 当前页：酒
  • 下一页：青琅
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《名医别录》
  2. 酒《增广和剂局方药性总论》
  3. 酒《本草分经》
  4. 酒《本草经解》
  5. 酒《本草撮要》
  6. 酒《本草便读》
  7. 酒《瘴疟指南》
  8. 酒《冷庐医话》
  9. 酒《药征续编》
  10. 酒《得配本草》
  11. 酒《本草乘雅半偈》
  12. 酒《本草从新》
  13. 酒 鼻《外科大成》
  14. 酒《本经逢原》
  15. 酒（《名医别录》）《中医饮食营养学》
  16. 酒《本草新编》
  17. 酒悖《中医名词词典》
  18. 酒《本草求真》
  19. 酒悖《中医词典》
  20. 酒《顾松园医镜》
  21. 酒鼻《推求师意》
  22. 酒《证类本草》
  23. 酒鼻《医学纲目》
  24. 酒《医学入门》
  25. 酒鼻《外科心法要诀》
  26. 酒《古今医统大全》
  27. 酒鼻《金匮钩玄》
  28. 酒《本草蒙筌》
  29. 酒鳖《中医词典》
  30. 酒《本草备要》
  31. 酒病《卫生易简方》


青琅_《名医别录》_中医本草_【岐黄之术】

青琅

青琅

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治白秃，侵淫在皮肤中．煮炼服之，起阴气，可化为丹．一名青珠．采无时．（杀锡毒，得水银良，畏乌鸡骨．）

《本经》原文∶青琅 ，味辛，平．主身痒，火疮痈伤，疥瘙死肌．一名石珠．生平泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：青琅
  • 下一页：肤青
<<< 返回本书目录
  1. 青琅《证类本草》
  2. 青琅玕《本草纲目》图文版
  3. 青琅《本草图经》
  4. 青琅玕【中药大全】
  5. 青兰【中药大全】
  6. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  7. 青空《汤头歌诀》
  8. 青莲膏【方剂大全】
  9. 青稞【中药大全】
  10. 青粱米《本草纲目》完整版
  11. 青橘丸【方剂大全】
  12. 青粱米《证类本草》
  13. 青橘散【方剂大全】
  14. 青粱米【中药大全】
  15. 青橘皮丸【方剂大全】
  16. 青鳞鱼【中药大全】
  17. 青橘皮《本草崇原》
  18. 青麟丸【方剂大全】
  19. 青橘皮《本草纲目》完整版
  20. 青灵穴【上肢内侧穴位】
  21. 青橘连翘饮【方剂大全】
  22. 青龙丹【方剂大全】
  23. 青酒缸根【中药大全】
  24. 青龙脉《丹医秘授古脉法》
  25. 青酒缸【中药大全】
  26. 青龙散【方剂大全】
  27. 青精干石饭《本草纲目》完整版
  28. 青龙藤【中药大全】
  29. 青筋牵引证《伤寒九十论》
  30. 青龙丸《外科传薪集》
  1. 青琅《名医别录》
  2. 青琅《增广和剂局方药性总论》
  3. 青琅《本草图经》
  4. 青琅《证类本草》
  5. 青琅玕《神农本草经》
  6. 青琅《医学入门》
  7. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  8. 青琅《本草衍义》
  9. 青梨《玉楸药解》
  10. 青琅《新修本草》
  11. 青梁米《名医别录》
  12. 青琅《本草经集注》
  13. 青粱米《千金翼方》
  14. 青琅《千金翼方》
  15. 青粱米《饮膳正要》
  16. 青空《汤头歌诀》
  17. 青粱米《新修本草》
  18. 青橘皮《本草崇原》
  19. 青粱米《食疗本草》
  20. 青橘皮《本草害利》
  21. 青粱米《证类本草》
  22. 青橘皮《本经逢原》
  23. 青灵《针灸大成》
  24. 青橘皮《本草蒙筌》
  25. 青灵《中医词典》
  26. 青橘连翘饮《冯氏锦囊秘录》
  27. 青灵《针灸学》
  28. 青睛《中医词典》
  29. 青灵丹《重订囊秘喉书》
  30. 青筋牵证《伤寒总病论》
  31. 青灵泉《中医词典》


肤青_《名医别录》_中医本草_【岐黄之术】

肤青

肤青

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．不可久服，令人瘦．一名推青，一名推石．生益州．

《本经》原文∶肤青，味辛，平．主蛊毒及蛇菜肉诸毒，恶疮．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青琅
  • 当前页：肤青
  • 下一页：石
<<< 返回本书目录
  1. 肤青《证类本草》
  2. 肤色赤红【疾病症状】
  3. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  4. 趺蹶《金匮悬解》
  5. 夫妇配合《针经指南》
  6. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  7. 夫妇配合《普济方·针灸》
  8. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  9. 佛座须丸【方剂大全】
  10. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  11. 佛指甲【中药大全】
  12. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  13. 佛手丸【方剂大全】
  14. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮要略方论》
  15. 佛手汤【方剂大全】
  16. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《金匮玉函要略述义》
  17. 佛手散【方剂大全】
  18. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治第十九（论一首、脉证一条、方五首）《金匮玉函要略辑义》
  19. 佛手祛毒膏【方剂大全】
  20. 趺阳脉《丹医秘授古脉法》
  21. 佛手露【中药大全】
  22. 趺阳少阴脉论《伤寒寻源》
  23. 佛手花【中药大全】
  24. 跗《经络全书》
  25. 佛手膏【方剂大全】
  26. 跗骨与周围关节结核【疾病大全】
  27. 佛手柑粥【方剂大全】
  28. 跗蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《订正仲景全书金匮要略注》
  29. 佛手柑粥《保健药膳》
  30. 跗阳穴【下肢外侧穴位】
  1. 肤青《名医别录》
  2. 肤青《证类本草》
  3. 肤润《中医词典》
  4. 肤青《医学入门》
  5. 肤色变化《百病自测》
  6. 肤青《新修本草》
  7. 肤色与激光损害《临床激光治疗学》
  8. 肤青《本草经集注》
  9. 肤翳《中医词典》
  10. 肤青《千金翼方》
  11. 肤胀《中医名词词典》
  12. 肤青《神农本草经》
  13. 肤胀《中医词典》
  14. 肤《中医词典》
  15. 肤胀《灵素节注类编》
  16. 呋喃类药物的不良反应及相互作用《医院药学》
  17. 肤胀《校注医醇剩义》
  18. 呋喃苯胺酸（Furosemide速尿）《医院药学》
  19. 肤蒸《中医词典》
  20. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  21. 肤证《中医词典》
  22. 夫衣带《证类本草》
  23. 麸《急救广生集》
  24. 夫妻在性反应上的差异《玉房秘诀》
  25. 趺骨《中医词典》
  26. 夫妇配合《针经指南》
  27. 趺厥《中医词典》
  28. 夫妇配合《普济方·针灸》
  29. 趺蹶《金匮悬解》
  30. 否认《医学心理学》
  31. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》


石_《名医别录》_中医本草_【岐黄之术】

石

石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，生温、熟热，有毒．主明目，下气，除膈中热，止消渴，益肝气，破积聚、痼腹痛，去鼻中息肉．久服令人筋挛．火炼百日，服一刀圭，不炼服，则杀人及百兽．一名石，一名大白石，一名泽乳，一名食盐．生汉中山谷及少室，采无时．（得火良，棘针之使，恶毒公、 矢、虎掌、细辛，畏水也．）

《本经》原文∶ 石，味辛，大热．主寒热鼠 ，蚀疮死肌风痹，腹中坚癖邪气，除热．一名青分石，一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肤青
  • 当前页：石
  • 下一页：方解石
<<< 返回本书目录
  1. 石《证类本草》
  2. 石（劫）《本草纲目》完整版
  3. 石《本草图经》
  4. 石柏散【方剂大全】
  5. 十字苔草【中药大全】
  6. 石斑鱼《本草纲目》完整版
  7. 十字韧带损伤【疾病大全】
  8. 石斑鱼《本草求真》
  9. 十字道上土《本草纲目》完整版
  10. 石斑鱼【中药大全】
  11. 十姊妹【中药大全】
  12. 石笔海胆【中药大全】
  13. 十种水气【方剂主治】
  14. 石鮅鱼【中药大全】
  15. 十枣丸【方剂大全】
  16. 石壁莲【中药大全】
  17. 十枣汤证（腰背痛）《临证实验录》
  18. 石鳖《本草纲目》完整版
  19. 十枣汤证（眩晕）《临证实验录》
  20. 石鳖《本草纲目》图文版
  21. 十枣汤证（脘痛）《临证实验录》
  22. 石鳖【中药大全】
  23. 十枣汤证（牛皮癣）《临证实验录》
  24. 石布《滇南本草》
  25. 十枣汤证（脉管炎）《临证实验录》
  26. 石部《本草蒙筌》
  27. 十枣汤类《退思集类方歌注》
  28. 石部《本经逢原》
  29. 十枣汤（玉函）《张氏医通》
  30. 石部《冯氏锦囊秘录》
  1. 石《名医别录》
  2. 石《增广和剂局方药性总论》
  3. 石《本草分经》
  4. 石《本草从新》
  5. 石《本草撮要》
  6. 石《本经逢原》
  7. 石《药性切用》
  8. 石《本经逢原》
  9. 石《本草图经》
  10. 石《证类本草》
  11. 石（音必）鱼《证类本草》
  12. 石《证类本草》
  13. 石、特生石《本草衍义》
  14. 石《本草备要》
  15. 石鳌《玉楸药解》
  16. 石《海药本草》
  17. 石斑鱼《饮食须知》
  18. 石《新修本草》
  19. 石斑鱼《本草求真》
  20. 石《本草经集注》
  21. 石斑鱼《本经逢原》
  22. 石《中医词典》
  23. 石碑《新修本草》
  24. 石《千金翼方》
  25. 石布《滇南本草》
  26. 石《千金翼方》
  27. 石蚕《神农本草经》
  28. 十字韧带损伤《骨科学》
  29. 石蚕《千金翼方》
  30. 十子丸《回生集》
  31. 石蚕《玉楸药解》


方解石_《名医别录》_中医本草_【岐黄之术】

方解石

方解石

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦、辛，大寒，无毒．主治胸中留热、结气，黄胆，通血脉，去蛊毒．一名黄石方山，采无时．（恶巴豆．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石
  • 当前页：方解石
  • 下一页：苍石
<<< 返回本书目录
  1. 方解石《证类本草》
  2. 方解石【中药大全】
  3. 方解石《本草纲目》完整版
  4. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  5. 方肩畸形【疾病症状】
  6. 方诀无隐章《韩氏医通》
  7. 方剂撷英《虚损病类钩沉》
  8. 方考《医述》
  9. 方剂索引《女科宝鉴》
  10. 方榄【中药大全】
  11. 方剂古今论《医学源流论》
  12. 方耒青制军便泻溲数《程杏轩医案》
  13. 方剂《随息居重订霍乱论》
  14. 方类《胎产指南》
  15. 方剂《喉科秘诀》
  16. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  17. 方古庵论《温热暑疫全书》
  18. 方论《温热经纬》
  19. 方古庵·附余暑论《增订叶评伤暑全书》
  20. 方论《医述》
  21. 方法总论《医宗金鉴》
  22. 方论《重楼玉钥续编》
  23. 方法总论《伤科汇纂》
  24. 方论（八）《中国医籍考》
  25. 方法余论《医学读书记》
  26. 方论（二）《中国医籍考》
  27. 方儿茶【中药大全】
  28. 方论（二十）《中国医籍考》
  29. 方东野两胁痛《孙文垣医案》
  30. 方论（二十八）《中国医籍考》
  1. 方解石《名医别录》
  2. 方解石《证类本草》
  3. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  4. 方解石《新修本草》
  5. 方炯《中医词典》
  6. 方解石《本草经集注》
  7. 方诀无隐章《韩氏医通》
  8. 方解石《千金翼方》
  9. 方开《中医词典》
  10. 方剂学的成就《中国医学通史》
  11. 方考《医述》
  12. 方剂学的成就《中国医学通史》
  13. 方耒青制军便泻溲数《程杏轩医案》
  14. 方剂学的成就《中国医学通史》
  15. 方类《胎产指南》
  16. 方剂学的成就《中国医学通史》
  17. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  18. 方剂学《中国医学通史》
  19. 方论《医述》
  20. 方剂学《中国医学通史》
  21. 方论《温热经纬》
  22. 方剂撷英《虚损病类钩沉》
  23. 方论《医宗己任编》
  24. 方剂配伍《中医词典》
  25. 方论《重楼玉钥续编》
  26. 方剂配伍《中医名词词典》
  27. 方论（八）《中国医籍考》
  28. 方剂古今论《医学源流论》
  29. 方论（二）《中国医籍考》
  30. 方剂《随息居重订霍乱论》
  31. 方论（二十）《中国医籍考》


苍石_《名医别录》_中医本草_【岐黄之术】

苍石

苍石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，有毒．主治寒热，下气， 蚀，杀飞禽鼠．生西域，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方解石
  • 当前页：苍石
  • 下一页：土阴孽
<<< 返回本书目录
  1. 苍石《证类本草》
  2. 苍术《本草崇原》
  3. 苍芍丸【方剂大全】
  4. 苍术《本草新编》
  5. 苍山橐吾【中药大全】
  6. 苍术《本草易读》
  7. 苍山冷杉【中药大全】
  8. 苍术《本草择要纲目》
  9. 苍山黄堇【中药大全】
  10. 苍术《药鉴》
  11. 苍莎丸【方剂大全】
  12. 苍术《药笼小品》
  13. 苍莎导痰丸【方剂大全】
  14. 苍术《本草纲目》图文版
  15. 苍曲樗皮丸【方剂大全】
  16. 苍术【中药大全】
  17. 苍芩丸【方剂大全】
  18. 苍术白虎汤【方剂大全】
  19. 苍芩汤【方剂大全】
  20. 苍术白芷汤【方剂大全】
  21. 苍朴二陈汤【方剂大全】
  22. 苍术败毒散【方剂大全】
  23. 苍龙丸【方剂大全】
  24. 苍术半夏丸【方剂大全】
  25. 苍龙摆尾歌《针灸聚英》
  26. 苍术柴胡汤【方剂大全】
  27. 苍龙摆尾法《厘正按摩要术》
  28. 苍术除湿汤【方剂大全】
  29. 苍龙摆尾《针灸神书》
  30. 苍术除眩汤【方剂大全】
  1. 苍石《名医别录》
  2. 苍石《证类本草》
  3. 苍术《本草纲目》
  4. 苍石《新修本草》
  5. 苍术《雷公炮制药性解》
  6. 苍石《本草经集注》
  7. 苍术《药笼小品》
  8. 苍石《千金翼方》
  9. 苍术《玉楸药解》
  10. 苍升茶《茶饮保健》
  11. 苍术《中药炮制》
  12. 苍芍芩茶《茶饮保健》
  13. 苍术《本草衍义》
  14. 苍朴茶《茶饮保健》
  15. 苍术《汤液本草》
  16. 苍麻茶《茶饮保健》
  17. 苍术《本草备要》
  18. 苍龙摆尾歌《针灸聚英》
  19. 苍术《本草易读》
  20. 苍龙摆尾法《厘正按摩要术》
  21. 苍术《冯氏锦囊秘录》
  22. 苍龙摆尾《针灸神书》
  23. 苍术《医学入门》
  24. 苍龙摆尾《中医词典》
  25. 苍术《顾松园医镜》
  26. 苍苓白虎汤《时病论歌括新编》
  27. 苍术《本草求真》
  28. 苍龟探穴《中医词典》
  29. 苍术《本草新编》
  30. 苍感茶《茶饮保健》
  31. 苍术《本经逢原》


土阴孽_《名医别录》_中医本草_【岐黄之术】

土阴孽

土阴孽

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．主治妇人阴蚀，大热，干痂．生高山崖上之阴，色白如脂，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍石
  • 当前页：土阴孽
  • 下一页：代赭
<<< 返回本书目录
  1. 土阴孽《证类本草》
  2. 土殷《本草纲目》完整版
  3. 土一枝蒿【中药大全】
  4. 土余瓜（倒挂土余瓜）《滇南本草》
  5. 土燕窝泥【中药大全】
  6. 土余瓜（龙蛋草）《滇南本草》
  7. 土燕窝【中药大全】
  8. 土玉桂【中药大全】
  9. 土泻《张氏医通》
  10. 土芋《本草纲目》完整版
  11. 土香薷（图）【中药大全】
  12. 土远志【中药大全】
  13. 土香榧【中药大全】
  14. 土灶丹《幼幼新书》
  15. 土细辛（图）【中药大全】
  16. 土中闻【中药大全】
  17. 土田七【中药大全】
  18. 吐《陈氏幼科秘诀》
  19. 土碎补【中药大全】
  20. 吐《冷庐医话》
  21. 土粟门主论《疡医大全》
  22. 吐《圣济总录》
  23. 土粟《医宗金鉴》
  24. 吐《卫生宝鉴》
  25. 土盛水负证《伤寒悬解》
  26. 吐《幼幼新书》
  27. 土胜水负《伤寒说意》
  28. 吐《证治准绳·幼科》
  29. 土砂仁【中药大全】
  30. 吐《周慎斋遗书》
  1. 土阴孽《名医别录》
  2. 土阴孽《证类本草》
  3. 土殷孽《千金翼方》
  4. 土阴《本草经集注》
  5. 土殷孽《新修本草》
  6. 土疡《中医词典》
  7. 土瘿《中医词典》
  8. 土蕈《本经逢原》
  9. 土余瓜（倒挂土余瓜）《滇南本草》
  10. 土虚补之《痰火点雪》
  11. 土余瓜（龙蛋草）《滇南本草》
  12. 土泻《张氏医通》
  13. 土芋《证类本草》
  14. 土喜温燥《中医词典》
  15. 土芋《本草从新》
  16. 土喜温燥《中医名词词典》
  17. 土芋《本草撮要》
  18. 土位《中医词典》
  19. 土芋《药性切用》
  20. 土粟门主论《疡医大全》
  21. 土郁《中医词典》
  22. 土粟《医宗金鉴》
  23. 土郁夺之《中医名词词典》
  24. 土实泻之《痰火点雪》
  25. 土郁夺之《中医词典》
  26. 土盛水负证一　少阴四十《伤寒悬解》
  27. 土郁之发《松峰说疫》
  28. 土胜水负黄连阿胶证二　少阴四十一《伤寒悬解》
  29. 土曰卑监之纪《脉诀汇辨》
  30. 土胜水负大承气证五　少阴四十四《伤寒悬解》
  31. 土曰备化之纪《脉诀汇辨》


代赭_《名医别录》_中医本草_【岐黄之术】

代赭

代赭

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主带下百病，产难，胞衣不出，堕胎，养血气，除五脏血脉中热，血痹瘀，大人小儿惊气入腹，及阴痿不起．一名血师．生齐国，赤红青色，如鸡冠有泽，染爪不渝者良，采无时．（畏天雄．）

《本经》原文∶代赭，味苦，寒．主鬼注贼风蛊毒，杀精物恶鬼腹中毒邪气，女子赤沃漏下．一名须丸．生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土阴孽
  • 当前页：代赭
  • 下一页：卤咸
<<< 返回本书目录
  1. 代赭《证类本草》
  2. 代赭扶脾汤【方剂大全】
  3. 代赭《雷公炮炙论》
  4. 代赭膏【方剂大全】
  5. 代赭《本草图经》
  6. 代赭散【方剂大全】
  7. 代杖汤【方剂大全】
  8. 代赭石《本草纲目》完整版
  9. 代杖散【方剂大全】
  10. 代赭石《本草乘雅半偈》
  11. 代杖丹【方剂大全】
  12. 代赭石《本草崇原》
  13. 代谢与内分泌科病历《病历书写规范》
  14. 代赭石《本草经解》
  15. 代谢性酸中毒【疾病大全】
  16. 代赭石《本草新编》
  17. 代谢性酸中毒【疾病症状】
  18. 代赭石《本草易读》
  19. 代谢性碱中毒【疾病大全】
  20. 代赭石《本草择要纲目》
  21. 代谢性碱中毒【疾病症状】
  22. 代赭石《药笼小品》
  23. 代谢性疾病《默克家庭诊疗手册》
  24. 代赭石《药征续编》
  25. 代谢性疾病《病理学》
  26. 代赭石《长沙药解》
  27. 代谢性和先天性肾脏疾病《默克家庭诊疗手册》
  28. 代赭石《本草纲目》图文版
  29. 代谢性低钾【疾病症状】
  30. 代赭石【中药大全】
  1. 代赭《名医别录》
  2. 代赭《证类本草》
  3. 代赭《本草图经》
  4. 代赭《本草衍义》
  5. 代赭石《本草纲目》
  6. 代赭《新修本草》
  7. 代赭石《药笼小品》
  8. 代赭《本草经集注》
  9. 代赭石《长沙药解》
  10. 代赭《千金翼方》
  11. 代赭石《汤液本草》
  12. 代赭《雷公炮炙论》
  13. 代赭石《本草备要》
  14. 代赭《神农本草经》
  15. 代赭石《本草蒙筌》
  16. 代谢与内分泌科病历《病历书写规范》
  17. 代赭石《本草易读》
  18. 代谢性自身调节机制《生理学》
  19. 代赭石《冯氏锦囊秘录》
  20. 代谢性酸中毒《外科学总论》
  21. 代赭石《医学入门》
  22. 代谢性酸中毒《病理生理学》
  23. 代赭石《顾松园医镜》
  24. 代谢性酸中毒《默克家庭诊疗手册》
  25. 代赭石《本草求真》
  26. 代谢性肾病《临床营养学》
  27. 代赭石《本草新编》
  28. 代谢性脑病《病理学》
  29. 代赭石《本经逢原》
  30. 代谢性碱中毒《外科学总论》
  31. 代赭石《本草从新》


卤咸_《名医别录》_中医本草_【岐黄之术】

卤咸

卤咸

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．去五脏肠胃留热，结气，心下坚，食已呕逆，喘满，明目，目痛，生河盐池．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭
  • 当前页：卤咸
  • 下一页：戎盐
<<< 返回本书目录
  1. 卤咸《本草纲目》图文版
  2. 鲁府遇仙传种子药酒【方剂大全】
  3. 卤咸《证类本草》
  4. 鲁公酿酒【方剂大全】
  5. 卤石部《本经逢原》
  6. 鲁王酒【方剂大全】
  7. 卤碱【中药大全】
  8. 鲁序《景岳全书》
  9. 卤碱《本草纲目》完整版
  10. 橹罟子【中药大全】
  11. 卤地菊【中药大全】
  12. 陆鹤消癜汤【方剂大全】
  13. 卤代烃《医用化学》
  14. 陆抗膏【方剂大全】
  15. 鲈鱼肉《本草纲目》完整版
  16. 陆氏《世补斋医书》《专治麻痧初编》
  17. 鲈鱼【中药大全】
  18. 陆姓子脱血筋挛治验《一得集》
  19. 鲈鱼《本草纲目》完整版
  20. 陆序《三家医案合刻》
  21. 鲈鲤【中药大全】
  22. 陆序《研经言》
  23. 颅肿《儿科萃精》
  24. 陆序《研经言》
  25. 颅中窝脑膜瘤【疾病大全】
  26. 陆英《本草纲目》完整版
  27. 颅咽管瘤【疾病大全】
  28. 陆英《本草图经》
  29. 颅囟要略《婴童类萃》
  30. 陆英《证类本草》
  1. 卤咸《名医别录》
  2. 卤咸《证类本草》
  3. 卤盐《医学入门》
  4. 卤咸《吴普本草》
  5. 鲁王酒《备急千金要方》
  6. 卤咸《新修本草》
  7. 鲁序《景岳全书》
  8. 卤咸《本草经集注》
  9. 鲁永斌（约1710-?年）《中医词典》
  10. 卤咸《千金翼方》
  11. 鲁照《中医词典》
  12. 卤碱《本经逢原》
  13. 鲁宗朝《中医词典》
  14. 卤碱《本草纲目》
  15. 橹豆衣《中药学》
  16. 卤化喹啉类《药理学》
  17. 磠砂《中药学》
  18. 卤代烃《医用化学》
  19. 磠砂丸《医林改错》
  20. 嚧（疒斯）风《中医词典》
  21. 陆抗膏《备急千金要方》
  22. 鲈鱼〈平〉《食疗本草》
  23. 陆懋修《中医词典》
  24. 鲈鱼《本草撮要》
  25. 陆汝衔《中医词典》
  26. 鲈鱼《本草分经》
  27. 陆神曲《药性切用》
  28. 鲈鱼《本草从新》
  29. 陆士谔《中医词典》
  30. 鲈鱼《本经逢原》
  31. 陆瘦燕《中医词典》


戎盐_《名医别录》_中医本草_【岐黄之术】

戎盐

戎盐

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，寒，无毒．主心腹痛，溺血，吐血，齿舌血出．一名胡盐．生胡盐山，及西羌地，及酒泉福禄城东南角．北海青南海赤．十月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卤咸
  • 当前页：戎盐
  • 下一页：大盐
<<< 返回本书目录
  1. 戎盐《本草纲目》图文版
  2. 戎盐【中药大全】
  3. 戎盐《证类本草》
  4. 戎盐丸【方剂大全】
  5. 戎盐《长沙药解》
  6. 茸草【中药大全】
  7. 戎盐《药征续编》
  8. 茸附汤【方剂大全】
  9. 戎盐《本草崇原》
  10. 茸附益肾丸【方剂大全】
  11. 戎盐《本草乘雅半偈》
  12. 茸毛木蓝【中药大全】
  13. 戎盐《本草纲目》完整版
  14. 茸香丸【方剂大全】
  15. 日作间作《杂病心法要诀》
  16. 茸珠丸【方剂大全】
  17. 日中花【中药大全】
  18. 荣枯《冯氏锦囊秘录》
  19. 日治法《石室秘录》
  20. 荣枯《证治准绳·幼科》
  21. 日照飘拂草【中药大全】
  22. 荣气《养生导引秘籍》
  23. 日月穴【胸部腹部穴位】
  24. 荣气本病方《圆运动的古中医学》
  25. 日月未足欲产过期不产《证治准绳·女科》
  26. 荣卫本病方《圆运动的古中医学》
  27. 日月未足欲产过期不产《女科证治准绳》
  28. 荣卫病罢里湿表虚方《圆运动的古中医学》
  29. 日用经《养生秘旨》
  30. 荣卫病罢里湿方《圆运动的古中医学》
  1. 戎盐《名医别录》
  2. 戎盐《增广和剂局方药性总论》
  3. 戎盐《本草撮要》
  4. 戎盐《本草崇原》
  5. 戎盐《药性切用》
  6. 戎盐《本草从新》
  7. 戎盐《药征续编》
  8. 戎盐《本经逢原》
  9. 戎盐《本草乘雅半偈》
  10. 戎盐《证类本草》
  11. 荣《中医词典》
  12. 戎盐《本草衍义》
  13. 荣备回避八法《中医词典》
  14. 戎盐《吴普本草》
  15. 荣华《中医词典》
  16. 戎盐《新修本草》
  17. 荣疽《中医词典》
  18. 戎盐《本草经集注》
  19. 荣枯《冯氏锦囊秘录》
  20. 戎盐《中医词典》
  21. 荣枯《证治准绳·幼科》
  22. 戎盐《长沙药解》
  23. 荣枯老嫩《中医名词词典》
  24. 戎盐《千金翼方》
  25. 荣枯老嫩《中医词典》
  26. 戎盐《神农本草经》
  27. 荣气《中医词典》
  28. 日作间作《杂病心法要诀》
  29. 荣气《养生导引秘籍》
  30. 日作间作《医宗金鉴》
  31. 荣卫病《圆运动的古中医学》


大盐_《名医别录》_中医本草_【岐黄之术】

大盐

大盐

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、咸，寒，无毒．主肠胃结热，喘逆，吐胸中病．生邯郸及河东．（漏芦为之使

《本经》原文∶卤咸，味苦，寒．主大热、消渴、狂烦，除邪及下蛊毒，柔肌肤．戎盐，主明目目痛，益气，坚肌骨，去毒蛊．大盐，令人吐．生池泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戎盐
  • 当前页：大盐
  • 下一页：特生石
<<< 返回本书目录
  1. 大盐《证类本草》
  2. 大衍丸【方剂大全】
  3. 大盐《本草纲目》完整版
  4. 大羊角瓢【中药大全】
  5. 大岩蜜丸【方剂大全】
  6. 大羊肾汤【方剂大全】
  7. 大岩蜜汤【方剂大全】
  8. 大阳病解《伤寒法祖》
  9. 大延胡索散【方剂大全】
  10. 大阳丹【方剂大全】
  11. 大烟锅草（图）【中药大全】
  12. 大阳关【中药大全】
  13. 大牙散【方剂大全】
  14. 大养脾丸【方剂大全】
  15. 大荨麻【中药大全】
  16. 大养胃汤【方剂大全】
  17. 大血藤（图）【中药大全】
  18. 大药紫金丹【方剂大全】
  19. 大雪上一枝蒿【中药大全】
  20. 大冶汤【方剂大全】
  21. 大玄胡汤【方剂大全】
  22. 大野狼毒《滇南本草》
  23. 大续命汤【方剂大全】
  24. 大叶桉（图）【中药大全】
  25. 大续命散【方剂大全】
  26. 大叶桉果【中药大全】
  27. 大续筋接骨丹【方剂大全】
  28. 大叶桉叶【中药大全】
  29. 大芎犀丸【方剂大全】
  30. 大叶白花灯笼【中药大全】
  1. 大盐《名医别录》
  2. 大盐《证类本草》
  3. 大阳病解《伤寒法祖》
  4. 大盐《本草衍义》
  5. 大养脾丸《瘴疟指南》
  6. 大盐《新修本草》
  7. 大养脾丸《是斋百一选方》
  8. 大盐《本草经集注》
  9. 大养脾丸《是斋百一选方》
  10. 大盐《千金翼方》
  11. 大养胃汤《三因极一病证方论》
  12. 大岩蜜汤方《妇人大全良方》
  13. 大腰带《万氏秘传外科心法》
  14. 大岩蜜汤《三因极一病证方论》
  15. 大药《中医词典》
  16. 大岩蜜汤《备急千金要方》
  17. 大野狼毒《滇南本草》
  18. 大岩蜜汤《备急千金要方》
  19. 大叶肺炎《赵绍琴临证验案精选》
  20. 大循环的血管《人体解剖学》
  21. 大叶肺炎 二《赵绍琴临证验案精选》
  22. 大血管移位《病理学》
  23. 大叶肺炎 一《赵绍琴临证验案精选》
  24. 大血管损伤《胸外科学》
  25. 大叶性肺炎《自我调养巧治病》
  26. 大雪冬至小寒大寒腊日水《本草撮要》
  27. 大一支箭《滇南本草》
  28. 大雪冬至小寒大寒及腊日水《本草从新》
  29. 大医《中医名词词典》
  30. 大雪、冬至、小寒、大寒及腊日雨《药性切用》
  31. 大乙人神（一首）《医经国小》


特生石_《名医别录》_中医本草_【岐黄之术】

特生石

特生石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，有毒．主明目，利耳，腹内绝寒，破坚结及鼠 ，杀百虫恶兽．久服一名仓 石，一名 石，一名鼠毒．生西域采无时．（火炼之良．畏水．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大盐
  • 当前页：特生石
  • 下一页：白垩
<<< 返回本书目录
  1. 特生石《证类本草》
  2. 特殊类型的阑尾炎《普通外科学》
  3. 特生石《本草纲目》完整版
  4. 特殊类型的葡萄膜炎《西医眼科学》
  5. 特疽门主论《疡医大全》
  6. 特殊面痣【疾病症状】
  7. 特发性阻塞性细支气管炎伴机化性肺炎【疾病大全】
  8. 特殊生理条件下的营养与膳食《食物疗法》
  9. 特发性震颤【疾病大全】
  10. 特殊条件下的营养《临床营养学》
  11. 特发性血小板减少性紫癜【疾病大全】
  12. 特异性氨基酸尿【疾病症状】
  13. 特发性心室颤动【疾病大全】
  14. 特异性防治《医学微生物学》
  15. 特发性息肉样脉络膜血管病变【疾病大全】
  16. 特异性感染《外科学总论》
  17. 特发性胃肠道嗜酸性细胞浸润综合征【疾病大全】
  18. 特异性肾实质疾病【疾病大全】
  19. 特发性水肿【疾病症状】
  20. 特征性回归热【疾病症状】
  21. 特发性嗜酸性粒细胞增多综合征【疾病大全】
  22. 特重烧伤【疾病症状】
  23. 特发性室性心动过速【疾病大全】
  24. 疼【方剂主治】
  25. 特发性青春期延迟【疾病大全】
  26. 疼痛《常见病自测》
  27. 特发性葡萄膜大脑炎【疾病大全】
  28. 疼痛《急诊医学》
  29. 特发性皮肤钙化病【疾病大全】
  30. 疼痛《默克家庭诊疗手册》
  1. 特生石《名医别录》
  2. 特生石《证类本草》
  3. 特殊采血《默克家庭诊疗手册》
  4. 特生石《新修本草》
  5. 特殊检查《普通外科学》
  6. 特生石《本草经集注》
  7. 特殊检查―――断层摄影《放射诊断学》
  8. 特生石《千金翼方》
  9. 特殊结构《医学微生物学》
  10. 特蓬杀《证类本草》
  11. 特殊恐怖《默克家庭诊疗手册》
  12. 特疽门主论《疡医大全》
  13. 特殊情况的处理《急诊医学》
  14. 特疽《中医词典》
  15. 特殊生理条件下的营养与膳食《食物疗法》
  16. 特发性血小板减少性紫癜《默克家庭诊疗手册》
  17. 特殊原因烧伤及特殊部位烧伤《外科学总论》
  18. 特发性血小板减少性紫癜《默克家庭诊疗手册》
  19. 特殊针法亲验记《三十年临证经验集》
  20. 特发性水肿《病理生理学》
  21. 特异防治《医学微生物学》
  22. 特发性葡萄膜大脑炎《眼科学》
  23. 特异防治《医学微生物学》
  24. 特发性浮肿《百病自测》
  25. 特异免疫《默克家庭诊疗手册》
  26. 特发性肺纤维化《呼吸病学》
  27. 特异性抗体的检测特异性抗体的检测《医学微生物学》
  28. 特发性肺纤维化《默克家庭诊疗手册》
  29. 特异性目的核酸（或基因）的制备《实用免疫细胞与核酸》
  30. 特发性肺间质纤维化《病理学》
  31. 疼酸《中医词典》


白垩_《名医别录》_中医本草_【岐黄之术】

白垩

白垩

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．止泄痢，不可久服，伤五脏，令人羸瘦．一名白善．生邯郸，采无时．

《本经》原文∶白垩，味苦，温．主女子寒热症瘕，月闭积聚，阴肿痛，漏下无子．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：特生石
  • 当前页：白垩
  • 下一页：粉锡
<<< 返回本书目录
  1. 白垩《本草纲目》图文版
  2. 白垩【中药大全】
  3. 白垩《证类本草》
  4. 白垩丹【方剂大全】
  5. 白垩《雷公炮炙论》
  6. 白垩散【方剂大全】
  7. 白垩《本草纲目》完整版
  8. 白垩铁线蕨【中药大全】
  9. 白鹅膏粥【方剂大全】
  10. 白垩丸【方剂大全】
  11. 白鹅膏【中药大全】
  12. 白发《家庭医学百科-医疗康复篇》
  13. 白鹅膏《本草纲目》完整版
  14. 白发【疾病大全】
  15. 白鹅【方剂大全】
  16. 白发症【疾病大全】
  17. 白对节子叶【中药大全】
  18. 白矾《本草易读》
  19. 白椴【中药大全】
  20. 白矾《雷公炮炙论》
  21. 白肚【中药大全】
  22. 白矾《药笼小品》
  23. 白杜鹃花【中药大全】
  24. 白矾【中药大全】
  25. 白独活【中药大全】
  26. 白矾半夏散【方剂大全】
  27. 白痘《续名医类案》
  28. 白矾酊【方剂大全】
  29. 白豆散【方剂大全】
  30. 白矾膏【方剂大全】
  1. 白垩《名医别录》
  2. 白垩《增广和剂局方药性总论》
  3. 白垩《本草撮要》
  4. 白垩《本草从新》
  5. 白垩丹《三因极一病证方论》
  6. 白垩《证类本草》
  7. 白垩丹《太平惠民和剂局方》
  8. 白垩《医学入门》
  9. 白垩散《妇人大全良方》
  10. 白垩《吴普本草》
  11. 白垩土《药性切用》
  12. 白垩《新修本草》
  13. 白垩丸《备急千金要方》
  14. 白垩《本草经集注》
  15. 白垩丸《备急千金要方》
  16. 白垩《千金翼方》
  17. 白垩丸《备急千金要方》
  18. 白垩《雷公炮炙论》
  19. 白发《家庭医学百科-医疗康复篇》
  20. 白垩《本草纲目》
  21. 白发《中医词典》
  22. 白垩《神农本草经》
  23. 白发候《巢氏病源补养宣导法》
  24. 白鹅肉《医学入门》
  25. 白发候《诸病源候论》
  26. 白鹅膏《名医别录》
  27. 白矾《雷公炮炙论》
  28. 白鹅膏《证类本草》
  29. 白矾《药笼小品》
  30. 白鹅膏《本草蒙筌》
  31. 白矾《汤液本草》


粉锡_《名医别录》_中医本草_【岐黄之术】

粉锡

粉锡

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．去鳖瘕，治恶疮，堕胎，止小便利．

《本经》原文∶粉锡，味辛，寒．主伏尸毒螫，杀三虫．一名解锡．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白垩
  • 当前页：粉锡
  • 下一页：铜镜鼻
<<< 返回本书目录
  1. 粉锡《本草纲目》图文版
  2. 粉锡法《古今医统大全》
  3. 粉锡《证类本草》
  4. 粉香散【方剂大全】
  5. 粉锡《本草纲目》完整版
  6. 粉香生肌散【方剂大全】
  7. 粉团花根【中药大全】
  8. 粉叶地锦【中药大全】
  9. 粉团花【中药大全】
  10. 粉瘿瘤《外科启玄》
  11. 粉铜法《古今医统大全》
  12. 奋森咽峡炎【疾病大全】
  13. 粉铁法《古今医统大全》
  14. 忿怒气逆论《妇科秘书》
  15. 粉条儿菜【中药大全】
  16. 忿怒气逆论《胎产心法》
  17. 粉糖丸【方剂大全】
  18. 忿怒-养生余录（上）《古今医统大全》
  19. 粉糖水【方剂大全】
  20. 忿气散【方剂大全】
  21. 粉碎性骨折【疾病症状】
  22. 粪便常规检查及其临床意义《免疫与健康》
  23. 粉霜丸【方剂大全】
  24. 粪便带绿色【疾病症状】
  25. 粉霜散【方剂大全】
  26. 粪便黑色并带有血液【疾病症状】
  27. 粉霜半夏丸【方剂大全】
  28. 粪便检查《临床基础检验学》
  29. 粉霜【方剂大全】
  30. 粪便量多【疾病症状】
  1. 粉锡《名医别录》
  2. 粉锡《增广和剂局方药性总论》
  3. 粉锡法《古今医统大全》
  4. 粉锡《证类本草》
  5. 粉瘿瘤《外科启玄》
  6. 粉锡《本草衍义》
  7. 粉滓面《急救广生集》
  8. 粉锡《新修本草》
  9. 粉滓面《女科切要》
  10. 粉锡《本草经集注》
  11. 奋森氏螺旋体《医学微生物学》
  12. 粉锡《千金翼方》
  13. 忿怒《傅青主女科》
  14. 粉锡《本草纲目》
  15. 忿怒（养生余录 上）《古今医统大全》
  16. 粉锡《神农本草经》
  17. 忿怒气逆论《胎产心法》
  18. 粉铜法《古今医统大全》
  19. 忿怒气逆论《妇科秘书》
  20. 粉铁法《古今医统大全》
  21. 粪便辨病《常见病自测》
  22. 粉碎、筛析与混合《医院药学》
  23. 粪便标本采集法《基础护理学》
  24. 粉霜《本草乘雅半偈》
  25. 粪便常规检查及其临床意义《免疫与健康》
  26. 粉霜《本草纲目》
  27. 粪便检查《临床基础检验学》
  28. 粉身散《备急千金要方》
  29. 粪便前后互易秘方《华佗神方》
  30. 粉皮 索粉《饮食须知》
  31. 粪胆原《常用化验值及意义》


铜镜鼻_《名医别录》_中医本草_【岐黄之术】

铜镜鼻

铜镜鼻

  • 上一页
  • 目录
  • 相关
  • 下一页

主治伏尸，邪气．生桂阳．

《本经》原文∶锡铜镜鼻，主女子血闭症瘕，伏肠绝孕．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粉锡
  • 当前页：铜镜鼻
  • 下一页：铜弩牙
<<< 返回本书目录
  1. 铜脚威灵仙【中药大全】
  2. 铜矿石《本草纲目》完整版
  3. 铜壶滴漏水《本草纲目》图文版
  4. 铜矿石《证类本草》
  5. 铜壶滴漏水《本草纲目》完整版
  6. 铜矿石《本草纲目》图文版
  7. 铜骨七【中药大全】
  8. 铜罗汉【中药大全】
  9. 铜锤玉带草【中药大全】
  10. 铜罗伞【中药大全】
  11. 铜锤草根【中药大全】
  12. 铜锣七【中药大全】
  13. 铜锤草【中药大全】
  14. 铜绿《本草易读》
  15. 铜棒锤【中药大全】
  16. 铜绿【中药大全】
  17. 铜《雷公炮炙论》
  18. 铜绿假单胞菌感染【疾病大全】
  19. 桐子油《本草纲目》完整版
  20. 铜绿假单胞菌性角膜炎【疾病大全】
  21. 桐子花【中药大全】
  22. 铜绿散【方剂大全】
  23. 桐油中毒《家庭医学百科-自救互救篇》
  24. 铜绿色假单胞菌肺炎【疾病大全】
  25. 桐油伞纸《本草纲目》完整版
  26. 铜绿色假单胞菌脑膜炎【疾病大全】
  27. 桐油膏【方剂大全】
  28. 铜牛皮【中药大全】
  29. 桐油【中药大全】
  30. 铜弩牙《本草纲目》完整版
  1. 铜镜鼻《名医别录》
  2. 铜壶滴水《药性切用》
  3. 铜镜鼻汤《备急千金要方》
  4. 铜壶滴漏水《本草撮要》
  5. 铜矿石《千金翼方》
  6. 铜壶滴漏水《本草从新》
  7. 铜矿石《新修本草》
  8. 铜《生物化学与分子生物学》
  9. 铜矿石《证类本草》
  10. 铜《雷公炮炙论》
  11. 铜蓝蛋白《生物化学与分子生物学》
  12. 铜《临床营养学》
  13. 铜蓝蛋白检验《神经精神疾病诊断学》
  14. 桐油中毒《中医词典》
  15. 铜绿《本草备要》
  16. 桐油中毒《家庭医学百科-自救互救篇》
  17. 铜绿《本草易读》
  18. 桐叶《名医别录》
  19. 铜绿《得配本草》
  20. 桐叶《证类本草》
  21. 铜绿《本草分经》
  22. 桐叶《医学入门》
  23. 铜绿《本草害利》
  24. 桐叶《本草衍义》
  25. 铜绿散《重订囊秘喉书》
  26. 桐叶《新修本草》
  27. 铜绿散（加味铜绿散）《重订囊秘喉书》
  28. 桐叶《本草经集注》
  29. 铜弩牙《千金翼方》
  30. 桐叶《千金翼方》
  31. 铜弩牙《本草经集注》


铜弩牙_《名医别录》_中医本草_【岐黄之术】

铜弩牙

铜弩牙

  • 上一页
  • 目录
  • 相关
  • 下一页

主治妇人产难，血闭，月水不通，阴阳隔塞．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜镜鼻
  • 当前页：铜弩牙
  • 下一页：金牙
<<< 返回本书目录
  1. 铜弩牙《证类本草》
  2. 铜皮【中药大全】
  3. 铜弩牙《本草纲目》完整版
  4. 铜钱菌【中药大全】
  5. 铜牛皮【中药大全】
  6. 铜钱麻黄【中药大全】
  7. 铜绿色假单胞菌脑膜炎【疾病大全】
  8. 铜钱细辛【中药大全】
  9. 铜绿色假单胞菌肺炎【疾病大全】
  10. 铜青《本草纲目》完整版
  11. 铜绿散【方剂大全】
  12. 铜青《本草择要纲目》
  13. 铜绿假单胞菌性角膜炎【疾病大全】
  14. 铜青《证类本草》
  15. 铜绿假单胞菌感染【疾病大全】
  16. 铜青《本草纲目》图文版
  17. 铜绿【中药大全】
  18. 铜人针灸经序《普济方·针灸》
  19. 铜绿《本草易读》
  20. 铜人指要赋《古今医统大全》
  21. 铜锣七【中药大全】
  22. 铜人指要赋《针灸聚英》
  23. 铜罗伞【中药大全】
  24. 铜苋菜【中药大全】
  25. 铜罗汉【中药大全】
  26. 铜线草《滇南本草》
  27. 铜矿石《本草纲目》图文版
  28. 铜线草【中药大全】
  29. 铜矿石《证类本草》
  30. 铜中毒引起的溶血性贫血【疾病大全】
  1. 铜弩牙《名医别录》
  2. 铜弩牙《证类本草》
  3. 铜盆《证类本草》
  4. 铜弩牙《新修本草》
  5. 铜器盖食器上汗《证类本草》
  6. 铜弩牙《本草经集注》
  7. 铜青《本草纲目》
  8. 铜弩牙《千金翼方》
  9. 铜青《雷公炮制药性解》
  10. 铜绿散（加味铜绿散）《重订囊秘喉书》
  11. 铜青《玉楸药解》
  12. 铜绿散《重订囊秘喉书》
  13. 铜青《冯氏锦囊秘录》
  14. 铜绿《本草害利》
  15. 铜青《证类本草》
  16. 铜绿《本草分经》
  17. 铜青《本草求真》
  18. 铜绿《得配本草》
  19. 铜青《本经逢原》
  20. 铜绿《本草易读》
  21. 铜青《本草从新》
  22. 铜绿《本草备要》
  23. 铜青《本草便读》
  24. 铜蓝蛋白检验《神经精神疾病诊断学》
  25. 铜青《增广和剂局方药性总论》
  26. 铜蓝蛋白《生物化学与分子生物学》
  27. 铜青《本草择要纲目》
  28. 铜矿石《证类本草》
  29. 铜青《本草撮要》
  30. 铜矿石《新修本草》
  31. 铜青《外科全生集》


金牙_《名医别录》_中医本草_【岐黄之术】

金牙

金牙

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．主治鬼疰、毒蛊、诸疰．生蜀郡，如金色者良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜弩牙
  • 当前页：金牙
  • 下一页：锻石
<<< 返回本书目录
  1. 金牙《证类本草》
  2. 金牙酒【方剂大全】
  3. 金牙《本草图经》
  4. 金牙散【方剂大全】
  5. 金旋散【方剂大全】
  6. 金牙石《本草纲目》完整版
  7. 金序《叶选医衡》
  8. 金牙石《本草纲目》图文版
  9. 金杏丸【方剂大全】
  10. 金牙石汤【方剂大全】
  11. 金杏煎丸【方剂大全】
  12. 金延香附汤加减【方剂大全】
  13. 金形如神散【方剂大全】
  14. 金腰【中药大全】
  15. 金星追涎丹【方剂大全】
  16. 金腰带【中药大全】
  17. 金星丸【方剂大全】
  18. 金腰箭【中药大全】
  19. 金星石《本草纲目》图文版
  20. 金腰燕【中药大全】
  21. 金星石《证类本草》
  22. 金腰子【中药大全】
  23. 金星石《本草图经》
  24. 金药【方剂大全】
  25. 金星石《本草纲目》完整版
  26. 金钥匙【方剂大全】
  27. 金星鳝散【方剂大全】
  28. 金钥匙散【方剂大全】
  29. 金星蕨【中药大全】
  30. 金叶柃【中药大全】
  1. 金牙《名医别录》
  2. 金牙《增广和剂局方药性总论》
  3. 金牙《本草图经》
  4. 金牙《证类本草》
  5. 金牙酒《备急千金要方》
  6. 金牙《本草衍义》
  7. 金牙散《备急千金要方》
  8. 金牙《新修本草》
  9. 金牙石《本草纲目》
  10. 金牙《本草经集注》
  11. 金疡《中医名词词典》
  12. 金牙《千金翼方》
  13. 金疡《中医词典》
  14. 金旋散《博济方》
  15. 金液丹《三因极一病证方论》
  16. 金序《叶选医衡》
  17. 金液丹《太平惠民和剂局方》
  18. 金形《中医词典》
  19. 金液丹《扁鹊心书》
  20. 金星石、银星石《本草衍义》
  21. 金液丹《苏沈良方》
  22. 金星石《本草图经》
  23. 金液丹《是斋百一选方》
  24. 金星石《增广和剂局方药性总论》
  25. 金液丹《博济方》
  26. 金星石《证类本草》
  27. 金液丹《博济方》
  28. 金星石《医学入门》
  29. 金液丹《普济本事方》
  30. 金星石《本草纲目》
  31. 金液丹（局方）《张氏医通》


锻石_《名医别录》_中医本草_【岐黄之术】

锻石

锻石

  • 上一页
  • 目录
  • 相关
  • 下一页

主治髓骨疽．一名希灰．生中山．又，疗金疮，止血大效．

《本经》原文∶锻石，味辛，温．主疽疡疥瘙，热气，恶疮癞疾，死肌堕眉，杀痔虫，去黑子息肉．一名恶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金牙
  • 当前页：锻石
  • 下一页：冬灰
<<< 返回本书目录
  1. 锻石《证类本草》
  2. 锻灶灰《本草纲目》完整版
  3. 锻石《本草易读》
  4. 锻灶灰《本草纲目》图文版
  5. 锻石《本草崇原》
  6. 堆莴苣【中药大全】
  7. 锻石《本草纲目》完整版
  8. 队列研究《流行病学》
  9. 锻炼与体能《默克家庭诊疗手册》
  10. 对AD病的思考《思考中医》
  11. 煅石膏【中药大全】
  12. 对苯二胺皮炎【疾病大全】
  13. 煅硼砂【方剂大全】
  14. 对铋盐过敏【疾病症状】
  15. 煅落铁屑膏【方剂大全】
  16. 对侧肢体偏瘫【疾病症状】
  17. 煅蒌散【方剂大全】
  18. 对叉疔药【中药大全】
  19. 煅金液丹【方剂大全】
  20. 对称性进行性红斑角化症【疾病大全】
  21. 椴叶独活【中药大全】
  22. 对待《脉理求真》
  23. 椴树根【中药大全】
  24. 对待总论《三指禅》
  25. 椴树【中药大全】
  26. 对对参【中药大全】
  27. 断子法《济阴纲目》
  28. 对多脂饮食不能耐受【疾病症状】
  29. 断指再植【疾病大全】
  30. 对儿童的虐待和漠视《默克家庭诊疗手册》
  1. 锻石《名医别录》
  2. 锻石《增广和剂局方药性总论》
  3. 锻石《本草分经》
  4. 锻石《本草崇原》
  5. 锻石《本草撮要》
  6. 锻石《得配本草》
  7. 锻石《药性切用》
  8. 锻石《本草从新》
  9. 锻石酒《备急千金要方》
  10. 锻石《本经逢原》
  11. 锻石入目《奇效简便良方》
  12. 锻石《本草求真》
  13. 锻石入目秘方《华佗神方》
  14. 锻石《证类本草》
  15. 锻石散《备急千金要方》
  16. 锻石《医学入门》
  17. 锻石散《妇人大全良方》
  18. 锻石《冯氏锦囊秘录》
  19. 锻石散（治一切肿毒）《急救广生集》
  20. 锻石《本草易读》
  21. 锻灶灰《本草纲目》
  22. 锻石《本草蒙筌》
  23. 锻灶灰《本草经集注》
  24. 锻石《本草衍义》
  25. 锻灶灰《新修本草》
  26. 锻石《新修本草》
  27. 锻灶灰《名医别录》
  28. 锻石《本草经集注》
  29. 队列研究《流行病学》
  30. 锻石《千金翼方》
  31. 对“形不足者，温之以气；精不足者，补之以味”的应用《虚损病类钩沉》


冬灰_《名医别录》_中医本草_【岐黄之术】

冬灰

冬灰

  • 上一页
  • 目录
  • 相关
  • 下一页

生方谷．

《本经》原文∶冬灰，味辛，微温．主黑子，去疣、息肉、疽蚀、疥瘙．一名藜灰．生川泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锻石
  • 当前页：冬灰
  • 下一页：锻灶灰
<<< 返回本书目录
  1. 冬灰《证类本草》
  2. 冬季补肾肾沥汤【方剂大全】
  3. 冬灰《本草纲目》完整版
  4. 冬季的饮食构成《老年食养食疗》
  5. 冬花烟【方剂大全】
  6. 冬季疾病的饮食防治《老年食养食疗》
  7. 冬花散【方剂大全】
  8. 冬季皮肤瘙痒【疾病症状】
  9. 冬瓜子汤【方剂大全】
  10. 冬季瘙痒症【疾病大全】
  11. 冬瓜子散【方剂大全】
  12. 冬季养生《中医养生学》
  13. 冬瓜子【中药大全】
  14. 冬季怎样进补《老年食养食疗》
  15. 冬瓜子《药笼小品》
  16. 冬葵【中药大全】
  17. 冬瓜粥【方剂大全】
  18. 冬葵萆薢散【方剂大全】
  19. 冬瓜粥《保健药膳》
  20. 冬葵根【中药大全】
  21. 冬瓜饮子【方剂大全】
  22. 冬葵根汤【方剂大全】
  23. 冬瓜饮【方剂大全】
  24. 冬葵根汁【方剂大全】
  25. 冬瓜叶【中药大全】
  26. 冬葵果【中药大全】
  27. 冬瓜洗面药【方剂大全】
  28. 冬葵散【方剂大全】
  29. 冬瓜丸【方剂大全】
  30. 冬葵叶【中药大全】
  1. 冬灰《名医别录》
  2. 冬灰《证类本草》
  3. 冬季的饮食构成《老年食养食疗》
  4. 冬灰《医学入门》
  5. 冬季疾病的饮食防治《老年食养食疗》
  6. 冬灰《本草衍义》
  7. 冬季养生《中医养生学》
  8. 冬灰《新修本草》
  9. 冬季怎样进补《老年食养食疗》
  10. 冬灰《本草经集注》
  11. 冬葵菜《冯氏锦囊秘录》
  12. 冬灰《千金翼方》
  13. 冬葵子《神农本草经》
  14. 冬灰《神农本草经》
  15. 冬葵子《雷公炮制药性解》
  16. 冬合口药粉方《救伤秘旨》
  17. 冬葵子《千金翼方》
  18. 冬寒《临证指南医案》
  19. 冬葵子《新修本草》
  20. 冬寒《医述》
  21. 冬葵子《本草衍义》
  22. 冬瓜子《本草害利》
  23. 冬葵子《汤液本草》
  24. 冬瓜子《本草分经》
  25. 冬葵子《本草备要》
  26. 冬瓜子《本经逢原》
  27. 冬葵子《本草蒙筌》
  28. 冬瓜子《中药炮制》
  29. 冬葵子《本草易读》
  30. 冬瓜子《药笼小品》
  31. 冬葵子《证类本草》


锻灶灰_《名医别录》_中医本草_【岐黄之术】

锻灶灰

锻灶灰

  • 上一页
  • 目录
  • 相关
  • 下一页

主治症瘕坚积，去邪恶气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬灰
  • 当前页：锻灶灰
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 锻灶灰《本草纲目》图文版
  2. 堆莴苣【中药大全】
  3. 锻灶灰《本草纲目》完整版
  4. 队列研究《流行病学》
  5. 锻石《证类本草》
  6. 对AD病的思考《思考中医》
  7. 锻石《本草易读》
  8. 对苯二胺皮炎【疾病大全】
  9. 锻石《本草崇原》
  10. 对铋盐过敏【疾病症状】
  11. 锻石《本草纲目》完整版
  12. 对侧肢体偏瘫【疾病症状】
  13. 锻炼与体能《默克家庭诊疗手册》
  14. 对叉疔药【中药大全】
  15. 煅石膏【中药大全】
  16. 对称性进行性红斑角化症【疾病大全】
  17. 煅硼砂【方剂大全】
  18. 对待《脉理求真》
  19. 煅落铁屑膏【方剂大全】
  20. 对待总论《三指禅》
  21. 煅蒌散【方剂大全】
  22. 对对参【中药大全】
  23. 煅金液丹【方剂大全】
  24. 对多脂饮食不能耐受【疾病症状】
  25. 椴叶独活【中药大全】
  26. 对儿童的虐待和漠视《默克家庭诊疗手册》
  27. 椴树根【中药大全】
  28. 对肥胖症病因病机的认识《减肥新法与技巧》
  29. 椴树【中药大全】
  30. 对光反射迟钝【疾病症状】
  1. 锻灶灰《名医别录》
  2. 锻灶灰《新修本草》
  3. 队列研究《流行病学》
  4. 锻灶灰《本草经集注》
  5. 对“形不足者，温之以气；精不足者，补之以味”的应用《虚损病类钩沉》
  6. 锻灶灰《本草纲目》
  7. 对AD病的思考《思考中医》
  8. 锻石散（治一切肿毒）《急救广生集》
  9. 对癌症治疗的心理反应《医学心理学》
  10. 锻石散《妇人大全良方》
  11. 对氨水杨酸《药理学》
  12. 锻石散《备急千金要方》
  13. 对比免疫荧光染色《实用免疫细胞与核酸》
  14. 锻石入目秘方《华佗神方》
  15. 对比敏感度《眼科学》
  16. 锻石入目《奇效简便良方》
  17. 对病人措施《预防医学》
  18. 锻石酒《备急千金要方》
  19. 对侧取穴《中医词典》
  20. 锻石《药性切用》
  21. 对传播途径的措施《预防医学》
  22. 锻石《本草撮要》
  23. 对代谢的影响《生理学》
  24. 锻石《本草分经》
  25. 对待《中医名词词典》
  26. 锻石《名医别录》
  27. 对待《脉理求真》
  28. 锻石《增广和剂局方药性总论》
  29. 对待总论《三指禅》
  30. 锻石《本草崇原》
  31. 对动物传染源的措施《预防医学》


伏龙肝_《名医别录》_中医本草_【岐黄之术】

伏龙肝

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温．主治妇人崩中，吐下血，止咳逆，止血，消痈肿毒瓦斯．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锻灶灰
  • 当前页：伏龙肝
  • 下一页：东壁土
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《名医别录》
  2. 伏龙肝《增广和剂局方药性总论》
  3. 伏龙肝《本草分经》
  4. 伏龙肝《本草便读》
  5. 伏龙肝《本草撮要》
  6. 伏龙肝《得配本草》
  7. 伏龙肝《外科全生集》
  8. 伏龙肝《医方考》
  9. 伏龙肝《药性切用》
  10. 伏龙肝《本草从新》
  11. 伏龙肝掺法《医方考》
  12. 伏龙肝《本草求真》
  13. 伏龙肝散《冯氏锦囊秘录》
  14. 伏龙肝《证类本草》
  15. 伏龙肝散《妇人大全良方》
  16. 伏龙肝《医学入门》
  17. 伏龙肝散《三因极一病证方论》
  18. 伏龙肝《冯氏锦囊秘录》
  19. 伏龙肝散《三因极一病证方论》
  20. 伏龙肝《本草易读》
  21. 伏龙肝散《太平惠民和剂局方》
  22. 伏龙肝《本草蒙筌》
  23. 伏龙肝散《仁术便览》
  24. 伏龙肝《本草备要》
  25. 伏龙肝汤《备急千金要方》
  26. 伏龙肝《汤液本草》
  27. 伏龙肝汤《备急千金要方》
  28. 伏龙肝《本草衍义》
  29. 伏龙肝汤《三因极一病证方论》
  30. 伏龙肝《新修本草》
  31. 伏龙散《博济方》


东壁土_《名医别录》_中医本草_【岐黄之术】

东壁土

东壁土

  • 上一页
  • 目录
  • 相关
  • 下一页

主治下部 字有疮，脱肛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：东壁土
  • 下一页：紫石华
<<< 返回本书目录
  1. 东壁土《本草纲目》图文版
  2. 东当归【中药大全】
  3. 东壁土《证类本草》
  4. 东矾散【方剂大全】
  5. 东壁土《本草纲目》完整版
  6. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  7. 东北羊角芹【中药大全】
  8. 东方肝胆外科医院肝移植常规《临床肝移植》
  9. 东北延胡索【中药大全】
  10. 东方狗脊【中药大全】
  11. 东北卫矛【中药大全】
  12. 东方荚果蕨【中药大全】
  13. 东北溲疏【中药大全】
  14. 东方甲乙丹【方剂大全】
  15. 东北桤木【中药大全】
  16. 东方马型脑炎【疾病大全】
  17. 东北雷公藤【中药大全】
  18. 东方蝾螈【中药大全】
  19. 东北堇菜【中药大全】
  20. 东方实西方虚，泻南方补北方《侣山堂类辩》
  21. 东北蛔蒿【中药大全】
  22. 东方乌毛蕨叶【中药大全】
  23. 东北红豆杉【中药大全】
  24. 东方一号膏【方剂大全】
  25. 东北鼢鼠【中药大全】
  26. 东风菜《本草纲目》完整版
  27. 东北埃蕾【中药大全】
  28. 东风菜【中药大全】
  29. 丢了棒【中药大全】
  30. 东风菜根【中药大全】
  1. 东壁土《名医别录》
  2. 东壁土《得配本草》
  3. 东壁土《本草分经》
  4. 东壁土《本草从新》
  5. 东壁土《本草撮要》
  6. 东壁土《证类本草》
  7. 东壁土《药性切用》
  8. 东壁土《医学入门》
  9. 东丹《外科全生集》
  10. 东壁土《本草蒙筌》
  11. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  12. 东壁土《新修本草》
  13. 东方肝胆外科医院肝移植常规《临床肝移植》
  14. 东壁土《本草经集注》
  15. 东方实西方虚，泻南方补北方《侣山堂类辩》
  16. 东壁土《千金翼方》
  17. 东风菜《饮食须知》
  18. 东壁土《本草纲目》
  19. 东风菜《证类本草》
  20. 锭子眼药《儒门事亲》
  21. 东风散《退思集类方歌注》
  22. 锭剂《中医词典》
  23. 东行根《千金翼方》
  24. 锭剂《医院药学》
  25. 东莨菪碱《药理学》
  26. 锭《中医名词词典》
  27. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  28. 定志小丸《备急千金要方》
  29. 东流水《汤液本草》
  30. 定志丸（加味定志丸）《仁术便览》
  31. 东流水《本草分经》


紫石华_《名医别录》_中医本草_【岐黄之术】

紫石华

紫石华

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主治渴，去小肠热．一名茈石华．生中牛山阴，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东壁土
  • 当前页：紫石华
  • 下一页：白石华
<<< 返回本书目录
  1. 紫舌胀《医宗金鉴》
  2. 紫石黄助阳方【方剂大全】
  3. 紫梢花【中药大全】
  4. 紫石门冬丸【方剂大全】
  5. 紫梢花《本草纲目》完整版
  6. 紫石英《本草纲目》完整版
  7. 紫杉【中药大全】
  8. 紫石英《本草乘雅半偈》
  9. 紫痧《痧胀玉衡》
  10. 紫石英《本草崇原》
  11. 紫砂生肌散【方剂大全】
  12. 紫石英《本草经解》
  13. 紫色翼萼【中药大全】
  14. 紫石英《本草图经》
  15. 紫色舌总论《伤寒舌鉴》
  16. 紫石英《本草易读》
  17. 紫三角【中药大全】
  18. 紫石英《本草择要纲目》
  19. 紫茸膏【方剂大全】
  20. 紫石英《神农本草经百种录》
  21. 紫青藤根【中药大全】
  22. 紫石英《证类本草》
  23. 紫青藤【中药大全】
  24. 紫石英《本草纲目》图文版
  25. 紫萁苗【中药大全】
  26. 紫石英【中药大全】
  27. 紫萁贯众【中药大全】
  28. 紫石英天门冬丸【方剂大全】
  29. 紫萁【中药大全】
  30. 紫石英丸【方剂大全】
  1. 紫石华《名医别录》
  2. 紫石华《证类本草》
  3. 紫石门冬丸《备急千金要方》
  4. 紫石华《新修本草》
  5. 紫石英《神农本草经》
  6. 紫石华《千金翼方》
  7. 紫石英《雷公炮制药性解》
  8. 紫舌胀《外科心法要诀》
  9. 紫石英《千金翼方》
  10. 紫舌胀《医宗金鉴》
  11. 紫石英《本草经集注》
  12. 紫舌胀《重订囊秘喉书》
  13. 紫石英《新修本草》
  14. 紫舌胀《中医词典》
  15. 紫石英《神农本草经百种录》
  16. 紫舌《外科大成》
  17. 紫石英《吴普本草》
  18. 紫舌《温热论》
  19. 紫石英《本草衍义》
  20. 紫稍花《医学入门》
  21. 紫石英《汤液本草》
  22. 紫梢花《玉楸药解》
  23. 紫石英《本草备要》
  24. 紫痧《痧胀玉衡》
  25. 紫石英《本草易读》
  26. 紫砂糖《药性切用》
  27. 紫石英《冯氏锦囊秘录》
  28. 紫沙糖《本草撮要》
  29. 紫石英《医学入门》
  30. 紫色虚喉《喉科指掌》
  31. 紫石英《证类本草》


白石华_《名医别录》_中医本草_【岐黄之术】

白石华

白石华

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．主治瘅消渴，膀胱热．生液北乡北邑山，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石华
  • 当前页：白石华
  • 下一页：黑石华
<<< 返回本书目录
  1. 白石花【中药大全】
  2. 白石榴根【中药大全】
  3. 白石膏《药鉴》
  4. 白石榴花【中药大全】
  5. 白石方【方剂大全】
  6. 白石英《本草纲目》完整版
  7. 白狮丹【方剂大全】
  8. 白石英《本草乘雅半偈》
  9. 白圣散【方剂大全】
  10. 白石英《本草崇原》
  11. 白升麻【中药大全】
  12. 白石英《本草图经》
  13. 白神丸【方剂大全】
  14. 白石英《本草易读》
  15. 白神散【方剂大全】
  16. 白石英《药笼小品》
  17. 白蛇丸【方剂大全】
  18. 白石英《证类本草》
  19. 白蛇汤【方剂大全】
  20. 白石英《本草纲目》图文版
  21. 白蛇散【方剂大全】
  22. 白石英【中药大全】
  23. 白蛇浸酒【方剂大全】
  24. 白石英浸酒【方剂大全】
  25. 白蛇串门主论《疡医大全》
  26. 白石英酒【方剂大全】
  27. 白芍药丸【方剂大全】
  28. 白石英散【方剂大全】
  29. 白芍药汤【方剂大全】
  30. 白石英汤【方剂大全】
  1. 白石华《名医别录》
  2. 白石华《证类本草》
  3. 白石英《神农本草经》
  4. 白石华《新修本草》
  5. 白石英《本草纲目》
  6. 白石华《千金翼方》
  7. 白石英《千金翼方》
  8. 白石膏《药鉴》
  9. 白石英《药笼小品》
  10. 白狮子《证类本草》
  11. 白石英《本草经集注》
  12. 白蛇串门主论《疡医大全》
  13. 白石英《新修本草》
  14. 白蛇串门主方《疡医大全》
  15. 白石英《吴普本草》
  16. 白芍药汤《冯氏锦囊秘录》
  17. 白石英《本草衍义》
  18. 白芍药散《妇人大全良方》
  19. 白石英《本草备要》
  20. 白芍药《珍珠囊补遗药性赋》
  21. 白石英《本草易读》
  22. 白芍药《药性切用》
  23. 白石英《医学入门》
  24. 白芍药《本草害利》
  25. 白石英《证类本草》
  26. 白芍药《本草便读》
  27. 白石英《本草求真》
  28. 白芍药《得配本草》
  29. 白石英《本经逢原》
  30. 白芍药《本草从新》
  31. 白石英《本草从新》


黑石华_《名医别录》_中医本草_【岐黄之术】

黑石华

黑石华

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主阴痿，消渴，去热，治月水不利．生弗其劳山阴石间，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石华
  • 当前页：黑石华
  • 下一页：黄石华
<<< 返回本书目录
  1. 黑石耳【中药大全】
  2. 黑石脂《证类本草》
  3. 黑圣丸【方剂大全】
  4. 黑石珠【中药大全】
  5. 黑圣散【方剂大全】
  6. 黑食子《滇南本草》
  7. 黑生肌散【方剂大全】
  8. 黑豕《侣山堂类辩》
  9. 黑升麻【中药大全】
  10. 黑霜丸【方剂大全】
  11. 黑神圆【方剂大全】
  12. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  13. 黑神丸【方剂大全】
  14. 黑水鸡【中药大全】
  15. 黑神丸《苏沈良方》
  16. 黑水凝翳歌《眼科心法要诀》
  17. 黑神丸《苏沈良方》
  18. 黑水凝翳歌《医宗金鉴》
  19. 黑神散子【方剂大全】
  20. 黑蒴【中药大全】
  21. 黑神散【方剂大全】
  22. 黑素细胞及其肿瘤《实用免疫细胞与核酸》
  23. 黑神散《汤头歌诀》
  24. 黑穗画眉草【中药大全】
  25. 黑神黄耆散【方剂大全】
  26. 黑穗石蕊【中药大全】
  27. 黑神膏【方剂大全】
  28. 黑塔子【中药大全】
  29. 黑神丹【方剂大全】
  30. 黑塔子根【中药大全】
  1. 黑石华《名医别录》
  2. 黑石华《证类本草》
  3. 黑石脂《千金翼方》
  4. 黑石华《新修本草》
  5. 黑石脂《新修本草》
  6. 黑石华《千金翼方》
  7. 黑石脂《证类本草》
  8. 黑神丸《普济本事方》
  9. 黑石脂《增广和剂局方药性总论》
  10. 黑神丸《苏沈良方》
  11. 黑石脂《名医别录》
  12. 黑神丸《苏沈良方》
  13. 黑食子《滇南本草》
  14. 黑神丸《太平惠民和剂局方》
  15. 黑豕《侣山堂类辩》
  16. 黑神丸《太平惠民和剂局方》
  17. 黑水《中医词典》
  18. 黑神散《博济方》
  19. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  20. 黑神散《是斋百一选方》
  21. 黑水凝翳歌《眼科心法要诀》
  22. 黑神散《瘴疟指南》
  23. 黑水凝翳歌《医宗金鉴》
  24. 黑神散《汤头歌诀》
  25. 黑水凝翳内障《中医词典》
  26. 黑神散《医方论》
  27. 黑素瘤《默克家庭诊疗手册》
  28. 黑神散《明目至宝》
  29. 黑苔《中医名词词典》
  30. 黑神散《奇方类编》
  31. 黑苔《温热论》


黄石华_《名医别录》_中医本草_【岐黄之术】

黄石华

黄石华

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治阴痿，消渴，膈中热，去百毒．生液北山，黄色，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑石华
  • 当前页：黄石华
  • 下一页：封石
<<< 返回本书目录
  1. 黄石膏【方剂大全】
  2. 黄石散【方剂大全】
  3. 黄蓍丸【方剂大全】
  4. 黄石脂《本草纲目》完整版
  5. 黄蓍汤【方剂大全】
  6. 黄石脂《雷公炮炙论》
  7. 黄蓍羌活饮【方剂大全】
  8. 黄石脂《证类本草》
  9. 黄蓍六一汤【方剂大全】
  10. 黄石脂【中药大全】
  11. 黄蓍酒【方剂大全】
  12. 黄士汤【方剂大全】
  13. 黄蓍鳖甲散【方剂大全】
  14. 黄氏响声丸【方剂大全】
  15. 黄升丹【方剂大全】
  16. 黄视【疾病症状】
  17. 黄蛇散【方剂大全】
  18. 黄寿丹【中药大全】
  19. 黄梢蛇【中药大全】
  20. 黄瘦《保幼新编》
  21. 黄鳝小米粥【方剂大全】
  22. 黄瘦【方剂主治】
  23. 黄鳝藤根【中药大全】
  24. 黄蜀葵《本草纲目》完整版
  25. 黄鳝藤【中药大全】
  26. 黄蜀葵【中药大全】
  27. 黄鳝【中药大全】
  28. 黄蜀葵根【中药大全】
  29. 黄鳝《食物疗法》
  30. 黄蜀葵花《证类本草》
  1. 黄石华《名医别录》
  2. 黄石华《证类本草》
  3. 黄石脂《雷公炮炙论》
  4. 黄石华《新修本草》
  5. 黄石脂《千金翼方》
  6. 黄石华《千金翼方》
  7. 黄石脂《新修本草》
  8. 黄石峰《中医词典》
  9. 黄石脂《证类本草》
  10. 黄石茶《茶饮保健》
  11. 黄石脂《增广和剂局方药性总论》
  12. 黄蓍《药性切用》
  13. 黄石脂《名医别录》
  14. 黄蓍《千金翼方》
  15. 黄氏妇受身足月发痫《孙文垣医案》
  16. 黄升《中医词典》
  17. 黄世德《中医词典》
  18. 黄芍药桂酒汤《备急千金要方》
  19. 黄瘦《保幼新编》
  20. 黄鳝《食物疗法》
  21. 黄秫《千金翼方》
  22. 黄色主病条目《望诊遵经》
  23. 黄秫《新修本草》
  24. 黄色黑点舌《敖氏伤寒金镜录》
  25. 黄秫《证类本草》
  26. 黄颡鱼《本草分经》
  27. 黄秫《名医别录》
  28. 黄颡鱼《本经逢原》
  29. 黄蜀葵花《本草衍义》
  30. 黄颡鱼《饮食须知》
  31. 黄蜀葵花《医学入门》


封石_《名医别录》_中医本草_【岐黄之术】

封石

封石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治消渴，热中，女子疽蚀．生常山及少室，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄石华
  • 当前页：封石
  • 下一页：紫加石
<<< 返回本书目录
  1. 封塞《冯氏锦囊秘录》
  2. 封髓丹【方剂大全】
  3. 封脐雄鼠粪散【方剂大全】
  4. 封囟《洪氏集验方》
  5. 封脐丸【方剂大全】
  6. 封囟散【方剂大全】
  7. 封脐散【方剂大全】
  8. 疯斑《经验丹方汇编》
  9. 封脐固阳膏【方剂大全】
  10. 疯狗咬伤【中药主治】
  11. 封脐膏【方剂大全】
  12. 疯门总论《疯门全书》
  13. 封脐膏《毓麟验方》
  14. 疯门总药《疯门全书》
  15. 封脐丹【方剂大全】
  16. 疯牛病是由朊病毒引起的《免疫与健康》
  17. 封脐艾【方剂大全】
  18. 疯气膏药【方剂大全】
  19. 封口药【方剂大全】
  20. 疯气药酒【方剂大全】
  21. 封口金疮药【方剂大全】
  22. 疯犬毒述《医门补要》
  23. 封裹虎骨膏【方剂大全】
  24. 疯犬伤《外科正宗》
  25. 封闭群动物的特点及应用《实验动物科学》
  26. 疯犬咬《外科十法》
  27. 封《本草纲目》完整版
  28. 疯犬咬《医门补要》
  29. 枫叶风《喉科秘诀》
  30. 疯犬咬伤《医宗金鉴》
  1. 封石《名医别录》
  2. 封石《证类本草》
  3. 封髓丹《医宗金鉴》
  4. 封石《新修本草》
  5. 封髓丹《删补名医方论》
  6. 封石《千金翼方》
  7. 封髓丹《时方歌括》
  8. 封塞《冯氏锦囊秘录》
  9. 封囟《洪氏集验方》
  10. 封脐膏《毓麟验方》
  11. 封眼法《中医词典》
  12. 封脐艾《中医词典》
  13. 封眼药法《奇方类编》
  14. 封炉《中医词典》
  15. 封腰《中医词典》
  16. 封君达《中医词典》
  17. 砜类《药理学》
  18. 封金匮《中医词典》
  19. 疯斑《经验丹方汇编》
  20. 封睑六神饼《目经大成》
  21. 疯狗伤人《奇方类编》
  22. 封华《名医别录》
  23. 疯狗咬伤《傅青主男科》
  24. 封华《新修本草》
  25. 疯狗咬伤《奇效简便良方》
  26. 封华《千金翼方》
  27. 疯狗咬仙方《奇效简便良方》
  28. 封花《证类本草》
  29. 疯门总论《疯门全书》
  30. 封固剂《实用免疫细胞与核酸》
  31. 疯门总药《疯门全书》


紫加石_《名医别录》_中医本草_【岐黄之术】

紫加石

紫加石

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸．主痹血气．一名赤英，一名石血．赤无理．生邯郸山，如爵茈．二月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：封石
  • 当前页：紫加石
  • 下一页：大黄
<<< 返回本书目录
  1. 紫藿香【中药大全】
  2. 紫金标【中药大全】
  3. 紫花鱼灯草【中药大全】
  4. 紫金丹《扁鹊心书》
  5. 紫花一炷香【中药大全】
  6. 紫金丹《苏沈良方》
  7. 紫花卫矛【中药大全】
  8. 紫金丹【方剂大全】
  9. 紫花络石【中药大全】
  10. 紫金锭【方剂大全】
  11. 紫花苣苔【中药大全】
  12. 紫金膏【方剂大全】
  13. 紫花景天【中药大全】
  14. 紫金莲【中药大全】
  15. 紫花堇菜【中药大全】
  16. 紫金龙【中药大全】
  17. 紫花芥子【中药大全】
  18. 紫金牛《本草纲目》完整版
  19. 紫花芥【中药大全】
  20. 紫金牛【中药大全】
  21. 紫花地丁散【方剂大全】
  22. 紫金牛根【中药大全】
  23. 紫花地丁【中药大全】
  24. 紫金皮《滇南本草》
  25. 紫花地丁《本草纲目》图文版
  26. 紫金皮【中药大全】
  27. 紫花地丁《滇南本草》
  28. 紫金皮散【方剂大全】
  29. 紫花地丁《本草易读》
  30. 紫金沙【中药大全】
  1. 紫加石《名医别录》
  2. 紫加石《证类本草》
  3. 紫姜汤《是斋百一选方》
  4. 紫加石《新修本草》
  5. 紫疥斑《中医词典》
  6. 紫加石《千金翼方》
  7. 紫金丹《儒门事亲》
  8. 紫黄茶《茶饮保健》
  9. 紫金丹《医学心悟》
  10. 紫花散《重楼玉钥》
  11. 紫金丹《扁鹊心书》
  12. 紫花地丁（附药：犁头草）《中药学》
  13. 紫金丹《苏沈良方》
  14. 紫花地丁《滇南本草》
  15. 紫金丹《博济方》
  16. 紫花地丁《本草乘雅半偈》
  17. 紫金丹《普济本事方》
  18. 紫花地丁《药性切用》
  19. 紫金丹《普济本事方》
  20. 紫花地丁《外科全生集》
  21. 紫金丹《普济本事方》
  22. 紫花地丁《本草撮要》
  23. 紫金锭《外科理例》
  24. 紫花地丁《本草分经》
  25. 紫金锭《仁术便览》
  26. 紫花地丁《本草便读》
  27. 紫金锭《仁术便览》
  28. 紫花地丁《得配本草》
  29. 紫金锭《仁术便览》
  30. 紫花地丁《本草从新》
  31. 紫金锭《仁术便览》


大黄_《名医别录》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（将军，）大寒，无毒．平胃下气，除痰实，肠间结热，心腹胀满，女子寒血闭胀，小腹所

《本经》原文∶大黄，味苦，寒．主下瘀血血闭，寒热，破 瘕积聚，留饮宿食，荡涤肠胃，推陈致新，通

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫加石
  • 当前页：大黄
  • 下一页：蜀椒
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《名医别录》
  2. 大黄《增广和剂局方药性总论》
  3. 大黄《本草分经》
  4. 大黄《本草经解》
  5. 大黄《本草分经》
  6. 大黄《本草便读》
  7. 大黄《本草择要纲目》
  8. 大黄《本草崇原》
  9. 大黄《本草害利》
  10. 大黄《本草思辨录》
  11. 大黄《本草撮要》
  12. 大黄《轩岐救正论》
  13. 大黄《外科全生集》
  14. 大黄《中药学》
  15. 大黄《药鉴》
  16. 大黄《得配本草》
  17. 大黄《珍珠囊补遗药性赋》
  18. 大黄《本草从新》
  19. 大黄《药征》
  20. 大黄《本经逢原》
  21. 大黄《本草乘雅半偈》
  22. 大黄《本草新编》
  23. 大黄《本草图经》
  24. 大黄《本草求真》
  25. 大黄 虫丸《医述》
  26. 大黄《顾松园医镜》
  27. 大黄（攻）《本草分经》
  28. 大黄《医学入门》
  29. 大黄（攻）《本草分经》
  30. 大黄《冯氏锦囊秘录》
  31. 大黄（攻）《本草分经》


蜀椒_《名医别录》_中医本草_【岐黄之术】

蜀椒

蜀椒

  • 上一页
  • 目录
  • 相关
  • 下一页

大热，有毒．主除五脏 六腑寒冷，伤寒，温疟，大风，汗不出，心腹留饮、宿食，止、下利，泄精，女子字乳余疾，散风邪，瘕结，水肿，黄胆，鬼疰，蛊毒，杀虫、鱼毒久服开腠理，通血脉，坚齿发，调关节，耐寒暑，可作膏药．多食令人乏气．口一名巴椒，一名 ．生武都及巴郡．八月采实，阴干．（杏仁为之使，畏

《本经》原文∶蜀椒，味辛，温．主邪气咳逆，温中，逐骨节皮肤死肌，寒湿痹痛，下气．久服之，头不白

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：蜀椒
  • 下一页：蔓椒
<<< 返回本书目录
  1. 蜀椒《本草纲目》图文版
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒《证类本草》
  4. 蜀椒救中汤【方剂大全】
  5. 蜀椒《长沙药解》
  6. 蜀椒汤【方剂大全】
  7. 蜀椒《药征续编》
  8. 蜀葵《本草纲目》完整版
  9. 蜀椒《雷公炮炙论》
  10. 蜀葵《证类本草》
  11. 蜀椒《本草新编》
  12. 蜀葵《本草纲目》图文版
  13. 蜀椒《本草图经》
  14. 蜀葵【中药大全】
  15. 蜀椒《本草思辨录》
  16. 蜀葵根【中药大全】
  17. 蜀椒《本草经解》
  18. 蜀葵花【中药大全】
  19. 蜀椒《本草乘雅半偈》
  20. 蜀葵苗【中药大全】
  21. 蜀椒《本草纲目》完整版
  22. 蜀葵叶薯蓣【中药大全】
  23. 蜀《古今医统大全》
  24. 蜀葵子【中药大全】
  25. 属腺《组织学与胚胎学》
  26. 蜀漆《本草乘雅半偈》
  27. 黍米粥【方剂大全】
  28. 蜀漆《本草崇原》
  29. 黍米(又称糯小米、黄米)《服食导饵》
  30. 蜀漆《本草图经》
  1. 蜀椒《名医别录》
  2. 蜀椒《增广和剂局方药性总论》
  3. 蜀椒《本草害利》
  4. 蜀椒《本草经解》
  5. 蜀椒《本草撮要》
  6. 蜀椒《本草思辨录》
  7. 蜀椒《药征续编》
  8. 蜀椒《得配本草》
  9. 蜀椒《本草乘雅半偈》
  10. 蜀椒《本经逢原》
  11. 蜀椒《本草图经》
  12. 蜀椒《本草新编》
  13. 蜀椒（即川椒．）《本草择要纲目》
  14. 蜀椒《顾松园医镜》
  15. 蜀椒（椒目）《中药学》
  16. 蜀椒《证类本草》
  17. 蜀椒·秦椒〈温〉《食疗本草》
  18. 蜀椒《医学入门》
  19. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  20. 蜀椒《冯氏锦囊秘录》
  21. 蜀椒散《备急千金要方》
  22. 蜀椒《本草蒙筌》
  23. 蜀椒汤《备急千金要方》
  24. 蜀椒《本草衍义》
  25. 蜀椒丸《备急千金要方》
  26. 蜀椒《吴普本草》
  27. 蜀葵《本草纲目》
  28. 蜀椒《新修本草》
  29. 蜀葵《本草衍义》
  30. 蜀椒《本草经集注》
  31. 蜀葵《冯氏锦囊秘录》


蔓椒_《名医别录》_中医本草_【岐黄之术】

蔓椒

蔓椒

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．一名猪椒，一名彘椒，一名狗椒．生云中山及丘冢间．采茎、根煮酿酒．

《本经》原文∶蔓椒，味苦，温．主风寒湿痹，历节疼，除四肢厥气，膝痛．一名豕椒．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒
  • 当前页：蔓椒
  • 下一页：莽草
<<< 返回本书目录
  1. 蔓椒《本草纲目》完整版
  2. 蔓荆《本草纲目》完整版
  3. 蔓剪草【中药大全】
  4. 蔓荆酒【方剂大全】
  5. 蔓胡颓子叶【中药大全】
  6. 蔓荆散【方剂大全】
  7. 蔓胡颓子根【中药大全】
  8. 蔓荆实《本草纲目》完整版
  9. 蔓胡颓子【中药大全】
  10. 蔓荆实《本草乘雅半偈》
  11. 蔓赤车【中药大全】
  12. 蔓荆实《本草思辨录》
  13. 蔓草类《本草从新》
  14. 蔓荆实《本草图经》
  15. 蔓草类《本草便读》
  16. 蔓荆实《雷公炮炙论》
  17. 蔓草虫豆【中药大全】
  18. 蔓荆实《证类本草》
  19. 蔓草部《景岳全书》
  20. 蔓荆实散【方剂大全】
  21. 蔓草部《本经逢原》
  22. 蔓荆实汤【方剂大全】
  23. 蔓斑鸠菊【中药大全】
  24. 蔓荆实丸【方剂大全】
  25. 曼陀茄根【中药大全】
  26. 蔓荆汤【方剂大全】
  27. 曼陀萝中毒《家庭医学百科-自救互救篇》
  28. 蔓荆丸【方剂大全】
  29. 曼陀罗子【中药大全】
  30. 蔓荆子《本草崇原》
  1. 蔓椒《名医别录》
  2. 蔓椒《证类本草》
  3. 蔓荆防感茶《茶饮保健》
  4. 蔓椒《医学入门》
  5. 蔓荆根《本草易读》
  6. 蔓椒《食疗本草》
  7. 蔓荆芪芍茶《茶饮保健》
  8. 蔓椒《新修本草》
  9. 蔓荆散《明目至宝》
  10. 蔓椒《本草经集注》
  11. 蔓荆实《神农本草经》
  12. 蔓椒《千金翼方》
  13. 蔓荆实《雷公炮炙论》
  14. 蔓椒《神农本草经》
  15. 蔓荆实《千金翼方》
  16. 蔓草类《本草从新》
  17. 蔓荆实《本草经集注》
  18. 蔓草部《景岳全书》
  19. 蔓荆实《新修本草》
  20. 曼诸石《名医别录》
  21. 蔓荆实《本草衍义》
  22. 曼诸石《证类本草》
  23. 蔓荆实《本草蒙筌》
  24. 曼诸石《新修本草》
  25. 蔓荆实《证类本草》
  26. 曼游藤《证类本草》
  27. 蔓荆实《本草思辨录》
  28. 曼应丸秘方（华佗曼应丸）《华佗神方》
  29. 蔓荆实《增广和剂局方药性总论》
  30. 曼诣石《千金翼方》
  31. 蔓荆实《名医别录》


莽草_《名医别录》_中医本草_【岐黄之术】

莽草

莽草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，有毒．主治喉痹不通，乳难，头风痒，可用沐，勿近目．一名 ，一名春草．生上谷及宛朐．五月采叶，阴干．

《本经》原文∶莽草，味辛，温．主风头痈肿，乳痈疝瘕，除结气疥瘙，杀虫鱼．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓椒
  • 当前页：莽草
  • 下一页：鼠李
<<< 返回本书目录
  1. 莽草《本草纲目》图文版
  2. 莽草【中药大全】
  3. 莽草《证类本草》
  4. 莽草膏【方剂大全】
  5. 莽草《本草图经》
  6. 莽草根【中药大全】
  7. 莽草《本草纲目》完整版
  8. 莽草散【方剂大全】
  9. 盲襻综合征【疾病大全】
  10. 莽草汤【方剂大全】
  11. 盲袢综合征【疾病大全】
  12. 莽草丸【方剂大全】
  13. 盲点【疾病症状】
  14. 莽牛挣《松峰说疫》
  15. 盲袋阴道【疾病症状】
  16. 蟒蛇草【中药大全】
  17. 盲肠炎《止园医话》
  18. 猫《本草纲目》完整版
  19. 盲肠炎《金针秘传》
  20. 猫《本草求真》
  21. 盲肠肉芽肿【疾病大全】
  22. 猫《本草纲目》图文版
  23. 盲肠旁疝【疾病大全】
  24. 猫（Cat;Felis　Catus）《实验动物科学》
  25. 盲肠扭转【疾病大全】
  26. 猫胞散【方剂大全】
  27. 盲肠草【中药大全】
  28. 猫胞衣《本草纲目》完整版
  29. 杧果叶【中药大全】
  30. 猫胞衣【中药大全】
  1. 莽草《名医别录》
  2. 莽草《本草从新》
  3. 莽草《本草分经》
  4. 莽草《本经逢原》
  5. 莽草《药性切用》
  6. 莽草《证类本草》
  7. 莽草《本草图经》
  8. 莽草《医学入门》
  9. 莽草浴汤《备急千金要方》
  10. 莽草《本草衍义》
  11. 莽牛挣《松峰说疫》
  12. 莽草《吴普本草》
  13. 猫《本草纲目》
  14. 莽草《新修本草》
  15. 猫《本草求真》
  16. 莽草《本草经集注》
  17. 猫《本经逢原》
  18. 莽草《千金翼方》
  19. 猫《得配本草》
  20. 莽草《本草纲目》
  21. 猫胞《本草从新》
  22. 莽草《神农本草经》
  23. 猫胞《本草分经》
  24. 痝然《中医词典》
  25. 猫胞《本草撮要》
  26. 盲人辅助器《康复医学》
  27. 猫胞《药性切用》
  28. 盲法《预防医学》
  29. 猫被踏伤秘方《华佗神方》
  30. 盲肠与结肠《组织学与胚胎学》
  31. 猫儿伤《是斋百一选方》


鼠李_《名医别录》_中医本草_【岐黄之术】

鼠李

鼠李

  • 上一页
  • 目录
  • 相关
  • 下一页

皮味苦，微寒，无毒．主除身皮热毒．一名牛李，一名鼠梓，一名柙．生田野，采无

《本经》原文∶鼠李，主寒热瘰 疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莽草
  • 当前页：鼠李
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 鼠李《本草纲目》图文版
  2. 鼠李【中药大全】
  3. 鼠李《证类本草》
  4. 鼠李根【中药大全】
  5. 鼠李《本草图经》
  6. 鼠李皮《本草纲目》完整版
  7. 鼠李《本草纲目》完整版
  8. 鼠李皮【中药大全】
  9. 鼠解《研经言》
  10. 鼠李子《本草纲目》完整版
  11. 鼠迹《医宗金鉴》
  12. 鼠瘘【中药主治】
  13. 鼠迹《痘疹心法要诀》
  14. 鼠瘘【方剂主治】
  15. 鼠脊骨《本草纲目》完整版
  16. 鼠螨叮咬【疾病大全】
  17. 鼠及瘰方《外台秘要》
  18. 鼠目《本草纲目》完整版
  19. 鼠骨（鼠胆）《本草新编》
  20. 鼠脑《本草纲目》完整版
  21. 鼠肝【中药大全】
  22. 鼠皮《本草纲目》完整版
  23. 鼠肝《本草纲目》完整版
  24. 鼠皮【中药大全】
  25. 鼠妇画眉草【中药大全】
  26. 鼠曲草《本草纲目》完整版
  27. 鼠妇【中药大全】
  28. 鼠曲草《本草择要纲目》
  29. 鼠妇《本草纲目》图文版
  30. 鼠曲草《本草纲目》图文版
  1. 鼠李《名医别录》
  2. 鼠李《本经逢原》
  3. 鼠李《本草图经》
  4. 鼠李《证类本草》
  5. 鼠李〈微寒〉《食疗本草》
  6. 鼠李《医学入门》
  7. 鼠疬《中医词典》
  8. 鼠李《本草衍义》
  9. 鼠瘘《中医词典》
  10. 鼠李《吴普本草》
  11. 鼠漏并痔《千金翼方》
  12. 鼠李《新修本草》
  13. 鼠秘方《华佗神方》
  14. 鼠李《本草经集注》
  15. 鼠奶痔《中医词典》
  16. 鼠李《千金翼方》
  17. 鼠曲草《本草纲目》
  18. 鼠李《本草纲目》
  19. 鼠曲草《证类本草》
  20. 鼠李《神农本草经》
  21. 鼠曲草《本经逢原》
  22. 鼠解《研经言》
  23. 鼠曲草《本草从新》
  24. 鼠迹《痘疹心法要诀》
  25. 鼠曲草《中药学》
  26. 鼠迹《医宗金鉴》
  27. 鼠曲草《本草择要纲目》
  28. 鼠及瘰方一十一首《外台秘要》
  29. 鼠曲草《药性切用》
  30. 鼠候《诸病源候论》
  31. 鼠壤土《证类本草》


枇杷叶_《名医别录》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒．主治卒 不止，下气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠李
  • 当前页：枇杷叶
  • 下一页：巴豆
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《名医别录》
  2. 枇杷叶《增广和剂局方药性总论》
  3. 枇杷叶《本草分经》
  4. 枇杷叶《本草经解》
  5. 枇杷叶《本草分经》
  6. 枇杷叶《本草便读》
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶《本草思辨录》
  9. 枇杷叶《本草撮要》
  10. 枇杷叶《中药学》
  11. 枇杷叶《药性切用》
  12. 枇杷叶《本草从新》
  13. 枇杷叶《本草乘雅半偈》
  14. 枇杷叶《本经逢原》
  15. 枇杷叶散《太平惠民和剂局方》
  16. 枇杷叶《本草新编》
  17. 枇杷叶散《增订叶评伤暑全书》
  18. 枇杷叶《本草求真》
  19. 枇杷叶散《普济本事方》
  20. 枇杷叶《顾松园医镜》
  21. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  22. 枇杷叶《证类本草》
  23. 枇杷叶粥《保健药膳》
  24. 枇杷叶《医学入门》
  25. 枇杷饮《保健药膳》
  26. 枇杷叶《冯氏锦囊秘录》
  27. 毗梨勒《千金翼方》
  28. 枇杷叶《本草易读》
  29. 毗梨勒《新修本草》
  30. 枇杷叶《本草蒙筌》
  31. 毗梨勒《海药本草》


巴豆_《名医别录》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

生温熟寒，有大毒．主治女子月闭，烂胎，金创脓血，不利丈夫阴，杀斑蝥毒．可练之，益血脉，令人色好，变化与鬼神通．生巴郡．八月采实，阴干，用之去心皮．（芫花之使，恶 草，畏大黄、黄连、藜芦．）

《本经》原文∶巴豆，味辛，温．主伤寒温疟寒热，破症瘕结聚坚积，留饮痰癖，大腹水胀，荡练五脏六生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：巴豆
  • 下一页：甘遂
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《名医别录》
  2. 巴豆《增广和剂局方药性总论》
  3. 巴豆《本草分经》
  4. 巴豆《本草便读》
  5. 巴豆《本草择要纲目》
  6. 巴豆《本草崇原》
  7. 巴豆《本草撮要》
  8. 巴豆《中药学》
  9. 巴豆《珍珠囊补遗药性赋》
  10. 巴豆《得配本草》
  11. 巴豆《药征续编》
  12. 巴豆《本草从新》
  13. 巴豆《本草乘雅半偈》
  14. 巴豆《本经逢原》
  15. 巴豆《本草图经》
  16. 巴豆《本草求真》
  17. 巴豆饼灸《中医词典》
  18. 巴豆《顾松园医镜》
  19. 巴豆仁《外科全生集》
  20. 巴豆《证类本草》
  21. 巴豆霜《本草害利》
  22. 巴豆《医学入门》
  23. 巴豆霜《药性切用》
  24. 巴豆《冯氏锦囊秘录》
  25. 巴豆贴脐法《中医词典》
  26. 巴豆《本草易读》
  27. 巴豆丸《备急千金要方》
  28. 巴豆《本草蒙筌》
  29. 巴豆丸《妇人大全良方》
  30. 巴豆《本草备要》
  31. 巴豆中毒《中医词典》


甘遂_《名医别录》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大寒，有毒．主下五水，散膀胱留热，皮中痞，热气肿满．一名甘 ，一名陵一名陵泽，一名重泽．生中山．二月采根，阴干．（瓜蒂为之使，恶远志，反甘草．）

《本经》原文∶甘遂，味苦，寒．主大腹疝瘕，腹满，面目浮肿，留饮宿食，破症坚积聚，利水谷道．一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：甘遂
  • 下一页：葶苈
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《名医别录》
  2. 甘遂《增广和剂局方药性总论》
  3. 甘遂《本草分经》
  4. 甘遂《本草便读》
  5. 甘遂《本草择要纲目》
  6. 甘遂《本草崇原》
  7. 甘遂《本草害利》
  8. 甘遂《中药学》
  9. 甘遂《本草撮要》
  10. 甘遂《得配本草》
  11. 甘遂《外科全生集》
  12. 甘遂《本草从新》
  13. 甘遂《药性切用》
  14. 甘遂《本经逢原》
  15. 甘遂《药征》
  16. 甘遂《本草新编》
  17. 甘遂《本草乘雅半偈》
  18. 甘遂《本草求真》
  19. 甘遂《本草图经》
  20. 甘遂《顾松园医镜》
  21. 甘遂（攻）《本草分经》
  22. 甘遂《证类本草》
  23. 甘遂半夏汤《圆运动的古中医学》
  24. 甘遂《医学入门》
  25. 甘遂半夏汤《金匮悬解》
  26. 甘遂《冯氏锦囊秘录》
  27. 甘遂半夏汤《备急千金要方》
  28. 甘遂《本草易读》
  29. 甘遂半夏汤方《伤寒杂病论》
  30. 甘遂《本草蒙筌》
  31. 甘遂半夏汤方《医宗金鉴》


葶苈_《名医别录》_中医本草_【岐黄之术】

葶苈

葶苈

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒，无毒．下膀胱水，腹留热气，皮间邪水上出，面目肿，身暴中风热痱痒，利久服令人虚．一名丁历，一名 蒿．生 城及田野．立夏后采实，阴干．（得酒良，之使，恶僵蚕、石龙芮．）

《本经》原文∶葶苈，味辛、苦，寒．主症瘕积聚结气，饮食寒热，破坚逐邪，通利水道．一名大室，一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：葶苈
  • 下一页：大戟
<<< 返回本书目录
  1. 葶苈《本草纲目》图文版
  2. 葶苈【中药大全】
  3. 葶苈《证类本草》
  4. 葶苈大丸【方剂大全】
  5. 葶苈《长沙药解》
  6. 葶苈大枣汤【方剂大全】
  7. 葶苈《药征》
  8. 葶苈大枣泻肺汤【方剂大全】
  9. 葶苈《神农本草经百种录》
  10. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  11. 葶苈《本草易读》
  12. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  13. 葶苈《本草图经》
  14. 葶苈方【方剂大全】
  15. 葶苈《本草思辨录》
  16. 葶苈茯苓丸【方剂大全】
  17. 葶苈《本草乘雅半偈》
  18. 葶苈膏【方剂大全】
  19. 葶苈《本草纲目》完整版
  20. 葶苈煎【方剂大全】
  21. 葶归丸【方剂大全】
  22. 葶苈苦参散【方剂大全】
  23. 停止排气【疾病症状】
  24. 葶苈苦酒汤【方剂大全】
  25. 停饮心痛《圣济总录》
  26. 葶苈木香散【方剂大全】
  27. 停饮伏痰《秘传证治要诀及类方》
  28. 葶苈木香丸【方剂大全】
  29. 停饮（述古）《伤寒指掌》
  30. 葶苈清肺汤【方剂大全】
  1. 葶苈《名医别录》
  2. 葶苈《增广和剂局方药性总论》
  3. 葶苈《本草分经》
  4. 葶苈《本草思辨录》
  5. 葶苈《本草害利》
  6. 葶苈《本经逢原》
  7. 葶苈《本草害利》
  8. 葶苈《本草求真》
  9. 葶苈《本草撮要》
  10. 葶苈《证类本草》
  11. 葶苈《珍珠囊补遗药性赋》
  12. 葶苈《医学入门》
  13. 葶苈《药征》
  14. 葶苈《本草易读》
  15. 葶苈《本草乘雅半偈》
  16. 葶苈《本草蒙筌》
  17. 葶苈《本草图经》
  18. 葶苈《本草备要》
  19. 葶苈（攻）《本草分经》
  20. 葶苈《汤液本草》
  21. 葶苈饼灸《中医词典》
  22. 葶苈《本草衍义》
  23. 葶苈大丸《三因极一病证方论》
  24. 葶苈《神农本草经百种录》
  25. 葶苈大枣茶《茶饮保健》
  26. 葶苈《新修本草》
  27. 葶苈大枣泻肺汤《圆运动的古中医学》
  28. 葶苈《本草经集注》
  29. 葶苈大枣泻肺汤《圆运动的古中医学》
  30. 葶苈《长沙药解》
  31. 葶苈大枣泻肺汤《金匮悬解》


大戟_《名医别录》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大寒，有小毒．主治颈腋痈肿，头痛，发汗，利大小肠．生常山．十二月采根阴干．（反甘草．）

《本经》原文∶大戟，味苦，寒．主蛊毒，十二水，肿满急痛积聚，中风皮肤疼痛，吐逆．一名邛鉅．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈
  • 当前页：大戟
  • 下一页：泽漆
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《名医别录》
  2. 大戟《增广和剂局方药性总论》
  3. 大戟《本草分经》
  4. 大戟《本草便读》
  5. 大戟《本草择要纲目》
  6. 大戟《本草崇原》
  7. 大戟《本草撮要》
  8. 大戟《中药学》
  9. 大戟《外科全生集》
  10. 大戟《得配本草》
  11. 大戟《药征》
  12. 大戟《本草从新》
  13. 大戟《本草乘雅半偈》
  14. 大戟《本经逢原》
  15. 大戟《本草图经》
  16. 大戟《本草求真》
  17. 大戟（攻）《本草分经》
  18. 大戟《顾松园医镜》
  19. 大戟丸《三因极一病证方论》
  20. 大戟《证类本草》
  21. 大戟洗汤《备急千金要方》
  22. 大戟《医学入门》
  23. 大戟枣子《医方考》
  24. 大戟《冯氏锦囊秘录》
  25. 大戟中毒《中医词典》
  26. 大戟《本草易读》
  27. 大蓟《玉楸药解》
  28. 大戟《本草蒙筌》
  29. 大蓟《中药炮制》
  30. 大戟《本草备要》
  31. 大蓟《得配本草》


泽漆_《名医别录》_中医本草_【岐黄之术】

泽漆

泽漆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．利大小肠，明目，轻身．一名漆茎，大戟苗也．生太山．三月三日、七七日采茎叶，阴干．（小豆为之使，恶薯蓣．）

《本经》原文∶泽漆，味苦，微寒．主皮肤热，大腹水气，四肢面目浮肿，丈夫阴气不足．生川泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：泽漆
  • 下一页：芫花
<<< 返回本书目录
  1. 泽漆《本草纲目》图文版
  2. 泽漆【中药大全】
  3. 泽漆《证类本草》
  4. 泽漆汤【方剂大全】
  5. 泽漆《长沙药解》
  6. 泽漆丸【方剂大全】
  7. 泽漆《本草易读》
  8. 泽芹（图）【中药大全】
  9. 泽漆《本草新编》
  10. 泽藓【中药大全】
  11. 泽漆《本草图经》
  12. 泽泻《本草纲目》完整版
  13. 泽漆《本草崇原》
  14. 泽泻《本草乘雅半偈》
  15. 泽漆《本草乘雅半偈》
  16. 泽泻《本草崇原》
  17. 泽漆《本草纲目》完整版
  18. 泽泻《本草经解》
  19. 泽兰圆【方剂大全】
  20. 泽泻《本草思辨录》
  21. 泽兰丸【方剂大全】
  22. 泽泻《本草图经》
  23. 泽兰汤【方剂大全】
  24. 泽泻《本草新编》
  25. 泽兰散治妇人产乳百疾《苏沈良方》
  26. 泽泻《本草易读》
  27. 泽兰散【方剂大全】
  28. 泽泻《本草择要纲目》
  29. 泽兰膏【方剂大全】
  30. 泽泻《雷公炮炙论》
  1. 泽漆《名医别录》
  2. 泽漆《增广和剂局方药性总论》
  3. 泽漆《本草撮要》
  4. 泽漆《本草崇原》
  5. 泽漆《本草乘雅半偈》
  6. 泽漆《中药学》
  7. 泽漆《本草图经》
  8. 泽漆《得配本草》
  9. 泽漆汤《金匮悬解》
  10. 泽漆《本经逢原》
  11. 泽漆汤《备急千金要方》
  12. 泽漆《本草新编》
  13. 泽漆汤《备急千金要方》
  14. 泽漆《证类本草》
  15. 泽漆汤《三因极一病证方论》
  16. 泽漆《本草易读》
  17. 泽漆汤方《伤寒杂病论》
  18. 泽漆《本草备要》
  19. 泽漆汤方《医宗金鉴》
  20. 泽漆《新修本草》
  21. 泽漆茱萸汤《备急千金要方》
  22. 泽漆《本草经集注》
  23. 泽前《中医词典》
  24. 泽漆《长沙药解》
  25. 泽术茶《茶饮保健》
  26. 泽漆《千金翼方》
  27. 泽术麋衔散《医述》
  28. 泽漆《本草纲目》
  29. 泽泻《神农本草经》
  30. 泽漆《神农本草经》
  31. 泽泻《本草纲目》


芫花_《名医别录》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微温，有小毒．消胸中痰水，喜唾，水肿，五水在五脏皮肤，及腰痛，下寒毒毒．久服令人虚．一名毒鱼，一名牡芫．其根名蜀桑根，治疥疮，可用毒鱼．生淮源．三三日采花，阴干．（决明为之使，反甘草．）

《本经》原文∶芫花，味辛，温．主咳逆上气，喉鸣喘，咽肿短气，蛊毒鬼疟，疝瘕痈肿．杀虫鱼．一名去

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽漆
  • 当前页：芫花
  • 下一页：荛华
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《名医别录》
  2. 芫花《增广和剂局方药性总论》
  3. 芫花《本草分经》
  4. 芫花《本草便读》
  5. 芫花《本草择要纲目》
  6. 芫花《本草崇原》
  7. 芫花《本草撮要》
  8. 芫花《中药学》
  9. 芫花《药性切用》
  10. 芫花《得配本草》
  11. 芫花《药征》
  12. 芫花《本草从新》
  13. 芫花《本草乘雅半偈》
  14. 芫花《本经逢原》
  15. 芫花《本草图经》
  16. 芫花《本草求真》
  17. 芫花煎《备急千金要方》
  18. 芫花《证类本草》
  19. 芫花散《备急千金要方》
  20. 芫花《医学入门》
  21. 芫花丸《备急千金要方》
  22. 芫花《冯氏锦囊秘录》
  23. 芫花丸《普济本事方》
  24. 芫花《本草易读》
  25. 芫花叶苗茎《本草求真》
  26. 芫花《本草蒙筌》
  27. 芫花中毒《中医词典》
  28. 芫花《本草备要》
  29. 芫华《神农本草经》
  30. 芫花《汤液本草》
  31. 芫华《新修本草》


荛华_《名医别录》_中医本草_【岐黄之术】

荛华

荛华

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微寒，有毒．主治痰饮咳嗽．生咸阳及河南中牟．六月采花，阴干．

《本经》原文∶尧花，味苦，寒．主伤寒温疟，下十二水，破积聚大坚症瘕，荡涤肠胃中留癖，饮食寒热

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：荛华
  • 下一页：旋复花
<<< 返回本书目录
  1. 荛花根【中药大全】
  2. 饶君扬翁公郎风温证治原委《程杏轩医案》
  3. 荛花（图）【中药大全】
  4. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  5. 荛花《药征续编》
  6. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  7. 荛花《本草思辨录》
  8. 桡骨、尺骨茎突骨折【疾病大全】
  9. 荛花《本草崇原》
  10. 桡骨干骨折【疾病大全】
  11. 荛花《本草乘雅半偈》
  12. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  13. 荛花《本草纲目》完整版
  14. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  15. 荛（音饶）花《证类本草》
  16. 桡骨茎突部局限性疼痛【疾病症状】
  17. 禳谢法《幼幼新书》
  18. 桡骨茎突部狭窄性腱鞘炎【疾病大全】
  19. 禳疟法《外台秘要》
  20. 桡骨茎突骨折【疾病大全】
  21. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  22. 桡骨茎突剧痛【疾病症状】
  23. 染症《万氏秘传片玉心书》
  24. 桡骨茎突剧痛【疾病症状】
  25. 染色体异常伴发的精神障碍【疾病大全】
  26. 桡骨颈骨折【疾病大全】
  27. 染色体异常【疾病大全】
  28. 桡骨颈骨折和桡骨头骨骺分离【疾病大全】
  29. 染色体畸形【疾病症状】
  30. 桡骨头发育不良【疾病症状】
  1. 荛华《名医别录》
  2. 荛华《新修本草》
  3. 饶进《中医词典》
  4. 荛花（攻）《本草分经》
  5. 饶君扬翁公郎风温证治原委《程杏轩医案》
  6. 荛花《本草乘雅半偈》
  7. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  8. 荛花《药征续编》
  9. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  10. 荛花《增广和剂局方药性总论》
  11. 饶鹏《中医词典》
  12. 荛花《本草崇原》
  13. 饶士守《中医词典》
  14. 荛花《本草思辨录》
  15. 桡尺远端关节分离伴韧带损伤《中医伤科按摩学》
  16. 荛花《得配本草》
  17. 桡动脉《人体解剖学》
  18. 荛花《本经逢原》
  19. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  20. 荛花《医学入门》
  21. 桡骨茎突部狭窄性腱鞘炎《中医伤科按摩学》
  22. 荛花《冯氏锦囊秘录》
  23. 桡骨膜反射异常《神经精神疾病诊断学》
  24. 荛花《本草蒙筌》
  25. 桡骨小头半脱位《骨科学》
  26. 荛花《本草备要》
  27. 桡骨远端骨折《骨科学》
  28. 荛花《汤液本草》
  29. 桡神经损伤《骨科学》
  30. 荛花《本草衍义》
  31. 绕脐翻《松峰说疫》


旋复花_《名医别录》_中医本草_【岐黄之术】

旋复花

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，冷利，有小毒．消胸上痰结唾如胶漆，心胁痰水，膀胱留饮，风气湿皮间死肉，目中眵 ，利大肠，通血脉，益色泽．一名戴椹．根，主风湿，生平泽．五花，晒干，廿日成．

《本经》原文∶旋复花，味咸，温．主结气，胁下满，惊悸，除水，去五脏间寒热，补中，下气．一名金沸

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荛华
  • 当前页：旋复花
  • 下一页：钩吻
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《名医别录》
  2. 旋复花《增广和剂局方药性总论》
  3. 旋复花《本草分经》
  4. 旋复花《本草崇原》
  5. 旋复花《本草分经》
  6. 旋复花《本草从新》
  7. 旋复花《本草择要纲目》
  8. 旋复花《本经逢原》
  9. 旋复花《本草害利》
  10. 旋复花《本草新编》
  11. 旋复花《本草撮要》
  12. 旋复花《本草求真》
  13. 旋复花《药性切用》
  14. 旋复花《本草求真》
  15. 旋复花《本草乘雅半偈》
  16. 旋复花《顾松园医镜》
  17. 旋复花《本草图经》
  18. 旋复花《证类本草》
  19. 旋复花茶《茶饮保健》
  20. 旋复花《医学入门》
  21. 旋复花代赭石汤《圆运动的古中医学》
  22. 旋复花《冯氏锦囊秘录》
  23. 旋复花散《博济方》
  24. 旋复花《本草备要》
  25. 旋复花汤《备急千金要方》
  26. 旋复花《汤液本草》
  27. 旋复花汤《备急千金要方》
  28. 旋复花《神农本草经百种录》
  29. 旋复花汤《冯氏锦囊秘录》
  30. 旋复花《新修本草》
  31. 旋复花汤《冯氏锦囊秘录》


钩吻_《名医别录》_中医本草_【岐黄之术】

钩吻

钩吻

  • 上一页
  • 目录
  • 相关
  • 下一页

有大毒．破症积，除脚膝痹痛，四肢拘挛，恶疮疥虫，杀鸟兽．折之青烟出者，名其热一宿，不入汤．生傅高及会稽东野．秦钩吻，味辛．治喉痹，咽中塞，声变，咳温中．一名除辛，一名毒根．生寒石山，二月、八月采．（半夏为之使，恶黄芩．）

《本经》原文∶钩吻，味辛，温．主金创乳 ，中恶风，咳逆上气，水肿，杀鬼注蛊毒．一名野葛．生山谷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：钩吻
  • 下一页：蚤休
<<< 返回本书目录
  1. 钩吻《本草纲目》图文版
  2. 钩吻【中药大全】
  3. 钩吻《证类本草》
  4. 钩蝎煎【方剂大全】
  5. 钩吻《雷公炮炙论》
  6. 钩蚴性皮炎【疾病症状】
  7. 钩吻《本草纲目》完整版
  8. 苟印《本草纲目》完整版
  9. 钩藤紫草汤【方剂大全】
  10. 狗《本草纲目》完整版
  11. 钩藤紫草散【方剂大全】
  12. 狗《食物疗法》
  13. 钩藤子芩汤【方剂大全】
  14. 狗《本草纲目》图文版
  15. 钩藤饮子【方剂大全】
  16. 狗（Dog;Canis　familiaris）《实验动物科学》
  17. 钩藤饮子《小儿药证直诀》
  18. 狗宝《本草纲目》完整版
  19. 钩藤饮【方剂大全】
  20. 狗宝《本草纲目》图文版
  21. 钩藤丸【方剂大全】
  22. 狗宝【中药大全】
  23. 钩藤汤【方剂大全】
  24. 狗宝丹【方剂大全】
  25. 钩藤生地竹沥饮【方剂大全】
  26. 狗宝散【方剂大全】
  27. 钩藤散【方剂大全】
  28. 狗宝丸【方剂大全】
  29. 钩藤皮汤【方剂大全】
  30. 狗肠丸【方剂大全】
  1. 钩吻《名医别录》
  2. 钩吻《增广和剂局方药性总论》
  3. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  4. 钩吻《本经逢原》
  5. 钩吻中毒《中医词典》
  6. 钩吻《证类本草》
  7. 钩蚴移行症《消化病学》
  8. 钩吻《医学入门》
  9. 苟印《证类本草》
  10. 钩吻《新修本草》
  11. 狗《本草纲目》
  12. 钩吻《本草经集注》
  13. 狗《食物疗法》
  14. 钩吻《千金翼方》
  15. 狗《本经逢原》
  16. 钩吻《雷公炮炙论》
  17. 狗《本草从新》
  18. 钩吻《本草纲目》
  19. 狗《得配本草》
  20. 钩吻《神农本草经》
  21. 狗《本草撮要》
  22. 钩藤饮子《小儿药证直诀》
  23. 狗《药性切用》
  24. 钩藤饮《冯氏锦囊秘录》
  25. 狗宝《本草纲目》
  26. 钩藤汤《医方论》
  27. 狗宝《本草易读》
  28. 钩藤汤《冯氏锦囊秘录》
  29. 狗宝《本经逢原》
  30. 钩藤散《普济本事方》
  31. 狗宝《本草便读》


蚤休_《名医别录》_中医本草_【岐黄之术】

蚤休

蚤休

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．生山阳及宛朐．

《本经》原文∶蚤休，味苦，微寒．主惊痫，摇头弄舌，热气在腹中，癫疾，痈疮阴蚀，下三虫，去蛇毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩吻
  • 当前页：蚤休
  • 下一页：虎杖根
<<< 返回本书目录
  1. 蚤休《本草纲目》图文版
  2. 蚤休【中药大全】
  3. 蚤休《本草图经》
  4. 澡豆【方剂大全】
  5. 蚤休《本草崇原》
  6. 澡豆方《外台秘要》
  7. 蚤休《本草乘雅半偈》
  8. 藻药散【方剂大全】
  9. 蚤休《本草纲目》完整版
  10. 皂刺《本草易读》
  11. 蚤（音早）休《证类本草》
  12. 皂刺大黄汤【方剂大全】
  13. 蚤《人体寄生虫学》
  14. 皂刺散【方剂大全】
  15. 枣子绿矾丸【方剂大全】
  16. 皂独附姜汤【方剂大全】
  17. 枣叶【中药大全】
  18. 皂荚《本草纲目》完整版
  19. 枣叶《本草纲目》完整版
  20. 皂荚《本草乘雅半偈》
  21. 枣糖糕《保健药膳》
  22. 皂荚《本草崇原》
  23. 枣汤【方剂大全】
  24. 皂荚《本草图经》
  25. 枣树皮【中药大全】
  26. 皂荚《本草新编》
  27. 枣树根【中药大全】
  28. 皂荚《本草择要纲目》
  29. 枣肉平胃散【方剂大全】
  30. 皂荚《雷公炮炙论》
  1. 蚤休《名医别录》
  2. 蚤休《增广和剂局方药性总论》
  3. 蚤休《本草分经》
  4. 蚤休《本草便读》
  5. 蚤休《药性切用》
  6. 蚤休《本草崇原》
  7. 蚤休《本草乘雅半偈》
  8. 蚤休《得配本草》
  9. 蚤休《本草图经》
  10. 蚤休《本草从新》
  11. 蚤休（即紫河车草）《外科全生集》
  12. 蚤休《本经逢原》
  13. 澡豆方《备急千金要方》
  14. 蚤休《医学入门》
  15. 澡豆方《备急千金要方》
  16. 蚤休《冯氏锦囊秘录》
  17. 澡豆方。《备急千金要方》
  18. 蚤休《本草蒙筌》
  19. 澡豆方八首《外台秘要》
  20. 蚤休《本草衍义》
  21. 澡豆洗手面方《备急千金要方》
  22. 蚤休《新修本草》
  23. 澡浴除病《急救广生集》
  24. 蚤休《本草经集注》
  25. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  26. 蚤休《千金翼方》
  27. 皂刺《本草易读》
  28. 蚤休《雷公炮制药性解》
  29. 皂矾《中药炮制》
  30. 蚤休《本草纲目》
  31. 皂矾《本草备要》


虎杖根_《名医别录》_中医本草_【岐黄之术】

虎杖根

虎杖根

  • 上一页
  • 目录
  • 相关
  • 下一页

微温．主通利月水，破留血 结．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚤休
  • 当前页：虎杖根
  • 下一页：石长生
<<< 返回本书目录
  1. 虎杖根《证类本草》
  2. 虎杖根【方剂大全】
  3. 虎杖二金汤【方剂大全】
  4. 虎杖根粉剂【方剂大全】
  5. 虎杖【方剂大全】
  6. 虎杖红药子膏【方剂大全】
  7. 虎杖【中药大全】
  8. 虎杖煎【方剂大全】
  9. 虎杖《本草纲目》图文版
  10. 虎杖煎剂【方剂大全】
  11. 虎杖《雷公炮炙论》
  12. 虎杖解毒汤【方剂大全】
  13. 虎杖《本草图经》
  14. 虎杖散《小儿药证直诀》
  15. 虎杖《本草纲目》完整版
  16. 虎杖散【方剂大全】
  17. 虎掌饮【方剂大全】
  18. 虎杖汤【方剂大全】
  19. 虎掌丸【方剂大全】
  20. 虎杖香蕈【中药大全】
  21. 虎掌汤【方剂大全】
  22. 虎杖叶【中药大全】
  23. 虎掌南星【中药大全】
  24. 虎杖液【方剂大全】
  25. 虎掌草叶【中药大全】
  26. 虎杖饮【方剂大全】
  27. 虎掌草【中药大全】
  28. 虎爪【中药大全】
  29. 虎掌草《滇南本草》
  30. 虎爪丸【方剂大全】
  1. 虎杖根《名医别录》
  2. 虎杖根《证类本草》
  3. 虎杖煎《备急千金要方》
  4. 虎杖根《新修本草》
  5. 虎杖散《小儿药证直诀》
  6. 虎杖根《本草经集注》
  7. 虎爪伤《奇效简便良方》
  8. 虎杖根《千金翼方》
  9. 虎髭毒《医宗金鉴》
  10. 虎杖《本草图经》
  11. 虎髭毒《外科心法要诀》
  12. 虎杖《增广和剂局方药性总论》
  13. 浒关顾某治效《仿寓意草》
  14. 虎杖《中药学》
  15. 浒关黄拙安治效《仿寓意草》
  16. 虎杖《医学入门》
  17. 琥珀《本草纲目》
  18. 虎杖《本草衍义》
  19. 琥珀《雷公炮炙论》
  20. 虎杖《中药炮制》
  21. 琥珀《雷公炮制药性解》
  22. 虎杖《雷公炮炙论》
  23. 琥珀《千金翼方》
  24. 虎杖《本草纲目》
  25. 琥珀《药笼小品》
  26. 虎掌草《滇南本草》
  27. 琥珀《玉楸药解》
  28. 虎掌《本草图经》
  29. 琥珀《本草经集注》
  30. 虎掌《本草乘雅半偈》
  31. 琥珀《新修本草》


石长生_《名医别录》_中医本草_【岐黄之术】

石长生

石长生

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，有毒．下三虫．生咸阳．

《本经》原文∶石长生，味咸，微寒．主寒热恶疮大热，辟鬼气不祥．一名丹草．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎杖根
  • 当前页：石长生
  • 下一页：鼠尾草
<<< 返回本书目录
  1. 石长生《证类本草》
  2. 石长生【中药大全】
  3. 石长生《本草纲目》完整版
  4. 石珍散【方剂大全】
  5. 石枣子【中药大全】
  6. 石桢楠根【中药大全】
  7. 石枣【中药大全】
  8. 石芝《本草纲目》完整版
  9. 石芫茜【中药大全】
  10. 石芝《本草纲目》图文版
  11. 石鱼《本草纲目》完整版
  12. 石芝医话《吴医汇讲》
  13. 石油菜【中药大全】
  14. 石指甲【中药大全】
  15. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  16. 石中黄子《本草纲目》完整版
  17. 石用之取穴别法《炙膏肓腧穴法》
  18. 石中黄子《本草图经》
  19. 石用之取穴别法《普济方·针灸》
  20. 石中黄子《证类本草》
  21. 石痈-外科理例（下）《古今医统大全》
  22. 石钟乳《本草纲目》完整版
  23. 石痈方《外台秘要》
  24. 石钟乳《本草乘雅半偈》
  25. 石痈《圣济总录》
  26. 石钟乳《本草崇原》
  27. 石瘿《中医外科学》
  28. 石钟乳《本草图经》
  29. 石英汤【方剂大全】
  30. 石钟乳《本草新编》
  1. 石长生《名医别录》
  2. 石长生《证类本草》
  3. 石针《中医词典》
  4. 石长生《医学入门》
  5. 石芝医话《吴医汇讲》
  6. 石长生《吴普本草》
  7. 石芷茶《茶饮保健》
  8. 石长生《新修本草》
  9. 石蛭伤《外科证治全书》
  10. 石长生《本草经集注》
  11. 石蛭螫人候《诸病源候论》
  12. 石长生《千金翼方》
  13. 石中黄子《千金翼方》
  14. 石长生《神农本草经》
  15. 石中黄子《新修本草》
  16. 石芸《名医别录》
  17. 石中黄子《本草衍义》
  18. 石芸《证类本草》
  19. 石中黄子《证类本草》
  20. 石芸《吴普本草》
  21. 石中黄子《本草图经》
  22. 石芸《新修本草》
  23. 石钟乳《神农本草经》
  24. 石芸《千金翼方》
  25. 石钟乳《本草纲目》
  26. 石用之取穴别法《炙膏肓腧穴法》
  27. 石钟乳《千金翼方》
  28. 石用之取穴别法《普济方·针灸》
  29. 石钟乳《本草经集注》
  30. 石痈坚如石不作脓者《外科理例》
  31. 石钟乳《新修本草》


鼠尾草_《名医别录》_中医本草_【岐黄之术】

鼠尾草

鼠尾草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒．主治鼠 ，寒热，下痢脓血不止．白花者治白下、赤花者治赤一名 ，一名陵翘．生平泽中．四月采叶，七月采花，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石长生
  • 当前页：鼠尾草
  • 下一页：屋游
<<< 返回本书目录
  1. 鼠尾草《本草纲目》图文版
  2. 鼠尾草【中药大全】
  3. 鼠尾草《证类本草》
  4. 鼠尾粟【中药大全】
  5. 鼠尾草《本草图经》
  6. 鼠尾征【疾病症状】
  7. 鼠尾草《本草纲目》完整版
  8. 鼠涎《本草纲目》完整版
  9. 鼠兔《实验动物科学》
  10. 鼠牙半支【中药大全】
  11. 鼠头《本草纲目》完整版
  12. 鼠咬《孙真人海上方》
  13. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  14. 鼠咬门主论《疡医大全》
  15. 鼠矢枣【中药大全】
  16. 鼠咬热【疾病大全】
  17. 鼠肾【中药大全】
  18. 鼠疫《传染病》
  19. 鼠舌草【中药大全】
  20. 鼠疫《圆运动的古中医学》
  21. 鼠伤寒《传染病》
  22. 鼠疫【疾病大全】
  23. 鼠伤疮《外科启玄》
  24. 鼠疫杆菌《医学微生物学》
  25. 鼠肉《本草纲目》完整版
  26. 鼠疫样皮损【疾病症状】
  27. 鼠壤土《本草纲目》完整版
  28. 鼠疫耶尔森菌肺炎【疾病大全】
  29. 鼠曲草【中药大全】
  30. 鼠印《本草纲目》完整版
  1. 鼠尾草《名医别录》
  2. 鼠尾草《证类本草》
  3. 鼠尾草《本草图经》
  4. 鼠尾草《医学入门》
  5. 鼠尾痔《中医词典》
  6. 鼠尾草《新修本草》
  7. 鼠型斑疹伤寒《默克家庭诊疗手册》
  8. 鼠尾草《本草经集注》
  9. 鼠穴《中医词典》
  10. 鼠尾草《千金翼方》
  11. 鼠咬《孙真人海上方》
  12. 鼠尾《吴普本草》
  13. 鼠咬《证治准绳·疡医》
  14. 鼠尾《中医词典》
  15. 鼠咬《奇效简便良方》
  16. 鼠藤《证类本草》
  17. 鼠咬《奇方类编》
  18. 鼠藤《海药本草》
  19. 鼠咬门主方《疡医大全》
  20. 鼠蓑草《证类本草》
  21. 鼠咬门主论《疡医大全》
  22. 鼠屎《外科全生集》
  23. 鼠咬热《默克家庭诊疗手册》
  24. 鼠屎《吴普本草》
  25. 鼠咬伤《外科证治全书》
  26. 鼠矢《药性切用》
  27. 鼠咬伤《奇效简便良方》
  28. 鼠矢《本草撮要》
  29. 鼠疫《默克家庭诊疗手册》
  30. 鼠矢《本草分经》
  31. 鼠疫《圆运动的古中医学》


屋游_《名医别录》_中医本草_【岐黄之术】

屋游

屋游

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒．主治浮热在皮肤，往来寒热，利小肠膀胱气．生屋上阴处．八月、九月采

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠尾草
  • 当前页：屋游
  • 下一页：牵牛子
<<< 返回本书目录
  1. 屋游《本草纲目》完整版
  2. 无碍丸《苏沈良方》
  3. 屋翳穴【胸部腹部穴位】
  4. 无碍丸【方剂大全】
  5. 屋内下虫尘土《本草纲目》完整版
  6. 无比地黄丸【方剂大全】
  7. 屋漏水《本草纲目》完整版
  8. 无比蔓荆子汤【方剂大全】
  9. 污毛粗叶木【中药大全】
  10. 无比散【方剂大全】
  11. 乌髭发【方剂主治】
  12. 无比山药圆【方剂大全】
  13. 乌髭发《圣济总录》
  14. 无比薯蓣丸【方剂大全】
  15. 乌髭鬓【方剂主治】
  16. 无比丸【方剂大全】
  17. 乌芝麻《本草新编》
  18. 无表里证歌《伤寒百证歌》
  19. 乌毡《本草纲目》完整版
  20. 无柄卫矛【中药大全】
  21. 乌贼鱼肉【中药大全】
  22. 无病服药辨《卫生宝鉴》
  23. 乌贼鱼骨丸（《内经》）《虚损启微》
  24. 无莿根【中药大全】
  25. 乌贼鱼骨《证类本草》
  26. 无胆色素尿性黄疸综合征【疾病大全】
  27. 乌贼鱼骨《雷公炮炙论》
  28. 无胆汁粪便【疾病症状】
  29. 乌贼鱼骨《本草经解》
  30. 无敌丸【方剂大全】
  1. 屋游《名医别录》
  2. 屋游《得配本草》
  3. 无《明医指掌》
  4. 屋游《证类本草》
  5. 无碍丸《三因极一病证方论》
  6. 屋游《医学入门》
  7. 无碍丸《苏沈良方》
  8. 屋游《新修本草》
  9. 无瘢痕灸《中医词典》
  10. 屋游《本草经集注》
  11. 无比方《冯氏锦囊秘录》
  12. 屋游《千金翼方》
  13. 无比山药丸《太平惠民和剂局方》
  14. 屋翳《针灸学》
  15. 无比山药丸《儒门事亲》
  16. 屋翳《中医词典》
  17. 无比山药丸《回生集》
  18. 屋翳《针灸大成》
  19. 无比薯蓣丸《备急千金要方》
  20. 屋食疮候《诸病源候论》
  21. 无比丸《仁术便览》
  22. 屋内墉下虫尘土《证类本草》
  23. 无表里证歌《伤寒百证歌》
  24. 屋漏水《证类本草》
  25. 无表里症《医效秘传》
  26. 屋漏水《饮食须知》
  27. 无病服药《轩岐救正论》
  28. 屋漏脉《中医词典》
  29. 无病服药辨《卫生宝鉴》
  30. 屋漏脉《中医名词词典》
  31. 无病经脉《时方妙用》


牵牛子_《名医别录》_中医本草_【岐黄之术】

牵牛子

牵牛子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，有毒．主下气，治脚满水肿，除风毒，利小便．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：屋游
  • 当前页：牵牛子
  • 下一页：野狼毒
<<< 返回本书目录
  1. 牵牛子《本草纲目》图文版
  2. 牵牛子【中药大全】
  3. 牵牛子《证类本草》
  4. 牵牛子【方剂大全】
  5. 牵牛子《本草择要纲目》
  6. 牵牛子（别录）《本草乘雅半偈》
  7. 牵牛子《本草易读》
  8. 牵涉痛【疾病症状】
  9. 牵牛子《本草图经》
  10. 牵涉性头痛【疾病症状】
  11. 牵牛子《本草纲目》完整版
  12. 牵引性头痛【疾病症状】
  13. 牵牛汤【方剂大全】
  14. 牵正散【方剂大全】
  15. 牵牛《药笼小品》
  16. 铅《本草纲目》完整版
  17. 牵牛《药鉴》
  18. 铅《本草图经》
  19. 牵牛《本草新编》
  20. 铅《本草易读》
  21. 杄木【中药大全】
  22. 铅《证类本草》
  23. 迁移性脓肿【疾病症状】
  24. 铅《本草纲目》图文版
  25. 迁移《医学遗传学基础》
  26. 铅【中药大全】
  27. 迁延性昏迷【疾病大全】
  28. 铅（铅霜、黄丹、自然铜）《本草新编》
  29. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  30. 铅丹《本草纲目》完整版
  1. 牵牛子《名医别录》
  2. 牵牛子《中药学》
  3. 牵牛子《本草择要纲目》
  4. 牵牛子《得配本草》
  5. 牵牛子《本草图经》
  6. 牵牛子《证类本草》
  7. 牵牛子（别录）《本草乘雅半偈》
  8. 牵牛子《冯氏锦囊秘录》
  9. 牵牛子（攻）《本草分经》
  10. 牵牛子《本草易读》
  11. 牵牛子（攻）《本草分经》
  12. 牵牛子《本草蒙筌》
  13. 牵牛子（攻）《本草分经》
  14. 牵牛子《本草衍义》
  15. 牵牛子散《妇人大全良方》
  16. 牵牛子《食疗本草》
  17. 牵推复位法《中医词典》
  18. 牵牛子《新修本草》
  19. 牵引法《中医词典》
  20. 牵牛子《本草经集注》
  21. 牵张反射《生理学》
  22. 牵牛子《玉楸药解》
  23. 牵正《中医词典》
  24. 牵牛子《千金翼方》
  25. 牵正《针灸学》
  26. 牵牛子《雷公炮制药性解》
  27. 牵正散《时病论歌括新编》
  28. 牵牛子《本草纲目》
  29. 牵正散《医方考》
  30. 牵牛丸《妇人大全良方》
  31. 牵正散《仁术便览》


野狼毒_《名医别录》_中医本草_【岐黄之术】

野狼毒

野狼毒

  • 上一页
  • 目录
  • 相关
  • 下一页

有大毒．主治胁下积癖．生秦亭及奉高．二月、八月采根，阴干，陈而沉水者良．（豆为之使，恶麦句姜．）

《本经》原文∶野狼毒，味辛，平．主咳逆上气，破积聚饮食，寒热水气，恶疮鼠 疽蚀，鬼精蛊毒，杀飞鸟

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛子
  • 当前页：野狼毒
  • 下一页：鬼臼
<<< 返回本书目录
  1. 野狼毒《证类本草》
  2. 野狼毒膏《外科传薪集》
  3. 野狼毒《本草图经》
  4. 野狼毒根《本草崇原》
  5. 野狼毒《本草乘雅半偈》
  6. 野狼膏《本草纲目》完整版
  7. 野狼毒《本草纲目》完整版
  8. 野狼喉靥《本草纲目》完整版
  9. 野狼把草《本草纲目》完整版
  10. 野狼筋《本草纲目》完整版
  11. 野狼《本草纲目》完整版
  12. 野狼皮《本草纲目》完整版
  13. 野辣子【中药大全】
  14. 野狼掐翻《松峰说疫》
  15. 野辣烟【中药大全】
  16. 野狼肉《本草纲目》完整版
  17. 野辣蓼【中药大全】
  18. 野狼屎《本草纲目》完整版
  19. 野苦荬菜【中药大全】
  20. 野狼屎中骨《本草纲目》完整版
  21. 野苦梨根【中药大全】
  22. 野狼尾《本草纲目》完整版
  23. 野苦梨【中药大全】
  24. 野狼尾草《本草纲目》完整版
  25. 野苦瓜【中药大全】
  26. 野狼牙《本草纲目》完整版
  27. 野决明【中药大全】
  28. 野狼牙《本草乘雅半偈》
  29. 野菊煎剂【方剂大全】
  30. 野狼牙《药征续编》
  1. 野狼毒《名医别录》
  2. 野狼毒《增广和剂局方药性总论》
  3. 野狼毒《本草乘雅半偈》
  4. 野狼毒《本草便读》
  5. 野狼毒《本草图经》
  6. 野狼毒《得配本草》
  7. 野狼毒膏《外科传薪集》
  8. 野狼毒《本经逢原》
  9. 野狼毒根《本草崇原》
  10. 野狼毒《证类本草》
  11. 野狼毒散《备急千金要方》
  12. 野狼毒《医学入门》
  13. 野狼毒丸《备急千金要方》
  14. 野狼毒《冯氏锦囊秘录》
  15. 野狼毒丸《博济方》
  16. 野狼毒《本草蒙筌》
  17. 野狼喉嗉皮《饮膳正要》
  18. 野狼毒《新修本草》
  19. 野狼筋《证类本草》
  20. 野狼毒《本草经集注》
  21. 野狼杷草《证类本草》
  22. 野狼毒《千金翼方》
  23. 野狼皮《饮膳正要》
  24. 野狼跋子《名医别录》
  25. 野狼掐翻《松峰说疫》
  26. 野狼跋子《证类本草》
  27. 野狼肉《饮膳正要》
  28. 野狼跋子《新修本草》
  29. 野狼肉《饮食须知》
  30. 野狼跋子《本草经集注》
  31. 野狼尾《饮膳正要》


鬼臼_《名医别录》_中医本草_【岐黄之术】

鬼臼

鬼臼

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，有毒．主治咳嗽喉结，风邪，烦惑，失魄，妄见，去目中肤翳，杀大毒，不入一名天臼，一名解毒．生九真及宛朐．二月、八月采根．（畏垣衣．）

《本经》原文∶鬼臼，味辛，温．主杀蛊毒鬼注精物，辟恶气不祥，逐邪，解百毒．一名爵犀，一名马目毒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼毒
  • 当前页：鬼臼
  • 下一页：芦根
<<< 返回本书目录
  1. 鬼臼《本草纲目》图文版
  2. 鬼臼【中药大全】
  3. 鬼臼《证类本草》
  4. 鬼臼浆【方剂大全】
  5. 鬼臼《本草图经》
  6. 鬼臼丸【方剂大全】
  7. 鬼臼《本草崇原》
  8. 鬼臼叶【中药大全】
  9. 鬼臼《本草乘雅半偈》
  10. 鬼臼汁【方剂大全】
  11. 鬼臼《本草纲目》完整版
  12. 鬼哭丹【方剂大全】
  13. 鬼箭羽丸【方剂大全】
  14. 鬼哭散【方剂大全】
  15. 鬼箭羽汤【方剂大全】
  16. 鬼哭饮子【方剂大全】
  17. 鬼箭羽十味丸【方剂大全】
  18. 鬼柳树【中药大全】
  19. 鬼箭羽散【方剂大全】
  20. 鬼毛针【中药大全】
  21. 鬼箭羽【中药大全】
  22. 鬼魅《圣济总录》
  23. 鬼箭丸【方剂大全】
  24. 鬼魅精魅方《外台秘要》
  25. 鬼箭汤【方剂大全】
  26. 鬼目【中药大全】
  27. 鬼箭痧《痧胀玉衡》
  28. 鬼疟《圣济总录》
  29. 鬼箭散【方剂大全】
  30. 鬼疟【方剂主治】
  1. 鬼臼《名医别录》
  2. 鬼臼《本草崇原》
  3. 鬼臼《本草乘雅半偈》
  4. 鬼臼《本经逢原》
  5. 鬼臼《本草图经》
  6. 鬼臼《证类本草》
  7. 鬼臼毒素类《药理学》
  8. 鬼臼《医学入门》
  9. 鬼客厅《中医词典》
  10. 鬼臼《本草蒙筌》
  11. 鬼哭（鬼眼四穴）《手穴手纹诊治》
  12. 鬼臼《吴普本草》
  13. 鬼哭丹《中藏经》
  14. 鬼臼《新修本草》
  15. 鬼哭丹《冯氏锦囊秘录》
  16. 鬼臼《本草经集注》
  17. 鬼哭饮子《博济方》
  18. 鬼臼《千金翼方》
  19. 鬼窟《中医词典》
  20. 鬼臼《本草纲目》
  21. 鬼丽《千金翼方》
  22. 鬼臼《神农本草经》
  23. 鬼丽《新修本草》
  24. 鬼箭羽《本草撮要》
  25. 鬼禄《中医词典》
  26. 鬼箭羽《本草便读》
  27. 鬼路《中医词典》
  28. 鬼箭羽《本草易读》
  29. 鬼魅《千金翼方》
  30. 鬼箭羽《中药炮制》
  31. 鬼魅《圣济总录》


芦根_《名医别录》_中医本草_【岐黄之术】

芦根

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒．主治消渴，客热，止小便利．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼臼
  • 当前页：芦根
  • 下一页：甘蕉根
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《名医别录》
  2. 芦根《本草便读》
  3. 芦根《本草分经》
  4. 芦根《中药学》
  5. 芦根《本草分经》
  6. 芦根《得配本草》
  7. 芦根《本草害利》
  8. 芦根《本草从新》
  9. 芦根《本草撮要》
  10. 芦根《本经逢原》
  11. 芦根《本草乘雅半偈》
  12. 芦根《本草求真》
  13. 芦根《本草图经》
  14. 芦根《顾松园医镜》
  15. 芦根茶《茶饮保健》
  16. 芦根《证类本草》
  17. 芦根代茶饮《保健药膳》
  18. 芦根《医学入门》
  19. 芦根汤《医方论》
  20. 芦根《冯氏锦囊秘录》
  21. 芦根饮子《备急千金要方》
  22. 芦根《本草易读》
  23. 芦根竹茹粥《保健药膳》
  24. 芦根《本草蒙筌》
  25. 芦荟《本草纲目》
  26. 芦根《本草备要》
  27. 芦荟《雷公炮制药性解》
  28. 芦根《汤液本草》
  29. 芦荟《药笼小品》
  30. 芦根《新修本草》
  31. 芦荟《玉楸药解》


甘蕉根_《名医别录》_中医本草_【岐黄之术】

甘蕉根

甘蕉根

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒．主治痈肿、结热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：甘蕉根
  • 下一页：蓄
<<< 返回本书目录
  1. 甘蕉根《证类本草》
  2. 甘蕉根【中药大全】
  3. 甘蕉根《本草图经》
  4. 甘疽《医宗金鉴》
  5. 甘蕉《本草纲目》图文版
  6. 甘疽门主论《疡医大全》
  7. 甘蕉《本草纲目》完整版
  8. 甘疽内溃《医门补要》
  9. 甘家松脂膏【方剂大全】
  10. 甘桔柴苓汤【方剂大全】
  11. 甘黄饮【方剂大全】
  12. 甘桔防风汤【方剂大全】
  13. 甘缓汤【方剂大全】
  14. 甘桔黑豆汤【方剂大全】
  15. 甘旱蜜汤【方剂大全】
  16. 甘桔化毒汤【方剂大全】
  17. 甘寒补气汤【方剂大全】
  18. 甘桔加阿胶紫菀汤【方剂大全】
  19. 甘锅《本草纲目》图文版
  20. 甘桔加栀子汤【方剂大全】
  21. 甘桂汤【方剂大全】
  22. 甘桔牛蒡汤【方剂大全】
  23. 甘瓜散【方剂大全】
  24. 甘桔清金散【方剂大全】
  25. 甘风丹荆汤【方剂大全】
  26. 甘桔散瘘汤【方剂大全】
  27. 甘粉散【方剂大全】
  28. 甘桔射干汤【方剂大全】
  29. 甘矾散【方剂大全】
  30. 甘桔升麻汤【方剂大全】
  1. 甘蕉根《名医别录》
  2. 甘蕉根《增广和剂局方药性总论》
  3. 甘蕉根《本草图经》
  4. 甘蕉根《本草便读》
  5. 甘疽《中医名词词典》
  6. 甘蕉根《得配本草》
  7. 甘疽《中医词典》
  8. 甘蕉根《顾松园医镜》
  9. 甘疽《医宗金鉴》
  10. 甘蕉根《证类本草》
  11. 甘疽《证治准绳·疡医》
  12. 甘蕉根《本草蒙筌》
  13. 甘疽《外科心法要诀》
  14. 甘蕉根《新修本草》
  15. 甘疽门主论《疡医大全》
  16. 甘蕉根《本草经集注》
  17. 甘疽内溃《医门补要》
  18. 甘蕉根《千金翼方》
  19. 甘桔防风汤《医方考》
  20. 甘蕉《本经逢原》
  21. 甘桔汤《喉舌备要秘旨》
  22. 甘蕉《食疗本草》
  23. 甘桔汤《冯氏锦囊秘录》
  24. 甘蕉《本草纲目》
  25. 甘桔汤《冯氏锦囊秘录》
  26. 甘焦根《医学入门》
  27. 甘桔汤《冯氏锦囊秘录》
  28. 甘焦根《冯氏锦囊秘录》
  29. 甘桔汤《医方考》
  30. 甘家白药《证类本草》
  31. 甘桔汤《医学心悟》


蓄_《名医别录》_中医本草_【岐黄之术】

蓄

蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治女子阴蚀．生东莱．五月采，阴干．

《本经》原文∶ 蓄，味辛，平．主浸淫疥瘙疽痔，杀三虫．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蕉根
  • 当前页：蓄
  • 下一页：商陆
<<< 返回本书目录
  1. 蓄《滇南本草》
  2. 蓄苗《医宗金鉴》
  3. 蓄《本草图经》
  4. 蓄苗《幼科种痘心法要旨》
  5. 蓄《本草思辨录》
  6. 蓄外家（人事二）《妇人规》
  7. 蓄《本草崇原》
  8. 蓄外家（人事二）《宜麟策》
  9. 蓄《本草乘雅半偈》
  10. 蓄血《丹溪手镜》
  11. 蓄《本草纲目》完整版
  12. 蓄血《古今医彻》
  13. 续诸疮验方《万氏秘传片玉心书》
  14. 蓄血《景岳全书》
  15. 续肿胀论《古今医彻》
  16. 蓄血《伤寒大白》
  17. 续治诸症《疠疡机要》
  18. 蓄血《伤寒括要》
  19. 续增治法《针灸大成》
  20. 蓄血《伤寒明理论》
  21. 续增小儿伤寒《医学纲目》
  22. 蓄血《伤寒指掌》
  23. 续印《产科心法》之缘起《评注产科心法》
  24. 蓄血《温疫论》
  25. 续养生论《苏沈良方》
  26. 蓄血《血证论》
  27. 续序《痧胀玉衡》
  28. 蓄血《张氏医通》
  29. 续随子叶【中药大全】
  30. 蓄血《张聿青医案》
  1. 蓄《名医别录》
  2. 蓄《本草便读》
  3. 蓄《本草分经》
  4. 蓄《本草崇原》
  5. 蓄《本草撮要》
  6. 蓄《本草思辨录》
  7. 蓄《药性切用》
  8. 蓄《得配本草》
  9. 蓄《本草乘雅半偈》
  10. 蓄《本草从新》
  11. 蓄《滇南本草》
  12. 蓄《本经逢原》
  13. 蓄《本草图经》
  14. 蓄《冯氏锦囊秘录》
  15. 蓄苗《医宗金鉴》
  16. 蓄《本草蒙筌》
  17. 蓄苗《幼科种痘心法要旨》
  18. 蓄《本草备要》
  19. 蓄热吐血《中医词典》
  20. 蓄《吴普本草》
  21. 蓄热吐血《金匮翼》
  22. 蓄《新修本草》
  23. 蓄水证《中医词典》
  24. 蓄《本草经集注》
  25. 蓄水症《中医名词词典》
  26. 蓄《千金翼方》
  27. 蓄外家（人事二）《宜麟策》
  28. 絮状沉淀试验《免疫学和免疫学检验》
  29. 蓄外家（人事二）《妇人规》
  30. 续诸疮验方《万氏秘传片玉心书》
  31. 蓄外家之法《竹林女科证治》


商陆_《名医别录》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，有毒．主治胸中邪气，水肿，痿痹，腹满洪直，疏五脏，散水气．如人形者，神．生咸阳．

《本经》原文∶商陆，味辛，平．主水胀疝瘕痹，熨除痈肿，杀鬼精物．一名 根，一名夜呼．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄
  • 当前页：商陆
  • 下一页：女青
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《名医别录》
  2. 商陆《本草便读》
  3. 商陆《本草分经》
  4. 商陆《中药学》
  5. 商陆《本草择要纲目》
  6. 商陆《得配本草》
  7. 商陆《本草撮要》
  8. 商陆《本草从新》
  9. 商陆《外科全生集》
  10. 商陆《本经逢原》
  11. 商陆《药性切用》
  12. 商陆《本草求真》
  13. 商陆《珍珠囊补遗药性赋》
  14. 商陆《证类本草》
  15. 商陆《药征续编》
  16. 商陆《医学入门》
  17. 商陆《本草乘雅半偈》
  18. 商陆《冯氏锦囊秘录》
  19. 商陆《滇南本草》
  20. 商陆《本草易读》
  21. 商陆《本草图经》
  22. 商陆《本草蒙筌》
  23. 商陆饼灸《中医词典》
  24. 商陆《本草备要》
  25. 商陆赤小豆汤《妇人大全良方》
  26. 商陆《新修本草》
  27. 商陆赤小豆汤《三因极一病证方论》
  28. 商陆《本草经集注》
  29. 商陆根《长沙药解》
  30. 商陆《中药炮制》
  31. 商陆根《汤液本草》


女青_《名医别录》_中医本草_【岐黄之术】

女青

女青

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．蛇衔根也，生朱崖．八月采，阴干．又，叶嫩时，似萝摩，圆端，大茎，实黑，茎叶汁黄白．雀瓢白汁，主虫蛇毒．

《本经》原文∶女青，味辛，平．主蛊毒，逐邪恶气，杀鬼温疟，辟不祥．一名雀瓢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：女青
  • 下一页：白附子
<<< 返回本书目录
  1. 女青《证类本草》
  2. 女曲（黄子）《本草纲目》完整版
  3. 女青《本草纲目》完整版
  4. 女人交接他物伤方《妇人大全良方》
  5. 女尿道癌《临床激光治疗学》
  6. 女人交接辄血出痛方《妇人大全良方》
  7. 女娄菜根【中药大全】
  8. 女人经水不调皆是气逆《医学传心录》
  9. 女娄菜【中药大全】
  10. 女人脉法《诊家正眼》
  11. 女劳疸证治《三因极一病证方论》
  12. 女人面生黧黑斑《外科正宗》
  13. 女劳疸日晡恶寒解《研经言》
  14. 女人伤丈夫头痛方《妇人大全良方》
  15. 女劳疸黑疸同治论《研经言》
  16. 女人伤丈夫头痛方《外台秘要》
  17. 女劳疸方《外台秘要》
  18. 女人虚劳《理虚元鉴》
  19. 女劳疸【疾病大全】
  20. 女人月闭《虚损启微》
  21. 女劳疸《圣济总录》
  22. 女菀《本草纲目》完整版
  23. 女科总论《胎产指南》
  24. 女菀《本草乘雅半偈》
  25. 女科指掌赋《女科指掌》
  26. 女菀《证类本草》
  27. 女科证治复方《笔花医镜》
  28. 女菀【中药大全】
  29. 女科证治《笔花医镜》
  30. 女萎《本草纲目》完整版
  1. 女青《名医别录》
  2. 女青《证类本草》
  3. 女曲散《备急千金要方》
  4. 女青《医学入门》
  5. 女人鼻渊《女科切要》
  6. 女青《吴普本草》
  7. 女人病邪《急救广生集》
  8. 女青《新修本草》
  9. 女人赤鼻《女科切要》
  10. 女青《本草经集注》
  11. 女人鹅掌疯《女科切要》
  12. 女青《千金翼方》
  13. 女人发鬓堕落《女科切要》
  14. 女青《神农本草经》
  15. 女人腹中十二疾《中医词典》
  16. 女尿道癌《临床激光治疗学》
  17. 女人腹中十二疾《中医词典》
  18. 女劳复《中医词典》
  19. 女人寒热疝瘕漏下《千金翼方》
  20. 女劳复《中医词典》
  21. 女人汗《女科切要》
  22. 女劳复《中医名词词典》
  23. 女人交接他物伤方《妇人大全良方》
  24. 女劳疸证治《三因极一病证方论》
  25. 女人交接辄血出痛方《妇人大全良方》
  26. 女劳疸日晡恶寒解《研经言》
  27. 女人脚拆《女科切要》
  28. 女劳疸候《诸病源候论》
  29. 女人经水不调皆是气逆《医学传心录》
  30. 女劳疸黑疸同治论《研经言》
  31. 女人脉法《诊家正眼》


白附子_《名医别录》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

主治心痛，血痹，面上百病，行药势，生蜀郡．三月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女青
  • 当前页：白附子
  • 下一页：天雄
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《名医别录》
  2. 白附子《增广和剂局方药性总论》
  3. 白附子《本草分经》
  4. 白附子《本草便读》
  5. 白附子《本草择要纲目》
  6. 白附子《中药学》
  7. 白附子《本草撮要》
  8. 白附子《得配本草》
  9. 白附子《药性切用》
  10. 白附子《本草从新》
  11. 白附子《本草乘雅半偈》
  12. 白附子《本经逢原》
  13. 白附子散《妇人大全良方》
  14. 白附子《本草新编》
  15. 白附子散《是斋百一选方》
  16. 白附子《本草求真》
  17. 白附子散《普济本事方》
  18. 白附子《证类本草》
  19. 白附子丸《冯氏锦囊秘录》
  20. 白附子《医学入门》
  21. 白附子香连丸《小儿药证直诀》
  22. 白附子《冯氏锦囊秘录》
  23. 白甘菊《外科全生集》
  24. 白附子《本草易读》
  25. 白疳《中医词典》
  26. 白附子《本草蒙筌》
  27. 白膏《备急千金要方》
  28. 白附子《本草备要》
  29. 白膏《三因极一病证方论》
  30. 白附子《汤液本草》
  31. 白膏药《仁术便览》


天雄_《名医别录》_中医本草_【岐黄之术】

天雄

天雄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大温，有大毒．主治头面风去来疼痛，心腹结积关节重不能行步，除骨间痛，长阴气，强志，令人武勇，力作不倦．又堕胎．生少室．二月采根，阴干．（远志为之使，恶腐婢．）

《本经》原文∶天雄，味辛，温．主大风，寒湿痹，历节痛，拘挛缓急，破积聚邪气，金创，强筋骨，轻身

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：天雄
  • 下一页：乌头
<<< 返回本书目录
  1. 天雄《本草纲目》图文版
  2. 天雄【中药大全】
  3. 天雄《证类本草》
  4. 天雄浸酒【方剂大全】
  5. 天雄《雷公炮炙论》
  6. 天雄酒【方剂大全】
  7. 天雄《本草择要纲目》
  8. 天雄散【方剂大全】
  9. 天雄《本草崇原》
  10. 天雄散解《研经言》
  11. 天雄《本草乘雅半偈》
  12. 天雄丸【方剂大全】
  13. 天雄《本草纲目》完整版
  14. 天旋《目经大成》
  15. 天刑诀《脉诀汇辨》
  16. 天厌火衰篇《外经微言》
  17. 天星藤【中药大全】
  18. 天一汤【方剂大全】
  19. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  20. 天一丸【方剂大全】
  21. 天星十一穴《针灸神书》
  22. 天医取师疗病吉日《黄帝明堂灸经》
  23. 天心十一穴歌《针灸问对》
  24. 天医取师疗病吉日《普济方·针灸》
  25. 天香炉煲猪肉【方剂大全】
  26. 天医取师疗病吉日《针灸聚英》
  27. 天香炉【中药大全】
  28. 天元赋《幼幼集成》
  29. 天仙子（图）【中药大全】
  30. 天元纪《类经》
  1. 天雄《名医别录》
  2. 天雄《增广和剂局方药性总论》
  3. 天雄《本草分经》
  4. 天雄《本草崇原》
  5. 天雄《本草择要纲目》
  6. 天雄《得配本草》
  7. 天雄《本草撮要》
  8. 天雄《本经逢原》
  9. 天雄《药性切用》
  10. 天雄《证类本草》
  11. 天雄《本草乘雅半偈》
  12. 天雄《医学入门》
  13. 天雄草《千金翼方》
  14. 天雄《吴普本草》
  15. 天雄草《新修本草》
  16. 天雄《新修本草》
  17. 天雄草《证类本草》
  18. 天雄《本草经集注》
  19. 天雄草《名医别录》
  20. 天雄《玉楸药解》
  21. 天雄沉香煎丸《博济方》
  22. 天雄《千金翼方》
  23. 天雄附子川乌硫黄考《医方考》
  24. 天雄《雷公炮制药性解》
  25. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》
  26. 天雄《雷公炮炙论》
  27. 天雄散《备急千金要方》
  28. 天雄《本草纲目》
  29. 天雄散《备急千金要方》
  30. 天雄《神农本草经》
  31. 天雄散方《伤寒杂病论》


乌头_《名医别录》_中医本草_【岐黄之术】

乌头

乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大热，有毒．消胸上淡冷，食不下，心腹冷疾，脐间痛，肩胛痛不可俯仰，目痛不可力视．又堕胎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄
  • 当前页：乌头
  • 下一页：射罔
<<< 返回本书目录
  1. 乌头《本草纲目》图文版
  2. 乌头赤石脂丸【方剂大全】
  3. 乌头《证类本草》
  4. 乌头附子尖【中药大全】
  5. 乌头《长沙药解》
  6. 乌头煎【方剂大全】
  7. 乌头《雷公炮炙论》
  8. 乌头煎丸《苏沈良方》
  9. 乌头《本草择要纲目》
  10. 乌头散《苏沈良方》
  11. 乌头《本草崇原》
  12. 乌头汤【方剂大全】
  13. 乌头《本草乘雅半偈》
  14. 乌头汤类《退思集类方歌注》
  15. 乌头《本草纲目》完整版
  16. 乌头叶蛇葡萄【中药大全】
  17. 乌苏里瓦韦【中药大全】
  18. 乌头栀子汤【方剂大全】
  19. 乌苏里鼠李树皮【中药大全】
  20. 乌犀角丸【方剂大全】
  21. 乌苏里黄芩【中药大全】
  22. 乌犀天麻丸【方剂大全】
  23. 乌蛇丸【方剂大全】
  24. 乌犀丸【方剂大全】
  25. 乌蛇散【方剂大全】
  26. 乌犀圆【方剂大全】
  27. 乌蛇肉《本草纲目》完整版
  28. 乌雄鸡肉《本草纲目》完整版
  29. 乌蛇驱风汤【方剂大全】
  30. 乌雄鸡粥【方剂大全】
  1. 乌头《名医别录》
  2. 乌头《增广和剂局方药性总论》
  3. 乌头《本草分经》
  4. 乌头《顾松园医镜》
  5. 乌头《本草择要纲目》
  6. 乌头《证类本草》
  7. 乌头《本草乘雅半偈》
  8. 乌头《本草易读》
  9. 乌头《本草崇原》
  10. 乌头《汤液本草》
  11. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  12. 乌头《吴普本草》
  13. 乌头赤散《备急千金要方》
  14. 乌头《新修本草》
  15. 乌头赤石脂丸《圆运动的古中医学》
  16. 乌头《本草经集注》
  17. 乌头赤石脂丸《金匮悬解》
  18. 乌头《长沙药解》
  19. 乌头赤石脂丸《退思集类方歌注》
  20. 乌头《千金翼方》
  21. 乌头赤石脂丸方《伤寒杂病论》
  22. 乌头《雷公炮制药性解》
  23. 乌头桂枝汤《圆运动的古中医学》
  24. 乌头《雷公炮炙论》
  25. 乌头桂枝汤《金匮悬解》
  26. 乌头《本草纲目》
  27. 乌头桂枝汤《备急千金要方》
  28. 乌头《神农本草经》
  29. 乌头桂枝汤方《伤寒杂病论》
  30. 乌升茶《茶饮保健》
  31. 乌头桂枝汤方《医宗金鉴》


射罔_《名医别录》_中医本草_【岐黄之术】

射罔

射罔

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，有大毒．治尸疰症坚，及头中风痹痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头
  • 当前页：射罔
  • 下一页：乌喙
<<< 返回本书目录
  1. 射频疗法《理疗学》
  2. 射罔【中药大全】
  3. 射尿拐【中药大全】
  4. 涉猎医书误人论《医学源流论》
  5. 射尿（虫另）【中药大全】
  6. 摄风酒【方剂大全】
  7. 射精疼【疾病症状】
  8. 摄龟《本草纲目》完整版
  9. 射精功能障碍【疾病大全】
  10. 摄魂汤【方剂大全】
  11. 射鸡尾（图）【中药大全】
  12. 摄生《顾松园医镜》
  13. 射工中人疮《圣济总录》
  14. 摄生《类经》
  15. 射工伤《医宗金鉴》
  16. 摄生《医经原旨》
  17. 射工毒方《外台秘要》
  18. 摄生类《类经》
  19. 射干消毒饮【方剂大全】
  20. 摄生篇《古今医统大全》
  21. 射干丸【方剂大全】
  22. 摄生要言《急救广生集》
  23. 射干汤【方剂大全】
  24. 摄生要义-养生余录（下）《古今医统大全》
  25. 射干鼠粘子汤【方剂大全】
  26. 摄生饮【方剂大全】
  27. 射干散【方剂大全】
  28. 摄生杂话《吴医汇讲》
  29. 射干麻黄汤证《经方实验录》
  30. 摄涎饼【方剂大全】
  1. 射罔《名医别录》
  2. 射罔《千金翼方》
  3. 射血分数《生理学》
  4. 射山茶《茶饮保健》
  5. 涉猎医书误人论《医学源流论》
  6. 射频疗法《理疗学》
  7. 赦日线《证类本草》
  8. 射精延迟《默克家庭诊疗手册》
  9. 摄补与强精《素女经》
  10. 射工中人疮《圣济总录》
  11. 摄法《中医词典》
  12. 射工伤人《奇效简便良方》
  13. 摄法歌《医宗金鉴》
  14. 射工伤《外科证治全书》
  15. 摄领疮《中医词典》
  16. 射工伤《外科心法要诀》
  17. 摄领疮候《诸病源候论》
  18. 射工伤《医宗金鉴》
  19. 摄生《类经》
  20. 射工候《诸病源候论》
  21. 摄生《顾松园医镜》
  22. 射工毒方一十九首《外台秘要》
  23. 摄生《医经原旨》
  24. 射工病《中医词典》
  25. 摄生类《类经》
  26. 射干汤（加味射干汤）《重订囊秘喉书》
  27. 摄生篇《古今医统大全》
  28. 射干汤《备急千金要方》
  29. 摄生要言《急救广生集》
  30. 射干翘茶《茶饮保健》
  31. 摄生要义（养生余录 下）《古今医统大全》


乌喙_《名医别录》_中医本草_【岐黄之术】

乌喙

乌喙

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，有大毒．主治风湿，丈夫肾湿，阴囊痒，寒热历节，掣引腰痛，不能行痈肿脓结．又堕胎．生朗陵．正月、二月采，阴干．长三寸以上为天雄．（莽草为之使半夏、栝蒌、贝母、白蔹、白芨，恶藜芦．）

《本经》原文∶乌头，味辛，温．主中风恶风，洗洗出汗，除寒湿痹，咳逆上气，破积聚寒热．其汁煎之名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射罔
  • 当前页：乌喙
  • 下一页：附子
<<< 返回本书目录
  1. 乌喙《本草崇原》
  2. 乌鸡白凤丸【方剂大全】
  3. 乌龟【中药大全】
  4. 乌鸡煎丸【方剂大全】
  5. 乌骨藤【中药大全】
  6. 乌鸡煎圆【方剂大全】
  7. 乌骨麻【中药大全】
  8. 乌鸡酒《保健药膳》
  9. 乌骨鸡【中药大全】
  10. 乌鸡骟【中药大全】
  11. 乌骨鸡《本草易读》
  12. 乌鸡汤【方剂大全】
  13. 乌骨鸡《本草纲目》完整版
  14. 乌脚枪【中药大全】
  15. 乌古瓦《本草纲目》图文版
  16. 乌金草【中药大全】
  17. 乌古瓦《证类本草》
  18. 乌金膏《外科传薪集》
  19. 乌古瓦《本草纲目》完整版
  20. 乌金散《洪氏集验方》
  21. 乌附白芨方【方剂大全】
  22. 乌金散《洪氏集验方》
  23. 乌风有余歌《医宗金鉴》
  24. 乌金散《仙传外科集验方》
  25. 乌风有余歌《眼科心法要诀》
  26. 乌金散【方剂大全】
  27. 乌风内障《秘传眼科龙木论》
  28. 乌金散〔二〕《洪氏集验方》
  29. 乌风不足歌《医宗金鉴》
  30. 乌金散〔一〕《洪氏集验方》
  1. 乌喙《名医别录》
  2. 乌喙《增广和剂局方药性总论》
  3. 乌喙《本草崇原》
  4. 乌喙《千金翼方》
  5. 乌喙丸《妇人大全良方》
  6. 乌喙《雷公炮制药性解》
  7. 乌喙丸《三因极一病证方论》
  8. 乌黄蜂咬《奇效简便良方》
  9. 乌鸡《医学入门》
  10. 乌归茶《茶饮保健》
  11. 乌鸡方《妇人大全良方》
  12. 乌骨毛鸡《雷公炮制药性解》
  13. 乌鸡煎《妇人大全良方》
  14. 乌骨鸡《药性切用》
  15. 乌鸡煎《三因极一病证方论》
  16. 乌骨鸡《本草撮要》
  17. 乌鸡煎丸《太平惠民和剂局方》
  18. 乌骨鸡《本草分经》
  19. 乌鸡酒《保健药膳》
  20. 乌骨鸡《本草便读》
  21. 乌鸡酒《饮膳正要》
  22. 乌骨鸡《得配本草》
  23. 乌鸡酒《食疗方》
  24. 乌骨鸡《本草从新》
  25. 乌鸡汤《食物疗法》
  26. 乌骨鸡《顾松园医镜》
  27. 乌鸡汤《饮膳正要》
  28. 乌骨鸡《本草易读》
  29. 乌鸡汤《食疗方》
  30. 乌骨鸡《本草备要》
  31. 乌金膏《冯氏锦囊秘录》


附子_《名医别录》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，大热，有大毒．主治脚疼冷弱，腰脊风寒心腹冷痛，霍乱转筋，下痢赤白，坚肌骨，强阴．又堕胎，为百药长．生犍为及广汉．八月采为附子，春采为乌头．（地胆为之使，恶蜈蚣，畏防风、甘草、黄 、人参、乌韭、大豆．）

《本经》原文∶附子，味辛，温．主风寒咳逆邪气，温中，金创，破症坚积聚，血瘕，寒湿 ，拘挛膝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌喙
  • 当前页：附子
  • 下一页：侧子
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《名医别录》
  2. 附子《增广和剂局方药性总论》
  3. 附子《本草分经》
  4. 附子《本草经解》
  5. 附子《本草分经》
  6. 附子《本草便读》
  7. 附子《本草择要纲目》
  8. 附子《本草崇原》
  9. 附子《本草撮要》
  10. 附子《得配本草》
  11. 附子《侣山堂类辩》
  12. 附子《本草从新》
  13. 附子《药鉴》
  14. 附子《本经逢原》
  15. 附子《瘴疟指南》
  16. 附子《本草新编》
  17. 附子《药征》
  18. 附子《本草求真》
  19. 附子《本草乘雅半偈》
  20. 附子《顾松园医镜》
  21. 附子（热）《本草分经》
  22. 附子《证类本草》
  23. 附子（乌头、草乌）《中药学》
  24. 附子《医学入门》
  25. 附子、天雄、乌头《本草思辨录》
  26. 附子《冯氏锦囊秘录》
  27. 附子、乌头、天雄解《医学衷中参西录》
  28. 附子《本草易读》
  29. 附子八物汤《妇人大全良方》
  30. 附子《本草蒙筌》
  31. 附子八物汤《三因极一病证方论》


侧子_《名医别录》_中医本草_【岐黄之术】

侧子

侧子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，大热，有大毒．主治痈肿，风痹，历节，腰脚疼冷，寒热鼠 ，又堕胎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：侧子
  • 下一页：羊踯躅
<<< 返回本书目录
  1. 侧子《本草纲目》图文版
  2. 侧子【中药大全】
  3. 侧子《证类本草》
  4. 侧子酒【方剂大全】
  5. 侧子《雷公炮炙论》
  6. 侧子散《苏沈良方》
  7. 侧子《本草图经》
  8. 侧子散【方剂大全】
  9. 侧子《本草纲目》完整版
  10. 侧子十味酒【方剂大全】
  11. 侧支循环发育不充【疾病症状】
  12. 侧子汤【方剂大全】
  13. 侧腋左右八穴《针灸资生经》
  14. 侧子丸【方剂大全】
  15. 侧腋部（左右凡八穴）《金针秘传》
  16. 测定酶活性浓度的两大类方法《临床生物化学》
  17. 侧胁左右十二穴《针灸资生经》
  18. 测试【中药大全】
  19. 侧胁部第七（凡二十穴）《经穴汇解》
  20. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  21. 侧胁部（左右凡一十二穴）《金针秘传》
  22. 测验报告书写内容和方式《医学心理学》
  23. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  24. 测验法《医学心理学》
  25. 侧推大三关《幼科推拿秘书》
  26. 测验结果的分析和解释《医学心理学》
  27. 侧推大肠到虎口《幼科推拿秘书》
  28. 策《针灸大成》
  29. 侧图形十一症《万氏秘传外科心法》
  30. 策应《随息居重订霍乱论》
  1. 侧子《名医别录》
  2. 侧子《增广和剂局方药性总论》
  3. 侧子《药性切用》
  4. 侧子《得配本草》
  5. 侧子《本草图经》
  6. 侧子《本经逢原》
  7. 侧子酒《备急千金要方》
  8. 侧子《证类本草》
  9. 侧子酒《备急千金要方》
  10. 侧子《吴普本草》
  11. 侧子散《苏沈良方》
  12. 侧子《新修本草》
  13. 测定方法《免疫学和免疫学检验》
  14. 侧子《本草经集注》
  15. 测定方法、标本处理等对测定结果的影响《临床生物化学》
  16. 侧子《千金翼方》
  17. 测定方法的标准化《免疫学和免疫学检验》
  18. 侧子《雷公炮制药性解》
  19. 测定清除率的理论意义《生理学》
  20. 侧子《雷公炮炙论》
  21. 测定肾小球滤过率《生理学》
  22. 侧子《本草纲目》
  23. 测定肾血流量《生理学》
  24. 侧腋左右八穴《针灸资生经》
  25. 测量脉搏的方法《基础护理学》
  26. 侧腋胁肋诸穴行列《刺灸心法要诀》
  27. 测量体温方法《基础护理学》
  28. 侧腋胁肋部《医宗金鉴》
  29. 测量血压《家庭医学百科-家庭护理篇》
  30. 侧腋部八穴《针灸大全》
  31. 测体温《家庭医学百科-家庭护理篇》


羊踯躅_《名医别录》_中医本草_【岐黄之术】

羊踯躅

羊踯躅

  • 上一页
  • 目录
  • 相关
  • 下一页

有大毒．主治邪气，鬼疰，蛊毒．一名玉支．生太行山及淮南山．三月采花，阴干

《本经》原文∶羊踯躅，味辛，温．主贼风在皮肤中淫淫痛，温疟恶毒诸痹．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧子
  • 当前页：羊踯躅
  • 下一页：茵芋
<<< 返回本书目录
  1. 羊踯躅《本草纲目》图文版
  2. 羊踯躅根【中药大全】
  3. 羊踯躅《证类本草》
  4. 羊踯躅花《本草崇原》
  5. 羊踯躅《本草新编》
  6. 羊子《本草纲目》完整版
  7. 羊踯躅《本草图经》
  8. 阳白穴【头部正面穴位】
  9. 羊踯躅《本草纲目》完整版
  10. 阳不足再辩《景岳全书》
  11. 羊脂菌《滇南本草》
  12. 阳池穴【上肢外侧穴位】
  13. 羊脂煎【方剂大全】
  14. 阳丹诀《苏沈良方》
  15. 羊脂【中药大全】
  16. 阳旦汤【方剂大全】
  17. 羊脂《本草纲目》完整版
  18. 阳毒《金匮悬解》
  19. 羊脏羹《保健药膳》
  20. 阳毒《伤寒捷诀》
  21. 羊杂面《保健药膳》
  22. 阳毒《伤寒括要》
  23. 羊胰【中药大全】
  24. 阳毒《伤寒六书》
  25. 羊胰《本草纲目》完整版
  26. 阳毒《伤寒心法要诀》
  27. 羊靥【中药大全】
  28. 阳毒《医宗金鉴》
  29. 羊靥《本草纲目》完整版
  30. 阳毒歌《脉诀乳海》
  1. 羊踯躅《名医别录》
  2. 羊踯躅《增广和剂局方药性总论》
  3. 羊踯躅《本草图经》
  4. 羊踯躅《本经逢原》
  5. 羊踯躅花《本草崇原》
  6. 羊踯躅《本草新编》
  7. 羊踯躅华《吴普本草》
  8. 羊踯躅《证类本草》
  9. 羊踯躅中毒《中医词典》
  10. 羊踯躅《医学入门》
  11. 阳《中医词典》
  12. 羊踯躅《冯氏锦囊秘录》
  13. 阳白《针灸大成》
  14. 羊踯躅《本草蒙筌》
  15. 阳白《中医词典》
  16. 羊踯躅《新修本草》
  17. 阳白《针灸学》
  18. 羊踯躅《本草经集注》
  19. 阳斑《中医词典》
  20. 羊踯躅《千金翼方》
  21. 阳斑《明医指掌》
  22. 羊踯躅《本草纲目》
  23. 阳崩《中医词典》
  24. 羊踯躅《神农本草经》
  25. 阳病《中医名词词典》
  26. 羊脂菌《滇南本草》
  27. 阳病治阴《中医名词词典》
  28. 羊脂煎《备急千金要方》
  29. 阳病治阴《中医词典》
  30. 羊脏羹《食疗方》
  31. 阳不足《中医词典》


茵芋_《名医别录》_中医本草_【岐黄之术】

茵芋

茵芋

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，有毒阴干．

《本经》原文∶茵芋，味苦，温．主五脏邪气，心腹寒热，羸瘦，如疟状，发作有时，诸关节风湿痹痛．生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊踯躅
  • 当前页：茵芋
  • 下一页：射干
<<< 返回本书目录
  1. 茵芋《本草纲目》图文版
  2. 茵芋【中药大全】
  3. 茵芋《证类本草》
  4. 茵芋散【方剂大全】
  5. 茵芋《滇南本草》
  6. 荫风轮【中药大全】
  7. 茵芋《本草易读》
  8. 音声《本草纲目》完整版
  9. 茵芋《本草图经》
  10. 音声言语论《侣山堂类辩》
  11. 茵芋《本草纲目》完整版
  12. 音声预兆《中医疾病预测》
  13. 茵陈粥【方剂大全】
  14. 音释《丹溪手镜》
  15. 茵陈五苓散【方剂大全】
  16. 音调韵律的异常【疾病症状】
  17. 茵陈丸《汤头歌诀》
  18. 音训《本草经解》
  19. 茵陈汤【方剂大全】
  20. 音哑《经验麻科》
  21. 茵陈四逆汤【方剂大全】
  22. 音哑【中药主治】
  23. 茵陈四苓汤【方剂大全】
  24. 音哑（先清肺火，重用生黄芩。九十九）《经验麻科》
  25. 茵陈术附汤【方剂大全】
  26. 音哑门主论《疡医大全》
  27. 茵陈散【方剂大全】
  28. 洇尻疮门主论《疡医大全》
  29. 茵陈酒《保健药膳》
  30. 氤氲汤【方剂大全】
  1. 茵芋《名医别录》
  2. 茵芋《增广和剂局方药性总论》
  3. 茵芋《本草分经》
  4. 茵芋《本草从新》
  5. 茵芋《药性切用》
  6. 茵芋《本经逢原》
  7. 茵芋《滇南本草》
  8. 茵芋《本草求真》
  9. 茵芋《本草图经》
  10. 茵芋《证类本草》
  11. 茵芋酒《备急千金要方》
  12. 茵芋《本草易读》
  13. 茵芋酒《备急千金要方》
  14. 茵芋《本草备要》
  15. 茵芋汤《备急千金要方》
  16. 茵芋《吴普本草》
  17. 茵芋丸《备急千金要方》
  18. 茵芋《新修本草》
  19. 茵芋丸《普济本事方》
  20. 茵芋《本草经集注》
  21. 茵芋丸《普济本事方》
  22. 茵芋《千金翼方》
  23. 茵芋叶《医学入门》
  24. 茵芋《本草纲目》
  25. 荫命《证类本草》
  26. 茵芋《神农本草经》
  27. 荫胎《中医词典》
  28. 茵陈栀子丸《三因极一病证方论》
  29. 音《中医词典》
  30. 茵陈栀子大黄汤《医方考》
  31. 音气《中医词典》


射干_《名医别录》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，有毒．主治老血在心肝脾间，咳唾，言语气臭，散胸中气．久服令人虚．一名KT，一名乌吹，一名草姜．生南阳田野．三月三日采根，阴干．

《本经》原文∶射干，味苦，平．主咳逆上气，喉痹咽痛，不得消息，散结气，腹中邪逆，食饮大热．一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵芋
  • 当前页：射干
  • 下一页：鸢尾
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《名医别录》
  2. 射干《增广和剂局方药性总论》
  3. 射干《本草分经》
  4. 射干《本草便读》
  5. 射干《本草分经》
  6. 射干《中药学》
  7. 射干《本草分经》
  8. 射干《得配本草》
  9. 射干《本草分经》
  10. 射干《本草从新》
  11. 射干《本草择要纲目》
  12. 射干《本经逢原》
  13. 射干《本草撮要》
  14. 射干《本草求真》
  15. 射干《药性切用》
  16. 射干《医学入门》
  17. 射干《本草乘雅半偈》
  18. 射干《冯氏锦囊秘录》
  19. 射干《滇南本草》
  20. 射干《本草易读》
  21. 射干《本草图经》
  22. 射干《本草备要》
  23. 射干（射音夜）《本草新编》
  24. 射干《汤液本草》
  25. 射干茶《茶饮保健》
  26. 射干《本草衍义》
  27. 射干煎《备急千金要方》
  28. 射干《吴普本草》
  29. 射干煎方《备急千金要方》
  30. 射干《新修本草》
  31. 射干连翘散《外科理例》


鸢尾_《名医别录》_中医本草_【岐黄之术】

鸢尾

鸢尾

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．主治头眩，杀鬼魅．一名乌园．生九疑，五月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：鸢尾
  • 下一页：由跋根
<<< 返回本书目录
  1. 鸢尾《证类本草》
  2. 鸢尾【中药大全】
  3. 鸢尾《本草纲目》完整版
  4. 鸢油【中药大全】
  5. 鸢脑髓【中药大全】
  6. 鸢嘴【中药大全】
  7. 鸢脑【中药大全】
  8. 鸳鸯《本草纲目》完整版
  9. 鸢脚爪【中药大全】
  10. 鸳鸯【中药大全】
  11. 鸢根【中药大全】
  12. 鸳鸯肉《本草纲目》完整版
  13. 鸢胆【中药大全】
  14. 渊疽《医宗金鉴》
  15. 鸢翅骨【中药大全】
  16. 渊疽门主论《疡医大全》
  17. 礜石【中药大全】
  18. 元《古今医统大全》
  19. 鹬肉【中药大全】
  20. 元宝草【中药大全】
  21. 鹬《本草纲目》完整版
  22. 元宝槭【中药大全】
  23. 毓胎避忌《达生编》
  24. 元参《本草经解》
  25. 毓麟珠【方剂大全】
  26. 元参《本草新编》
  27. 毓麟丸【方剂大全】
  28. 元参《本草易读》
  29. 毓麟固本膏【方剂大全】
  30. 元参《药笼小品》
  1. 鸢尾《名医别录》
  2. 鸢尾《增广和剂局方药性总论》
  3. 鸳鸯《饮膳正要》
  4. 鸢尾《证类本草》
  5. 鸳鸯《食疗本草》
  6. 鸢尾《医学入门》
  7. 鸳鸯《医学入门》
  8. 鸢尾《吴普本草》
  9. 鸳鸯《证类本草》
  10. 鸢尾《新修本草》
  11. 鸳鸯肉《饮食须知》
  12. 鸢尾《本草经集注》
  13. 冤《中医词典》
  14. 鸢尾《千金翼方》
  15. 冤热《中医词典》
  16. 鸢尾《神农本草经》
  17. 渊刺《中医名词词典》
  18. 鸢头散《备急千金要方》
  19. 渊刺《中医词典》
  20. 礜石《神农本草经》
  21. 渊疽《中医词典》
  22. 鹬《证类本草》
  23. 渊疽《医宗金鉴》
  24. 豫解胎毒免痘论《古今医鉴》
  25. 渊疽《外科心法要诀》
  26. 豫解胎毒免痘方《古今医鉴》
  27. 渊疽门主方《疡医大全》
  28. 毓胎避忌《达生编》
  29. 渊疽门主论《疡医大全》
  30. 毓清丸《奇方类编》
  31. 渊液《中医词典》


由跋根_《名医别录》_中医本草_【岐黄之术】

由跋根

由跋根

  • 上一页
  • 目录
  • 相关
  • 下一页

主治毒肿结热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸢尾
  • 当前页：由跋根
  • 下一页：药实根
<<< 返回本书目录
  1. 由跋【中药大全】
  2. 由基的防御作用《动脉粥样硬化》
  3. 由跋《证类本草》
  4. 犹龙汤《医学衷中参西录》
  5. 由跋《本草择要纲目》
  6. 油爆鳝片《保健药膳》
  7. 由跋《本草纲目》完整版
  8. 油彩皮炎【疾病大全】
  9. 尤因肉瘤【疾病大全】
  10. 油菜《本草求真》
  11. 尤序《医暇卮言》
  12. 油菜《食物疗法》
  13. 尤序《金匮翼》
  14. 油菜子油【中药大全】
  15. 尤文氏肉瘤【疾病大全】
  16. 油草【中药大全】
  17. 尤氏喉症秘方《尤氏喉症指南》
  18. 油茶【中药大全】
  19. 幽痈门主论《疡医大全》
  20. 油茶根【中药大全】
  21. 幽痈《医宗金鉴》
  22. 油茶根皮【中药大全】
  23. 幽门肿块【疾病症状】
  24. 油茶花【中药大全】
  25. 幽门穴【胸部腹部穴位】
  26. 油茶叶【中药大全】
  27. 幽门狭窄【疾病症状】
  28. 油茶油【中药大全】
  29. 幽门前区溃疡【疾病症状】
  30. 油茶子【中药大全】
  1. 由跋根《名医别录》
  2. 由跋根《新修本草》
  3. 由表入里《中医名词词典》
  4. 由跋根《本草经集注》
  5. 由丙酮酸激酶催化的逆反应是由两步反应来完成的。《生物化学与分子生物学》
  6. 由跋《本草择要纲目》
  7. 由基的防御作用《动脉粥样硬化》
  8. 由跋《证类本草》
  9. 由己糖激酶和磷酸果糖激酶催化的两个反应的逆行过程《生物化学与分子生物学》
  10. 由跋《千金翼方》
  11. 由里出表《中医名词词典》
  12. 尤仲仁《中医词典》
  13. 由膜的特异受体蛋白质、G-蛋白和膜的效应器酶组成的跨膜信号传递系统《生理学》
  14. 尤怡（?-1749年）《中医词典》
  15. 由排出道梗阻引起的结直肠性便秘《胃肠动力检查手册》
  16. 尤序《医暇卮言》
  17. 由于检查器械或仪器引起的偏倚《预防医学》
  18. 尤序《金匮翼》
  19. 犹辨三光《中医词典》
  20. 尤氏治小便不利《医学实在易》
  21. 犹见三光《中医词典》
  22. 尤氏喉症秘方《尤氏喉症指南》
  23. 犹龙汤《医学衷中参西录》
  24. 尤乘《中医词典》
  25. 油爆鳝片《保健药膳》
  26. 幽痈门主论《疡医大全》
  27. 油菜《食物疗法》
  28. 幽痈《外科心法要诀》
  29. 油菜《本草求真》
  30. 幽痈《医宗金鉴》
  31. 油菜《本草分经》


药实根_《名医别录》_中医本草_【岐黄之术】

药实根

药实根

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生蜀郡，采无时．

《本经》原文∶药实根，味辛，温．主邪气诸痹疼酸，续绝伤，补骨髓．一名连木．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：由跋根
  • 当前页：药实根
  • 下一页：皂荚
<<< 返回本书目录
  1. 药实根《证类本草》
  2. 药食（论方）《宜麟策》
  3. 药石性同用异论《医学源流论》
  4. 药食（药食一）《妇人规》
  5. 药膳《老年百病防治》
  6. 药食过敏二例《三十年临证经验集》
  7. 药芹菜根【中药大全】
  8. 药食过敏二例《邹孟城三十年临证经验集》
  9. 药品注册检验《中药法规》
  10. 药鼠李实【中药大全】
  11. 药品注册标准和说明书《中药法规》
  12. 药丝线《外科传薪集》
  13. 药品制度法《寿世青编》
  14. 药所出州土《外台秘要》
  15. 药品再注册申报资料项目《中药法规》
  16. 药筒拔法歌《医宗金鉴》
  17. 药品再注册《中药法规》
  18. 药王茶【中药大全】
  19. 药品异名便考《古今医统大全》
  20. 药味专精《卫生宝鉴》
  21. 药品卫生检验方法通则《医院药学》
  22. 药物避孕《妇产科学》
  23. 药品卫生标准补充规定和说明《医院药学》
  24. 药物不良反应的判定及报告《流行病学》
  25. 药品卫生标准《医院药学》
  26. 药物不良反应与相互作用《医院药学》
  27. 药品生产质量管理规范《医院药学》
  28. 药物代谢动力学《药理学》
  29. 药品生产企业管理《中华人民共和国药品管理法》
  30. 药物导致的肺部疾病【疾病大全】
  1. 药实根《名医别录》
  2. 药实根《证类本草》
  3. 药食（论方）《宜麟策》
  4. 药实根《医学入门》
  5. 药食（药食一）《妇人规》
  6. 药实根《新修本草》
  7. 药食过敏二例《邹孟城三十年临证经验集》
  8. 药实根《本草经集注》
  9. 药事管理简史《医院药学》
  10. 药实根《千金翼方》
  11. 药丝线《外科传薪集》
  12. 药实根《神农本草经》
  13. 药随病施《轩岐救正论》
  14. 药石性同用异论《医学源流论》
  15. 药所出州土一首《外台秘要》
  16. 药师《医院药学》
  17. 药童《中医词典》
  18. 药伤胃呕《正体类要》
  19. 药筒拔法《中医名词词典》
  20. 药膳《老年百病防治》
  21. 药筒拔法《中医词典》
  22. 药蛆方《正体类要》
  23. 药筒拔法歌《医宗金鉴》
  24. 药气《中医词典》
  25. 药筒拔法歌《外科心法要诀》
  26. 药棋子《普济本事方》
  27. 药王《证类本草》
  28. 药品注册检验《中药法规》
  29. 药味专精《汤液本草》
  30. 药品注册标准《中药法规》
  31. 药味专精《卫生宝鉴》


皂荚_《名医别录》_中医本草_【岐黄之术】

皂荚

皂荚

  • 上一页
  • 目录
  • 相关
  • 下一页

有小毒．主治腹胀满，消谷，破咳嗽囊结，妇人胞下落，明目，益精．可为沐药，不汤．生雍州及鲁邹县．如猪牙者良．九月、十月采荚，阴干．（青葙子为之使，恶麦门冬畏空青、人参、苦参．）

《本经》原文∶皂荚，味辛、咸，温．主风痹死肌邪气，风头泪出，利九窍，杀精物．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药实根
  • 当前页：皂荚
  • 下一页：楝实
<<< 返回本书目录
  1. 皂荚《本草纲目》图文版
  2. 皂荚【中药大全】
  3. 皂荚《证类本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚《长沙药解》
  6. 皂荚刺《药鉴》
  7. 皂荚《药征续编》
  8. 皂荚刺（天丁）《本草纲目》完整版
  9. 皂荚《药笼小品》
  10. 皂荚蠹虫《本草纲目》完整版
  11. 皂荚《雷公炮炙论》
  12. 皂荚根皮【中药大全】
  13. 皂荚《本草择要纲目》
  14. 皂荚菌《滇南本草》
  15. 皂荚《本草新编》
  16. 皂荚木皮，皂荚根皮《本草纲目》完整版
  17. 皂荚《本草图经》
  18. 皂荚丸【方剂大全】
  19. 皂荚《本草崇原》
  20. 皂荚丸证《经方实验录》
  21. 皂荚《本草乘雅半偈》
  22. 皂荚蕈《本草纲目》完整版
  23. 皂荚《本草纲目》完整版
  24. 皂荚蕈《本草纲目》图文版
  25. 皂独附姜汤【方剂大全】
  26. 皂荚叶《本草纲目》完整版
  27. 皂刺散【方剂大全】
  28. 皂荚叶【中药大全】
  29. 皂刺大黄汤【方剂大全】
  30. 皂荚子《本草纲目》完整版
  1. 皂荚《名医别录》
  2. 皂荚《增广和剂局方药性总论》
  3. 皂荚《本草择要纲目》
  4. 皂荚《本草崇原》
  5. 皂荚《药征续编》
  6. 皂荚《本草从新》
  7. 皂荚《本草乘雅半偈》
  8. 皂荚《本经逢原》
  9. 皂荚《本草图经》
  10. 皂荚《本草新编》
  11. 皂荚（牙皂）《中药学》
  12. 皂荚《顾松园医镜》
  13. 皂荚、皂荚子《本草思辨录》
  14. 皂荚《证类本草》
  15. 皂荚刺《本草从新》
  16. 皂荚《医学入门》
  17. 皂荚刺《药鉴》
  18. 皂荚《本草蒙筌》
  19. 皂荚菌《滇南本草》
  20. 皂荚《汤液本草》
  21. 皂荚丸《圆运动的古中医学》
  22. 皂荚《本草衍义》
  23. 皂荚丸《金匮悬解》
  24. 皂荚《新修本草》
  25. 皂荚丸《备急千金要方》
  26. 皂荚《本草经集注》
  27. 皂荚丸《冯氏锦囊秘录》
  28. 皂荚《长沙药解》
  29. 皂荚丸方《伤寒杂病论》
  30. 皂荚《药笼小品》
  31. 皂荚丸证其二《经方实验录》


楝实_《名医别录》_中医本草_【岐黄之术】

楝实

楝实

  • 上一页
  • 目录
  • 相关
  • 下一页

有小毒．根微寒．治蛔虫，利大肠．生荆山．

《本经》原文∶楝实，味苦，寒．主温疾伤寒，大热烦狂，杀三虫，疥疡，利小便水道．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚
  • 当前页：楝实
  • 下一页：柳华
<<< 返回本书目录
  1. 楝实《证类本草》
  2. 楝实膏【方剂大全】
  3. 楝实《雷公炮炙论》
  4. 楝实塞耳方【方剂大全】
  5. 楝实《本草图经》
  6. 楝实散【方剂大全】
  7. 楝实《本草思辨录》
  8. 楝实丸【方剂大全】
  9. 楝实《本草乘雅半偈》
  10. 楝实洗方【方剂大全】
  11. 楝实《本草纲目》完整版
  12. 楝叶《本草纲目》完整版
  13. 楝皮汁【方剂大全】
  14. 楝叶【中药大全】
  15. 楝木东引根切《外台秘要》
  16. 楝子煎【方剂大全】
  17. 楝椒煎【方剂大全】
  18. 楝子汤【方剂大全】
  19. 楝花粉敷方【方剂大全】
  20. 良附苏陈汤【方剂大全】
  21. 楝花粉【方剂大全】
  22. 良附丸【方剂大全】
  23. 楝花【中药大全】
  24. 良好的饮食卫生习惯《食物疗法》
  25. 楝花《本草纲目》完整版
  26. 良姜《本草易读》
  27. 楝果裘【方剂大全】
  28. 良姜《本草择要纲目》
  29. 楝根下虫丸【方剂大全】
  30. 良姜《滇南本草》
  1. 楝实《名医别录》
  2. 楝实《增广和剂局方药性总论》
  3. 楝实《本草乘雅半偈》
  4. 楝实《本草思辨录》
  5. 楝实《本草图经》
  6. 楝实《顾松园医镜》
  7. 楝树根《外科全生集》
  8. 楝实《证类本草》
  9. 楝子《玉楸药解》
  10. 楝实《冯氏锦囊秘录》
  11. 良达《千金翼方》
  12. 楝实《新修本草》
  13. 良达《新修本草》
  14. 楝实《本草经集注》
  15. 良达《证类本草》
  16. 楝实《千金翼方》
  17. 良达《名医别录》
  18. 楝实《雷公炮炙论》
  19. 良工《中医名词词典》
  20. 楝实《神农本草经》
  21. 良工《中医词典》
  22. 楝木东引根切《外台秘要》
  23. 良好的饮食卫生习惯《食物疗法》
  24. 楝（音练）实《本草蒙筌》
  25. 良姜《药笼小品》
  26. 楝《本草纲目》
  27. 良姜《饮膳正要》
  28. 链状带绦虫《人体寄生虫学》
  29. 良姜《汤液本草》
  30. 链烃《医用化学》
  31. 良姜《本草易读》


柳华_《名医别录》_中医本草_【岐黄之术】

柳华

柳华

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治痂疥，恶疮，金创．叶取煎煮，以洗马疥，立愈．又治心腹内血，止痛琅．

《本经》原文∶柳华，味苦，寒．主风水黄胆，面热黑．一名柳絮．叶，主马疥痂疮；

实，主溃痈，逐脓血，子汁，疗渴．生川泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楝实
  • 当前页：柳华
  • 下一页：桐叶
<<< 返回本书目录
  1. 柳华《证类本草》
  2. 柳华（柳絮）《本草纲目》完整版
  3. 柳华《本草图经》
  4. 柳华散【方剂大全】
  5. 柳花散【方剂大全】
  6. 柳黄散【方剂大全】
  7. 柳花丹【方剂大全】
  8. 柳灰散【方剂大全】
  9. 柳花【中药大全】
  10. 柳寄生《本草纲目》完整版
  11. 柳花《本草崇原》
  12. 柳胶《本草纲目》完整版
  13. 柳光散【方剂大全】
  14. 柳兰叶风毛菊【中药大全】
  15. 柳根熨方【方剂大全】
  16. 柳绿散【方剂大全】
  17. 柳根酒【方剂大全】
  18. 柳木耳饼【方剂大全】
  19. 柳根【中药大全】
  20. 柳皮膏【方剂大全】
  21. 柳耳《本草纲目》完整版
  22. 柳青散《外科传薪集》
  23. 柳蠹虫《本草纲目》完整版
  24. 柳青散【方剂大全】
  25. 柳豆散【方剂大全】
  26. 柳青丸【方剂大全】
  27. 柳穿鱼【中药大全】
  28. 柳杉【中药大全】
  29. 柳白散【方剂大全】
  30. 柳杉叶【中药大全】
  1. 柳华《名医别录》
  2. 柳华《本经逢原》
  3. 柳华《本草图经》
  4. 柳华《证类本草》
  5. 柳黄散《重订囊秘喉书》
  6. 柳华《医学入门》
  7. 柳青散《外科传薪集》
  8. 柳华《本草衍义》
  9. 柳上寄生《得配本草》
  10. 柳华《新修本草》
  11. 柳椹坚牙《古今医统大全》
  12. 柳华《千金翼方》
  13. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  14. 柳华《神农本草经》
  15. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  16. 柳花散《冯氏锦囊秘录》
  17. 柳仙散《重订囊秘喉书》
  18. 柳花《本草崇原》
  19. 柳序《叶选医衡》
  20. 柳花《冯氏锦囊秘录》
  21. 柳絮、柳花、柳实、柳子《本草易读》
  22. 柳花《本草蒙筌》
  23. 柳絮矾《证类本草》
  24. 柳花《本草经集注》
  25. 柳絮矾《增广和剂局方药性总论》
  26. 柳樊邱《中医词典》
  27. 柳叶《本草易读》
  28. 柳宝诒《中医词典》
  29. 柳叶《本草崇原》
  30. 柳、杨柳花《滇南本草》
  31. 柳荫千兄令爱无故发《程杏轩医案》


桐叶_《名医别录》_中医本草_【岐黄之术】

桐叶

桐叶

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．皮，主治贲 气病．生桐柏．

《本经》原文∶桐叶，味苦，寒．主恶蚀疮着阴．皮，主五痔，杀三虫．华，主敷猪疮，饲猪肥大三倍．生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳华
  • 当前页：桐叶
  • 下一页：梓白皮
<<< 返回本书目录
  1. 桐叶《证类本草》
  2. 桐叶【中药大全】
  3. 桐叶《本草纲目》完整版
  4. 桐叶千金藤【中药大全】
  5. 桐皮【中药大全】
  6. 桐油【中药大全】
  7. 桐木皮《本草纲目》完整版
  8. 桐油膏【方剂大全】
  9. 桐木【中药大全】
  10. 桐油伞纸《本草纲目》完整版
  11. 桐花《本草纲目》完整版
  12. 桐油中毒《家庭医学百科-自救互救篇》
  13. 桐根【中药大全】
  14. 桐子花【中药大全】
  15. 桐《本草纲目》图文版
  16. 桐子油《本草纲目》完整版
  17. 桐《本草图经》
  18. 铜《雷公炮炙论》
  19. 桐《本草纲目》完整版
  20. 铜棒锤【中药大全】
  21. 茼蒿菜《滇南本草》
  22. 铜锤草【中药大全】
  23. 茼蒿【中药大全】
  24. 铜锤草根【中药大全】
  25. 茼蒿《食物疗法》
  26. 铜锤玉带草【中药大全】
  27. 茼蒿《本草求真》
  28. 铜骨七【中药大全】
  29. 茼蒿《本草纲目》完整版
  30. 铜壶滴漏水《本草纲目》完整版
  1. 桐叶《名医别录》
  2. 桐叶《证类本草》
  3. 桐油中毒《家庭医学百科-自救互救篇》
  4. 桐叶《医学入门》
  5. 桐油中毒《中医词典》
  6. 桐叶《本草衍义》
  7. 铜《临床营养学》
  8. 桐叶《新修本草》
  9. 铜《雷公炮炙论》
  10. 桐叶《本草经集注》
  11. 铜《生物化学与分子生物学》
  12. 桐叶《千金翼方》
  13. 铜壶滴漏水《本草从新》
  14. 桐叶《神农本草经》
  15. 铜壶滴漏水《本草撮要》
  16. 桐实《本经逢原》
  17. 铜壶滴水《药性切用》
  18. 桐君《中医词典》
  19. 铜镜鼻《名医别录》
  20. 桐《本草图经》
  21. 铜镜鼻汤《备急千金要方》
  22. 桐《本草纲目》
  23. 铜矿石《千金翼方》
  24. 茼蒿菜《滇南本草》
  25. 铜矿石《新修本草》
  26. 茼蒿《本经逢原》
  27. 铜矿石《证类本草》
  28. 茼蒿《本草求真》
  29. 铜蓝蛋白《生物化学与分子生物学》
  30. 茼蒿《饮食须知》
  31. 铜蓝蛋白检验《神经精神疾病诊断学》


梓白皮_《名医别录》_中医本草_【岐黄之术】

梓白皮

梓白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治目中患．生河内．又，皮，主吐逆胃反，去三虫，小儿热疮，身头热烦，蚀疮．汤浴之，并封薄散敷．嫩叶，

《本经》原文∶梓白皮，味苦，寒．主热，去三虫．叶，捣敷猪疮，饲猪肥大三倍．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桐叶
  • 当前页：梓白皮
  • 下一页：蜀漆
<<< 返回本书目录
  1. 梓白皮《证类本草》
  2. 梓白皮【中药大全】
  3. 梓白皮《本草图经》
  4. 梓菌【中药大全】
  5. 梓白皮《本草崇原》
  6. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  7. 梓白皮《本草乘雅半偈》
  8. 梓木【中药大全】
  9. 梓白皮《本草纲目》完整版
  10. 梓岐风谷飞经撮要金针赋《针灸大全》
  11. 梓《本草纲目》完整版
  12. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  13. 姊妹树【中药大全】
  14. 梓实【中药大全】
  15. 子足少阳胆经《神应经》
  16. 梓树【中药大全】
  17. 子总论《经验麻科》
  18. 梓叶《本草纲目》完整版
  19. 子肿子气子满论《胎产心法》
  20. 梓叶【中药大全】
  21. 子肿子气子满论《妇科秘书》
  22. 紫黯色《麻科活人全书》
  23. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  24. 紫八宝【中药大全】
  25. 子肿子气满脆脚皱脚证治《医宗金鉴》
  26. 紫白癜风《外科正宗》
  27. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  28. 紫白癜风《卫生易简方》
  29. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  30. 紫白癜风《医宗金鉴》
  1. 梓白皮《名医别录》
  2. 梓白皮《本草崇原》
  3. 梓白皮《本草分经》
  4. 梓白皮《得配本草》
  5. 梓白皮《本草乘雅半偈》
  6. 梓白皮《本经逢原》
  7. 梓白皮《本草图经》
  8. 梓白皮《证类本草》
  9. 梓林兄内眷右手痛风小水频迫《孙文垣医案》
  10. 梓白皮《医学入门》
  11. 梓岐风谷飞经撮要金针赋《针灸大全》
  12. 梓白皮《汤液本草》
  13. 梓岐风谷飞经走气撮要金针赋《针灸聚英》
  14. 梓白皮《新修本草》
  15. 紫《海药本草》
  16. 梓白皮《本草经集注》
  17. 紫《本草衍义》
  18. 梓白皮《千金翼方》
  19. 紫黯色《麻科活人全书》
  20. 梓白皮《神农本草经》
  21. 紫白瘢风《中医名词词典》
  22. 子足少阳胆经《神应经》
  23. 紫白癜风《中医词典》
  24. 子总论《经验麻科》
  25. 紫白癜风《医宗金鉴》
  26. 子肿子气子满论《妇科秘书》
  27. 紫白癜风《证治准绳·疡医》
  28. 子肿子气子满论《胎产心法》
  29. 紫白癜风《外科心法要诀》
  30. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  31. 紫白癜风《卫生易简方》


蜀漆_《名医别录》_中医本草_【岐黄之术】

蜀漆

蜀漆

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，有毒．主治胸中邪结气吐出之．生江林山及蜀汉中，恒山苗也．五月采叶，阴（栝蒌为之使，恶贯众．）

《本经》原文∶蜀漆，味辛，平．主疟及咳逆寒热，腹中症坚痞结，积聚邪气，蛊毒鬼注．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梓白皮
  • 当前页：蜀漆
  • 下一页：半夏
<<< 返回本书目录
  1. 蜀漆《本草纲目》图文版
  2. 蜀漆【中药大全】
  3. 蜀漆《证类本草》
  4. 蜀漆散【方剂大全】
  5. 蜀漆《长沙药解》
  6. 蜀漆汤【方剂大全】
  7. 蜀漆《药征续编》
  8. 蜀秫《本草易读》
  9. 蜀漆《雷公炮炙论》
  10. 蜀黍《本草纲目》完整版
  11. 蜀漆《本草新编》
  12. 蜀黍《本草纲目》图文版
  13. 蜀漆《本草图经》
  14. 蜀粟《本草乘雅半偈》
  15. 蜀漆《本草崇原》
  16. 蜀五加【中药大全】
  17. 蜀漆《本草乘雅半偈》
  18. 蜀羊泉《本草纲目》完整版
  19. 蜀葵子【中药大全】
  20. 蜀羊泉《证类本草》
  21. 蜀葵叶薯蓣【中药大全】
  22. 蜀羊泉《本草纲目》图文版
  23. 蜀葵苗【中药大全】
  24. 蜀羊泉【中药大全】
  25. 蜀葵花【中药大全】
  26. 鼠《本草纲目》完整版
  27. 蜀葵根【中药大全】
  28. 鼠《千金翼方》
  29. 蜀葵【中药大全】
  30. 鼠《针灸素难要旨》
  1. 蜀漆《名医别录》
  2. 蜀漆《增广和剂局方药性总论》
  3. 蜀漆《药征续编》
  4. 蜀漆《本草崇原》
  5. 蜀漆《本草乘雅半偈》
  6. 蜀漆《得配本草》
  7. 蜀漆《本草图经》
  8. 蜀漆《本经逢原》
  9. 蜀漆散《圆运动的古中医学》
  10. 蜀漆《本草新编》
  11. 蜀漆散《金匮悬解》
  12. 蜀漆《证类本草》
  13. 蜀漆散《备急千金要方》
  14. 蜀漆《冯氏锦囊秘录》
  15. 蜀漆散《医方考》
  16. 蜀漆《本草易读》
  17. 蜀漆散方《伤寒杂病论》
  18. 蜀漆《汤液本草》
  19. 蜀漆散方《医宗金鉴》
  20. 蜀漆《本草衍义》
  21. 蜀漆汤《备急千金要方》
  22. 蜀漆《新修本草》
  23. 蜀漆汤《备急千金要方》
  24. 蜀漆《本草经集注》
  25. 蜀漆丸《备急千金要方》
  26. 蜀漆《长沙药解》
  27. 蜀漆叶《吴普本草》
  28. 蜀漆《千金翼方》
  29. 蜀菽《神农本草经》
  30. 蜀漆《雷公炮炙论》
  31. 蜀秫《本草易读》


半夏_《名医别录》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

生微寒、熟温，有毒．主消心腹胸中膈痰热满结，咳嗽上气，心下急痛坚痞，时气呕消痈肿，胎堕，治痿黄， 泽面目．生令人吐，熟令人下．用之汤洗，令滑尽．一名守一名示姑．生槐里．五月、八月采根，曝干．（射干为之使，恶皂荚，畏雄黄、生姜、秦皮、龟甲，反乌头．）

《本经》原文∶半夏，味辛，平．主伤寒寒热，心下坚，下气，喉咽肿痛，头眩，胸胀咳逆，肠鸣，止汗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀漆
  • 当前页：半夏
  • 下一页：款冬花
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《名医别录》
  2. 半夏《增广和剂局方药性总论》
  3. 半夏《本草分经》
  4. 半夏《本草经解》
  5. 半夏《本草分经》
  6. 半夏《本草便读》
  7. 半夏《本草分经》
  8. 半夏《本草崇原》
  9. 半夏《本草择要纲目》
  10. 半夏《本草思辨录》
  11. 半夏《本草撮要》
  12. 半夏《中药学》
  13. 半夏《外科全生集》
  14. 半夏《得配本草》
  15. 半夏《药性切用》
  16. 半夏《本草从新》
  17. 半夏《药鉴》
  18. 半夏《本经逢原》
  19. 半夏《珍珠囊补遗药性赋》
  20. 半夏《本草新编》
  21. 半夏《药征》
  22. 半夏《本草求真》
  23. 半夏《本草乘雅半偈》
  24. 半夏《顾松园医镜》
  25. 半夏《本草图经》
  26. 半夏《证类本草》
  27. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》
  28. 半夏《医学入门》
  29. 半夏、天花粉《侣山堂类辩》
  30. 半夏《冯氏锦囊秘录》
  31. 半夏白术天麻汤《医方考》


款冬花_《名医别录》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主消渴，喘息呼吸．一名氐冬．生常山及上党水傍．十一月采花，阴（杏仁为之使，得紫菀良，恶皂荚、硝石、玄参，畏贝母、辛夷、麻黄、黄 、黄芩、青葙．）

《本经》原文∶款冬花，味辛，温．主咳逆上气，善喘，喉痹，诸惊痫寒热邪气．一名吾

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：款冬花
  • 下一页：牡丹
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《名医别录》
  2. 款冬花《增广和剂局方药性总论》
  3. 款冬花《本草分经》
  4. 款冬花《本草经解》
  5. 款冬花《本草择要纲目》
  6. 款冬花《本草便读》
  7. 款冬花《本草害利》
  8. 款冬花《本草崇原》
  9. 款冬花《本草撮要》
  10. 款冬花《中药学》
  11. 款冬花《侣山堂类辩》
  12. 款冬花《得配本草》
  13. 款冬花《药性切用》
  14. 款冬花《本草从新》
  15. 款冬花《本草乘雅半偈》
  16. 款冬花《本经逢原》
  17. 款冬花《本草图经》
  18. 款冬花《本草新编》
  19. 款冬花茶《茶饮保健》
  20. 款冬花《本草求真》
  21. 款冬花散《妇人大全良方》
  22. 款冬花《顾松园医镜》
  23. 款冬花散《三因极一病证方论》
  24. 款冬花《证类本草》
  25. 款冬花散《太平惠民和剂局方》
  26. 款冬花《医学入门》
  27. 款冬煎《备急千金要方》
  28. 款冬花《本草易读》
  29. 款冬蕊《本草蒙筌》
  30. 款冬花《本草备要》
  31. 款冬蕊《冯氏锦囊秘录》


牡丹_《名医别录》_中医本草_【岐黄之术】

牡丹

牡丹

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒．主除时气，头痛，客热，五劳，劳气，头腰痛，风噤，癫疾．生郡及汉中．二月、八月采根，阴干．（畏菟丝子．）

《本经》原文∶牡丹，味辛，寒．主寒热，中风螈 ，痉惊痫邪气，除症坚瘀血留舍肠胃，安五臧，疗痈

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：牡丹
  • 下一页：防己
<<< 返回本书目录
  1. 牡丹《本草纲目》图文版
  2. 牡丹花【中药大全】
  3. 牡丹《证类本草》
  4. 牡丹花粥【方剂大全】
  5. 牡丹《神农本草经百种录》
  6. 牡丹煎圆【方剂大全】
  7. 牡丹《雷公炮炙论》
  8. 牡丹皮《本草新编》
  9. 牡丹《本草图经》
  10. 牡丹皮《本草择要纲目》
  11. 牡丹《本草思辨录》
  12. 牡丹皮《滇南本草》
  13. 牡丹《本草崇原》
  14. 牡丹皮《侣山堂类辩》
  15. 牡丹《本草乘雅半偈》
  16. 牡丹皮《药鉴》
  17. 牡丹《本草纲目》完整版
  18. 牡丹皮《药征》
  19. 母猪挣《松峰说疫》
  20. 牡丹皮《长沙药解》
  21. 母猪藤根【中药大全】
  22. 牡丹皮【中药大全】
  23. 母猪藤【中药大全】
  24. 牡丹皮散《汤头歌诀》
  25. 母猪乳《本草纲目》完整版
  26. 牡丹皮散【方剂大全】
  27. 母猪草【中药大全】
  28. 牡丹皮汤【方剂大全】
  29. 母猪菜【中药大全】
  30. 牡丹三七【中药大全】
  1. 牡丹《名医别录》
  2. 牡丹《增广和剂局方药性总论》
  3. 牡丹《本草乘雅半偈》
  4. 牡丹《本草崇原》
  5. 牡丹《本草图经》
  6. 牡丹《本草思辨录》
  7. 牡丹大黄汤《备急千金要方》
  8. 牡丹《证类本草》
  9. 牡丹花茶《茶饮保健》
  10. 牡丹《本草蒙筌》
  11. 牡丹煎《妇人大全良方》
  12. 牡丹《本草衍义》
  13. 牡丹煎丸《太平惠民和剂局方》
  14. 牡丹《吴普本草》
  15. 牡丹皮《雷公炮制药性解》
  16. 牡丹《神农本草经百种录》
  17. 牡丹皮《长沙药解》
  18. 牡丹《新修本草》
  19. 牡丹皮《中药炮制》
  20. 牡丹《本草经集注》
  21. 牡丹皮《汤液本草》
  22. 牡丹《千金翼方》
  23. 牡丹皮《本草备要》
  24. 牡丹《雷公炮炙论》
  25. 牡丹皮《冯氏锦囊秘录》
  26. 牡丹《本草纲目》
  27. 牡丹皮《医学入门》
  28. 牡丹《神农本草经》
  29. 牡丹皮《顾松园医镜》
  30. 母猪挣《松峰说疫》
  31. 牡丹皮《本草求真》


防己_《名医别录》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，无毒．主治水肿，风肿，去膀胱热，伤寒，寒热邪气，中风，手脚挛急，泄，散痈肿、恶结，诸蜗疥癣，虫疮，通腠理，利九窍．文如车辐理解者良．生汉中．二八月采根，阴干．殷KT 为之使，杀雄黄毒，恶细辛，畏萆 ．

《本经》原文∶防己，味辛平．主风寒，温疟热气诸痫，除邪，利大小便，一名解离．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹
  • 当前页：防己
  • 下一页：赤赫
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《名医别录》
  2. 防己《增广和剂局方药性总论》
  3. 防己《本草分经》
  4. 防己《本草经解》
  5. 防己《本草分经》
  6. 防己《本草便读》
  7. 防己《本草分经》
  8. 防己《本草崇原》
  9. 防己《本草择要纲目》
  10. 防己《本草思辨录》
  11. 防己《本草撮要》
  12. 防己《中药学》
  13. 防己《外科全生集》
  14. 防己《本草从新》
  15. 防己《侣山堂类辩》
  16. 防己《本经逢原》
  17. 防己《药性切用》
  18. 防己《本草新编》
  19. 防己《药征》
  20. 防己《本草求真》
  21. 防己《本草乘雅半偈》
  22. 防己《顾松园医镜》
  23. 防己《本草图经》
  24. 防己《证类本草》
  25. 防己地黄汤《备急千金要方》
  26. 防己《医学入门》
  27. 防己地黄汤《退思集类方歌注》
  28. 防己《冯氏锦囊秘录》
  29. 防己茯苓汤《圆运动的古中医学》
  30. 防己《本草易读》
  31. 防己茯苓汤《金匮悬解》


赤赫_《名医别录》_中医本草_【岐黄之术】

赤赫

赤赫

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，有毒．主治痂疡恶败疮，除三虫、邪气．生益州川谷，二月、八月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：赤赫
  • 下一页：黄环
<<< 返回本书目录
  1. 赤葛散【方剂大全】
  2. 赤糊饼【方剂大全】
  3. 赤葛膏【方剂大全】
  4. 赤虎丸【方剂大全】
  5. 赤膈类伤寒门主论《疡医大全》
  6. 赤虎子丹【方剂大全】
  7. 赤膈类伤寒《松峰说疫》
  8. 赤火金针【方剂大全】
  9. 赤膈类伤寒《冯氏锦囊秘录》
  10. 赤火绳【中药大全】
  11. 赤膏【方剂大全】
  12. 赤罽丸【方剂大全】
  13. 赤腹松鼠【中药大全】
  14. 赤甲红【中药大全】
  15. 赤茯神散【方剂大全】
  16. 赤箭《本草纲目》完整版
  17. 赤茯苓饮【方剂大全】
  18. 赤箭《本草乘雅半偈》
  19. 赤茯苓丸【方剂大全】
  20. 赤箭《本草崇原》
  21. 赤茯苓汤【方剂大全】
  22. 赤箭《本草图经》
  23. 赤茯苓散【方剂大全】
  24. 赤箭《证类本草》
  25. 赤茯苓煎【方剂大全】
  26. 赤箭《本草纲目》图文版
  27. 赤茯苓【中药大全】
  28. 赤箭散【方剂大全】
  29. 赤茯苓《本草崇原》
  30. 赤箭汤【方剂大全】
  1. 赤赫《名医别录》
  2. 赤赫《证类本草》
  3. 赤黑丹候《诸病源候论》
  4. 赤赫《新修本草》
  5. 赤箭《神农本草经》
  6. 赤赫《本草经集注》
  7. 赤箭《千金翼方》
  8. 赤赫《千金翼方》
  9. 赤箭《本草经集注》
  10. 赤瓜木《千金翼方》
  11. 赤箭《新修本草》
  12. 赤根疔疮候《诸病源候论》
  13. 赤箭《本草衍义》
  14. 赤根疔疮《中医词典》
  15. 赤箭《证类本草》
  16. 赤膈类伤寒门主论《疡医大全》
  17. 赤箭《本草崇原》
  18. 赤膈类伤寒《松峰说疫》
  19. 赤箭《增广和剂局方药性总论》
  20. 赤膈类伤寒《冯氏锦囊秘录》
  21. 赤箭《名医别录》
  22. 赤疳《中医词典》
  23. 赤箭《本草乘雅半偈》
  24. 赤符《吴普本草》
  25. 赤箭《本草图经》
  26. 赤茯苓散《冯氏锦囊秘录》
  27. 赤箭（天麻）《本草纲目》
  28. 赤茯苓《本草崇原》
  29. 赤脚道人龙骨丸《冯氏锦囊秘录》
  30. 赤茯苓《外科全生集》
  31. 赤筋《中医词典》


黄环_《名医别录》_中医本草_【岐黄之术】

黄环

黄环

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．生蜀郡．三月采根，阴干．（鸢尾为之使，恶茯苓．）

《本经》原文∶黄环，味苦，平．主蛊毒鬼注鬼魅，邪气在脏中，除咳逆寒热．一名凌泉，一名大就．生山

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤赫
  • 当前页：黄环
  • 下一页：巴戟天
<<< 返回本书目录
  1. 黄环《证类本草》
  2. 黄环丸【方剂大全】
  3. 黄环《本草纲目》完整版
  4. 黄昏不见《银海精微》
  5. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  6. 黄昏汤【方剂大全】
  7. 黄花紫堇【中药大全】
  8. 黄鸡（月霍）【方剂大全】
  9. 黄花紫丹参【中药大全】
  10. 黄鸡馎饦【方剂大全】
  11. 黄花子《滇南本草》
  12. 黄鸡羹【方剂大全】
  13. 黄花獐牙菜【中药大全】
  14. 黄鸡馄饨【方剂大全】
  15. 黄花仔【中药大全】
  16. 黄鸡煎丸【方剂大全】
  17. 黄花远志【中药大全】
  18. 黄鸡炙【方剂大全】
  19. 黄花鸢尾【中药大全】
  20. 黄鸡粥【方剂大全】
  21. 黄花岩松【中药大全】
  22. 黄甲丸【方剂大全】
  23. 黄花小二仙草【中药大全】
  24. 黄茧膏【方剂大全】
  25. 黄花香薷【中药大全】
  26. 黄脚鸡【中药大全】
  27. 黄花香茶菜【中药大全】
  28. 黄接骨丹【中药大全】
  29. 黄花香【中药大全】
  30. 黄解《医学衷中参西录》
  1. 黄环《名医别录》
  2. 黄环《证类本草》
  3. 黄昏《中医词典》
  4. 黄环《医学入门》
  5. 黄昏不见《中医词典》
  6. 黄环《新修本草》
  7. 黄昏不见《银海精微》
  8. 黄环《本草经集注》
  9. 黄昏嗽《中医词典》
  10. 黄环《中医词典》
  11. 黄昏汤《备急千金要方》
  12. 黄环《千金翼方》
  13. 黄吉甫《中医词典》
  14. 黄环《神农本草经》
  15. 黄济之《中医词典》
  16. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  17. 黄家《中医名词词典》
  18. 黄花子《滇南本草》
  19. 黄家《中医词典》
  20. 黄花了《证类本草》
  21. 黄瘕《中医词典》
  22. 黄花地丁《滇南本草》
  23. 黄建中汤《备急千金要方》
  24. 黄花草《滇南本草》
  25. 黄建中汤《删补名医方论》
  26. 黄花菜饮《保健药膳》
  27. 黄建中汤《冯氏锦囊秘录》
  28. 黄花菜马齿苋饮《食物疗法》
  29. 黄建中汤《医方考》
  30. 黄花菜《本草分经》
  31. 黄建中汤《外科理例》


巴戟天_《名医别录》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治头面游风，小腹及阴中相引痛，下气，补五劳，益精，利男子．生巴郡及下邳．二月、八月采根，阴干．（复盆子为之使．恶朝生、雷丸、丹参．）

《本经》原文∶巴戟天，味辛，微温．主大风邪气，阴痿不起，强筋骨，安五脏，补中增志益气．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄环
  • 当前页：巴戟天
  • 下一页：石楠草
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《名医别录》
  2. 巴戟天《增广和剂局方药性总论》
  3. 巴戟天《本草择要纲目》
  4. 巴戟天《本草经解》
  5. 巴戟天《本草害利》
  6. 巴戟天《本草便读》
  7. 巴戟天《本草撮要》
  8. 巴戟天《本草崇原》
  9. 巴戟天《药性切用》
  10. 巴戟天《中药学》
  11. 巴戟天《本草乘雅半偈》
  12. 巴戟天《得配本草》
  13. 巴戟天《本草图经》
  14. 巴戟天《本草从新》
  15. 巴戟天（补）《本草分经》
  16. 巴戟天《本经逢原》
  17. 巴戟天茶《茶饮保健》
  18. 巴戟天《本草新编》
  19. 巴戟天酒《备急千金要方》
  20. 巴戟天《本草求真》
  21. 巴戟丸《太平惠民和剂局方》
  22. 巴戟天《顾松园医镜》
  23. 巴鲫膏《冷庐医话》
  24. 巴戟天《证类本草》
  25. 巴蕉花茶《茶饮保健》
  26. 巴戟天《冯氏锦囊秘录》
  27. 巴郡太守奏三黄丸《备急千金要方》
  28. 巴戟天《本草易读》
  29. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  30. 巴戟天《本草蒙筌》
  31. 巴特尔综合征《默克家庭诊疗手册》


石楠草_《名医别录》_中医本草_【岐黄之术】

石楠草

石楠草

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．主治脚弱，五脏邪气，除热．女子不可久服，令思男．生华阴．二月、四月八月采实，阴干．（五加为之使．）

《本经》原文∶石楠，味辛、苦，平．主养肾气，内伤阴衰，利筋骨皮毛．实，杀蛊毒，破

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：石楠草
  • 下一页：女菀
<<< 返回本书目录
  1. 石楠【中药大全】
  2. 石楠肤子酒【方剂大全】
  3. 石南圆【方剂大全】
  4. 石楠根【中药大全】
  5. 石南叶【中药大全】
  6. 石楠叶《本草择要纲目》
  7. 石南叶《本草易读》
  8. 石楠叶【中药大全】
  9. 石南叶《本草纲目》完整版
  10. 石脑《本草纲目》完整版
  11. 石南丸【方剂大全】
  12. 石脑《证类本草》
  13. 石南藤【中药大全】
  14. 石脑油《本草纲目》完整版
  15. 石南藤《滇南本草》
  16. 石脑油《证类本草》
  17. 石南实（鬼目）《本草纲目》完整版
  18. 石脑油《本草纲目》图文版
  19. 石南实【中药大全】
  20. 石脑油【中药大全】
  21. 石南散【方剂大全】
  22. 石螃蟹【中药大全】
  23. 石南【中药大全】
  24. 石彭子【中药大全】
  25. 石南《本草纲目》图文版
  26. 石皮汤【方剂大全】
  27. 石南《证类本草》
  28. 石葡萄《滇南本草》
  29. 石南《本草图经》
  30. 石荠宁【中药大全】
  1. 石楠草《名医别录》
  2. 石南叶《药性切用》
  3. 石楠藤《中药炮制》
  4. 石南叶《本草撮要》
  5. 石楠叶《中药炮制》
  6. 石南叶《本草求真》
  7. 石楠叶《本草从新》
  8. 石南叶《医学入门》
  9. 石楠叶《本草便读》
  10. 石南叶《本草易读》
  11. 石楠叶《本草分经》
  12. 石南叶《本草备要》
  13. 石楠叶《本草择要纲目》
  14. 石南叶《本草衍义》
  15. 石脑《千金翼方》
  16. 石南丸《太平惠民和剂局方》
  17. 石脑《本草经集注》
  18. 石南藤《滇南本草》
  19. 石脑《新修本草》
  20. 石南藤《证类本草》
  21. 石脑《证类本草》
  22. 石南藤《医学入门》
  23. 石脑《名医别录》
  24. 石南汤《备急千金要方》
  25. 石脑油《本草纲目》
  26. 石南汤《备急千金要方》
  27. 石脑油《本草衍义》
  28. 石南散《三因极一病证方论》
  29. 石脑油《证类本草》
  30. 石南散《备急千金要方》
  31. 石念祖《中医词典》


女菀_《名医别录》_中医本草_【岐黄之术】

女菀

女菀

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治肺伤、咳逆，出汗，久寒在膀胱支满，饮酒夜食发病．一名白菀，一名织菀，一名苑．生汉中或山阳．正月、二月采，阴干．（畏卤咸．）

《本经》原文∶女菀，味辛，温．主风寒洗洗，霍乱泄利，肠鸣上下无常处，惊痫寒热百疾．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石楠草
  • 当前页：女菀
  • 下一页：地榆
<<< 返回本书目录
  1. 女菀《证类本草》
  2. 女菀【中药大全】
  3. 女菀《本草乘雅半偈》
  4. 女萎《本草纲目》完整版
  5. 女菀《本草纲目》完整版
  6. 女萎《本草乘雅半偈》
  7. 女人月闭《虚损启微》
  8. 女萎《雷公炮炙论》
  9. 女人虚劳《理虚元鉴》
  10. 女萎《证类本草》
  11. 女人伤丈夫头痛方《外台秘要》
  12. 女萎《证类本草》
  13. 女人伤丈夫头痛方《妇人大全良方》
  14. 女萎【中药大全】
  15. 女人面生黧黑斑《外科正宗》
  16. 女性不孕【疾病症状】
  17. 女人脉法《诊家正眼》
  18. 女性的青春期延迟【疾病大全】
  19. 女人经水不调皆是气逆《医学传心录》
  20. 女性的生理基础《中医妇科学》
  21. 女人交接辄血出痛方《妇人大全良方》
  22. 女性的生理特点《中医妇科学》
  23. 女人交接他物伤方《妇人大全良方》
  24. 女性的特殊生理《中医妇科学》
  25. 女曲（黄子）《本草纲目》完整版
  26. 女性第二性征消失【疾病症状】
  27. 女青《证类本草》
  28. 女性骨盆《妇产科学》
  29. 女青《本草纲目》完整版
  30. 女性尿道癌【疾病大全】
  1. 女菀《名医别录》
  2. 女菀《证类本草》
  3. 女菀《本草乘雅半偈》
  4. 女菀《医学入门》
  5. 女葳，葳蕤《本草经集注》
  6. 女菀《新修本草》
  7. 女萎《神农本草经》
  8. 女菀《本草经集注》
  9. 女萎《雷公炮炙论》
  10. 女菀《千金翼方》
  11. 女萎《千金翼方》
  12. 女菀《神农本草经》
  13. 女萎《新修本草》
  14. 女人月闭《虚损启微》
  15. 女萎《证类本草》
  16. 女人阴冷肿痛《千金翼方》
  17. 女萎《证类本草》
  18. 女人异疾《奇方类编》
  19. 女萎《本草乘雅半偈》
  20. 女人血气逆流《中医词典》
  21. 女萎丸《备急千金要方》
  22. 女人血气逆流《中医词典》
  23. 女萎葳蕤《千金翼方》
  24. 女人血分《中医词典》
  25. 女萎萎蕤《新修本草》
  26. 女人血分《中医词典》
  27. 女膝《中医词典》
  28. 女人血闭《千金翼方》
  29. 女膝《中医词典》
  30. 女人虚劳《理虚元鉴》
  31. 女性的九气《玉房秘诀》


地榆_《名医别录》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸，无毒．止脓血，诸 ，恶疮，热疮，消酒，除消渴，补绝伤，产后内塞．作金疮膏．生桐柏及腕朐．二月、八月采根，曝干．（得发良，恶麦门冬．）

《本经》原文∶地榆，味苦，微寒．主妇人乳 痛七伤，带下病，止痛，除恶肉，止汗，疗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女菀
  • 当前页：地榆
  • 下一页：五茄
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《名医别录》
  2. 地榆《增广和剂局方药性总论》
  3. 地榆《本草择要纲目》
  4. 地榆《本草便读》
  5. 地榆《本草撮要》
  6. 地榆《本草崇原》
  7. 地榆《外科全生集》
  8. 地榆《中药学》
  9. 地榆《药性切用》
  10. 地榆《得配本草》
  11. 地榆《药鉴》
  12. 地榆《本草从新》
  13. 地榆《珍珠囊补遗药性赋》
  14. 地榆《本经逢原》
  15. 地榆《本草乘雅半偈》
  16. 地榆《本草新编》
  17. 地榆《本草图经》
  18. 地榆《本草求真》
  19. 地榆（寒）《本草分经》
  20. 地榆《顾松园医镜》
  21. 地榆防风散《正体类要》
  22. 地榆《证类本草》
  23. 地榆散《妇人大全良方》
  24. 地榆《医学入门》
  25. 地榆散《太平惠民和剂局方》
  26. 地榆《冯氏锦囊秘录》
  27. 地榆散《太平惠民和剂局方》
  28. 地榆《本草易读》
  29. 地榆散《是斋百一选方》
  30. 地榆《本草蒙筌》
  31. 地榆炭《本草害利》


五茄_《名医别录》_中医本草_【岐黄之术】

五茄

五茄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒．主治男子阴痿，囊下湿，小便余沥，女人阴痒及腰脊痛，两脚疼风弱，五缓，虚羸，补中益精，坚筋骨，强志意．久服轻身耐老．一名豺节．五叶者良．汉中及宛朐．五月、七月采茎，十月采根，阴干．（远志为之使，畏蛇皮、玄参．）

《本经》原文∶五茄皮，味辛，温．主心腹疝气腹痛，益气疗 ，小儿不能行，疽疮阴蚀．一名 漆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：五茄
  • 下一页：泽兰
<<< 返回本书目录
  1. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  2. 五芩散解《吴医汇讲》
  3. 五窍《叶天士医案精华》
  4. 五禽戏《中医养生学》
  5. 五气之合人万物之生化《类经》
  6. 五禽戏法《养生导引法》
  7. 五气郁发占《医学纲目》
  8. 五情缘起《四圣心源》
  9. 五气溢发消渴黄瘅《针灸甲乙经》
  10. 五人篇《形色外诊简摩》
  11. 五气图说《轩岐救正论》
  12. 五仁润肠丸【方剂大全】
  13. 五气论《小儿卫生总微论方》
  14. 五仁丸【方剂大全】
  15. 五气分主《四圣心源》
  16. 五仁粥【方剂大全】
  17. 五气动乱占《医学纲目》
  18. 五入《古今医统大全》
  19. 五气凑五脏例《珍珠囊补遗药性赋》
  20. 五软《保婴撮要》
  21. 五气朝阳草【中药大全】
  22. 五软《保幼新编》
  23. 五气《医经原旨》
  24. 五软《慈幼新书》
  25. 五奇汤【方剂大全】
  26. 五软《活幼心书》
  27. 五皮饮《汤头歌诀》
  28. 五软《医宗金鉴》
  29. 五皮散【方剂大全】
  30. 五软《证治准绳·幼科》
  1. 五茄《名医别录》
  2. 五窍之特点《思考中医》
  3. 五茄皮《得配本草》
  4. 五窍相通应证（幼幼汇集 上）《古今医统大全》
  5. 五茄芽《饮食须知》
  6. 五窍出血《外科证治全书》
  7. 五芩散解《吴医汇讲》
  8. 五窍出血《中医词典》
  9. 五禽戏《中医名词词典》
  10. 五窍《叶天士医案精华》
  11. 五禽戏《中医养生学》
  12. 五气之合人万物之生化《类经》
  13. 五禽戏法《养生导引法》
  14. 五气郁发占《医学纲目》
  15. 五情缘起《四圣心源》
  16. 五气溢发消渴黄瘅《针灸甲乙经》
  17. 五情缘起《医学摘粹》
  18. 五气图说《轩岐救正论》
  19. 五胠俞《中医词典》
  20. 五气论《小儿卫生总微论方》
  21. 五取弹努之法讲论答问二十九法《针灸神书》
  22. 五气皆从火化《温病正宗》
  23. 五取中央戊己土讲论答问二十四法《针灸神书》
  24. 五气分主《医学摘粹》
  25. 五权所起《类经图翼》
  26. 五气分主《四圣心源》
  27. 五权正数《类经图翼》
  28. 五气动乱占《医学纲目》
  29. 五人篇《形色外诊简摩》
  30. 五气凑五脏例《珍珠囊补遗药性赋》
  31. 五柔丸《备急千金要方》


泽兰_《名医别录》_中医本草_【岐黄之术】

泽兰

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治产后金疮内塞．一名虎蒲．生汝南诸大泽傍．三月三日采阴干．（己为之使．）

《本经》原文∶泽兰，味苦，微温．主乳妇内衄，中风余疾，大腹水肿，身面四肢浮肿，骨节中水，金疮，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五茄
  • 当前页：泽兰
  • 下一页：紫参
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《名医别录》
  2. 泽兰《增广和剂局方药性总论》
  3. 泽兰《本草分经》
  4. 泽兰《本草便读》
  5. 泽兰《本草分经》
  6. 泽兰《本草崇原》
  7. 泽兰《本草分经》
  8. 泽兰《中药学》
  9. 泽兰《本草择要纲目》
  10. 泽兰《得配本草》
  11. 泽兰《本草害利》
  12. 泽兰《本草从新》
  13. 泽兰《外科全生集》
  14. 泽兰《本经逢原》
  15. 泽兰《本草乘雅半偈》
  16. 泽兰《本草新编》
  17. 泽兰《滇南本草》
  18. 泽兰《本草求真》
  19. 泽兰《本草图经》
  20. 泽兰《顾松园医镜》
  21. 泽兰补虚丸《妇人大全良方》
  22. 泽兰《证类本草》
  23. 泽兰茶《食物疗法》
  24. 泽兰《医学入门》
  25. 泽兰散《备急千金要方》
  26. 泽兰《冯氏锦囊秘录》
  27. 泽兰散《妇人大全良方》
  28. 泽兰《本草易读》
  29. 泽兰散治妇人产乳百疾《苏沈良方》
  30. 泽兰《本草蒙筌》
  31. 泽兰汤《备急千金要方》


紫参_《名医别录》_中医本草_【岐黄之术】

紫参

紫参

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．主治肠胃大热，唾血，衄血，肠中聚血，痈肿诸疮，止渴，益精．一戎，一名童肠，一名马行．生河西及宛朐．三月采根，火炙使紫色．（畏辛夷．）

《本经》原文∶紫参，味苦、辛，寒．主心腹积聚，寒热邪气，通九窍，利大小便．一名牡蒙．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：紫参
  • 下一页：蛇全
<<< 返回本书目录
  1. 紫参《本草纲目》图文版
  2. 紫参【中药大全】
  3. 紫参《证类本草》
  4. 紫参散【方剂大全】
  5. 紫参《长沙药解》
  6. 紫草《本草纲目》完整版
  7. 紫参《滇南本草》
  8. 紫草《本草乘雅半偈》
  9. 紫参《本草易读》
  10. 紫草《本草崇原》
  11. 紫参《本草图经》
  12. 紫草《本草图经》
  13. 紫参《本草崇原》
  14. 紫草《本草易读》
  15. 紫参《本草乘雅半偈》
  16. 紫草《滇南本草》
  17. 紫参《本草纲目》完整版
  18. 紫草《雷公炮炙论》
  19. 紫菜【中药大全】
  20. 紫草《神农本草经百种录》
  21. 紫菜《本草纲目》图文版
  22. 紫草《药鉴》
  23. 紫菜《食物疗法》
  24. 紫草《药笼小品》
  25. 紫菜《本草纲目》完整版
  26. 紫草《证类本草》
  27. 紫并食饮将慎法《外台秘要》
  28. 紫草《本草纲目》图文版
  29. 紫背天葵草根【中药大全】
  30. 紫草【中药大全】
  1. 紫参《名医别录》
  2. 紫参《本草便读》
  3. 紫参《本草分经》
  4. 紫参《本草崇原》
  5. 紫参《本草乘雅半偈》
  6. 紫参《得配本草》
  7. 紫参《滇南本草》
  8. 紫参《本经逢原》
  9. 紫参《本草图经》
  10. 紫参《本草求真》
  11. 紫参茶《茶饮保健》
  12. 紫参《证类本草》
  13. 紫参汤《圆运动的古中医学》
  14. 紫参《医学入门》
  15. 紫参汤《金匮悬解》
  16. 紫参《本草易读》
  17. 紫参汤方《伤寒杂病论》
  18. 紫参《汤液本草》
  19. 紫参汤方《医宗金鉴》
  20. 紫参《新修本草》
  21. 紫草《神农本草经》
  22. 紫参《本草经集注》
  23. 紫草《本草纲目》
  24. 紫参《长沙药解》
  25. 紫草《雷公炮炙论》
  26. 紫参《千金翼方》
  27. 紫草《雷公炮制药性解》
  28. 紫参《本草纲目》
  29. 紫草《千金翼方》
  30. 紫参《神农本草经》
  31. 紫草《药笼小品》


蛇全_《名医别录》_中医本草_【岐黄之术】

蛇全

蛇全

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治心腹邪气，腹痛，湿痹，养胎，利小儿．生益州．八月采，阴干．

《本经》原文∶蛇全，味苦，微寒．主惊痫，寒热邪气，除热，金创疽痔，鼠 恶疮头疡．一名蛇衔．生山

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫参
  • 当前页：蛇全
  • 下一页：草蒿
<<< 返回本书目录
  1. 蛇葡萄根【中药大全】
  2. 蛇全（合是含字）《证类本草》
  3. 蛇葡萄【中药大全】
  4. 蛇犬伤《孙真人海上方》
  5. 蛇婆子【中药大全】
  6. 蛇犬咬伤【中药主治】
  7. 蛇婆【中药大全】
  8. 蛇入七窍及虫咬伤《口齿类要》
  9. 蛇婆《本草纲目》完整版
  10. 蛇伤《孙真人海上方》
  11. 蛇皮《医宗金鉴》
  12. 蛇伤【中药主治】
  13. 蛇皮《雷公炮炙论》
  14. 蛇伤门主论《疡医大全》
  15. 蛇皮《痘疹心法要诀》
  16. 蛇虱门主论《疡医大全》
  17. 蛇啮人方《外台秘要》
  18. 蛇螫方《外台秘要》
  19. 蛇目菊【中药大全】
  20. 蛇藤【中药大全】
  21. 蛇迷草【中药大全】
  22. 蛇头草【中药大全】
  23. 蛇莓根【中药大全】
  24. 蛇头疔、天蛇毒《医宗金鉴》
  25. 蛇莓（音每）汁《证类本草》
  26. 蛇头毒《外科十法》
  27. 蛇莓【中药大全】
  28. 蛇头细辛【中药大全】
  29. 蛇莓《本草纲目》完整版
  30. 蛇头圆【方剂大全】
  1. 蛇全《名医别录》
  2. 蛇全《新修本草》
  3. 蛇全（合是含字）《证类本草》
  4. 蛇全《本草经集注》
  5. 蛇犬伤《孙真人海上方》
  6. 蛇婆《证类本草》
  7. 蛇入七窍及虫咬伤《口齿类要》
  8. 蛇皮癣《中医词典》
  9. 蛇入人口及各孔《奇效简便良方》
  10. 蛇皮癣《中医名词词典》
  11. 蛇入人窍《古今医统大全》
  12. 蛇皮候《诸病源候论》
  13. 蛇芮草《证类本草》
  14. 蛇皮风《解围元薮》
  15. 蛇伤《孙真人海上方》
  16. 蛇皮《痘疹心法要诀》
  17. 蛇伤垂死《奇方类编》
  18. 蛇皮《医宗金鉴》
  19. 蛇伤门主方《疡医大全》
  20. 蛇皮《雷公炮炙论》
  21. 蛇伤门主论《疡医大全》
  22. 蛇啮人方一十四首《外台秘要》
  23. 蛇伤诸方《冯氏锦囊秘录》
  24. 蛇啮《中医词典》
  25. 蛇舌《千金翼方》
  26. 蛇秘方《华佗神方》
  27. 蛇舌《新修本草》
  28. 蛇莓汁《名医别录》
  29. 蛇舌《证类本草》
  30. 蛇莓汁《新修本草》
  31. 蛇舌《名医别录》


草蒿_《名医别录》_中医本草_【岐黄之术】

草蒿

草蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生华阴．

《本经》原文∶草蒿，味苦，寒．主疥瘙痂痒恶疮，杀虱，留热在骨节间，明目．一名青蒿，一名方溃．生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇全
  • 当前页：草蒿
  • 下一页：菌
<<< 返回本书目录
  1. 草蒿《证类本草》
  2. 草红藤【中药大全】
  3. 草蒿《雷公炮炙论》
  4. 草胡椒【中药大全】
  5. 草蒿《本草图经》
  6. 草花膏【方剂大全】
  7. 草寒食散【方剂大全】
  8. 草花汤【方剂大全】
  9. 草还丹加减【方剂大全】
  10. 草灰散【方剂大全】
  11. 草还丹【方剂大全】
  12. 草节散【方剂大全】
  13. 草果子汤【方剂大全】
  14. 草节汤【方剂大全】
  15. 草果子散【方剂大全】
  16. 草节丸【方剂大全】
  17. 草果知母汤【方剂大全】
  18. 草金零《雷公炮炙论》
  19. 草果饮子【方剂大全】
  20. 草金散【方剂大全】
  21. 草果饮【方剂大全】
  22. 草金杉【中药大全】
  23. 草果茵陈汤【方剂大全】
  24. 草决明《本草择要纲目》
  25. 草果药【中药大全】
  26. 草决明《药笼小品》
  27. 草果药《滇南本草》
  28. 草决明合剂【方剂大全】
  29. 草果养脾汤【方剂大全】
  30. 草决明汤【方剂大全】
  1. 草蒿《名医别录》
  2. 草蒿《增广和剂局方药性总论》
  3. 草蒿《本草图经》
  4. 草蒿《证类本草》
  5. 草金丹（加味草金丹）《仁术便览》
  6. 草蒿《医学入门》
  7. 草金零《雷公炮炙论》
  8. 草蒿《本草蒙筌》
  9. 草决明《药笼小品》
  10. 草蒿《本草衍义》
  11. 草决明《中药炮制》
  12. 草蒿《新修本草》
  13. 草决明《饮食须知》
  14. 草蒿《本草经集注》
  15. 草决明《医学入门》
  16. 草蒿《千金翼方》
  17. 草决明《本草从新》
  18. 草蒿《雷公炮炙论》
  19. 草决明《本草择要纲目》
  20. 草蒿《神农本草经》
  21. 草决明《药性切用》
  22. 草还益元丹《仁术便览》
  23. 草蔻《药鉴》
  24. 草还丹《博济方》
  25. 草类《本草分经》
  26. 草果饮子《妇人大全良方》
  27. 草灵丹《仁术便览》
  28. 草果饮《瘴疟指南》
  29. 草龙胆《雷公炮制药性解》
  30. 草果饮《太平惠民和剂局方》
  31. 草龙胆《汤液本草》


菌_《名医别录》_中医本草_【岐黄之术】

菌

菌

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温，有小毒．主治疽蜗，去蛔虫、寸白，恶疮．生东海及渤海章武．八月采阴干．（得酒良，畏鸡子．）

《本经》原文∶ 菌，味咸，平．主心痛，温中，去长虫白 蛲虫，蛇螫毒，症瘕诸虫．一名 芦．生池泽

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草蒿
  • 当前页：菌
  • 下一页：麇舌
<<< 返回本书目录
  1. 莙荙子【中药大全】
  2. 菌桂《本草纲目》完整版
  3. 莙荙菜【中药大全】
  4. 菌桂《神农本草经百种录》
  5. 君子香苏散【方剂大全】
  6. 菌桂《证类本草》
  7. 君子丸【方剂大全】
  8. 菌痢【中药主治】
  9. 君子汤【方剂大全】
  10. 菌痢汤【方剂大全】
  11. 君子散【方剂大全】
  12. 菌尿【疾病症状】
  13. 君子饼【方剂大全】
  14. 菌血症【疾病症状】
  15. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  16. 菌血症【疾病大全】
  17. 君相二火论《内经博议》
  18. 菌血症和败血性休克《默克家庭诊疗手册》
  19. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  20. 皲裂疮【疾病大全】
  21. 君迁子【中药大全】
  22. 皲裂膏【方剂大全】
  23. 君朴丸【方剂大全】
  24. 峻补《圣济总录》
  25. 君苓汤【方剂大全】
  26. 浚川丸【方剂大全】
  27. 君雷散【方剂大全】
  28. 浚牛膏【方剂大全】
  29. 君火相火药《圆运动的古中医学》
  30. 浚荣散【方剂大全】
  1. 菌《名医别录》
  2. 菌《医学入门》
  3. 菌桂《神农本草经》
  4. 菌《新修本草》
  5. 菌桂《千金翼方》
  6. 菌《本草经集注》
  7. 菌桂《本草经集注》
  8. 菌《千金翼方》
  9. 菌桂《新修本草》
  10. 钧肠丸《冯氏锦囊秘录》
  11. 菌桂《神农本草经百种录》
  12. 君主之官《中医词典》
  13. 菌桂《证类本草》
  14. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  15. 菌桂《增广和剂局方药性总论》
  16. 君相二火须知《竹林女科证治》
  17. 菌桂《名医别录》
  18. 君相二火论《内经博议》
  19. 菌苗《医学微生物学》
  20. 君迁子《证类本草》
  21. 菌群失调性假膜性肠炎《病理学》
  22. 君迁子《海药本草》
  23. 菌血症和败血性休克《默克家庭诊疗手册》
  24. 君火相火药《圆运动的古中医学》
  25. 菌血症和败血症《默克家庭诊疗手册》
  26. 君火相火论《医学源流论》
  27. 菌栀茶《茶饮保健》
  28. 君火相火论《景岳全书》
  29. 菌子《饮膳正要》
  30. 君火相火辨《研经言》
  31. 菌子〈寒〉《食疗本草》


麇舌_《名医别录》_中医本草_【岐黄之术】

麇舌

麇舌

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，无毒．主治霍乱，腹痛，吐逆，心烦．生水中．五月采，曝干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菌
  • 当前页：麇舌
  • 下一页：雷丸
<<< 返回本书目录
  1. 皲裂膏【方剂大全】
  2. 峻补《圣济总录》
  3. 皲裂疮【疾病大全】
  4. 浚川丸【方剂大全】
  5. 菌血症和败血性休克《默克家庭诊疗手册》
  6. 浚牛膏【方剂大全】
  7. 菌血症【疾病大全】
  8. 浚荣散【方剂大全】
  9. 菌血症【疾病症状】
  10. 浚水汤【方剂大全】
  11. 菌尿【疾病症状】
  12. 浚血丸【方剂大全】
  13. 菌痢汤【方剂大全】
  14. 骏马散【方剂大全】
  15. 菌痢【中药主治】
  16. 咖啡【中药大全】
  17. 菌桂《证类本草》
  18. 咖啡斑【疾病症状】
  19. 菌桂《神农本草经百种录》
  20. 咖啡因与氨茶碱中毒【疾病大全】
  21. 菌桂《本草纲目》完整版
  22. 卡波西肉瘤【疾病大全】
  23. 莙荙子【中药大全】
  24. 卡波西水痘样疹【疾病大全】
  25. 莙荙菜【中药大全】
  26. 卡介菌纯蛋白衍化物（BCG-PPD）使用说明书《中国生物制品规程》
  27. 君子香苏散【方剂大全】
  28. 卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程《中国生物制品规程》
  29. 君子丸【方剂大全】
  30. 卡密【中药大全】
  1. 麇舌《名医别录》
  2. 麇舌《新修本草》
  3. 峻《周慎斋遗书》
  4. 麇舌《本草经集注》
  5. 峻补《圣济总录》
  6. 麇舌《千金翼方》
  7. 峻补《中医词典》
  8. 麇（俱伦切）舌《证类本草》
  9. 峻下《中医名词词典》
  10. 皲裂疮《中医词典》
  11. 峻下《中医词典》
  12. 皲裂《中医词典》
  13. 峻下逐水药《中药学》
  14. 菌子〈寒〉《食疗本草》
  15. 咖啡因《药理学》
  16. 菌子《饮膳正要》
  17. 卡比多巴《药理学》
  18. 菌栀茶《茶饮保健》
  19. 卡波西肉瘤《默克家庭诊疗手册》
  20. 菌血症和败血症《默克家庭诊疗手册》
  21. 卡法《中医词典》
  22. 菌血症和败血性休克《默克家庭诊疗手册》
  23. 卡法《中医词典》
  24. 菌群失调性假膜性肠炎《病理学》
  25. 卡介菌纯蛋白衍化物（BCG-PPD）使用说明书《中国生物制品规程》
  26. 菌苗《医学微生物学》
  27. 卡介菌纯蛋白衍化物（BCG-PPD）制造及检定规程《中国生物制品规程》
  28. 菌桂《名医别录》
  29. 卡介苗（结核活菌苗，BCG）《医院药学》
  30. 菌桂《增广和剂局方药性总论》
  31. 卡马西平《药理学》


雷丸_《名医别录》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，微寒，有小寒．逐邪气，恶风，汗出，除皮中热结，积聚蛊毒，白虫、寸白自出不止．久服令人阴痿．一名雷矢，一名雷实．赤者杀人．生石城及汉中土中．八月采根，曝干．（荔实、浓朴为之使，恶葛根．）

《本经》原文∶雷丸，味苦，寒．主杀三虫，逐毒瓦斯胃中热．利丈夫，不利女子．作摩膏，除小儿百病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麇舌
  • 当前页：雷丸
  • 下一页：贯众
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《名医别录》
  2. 雷丸《增广和剂局方药性总论》
  3. 雷丸《本草分经》
  4. 雷丸《本草便读》
  5. 雷丸《本草分经》
  6. 雷丸《本草崇原》
  7. 雷丸《本草害利》
  8. 雷丸《中药学》
  9. 雷丸《本草撮要》
  10. 雷丸《得配本草》
  11. 雷丸《本草乘雅半偈》
  12. 雷丸《医方考》
  13. 雷丸浴汤《备急千金要方》
  14. 雷丸《本草从新》
  15. 雷误震死《奇效简便良方》
  16. 雷丸《本经逢原》
  17. 雷斅《中医词典》
  18. 雷丸《本草新编》
  19. 雷耶综合征《默克家庭诊疗手册》
  20. 雷丸《本草求真》
  21. 雷逸仙《中医词典》
  22. 雷丸《顾松园医镜》
  23. 雷音丸方《回生集》
  24. 雷丸《证类本草》
  25. 雷震死《洗冤集录》
  26. 雷丸《医学入门》
  27. 羸《中医词典》
  28. 雷丸《冯氏锦囊秘录》
  29. 羸瘦《续名医类案》
  30. 雷丸《本草易读》
  31. 羸瘦《证治准绳·幼科》


贯众_《名医别录》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．去寸白，破症瘕，除头风，止金创．花，治恶疮，令人泄．一名伯萍，一名药此谓草 头．生玄山及宛朐少室．二月、八月采根，阴干．（ 菌为之使．）

《本经》原文∶贯众，味苦，微寒．主腹中邪热气，诸毒，杀三虫．一名贯节，一名贯渠，一名百头，一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：贯众
  • 下一页：青葙子
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《名医别录》
  2. 贯众《增广和剂局方药性总论》
  3. 贯众《本草撮要》
  4. 贯众《本草便读》
  5. 贯众《药性切用》
  6. 贯众《中药学》
  7. 贯众《本草乘雅半偈》
  8. 贯众《得配本草》
  9. 贯众《滇南本草》
  10. 贯众《本草从新》
  11. 贯众《本草图经》
  12. 贯众《本经逢原》
  13. 贯众根《本草崇原》
  14. 贯众《本草新编》
  15. 冠脉血流的特点《生理学》
  16. 贯众《本草求真》
  17. 冠脉血流量的调节《生理学》
  18. 贯众《证类本草》
  19. 冠脉循环的解剖特点《生理学》
  20. 贯众《医学入门》
  21. 冠心病《常见中老年疾病防治》
  22. 贯众《冯氏锦囊秘录》
  23. 冠心病《家庭医学百科-医疗康复篇》
  24. 贯众《本草易读》
  25. 冠心病《百病自测》
  26. 贯众《本草蒙筌》
  27. 冠心病《赵绍琴临证验案精选》
  28. 贯众《本草备要》
  29. 冠心病《老年百病防治》
  30. 贯众《吴普本草》
  31. 冠心病《自我调养巧治病》


青葙子_《名医别录》_中医本草_【岐黄之术】

青葙子

青葙子

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治恶疮、疥虱、痔蚀，下部 疮．生平谷道傍．三月采茎叶，阴干；五月月采子．

《本经》原文∶青葙子，味苦，微寒．主邪气，皮肤中热，风瘙身痒，杀三虫．子名草决明，疗唇口青．一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：青葙子
  • 下一页：牙子
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《名医别录》
  2. 青葙子《增广和剂局方药性总论》
  3. 青葙子《本草撮要》
  4. 青葙子《本草便读》
  5. 青葙子《药性切用》
  6. 青葙子《中药学》
  7. 青葙子《本草图经》
  8. 青葙子《得配本草》
  9. 青葙子丸《备急千金要方》
  10. 青葙子《本草求真》
  11. 青箱子《本草分经》
  12. 青葙子《证类本草》
  13. 青箱子《滇南本草》
  14. 青葙子《医学入门》
  15. 青襄《吴普本草》
  16. 青葙子《冯氏锦囊秘录》
  17. 青蘘《神农本草经》
  18. 青葙子《本草易读》
  19. 青小豆《饮膳正要》
  20. 青葙子《本草蒙筌》
  21. 青小豆〈寒〉《食疗本草》
  22. 青葙子《本草备要》
  23. 青小豆粥《保健药膳》
  24. 青葙子《本草衍义》
  25. 青玄茶《茶饮保健》
  26. 青葙子《新修本草》
  27. 青鸭羹《减肥新法与技巧》
  28. 青葙子《本草经集注》
  29. 青鸭羹《饮膳正要》
  30. 青葙子《玉楸药解》
  31. 青鸭羹《食疗方》


牙子_《名医别录》_中医本草_【岐黄之术】

牙子

牙子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，有毒．一名野狼齿，一名野狼子，一名犬牙．生淮南及宛朐．八月采根，曝干．中腐烂生衣者，杀人．（芜荑为之使，恶地榆、枣肌．）

《本经》原文∶牙子，味苦，寒．主邪气热气，疥瘙恶疡疮痔，去白虫．一名野狼牙．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子
  • 当前页：牙子
  • 下一页：藜芦
<<< 返回本书目录
  1. 牙子《证类本草》
  2. 芽生菌病【疾病大全】
  3. 牙子《本草图经》
  4. 芽生菌病样脓皮病【疾病大全】
  5. 牙子《本草纲目》完整版
  6. 厓花子【中药大全】
  7. 牙周组织疾病《理疗学》
  8. 崖姜【中药大全】
  9. 牙周炎【中药主治】
  10. 崖椒《本草纲目》完整版
  11. 牙周炎《赵绍琴临证验案精选》
  12. 崖松【中药大全】
  13. 牙周萎缩【疾病大全】
  14. 崖棕《本草纲目》完整版
  15. 牙周疾病《默克家庭诊疗手册》
  16. 崖棕根【中药大全】
  17. 牙周袋形成【疾病症状】
  18. 哑叭挣《松峰说疫》
  19. 牙周病（periodontal disease）《口腔科学》
  20. 哑口《幼科推拿秘书》
  21. 牙周病【疾病大全】
  22. 哑门穴【头部背面穴位】
  23. 牙周病《自我调养巧治病》
  24. 哑瘴《松峰说疫》
  25. 牙周病《家庭医学百科-医疗康复篇》
  26. 哑瘴喉风《医宗金鉴》
  27. 牙周病《常见中老年疾病防治》
  28. 雅红隆【中药大全】
  29. 牙种植体手术（Dental Implantation）《口腔科学》
  30. 雅叫哈顿散【方剂大全】
  1. 牙子《名医别录》
  2. 牙子《证类本草》
  3. 牙子《本草图经》
  4. 牙子《医学入门》
  5. 芽茶《医方考》
  6. 牙子《新修本草》
  7. 芽儿《中医词典》
  8. 牙子《本草经集注》
  9. 芽生菌病《默克家庭诊疗手册》
  10. 牙子《千金翼方》
  11. 崖棕《证类本草》
  12. 牙子《神农本草经》
  13. 衙香《太平惠民和剂局方》
  14. 牙蛀牙不生《医学纲目》
  15. 哑嗄《中医词典》
  16. 牙周炎《赵绍琴临证验案精选》
  17. 哑叭翻《急救广生集》
  18. 牙周炎《默克家庭诊疗手册》
  19. 哑叭挣《松峰说疫》
  20. 牙周解剖《口腔科学》
  21. 哑风《中医词典》
  22. 牙周疾病《默克家庭诊疗手册》
  23. 哑风《解围元薮》
  24. 牙周病《理疗学》
  25. 哑喉风《中医词典》
  26. 牙周病《口腔科学》
  27. 哑惊《中医词典》
  28. 牙周病《自我调养巧治病》
  29. 哑惊《外科全生集》
  30. 牙周病《家庭医学百科-医疗康复篇》
  31. 哑科《中医词典》


藜芦_《名医别录》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，有毒．主治 逆，喉痹不通，鼻中息肉，马刀烂疮．不入汤．一名葱一名山葱．生太山．三月采根，阴干．（黄连为之使，反细辛、芍药、五参，恶大黄．）

《本经》原文∶藜芦，味辛，寒．主蛊毒咳逆，泄利肠 ，头疡疥瘙恶疮，杀诸虫毒，去死肌．一名葱苒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙子
  • 当前页：藜芦
  • 下一页：赭魁
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《名医别录》
  2. 藜芦《增广和剂局方药性总论》
  3. 藜芦《本草分经》
  4. 藜芦《本草便读》
  5. 藜芦《本草撮要》
  6. 藜芦《本草崇原》
  7. 藜芦《本草乘雅半偈》
  8. 藜芦《中药学》
  9. 藜芦《本草图经》
  10. 藜芦《得配本草》
  11. 藜芦甘草汤《圆运动的古中医学》
  12. 藜芦《本草从新》
  13. 藜芦甘草汤《金匮悬解》
  14. 藜芦《本经逢原》
  15. 藜芦甘草汤方（缺）《医宗金鉴》
  16. 藜芦《本草求真》
  17. 藜芦膏《备急千金要方》
  18. 藜芦《证类本草》
  19. 藜芦膏《备急千金要方》
  20. 藜芦《医学入门》
  21. 藜芦根《药性切用》
  22. 藜芦《冯氏锦囊秘录》
  23. 藜芦丸《备急千金要方》
  24. 藜芦《本草易读》
  25. 藜芦丸《备急千金要方》
  26. 藜芦《本草蒙筌》
  27. 藜芦中毒《中医词典》
  28. 藜芦《本草备要》
  29. 黧黑《外科心法要诀》
  30. 藜芦《本草衍义》
  31. 黧黑（黑干）（黑曾）《中医词典》


赭魁_《名医别录》_中医本草_【岐黄之术】

赭魁

赭魁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主治心腹积聚，除三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：赭魁
  • 下一页：及巳
<<< 返回本书目录
  1. 赭魁《本草纲目》完整版
  2. 赭石【中药大全】
  3. 赭决九味汤【方剂大全】
  4. 赭石解《医学衷中参西录》
  5. 赭（音者）魁《证类本草》
  6. 赭石立治脑震荡《三十年临证经验集》
  7. 蛰伏脂瘤【疾病大全】
  8. 赭石立治脑震荡《邹孟城三十年临证经验集》
  9. 辄马丹《外科传薪集》
  10. 赭遂攻结汤《医学衷中参西录》
  11. 折针《针灸聚英》
  12. 赭遂攻结汤【方剂大全】
  13. 折针《古今医统大全》
  14. 柘《本草纲目》完整版
  15. 折腕瘀血方《外台秘要》
  16. 柘《本草纲目》图文版
  17. 折腕方《外台秘要》
  18. 柘蠹虫《本草纲目》完整版
  19. 折身图说《达摩洗髓易筋经》
  20. 柘耳《本草纲目》完整版
  21. 折伤诸症（附：金疮 破伤风 夹杖 汤火伤）《文堂集验方》
  22. 柘耳【中药大全】
  23. 折伤瘀血证治《三因极一病证方论》
  24. 柘木【中药大全】
  25. 折伤吐血证治《三因极一病证方论》
  26. 柘木白皮【中药大全】
  27. 折伤【方剂主治】
  28. 柘木枝《本草新编》
  29. 折伤【中药主治】
  30. 柘树果实【中药大全】
  1. 赭魁《名医别录》
  2. 赭魁《增广和剂局方药性总论》
  3. 赭石《中药炮制》
  4. 赭魁《新修本草》
  5. 赭石解《医学衷中参西录》
  6. 赭魁《本草经集注》
  7. 赭石立治脑震荡《邹孟城三十年临证经验集》
  8. 赭魁《千金翼方》
  9. 赭石立治脑震荡《三十年临证经验集》
  10. 赭（音者）魁《证类本草》
  11. 赭遂攻结汤《医学衷中参西录》
  12. 蛰《中医词典》
  13. 柘《本草纲目》
  14. 辄马丹《外科传薪集》
  15. 柘虫屎《证类本草》
  16. 辄筋（一名神光，一名胆募）《针灸大成》
  17. 柘根白皮《本经逢原》
  18. 辄筋《针灸学》
  19. 柘木《本草衍义》
  20. 辄筋《中医词典》
  21. 柘木《证类本草》
  22. 折转试其手《中医词典》
  23. 柘木枝《本草新编》
  24. 折针《针灸聚英》
  25. 柘树《外科全生集》
  26. 折针《古今医统大全》
  27. 浙贝母《中药炮制》
  28. 折针《中医词典》
  29. 蔗虫《本草纲目》
  30. 折针《中医名词词典》
  31. 蔗浆《药笼小品》


及巳_《名医别录》_中医本草_【岐黄之术】

及巳

及巳

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，有毒．主治诸恶疮，疥痂， 蚀及牛马诸疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赭魁
  • 当前页：及巳
  • 下一页：连翘
<<< 返回本书目录
  1. 及己【中药大全】
  2. 吉丁虫【中药大全】
  3. 及己《本草纲目》图文版
  4. 吉尔伯特综合征【疾病大全】
  5. 及己《证类本草》
  6. 吉兰-巴雷综合征【疾病大全】
  7. 及己《本草纲目》完整版
  8. 吉利草《本草纲目》完整版
  9. 羁縻攻之方【方剂大全】
  10. 吉利草《本草择要纲目》
  11. 激素与生殖《默克家庭诊疗手册》
  12. 吉利散【方剂大全】
  13. 激素依赖性皮炎【疾病大全】
  14. 吉利子树【中药大全】
  15. 激素类《减肥新法与技巧》
  16. 吉林乌头【中药大全】
  17. 激素及影响内分泌药《国家基本药物目录》（2009版）
  18. 吉龙草【中药大全】
  19. 激素对物质代谢的调节《生物化学与分子生物学》
  20. 吉笼草【中药大全】
  21. 激素抵抗型哮喘【疾病大全】
  22. 吉特林综合征【疾病大全】
  23. 激经胎漏尿血总括《医宗金鉴》
  24. 吉祥草【中药大全】
  25. 激经胎漏尿血证治《医宗金鉴》
  26. 吉祥丸【方剂大全】
  27. 激经胎漏尿血三症总括《济生集》
  28. 吉祥油【方剂大全】
  29. 激经、胎漏、尿血总括《妇科心法要诀》
  30. 吉凶痘形图《冯氏锦囊秘录》
  1. 及巳《名医别录》
  2. 及巳《本草经集注》
  3. 及幼攻补《活幼心书》
  4. 及时添加辅助食品《家庭医学百科·预防保健篇》
  5. 及早预防《病理生理学》
  6. 及己《证类本草》
  7. 吉巴氏综合征《默克家庭诊疗手册》
  8. 及己《新修本草》
  9. 吉丁虫《证类本草》
  10. 及己《千金翼方》
  11. 吉利草《本草择要纲目》
  12. 及己《本草纲目》
  13. 吉氏方《冯氏锦囊秘录》
  14. 激肽释放酶-激肽系统《生理学》
  15. 吉氏治乳方《冯氏锦囊秘录》
  16. 激素作用的一般特性《生理学》
  17. 吉他霉素《药理学》
  18. 激素作用的相对特异性《生理学》
  19. 吉撝之《中医词典》
  20. 激素作用的机制《生理学》
  21. 吉祥草《证类本草》
  22. 激素与生殖《默克家庭诊疗手册》
  23. 吉祥丸《备急千金要方》
  24. 激素类标志物《临床生物化学》
  25. 吉凶痘形图《冯氏锦囊秘录》
  26. 激素类《药理学》
  27. 吉灶丹《中医词典》
  28. 激素间的相互作用《生理学》
  29. 吉灶丹《外科启玄》
  30. 激素对血糖的调节作用《生物化学与分子生物学》
  31. 吉证《景岳全书》


连翘_《名医别录》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．去白虫．生太山．八月采，阴干．

《本经》原文∶连翘，味苦，平．主寒热鼠 瘰 ，痈肿恶疮，瘿 瘤结热蛊毒．一名异翘，一名兰华，一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：及巳
  • 当前页：连翘
  • 下一页：白头翁
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《名医别录》
  2. 连翘《增广和剂局方药性总论》
  3. 连翘《本草分经》
  4. 连翘《本草经解》
  5. 连翘《本草分经》
  6. 连翘《本草便读》
  7. 连翘《本草分经》
  8. 连翘《本草崇原》
  9. 连翘《本草分经》
  10. 连翘《中药学》
  11. 连翘《本草分经》
  12. 连翘《得配本草》
  13. 连翘《本草分经》
  14. 连翘《本草从新》
  15. 连翘《本草择要纲目》
  16. 连翘《本经逢原》
  17. 连翘《本草害利》
  18. 连翘《本草新编》
  19. 连翘《本草害利》
  20. 连翘《本草求真》
  21. 连翘《本草害利》
  22. 连翘《顾松园医镜》
  23. 连翘《本草撮要》
  24. 连翘《证类本草》
  25. 连翘《外科全生集》
  26. 连翘《医学入门》
  27. 连翘《药鉴》
  28. 连翘《冯氏锦囊秘录》
  29. 连翘《珍珠囊补遗药性赋》
  30. 连翘《本草易读》
  31. 连翘《本草乘雅半偈》


白头翁_《名医别录》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．主治鼻衄．一名奈何草．生嵩山及田野，四月采．

《本经》原文∶白头翁，味苦，温．主温疟狂易寒热，症瘕积聚瘿气，逐血止痛，疗金疮．一名野丈人，一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：白头翁
  • 下一页：茹
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《名医别录》
  2. 白头翁《本草便读》
  3. 白头翁《本草分经》
  4. 白头翁《中药学》
  5. 白头翁《本草分经》
  6. 白头翁《得配本草》
  7. 白头翁《本草择要纲目》
  8. 白头翁《本草从新》
  9. 白头翁《本草撮要》
  10. 白头翁《本经逢原》
  11. 白头翁《药性切用》
  12. 白头翁《本草新编》
  13. 白头翁《珍珠囊补遗药性赋》
  14. 白头翁《本草求真》
  15. 白头翁《药征》
  16. 白头翁《证类本草》
  17. 白头翁《本草乘雅半偈》
  18. 白头翁《医学入门》
  19. 白头翁《本草图经》
  20. 白头翁《冯氏锦囊秘录》
  21. 白头翁茶《茶饮保健》
  22. 白头翁《本草易读》
  23. 白头翁根《本草崇原》
  24. 白头翁《本草蒙筌》
  25. 白头翁加阿胶甘草汤《圆运动的古中医学》
  26. 白头翁《本草备要》
  27. 白头翁加阿胶甘草汤方《伤寒杂病论》
  28. 白头翁《汤液本草》
  29. 白头翁加甘草阿胶汤《金匮悬解》
  30. 白头翁《本草衍义》
  31. 白头翁加甘草阿胶汤方《伤寒杂病论》


茹_《名医别录》_中医本草_【岐黄之术】

茹

茹

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，微寒，有小毒．去热痹，破症瘕，除息肉．一名屈据，一名离娄．生代郡．五采根，阴干．黑头者良．（甘草为之使，恶麦门冬．）

《本经》原文∶ 茹，味辛，寒．主蚀恶肉败疮死肌，杀疥虫，排脓恶血，除大风热气，善忘不乐．生川谷

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：茹
  • 下一页：白蔹
<<< 返回本书目录
  1. 茹《本草图经》
  2. 茹淡论《格致余论》
  3. 茹《本草纲目》完整版
  4. 薷苓清暑汤【方剂大全】
  5. 如长脉《轩岐救正论》
  6. 薷苓汤【方剂大全】
  7. 如鱼脑【方剂主治】
  8. 濡（阴）《濒湖脉学》
  9. 如意线方《毓麟验方》
  10. 濡肠汤【方剂大全】
  11. 如意丸【方剂大全】
  12. 濡肠丸【方剂大全】
  13. 如意通圣散【方剂大全】
  14. 濡肠饮【方剂大全】
  15. 如意酒【方剂大全】
  16. 濡脉《脉理求真》
  17. 如意金黄散【方剂大全】
  18. 濡脉【疾病症状】
  19. 如意黑白散【方剂大全】
  20. 濡脉（阴中之阳）《诊家正眼》
  21. 如意丹《毓麟验方》
  22. 濡脉（阴中之阴）《脉诀汇辨》
  23. 如意草【中药大全】
  24. 濡脉指法主病《脉诀乳海》
  25. 如意草《滇南本草》
  26. 濡木饮【方剂大全】
  27. 如弦脉《轩岐救正论》
  28. 濡弱二脉辨《读医随笔》
  29. 如细脉《轩岐救正论》
  30. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  1. 茹《名医别录》
  2. 茹《本草便读》
  3. 茹《本草分经》
  4. 茹《得配本草》
  5. 茹《本草撮要》
  6. 茹《本草从新》
  7. 茹《本草图经》
  8. 茹《本经逢原》
  9. 茹淡论《格致余论》
  10. 茹《冯氏锦囊秘录》
  11. 茹膏《备急千金要方》
  12. 茹《本草蒙筌》
  13. 儒医《轩岐救正论》
  14. 茹《本草备要》
  15. 濡《痰火点雪》
  16. 茹《本草衍义》
  17. 濡《三指禅》
  18. 茹《新修本草》
  19. 濡（阴）《濒湖脉学》
  20. 茹《本草经集注》
  21. 濡化《中医词典》
  22. 茹《千金翼方》
  23. 濡脉《中医名词词典》
  24. 如智散《博济方》
  25. 濡脉《中医词典》
  26. 如长脉《轩岐救正论》
  27. 濡脉《脉理求真》
  28. 如银障症《中医词典》
  29. 濡脉（阴中之阳）《诊家正眼》
  30. 如银内障证《中医词典》
  31. 濡脉（阴中之阴）《脉诀汇辨》


白蔹_《名医别录》_中医本草_【岐黄之术】

白蔹

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主下赤白，杀火毒．一名白根，一名昆仑．生衡山．二月、八月采根，干．（代赭为之使，反乌头．）

《本经》原文∶白蔹，味苦，平、微寒．主痈肿疽疮，散结气，止痛除热，目中赤，小儿惊痫温疟，女子阴

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茹
  • 当前页：白蔹
  • 下一页：白芨
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《名医别录》
  2. 白蔹《增广和剂局方药性总论》
  3. 白蔹《本草分经》
  4. 白蔹《本草便读》
  5. 白蔹《本草择要纲目》
  6. 白蔹《中药学》
  7. 白蔹《本草撮要》
  8. 白蔹《得配本草》
  9. 白蔹《外科全生集》
  10. 白蔹《本草从新》
  11. 白蔹《药性切用》
  12. 白蔹《本经逢原》
  13. 白蔹《本草乘雅半偈》
  14. 白蔹《本草求真》
  15. 白蔹《滇南本草》
  16. 白蔹《证类本草》
  17. 白蔹《本草图经》
  18. 白蔹《医学入门》
  19. 白蔹白芨《本草衍义》
  20. 白蔹《冯氏锦囊秘录》
  21. 白蔹根《本草崇原》
  22. 白蔹《本草易读》
  23. 白蔹散《备急千金要方》
  24. 白蔹《本草蒙筌》
  25. 白蔹散《是斋百一选方》
  26. 白蔹《本草备要》
  27. 白蔹薏苡汤《备急千金要方》
  28. 白蔹《新修本草》
  29. 白梁米《名医别录》
  30. 白蔹《本草经集注》
  31. 白粱米《千金翼方》


白芨_《名医别录》_中医本草_【岐黄之术】

白芨

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微寒，无毒．除白癣疥虫．生北山及宛朐及越山．（紫石英为之使，恶理石，李核，杏仁．）

《本经》原文∶白芨，味苦，平．主痈肿恶疮败疽，伤阴死肌，胃中邪气，贼风鬼击，痱缓不收．一名甘根

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：白芨
  • 下一页：占斯
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《名医别录》
  2. 白芨《增广和剂局方药性总论》
  3. 白芨《本草分经》
  4. 白芨《本草便读》
  5. 白芨《本草撮要》
  6. 白芨《中药学》
  7. 白芨《外科全生集》
  8. 白芨《得配本草》
  9. 白芨《本草乘雅半偈》
  10. 白芨《本草从新》
  11. 白芨《滇南本草》
  12. 白芨《本草新编》
  13. 白芨《本草图经》
  14. 白芨《本草求真》
  15. 白芨根《本草崇原》
  16. 白芨《顾松园医镜》
  17. 白芨根《本草择要纲目》
  18. 白芨《证类本草》
  19. 白芨散《冯氏锦囊秘录》
  20. 白芨《医学入门》
  21. 白芨散《三因极一病证方论》
  22. 白芨《冯氏锦囊秘录》
  23. 白芨散《太平惠民和剂局方》
  24. 白芨《本草易读》
  25. 白肌石《千金翼方》
  26. 白芨《本草蒙筌》
  27. 白肌石《新修本草》
  28. 白芨《本草备要》
  29. 白肌石《证类本草》
  30. 白芨《汤液本草》
  31. 白肌石《名医别录》


占斯_《名医别录》_中医本草_【岐黄之术】

占斯

占斯

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，温，无毒．主治邪气，湿痹，寒热，疽疮，除水坚积，血症，月闭，无子，小不能行，诸恶疮，痈肿止腹痛，令女人有子．一名炭皮．生太山山谷，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：占斯
  • 下一页：飞廉
<<< 返回本书目录
  1. 占斯《本草纲目》完整版
  2. 战汗《景岳全书》
  3. 占色候生死《外科理例》
  4. 战汗《伤寒寻源》
  5. 占六气之胜《医学纲目》
  6. 战汗《温疫论》
  7. 占六气之复《医学纲目》
  8. 战壕热【疾病大全】
  9. 占稻（早稻）《本草纲目》完整版
  10. 战栗《丹溪手镜》
  11. 辗转体位【疾病症状】
  12. 战栗《伤寒六书》
  13. 展枝唐松草【中药大全】
  14. 战栗《伤寒六书》
  15. 展望《动脉粥样硬化》
  16. 战栗《伤寒明理论》
  17. 展筋丹【方剂大全】
  18. 战栗《医学读书记》
  19. 展花乌头【中药大全】
  20. 战栗《张氏医通》
  21. 斩妖剑【中药大全】
  22. 战栗门《张氏医通》
  23. 斩木橿子【中药大全】
  24. 战伤处理原则和火线急救《外科学总论》
  25. 斩梦丹【方剂大全】
  26. 战振栗《伤寒捷诀》
  27. 斩龙剑【中药大全】
  28. 战振栗《伤寒心法要诀》
  29. 斩龙草【中药大全】
  30. 战振栗《医宗金鉴》
  1. 占斯《名医别录》
  2. 占斯《证类本草》
  3. 战汗《中医名词词典》
  4. 占斯《新修本草》
  5. 战汗《景岳全书》
  6. 占斯《本草经集注》
  7. 战汗《中医词典》
  8. 占斯《千金翼方》
  9. 战汗《疫疹一得》
  10. 占色候生死《外科理例》
  11. 战汗《医述》
  12. 占六气之胜《医学纲目》
  13. 战汗《伤寒寻源》
  14. 占六气之复《医学纲目》
  15. 战汗《温疫论》
  16. 展望《动脉粥样硬化》
  17. 战汗《广瘟疫论》
  18. 展望《急诊医学》
  19. 战汗《伤寒直格》
  20. 展望《临床营养学》
  21. 战壕口炎《默克家庭诊疗手册》
  22. 盏蒸《饮膳正要》
  23. 战壕足《默克家庭诊疗手册》
  24. 斩龙口诀《女丹合编选注》
  25. 战栗《中医词典》
  26. 斩鬼丹《万氏秘传片玉心书》
  27. 战栗《医学读书记》
  28. 斩鬼丹《仁术便览》
  29. 战栗《张氏医通》
  30. 讝妄《中医词典》
  31. 战栗《伤寒六书》


飞廉_《名医别录》_中医本草_【岐黄之术】

飞廉

飞廉

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治头眩顶重，皮间邪风如蜂螫针刺，鱼子细起，热疮，痈疽，痔，湿痹，止邪，咳嗽，下乳汁．久服益气，明目，不老．可煮可干．一名漏芦，一名天荠，一名伏猪一名伏兔，一名飞雉，一名木禾．生河内．正月采根；七月、八月采花，阴干．（得乌头恶麻黄．）

《本经》原文∶飞廉，味苦，平．主骨节热，胫重酸疼．久服令人身轻．一名飞轻．生川泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：占斯
  • 当前页：飞廉
  • 下一页：虎掌
<<< 返回本书目录
  1. 飞廉《证类本草》
  2. 飞廉（图）【中药大全】
  3. 飞廉《本草纲目》完整版
  4. 飞廉分清汤【方剂大全】
  5. 飞来蓝【中药大全】
  6. 飞炼研煮五石及和草药服疗《千金翼方》
  7. 飞来鹤（图）【中药大全】
  8. 飞炼研煮钟乳及和草药服疗《千金翼方》
  9. 飞经走气四法《中医刺灸》
  10. 飞灵丹【方剂大全】
  11. 飞经走气法《推拿抉微》
  12. 飞龙阿魏化坚膏【方剂大全】
  13. 飞经走气法《厘正按摩要术》
  14. 飞龙丹【方剂大全】
  15. 飞剑斩黄龙【方剂大全】
  16. 飞龙夺命丹【方剂大全】
  17. 飞机草（图）【中药大全】
  18. 飞龙换骨还元水火仙丹【方剂大全】
  19. 飞黄散【方剂大全】
  20. 飞龙掌血（图）【中药大全】
  21. 飞黄丹【方剂大全】
  22. 飞龙掌血叶【中药大全】
  23. 飞虎散【方剂大全】
  24. 飞马金丹【方剂大全】
  25. 飞行员心理卫生《医学心理学》
  26. 飞蛇散【方剂大全】
  27. 飞矾散【方剂大全】
  28. 飞生丸【方剂大全】
  29. 飞矾丹【方剂大全】
  30. 飞尸《圣济总录》
  1. 飞廉《名医别录》
  2. 飞廉《证类本草》
  3. 飞炼研煮五石及和草药服疗《千金翼方》
  4. 飞廉《新修本草》
  5. 飞炼研煮钟乳及和草药服疗《千金翼方》
  6. 飞廉《千金翼方》
  7. 飞龙丹《外科全生集》
  8. 飞廉《雷公炮炙论》
  9. 飞龙夺命丹《仙传外科集验方》
  10. 飞廉《神农本草经》
  11. 飞龙夺命丹《救伤秘旨》
  12. 飞经走气四法《中医刺灸》
  13. 飞龙夺命丹《冯氏锦囊秘录》
  14. 飞经走气法《厘正按摩要术》
  15. 飞龙夺命丹《仁术便览》
  16. 飞经走气法《推拿抉微》
  17. 飞门《中医词典》
  18. 飞经走气《中医词典》
  19. 飞沙入目《奇效简便良方》
  20. 飞金走气《幼科推拿秘书》
  21. 飞伤喉痹《中医词典》
  22. 飞金走气《中医词典》
  23. 飞生虫《证类本草》
  24. 飞火丹候《诸病源候论》
  25. 飞尸《圣济总录》
  26. 飞滑石《药性切用》
  27. 飞尸《中医词典》
  28. 飞虎《中医词典》
  29. 飞尸《续名医类案》
  30. 飞行员心理卫生《医学心理学》
  31. 飞尸方三首《外台秘要》


虎掌_《名医别录》_中医本草_【岐黄之术】

虎掌

虎掌

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，有大毒．除阴下湿，风眩．生汉中及宛朐．二月、八月采，阴干．（蜀漆为之恶莽草．）

《本经》原文∶虎掌，味苦，温．主心痛，寒热结气，积聚伏梁，伤筋痿拘缓，利水道．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞廉
  • 当前页：虎掌
  • 下一页：莨菪子
<<< 返回本书目录
  1. 虎掌《本草纲目》图文版
  2. 虎掌草《滇南本草》
  3. 虎掌《证类本草》
  4. 虎掌草【中药大全】
  5. 虎掌《本草图经》
  6. 虎掌草叶【中药大全】
  7. 虎掌《本草乘雅半偈》
  8. 虎掌南星【中药大全】
  9. 虎掌《本草纲目》完整版
  10. 虎掌汤【方剂大全】
  11. 虎翼饮【方剂大全】
  12. 虎掌丸【方剂大全】
  13. 虎液膏【方剂大全】
  14. 虎掌饮【方剂大全】
  15. 虎液【方剂大全】
  16. 虎杖《本草纲目》完整版
  17. 虎咬死《洗冤集录》
  18. 虎杖《本草图经》
  19. 虎咬门主论《疡医大全》
  20. 虎杖《雷公炮炙论》
  21. 虎咬癀【中药大全】
  22. 虎杖《本草纲目》图文版
  23. 虎眼征【疾病症状】
  24. 虎杖【中药大全】
  25. 虎眼丸【方剂大全】
  26. 虎杖【方剂大全】
  27. 虎牙丸【方剂大全】
  28. 虎杖二金汤【方剂大全】
  29. 虎牙散【方剂大全】
  30. 虎杖根《证类本草》
  1. 虎掌《名医别录》
  2. 虎掌《增广和剂局方药性总论》
  3. 虎掌《本草乘雅半偈》
  4. 虎掌《证类本草》
  5. 虎掌《本草图经》
  6. 虎掌《医学入门》
  7. 虎掌草《滇南本草》
  8. 虎掌《吴普本草》
  9. 虎杖《本草纲目》
  10. 虎掌《新修本草》
  11. 虎杖《雷公炮炙论》
  12. 虎掌《本草经集注》
  13. 虎杖《中药炮制》
  14. 虎掌《千金翼方》
  15. 虎杖《本草衍义》
  16. 虎掌《本草纲目》
  17. 虎杖《医学入门》
  18. 虎掌《神农本草经》
  19. 虎杖《中药学》
  20. 虎液法《奇方类编》
  21. 虎杖《增广和剂局方药性总论》
  22. 虎野狼咬伤《奇效简便良方》
  23. 虎杖《本草图经》
  24. 虎野狼熊伤《奇效简便良方》
  25. 虎杖根《千金翼方》
  26. 虎咬死《洗冤集录》
  27. 虎杖根《本草经集注》
  28. 虎咬门主论《疡医大全》
  29. 虎杖根《新修本草》
  30. 虎咬门主方《疡医大全》
  31. 虎杖根《证类本草》


莨菪子_《名医别录》_中医本草_【岐黄之术】

莨菪子

莨菪子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，有毒．主治癫狂风痫，癫倒拘挛．一名横唐．生海滨及雍州．五月采子．

《本经》原文∶莨荡子，味苦，寒．主齿痛出虫，肉痹拘急，使人健行见鬼．多食令人狂走．久服轻身，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎掌
  • 当前页：莨菪子
  • 下一页：乐华
<<< 返回本书目录
  1. 莨菪子《雷公炮炙论》
  2. 莨菪子散【方剂大全】
  3. 莨菪子《本草易读》
  4. 莨菪子丸【方剂大全】
  5. 莨菪子《本草图经》
  6. 凉拌鸡块《保健药膳》
  7. 莨菪子《本草崇原》
  8. 凉拌蜇头《保健药膳》
  9. 莨菪叶【中药大全】
  10. 凉补风【方剂大全】
  11. 莨菪丸【方剂大全】
  12. 凉大肠《本草害利》
  13. 莨菪散【方剂大全】
  14. 凉胆丸【方剂大全】
  15. 莨菪酒【方剂大全】
  16. 凉顶散【方剂大全】
  17. 莨菪浸方【方剂大全】
  18. 凉肺《本草害利》
  19. 莨菪煎【方剂大全】
  20. 凉肺散【方剂大全】
  21. 莨菪根【中药大全】
  22. 凉肺汤【方剂大全】
  23. 莨菪膏【方剂大全】
  24. 凉粉草【中药大全】
  25. 莨菪【中药大全】
  26. 凉粉藤【中药大全】
  27. 莨菪《本草纲目》图文版
  28. 凉风化痰丸【方剂大全】
  29. 莨菪《本草纲目》完整版
  30. 凉肝《本草害利》
  1. 莨菪子《名医别录》
  2. 莨菪子《本草崇原》
  3. 莨菪子《本草图经》
  4. 莨菪子《医学入门》
  5. 凉拌鸡块《保健药膳》
  6. 莨菪子《冯氏锦囊秘录》
  7. 凉拌芹菜《减肥新法与技巧》
  8. 莨菪子《本草易读》
  9. 凉拌蜇头《保健药膳》
  10. 莨菪子《新修本草》
  11. 凉胆丸《明目至宝》
  12. 莨菪子《本草经集注》
  13. 凉而行之《中医词典》
  14. 莨菪子《千金翼方》
  15. 凉肺汤《重订囊秘喉书》
  16. 莨菪子《雷公炮炙论》
  17. 凉粉索粉积滞《奇效简便良方》
  18. 莨菪中毒《中医词典》
  19. 凉肝明目散《冯氏锦囊秘录》
  20. 莨菪酒硝石饮《医方考》
  21. 凉肝散《明目至宝》
  22. 莨菪《本经逢原》
  23. 凉肝散《明目至宝》
  24. 莨菪《本草纲目》
  25. 凉肝散《明目至宝》
  26. 莨荡子《神农本草经》
  27. 凉疳丸《明目至宝》
  28. 莨（音浪）菪（音荡）子《证类本草》
  29. 凉隔散（一名连翘饮子）《冯氏锦囊秘录》
  30. 莨（音浪）菪（音荡）子《本草蒙筌》
  31. 凉膈《汤头歌诀》


乐华_《名医别录》_中医本草_【岐黄之术】

乐华

乐华

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生汉中．五月采．（决明为之使．）

《本经》原文∶乐华，味苦，寒．主目痛，泪出伤 ，消目肿．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莨菪子
  • 当前页：乐华
  • 下一页：杉材
<<< 返回本书目录
  1. 酪酥煎丸【方剂大全】
  2. 乐疽《医宗金鉴》
  3. 酪氨酸血症【疾病症状】
  4. 乐令黄耆汤【方剂大全】
  5. 酪【中药大全】
  6. 乐令建中汤【方剂大全】
  7. 酪《本草纲目》图文版
  8. 乐令汤【方剂大全】
  9. 酪《证类本草》
  10. 乐脉颗粒【方剂大全】
  11. 酪《本草纲目》完整版
  12. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  13. 烙脐丸【方剂大全】
  14. 竻慈姑【中药大全】
  15. 老子乳丹【方剂大全】
  16. 竻苋菜【中药大全】
  17. 老壮少小脂膏肉瘦之别《类经》
  18. 勒草，葛勒蔓《本草纲目》完整版
  19. 老治法《石室秘录》
  20. 勒夫勒心内膜炎【疾病大全】
  21. 老鸭果【方剂大全】
  22. 勒管草【中药大全】
  23. 老鸦嘴【中药大全】
  24. 勒缰散【方剂大全】
  25. 老鸦柿【中药大全】
  26. 勒马回【中药大全】
  27. 老鸦花藤【中药大全】
  28. 勒马听徽散【方剂大全】
  29. 老鸦糊【中药大全】
  30. 勒马听徽丝【方剂大全】
  1. 乐华《名医别录》
  2. 酪酥《新修本草》
  3. 乐疽《中医词典》
  4. 酪酥《本草经集注》
  5. 乐疽《医宗金鉴》
  6. 酪〈寒〉《食疗本草》
  7. 乐疽《外科心法要诀》
  8. 酪《增广和剂局方药性总论》
  9. 乐令黄汤《瘴疟指南》
  10. 酪《本经逢原》
  11. 乐令建中汤《备急千金要方》
  12. 酪《证类本草》
  13. 乐令建中汤《冯氏锦囊秘录》
  14. 酪《新修本草》
  15. 乐令建中汤《太平惠民和剂局方》
  16. 酪《千金翼方》
  17. 乐令建中汤《退思集类方歌注》
  18. 烙肿法《三因极一病证方论》
  19. 乐氏建中汤《痰火点雪》
  20. 烙治法《中医词典》
  21. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  22. 烙铁法《中医词典》
  23. 勒草《千金翼方》
  24. 烙铁《中医词典》
  25. 勒草《新修本草》
  26. 烙法（针烙、烙）《中医名词词典》
  27. 勒草《证类本草》
  28. 烙法《中医词典》
  29. 勒草《名医别录》
  30. 烙《外科大成》
  31. 勒法《中医词典》


杉材_《名医别录》_中医本草_【岐黄之术】

杉材

杉材

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，无毒．主治漆疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乐华
  • 当前页：杉材
  • 下一页：楠材
<<< 返回本书目录
  1. 杉材《证类本草》
  2. 杉材【中药大全】
  3. 杉材《本草图经》
  4. 杉寄生【中药大全】
  5. 杉《本草纲目》图文版
  6. 杉寄生叶【中药大全】
  7. 杉《本草纲目》完整版
  8. 杉菌《本草纲目》完整版
  9. 山紫菀【中药大全】
  10. 杉菌《滇南本草》
  11. 山竹子（图）【中药大全】
  12. 杉蔓石松【中药大全】
  13. 山茱萸丸【方剂大全】
  14. 杉木《本草纲目》完整版
  15. 山茱萸实《本草纲目》完整版
  16. 杉木【中药大全】
  17. 山茱萸（图）【中药大全】
  18. 杉木根【中药大全】
  19. 山茱萸《本草纲目》图文版
  20. 杉木节【中药大全】
  21. 山茱萸《证类本草》
  22. 杉木油【中药大全】
  23. 山茱萸《长沙药解》
  24. 杉皮《本草纲目》完整版
  25. 山茱萸《药征续编》
  26. 杉皮【中药大全】
  27. 山茱萸《药笼小品》
  28. 杉松【中药大全】
  29. 山茱萸《药鉴》
  30. 杉塔【中药大全】
  1. 杉材《名医别录》
  2. 杉材《本草从新》
  3. 杉材《本草图经》
  4. 杉材《证类本草》
  5. 杉材节《医学入门》
  6. 杉材《冯氏锦囊秘录》
  7. 杉菌《滇南本草》
  8. 杉材《本草蒙筌》
  9. 杉篱《中医名词词典》
  10. 杉材《新修本草》
  11. 杉篱《中医词典》
  12. 杉材《本草经集注》
  13. 杉篱《医宗金鉴》
  14. 杉材《千金翼方》
  15. 杉篱《伤科汇纂》
  16. 杉《本经逢原》
  17. 杉木《本草备要》
  18. 杉《本草衍义》
  19. 杉木《得配本草》
  20. 杉《本草纲目》
  21. 杉木《本草分经》
  22. 山紫茶《茶饮保健》
  23. 杉木《本草撮要》
  24. 山茱萸肉《本草害利》
  25. 杉木节汤《冯氏锦囊秘录》
  26. 山茱萸茶《茶饮保健》
  27. 杉木汤《医方考》
  28. 山茱萸《本草图经》
  29. 删补名医方论《医宗金鉴》
  30. 山茱萸《本草乘雅半偈》
  31. 删定野山秘抄种子论《医旨绪余》


楠材_《名医别录》_中医本草_【岐黄之术】

楠材

楠材

  • 上一页
  • 目录
  • 相关
  • 下一页

微温．主治霍乱，吐下不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杉材
  • 当前页：楠材
  • 下一页：彼子
<<< 返回本书目录
  1. 楠《本草纲目》图文版
  2. 楠材【中药大全】
  3. 楠《本草纲目》完整版
  4. 楠木【中药大全】
  5. 喃喃重复自语【疾病症状】
  6. 楠木皮【中药大全】
  7. 喃喃重复自语【疾病症状】
  8. 楠藤【中药大全】
  9. 难治性心力衰竭【疾病大全】
  10. 囊虫病【疾病大全】
  11. 难治性贫血【疾病症状】
  12. 囊腹《痘疹心法要诀》
  13. 难治性溃疡【疾病症状】
  14. 囊腹《医宗金鉴》
  15. 难治性腹水【疾病症状】
  16. 囊距翠雀【中药大全】
  17. 难治性癫痫【疾病大全】
  18. 囊扦维化《基因与疾病》
  19. 难治死证《医宗金鉴》
  20. 囊球《痘疹心法要诀》
  21. 难治死证《伤寒心法要诀》
  22. 囊球《医宗金鉴》
  23. 难生《女科百问》
  24. 囊湿《普济方·针灸》
  25. 难入睡或易惊醒【疾病症状】
  26. 囊性坏死【疾病症状】
  27. 难乳论《小儿卫生总微论方》
  28. 囊性肾病【疾病大全】
  29. 难免早产【疾病症状】
  30. 囊性纤维化《默克家庭诊疗手册》
  1. 楠材《名医别录》
  2. 楠材《增广和剂局方药性总论》
  3. 楠木枝叶《证类本草》
  4. 楠材《证类本草》
  5. 囊《中医词典》
  6. 楠材《本草衍义》
  7. 囊《中医词典》
  8. 楠材《新修本草》
  9. 囊底《中医词典》
  10. 楠材《本草经集注》
  11. 囊底《中医词典》
  12. 楠材《千金翼方》
  13. 囊耳《中医词典》
  14. 楠《本草纲目》
  15. 囊耳《中医词典》
  16. 难转侧《医学纲目》
  17. 囊发《中医词典》
  18. 难治死证《伤寒心法要诀》
  19. 囊发《中医词典》
  20. 难治死证《医学摘粹》
  21. 囊发《万氏秘传外科心法》
  22. 难治死证《医宗金鉴》
  23. 囊腹《医宗金鉴》
  24. 难于末治《友渔斋医话》
  25. 囊腹《痘疹心法要诀》
  26. 难生《女科百问》
  27. 囊内压《生理学》
  28. 难乳论《小儿卫生总微论方》
  29. 囊扦维化《基因与疾病》
  30. 难乳候《诸病源候论》
  31. 囊球《医宗金鉴》


彼子_《名医别录》_中医本草_【岐黄之术】

彼子

彼子

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．生永昌．

《本经》原文∶彼子，味甘，温．主腹中邪气，去三虫，蛇螫蛊毒，鬼注伏尸，生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楠材
  • 当前页：彼子
  • 下一页：紫真檀木
<<< 返回本书目录
  1. 彼得异常【疾病大全】
  2. 笔管榕【中药大全】
  3. 吡唑酮类中毒【疾病大全】
  4. 笔画索引《金匮悬解》
  5. 吡唑酮类《药理学》
  6. 笔画索引《伤寒说意》
  7. 吡咯烷及呱啶尿【疾病症状】
  8. 笔画索引《伤寒悬解》
  9. 比天膏【方剂大全】
  10. 笔画索引《四圣心源》
  11. 比天保贞膏【方剂大全】
  12. 笔画索引《四圣悬枢》
  13. 比圣丸【方剂大全】
  14. 笔罗子（图）【中药大全】
  15. 比圣汤【方剂大全】
  16. 笔筒草【中药大全】
  17. 比圣散【方剂大全】
  18. 笔头灰《证类本草》
  19. 比圣丹【方剂大全】
  20. 笔头灰散【方剂大全】
  21. 比圣饼子【方剂大全】
  22. 笔仔草【中药大全】
  23. 比色分析应用示例——铁的含量测定《医用化学》
  24. 粃壳草【中药大全】
  25. 比色分析的基本原理《医用化学》
  26. 必捷散【方剂大全】
  27. 比色分析测量仪器和测量方法《医用化学》
  28. 必捷丸【方剂大全】
  29. 比目鱼《本草纲目》完整版
  30. 必救丹【方剂大全】
  1. 彼子《名医别录》
  2. 彼子《证类本草》
  3. 笔管癣《中医词典》
  4. 彼子《新修本草》
  5. 笔头灰《千金翼方》
  6. 彼子《本草经集注》
  7. 笔头灰《新修本草》
  8. 彼子《神农本草经》
  9. 笔头灰《本草易读》
  10. 吡唑酮类《药理学》
  11. 笔头灰《医学入门》
  12. 吡嗪酰胺《药理学》
  13. 笔头灰《证类本草》
  14. 吡罗昔康《药理学》
  15. 笔针《医方考》
  16. 吡拉西坦《药理学》
  17. 必栗香《海药本草》
  18. 吡喹酮《药理学》
  19. 必栗香《证类本草》
  20. 比色分析的基本原理《医用化学》
  21. 必胜散《冯氏锦囊秘录》
  22. 比色分析的测量方法《医用化学》
  23. 必胜散《太平惠民和剂局方》
  24. 比色分析测量仪器和测量方法《医用化学》
  25. 必胜丸《三因极一病证方论》
  26. 比色法与分光亮度法《临床生物化学》
  27. 必似勒《证类本草》
  28. 比色测量仪器《医用化学》
  29. 必思答《饮膳正要》
  30. 比奈量表《医学心理学》
  31. 必提珠《滇南本草》


紫真檀木_《名医别录》_中医本草_【岐黄之术】

紫真檀木

紫真檀木

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，微寒．主治恶毒、风毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：彼子
  • 当前页：紫真檀木
  • 下一页：淮木
<<< 返回本书目录
  1. 紫真檀《证类本草》
  2. 紫正散【方剂大全】
  3. 紫云英子【中药大全】
  4. 紫芝《本草乘雅半偈》
  5. 紫云英马蓝【中药大全】
  6. 紫芝《证类本草》
  7. 紫云英【中药大全】
  8. 紫芝【中药大全】
  9. 紫云三仙《保健药膳》
  10. 紫芝（木芝）《本草纲目》完整版
  11. 紫云菜【中药大全】
  12. 紫珠【中药大全】
  13. 紫苑《本草易读》
  14. 紫珠叶【中药大全】
  15. 紫鸳鸯（溪鸭）《本草纲目》完整版
  16. 紫竹根【中药大全】
  17. 紫芋【中药大全】
  18. 自闭症《家庭医学百科-医疗康复篇》
  19. 紫玉簪叶【中药大全】
  20. 自闭症【疾病大全】
  21. 紫玉簪根【中药大全】
  22. 自病臂痛《程杏轩医案》
  23. 紫玉簪【中药大全】
  24. 自出《医宗金鉴》
  25. 紫玉盘【中药大全】
  26. 自出《幼科种痘心法要旨》
  27. 紫柚木【中药大全】
  28. 自动Babinske征阳性【疾病症状】
  29. 紫油木叶【中药大全】
  30. 自动症【疾病症状】
  1. 紫真檀木《名医别录》
  2. 紫真檀木《新修本草》
  3. 紫正散《重楼玉钥》
  4. 紫真檀木《本草经集注》
  5. 紫芝《千金翼方》
  6. 紫真檀《证类本草》
  7. 紫芝《本草经集注》
  8. 紫真檀《千金翼方》
  9. 紫芝《新修本草》
  10. 紫云三仙《保健药膳》
  11. 紫芝《吴普本草》
  12. 紫云风《解围元薮》
  13. 紫芝《证类本草》
  14. 紫云风《奇效简便良方》
  15. 紫芝《本草乘雅半偈》
  16. 紫云斑《中医词典》
  17. 紫芝丸《是斋百一选方》
  18. 紫苑汤《退思集类方歌注》
  19. 紫芷茶《茶饮保健》
  20. 紫苑《本草害利》
  21. 紫枳茶《茶饮保健》
  22. 紫苑《冯氏锦囊秘录》
  23. 紫珠《证类本草》
  24. 紫苑《本草易读》
  25. 紫珠《中药学》
  26. 紫印脸《中医词典》
  27. 自闭症《家庭医学百科-医疗康复篇》
  28. 紫印脸《医林改错》
  29. 自病臂痛《程杏轩医案》
  30. 紫银茶《外科全生集》
  31. 自病亲验脉双弦《三十年临证经验集》


淮木_《名医别录》_中医本草_【岐黄之术】

淮木

淮木

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．补中益气．生晋阳．

《本经》原文∶淮木，味苦，平．主久咳上气，肠中虚羸，女子阴蚀漏下，赤白沃．一名百岁城中木．生平泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫真檀木
  • 当前页：淮木
  • 下一页：别羁
<<< 返回本书目录
  1. 淮木《本草纲目》完整版
  2. 淮南八公石斛万病散【方剂大全】
  3. 淮安狗皮膏【方剂大全】
  4. 淮南丸【方剂大全】
  5. 怀忠丹【方剂大全】
  6. 淮南王辟谷登仙秘要方【方剂大全】
  7. 怀孕药忌《丹台玉案》
  8. 淮南王枕中丸【方剂大全】
  9. 怀孕食忌《丹台玉案》
  10. 淮南五柔丸【方剂大全】
  11. 怀孕时子宫异常增大【疾病症状】
  12. 淮南子茯苓散【方剂大全】
  13. 怀孕部《达生编》
  14. 淮牛膝功用别传《三十年临证经验集》
  15. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  16. 淮牛膝功用别传《邹孟城三十年临证经验集》
  17. 怀香《本草纲目》图文版
  18. 淮山【中药大全】
  19. 怀胎说《医林改错》
  20. 淮山圆肉炖水鱼【方剂大全】
  21. 怀身入难《儒门事亲》
  22. 淮通【中药大全】
  23. 怀妊受温病兼下痢《医学衷中参西录》
  24. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  25. 怀妊受温病《医学衷中参西录》
  26. 槐《本草纲目》完整版
  27. 怀妊妇人爪甲《证类本草》
  28. 槐《本草择要纲目》
  29. 怀妊得温病兼痰喘《医学衷中参西录》
  30. 槐《本草纲目》图文版
  1. 淮木《名医别录》
  2. 淮木《证类本草》
  3. 淮南八公石斛万病散《备急千金要方》
  4. 淮木《吴普本草》
  5. 淮南道《千金翼方》
  6. 淮木《新修本草》
  7. 淮牛膝《药性切用》
  8. 淮木《本草经集注》
  9. 淮牛膝功用别传《邹孟城三十年临证经验集》
  10. 淮木《千金翼方》
  11. 淮牛膝功用别传《三十年临证经验集》
  12. 淮木《神农本草经》
  13. 淮山药《药性切用》
  14. 怀子《中医词典》
  15. 淮乌散《救伤秘旨》
  16. 怀孕药忌《丹台玉案》
  17. 淮小麦《本草便读》
  18. 怀孕食忌《丹台玉案》
  19. 淮小麦《本草害利》
  20. 怀孕时期姿势《玉房秘诀》
  21. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  22. 怀孕内热咳嗽《孙文垣医案》
  23. 槐《本草纲目》
  24. 怀孕部《达生编》
  25. 槐《本草择要纲目》
  26. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  27. 槐、槐角、槐花《滇南本草》
  28. 怀疑《医学心理学》
  29. 槐白皮《本草易读》
  30. 怀香子《新修本草》
  31. 槐白皮膏《太平惠民和剂局方》


别羁_《名医别录》_中医本草_【岐黄之术】

别羁

别羁

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．一名别枝，一名别骑，一名鳖羁．生蓝田．二月、八月采．

《本经》原文∶别羁，味苦，微温．主风寒湿痹身重，四肢疼酸，寒邪历节痛．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淮木
  • 当前页：别羁
  • 下一页：石下长卿
<<< 返回本书目录
  1. 别羁《本草纲目》完整版
  2. 别驾菽田何公仆妇子痫《程杏轩医案》
  3. 鳖脂【中药大全】
  4. 别离散【方剂大全】
  5. 鳖脂《本草纲目》完整版
  6. 别录〔衍〕《本草乘雅半偈》
  7. 鳖症方《外台秘要》
  8. 别脉辨证论《外科精要》
  9. 鳖爪《本草纲目》完整版
  10. 别脾散【方剂大全】
  11. 鳖血丸【方剂大全】
  12. 别症论《冯氏锦囊秘录》
  13. 鳖血煎丸【方剂大全】
  14. 瘪螺痧辨《研经言》
  15. 鳖血【中药大全】
  16. 宾斯旺格病【疾病大全】
  17. 鳖头足丸【方剂大全】
  18. 滨海前胡【中药大全】
  19. 鳖头血《本草纲目》完整版
  20. 滨旋花【中药大全】
  21. 鳖头丸【方剂大全】
  22. 槟半丸【方剂大全】
  23. 鳖头散【方剂大全】
  24. 槟沉饮【方剂大全】
  25. 鳖头【中药大全】
  26. 槟陈饮【方剂大全】
  27. 鳖头《本草纲目》完整版
  28. 槟桂汤【方剂大全】
  29. 鳖肉煎丸【方剂大全】
  30. 槟黄丸【方剂大全】
  1. 别羁《名医别录》
  2. 别羁《千金翼方》
  3. 别驾菽田何公仆妇子痫《程杏轩医案》
  4. 别羁《神农本草经》
  5. 别离散《备急千金要方》
  6. 别骨填接《中医词典》
  7. 别录〔衍〕《本草乘雅半偈》
  8. 别构机制的模式《生物化学与分子生物学》
  9. 别络《中医词典》
  10. 别?《医学入门》
  11. 别脉辨证论《外科精要》
  12. 别《证类本草》
  13. 别嘌醇《药理学》
  14. 别《新修本草》
  15. 别嘌呤醇《医院药学》
  16. 别《本草经集注》
  17. 别气《中医词典》
  18. 别《中医词典》
  19. 别乡《中医词典》
  20. 鳖症秘方《华佗神方》
  21. 别穴《中医词典》
  22. 鳖症候《诸病源候论》
  23. 别阳《中医词典》
  24. 鳖症方四首《外台秘要》
  25. 别有一喉《古今医统大全》
  26. 鳖症《中医词典》
  27. 别症论《冯氏锦囊秘录》
  28. 鳖头丸《备急千金要方》
  29. 瘪螺痧《中医词典》
  30. 鳖头丸《备急千金要方》
  31. 瘪螺痧辨《研经言》


石下长卿_《名医别录》_中医本草_【岐黄之术】

石下长卿

石下长卿

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．生陇西山谷．

《本经》原文∶石下长卿，味咸，平．主鬼疰精物邪恶气，杀百精蛊毒，老魅注易，亡走啼哭，悲伤恍惚．一名徐长卿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：别羁
  • 当前页：石下长卿
  • 下一页：羊桃
<<< 返回本书目录
  1. 石蜈蚣【中药大全】
  2. 石仙桃【中药大全】
  3. 石苇散【方剂大全】
  4. 石苋《本草纲目》完整版
  5. 石苇《证类本草》
  6. 石香《本草纲目》完整版
  7. 石苇《滇南本草》
  8. 石香《证类本草》
  9. 石苇《本草易读》
  10. 石香葇【中药大全】
  11. 石苇《本草崇原》
  12. 石蟹《本草纲目》完整版
  13. 石苇《本草乘雅半偈》
  14. 石蟹《本草纲目》完整版
  15. 石韦饮子【方剂大全】
  16. 石蟹《本草图经》
  17. 石韦散【方剂大全】
  18. 石蟹《本草易读》
  19. 石韦毛【中药大全】
  20. 石蟹《证类本草》
  21. 石韦根【中药大全】
  22. 石蟹【中药大全】
  23. 石韦【中药大全】
  24. 石癣《滇南本草》
  25. 石韦《本草纲目》图文版
  26. 石血【中药大全】
  27. 石韦《长沙药解》
  28. 石岩鸡【中药大全】
  29. 石韦《本草图经》
  30. 石燕《本草纲目》完整版
  1. 石下长卿《名医别录》
  2. 石下长卿《证类本草》
  3. 石苋《证类本草》
  4. 石下长卿《医学入门》
  5. 石香《本草衍义》
  6. 石下长卿《新修本草》
  7. 石香《证类本草》
  8. 石下长卿《本草经集注》
  9. 石逍遥草《证类本草》
  10. 石下长卿《千金翼方》
  11. 石蟹《玉楸药解》
  12. 石苇丸《备急千金要方》
  13. 石蟹《中药炮制》
  14. 石苇汤《备急千金要方》
  15. 石蟹《海药本草》
  16. 石苇散《医方考》
  17. 石蟹《本草衍义》
  18. 石苇散《儒门事亲》
  19. 石蟹《本草备要》
  20. 石苇散《太平惠民和剂局方》
  21. 石蟹《本草蒙筌》
  22. 石苇散《备急千金要方》
  23. 石蟹《本草易读》
  24. 石苇《滇南本草》
  25. 石蟹《冯氏锦囊秘录》
  26. 石苇《本草乘雅半偈》
  27. 石蟹《医学入门》
  28. 石苇《本草撮要》
  29. 石蟹《证类本草》
  30. 石苇《本草分经》
  31. 石蟹《本经逢原》


羊桃_《名医别录》_中医本草_【岐黄之术】

羊桃

羊桃

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．主去五脏五水，大腹，利小便，益气，可作浴汤．一名苌楚，一名御弋，一名铫弋．生山林及生田野．二月采，阴干．

《本经》原文∶羊桃，味苦，寒．主 热，身暴赤色，风水积聚，恶疡，除小儿热．一名鬼桃，一名羊肠．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石下长卿
  • 当前页：羊桃
  • 下一页：羊蹄
<<< 返回本书目录
  1. 羊桃《证类本草》
  2. 羊蹄《本草纲目》完整版
  3. 羊桃《本草纲目》完整版
  4. 羊蹄《本草乘雅半偈》
  5. 羊胎【中药大全】
  6. 羊蹄《本草图经》
  7. 羊髓膏【方剂大全】
  8. 羊蹄《证类本草》
  9. 羊髓（羊骨髓）《本草纲目》完整版
  10. 羊蹄《本草纲目》图文版
  11. 羊髓【中药大全】
  12. 羊蹄【中药大全】
  13. 羊水中有胎粪【疾病症状】
  14. 羊蹄暗消【中药大全】
  15. 羊水中回声增强增多【疾病症状】
  16. 羊蹄草【中药大全】
  17. 羊水与胎粪吸入综合征【疾病大全】
  18. 羊蹄根《本草崇原》
  19. 羊水血性【疾病症状】
  20. 羊蹄根《滇南本草》
  21. 羊水血性【疾病症状】
  22. 羊蹄根酒【方剂大全】
  23. 羊水栓塞【疾病大全】
  24. 羊蹄甲【中药大全】
  25. 羊水栓塞《妇产科学》
  26. 羊蹄肉【中药大全】
  27. 羊水检查《临床基础检验学》
  28. 羊蹄实【中药大全】
  29. 羊水过少【疾病大全】
  30. 羊蹄叶【中药大全】
  1. 羊桃《名医别录》
  2. 羊桃《证类本草》
  3. 羊蹄《神农本草经》
  4. 羊桃《医学入门》
  5. 羊蹄《本草纲目》
  6. 羊桃《新修本草》
  7. 羊蹄《千金翼方》
  8. 羊桃《本草经集注》
  9. 羊蹄《本草经集注》
  10. 羊桃《千金翼方》
  11. 羊蹄《新修本草》
  12. 羊桃《神农本草经》
  13. 羊蹄《食疗本草》
  14. 羊髓《饮膳正要》
  15. 羊蹄《本草衍义》
  16. 羊髓《千金翼方》
  17. 羊蹄《医学入门》
  18. 羊水栓塞《妇产科学》
  19. 羊蹄《证类本草》
  20. 羊水栓塞《默克家庭诊疗手册》
  21. 羊蹄《本草从新》
  22. 羊水栓塞《急诊医学》
  23. 羊蹄《名医别录》
  24. 羊水过少《妇产科学》
  25. 羊蹄《本草乘雅半偈》
  26. 羊水过多症《中医词典》
  27. 羊蹄《本草图经》
  28. 羊水过多症《临证实验录》
  29. 羊蹄菜《本草撮要》
  30. 羊水过多《妇产科学》
  31. 羊蹄草《药性切用》


羊蹄_《名医别录》_中医本草_【岐黄之术】

羊蹄

羊蹄

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治浸淫疽痔，杀虫．一名蓄．生陈留．

《本经》原文∶羊蹄，味苦，寒．主头秃疥瘙，除热，女子阴蚀．一名东方宿，一名连虫陆，一名鬼目．生川泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊桃
  • 当前页：羊蹄
  • 下一页：鹿藿
<<< 返回本书目录
  1. 羊蹄《本草纲目》图文版
  2. 羊蹄【中药大全】
  3. 羊蹄《证类本草》
  4. 羊蹄暗消【中药大全】
  5. 羊蹄《本草图经》
  6. 羊蹄草【中药大全】
  7. 羊蹄《本草乘雅半偈》
  8. 羊蹄根《本草崇原》
  9. 羊蹄《本草纲目》完整版
  10. 羊蹄根《滇南本草》
  11. 羊桃《证类本草》
  12. 羊蹄根酒【方剂大全】
  13. 羊桃《本草纲目》完整版
  14. 羊蹄甲【中药大全】
  15. 羊胎【中药大全】
  16. 羊蹄肉【中药大全】
  17. 羊髓膏【方剂大全】
  18. 羊蹄实【中药大全】
  19. 羊髓（羊骨髓）《本草纲目》完整版
  20. 羊蹄叶【中药大全】
  21. 羊髓【中药大全】
  22. 羊头（头蹄）《本草纲目》完整版
  23. 羊水中有胎粪【疾病症状】
  24. 羊头骨《本草纲目》完整版
  25. 羊水中回声增强增多【疾病症状】
  26. 羊头烩《保健药膳》
  27. 羊水与胎粪吸入综合征【疾病大全】
  28. 羊外肾【中药大全】
  29. 羊水血性【疾病症状】
  30. 羊尾骨《本草纲目》完整版
  1. 羊蹄《名医别录》
  2. 羊蹄《本草从新》
  3. 羊蹄《本草乘雅半偈》
  4. 羊蹄《证类本草》
  5. 羊蹄《本草图经》
  6. 羊蹄《医学入门》
  7. 羊蹄菜《本草撮要》
  8. 羊蹄《本草衍义》
  9. 羊蹄草《药性切用》
  10. 羊蹄《食疗本草》
  11. 羊蹄根《本草蒙筌》
  12. 羊蹄《新修本草》
  13. 羊蹄根《冯氏锦囊秘录》
  14. 羊蹄《本草经集注》
  15. 羊蹄根《本经逢原》
  16. 羊蹄《千金翼方》
  17. 羊蹄根《中药学》
  18. 羊蹄《本草纲目》
  19. 羊蹄根《本草崇原》
  20. 羊蹄《神农本草经》
  21. 羊蹄根《滇南本草》
  22. 羊桃《名医别录》
  23. 羊头《饮膳正要》
  24. 羊桃《证类本草》
  25. 羊头风病（俗名羊纤风）《回生集》
  26. 羊桃《医学入门》
  27. 羊头烩《保健药膳》
  28. 羊桃《新修本草》
  29. 羊头脍《饮膳正要》
  30. 羊桃《本草经集注》
  31. 羊头脍《食疗方》


鹿藿_《名医别录》_中医本草_【岐黄之术】

鹿藿

鹿藿

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生汶山．

《本经》原文∶鹿藿，味苦，平．主蛊毒，女子腰腹痛不乐，肠痈瘰 疡气．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊蹄
  • 当前页：鹿藿
  • 下一页：练石草
<<< 返回本书目录
  1. 鹿藿《本草纲目》图文版
  2. 鹿藿【中药大全】
  3. 鹿藿《证类本草》
  4. 鹿藿根【中药大全】
  5. 鹿藿《本草纲目》完整版
  6. 鹿胶酒【方剂大全】
  7. 鹿黄丸【方剂大全】
  8. 鹿胶汤【方剂大全】
  9. 鹿骨汤【方剂大全】
  10. 鹿角《本草纲目》完整版
  11. 鹿骨【中药大全】
  12. 鹿角《本草崇原》
  13. 鹿骨《本草纲目》完整版
  14. 鹿角《本草择要纲目》
  15. 鹿羹【方剂大全】
  16. 鹿角《雷公炮炙论》
  17. 鹿肝丸【方剂大全】
  18. 鹿角《药笼小品》
  19. 鹿附汤【方剂大全】
  20. 鹿角【中药大全】
  21. 鹿粪《本草纲目》完整版
  22. 鹿角菜《本草纲目》完整版
  23. 鹿粉散【方剂大全】
  24. 鹿角菜《本草纲目》图文版
  25. 鹿耳翎根【中药大全】
  26. 鹿角菜【中药大全】
  27. 鹿耳翎【中药大全】
  28. 鹿角草【中药大全】
  29. 鹿耳韭【中药大全】
  30. 鹿角粉【方剂大全】
  1. 鹿藿《名医别录》
  2. 鹿藿《证类本草》
  3. 鹿胶《本草求真》
  4. 鹿藿《医学入门》
  5. 鹿角《雷公炮炙论》
  6. 鹿藿《饮食须知》
  7. 鹿角《药笼小品》
  8. 鹿藿《新修本草》
  9. 鹿角《中药炮制》
  10. 鹿藿《本草经集注》
  11. 鹿角《饮膳正要》
  12. 鹿藿《千金翼方》
  13. 鹿角《本草易读》
  14. 鹿藿《本草纲目》
  15. 鹿角《医学入门》
  16. 鹿藿《神农本草经》
  17. 鹿角《本草从新》
  18. 鹿第八 小便病（方十五首 灸法一首）##《备急千金要方》
  19. 鹿角《本草崇原》
  20. 鹿《得配本草》
  21. 鹿角《本草分经》
  22. 鹿《食疗本草》
  23. 鹿角《本草分经》
  24. 鹿《本草纲目》
  25. 鹿角《本草择要纲目》
  26. 录诸家惊风论《幼幼集成》
  27. 鹿角《本草害利》
  28. 录《千金》孙真人治霍乱吐下治中汤《医学实在易》
  29. 鹿角《本草撮要》
  30. 陆子坚调摄方论《寓意草》
  31. 鹿角《药性切用》


练石草_《名医别录》_中医本草_【岐黄之术】

练石草

练石草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒．主治五癃，破石淋，膀胱中结气，利水道小便．生南阳川泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿藿
  • 当前页：练石草
  • 下一页：牛扁
<<< 返回本书目录
  1. 练鹊《本草纲目》完整版
  2. 练石散【方剂大全】
  3. 练气的要素《气功外气疗法》
  4. 练习题《医学统计学》
  5. 练气的要领《气功外气疗法》
  6. 练习题《医学统计学》
  7. 练气的时间、方位及注意事项《气功外气疗法》
  8. 练习题《医学统计学》
  9. 练气《气功外气疗法》
  10. 练习题《医学统计学》
  11. 练花粉【方剂大全】
  12. 练习题《医学统计学》
  13. 练功注意事项及效验《达摩洗髓易筋经》
  14. 练习题《医学统计学》
  15. 练功歌诀《达摩洗髓易筋经》
  16. 练习题《医学统计学》
  17. 练根散【方剂大全】
  18. 练习题《医学统计学》
  19. 脸上长斑【疾病症状】
  20. 练香丸散【方剂大全】
  21. 脸上黑斑【疾病症状】
  22. 练阳汤【方剂大全】
  23. 脸色发黄【疾病症状】
  24. 练中丸【方剂大全】
  25. 脸色发黑【疾病症状】
  26. 炼白降丹法《医门补要》
  27. 脸裂【疾病症状】
  28. 炼道入圣《养生导引秘籍》
  29. 脸颊发灰【疾病症状】
  30. 炼毒丹【方剂大全】
  1. 练石草《名医别录》
  2. 练石草《证类本草》
  3. 练石散《备急千金要方》
  4. 练石草《新修本草》
  5. 练习题《医学统计学》
  6. 练石草《本草经集注》
  7. 练习题《医学统计学》
  8. 练石草《千金翼方》
  9. 练习题《医学统计学》
  10. 练鹊《证类本草》
  11. 练习题《医学统计学》
  12. 练鹊《医学入门》
  13. 练习题《医学统计学》
  14. 练气的要素《气功外气疗法》
  15. 练习题《医学统计学》
  16. 练气的要领《气功外气疗法》
  17. 练习题《医学统计学》
  18. 练气《气功外气疗法》
  19. 练习题《医学统计学》
  20. 练睛《中医词典》
  21. 练中丸《备急千金要方》
  22. 练功《中医词典》
  23. 炼白降丹法《医门补要》
  24. 脸上燎泡《疫疹一得》
  25. 炼丹《中医词典》
  26. 脸发门主论《疡医大全》
  27. 炼丹术《中医名词词典》
  28. 脸发门主方《疡医大全》
  29. 炼丹术与医药化学《中国医学通史》
  30. 脸发《外科启玄》
  31. 炼道入圣《养生导引秘籍》


牛扁_《名医别录》_中医本草_【岐黄之术】

牛扁

牛扁

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒，生桂阳．

《本经》原文∶牛扁，味苦，微寒．主身皮疮热气，可作浴汤，杀牛虱小虫，又疗牛病．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：练石草
  • 当前页：牛扁
  • 下一页：陆英
<<< 返回本书目录
  1. 牛扁《本草图经》
  2. 牛扁【中药大全】
  3. 牛扁《本草纲目》完整版
  4. 牛扁（音褊）《证类本草》
  5. 牛鼻栓【中药大全】
  6. 牛肠【中药大全】
  7. 牛鼻津《本草纲目》完整版
  8. 牛抄藤【中药大全】
  9. 牛鼻【中药大全】
  10. 牛程〔足蹇〕《医宗金鉴》
  11. 牛鼻《本草纲目》完整版
  12. 牛程蹇《外科正宗》
  13. 牛鼻《本草纲目》完整版
  14. 牛程蹇门主论《疡医大全》
  15. 牛背鹭【中药大全】
  16. 牛齿《本草纲目》完整版
  17. 牛胞衣【中药大全】
  18. 牛齿【中药大全】
  19. 牛胞衣《本草纲目》完整版
  20. 牛触肠出方《外台秘要》
  21. 牛蒡子丸【方剂大全】
  22. 牛戳口【中药大全】
  23. 牛蒡子散【方剂大全】
  24. 牛大力【中药大全】
  25. 牛蒡子【中药大全】
  26. 牛带绦虫病【疾病大全】
  27. 牛蒡子《药笼小品》
  28. 牛胆《本草纲目》完整版
  29. 牛蒡子《药鉴》
  30. 牛胆【中药大全】
  1. 牛扁《名医别录》
  2. 牛扁《医学入门》
  3. 牛扁《本草图经》
  4. 牛扁《新修本草》
  5. 牛扁（音褊）《证类本草》
  6. 牛扁《本草经集注》
  7. 牛蚕茶《茶饮保健》
  8. 牛扁《千金翼方》
  9. 牛苍茶《茶饮保健》
  10. 牛扁《神农本草经》
  11. 牛车肉《医学入门》
  12. 牛鼻漏《外科十三方考》
  13. 牛程（⻊蹇）（qiān千）《中医词典》
  14. 牛鼻漏《中医词典》
  15. 牛程（⻊蹇）（qiān千）《中医词典》
  16. 牛鼻漏《中医词典》
  17. 牛程〔足蹇〕《医宗金鉴》
  18. 牛蒡子丸《仙传外科集验方》
  19. 牛程蹇《外科心法要诀》
  20. 牛蒡子汤《仁术便览》
  21. 牛程蹇《外科正宗》
  22. 牛蒡子汤《冯氏锦囊秘录》
  23. 牛程蹇《外科全生集》
  24. 牛蒡子散《普济本事方》
  25. 牛程蹇门主方《疡医大全》
  26. 牛蒡子茶《茶饮保健》
  27. 牛程蹇门主论《疡医大全》
  28. 牛蒡子《药鉴》
  29. 牛触肠出方一首《外台秘要》
  30. 牛蒡子《外科全生集》
  31. 牛胆丸《备急千金要方》


陆英_《名医别录》_中医本草_【岐黄之术】

陆英

陆英

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生熊耳及宛朐．立秋采．

《本经》原文∶陆英，味苦，寒．主骨间诸痹，四肢拘挛疼酸，膝寒痛，阴痿，短气不足，脚肿．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛扁
  • 当前页：陆英
  • 下一页：蕈草
<<< 返回本书目录
  1. 陆英《证类本草》
  2. 陆英【中药大全】
  3. 陆英《本草图经》
  4. 陆英根【中药大全】
  5. 陆英《本草纲目》完整版
  6. 陆英果实【中药大全】
  7. 陆序《研经言》
  8. 陆子坚调摄方论《寓意草》
  9. 陆序《研经言》
  10. 录方《冷庐医话》
  11. 陆序《三家医案合刻》
  12. 录经验秘方《奇方类编》
  13. 陆姓子脱血筋挛治验《一得集》
  14. 录元散【方剂大全】
  15. 陆氏《世补斋医书》《专治麻痧初编》
  16. 鹿《本草纲目》完整版
  17. 陆抗膏【方剂大全】
  18. 鹿《本草纲目》图文版
  19. 陆鹤消癜汤【方剂大全】
  20. 鹿柏固本丸【方剂大全】
  21. 橹罟子【中药大全】
  22. 鹿草【中药大全】
  23. 鲁序《景岳全书》
  24. 鹿齿《本草纲目》完整版
  25. 鲁王酒【方剂大全】
  26. 鹿齿【中药大全】
  27. 鲁公酿酒【方剂大全】
  28. 鹿葱【中药大全】
  29. 鲁府遇仙传种子药酒【方剂大全】
  30. 鹿胆《本草纲目》完整版
  1. 陆英《名医别录》
  2. 陆英《本经逢原》
  3. 陆英《本草图经》
  4. 陆英《证类本草》
  5. 陆渊雷《中医词典》
  6. 陆英《医学入门》
  7. 陆之祝《中医词典》
  8. 陆英《新修本草》
  9. 陆子坚调摄方论《寓意草》
  10. 陆英《本草经集注》
  11. 录《千金》孙真人治霍乱吐下治中汤《医学实在易》
  12. 陆英《千金翼方》
  13. 录诸家惊风论《幼幼集成》
  14. 陆英《神农本草经》
  15. 鹿《本草纲目》
  16. 陆以湉《中医词典》
  17. 鹿《食疗本草》
  18. 陆序《三家医案合刻》
  19. 鹿《得配本草》
  20. 陆序《研经言》
  21. 鹿第八 小便病（方十五首 灸法一首）##《备急千金要方》
  22. 陆序《研经言》
  23. 鹿藿《神农本草经》
  24. 陆姓子脱血筋挛治验《一得集》
  25. 鹿藿《本草纲目》
  26. 陆心源《中医词典》
  27. 鹿藿《千金翼方》
  28. 陆瘦燕《中医词典》
  29. 鹿藿《本草经集注》
  30. 陆士谔《中医词典》
  31. 鹿藿《新修本草》


蕈草_《名医别录》_中医本草_【岐黄之术】

蕈草

蕈草

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒．主养心气，除心温温心辛痛，浸淫身热．可作盐花．生淮南平泽月采．（矾石为之使．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陆英
  • 当前页：蕈草
  • 下一页：荩草
<<< 返回本书目录
  1. 巽顺丸【方剂大全】
  2. 蕈样真菌病【疾病大全】
  3. 迅雷所惊《幼科铁镜》
  4. 蕈样真菌病和Sezary综合征【疾病大全】
  5. 鲟鱼【中药大全】
  6. 丫痈门主论《疡医大全》
  7. 鲟鱼《本草纲目》完整版
  8. 压力和体位性多汗【疾病症状】
  9. 循衣摸空歌《伤寒百证歌》
  10. 压力性尿失禁《家庭医学百科-医疗康复篇》
  11. 循衣摸床证《伤寒九十论》
  12. 压力性尿失禁【疾病大全】
  13. 循衣摸床-伤寒补遗 《古今医统大全》
  14. 压迫瘘口试验【疾病症状】
  15. 循衣摸床门《张氏医通》
  16. 压迫性视神经病变【疾病大全】
  17. 循衣摸床撮空《伤寒指掌》
  18. 压迫性疼痛【疾病症状】
  19. 循衣摸床《证治准绳·杂病》
  20. 压气散《苏沈良方》
  21. 循衣摸床《张氏医通》
  22. 压热《千金翼方》
  23. 循衣摸床《医宗金鉴》
  24. 压缩型骨折【疾病症状】
  25. 循衣摸床《伤寒心法要诀》
  26. 压掌散【方剂大全】
  27. 循衣摸床《伤寒括要》
  28. 鸦椿卫矛【中药大全】
  29. 循衣摸床《伤寒捷诀》
  30. 鸦葱【中药大全】
  1. 蕈草《名医别录》
  2. 蕈草《新修本草》
  3. 蕈样霉菌病《默克家庭诊疗手册》
  4. 蕈草《本草经集注》
  5. 丫痈门主论《疡医大全》
  6. 蕈草《千金翼方》
  7. 丫指毒《万氏秘传外科心法》
  8. 蕈（音谭）草《证类本草》
  9. 压倒打死《奇效简便良方》
  10. 巽廓《中医词典》
  11. 压垫《中医词典》
  12. 巽风廓《中医词典》
  13. 压法《中医词典》
  14. 巽（xùn，音训）《中医词典》
  15. 压力性尿失禁《家庭医学百科-医疗康复篇》
  16. 徇蒙招尤《中医名词词典》
  17. 压气散《苏沈良方》
  18. 徇蒙《中医词典》
  19. 压热《千金翼方》
  20. 徇（xùn迅）蒙招尤《中医词典》
  21. 压舌板《中医词典》
  22. 迅雷所惊《幼科铁镜》
  23. 压痛及反跳痛《物理诊断学》
  24. 汛期《中医词典》
  25. 压推法《中医词典》
  26. 鲟鱼《药性切用》
  27. 压迮伤《伤科汇纂》
  28. 鲟鱼《本草撮要》
  29. 压迮坠堕内损候《诸病源候论》
  30. 鲟鱼《本草撮要》
  31. 押法《中医词典》


荩草_《名医别录》_中医本草_【岐黄之术】

荩草

荩草

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．可以染黄作金色．生青衣．九月、十月采．（畏鼠妇．）

《本经》原文∶荩草，味苦，平．主久咳上气喘逆，久寒惊悸，痂疥白秃疡气，杀皮肤小虫．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕈草
  • 当前页：荩草
  • 下一页：恒山
<<< 返回本书目录
  1. 荩草《本草纲目》完整版
  2. 荩草【中药大全】
  3. 荩（音烬）草《证类本草》
  4. 晋《古今医统大全》
  5. 劲直酢浆草【中药大全】
  6. 晋福散【方剂大全】
  7. 劲直蒿【中药大全】
  8. 浸毒散【方剂大全】
  9. 近治法《石室秘录》
  10. 浸虎骨酒【方剂大全】
  11. 近制清暑益气汤【方剂大全】
  12. 浸黄酒【方剂大全】
  13. 近效汤【方剂大全】
  14. 浸脚矾石汤【方剂大全】
  15. 近效极要消渴方《外台秘要》
  16. 浸酒【方剂大全】
  17. 近效极要热中小便多渐瘦方《外台秘要》
  18. 浸酒药【方剂大全】
  19. 近效祠部李郎中消渴方《外台秘要》
  20. 浸蓝水《本草纲目》完整版
  21. 近视眼【疾病大全】
  22. 浸蓝水《本草纲目》图文版
  23. 近视散光【疾病症状】
  24. 浸润性肺病《默克家庭诊疗手册》
  25. 近视弧【疾病症状】
  26. 浸汤【方剂大全】
  27. 近视《中医眼科学》
  28. 浸洗药【方剂大全】
  29. 近视《目经大成》
  30. 浸药酒【方剂大全】
  1. 荩草《名医别录》
  2. 荩草《医学入门》
  3. 晋《古今医统大全》
  4. 荩草《新修本草》
  5. 浸黄酒方《仁术便览》
  6. 荩草《本草经集注》
  7. 浸酒方《备急千金要方》
  8. 荩草《千金翼方》
  9. 浸泪争明《中医词典》
  10. 荩草《神农本草经》
  11. 浸泡《中医词典》
  12. 荩（音烬）草《证类本草》
  13. 浸润性肺病《默克家庭诊疗手册》
  14. 近治法《石室秘录》
  15. 浸洗剂《中医词典》
  16. 近者奇之《中医词典》
  17. 浸淫《中医词典》
  18. 近血《中医词典》
  19. 浸淫疮《圣济总录》
  20. 近血《中医名词词典》
  21. 浸淫疮《金匮悬解》
  22. 近效极要消渴方二首《外台秘要》
  23. 浸淫疮《中医词典》
  24. 近效极要热中小便多渐瘦方四首《外台秘要》
  25. 浸淫疮《医宗金鉴》
  26. 近效祠部李郎中消渴方一首《外台秘要》
  27. 浸淫疮《幼幼新书》
  28. 近效白术汤《时方歌括》
  29. 浸淫疮《证治准绳·幼科》
  30. 近视眼《手穴手纹诊治》
  31. 浸淫疮《证治准绳·疡医》


恒山_《名医别录》_中医本草_【岐黄之术】

恒山

恒山

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微寒，有毒．主治鬼蛊往来，水胀，洒洒恶寒，鼠 ．生益州及汉中．八月采阴干．（畏玉札．）

《本经》原文∶恒山，味苦，寒．主伤寒寒热，热发温疟鬼毒，胸中痰结吐逆．一名互草．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荩草
  • 当前页：恒山
  • 下一页：夏枯草
<<< 返回本书目录
  1. 恒法《时方妙用》
  2. 恒山鳖甲散【方剂大全】
  3. 恒定性外斜视【疾病大全】
  4. 恒山甘草汤【方剂大全】
  5. 亨廷顿病性痴呆【疾病大全】
  6. 恒山散【方剂大全】
  7. 亨廷顿病【疾病大全】
  8. 恒山汤【方剂大全】
  9. 黑子丸【方剂大全】
  10. 恒山丸【方剂大全】
  11. 黑子散【方剂大全】
  12. 恒山乌梅汤【方剂大全】
  13. 黑子膏【方剂大全】
  14. 恒山饮子【方剂大全】
  15. 黑子《外科正宗》
  16. 恒田退斑汤【方剂大全】
  17. 黑髭揩齿散【方剂大全】
  18. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  19. 黑髭发【方剂主治】
  20. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  21. 黑珠芽薯蓣【中药大全】
  22. 横产方《外台秘要》
  23. 黑种草子【中药大全】
  24. 横膈低平【疾病症状】
  25. 黑种草【中药大全】
  26. 横膈下结肠嵌入综合征【疾病大全】
  27. 黑痣变癌《百病自测》
  28. 横骨穴【胸部腹部穴位】
  29. 黑痣 【疾病症状】
  30. 横结肠扭转【疾病大全】
  1. 恒山《名医别录》
  2. 恒山《吴普本草》
  3. 恒山甘草汤《备急千金要方》
  4. 恒山《新修本草》
  5. 恒山汤《备急千金要方》
  6. 恒山《本草经集注》
  7. 恒山汤《备急千金要方》
  8. 恒山《千金翼方》
  9. 恒山丸《备急千金要方》
  10. 恒山《神农本草经》
  11. 恒山丸《备急千金要方》
  12. 恒法《时方妙用》
  13. 恒山丸《备急千金要方》
  14. 嘿《中医词典》
  15. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  16. 黑嘴白鸭《雷公炮制药性解》
  17. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  18. 黑子痣《外科大成》
  19. 胻《中医词典》
  20. 黑子障目秘方《华佗神方》
  21. 胻骨《中医名词词典》
  22. 黑子儿烧饼《饮膳正要》
  23. 胻骨《中医词典》
  24. 黑子儿《饮膳正要》
  25. 胻骨伤《中医词典》
  26. 黑子《外科正宗》
  27. 胻疽青烂《中医词典》
  28. 黑子《中医词典》
  29. 胻毛《中医词典》
  30. 黑珠翳《中医词典》
  31. 横《中医词典》


夏枯草_《名医别录》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．一名燕面．生蜀郡．四月采．（土瓜为之使．）

《本经》原文∶夏枯草，味苦、辛，寒．主寒热瘰 鼠 头疮，破症，散瘿结气，脚肿湿痹，轻身．一名夕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恒山
  • 当前页：夏枯草
  • 下一页：草
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《名医别录》
  2. 夏枯草《本草经解》
  3. 夏枯草《本草分经》
  4. 夏枯草《本草便读》
  5. 夏枯草《本草择要纲目》
  6. 夏枯草《本草崇原》
  7. 夏枯草《本草害利》
  8. 夏枯草《本草思辨录》
  9. 夏枯草《本草撮要》
  10. 夏枯草《中药学》
  11. 夏枯草《外科全生集》
  12. 夏枯草《得配本草》
  13. 夏枯草《药性切用》
  14. 夏枯草《本草从新》
  15. 夏枯草《本草乘雅半偈》
  16. 夏枯草《本经逢原》
  17. 夏枯草《本草图经》
  18. 夏枯草《本草新编》
  19. 夏枯草（白花夏枯）《滇南本草》
  20. 夏枯草《本草求真》
  21. 夏枯草（益母夏枯）《滇南本草》
  22. 夏枯草《顾松园医镜》
  23. 夏枯草茶《茶饮保健》
  24. 夏枯草《证类本草》
  25. 夏枯草膏《冯氏锦囊秘录》
  26. 夏枯草《医学入门》
  27. 夏枯草汤《仁术便览》
  28. 夏枯草《冯氏锦囊秘录》
  29. 夏枯草丸《明目至宝》
  30. 夏枯草《本草易读》
  31. 夏莲茶《茶饮保健》


草_《名医别录》_中医本草_【岐黄之术】

草

草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，苦，寒，无毒．主治温疟寒热，酸嘶邪气，辟不祥．生淮南山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：草
  • 下一页：戈共
<<< 返回本书目录
  1. 草《证类本草》
  2. 草柏枝【中药大全】
  3. 草《神农本草经》
  4. 草贝母【中药大全】
  5. 草《神农本草经》
  6. 草本三角枫【中药大全】
  7. 草《神农本草经》
  8. 草本水杨梅【中药大全】
  9. 草《滇南本草》
  10. 草本威灵仙【中药大全】
  11. 草《本草图经》
  12. 草部《本草纲目》完整版
  13. 嘈杂症《医学传心录》
  14. 草部《本草备要》
  15. 嘈杂证《明医指掌》
  16. 草部《本草便读》
  17. 嘈杂吞酸《药症忌宜》
  18. 草部《本草撮要》
  19. 嘈杂门《张氏医通》
  20. 草部《古今医统大全》
  21. 嘈杂门《医方考》
  22. 草部《顾松园医镜》
  23. 嘈杂门《古今医统大全》
  24. 草部《海药本草》
  25. 嘈杂嗳气《医学正传》
  26. 草部《秘传眼科龙木论》
  27. 嘈杂（嗳气、KT）《张氏医通》
  28. 草部《普济方·针灸》
  29. 嘈杂【方剂主治】
  30. 草部《汤液本草》
  1. 草《名医别录》
  2. 草《增广和剂局方药性总论》
  3. 草《名医别录》
  4. 草《本草便读》
  5. 草《本草分经》
  6. 草《得配本草》
  7. 草《本草撮要》
  8. 草《本草从新》
  9. 草《药性切用》
  10. 草《本经逢原》
  11. 草《滇南本草》
  12. 草《证类本草》
  13. 草《本草图经》
  14. 草《证类本草》
  15. 草部《古今医统大全》
  16. 草《冯氏锦囊秘录》
  17. 草部《幼幼新书》
  18. 草《本草备要》
  19. 草部《普济方·针灸》
  20. 草《本草衍义》
  21. 草部《顾松园医镜》
  22. 草《海药本草》
  23. 草部《本草便读》
  24. 草《新修本草》
  25. 草部《秘传眼科龙木论》
  26. 草《新修本草》
  27. 草部上《珍珠囊补遗药性赋》
  28. 草《新修本草》
  29. 草部上品之上《千金翼方》
  30. 草《新修本草》
  31. 草部上品之下《千金翼方》


戈共_《名医别录》_中医本草_【岐黄之术】

戈共

戈共

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒．主治惊气，伤寒，腹痛，羸瘦，皮中有邪气，手足寒无色．生益州谷．（畏玉札、蜚蠊．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草
  • 当前页：戈共
  • 下一页：乌韭
<<< 返回本书目录
  1. 戈登综合征【疾病大全】
  2. 戈谢病《基因与疾病》
  3. 诰敕丸【方剂大全】
  4. 戈谢病【疾病大全】
  5. 藁本细辛散【方剂大全】
  6. 戈制半夏【方剂大全】
  7. 藁本乌蛇汤【方剂大全】
  8. 疙瘩《续名医类案》
  9. 藁本丸【方剂大全】
  10. 疙瘩翻《松峰说疫》
  11. 藁本汤【方剂大全】
  12. 疙瘩瘟《伤寒指掌》
  13. 藁本散【方剂大全】
  14. 疙瘩瘟《松峰说疫》
  15. 藁本苍耳散【方剂大全】
  16. 疙瘩瘟《温热暑疫全书》
  17. 藁本【中药大全】
  18. 咯多量血性泡沫痰【疾病症状】
  19. 藁本《本草纲目》图文版
  20. 咯红《金匮钩玄》
  21. 藁本《药笼小品》
  22. 咯唾血属于肾经《医学传心录》
  23. 糕角饮子【方剂大全】
  24. 咯血《百病自测》
  25. 糕菜【中药大全】
  26. 咯血《丹溪心法》
  27. 糕《本草纲目》完整版
  28. 咯血《丹溪治法心要》
  29. 膏子药【方剂大全】
  30. 咯血《急诊医学》
  1. 戈共《名医别录》
  2. 戈共《本草经集注》
  3. 戈颂平《中医词典》
  4. 藁芎茶《茶饮保健》
  5. 戈维城《中医词典》
  6. 藁术茶《茶饮保健》
  7. 戈谢病《基因与疾病》
  8. 藁本茶《茶饮保健》
  9. 肐（yǐ乙）膊《中医词典》
  10. 藁本《中药学》
  11. 疙瘩《续名医类案》
  12. 藁本《中药炮制》
  13. 疙瘩翻《松峰说疫》
  14. 藁本《玉楸药解》
  15. 疙瘩瘟《中医词典》
  16. 藁本《药笼小品》
  17. 疙瘩瘟《松峰说疫》
  18. 藁本《本草纲目》
  19. 疙瘩瘟《温热暑疫全书》
  20. 藁本《神农本草经》
  21. 疙瘩瘟《伤寒指掌》
  22. 槁腊《中医词典》
  23. 疙瘙风《解围元薮》
  24. 糕风《解围元薮》
  25. 咯红《金匮钩玄》
  26. 膏之原《中医词典》
  27. 咯唾血《医碥》
  28. 膏者《中医词典》
  29. 咯唾血属于肾经《医学传心录》
  30. 膏泽《中医词典》
  31. 咯血《急诊医学》


乌韭_《名医别录》_中医本草_【岐黄之术】

乌韭

乌韭

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治黄胆，金疮内塞，补中益气，好颜色．生石上．

《本经》原文∶乌韭，味甘，寒．主皮肤往来寒热，利小肠膀胱气．生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戈共
  • 当前页：乌韭
  • 下一页：溲疏
<<< 返回本书目录
  1. 乌韭《证类本草》
  2. 乌臼木《本草纲目》图文版
  3. 乌韭《本草纲目》完整版
  4. 乌臼木根皮《证类本草》
  5. 乌荆圆【方剂大全】
  6. 乌桕【中药大全】
  7. 乌荆丸《苏沈良方》
  8. 乌桕根皮《药笼小品》
  9. 乌金丸【方剂大全】
  10. 乌桕根皮【中药大全】
  11. 乌金散治产后十八症《妇科秘方》
  12. 乌桕木根皮【中药大全】
  13. 乌金散〔一〕《洪氏集验方》
  14. 乌桕叶【中药大全】
  15. 乌金散〔二〕《洪氏集验方》
  16. 乌桕子【中药大全】
  17. 乌金散【方剂大全】
  18. 乌口树【中药大全】
  19. 乌金散《仙传外科集验方》
  20. 乌癞《圣济总录》
  21. 乌金散《洪氏集验方》
  22. 乌癞方《外台秘要》
  23. 乌金散《洪氏集验方》
  24. 乌榄【中药大全】
  25. 乌金膏《外科传薪集》
  26. 乌榄根【中药大全】
  27. 乌金草【中药大全】
  28. 乌榄核【中药大全】
  29. 乌脚枪【中药大全】
  30. 乌榄仁【中药大全】
  1. 乌韭《名医别录》
  2. 乌韭《证类本草》
  3. 乌臼《本草衍义》
  4. 乌韭《新修本草》
  5. 乌臼根皮《中药学》
  6. 乌韭《本草经集注》
  7. 乌臼木《本草纲目》
  8. 乌韭《千金翼方》
  9. 乌臼木《本草备要》
  10. 乌韭《神农本草经》
  11. 乌臼木《医学入门》
  12. 乌荆丸（加味乌荆丸）《三因极一病证方论》
  13. 乌臼木《本草撮要》
  14. 乌荆丸《苏沈良方》
  15. 乌臼木根皮《千金翼方》
  16. 乌荆丸《太平惠民和剂局方》
  17. 乌臼木根皮《新修本草》
  18. 乌金丸《奇方类编》
  19. 乌臼木根皮《证类本草》
  20. 乌金丸《冯氏锦囊秘录》
  21. 乌桕根皮《药笼小品》
  22. 乌金散治产后十八症《妇科秘方》
  23. 乌癞《圣济总录》
  24. 乌金散〔一〕《洪氏集验方》
  25. 乌癞《中医词典》
  26. 乌金散〔二〕《洪氏集验方》
  27. 乌癞《解围元薮》
  28. 乌金散《博济方》
  29. 乌癞方一首《外台秘要》
  30. 乌金散《仁术便览》
  31. 乌癞候《诸病源候论》


溲疏_《名医别录》_中医本草_【岐黄之术】

溲疏

溲疏

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，无毒．通利水道，除胃中热，下气．一名巨骨．生掘耳及田野故丘墟地四月采．（漏芦为之使．）

《本经》原文∶溲疏，味辛，寒．主身皮肤中热，除邪气，止遗溺，可作浴汤，生山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌韭
  • 当前页：溲疏
  • 下一页：钓樟根皮
<<< 返回本书目录
  1. 溲疏《本草纲目》完整版
  2. 溲疏【中药大全】
  3. 溲（音搜）疏《证类本草》
  4. 溲数《张聿青医案》
  5. 搜损寻痛丸《仙传外科集验方》
  6. 溲数遗尿《本草纲目》完整版
  7. 搜山黄【中药大全】
  8. 溲血《张氏医通》
  9. 搜山虎【中药大全】
  10. 溲血《张聿青医案》
  11. 搜风丸【方剂大全】
  12. 溲血《证治准绳·类方》
  13. 搜风通络汤【方剂大全】
  14. 溲血《证治准绳·杂病》
  15. 搜风汤【方剂大全】
  16. 溲血案《丁甘仁医案》
  17. 搜风汤《医学衷中参西录》
  18. 溲血门《张氏医通》
  19. 搜风顺气丸【方剂大全】
  20. 嗽《续名医类案》
  21. 搜风顺气《汤头歌诀》
  22. 嗽《证治准绳·幼科》
  23. 搜风散【方剂大全】
  24. 嗽喘《博济方》
  25. 搜风润肠丸【方剂大全】
  26. 嗽分六气毋拘以寒述《儒门事亲》
  27. 搜风流气饮【方剂大全】
  28. 嗽唾咯《医学入门》
  29. 搜风解毒汤【方剂大全】
  30. 嗽血《秘传证治要诀及类方》
  1. 溲疏《名医别录》
  2. 溲疏《本经逢原》
  3. 溲数《中医名词词典》
  4. 溲疏《医学入门》
  5. 溲数《医述》
  6. 溲疏《新修本草》
  7. 溲数《张聿青医案》
  8. 溲疏《本草经集注》
  9. 溲血《中医名词词典》
  10. 溲疏《千金翼方》
  11. 溲血《竹泉生女科集要》
  12. 溲疏《神农本草经》
  13. 溲血《医学纲目》
  14. 溲（音搜）疏《证类本草》
  15. 溲血《张氏医通》
  16. 搜症丸《博济方》
  17. 溲血《证治准绳·类方》
  18. 搜饮丸《是斋百一选方》
  19. 溲血《证治准绳·杂病》
  20. 搜损寻痛丸《仙传外科集验方》
  21. 溲血《医碥》
  22. 搜脓《证治准绳·疡医》
  23. 溲血《张聿青医案》
  24. 搜风逐寒《中医名词词典》
  25. 溲血《金匮翼》
  26. 搜风丸《儒门事亲》
  27. 溲血《友渔斋医话》
  28. 搜风汤《医学衷中参西录》
  29. 溲血案《丁甘仁医案》
  30. 搜风顺气丸《医方论》
  31. 溲血门《张氏医通》


钓樟根皮_《名医别录》_中医本草_【岐黄之术】

钓樟根皮

钓樟根皮

  • 上一页
  • 目录
  • 相关
  • 下一页

主治金创，止血．又，钓樟根皮似乌药，取根摩服，治霍乱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：溲疏
  • 当前页：钓樟根皮
  • 下一页：榉树皮
<<< 返回本书目录
  1. 钓樟（音草）根皮《证类本草》
  2. 钓樟根皮【中药大全】
  3. 钓樟《本草纲目》图文版
  4. 钓樟枝叶【中药大全】
  5. 钓樟《本草纲目》完整版
  6. 掉毛草【中药大全】
  7. 钓鱼秆【中药大全】
  8. 跌打【中药主治】
  9. 钓鱼竿【中药大全】
  10. 跌打白糖饮【方剂大全】
  11. 钓藤紫草散【方剂大全】
  12. 跌打部《疡医大全》
  13. 钓藤饮子【方剂大全】
  14. 跌打草【中药大全】
  15. 钓藤饮【方剂大全】
  16. 跌打创伤【中药主治】
  17. 钓藤丸【方剂大全】
  18. 跌打吊瘀煎水洗方《穴道秘书》
  19. 钓藤汤【方剂大全】
  20. 跌打膏【方剂大全】
  21. 钓藤散【方剂大全】
  22. 跌打膏药【方剂大全】
  23. 钓藤煎【方剂大全】
  24. 跌打骨折【中药主治】
  25. 钓藤膏【方剂大全】
  26. 跌打还魂丸【方剂大全】
  27. 钓藤大黄汤【方剂大全】
  28. 跌打活命丹【方剂大全】
  29. 钓藤《证类本草》
  30. 跌打活血散【方剂大全】
  1. 钓樟根皮《名医别录》
  2. 钓樟根皮《新修本草》
  3. 掉瘛《中医词典》
  4. 钓樟根皮《本草经集注》
  5. 掉眩《中医词典》
  6. 钓樟根皮《千金翼方》
  7. 掉振《中医词典》
  8. 钓樟（音草）根皮《证类本草》
  9. 跌打部《疡医大全》
  10. 钓樟《医学入门》
  11. 跌打吊瘀煎水洗方《穴道秘书》
  12. 钓樟《本草纲目》
  13. 跌打骨断《外科全生集》
  14. 钓藤钩《本草备要》
  15. 跌打及墙壁压伤神验方《回生集》
  16. 钓藤膏《太平惠民和剂局方》
  17. 跌打伤《急救广生集》
  18. 钓藤《本草图经》
  19. 跌打水药歌《跌打损伤回生集》
  20. 钓藤《证类本草》
  21. 跌打损伤《景岳全书》
  22. 钓藤《新修本草》
  23. 跌打损伤《中医词典》
  24. 钓肠丸《是斋百一选方》
  25. 跌打损伤《外科十法》
  26. 钓肠丸《太平惠民和剂局方》
  27. 跌打损伤《医学心悟》
  28. 吊阴《中医词典》
  29. 跌打损伤《奇效简便良方》
  30. 吊下巴《中医词典》
  31. 跌打损伤《少林真传伤科秘方》


榉树皮_《名医别录》_中医本草_【岐黄之术】

榉树皮

榉树皮

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒．主治时行头痛，热结在肠胃．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钓樟根皮
  • 当前页：榉树皮
  • 下一页：钩藤
<<< 返回本书目录
  1. 榉树皮《证类本草》
  2. 榉树皮【中药大全】
  3. 榉树皮《雷公炮炙论》
  4. 榉树叶【中药大全】
  5. 榉树菌子丸【方剂大全】
  6. 榉叶《本草纲目》完整版
  7. 榉树【中药大全】
  8. 榉叶散【方剂大全】
  9. 榉皮饮子【方剂大全】
  10. 巨肠症【疾病症状】
  11. 榉皮洗眼方【方剂大全】
  12. 巨唇【疾病症状】
  13. 榉皮汤【方剂大全】
  14. 巨刺《古今医统大全》
  15. 榉皮散【方剂大全】
  16. 巨刺（缪刺刺络脉巨刺刺经脉）《针灸素难要旨》
  17. 榉牛《雷公炮炙论》
  18. 巨大的结肠【疾病症状】
  19. 榉木皮《本草纲目》完整版
  20. 巨大儿【疾病大全】
  21. 榉柳叶汤【方剂大全】
  22. 巨大肥厚性胃炎【疾病大全】
  23. 榉《本草纲目》图文版
  24. 巨大裂孔性视网膜脱离【疾病大全】
  25. 榉《本草纲目》完整版
  26. 巨大颅骨缺损【疾病症状】
  27. 蒟蒻薯叶【中药大全】
  28. 巨大膀胱【疾病症状】
  29. 蒟蒻薯【中药大全】
  30. 巨大胎儿【疾病大全】
  1. 榉树皮《名医别录》
  2. 榉树皮《证类本草》
  3. 巨处《中医词典》
  4. 榉树皮《千金翼方》
  5. 巨刺《中医名词词典》
  6. 榉树皮《雷公炮炙论》
  7. 巨刺《中医词典》
  8. 榉牛《雷公炮炙论》
  9. 巨刺《古今医统大全》
  10. 榉木皮《本草衍义》
  11. 巨刺（缪刺刺络脉巨刺刺经脉）《针灸素难要旨》
  12. 榉《本草纲目》
  13. 巨刺论《针灸大成》
  14. 蒟蒻《中药学》
  15. 巨大淋巴结增生《病理学》
  16. 举重者腰《默克家庭诊疗手册》
  17. 巨大胎儿《妇产科学》
  18. 举元煎（新方）《虚损启微》
  19. 巨分《中医名词词典》
  20. 举痛论四十　统举诸痛而言，故曰举痛。《素问悬解》
  21. 巨分《中医词典》
  22. 举痛论篇《疡医大全》
  23. 巨骨《针灸大成》
  24. 举痛论篇《冯氏锦囊秘录》
  25. 巨骨《中医词典》
  26. 举痛论篇《黄帝内经·素问》
  27. 巨骨《针灸学》
  28. 举树皮《新修本草》
  29. 巨搅《中医词典》
  30. 举脉诀悖经之非《轩岐救正论》
  31. 巨觉《中医词典》


钩藤_《名医别录》_中医本草_【岐黄之术】

钩藤

钩藤

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．主治小儿寒热，十二惊痫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榉树皮
  • 当前页：钩藤
  • 下一页：苦
<<< 返回本书目录
  1. 钩藤《本草纲目》图文版
  2. 钩藤（图）【中药大全】
  3. 钩藤《药笼小品》
  4. 钩藤大黄汤【方剂大全】
  5. 钩藤《本草择要纲目》
  6. 钩藤膏【方剂大全】
  7. 钩藤《本草易读》
  8. 钩藤根【中药大全】
  9. 钩藤《本草新编》
  10. 钩藤煎【方剂大全】
  11. 钩藤《本草乘雅半偈》
  12. 钩藤皮汤【方剂大全】
  13. 钩石斛【中药大全】
  14. 钩藤散【方剂大全】
  15. 钩钱草【中药大全】
  16. 钩藤生地竹沥饮【方剂大全】
  17. 钩凝菜【中药大全】
  18. 钩藤汤【方剂大全】
  19. 钩栗【中药大全】
  20. 钩藤丸【方剂大全】
  21. 钩栗《本草纲目》完整版
  22. 钩藤饮【方剂大全】
  23. 钩栲【中药大全】
  24. 钩藤饮子《小儿药证直诀》
  25. 钩军汤【方剂大全】
  26. 钩藤饮子【方剂大全】
  27. 钩回发作【疾病症状】
  28. 钩藤子芩汤【方剂大全】
  29. 钩骨附近的压痛【疾病症状】
  30. 钩藤紫草散【方剂大全】
  1. 钩藤《名医别录》
  2. 钩藤《增广和剂局方药性总论》
  3. 钩藤《本草分经》
  4. 钩藤《本草便读》
  5. 钩藤《本草分经》
  6. 钩藤《中药学》
  7. 钩藤《本草择要纲目》
  8. 钩藤《本经逢原》
  9. 钩藤《本草害利》
  10. 钩藤《本草新编》
  11. 钩藤《本草撮要》
  12. 钩藤《顾松园医镜》
  13. 钩藤《本草乘雅半偈》
  14. 钩藤《医学入门》
  15. 钩藤钩《玉楸药解》
  16. 钩藤《冯氏锦囊秘录》
  17. 钩藤钩《本草从新》
  18. 钩藤《本草易读》
  19. 钩藤钩《得配本草》
  20. 钩藤《本草蒙筌》
  21. 钩藤钩《药性切用》
  22. 钩藤《本草衍义》
  23. 钩藤散《妇人大全良方》
  24. 钩藤《本草经集注》
  25. 钩藤散《普济本事方》
  26. 钩藤《中药炮制》
  27. 钩藤汤《冯氏锦囊秘录》
  28. 钩藤《药笼小品》
  29. 钩藤汤《医方论》
  30. 钩藤《千金翼方》
  31. 钩藤饮《冯氏锦囊秘录》


苦_《名医别录》_中医本草_【岐黄之术】

苦

苦

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒．主治面目通身漆疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤
  • 当前页：苦
  • 下一页：马鞭草
<<< 返回本书目录
  1. 哭笑失常【疾病症状】
  2. 苦（苦板）《本草纲目》完整版
  3. 哭笑《续名医类案》
  4. 苦（音袄）《证类本草》
  5. 哭无声候-幼幼汇集（上）《古今医统大全》
  6. 苦艾【中药大全】
  7. 哭泣晕厥【疾病症状】
  8. 苦芺【中药大全】
  9. 哭泣样尖叫【疾病症状】
  10. 苦白蜡【中药大全】
  11. 哭来笑去散【方剂大全】
  12. 苦白蹄【中药大全】
  13. 哭风散【方剂大全】
  14. 苦菜《本草纲目》完整版
  15. 枯痔液【方剂大全】
  16. 苦菜《本草求真》
  17. 枯痔药【方剂大全】
  18. 苦菜《证类本草》
  19. 枯痔散【方剂大全】
  20. 苦菜【中药大全】
  21. 枯痔宽肠方【方剂大全】
  22. 苦菜根【中药大全】
  23. 枯痔方【方剂大全】
  24. 苦菜花子【中药大全】
  25. 枯痔疔【方剂大全】
  26. 苦菜土《本草纲目》图文版
  27. 枯药【方剂大全】
  28. 苦参《本草纲目》完整版
  29. 枯血论《女科折衷纂要》
  30. 苦参《本草乘雅半偈》
  1. 苦《名医别录》
  2. 苦《证类本草》
  3. 苦（音袄）《证类本草》
  4. 苦《医学入门》
  5. 苦、干、眩义《思考中医》
  6. 苦《食疗本草》
  7. 苦〈微寒〉《食疗本草》
  8. 苦《新修本草》
  9. 苦菜《神农本草经》
  10. 苦《本草经集注》
  11. 苦菜《本草纲目》
  12. 苦《中医词典》
  13. 苦菜《千金翼方》
  14. 苦《中医词典》
  15. 苦菜《新修本草》
  16. 苦《千金翼方》
  17. 苦菜《本草衍义》
  18. 哭注候《诸病源候论》
  19. 苦菜《饮食须知》
  20. 哭笑《续名医类案》
  21. 苦菜《冯氏锦囊秘录》
  22. 哭无声候（幼幼汇集 上）《古今医统大全》
  23. 苦菜《医学入门》
  24. 哭吵辨病《常见病自测》
  25. 苦菜《证类本草》
  26. 枯痔药《外科全生集》
  27. 苦菜《本草求真》
  28. 枯痔法《中医词典》
  29. 苦菜《名医别录》
  30. 枯痔法《中医词典》
  31. 苦参《神农本草经》


马鞭草_《名医别录》_中医本草_【岐黄之术】

马鞭草

马鞭草

  • 上一页
  • 目录
  • 相关
  • 下一页

主治下部 疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦
  • 当前页：马鞭草
  • 下一页：马勃
<<< 返回本书目录
  1. 马鞭草《本草纲目》图文版
  2. 马鞭草（图）【中药大全】
  3. 马鞭草《证类本草》
  4. 马鞭草敷方【方剂大全】
  5. 马鞭草《药鉴》
  6. 马鞭草散【方剂大全】
  7. 马鞭草《滇南本草》
  8. 马鞭草汁【方剂大全】
  9. 马鞭草《本草易读》
  10. 马鞭酒【方剂大全】
  11. 马鞭草《本草图经》
  12. 马鞭散【方剂大全】
  13. 马鞭草《本草纲目》完整版
  14. 马鞭石斛【中药大全】
  15. 马鞭《本草纲目》完整版
  16. 马槟榔《本草纲目》完整版
  17. 马边绣球【中药大全】
  18. 马槟榔《滇南本草》
  19. 马痹《幼幼新书》
  20. 马槟榔《本草纲目》图文版
  21. 马比木【中药大全】
  22. 马槟榔【中药大全】
  23. 马宝【中药大全】
  24. 马剥平胃散【方剂大全】
  25. 马雹儿【中药大全】
  26. 马勃《本草纲目》完整版
  27. 马绊绳散【方剂大全】
  28. 马勃《本草乘雅半偈》
  29. 马绊绳《本草纲目》完整版
  30. 马勃《本草易读》
  1. 马鞭草《名医别录》
  2. 马鞭草《本草便读》
  3. 马鞭草《本草分经》
  4. 马鞭草《中药学》
  5. 马鞭草《本草撮要》
  6. 马鞭草《本经逢原》
  7. 马鞭草《外科全生集》
  8. 马鞭草《证类本草》
  9. 马鞭草《药性切用》
  10. 马鞭草《医学入门》
  11. 马鞭草《药鉴》
  12. 马鞭草《冯氏锦囊秘录》
  13. 马鞭草《滇南本草》
  14. 马鞭草《本草易读》
  15. 马鞭草《本草图经》
  16. 马鞭草《本草蒙筌》
  17. 马鞭草散《妇人大全良方》
  18. 马鞭草《本草备要》
  19. 马鞭草散《三因极一病证方论》
  20. 马鞭草《新修本草》
  21. 马槟榔《本草纲目》
  22. 马鞭草《本草经集注》
  23. 马槟榔《饮食须知》
  24. 马鞭草《中药炮制》
  25. 马槟榔《本经逢原》
  26. 马鞭草《千金翼方》
  27. 马槟榔《滇南本草》
  28. 马鞭草《雷公炮制药性解》
  29. 马勃《本草纲目》
  30. 马鞭草《本草纲目》
  31. 马勃《千金翼方》


马勃_《名医别录》_中医本草_【岐黄之术】

马勃

马勃

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒．主治恶疮，马疥．一名马 ．生园中久腐处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马鞭草
  • 当前页：马勃
  • 下一页：鸡肠草
<<< 返回本书目录
  1. 马勃《本草纲目》图文版
  2. 马勃（图）【中药大全】
  3. 马勃《药笼小品》
  4. 马勃散【方剂大全】
  5. 马勃《本草易读》
  6. 马勃丸【方剂大全】
  7. 马勃《本草乘雅半偈》
  8. 马草【中药大全】
  9. 马勃《本草纲目》完整版
  10. 马肠根《本草纲目》完整版
  11. 马剥平胃散【方剂大全】
  12. 马肠薯蓣【中药大全】
  13. 马槟榔【中药大全】
  14. 马齿【中药大全】
  15. 马槟榔《本草纲目》图文版
  16. 马齿菜方【方剂大全】
  17. 马槟榔《滇南本草》
  18. 马齿菜汁【方剂大全】
  19. 马槟榔《本草纲目》完整版
  20. 马齿草《雷公炮炙论》
  21. 马鞭石斛【中药大全】
  22. 马齿丹【方剂大全】
  23. 马鞭散【方剂大全】
  24. 马齿矾丸【方剂大全】
  25. 马鞭酒【方剂大全】
  26. 马齿膏【方剂大全】
  27. 马鞭草汁【方剂大全】
  28. 马齿煎【方剂大全】
  29. 马鞭草散【方剂大全】
  30. 马齿觅藕汁饮《保健药膳》
  1. 马勃《名医别录》
  2. 马勃《增广和剂局方药性总论》
  3. 马勃《本草分经》
  4. 马勃《本草便读》
  5. 马勃《本草撮要》
  6. 马勃《中药学》
  7. 马勃《本草乘雅半偈》
  8. 马勃《得配本草》
  9. 马勃茶《茶饮保健》
  10. 马勃《本草从新》
  11. 马勃方《妇人大全良方》
  12. 马勃《本经逢原》
  13. 马勃糖（《袖珍方》）《中医饮食营养学》
  14. 马勃《证类本草》
  15. 马肠根《证类本草》
  16. 马勃《医学入门》
  17. 马齿《饮膳正要》
  18. 马勃《冯氏锦囊秘录》
  19. 马齿菜粥《饮膳正要》
  20. 马勃《本草易读》
  21. 马齿菜粥《食疗方》
  22. 马勃《本草备要》
  23. 马齿草《雷公炮炙论》
  24. 马勃《本草衍义》
  25. 马齿蛋羹《食物疗法》
  26. 马勃《新修本草》
  27. 马齿矾丸《备急千金要方》
  28. 马勃《本草经集注》
  29. 马齿觅藕汁饮《保健药膳》
  30. 马勃《药笼小品》
  31. 马齿苋《本草纲目》


鸡肠草_《名医别录》_中医本草_【岐黄之术】

鸡肠草

鸡肠草

  • 上一页
  • 目录
  • 相关
  • 下一页

主治毒肿，止小便利．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马勃
  • 当前页：鸡肠草
  • 下一页：蛇莓汁
<<< 返回本书目录
  1. 鸡肠草《本草纲目》图文版
  2. 鸡肠草散【方剂大全】
  3. 鸡肠草《证类本草》
  4. 鸡肠粉【方剂大全】
  5. 鸡肠草《本草纲目》完整版
  6. 鸡肠酒【方剂大全】
  7. 鸡肠菜羹【方剂大全】
  8. 鸡肠狼毒【中药大全】
  9. 鸡肠【中药大全】
  10. 鸡肠散【方剂大全】
  11. 鸡肠《本草纲目》完整版
  12. 鸡肠野狼毒《滇南本草》
  13. 鸡草汤【方剂大全】
  14. 鸡翅灰散【方剂大全】
  15. 鸡参饮【方剂大全】
  16. 鸡枞【中药大全】
  17. 鸡白调散【方剂大全】
  18. 鸡大腿【中药大全】
  19. 鸡白汤【方剂大全】
  20. 鸡胆《本草纲目》完整版
  21. 鸡白散【方剂大全】
  22. 鸡胆【中药大全】
  23. 鸡白蠹肥脂《本草纲目》完整版
  24. 鸡胆丸【方剂大全】
  25. 鸡艾汤【方剂大全】
  26. 鸡胆汁黄瓜藤饮《保健药膳》
  27. 鸡（土从）【中药大全】
  28. 鸡蛋参【中药大全】
  29. 鸡（鸹，麋鸹）《本草纲目》完整版
  30. 鸡蛋果【中药大全】
  1. 鸡肠草《名医别录》
  2. 鸡肠草《证类本草》
  3. 鸡肠草〈温〉《食疗本草》
  4. 鸡肠草《医学入门》
  5. 鸡肠草散《备急千金要方》
  6. 鸡肠草《新修本草》
  7. 鸡肠散《冯氏锦囊秘录》
  8. 鸡肠草《本草经集注》
  9. 鸡肠散《万氏秘传片玉心书》
  10. 鸡肠草《千金翼方》
  11. 鸡肠野狼毒《滇南本草》
  12. 鸡肠草《本草纲目》
  13. 鸡胆汁黄瓜藤饮《保健药膳》
  14. 鸡肠《顾松园医镜》
  15. 鸡蛋《老年食养食疗》
  16. 鸡病秘方《华佗神方》
  17. 鸡蛋（《本草经集注》）《中医饮食营养学》
  18. 鸡（学名Gallus　domestiaus，英名Chicken）《实验动物科学》
  19. 鸡蛋黄油制取法《邹孟城三十年临证经验集》
  20. 鸡《药性切用》
  21. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  22. 鸡《本草撮要》
  23. 鸡癫《中医词典》
  24. 鸡《本草撮要》
  25. 鸡督疮候《诸病源候论》
  26. 鸡《本草害利》
  27. 鸡粪酒《备急千金要方》
  28. 鸡《本草分经》
  29. 鸡肝散《滇南本草》
  30. 鸡《本草从新》
  31. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》


蛇莓汁_《名医别录》_中医本草_【岐黄之术】

蛇莓汁

蛇莓汁

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒．主治胸腹大热不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡肠草
  • 当前页：蛇莓汁
  • 下一页：苎根
<<< 返回本书目录
  1. 蛇莓根【中药大全】
  2. 蛇迷草【中药大全】
  3. 蛇莓（音每）汁《证类本草》
  4. 蛇目菊【中药大全】
  5. 蛇莓【中药大全】
  6. 蛇啮人方《外台秘要》
  7. 蛇莓《本草纲目》完整版
  8. 蛇皮《痘疹心法要诀》
  9. 蛇窠疮《外科启玄》
  10. 蛇皮《雷公炮炙论》
  11. 蛇节疔门主论《疡医大全》
  12. 蛇皮《医宗金鉴》
  13. 蛇接骨【中药大全】
  14. 蛇婆《本草纲目》完整版
  15. 蛇角《本草纲目》完整版
  16. 蛇婆【中药大全】
  17. 蛇见怕【中药大全】
  18. 蛇婆子【中药大全】
  19. 蛇瘕方《外台秘要》
  20. 蛇葡萄【中药大全】
  21. 蛇黄丸【方剂大全】
  22. 蛇葡萄根【中药大全】
  23. 蛇黄丸《小儿药证直诀》
  24. 蛇全（合是含字）《证类本草》
  25. 蛇黄丹【方剂大全】
  26. 蛇犬伤《孙真人海上方》
  27. 蛇黄《证类本草》
  28. 蛇犬咬伤【中药主治】
  29. 蛇黄《本草纲目》完整版
  30. 蛇入七窍及虫咬伤《口齿类要》
  1. 蛇莓汁《名医别录》
  2. 蛇莓汁《新修本草》
  3. 蛇秘方《华佗神方》
  4. 蛇莓汁《本草经集注》
  5. 蛇啮《中医词典》
  6. 蛇莓汁《千金翼方》
  7. 蛇啮人方一十四首《外台秘要》
  8. 蛇莓（音每）汁《证类本草》
  9. 蛇皮《雷公炮炙论》
  10. 蛇莓《中药学》
  11. 蛇皮《医宗金鉴》
  12. 蛇莓《食疗本草》
  13. 蛇皮《痘疹心法要诀》
  14. 蛇窠疮《外科启玄》
  15. 蛇皮风《解围元薮》
  16. 蛇窠疮《中医词典》
  17. 蛇皮候《诸病源候论》
  18. 蛇节疔门主论《疡医大全》
  19. 蛇皮癣《中医名词词典》
  20. 蛇节疔《中医词典》
  21. 蛇皮癣《中医词典》
  22. 蛇瘕面光《奇方类编》
  23. 蛇婆《证类本草》
  24. 蛇瘕候《诸病源候论》
  25. 蛇全《本草经集注》
  26. 蛇瘕方一首《外台秘要》
  27. 蛇全《新修本草》
  28. 蛇瘕《奇效简便良方》
  29. 蛇全《名医别录》
  30. 蛇瘕《医方考》
  31. 蛇全（合是含字）《证类本草》


苎根_《名医别录》_中医本草_【岐黄之术】

苎根

苎根

  • 上一页
  • 目录
  • 相关
  • 下一页

寒．主治小儿赤丹．其渍苎汁治渴．根，安胎，贴热丹毒肿有效．沤苎汁，主消渴也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇莓汁
  • 当前页：苎根
  • 下一页：菰根
<<< 返回本书目录
  1. 苎根《证类本草》
  2. 苎花【中药大全】
  3. 苎根《本草易读》
  4. 苎麻《本草纲目》完整版
  5. 苎根《本草图经》
  6. 苎麻《本草乘雅半偈》
  7. 嘱言《外科十三方考》
  8. 苎麻《本草纲目》图文版
  9. 煮针药方《重楼玉钥》
  10. 苎麻【中药大全】
  11. 煮针药方《医宗金鉴》
  12. 苎麻根【中药大全】
  13. 煮针药方《刺灸心法要诀》
  14. 苎麻梗【中药大全】
  15. 煮针法《医学入门》
  16. 苎麻花【中药大全】
  17. 煮针法《普济方·针灸》
  18. 苎麻皮【中药大全】
  19. 煮针法《古今医统大全》
  20. 苎麻叶【中药大全】
  21. 煮针《针灸聚英》
  22. 苎麻粥【方剂大全】
  23. 煮羊肾《保健药膳》
  24. 助脾散【方剂大全】
  25. 煮线方《毓麟验方》
  26. 助气补漏汤【方剂大全】
  27. 煮铅圈法《毓麟验方》
  28. 助胃膏《洪氏集验方》
  29. 煮黄丸【方剂大全】
  30. 助胃膏【方剂大全】
  1. 苎根《名医别录》
  2. 苎根《证类本草》
  3. 苎根《本草撮要》
  4. 苎根《医学入门》
  5. 苎根《本草图经》
  6. 苎根《冯氏锦囊秘录》
  7. 苎根汤《三因极一病证方论》
  8. 苎根《本草易读》
  9. 苎麻《本草纲目》
  10. 苎根《本草蒙筌》
  11. 苎麻《得配本草》
  12. 苎根《本草备要》
  13. 苎麻《本草乘雅半偈》
  14. 苎根《本草衍义》
  15. 苎麻、黄麻《本经逢原》
  16. 苎根《新修本草》
  17. 苎麻根《中药炮制》
  18. 苎根《本草经集注》
  19. 苎麻根《本草从新》
  20. 苎根《千金翼方》
  21. 苎麻根《本草便读》
  22. 麈角解《冷庐医话》
  23. 苎麻根《药性切用》
  24. 嘱言《外科十三方考》
  25. 助产动作《家庭医学百科·预防保健篇》
  26. 煮针药方《重楼玉钥》
  27. 助汗《松峰说疫》
  28. 煮针药方《刺灸心法要诀》
  29. 助教部《中医词典》
  30. 煮针药方《医宗金鉴》
  31. 助脾蜜饼子《目经大成》


菰根_《名医别录》_中医本草_【岐黄之术】

菰根

菰根

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒．主治肠胃痼热，消渴，止小便利．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苎根
  • 当前页：菰根
  • 下一页：野狼跋子
<<< 返回本书目录
  1. 菰根《证类本草》
  2. 菰根【中药大全】
  3. 菰根《本草图经》
  4. 菰米《本草纲目》完整版
  5. 菰【中药大全】
  6. 菰米《本草纲目》图文版
  7. 菰《本草纲目》图文版
  8. 菰米【中药大全】
  9. 菰《本草纲目》完整版
  10. 菇蒋根羹【方剂大全】
  11. 姑获鸟《本草纲目》完整版
  12. 箍毒神丹【方剂大全】
  13. 孤雁游飞法《推拿抉微》
  14. 箍瘤膏【方剂大全】
  15. 孤立性直肠溃疡综合征【疾病大全】
  16. 箍眼药【方剂大全】
  17. 孤立肾【疾病症状】
  18. 箍药【方剂大全】
  19. 孤浆《盘珠集胎产症治》
  20. 箍药寄方【方剂大全】
  21. 孤浆《女科指掌》
  22. 古庵心肾丸【方剂大全】
  23. 孤凤散【方剂大全】
  24. 古拜散【方剂大全】
  25. 孤独症【疾病症状】
  26. 古厕木《本草纲目》完整版
  27. 媾精受妊篇《外经微言》
  28. 古榇板《本草纲目》完整版
  29. 垢腻散【方剂大全】
  30. 古代常用房事药酒方《古代房中秘方》
  1. 菰根《名医别录》
  2. 菰根《证类本草》
  3. 菰根《本草图经》
  4. 菰根《医学入门》
  5. 菰米《本草从新》
  6. 菰根《冯氏锦囊秘录》
  7. 菰米《本草分经》
  8. 菰根《本草蒙筌》
  9. 菰米《本草撮要》
  10. 菰根《本草衍义》
  11. 菰米《药性切用》
  12. 菰根《新修本草》
  13. 菇淡茶《茶饮保健》
  14. 菰根《千金翼方》
  15. 菇耳茶《茶饮保健》
  16. 菰菜、茭首《食疗本草》
  17. 辜大安《中医词典》
  18. 菰《得配本草》
  19. 箍口药（围药、箍药）《中医名词词典》
  20. 菰《本草纲目》
  21. 箍围药《中医词典》
  22. 姑洗《中医词典》
  23. 箍药《中医词典》
  24. 姑获《证类本草》
  25. 箍药《外科理例》
  26. 姑活《名医别录》
  27. 古庵心肾丸《冯氏锦囊秘录》
  28. 姑活《证类本草》
  29. 古拜散《医学心悟》
  30. 姑活《医学入门》
  31. 古厕魍木《证类本草》


野狼跋子_《名医别录》_中医本草_【岐黄之术】

野狼跋子

野狼跋子

  • 上一页
  • 目录
  • 相关
  • 下一页

有小毒．主治恶疮、蜗疥，杀虫鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菰根
  • 当前页：野狼跋子
  • 下一页：蒴
<<< 返回本书目录
  1. 野狼《本草纲目》完整版
  2. 野狼把草《本草纲目》完整版
  3. 野辣子【中药大全】
  4. 野狼毒《本草纲目》完整版
  5. 野辣烟【中药大全】
  6. 野狼毒《本草乘雅半偈》
  7. 野辣蓼【中药大全】
  8. 野狼毒《本草图经》
  9. 野苦荬菜【中药大全】
  10. 野狼毒《证类本草》
  11. 野苦梨根【中药大全】
  12. 野狼毒膏《外科传薪集》
  13. 野苦梨【中药大全】
  14. 野狼毒根《本草崇原》
  15. 野苦瓜【中药大全】
  16. 野狼膏《本草纲目》完整版
  17. 野决明【中药大全】
  18. 野狼喉靥《本草纲目》完整版
  19. 野菊煎剂【方剂大全】
  20. 野狼筋《本草纲目》完整版
  21. 野菊花【中药大全】
  22. 野狼皮《本草纲目》完整版
  23. 野菊【中药大全】
  24. 野狼掐翻《松峰说疫》
  25. 野菊《本草纲目》图文版
  26. 野狼肉《本草纲目》完整版
  27. 野菊《本草择要纲目》
  28. 野狼屎《本草纲目》完整版
  29. 野菊《本草纲目》完整版
  30. 野狼屎中骨《本草纲目》完整版
  1. 野狼跋子《名医别录》
  2. 野狼跋子《证类本草》
  3. 野狼毒《千金翼方》
  4. 野狼跋子《新修本草》
  5. 野狼毒《本草经集注》
  6. 野狼跋子《本草经集注》
  7. 野狼毒《新修本草》
  8. 野狼跋子《千金翼方》
  9. 野狼毒《本草蒙筌》
  10. 野狼《本经逢原》
  11. 野狼毒《冯氏锦囊秘录》
  12. 野狼《医学入门》
  13. 野狼毒《医学入门》
  14. 野兰根《证类本草》
  15. 野狼毒《证类本草》
  16. 野菊花《本草求真》
  17. 野狼毒《本经逢原》
  18. 野菊《本草择要纲目》
  19. 野狼毒《得配本草》
  20. 野菊《本草纲目》
  21. 野狼毒《本草便读》
  22. 野鸡痔秘方《华佗神方》
  23. 野狼毒《增广和剂局方药性总论》
  24. 野鸡羹《食疗方》
  25. 野狼毒《名医别录》
  26. 野鸡羹《饮膳正要》
  27. 野狼毒《本草乘雅半偈》
  28. 野鸡《饮食须知》
  29. 野狼毒《本草图经》
  30. 野鸡《饮膳正要》
  31. 野狼毒膏《外科传薪集》


蒴_《名医别录》_中医本草_【岐黄之术】

蒴

蒴

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，温，有毒．主治风瘙瘾疹、身痒、湿痹，可作浴汤．一名堇草，一名芨．生田春夏采叶，秋冬采茎、根．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：野狼跋子
  • 当前页：蒴
  • 下一页：弓弩弦
<<< 返回本书目录
  1. 蒴《证类本草》
  2. 蒴藋《长沙药解》
  3. 蒴《雷公炮炙论》
  4. 蒴藋【中药大全】
  5. 蒴《本草纲目》完整版
  6. 蒴藋赤子【中药大全】
  7. 硕鼠《本草纲目》完整版
  8. 蒴莲【中药大全】
  9. 硕苞蔷薇【中药大全】
  10. 蒴细叶《本草乘雅半偈》
  11. 说疫《医医小草》
  12. 蒴翟《本草纲目》图文版
  13. 说温《医医小草》
  14. 司可巴比妥　Secobarbital《精神药品临床应用指导原则》
  15. 说明《小儿常见病单验方》
  16. 司气失守刺《针灸素难要旨》
  17. 说话异常辨病《常见病自测》
  18. 司气有余不退位刺法《针灸素难要旨》
  19. 说话时字词不能连续【疾病症状】
  20. 司天不迁正不退位之刺《类经》
  21. 说话基因疫苗《免疫与健康》
  22. 司天不迁正刺法《针灸素难要旨》
  23. 说话带鼻音【疾病症状】
  24. 司天胜复六诊(一首)《医经国小》
  25. 说寒《医医小草》
  26. 司天说《内经博议》
  27. 舜田臧公气虚中满《孙文垣医案》
  28. 司天淫胜占《医学纲目》
  29. 顺证《续名医类案》
  30. 司天运气《伤寒寻源》
  1. 蒴《名医别录》
  2. 蒴《证类本草》
  3. 蒴藋《长沙药解》
  4. 蒴《本草衍义》
  5. 蒴细叶《本草乘雅半偈》
  6. 蒴《新修本草》
  7. 蒴翟《本草纲目》
  8. 蒴《本草经集注》
  9. 蒴蒸汤《备急千金要方》
  10. 蒴《千金翼方》
  11. 司地《中医词典》
  12. 蒴《雷公炮炙论》
  13. 司可巴比妥《精神药品临床应用指导原则》
  14. 搠罗脱因《饮膳正要》
  15. 司空舆《中医词典》
  16. 说疫《医医小草》
  17. 司马承祯《中医词典》
  18. 说温《医医小草》
  19. 司马钧《中医词典》
  20. 说明《小儿常见病单验方》
  21. 司气《中医词典》
  22. 说话异常辨病《常见病自测》
  23. 司气失守刺《针灸素难要旨》
  24. 说话基因疫苗《免疫与健康》
  25. 司气有余不退位刺法《针灸素难要旨》
  26. 说寒《医医小草》
  27. 司天不迁正不退位之刺《类经》
  28. 瞬间综合心电向量与空间心电向量环《物理诊断学》
  29. 司天不迁正刺法《针灸素难要旨》
  30. 瞤酸《中医词典》
  31. 司天胜复六诊（一首）《医经国小》


弓弩弦_《名医别录》_中医本草_【岐黄之术】

弓弩弦

弓弩弦

  • 上一页
  • 目录
  • 相关
  • 下一页

主治难产，胞衣不出．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒴
  • 当前页：弓弩弦
  • 下一页：败蒲席
<<< 返回本书目录
  1. 弓弩弦《证类本草》
  2. 弓形虫病【疾病大全】
  3. 弓弩弦《本草纲目》完整版
  4. 弓形体病《家庭医学百科-医疗康复篇》
  5. 弓果藤【中药大全】
  6. 弓形体病【疾病大全】
  7. 弓动脉的演变《组织学与胚胎学》
  8. 弓形体病性巩膜炎【疾病大全】
  9. 工作倦怠【疾病症状】
  10. 弓形体感染【疾病症状】
  11. 工作单位《医学心理学》
  12. 弓形体脑病【疾病大全】
  13. 工业中毒所致的精神障碍【疾病大全】
  14. 弓形足【疾病症状】
  15. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  16. 弓状指【疾病症状】
  17. 工业毒物中毒性周围神经病【疾病大全】
  18. 公丁香【方剂大全】
  19. 工具酶《实用免疫细胞与核酸》
  20. 公鸡步态【疾病症状】
  21. 工具酶《生物化学与分子生物学》
  22. 公鸡头叶【中药大全】
  23. 工具避孕法《妇产科学》
  24. 公母草【中药大全】
  25. 工布乌头【中药大全】
  26. 公孙穴【下肢内侧穴位】
  27. 更有手足经．或一经非本家病而自他经流入者．亦当求责《此事难知》
  28. 公英汤【方剂大全】
  29. 更衣丸【方剂大全】
  30. 公英叶风毛菊【中药大全】
  1. 弓弩弦《名医别录》
  2. 弓弩弦《本经逢原》
  3. 弓形虫病《实用免疫细胞与核酸》
  4. 弓弩弦《证类本草》
  5. 弓形体病《默克家庭诊疗手册》
  6. 弓弩弦《新修本草》
  7. 弓形体病《家庭医学百科-医疗康复篇》
  8. 弓弩弦《本草经集注》
  9. 弓形体性葡萄膜炎《眼科学》
  10. 弓弩弦《千金翼方》
  11. 公共卫生事业的发展《中国医学通史》
  12. 弓箭鸟枪伤门主方《疡医大全》
  13. 公共卫生事业的开端《中国医学通史》
  14. 弓蛔虫病《默克家庭诊疗手册》
  15. 公害性中毒《预防医学》
  16. 弓反外形《中医词典》
  17. 公害与公害病《预防医学》
  18. 弓反里形《中医词典》
  19. 公蛎蛇《得配本草》
  20. 弓动脉的演变《组织学与胚胎学》
  21. 公孙《针灸大成》
  22. 工作有关疾病《预防医学》
  23. 公孙《中医词典》
  24. 工作细胞的跨膜电位及其形成机制《生理学》
  25. 公孙《子午流注说难》
  26. 工作单位《医学心理学》
  27. 公孙《针灸学》
  28. 工业职业性皮肤病《家庭医学百科-医疗康复篇》
  29. 公孙光《中医词典》
  30. 工尾势《中医词典》
  31. 公孙阳庆《中医词典》


败蒲席_《名医别录》_中医本草_【岐黄之术】

败蒲席

败蒲席

  • 上一页
  • 目录
  • 相关
  • 下一页

平．主治筋溢、恶疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弓弩弦
  • 当前页：败蒲席
  • 下一页：败船茹
<<< 返回本书目录
  1. 败蒲席《证类本草》
  2. 败蒲席、扇《本草易读》
  3. 败蒲散【方剂大全】
  4. 败乳自退方【方剂大全】
  5. 败瓢《本草纲目》完整版
  6. 败散瘰疬方【方剂大全】
  7. 败弩散【方剂大全】
  8. 败蹄散【方剂大全】
  9. 败弩筋散【方剂大全】
  10. 败天公《本草纲目》完整版
  11. 败酱治病《趣味中医》
  12. 败铜散【方剂大全】
  13. 败酱饮【方剂大全】
  14. 败血成痈《妇科心法要诀》
  15. 败酱汤【方剂大全】
  16. 败血成痈《医宗金鉴》
  17. 败酱散【方剂大全】
  18. 败血冲心《女科切要》
  19. 败酱草散【方剂大全】
  20. 败血症《传染病》
  21. 败酱草膏【方剂大全】
  22. 败血症【疾病症状】
  23. 败酱草【中药大全】
  24. 败血症【疾病大全】
  25. 败酱【中药大全】
  26. 败血症的征象【疾病症状】
  27. 败酱《本草纲目》图文版
  28. 败血症和脓血症《外科学总论》
  29. 败酱《证类本草》
  30. 败血症肾损害【疾病大全】
  1. 败蒲席《名医别录》
  2. 败蒲席《证类本草》
  3. 败蒲席、扇《本草易读》
  4. 败蒲席《新修本草》
  5. 败扇《证类本草》
  6. 败蒲席《本草经集注》
  7. 败石《千金翼方》
  8. 败蒲席《千金翼方》
  9. 败石《新修本草》
  10. 败蒲扇《本经逢原》
  11. 败石《证类本草》
  12. 败蒲《本草分经》
  13. 败石《名医别录》
  14. 败蒲《汤液本草》
  15. 败时气病候《诸病源候论》
  16. 败芒箔《证类本草》
  17. 败天公《千金翼方》
  18. 败莲房《本草撮要》
  19. 败天公《本草经集注》
  20. 败酱治病《趣味中医》
  21. 败天公《新修本草》
  22. 败酱汤《备急千金要方》
  23. 败天公《证类本草》
  24. 败酱秦皮茶《茶饮保健》
  25. 败天公《名医别录》
  26. 败酱归芍茶《茶饮保健》
  27. 败血《中医词典》
  28. 败酱茶《茶饮保健》
  29. 败血成痈《医宗金鉴》
  30. 败酱草《中药学》
  31. 败血成痈《妇科心法要诀》


败船茹_《名医别录》_中医本草_【岐黄之术】

败船茹

败船茹

  • 上一页
  • 目录
  • 相关
  • 下一页

平．主治妇人崩中，吐痢血不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败蒲席
  • 当前页：败船茹
  • 下一页：败鼓皮
<<< 返回本书目录
  1. 败船茹《本草纲目》完整版
  2. 败毒《景岳全书》
  3. 败草散【方剂大全】
  4. 败毒【中药主治】
  5. 败笔（笔头灰）《本草纲目》完整版
  6. 败毒草【中药大全】
  7. 摆身诀《养生秘旨》
  8. 败毒膏【方剂大全】
  9. 柏子坠痰丸【方剂大全】
  10. 败毒和胎饮【方剂大全】
  11. 柏子养心丸（《集验》）《虚损启微》
  12. 败毒和中散【方剂大全】
  13. 柏子养心丸【方剂大全】
  14. 败毒黄连丸【方剂大全】
  15. 柏子养心汤【方剂大全】
  16. 败毒加黄芩汤【方剂大全】
  17. 柏子养心丹【方剂大全】
  18. 败毒荆防汤【方剂大全】
  19. 柏子散【方剂大全】
  20. 败毒良方【方剂大全】
  21. 柏子仁粥【方剂大全】
  22. 败毒流气散【方剂大全】
  23. 柏子仁丸【方剂大全】
  24. 败毒流气饮【方剂大全】
  25. 柏子仁丸《汤头歌诀》
  26. 败毒牛黄丹【方剂大全】
  27. 柏子仁丸《汤头歌诀》
  28. 败毒平胃散【方剂大全】
  29. 柏子仁汤【方剂大全】
  30. 败毒清凉饮【方剂大全】
  1. 败船茹《名医别录》
  2. 败船茹《新修本草》
  3. 败船茹（音如）《证类本草》
  4. 败船茹《本草经集注》
  5. 败毒《景岳全书》
  6. 败船茹《千金翼方》
  7. 败毒散《冯氏锦囊秘录》
  8. 败草散《仁术便览》
  9. 败毒散《三因极一病证方论》
  10. 败草散《冯氏锦囊秘录》
  11. 败毒散《医方考》
  12. 败草《冯氏锦囊秘录》
  13. 败毒散《万氏秘传片玉心书》
  14. 摆身诀《养生秘旨》
  15. 败毒散《明目至宝》
  16. 柏子养心丸（《集验》）《虚损启微》
  17. 败毒散《瘴疟指南》
  18. 柏子养心茶《茶饮保健》
  19. 败毒散《小儿药证直诀》
  20. 柏子丸《外科理例》
  21. 败毒散《博济方》
  22. 柏子仁丸秘方（华佗柏子仁丸）《华佗神方》
  23. 败毒散（加味败毒散）《三因极一病证方论》
  24. 柏子仁丸《普济本事方》
  25. 败毒散（加味败毒散）《外科理例》
  26. 柏子仁丸《汤头歌诀》
  27. 败毒散、羌活汤《医述》
  28. 柏子仁丸《汤头歌诀》
  29. 败毒散加黄芩汤《医方考》
  30. 柏子仁丸《医方论》
  31. 败毒汤《奇方类编》


败鼓皮_《名医别录》_中医本草_【岐黄之术】

败鼓皮

败鼓皮

  • 上一页
  • 目录
  • 相关
  • 下一页

平．主治中蛊毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败船茹
  • 当前页：败鼓皮
  • 下一页：败天公
<<< 返回本书目录
  1. 败鼓皮《证类本草》
  2. 败鼓皮散【方剂大全】
  3. 败鼓皮《本草纲目》完整版
  4. 败鼓皮丸【方剂大全】
  5. 败风膏【方剂大全】
  6. 败龟板《本草易读》
  7. 败毒饮【方剂大全】
  8. 败龟板《药鉴》
  9. 败毒丸【方剂大全】
  10. 败龟版散【方剂大全】
  11. 败毒汤【方剂大全】
  12. 败龟膏【方剂大全】
  13. 败毒圣神丹【方剂大全】
  14. 败龟散【方剂大全】
  15. 败毒生肌散【方剂大全】
  16. 败龟汤【方剂大全】
  17. 败毒散加黄芩汤【方剂大全】
  18. 败龟丸【方剂大全】
  19. 败毒散【方剂大全】
  20. 败火草【中药大全】
  21. 败毒散《小儿药证直诀》
  22. 败酱《本草纲目》完整版
  23. 败毒清凉饮【方剂大全】
  24. 败酱《本草乘雅半偈》
  25. 败毒平胃散【方剂大全】
  26. 败酱《本草崇原》
  27. 败毒牛黄丹【方剂大全】
  28. 败酱《本草图经》
  29. 败毒流气饮【方剂大全】
  30. 败酱《本草易读》
  1. 败鼓皮《名医别录》
  2. 败鼓皮《增广和剂局方药性总论》
  3. 败龟板《本草易读》
  4. 败鼓皮《本经逢原》
  5. 败龟板《药性切用》
  6. 败鼓皮《证类本草》
  7. 败龟板《药鉴》
  8. 败鼓皮《医学入门》
  9. 败坏别行方《伤寒总病论》
  10. 败鼓皮《本草衍义》
  11. 败酱《神农本草经》
  12. 败鼓皮《新修本草》
  13. 败酱《本草纲目》
  14. 败鼓皮《本草经集注》
  15. 败酱《雷公炮炙论》
  16. 败鼓皮《千金翼方》
  17. 败酱《千金翼方》
  18. 败风膏《博济方》
  19. 败酱《长沙药解》
  20. 败毒汤《外科全生集》
  21. 败酱《本草经集注》
  22. 败毒汤《奇方类编》
  23. 败酱《新修本草》
  24. 败毒散加黄芩汤《医方考》
  25. 败酱《吴普本草》
  26. 败毒散、羌活汤《医述》
  27. 败酱《汤液本草》
  28. 败毒散（加味败毒散）《外科理例》
  29. 败酱《本草蒙筌》
  30. 败毒散（加味败毒散）《三因极一病证方论》
  31. 败酱《本草易读》


败天公_《名医别录》_中医本草_【岐黄之术】

败天公

败天公

  • 上一页
  • 目录
  • 相关
  • 下一页

平．主治鬼疰，精魅．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败鼓皮
  • 当前页：败天公
  • 下一页：半天河
<<< 返回本书目录
  1. 败天公《本草纲目》完整版
  2. 败铜散【方剂大全】
  3. 败蹄散【方剂大全】
  4. 败血成痈《妇科心法要诀》
  5. 败散瘰疬方【方剂大全】
  6. 败血成痈《医宗金鉴》
  7. 败乳自退方【方剂大全】
  8. 败血冲心《女科切要》
  9. 败蒲席、扇《本草易读》
  10. 败血症《传染病》
  11. 败蒲席《证类本草》
  12. 败血症【疾病症状】
  13. 败蒲散【方剂大全】
  14. 败血症【疾病大全】
  15. 败瓢《本草纲目》完整版
  16. 败血症的征象【疾病症状】
  17. 败弩散【方剂大全】
  18. 败血症和脓血症《外科学总论》
  19. 败弩筋散【方剂大全】
  20. 败血症肾损害【疾病大全】
  21. 败酱治病《趣味中医》
  22. 败瘀止痛汤【方剂大全】
  23. 败酱饮【方剂大全】
  24. 败猪血散【方剂大全】
  25. 败酱汤【方剂大全】
  26. 拜受齿药【方剂大全】
  27. 败酱散【方剂大全】
  28. 拜堂散【方剂大全】
  29. 败酱草散【方剂大全】
  30. 稗《本草纲目》完整版
  1. 败天公《名医别录》
  2. 败天公《证类本草》
  3. 败血《中医词典》
  4. 败天公《新修本草》
  5. 败血成痈《医宗金鉴》
  6. 败天公《本草经集注》
  7. 败血成痈《妇科心法要诀》
  8. 败天公《千金翼方》
  9. 败血冲肺《中医名词词典》
  10. 败时气病候《诸病源候论》
  11. 败血冲肺《中医词典》
  12. 败石《名医别录》
  13. 败血冲胃《中医名词词典》
  14. 败石《证类本草》
  15. 败血冲胃《中医词典》
  16. 败石《新修本草》
  17. 败血冲心《中医名词词典》
  18. 败石《千金翼方》
  19. 败血冲心《中医词典》
  20. 败扇《证类本草》
  21. 败血冲心《女科切要》
  22. 败蒲席、扇《本草易读》
  23. 败血上冲《医述》
  24. 败蒲席《名医别录》
  25. 败血性休克《默克家庭诊疗手册》
  26. 败蒲席《证类本草》
  27. 败血症《传染病》
  28. 败蒲席《新修本草》
  29. 败血症和脓血症《外科学总论》
  30. 败蒲席《本草经集注》
  31. 败薏茶《茶饮保健》


半天河_《名医别录》_中医本草_【岐黄之术】

半天河

半天河

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒．主治鬼疰，狂，邪气，恶毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败天公
  • 当前页：半天河
  • 下一页：地浆
<<< 返回本书目录
  1. 半天河《本草纲目》图文版
  2. 半天丸【方剂大全】
  3. 半天河《证类本草》
  4. 半头痛目翳《凌临灵方》
  5. 半天河《本草纲目》完整版
  6. 半微量定氮法《中国生物制品规程》
  7. 半提丹【方剂大全】
  8. 半温半热汤【方剂大全】
  9. 半苏丸【方剂大全】
  10. 半夏《本草纲目》完整版
  11. 半蒴苣苔【中药大全】
  12. 半夏《本草乘雅半偈》
  13. 半身图说《达摩洗髓易筋经》
  14. 半夏《本草崇原》
  15. 半身不遂治验《疫疹一得》
  16. 半夏《本草经解》
  17. 半身不遂痧《痧胀玉衡》
  18. 半夏《本草思辨录》
  19. 半身不遂论叙《医林改错》
  20. 半夏《本草图经》
  21. 半身不遂【方剂主治】
  22. 半夏《本草新编》
  23. 半身不遂【中药主治】
  24. 半夏《本草易读》
  25. 半身不遂《周慎斋遗书》
  26. 半夏《本草择要纲目》
  27. 半身不遂《凌临灵方》
  28. 半夏《雷公炮炙论》
  29. 半乳糖血症【疾病大全】
  30. 半夏《神农本草经百种录》
  1. 半天河《名医别录》
  2. 半天河《证类本草》
  3. 半天河《本草分经》
  4. 半天河《新修本草》
  5. 半天河水《本草衍义》
  6. 半天河《本草经集注》
  7. 半天河水《饮食须知》
  8. 半天河《千金翼方》
  9. 半天河水《医学入门》
  10. 半天河《本草纲目》
  11. 半天河水《本草从新》
  12. 半桃丸《三因极一病证方论》
  13. 半天河水《本草撮要》
  14. 半识《轩岐救正论》
  15. 半天河水《药性切用》
  16. 半生《中医词典》
  17. 半天回《证类本草》
  18. 半身图说《达摩洗髓易筋经》
  19. 半头痛目翳《凌临灵方》
  20. 半身取汗五十法《针灸神书》
  21. 半微量定氮法《中国生物制品规程》
  22. 半身麻木《中医词典》
  23. 半夏《神农本草经》
  24. 半身汗《中医词典》
  25. 半夏《本草纲目》
  26. 半身不遂治验《疫疹一得》
  27. 半夏《雷公炮炙论》
  28. 半身不遂仙方《奇方类编》
  29. 半夏《雷公炮制药性解》
  30. 半身不遂痧《痧胀玉衡》
  31. 半夏《千金翼方》


地浆_《名医别录》_中医本草_【岐黄之术】

地浆

地浆

  • 上一页
  • 目录
  • 相关
  • 下一页

寒．主解中毒，烦闷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半天河
  • 当前页：地浆
  • 下一页：鼠姑
<<< 返回本书目录
  1. 地浆《本草纲目》图文版
  2. 地浆【中药大全】
  3. 地浆《证类本草》
  4. 地椒《本草纲目》完整版
  5. 地浆《药笼小品》
  6. 地椒【中药大全】
  7. 地浆《本草纲目》完整版
  8. 地金汤【方剂大全】
  9. 地机穴【下肢内侧穴位】
  10. 地金丸【方剂大全】
  11. 地黄紫苏煎【方剂大全】
  12. 地筋《本草纲目》完整版
  13. 地黄滋阴汤【方剂大全】
  14. 地筋【中药大全】
  15. 地黄竹茹汤【方剂大全】
  16. 地锦《本草纲目》完整版
  17. 地黄粥【方剂大全】
  18. 地锦《本草纲目》图文版
  19. 地黄粥《保健药膳》
  20. 地锦【中药大全】
  21. 地黄汁汤【方剂大全】
  22. 地锦草《本草图经》
  23. 地黄汁【方剂大全】
  24. 地锦草【中药大全】
  25. 地黄枣仁粥《保健药膳》
  26. 地锦槭【中药大全】
  27. 地黄糟裹方【方剂大全】
  28. 地锦汤【方剂大全】
  29. 地黄余粮汤【方剂大全】
  30. 地锦苋【中药大全】
  1. 地浆《名医别录》
  2. 地浆《得配本草》
  3. 地浆《本草分经》
  4. 地浆《本草从新》
  5. 地浆《本草撮要》
  6. 地浆《证类本草》
  7. 地浆《药性切用》
  8. 地浆《医学入门》
  9. 地椒《证类本草》
  10. 地浆《饮食须知》
  11. 地椒《本经逢原》
  12. 地浆《本草备要》
  13. 地筋《千金翼方》
  14. 地浆《新修本草》
  15. 地筋《新修本草》
  16. 地浆《本草经集注》
  17. 地筋《证类本草》
  18. 地浆《药笼小品》
  19. 地筋《名医别录》
  20. 地浆《千金翼方》
  21. 地锦《本草纲目》
  22. 地浆《本草纲目》
  23. 地锦《本经逢原》
  24. 地甲肿与地克病的临床与诊断《临床营养学》
  25. 地锦《本草从新》
  26. 地甲肿与地克病的历史与流行病学《临床营养学》
  27. 地锦《本草分经》
  28. 地甲肿与地克病的防治《临床营养学》
  29. 地锦草《证类本草》
  30. 地甲肿与地克病的病因与发病机理《临床营养学》
  31. 地锦草《中药学》


鼠姑_《名医别录》_中医本草_【岐黄之术】

鼠姑

鼠姑

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，寒，无毒．主治咳逆上气，寒热，鼠 ，恶疮，邪气．一名 ．生丹水．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地浆
  • 当前页：鼠姑
  • 下一页：文石
<<< 返回本书目录
  1. 鼠肝【中药大全】
  2. 鼠骨（鼠胆）《本草新编》
  3. 鼠肝《本草纲目》完整版
  4. 鼠及瘰方《外台秘要》
  5. 鼠妇画眉草【中药大全】
  6. 鼠脊骨《本草纲目》完整版
  7. 鼠妇【中药大全】
  8. 鼠迹《痘疹心法要诀》
  9. 鼠妇《本草纲目》图文版
  10. 鼠迹《医宗金鉴》
  11. 鼠妇《证类本草》
  12. 鼠解《研经言》
  13. 鼠妇《长沙药解》
  14. 鼠李《本草纲目》完整版
  15. 鼠妇《本草崇原》
  16. 鼠李《本草图经》
  17. 鼠妇《本草乘雅半偈》
  18. 鼠李《证类本草》
  19. 鼠妇《本草纲目》完整版
  20. 鼠李《本草纲目》图文版
  21. 鼠粪（鼠屎）《本草纲目》完整版
  22. 鼠李【中药大全】
  23. 鼠耳《本草乘雅半偈》
  24. 鼠李根【中药大全】
  25. 鼠肚《本草纲目》完整版
  26. 鼠李皮《本草纲目》完整版
  27. 鼠胆【中药大全】
  28. 鼠李皮【中药大全】
  29. 鼠胆《本草纲目》完整版
  30. 鼠李子《本草纲目》完整版
  1. 鼠姑《名医别录》
  2. 鼠姑《证类本草》
  3. 鼠骨（鼠胆）《本草新编》
  4. 鼠姑《新修本草》
  5. 鼠骨散《万氏秘传片玉心书》
  6. 鼠姑《本草经集注》
  7. 鼠核痛《回生集》
  8. 鼠姑《千金翼方》
  9. 鼠候《巢氏病源补养宣导法》
  10. 鼠妇《本草乘雅半偈》
  11. 鼠候《诸病源候论》
  12. 鼠妇《本草撮要》
  13. 鼠及瘰方一十一首《外台秘要》
  14. 鼠妇《本草分经》
  15. 鼠迹《医宗金鉴》
  16. 鼠妇《名医别录》
  17. 鼠迹《痘疹心法要诀》
  18. 鼠妇《本草崇原》
  19. 鼠解《研经言》
  20. 鼠妇《得配本草》
  21. 鼠李《神农本草经》
  22. 鼠妇《本经逢原》
  23. 鼠李《本草纲目》
  24. 鼠妇《证类本草》
  25. 鼠李《千金翼方》
  26. 鼠妇《医学入门》
  27. 鼠李《本草经集注》
  28. 鼠妇《本草易读》
  29. 鼠李《新修本草》
  30. 鼠妇《汤液本草》
  31. 鼠李《吴普本草》


文石_《名医别录》_中医本草_【岐黄之术】

文石

文石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．主治寒热，心烦．一名黍石．生东郡山泽中水下．五色，有汁润泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠姑
  • 当前页：文石
  • 下一页：山磁石
<<< 返回本书目录
  1. 文墨丹【方剂大全】
  2. 文殊兰【中药大全】
  3. 文明病是如何发生的呢?为什么用科学数据治疗的病人会一个都治不好呢?《中医之钥》
  4. 文殊兰果【中药大全】
  5. 文蛤汤【方剂大全】
  6. 文武膏【方剂大全】
  7. 文蛤散《伤寒寻源》
  8. 文星丹《外科传薪集》
  9. 文蛤散《扁鹊心书》
  10. 文鳐鱼《本草纲目》完整版
  11. 文蛤肉【中药大全】
  12. 文鳐鱼【中药大全】
  13. 文蛤（花蛤）《本草纲目》完整版
  14. 文约孺人八十三胃脘疼痛《孙文垣医案》
  15. 文蛤【中药大全】
  16. 文竹【中药大全】
  17. 文蛤《证类本草》
  18. 纹形主病歌《推拿抉微》
  19. 文蛤《长沙药解》
  20. 纹状骨瘤【疾病大全】
  21. 文蛤《药征续编》
  22. 纹状体黑质变性【疾病大全】
  23. 文蛤《本草新编》
  24. 纹状体手【疾病症状】
  25. 文蛤《本草思辨录》
  26. 闻法《形色外诊简摩》
  27. 文蛤《本草崇原》
  28. 闻声《时方妙用》
  29. 文蛤《本草乘雅半偈》
  30. 闻声《轩岐救正论》
  1. 文石《名医别录》
  2. 文石《证类本草》
  3. 文台《中医词典》
  4. 文石《新修本草》
  5. 文献学研究《中国医学通史》
  6. 文石《千金翼方》
  7. 文献研究《中国医学通史》
  8. 文身《中医词典》
  9. 文献整理研究《中国医学通史》
  10. 文明病是如何发生的呢?为什么用科学数据治疗的“病人”会一个都治不好呢?《中医之钥》
  11. 文星丹《外科传薪集》
  12. 文林郎《证类本草》
  13. 文彦博《中医词典》
  14. 文林郎《海药本草》
  15. 文鳐鱼（余招反）《证类本草》
  16. 文火，武火《中医名词词典》
  17. 文约孺人八十三胃脘疼痛《孙文垣医案》
  18. 文火《中医词典》
  19. 文挚《中医词典》
  20. 文蛤汤方《医宗金鉴》
  21. 文仲、葛氏方《妇人大全良方》
  22. 文蛤汤方《伤寒杂病论》
  23. 文仲方《妇人大全良方》
  24. 文蛤汤《金匮悬解》
  25. 文仲方《妇人大全良方》
  26. 文蛤散五十七　方见《伤寒·太阳》《金匮悬解》
  27. 文仲方《妇人大全良方》
  28. 文蛤散方《伤寒论》
  29. 纹《中医词典》
  30. 文蛤散方《医宗金鉴》
  31. 纹沉《中医词典》


山磁石_《名医别录》_中医本草_【岐黄之术】

山磁石

山磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，有毒．主治女子带下．一名爰茈．生山之阳．正月生．叶如藜芦，茎有

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：文石
  • 当前页：山磁石
  • 下一页：石芸
<<< 返回本书目录
  1. 山慈菇叶【中药大全】
  2. 山刺柏【中药大全】
  3. 山慈菇根《本草新编》
  4. 山刺梨【中药大全】
  5. 山慈菇（图）【中药大全】
  6. 山大刀【中药大全】
  7. 山慈菇《药笼小品》
  8. 山大刀根【中药大全】
  9. 山慈菇《本草择要纲目》
  10. 山大黄【中药大全】
  11. 山慈菇《本草纲目》完整版
  12. 山大黄（波叶大黄）【中药大全】
  13. 山慈姑叶【中药大全】
  14. 山大黄（华北大黄）【中药大全】
  15. 山慈姑花【中药大全】
  16. 山大烟【中药大全】
  17. 山慈姑【中药大全】
  18. 山大颜（图）【中药大全】
  19. 山慈姑《本草纲目》图文版
  20. 山丹《本草纲目》完整版
  21. 山慈姑《滇南本草》
  22. 山丹【中药大全】
  23. 山慈姑《本草易读》
  24. 山丹花【中药大全】
  25. 山慈姑《本草乘雅半偈》
  26. 山道年蒿【中药大全】
  27. 山臭草【中药大全】
  28. 山地豆【中药大全】
  29. 山橙叶【中药大全】
  30. 山巅取水《养生导引秘籍》
  1. 山磁石《名医别录》
  2. 山磁石《千金翼方》
  3. 山丹根《饮膳正要》
  4. 山慈石《证类本草》
  5. 山巅取水《养生导引秘籍》
  6. 山慈石《新修本草》
  7. 山冬茶《茶饮保健》
  8. 山慈菇根《本草新编》
  9. 山豆根《本草纲目》
  10. 山慈菇茶《茶饮保健》
  11. 山豆根《雷公炮制药性解》
  12. 山慈菇《药性切用》
  13. 山豆根《药笼小品》
  14. 山慈菇《本草撮要》
  15. 山豆根《玉楸药解》
  16. 山慈菇《本草害利》
  17. 山豆根《中药炮制》
  18. 山慈菇《本草择要纲目》
  19. 山豆根《本草备要》
  20. 山慈菇《本草便读》
  21. 山豆根《本草蒙筌》
  22. 山慈菇《中药学》
  23. 山豆根《本草易读》
  24. 山慈菇《得配本草》
  25. 山豆根《冯氏锦囊秘录》
  26. 山慈菇《本经逢原》
  27. 山豆根《医学入门》
  28. 山慈菇《本草求真》
  29. 山豆根《证类本草》
  30. 山慈菇《本草备要》
  31. 山豆根《顾松园医镜》


石芸_《名医别录》_中医本草_【岐黄之术】

石芸

石芸

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治目痛，淋露，寒热，溢血．一名蚤烈，一名顾喙．三月、五月采茎阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山磁石
  • 当前页：石芸
  • 下一页：金茎
<<< 返回本书目录
  1. 石芫茜【中药大全】
  2. 石枣【中药大全】
  3. 石鱼《本草纲目》完整版
  4. 石枣子【中药大全】
  5. 石油菜【中药大全】
  6. 石长生《本草纲目》完整版
  7. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  8. 石长生《证类本草》
  9. 石用之取穴别法《炙膏肓腧穴法》
  10. 石长生【中药大全】
  11. 石用之取穴别法《普济方·针灸》
  12. 石珍散【方剂大全】
  13. 石痈-外科理例（下）《古今医统大全》
  14. 石桢楠根【中药大全】
  15. 石痈方《外台秘要》
  16. 石芝《本草纲目》完整版
  17. 石痈《圣济总录》
  18. 石芝《本草纲目》图文版
  19. 石瘿《中医外科学》
  20. 石芝医话《吴医汇讲》
  21. 石英汤【方剂大全】
  22. 石指甲【中药大全】
  23. 石羊菜【中药大全】
  24. 石中黄子《本草纲目》完整版
  25. 石燕丸【方剂大全】
  26. 石中黄子《本草图经》
  27. 石燕肉《本草纲目》完整版
  28. 石中黄子《证类本草》
  29. 石燕（土燕）《本草纲目》完整版
  30. 石钟乳《本草纲目》完整版
  1. 石芸《名医别录》
  2. 石芸《证类本草》
  3. 石长生《神农本草经》
  4. 石芸《吴普本草》
  5. 石长生《千金翼方》
  6. 石芸《新修本草》
  7. 石长生《本草经集注》
  8. 石芸《千金翼方》
  9. 石长生《新修本草》
  10. 石用之取穴别法《炙膏肓腧穴法》
  11. 石长生《吴普本草》
  12. 石用之取穴别法《普济方·针灸》
  13. 石长生《医学入门》
  14. 石痈坚如石不作脓者《外科理例》
  15. 石长生《证类本草》
  16. 石痈候《诸病源候论》
  17. 石长生《名医别录》
  18. 石痈方五首《外台秘要》
  19. 石针《中医词典》
  20. 石痈、石疽《证治准绳·疡医》
  21. 石芝医话《吴医汇讲》
  22. 石痈（外科理例 下）《古今医统大全》
  23. 石芷茶《茶饮保健》
  24. 石痈《医学纲目》
  25. 石蛭伤《外科证治全书》
  26. 石痈《中医词典》
  27. 石蛭螫人候《诸病源候论》
  28. 石痈《圣济总录》
  29. 石中黄子《千金翼方》
  30. 石瘿《中医外科学》
  31. 石中黄子《新修本草》


金茎_《名医别录》_中医本草_【岐黄之术】

金茎

金茎

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒．主治金创内漏．一名叶金草．生泽中高处．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石芸
  • 当前页：金茎
  • 下一页：鬼盖
<<< 返回本书目录
  1. 金锦香【中药大全】
  2. 金精老奴丸【方剂大全】
  3. 金金棒【中药大全】
  4. 金精石【中药大全】
  5. 金浆《本草纲目》图文版
  6. 金井散【方剂大全】
  7. 金浆《本草纲目》完整版
  8. 金镜赋《冯氏锦囊秘录》
  9. 金简煎【方剂大全】
  10. 金镜赋《冯氏锦囊秘录》
  11. 金剪刀草【中药大全】
  12. 金镜录辨舌黑治法《古今医彻》
  13. 金剪刀【中药大全】
  14. 金橘《本草纲目》完整版
  15. 金煎药方【方剂大全】
  16. 金橘《本草纲目》图文版
  17. 金煎药【方剂大全】
  18. 金橘【中药大全】
  19. 金甲散【方剂大全】
  20. 金橘根【中药大全】
  21. 金甲豆【中药大全】
  22. 金橘核【中药大全】
  23. 金寄闲少阳阳明合病为疟《孙文垣医案》
  24. 金橘露【中药大全】
  25. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  26. 金橘散【方剂大全】
  27. 金妓时疫《孙文垣医案》
  28. 金橘叶【中药大全】
  29. 金鸡尾巴草根【中药大全】
  30. 金科猪肚丸【方剂大全】
  1. 金茎《名医别录》
  2. 金茎《证类本草》
  3. 金茎露《目经大成》
  4. 金茎《新修本草》
  5. 金精石《中药炮制》
  6. 金茎《千金翼方》
  7. 金井《中医词典》
  8. 金津、玉液《针灸学》
  9. 金井锯齿《中医词典》
  10. 金津、玉液《中医词典》
  11. 金镜赋《冯氏锦囊秘录》
  12. 金津《中医词典》
  13. 金镜赋《冯氏锦囊秘录》
  14. 金浆《证类本草》
  15. 金镜录辨舌黑治法《古今医彻》
  16. 金坚《中医词典》
  17. 金橘《本经逢原》
  18. 金寄闲少阳阳明合病为疟《孙文垣医案》
  19. 金橘煎《饮膳正要》
  20. 金寄闲令堂痢而胸膈膨胀《孙文垣医案》
  21. 金橘皮《得配本草》
  22. 金妓时疫《孙文垣医案》
  23. 金橘皮《本草便读》
  24. 金吉甫《中医词典》
  25. 金橘散《仁术便览》
  26. 金黄散《博济方》
  27. 金钧（1657-1746年）《中医词典》
  28. 金黄散《外科传薪集》
  29. 金孔贤《中医词典》
  30. 金黄散《外科理例》
  31. 金匮方八首时方九首《女科要旨》


鬼盖_《名医别录》_中医本草_【岐黄之术】

鬼盖

鬼盖

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主治小儿寒热痫．一名地盖．生垣墙下， 生赤，旦生暮死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金茎
  • 当前页：鬼盖
  • 下一页：马颠
<<< 返回本书目录
  1. 鬼髑髅《雷公炮炙论》
  2. 鬼盖【中药大全】
  3. 鬼督邮丸【方剂大全】
  4. 鬼火丹《外科启玄》
  5. 鬼督邮《雷公炮炙论》
  6. 鬼击《圣济总录》
  7. 鬼督邮《本草纲目》完整版
  8. 鬼击《外科理例》
  9. 鬼点灯【中药大全】
  10. 鬼击《外台秘要》
  11. 鬼灯笼根【中药大全】
  12. 鬼见愁【方剂大全】
  13. 鬼灯笼【中药大全】
  14. 鬼箭《雷公炮炙论》
  15. 鬼胆丸【方剂大全】
  16. 鬼箭锦鸡儿【中药大全】
  17. 鬼代散【方剂大全】
  18. 鬼箭散【方剂大全】
  19. 鬼代丹【方剂大全】
  20. 鬼箭痧《痧胀玉衡》
  21. 鬼齿（鬼针）《本草纲目》完整版
  22. 鬼箭汤【方剂大全】
  23. 鬼持《证治准绳·幼科》
  24. 鬼箭丸【方剂大全】
  25. 鬼持《幼幼新书》
  26. 鬼箭羽【中药大全】
  27. 鬼车鸟《本草纲目》完整版
  28. 鬼箭羽散【方剂大全】
  29. 鬼笔【中药大全】
  30. 鬼箭羽十味丸【方剂大全】
  1. 鬼盖《名医别录》
  2. 鬼盖《证类本草》
  3. 鬼宫《中医词典》
  4. 鬼盖《新修本草》
  5. 鬼黄《中医词典》
  6. 鬼盖《千金翼方》
  7. 鬼火丹《证治准绳·幼科》
  8. 鬼封《中医词典》
  9. 鬼火丹《外科启玄》
  10. 鬼饭疙瘩《外科心法要诀》
  11. 鬼火丹候《诸病源候论》
  12. 鬼饭疙瘩《中医词典》
  13. 鬼击《圣济总录》
  14. 鬼髑髅《雷公炮炙论》
  15. 鬼击《中医词典》
  16. 鬼督邮《证类本草》
  17. 鬼击《外科理例》
  18. 鬼督邮《冯氏锦囊秘录》
  19. 鬼击候《诸病源候论》
  20. 鬼督邮《本草蒙筌》
  21. 鬼击秘方《华佗神方》
  22. 鬼督邮《吴普本草》
  23. 鬼击身青《奇方类编》
  24. 鬼督邮《新修本草》
  25. 鬼击一十首《外台秘要》
  26. 鬼督邮《千金翼方》
  27. 鬼击诸病《急救广生集》
  28. 鬼督邮《雷公炮炙论》
  29. 鬼击卒死《急救广生集》
  30. 鬼当（大指甲后）《手穴手纹诊治》
  31. 鬼箭《雷公炮炙论》


马颠_《名医别录》_中医本草_【岐黄之术】

马颠

马颠

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，有毒．治浮肿，不可多食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼盖
  • 当前页：马颠
  • 下一页：马逢
<<< 返回本书目录
  1. 马迪庵内人奇痰症《孙文垣医案》
  2. 马瓞儿【中药大全】
  3. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  4. 马兜铃《本草纲目》完整版
  5. 马镫《本草纲目》完整版
  6. 马兜铃《本草乘雅半偈》
  7. 马蹬草【中药大全】
  8. 马兜铃《本草图经》
  9. 马刀痰核《外科十三方考》
  10. 马兜铃《本草易读》
  11. 马刀肉【中药大全】
  12. 马兜铃《本草择要纲目》
  13. 马刀门主论《疡医大全》
  14. 马兜铃《雷公炮炙论》
  15. 马刀疮部《外科启玄》
  16. 马兜铃《药笼小品》
  17. 马刀疮《外科启玄》
  18. 马兜铃《证类本草》
  19. 马刀（马蛤）《本草纲目》完整版
  20. 马兜铃《本草纲目》图文版
  21. 马刀【中药大全】
  22. 马兜铃（图）【中药大全】
  23. 马刀《证类本草》
  24. 马兜铃丹【方剂大全】
  25. 马刀《马培之医案》
  26. 马兜铃根汤【方剂大全】
  27. 马蛋果【中药大全】
  28. 马兜铃散【方剂大全】
  29. 马丹阳天星十二穴治杂病歌《针灸大成》
  30. 马兜铃汤【方剂大全】
  1. 马颠《名医别录》
  2. 马颠《证类本草》
  3. 马癫《中医词典》
  4. 马颠《新修本草》
  5. 马疔《中医词典》
  6. 马颠《千金翼方》
  7. 马兜铃《本草纲目》
  8. 马迪庵内人奇痰症《孙文垣医案》
  9. 马兜铃《雷公炮炙论》
  10. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  11. 马兜铃《雷公炮制药性解》
  12. 马登风《中医词典》
  13. 马兜铃《药笼小品》
  14. 马刀侠瘿《中医名词词典》
  15. 马兜铃《玉楸药解》
  16. 马刀痰核《外科十三方考》
  17. 马兜铃《汤液本草》
  18. 马刀门主论《疡医大全》
  19. 马兜铃《本草备要》
  20. 马刀挟瘿《中医词典》
  21. 马兜铃《本草蒙筌》
  22. 马刀疮部《外科启玄》
  23. 马兜铃《本草易读》
  24. 马刀疮《万氏秘传外科心法》
  25. 马兜铃《冯氏锦囊秘录》
  26. 马刀疮《外科启玄》
  27. 马兜铃《医学入门》
  28. 马刀疮《中医词典》
  29. 马兜铃《证类本草》
  30. 马刀《名医别录》
  31. 马兜铃《本草求真》


马逢_《名医别录》_中医本草_【岐黄之术】

马逢

马逢

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．主治癣虫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马颠
  • 当前页：马逢
  • 下一页：羊实
<<< 返回本书目录
  1. 马肺《本草纲目》完整版
  2. 马凤林内子隐疾（有发明）《孙文垣医案》
  3. 马方综合症《基因与疾病》
  4. 马凤阳咳嗽内热《孙文垣医案》
  5. 马方综合征【疾病大全】
  6. 马肝《本草纲目》完整版
  7. 马耳草【中药大全】
  8. 马肝【中药大全】
  9. 马尔尼菲青霉病【疾病大全】
  10. 马膏《本草纲目》完整版
  11. 马尔康水黄连【中药大全】
  12. 马骨《本草纲目》完整版
  13. 马尔堡病毒病【疾病大全】
  14. 马骨【中药大全】
  15. 马豆草《滇南本草》
  16. 马骨节【中药大全】
  17. 马兜铃饮【方剂大全】
  18. 马骨末【方剂大全】
  19. 马兜铃丸【方剂大全】
  20. 马骨所刺及马血入旧疮方《外台秘要》
  21. 马兜铃汤【方剂大全】
  22. 马桂花【中药大全】
  23. 马兜铃散【方剂大全】
  24. 马汗《本草纲目》完整版
  25. 马兜铃根汤【方剂大全】
  26. 马汗疮《外科启玄》
  27. 马兜铃丹【方剂大全】
  28. 马汗疮门主论《疡医大全》
  29. 马兜铃（图）【中药大全】
  30. 马汗及毛入人疮中方《外台秘要》
  1. 马逢《名医别录》
  2. 马逢《证类本草》
  3. 马凤林内子隐疾（有发明）《孙文垣医案》
  4. 马逢《新修本草》
  5. 马凤阳咳嗽内热《孙文垣医案》
  6. 马逢《千金翼方》
  7. 马肝《饮膳正要》
  8. 马肺热秘方《华佗神方》
  9. 马膏生桑桂酒《医述》
  10. 马方综合症《基因与疾病》
  11. 马更生《中医词典》
  12. 马翻胃秘方《华佗神方》
  13. 马骨所刺及马血入旧疮方八首《外台秘要》
  14. 马二泉《中医词典》
  15. 马哈德哇《中医词典》
  16. 马肚盘《饮膳正要》
  17. 马哈金达《中医词典》
  18. 马毒入疮候《诸病源候论》
  19. 马哈耶那《中医词典》
  20. 马豆草《滇南本草》
  21. 马汗疮《外科启玄》
  22. 马兜零《本草衍义》
  23. 马汗疮门主方《疡医大全》
  24. 马兜铃散《妇人大全良方》
  25. 马汗疮门主论《疡医大全》
  26. 马兜铃（青木香、青木香藤）《中药学》
  27. 马汗及毛入人疮中方六首《外台秘要》
  28. 马兜铃《本草图经》
  29. 马汗驴涎入疮《医宗金鉴》
  30. 马兜铃《本草乘雅半偈》
  31. 马汗驴涎入疮《外科心法要诀》


羊实_《名医别录》_中医本草_【岐黄之术】

羊实

羊实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒．主治头秃，恶疮，疥瘙，痂癣．生蜀郡．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马逢
  • 当前页：羊实
  • 下一页：鹿良
<<< 返回本书目录
  1. 羊石子（羊外肾）《本草纲目》完整版
  2. 羊屎《本草纲目》完整版
  3. 羊肾丸【方剂大全】
  4. 羊屎果【中药大全】
  5. 羊肾【中药大全】
  6. 羊屎果树皮【中药大全】
  7. 羊肾《本草纲目》完整版
  8. 羊屎木【中药大全】
  9. 羊舌树【中药大全】
  10. 羊屎条根【中药大全】
  11. 羊舌《本草纲目》完整版
  12. 羊屎条花【中药大全】
  13. 羊山刺【中药大全】
  14. 羊屎条叶【中药大全】
  15. 羊乳【中药大全】
  16. 羊水粪染【疾病症状】
  17. 羊乳《证类本草》
  18. 羊水过多《妇产科学》
  19. 羊乳《本草纲目》完整版
  20. 羊水过多【疾病症状】
  21. 羊肉粥《保健药膳》
  22. 羊水过多症《临证实验录》
  23. 羊肉圆【方剂大全】
  24. 羊水过少《妇产科学》
  25. 羊肉汤【方剂大全】
  26. 羊水过少【疾病大全】
  27. 羊肉生地黄汤【方剂大全】
  28. 羊水检查《临床基础检验学》
  29. 羊肉面棋子【方剂大全】
  30. 羊水栓塞《妇产科学》
  1. 羊实《名医别录》
  2. 羊实《证类本草》
  3. 羊矢《中医词典》
  4. 羊实《新修本草》
  5. 羊屎《名医别录》
  6. 羊实《千金翼方》
  7. 羊水《中医词典》
  8. 羊肾汤《妇人大全良方》
  9. 羊水《妇产科学》
  10. 羊肾《名医别录》
  11. 羊水的检测及其临床意义《临床生物化学》
  12. 羊肾《顾松园医镜》
  13. 羊水的生理和病理《临床基础检验学》
  14. 羊肾《饮膳正要》
  15. 羊水过多《妇产科学》
  16. 羊肾《千金翼方》
  17. 羊水过多症《临证实验录》
  18. 羊舌痧《中医词典》
  19. 羊水过多症《中医词典》
  20. 羊乳饮《食物疗法》
  21. 羊水过少《妇产科学》
  22. 羊乳丸《三因极一病证方论》
  23. 羊水栓塞《急诊医学》
  24. 羊乳根《中药学》
  25. 羊水栓塞《默克家庭诊疗手册》
  26. 羊乳（《本草经集注》）《中医饮食营养学》
  27. 羊水栓塞《妇产科学》
  28. 羊乳《本草分经》
  29. 羊髓《千金翼方》
  30. 羊乳《本草分经》
  31. 羊髓《饮膳正要》


鹿良_《名医别录》_中医本草_【岐黄之术】

鹿良

鹿良

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，臭．主治小儿惊痫，贲豚， ，大人痉．五月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊实
  • 当前页：鹿良
  • 下一页：雀梅
<<< 返回本书目录
  1. 鹿蛎饮【方剂大全】
  2. 鹿马宝元丹【方剂大全】
  3. 鹿梨散【方剂大全】
  4. 鹿鸣山续古序《肘后备急方》
  5. 鹿梨根皮【中药大全】
  6. 鹿脑《本草纲目》完整版
  7. 鹿梨【中药大全】
  8. 鹿皮《本草纲目》完整版
  9. 鹿梨《本草纲目》完整版
  10. 鹿皮【中药大全】
  11. 鹿峻丸【方剂大全】
  12. 鹿茸《本草纲目》完整版
  13. 鹿精《本草纲目》完整版
  14. 鹿茸《本草乘雅半偈》
  15. 鹿筋【中药大全】
  16. 鹿茸《本草崇原》
  17. 鹿筋《本草纲目》完整版
  18. 鹿茸《本草经解》
  19. 鹿角粥【方剂大全】
  20. 鹿茸《本草易读》
  21. 鹿角屑汤【方剂大全】
  22. 鹿茸《本草择要纲目》
  23. 鹿角屑散【方剂大全】
  24. 鹿茸《雷公炮炙论》
  25. 鹿角屑豉汤【方剂大全】
  26. 鹿茸《神农本草经百种录》
  27. 鹿角芜荑丸【方剂大全】
  28. 鹿茸《证类本草》
  29. 鹿角丸【方剂大全】
  30. 鹿茸【中药大全】
  1. 鹿良《名医别录》
  2. 鹿良《证类本草》
  3. 鹿鹿血鹿角胶鹿茸麋茸猪脊髓总考《医方考》
  4. 鹿良《新修本草》
  5. 鹿鸣山续古序《肘后备急方》
  6. 鹿良《千金翼方》
  7. 鹿奶肪馒头《饮膳正要》
  8. 鹿筋《中药炮制》
  9. 鹿茸《神农本草经》
  10. 鹿角丸《三因极一病证方论》
  11. 鹿茸《雷公炮炙论》
  12. 鹿角丸《备急千金要方》
  13. 鹿茸《雷公炮制药性解》
  14. 鹿角桃花粉方二首《外台秘要》
  15. 鹿茸《千金翼方》
  16. 鹿角霜丸《三因极一病证方论》
  17. 鹿茸《玉楸药解》
  18. 鹿角霜《本草易读》
  19. 鹿茸《中药炮制》
  20. 鹿角散《妇人大全良方》
  21. 鹿茸《饮膳正要》
  22. 鹿角散《冯氏锦囊秘录》
  23. 鹿茸《本草经集注》
  24. 鹿角散《备急千金要方》
  25. 鹿茸《新修本草》
  26. 鹿角散《备急千金要方》
  27. 鹿茸《神农本草经百种录》
  28. 鹿角散《备急千金要方》
  29. 鹿茸《本草衍义》
  30. 鹿角酒《食疗方》
  31. 鹿茸《本草备要》


雀梅_《名医别录》_中医本草_【岐黄之术】

雀梅

雀梅

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，寒，有毒．主蚀恶疮．一名千雀．生海水石谷间．叶如李，实如麦李．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿良
  • 当前页：雀梅
  • 下一页：鼠耳
<<< 返回本书目录
  1. 雀盲散【方剂大全】
  2. 雀梅藤【中药大全】
  3. 雀盲《证治准绳·类方》
  4. 雀梅藤根【中药大全】
  5. 雀盲《张氏医通》
  6. 雀梅藤叶【中药大全】
  7. 雀盲《麻科活人全书》
  8. 雀目《保幼新编》
  9. 雀麦米【中药大全】
  10. 雀目《圣济总录》
  11. 雀麦【中药大全】
  12. 雀目《幼幼新书》
  13. 雀麦《本草纲目》图文版
  14. 雀目【中药主治】
  15. 雀麦《本草纲目》完整版
  16. 雀目【方剂主治】
  17. 雀卵【中药大全】
  18. 雀目方《外台秘要》
  19. 雀卵《本草新编》
  20. 雀目内障歌《眼科心法要诀》
  21. 雀卵《本草纲目》完整版
  22. 雀目内障歌《医宗金鉴》
  23. 雀肝《本草纲目》完整版
  24. 雀目泻肝汤【方剂大全】
  25. 雀附丸【方剂大全】
  26. 雀目眼门主论《疡医大全》
  27. 雀粪涂敷方【方剂大全】
  28. 雀脑《本草纲目》完整版
  29. 雀儿药粥【方剂大全】
  30. 雀脑【中药大全】
  1. 雀梅《名医别录》
  2. 雀梅《证类本草》
  3. 雀梅叶《本草从新》
  4. 雀梅《新修本草》
  5. 雀梅叶《本草分经》
  6. 雀梅《千金翼方》
  7. 雀梅叶《药性切用》
  8. 雀盲眼《奇方类编》
  9. 雀秘方《华佗神方》
  10. 雀盲《麻科活人全书》
  11. 雀目《圣济总录》
  12. 雀盲《证治准绳·类方》
  13. 雀目《中医词典》
  14. 雀盲《张氏医通》
  15. 雀目《幼幼新书》
  16. 雀盲《证治准绳·幼科》
  17. 雀目《保幼新编》
  18. 雀麦《饮食须知》
  19. 雀目（日落即不见物）《医学纲目》
  20. 雀麦《本草衍义》
  21. 雀目方四首《外台秘要》
  22. 雀麦《新修本草》
  23. 雀目疳眼《医学纲目》
  24. 雀麦《千金翼方》
  25. 雀目候《诸病源候论》
  26. 雀麦《本草纲目》
  27. 雀目候《诸病源候论》
  28. 雀卵《名医别录》
  29. 雀目秘方《华佗神方》
  30. 雀卵《本草便读》
  31. 雀目内障歌《眼科心法要诀》


鼠耳_《名医别录》_中医本草_【岐黄之术】

鼠耳

鼠耳

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，无毒．主治痹寒，寒热，止咳．一名无心．生田中下地，浓华肥茎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀梅
  • 当前页：鼠耳
  • 下一页：蛇舌
<<< 返回本书目录
  1. 鼠耳《本草乘雅半偈》
  2. 鼠粪（鼠屎）《本草纲目》完整版
  3. 鼠肚《本草纲目》完整版
  4. 鼠妇《本草纲目》完整版
  5. 鼠胆【中药大全】
  6. 鼠妇《本草乘雅半偈》
  7. 鼠胆《本草纲目》完整版
  8. 鼠妇《本草崇原》
  9. 鼠标蛇【中药大全】
  10. 鼠妇《长沙药解》
  11. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  12. 鼠妇《证类本草》
  13. 鼠【中药大全】
  14. 鼠妇《本草纲目》图文版
  15. 鼠《本草纲目》图文版
  16. 鼠妇【中药大全】
  17. 鼠《针灸素难要旨》
  18. 鼠妇画眉草【中药大全】
  19. 鼠《千金翼方》
  20. 鼠肝《本草纲目》完整版
  21. 鼠《本草纲目》完整版
  22. 鼠肝【中药大全】
  23. 蜀羊泉【中药大全】
  24. 鼠骨（鼠胆）《本草新编》
  25. 蜀羊泉《本草纲目》图文版
  26. 鼠及瘰方《外台秘要》
  27. 蜀羊泉《证类本草》
  28. 鼠脊骨《本草纲目》完整版
  29. 蜀羊泉《本草纲目》完整版
  30. 鼠迹《痘疹心法要诀》
  1. 鼠耳《名医别录》
  2. 鼠耳《证类本草》
  3. 鼠耳《本草乘雅半偈》
  4. 鼠耳《新修本草》
  5. 鼠粪《汤液本草》
  6. 鼠耳《千金翼方》
  7. 鼠粪汤《三因极一病证方论》
  8. 鼠肚《得配本草》
  9. 鼠粪汤《伤寒括要》
  10. 鼠疸《中医词典》
  11. 鼠妇《神农本草经》
  12. 鼠胆《玉楸药解》
  13. 鼠妇《本草纲目》
  14. 鼠疮《中医词典》
  15. 鼠妇《千金翼方》
  16. 鼠《针灸素难要旨》
  17. 鼠妇《长沙药解》
  18. 鼠《名医别录》
  19. 鼠妇《本草经集注》
  20. 鼠《冷庐医话》
  21. 鼠妇《新修本草》
  22. 鼠《得配本草》
  23. 鼠妇《本草衍义》
  24. 鼠《新修本草》
  25. 鼠妇《汤液本草》
  26. 鼠《本草经集注》
  27. 鼠妇《本草易读》
  28. 鼠《千金翼方》
  29. 鼠妇《医学入门》
  30. 鼠《千金翼方》
  31. 鼠妇《证类本草》


蛇舌_《名医别录》_中医本草_【岐黄之术】

蛇舌

蛇舌

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒．主除留血，惊气，蛇痫．生大水之阳．四月采花，八月采根．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠耳
  • 当前页：蛇舌
  • 下一页：木甘草
<<< 返回本书目录
  1. 蛇伤门主论《疡医大全》
  2. 蛇虱门主论《疡医大全》
  3. 蛇伤【中药主治】
  4. 蛇螫方《外台秘要》
  5. 蛇伤《孙真人海上方》
  6. 蛇藤【中药大全】
  7. 蛇入七窍及虫咬伤《口齿类要》
  8. 蛇头草【中药大全】
  9. 蛇犬咬伤【中药主治】
  10. 蛇头疔、天蛇毒《医宗金鉴》
  11. 蛇犬伤《孙真人海上方》
  12. 蛇头毒《外科十法》
  13. 蛇全（合是含字）《证类本草》
  14. 蛇头细辛【中药大全】
  15. 蛇葡萄根【中药大全】
  16. 蛇头圆【方剂大全】
  17. 蛇葡萄【中药大全】
  18. 蛇退【中药大全】
  19. 蛇婆子【中药大全】
  20. 蛇退步【中药大全】
  21. 蛇婆【中药大全】
  22. 蛇蜕《本草纲目》完整版
  23. 蛇婆《本草纲目》完整版
  24. 蛇蜕《本草崇原》
  25. 蛇皮《医宗金鉴》
  26. 蛇蜕《本草易读》
  27. 蛇皮《雷公炮炙论》
  28. 蛇蜕《本草纲目》图文版
  29. 蛇皮《痘疹心法要诀》
  30. 蛇蜕【中药大全】
  1. 蛇舌《名医别录》
  2. 蛇舌《证类本草》
  3. 蛇舌痧《中医词典》
  4. 蛇舌《新修本草》
  5. 蛇身《中医词典》
  6. 蛇舌《千金翼方》
  7. 蛇身候《诸病源候论》
  8. 蛇伤诸方《冯氏锦囊秘录》
  9. 蛇生背上秘方《华佗神方》
  10. 蛇伤门主论《疡医大全》
  11. 蛇生腹中秘方《华佗神方》
  12. 蛇伤门主方《疡医大全》
  13. 蛇虱《中医词典》
  14. 蛇伤垂死《奇方类编》
  15. 蛇虱门主论《疡医大全》
  16. 蛇伤《孙真人海上方》
  17. 蛇螫方六首《外台秘要》
  18. 蛇芮草《证类本草》
  19. 蛇螫候《诸病源候论》
  20. 蛇入人窍《古今医统大全》
  21. 蛇丝惊《中医词典》
  22. 蛇入人口及各孔《奇效简便良方》
  23. 蛇丝惊《幼科推拿秘书》
  24. 蛇入七窍及虫咬伤《口齿类要》
  25. 蛇胎《中医词典》
  26. 蛇犬伤《孙真人海上方》
  27. 蛇体《中医词典》
  28. 蛇全（合是含字）《证类本草》
  29. 蛇头《中医词典》
  30. 蛇全《名医别录》
  31. 蛇头《奇效简便良方》


木甘草_《名医别录》_中医本草_【岐黄之术】

木甘草

木甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

主治痈肿盛热，煮洗之．生木间，三月生，大叶如蛇床，四四相值，但折枝种之便五月华白，实核赤．三月三日采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇舌
  • 当前页：木甘草
  • 下一页：九熟草
<<< 返回本书目录
  1. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  2. 木狗《本草纲目》完整版
  3. 木芙蓉叶【中药大全】
  4. 木狗《本草纲目》图文版
  5. 木芙蓉花【中药大全】
  6. 木狗皮《本草纲目》完整版
  7. 木芙蓉根【中药大全】
  8. 木瓜《本草纲目》完整版
  9. 木芙蓉【中药大全】
  10. 木瓜《本草乘雅半偈》
  11. 木芙蓉《药笼小品》
  12. 木瓜《本草经解》
  13. 木芙蓉《本草择要纲目》
  14. 木瓜《本草思辨录》
  15. 木芙蓉《本草纲目》完整版
  16. 木瓜《本草新编》
  17. 木防已散【方剂大全】
  18. 木瓜《本草易读》
  19. 木防己汤【方剂大全】
  20. 木瓜《本草择要纲目》
  21. 木防己花【中药大全】
  22. 木瓜《雷公炮炙论》
  23. 木防己【中药大全】
  24. 木瓜《药笼小品》
  25. 木耳粥《保健药膳》
  26. 木瓜《本草纲目》图文版
  27. 木耳肉片汤《保健药膳》
  28. 木瓜（图）【中药大全】
  29. 木耳红枣酱《保健药膳》
  30. 木瓜槟榔丸【方剂大全】
  1. 木甘草《名医别录》
  2. 木甘草《证类本草》
  3. 木疳《中医词典》
  4. 木甘草《新修本草》
  5. 木瓜《本草纲目》
  6. 木甘草《千金翼方》
  7. 木瓜《雷公炮炙论》
  8. 木芙蓉《药性切用》
  9. 木瓜《雷公炮制药性解》
  10. 木芙蓉《本草择要纲目》
  11. 木瓜《药笼小品》
  12. 木芙蓉《本草分经》
  13. 木瓜《玉楸药解》
  14. 木芙蓉《本草便读》
  15. 木瓜《中药炮制》
  16. 木芙蓉《本草从新》
  17. 木瓜《饮膳正要》
  18. 木芙蓉《冯氏锦囊秘录》
  19. 木瓜《吴普本草》
  20. 木芙蓉《玉楸药解》
  21. 木瓜《本草衍义》
  22. 木芙蓉《药笼小品》
  23. 木瓜《汤液本草》
  24. 木芙蓉《本草纲目》
  25. 木瓜《本草备要》
  26. 木防已汤方《伤寒杂病论》
  27. 木瓜《本草易读》
  28. 木防已去石膏加茯苓芒硝汤方《伤寒杂病论》
  29. 木瓜《饮食须知》
  30. 木防己汤方《医宗金鉴》
  31. 木瓜《冯氏锦囊秘录》


九熟草_《名医别录》_中医本草_【岐黄之术】

九熟草

九熟草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒．主出汗，止泄，治闷．一名乌粟，一名雀粟．生人家庭中，叶如一岁九熟，七月七日采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木甘草
  • 当前页：九熟草
  • 下一页：灌草
<<< 返回本书目录
  1. 九似丸【方剂大全】
  2. 九天神霄玉诀戊日禁忌《急救广生集》
  3. 九十九《本草易读》
  4. 九痛丸【方剂大全】
  5. 九圣丸【方剂大全】
  6. 九痛叙论《三因极一病证方论》
  7. 九圣散【方剂大全】
  8. 九痛圆【方剂大全】
  9. 九生丸【方剂大全】
  10. 九头草【中药大全】
  11. 九窍论《温病条辨》
  12. 九头青【中药大全】
  13. 九窍出血《沈氏女科辑要》
  14. 九头狮子草（图）【中药大全】
  15. 九炁丹【方剂大全】
  16. 九头妖【中药大全】
  17. 九气饮【方剂大全】
  18. 九味安肾丸【方剂大全】
  19. 九气汤【方剂大全】
  20. 九味败毒汤【方剂大全】
  21. 九气拈痛丸【方剂大全】
  22. 九味仓廪汤【方剂大全】
  23. 九气感疾更相为治衍《儒门事亲》
  24. 九味柴胡汤【方剂大全】
  25. 九气《伤寒直格》
  26. 九味当归汤【方剂大全】
  27. 九气《黄帝内经太素》
  28. 九味二陈汤【方剂大全】
  29. 九牛造茎叶【中药大全】
  30. 九味槐花散【方剂大全】
  1. 九熟草《名医别录》
  2. 九熟草《证类本草》
  3. 九死《中医词典》
  4. 九熟草《新修本草》
  5. 九天神霄玉诀戊日禁忌《急救广生集》
  6. 九熟草《千金翼方》
  7. 九痛《中医词典》
  8. 九守《中医词典》
  9. 九痛丸《金匮悬解》
  10. 九势篇《素女妙论》
  11. 九痛丸《备急千金要方》
  12. 九十九 《本草易读》
  13. 九痛丸《三因极一病证方论》
  14. 九窍之布局《思考中医》
  15. 九痛丸《太平惠民和剂局方》
  16. 九窍四肢出血候《诸病源候论》
  17. 九痛丸方《伤寒杂病论》
  18. 九窍论《温病条辨》
  19. 九痛叙论《三因极一病证方论》
  20. 九窍出血及衄血不止《奇效简便良方》
  21. 九味芦荟丸《目经大成》
  22. 九窍出血《沈氏女科辑要》
  23. 九味芦荟丸《医学心悟》
  24. 九窍出血《奇效简便良方》
  25. 九味羌活《汤头歌诀》
  26. 九窍出血《急救广生集》
  27. 九味羌活汤《时病论歌括新编》
  28. 九窍出血《医碥》
  29. 九味羌活汤《医宗金鉴》
  30. 九窍出血《中医词典》
  31. 九味羌活汤《删补名医方论》


灌草_《名医别录》_中医本草_【岐黄之术】

灌草

灌草

  • 上一页
  • 目录
  • 相关
  • 下一页

叶主痈肿．一名鼠肝，叶滑青白．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九熟草
  • 当前页：灌草
  • 下一页：草
<<< 返回本书目录
  1. 灌鼻丸【方剂大全】
  2. 灌肠及肛管排气法《基础护理学》
  3. 灌鼻藜芦散【方剂大全】
  4. 灌肠癖【疾病症状】
  5. 灌鼻蒺藜汁【方剂大全】
  6. 灌顶散【方剂大全】
  7. 雚芦丸【方剂大全】
  8. 灌顶油【方剂大全】
  9. 雚芦汤【方剂大全】
  10. 灌耳地龙汁【方剂大全】
  11. 雚芦散【方剂大全】
  12. 灌耳酱汁【方剂大全】
  13. 冠状动脉粥样硬化性心脏病【疾病大全】
  14. 灌耳散【方剂大全】
  15. 冠状动脉终止异常【疾病大全】
  16. 灌耳麝香乳汁【方剂大全】
  17. 冠状动脉异位起源【疾病大全】
  18. 灌溉中岳《养生导引秘籍》
  19. 冠状动脉异常起源主动脉【疾病大全】
  20. 灌浆《张氏医通》
  21. 冠状动脉异常起源于肺动脉【疾病大全】
  22. 灌浆逆证《痘疹心法要诀》
  23. 冠状动脉性心脏病《病理学》
  24. 灌浆逆证《医宗金鉴》
  25. 冠状动脉栓塞【疾病症状】
  26. 灌浆三朝生死诀《疡医大全》
  27. 冠状动脉栓塞【疾病症状】
  28. 灌浆顺证《痘疹心法要诀》
  29. 冠状动脉窃血现象【疾病症状】
  30. 灌浆顺证《医宗金鉴》
  1. 灌草《名医别录》
  2. 灌草《证类本草》
  3. 灌草叶《千金翼方》
  4. 灌《中医词典》
  5. 灌肠法《基础护理学》
  6. 雚菌《神农本草经》
  7. 灌肠秘方（华佗灌肠）《华佗神方》
  8. 惯堕胎《中医词典》
  9. 灌肠术《现代院外急救手册》
  10. 冠状循环《人体解剖学》
  11. 灌溉中岳《中医词典》
  12. 冠状动脉粥样硬化性心脏病的外科治疗《胸外科学》
  13. 灌溉中岳《养生导引秘籍》
  14. 冠状动脉粥样硬化性心脏病《物理诊断学》
  15. 灌溉中州《中医词典》
  16. 冠状动脉造影《默克家庭诊疗手册》
  17. 灌汗《中医词典》
  18. 冠状动脉性心脏病《病理学》
  19. 灌甲初起《奇效简便良方》
  20. 冠状动脉性猝死《病理学》
  21. 灌浆《中医词典》
  22. 冠状动脉架桥术病人的心理《医学心理学》
  23. 灌浆《张氏医通》
  24. 冠状动脉疾病《默克家庭诊疗手册》
  25. 灌浆板黄《中医词典》
  26. 冠状动脉供血不足《理疗学》
  27. 灌浆逆证《中医词典》
  28. 冠状动脉《心脏病学》
  29. 灌浆逆证《医宗金鉴》
  30. 冠周炎《急诊医学》
  31. 灌浆逆证《痘疹心法要诀》


草_《名医别录》_中医本草_【岐黄之术】

草

草

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．主伤金创．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灌草
  • 当前页：草
  • 下一页：莘草
<<< 返回本书目录
  1. 草《证类本草》
  2. 草柏枝【中药大全】
  3. 草《神农本草经》
  4. 草贝母【中药大全】
  5. 草《神农本草经》
  6. 草本三角枫【中药大全】
  7. 草《神农本草经》
  8. 草本水杨梅【中药大全】
  9. 草《滇南本草》
  10. 草本威灵仙【中药大全】
  11. 草《本草图经》
  12. 草部《本草纲目》完整版
  13. 嘈杂症《医学传心录》
  14. 草部《本草备要》
  15. 嘈杂证《明医指掌》
  16. 草部《本草便读》
  17. 嘈杂吞酸《药症忌宜》
  18. 草部《本草撮要》
  19. 嘈杂门《张氏医通》
  20. 草部《古今医统大全》
  21. 嘈杂门《医方考》
  22. 草部《顾松园医镜》
  23. 嘈杂门《古今医统大全》
  24. 草部《海药本草》
  25. 嘈杂嗳气《医学正传》
  26. 草部《秘传眼科龙木论》
  27. 嘈杂（嗳气、KT）《张氏医通》
  28. 草部《普济方·针灸》
  29. 嘈杂【方剂主治】
  30. 草部《汤液本草》
  1. 草《名医别录》
  2. 草《名医别录》
  3. 草《本草分经》
  4. 草《增广和剂局方药性总论》
  5. 草《本草撮要》
  6. 草《本草便读》
  7. 草《药性切用》
  8. 草《得配本草》
  9. 草《滇南本草》
  10. 草《本草从新》
  11. 草《本草图经》
  12. 草《本经逢原》
  13. 草部《古今医统大全》
  14. 草《证类本草》
  15. 草部《幼幼新书》
  16. 草《证类本草》
  17. 草部《普济方·针灸》
  18. 草《冯氏锦囊秘录》
  19. 草部《顾松园医镜》
  20. 草《本草备要》
  21. 草部《本草便读》
  22. 草《本草衍义》
  23. 草部《秘传眼科龙木论》
  24. 草《海药本草》
  25. 草部上《珍珠囊补遗药性赋》
  26. 草《新修本草》
  27. 草部上品之上《千金翼方》
  28. 草《新修本草》
  29. 草部上品之下《千金翼方》
  30. 草《新修本草》
  31. 草部下《珍珠囊补遗药性赋》


莘草_《名医别录》_中医本草_【岐黄之术】

莘草

莘草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主盛伤痹肿．生山泽，如蒲黄，叶如芥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草
  • 当前页：莘草
  • 下一页：封华
<<< 返回本书目录
  1. 诜诜圆【方剂大全】
  2. 砷化氢引起的溶血性贫血【疾病大全】
  3. 呻吟【疾病症状】
  4. 砷及其化合物引起的皮肤病【疾病大全】
  5. 身柱穴【人体背部穴位】
  6. 砷中毒【疾病大全】
  7. 身重证《古今医统大全》
  8. 娠妇伤寒三十三条《仲景伤寒补亡论》
  9. 身重喑哑《儒门事亲》
  10. 娠妇疫疹《疫疹一得》
  11. 身重门《张氏医通》
  12. 娠后《医学入门》
  13. 身重（解）《张氏医通》
  14. 娠妊小便不通转胞胞损《医学心悟》
  15. 身重【方剂主治】
  16. 娠子论（胎教一）《宜麟策》
  17. 身重《重订灵兰要览》
  18. 深部性头痛【疾病症状】
  19. 身重《证治准绳·杂病》
  20. 深部真菌病《病理学》
  21. 身重《证治准绳·类方》
  22. 深部真菌病《皮肤性病学》
  23. 身重《医学纲目》
  24. 深侧鼻塞【疾病症状】
  25. 身重《伤寒大白》
  26. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  27. 身中门《跌损妙方》
  28. 深反射异常deep refiex abnormalitg《神经精神疾病诊断学》
  29. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  30. 深痱【疾病症状】
  1. 莘草《名医别录》
  2. 莘草《证类本草》
  3. 砷中毒的急救《现代院外急救手册》
  4. 莘草《新修本草》
  5. 娠妇伤寒三十三条《仲景伤寒补亡论》
  6. 莘草《千金翼方》
  7. 娠妇疫疹《疫疹一得》
  8. 诜诜丸《儒门事亲》
  9. 娠后《医学入门》
  10. 诜诜丸《太平惠民和剂局方》
  11. 娠妊伤寒《评注产科心法》
  12. 身紫泡《古今医统大全》
  13. 娠妊小便不通转胞胞损《医学心悟》
  14. 身灼热《中医词典》
  15. 娠子论《妇人大全良方》
  16. 身柱《针灸学》
  17. 娠子论（胎教一）《宜麟策》
  18. 身柱《中医词典》
  19. 深《中医词典》
  20. 身柱《针灸大成》
  21. 深痹《中医词典》
  22. 身重瘖哑《中医词典》
  23. 深部真菌病《病理学》
  24. 身重喑哑《儒门事亲》
  25. 深层短肌《人体解剖学》
  26. 身重心悸证八　太阳九十九《伤寒悬解》
  27. 深刺《中医词典》
  28. 身重畏冷《医法圆通》
  29. 深度黄疸，四肢浮肿，腹胀如臌《名师垂教》
  30. 身重痧《中医词典》
  31. 深反射《物理诊断学》


封华_《名医别录》_中医本草_【岐黄之术】

封华

封华

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，有毒．主治疥疮，养肌，去恶肉．夏至日采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莘草
  • 当前页：封华
  • 下一页：华
<<< 返回本书目录
  1. 封裹虎骨膏【方剂大全】
  2. 封口金疮药【方剂大全】
  3. 封闭群动物的特点及应用《实验动物科学》
  4. 封口药【方剂大全】
  5. 封《本草纲目》完整版
  6. 封脐艾【方剂大全】
  7. 枫叶风《喉科秘诀》
  8. 封脐丹【方剂大全】
  9. 枫杨【中药大全】
  10. 封脐膏《毓麟验方》
  11. 枫香脂丸【方剂大全】
  12. 封脐膏【方剂大全】
  13. 枫香脂膏【方剂大全】
  14. 封脐固阳膏【方剂大全】
  15. 枫香脂【中药大全】
  16. 封脐散【方剂大全】
  17. 枫香脂《本草纲目》图文版
  18. 封脐丸【方剂大全】
  19. 枫香脂《证类本草》
  20. 封脐雄鼠粪散【方剂大全】
  21. 枫香脂《本草纲目》完整版
  22. 封塞《冯氏锦囊秘录》
  23. 枫香洗汤【方剂大全】
  24. 封髓丹【方剂大全】
  25. 枫香丸【方剂大全】
  26. 封囟《洪氏集验方》
  27. 枫香汤【方剂大全】
  28. 封囟散【方剂大全】
  29. 枫香树叶【中药大全】
  30. 疯斑《经验丹方汇编》
  1. 封华《名医别录》
  2. 封华《新修本草》
  3. 封睑六神饼《目经大成》
  4. 封华《千金翼方》
  5. 封金匮《中医词典》
  6. 封花《证类本草》
  7. 封君达《中医词典》
  8. 封固剂《实用免疫细胞与核酸》
  9. 封炉《中医词典》
  10. 封固《中医词典》
  11. 封脐艾《中医词典》
  12. 封囱法《万氏秘传片玉心书》
  13. 封脐膏《毓麟验方》
  14. 封藏之本《中医词典》
  15. 封塞《冯氏锦囊秘录》
  16. 封藏失职《中医词典》
  17. 封石《千金翼方》
  18. 封藏失职《中医名词词典》
  19. 封石《新修本草》
  20. 封藏《中医词典》
  21. 封石《证类本草》
  22. 封闭群动物的应用《实验动物科学》
  23. 封石《名医别录》
  24. 封闭群动物的交配方式《实验动物科学》
  25. 封髓丹《医宗金鉴》
  26. 封闭群的分类《实验动物科学》
  27. 封髓丹《删补名医方论》
  28. 枫子膏方《外科全生集》
  29. 封髓丹《时方歌括》
  30. 枫猪苓《药性切用》
  31. 封囟《洪氏集验方》


华_《名医别录》_中医本草_【岐黄之术】

华

华

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．主除水气，去赤虫，令人好色．不可久服．春生仍采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：封华
  • 当前页：华
  • 下一页：学木核
<<< 返回本书目录
  1. 花蛛散【方剂大全】
  2. 华东瘤足蕨【中药大全】
  3. 花蜘蛛【中药大全】
  4. 华东膜蕨【中药大全】
  5. 花鱼【中药大全】
  6. 华东木蓝【中药大全】
  7. 花鱼《滇南本草》
  8. 华东瓶蕨【中药大全】
  9. 花翳自陷【疾病大全】
  10. 华东阴地蕨【中药大全】
  11. 花翳白陷外障《秘传眼科龙木论》
  12. 华鹅耳枥【中药大全】
  13. 花翳白陷歌《医宗金鉴》
  14. 华风车子【中药大全】
  15. 花翳白陷歌《眼科心法要诀》
  16. 华风车子根【中药大全】
  17. 花翳白陷《中医眼科学》
  18. 华风车子叶【中药大全】
  19. 花翳白陷《银海精微》
  20. 华凤仙【中药大全】
  21. 花蚁虫【中药大全】
  22. 华盖丹【方剂大全】
  23. 花叶子【中药大全】
  24. 华盖散《扁鹊心书》
  25. 花叶竹芋【中药大全】
  26. 华盖散【方剂大全】
  27. 花叶洗剂【方剂大全】
  28. 华盖汤【方剂大全】
  29. 花叶丸【方剂大全】
  30. 华盖穴【胸部腹部穴位】
  1. 华《名医别录》
  2. 华《新修本草》
  3. 华池《中医词典》
  4. 华《新修本草》
  5. 华法林（苄丙酮香豆素）《医院药学》
  6. 华《中医词典》
  7. 华盖《针灸大成》
  8. 华《千金翼方》
  9. 华盖《气功外气疗法》
  10. 花芷石《本草分经》
  11. 华盖《中医词典》
  12. 花鱼《滇南本草》
  13. 华盖《针灸学》
  14. 花翳白陷外障《秘传眼科龙木论》
  15. 华盖散《三因极一病证方论》
  16. 花翳白陷歌《医宗金鉴》
  17. 华盖散《太平惠民和剂局方》
  18. 花翳白陷歌《眼科心法要诀》
  19. 华盖散《仁术便览》
  20. 花翳白陷《中医眼科学》
  21. 华盖散《扁鹊心书》
  22. 花翳白陷《明目至宝》
  23. 华盖散《博济方》
  24. 花翳白陷《银海精微》
  25. 华盖散《博济方》
  26. 花翳白陷《中医词典》
  27. 华盖散《博济方》
  28. 花翳白陷《中医名词词典》
  29. 华冈青洲《先哲医话》
  30. 花叶《名医别录》
  31. 华色《中医词典》


学木核_《名医别录》_中医本草_【岐黄之术】

学木核

学木核

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒．主治胁下留饮，胃气不平，除热．如蕤核，五月采，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：华
  • 当前页：学木核
  • 下一页：木核
<<< 返回本书目录
  1. 学龄前期保健《中医儿科学》
  2. 学问的传承《思考中医》
  3. 学龄期保健《中医儿科学》
  4. 学五运六气纲领《古今医统大全》
  5. 穴在阴掌者《幼科推拿秘书》
  6. 学习传染病的目的与任务《传染病》
  7. 穴在阴膊者《幼科推拿秘书》
  8. 学习的方法和要求《中医养生学》
  9. 穴在阳掌者《幼科推拿秘书》
  10. 学习和研究病理生理学的指导思想《病理生理学》
  11. 穴在阳膊者《幼科推拿秘书》
  12. 学习技能发育障碍【疾病大全】
  13. 穴在腿足者《幼科推拿秘书》
  14. 学习困难【疾病症状】
  15. 穴在头脑者《幼科推拿秘书》
  16. 学习障碍【疾病症状】
  17. 穴在手指者《幼科推拿秘书》
  18. 学校《医学心理学》
  19. 穴在前身者《幼科推拿秘书》
  20. 学医说《研经言》
  21. 穴在面者《幼科推拿秘书》
  22. 学诊例《三因极一病证方论》
  23. 穴在脊背者《幼科推拿秘书》
  24. 雪参【中药大全】
  25. 穴位注射疗法《手穴手纹诊治》
  26. 雪蚕《本草纲目》完整版
  27. 穴位埋线注意事项《中医刺灸》
  28. 雪茶【中药大全】
  29. 穴位埋线术后反应《中医刺灸》
  30. 雪胆【中药大全】
  1. 学木核《名医别录》
  2. 学木核《证类本草》
  3. 学问的传承《思考中医》
  4. 学木核《新修本草》
  5. 学五运六气纲领《古今医统大全》
  6. 学木核《千金翼方》
  7. 学习传染病的目的与任务《传染病》
  8. 学龄前期保健《中医儿科学》
  9. 学习的方法和要求《中医养生学》
  10. 学龄前期《中医儿科学》
  11. 学习的形式《生理学》
  12. 学龄期保健《中医儿科学》
  13. 学习和记忆《生理学》
  14. 学龄期《中医儿科学》
  15. 学习和记忆的机制《生理学》
  16. 学究丸，治丈夫心脾疼《是斋百一选方》
  17. 学习和研究病理生理学的指导思想《病理生理学》
  18. 学会午睡《家庭医学百科·预防保健篇》
  19. 学习困难《默克家庭诊疗手册》
  20. 学、撰、辑《中医名词词典》
  21. 学校《医学心理学》
  22. 穴在阴掌者《幼科推拿秘书》
  23. 学医便读《中医词典》
  24. 穴在阴膊者《幼科推拿秘书》
  25. 学医说《研经言》
  26. 穴在阳掌者《幼科推拿秘书》
  27. 学医宜慎《冷庐医话》
  28. 穴在阳膊者《幼科推拿秘书》
  29. 学诊例《三因极一病证方论》
  30. 穴在腿足者《幼科推拿秘书》
  31. 雪蚕《本经逢原》


木核_《名医别录》_中医本草_【岐黄之术】

木核

木核

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠 ．华，治不足．子，治伤中．根，治心腹逆气，止渴．十月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：学木核
  • 当前页：木核
  • 下一页：核
<<< 返回本书目录
  1. 木荷叶【中药大全】
  2. 木蝴蝶（图）【中药大全】
  3. 木荷【中药大全】
  4. 木蝴蝶树皮【中药大全】
  5. 木瓜茱萸汤【方剂大全】
  6. 木黄连【中药大全】
  7. 木瓜枝【中药大全】
  8. 木火刑金《凌临灵方》
  9. 木瓜圆【方剂大全】
  10. 木火刑金声嗄《凌临灵方》
  11. 木瓜丸【方剂大全】
  12. 木姜花【中药大全】
  13. 木瓜丸《小儿药证直诀》
  14. 木姜子【中药大全】
  15. 木瓜汤《保健药膳》
  16. 木姜子根【中药大全】
  17. 木瓜实《证类本草》
  18. 木姜子茎【中药大全】
  19. 木瓜散【方剂大全】
  20. 木姜子叶【中药大全】
  21. 木瓜牛膝丸【方剂大全】
  22. 木僵【疾病症状】
  23. 木瓜酒【方剂大全】
  24. 木椒根【中药大全】
  25. 木瓜煎【方剂大全】
  26. 木锦鸡儿【中药大全】
  27. 木瓜虎骨丸【方剂大全】
  28. 木槿《本草纲目》完整版
  29. 木瓜核【中药大全】
  30. 木槿《证类本草》
  1. 木核《名医别录》
  2. 木核《证类本草》
  3. 木蝴蝶《中药炮制》
  4. 木核《新修本草》
  5. 木蝴蝶《中药学》
  6. 木核《千金翼方》
  7. 木蝴蝶《本草分经》
  8. 木瓜止吐茶《茶饮保健》
  9. 木蝴蝶《本草害利》
  10. 木瓜萸茴茶《茶饮保健》
  11. 木火刑金《中医名词词典》
  12. 木瓜丸《是斋百一选方》
  13. 木火刑金《中医词典》
  14. 木瓜丸《小儿药证直诀》
  15. 木火刑金《凌临灵方》
  16. 木瓜丸《太平惠民和剂局方》
  17. 木火刑金声嗄《凌临灵方》
  18. 木瓜丸《太平惠民和剂局方》
  19. 木戟《证类本草》
  20. 木瓜汤《三因极一病证方论》
  21. 木槿《本草纲目》
  22. 木瓜汤《饮膳正要》
  23. 木槿《本草衍义》
  24. 木瓜汤《饮膳正要》
  25. 木槿《本草备要》
  26. 木瓜汤《保健药膳》
  27. 木槿《本草蒙筌》
  28. 木瓜实《名医别录》
  29. 木槿《冯氏锦囊秘录》
  30. 木瓜实《证类本草》
  31. 木槿《医学入门》


核_《名医别录》_中医本草_【岐黄之术】

核

核

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．治水，身面痈肿．五月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木核
  • 当前页：核
  • 下一页：让实
<<< 返回本书目录
  1. 荷叶粥【方剂大全】
  2. 核分裂象增多【疾病症状】
  3. 荷叶丸【方剂大全】
  4. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  5. 荷叶汤【方剂大全】
  6. 核苷酸的分解代谢《生物化学与分子生物学》
  7. 荷叶散【方剂大全】
  8. 核苷酸的化学结构《生物化学与分子生物学》
  9. 荷叶藕《滇南本草》
  10. 核骨踝胫辩《吴医汇讲》
  11. 荷叶米粉肉《保健药膳》
  12. 核黄疸【疾病症状】
  13. 荷叶金钱【中药大全】
  14. 核黄素缺乏病《皮肤性病学》
  15. 荷叶煎《保健药膳》
  16. 核黄素缺乏病【疾病大全】
  17. 荷叶藁本汤【方剂大全】
  18. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  19. 荷叶蒂【中药大全】
  20. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  21. 荷叶【中药大全】
  22. 核上性垂直性眼肌瘫痪 【疾病症状】
  23. 荷叶《药笼小品》
  24. 核酸（基因）探针目的核酸的制备技术《实用免疫细胞与核酸》
  25. 荷叶《本草易读》
  26. 核酸的分子结构《实用免疫细胞与核酸》
  27. 荷叶《本草崇原》
  28. 核酸的化学组成《生物化学与分子生物学》
  29. 荷叶《本草纲目》完整版
  30. 核酸的结构与功能The Structure and Function of Nucleic Acid《生物化学与分子生物学》
  1. 核《名医别录》
  2. 核《新修本草》
  3. 核蛋白体RNA《生物化学与分子生物学》
  4. 核《千金翼方》
  5. 核发《制剂许可证》《医院药学》
  6. 荷叶粥《食物疗法》
  7. 核苷酸代谢《生物化学与分子生物学》
  8. 荷叶粥《减肥新法与技巧》
  9. 核苷酸的分解代谢《生物化学与分子生物学》
  10. 荷叶止崩茶《茶饮保健》
  11. 核苷酸的化学结构《生物化学与分子生物学》
  12. 荷叶升茶《茶饮保健》
  13. 核苷酸序列测定《生物化学与分子生物学》
  14. 荷叶散《医方考》
  15. 核疳《万氏秘传外科心法》
  16. 荷叶散《妇人大全良方》
  17. 核骨《中医名词词典》
  18. 荷叶翘苓茶《茶饮保健》
  19. 核骨《中医词典》
  20. 荷叶藕《滇南本草》
  21. 核骨踝胫辩《吴医汇讲》
  22. 荷叶糯米粥《中医饮食营养学》
  23. 核核《中医词典》
  24. 荷叶米粉肉《保健药膳》
  25. 核黄素缺乏病《皮肤性病学》
  26. 荷叶煎《保健药膳》
  27. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  28. 荷叶茶《茶饮保健》
  29. 核黄素缺乏症《家庭医学百科-医疗康复篇》
  30. 荷叶本汤《三因极一病证方论》
  31. 核酸标记技术检测法《细胞和分子免疫学》


让实_《名医别录》_中医本草_【岐黄之术】

让实

让实

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸．主治喉痹，止泄痢．十月采，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：核
  • 当前页：让实
  • 下一页：青雌
<<< 返回本书目录
  1. 禳谢法《幼幼新书》
  2. 荛（音饶）花《证类本草》
  3. 禳疟法《外台秘要》
  4. 荛花《本草纲目》完整版
  5. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  6. 荛花《本草乘雅半偈》
  7. 染症《万氏秘传片玉心书》
  8. 荛花《本草崇原》
  9. 染色体异常伴发的精神障碍【疾病大全】
  10. 荛花《本草思辨录》
  11. 染色体异常【疾病大全】
  12. 荛花《药征续编》
  13. 染色体畸形【疾病症状】
  14. 荛花（图）【中药大全】
  15. 染色体畸变综合征《医学遗传学基础》
  16. 荛花根【中药大全】
  17. 染色方法《实用免疫细胞与核酸》
  18. 饶君扬翁公郎风温证治原委《程杏轩医案》
  19. 染匠之妇肠痈《孙文垣医案》
  20. 饶君扬翁脾虚泻血肺燥咳嗽证治异歧《程杏轩医案》
  21. 苒苒草【中药大全】
  22. 饶浓卿兄幼女因热生风之证治愈并明其理《程杏轩医案》
  23. 燃照汤【方剂大全】
  24. 桡骨、尺骨茎突骨折【疾病大全】
  25. 然谷穴【下肢内侧穴位】
  26. 桡骨干骨折【疾病大全】
  27. 蚺蛇子《本草纲目》完整版
  28. 桡骨干下1／3骨折合并下尺桡关节脱位《骨科学》
  29. 蚺蛇牙《本草纲目》完整版
  30. 桡骨干下1/3骨折合并下尺桡关节脱位【疾病大全】
  1. 让实《名医别录》
  2. 让实《证类本草》
  3. 荛（音饶）花《证类本草》
  4. 让实《新修本草》
  5. 荛花《神农本草经》
  6. 让实《千金翼方》
  7. 荛花《千金翼方》
  8. 禳厌法《证治准绳·幼科》
  9. 荛花《本草经集注》
  10. 禳谢法《幼幼新书》
  11. 荛花《本草衍义》
  12. 禳疟法六首《外台秘要》
  13. 荛花《汤液本草》
  14. 禳疟法《备急千金要方》
  15. 荛花《本草备要》
  16. 禳久病不愈，一切怪症奇疮善法小神作祟亦同《医理真传》
  17. 荛花《本草蒙筌》
  18. 瀼泄《中医词典》
  19. 荛花《冯氏锦囊秘录》
  20. 染症《万氏秘传片玉心书》
  21. 荛花《医学入门》
  22. 染苔《中医词典》
  23. 荛花《本经逢原》
  24. 染苔《中医名词词典》
  25. 荛花《得配本草》
  26. 染色质和核小体《生物化学与分子生物学》
  27. 荛花《本草思辨录》
  28. 染色原理及步骤《实用免疫细胞与核酸》
  29. 荛花《本草崇原》
  30. 染色体异常发生的频率《医学遗传学基础》
  31. 荛花《增广和剂局方药性总论》


青雌_《名医别录》_中医本草_【岐黄之术】

青雌

青雌

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．主治恶疮，秃败疮，火气，杀三虫．一名蛊损，一名孟推．生方山山谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：让实
  • 当前页：青雌
  • 下一页：白背
<<< 返回本书目录
  1. 青春危险期【疾病症状】
  2. 青刺尖《滇南本草》
  3. 青春前期闭经【疾病症状】
  4. 青刺尖【中药大全】
  5. 青春期胸部发育缓慢【疾病症状】
  6. 青黛《本草纲目》完整版
  7. 青春期身体发育缓慢【疾病症状】
  8. 青黛《本草新编》
  9. 青春期甲亢【疾病症状】
  10. 青黛《本草易读》
  11. 青春期后无精液【疾病症状】
  12. 青黛《本草择要纲目》
  13. 青春期和青少年问题《默克家庭诊疗手册》
  14. 青黛《药鉴》
  15. 青春期功血【疾病症状】
  16. 青黛《药笼小品》
  17. 青春期功能失调性子宫出血病【疾病大全】
  18. 青黛《证类本草》
  19. 青春期功能失调性子宫出血【疾病大全】
  20. 青黛《本草纲目》图文版
  21. 青春期肥胖【疾病症状】
  22. 青黛【中药大全】
  23. 青春期发育迟缓【疾病大全】
  24. 青黛粉【方剂大全】
  25. 青春期的生理心理特征《医学心理学》
  26. 青黛膏【方剂大全】
  27. 青春期保健《中医儿科学》
  28. 青黛散《外科传薪集》
  29. 青春期保健《家庭医学百科·预防保健篇》
  30. 青黛散【方剂大全】
  1. 青雌《名医别录》
  2. 青雌《证类本草》
  3. 青刺尖《滇南本草》
  4. 青雌《新修本草》
  5. 青带《中医名词词典》
  6. 青雌《千金翼方》
  7. 青带《中医词典》
  8. 青春期和青少年问题《默克家庭诊疗手册》
  9. 青带第二《竹泉生女科集要》
  10. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  11. 青带第三《竹泉生女科集要》
  12. 青春期发育《家庭医学百科·预防保健篇》
  13. 青带第一《竹泉生女科集要》
  14. 青春期的生理心理特征《医学心理学》
  15. 青带下《傅青主女科》
  16. 青春期保健《中医儿科学》
  17. 青黛《本草纲目》
  18. 青春期《中医儿科学》
  19. 青黛《雷公炮制药性解》
  20. 青春期《默克家庭诊疗手册》
  21. 青黛《药笼小品》
  22. 青城山仙传接骨方《救伤秘旨》
  23. 青黛《玉楸药解》
  24. 青肠《中医词典》
  25. 青黛《中药炮制》
  26. 青茶饮《减肥新法与技巧》
  27. 青黛《本草衍义》
  28. 青菜《滇南本草》
  29. 青黛《本草备要》
  30. 青布《得配本草》
  31. 青黛《本草易读》


白背_《名医别录》_中医本草_【岐黄之术】

白背

白背

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒．主治寒热，洗浴疥恶疮．生山陵，根似紫葳、叶如燕卢．采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青雌
  • 当前页：白背
  • 下一页：白女肠
<<< 返回本书目录
  1. 白贝【中药大全】
  2. 白背枫【中药大全】
  3. 白苞筋骨草【中药大全】
  4. 白背青荚叶【中药大全】
  5. 白瘢风酒【方剂大全】
  6. 白背三七【中药大全】
  7. 白斑散【方剂大全】
  8. 白背三七茎叶【中药大全】
  9. 白柏丸【方剂大全】
  10. 白背小报春【中药大全】
  11. 白八角莲【中药大全】
  12. 白背杨【中药大全】
  13. 白艾蒿酿酒【方剂大全】
  14. 白背叶【中药大全】
  15. 白 （蛇风）《外科大成》
  16. 白背叶（峨嵋山胡椒）【中药大全】
  17. 白《凌临灵方》
  18. 白背叶根【中药大全】
  19. 霸治法《石室秘录》
  20. 白疕《医宗金鉴》
  21. 霸王七【中药大全】
  22. 白疕二号方【方剂大全】
  23. 霸王根【中药大全】
  24. 白疕丸【方剂大全】
  25. 霸王鞭【中药大全】
  26. 白疕一号方【方剂大全】
  27. 罢搐丸【方剂大全】
  28. 白萆薢【中药大全】
  29. 罢搐散【方剂大全】
  30. 白壁膏【方剂大全】
  1. 白背《名医别录》
  2. 白背《证类本草》
  3. 白崩《中医词典》
  4. 白背《新修本草》
  5. 白崩候《诸病源候论》
  6. 白背《千金翼方》
  7. 白崩中秘方《华佗神方》
  8. 白斑《口腔科学》
  9. 白鼻痧《中医词典》
  10. 白[病培]（晶[病培]）《中医名词词典》
  11. 白疕《医宗金鉴》
  12. 白（一名风）《外科证治全书》
  13. 白疕（bì毕）《中医词典》
  14. 白（疒咅）《中医词典》
  15. 白扁豆《雷公炮制药性解》
  16. 白 肉《饮食须知》
  17. 白扁豆《中药炮制》
  18. 白 （蛇风）《外科大成》
  19. 白扁豆《本草备要》
  20. 白《外科心法要诀》
  21. 白扁豆《本草蒙筌》
  22. 白《凌临灵方》
  23. 白扁豆《本草易读》
  24. 白《中医词典》
  25. 白扁豆《冯氏锦囊秘录》
  26. 霸治法《石室秘录》
  27. 白扁豆《顾松园医镜》
  28. 罢极之本《中医名词词典》
  29. 白扁豆《本草新编》
  30. 罢（pí，音皮）极之本《中医词典》
  31. 白扁豆《本草从新》


白女肠_《名医别录》_中医本草_【岐黄之术】

白女肠

白女肠

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒．主治泄利肠 ，治心痛，破疝瘕．生深山谷中，叶如兰，实赤．肠亦同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白背
  • 当前页：白女肠
  • 下一页：白扇根
<<< 返回本书目录
  1. 白糯丸【方剂大全】
  2. 白藕汁膏【方剂大全】
  3. 白脓痢《幼幼新书》
  4. 白皮【中药大全】
  5. 白牛膝【中药大全】
  6. 白皮柯【中药大全】
  7. 白牛膝《滇南本草》
  8. 白皮小豆散【方剂大全】
  9. 白牛尾七【中药大全】
  10. 白平安散【方剂大全】
  11. 白牛毛散【方剂大全】
  12. 白婆婆纳【中药大全】
  13. 白牛胆根【中药大全】
  14. 白蒲岭张氏女科《张氏妇科》
  15. 白牛胆【中药大全】
  16. 白千层【中药大全】
  17. 白尼参【中药大全】
  18. 白千层皮【中药大全】
  19. 白内障的治疗《西医眼科学》
  20. 白千层叶【中药大全】
  21. 白内障【疾病大全】
  22. 白千层油【中药大全】
  23. 白内障《自我调养巧治病》
  24. 白牵牛散【方剂大全】
  25. 白内障《默克家庭诊疗手册》
  26. 白前《本草纲目》完整版
  27. 白内障《家庭医学百科-医疗康复篇》
  28. 白前《本草乘雅半偈》
  29. 白楠木【中药大全】
  30. 白前《本草图经》
  1. 白女肠《名医别录》
  2. 白女肠《证类本草》
  3. 白皮小豆散《三因极一病证方论》
  4. 白女肠《新修本草》
  5. 白蒲岭张氏女科《张氏妇科》
  6. 白女肠《千金翼方》
  7. 白气狸《中医词典》
  8. 白脓痢《证治准绳·幼科》
  9. 白气证《伤寒总病论》
  10. 白脓痢《幼幼新书》
  11. 白前《本草纲目》
  12. 白脓痢《中医词典》
  13. 白前《雷公炮炙论》
  14. 白脓疳痢《中医词典》
  15. 白前《雷公炮制药性解》
  16. 白脓疳靛《中医词典》
  17. 白前《千金翼方》
  18. 白牛膝《滇南本草》
  19. 白前《药笼小品》
  20. 白内障针拨套出术《中医词典》
  21. 白前《长沙药解》
  22. 白内障摘除术后视力的恢复和矫正《眼科学》
  23. 白前《中药炮制》
  24. 白内障的药物治疗《眼科学》
  25. 白前《本草经集注》
  26. 白内障的手术治疗《眼科学》
  27. 白前《新修本草》
  28. 白内障《自我调养巧治病》
  29. 白前《本草衍义》
  30. 白内障《家庭医学百科-医疗康复篇》
  31. 白前《汤液本草》


白扇根_《名医别录》_中医本草_【岐黄之术】

白扇根

白扇根

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒．主治疟、皮肤寒热，出汗，令人变．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白女肠
  • 当前页：白扇根
  • 下一页：白给
<<< 返回本书目录
  1. 白山苔【中药大全】
  2. 白善方【方剂大全】
  3. 白山蓼【中药大全】
  4. 白鳝泥《本草纲目》完整版
  5. 白痧药【方剂大全】
  6. 白鳝泥《本草纲目》图文版
  7. 白痧散【方剂大全】
  8. 白芍《本草易读》
  9. 白砂丹【方剂大全】
  10. 白芍【中药大全】
  11. 白沙蚓《滇南本草》
  12. 白芍、赤芍《滇南本草》
  13. 白沙糖【中药大全】
  14. 白芍甘草汤【方剂大全】
  15. 白沙蒿【中药大全】
  16. 白芍黄芩木通汤【方剂大全】
  17. 白沙丹【方剂大全】
  18. 白芍汤【方剂大全】
  19. 白沙虫药【中药大全】
  20. 白芍药散【方剂大全】
  21. 白沙草灵丹【方剂大全】
  22. 白芍药汤【方剂大全】
  23. 白涩症《中医眼科学》
  24. 白芍药丸【方剂大全】
  25. 白色主病条目《望诊遵经》
  26. 白蛇串门主论《疡医大全》
  27. 白色视野缺损【疾病症状】
  28. 白蛇浸酒【方剂大全】
  29. 白色尿液【疾病症状】
  30. 白蛇散【方剂大全】
  1. 白扇根《名医别录》
  2. 白扇根《证类本草》
  3. 白芍《中药炮制》
  4. 白扇根《新修本草》
  5. 白芍《本草易读》
  6. 白扇根《千金翼方》
  7. 白芍《医学入门》
  8. 白砂糖《顾松园医镜》
  9. 白芍《本草求真》
  10. 白沙蚓《滇南本草》
  11. 白芍《中药学》
  12. 白沙糖《药性切用》
  13. 白芍《本草分经》
  14. 白沙糖《本草撮要》
  15. 白芍《本草分经》
  16. 白沙糖《本草从新》
  17. 白芍《本草分经》
  18. 白沙糖《饮食须知》
  19. 白芍《本草分经》
  20. 白沙丹《奇方类编》
  21. 白芍《外科全生集》
  22. 白沙参《吴普本草》
  23. 白芍、赤芍《滇南本草》
  24. 白涩症《中医眼科学》
  25. 白芍茶《茶饮保健》
  26. 白涩症《中医词典》
  27. 白芍钩藤茶《茶饮保健》
  28. 白色主病条目《望诊遵经》
  29. 白芍梅茶《茶饮保健》
  30. 白色念珠菌《医学微生物学》
  31. 白芍薇茶《茶饮保健》


白给_《名医别录》_中医本草_【岐黄之术】

白给

白给

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒．主治伏虫、白癣、肿痛．生山谷，如藜芦，根白相连，九月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扇根
  • 当前页：白给
  • 下一页：白辛
<<< 返回本书目录
  1. 白鸽肉【方剂大全】
  2. 白钩藤【中药大全】
  3. 白鸽肉《本草纲目》完整版
  4. 白狗肺汤【方剂大全】
  5. 白鸽煎【方剂大全】
  6. 白垢散【方剂大全】
  7. 白疙《中医外科学》
  8. 白骨走马【中药大全】
  9. 白膏子【方剂大全】
  10. 白瓜丸【方剂大全】
  11. 白膏药【方剂大全】
  12. 白瓜子《证类本草》
  13. 白膏【方剂大全】
  14. 白瓜子丸【方剂大全】
  15. 白腹锦鸡【中药大全】
  16. 白光【方剂主治】
  17. 白附子香连丸【方剂大全】
  18. 白桄子《滇南本草》
  19. 白附子香连丸《小儿药证直诀》
  20. 白归汤【方剂大全】
  21. 白附子丸【方剂大全】
  22. 白鬼笔【中药大全】
  23. 白附子散【方剂大全】
  24. 白桂【中药大全】
  25. 白附子化痰丸【方剂大全】
  26. 白桂木根【中药大全】
  27. 白附子膏【方剂大全】
  28. 白果《本草新编》
  29. 白附子【中药大全】
  30. 白果《本草易读》
  1. 白给《名医别录》
  2. 白给《证类本草》
  3. 白狗胆《玉楸药解》
  4. 白给《新修本草》
  5. 白狗血《千金翼方》
  6. 白给《千金翼方》
  7. 白瓜子《千金翼方》
  8. 白鸽肉《本草蒙筌》
  9. 白瓜子《新修本草》
  10. 白鸽《证类本草》
  11. 白瓜子《本草衍义》
  12. 白鸽《医学入门》
  13. 白瓜子《证类本草》
  14. 白鸽《本草衍义》
  15. 白瓜子《名医别录》
  16. 白疙《中医外科学》
  17. 白瓜子丸《备急千金要方》
  18. 白膏药《仁术便览》
  19. 白桄子《滇南本草》
  20. 白膏《三因极一病证方论》
  21. 白归汤《冯氏锦囊秘录》
  22. 白膏《备急千金要方》
  23. 白果《中药炮制》
  24. 白疳《中医词典》
  25. 白果《中医词典》
  26. 白甘菊《外科全生集》
  27. 白果《本草备要》
  28. 白附子香连丸《小儿药证直诀》
  29. 白果《本草蒙筌》
  30. 白附子丸《冯氏锦囊秘录》
  31. 白果《本草易读》


白辛_《名医别录》_中医本草_【岐黄之术】

白辛

白辛

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，有毒．主治寒热．一名脱尾，一名羊草，生楚山．三月采根，根白而香．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白给
  • 当前页：白辛
  • 下一页：白昌
<<< 返回本书目录
  1. 白屑秃部《本草易读》
  2. 白杏膏【方剂大全】
  3. 白屑风门主论《疡医大全》
  4. 白雄鸡羹【方剂大全】
  5. 白屑风酊【方剂大全】
  6. 白雄鸡肉《本草纲目》完整版
  7. 白屑风【疾病大全】
  8. 白雄散【方剂大全】
  9. 白屑风《医宗金鉴》
  10. 白雪丹【方剂大全】
  11. 白屑风《外科正宗》
  12. 白雪糕【方剂大全】
  13. 白香散【方剂大全】
  14. 白雪汤【方剂大全】
  15. 白陷鱼鳞《银海精微》
  16. 白雪丸《苏沈良方》
  17. 白线薯【中药大全】
  18. 白雪丸【方剂大全】
  19. 白线蛇【中药大全】
  20. 白血病《病理学》
  21. 白线疝【疾病大全】
  22. 白血病《老年百病防治》
  23. 白苋【中药大全】
  24. 白血病《默克家庭诊疗手册》
  25. 白藓皮《本草思辨录》
  26. 白血病《中医内科学》
  27. 白藓根皮《本草崇原》
  28. 白血病《自我调养巧治病》
  29. 白藓根皮《本草乘雅半偈》
  30. 白血病【疾病大全】
  1. 白辛《名医别录》
  2. 白辛《证类本草》
  3. 白雄鸡《饮膳正要》
  4. 白辛《新修本草》
  5. 白雄鸡《医学入门》
  6. 白辛《千金翼方》
  7. 白雄鸡肉《千金翼方》
  8. 白屑秃部《本草易读》
  9. 白雄鸡肉《本草易读》
  10. 白屑风门主论《疡医大全》
  11. 白雄鸡肉《名医别录》
  12. 白屑风门主方《疡医大全》
  13. 白癣痹《中医词典》
  14. 白屑风《外科正宗》
  15. 白癣候《诸病源候论》
  16. 白屑风《外科大成》
  17. 白癣皮《顾松园医镜》
  18. 白屑风《外科心法要诀》
  19. 白雪丸《苏沈良方》
  20. 白屑风《医宗金鉴》
  21. 白血《中医词典》
  22. 白屑风《中医词典》
  23. 白血病《默克家庭诊疗手册》
  24. 白屑风《中医名词词典》
  25. 白血病《老年百病防治》
  26. 白消安《药理学》
  27. 白血病《自我调养巧治病》
  28. 白象《中医词典》
  29. 白血病《中医内科学》
  30. 白陷鱼鳞《银海精微》
  31. 白血病《病理学》


白昌_《名医别录》_中医本草_【岐黄之术】

白昌

白昌

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主食诸虫．一名水昌，一名水宿，一名茎蒲．十月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白辛
  • 当前页：白昌
  • 下一页：赤举
<<< 返回本书目录
  1. 白缠喉叙《重楼玉钥续编》
  2. 白菖《本草纲目》完整版
  3. 白侧耳【中药大全】
  4. 白菖【中药大全】
  5. 白草散【方剂大全】
  6. 白常山【中药大全】
  7. 白草枇杷饮【方剂大全】
  8. 白车轴草【中药大全】
  9. 白草莓【中药大全】
  10. 白沉香散【方剂大全】
  11. 白草根【中药大全】
  12. 白赤、茯苓《本草择要纲目》
  13. 白草【中药大全】
  14. 白丑散【方剂大全】
  15. 白蚕丸【方剂大全】
  16. 白疮药《外科传薪集》
  17. 白蚕散【方剂大全】
  18. 白吹药【方剂大全】
  19. 白残花【中药大全】
  20. 白瓷器《本草纲目》完整版
  21. 白菜苡米粥【方剂大全】
  22. 白瓷器《本草纲目》图文版
  23. 白菜绿豆饮《保健药膳》
  24. 白瓷瓦屑《证类本草》
  25. 白菜《食物疗法》
  26. 白瓷药散【方剂大全】
  27. 白菜《滇南本草》
  28. 白雌鸡汤【方剂大全】
  29. 白补药【中药大全】
  30. 白刺【中药大全】
  1. 白昌《名医别录》
  2. 白昌《证类本草》
  3. 白肠《中医词典》
  4. 白昌《新修本草》
  5. 白沉香散《太平惠民和剂局方》
  6. 白昌《千金翼方》
  7. 白池藕《药性切用》
  8. 白缠喉叙《重楼玉钥续编》
  9. 白虫病《中医词典》
  10. 白缠喉风《中医词典》
  11. 白疮药《外科传薪集》
  12. 白缠喉《中医词典》
  13. 白瓷器《本草纲目》
  14. 白菜绿豆饮《食物疗法》
  15. 白瓷器《本草易读》
  16. 白菜绿豆饮《保健药膳》
  17. 白瓷瓦屑《千金翼方》
  18. 白菜（《饮膳正要》）《中医饮食营养学》
  19. 白瓷瓦屑《证类本草》
  20. 白菜《滇南本草》
  21. 白瓷屑《新修本草》
  22. 白菜《药性切用》
  23. 白大茶《茶饮保健》
  24. 白菜《本草分经》
  25. 白带《中医名词词典》
  26. 白菜《得配本草》
  27. 白带《常用化验值及意义》
  28. 白菜《本草从新》
  29. 白带《中医词典》
  30. 白菜《饮膳正要》
  31. 白带《扁鹊神应针灸玉龙经》


赤举_《名医别录》_中医本草_【岐黄之术】

赤举

赤举

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治腹痛．一名羊饴，一名陵渴．生山阴，二月华，兑蔓草上，五月实中有核．三月三日采叶，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白昌
  • 当前页：赤举
  • 下一页：徐黄
<<< 返回本书目录
  1. 赤胫散【中药大全】
  2. 赤葵散【方剂大全】
  3. 赤井龙王汤【方剂大全】
  4. 赤葵汤【方剂大全】
  5. 赤荆汤【方剂大全】
  6. 赤痢《圣济总录》
  7. 赤荆散【方剂大全】
  8. 赤痢【中药主治】
  9. 赤金丸【方剂大全】
  10. 赤痢【方剂主治】
  11. 赤金散【方剂大全】
  12. 赤痢方《外台秘要》
  13. 赤金箍【方剂大全】
  14. 赤痢煎【方剂大全】
  15. 赤金膏【方剂大全】
  16. 赤链蛇【中药大全】
  17. 赤金豆【方剂大全】
  18. 赤淋丸【方剂大全】
  19. 赤金锭【方剂大全】
  20. 赤麟丹【方剂大全】
  21. 赤金丹【方剂大全】
  22. 赤麟散【方剂大全】
  23. 赤脚道人龙骨丸【方剂大全】
  24. 赤灵丹《外科传薪集》
  25. 赤脚大仙种子丸【方剂大全】
  26. 赤灵丹【方剂大全】
  27. 赤箭丸【方剂大全】
  28. 赤灵丸【方剂大全】
  29. 赤箭汤【方剂大全】
  30. 赤苓散【方剂大全】
  1. 赤举《名医别录》
  2. 赤举《证类本草》
  3. 赤口疮《中医词典》
  4. 赤举《新修本草》
  5. 赤痢《圣济总录》
  6. 赤举《千金翼方》
  7. 赤痢《中医词典》
  8. 赤疽《中医词典》
  9. 赤痢方四首《外台秘要》
  10. 赤荆汤《外科全生集》
  11. 赤痢候《诸病源候论》
  12. 赤筋《中医词典》
  13. 赤痢候《诸病源候论》
  14. 赤脚道人龙骨丸《冯氏锦囊秘录》
  15. 赤痢秘方《华佗神方》
  16. 赤箭（天麻）《本草纲目》
  17. 赤灵丹《外科传薪集》
  18. 赤箭《本草图经》
  19. 赤苓猪苓泽泻木通《轩岐救正论》
  20. 赤箭《本草乘雅半偈》
  21. 赤流《证治准绳·幼科》
  22. 赤箭《名医别录》
  23. 赤流丹《幼幼新书》
  24. 赤箭《增广和剂局方药性总论》
  25. 赤流肿候《诸病源候论》
  26. 赤箭《本草崇原》
  27. 赤瘤《金匮钩玄》
  28. 赤箭《证类本草》
  29. 赤瘤丹肿《儒门事亲》
  30. 赤箭《本草衍义》
  31. 赤龙皮汤方《备急千金要方》


徐黄_《名医别录》_中医本草_【岐黄之术】

徐黄

徐黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平，无毒．主治心腹积瘕．茎，主治恶疮．生泽中，大茎，细叶，香如 本．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤举
  • 当前页：徐黄
  • 下一页：紫给
<<< 返回本书目录
  1. 徐何辨症《对山医话》
  2. 徐客兄子筋痿风《孙文垣医案》
  3. 徐果亭先生试验神方《毓麟验方》
  4. 徐老夫人胸膈痞闷《孙文垣医案》
  5. 徐春甫序《古今医统大全》
  6. 徐氏子怪症《仿寓意草》
  7. 需要明确的几个基本概念《病理生理学》
  8. 徐氏子午流注逐日按时定穴歌《针灸大成》
  9. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  10. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  11. 需测定药物浓度进行监测的主要药物《临床生物化学》
  12. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  13. 虚肿【中药主治】
  14. 徐序《华佗神方》
  15. 虚中有热治验《卫生宝鉴》
  16. 徐序《金匮要略心典》
  17. 虚治法《石室秘录》
  18. 徐序《金匮翼》
  19. 虚症诸方《医学实在易》
  20. 徐序《医学读书记》
  21. 虚症有六因《理虚元鉴》
  22. 徐序《证治汇补》
  23. 虚症调护论《冯氏锦囊秘录》
  24. 徐序《仲景伤寒补亡论》
  25. 虚症似实辨《冯氏锦囊秘录》
  26. 徐学士检老患肠风下血数桶后委顿而右胁极痛（有发明）《孙文垣医案》
  27. 虚证似实论《张氏医通》
  28. 徐学士检老正月食新蒜炒肉而又冒风寒咳嗽喉疼声哑（有发明）《孙文垣医案》
  29. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  30. 徐长卿《本草纲目》完整版
  1. 徐黄《名医别录》
  2. 徐黄《证类本草》
  3. 徐疾补泻《中医词典》
  4. 徐黄《新修本草》
  5. 徐謇（jiǎn音检）（约432-512年）《中医词典》
  6. 徐黄《千金翼方》
  7. 徐锦（?-1824年）《中医词典》
  8. 徐何辨症《对山医话》
  9. 徐客兄子筋痿风《孙文垣医案》
  10. 徐行《中医词典》
  11. 徐老夫人胸膈痞闷《孙文垣医案》
  12. 徐果亭先生试验神方《毓麟验方》
  13. 徐李《千金翼方》
  14. 徐芳洲（1876-1946年）《中医词典》
  15. 徐李《新修本草》
  16. 徐而疾则实《中医词典》
  17. 徐李《证类本草》
  18. 徐杜真《中医词典》
  19. 徐李《名医别录》
  20. 徐道度《中医词典》
  21. 徐灵胎诊脉决死生论《医学实在易》
  22. 徐道聪《中医词典》
  23. 徐梦符《中医词典》
  24. 徐大桂（1895-1944年）《中医词典》
  25. 徐敏齐《中医词典》
  26. 徐大椿《中医词典》
  27. 徐谦《中医词典》
  28. 徐存诚《中医词典》
  29. 徐秋夫《中医词典》
  30. 徐纯聊《中医词典》
  31. 徐镕《中医词典》


紫给_《名医别录》_中医本草_【岐黄之术】

紫给

紫给

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸．主毒风头泄注．一名野葵．生高陵下地．三月三日采根，根如乌头．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：徐黄
  • 当前页：紫给
  • 下一页：天蓼
<<< 返回本书目录
  1. 紫葛丸【方剂大全】
  2. 紫根牡蛎汤【方剂大全】
  3. 紫葛【中药大全】
  4. 紫宫穴【胸部腹部穴位】
  5. 紫葛《证类本草》
  6. 紫归油【方剂大全】
  7. 紫葛《本草图经》
  8. 紫桂《雷公炮炙论》
  9. 紫葛《本草纲目》完整版
  10. 紫桂丸【方剂大全】
  11. 紫革耳【中药大全】
  12. 紫河车《本草经解》
  13. 紫绀和血缺氧【疾病症状】
  14. 紫河车《本草新编》
  15. 紫绀-杵状指-肝病综合征【疾病大全】
  16. 紫河车《本草择要纲目》
  17. 紫绀【疾病症状】
  18. 紫河车【中药大全】
  19. 紫绀《物理诊断学》
  20. 紫黑迟见《四圣悬枢》
  21. 紫绀《百病自测》
  22. 紫黑呃逆治验《疫疹一得》
  23. 紫椴【中药大全】
  24. 紫黑相间治验《疫疹一得》
  25. 紫杜鹃【中药大全】
  26. 紫红白三泡《经验麻科》
  27. 紫丁香【中药大全】
  28. 紫红鞭【中药大全】
  29. 紫癜性肾炎【疾病大全】
  30. 紫红色掌【疾病症状】
  1. 紫给《名医别录》
  2. 紫给《证类本草》
  3. 紫宫《针灸大成》
  4. 紫给《新修本草》
  5. 紫宫《中医词典》
  6. 紫给《千金翼方》
  7. 紫宫《针灸学》
  8. 紫葛丸《备急千金要方》
  9. 紫钩茶《茶饮保健》
  10. 紫葛《本草图经》
  11. 紫桂《雷公炮炙论》
  12. 紫葛《本经逢原》
  13. 紫海茶《茶饮保健》
  14. 紫葛《证类本草》
  15. 紫河车《雷公炮制药性解》
  16. 紫葛《医学入门》
  17. 紫河车《中药炮制》
  18. 紫葛《千金翼方》
  19. 紫河车《本草备要》
  20. 紫绀《百病自测》
  21. 紫河车《本草蒙筌》
  22. 紫绀《物理诊断学》
  23. 紫河车《本草易读》
  24. 紫甘茶《茶饮保健》
  25. 紫河车《冯氏锦囊秘录》
  26. 紫风茶《茶饮保健》
  27. 紫河车《本草求真》
  28. 紫短舌《中医词典》
  29. 紫河车《本草新编》
  30. 紫癜疯《外科十三方考》
  31. 紫河车《得配本草》


天蓼_《名医别录》_中医本草_【岐黄之术】

天蓼

天蓼

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，有毒．主治恶疮，去痹气．一名石龙．生水中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫给
  • 当前页：天蓼
  • 下一页：地朕
<<< 返回本书目录
  1. 天蓼《本草纲目》完整版
  2. 天蓼木丸【方剂大全】
  3. 天髎穴【人体背部穴位】
  4. 天灵草《本草纲目》完整版
  5. 天雷丹《幼幼新书》
  6. 天灵盖《本草纲目》完整版
  7. 天蓝苜蓿【中药大全】
  8. 天灵盖《证类本草》
  9. 天葵子（图）【中药大全】
  10. 天灵盖《本草纲目》图文版
  11. 天葵草【中药大全】
  12. 天罗水【中药大全】
  13. 天葵【中药大全】
  14. 天萝水【中药大全】
  15. 天开丹【方剂大全】
  16. 天麻《本草纲目》完整版
  17. 天韭【中药大全】
  18. 天麻《本草经解》
  19. 天井穴【上肢外侧穴位】
  20. 天麻《本草图经》
  21. 天精地形气通于人《类经》
  22. 天麻《本草新编》
  23. 天脚板果【中药大全】
  24. 天麻《本草易读》
  25. 天脚板根【中药大全】
  26. 天麻《本草择要纲目》
  27. 天脚板【中药大全】
  28. 天麻《雷公炮炙论》
  29. 天浆子丸【方剂大全】
  30. 天麻《轩岐救正论》
  1. 天蓼《名医别录》
  2. 天蓼《证类本草》
  3. 天灵盖《雷公炮制药性解》
  4. 天蓼《新修本草》
  5. 天灵盖《中医词典》
  6. 天蓼《千金翼方》
  7. 天灵盖《本草蒙筌》
  8. 天髎《针灸学》
  9. 天灵盖《冯氏锦囊秘录》
  10. 天髎《中医词典》
  11. 天灵盖《医学入门》
  12. 天髎《针灸大成》
  13. 天灵盖《证类本草》
  14. 天亮出汗《医林改错》
  15. 天灵盖《本经逢原》
  16. 天雷丹《幼幼新书》
  17. 天灵盖《增广和剂局方药性总论》
  18. 天廓《中医词典》
  19. 天灵盖散《妇人大全良方》
  20. 天葵子茶《茶饮保健》
  21. 天笼《中医词典》
  22. 天葵子《中药学》
  23. 天罗勒《证类本草》
  24. 天葵子《中药炮制》
  25. 天麻《雷公炮炙论》
  26. 天葵贝茶《茶饮保健》
  27. 天麻《雷公炮制药性解》
  28. 天葵《本草易读》
  29. 天麻《药笼小品》
  30. 天空《中医词典》
  31. 天麻《玉楸药解》


地朕_《名医别录》_中医本草_【岐黄之术】

地朕

地朕

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒．主治心气，女子阴疝，血结．一名承夜，一名夜光．三月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天蓼
  • 当前页：地朕
  • 下一页：地芩
<<< 返回本书目录
  1. 地毡草【中药大全】
  2. 地震的急救《现代院外急救手册》
  3. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  4. 地震伤《家庭医学百科-自救互救篇》
  5. 地元图《此事难知》
  6. 地支纪月与所属四季《手掌与疾病》
  7. 地元图《此事难知》
  8. 地支配合时间与脏腑经络《手掌与疾病》
  9. 地榆油膏【方剂大全】
  10. 地支十二经流注歌《刺灸心法要诀》
  11. 地榆油【方剂大全】
  12. 地支十二经流注歌《医宗金鉴》
  13. 地榆饮子【方剂大全】
  14. 地支所属阴阳五行《手掌与疾病》
  15. 地榆饮【方剂大全】
  16. 地芝丸【方剂大全】
  17. 地榆丸【方剂大全】
  18. 地中海贫血【疾病大全】
  19. 地榆汤【方剂大全】
  20. 地竹《滇南本草》
  21. 地榆水【方剂大全】
  22. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  23. 地榆芍药汤【方剂大全】
  24. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  25. 地榆散【方剂大全】
  26. 弟淑南三阳合病暑症《孙文垣医案》
  27. 地榆绢煎【方剂大全】
  28. 帝中风《喉科秘诀》
  29. 地榆解热汤【方剂大全】
  30. 第1跖趾关节疼痛和肿大【疾病症状】
  1. 地朕《名医别录》
  2. 地朕《证类本草》
  3. 地震的急救《现代院外急救手册》
  4. 地朕《吴普本草》
  5. 地震伤《家庭医学百科-自救互救篇》
  6. 地朕《千金翼方》
  7. 地支本属《灵素节注类编》
  8. 地运《中医词典》
  9. 地支纪月与所属四季《手掌与疾病》
  10. 地元之寿起居有常者得之（养生余录 上）《古今医统大全》
  11. 地支配合时间与脏腑经络《手掌与疾病》
  12. 地元图《此事难知》
  13. 地支十二经流注歌《医宗金鉴》
  14. 地元图《此事难知》
  15. 地支十二经流注歌《刺灸心法要诀》
  16. 地域因素《中医内科学》
  17. 地支所属阴阳五行《手掌与疾病》
  18. 地榆丸《万氏秘传片玉心书》
  19. 地芝丸《医方论》
  20. 地榆汤《妇人大全良方》
  21. 地中海贫血《默克家庭诊疗手册》
  22. 地榆炭《本草害利》
  23. 地竹《滇南本草》
  24. 地榆散《是斋百一选方》
  25. 地主《证类本草》
  26. 地榆散《太平惠民和剂局方》
  27. 弟鼻《中医词典》
  28. 地榆散《太平惠民和剂局方》
  29. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  30. 地榆散《妇人大全良方》
  31. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》


地芩_《名医别录》_中医本草_【岐黄之术】

地芩

地芩

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．主治小儿痫，除邪，养胎，风痹，洗浴寒热，月中青翳，女子带下木积草处，如朝生，天雨生盖，黄白色．四月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地朕
  • 当前页：地芩
  • 下一页：地筋
<<< 返回本书目录
  1. 地芩《本草纲目》完整版
  2. 地芩饮【方剂大全】
  3. 地茄子【中药大全】
  4. 地倾《目经大成》
  5. 地蔷薇【中药大全】
  6. 地涩涩【中药大全】
  7. 地钱【中药大全】
  8. 地沙【中药大全】
  9. 地气合人篇《外经微言》
  10. 地上三阴三阳说《内经博议》
  11. 地气《增订叶评伤暑全书》
  12. 地梢瓜【中药大全】
  13. 地葡瘟痧《松峰说疫》
  14. 地石榴《滇南本草》
  15. 地葡瘟痧《痧胀玉衡》
  16. 地石榴花【中药大全】
  17. 地魄汤【方剂大全】
  18. 地输汤【方剂大全】
  19. 地枇杷【中药大全】
  20. 地鼠（Hamster）《实验动物科学》
  21. 地皮消【中药大全】
  22. 地刷子【中药大全】
  23. 地皮风【中药大全】
  24. 地松涂方【方剂大全】
  25. 地盘松球【中药大全】
  26. 地菘《证类本草》
  27. 地菍果【中药大全】
  28. 地菘苗散【方剂大全】
  29. 地菍根【中药大全】
  30. 地苏木【中药大全】
  1. 地芩《名医别录》
  2. 地芩《证类本草》
  3. 地倾《中医词典》
  4. 地芩《新修本草》
  5. 地倾《目经大成》
  6. 地芩《千金翼方》
  7. 地区分布《预防医学》
  8. 地茄子《证类本草》
  9. 地区分布《预防医学》
  10. 地气合人篇《外经微言》
  11. 地区分布《预防医学》
  12. 地气《增订叶评伤暑全书》
  13. 地区分布《预防医学》
  14. 地气《中医词典》
  15. 地区分布特点《预防医学》
  16. 地葡瘟痧《痧胀玉衡》
  17. 地上三阴三阳说《内经博议》
  18. 地葡瘟痧《松峰说疫》
  19. 地神《手穴手纹诊治》
  20. 地龙藤《证类本草》
  21. 地神《中医词典》
  22. 地龙散《儒门事亲》
  23. 地胜《史载之方》
  24. 地龙散《冯氏锦囊秘录》
  25. 地胜《史载之方》
  26. 地龙《滇南本草》
  27. 地胜《史载之方》
  28. 地龙《本草便读》
  29. 地胜《史载之方》
  30. 地龙《中医饮食营养学》
  31. 地胜《史载之方》


地筋_《名医别录》_中医本草_【岐黄之术】

地筋

地筋

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主益气，止渴，除热在腹脐，利筋．一名菅根，一名土筋．生泽根有毛．三月生，四月实白，三月三日采根．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地芩
  • 当前页：地筋
  • 下一页：燕齿
<<< 返回本书目录
  1. 地筋《本草纲目》完整版
  2. 地筋【中药大全】
  3. 地金丸【方剂大全】
  4. 地锦《本草纲目》完整版
  5. 地金汤【方剂大全】
  6. 地锦《本草纲目》图文版
  7. 地椒【中药大全】
  8. 地锦【中药大全】
  9. 地椒《本草纲目》完整版
  10. 地锦草《本草图经》
  11. 地浆【中药大全】
  12. 地锦草【中药大全】
  13. 地浆《本草纲目》图文版
  14. 地锦槭【中药大全】
  15. 地浆《证类本草》
  16. 地锦汤【方剂大全】
  17. 地浆《药笼小品》
  18. 地锦苋【中药大全】
  19. 地浆《本草纲目》完整版
  20. 地精草《滇南本草》
  21. 地机穴【下肢内侧穴位】
  22. 地精草【中药大全】
  23. 地黄紫苏煎【方剂大全】
  24. 地卷草《滇南本草》
  25. 地黄滋阴汤【方剂大全】
  26. 地骷髅【中药大全】
  27. 地黄竹茹汤【方剂大全】
  28. 地理高下左右占《医学纲目》
  29. 地黄粥【方剂大全】
  30. 地理六节位下六承论《内经博议》
  1. 地筋《名医别录》
  2. 地筋《证类本草》
  3. 地锦《本草纲目》
  4. 地筋《新修本草》
  5. 地锦《本经逢原》
  6. 地筋《千金翼方》
  7. 地锦《本草从新》
  8. 地椒《本经逢原》
  9. 地锦《本草分经》
  10. 地椒《证类本草》
  11. 地锦草《证类本草》
  12. 地浆《药性切用》
  13. 地锦草《中药学》
  14. 地浆《本草撮要》
  15. 地锦草《本草图经》
  16. 地浆《本草分经》
  17. 地精草《滇南本草》
  18. 地浆《名医别录》
  19. 地卷草《滇南本草》
  20. 地浆《得配本草》
  21. 地廓《中医词典》
  22. 地浆《本草从新》
  23. 地理高下左右占《医学纲目》
  24. 地浆《证类本草》
  25. 地理六节位下六承论《内经博议》
  26. 地浆《医学入门》
  27. 地利（地利一）《宜麟策》
  28. 地浆《饮食须知》
  29. 地利（地利一）《妇人规》
  30. 地浆《本草备要》
  31. 地栗粉《本草新编》


燕齿_《名医别录》_中医本草_【岐黄之术】

燕齿

燕齿

  • 上一页
  • 目录
  • 相关
  • 下一页

主治小儿痫，寒热．五月五日采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地筋
  • 当前页：燕齿
  • 下一页：酸恶
<<< 返回本书目录
  1. 燕《本草纲目》完整版
  2. 燕窠土【中药大全】
  3. 焰爵床【中药大全】
  4. 燕口疮《幼幼新书》
  5. 雁脂【中药大全】
  6. 燕麦《证类本草》
  7. 雁屎白《本草纲目》完整版
  8. 燕麦草【中药大全】
  9. 雁肉【中药大全】
  10. 燕麦灵【中药大全】
  11. 雁肉《本草纲目》完整版
  12. 燕肉《本草纲目》完整版
  13. 雁毛《本草纲目》完整版
  14. 燕蓐草《本草纲目》完整版
  15. 雁来红【中药大全】
  16. 燕山牛良 序《普济方·针灸》
  17. 雁来红《本草纲目》完整版
  18. 燕屎《本草纲目》完整版
  19. 雁行气法《养生导引法》
  20. 燕窝《痘疹心法要诀》
  21. 雁骨《本草纲目》完整版
  22. 燕窝《食物疗法》
  23. 雁肪【中药大全】
  24. 燕窝《药笼小品》
  25. 雁肪《本草纲目》完整版
  26. 燕窝《医宗金鉴》
  27. 雁《本草求真》
  28. 燕窝【中药大全】
  29. 雁《本草纲目》完整版
  30. 燕窝疮《医宗金鉴》
  1. 燕齿《名医别录》
  2. 燕齿《证类本草》
  3. 燕口《中医词典》
  4. 燕齿《新修本草》
  5. 燕口疮《中医词典》
  6. 燕齿《千金翼方》
  7. 燕口疮《幼幼新书》
  8. 燕采《医学入门》
  9. 燕口风《中医词典》
  10. 焰阳《中医词典》
  11. 燕口生疮候《诸病源候论》
  12. 雁脂《饮膳正要》
  13. 燕麦《证类本草》
  14. 雁肉《饮食须知》
  15. 燕肉《饮食须知》
  16. 雁来风《解围元薮》
  17. 燕蓐草《证类本草》
  18. 雁来风《中医词典》
  19. 燕山牛良 序《普济方·针灸》
  20. 雁行气法《养生导引法》
  21. 燕屎《神农本草经》
  22. 雁骨灰《饮膳正要》
  23. 燕屎《千金翼方》
  24. 雁膏《饮膳正要》
  25. 燕屎《本草经集注》
  26. 雁肪《名医别录》
  27. 燕屎《新修本草》
  28. 雁肪《证类本草》
  29. 燕屎《本草蒙筌》
  30. 雁肪《医学入门》
  31. 燕屎《冯氏锦囊秘录》


酸恶_《名医别录》_中医本草_【岐黄之术】

酸恶

酸恶

  • 上一页
  • 目录
  • 相关
  • 下一页

主治恶疮，去白虫．生水旁．状如泽泻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕齿
  • 当前页：酸恶
  • 下一页：酸赭
<<< 返回本书目录
  1. 酸多食之令人癃《卫生宝鉴》
  2. 酸果藤【中药大全】
  3. 酸不溜根【中药大全】
  4. 酸猴儿【中药大全】
  5. 酸不溜【中药大全】
  6. 酸硷化学伤《西医眼科学》
  7. 溯源救肾汤【方剂大全】
  8. 酸碱滴定法《医用化学》
  9. 溯源《证治准绳·幼科》
  10. 酸碱平衡《默克家庭诊疗手册》
  11. 粟芽【中药大全】
  12. 酸碱平衡的失调《外科学总论》
  13. 粟糖【中药大全】
  14. 酸碱平衡紊乱《临床生物化学》
  15. 粟糖《本草纲目》完整版
  16. 酸碱平衡紊乱典型病例检验结果分析《临床生物化学》
  17. 粟奴【中药大全】
  18. 酸碱指示剂《医用化学》
  19. 粟奴《本草纲目》完整版
  20. 酸碱质子理论《医用化学》
  21. 粟米粥【方剂大全】
  22. 酸碱灼伤【疾病大全】
  23. 粟米泔汁【中药大全】
  24. 酸浆《本草纲目》完整版
  25. 粟米草【中药大全】
  26. 酸浆《本草图经》
  27. 粟米【中药大全】
  28. 酸浆《证类本草》
  29. 粟米《证类本草》
  30. 酸浆《本草纲目》图文版
  1. 酸恶《名医别录》
  2. 酸恶《证类本草》
  3. 酸甘化阴《中医名词词典》
  4. 酸恶《新修本草》
  5. 酸硷化学伤《眼科学》
  6. 酸恶《千金翼方》
  7. 酸碱滴定法《医用化学》
  8. 酸多食之令人癃《卫生宝鉴》
  9. 酸碱滴定法的应用实例《医用化学》
  10. 酸草《名医别录》
  11. 酸碱反应《医用化学》
  12. 酸草《证类本草》
  13. 酸碱平衡《默克家庭诊疗手册》
  14. 酸草《新修本草》
  15. 酸碱平衡的失调《外科学总论》
  16. 酸草《千金翼方》
  17. 酸碱平衡的调节《急诊医学》
  18. 酸、甜、香、辣异常《百病自测》
  19. 酸碱平衡及电解质紊乱《病理生理学》
  20. 溯源救肾汤《冯氏锦囊秘录》
  21. 酸碱平衡紊乱《临床生物化学》
  22. 溯源《证治准绳·幼科》
  23. 酸碱平衡紊乱《临床生物化学》
  24. 粟米粥《医学入门》
  25. 酸碱平衡紊乱《急诊医学》
  26. 粟米泔《本草易读》
  27. 酸碱平衡紊乱的诊断指标《临床生物化学》
  28. 粟米（《名医别录》）《中医饮食营养学》
  29. 酸碱平衡紊乱类型的判断《物理诊断学》
  30. 粟米《滇南本草》
  31. 酸碱平衡障碍的代偿限度《病理生理学》


酸赭_《名医别录》_中医本草_【岐黄之术】

酸赭

酸赭

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸．主内漏，止血不足．生昌阳山，采无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸恶
  • 当前页：酸赭
  • 下一页：巴棘
<<< 返回本书目录
  1. 酸枣丸【方剂大全】
  2. 酸中毒《病理生理学》
  3. 酸枣汤【方剂大全】
  4. 酸灼伤《家庭医学百科-自救互救篇》
  5. 酸枣树皮【中药大全】
  6. 蒜《本草纲目》完整版
  7. 酸枣肉【中药大全】
  8. 蒜《本草新编》
  9. 酸枣仁粥【方剂大全】
  10. 蒜《证类本草》
  11. 酸枣仁丸【方剂大全】
  12. 蒜《本草纲目》图文版
  13. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  14. 蒜饼施用分其轻重《外科精要》
  15. 酸枣仁汤证推论的意义《圆运动的古中医学》
  16. 蒜肚丸【方剂大全】
  17. 酸枣仁汤证《临证实验录》
  18. 蒜梗【中药大全】
  19. 酸枣仁汤【方剂大全】
  20. 蒜红丸【方剂大全】
  21. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  22. 蒜连丸【方剂大全】
  23. 酸枣仁【中药大全】
  24. 蒜泥拔毒散【方剂大全】
  25. 酸枣仁《药征》
  26. 蒜涂法【方剂大全】
  27. 酸枣仁《药鉴》
  28. 蒜叶《本草纲目》完整版
  29. 酸枣仁《雷公炮炙论》
  30. 算盘七【中药大全】
  1. 酸赭《名医别录》
  2. 酸赭《证类本草》
  3. 酸灼伤《家庭医学百科-自救互救篇》
  4. 酸赭《新修本草》
  5. 蒜《本草纲目》
  6. 酸赭《千金翼方》
  7. 蒜《雷公炮制药性解》
  8. 酸枣竹茶《茶饮保健》
  9. 蒜《千金翼方》
  10. 酸枣粥《食疗方》
  11. 蒜《饮膳正要》
  12. 酸枣粥《饮膳正要》
  13. 蒜《新修本草》
  14. 酸枣丸《备急千金要方》
  15. 蒜《本草衍义》
  16. 酸枣汤方《医宗金鉴》
  17. 蒜《证类本草》
  18. 酸枣汤《备急千金要方》
  19. 蒜《本草新编》
  20. 酸枣汤《金匮悬解》
  21. 蒜《本经逢原》
  22. 酸枣石茶《茶饮保健》
  23. 蒜《增广和剂局方药性总论》
  24. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  25. 蒜《名医别录》
  26. 酸枣仁汤证推论的意义《圆运动的古中医学》
  27. 蒜饼施用分其轻重《外科精要》
  28. 酸枣仁汤证《临证实验录》
  29. 蒜豉丸《儒门事亲》
  30. 酸枣仁汤方《伤寒杂病论》
  31. 蒜红丸《是斋百一选方》


巴棘_《名医别录》_中医本草_【岐黄之术】

巴棘

巴棘

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，有毒．主治恶疥疮，出虫．一名女木．生高地，叶白有刺、根连数十枚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸赭
  • 当前页：巴棘
  • 下一页：巴朱
<<< 返回本书目录
  1. 巴黄散【方剂大全】
  2. 巴戟二子酒《保健药膳》
  3. 巴膏【方剂大全】
  4. 巴戟煎丸【方剂大全】
  5. 巴附丸【方剂大全】
  6. 巴戟浸酒【方剂大全】
  7. 巴尔通体病【疾病大全】
  8. 巴戟散【方剂大全】
  9. 巴顿骨折【疾病大全】
  10. 巴戟熟地酒【方剂大全】
  11. 巴豆蜘蛛线【方剂大全】
  12. 巴戟汤【方剂大全】
  13. 巴豆油膏【方剂大全】
  14. 巴戟天《本草纲目》完整版
  15. 巴豆油【中药大全】
  16. 巴戟天《本草乘雅半偈》
  17. 巴豆叶【中药大全】
  18. 巴戟天《本草崇原》
  19. 巴豆烟【方剂大全】
  20. 巴戟天《本草经解》
  21. 巴豆线【方剂大全】
  22. 巴戟天《本草图经》
  23. 巴豆丸【方剂大全】
  24. 巴戟天《本草新编》
  25. 巴豆涂敷方【方剂大全】
  26. 巴戟天《本草易读》
  27. 巴豆涂方【方剂大全】
  28. 巴戟天《本草择要纲目》
  29. 巴豆蒜【方剂大全】
  30. 巴戟天《雷公炮炙论》
  1. 巴棘《名医别录》
  2. 巴棘《证类本草》
  3. 巴戟《医学入门》
  4. 巴棘《新修本草》
  5. 巴戟杜仲茶《茶饮保健》
  6. 巴棘《千金翼方》
  7. 巴戟二子酒《保健药膳》
  8. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  9. 巴戟牛膝茶《茶饮保健》
  10. 巴豆中毒的急救《现代院外急救手册》
  11. 巴戟散《博济方》
  12. 巴豆中毒《中医词典》
  13. 巴戟天《神农本草经》
  14. 巴豆丸《妇人大全良方》
  15. 巴戟天《本草纲目》
  16. 巴豆丸《备急千金要方》
  17. 巴戟天《雷公炮炙论》
  18. 巴豆贴脐法《中医词典》
  19. 巴戟天《雷公炮制药性解》
  20. 巴豆霜《药性切用》
  21. 巴戟天《千金翼方》
  22. 巴豆霜《本草害利》
  23. 巴戟天《玉楸药解》
  24. 巴豆仁《外科全生集》
  25. 巴戟天《中药炮制》
  26. 巴豆饼灸《中医词典》
  27. 巴戟天《本草经集注》
  28. 巴豆《本草图经》
  29. 巴戟天《新修本草》
  30. 巴豆《本草乘雅半偈》
  31. 巴戟天《本草衍义》


巴朱_《名医别录》_中医本草_【岐黄之术】

巴朱

巴朱

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主寒，止血、带下．生雒阳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴棘
  • 当前页：巴朱
  • 下一页：蜀格
<<< 返回本书目录
  1. 巴掌草【中药大全】
  2. 扒地蜈蚣【中药大全】
  3. 巴油膏【方剂大全】
  4. 扒脊髓菜心《保健药膳》
  5. 巴西紫热【疾病大全】
  6. 叭哒润嗽膏【方剂大全】
  7. 巴特综合征【疾病大全】
  8. 叭哒杏仁粉【方剂大全】
  9. 巴斯德菌肺炎【疾病大全】
  10. 芭蕉根《本草易读》
  11. 巴霜黄蜡丸【方剂大全】
  12. 芭蕉根【中药大全】
  13. 巴石丸【方剂大全】
  14. 芭蕉花《滇南本草》
  15. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  16. 芭蕉花【中药大全】
  17. 巴山虎【中药大全】
  18. 芭蕉散【方剂大全】
  19. 巴瑞特综合征【疾病大全】
  20. 芭蕉头【中药大全】
  21. 巴茅果【中药大全】
  22. 芭蕉涂方【方剂大全】
  23. 巴茅根【中药大全】
  24. 芭蕉叶【中药大全】
  25. 巴雷特食管【疾病大全】
  26. 芭蕉油【中药大全】
  27. 巴橘散【方剂大全】
  28. 芭蕉子【中药大全】
  29. 巴菊枸杞丸【方剂大全】
  30. 芭茅【中药大全】
  1. 巴朱《名医别录》
  2. 巴朱《证类本草》
  3. 扒脊髓菜心《保健药膳》
  4. 巴朱《新修本草》
  5. 芭蕉《本草衍义》
  6. 巴朱《千金翼方》
  7. 芭蕉根《本草备要》
  8. 巴萸茶《茶饮保健》
  9. 芭蕉根《本草易读》
  10. 巴希氏综合征《默克家庭诊疗手册》
  11. 芭蕉根《本草从新》
  12. 巴特尔综合征《默克家庭诊疗手册》
  13. 芭蕉根《本草撮要》
  14. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  15. 芭蕉根《药性切用》
  16. 巴郡太守奏三黄丸《备急千金要方》
  17. 芭蕉花《滇南本草》
  18. 巴蕉花茶《茶饮保健》
  19. 疤痕癌《临床激光治疗学》
  20. 巴鲫膏《冷庐医话》
  21. 疤痕疙瘩《临床激光治疗学》
  22. 巴戟丸《太平惠民和剂局方》
  23. 拔白发良日并方三首《外台秘要》
  24. 巴戟天酒《备急千金要方》
  25. 拔齿损候《诸病源候论》
  26. 巴戟天茶《茶饮保健》
  27. 拔疔膏《急救广生集》
  28. 巴戟天（补）《本草分经》
  29. 拔疔散《重订囊秘喉书》
  30. 巴戟天《本草图经》
  31. 拔疔散《外科传薪集》


蜀格_《名医别录》_中医本草_【岐黄之术】

蜀格

蜀格

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，平，无毒．主治寒热，痿痹，女子带下，痈肿．生山阳，如 菌，有刺．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴朱
  • 当前页：蜀格
  • 下一页：苗根
<<< 返回本书目录
  1. 蜀《古今医统大全》
  2. 蜀椒《本草纲目》完整版
  3. 属腺《组织学与胚胎学》
  4. 蜀椒《本草乘雅半偈》
  5. 黍米粥【方剂大全】
  6. 蜀椒《本草经解》
  7. 黍米(又称糯小米、黄米)《服食导饵》
  8. 蜀椒《本草思辨录》
  9. 黍米【中药大全】
  10. 蜀椒《本草图经》
  11. 黍米《证类本草》
  12. 蜀椒《本草新编》
  13. 黍米《本草易读》
  14. 蜀椒《雷公炮炙论》
  15. 黍茎【中药大全】
  16. 蜀椒《药征续编》
  17. 黍根【中药大全】
  18. 蜀椒《长沙药解》
  19. 黍《本草纲目》图文版
  20. 蜀椒《证类本草》
  21. 黍《本草乘雅半偈》
  22. 蜀椒《本草纲目》图文版
  23. 黍《本草纲目》完整版
  24. 蜀椒（即川椒．）《本草择要纲目》
  25. 暑中二阳《温热暑疫全书》
  26. 蜀椒救中汤【方剂大全】
  27. 暑症诸病《药症忌宜》
  28. 蜀椒汤【方剂大全】
  29. 暑症片【方剂大全】
  30. 蜀葵《本草纲目》完整版
  1. 蜀格《名医别录》
  2. 蜀格《证类本草》
  3. 蜀胡烂《证类本草》
  4. 蜀格《新修本草》
  5. 蜀黄环《吴普本草》
  6. 蜀格《千金翼方》
  7. 蜀椒《本草纲目》
  8. 蜀《古今医统大全》
  9. 蜀椒《雷公炮炙论》
  10. 署豫《吴普本草》
  11. 蜀椒《雷公炮制药性解》
  12. 署豫《神农本草经》
  13. 蜀椒《千金翼方》
  14. 属阳明证十　少阳十一《伤寒悬解》
  15. 蜀椒《长沙药解》
  16. 属《中医词典》
  17. 蜀椒《本草经集注》
  18. 黍米〈寒〉《食疗本草》
  19. 蜀椒《新修本草》
  20. 黍米（又称糯小米、黄米）《服食导饵》
  21. 蜀椒《吴普本草》
  22. 黍米《药性切用》
  23. 蜀椒《本草衍义》
  24. 黍米《名医别录》
  25. 蜀椒《本草蒙筌》
  26. 黍米《证类本草》
  27. 蜀椒《冯氏锦囊秘录》
  28. 黍米《医学入门》
  29. 蜀椒《医学入门》
  30. 黍米《饮食须知》
  31. 蜀椒《证类本草》


苗根_《名医别录》_中医本草_【岐黄之术】

苗根

苗根

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒．主痹及热中伤跌折．生山阴谷中蔓草木上．茎有刺，实如椒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀格
  • 当前页：苗根
  • 下一页：参果根
<<< 返回本书目录
  1. 面肿（余见水肿）《针灸资生经》
  2. 描述疾病分布常用的率和比《流行病学》
  3. 面肿《普济方·针灸》
  4. 描述性研究《流行病学》
  5. 面长耳大【疾病症状】
  6. 妙功丸【方剂大全】
  7. 面渣方《外台秘要》
  8. 妙济丸【方剂大全】
  9. 面游风毒门主论《疡医大全》
  10. 妙贴止疼散【方剂大全】
  11. 面游风【疾病大全】
  12. 妙香《汤头歌诀》
  13. 面游风《中医外科学》
  14. 妙香散【方剂大全】
  15. 面游风《医宗金鉴》
  16. 妙香汤【方剂大全】
  17. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  18. 妙香丸《苏沈良方》
  19. 面议倪庆云危症再生治验《寓意草》
  20. 妙香圆【方剂大全】
  21. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  22. 妙应丹【方剂大全】
  23. 面议陈彦质临危之证有五可治《寓意草》
  24. 妙应散【方剂大全】
  25. 面药《备急千金要方》
  26. 妙应丸《洪氏集验方》
  27. 面形分属五脏《望诊遵经》
  28. 妙应丸【方剂大全】
  29. 面下部头痛【疾病症状】
  30. 灭瘢《普济方·针灸》
  1. 苗根《名医别录》
  2. 苗根《证类本草》
  3. 苗窍《中医名词词典》
  4. 苗根《新修本草》
  5. 描绘回归直线《预防医学》
  6. 苗根《千金翼方》
  7. 描述疾病分布常用的率和比《流行病学》
  8. 苗父《中医词典》
  9. 描述性研究《流行病学》
  10. 苗《得配本草》
  11. 描述性研究《预防医学》
  12. 面粥《医学入门》
  13. 眇目《中医词典》
  14. 面肿如蛇《古今医统大全》
  15. 眇视《中医词典》
  16. 面肿颊腮痛《医学纲目》
  17. 妙方《急救广生集》
  18. 面肿风《儒门事亲》
  19. 妙功十一丸《儒门事亲》
  20. 面肿（余见水肿）《针灸资生经》
  21. 妙功丸《儒门事亲》
  22. 面肿《广瘟疫论》
  23. 妙龄感风寒致成鼻渊《孙文垣医案》
  24. 面肿《普济方·针灸》
  25. 妙香《汤头歌诀》
  26. 面肿《中医词典》
  27. 妙香散《医宗金鉴》
  28. 面中行直神庭下行凡五穴《经穴汇解》
  29. 妙香散《删补名医方论》
  30. 面脂手膏《女科切要》
  31. 妙香散《太平惠民和剂局方》


参果根_《名医别录》_中医本草_【岐黄之术】

参果根

参果根

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，有毒．主治鼠 ．一名百连，一名乌蓼，一名鼠茎，一名鹿蒲．生百余根，衣裹茎．三月三日采根．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苗根
  • 当前页：参果根
  • 下一页：黄辨
<<< 返回本书目录
  1. 参桂饮【方剂大全】
  2. 参诃散【方剂大全】
  3. 参桂养营丸【方剂大全】
  4. 参诃饮【方剂大全】
  5. 参桂养荣丸【方剂大全】
  6. 参合六十年客气旁通图《疫疹一得》
  7. 参桂通湿汤【方剂大全】
  8. 参胡三白汤【方剂大全】
  9. 参桂汤【方剂大全】
  10. 参胡芍药汤【方剂大全】
  11. 参桂鹿茸丸【方剂大全】
  12. 参胡温胆汤【方剂大全】
  13. 参桂理中丸【方剂大全】
  14. 参胡饮子【方剂大全】
  15. 参桂百补丸【方剂大全】
  16. 参花散【方剂大全】
  17. 参龟丸【方剂大全】
  18. 参花汤【方剂大全】
  19. 参归转天汤【方剂大全】
  20. 参滑散【方剂大全】
  21. 参归助液汤【方剂大全】
  22. 参黄丹【方剂大全】
  23. 参归饮【方剂大全】
  24. 参黄散【方剂大全】
  25. 参归益元汤【方剂大全】
  26. 参黄汤【方剂大全】
  27. 参归腰子【方剂大全】
  28. 参藿散【方剂大全】
  29. 参归养荣汤【方剂大全】
  30. 参姜四物汤【方剂大全】
  1. 参果根《名医别录》
  2. 参果根《证类本草》
  3. 参合六十年客气旁通图《疫疹一得》
  4. 参果根《新修本草》
  5. 参胡三白汤《伤寒括要》
  6. 参果根《千金翼方》
  7. 参考文献《临床营养学》
  8. 参桂汤方《备急千金要方》
  9. 参考文献《临床营养学》
  10. 参桂汤《三因极一病证方论》
  11. 参考文献《临床营养学》
  12. 参桂茶《茶饮保健》
  13. 参考文献《临床营养学》
  14. 参归益元汤《奇方类编》
  15. 参考文献《临床营养学》
  16. 参归腰子《医学入门》
  17. 参考文献《临床营养学》
  18. 参甘茶《茶饮保健》
  19. 参考文献《临床营养学》
  20. 参附养荣汤去茯苓加炮姜方《临症验舌法》
  21. 参考文献《临床营养学》
  22. 参附汤证《临证实验录》
  23. 参考文献《临床营养学》
  24. 参附汤（加味参附汤）《妇人大全良方》
  25. 参考文献《临床营养学》
  26. 参附汤《冯氏锦囊秘录》
  27. 参考文献《临床营养学》
  28. 参附汤《冯氏锦囊秘录》
  29. 参考文献《临床营养学》
  30. 参附汤《冯氏锦囊秘录》
  31. 参考文献《临床营养学》


黄辨_《名医别录》_中医本草_【岐黄之术】

黄辨

黄辨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，平，无毒．主治心腹疝瘕，口疮，脐伤．一名经辨．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参果根
  • 当前页：黄辨
  • 下一页：对庐
<<< 返回本书目录
  1. 黄痹门《张氏医通》
  2. 黄藨根【中药大全】
  3. 黄背草苗【中药大全】
  4. 黄藨叶【中药大全】
  5. 黄背草果【中药大全】
  6. 黄鳖甲《汤头歌诀》
  7. 黄背草根【中药大全】
  8. 黄病《证治汇补》
  9. 黄背草【中药大全】
  10. 黄病鼓胀丸【方剂大全】
  11. 黄斑盘状变性【疾病症状】
  12. 黄病绛矾丸【方剂大全】
  13. 黄斑盘状变性《老年百病防治》
  14. 黄病灵验丸【方剂大全】
  15. 黄斑囊样水肿【疾病大全】
  16. 黄病神丹【方剂大全】
  17. 黄斑囊样水肿【疾病症状】
  18. 黄病丸【方剂大全】
  19. 黄斑龙胆【中药大全】
  20. 黄病诸候（凡二十八论）《诸病源候论》
  21. 黄斑裂孔性视网膜脱离【疾病大全】
  22. 黄波罗果【中药大全】
  23. 黄斑回避现象【疾病症状】
  24. 黄参《滇南本草》
  25. 黄斑部病变《西医眼科学》
  26. 黄草花【中药大全】
  27. 黄柏滋肾丸【方剂大全】
  28. 黄草乌【中药大全】
  29. 黄柏竹沥膏【方剂大全】
  30. 黄岑《本草纲目》图文版
  1. 黄辨《名医别录》
  2. 黄辨《新修本草》
  3. 黄辩《千金翼方》
  4. 黄痹门《张氏医通》
  5. 黄辩《证类本草》
  6. 黄崩《中医词典》
  7. 黄鳖甲《汤头歌诀》
  8. 黄斑盘状变性《老年百病防治》
  9. 黄鳖甲散《太平惠民和剂局方》
  10. 黄斑变性《默克家庭诊疗手册》
  11. 黄鳖甲散《仁术便览》
  12. 黄柏止泄汤《备急千金要方》
  13. 黄鳖甲散《仁术便览》
  14. 黄柏丸《万氏秘传片玉心书》
  15. 黄鳖甲散《痰火点雪》
  16. 黄柏汤《备急千金要方》
  17. 黄鳖甲散《医方论》
  18. 黄柏散《医学心悟》
  19. 黄病《中医词典》
  20. 黄柏散《儒门事亲》
  21. 黄病《证治汇补》
  22. 黄柏木《增广和剂局方药性总论》
  23. 黄病《儒门事亲》
  24. 黄柏酒《医学入门》
  25. 黄病候《诸病源候论》
  26. 黄柏膏《仁术便览》
  27. 黄病候《诸病源候论》
  28. 黄柏膏《中医词典》
  29. 黄病神丹《奇方类编》
  30. 黄柏茶《茶饮保健》
  31. 黄病证《伤寒总病论》


对庐_《名医别录》_中医本草_【岐黄之术】

对庐

对庐

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒．主治疥，诸久疮不瘳，生死肌，除大热，煮洗之．八月采，似 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄辨
  • 当前页：对庐
  • 下一页：粪蓝
<<< 返回本书目录
  1. 对口痈门《辨证录》
  2. 对马耳蕨【中药大全】
  3. 对口仙方【方剂大全】
  4. 对马耳蕨根【中药大全】
  5. 对口门主论《疡医大全》
  6. 对女性物品的非正常爱好【疾病症状】
  7. 对口方《发背对口治诀论》
  8. 对脐发《外科启玄》
  9. 对口发《外科启玄》
  10. 对脐发疽门主论《疡医大全》
  11. 对口疮论《青囊秘诀》
  12. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  13. 对口疮《外科十三方考》
  14. 对生耳蕨【中药大全】
  15. 对口【方剂主治】
  16. 对生活丧失兴趣【疾病症状】
  17. 对口《马培之医案》
  18. 对声音敏感【疾病症状】
  19. 对口《洄溪医案》
  20. 对听、视、触觉等刺激反应过度【疾病症状】
  21. 对金饮子【方剂大全】
  22. 对外用药减肥的几点评价《减肥新法与技巧》
  23. 对金饮【方剂大全】
  24. 对虾【中药大全】
  25. 对金丸【方剂大全】
  26. 对虾壳【中药大全】
  27. 对金散【方剂大全】
  28. 对心发《洄溪医案》
  29. 对节叶根【中药大全】
  30. 对心发《外科启玄》
  1. 对庐《名医别录》
  2. 对庐《证类本草》
  3. 对偏食副作用动物实验等方法之观察《中国医学通史》
  4. 对庐《新修本草》
  5. 对脐发《外科启玄》
  6. 对庐《千金翼方》
  7. 对脐发疽门主论《疡医大全》
  8. 对流免疫电泳《免疫学和免疫学检验》
  9. 对情绪生理反应的影响《生理学》
  10. 对老人易产生不良反应的药物《默克家庭诊疗手册》
  11. 对人类遗传信息的认识《生物化学与分子生物学》
  12. 对口痈门（一则）《辨证录》
  13. 对人体的认识《中国医学通史》
  14. 对口痈《中医词典》
  15. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  16. 对口门主论《疡医大全》
  17. 对神经系统的影响《生理学》
  18. 对口门主方《疡医大全》
  19. 对生成与发育的影响《生理学》
  20. 对口疽《中医词典》
  21. 对生物大分子的作用及药物分类《药理学》
  22. 对口方《发背对口治诀论》
  23. 对生物节律的控制《生理学》
  24. 对口发《外科启玄》
  25. 对糖尿病的思考糖代谢与木土的关系。《思考中医》
  26. 对口发《中医词典》
  27. 对天疱疮的研究《实用免疫细胞与核酸》
  28. 对口疔《中医词典》
  29. 对外用药减肥的几点评价《减肥新法与技巧》
  30. 对口疮秘方《华佗神方》
  31. 对细胞增殖动力学的影响《药理学》


粪蓝_《名医别录》_中医本草_【岐黄之术】

粪蓝

粪蓝

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．主治身痒疮，白秃，漆疮，洗之．生房陵．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：对庐
  • 当前页：粪蓝
  • 下一页：王明
<<< 返回本书目录
  1. 粪坑底泥《本草纲目》图文版
  2. 粪类圆线虫《人体寄生虫学》
  3. 粪坑底泥《本草纲目》完整版
  4. 粪类圆线虫病【疾病大全】
  5. 粪寄生虫《常用化验值及意义》
  6. 粪瘘【疾病大全】
  7. 粪箕笃【中药大全】
  8. 粪内或直肠乙状结肠黏膜活检找到血吸虫卵【疾病症状】
  9. 粪鬼伞【中药大全】
  10. 粪清《本草纲目》完整版
  11. 粪毒致病《医门补要》
  12. 粪溏水泻《麻科活人全书》
  13. 粪胆原（FU）《常用化验值及意义》
  14. 粪样呕吐物【疾病症状】
  15. 粪便中排出的粪胆原增加【疾病症状】
  16. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  17. 粪便中见到褐红色果实皮或毛发【疾病症状】
  18. 粪中原虫《常用化验值及意义》
  19. 粪便中发现白色节片【疾病症状】
  20. 粪柱变形变细【疾病症状】
  21. 粪便中查见虫卵或妊娠节片【疾病症状】
  22. 丰花草【中药大全】
  23. 粪便硬结如羊粪状【疾病症状】
  24. 丰隆穴【下肢外侧穴位】
  25. 粪便嵌塞【疾病症状】
  26. 风《本草求真》
  27. 粪便排出过程异常【疾病症状】
  28. 风《临证指南医案》
  29. 粪便脓血【疾病症状】
  30. 风《秘传证治要诀及类方》
  1. 粪蓝《名医别录》
  2. 粪蓝《证类本草》
  3. 粪类圆线虫《人体寄生虫学》
  4. 粪蓝《新修本草》
  5. 粪门暴肿《急救广生集》
  6. 粪蓝《千金翼方》
  7. 粪门虫痒《急救广生集》
  8. 粪寄生虫《常用化验值及意义》
  9. 粪前下血《奇效简便良方》
  10. 粪后下血《奇效简便良方》
  11. 粪清《本草备要》
  12. 粪毒致病《医门补要》
  13. 粪清《得配本草》
  14. 粪毒块《中医词典》
  15. 粪蛆《本草从新》
  16. 粪胆原《常用化验值及意义》
  17. 粪溏水泻《麻科活人全书》
  18. 粪便前后互易秘方《华佗神方》
  19. 粪中鞭毛虫及纤毛虫《常用化验值及意义》
  20. 粪便检查《临床基础检验学》
  21. 粪中原虫《常用化验值及意义》
  22. 粪便常规检查及其临床意义《免疫与健康》
  23. 愤（月真）《中医词典》
  24. 粪便标本采集法《基础护理学》
  25. 膹菀《中医名词词典》
  26. 粪便辨病《常见病自测》
  27. 膹菀《中医词典》
  28. 忿怒气逆论《妇科秘书》
  29. 膹郁《中医词典》
  30. 忿怒气逆论《胎产心法》
  31. 丰富多彩的民间本草著作《中国医学通史》


王明_《名医别录》_中医本草_【岐黄之术】

王明

王明

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．主治身热、邪气，小儿身热，以浴之．生山谷．一名王草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粪蓝
  • 当前页：王明
  • 下一页：师系
<<< 返回本书目录
  1. 王梦隐青龙白虎汤《重订囊秘喉书》
  2. 王明府夫人积聚久痛《程杏轩医案》
  3. 王九峰治吐血丸《外科传薪集》
  4. 王某背疡溃后余毒未净《程杏轩医案》
  5. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  6. 王某血证频发《程杏轩医案》
  7. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  8. 王母钗【中药大全】
  9. 王节斋·附余暑论《增订叶评伤暑全书》
  10. 王木工反关脉《程杏轩医案》
  11. 王节斋《本草集要》参论《医旨绪余》
  12. 王南岗咳嗽气涌《孙文垣医案》
  13. 王好古类集五脏苦欲补泻药味《医旨绪余》
  14. 王乔导引图（一在彭祖中）《养生导引秘籍》
  15. 王海藏先生论痘疹出不快《专治麻痧初编》
  16. 王瑞柏损伤用药论《救伤秘旨》
  17. 王海藏拔原法《普济方·针灸》
  18. 王氏沧洲《古方选注》《专治麻痧初编》
  19. 王瓜子【中药大全】
  20. 王氏妇痹证《程杏轩医案》
  21. 王瓜散【方剂大全】
  22. 王氏妇妊娠二便闭塞《程杏轩医案》
  23. 王瓜根【中药大全】
  24. 王叔和观病生死候歌《医学入门》
  25. 王瓜翻《松峰说疫》
  26. 王孙《本草纲目》完整版
  27. 王瓜【中药大全】
  28. 王孙《证类本草》
  29. 王瓜《本草纲目》图文版
  30. 王孙【中药大全】
  1. 王明《名医别录》
  2. 王明《证类本草》
  3. 王明府夫人积聚久痛《程杏轩医案》
  4. 王明《新修本草》
  5. 王末《中医词典》
  6. 王珉《中医词典》
  7. 王某背疡溃后余毒未净《程杏轩医案》
  8. 王梦祖《中医词典》
  9. 王某血证频发《程杏轩医案》
  10. 王梦隐青龙白虎汤《重订囊秘喉书》
  11. 王木工反关脉《程杏轩医案》
  12. 王梦兰《中医词典》
  13. 王南岗咳嗽气涌《孙文垣医案》
  14. 王履《中医词典》
  15. 王盘《中医词典》
  16. 王纶《中医词典》
  17. 王普耀《中医词典》
  18. 王銮《中医词典》
  19. 王琦《中医词典》
  20. 王良璨《中医词典》
  21. 王气《中医词典》
  22. 王连丸《是斋百一选方》
  23. 王乔《中医词典》
  24. 王利贞《中医词典》
  25. 王乔导引图（一在彭祖中）《养生导引秘籍》
  26. 王烂疮候《诸病源候论》
  27. 王清任《中医词典》
  28. 王烂疮《证治准绳·幼科》
  29. 王璆《中医词典》
  30. 王烂疮《中医词典》
  31. 王蘧《中医词典》


师系_《名医别录》_中医本草_【岐黄之术】

师系

师系

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．无毒．主治痈肿，恶疮，煮洗之．一名臣尧，一名臣骨，一名鬼芭．生平泽．月采．〔附〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王明
  • 当前页：师系
  • 下一页：领灰
<<< 返回本书目录
  1. 师实【中药大全】
  2. 师训《慎柔五书》
  3. 师尼室寡经闭《医宗金鉴》
  4. 师训题辞《慎柔五书》
  5. 师尼室寡经闭《妇科心法要诀》
  6. 诗并各题赠《评琴书屋医略》
  7. 师尼寡妇异治《古今医案按》
  8. 虱《人体寄生虫学》
  9. 师尼寡妇寒热《女科撮要》
  10. 虱病【疾病大全】
  11. 师传《诊宗三昧》
  12. 虱草花【中药大全】
  13. 师传《内经评文》
  14. 虱婆草【中药大全】
  15. 师传《灵枢悬解》
  16. 虱症方《外台秘要》
  17. 师传《黄帝内经·灵枢》
  18. 虱子草【中药大全】
  19. 失治法《石室秘录》
  20. 狮《本草纲目》完整版
  21. 失语症aphasia《神经精神疾病诊断学》
  22. 狮《本草纲目》图文版
  23. 失语症、失用症、失认症《神经病学》
  24. 狮屎《本草纲目》完整版
  25. 失用症apraxia《神经精神疾病诊断学》
  26. 狮子草《滇南本草》
  27. 失用症【疾病大全】
  28. 狮子草【中药大全】
  29. 失用性综合征【疾病症状】
  30. 狮子七【中药大全】
  1. 师系《名医别录》
  2. 师系《证类本草》
  3. 师训《慎柔五书》
  4. 师系《新修本草》
  5. 师训题辞《慎柔五书》
  6. 师系《千金翼方》
  7. 师者，人生之大宝《思考中医》
  8. 师徒相授《思考中医》
  9. 虱《证类本草》
  10. 师尼室寡经闭《妇科心法要诀》
  11. 虱《人体寄生虫学》
  12. 师尼室寡经闭《竹林女科证治》
  13. 虱病《默克家庭诊疗手册》
  14. 师尼室寡经闭《医宗金鉴》
  15. 虱出怪病《奇方类编》
  16. 师尼寡妇异治《古今医案按》
  17. 虱建草《证类本草》
  18. 师尼寡妇异乎妻外家之治《卫生宝鉴》
  19. 虱瘤《中医词典》
  20. 师尼寡妇寒热《女科撮要》
  21. 虱瘤怪病《急救广生集》
  22. 师传三十二则《诊宗三昧》
  23. 虱症《奇效简便良方》
  24. 师传《内经评文》
  25. 虱症方一首《外台秘要》
  26. 师传《灵枢悬解》
  27. 虱症候《诸病源候论》
  28. 师传《黄帝内经·灵枢》
  29. 狮油《本经逢原》
  30. 师草实《证类本草》
  31. 狮子草《滇南本草》


领灰_《名医别录》_中医本草_【岐黄之术】

领灰

领灰

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，有毒．主治心腹痛，炼中不足．叶如芒草，冬生，烧作灰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：师系
  • 当前页：领灰
  • 下一页：父陛根
<<< 返回本书目录
  1. 岭南瘴气香港脚酒汤散方《外台秘要》
  2. 令发不生方《外台秘要》
  3. 岭南瘴毒门《张氏医通》
  4. 令发黑方《外台秘要》
  5. 岭南瘴毒《张氏医通》
  6. 令行吴宫散【方剂大全】
  7. 岭南铁角蕨【中药大全】
  8. 令眷妊中咳嗽《孙文垣医案》
  9. 岭南花椒根【中药大全】
  10. 令眷吐红发热《孙文垣医案》
  11. 岭南杜鹃【中药大全】
  12. 令面色白方《外台秘要》
  13. 魿鱼【中药大全】
  14. 令人能食【中药主治】
  15. 鲮鱼【中药大全】
  16. 令人体香方《外台秘要》
  17. 鲮鲤肉《本草纲目》完整版
  18. 令人有子【方剂主治】
  19. 鲮鲤甲丸【方剂大全】
  20. 令身香《千金翼方》
  21. 鲮鲤甲贴熁膏【方剂大全】
  22. 令易产方《外台秘要》
  23. 鲮鲤甲汤【方剂大全】
  24. 令阴急小方【方剂大全】
  25. 鲮鲤甲散【方剂大全】
  26. 熘炒黄花猪腰【方剂大全】
  27. 鲮鲤甲酒【方剂大全】
  28. 刘刺史丸【方剂大全】
  29. 鲮鲤甲骨贴熁膏【方剂大全】
  30. 刘国师禁方《金疮秘传禁方》
  1. 领灰《名医别录》
  2. 领灰《新修本草》
  3. 令发不生方三首《外台秘要》
  4. 领灰《千金翼方》
  5. 令发不生秘方（华佗令发不生）《华佗神方》
  6. 领导工作与领导艺术《医院药学》
  7. 令发黑方八首《外台秘要》
  8. 岭南诸病《仁斋直指方论（附补遗）》
  9. 令发润泽候《诸病源候论》
  10. 岭南瘴气香港脚酒汤散方一十三首《外台秘要》
  11. 令妇不《急救广生集》
  12. 岭南瘴毒门《张氏医通》
  13. 令火烁金《金匮翼》
  14. 岭南瘴毒《张氏医通》
  15. 令眷妊中咳嗽《孙文垣医案》
  16. 岭南脚气《中医词典》
  17. 令眷吐红发热《孙文垣医案》
  18. 岭南道《千金翼方》
  19. 令毛发不生候《诸病源候论》
  20. 鲮鲤汤《备急千金要方》
  21. 令面光泽《女科切要》
  22. 鲮鲤肉《饮食须知》
  23. 令面色白方四首《外台秘要》
  24. 鲮鲤甲《本草乘雅半偈》
  25. 令女玉门小方《古代房中秘方》
  26. 鲮鲤甲《名医别录》
  27. 令人体香方四首《外台秘要》
  28. 鲮鲤甲《增广和剂局方药性总论》
  29. 令人心动的女人《素女经》
  30. 鲮鲤甲《本草思辨录》
  31. 令身香《千金翼方》


父陛根_《名医别录》_中医本草_【岐黄之术】

父陛根

父陛根

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，有毒．以熨痈肿、肤胀．一名膏鱼，一名梓藻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：领灰
  • 当前页：父陛根
  • 下一页：荆茎
<<< 返回本书目录
  1. 腐竹白果粥【方剂大全】
  2. 妇宝丹【方剂大全】
  3. 腐蚀剂中毒的急救《现代院外急救手册》
  4. 妇宝胶归丸【方剂大全】
  5. 腐肉《景岳全书》
  6. 妇宝宁坤丸【方剂大全】
  7. 腐皮银杏粥【方剂大全】
  8. 妇宝胜金丹【方剂大全】
  9. 腐皮白果粥【方剂大全】
  10. 妇宝调经汤【方剂大全】
  11. 腐沫【中药大全】
  12. 妇宝丸【方剂大全】
  13. 腐尽生肌散【方剂大全】
  14. 妇病难治《妇科心法要诀》
  15. 腐草散【方剂大全】
  16. 妇病难治《医宗金鉴》
  17. 腐婢根【中药大全】
  18. 妇产科急性感染《急诊医学》
  19. 腐婢【中药大全】
  20. 妇产科静脉血栓病【疾病大全】
  21. 腐婢《证类本草》
  22. 妇产科手术中的心理问题《医学心理学》
  23. 腐婢《本草纲目》完整版
  24. 妇产科用药《国家基本药物目录》（2009版）
  25. 腐卑【中药大全】
  26. 妇康片【方剂大全】
  27. 腐巴【中药大全】
  28. 妇科《冷庐医话》
  29. 腑治法《石室秘录》
  30. 妇科X线诊断《放射诊断学》
  1. 父陛根《名医别录》
  2. 父陛根《证类本草》
  3. 付阳《中医词典》
  4. 父陛根《新修本草》
  5. 负《证类本草》
  6. 父陛根《千金翼方》
  7. 负局先生《中医词典》
  8. 父《中医词典》
  9. 负性平衡与潜病《中医疾病预测》
  10. 腐苔《中医词典》
  11. 负性平衡与潜病预兆《中医疾病预测》
  12. 腐苔《中医名词词典》
  13. 妇病难治《医宗金鉴》
  14. 腐蚀性物质中毒《默克家庭诊疗手册》
  15. 妇病难治《妇科心法要诀》
  16. 腐蚀性物质所致食管损伤《默克家庭诊疗手册》
  17. 妇产科《中国医学通史》
  18. 腐肉不溃《证治准绳·疡医》
  19. 妇产科《中国医学通史》
  20. 腐肉《景岳全书》
  21. 妇产科《中国医学通史》
  22. 腐皮遮睛《中医词典》
  23. 妇产科《中国医学通史》
  24. 腐木《证类本草》
  25. 妇产科《中国医学通史》
  26. 腐烂蔬菜中毒的急救《现代院外急救手册》
  27. 妇产科《中国医学通史》
  28. 腐根《中医词典》
  29. 妇产科《中国医学通史》
  30. 腐疔《中医词典》
  31. 妇产科《中国医学通史》


荆茎_《名医别录》_中医本草_【岐黄之术】

荆茎

荆茎

  • 上一页
  • 目录
  • 相关
  • 下一页

治灼烂．八月、十月采，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：父陛根
  • 当前页：荆茎
  • 下一页：鬼
<<< 返回本书目录
  1. 荆芥煮散【方剂大全】
  2. 荆菊酒【方剂大全】
  3. 荆芥粥【方剂大全】
  4. 荆菊散【方剂大全】
  5. 荆芥饮子【方剂大全】
  6. 荆兰汤【方剂大全】
  7. 荆芥饮【方剂大全】
  8. 荆沥方【方剂大全】
  9. 荆芥银花汤【方剂大全】
  10. 荆沥汤【方剂大全】
  11. 荆芥叶莸【中药大全】
  12. 荆沥涂洗方【方剂大全】
  13. 荆芥洗剂【方剂大全】
  14. 荆沥饮子【方剂大全】
  15. 荆芥丸【方剂大全】
  16. 荆蓬煎丸【方剂大全】
  17. 荆芥汤【方剂大全】
  18. 荆三棱《本草纲目》完整版
  19. 荆芥穗汤【方剂大全】
  20. 荆三棱《本草乘雅半偈》
  21. 荆芥穗散【方剂大全】
  22. 荆三棱《药笼小品》
  23. 荆芥穗《滇南本草》
  24. 荆三棱《本草纲目》图文版
  25. 荆芥四物汤【方剂大全】
  26. 荆三棱（图）【中药大全】
  27. 荆芥首乌散【方剂大全】
  28. 荆三棱煎丸【方剂大全】
  29. 荆芥散【方剂大全】
  30. 荆三棱散【方剂大全】
  1. 荆茎《名医别录》
  2. 荆茎《证类本草》
  3. 荆桔茶《茶饮保健》
  4. 荆茎《新修本草》
  5. 荆沥《玉楸药解》
  6. 荆茎《千金翼方》
  7. 荆沥《本草备要》
  8. 荆金茶《茶饮保健》
  9. 荆沥《得配本草》
  10. 荆芥煮散《妇人大全良方》
  11. 荆沥《本草分经》
  12. 荆芥粥《食疗方》
  13. 荆沥《本草撮要》
  14. 荆芥粥《饮膳正要》
  15. 荆沥汤《备急千金要方》
  16. 荆芥汤《明目至宝》
  17. 荆沥汤《备急千金要方》
  18. 荆芥汤《太平惠民和剂局方》
  19. 荆沥汤《备急千金要方》
  20. 荆芥穗《滇南本草》
  21. 荆三棱《本草纲目》
  22. 荆芥穗《药性切用》
  23. 荆三棱《药笼小品》
  24. 荆芥穗《汤液本草》
  25. 荆三棱《本草备要》
  26. 荆芥散《是斋百一选方》
  27. 荆三棱《本经逢原》
  28. 荆芥散《明目至宝》
  29. 荆三棱《本草从新》
  30. 荆芥散《太平惠民和剂局方》
  31. 荆三棱《得配本草》


鬼_《名医别录》_中医本草_【岐黄之术】

鬼

鬼

  • 上一页
  • 目录
  • 相关
  • 下一页

生石上， 之，日柔为沐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆茎
  • 当前页：鬼
  • 下一页：竹付
<<< 返回本书目录
  1. 诡诞《慎疾刍言》
  2. 鬼笔【中药大全】
  3. 硅肺（硅沉着病）《呼吸病学》
  4. 鬼车鸟《本草纲目》完整版
  5. 龟症产《景景医话》
  6. 鬼持《幼幼新书》
  7. 龟血（图）【中药大全】
  8. 鬼持《证治准绳·幼科》
  9. 龟血《本草纲目》完整版
  10. 鬼齿（鬼针）《本草纲目》完整版
  11. 龟胸丸【方剂大全】
  12. 鬼代丹【方剂大全】
  13. 龟胸论《婴童类萃》
  14. 鬼代散【方剂大全】
  15. 龟胸论《小儿卫生总微论方》
  16. 鬼胆丸【方剂大全】
  17. 龟胸龟背证治《幼幼集成》
  18. 鬼灯笼【中药大全】
  19. 龟胸龟背证-幼幼汇集（下）《古今医统大全》
  20. 鬼灯笼根【中药大全】
  21. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  22. 鬼点灯【中药大全】
  23. 龟胸龟背（儿科）《冯氏锦囊秘录》
  24. 鬼督邮《本草纲目》完整版
  25. 龟胸龟背《幼科折衷》
  26. 鬼督邮《雷公炮炙论》
  27. 龟胸龟背《保婴撮要》
  28. 鬼督邮丸【方剂大全】
  29. 龟胸背《张氏医通》
  30. 鬼髑髅《雷公炮炙论》
  1. 鬼《名医别录》
  2. 诡诞《慎疾刍言》
  3. 鬼（音丽）《证类本草》
  4. 硅肺的临床特点和诊断《预防医学》
  5. 鬼膊藤《证类本草》
  6. 硅肺的防制《预防医学》
  7. 鬼藏《中医词典》
  8. 硅肺的发病机理《预防医学》
  9. 鬼钗草《证类本草》
  10. 硅肺（硅沉着病）《呼吸病学》
  11. 鬼车《证类本草》
  12. 硅肺《预防医学》
  13. 鬼臣《中医词典》
  14. 硅肺《放射诊断学》
  15. 鬼城《中医词典》
  16. 硅沉着病《默克家庭诊疗手册》
  17. 鬼持《幼幼新书》
  18. 龟症产《景景医话》
  19. 鬼持《证治准绳·幼科》
  20. 龟胸诗（五言）《万氏秘传片玉心书》
  21. 鬼齿《中医词典》
  22. 龟胸论《婴童类萃》
  23. 鬼齿《证类本草》
  24. 龟胸论《小儿卫生总微论方》
  25. 鬼出身青肿《奇效简便良方》
  26. 龟胸龟背证治《幼幼集成》
  27. 鬼出欲死《奇效简便良方》
  28. 龟胸龟背证（幼幼汇集 下）《古今医统大全》
  29. 鬼床《中医词典》
  30. 龟胸龟背（附解颅囟填囟陷滞颐）《医学入门》
  31. 鬼代丹《冯氏锦囊秘录》


竹付_《名医别录》_中医本草_【岐黄之术】

竹付

竹付

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主止痛，除血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼
  • 当前页：竹付
  • 下一页：秘恶
<<< 返回本书目录
  1. 竹蜂【中药大全】
  2. 竹阁经验备急药方《宋本备急灸法》
  3. 竹蜂《本草纲目》完整版
  4. 竹根《本草纲目》完整版
  5. 竹蠹虫蛀末【中药大全】
  6. 竹根七【中药大全】
  7. 竹蠹虫【中药大全】
  8. 竹黄《本草纲目》完整版
  9. 竹蠹虫《本草纲目》完整版
  10. 竹黄《本草乘雅半偈》
  11. 竹部（二种）《得配本草》
  12. 竹黄《本草纲目》图文版
  13. 竹柏根【中药大全】
  14. 竹黄【中药大全】
  15. 竹柏【中药大全】
  16. 竹黄酒【方剂大全】
  17. 竹（鼠留）子油【中药大全】
  18. 竹鸡《本草求真》
  19. 竹（鼠留）子牙【中药大全】
  20. 竹鸡【中药大全】
  21. 竹（鼠留）肉【中药大全】
  22. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  23. 竹《本草纲目》图文版
  24. 竹节菜【中药大全】
  25. 竹《本草图经》
  26. 竹节参【中药大全】
  27. 竹《本草纲目》完整版
  28. 竹节草【中药大全】
  29. 槠子皮叶【中药大全】
  30. 竹节海棠【中药大全】
  1. 竹付《名医别录》
  2. 竹付《证类本草》
  3. 竹甘茶《茶饮保健》
  4. 竹付《新修本草》
  5. 竹阁经验备急药方《宋本备急灸法》
  6. 竹付《千金翼方》
  7. 竹根汤《备急千金要方》
  8. 竹（蓄）《食疗本草》
  9. 竹根汤《妇人大全良方》
  10. 竹《本草图经》
  11. 竹黄《本草纲目》
  12. 竹《本草从新》
  13. 竹黄《本经逢原》
  14. 竹《饮食须知》
  15. 竹黄《本草乘雅半偈》
  16. 竹《食疗本草》
  17. 竹火《本草分经》
  18. 竹《本草纲目》
  19. 竹鸡《医学入门》
  20. 蛛网膜炎《神经病学》
  21. 竹鸡《本草求真》
  22. 蛛网膜下腔滞麻醉《外科学总论》
  23. 竹鸡肉《饮食须知》
  24. 蛛网膜下腔出血《神经病学》
  25. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  26. 蛛网膜下腔出血《百病自测》
  27. 竹节参《中药炮制》
  28. 蛛网膜下腔出血《默克家庭诊疗手册》
  29. 竹节骨《正骨心法要旨》
  30. 蛛尿身痒《奇效简便良方》
  31. 竹节骨《医宗金鉴》


秘恶_《名医别录》_中医本草_【岐黄之术】

秘恶

秘恶

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，无毒．主治肝邪气．一名杜逢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹付
  • 当前页：秘恶
  • 下一页：唐夷
<<< 返回本书目录
  1. 秘传壮阳固精酒奇妙方《毓麟验方》
  2. 秘方《丹溪心法》
  3. 秘传治吐血神效方《宁坤秘籍》
  4. 秘方《慎疾刍言》
  5. 秘传玉锁丹【方剂大全】
  6. 秘方补心丸【方剂大全】
  7. 秘传叶保太仙授接骨奇方临症口诀《金疮秘传禁方》
  8. 秘方茶调散【方剂大全】
  9. 秘传要旨《跌打损伤回生集》
  10. 秘方定心丸【方剂大全】
  11. 秘传羊肝圆【方剂大全】
  12. 秘方化滞丸【方剂大全】
  13. 秘传下手口诀《跌打损伤回生集》
  14. 秘方换腿丸【方剂大全】
  15. 秘传损方药名十二咏《跌打损伤回生集》
  16. 秘方换腿圆【方剂大全】
  17. 秘传酸枣仁汤【方剂大全】
  18. 秘方万应丸【方剂大全】
  19. 秘传神仙消痞圆【方剂大全】
  20. 秘红丹《医学衷中参西录》
  21. 秘传敛瘤膏【方剂大全】
  22. 秘红丹【方剂大全】
  23. 秘传开瞽复明仙方《眼科阐微》
  24. 秘结《痘疹心法要诀》
  25. 秘传接骨口诀《跌打损伤回生集》
  26. 秘结《冯氏锦囊秘录》
  27. 秘传降气汤【方剂大全】
  28. 秘结《景岳全书》
  29. 秘传膈噎膏【方剂大全】
  30. 秘结《续名医类案》
  1. 秘恶《名医别录》
  2. 秘恶《证类本草》
  3. 秘方《慎疾刍言》
  4. 秘恶《新修本草》
  5. 秘方《丹溪心法》
  6. 秘恶《千金翼方》
  7. 秘方换腿丸《太平惠民和剂局方》
  8. 秘传壮阳固精酒奇妙方《毓麟验方》
  9. 秘方万应丸《冯氏锦囊秘录》
  10. 秘传治吐血神效方《宁坤秘籍》
  11. 秘固精气之剂《金匮翼》
  12. 秘传玉锁丹《太平惠民和剂局方》
  13. 秘红丹《医学衷中参西录》
  14. 秘传叶保太仙授接骨奇方临症口诀《金疮秘传禁方》
  15. 秘结《景岳全书》
  16. 秘传要旨《跌打损伤回生集》
  17. 秘结《正骨心法要旨》
  18. 秘传羊肝丸《太平惠民和剂局方》
  19. 秘结《医宗金鉴》
  20. 秘传下手口诀《跌打损伤回生集》
  21. 秘结《医宗金鉴》
  22. 秘传损方药名十二咏《跌打损伤回生集》
  23. 秘结《冯氏锦囊秘录》
  24. 秘传速产《宁坤秘籍》
  25. 秘结《续名医类案》
  26. 秘传神仙消痞丸《太平惠民和剂局方》
  27. 秘结《医学正传》
  28. 秘传千金种子方《仁术便览》
  29. 秘结《证治汇补》
  30. 秘传开瞽复明仙方《眼科阐微》
  31. 秘结《医学摘粹》


唐夷_《名医别录》_中医本草_【岐黄之术】

唐夷

唐夷

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，无毒．主治痿折．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘恶
  • 当前页：唐夷
  • 下一页：知杖
<<< 返回本书目录
  1. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  2. 唐中书侍郎崔知悌序《苏沈良方》
  3. 唐太仆令启玄子王冰序《古今医统大全》
  4. 堂弟东里内子咳嗽吐红《孙文垣医案》
  5. 唐松草【中药大全】
  6. 堂妹感冒暑风证治《程杏轩医案》
  7. 唐古特青兰苗【中药大全】
  8. 堂妹吐证《程杏轩医案》
  9. 唐古特青兰【中药大全】
  10. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  11. 唐古特马尿泡【中药大全】
  12. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  13. 唐古特报春【中药大全】
  14. 棠梨《本草纲目》完整版
  15. 唐本序《证类本草》
  16. 棠梨【中药大全】
  17. 唐本退十种《普济方·针灸》
  18. 棠梨枝叶【中药大全】
  19. 唐本退《千金翼方》
  20. 塘虱鱼【中药大全】
  21. 唐跋《温热经纬》
  22. 溏泄《秘传证治要诀及类方》
  23. 唐《古今医统大全》
  24. 溏泄《普济方·针灸》
  25. 羰基镍中毒【疾病大全】
  26. 溏泄《针灸资生经》
  27. 汤饮类《食物疗法》
  28. 溏泻《扁鹊心书》
  29. 汤液论《研经言》
  30. 糖《食物疗法》
  1. 唐夷《名医别录》
  2. 唐夷《证类本草》
  3. 唐永卿《中医词典》
  4. 唐夷《新修本草》
  5. 唐与正《中医词典》
  6. 唐夷《千金翼方》
  7. 唐玉书《中医词典》
  8. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  9. 唐郑相国方《冯氏锦囊秘录》
  10. 唐威源《中医词典》
  11. 唐郑相国方《冯氏锦囊秘录》
  12. 唐天后泽面法《女科切要》
  13. 唐郑相国方《医方论》
  14. 唐太仆令启玄子王冰序《古今医统大全》
  15. 唐中书侍郎崔知悌序《苏沈良方》
  16. 唐慎微《中医词典》
  17. 唐宗海（1847-1897年）《中医词典》
  18. 唐千顷《中医词典》
  19. 堂弟东里内子咳嗽吐红《孙文垣医案》
  20. 唐继山《中医词典》
  21. 堂妹感冒暑风证治《程杏轩医案》
  22. 唐会要九宫九星《类经图翼》
  23. 堂妹吐证《程杏轩医案》
  24. 唐黉（hóng洪）《中医词典》
  25. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  26. 唐光明火眼定痛立时有效方《仁术便览》
  27. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  28. 唐代四科《中医名词词典》
  29. 棠《饮食须知》
  30. 唐大烈《中医词典》
  31. 棠梨《玉楸药解》


知杖_《名医别录》_中医本草_【岐黄之术】

知杖

知杖

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治疝．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唐夷
  • 当前页：知杖
  • 下一页：葵松
<<< 返回本书目录
  1. 知一《温疫论》
  2. 知针石《黄帝内经太素》
  3. 知要道《黄帝内经太素》
  4. 知祝由《黄帝内经太素》
  5. 知形志所宜《黄帝内经太素》
  6. 肢端发绀【疾病症状】
  7. 知汤药《黄帝内经太素》
  8. 肢端肥大症【疾病大全】
  9. 知母汤【方剂大全】
  10. 肢端肥大症和巨人症（Acromegaly and Gigantism)《内分泌学》
  11. 知母石膏汤【方剂大全】
  12. 肢端肥大症性心肌病【疾病大全】
  13. 知母散【方剂大全】
  14. 肢端角化【疾病症状】
  15. 知母散《扁鹊心书》
  16. 肢端接连出现苍白、发组和潮红反应【疾病症状】
  17. 知母解《医学衷中参西录》
  18. 肢端凉【疾病症状】
  19. 知母黄芩汤《扁鹊心书》
  20. 肢端缺血【疾病症状】
  21. 知母茯苓汤【方剂大全】
  22. 肢端湿冷【疾病症状】
  23. 知母鳖甲汤【方剂大全】
  24. 肢端纤维角化瘤【疾病大全】
  25. 知母【中药大全】
  26. 肢端易发生不易控制的足癣感染【疾病症状】
  27. 知母《本草纲目》图文版
  28. 肢端硬化【疾病症状】
  29. 知母《证类本草》
  30. 肢骨纹状肥大【疾病症状】
  1. 知杖《名医别录》
  2. 知杖《证类本草》
  3. 知针石《黄帝内经太素》
  4. 知杖《新修本草》
  5. 知祝由《黄帝内经太素》
  6. 知杖《千金翼方》
  7. 肢《中医词典》
  8. 知医《轩岐救正论》
  9. 肢《外科证治全书》
  10. 知一《温疫论》
  11. 肢端肥大症《默克家庭诊疗手册》
  12. 知要道《黄帝内经太素》
  13. 肢端肥大症和巨人症《内分泌学》
  14. 知形志所宜《黄帝内经太素》
  15. 肢烦口干要诀《华佗神方》
  16. 知汤药《黄帝内经太素》
  17. 肢节《中医词典》
  18. 知时口诀《女丹合编选注》
  19. 肢节烦疼《中医词典》
  20. 知时《女科证治准绳》
  21. 肢节色见面部《脉诀汇辨》
  22. 知母汤《普济本事方》
  23. 肢节痛《中医词典》
  24. 知母汤《妇人大全良方》
  25. 肢节肿痛《中医词典》
  26. 知母汤《备急千金要方》
  27. 肢节肿痛治验《卫生宝鉴》
  28. 知母散《扁鹊心书》
  29. 肢胫《中医词典》
  30. 知母散《妇人大全良方》
  31. 肢冷泻青不渴为寒宜温药《证治准绳·幼科》


葵松_《名医别录》_中医本草_【岐黄之术】

葵松

葵松

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．主治眩痹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知杖
  • 当前页：葵松
  • 下一页：河煎
<<< 返回本书目录
  1. 葵石汤【方剂大全】
  2. 葵酥汤【方剂大全】
  3. 葵石散【方剂大全】
  4. 葵榆汤【方剂大全】
  5. 葵齑汁【方剂大全】
  6. 葵子《本草乘雅半偈》
  7. 葵花散【方剂大全】
  8. 葵子《药征续编》
  9. 葵花大蓟【中药大全】
  10. 葵子《长沙药解》
  11. 葵根饮子【方剂大全】
  12. 葵子茯苓散【方剂大全】
  13. 葵根饮【方剂大全】
  14. 葵子如圣散【方剂大全】
  15. 葵根汤【方剂大全】
  16. 葵子散【方剂大全】
  17. 葵根散【方剂大全】
  18. 葵子蜀黍汤【方剂大全】
  19. 葵根敷方【方剂大全】
  20. 葵子汤【方剂大全】
  21. 葵发散【方剂大全】
  22. 葵子饮【方剂大全】
  23. 葵菜粥【方剂大全】
  24. 喹诺酮类药物《药理学》
  25. 葵菜粥《保健药膳》
  26. 魁蛤《证类本草》
  27. 葵菜预解痘毒说《吴医汇讲》
  28. 魁蛤（魁陆）《本草纲目》完整版
  29. 葵菜羹【方剂大全】
  30. 魁蛤壳《本草纲目》完整版
  1. 葵松《名医别录》
  2. 葵松《新修本草》
  3. 葵子《长沙药解》
  4. 葵根汤《妇人大全良方》
  5. 葵子《医学入门》
  6. 葵根汤《备急千金要方》
  7. 葵子《得配本草》
  8. 葵根《名医别录》
  9. 葵子《药征续编》
  10. 葵根《新修本草》
  11. 葵子《本草乘雅半偈》
  12. 葵菜粥《保健药膳》
  13. 葵子茯苓散《圆运动的古中医学》
  14. 葵菜预解痘毒说《吴医汇讲》
  15. 葵子茯苓散《金匮悬解》
  16. 葵菜羹《食疗方》
  17. 葵子茯苓散方《医宗金鉴》
  18. 葵菜羹《饮膳正要》
  19. 葵子获苓散方《伤寒杂病论》
  20. 葵菜羹《饮膳正要》
  21. 葵子散《妇人大全良方》
  22. 葵菜羹《保健药膳》
  23. 葵子散《三因极一病证方论》
  24. 葵菜《饮食须知》
  25. 葵子汤《备急千金要方》
  26. 葵菜《饮膳正要》
  27. 葵子汤《妇人大全良方》
  28. 葵（冬葵）〈冷〉《食疗本草》
  29. 葵子汤《仁术便览》
  30. 葵《本草纲目》
  31. 喹诺酮类《医院药学》


河煎_《名医别录》_中医本草_【岐黄之术】

河煎

河煎

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸．主治结气，痈在喉头者．生海中．八月、九月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葵松
  • 当前页：河煎
  • 下一页：区余
<<< 返回本书目录
  1. 河间解利后法《医宗金鉴》
  2. 河口莲座蕨【中药大全】
  3. 河车种子丸【方剂大全】
  4. 河砂《本草纲目》完整版
  5. 河车种玉丸【方剂大全】
  6. 河套大黄【中药大全】
  7. 河车丸【方剂大全】
  8. 河豚《本草纲目》完整版
  9. 河车散【方剂大全】
  10. 河豚【中药大全】
  11. 河车如圣丹【方剂大全】
  12. 河豚（音屯）《证类本草》
  13. 河车回天丸【方剂大全】
  14. 河豚毒素中毒【疾病大全】
  15. 河车封髓丹【方剂大全】
  16. 河豚羹【方剂大全】
  17. 河车地黄丸【方剂大全】
  18. 河豚目【中药大全】
  19. 河车大造育麟丸【方剂大全】
  20. 河豚鱼肝油【中药大全】
  21. 河车大造丸【方剂大全】
  22. 河豚鱼中毒《家庭医学百科-自救互救篇》
  23. 河车补阴丸【方剂大全】
  24. 河豚子【中药大全】
  25. 河车八味丸【方剂大全】
  26. 河鲀鱼【中药大全】
  27. 河边木《本草纲目》完整版
  28. 河乌【中药大全】
  29. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  30. 河西米汤粥【方剂大全】
  1. 河煎《名医别录》
  2. 河煎《证类本草》
  3. 河口《中医词典》
  4. 河煎《新修本草》
  5. 河南道《千金翼方》
  6. 河煎《千金翼方》
  7. 河沙《本经逢原》
  8. 河间雄黄散《医学心悟》
  9. 河图与洛书《气功外气疗法》
  10. 河间解利后法《伤寒心法要诀》
  11. 河豚《本草衍义》
  12. 河间解利后法《医学从众录》
  13. 河豚《饮食须知》
  14. 河间解利后法《医宗金鉴》
  15. 河豚《医学入门》
  16. 河间地黄饮子《冯氏锦囊秘录》
  17. 河豚《本经逢原》
  18. 河羹《饮膳正要》
  19. 河豚《本草从新》
  20. 河东道《千金翼方》
  21. 河豚《本草撮要》
  22. 河车丸《医学心悟》
  23. 河豚（音屯）《证类本草》
  24. 河车丸《妇人大全良方》
  25. 河豚鱼《本草蒙筌》
  26. 河车《中医词典》
  27. 河豚鱼《本草分经》
  28. 河边木《证类本草》
  29. 河豚鱼中毒《家庭医学百科-自救互救篇》
  30. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  31. 河豚鱼中毒《预防医学》


区余_《名医别录》_中医本草_【岐黄之术】

区余

区余

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，无毒．主治心腹热癃．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河煎
  • 当前页：区余
  • 下一页：三叶
<<< 返回本书目录
  1. 区县急救系统网络化《现代院外急救手册》
  2. 区域划分及其与健康的关系《中医养生学》
  3. 区分资料类型《医学统计学》
  4. 区域养生《中医养生学》
  5. 糗《本草纲目》完整版
  6. 驱痹汤【方剂大全】
  7. 鼽衄《凌临灵方》
  8. 驱虫【中药主治】
  9. 蝤蛴【中药大全】
  10. 驱虫斑鸠菊【中药大全】
  11. 蝤蛑【中药大全】
  12. 驱虫糖【方剂大全】
  13. 蝤蛑《本草纲目》完整版
  14. 驱虫药《中药学》
  15. 絿云散【方剂大全】
  16. 驱风《本草求真》
  17. 裘序《增订叶评伤暑全书》
  18. 驱风【中药主治】
  19. 裘序《幼幼集成》
  20. 驱风除湿【中药主治】
  21. 裘序《外科医镜》
  22. 驱风散【方剂大全】
  23. 巯甲丙脯酸肾损害【疾病大全】
  24. 驱风散热饮子【方剂大全】
  25. 球衣藻【中药大全】
  26. 驱风散热饮子加减【方剂大全】
  27. 球序鹅掌柴【中药大全】
  28. 驱风上清散【方剂大全】
  29. 球形肺炎【疾病大全】
  30. 驱风通【中药大全】
  1. 区余《名医别录》
  2. 区余《证类本草》
  3. 区域划分及其与健康的关系《中医养生学》
  4. 区余《新修本草》
  5. 区域性《预防医学》
  6. 区余《千金翼方》
  7. 区域养生《中医养生学》
  8. 区县急救系统网络化《现代院外急救手册》
  9. 驱虫《中医词典》
  10. 区分资料类型《医学统计学》
  11. 驱虫（杀虫）《中医名词词典》
  12. 区别神经细胞、神经胶质细胞和神经内分泌细胞《实用免疫细胞与核酸》
  13. 驱虫药《中药学》
  14. 鼽嚏《中医词典》
  15. 驱虫药应用注意事项《中药学》
  16. 鼽衄《凌临灵方》
  17. 驱虫药中毒《医院药学》
  18. 鼽衄《中医词典》
  19. 驱风《本草求真》
  20. 鼽骨《中医词典》
  21. 驱风散《三因极一病证方论》
  22. 鼽鼻《中医词典》
  23. 驱风散《明目至宝》
  24. 鼽《中医词典》
  25. 驱疟饮子《三因极一病证方论》
  26. 裘序《外科医镜》
  27. 驱蚊蚋壁虱《是斋百一选方》
  28. 裘序《增订叶评伤暑全书》
  29. 屈草《神农本草经》
  30. 裘序《幼幼集成》
  31. 屈草《千金翼方》


三叶_《名医别录》_中医本草_【岐黄之术】

三叶

三叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．主治寒热，蛇蜂螫人．一名起莫，一名三石，一名当田．生田中，叶一茎小黑高三尺，根黑．三月采，阴干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：区余
  • 当前页：三叶
  • 下一页：五母麻
<<< 返回本书目录
  1. 三阳在头三阴在手《医学读书记》
  2. 三叶草《滇南本草》
  3. 三阳阴证辩《景岳全书》
  4. 三叶茶【中药大全】
  5. 三阳阳明证《景岳全书》
  6. 三叶豆【中药大全】
  7. 三阳受病传经欲愈脉证《医宗金鉴》
  8. 三叶枫【中药大全】
  9. 三阳受病传经欲愈脉证《伤寒心法要诀》
  10. 三叶鬼针草【中药大全】
  11. 三阳上下气血多少形状篇《形色外诊简摩》
  12. 三叶还阳草《滇南本草》
  13. 三阳三阴分经名义《伤寒补例》
  14. 三叶海棠【中药大全】
  15. 三阳气血多少《此事难知》
  16. 三叶金锦香【中药大全】
  17. 三阳脉体《类经》
  18. 三叶莲【中药大全】
  19. 三阳络穴【上肢外侧穴位】
  20. 三叶罗伞【中药大全】
  21. 三阳合病证《伤寒九十论》
  22. 三叶木蓝【中药大全】
  23. 三阳合病十五条《仲景伤寒补亡论》
  24. 三叶排草【中药大全】
  25. 三阳合病-伤寒门（下）《古今医统大全》
  26. 三叶槭根【中药大全】
  27. 三阳合病脉证治《三因极一病证方论》
  28. 三叶青（图）【中药大全】
  29. 三阳合病歌《伤寒百证歌》
  30. 三叶铜钱草【中药大全】
  1. 三叶《名医别录》
  2. 三叶《证类本草》
  3. 三叶草《滇南本草》
  4. 三叶《新修本草》
  5. 三叶还阳草《滇南本草》
  6. 三叶《千金翼方》
  7. 三一《中医词典》
  8. 三阳治法《思考中医》
  9. 三一承气汤《冯氏锦囊秘录》
  10. 三阳之开合枢《思考中医》
  11. 三一承气汤《儒门事亲》
  12. 三阳在头三阴在手《医学读书记》
  13. 三一承气汤《医学心悟》
  14. 三阳在头，三阴在手《中医名词词典》
  15. 三一承气汤《时方歌括》
  16. 三阳阴证辩《景岳全书》
  17. 三因《中医名词词典》
  18. 三阳阳明证《景岳全书》
  19. 三因《中医词典》
  20. 三阳五会《中医词典》
  21. 三因方《秘传眼科龙木论》
  22. 三阳头痛《中医词典》
  23. 三因加味羌活散《伤寒括要》
  24. 三阳受病传经欲愈脉证《伤寒心法要诀》
  25. 三因论《三因极一病证方论》
  26. 三阳受病传经欲愈脉证《医宗金鉴》
  27. 三因论六证《丹溪手镜》
  28. 三阳上下气血多少形状篇《形色外诊简摩》
  29. 三因蜜附子法《冯氏锦囊秘录》
  30. 三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法《针灸神书》
  31. 三因七气汤《仁术便览》


五母麻_《名医别录》_中医本草_【岐黄之术】

五母麻

五母麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，有毒．主治痿痹，不便，下痢．一名鹿麻，一名归泽麻，一名天麻，一名若生田野．五月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三叶
  • 当前页：五母麻
  • 下一页：救煞
<<< 返回本书目录
  1. 五磨饮子【方剂大全】
  2. 五难《难经悬解》
  3. 五磨饮【方剂大全】
  4. 五逆《医经原旨》
  5. 五门八枢《疡医大全》
  6. 五逆《针灸素难要旨》
  7. 五脉山黧豆【中药大全】
  8. 五逆缓急《类经》
  9. 五脉绿绒蒿花【中药大全】
  10. 五逆脉《古今医统大全》
  11. 五氯酚钠中毒【疾病大全】
  12. 五皮散【方剂大全】
  13. 五轮主五脏病歌《医宗金鉴》
  14. 五皮饮《汤头歌诀》
  15. 五轮主五脏病歌《眼科心法要诀》
  16. 五奇汤【方剂大全】
  17. 五轮主属形图《目经大成》
  18. 五气《医经原旨》
  19. 五轮之图《银海精微》
  20. 五气朝阳草【中药大全】
  21. 五轮图式《银海精微》
  22. 五气凑五脏例《珍珠囊补遗药性赋》
  23. 五轮所属论《审视瑶函》
  24. 五气动乱占《医学纲目》
  25. 五轮所属部位歌《医宗金鉴》
  26. 五气分主《四圣心源》
  27. 五轮所属部位歌《眼科心法要诀》
  28. 五气论《小儿卫生总微论方》
  29. 五轮解《银海指南》
  30. 五气图说《轩岐救正论》
  1. 五母麻《名医别录》
  2. 五母麻《证类本草》
  3. 五难《难经》
  4. 五母麻《新修本草》
  5. 五难《难经悬解》
  6. 五母麻《千金翼方》
  7. 五逆《中医词典》
  8. 五磨饮子《医方考》
  9. 五逆《医经原旨》
  10. 五秘《中医词典》
  11. 五逆《针灸素难要旨》
  12. 五门十变《中医词典》
  13. 五逆缓急《类经》
  14. 五门八枢《疡医大全》
  15. 五逆脉《古今医统大全》
  16. 五门《中医词典》
  17. 五逆五夺《灵素节注类编》
  18. 五美散《外科全生集》
  19. 五拗汤《仁术便览》
  20. 五盲恶候《中医词典》
  21. 五烹做法《奇方类编》
  22. 五脉《中医词典》
  23. 五皮散《冯氏锦囊秘录》
  24. 五脉《中医名词词典》
  25. 五皮散《妇人大全良方》
  26. 五论四时《石室秘录》
  27. 五皮散《太平惠民和剂局方》
  28. 五轮主五脏病歌《医宗金鉴》
  29. 五皮散《仁术便览》
  30. 五轮主五脏病歌《眼科心法要诀》
  31. 五皮散《时方歌括》


救煞_《名医别录》_中医本草_【岐黄之术】

救煞

救煞

  • 上一页
  • 目录
  • 相关
  • 下一页

人 者味甘，有毒．主治疝痹，通气，诸不足．生人家宫室．五月、十月采，曝干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五母麻
  • 当前页：救煞
  • 下一页：城东腐木
<<< 返回本书目录
  1. 救乳化毒汤【方剂大全】
  2. 救伤散【方剂大全】
  3. 救人被跌压法《医门补要》
  4. 救伤真效丸【方剂大全】
  5. 救热死中暑昏闷门主论《疡医大全》
  6. 救舌汤【方剂大全】
  7. 救破汤【方剂大全】
  8. 救肾安逆汤【方剂大全】
  9. 救脾饮【方剂大全】
  10. 救肾活肝汤【方剂大全】
  11. 救溺死《急救便方》
  12. 救生菖阳汤【方剂大全】
  13. 救溺水门主论《疡医大全》
  14. 救生丹【方剂大全】
  15. 救逆止利汤【方剂大全】
  16. 救生膏【方剂大全】
  17. 救逆新法《伤寒指掌》
  18. 救生散《洪氏集验方》
  19. 救逆汤【方剂大全】
  20. 救生散【方剂大全】
  21. 救逆述古《伤寒指掌》
  22. 救生汤《扁鹊心书》
  23. 救逆散【方剂大全】
  24. 救生汤【方剂大全】
  25. 救脑汤【方剂大全】
  26. 救生丸【方剂大全】
  27. 救母篇《外经微言》
  28. 救生丸方《宁坤秘籍》
  29. 救母丹【方剂大全】
  30. 救生一字散【方剂大全】
  1. 救煞《名医别录》
  2. 救人被跌压法《医门补要》
  3. 救煞人者《新修本草》
  4. 救热死中暑昏闷门主论《疡医大全》
  5. 救蛇入口门主方《疡医大全》
  6. 救穷草《证类本草》
  7. 救赦人者《证类本草》
  8. 救砒霜毒方（会稽邵铭三先生传）《回生集》
  9. 救神箭鬼箭打门主方《疡医大全》
  10. 救溺死方《医宗金鉴》
  11. 救生丹《博济方》
  12. 救溺死方《金匮悬解》
  13. 救生丹《博济方》
  14. 救溺死法《三因极一病证方论》
  15. 救生三法《医述》
  16. 救溺死《奇效简便良方》
  17. 救生散《洪氏集验方》
  18. 救溺死《急救便方》
  19. 救生散《三因极一病证方论》
  20. 救溺水门主论《疡医大全》
  21. 救生汤《扁鹊心书》
  22. 救逆新法《伤寒指掌》
  23. 救生条件下的营养保证《临床营养学》
  24. 救逆述古《伤寒指掌》
  25. 救生丸方《宁坤秘籍》
  26. 救母篇《外经微言》
  27. 救生圆《中藏经》
  28. 救六畜瘟疫法《疡医大全》
  29. 救死方《洗冤集录》
  30. 救里《中医词典》
  31. 救死活命丹《救伤秘旨》


城东腐木_《名医别录》_中医本草_【岐黄之术】

城东腐木

城东腐木

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温．主治心腹痛，止泄，便脓血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救煞
  • 当前页：城东腐木
  • 下一页：芥
<<< 返回本书目录
  1. 城东腐木《本草纲目》完整版
  2. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  3. 承制生化论《读医随笔》
  4. 乘除《温疫论》
  5. 承泽丸【方剂大全】
  6. 乘山丸【方剂大全】
  7. 承山穴歌《医宗金鉴》
  8. 乘雅半偈采录诸书大意《本草乘雅半偈》
  9. 承山穴歌《刺灸心法要诀》
  10. 程巢父乃郎痢后风（有发明）《孙文垣医案》
  11. 承泣穴【头部正面穴位】
  12. 程达庵四媳戴氏产半月而腿疼《孙文垣医案》
  13. 承气转精丸【方剂大全】
  14. 程道吾先生令眷夜魇而惊时常晕厥《孙文垣医案》
  15. 承气浴汤【方剂大全】
  16. 程方塘年六十四风瘫不能步者三载腿肉尽消《孙文垣医案》
  17. 承气养荣汤【方剂大全】
  18. 程好吾春温《孙文垣医案》
  19. 承气泻胃厚朴汤【方剂大全】
  20. 程好吾令孙右耳后生毒肿痛《孙文垣医案》
  21. 承气丸【方剂大全】
  22. 程菊泉暑月喘嗽《孙文垣医案》
  23. 承气汤类诸方总论《研经言》
  24. 程两峰令眷血痢《孙文垣医案》
  25. 承气汤类《退思集类方歌注》
  26. 程两峰瘀血发黄吐出秽恶如烂猪肺状大便色如墨（有发明）《孙文垣医案》
  27. 承气汤辨《卫生宝鉴》
  28. 程六十喘后发肿《孙文垣医案》
  29. 承气汤【方剂大全】
  30. 程龙邱翁每行动即作热发渴呕恶腰与环跳穴常痛《孙文垣医案》
  1. 城东腐木《名医别录》
  2. 城东腐木《证类本草》
  3. 城里赤柱《千金翼方》
  4. 城东腐木《新修本草》
  5. 城里赤柱《新修本草》
  6. 城东腐木《千金翼方》
  7. 城里赤柱《证类本草》
  8. 承祖灸鬼法《寿世保元》
  9. 城里赤柱《名医别录》
  10. 承制生化论《读医随笔》
  11. 城市及农村幽门螺杆菌血清流行病学对比研究《中国幽门螺杆菌研究》
  12. 承泽丸《备急千金要方》
  13. 城市医疗卫生事业《中国医学通史》
  14. 承岁《中医词典》
  15. 乘《中医词典》
  16. 承山穴歌《刺灸心法要诀》
  17. 乘除《温疫论》
  18. 承山穴歌《医宗金鉴》
  19. 乘腭症《中医词典》
  20. 承山（一名鱼腹，一名肉柱，一名肠山）《针灸大成》
  21. 乘颚症《喉舌备要秘旨》
  22. 承山《针灸学》
  23. 乘袭《中医词典》
  24. 承山《中医词典》
  25. 乘雅半偈采录诸书大意《本草乘雅半偈》
  26. 承泣《针灸学》
  27. 乘枕风《重楼玉钥》
  28. 承泣《中医词典》
  29. 乘枕症《喉舌备要秘旨》
  30. 承泣《针灸大成》
  31. 程邦贤《中医词典》


芥_《名医别录》_中医本草_【岐黄之术】

芥

芥

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒，无毒．主治消渴，止血，妇人疾，除痹．一名梨．叶如大青．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：城东腐木
  • 当前页：芥
  • 下一页：载
<<< 返回本书目录
  1. 芥《本草纲目》图文版
  2. 芥菜《本草求真》
  3. 芥《证类本草》
  4. 芥菜《滇南本草》
  5. 芥《本草乘雅半偈》
  6. 芥菜【中药大全】
  7. 芥《本草纲目》完整版
  8. 芥菜卤【方剂大全】
  9. 戒止丸【方剂大全】
  10. 芥草膏【方剂大全】
  11. 戒烟丸【方剂大全】
  12. 芥蓝【中药大全】
  13. 戒烟丸《外科传薪集》
  14. 芥饮子【方剂大全】
  15. 戒烟良方《对山医话》
  16. 芥朱丸【方剂大全】
  17. 戒烟膏【方剂大全】
  18. 芥子【中药大全】
  19. 戒烟方【方剂大全】
  20. 芥子薄【方剂大全】
  21. 戒鸦片烟瘾方【方剂大全】
  22. 芥子膏【方剂大全】
  23. 戒酗酒《痰火点雪》
  24. 芥子酒【方剂大全】
  25. 戒妄下《卫生宝鉴》
  26. 芥子散【方剂大全】
  27. 戒嗜利《痰火点雪》
  28. 芥子涂方【方剂大全】
  29. 戒色欲《急救广生集》
  30. 芥子丸【方剂大全】
  1. 芥《名医别录》
  2. 芥《证类本草》
  3. 芥《本草乘雅半偈》
  4. 芥《证类本草》
  5. 芥?《名医别录》
  6. 芥《本草衍义》
  7. 芥菜《饮食须知》
  8. 芥《食疗本草》
  9. 芥菜《本草求真》
  10. 芥《吴普本草》
  11. 芥菜《得配本草》
  12. 芥《新修本草》
  13. 芥菜《滇南本草》
  14. 芥《新修本草》
  15. 芥菜（《千金·食治》）《中医饮食营养学》
  16. 芥《饮膳正要》
  17. 芥心草《证类本草》
  18. 芥《千金翼方》
  19. 芥子《中药炮制》
  20. 芥《千金翼方》
  21. 吤（jiè，音介）《中医词典》
  22. 芥《本草纲目》
  23. 界面现象《医用化学》
  24. 戒洋烟《奇效简便良方》
  25. 疥《杂病治例》
  26. 戒烟丸《外科传薪集》
  27. 疥《医学纲目》
  28. 戒烟良方《对山医话》
  29. 疥《幼幼新书》
  30. 戒酗酒《痰火点雪》
  31. 疥《证治准绳·疡医》


载_《名医别录》_中医本草_【岐黄之术】

载

载

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，无毒．主治诸恶气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芥
  • 当前页：载
  • 下一页：庆
<<< 返回本书目录
  1. 仔榄树【中药大全】
  2. 载脂蛋白《临床生物化学》
  3. 哉果【中药大全】
  4. 载脂蛋白（a）《动脉粥样硬化》
  5. 灾难反应【疾病症状】
  6. 载脂蛋白（a）表型《动脉粥样硬化》
  7. 杂治门《奇方类编》
  8. 载脂蛋白A族《动脉粥样硬化》
  9. 杂治赋《医学入门》
  10. 载脂蛋白B基因多态性的检测《动脉粥样硬化》
  11. 杂治《医学集成》
  12. 载脂蛋白B族《动脉粥样硬化》
  13. 杂治《脉因证治》
  14. 载脂蛋白CⅢ基因型检测《动脉粥样硬化》
  15. 杂治《回春录》
  16. 载脂蛋白C族《动脉粥样硬化》
  17. 杂治《备急千金要方》
  18. 载脂蛋白D《动脉粥样硬化》
  19. 杂症主治四字论《医学心悟》
  20. 载脂蛋白E《动脉粥样硬化》
  21. 杂症勿治《冯氏锦囊秘录》
  22. 载脂蛋白E表型《动脉粥样硬化》
  23. 杂症四十三问《妇科问答》
  24. 载脂蛋白H《动脉粥样硬化》
  25. 杂症述略《客尘医话》
  26. 载脂蛋白表型及基因型的检测《动脉粥样硬化》
  27. 杂症门推法《推拿抉微》
  28. 载脂蛋白表型及基因型的检测参考文献《动脉粥样硬化》
  29. 杂症门《幼科推拿秘书》
  30. 载脂蛋白参考值*《动脉粥样硬化》
  1. 载《名医别录》
  2. 载《证类本草》
  3. 载奇经八脉《脉象统类》
  4. 载《新修本草》
  5. 载人迎气口脉法《脉象统类》
  6. 载《千金翼方》
  7. 载体决定簇与半抗原决定簇《医学免疫学》
  8. 甾族化合物《医用化学》
  9. 载盐车牛角上土《证类本草》
  10. 灾眚（shěng省）《中医词典》
  11. 载脂蛋白《临床生物化学》
  12. 杂治门《回生集》
  13. 载脂蛋白《生物化学与分子生物学》
  14. 杂治赋《医学入门》
  15. 载脂蛋白《动脉粥样硬化》
  16. 杂治方《医学摘粹》
  17. 载脂蛋白《动脉粥样硬化》
  18. 杂治《脉因证治》
  19. 载脂蛋白（a）表型《动脉粥样硬化》
  20. 杂治《回春录》
  21. 载脂蛋白（a）的基因结构《动脉粥样硬化》
  22. 杂治《备急千金要方》
  23. 载脂蛋白A族《动脉粥样硬化》
  24. 杂治《医学集成》
  25. 载脂蛋白B的基因结构《动脉粥样硬化》
  26. 杂症主治四字论《医学心悟》
  27. 载脂蛋白B基因多态性的检测《动脉粥样硬化》
  28. 杂症勿治《冯氏锦囊秘录》
  29. 载脂蛋白B族《动脉粥样硬化》
  30. 杂症四十三问《妇科问答》
  31. 载脂蛋白CⅢ基因型检测《动脉粥样硬化》


庆_《名医别录》_中医本草_【岐黄之术】

庆

庆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，有毒．主治咳嗽．〔附〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：载
  • 当前页：庆
  • 下一页：卢精
<<< 返回本书目录
  1. 苘实【中药大全】
  2. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  3. 苘麻子【中药大全】
  4. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  5. 苘麻根【中药大全】
  6. 庆敬斋方伯耳鸣《程杏轩医案》
  7. 苘麻【中药大全】
  8. 庆云散【方剂大全】
  9. 苘麻《本草纲目》图文版
  10. 箐跌打【中药大全】
  11. 擎疽门《辨证录》
  12. 穹术除眩汤【方剂大全】
  13. 氰化物中毒【疾病大全】
  14. 琼花膏【方剂大全】
  15. 氰化物烧伤及合并中毒【疾病症状】
  16. 琼酥膏【方剂大全】
  17. 情志内伤【疾病症状】
  18. 琼兄内伤饮食外感风邪《孙文垣医案》
  19. 情志门《医方考》
  20. 琼瑶辨十二经水火分治法《针灸神书》
  21. 情志九气《类经》
  22. 琼瑶标本运气歌《针灸神书》
  23. 情志变化《中医养生学》
  24. 琼瑶讲论五脏答问《针灸神书》
  25. 情志《医经原旨》
  26. 琼瑶男女针法答问《针灸神书》
  27. 情绪与免疫《免疫与健康》
  28. 琼瑶神针书定生死之法千金不传《针灸神书》
  29. 情绪性厌食【疾病症状】
  30. 琼瑶真人避瘟毒传染法《针灸神书》
  1. 庆《名医别录》
  2. 庆《证类本草》
  3. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  4. 庆《新修本草》
  5. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  6. 庆《千金翼方》
  7. 庆敬斋方伯耳鸣《程杏轩医案》
  8. 苘麻《本草纲目》
  9. 庆云散《备急千金要方》
  10. 黥刺雕青《急救广生集》
  11. 穷骨《中医词典》
  12. 擎珠毒《中医词典》
  13. 琼布孜孜《中医词典》
  14. 擎疽门（一则）《辨证录》
  15. 琼酥散秘方（华佗琼酥散）《华佗神方》
  16. 擎疽《中医词典》
  17. 琼田草《证类本草》
  18. 氰化氢《预防医学》
  19. 琼兄内伤饮食外感风邪《孙文垣医案》
  20. 情志因素《中医妇科学》
  21. 琼瑶辨十二经水火分治法《针灸神书》
  22. 情志因素《中医儿科学》
  23. 琼瑶辨证二百七十五法《针灸神书》
  24. 情志因素《中医内科学》
  25. 琼瑶标本运气歌《针灸神书》
  26. 情志三郁《中医词典》
  27. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  28. 情志门《医方考》
  29. 琼瑶后传手法二百二十九法《针灸神书》
  30. 情志九气《类经》
  31. 琼瑶七星针二百七十四法《针灸神书》


卢精_《名医别录》_中医本草_【岐黄之术】

卢精

卢精

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，平．治蛊毒．生益州．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：庆
  • 当前页：卢精
  • 下一页：六畜毛蹄甲
<<< 返回本书目录
  1. 漏阻例《三因极一病证方论》
  2. 卢氏异方感应丸【方剂大全】
  3. 漏腋方《外台秘要》
  4. 卢氏异方感应圆【方剂大全】
  5. 漏眼脓血《银海精微》
  6. 卢同散【方剂大全】
  7. 漏下《圣济总录》
  8. 芦《本草纲目》完整版
  9. 漏头疮《幼幼新书》
  10. 芦《本草纲目》图文版
  11. 漏胎汤【方剂大全】
  12. 芦（苇，葭）《本草纲目》完整版
  13. 漏胎安胎饮【方剂大全】
  14. 芦巴丸【方剂大全】
  15. 漏胎《胎产秘书》
  16. 芦柏地黄丸【方剂大全】
  17. 漏胎《女科折衷纂要》
  18. 芦参汤【方剂大全】
  19. 漏胎《女科秘要》
  20. 芦虫汤【方剂大全】
  21. 漏胎《内府秘传经验女科》
  22. 芦蠹虫《本草纲目》完整版
  23. 漏腮风《喉科秘诀》
  24. 芦矾洗剂【方剂大全】
  25. 漏气证治《三因极一病证方论》
  26. 芦甘丹【方剂大全】
  27. 漏芦丸【方剂大全】
  28. 芦甘石散【方剂大全】
  29. 漏芦汤【方剂大全】
  30. 芦根《本草乘雅半偈》
  1. 卢精《名医别录》
  2. 卢金《中医词典》
  3. 卢明铨《中医词典》
  4. 卢和《中医词典》
  5. 卢其慎（?-1923年）《中医词典》
  6. 卢甘石《医学入门》
  7. 卢仁宗《中医词典》
  8. 卢复《中医词典》
  9. 卢氏《中医词典》
  10. 卢多逊《中医词典》
  11. 卢氏异方感应丸《太平惠民和剂局方》
  12. 卢昶《中医词典》
  13. 卢似立《中医词典》
  14. 漏阻例《三因极一病证方论》
  15. 卢涛《中医词典》
  16. 漏痔《中医词典》
  17. 卢万钟《中医词典》
  18. 漏鱼茶《茶饮保健》
  19. 卢之颐（约1598-1664年）《中医词典》
  20. 漏银茶《茶饮保健》
  21. 卢志《中医词典》
  22. 漏阴《中医词典》
  23. 卢祖常《中医词典》
  24. 漏腋候《诸病源候论》
  25. 芦《本草纲目》
  26. 漏腋方三首《外台秘要》
  27. 芦根《雷公炮炙论》
  28. 漏腋《中医词典》
  29. 芦根《雷公炮制药性解》
  30. 漏眼脓血《银海精微》
  31. 芦根《千金翼方》


六畜毛蹄甲_《名医别录》_中医本草_【岐黄之术】

六畜毛蹄甲

六畜毛蹄甲

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．

《本经》原文∶六畜毛蹄甲，味咸，平．主鬼注蛊毒，寒热惊痫，癫 狂走．骆驼毛尤良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卢精
  • 当前页：六畜毛蹄甲
  • 下一页：鲮鲤甲
<<< 返回本书目录
  1. 六畜毛蹄甲《证类本草》
  2. 六畜心《本草纲目》完整版
  3. 六畜毛蹄甲《本草纲目》完整版
  4. 六畜之痫《幼幼新书》
  5. 六畜《卫生易简方》
  6. 六大天王【中药大全】
  7. 六成汤【方剂大全】
  8. 六道木【中药大全】
  9. 六陈药性《药鉴》
  10. 六丁散【方剂大全】
  11. 六陈药《古今医统大全》
  12. 六丁神散【方剂大全】
  13. 六陈汤【方剂大全】
  14. 六丁饮【方剂大全】
  15. 六陈歌《珍珠囊补遗药性赋》
  16. 六度煎【方剂大全】
  17. 六陈顶【方剂大全】
  18. 六蛾戏珠【中药大全】
  19. 六陈《医经国小》
  20. 六法方钞-伤寒药方 《古今医统大全》
  21. 六陈《儒门事亲》
  22. 六法兼施章《韩氏医通》
  23. 六柴胡汤证《临证实验录》
  24. 六方藤【中药大全】
  25. 六藏丹【方剂大全】
  26. 六腑《医学见能》
  27. 六部平脉《古今医统大全》
  28. 六腑《中医基础理论》
  29. 六部脉解《医学集成》
  30. 六腑井荥俞原经合歌《刺灸心法要诀》
  1. 六畜毛蹄甲《名医别录》
  2. 六畜毛蹄甲《证类本草》
  3. 六畜毛蹄甲（马、牛、羊、猪、狗、鸡）《神农本草经》
  4. 六畜毛蹄甲《医学入门》
  5. 六畜毛蹄甲味咸，平，有毒。主治鬼疰蛊毒，寒热，惊痫痉，癫疾，狂走，骆驼毛尤良。《本草经集注》
  6. 六畜毛蹄甲《新修本草》
  7. 六畜痫《中医词典》
  8. 六畜毛蹄甲《千金翼方》
  9. 六畜之痫《幼幼新书》
  10. 六畜《卫生易简方》
  11. 六丁丸《是斋百一选方》
  12. 六陈药性《药鉴》
  13. 六法方钞（伤寒药方）《古今医统大全》
  14. 六陈药《古今医统大全》
  15. 六法兼施章《韩氏医通》
  16. 六陈汤劫剂《仁术便览》
  17. 六缝《中医词典》
  18. 六陈歌《珍珠囊补遗药性赋》
  19. 六府胀《中医词典》
  20. 六陈《医经国小》
  21. 六腑《中医名词词典》
  22. 六陈《儒门事亲》
  23. 六腑《止园医话》
  24. 六朝《医述》
  25. 六腑《中医词典》
  26. 六柴胡汤证《临证实验录》
  27. 六腑《中医基础理论》
  28. 六部平脉《古今医统大全》
  29. 六腑《医学见能》
  30. 六部脉解《三指禅》
  31. 六腑病机《中医基础理论》


鲮鲤甲_《名医别录》_中医本草_【岐黄之术】

鲮鲤甲

鲮鲤甲

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒．主五邪惊啼悲伤，烧之作灰，以酒或水和方寸匕，治蚁 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六畜毛蹄甲
  • 当前页：鲮鲤甲
  • 下一页：獭肝
<<< 返回本书目录
  1. 鲮鲤甲《证类本草》
  2. 鲮鲤甲饼子【方剂大全】
  3. 鲮鲤甲《本草思辨录》
  4. 鲮鲤甲方【方剂大全】
  5. 鲮鲤甲《本草乘雅半偈》
  6. 鲮鲤甲膏【方剂大全】
  7. 鲮鲤甲《本草纲目》完整版
  8. 鲮鲤甲骨贴熁膏【方剂大全】
  9. 鲮鲤（穿山甲）《本草纲目》完整版
  10. 鲮鲤甲酒【方剂大全】
  11. 鲮鲤【中药大全】
  12. 鲮鲤甲散【方剂大全】
  13. 鲮鲤《本草纲目》图文版
  14. 鲮鲤甲汤【方剂大全】
  15. 鲮甲散【方剂大全】
  16. 鲮鲤甲贴熁膏【方剂大全】
  17. 龄龟丸【方剂大全】
  18. 鲮鲤甲丸【方剂大全】
  19. 零余子【中药大全】
  20. 鲮鲤肉《本草纲目》完整版
  21. 零余子《本草纲目》完整版
  22. 鲮鱼【中药大全】
  23. 零腥《血证论》
  24. 魿鱼【中药大全】
  25. 零陵香油【方剂大全】
  26. 岭南杜鹃【中药大全】
  27. 零陵香【中药大全】
  28. 岭南花椒根【中药大全】
  29. 零陵香《证类本草》
  30. 岭南铁角蕨【中药大全】
  1. 鲮鲤甲《名医别录》
  2. 鲮鲤甲《增广和剂局方药性总论》
  3. 鲮鲤甲《本草乘雅半偈》
  4. 鲮鲤甲《本草思辨录》
  5. 鲮鲤肉《饮食须知》
  6. 鲮鲤甲《本经逢原》
  7. 鲮鲤汤《备急千金要方》
  8. 鲮鲤甲《证类本草》
  9. 岭南道《千金翼方》
  10. 鲮鲤甲《医学入门》
  11. 岭南脚气《中医词典》
  12. 鲮鲤甲《本草蒙筌》
  13. 岭南瘴毒《张氏医通》
  14. 鲮鲤甲《本草衍义》
  15. 岭南瘴毒门《张氏医通》
  16. 鲮鲤甲《新修本草》
  17. 岭南瘴气香港脚酒汤散方一十三首《外台秘要》
  18. 鲮鲤甲《本草经集注》
  19. 岭南诸病《仁斋直指方论（附补遗）》
  20. 鲮鲤甲《千金翼方》
  21. 领导工作与领导艺术《医院药学》
  22. 鲮鲤《得配本草》
  23. 领灰《千金翼方》
  24. 鲮鲤《本草从新》
  25. 领灰《新修本草》
  26. 鲮鲤《本草纲目》
  27. 领灰《名医别录》
  28. 鲮甲《玉楸药解》
  29. 令发不生方三首《外台秘要》
  30. 零余子《得配本草》
  31. 令发不生秘方（华佗令发不生）《华佗神方》


獭肝_《名医别录》_中医本草_【岐黄之术】

獭肝

獭肝

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，有毒．主治鬼疰、蛊毒，却鱼鲠，止久嗽，烧服之．肉，治疫气、温病，及牛时行病，煮矢灌之亦良．又，獭四足，主手足皮 裂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲮鲤甲
  • 当前页：獭肝
  • 下一页：狐阴茎
<<< 返回本书目录
  1. 獭肝《证类本草》
  2. 獭肝【中药大全】
  3. 獭肝《药征续编》
  4. 獭肝散《何氏虚劳心传》
  5. 獭肝《本草新编》
  6. 獭骨【中药大全】
  7. 獭胆【中药大全】
  8. 獭皮毛【中药大全】
  9. 塔黄【中药大全】
  10. 獭肉【中药大全】
  11. 溻痒汤【方剂大全】
  12. 獭四足【中药大全】
  13. 塌胀丸【方剂大全】
  14. 獭子树【中药大全】
  15. 塌痒汤【方剂大全】
  16. 踏膀药【中药大全】
  17. 塌压死《洗冤集录》
  18. 蹋菜【中药大全】
  19. 塌气丸【方剂大全】
  20. 蹋曲疗冷《千金翼方》
  21. 塌气丸《小儿药证直诀》
  22. 胎〔敛〕疮《医宗金鉴》
  23. 塌气散【方剂大全】
  24. 胎病《慈幼新书》
  25. 塌方砸伤的急救《现代院外急救手册》
  26. 胎病论《幼幼集成》
  27. 塌方伤《家庭医学百科-自救互救篇》
  28. 胎不安【方剂主治】
  29. 塌菜【中药大全】
  30. 胎不安、小产、堕胎证治《妇科心法要诀》
  1. 獭肝《名医别录》
  2. 獭肝《本草便读》
  3. 獭肝《本草分经》
  4. 獭肝《医方考》
  5. 獭肝《本草撮要》
  6. 獭肝《本草从新》
  7. 獭肝《药性切用》
  8. 獭肝《本草新编》
  9. 獭肝《药征续编》
  10. 獭肝《证类本草》
  11. 獭肝羹《饮膳正要》
  12. 獭肝《冯氏锦囊秘录》
  13. 獭肝羹《食疗方》
  14. 獭肝《本草蒙筌》
  15. 獭肝散《何氏虚劳心传》
  16. 獭肝《本草备要》
  17. 獭肝丸《妇人大全良方》
  18. 獭肝《汤液本草》
  19. 獭肝丸《医方论》
  20. 獭肝《新修本草》
  21. 獭肝丸（肘后）《冯氏锦囊秘录》
  22. 獭肝《本草经集注》
  23. 獭皮《饮膳正要》
  24. 獭肝《饮膳正要》
  25. 獭肉《饮膳正要》
  26. 獭肝《玉楸药解》
  27. 獭肉《医学入门》
  28. 獭肝《千金翼方》
  29. 獭爪屑《医方考》
  30. 獭《本草求真》
  31. 沓风《华佗神方》


狐阴茎_《名医别录》_中医本草_【岐黄之术】

狐阴茎

狐阴茎

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，有毒．主治女子绝产，阴痒，小儿阴颓卵肿；五脏及肠，味苦，微寒，有毒蛊毒寒热，小儿惊痫．雄狐屎，烧之辟恶．在木石上者是．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝
  • 当前页：狐阴茎
  • 下一页：麋脂
<<< 返回本书目录
  1. 狐阴茎《证类本草》
  2. 狐阴丸【方剂大全】
  3. 狐阴茎《本草纲目》完整版
  4. 弧菌和弯曲菌《医学微生物学》
  5. 狐牙散【方剂大全】
  6. 胡臭（狐臭）《孙真人海上方》
  7. 狐心【中药大全】
  8. 胡臭部《本草易读》
  9. 狐仙封脏丸【方剂大全】
  10. 胡臭漏腋《备急千金要方》
  11. 狐五脏（狐肠，狐肚）《本草纲目》完整版
  12. 胡臭漏腋证治《三因极一病证方论》
  13. 狐尾《本草纲目》完整版
  14. 胡吹灶丹《幼幼新书》
  15. 狐头散【方剂大全】
  16. 胡次丹《外科启玄》
  17. 狐头【中药大全】
  18. 胡葱《本草纲目》完整版
  19. 狐头《本草纲目》完整版
  20. 胡葱《雷公炮炙论》
  21. 狐四足（狐足）《本草纲目》完整版
  22. 胡葱《证类本草》
  23. 狐四足【中药大全】
  24. 胡葱（图）【中药大全】
  25. 狐疝治验《一得集》
  26. 胡葱子（图）【中药大全】
  27. 狐疝《金匮悬解》
  28. 胡豆草【中药大全】
  29. 狐肉汤【方剂大全】
  30. 胡豆汁【方剂大全】
  1. 狐阴茎《名医别录》
  2. 狐阴茎《增广和剂局方药性总论》
  3. 弧菌和弯曲菌《医学微生物学》
  4. 狐阴茎《本经逢原》
  5. 胡臭《中医词典》
  6. 狐阴茎《证类本草》
  7. 胡臭（狐臭）《孙真人海上方》
  8. 狐阴茎《冯氏锦囊秘录》
  9. 胡臭部《本草易读》
  10. 狐阴茎《本草蒙筌》
  11. 胡臭漏腋《备急千金要方》
  12. 狐阴茎《新修本草》
  13. 胡臭漏腋证治《三因极一病证方论》
  14. 狐阴茎《本草经集注》
  15. 胡吹灶丹《幼幼新书》
  16. 狐阴茎《千金翼方》
  17. 胡次丹《中医词典》
  18. 狐疝治验《一得集》
  19. 胡次丹《外科启玄》
  20. 狐疝秘方《华佗神方》
  21. 胡葱《雷公炮炙论》
  22. 狐疝风《中医词典》
  23. 胡葱《证类本草》
  24. 狐疝《医学纲目》
  25. 胡葱〈平〉《食疗本草》
  26. 狐疝《中医词典》
  27. 胡大卿《中医词典》
  28. 狐疝《中医名词词典》
  29. 胡道士《中医词典》
  30. 狐肉汤《食疗方》
  31. 胡豆子《证类本草》


麋脂_《名医别录》_中医本草_【岐黄之术】

麋脂

麋脂

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．柔皮肤，不可近阴，令痿．（畏大黄．）角，味甘，无毒．治痹，止血，益气力生南山及淮海边泽中，十月取．

《本经》原文∶麋脂，味辛，温．主痈肿、恶疮、死肌，寒风湿痹，四肢拘缓不收，风头肿气，通凑理．一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐阴茎
  • 当前页：麋脂
  • 下一页：虾蟆
<<< 返回本书目录
  1. 麋脂《证类本草》
  2. 麋脂【中药大全】
  3. 麋肉【中药大全】
  4. 麋脂（宫脂）《本草纲目》完整版
  5. 麋肉《本草纲目》完整版
  6. 蘼无《本草纲目》图文版
  7. 麋茸丸【方剂大全】
  8. 蘼芜《本草纲目》完整版
  9. 麋茸丸《洪氏集验方》
  10. 蘼芜《本草乘雅半偈》
  11. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  12. 蘼芜《本草择要纲目》
  13. 麋茸【中药大全】
  14. 蘼芜《证类本草》
  15. 麋茸《本草纲目》完整版
  16. 蘼芜【中药大全】
  17. 麋皮《本草纲目》完整版
  18. 米《本草纲目》完整版
  19. 麋角丸【方剂大全】
  20. 米《本草乘雅半偈》
  21. 麋角既济丸【方剂大全】
  22. 米《证类本草》
  23. 麋角【中药大全】
  24. 米百合【中药大全】
  25. 麋角《雷公炮炙论》
  26. 米秕《本草纲目》完整版
  27. 麋角《本草纲目》完整版
  28. 米部《幼幼新书》
  29. 麋骨【中药大全】
  30. 米醋《本草纲目》完整版
  1. 麋脂《名医别录》
  2. 麋脂《证类本草》
  3. 蘼芜《神农本草经》
  4. 麋脂《新修本草》
  5. 蘼芜《本草纲目》
  6. 麋脂《本草经集注》
  7. 蘼芜《千金翼方》
  8. 麋脂《饮膳正要》
  9. 蘼芜《本草经集注》
  10. 麋脂《千金翼方》
  11. 蘼芜《新修本草》
  12. 麋脂《神农本草经》
  13. 蘼芜《证类本草》
  14. 麋鱼《名医别录》
  15. 蘼芜《名医别录》
  16. 麋鱼《证类本草》
  17. 蘼芜《本草择要纲目》
  18. 麋鱼《新修本草》
  19. 蘼芜《本草乘雅半偈》
  20. 麋鱼《千金翼方》
  21. 蘼芜丸《备急千金要方》
  22. 麋衔汤《三因极一病证方论》
  23. 米《千金翼方》
  24. 麋肉《饮食须知》
  25. 米《新修本草》
  26. 麋肉《饮膳正要》
  27. 米《本草衍义》
  28. 麋茸丸《普济本事方》
  29. 米《饮食须知》
  30. 麋茸丸《冯氏锦囊秘录》
  31. 米《古今医统大全》


虾蟆_《名医别录》_中医本草_【岐黄之术】

虾蟆

虾蟆

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．主治阴蚀，疽疠，恶疮， 犬伤疮，能合玉石．一名蟾蜍，一名去 ，一名去又，脑，主明目，治青盲也．

《本经》原文∶虾蟆，味辛，寒．主邪气，破症坚血，痈肿阴疮．服之不患热病．生池泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋脂
  • 当前页：虾蟆
  • 下一页：蛙
<<< 返回本书目录
  1. 虾蟆《雷公炮炙论》
  2. 虾蟆【中药大全】
  3. 虾蟆《本草崇原》
  4. 虾蟆胆【中药大全】
  5. 虾壳钱【中药大全】
  6. 虾蟆肝【中药大全】
  7. 虾筏草【中药大全】
  8. 虾蟆行气法《养生导引法》
  9. 虾（音遐）蟆（音麻）《证类本草》
  10. 虾蟆脑【中药大全】
  11. 虾【中药大全】
  12. 虾蟆皮【中药大全】
  13. 虾《本草纲目》图文版
  14. 虾蟆丸【方剂大全】
  15. 虾《证类本草》
  16. 虾蟆瘟《丹溪手镜》
  17. 虾《食物疗法》
  18. 虾蟆瘟《医门补要》
  19. 虾《本草易读》
  20. 虾蟆圆【方剂大全】
  21. 虾《本草纲目》完整版
  22. 虾蟆挣《松峰说疫》
  23. 细锥香茶菜【中药大全】
  24. 虾须草（图）【中药大全】
  25. 细柱五加【中药大全】
  26. 虾须豆【中药大全】
  27. 细竹蒿草【中药大全】
  28. 虾子草【中药大全】
  29. 细轴荛花【中药大全】
  30. 虾子花【中药大全】
  1. 虾蟆《名医别录》
  2. 虾蟆《增广和剂局方药性总论》
  3. 虾蟆翻《急救广生集》
  4. 虾蟆《本草崇原》
  5. 虾蟆蛊《中医词典》
  6. 虾蟆《新修本草》
  7. 虾蟆行气法《养生导引法》
  8. 虾蟆《本草经集注》
  9. 虾蟆候《诸病源候论》
  10. 虾蟆《千金翼方》
  11. 虾蟆黄《中医词典》
  12. 虾蟆《雷公炮制药性解》
  13. 虾蟆秘方《华佗神方》
  14. 虾蟆《雷公炮炙论》
  15. 虾蟆瘟《中医词典》
  16. 虾蟆《神农本草经》
  17. 虾蟆瘟《竹林女科证治》
  18. 虾麻《本草衍义》
  19. 虾蟆瘟《松峰说疫》
  20. 虾〈平〉《食疗本草》
  21. 虾蟆瘟《丹溪手镜》
  22. 虾（音遐）蟆（音麻）《证类本草》
  23. 虾蟆瘟《奇效简便良方》
  24. 虾《本草撮要》
  25. 虾蟆瘟《医门补要》
  26. 虾《本草分经》
  27. 虾蟆瘟《回生集》
  28. 虾《本经逢原》
  29. 虾蟆瘟秘方《华佗神方》
  30. 虾《证类本草》
  31. 虾蟆瘴论症治歌《万氏秘传片玉心书》


蛙_《名医别录》_中医本草_【岐黄之术】

蛙

蛙

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒．主治小儿赤气，肌疮，脐伤，止痛，气不足．一名长股，生水中，取无时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾蟆
  • 当前页：蛙
  • 下一页：石蚕
<<< 返回本书目录
  1. 蛙《本草纲目》图文版
  2. 蛙粪霉病【疾病大全】
  3. 蛙《证类本草》
  4. 蛙形腹【疾病症状】
  5. 蛙《本草求真》
  6. 蛙状鼻【疾病症状】
  7. 蛙《本草纲目》完整版
  8. 娃儿藤【中药大全】
  9. 挖耳子草【中药大全】
  10. 娃娃拳【中药大全】
  11. 挖耳出血【疾病症状】
  12. 娃娃鱼【中药大全】
  13. 挖耳草根【中药大全】
  14. 瓦草《滇南本草》
  15. 挖耳草【中药大全】
  16. 瓦草【中药大全】
  17. 挖鼻孔【疾病症状】
  18. 瓦楞子（图）【中药大全】
  19. 唾液腺肿大【疾病症状】
  20. 瓦松《本草易读》
  21. 唾液涕泪信号《中医疾病预测》
  22. 瓦松《滇南本草》
  23. 唾液及汗液减少【疾病症状】
  24. 瓦松【中药大全】
  25. 唾液分泌增多【疾病症状】
  26. 瓦韦【中药大全】
  27. 唾血（呕血 吐血 余见唾）《针灸资生经》
  28. 腽肭补天丸【方剂大全】
  29. 唾血【方剂主治】
  30. 腽肭脐《本草新编》
  1. 蛙《名医别录》
  2. 蛙《本经逢原》
  3. 蛙候《诸病源候论》
  4. 蛙《本草求真》
  5. 瓦草《滇南本草》
  6. 蛙《证类本草》
  7. 瓦楞子《中药炮制》
  8. 蛙《饮食须知》
  9. 瓦楞子《本草备要》
  10. 蛙《本草衍义》
  11. 瓦楞子《顾松园医镜》
  12. 蛙《新修本草》
  13. 瓦楞子《本草求真》
  14. 蛙《本草经集注》
  15. 瓦楞子《本草便读》
  16. 蛙《千金翼方》
  17. 瓦楞子《本草分经》
  18. 蛙《本草纲目》
  19. 瓦楞子《本草撮要》
  20. 啘《中医词典》
  21. 瓦楞子《药性切用》
  22. 啘《中医名词词典》
  23. 瓦愣子（白螺丝壳）《中药学》
  24. 唾粘如胶并唾血《千金翼方》
  25. 瓦垄子《本草蒙筌》
  26. 唾痈呪病《中医词典》
  27. 瓦垄子《冯氏锦囊秘录》
  28. 唾液腺外分泌导管上皮自身抗体的检测《实用免疫细胞与核酸》
  29. 瓦垄子壳《本草易读》
  30. 唾液腺的一般结构《组织学与胚胎学》
  31. 瓦松《本草易读》


石蚕_《名医别录》_中医本草_【岐黄之术】

石蚕

石蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒，生江汉．

《本经》原文∶石蚕，味咸，寒．主五癃，破石淋，堕胎．肉，解结气，利水道，除热．一名沙虱．生池泽

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛙
  • 当前页：石蚕
  • 下一页：蚺蛇胆
<<< 返回本书目录
  1. 石蚕《证类本草》
  2. 石蚕【中药大全】
  3. 石蚕《证类本草》
  4. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  5. 石蚕《本草纲目》完整版
  6. 石草部《本经逢原》
  7. 石参【中药大全】
  8. 石草类《本草便读》
  9. 石部（玉石类三种）《得配本草》
  10. 石草鞋【中药大全】
  11. 石部（石类二十五种）《得配本草》
  12. 石茶【中药大全】
  13. 石部（卤石类十五种）《得配本草》
  14. 石蝉草【中药大全】
  15. 石部《冯氏锦囊秘录》
  16. 石蟾蜍【中药大全】
  17. 石部《本经逢原》
  18. 石菖蒲《本草新编》
  19. 石部《本草蒙筌》
  20. 石菖蒲《药鉴》
  21. 石布《滇南本草》
  22. 石菖蒲《药笼小品》
  23. 石鳖【中药大全】
  24. 石菖蒲【中药大全】
  25. 石鳖《本草纲目》图文版
  26. 石菖蒲花【中药大全】
  27. 石鳖《本草纲目》完整版
  28. 石菖蒲散【方剂大全】
  29. 石壁莲【中药大全】
  30. 石菖蒲丸【方剂大全】
  1. 石蚕《名医别录》
  2. 石蚕《证类本草》
  3. 石昌琏《中医词典》
  4. 石蚕《证类本草》
  5. 石菖蒲《药笼小品》
  6. 石蚕《医学入门》
  7. 石菖蒲《本草备要》
  8. 石蚕《本草衍义》
  9. 石菖蒲《本草蒙筌》
  10. 石蚕《吴普本草》
  11. 石菖蒲《冯氏锦囊秘录》
  12. 石蚕《新修本草》
  13. 石菖蒲《本草求真》
  14. 石蚕《本草经集注》
  15. 石菖蒲《本草新编》
  16. 石蚕《玉楸药解》
  17. 石菖蒲《本草从新》
  18. 石蚕《千金翼方》
  19. 石菖蒲《得配本草》
  20. 石蚕《神农本草经》
  21. 石菖蒲《中药学》
  22. 石布《滇南本草》
  23. 石菖蒲《本草分经》
  24. 石碑《新修本草》
  25. 石菖蒲《本草害利》
  26. 石斑鱼《本经逢原》
  27. 石菖蒲《本草害利》
  28. 石斑鱼《本草求真》
  29. 石菖蒲《本草撮要》
  30. 石斑鱼《饮食须知》
  31. 石菖蒲《药鉴》


蚺蛇胆_《名医别录》_中医本草_【岐黄之术】

蚺蛇胆

蚺蛇胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，寒，有小毒．主治心腹 痛，下部 疮，目肿痛．膏，平，有小毒．治风毒，妇人产后腹痛余疾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蚕
  • 当前页：蚺蛇胆
  • 下一页：蝮蛇胆
<<< 返回本书目录
  1. 蚺蛇《本草纲目》图文版
  2. 蚺蛇胆【中药大全】
  3. 蚺蛇《本草纲目》完整版
  4. 蚺蛇胆散【方剂大全】
  5. 蚺（音髯）蛇胆《证类本草》
  6. 蚺蛇膏【中药大全】
  7. 群众急救系统普及化《现代院外急救手册》
  8. 蚺蛇肉《本草纲目》完整版
  9. 群体中的遗传平衡《医学遗传学基础》
  10. 蚺蛇肉【中药大全】
  11. 群体遗传学《医学遗传学基础》
  12. 蚺蛇牙《本草纲目》完整版
  13. 群方加减法《外科启玄》
  14. 蚺蛇子《本草纲目》完整版
  15. 群方备载《医学集成》
  16. 然谷穴【下肢内侧穴位】
  17. 裙边疮《外科十三方考》
  18. 燃照汤【方剂大全】
  19. 阙疑《医述》
  20. 苒苒草【中药大全】
  21. 鹊脑《本草纲目》完整版
  22. 染匠之妇肠痈《孙文垣医案》
  23. 鹊目症《眼科阐微》
  24. 染色方法《实用免疫细胞与核酸》
  25. 鹊豆【中药大全】
  26. 染色体畸变综合征《医学遗传学基础》
  27. 鹊巢《本草纲目》完整版
  28. 染色体畸形【疾病症状】
  29. 鹊【中药大全】
  30. 染色体异常【疾病大全】
  1. 蚺蛇胆《名医别录》
  2. 蚺蛇胆《得配本草》
  3. 蚺蛇胆《本草分经》
  4. 蚺蛇胆《本草从新》
  5. 蚺蛇胆《本草分经》
  6. 蚺蛇胆《本经逢原》
  7. 蚺蛇胆《本草撮要》
  8. 蚺蛇胆《本草备要》
  9. 蚺蛇胆《药性切用》
  10. 蚺蛇胆《海药本草》
  11. 蚺蛇肉《饮食须知》
  12. 蚺蛇胆《新修本草》
  13. 蚺蛇瘴《古今医案按》
  14. 蚺蛇胆《本草经集注》
  15. 然谷《中医词典》
  16. 蚺蛇胆《千金翼方》
  17. 然谷《针灸学》
  18. 蚺蛇《医方考》
  19. 然谷（一名龙渊）《针灸大成》
  20. 蚺蛇《医学入门》
  21. 然谷（荥穴）《子午流注说难》
  22. 蚺蛇《冯氏锦囊秘录》
  23. 然骨《中医名词词典》
  24. 蚺蛇《食疗本草》
  25. 然骨《中医词典》
  26. 蚺蛇《本草纲目》
  27. 然骨之后《中医词典》
  28. 蚺（音髯）蛇胆《证类本草》
  29. 然骨之前《中医词典》
  30. 群众性《预防医学》
  31. 然琥珀散《备急千金要方》


蝮蛇胆_《名医别录》_中医本草_【岐黄之术】

蝮蛇胆

蝮蛇胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，有毒．主治 疮．肉，酿作酒，治癞疾，诸 ，心腹痛，下结气，除其腹中吞鼠，有小毒，治鼠 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚺蛇胆
  • 当前页：蝮蛇胆
  • 下一页：蛇蜕
<<< 返回本书目录
  1. 蝮蛇胆《证类本草》
  2. 蝮蛇胆【中药大全】
  3. 蝮蛇胆《本草纲目》完整版
  4. 蝮蛇地丁洒【方剂大全】
  5. 蝮蛇【中药大全】
  6. 蝮蛇骨《本草纲目》完整版
  7. 蝮蛇《本草纲目》完整版
  8. 蝮蛇骨【中药大全】
  9. 缚猪绳《本草纲目》完整版
  10. 蝮蛇酒【方剂大全】
  11. 缚猪绳《本草纲目》完整版
  12. 蝮蛇皮《本草纲目》完整版
  13. 缚治法《石室秘录》
  14. 蝮蛇皮【中药大全】
  15. 缚手散【方剂大全】
  16. 蝮蛇肉《本草纲目》完整版
  17. 缚虎圆【方剂大全】
  18. 蝮蛇屎《本草纲目》完整版
  19. 缚虎丸【方剂大全】
  20. 蝮蛇螫方《外台秘要》
  21. 腹卒中综合征【疾病大全】
  22. 蝮蛇头丸【方剂大全】
  23. 腹自章门下行至居凡十二穴《针灸甲乙经》
  24. 蝮蛇蜕《本草纲目》完整版
  25. 腹自幽门挟巨阙两傍各半寸循冲脉下行至横骨凡二十一穴《针灸甲乙经》
  26. 蝮蛇蜕皮【中药大全】
  27. 腹自期门上直两乳侠不容两傍各一寸五分下行至冲门凡十四穴《针灸甲乙经》
  28. 蝮蛇脂《本草纲目》完整版
  29. 腹自鸠尾循任脉下行至会阴凡十五穴《针灸甲乙经》
  30. 蝮蛇脂【中药大全】
  1. 蝮蛇胆《名医别录》
  2. 蝮蛇胆《证类本草》
  3. 蝮蛇螫方一十首《外台秘要》
  4. 蝮蛇胆《新修本草》
  5. 蝮蛇螫候《诸病源候论》
  6. 蝮蛇胆《本草经集注》
  7. 蝮蛇螫秘方《华佗神方》
  8. 蝮蛇胆《千金翼方》
  9. 覆《中医词典》
  10. 蝮蛇《本经逢原》
  11. 覆杯《中医词典》
  12. 蝮蛇《食疗本草》
  13. 覆杯《目经大成》
  14. 缚治法《石室秘录》
  15. 覆杯则卧《趣味中医》
  16. 缚虎丸《太平惠民和剂局方》
  17. 覆检《洗冤集录》
  18. 腹自章门下行至居凡十二穴《针灸甲乙经》
  19. 覆盆《新修本草》
  20. 腹自幽门挟巨阙两傍各半寸循冲脉下行至横骨凡二十一穴《针灸甲乙经》
  21. 覆盆子《本草纲目》
  22. 腹自期门上直两乳侠不容两傍各一寸五分下行至冲门凡十四穴《针灸甲乙经》
  23. 覆盆子《雷公炮炙论》
  24. 腹自鸠尾循任脉下行至会阴凡十五穴《针灸甲乙经》
  25. 覆盆子《雷公炮制药性解》
  26. 腹自不容侠幽门两傍各一寸五分至气冲凡二十三穴《针灸甲乙经》
  27. 覆盆子《千金翼方》
  28. 腹主动脉瘤《默克家庭诊疗手册》
  29. 覆盆子《药笼小品》
  30. 腹主动脉及其分支《默克家庭诊疗手册》
  31. 覆盆子《玉楸药解》


蛇蜕_《名医别录》_中医本草_【岐黄之术】

蛇蜕

蛇蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治弄舌摇头，大人五邪，言语僻越，恶疮，呕咳，明目．一名龙子皮生荆州及田野．五月五日、十五日取之良．（畏磁石及酒．）

《本经》原文∶蛇蜕，味咸，平．主小儿百二十种惊痫，螈 癫疾，寒热肠痔，虫毒，蛇痫．火熬之良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝮蛇胆
  • 当前页：蛇蜕
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《名医别录》
  2. 蛇蜕《增广和剂局方药性总论》
  3. 蛇蜕《本草分经》
  4. 蛇蜕《本草崇原》
  5. 蛇蜕《本草撮要》
  6. 蛇蜕《得配本草》
  7. 蛇蜕《外科全生集》
  8. 蛇蜕《本草从新》
  9. 蛇蜕《药性切用》
  10. 蛇蜕《本经逢原》
  11. 蛇蜕（音税）《证类本草》
  12. 蛇蜕《本草求真》
  13. 蛇蜕皮《食疗本草》
  14. 蛇蜕《医学入门》
  15. 蛇脱《吴普本草》
  16. 蛇蜕《冯氏锦囊秘录》
  17. 蛇尾疮《急救广生集》
  18. 蛇蜕《本草易读》
  19. 蛇窝疮秘方《华佗神方》
  20. 蛇蜕《本草备要》
  21. 蛇蝎毒等《千金宝要》
  22. 蛇蜕《汤液本草》
  23. 蛇形疮秘方《华佗神方》
  24. 蛇蜕《本草衍义》
  25. 蛇沿毒《中医词典》
  26. 蛇蜕《新修本草》
  27. 蛇眼丁《中医词典》
  28. 蛇蜕《本草经集注》
  29. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  30. 蛇蜕《中药炮制》
  31. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》


蜈蚣_《名医别录》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．主治心腹寒热结聚，堕胎，去恶血．生大吴江南．赤头足者良．

《本经》原文∶蜈蚣，味辛，温．主鬼注蛊毒，啖诸蛇、虫、鱼毒，杀鬼物老精温疟，去三虫．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕
  • 当前页：蜈蚣
  • 下一页：马陆
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《名医别录》
  2. 蜈蚣《增广和剂局方药性总论》
  3. 蜈蚣《本草分经》
  4. 蜈蚣《本草便读》
  5. 蜈蚣《本草择要纲目》
  6. 蜈蚣《本草崇原》
  7. 蜈蚣《本草害利》
  8. 蜈蚣《中药学》
  9. 蜈蚣《本草撮要》
  10. 蜈蚣《得配本草》
  11. 蜈蚣《外科全生集》
  12. 蜈蚣《本草从新》
  13. 蜈蚣《药性切用》
  14. 蜈蚣《本经逢原》
  15. 蜈蚣叮疮《外科启玄》
  16. 蜈蚣《本草求真》
  17. 蜈蚣疔《中医词典》
  18. 蜈蚣《证类本草》
  19. 蜈蚣哽喉《中医词典》
  20. 蜈蚣《医学入门》
  21. 蜈蚣和千足虫咬伤《默克家庭诊疗手册》
  22. 蜈蚣《冯氏锦囊秘录》
  23. 蜈蚣解《医学衷中参西录》
  24. 蜈蚣《本草易读》
  25. 蜈蚣漏《中医词典》
  26. 蜈蚣《本草蒙筌》
  27. 蜈蚣入耳《奇效简便良方》
  28. 蜈蚣《本草备要》
  29. 蜈蚣入耳《奇方类编》
  30. 蜈蚣《本草衍义》
  31. 蜈蚣入耳方三首《外台秘要》


马陆_《名医别录》_中医本草_【岐黄之术】

马陆

马陆

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．主治寒热痞结，胁下满．一名马轴．生玄菟．

《本经》原文∶马陆，味辛，温．主腹中大坚症，破积聚息肉，恶疮白秃．一名百足．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：马陆
  • 下一页：?? (土蜂)
<<< 返回本书目录
  1. 马陆《证类本草》
  2. 马陆【中药大全】
  3. 马陆《雷公炮炙论》
  4. 马鹿花【中药大全】
  5. 马陆《本草纲目》完整版
  6. 马毛《本草纲目》完整版
  7. 马柳根【中药大全】
  8. 马毛散【方剂大全】
  9. 马骝卵【中药大全】
  10. 马明汤【方剂大全】
  11. 马铃薯【中药大全】
  12. 马鸣散【方剂大全】
  13. 马铃薯《食物疗法》
  14. 马脑《本草纲目》完整版
  15. 马铃根【中药大全】
  16. 马脑《本草纲目》图文版
  17. 马蔺子饮【方剂大全】
  18. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  19. 马蔺子丸【方剂大全】
  20. 马尿花《滇南本草》
  21. 马蔺子散【方剂大全】
  22. 马尿花【中药大全】
  23. 马蔺子【中药大全】
  24. 马尿泡【中药大全】
  25. 马蔺子《本草易读》
  26. 马尿烧【中药大全】
  27. 马蔺浴汤【方剂大全】
  28. 马皮《本草纲目》完整版
  29. 马蔺叶【中药大全】
  30. 马皮【中药大全】
  1. 马陆《名医别录》
  2. 马陆《证类本草》
  3. 马玫《中医词典》
  4. 马陆《医学入门》
  5. 马目晕秘方《华佗神方》
  6. 马陆《本草衍义》
  7. 马脑《本草衍义》
  8. 马陆《吴普本草》
  9. 马脑《增广和剂局方药性总论》
  10. 马陆《新修本草》
  11. 马尿花《滇南本草》
  12. 马陆《本草经集注》
  13. 马啮踏人候《诸病源候论》
  14. 马陆《千金翼方》
  15. 马培之（1820-1903年）《中医词典》
  16. 马陆《雷公炮炙论》
  17. 马脾风《中医词典》
  18. 马陆《神农本草经》
  19. 马脾风《医学纲目》
  20. 马流沫秘方《华佗神方》
  21. 马脾风《医宗金鉴》
  22. 马铃薯中毒的急救《现代院外急救手册》
  23. 马脾风《证治准绳·幼科》
  24. 马铃薯（《湖南药物志》）《中医饮食营养学》
  25. 马脾风《幼科释谜》
  26. 马铃薯《食物疗法》
  27. 马脾风《儿科萃精》
  28. 马蔺子丸《备急千金要方》
  29. 马脾风《幼科心法要诀》
  30. 马蔺子《药性切用》
  31. 马脾风似痫《中医词典》


土蜂_《名医别录》_中医本草_【岐黄之术】

?? (土蜂)
在线购买《名医别录》正版书籍

?? (土蜂)

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治鼻窒．其土房主痈肿，风头．一名土蜂．生熊耳及 ，或人屋间．

《本经》原文∶ ，味辛，平，主久聋，咳逆毒瓦斯，出刺出汗．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马陆
  • 当前页：?? (土蜂)
  • 下一页：雀瓮
<<< 返回本书目录
  1. 土蜂《本草纲目》图文版
  2. 土蜂【中药大全】
  3. 土蜂《本草纲目》完整版
  4. 土蜂窠《本草纲目》完整版
  5. 土肥对称性肢端色素沉着症【疾病大全】
  6. 土蜂窠《本草纲目》图文版
  7. 土豆粥【方剂大全】
  8. 土蜂子【中药大全】
  9. 土豆汁【方剂大全】
  10. 土茯苓《本草纲目》完整版
  11. 土丁桂【中药大全】
  12. 土茯苓《本草乘雅半偈》
  13. 土党参（图）【中药大全】
  14. 土茯苓《本草易读》
  15. 土当归【中药大全】
  16. 土茯苓《本草择要纲目》
  17. 土当归《本草纲目》图文版
  18. 土茯苓《药笼小品》
  19. 土当归《本草纲目》完整版
  20. 土茯苓《本草纲目》图文版
  21. 土丹参【中药大全】
  22. 土茯苓（光菝）《滇南本草》
  23. 土大香【中药大全】
  24. 土茯苓（金荞麦）《滇南本草》
  25. 土大黄叶【中药大全】
  26. 土茯苓（图）【中药大全】
  27. 土大黄膏【方剂大全】
  28. 土茯苓合剂【方剂大全】
  29. 土大黄（图）【中药大全】
  30. 土茯苓通淋止痛汤【方剂大全】
  1. 土蜂《名医别录》
  2. 土风疮候《诸病源候论》
  3. 土蜂《本草纲目》
  4. 土风疮《中医词典》
  5. 土蜂《本草经集注》
  6. 土方《中医词典》
  7. 土蜂窠《本草纲目》
  8. 土豆粥《食物疗法》
  9. 土蜂窠《外科全生集》
  10. 土地《证类本草》
  11. 土蜂窠上细土《证类本草》
  12. 土虫《证类本草》
  13. 土蜂子《千金翼方》
  14. 土齿《名医别录》
  15. 土茯苓《本草纲目》
  16. 土齿《证类本草》
  17. 土茯苓《药笼小品》
  18. 土齿《新修本草》
  19. 土茯苓《玉楸药解》
  20. 土齿《千金翼方》
  21. 土茯苓《中药炮制》
  22. 土参《滇南本草》
  23. 土茯苓《本草备要》
  24. 土参《本草分经》
  25. 土茯苓《本草易读》
  26. 土部《本草便读》
  27. 土茯苓《冯氏锦囊秘录》
  28. 土不制水《中医词典》
  29. 土茯苓《本草求真》
  30. 土不制水《中医名词词典》
  31. 土茯苓《本经逢原》


雀瓮_《名医别录》_中医本草_【岐黄之术】

雀瓮

雀瓮

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生汉中，采蒸之，生树枝间， 房也．八月取．

《本经》原文∶雀瓮，味甘，平．主小儿惊痫，寒热结气，蛊毒鬼注．一名躁舍．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：?? (土蜂)
  • 当前页：雀瓮
  • 下一页：鼠妇
<<< 返回本书目录
  1. 雀瓮《证类本草》
  2. 雀瓮【中药大全】
  3. 雀瓮《本草崇原》
  4. 确定病因和疾病因果关系的标准《预防医学》
  5. 雀瓮《本草纲目》完整版
  6. 确定研究目的《预防医学》
  7. 雀头血【中药大全】
  8. 确定诊断标准《流行病学》
  9. 雀头血《本草纲目》完整版
  10. 鹊《本草纲目》完整版
  11. 雀苏《雷公炮炙论》
  12. 鹊《本草纲目》图文版
  13. 雀屎（雀粪）《本草纲目》完整版
  14. 鹊【中药大全】
  15. 雀舌豆【中药大全】
  16. 鹊巢《本草纲目》完整版
  17. 雀舌草【中药大全】
  18. 鹊豆【中药大全】
  19. 雀肉《本草纲目》完整版
  20. 鹊目症《眼科阐微》
  21. 雀榕叶【中药大全】
  22. 鹊脑《本草纲目》完整版
  23. 雀榕根【中药大全】
  24. 阙疑《医述》
  25. 雀翘【中药大全】
  26. 裙边疮《外科十三方考》
  27. 雀脑【中药大全】
  28. 群方备载《医学集成》
  29. 雀脑《本草纲目》完整版
  30. 群方加减法《外科启玄》
  1. 雀瓮《名医别录》
  2. 雀瓮《本草崇原》
  3. 雀眼癣候《诸病源候论》
  4. 雀瓮《本经逢原》
  5. 雀医草《千金翼方》
  6. 雀瓮《证类本草》
  7. 雀医草《新修本草》
  8. 雀瓮《医学入门》
  9. 雀医草《证类本草》
  10. 雀瓮《本草衍义》
  11. 雀医草《名医别录》
  12. 雀瓮《新修本草》
  13. 雀啄法《中医词典》
  14. 雀瓮《本草经集注》
  15. 雀啄灸《中医词典》
  16. 雀瓮《千金翼方》
  17. 雀啄脉《中医名词词典》
  18. 雀瓮《神农本草经》
  19. 雀啄脉《中医词典》
  20. 雀苏《雷公炮炙论》
  21. 雀子斑《中医词典》
  22. 雀屎丸《备急千金要方》
  23. 雀嘴式《气功外气疗法》
  24. 雀舌《中医词典》
  25. 确定P值，作出推断结论《预防医学》
  26. 雀肉《医学入门》
  27. 确定病因和疾病因果关系的标准《预防医学》
  28. 雀肉《饮食须知》
  29. 确定排列顺序的方法《生物化学与分子生物学》
  30. 雀肉《饮膳正要》
  31. 确定神经递质的性质、定性和分布《实用免疫细胞与核酸》


鼠妇_《名医别录》_中医本草_【岐黄之术】

鼠妇

鼠妇

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，无毒．一名 ．生魏郡及人家地上，五月五日取．

《本经》原文∶鼠妇，味酸，温．主气癃不得小便，妇人月闭血瘕，痫 寒热，利水道．一名负蟠，一名 ．生平谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀瓮
  • 当前页：鼠妇
  • 下一页：萤火
<<< 返回本书目录
  1. 鼠妇《本草纲目》图文版
  2. 鼠妇【中药大全】
  3. 鼠妇《证类本草》
  4. 鼠妇画眉草【中药大全】
  5. 鼠妇《长沙药解》
  6. 鼠肝《本草纲目》完整版
  7. 鼠妇《本草崇原》
  8. 鼠肝【中药大全】
  9. 鼠妇《本草乘雅半偈》
  10. 鼠骨（鼠胆）《本草新编》
  11. 鼠妇《本草纲目》完整版
  12. 鼠及瘰方《外台秘要》
  13. 鼠粪（鼠屎）《本草纲目》完整版
  14. 鼠脊骨《本草纲目》完整版
  15. 鼠耳《本草乘雅半偈》
  16. 鼠迹《痘疹心法要诀》
  17. 鼠肚《本草纲目》完整版
  18. 鼠迹《医宗金鉴》
  19. 鼠胆【中药大全】
  20. 鼠解《研经言》
  21. 鼠胆《本草纲目》完整版
  22. 鼠李《本草纲目》完整版
  23. 鼠标蛇【中药大全】
  24. 鼠李《本草图经》
  25. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  26. 鼠李《证类本草》
  27. 鼠【中药大全】
  28. 鼠李《本草纲目》图文版
  29. 鼠《本草纲目》图文版
  30. 鼠李【中药大全】
  1. 鼠妇《名医别录》
  2. 鼠妇《本草崇原》
  3. 鼠妇《本草分经》
  4. 鼠妇《得配本草》
  5. 鼠妇《本草撮要》
  6. 鼠妇《本经逢原》
  7. 鼠妇《本草乘雅半偈》
  8. 鼠妇《证类本草》
  9. 鼠姑《千金翼方》
  10. 鼠妇《医学入门》
  11. 鼠姑《本草经集注》
  12. 鼠妇《本草易读》
  13. 鼠姑《新修本草》
  14. 鼠妇《汤液本草》
  15. 鼠姑《证类本草》
  16. 鼠妇《本草衍义》
  17. 鼠姑《名医别录》
  18. 鼠妇《新修本草》
  19. 鼠骨（鼠胆）《本草新编》
  20. 鼠妇《本草经集注》
  21. 鼠骨散《万氏秘传片玉心书》
  22. 鼠妇《长沙药解》
  23. 鼠核痛《回生集》
  24. 鼠妇《千金翼方》
  25. 鼠候《巢氏病源补养宣导法》
  26. 鼠妇《本草纲目》
  27. 鼠候《诸病源候论》
  28. 鼠妇《神农本草经》
  29. 鼠及瘰方一十一首《外台秘要》
  30. 鼠粪汤《伤寒括要》
  31. 鼠迹《医宗金鉴》


萤火_《名医别录》_中医本草_【岐黄之术】

萤火

萤火

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．一名放光，一名熠耀，一名即 ．生阶地．七月七日取，阴干．

《本经》原文∶萤火，味辛，微温．主明目，小儿火疮伤热气，蛊毒鬼注，通神精．一名夜光．生池泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠妇
  • 当前页：萤火
  • 下一页：衣鱼
<<< 返回本书目录
  1. 萤火《本草纲目》图文版
  2. 萤火【中药大全】
  3. 萤火《证类本草》
  4. 萤火丹《幼幼新书》
  5. 萤火《本草崇原》
  6. 营气《黄帝内经·灵枢》
  7. 萤火《本草纲目》完整版
  8. 营气《灵枢悬解》
  9. 莹珠膏【方剂大全】
  10. 营气《内经评文》
  11. 盈虚吟《景岳全书》
  12. 营气《针灸甲乙经》
  13. 盈虚吟《妇人规》
  14. 营气行度一经水行地论《医原》
  15. 盈虚《冯氏锦囊秘录》
  16. 营气营运之次《类经》
  17. 荧光显微镜检查法《实用免疫细胞与核酸》
  18. 营气运行《四圣心源》
  19. 荧光免疫技术《免疫学和免疫学检验》
  20. 营实《雷公炮炙论》
  21. 荧光免疫测定《免疫学和免疫学检验》
  22. 营实《证类本草》
  23. 荧光抗体技术《免疫学和免疫学检验》
  24. 营实【中药大全】
  25. 荧光抗体的制备《实用免疫细胞与核酸》
  26. 营实，墙蘼《本草纲目》完整版
  27. 荧光或酶标抗体在肾脏内显示的部位及形式《实用免疫细胞与核酸》
  28. 营实墙蘼《本草纲目》图文版
  29. 迎香穴【头部正面穴位】
  30. 营卫《经络考》
  1. 萤火《名医别录》
  2. 萤火《本草崇原》
  3. 萤火《本草撮要》
  4. 萤火《得配本草》
  5. 萤火丹《中医词典》
  6. 萤火《本经逢原》
  7. 萤火丹《幼幼新书》
  8. 萤火《证类本草》
  9. 萤火丹候《诸病源候论》
  10. 萤火《医学入门》
  11. 萤火丹候《诸病源候论》
  12. 萤火《吴普本草》
  13. 萤火丸《急救广生集》
  14. 萤火《新修本草》
  15. 萤星满目证《中医词典》
  16. 萤火《本草经集注》
  17. 营《中医名词词典》
  18. 萤火《千金翼方》
  19. 营《中医词典》
  20. 萤火《本草纲目》
  21. 营池《中医词典》
  22. 萤《本草衍义》
  23. 营分《中医词典》
  24. 盈虚吟《妇人规》
  25. 营分证《中医名词词典》
  26. 盈虚吟《景岳全书》
  27. 营分证《中医词典》
  28. 盈虚《冯氏锦囊秘录》
  29. 营气《黄帝内经·灵枢》
  30. 荧火丹《证治准绳·幼科》
  31. 营气《中医名词词典》


衣鱼_《名医别录》_中医本草_【岐黄之术】

衣鱼

衣鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．主治淋，堕胎，涂疮，灭瘢．一名 ．生咸阳．

《本经》原文∶衣鱼，味咸，温．主妇人疝瘕，小便不利，小儿中风项强，背起摩之．一名白鱼．生平泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萤火
  • 当前页：衣鱼
  • 下一页：白颈蚯蚓
<<< 返回本书目录
  1. 衣鱼《本草纲目》图文版
  2. 衣鱼【中药大全】
  3. 衣鱼《证类本草》
  4. 衣原体肺炎【疾病大全】
  5. 衣鱼《本草崇原》
  6. 衣原体感染症【疾病大全】
  7. 衣鱼《本草纲目》完整版
  8. 衣原体淋巴肉芽肿【疾病大全】
  9. 衣干香方《外台秘要》
  10. 衣原体尿路感染【疾病大全】
  11. 衣服类《古今医统大全》
  12. 衣原体性结膜炎《西医眼科学》
  13. 衣带《本草纲目》完整版
  14. 衣着-养生余录（上）《古今医统大全》
  15. 伊藤痣【疾病大全】
  16. 衣中白鱼《药征续编》
  17. 伊祁丸【方剂大全】
  18. 医案《育婴家秘》
  19. 伊公问旨《四圣悬枢》
  20. 医案《重楼玉钥续编》
  21. 伊公四问《四圣悬枢》
  22. 医案《脉症治方》
  23. 伊芳尹汤液论例《阴证略例》
  24. 医案《慎柔五书》
  25. 伊芳尹三黄汤（仓公名火齐汤。金匮名泻心汤）《张氏医通》
  26. 医案《医门补要》
  27. 伊芳火丹《幼幼新书》
  28. 医案（杨氏）《针灸大成》
  29. 伊贝母【中药大全】
  30. 医案九条《医学集成》
  1. 衣鱼《名医别录》
  2. 衣鱼《本草崇原》
  3. 衣原体感染症《基因诊断与性传播疾病》
  4. 衣鱼《本经逢原》
  5. 衣着（养生余录 上）《古今医统大全》
  6. 衣鱼《证类本草》
  7. 衣中白鱼《吴普本草》
  8. 衣鱼《医学入门》
  9. 衣中白鱼《药征续编》
  10. 衣鱼《本草衍义》
  11. 衣中故绵絮《证类本草》
  12. 衣鱼《新修本草》
  13. 医《中医词典》
  14. 衣鱼《本草经集注》
  15. 医案《育婴家秘》
  16. 衣鱼《千金翼方》
  17. 医案《中医名词词典》
  18. 衣鱼《本草纲目》
  19. 医案《中医词典》
  20. 衣鱼《神农本草经》
  21. 医案《古今医统大全》
  22. 衣香方《奇方类编》
  23. 医案《古今医统大全》
  24. 衣香方《备急千金要方》
  25. 医案《古今医统大全》
  26. 衣睡梦多《医林改错》
  27. 医案《古今医统大全》
  28. 衣干香方五首《外台秘要》
  29. 医案《古今医统大全》
  30. 衣服类《古今医统大全》
  31. 医案《古今医统大全》


白颈蚯蚓_《名医别录》_中医本草_【岐黄之术】

白颈蚯蚓

白颈蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒，无毒．主治伤寒伏热，狂谬，大腹，黄胆．一名土龙．三月取，阴干．又，蚯蚓，盐沾为汁，治耳聋．

《本经》原文∶蚯蚓，味咸，寒．主蛇瘕，去三虫伏尸，鬼注蛊毒，杀长虫，仍自化作水．生平土．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衣鱼
  • 当前页：白颈蚯蚓
  • 下一页：蝼蛄
<<< 返回本书目录
  1. 白颈蚯蚓《证类本草》
  2. 白敬宇眼药【方剂大全】
  3. 白颈蚯蚓《本草易读》
  4. 白九股牛【中药大全】
  5. 白粳米饭《保健药膳》
  6. 白酒《药征续编》
  7. 白睛肿胀《圣济总录》
  8. 白酒《长沙药解》
  9. 白睛溢血【疾病大全】
  10. 白酒草【中药大全】
  11. 白睛溢血《中医眼科学》
  12. 白酒煎【方剂大全】
  13. 白睛青蓝《中医眼科学》
  14. 白酒药曲【方剂大全】
  15. 白睛疾病《中医眼科学》
  16. 白菊花根【中药大全】
  17. 白睛黄赤《银海精微》
  18. 白菊花酒【方剂大全】
  19. 白睛黑色症《眼科阐微》
  20. 白菊花散【方剂大全】
  21. 白荆花丸【方剂大全】
  22. 白苣《本草纲目》完整版
  23. 白茎鸦葱【中药大全】
  24. 白苣《本草求真》
  25. 白金丸【方剂大全】
  26. 白苣《证类本草》
  27. 白金汤【方剂大全】
  28. 白苣【中药大全】
  29. 白金散【方剂大全】
  30. 白珏膏【方剂大全】
  1. 白颈蚯蚓《名医别录》
  2. 白颈蚯蚓《增广和剂局方药性总论》
  3. 白颈蚯蚓《本草分经》
  4. 白颈蚯蚓《本草从新》
  5. 白酒《长沙药解》
  6. 白颈蚯蚓《证类本草》
  7. 白酒《药征续编》
  8. 白颈蚯蚓《冯氏锦囊秘录》
  9. 白菊清金散《目经大成》
  10. 白颈蚯蚓《本草易读》
  11. 白苣《证类本草》
  12. 白颈蚯蚓《本草蒙筌》
  13. 白苣《本草求真》
  14. 白颈蚯蚓《本草备要》
  15. 白苣《本草分经》
  16. 白颈蚯蚓《本草衍义》
  17. 白苣〈寒〉《食疗本草》
  18. 白颈蚯蚓《新修本草》
  19. 白苣菜《饮食须知》
  20. 白颈蚯蚓《本草经集注》
  21. 白俱黑《古今医统大全》
  22. 白颈蚯蚓《千金翼方》
  23. 白菌《中医词典》
  24. 白粳米饭《保健药膳》
  25. 白壳疮《中医词典》
  26. 白睛肿胀《圣济总录》
  27. 白壳疮《外科启玄》
  28. 白睛溢血（胭脂障）《中医名词词典》
  29. 白口疮《中医词典》
  30. 白睛溢血《中医眼科学》
  31. 白叩仁《本草害利》


蝼蛄_《名医别录》_中医本草_【岐黄之术】

蝼蛄

蝼蛄

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生东城，夏至取，曝干．

《本经》原文∶蝼蛄，味咸，寒．主产难，出肉中刺，溃痈肿，下哽噎，解毒，除恶疮．一名蟪蛄，一名天

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白颈蚯蚓
  • 当前页：蝼蛄
  • 下一页：蜣螂
<<< 返回本书目录
  1. 蝼蛄《本草纲目》图文版
  2. 蝼蛄【中药大全】
  3. 蝼蛄《本草易读》
  4. 蝼蛄串《外科正宗》
  5. 蝼蛄《本草新编》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄《本草纲目》完整版
  8. 蝼蛄串门主论《疡医大全》
  9. 蝼（音娄）蛄（音姑）《证类本草》
  10. 蝼蛄膏【方剂大全】
  11. 耧斗菜【中药大全】
  12. 蝼蛄疖《扁鹊心书》
  13. 楼梯草根【中药大全】
  14. 蝼蛄疖《医宗金鉴》
  15. 楼梯草【中药大全】
  16. 蝼蛄散【方剂大全】
  17. 楼台草《滇南本草》
  18. 蝼蛄麝香散【方剂大全】
  19. 蒌汁消蜜饮【方剂大全】
  20. 蝼蛄虾【中药大全】
  21. 蒌油【中药大全】
  22. 瘘疮止水丸【方剂大全】
  23. 蒌叶【中药大全】
  24. 漏《杂病治例》
  25. 蒌苏饮【方剂大全】
  26. 漏疮《保婴撮要》
  27. 蒌连丸【方剂大全】
  28. 漏疮《丹溪心法》
  29. 蒌蒿【中药大全】
  30. 漏疮《金匮钩玄》
  1. 蝼蛄《名医别录》
  2. 蝼蛄《本草便读》
  3. 蝼蛄《本草分经》
  4. 蝼蛄《中药学》
  5. 蝼蛄《本草撮要》
  6. 蝼蛄《得配本草》
  7. 蝼蛄《药性切用》
  8. 蝼蛄《本草从新》
  9. 蝼蛄串《医宗金鉴》
  10. 蝼蛄《本经逢原》
  11. 蝼蛄串《外科心法要诀》
  12. 蝼蛄《本草新编》
  13. 蝼蛄串《外科正宗》
  14. 蝼蛄《本草求真》
  15. 蝼蛄串《万氏秘传外科心法》
  16. 蝼蛄《医学入门》
  17. 蝼蛄串门主论《疡医大全》
  18. 蝼蛄《冯氏锦囊秘录》
  19. 蝼蛄串穴《中医词典》
  20. 蝼蛄《本草易读》
  21. 蝼蛄窜《中医词典》
  22. 蝼蛄《本草蒙筌》
  23. 蝼蛄候《诸病源候论》
  24. 蝼蛄《本草衍义》
  25. 蝼蛄疖《中医名词词典》
  26. 蝼蛄《新修本草》
  27. 蝼蛄疖《中医词典》
  28. 蝼蛄《本草经集注》
  29. 蝼蛄疖《医宗金鉴》
  30. 蝼蛄《中药炮制》
  31. 蝼蛄疖《外科心法要诀》


蜣螂_《名医别录》_中医本草_【岐黄之术】

蜣螂

蜣螂

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．主治手足端寒，肢满贲豚．生长沙．五月五日取，蒸，藏之．临用当炙．勿置中．令人吐．（畏羊角、石膏．）

又，捣为丸，塞下部，引痔虫出尽，永瘥．

《本经》原文∶蜣螂，味咸，寒．主小儿惊痫螈 ，腹胀寒热，大人癫疾狂易．一名蜣．火熬之良．生池

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄
  • 当前页：蜣螂
  • 下一页：地胆
<<< 返回本书目录
  1. 蜣螂《本草纲目》图文版
  2. 蜣螂【中药大全】
  3. 蜣螂《证类本草》
  4. 蜣螂蛀《医宗金鉴》
  5. 蜣螂《长沙药解》
  6. 蜣螂蛀门主论《疡医大全》
  7. 蜣螂《本草崇原》
  8. 蜣螂转丸《本草纲目》完整版
  9. 蜣螂《本草乘雅半偈》
  10. 蜣螂转丸《本草纲目》图文版
  11. 蜣螂《本草纲目》完整版
  12. 强间穴【头部背面穴位】
  13. 腔隙性脑梗死【疾病大全】
  14. 强碱类中毒【疾病大全】
  15. 枪乌贼【中药大全】
  16. 强筋【中药主治】
  17. 枪花药【中药大全】
  18. 强筋骨【中药主治】
  19. 枪刀药【中药大全】
  20. 强筋骨【方剂主治】
  21. 枪刀菜根【中药大全】
  22. 强筋壮骨【中药主治】
  23. 羌乌散【方剂大全】
  24. 强筋壮骨【方剂主治】
  25. 羌活愈风汤【方剂大全】
  26. 强迫侧卧位【疾病症状】
  27. 羌活鱼【中药大全】
  28. 强迫蹲位【疾病症状】
  29. 羌活饮子【方剂大全】
  30. 强迫俯卧位【疾病症状】
  1. 蜣螂《名医别录》
  2. 蜣螂《本草便读》
  3. 蜣螂《本草分经》
  4. 蜣螂《本草崇原》
  5. 蜣螂《本草撮要》
  6. 蜣螂《得配本草》
  7. 蜣螂《本草乘雅半偈》
  8. 蜣螂《本经逢原》
  9. 蜣螂候《诸病源候论》
  10. 蜣螂《证类本草》
  11. 蜣螂秘方《华佗神方》
  12. 蜣螂《汤液本草》
  13. 蜣螂蛀《中医词典》
  14. 蜣螂《本草衍义》
  15. 蜣螂蛀《医宗金鉴》
  16. 蜣螂《新修本草》
  17. 蜣螂蛀《外科心法要诀》
  18. 蜣螂《本草经集注》
  19. 蜣螂蛀门主论《疡医大全》
  20. 蜣螂《长沙药解》
  21. 蜣螂转丸《本草纲目》
  22. 蜣螂《千金翼方》
  23. 强《中医词典》
  24. 蜣螂《雷公炮制药性解》
  25. 强（qiǎng，音襁）力《中医词典》
  26. 蜣螂《本草纲目》
  27. 强刺激《中医词典》
  28. 蜣螂《神农本草经》
  29. 强电解质在溶液中的离解《医用化学》
  30. 腔子、脂膜《医述》
  31. 强行健《中医词典》


地胆_《名医别录》_中医本草_【岐黄之术】

地胆

地胆

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．蚀疮中恶肉，鼻中息肉，散结气石淋，去子．服一刀圭即下．一名青蛙，生汶八月取．（恶甘草．）

《本经》原文∶地胆，味辛，寒．主鬼注寒热，鼠 恶疮死肌，破症瘕，堕胎．一名青．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜣螂
  • 当前页：地胆
  • 下一页：马刀
<<< 返回本书目录
  1. 地胆《本草纲目》图文版
  2. 地胆【中药大全】
  3. 地胆《证类本草》
  4. 地胆草【中药大全】
  5. 地胆《本草纲目》完整版
  6. 地胆甘草散【方剂大全】
  7. 地打果树皮【中药大全】
  8. 地胆膏【方剂大全】
  9. 地朝阳【中药大全】
  10. 地胆散【方剂大全】
  11. 地草果【中药大全】
  12. 地胆丸【方剂大全】
  13. 地草果《滇南本草》
  14. 地地藕《滇南本草》
  15. 地仓穴【头部正面穴位】
  16. 地丁【中药大全】
  17. 地蚕【中药大全】
  18. 地丁草《药笼小品》
  19. 地参菊花汤【方剂大全】
  20. 地丁膏【方剂大全】
  21. 地不容【中药大全】
  22. 地丁散【方剂大全】
  23. 地不容《滇南本草》
  24. 地丁汤【方剂大全】
  25. 地不容《本草图经》
  26. 地丁饮【方剂大全】
  27. 地鳖紫金丹【方剂大全】
  28. 地耳《本草纲目》完整版
  29. 地鳖散【方剂大全】
  30. 地耳《本草纲目》图文版
  1. 地胆《名医别录》
  2. 地胆《本经逢原》
  3. 地胆甘草散《备急千金要方》
  4. 地胆《证类本草》
  5. 地道不通《中医词典》
  6. 地胆《医学入门》
  7. 地地藕《滇南本草》
  8. 地胆《吴普本草》
  9. 地丁《玉楸药解》
  10. 地胆《新修本草》
  11. 地丁《本经逢原》
  12. 地胆《本草经集注》
  13. 地丁草《药笼小品》
  14. 地胆《千金翼方》
  15. 地尔硫《药理学》
  16. 地胆《本草纲目》
  17. 地耳《本草纲目》
  18. 地胆《神农本草经》
  19. 地耳《千金翼方》
  20. 地冲《中医词典》
  21. 地耳《新修本草》
  22. 地草果《滇南本草》
  23. 地耳《饮食须知》
  24. 地仓《针灸学》
  25. 地耳《证类本草》
  26. 地仓《中医词典》
  27. 地耳《得配本草》
  28. 地仓《针灸大成》
  29. 地耳《名医别录》
  30. 地不容《本草图经》
  31. 地耳草《中药学》


马刀_《名医别录》_中医本草_【岐黄之术】

马刀

马刀

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．除五脏间热，肌中鼠 ，止烦满，补中，去厥痹，利机关．用之当炼，得水肠，又云得水良．一名马蛤．生江湖及东海．取无时．

《本经》原文∶马刀，味辛，微寒．主漏下赤白，寒热，破石淋，杀禽兽，贼鼠．生池泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地胆
  • 当前页：马刀
  • 下一页：贝子
<<< 返回本书目录
  1. 马刀《证类本草》
  2. 马刀【中药大全】
  3. 马刀《马培之医案》
  4. 马刀（马蛤）《本草纲目》完整版
  5. 马蛋果【中药大全】
  6. 马刀疮《外科启玄》
  7. 马丹阳天星十二穴治杂病歌《针灸大成》
  8. 马刀疮部《外科启玄》
  9. 马丹阳天星十二穴并治杂病歌《针灸大全》
  10. 马刀门主论《疡医大全》
  11. 马丹阳天星十二穴《类经图翼》
  12. 马刀肉【中药大全】
  13. 马厨疟痢并发（有发明）《孙文垣医案》
  14. 马刀痰核《外科十三方考》
  15. 马齿粥【方剂大全】
  16. 马蹬草【中药大全】
  17. 马齿苋子【中药大全】
  18. 马镫《本草纲目》完整版
  19. 马齿苋粥【方剂大全】
  20. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  21. 马齿苋汁涂方【方剂大全】
  22. 马迪庵内人奇痰症《孙文垣医案》
  23. 马齿苋汁【方剂大全】
  24. 马瓞儿【中药大全】
  25. 马齿苋洗剂【方剂大全】
  26. 马兜铃《本草纲目》完整版
  27. 马齿苋洗方【方剂大全】
  28. 马兜铃《本草乘雅半偈》
  29. 马齿苋涂敷方【方剂大全】
  30. 马兜铃《本草图经》
  1. 马刀《名医别录》
  2. 马刀《明医指掌》
  3. 马刀疮《中医词典》
  4. 马刀《儒门事亲》
  5. 马刀疮《外科启玄》
  6. 马刀《证类本草》
  7. 马刀疮《万氏秘传外科心法》
  8. 马刀《医学入门》
  9. 马刀疮部《外科启玄》
  10. 马刀《马培之医案》
  11. 马刀挟瘿《中医词典》
  12. 马刀《本草衍义》
  13. 马刀门主论《疡医大全》
  14. 马刀《吴普本草》
  15. 马刀痰核《外科十三方考》
  16. 马刀《新修本草》
  17. 马刀侠瘿《中医名词词典》
  18. 马刀《本草经集注》
  19. 马登风《中医词典》
  20. 马刀《中医词典》
  21. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  22. 马刀《千金翼方》
  23. 马迪庵内人奇痰症《孙文垣医案》
  24. 马刀《神农本草经》
  25. 马颠《千金翼方》
  26. 马丹阳天星十二穴治杂病歌《针灸易学》
  27. 马颠《新修本草》
  28. 马丹阳天星十二穴治杂病歌《针灸大成》
  29. 马颠《证类本草》
  30. 马丹阳天星十二穴并治杂病歌《针灸大全》
  31. 马颠《名医别录》


贝子_《名医别录》_中医本草_【岐黄之术】

贝子

贝子

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒，主除寒热温疰，解肌，散结热．一名贝齿．生东海．

《本经》原文∶贝子，味咸，平．主目翳，鬼注蛊毒，腹痛下血，五癃，利水道．烧用之良．生池泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马刀
  • 当前页：贝子
  • 下一页：田中螺汁
<<< 返回本书目录
  1. 贝子《本草纲目》图文版
  2. 贝子【中药大全】
  3. 贝子《证类本草》
  4. 贝子散【方剂大全】
  5. 贝子《本草纲目》完整版
  6. 备化汤【方剂大全】
  7. 贝叶膏【方剂大全】
  8. 备急《千金翼方》
  9. 贝母粥【方剂大全】
  10. 备急朝真丹【方剂大全】
  11. 贝母元参汤【方剂大全】
  12. 备急沉香散【方剂大全】
  13. 贝母饮【方剂大全】
  14. 备急丹【方剂大全】
  15. 贝母丸（新方）《虚损启微》
  16. 备急膏【方剂大全】
  17. 贝母丸【方剂大全】
  18. 备急红丸子【方剂大全】
  19. 贝母团【方剂大全】
  20. 备急经健脾丸【方剂大全】
  21. 贝母汤【方剂大全】
  22. 备急灸法《宋本备急灸法》
  23. 贝母升麻鳖甲汤【方剂大全】
  24. 备急救生丸【方剂大全】
  25. 贝母散(2)【方剂大全】
  26. 备急如圣散【方剂大全】
  27. 贝母散【方剂大全】
  28. 备急散【方剂大全】
  29. 贝母麦冬饮【方剂大全】
  30. 备急涂顶膏【方剂大全】
  1. 贝子《名医别录》
  2. 贝子《增广和剂局方药性总论》
  3. 备方《医学从众录》
  4. 贝子《得配本草》
  5. 备方《医学从众录》
  6. 贝子《本经逢原》
  7. 备化《中医词典》
  8. 贝子《证类本草》
  9. 备化汤《三因极一病证方论》
  10. 贝子《医学入门》
  11. 备急《千金翼方》
  12. 贝子《冯氏锦囊秘录》
  13. 备急大黄丸《内外伤辨》
  14. 贝子《本草蒙筌》
  15. 备急丹《妇人大全良方》
  16. 贝子《本草衍义》
  17. 备急丹《博济方》
  18. 贝子《海药本草》
  19. 备急灸法《宋本备急灸法》
  20. 贝子《新修本草》
  21. 备急丸《备急千金要方》
  22. 贝子《本草经集注》
  23. 备急丸《医宗金鉴》
  24. 贝子《千金翼方》
  25. 备急丸《删补名医方论》
  26. 贝子《本草纲目》
  27. 备急丸《医述》
  28. 贝子《神农本草经》
  29. 备急丸《太平惠民和剂局方》
  30. 贝杏甘茶《茶饮保健》
  31. 备急丸《儒门事亲》


田中螺汁_《名医别录》_中医本草_【岐黄之术】

田中螺汁

田中螺汁

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒．主治目热赤痛，止渴．“又，壳治尸疰，心腹痛，又治失精．水渍饮汁，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝子
  • 当前页：田中螺汁
  • 下一页：蜗牛
<<< 返回本书目录
  1. 田中螺汁《证类本草》
  2. 田中泥《本草纲目》完整版
  3. 田展初内治效《仿寓意草》
  4. 田中泥《本草纲目》图文版
  5. 田野卷耳【中药大全】
  6. 田中适所《先哲医话》
  7. 田旋花【中药大全】
  8. 菾菜根【中药大全】
  9. 田麻【中药大全】
  10. 甜菜《本草纲目》完整版
  11. 田螺厣【中药大全】
  12. 甜菜《滇南本草》
  13. 田螺肉《本草纲目》完整版
  14. 甜草【中药大全】
  15. 田螺疱《医宗金鉴》
  16. 甜茶【中药大全】
  17. 田螺泡《外科正宗》
  18. 甜茶藤【中药大全】
  19. 田螺门主论《疡医大全》
  20. 甜橙【中药大全】
  21. 田螺壳【中药大全】
  22. 甜疮《儒门事亲》
  23. 田螺壳《本草纲目》完整版
  24. 甜地丁【中药大全】
  25. 田螺【中药大全】
  26. 甜根子草【中药大全】
  27. 田螺《本草纲目》图文版
  28. 甜瓜《本草纲目》完整版
  29. 田螺《滇南本草》
  30. 甜瓜《本草求真》
  1. 田中螺汁《名医别录》
  2. 田中螺汁《顾松园医镜》
  3. 田中适所《先哲医话》
  4. 田中螺汁《证类本草》
  5. 田宗汉《中医词典》
  6. 田中螺汁《新修本草》
  7. 恬（tián）惔《中医词典》
  8. 田中螺汁《本草经集注》
  9. 恬淡虚无《中医词典》
  10. 田中螺汁《千金翼方》
  11. 甜菜《滇南本草》
  12. 田之丰《中医词典》
  13. 甜疮《中医词典》
  14. 田展初内治效《仿寓意草》
  15. 甜疮《儒门事亲》
  16. 田谊卿《中医词典》
  17. 甜疮候《诸病源候论》
  18. 田氏《中医词典》
  19. 甜瓜《本草纲目》
  20. 田母草《证类本草》
  21. 甜瓜《玉楸药解》
  22. 田麻《证类本草》
  23. 甜瓜《饮膳正要》
  24. 田蠃《得配本草》
  25. 甜瓜《本草衍义》
  26. 田螺旋顶《中医词典》
  27. 甜瓜《本草蒙筌》
  28. 田螺肉《冯氏锦囊秘录》
  29. 甜瓜《饮食须知》
  30. 田螺疱《医宗金鉴》
  31. 甜瓜《冯氏锦囊秘录》


蜗牛_《名医别录》_中医本草_【岐黄之术】

蜗牛

蜗牛

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，寒．主治贼风 僻， 跌，大肠下脱肛，筋急及惊痫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田中螺汁
  • 当前页：蜗牛
  • 下一页：鸬矢
<<< 返回本书目录
  1. 蜗牛《本草纲目》图文版
  2. 蜗牛【中药大全】
  3. 蜗牛《证类本草》
  4. 蜗牛壳【中药大全】
  5. 蜗牛《本草择要纲目》
  6. 蜗牛伤门主论《疡医大全》
  7. 蜗牛《本草易读》
  8. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  9. 蜗牛《本草新编》
  10. 我国古代的药物化妆品《趣味中医》
  11. 蜗牛《本草崇原》
  12. 我国寄生虫病防治的今后任务《人体寄生虫学》
  13. 蜗牛《本草纲目》完整版
  14. 我国卫生战略《预防医学》
  15. 蜗螺肉《本草纲目》完整版
  16. 我国幽门螺杆菌感染研究的现状和未来《中国幽门螺杆菌研究》
  17. 蜗螺烂壳《本草纲目》完整版
  18. 我们是个喜欢吃药的民族，大家爱乱服成药对吗?《中医之钥》
  19. 蜗螺《本草纲目》图文版
  20. 我之风症谈《推拿抉微》
  21. 蜗螺《本草纲目》完整版
  22. 我之惊症谈《推拿抉微》
  23. 窝状角质松解症【疾病大全】
  24. 沃纳综合征【疾病大全】
  25. 窝儿七【中药大全】
  26. 沃雪汤《医学衷中参西录》
  27. 莴笋《滇南本草》
  28. 沃雪汤【方剂大全】
  29. 莴苣子粥【方剂大全】
  30. 卧《医经原旨》
  1. 蜗牛《名医别录》
  2. 蜗牛《本草便读》
  3. 蜗牛《本草分经》
  4. 蜗牛《得配本草》
  5. 蜗牛《本草择要纲目》
  6. 蜗牛《本经逢原》
  7. 蜗牛《本草崇原》
  8. 蜗牛《本草新编》
  9. 蜗牛散《三因极一病证方论》
  10. 蜗牛《本草求真》
  11. 蜗牛伤门主论《疡医大全》
  12. 蜗牛《证类本草》
  13. 我朝斛法《类经图翼》
  14. 蜗牛《医学入门》
  15. 我国1983～1989年颁发的新增或修订的车间空气有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  16. 蜗牛《冯氏锦囊秘录》
  17. 我国的蛇类资源《外科学总论》
  18. 蜗牛《本草易读》
  19. 我国的食物发展纲要《预防医学》
  20. 蜗牛《本草蒙筌》
  21. 我国防治寄生虫病的成就和现状《人体寄生虫学》
  22. 蜗牛《新修本草》
  23. 我国古代的药物化妆品《趣味中医》
  24. 蜗牛《本草经集注》
  25. 我国寄生虫病防治的今后任务《人体寄生虫学》
  26. 蜗牛《本草经集注》
  27. 我国近代的检疫工作《中国医学通史》
  28. 蜗牛《本草经集注》
  29. 我国康复医学事业的兴起《中国医学通史》
  30. 蜗牛《本草经集注》
  31. 我国疗养事业的发展《中国医学通史》


鸬矢_《名医别录》_中医本草_【岐黄之术】

鸬矢

鸬矢

  • 上一页
  • 目录
  • 相关
  • 下一页

一名蜀水华．去面黑 志．头，微寒．治鲠及噎，烧服之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜗牛
  • 当前页：鸬矢
  • 下一页：头
<<< 返回本书目录
  1. 鸬肉《本草纲目》完整版
  2. 鸬蜀水花《本草纲目》完整版
  3. 鸬喙《本草纲目》完整版
  4. 鸬嗉《本草纲目》完整版
  5. 鸬骨《本草纲目》完整版
  6. 鸬头《本草纲目》完整版
  7. 鸬鹚涎丸【方剂大全】
  8. 鸬瘟《松峰说疫》
  9. 鸬鹚涎【中药大全】
  10. 颅底凹陷症【疾病大全】
  11. 鸬鹚屎膏【方剂大全】
  12. 颅底骨折【疾病大全】
  13. 鸬鹚散【方剂大全】
  14. 颅底骨折的急救《现代院外急救手册》
  15. 鸬鹚肉【中药大全】
  16. 颅底畸形【疾病症状】
  17. 鸬鹚骨【中药大全】
  18. 颅顶部《人体解剖学》
  19. 鸬鹚翅羽【中药大全】
  20. 颅缝过早闭合【疾病症状】
  21. 鸬鹚（鸬鹚）【中药大全】
  22. 颅缝裂开【疾病症状】
  23. 鸬翅羽《本草纲目》完整版
  24. 颅骨骨瘤【疾病大全】
  25. 鸬《本草纲目》完整版
  26. 颅骨骨膜窦【疾病大全】
  27. 炉消散【方剂大全】
  28. 颅骨骨髓炎【疾病大全】
  29. 炉灰膏【方剂大全】
  30. 颅骨骨折【疾病症状】
  1. 鸬矢《名医别录》
  2. 鸬鹚瘟《中医词典》
  3. 鸬屎《千金翼方》
  4. 鸬 肉《饮食须知》
  5. 鸬屎《新修本草》
  6. 鸬《本经逢原》
  7. 鸬屎《证类本草》
  8. 鸬《医学入门》
  9. 鸬瘟《松峰说疫》
  10. 鸬《本草衍义》
  11. 颅《中医词典》
  12. 胪胀《中医词典》
  13. 颅鹚瘟《中医词典》
  14. 胪《中医词典》
  15. 颅底骨折的急救《现代院外急救手册》
  16. 炉甘石《药性切用》
  17. 颅底内面歌诀《人体解剖学歌诀》
  18. 炉甘石《本草撮要》
  19. 颅顶部的解剖步骤与方法《人体解剖学》
  20. 炉甘石《本草择要纲目》
  21. 颅顶部的血管和神经《人体解剖学》
  22. 炉甘石《本草分经》
  23. 颅骨的骨化《人体解剖学》
  24. 炉甘石《本草便读》
  25. 颅骨的连接《人体解剖学》
  26. 炉甘石《中药学》
  27. 颅骨歌诀《人体解剖学歌诀》
  28. 炉甘石《得配本草》
  29. 颅骨及其连接《人体解剖学》
  30. 炉甘石《本草从新》
  31. 颅后窝《人体解剖学》


头_《名医别录》_中医本草_【岐黄之术】

头

头

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒．主治头风眩颠倒，痫疾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸬矢
  • 当前页：头
  • 下一页：孔雀矢
<<< 返回本书目录
  1. 头《针灸素难要旨》
  2. 头孢菌素类《药理学》
  3. 头《续名医类案》
  4. 头病《育婴家秘》
  5. 头《奇症汇》
  6. 头病门《医方考》
  7. 头《经络全书》
  8. 头部《本草易读》
  9. 偷针眼门主论《疡医大全》
  10. 头部《外科大成》
  11. 偷针眼《外科启玄》
  12. 头部《外科大成》
  13. 偷龙咽津《养生导引秘籍》
  14. 头部《外科心法要诀》
  15. 偷筋草【中药大全】
  16. 头部背面穴位图【头部背面穴位】
  17. 痛阈降低【疾病症状】
  18. 头部呈钝痛，无搏动性【疾病症状】
  19. 痛引腰背【方剂主治】
  20. 头部多发性毛囊炎《赵绍琴临证验案精选》
  21. 痛痒《证治准绳·幼科》
  22. 头部及眼后部疼痛并能听到连续不断的隆隆声【疾病症状】
  23. 痛性阴茎勃起【疾病症状】
  24. 头部鳞状细胞癌【疾病大全】
  25. 痛性青紫综合征【疾病大全】
  26. 头部门《幼科切要》
  27. 痛性脸抽搐【疾病症状】
  28. 头部偏向一侧做扭转运动【疾病症状】
  29. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  30. 头部器官《物理诊断学》
  1. 头《名医别录》
  2. 头《奇症汇》
  3. 头《针灸素难要旨》
  4. 头《外科大成》
  5. 头孢菌素类《医院药学》
  6. 头《续名医类案》
  7. 头孢菌素类《药理学》
  8. 头《中医词典》
  9. 头孢唑啉钠皮试液的配制《基础护理学》
  10. 头《经络全书》
  11. 头臂生鸟鹊《急救广生集》
  12. 偷针眼门主论《疡医大全》
  13. 头臂生鸟鹊秘方《华佗神方》
  14. 偷针眼《外科启玄》
  15. 头扁《中医名词词典》
  16. 偷针眼《中医词典》
  17. 头病《育婴家秘》
  18. 偷针《急救广生集》
  19. 头病《备急千金要方》
  20. 偷针《中医词典》
  21. 头病门《医方考》
  22. 偷龙咽津《养生导引秘籍》
  23. 头不多灸策《针灸大成》
  24. 痛痒《证治准绳·幼科》
  25. 头不生发《中医词典》
  26. 痛泻要方治痛泻《三十年临证经验集》
  27. 头部《类经图翼》
  28. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  29. 头部《针灸大成》
  30. 痛泻要方《汤头歌诀》
  31. 头部《针灸大成》


孔雀矢_《名医别录》_中医本草_【岐黄之术】

孔雀矢

孔雀矢

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒．主治女子带下，小便不利．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头
  • 当前页：孔雀矢
  • 下一页：豚卵
<<< 返回本书目录
  1. 孔雀草【中药大全】
  2. 孔雀尾【中药大全】
  3. 孔雀《本草纲目》完整版
  4. 孔穴相去《针灸资生经》
  5. 孔公孽【中药大全】
  6. 孔穴相去法《普济方·针灸》
  7. 孔公孽《证类本草》
  8. 孔穴主对法《备急千金要方》
  9. 孔公《本草纲目》完整版
  10. 孔志约序《新修本草》
  11. 空穴《针灸素难要旨》
  12. 孔子的学说《圆运动的古中医学》
  13. 空虚症【疾病症状】
  14. 孔子练精神聪明不忘开心方【方剂大全】
  15. 空心苋【中药大全】
  16. 孔子枕中神效方【方剂大全】
  17. 空心平补丸子【方剂大全】
  18. 孔最穴【上肢内侧穴位】
  19. 空心泡【中药大全】
  20. 恐《医碥》
  21. 空心木【中药大全】
  22. 恐《医碥》
  23. 空心柳【中药大全】
  24. 恐《医学纲目》
  25. 空心莲子草【中药大全】
  26. 恐《张氏医通》
  27. 空心花【中药大全】
  28. 恐《证治准绳·类方》
  29. 空位注射疗法《针灸学》
  30. 恐《证治准绳·杂病》
  1. 孔雀矢《名医别录》
  2. 孔雀肉《饮食须知》
  3. 孔雀屎《千金翼方》
  4. 孔雀《医学入门》
  5. 孔雀屎《本草经集注》
  6. 孔雀《本草衍义》
  7. 孔雀屎《新修本草》
  8. 孔窍《中医词典》
  9. 孔雀屎《证类本草》
  10. 孔窍《中医词典》
  11. 孔雀瘴《古今医案按》
  12. 孔公蘖《神农本草经》
  13. 孔圣枕中丹《医方论》
  14. 孔公孽《名医别录》
  15. 孔熙先（?-445）《中医词典》
  16. 孔公孽《证类本草》
  17. 孔熙先（?-445）《中医词典》
  18. 孔公孽《医学入门》
  19. 孔穴《中医词典》
  20. 孔公孽《吴普本草》
  21. 孔穴《中医词典》
  22. 孔公孽《新修本草》
  23. 孔穴相去《针灸资生经》
  24. 孔公孽《本草经集注》
  25. 孔穴相去法《普济方·针灸》
  26. 孔公孽《千金翼方》
  27. 孔穴主对《中医词典》
  28. 孔伯华（1884-1955年）《中医词典》
  29. 孔穴主对《中医词典》
  30. 孔伯华（1884-1955年）《中医词典》
  31. 孔穴主对法《备急千金要方》


豚卵_《名医别录》_中医本草_【岐黄之术】

豚卵

豚卵

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．阴干藏之，勿令败．猪四足，小寒，治伤挞，诸败疮，下乳汁．心，主惊邪忧肾，冷利，理肾气，通膀胱．胆，治伤寒热渴．肚，补中益气，止渴利．齿，治小儿惊五月五日取． 膏，主生发．肪膏，主煎诸膏药，解斑蝥、芫青毒． 猪肉，味酸，冷狂病．凡猪肉，味苦，主闭血脉，弱筋骨，虚人肌，不可久食，病患金创者尤甚．猪屎寒热，黄胆，湿痹．又，猪耳中垢，主蛇伤．猪脑，主风眩，脑鸣及冻疮．

《本经》原文∶豚卵，味甘，温．主惊痫癫疾，鬼注蛊毒，除寒热，贲豚，五癃，邪气挛缩．一名豚颠，悬

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孔雀矢
  • 当前页：豚卵
  • 下一页：燕屎
<<< 返回本书目录
  1. 豚卵《证类本草》
  2. 豚卵【中药大全】
  3. 豚卵《本草乘雅半偈》
  4. 豚卵（猪石子）《本草纲目》完整版
  5. 豚肺散【方剂大全】
  6. 豚鼠（Guine-pig;Cavia　porcellus）《实验动物科学》
  7. 豚痹《圣济总录》
  8. 豚胃丸【方剂大全】
  9. 吞咽障碍【疾病症状】
  10. 臀部《人体解剖学》
  11. 吞咽障碍《胃肠动力检查手册》
  12. 臀部《外科心法要诀》
  13. 吞咽性晕厥【疾病症状】
  14. 臀部病症《中医伤科按摩学》
  15. 吞咽痛【疾病症状】
  16. 臀部放射痛【疾病症状】
  17. 吞咽时胸痛【疾病症状】
  18. 臀部可触及上移的股骨头【疾病症状】
  19. 吞咽时发生晕厥【疾病症状】
  20. 臀部闪电疼痛 【疾病症状】
  21. 吞咽困难【疾病大全】
  22. 臀部酸痛【疾病症状】
  23. 吞咽困难【疾病症状】
  24. 臀部疼痛【疾病症状】
  25. 吞咽干食物时胸骨后有阻塞感或钝痛【疾病症状】
  26. 臀产式【疾病症状】
  27. 吞咽发呛【疾病症状】
  28. 臀沟内似夹着异物样的难受及不愉快感【疾病症状】
  29. 吞鸦片烟毒《急救便方》
  30. 臀沟下垂状跛行步态【疾病症状】
  1. 豚卵《名医别录》
  2. 豚卵《增广和剂局方药性总论》
  3. 豚卵《本草乘雅半偈》
  4. 豚卵《证类本草》
  5. 臀《中医名词词典》
  6. 豚卵《新修本草》
  7. 臀《中医词典》
  8. 豚卵《本草经集注》
  9. 臀部的动、静脉《人体解剖学》
  10. 豚卵《千金翼方》
  11. 臀部的解剖步骤与方法《人体解剖学》
  12. 豚卵《神农本草经》
  13. 臀部的神经《人体解剖学》
  14. 豚耳草《证类本草》
  15. 臀大肌劳损《中医伤科按摩学》
  16. 豚痹《圣济总录》
  17. 臀肌《人体解剖学》
  18. 吞针鲠喉不下《奇方类编》
  19. 臀骱《中医词典》
  20. 吞银硝《奇效简便良方》
  21. 臀骱骨《伤科补要》
  22. 吞洋烟气绝不能灌药者《奇效简便良方》
  23. 臀骱骨出《中医词典》
  24. 吞咽障碍《胃肠动力检查手册》
  25. 臀骱脱臼《中医词典》
  26. 吞咽《生理学》
  27. 臀疽《中医词典》
  28. 吞鸦片烟毒《急救便方》
  29. 臀疽《外科启玄》
  30. 吞蜈蚣《奇效简便良方》
  31. 臀上出《中医词典》


燕屎_《名医别录》_中医本草_【岐黄之术】

燕屎

燕屎

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．又，胡燕卵，主治水浮肿．肉，出痔虫．

《本经》原文∶燕屎，味辛，平．主蛊毒鬼注，逐不祥邪气，破五癃，利小便．生高山平谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豚卵
  • 当前页：燕屎
  • 下一页：鸩鸟毛
<<< 返回本书目录
  1. 燕屎《本草纲目》完整版
  2. 燕窝《痘疹心法要诀》
  3. 燕山牛良 序《普济方·针灸》
  4. 燕窝《食物疗法》
  5. 燕蓐草《本草纲目》完整版
  6. 燕窝《药笼小品》
  7. 燕肉《本草纲目》完整版
  8. 燕窝《医宗金鉴》
  9. 燕麦灵【中药大全】
  10. 燕窝【中药大全】
  11. 燕麦草【中药大全】
  12. 燕窝疮《医宗金鉴》
  13. 燕麦《证类本草》
  14. 燕窝疮门主论《疡医大全》
  15. 燕口疮《幼幼新书》
  16. 燕窝疮羊胡疮《外科启玄》
  17. 燕窠土【中药大全】
  18. 燕云亭司马伏暑感证《程杏轩医案》
  19. 燕《本草纲目》完整版
  20. 燕脂《本草纲目》完整版
  21. 焰爵床【中药大全】
  22. 燕脂《本草择要纲目》
  23. 雁脂【中药大全】
  24. 燕脂《本草纲目》图文版
  25. 雁屎白《本草纲目》完整版
  26. 燕子尾【中药大全】
  27. 雁肉【中药大全】
  28. 鷃【中药大全】
  29. 雁肉《本草纲目》完整版
  30. 殃火丹《幼幼新书》
  1. 燕屎《名医别录》
  2. 燕屎《证类本草》
  3. 燕尾茶《饮膳正要》
  4. 燕屎《冯氏锦囊秘录》
  5. 燕吻疮《中医词典》
  6. 燕屎《本草蒙筌》
  7. 燕窝《药笼小品》
  8. 燕屎《新修本草》
  9. 燕窝《老年食养食疗》
  10. 燕屎《本草经集注》
  11. 燕窝《食物疗法》
  12. 燕屎《千金翼方》
  13. 燕窝《饮食须知》
  14. 燕屎《神农本草经》
  15. 燕窝《医宗金鉴》
  16. 燕山牛良 序《普济方·针灸》
  17. 燕窝《本草求真》
  18. 燕蓐草《证类本草》
  19. 燕窝《本经逢原》
  20. 燕肉《饮食须知》
  21. 燕窝《得配本草》
  22. 燕麦《证类本草》
  23. 燕窝《本草便读》
  24. 燕口生疮候《诸病源候论》
  25. 燕窝《本草分经》
  26. 燕口风《中医词典》
  27. 燕窝《本草分经》
  28. 燕口疮《幼幼新书》
  29. 燕窝《本草害利》
  30. 燕口疮《中医词典》
  31. 燕窝《本草撮要》


鸩鸟毛_《名医别录》_中医本草_【岐黄之术】

鸩鸟毛

鸩鸟毛

  • 上一页
  • 目录
  • 相关
  • 下一页

有大毒．入五脏，烂，杀人．其口，主杀蝮蛇毒．一名 日．生南海．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕屎
  • 当前页：鸩鸟毛
  • 下一页：天鼠屎
<<< 返回本书目录
  1. 鸩《本草纲目》完整版
  2. 振《丹溪手镜》
  3. 阵挛-强直型【疾病症状】
  4. 振《伤寒明理论》
  5. 阵挛【疾病症状】
  6. 振寒《张氏医通》
  7. 阵发性子宫收缩【疾病症状】
  8. 振寒《针灸素难要旨》
  9. 阵发性夜间呼吸困难【疾病症状】
  10. 振寒门《张氏医通》
  11. 阵发性心动过速的急救《现代院外急救手册》
  12. 振颓汤《医学衷中参西录》
  13. 阵发性睡眠性血红蛋白尿【疾病大全】
  14. 振颓汤【方剂大全】
  15. 阵发性睡眠性血红蛋白尿《百病自测》
  16. 振颓丸《医学衷中参西录》
  17. 阵发性室性心动过速【疾病大全】
  18. 振颓丸【方剂大全】
  19. 阵发性室上性心动过速【疾病大全】
  20. 振战栗《伤寒括要》
  21. 阵发性冷性血红蛋白尿【疾病大全】
  22. 振中汤《医学衷中参西录》
  23. 阵发性狂笑【疾病症状】
  24. 振中汤【方剂大全】
  25. 阵发性或强直性惊厥【疾病症状】
  26. 震颤【疾病症状】
  27. 阵发性腹痛【疾病症状】
  28. 震颤麻痹《常见中老年疾病防治》
  29. 阵发性痴笑【疾病症状】
  30. 震颤麻痹《家庭医学百科-医疗康复篇》
  1. 鸩鸟毛《名医别录》
  2. 鸩鸟毛《新修本草》
  3. 振《中医词典》
  4. 鸩鸟毛《千金翼方》
  5. 振《丹溪手镜》
  6. 鸩鸟浆《证类本草》
  7. 振《医效秘传》
  8. 鸩酒毒《中医词典》
  9. 振《伤寒明理论》
  10. 鸩（直荫切）鸟毛《证类本草》
  11. 振埃《中医词典》
  12. 鸩《本经逢原》
  13. 振胞瘀痛《中医词典》
  14. 阵发性心动过速的急救《现代院外急救手册》
  15. 振颤法《中医词典》
  16. 阵发性心动过速《物理诊断学》
  17. 振掉《中医词典》
  18. 阵发性睡眠性血红蛋白尿《百病自测》
  19. 振动法《中医词典》
  20. 阵发性睡眠性血红蛋白尿《默克家庭诊疗手册》
  21. 振发《中医词典》
  22. 阵发性室性心动过速（室速）及扭转型室速《急诊医学》
  23. 振法《中医词典》
  24. 阵发性室上性心动过速（室上速）《急诊医学》
  25. 振寒《中医名词词典》
  26. 阵发性房性心动过速《默克家庭诊疗手册》
  27. 振寒《中医词典》
  28. 疹子轻重不治证《专治麻痧初编》
  29. 振寒《张氏医通》
  30. 疹子出见证治《专治麻痧初编》
  31. 振寒《针灸素难要旨》


天鼠屎_《名医别录》_中医本草_【岐黄之术】

天鼠屎

天鼠屎

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．去面黑 ．十月、十二月取．（恶白蔹，白薇．）

《本经》原文∶天鼠屎，味辛，寒．主面痈肿，皮肤洗洗时痛，腹中血气，破寒热积聚，除惊悸．一名鼠法

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸩鸟毛
  • 当前页：天鼠屎
  • 下一页：鼹KT鼠
<<< 返回本书目录
  1. 天鼠屎《本草崇原》
  2. 天水涤肠汤《医学衷中参西录》
  3. 天枢穴【胸部腹部穴位】
  4. 天水涤肠汤【方剂大全】
  5. 天枢上下胜复有常《类经》
  6. 天水类 地水类《本草从新》
  7. 天食人以五气地食人以五味《类经》
  8. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  9. 天时顺逆险《医宗金鉴》
  10. 天水丸【方剂大全】
  11. 天时顺逆险《痘疹心法要诀》
  12. 天水蚁草【中药大全】
  13. 天时类《古今医统大全》
  14. 天台散【方剂大全】
  15. 天时地化五病二火歌《运气要诀》
  16. 天台乌药散【方剂大全】
  17. 天时地化五病二火歌《医宗金鉴》
  18. 天台乌药丸【方剂大全】
  19. 天时避忌-养生余录（上）《古今医统大全》
  20. 天天果酒【方剂大全】
  21. 天时《增订叶评伤暑全书》
  22. 天天茄《滇南本草》
  23. 天时《幼科种痘心法要旨》
  24. 天突穴【胸部腹部穴位】
  25. 天时《医宗金鉴》
  26. 天王补心丹《何氏虚劳心传》
  27. 天师栗《本草纲目》完整版
  28. 天王补心丹《虚损启微》
  29. 天生子《滇南本草》
  30. 天王补心丹【方剂大全】
  1. 天鼠屎《名医别录》
  2. 天鼠屎《本草崇原》
  3. 天水涤肠汤《医学衷中参西录》
  4. 天鼠屎《证类本草》
  5. 天水类 地水类《本草从新》
  6. 天鼠屎《新修本草》
  7. 天水散《医宗金鉴》
  8. 天鼠屎《本草经集注》
  9. 天水散《删补名医方论》
  10. 天鼠屎《千金翼方》
  11. 天水散（加味天水散）《医学衷中参西录》
  12. 天鼠屎《神农本草经》
  13. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  14. 天鼠肉《得配本草》
  15. 天丝打眼《中医词典》
  16. 天鼠粪《得配本草》
  17. 天丝入目《奇效简便良方》
  18. 天枢上下胜复有常《类经》
  19. 天丝入目《外科全生集》
  20. 天枢（一名长溪，一名谷门）《针灸大成》
  21. 天丝入咽喉成疮《奇效简便良方》
  22. 天枢《针灸学》
  23. 天丝入眼《奇方类编》
  24. 天枢《中医词典》
  25. 天台乌药散《医方论》
  26. 天寿根《证类本草》
  27. 天天茄《滇南本草》
  28. 天寿《中医词典》
  29. 天听《中医词典》
  30. 天食人以五气地食人以五味《类经》
  31. 天庭《气功外气疗法》


鼹KT鼠_《名医别录》_中医本草_【岐黄之术】

鼹KT鼠

鼹KT鼠

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，无毒．主治痈疽，诸 蚀，恶疮，阴 烂疮．在土中行．五月取令干，燔之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天鼠屎
  • 当前页：鼹KT鼠
  • 下一页：鼠
<<< 返回本书目录
  1. 鼹（音偃）鼠《证类本草》
  2. 鼹鼠《本草纲目》完整版
  3. 魇梦不醒《外科十法》
  4. 鼹鼠《本草纲目》图文版
  5. 演药法《异授眼科》
  6. 鼹鼠（图）【中药大全】
  7. 偃月障《目经大成》
  8. 鼹鼠粪《本草纲目》完整版
  9. 偃月翳内障《秘传眼科龙木论》
  10. 鼹鼠膏《本草纲目》完整版
  11. 偃月翳歌《医宗金鉴》
  12. 鼹鼠肉《本草纲目》完整版
  13. 偃月翳歌《眼科心法要诀》
  14. 厌恶疗法《医学心理学》
  15. 偃伏头部中行十穴《针灸资生经》
  16. 厌奶【疾病症状】
  17. 偃伏头部中行（凡一十穴）《金针秘传》
  18. 厌食《小儿常见病单验方》
  19. 偃伏头部中行《秘传眼科龙木论》
  20. 厌食《中医儿科学》
  21. 偃伏头部第三行（左右凡一十二穴）《金针秘传》
  22. 厌食【疾病症状】
  23. 偃伏头部第三行《秘传眼科龙木论》
  24. 厌氧菌的检验《医学微生物学》
  25. 偃伏头部第二行（左右凡一十四穴）《金针秘传》
  26. 厌氧菌肺炎【疾病大全】
  27. 偃伏头部第二行《秘传眼科龙木论》
  28. 厌氧菌感染《默克家庭诊疗手册》
  29. 偃伏第三行左右十二穴《针灸资生经》
  30. 厌氧菌感染【疾病大全】
  1. 鼹KT鼠《名医别录》
  2. 鼹（音偃）鼠《证类本草》
  3. 鼹鼠《千金翼方》
  4. 魇梦不醒《医学心悟》
  5. 鼹鼠《本草经集注》
  6. 魇梦不醒《外科十法》
  7. 鼹鼠《新修本草》
  8. 魇魅《医学心悟》
  9. 鼹鼠《本草衍义》
  10. 魇不寤候《诸病源候论》
  11. 厌《中医词典》
  12. 魇（yǎn眼）《中医词典》
  13. 厌不能发《中医词典》
  14. 演药法《异授眼科》
  15. 厌恶疗法《医学心理学》
  16. 演山翁治法《证治准绳·幼科》
  17. 厌黄《中医词典》
  18. 演气丹《仁术便览》
  19. 厌疟《医述》
  20. 演气丹《仁术便览》
  21. 厌胜法屡验《是斋百一选方》
  22. 罨（音掩）《中医名词词典》
  23. 厌食《小儿常见病单验方》
  24. 罨（yǎn，音掩）法《中医词典》
  25. 厌食《中医儿科学》
  26. 偃月障《目经大成》
  27. 厌食症《默克家庭诊疗手册》
  28. 偃月障《中医词典》
  29. 厌厌（（yānyān，音胭胭）《中医词典》
  30. 偃月翳内障《秘传眼科龙木论》
  31. 厌氧菌的检验《医学微生物学》


鼠_《名医别录》_中医本草_【岐黄之术】

鼠

鼠

  • 上一页
  • 目录
  • 相关
  • 下一页

生山都．

《本经》原文∶ 鼠，主堕胎，令人产易．生平谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼹KT鼠
  • 当前页：鼠
  • 下一页：牡鼠
<<< 返回本书目录
  1. 鼠《本草纲目》图文版
  2. 鼠【中药大全】
  3. 鼠《针灸素难要旨》
  4. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  5. 鼠《千金翼方》
  6. 鼠标蛇【中药大全】
  7. 鼠《本草纲目》完整版
  8. 鼠胆《本草纲目》完整版
  9. 蜀羊泉【中药大全】
  10. 鼠胆【中药大全】
  11. 蜀羊泉《本草纲目》图文版
  12. 鼠肚《本草纲目》完整版
  13. 蜀羊泉《证类本草》
  14. 鼠耳《本草乘雅半偈》
  15. 蜀羊泉《本草纲目》完整版
  16. 鼠粪（鼠屎）《本草纲目》完整版
  17. 蜀五加【中药大全】
  18. 鼠妇《本草纲目》完整版
  19. 蜀粟《本草乘雅半偈》
  20. 鼠妇《本草乘雅半偈》
  21. 蜀黍《本草纲目》图文版
  22. 鼠妇《本草崇原》
  23. 蜀黍《本草纲目》完整版
  24. 鼠妇《长沙药解》
  25. 蜀秫《本草易读》
  26. 鼠妇《证类本草》
  27. 蜀漆汤【方剂大全】
  28. 鼠妇《本草纲目》图文版
  29. 蜀漆散【方剂大全】
  30. 鼠妇【中药大全】
  1. 鼠《名医别录》
  2. 鼠《冷庐医话》
  3. 鼠《针灸素难要旨》
  4. 鼠《得配本草》
  5. 鼠疮《中医词典》
  6. 鼠《新修本草》
  7. 鼠胆《玉楸药解》
  8. 鼠《本草经集注》
  9. 鼠疸《中医词典》
  10. 鼠《千金翼方》
  11. 鼠肚《得配本草》
  12. 鼠《千金翼方》
  13. 鼠耳《千金翼方》
  14. 鼠《本草纲目》
  15. 鼠耳《新修本草》
  16. 蜀羊泉《名医别录》
  17. 鼠耳《证类本草》
  18. 蜀羊泉《证类本草》
  19. 鼠耳《名医别录》
  20. 蜀羊泉《医学入门》
  21. 鼠耳《本草乘雅半偈》
  22. 蜀羊泉《新修本草》
  23. 鼠粪《汤液本草》
  24. 蜀羊泉《千金翼方》
  25. 鼠粪汤《三因极一病证方论》
  26. 蜀羊泉《本草纲目》
  27. 鼠粪汤《伤寒括要》
  28. 蜀羊泉《神农本草经》
  29. 鼠妇《神农本草经》
  30. 蜀仙丹《是斋百一选方》
  31. 鼠妇《本草纲目》


牡鼠_《名医别录》_中医本草_【岐黄之术】

牡鼠

牡鼠

  • 上一页
  • 目录
  • 相关
  • 下一页

微温，无毒．主治 折，续筋骨，捣敷之，三日一易．四足及尾，主治妇人堕胎，易．肉，热，无毒．主治小儿哺露大腹，炙食之．粪，微寒，无毒．主治小儿痫疾，大腹，行劳复．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠
  • 当前页：牡鼠
  • 下一页：斑蝥
<<< 返回本书目录
  1. 牡鼠《本草纲目》图文版
  2. 牡鼠粪【中药大全】
  3. 牡鼠《证类本草》
  4. 牡痔《圣济总录》
  5. 牡鼠《本草易读》
  6. 拇、食、中三指有放射痛【疾病症状】
  7. 牡鼠《本草纲目》完整版
  8. 拇食指捏物功能障碍【疾病症状】
  9. 牡蛎泽泻汤《伤寒寻源》
  10. 拇外翻【疾病症状】
  11. 牡蛎泽泻散【方剂大全】
  12. 拇外翻【疾病大全】
  13. 牡蛎丸【方剂大全】
  14. 拇指半月甲呈粉红色时【疾病症状】
  15. 牡蛎汤【方剂大全】
  16. 拇指不明原因疼痛【疾病症状】
  17. 牡蛎散【方剂大全】
  18. 拇指和食指不能对掌成完好的“O”形【疾病症状】
  19. 牡蛎肉【中药大全】
  20. 拇指仅存软组织而无骨骼【疾病症状】
  21. 牡蛎肉《本草纲目》完整版
  22. 拇指内收畸形【疾病症状】
  23. 牡蛎解《医学衷中参西录》
  24. 拇指三节【疾病症状】
  25. 牡蛎黄耆桂枝汤【方剂大全】
  26. 拇指再造【疾病大全】
  27. 牡蛎大黄汤【方剂大全】
  28. 拇指再造术《骨科学》
  29. 牡蛎白术散【方剂大全】
  30. 拇指掌指关节尺侧侧副韧带损伤【疾病大全】
  1. 牡鼠《名医别录》
  2. 牡鼠《本经逢原》
  3. 牡鼠（鼠）《食疗本草》
  4. 牡鼠《证类本草》
  5. 牡鼠粪《本草易读》
  6. 牡鼠《医学入门》
  7. 牡脏《中医名词词典》
  8. 牡鼠《冯氏锦囊秘录》
  9. 牡脏《中医词典》
  10. 牡鼠《本草易读》
  11. 牡痔《圣济总录》
  12. 牡鼠《本草蒙筌》
  13. 牡痔《中医词典》
  14. 牡鼠《新修本草》
  15. 牡痔候《诸病源候论》
  16. 牡鼠《本草经集注》
  17. 拇指《中医词典》
  18. 牡鼠《千金翼方》
  19. 拇指寸《中医词典》
  20. 牡疝《华佗神方》
  21. 拇指缺损的分类《骨科学》
  22. 牡疟《金匮翼》
  23. 拇指同身寸《中医词典》
  24. 牡疟《症因脉治》
  25. 拇指再造的方法《骨科学》
  26. 牡疟《医述》
  27. 拇指再造术《骨科学》
  28. 牡疟《中医名词词典》
  29. 木《傅青主男科》
  30. 牡蒙丸《备急千金要方》
  31. 木《中医词典》


斑蝥_《名医别录》_中医本草_【岐黄之术】

斑蝥

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．主治疥癣，血积．伤人肌，堕胎．生河东．八月取，阴干．（马刀为之使，畏豆、丹参、空青，恶肤青．）

《本经》原文∶斑蝥，味辛，寒．主寒热，鬼注蛊毒，鼠 ，恶疮疽蚀死肌，破石癃．一名

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡鼠
  • 当前页：斑蝥
  • 下一页：芫青
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《名医别录》
  2. 斑蝥《增广和剂局方药性总论》
  3. 斑蝥《本草分经》
  4. 斑蝥《本草便读》
  5. 斑蝥《本草撮要》
  6. 斑蝥《本草崇原》
  7. 斑蝥《药性切用》
  8. 斑蝥《中药学》
  9. 斑蝥白芷丸《备急千金要方》
  10. 斑蝥《得配本草》
  11. 斑蝥灸《中医词典》
  12. 斑蝥《本经逢原》
  13. 斑痧《中医词典》
  14. 斑蝥《本草求真》
  15. 斑痧《奇效简便良方》
  16. 斑蝥《证类本草》
  17. 斑痧秘方《华佗神方》
  18. 斑蝥《医学入门》
  19. 斑痧疹瘪辨论丹瘴附《六因条辨》
  20. 斑蝥《冯氏锦囊秘录》
  21. 斑秃《皮肤性病学》
  22. 斑蝥《本草易读》
  23. 斑秃《自我调养巧治病》
  24. 斑蝥《本草蒙筌》
  25. 斑疹《医学集成》
  26. 斑蝥《本草备要》
  27. 斑疹《中医名词词典》
  28. 斑蝥《汤液本草》
  29. 斑疹《中医词典》
  30. 斑蝥《本草衍义》
  31. 斑疹《推求师意》


芫青_《名医别录》_中医本草_【岐黄之术】

芫青

芫青

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，有毒．主治蛊毒，风疰，鬼疰，堕胎．三月取，曝干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：芫青
  • 下一页：葛上亭长
<<< 返回本书目录
  1. 芫青《本草纲目》图文版
  2. 芫青【中药大全】
  3. 芫青《证类本草》
  4. 芫蜻《雷公炮炙论》
  5. 芫青《本草纲目》完整版
  6. 芫荽《本草易读》
  7. 芫花散【方剂大全】
  8. 芫荽【中药大全】
  9. 芫花根【中药大全】
  10. 芫荽茎【中药大全】
  11. 芫花莪术丸【方剂大全】
  12. 芫荽汤【方剂大全】
  13. 芫花【中药大全】
  14. 园金柑【中药大全】
  15. 芫花《本草纲目》图文版
  16. 垣衣《本草纲目》完整版
  17. 芫花《证类本草》
  18. 垣衣《证类本草》
  19. 芫花《长沙药解》
  20. 爰采应用诸方（十二方）《喉科指掌》
  21. 芫花《药征》
  22. 袁聚东痞块危证治验《寓意草》
  23. 芫花《药笼小品》
  24. 袁氏八门《冯氏锦囊秘录》
  25. 芫花《本草择要纲目》
  26. 袁序《研经言》
  27. 芫花《本草易读》
  28. 原病《温疫论》
  29. 芫花《本草图经》
  30. 原病《医学真传》
  1. 芫青《名医别录》
  2. 芫青《本经逢原》
  3. 芫蜻《雷公炮炙论》
  4. 芫青《证类本草》
  5. 芫荽《饮膳正要》
  6. 芫青《新修本草》
  7. 芫荽《本草易读》
  8. 芫青《本草经集注》
  9. 芫荽《饮食须知》
  10. 芫青《千金翼方》
  11. 芫荽《中药学》
  12. 芫青《本草纲目》
  13. 芫荽《本草便读》
  14. 芫华《吴普本草》
  15. 芫荽（《食疗本草》）《中医饮食营养学》
  16. 芫华《新修本草》
  17. 芫荽酒《冯氏锦囊秘录》
  18. 芫华《神农本草经》
  19. 芫荽子《饮膳正要》
  20. 芫花中毒《中医词典》
  21. 员利针《中医词典》
  22. 芫花叶苗茎《本草求真》
  23. 员利针主治法歌《医宗金鉴》
  24. 芫花丸《普济本事方》
  25. 员在《中医词典》
  26. 芫花丸《备急千金要方》
  27. 员针《中医词典》
  28. 芫花散《备急千金要方》
  29. 员针主治法歌《医宗金鉴》
  30. 芫花煎《备急千金要方》
  31. 员柱《中医词典》


葛上亭长_《名医别录》_中医本草_【岐黄之术】

葛上亭长

葛上亭长

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温，有毒．主治蛊毒，鬼疰，破淋结，积聚，堕胎．七月取，曝干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫青
  • 当前页：葛上亭长
  • 下一页：蜘蛛
<<< 返回本书目录
  1. 葛上亭长《本草纲目》图文版
  2. 葛上亭长【中药大全】
  3. 葛上亭长《证类本草》
  4. 葛上亭长丸【方剂大全】
  5. 葛上亭长《本草纲目》完整版
  6. 葛芍汤【方剂大全】
  7. 葛散子【方剂大全】
  8. 葛术汤【方剂大全】
  9. 葛母解酲汤【方剂大全】
  10. 葛犀汤【方剂大全】
  11. 葛蔓【中药大全】
  12. 葛仙米（图）【中药大全】
  13. 葛蔓《本草崇原》
  14. 葛玄真人百补构精丸【方剂大全】
  15. 葛连丸【方剂大全】
  16. 葛蕈【中药大全】
  17. 葛藟汁【中药大全】
  18. 葛叶《本草崇原》
  19. 葛藟叶【中药大全】
  20. 葛叶【中药大全】
  21. 葛藟果实【中药大全】
  22. 葛叶散【方剂大全】
  23. 葛藟根【中药大全】
  24. 葛芋膏【方剂大全】
  25. 葛藟【中药大全】
  26. 葛枣【中药大全】
  27. 葛菌【中药大全】
  28. 葛真君汤【方剂大全】
  29. 葛槿散【方剂大全】
  30. 个别氨基酸代谢《生物化学与分子生物学》
  1. 葛上亭长《名医别录》
  2. 葛上亭长《本经逢原》
  3. 葛升茶《茶饮保健》
  4. 葛上亭长《证类本草》
  5. 葛氏方《妇人大全良方》
  6. 葛上亭长《新修本草》
  7. 葛天民《中医词典》
  8. 葛上亭长《本草经集注》
  9. 葛香菖茶《茶饮保健》
  10. 葛上亭长《千金翼方》
  11. 葛绣春《中医词典》
  12. 葛上亭长《本草纲目》
  13. 葛玄《中医词典》
  14. 葛芪茶《茶饮保健》
  15. 葛玄真人百补构精圆《中藏经》
  16. 葛蔓《本草崇原》
  17. 葛叶《本草崇原》
  18. 葛龙茶《茶饮保健》
  19. 葛应雷《中医词典》
  20. 葛林《中医词典》
  21. 葛应泽《中医词典》
  22. 葛可久治劳瘵十神方《明医指掌》
  23. 葛哲《中医词典》
  24. 葛可久《中医词典》
  25. 个别羟基酸《医用化学》
  26. 葛怀敏《中医词典》
  27. 个别醛和酮《医用化学》
  28. 葛花解醒汤《删补名医方论》
  29. 个别氧代酸《医用化学》
  30. 葛花解酲汤《医方论》
  31. 个例调查和病例报告《流行病学》


蜘蛛_《名医别录》_中医本草_【岐黄之术】

蜘蛛

蜘蛛

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒．主治大人小儿 ．七月七日取其网，治喜忘．又，疗小儿大腹、丁奚，三年不能行者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛上亭长
  • 当前页：蜘蛛
  • 下一页：蜻蛉
<<< 返回本书目录
  1. 蜘蛛《本草纲目》图文版
  2. 蜘蛛【中药大全】
  3. 蜘蛛《证类本草》
  4. 蜘蛛抱蛋【中药大全】
  5. 蜘蛛《长沙药解》
  6. 蜘蛛草【中药大全】
  7. 蜘蛛《药征续编》
  8. 蜘蛛疮《外科启玄》
  9. 蜘蛛《雷公炮炙论》
  10. 蜘蛛疮门主论《疡医大全》
  11. 蜘蛛《本草易读》
  12. 蜘蛛果【中药大全】
  13. 蜘蛛《本草乘雅半偈》
  14. 蜘蛛果茎叶【中药大全】
  15. 蜘蛛《本草纲目》完整版
  16. 蜘蛛摩方【方剂大全】
  17. 脂质化学及其代谢参考文献《动脉粥样硬化》
  18. 蜘蛛七【中药大全】
  19. 脂质的生理功能《动脉粥样硬化》
  20. 蜘蛛散【方剂大全】
  21. 脂质代谢《动脉粥样硬化》
  22. 蜘蛛蜕壳【中药大全】
  23. 脂质沉积症【疾病症状】
  24. 蜘蛛网【中药大全】
  25. 脂质沉积性肌病【疾病大全】
  26. 蜘蛛蜈蚣伤《圣济总录》
  27. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  28. 蜘蛛香《本草纲目》完整版
  29. 脂溢性皮炎【疾病大全】
  30. 蜘蛛香【中药大全】
  1. 蜘蛛《名医别录》
  2. 蜘蛛《得配本草》
  3. 蜘蛛《外科全生集》
  4. 蜘蛛《本经逢原》
  5. 蜘蛛《药征续编》
  6. 蜘蛛《证类本草》
  7. 蜘蛛《本草乘雅半偈》
  8. 蜘蛛《医学入门》
  9. 蜘蛛拔毒法《中医词典》
  10. 蜘蛛《冯氏锦囊秘录》
  11. 蜘蛛疮《中医词典》
  12. 蜘蛛《本草易读》
  13. 蜘蛛疮《奇效简便良方》
  14. 蜘蛛《本草蒙筌》
  15. 蜘蛛疮《外科启玄》
  16. 蜘蛛《汤液本草》
  17. 蜘蛛疮门主方《疡医大全》
  18. 蜘蛛《本草衍义》
  19. 蜘蛛疮门主论《疡医大全》
  20. 蜘蛛《新修本草》
  21. 蜘蛛疮秘方《华佗神方》
  22. 蜘蛛《本草经集注》
  23. 蜘蛛毒《奇效简便良方》
  24. 蜘蛛《长沙药解》
  25. 蜘蛛蛊《中医词典》
  26. 蜘蛛《千金翼方》
  27. 蜘蛛散《圆运动的古中医学》
  28. 蜘蛛《雷公炮炙论》
  29. 蜘蛛散《金匮悬解》
  30. 蜘蛛《本草纲目》
  31. 蜘蛛散《三因极一病证方论》


蜻蛉_《名医别录》_中医本草_【岐黄之术】

蜻蛉

蜻蛉

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒．强阴，止精．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜘蛛
  • 当前页：蜻蛉
  • 下一页：木虻
<<< 返回本书目录
  1. 蜻蛉《本草纲目》完整版
  2. 蜻蜓【中药大全】
  3. 蜻（音青）蛉（音零）《证类本草》
  4. 蜻蜓兰【中药大全】
  5. 清浊篇《经络全书》
  6. 蜻蜒兰【中药大全】
  7. 清浊不分【方剂主治】
  8. 情感暴发【疾病症状】
  9. 清浊安中汤【方剂大全】
  10. 情感淡漠【疾病症状】
  11. 清中丸【方剂大全】
  12. 情感倒错【疾病症状】
  13. 清中汤【方剂大全】
  14. 情感高涨【疾病症状】
  15. 清治法《石室秘录》
  16. 情感麻痹【疾病症状】
  17. 清蒸鲥鱼《保健药膳》
  18. 情感失禁现象【疾病症状】
  19. 清蒸山药炉鸭《保健药膳》
  20. 情感退化affective degeneration《神经精神疾病诊断学》
  21. 清蒸人参元鱼《保健药膳》
  22. 情感协调性障碍affective corariance disorder《神经精神疾病诊断学》
  23. 清蒸人参鸡《保健药膳》
  24. 情感性交叉擦腿症【疾病大全】
  25. 清蒸鲤鱼《保健药膳》
  26. 情感性心境障碍【疾病大全】
  27. 清蒸蛤士蟆《保健药膳》
  28. 情感依赖【疾病症状】
  29. 清蒸虫草白花鸽《保健药膳》
  30. 情感诱发障碍affctive evoked disorder《神经精神疾病诊断学》
  1. 蜻蛉《名医别录》
  2. 蜻蛉《本经逢原》
  3. 蜻蜒《医学入门》
  4. 蜻蛉《本草衍义》
  5. 鲭鱼《饮食须知》
  6. 蜻蛉《新修本草》
  7. 情感反应性异常《医学心理学》
  8. 蜻蛉《本草经集注》
  9. 情感统一性异常《医学心理学》
  10. 蜻蛉《千金翼方》
  11. 情感退化《神经精神疾病诊断学》
  12. 蜻（音青）蛉（音零）《证类本草》
  13. 情感协调性障碍《神经精神疾病诊断学》
  14. 清浊篇《经络全书》
  15. 情感诱发障碍《神经精神疾病诊断学》
  16. 清浊《中医词典》
  17. 情感障碍《预防医学》
  18. 清中丸《仁术便览》
  19. 情感障碍《医学心理学》
  20. 清中汤《是斋百一选方》
  21. 情感障碍《神经精神疾病诊断学》
  22. 清中汤《医学心悟》
  23. 情气从召说《目经大成》
  24. 清治法《石室秘录》
  25. 情绪对心脏的效应《医学心理学》
  26. 清蒸鲥鱼《保健药膳》
  27. 情绪与免疫《免疫与健康》
  28. 清蒸山药炉鸭《保健药膳》
  29. 情欲《中医词典》
  30. 清蒸人参元鱼《保健药膳》
  31. 情志《医经原旨》


木虻_《名医别录》_中医本草_【岐黄之术】

木虻

木虻

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．生汉中．五月取．

《本经》原文∶木虻，味苦，平．主目赤痛， 伤泪出，瘀血血闭，寒热酸 ，无子．一名魂常．生川泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜻蛉
  • 当前页：木虻
  • 下一页：蜚虻
<<< 返回本书目录
  1. 木虻《本草纲目》完整版
  2. 木虻（音萌）《证类本草》
  3. 木梅《本草纲目》完整版
  4. 木绵《本草纲目》完整版
  5. 木馒头【中药大全】
  6. 木棉【中药大全】
  7. 木麻黄种子【中药大全】
  8. 木棉根【中药大全】
  9. 木麻黄【中药大全】
  10. 木棉花【中药大全】
  11. 木麻《本草纲目》完整版
  12. 木棉皮【中药大全】
  13. 木莲果【中药大全】
  14. 木面《本草纲目》完整版
  15. 木莲【中药大全】
  16. 木乃伊芳《本草纲目》完整版
  17. 木莲《本草纲目》图文版
  18. 木奶果【中药大全】
  19. 木莲《本草纲目》完整版
  20. 木上森《滇南本草》
  21. 木藜芦《本草择要纲目》
  22. 木舌《喉舌备要秘旨》
  23. 木藜芦《本草纲目》完整版
  24. 木舌《金匮钩玄》
  25. 木类《本草分经》
  26. 木舌《医宗金鉴》
  27. 木蓝【中药大全】
  28. 木舌《证治准绳·类方》
  29. 木兰皮【中药大全】
  30. 木舌【方剂主治】
  1. 木虻《名医别录》
  2. 木虻《医学入门》
  3. 木虻（音萌）《证类本草》
  4. 木虻《冯氏锦囊秘录》
  5. 木蜜《证类本草》
  6. 木虻《本草蒙筌》
  7. 木绵《药性切用》
  8. 木虻《本草衍义》
  9. 木绵子《冯氏锦囊秘录》
  10. 木虻《新修本草》
  11. 木棉《本草易读》
  12. 木虻《本草经集注》
  13. 木棉《本草从新》
  14. 木虻《千金翼方》
  15. 木棉《本草分经》
  16. 木虻《神农本草经》
  17. 木棉花茶《茶饮保健》
  18. 木麻《证类本草》
  19. 木棉子《本经逢原》
  20. 木莲《得配本草》
  21. 木皮《证类本草》
  22. 木莲《本经逢原》
  23. 木气实《明医指掌》
  24. 木莲《本草纲目》
  25. 木秦茶《茶饮保健》
  26. 木藜芦《本草择要纲目》
  27. 木桑枣茶《茶饮保健》
  28. 木黎芦《证类本草》
  29. 木疝《中医词典》
  30. 木类《本草分经》
  31. 木疝《竹林女科证治》


蜚虻_《名医别录》_中医本草_【岐黄之术】

蜚虻

蜚虻

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．主女子月水不通，积聚，除贼血在胸腹五脏者，及喉痹结塞．生江夏．五月腹有血者良．

《本经》原文∶蜚虻，味苦，微寒．主逐瘀血，破下血积，坚痞症瘕，寒热，通利血脉及九窍．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木虻
  • 当前页：蜚虻
  • 下一页：蜚蠊
<<< 返回本书目录
  1. 蜚虻《本草纲目》图文版
  2. 鲱鱼【中药大全】
  3. 蜚虻《证类本草》
  4. 鲱鱼籽【中药大全】
  5. 蜚虻《本草新编》
  6. 肥白丸【方剂大全】
  7. 蜚虻《本草乘雅半偈》
  8. 肥肠丸【方剂大全】
  9. 蜚虻《本草纲目》完整版
  10. 肥疮【疾病大全】
  11. 蜚龙分师丸【方剂大全】
  12. 肥疮门主论《疡医大全》
  13. 蜚蠊（音廉）《证类本草》
  14. 肥疮门主论《疡医大全》
  15. 蜚蠊《本草纲目》图文版
  16. 肥疮药【方剂大全】
  17. 蜚蠊《人体寄生虫学》
  18. 肥达反应阳性【疾病症状】
  19. 蜚蠊《本草纲目》完整版
  20. 肥达氏反应（WR）《常用化验值及意义》
  21. 绯绶丸【方剂大全】
  22. 肥大结节纤维组织增生【疾病症状】
  23. 绯帛膏【方剂大全】
  24. 肥大细胞白血病【疾病大全】
  25. 非专卖药物《默克家庭诊疗手册》
  26. 肥大细胞增多症【疾病大全】
  27. 非洲锥虫病【疾病大全】
  28. 肥大性骨关节病【疾病大全】
  29. 非酯化脂肪酸测定《动脉粥样硬化》
  30. 肥大性脊椎炎【疾病大全】
  1. 蜚虻《名医别录》
  2. 蜚虻《本草新编》
  3. 蜚虻《本草乘雅半偈》
  4. 蜚虻《证类本草》
  5. 肥白芨《药性切用》
  6. 蜚虻《医学入门》
  7. 肥疮《中医名词词典》
  8. 蜚虻《新修本草》
  9. 肥疮《中医词典》
  10. 蜚虻《本草经集注》
  11. 肥疮《万氏秘传外科心法》
  12. 蜚虻《千金翼方》
  13. 肥疮方《冯氏锦囊秘录》
  14. 蜚虻《本草纲目》
  15. 肥疮门主方《疡医大全》
  16. 蜚虻《神农本草经》
  17. 肥疮门主方《疡医大全》
  18. 蜚蠊（音廉）《证类本草》
  19. 肥疮门主论《疡医大全》
  20. 蜚蠊《人体寄生虫学》
  21. 肥疮门主论《疡医大全》
  22. 蜚蠊《名医别录》
  23. 肥达氏反应《常用化验值及意义》
  24. 蜚蠊《医学入门》
  25. 肥大《病理学》
  26. 蜚蠊《新修本草》
  27. 肥大细胞和嗜碱性粒细胞《免疫学和免疫学检验》
  28. 蜚蠊《本草经集注》
  29. 肥大细胞增多症《默克家庭诊疗手册》
  30. 蜚蠊《千金翼方》
  31. 肥大性龈炎《口腔科学》


蜚蠊_《名医别录》_中医本草_【岐黄之术】

蜚蠊

蜚蠊

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．通利血脉．生晋阳及人家屋间，立秋采．又，蜚蠊，形似蚕蛾，腹下赤．二月、八月采．

《本经》原文∶蜚蠊，味咸，寒．主血瘀症坚寒热，破积聚，喉咽痹，内寒无子．生川泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜚虻
  • 当前页：蜚蠊
  • 下一页：水蛭
<<< 返回本书目录
  1. 蜚蠊《本草纲目》图文版
  2. 蜚蠊（音廉）《证类本草》
  3. 蜚蠊《人体寄生虫学》
  4. 蜚龙分师丸【方剂大全】
  5. 蜚蠊《本草纲目》完整版
  6. 蜚虻《本草纲目》完整版
  7. 绯绶丸【方剂大全】
  8. 蜚虻《本草乘雅半偈》
  9. 绯帛膏【方剂大全】
  10. 蜚虻《本草新编》
  11. 非专卖药物《默克家庭诊疗手册》
  12. 蜚虻《证类本草》
  13. 非洲锥虫病【疾病大全】
  14. 蜚虻《本草纲目》图文版
  15. 非酯化脂肪酸测定《动脉粥样硬化》
  16. 鲱鱼【中药大全】
  17. 非阵发性交接区性心动过速【疾病大全】
  18. 鲱鱼籽【中药大全】
  19. 非阵发性窦性心动过速【疾病大全】
  20. 肥白丸【方剂大全】
  21. 非甾体类抗炎药物性肾病【疾病大全】
  22. 肥肠丸【方剂大全】
  23. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  24. 肥疮【疾病大全】
  25. 非依赖性物质所致的精神障碍【疾病症状】
  26. 肥疮门主论《疡医大全》
  27. 非依赖性物质伴发依赖【疾病大全】
  28. 肥疮门主论《疡医大全》
  29. 非炎性单纯性突眼【疾病大全】
  30. 肥疮药【方剂大全】
  1. 蜚蠊《名医别录》
  2. 蜚蠊《医学入门》
  3. 蜚蠊《人体寄生虫学》
  4. 蜚蠊《新修本草》
  5. 蜚蠊（音廉）《证类本草》
  6. 蜚蠊《本草经集注》
  7. 蜚虻《神农本草经》
  8. 蜚蠊《千金翼方》
  9. 蜚虻《本草纲目》
  10. 蜚蠊《本草纲目》
  11. 蜚虻《千金翼方》
  12. 蜚廉虫《吴普本草》
  13. 蜚虻《本草经集注》
  14. 蜚廉《本草经集注》
  15. 蜚虻《新修本草》
  16. 蜚廉《神农本草经》
  17. 蜚虻《医学入门》
  18. 蜚厉《名医别录》
  19. 蜚虻《证类本草》
  20. 蜚厉《证类本草》
  21. 蜚虻《本草新编》
  22. 蜚厉《新修本草》
  23. 蜚虻《名医别录》
  24. 蜚厉《千金翼方》
  25. 蜚虻《本草乘雅半偈》
  26. 绯帛《本草分经》
  27. 肥白芨《药性切用》
  28. 绯帛《汤液本草》
  29. 肥疮《中医名词词典》
  30. 非自动控制系统《生理学》
  31. 肥疮《中医词典》


水蛭_《名医别录》_中医本草_【岐黄之术】

水蛭

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，微寒，有毒．主堕胎，一名KT ，一名至掌．生雷泽．五月、六月采，曝干．

《本经》原文∶水蛭，味咸，平．主逐恶血瘀血月闭，破血瘕积聚，无子，利水道．生池泽．〔附〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜚蠊
  • 当前页：水蛭
  • 下一页：鲛鱼皮
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《名医别录》
  2. 水蛭《本草便读》
  3. 水蛭《本草分经》
  4. 水蛭《本草崇原》
  5. 水蛭《本草害利》
  6. 水蛭《本草思辨录》
  7. 水蛭《本草撮要》
  8. 水蛭《中药学》
  9. 水蛭《药性切用》
  10. 水蛭《本草从新》
  11. 水蛭《药征》
  12. 水蛭《本经逢原》
  13. 水蛭《本草乘雅半偈》
  14. 水蛭《本草新编》
  15. 水蛭《实验动物科学》
  16. 水蛭《本草求真》
  17. 水蛭（音质）《证类本草》
  18. 水蛭《医学入门》
  19. 水蛭解《医学衷中参西录》
  20. 水蛭《冯氏锦囊秘录》
  21. 水蛭咬伤《急诊医学》
  22. 水蛭《本草易读》
  23. 水中病《中医词典》
  24. 水蛭《本草蒙筌》
  25. 水中毒《病理生理学》
  26. 水蛭《汤液本草》
  27. 水中金《中医词典》
  28. 水蛭《本草衍义》
  29. 水中捞月《中医词典》
  30. 水蛭《神农本草经百种录》
  31. 水中捞月法《厘正按摩要术》


鲛鱼皮_《名医别录》_中医本草_【岐黄之术】

鲛鱼皮

鲛鱼皮

  • 上一页
  • 目录
  • 相关
  • 下一页

主蛊气，蛊疰方用之．即装刀靶 鱼皮也．又，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：鲛鱼皮
  • 下一页：鲛鱼皮
<<< 返回本书目录
  1. 鲛鱼皮《证类本草》
  2. 鲛鱼皮【中药大全】
  3. 鲛鱼胆【中药大全】
  4. 鲛鱼皮散【方剂大全】
  5. 鲛鱼翅【中药大全】
  6. 蕉芋【中药大全】
  7. 鲛鱼【中药大全】
  8. 礁膜【中药大全】
  9. 鲛鱼《本草求真》
  10. 嚼药防己散【方剂大全】
  11. 鲛鱼《本草纲目》完整版
  12. 角层下脓疱性皮肤病【疾病大全】
  13. 鲛鲨白【中药大全】
  14. 角叉菜【中药大全】
  15. 焦栀子【中药大全】
  16. 角翅卫矛【中药大全】
  17. 焦油性黑变病【疾病大全】
  18. 角翅卫矛根【中药大全】
  19. 焦氏头针《中医刺灸》
  20. 角翅卫矛果【中药大全】
  21. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  22. 角刺粥【方剂大全】
  23. 焦氏喉科煎药方《焦氏喉科枕秘》
  24. 角发酒【方剂大全】
  25. 焦虑致胸口痛【疾病症状】
  26. 角弓反张《保婴撮要》
  27. 焦虑症【疾病大全】
  28. 角弓反张《备急千金要方》
  29. 焦虑症《家庭医学百科-医疗康复篇》
  30. 角弓反张《张氏医通》
  1. 鲛鱼皮《名医别录》
  2. 鲛鱼皮《证类本草》
  3. 鲛鱼皮《名医别录》
  4. 鲛鱼皮《海药本草》
  5. 骹（qiāo，音敲）《中医词典》
  6. 鲛鱼皮《新修本草》
  7. 膲理《中医词典》
  8. 鲛鱼皮《千金翼方》
  9. 角《中医词典》
  10. 鲛鱼〈平〉《食疗本草》
  11. 角《名医别录》
  12. 鲛鱼《本经逢原》
  13. 角刺《本草分经》
  14. 鲛鱼《本草求真》
  15. 角刺《外科全生集》
  16. 鲛鱼《饮食须知》
  17. 角刺粥《外科全生集》
  18. 鲛鱼《本草衍义》
  19. 角蛋白《生物化学与分子生物学》
  20. 焦循（1763-1820年）《中医词典》
  21. 角蛋白《实用免疫细胞与核酸》
  22. 焦氏头针《中医刺灸》
  23. 角发酒《医述》
  24. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  25. 角弓反张《中医名词词典》
  26. 焦氏喉科煎药方《焦氏喉科枕秘》
  27. 角弓反张《中医词典》
  28. 焦满《中医词典》
  29. 角弓反张《备急千金要方》
  30. 焦麦芽《药性切用》
  31. 角弓反张《医学纲目》


鲛鱼皮_《名医别录》_中医本草_【岐黄之术】

鲛鱼皮

鲛鱼皮

  • 上一页
  • 目录
  • 相关
  • 下一页

生南海，味甘，咸，无毒．主心气，鬼疰，蛊毒，吐血．皮上有真珠斑〔附〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲛鱼皮
  • 当前页：鲛鱼皮
  • 下一页：珂
<<< 返回本书目录
  1. 鲛鱼皮《证类本草》
  2. 鲛鱼皮【中药大全】
  3. 鲛鱼胆【中药大全】
  4. 鲛鱼皮散【方剂大全】
  5. 鲛鱼翅【中药大全】
  6. 蕉芋【中药大全】
  7. 鲛鱼【中药大全】
  8. 礁膜【中药大全】
  9. 鲛鱼《本草求真》
  10. 嚼药防己散【方剂大全】
  11. 鲛鱼《本草纲目》完整版
  12. 角层下脓疱性皮肤病【疾病大全】
  13. 鲛鲨白【中药大全】
  14. 角叉菜【中药大全】
  15. 焦栀子【中药大全】
  16. 角翅卫矛【中药大全】
  17. 焦油性黑变病【疾病大全】
  18. 角翅卫矛根【中药大全】
  19. 焦氏头针《中医刺灸》
  20. 角翅卫矛果【中药大全】
  21. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  22. 角刺粥【方剂大全】
  23. 焦氏喉科煎药方《焦氏喉科枕秘》
  24. 角发酒【方剂大全】
  25. 焦虑致胸口痛【疾病症状】
  26. 角弓反张《保婴撮要》
  27. 焦虑症【疾病大全】
  28. 角弓反张《备急千金要方》
  29. 焦虑症《家庭医学百科-医疗康复篇》
  30. 角弓反张《张氏医通》
  1. 鲛鱼皮《名医别录》
  2. 鲛鱼皮《名医别录》
  3. 骹（qiāo，音敲）《中医词典》
  4. 鲛鱼皮《证类本草》
  5. 膲理《中医词典》
  6. 鲛鱼皮《海药本草》
  7. 角《中医词典》
  8. 鲛鱼皮《新修本草》
  9. 角《名医别录》
  10. 鲛鱼皮《千金翼方》
  11. 角刺《本草分经》
  12. 鲛鱼〈平〉《食疗本草》
  13. 角刺《外科全生集》
  14. 鲛鱼《本经逢原》
  15. 角刺粥《外科全生集》
  16. 鲛鱼《本草求真》
  17. 角蛋白《生物化学与分子生物学》
  18. 鲛鱼《饮食须知》
  19. 角蛋白《实用免疫细胞与核酸》
  20. 鲛鱼《本草衍义》
  21. 角发酒《医述》
  22. 焦循（1763-1820年）《中医词典》
  23. 角弓反张《中医名词词典》
  24. 焦氏头针《中医刺灸》
  25. 角弓反张《中医词典》
  26. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  27. 角弓反张《备急千金要方》
  28. 焦氏喉科煎药方《焦氏喉科枕秘》
  29. 角弓反张《医学纲目》
  30. 焦满《中医词典》
  31. 角弓反张《证治准绳·幼科》


珂_《名医别录》_中医本草_【岐黄之术】

珂

珂

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，平，无毒．主治目中翳，断血，生肌，贝类也，大如鳆，皮黄黑而骨白，以为马饰．生南海，采无时．又，珂，生南海，白如 ．主消翳膜及筋 肉，并刮点之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲛鱼皮
  • 当前页：珂
  • 下一页：桑蠹虫
<<< 返回本书目录
  1. 珂《证类本草》
  2. 珂【中药大全】
  3. 珂《雷公炮炙论》
  4. 珂（马轲螺）《本草纲目》完整版
  5. 烤鹿方肉《保健药膳》
  6. 柯跋《理虚元鉴》
  7. 烤瓷冠《家庭医学百科-医疗康复篇》
  8. 柯跋《小儿卫生总微论方》
  9. 栲栗叶【中药大全】
  10. 柯莱斯骨折【疾病大全】
  11. 栲栗果壳【中药大全】
  12. 柯榔木【中药大全】
  13. 栲栗【中药大全】
  14. 柯蒲木【中药大全】
  15. 考证《本草经解》
  16. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  17. 考正古方权量说《吴医汇讲》
  18. 柯萨奇病毒感染【疾病大全】
  19. 考味知病法《察病指南》
  20. 柯萨奇病毒和埃可病毒感染【疾病大全】
  21. 考试综合症【疾病症状】
  22. 柯萨奇病毒疹【疾病大全】
  23. 考试医学论《医学源流论》
  24. 柯氏《伤寒论翼》辨《医学读书记》
  25. 考试焦虑【疾病症状】
  26. 柯氏韵怕《名医方论》《专治麻痧初编》
  27. 考订经脉篇《外经微言》
  28. 柯树《本草纲目》完整版
  29. 考登病中的多发性毛鞘瘤【疾病大全】
  30. 柯树皮【中药大全】
  1. 珂《名医别录》
  2. 珂《证类本草》
  3. 柯（火介）《中医词典》
  4. 珂《海药本草》
  5. 柯（火介）《中医词典》
  6. 珂《新修本草》
  7. 柯跋《理虚元鉴》
  8. 珂《千金翼方》
  9. 柯跋《小儿卫生总微论方》
  10. 珂《雷公炮炙论》
  11. 柯逢时《中医词典》
  12. 苛轸鼻《中医词典》
  13. 柯逢时《中医词典》
  14. 苛轸鼻《中医词典》
  15. 柯琴《中医词典》
  16. 苛疾《中医词典》
  17. 柯琴《中医词典》
  18. 苛疾《中医词典》
  19. 柯萨可夫综合征《神经精神疾病诊断学》
  20. 苛毒《中医词典》
  21. 柯萨奇病毒　埃可病毒新型肠道病毒《医学微生物学》
  22. 苛毒《中医词典》
  23. 柯氏《伤寒论翼》辨《医学读书记》
  24. 靠山《手穴手纹诊治》
  25. 柯氏韵怕《名医方论》《专治麻痧初编》
  26. 烤鹿方肉《保健药膳》
  27. 柯树皮《海药本草》
  28. 烤瓷冠《家庭医学百科-医疗康复篇》
  29. 柯树皮《证类本草》
  30. 考证温热名义《温病正宗》
  31. 柯斯质粒《实用免疫细胞与核酸》


桑蠹虫_《名医别录》_中医本草_【岐黄之术】

桑蠹虫

桑蠹虫

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治心暴痛，金疮，肉生不足．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珂
  • 当前页：桑蠹虫
  • 下一页：石蠹虫
<<< 返回本书目录
  1. 桑蠹虫《本草纲目》完整版
  2. 桑蠹虫【中药大全】
  3. 桑丹泻白汤【方剂大全】
  4. 桑耳《本草纲目》完整版
  5. 桑丹泻白散【方剂大全】
  6. 桑耳《本草思辨录》
  7. 桑丹杞菊丸【方剂大全】
  8. 桑耳【中药大全】
  9. 桑柴火烘法歌《医宗金鉴》
  10. 桑耳糯米粥《保健药膳》
  11. 桑柴火《本草纲目》图文版
  12. 桑防白膏汤【方剂大全】
  13. 桑柴火《本草纲目》完整版
  14. 桑根【中药大全】
  15. 桑柴灰【中药大全】
  16. 桑根白皮《本草纲目》完整版
  17. 桑柴灰《本草纲目》完整版
  18. 桑根白皮《本草乘雅半偈》
  19. 桑白皮汤【方剂大全】
  20. 桑根白皮《本草崇原》
  21. 桑白皮散【方剂大全】
  22. 桑根白皮《本草思辨录》
  23. 桑白皮、桑椹子《滇南本草》
  24. 桑根白皮《本草图经》
  25. 桑白皮（桑叶、桑椹）《本草新编》
  26. 桑根白皮《本草易读》
  27. 桑白皮【中药大全】
  28. 桑根白皮《雷公炮炙论》
  29. 桑白皮《药鉴》
  30. 桑根白皮《长沙药解》
  1. 桑蠹虫《名医别录》
  2. 桑蠹虫《本经逢原》
  3. 桑蛾《本草易读》
  4. 桑蠹虫《证类本草》
  5. 桑耳《千金翼方》
  6. 桑蠹虫《新修本草》
  7. 桑耳《本经逢原》
  8. 桑蠹虫《千金翼方》
  9. 桑耳《本草思辨录》
  10. 桑东南根《汤液本草》
  11. 桑耳《名医别录》
  12. 桑虫《药性切用》
  13. 桑耳糯米粥《保健药膳》
  14. 桑虫《玉楸药解》
  15. 桑耳粥《医学入门》
  16. 桑柴火烘法歌《外科心法要诀》
  17. 桑根《本草分经》
  18. 桑柴火烘法歌《医宗金鉴》
  19. 桑根白皮《神农本草经》
  20. 桑柴火烘法《中医词典》
  21. 桑根白皮《雷公炮炙论》
  22. 桑柴火《药性切用》
  23. 桑根白皮《千金翼方》
  24. 桑柴火《本草撮要》
  25. 桑根白皮《长沙药解》
  26. 桑柴火《本草分经》
  27. 桑根白皮《本草经集注》
  28. 桑柴火《饮食须知》
  29. 桑根白皮《新修本草》
  30. 桑蚕《本草分经》
  31. 桑根白皮《本草衍义》


石蠹虫_《名医别录》_中医本草_【岐黄之术】

石蠹虫

石蠹虫

  • 上一页
  • 目录
  • 相关
  • 下一页

主治石癃，小便不利．生石中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑蠹虫
  • 当前页：石蠹虫
  • 下一页：行夜
<<< 返回本书目录
  1. 石豆瓣【中药大全】
  2. 石耳《本草纲目》完整版
  3. 石吊兰【中药大全】
  4. 石耳《本草纲目》图文版
  5. 石刁柏【中药大全】
  6. 石耳【中药大全】
  7. 石地钱【中药大全】
  8. 石发大小便涩不通兼小便淋方《外台秘要》
  9. 石胆草【中药大全】
  10. 石发腹胀痞满兼心痛诸形证方《外台秘要》
  11. 石胆草《滇南本草》
  12. 石发后变霍乱及转筋方《外台秘要》
  13. 石胆《本草纲目》图文版
  14. 石发后变下痢及诸杂痢方《外台秘要》
  15. 石胆《证类本草》
  16. 石发兼虚热痰干呕方《外台秘要》
  17. 石胆《本草图经》
  18. 石发口疮连胸面及身上心痛方《外台秘要》
  19. 石胆《本草崇原》
  20. 石发两脚卒冷两胁腋卒热并口噤方《外台秘要》
  21. 石胆《本草纲目》完整版
  22. 石发热烦及渴方《外台秘要》
  23. 石苁蓉【中药大全】
  24. 石发热风头痛心烦寒热方《外台秘要》
  25. 石刺木《本草纲目》完整版
  26. 石发热目赤方《外台秘要》
  27. 石莼【中药大全】
  28. 石发热嗽冲头面兼口干方《外台秘要》
  29. 石莼《本草纲目》图文版
  30. 石发若热解折下石方《外台秘要》
  1. 石蠹虫《名医别录》
  2. 石蠹虫《证类本草》
  3. 石蛾《中医名词词典》
  4. 石蠹虫《新修本草》
  5. 石蛾《中医词典》
  6. 石蠹虫《千金翼方》
  7. 石蛾《喉科指掌》
  8. 石都念子《证类本草》
  9. 石耳《本草纲目》
  10. 石丁《中医词典》
  11. 石耳《饮食须知》
  12. 石胆草《滇南本草》
  13. 石发大小便涩不通兼小便淋方一十六首《外台秘要》
  14. 石胆《本草图经》
  15. 石发腹胀痞满兼心痛诸形证方七首《外台秘要》
  16. 石胆《本草撮要》
  17. 石发后变霍乱及转筋方一十六首《外台秘要》
  18. 石胆《名医别录》
  19. 石发后变下痢及诸杂痢方一十二首《外台秘要》
  20. 石胆《增广和剂局方药性总论》
  21. 石发兼虚热痰干呕方五首《外台秘要》
  22. 石胆《本草崇原》
  23. 石发口疮连胸面及身上心痛方一十四首《外台秘要》
  24. 石胆《本草从新》
  25. 石发两脚卒冷两胁腋卒热并口噤方三首《外台秘要》
  26. 石胆《本经逢原》
  27. 石发热烦及渴方一十六首《外台秘要》
  28. 石胆《证类本草》
  29. 石发热风头痛心烦寒热方三首《外台秘要》
  30. 石胆《医学入门》
  31. 石发热目赤方一十一首《外台秘要》


行夜_《名医别录》_中医本草_【岐黄之术】

行夜

行夜

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹痛，寒热，利血．一名负 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蠹虫
  • 当前页：行夜
  • 下一页：麋鱼
<<< 返回本书目录
  1. 行夜《本草纲目》完整版
  2. 行夜【中药大全】
  3. 行血【中药主治】
  4. 行瘀【中药主治】
  5. 行邪伏邪之别《温疫论》
  6. 行瘀血【中药主治】
  7. 行为无计划性【疾病症状】
  8. 行针《黄帝内经·灵枢》
  9. 行为紊乱而奇特【疾病症状】
  10. 行针《灵枢悬解》
  11. 行为调节障碍behavior adjust disorder《神经精神疾病诊断学》
  12. 行针《内经评文》
  13. 行为模式障碍bdhavior mode disorder《神经精神疾病诊断学》
  14. 行针避忌歌《刺灸心法要诀》
  15. 行为及情绪异常【疾病症状】
  16. 行针避忌歌《医宗金鉴》
  17. 行为动作幼稚愚蠢【疾病症状】
  18. 行针次第法十二歌《重楼玉钥》
  19. 行为表达障碍behavior express disordor《神经精神疾病诊断学》
  20. 行针次第手法歌《医宗金鉴》
  21. 行水消肿【中药主治】
  22. 行针分寸歌《重楼玉钥》
  23. 行水丸【方剂大全】
  24. 行针手法《中医刺灸》
  25. 行水【中药主治】
  26. 行针血气六不同《类经》
  27. 行身图说《达摩洗髓易筋经》
  28. 行针指要歌《针灸大成》
  29. 行拳法分轻重论《金疮跌打接骨药性秘书》
  30. 行针指要歌《针灸聚英》
  1. 行夜《名医别录》
  2. 行夜《证类本草》
  3. 行瘀《中医词典》
  4. 行夜《新修本草》
  5. 行针《黄帝内经·灵枢》
  6. 行夜《千金翼方》
  7. 行针《灵枢悬解》
  8. 行血《女科证治准绳》
  9. 行针《中医词典》
  10. 行邪伏邪之别《温疫论》
  11. 行针《内经评文》
  12. 行为障碍《医学心理学》
  13. 行针避忌歌《医宗金鉴》
  14. 行为障碍《默克家庭诊疗手册》
  15. 行针避忌歌《刺灸心法要诀》
  16. 行为因素《中医内科学》
  17. 行针次第手法歌《医宗金鉴》
  18. 行为问题《默克家庭诊疗手册》
  19. 行针次第手法歌《刺灸心法要诀》
  20. 行为调节障碍《神经精神疾病诊断学》
  21. 行针分寸法歌《医宗金鉴》
  22. 行为模式障碍《神经精神疾病诊断学》
  23. 行针分寸法歌《刺灸心法要诀》
  24. 行为疗法或行为矫正《医学心理学》
  25. 行针分寸歌《重楼玉钥》
  26. 行为和智力发育《默克家庭诊疗手册》
  27. 行针手法《中医刺灸》
  28. 行为观察表（每条的细目省略）《医学心理学》
  29. 行针血气六不同《类经》
  30. 行为表达障碍《神经精神疾病诊断学》
  31. 行针指要歌《针灸大成》


麋鱼_《名医别录》_中医本草_【岐黄之术】

麋鱼

麋鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主治痹，止血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：行夜
  • 当前页：麋鱼
  • 下一页：丹戬
<<< 返回本书目录
  1. 麋肉【中药大全】
  2. 麋脂《证类本草》
  3. 麋肉《本草纲目》完整版
  4. 麋脂【中药大全】
  5. 麋茸丸【方剂大全】
  6. 麋脂（宫脂）《本草纲目》完整版
  7. 麋茸丸《洪氏集验方》
  8. 蘼无《本草纲目》图文版
  9. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  10. 蘼芜《本草纲目》完整版
  11. 麋茸【中药大全】
  12. 蘼芜《本草乘雅半偈》
  13. 麋茸《本草纲目》完整版
  14. 蘼芜《本草择要纲目》
  15. 麋皮《本草纲目》完整版
  16. 蘼芜《证类本草》
  17. 麋角丸【方剂大全】
  18. 蘼芜【中药大全】
  19. 麋角既济丸【方剂大全】
  20. 米《本草纲目》完整版
  21. 麋角【中药大全】
  22. 米《本草乘雅半偈》
  23. 麋角《雷公炮炙论》
  24. 米《证类本草》
  25. 麋角《本草纲目》完整版
  26. 米百合【中药大全】
  27. 麋骨【中药大全】
  28. 米秕《本草纲目》完整版
  29. 麋骨《本草纲目》完整版
  30. 米部《幼幼新书》
  1. 麋鱼《名医别录》
  2. 麋鱼《证类本草》
  3. 麋脂《神农本草经》
  4. 麋鱼《新修本草》
  5. 麋脂《千金翼方》
  6. 麋鱼《千金翼方》
  7. 麋脂《饮膳正要》
  8. 麋衔汤《三因极一病证方论》
  9. 麋脂《本草经集注》
  10. 麋肉《饮食须知》
  11. 麋脂《新修本草》
  12. 麋肉《饮膳正要》
  13. 麋脂《证类本草》
  14. 麋茸丸《普济本事方》
  15. 麋脂《名医别录》
  16. 麋茸丸《冯氏锦囊秘录》
  17. 蘼芜《神农本草经》
  18. 麋茸丸《洪氏集验方》
  19. 蘼芜《本草纲目》
  20. 麋茸麋角《本草害利》
  21. 蘼芜《千金翼方》
  22. 麋茸麋角《本草从新》
  23. 蘼芜《本草经集注》
  24. 麋茸角《药性切用》
  25. 蘼芜《新修本草》
  26. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  27. 蘼芜《证类本草》
  28. 麋茸《本草撮要》
  29. 蘼芜《名医别录》
  30. 麋茸《本经逢原》
  31. 蘼芜《本草择要纲目》


丹戬_《名医别录》_中医本草_【岐黄之术】

丹戬

丹戬

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．主治心腹积血．一名飞龙．生蜀都，如鼠负，青股蜚头赤．七月七日采，阴干

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋鱼
  • 当前页：丹戬
  • 下一页：扁前
<<< 返回本书目录
  1. 丹吉尔病【疾病大全】
  2. 丹金散【方剂大全】
  3. 丹吉尔病《基因与疾病》
  4. 丹类《胎产指南》
  5. 丹鸡索饼【方剂大全】
  6. 丹硫丸【方剂大全】
  7. 丹黄汤【方剂大全】
  8. 丹瘤《儒门事亲》
  9. 丹候《幼幼新书》
  10. 丹瘤《小儿药证直诀》
  11. 丹蒿饮【方剂大全】
  12. 丹米汤【方剂大全】
  13. 丹蒿汤【方剂大全】
  14. 丹蜜膏【方剂大全】
  15. 丹桂止氛汤【方剂大全】
  16. 丹皮《本草经解》
  17. 丹桂散【方剂大全】
  18. 丹皮《本草易读》
  19. 丹凤摇尾法《推拿抉微》
  20. 丹皮《药笼小品》
  21. 丹粉丸【方剂大全】
  22. 丹皮不凉(并桔梗)《读医随笔》
  23. 丹粉散【方剂大全】
  24. 丹皮柴胡犀角汤【方剂大全】
  25. 丹粉膏【方剂大全】
  26. 丹皮散【方剂大全】
  27. 丹矾丸【方剂大全】
  28. 丹皮汤【方剂大全】
  29. 丹矾散【方剂大全】
  30. 丹皮逍遥散【方剂大全】
  1. 丹戬《名医别录》
  2. 丹戬《证类本草》
  3. 丹诀《中医词典》
  4. 丹戬《新修本草》
  5. 丹类《秘传证治要诀及类方》
  6. 丹戬《千金翼方》
  7. 丹类《活幼心书》
  8. 丹吉尔病《基因与疾病》
  9. 丹类《胎产指南》
  10. 丹鸡卵《吴普本草》
  11. 丹瘤《中医词典》
  12. 丹火候《诸病源候论》
  13. 丹瘤《推求师意》
  14. 丹候《诸病源候论》
  15. 丹瘤《儒门事亲》
  16. 丹候《诸病源候论》
  17. 丹瘤《小儿药证直诀》
  18. 丹候《幼幼新书》
  19. 丹皮《药笼小品》
  20. 丹候《中医词典》
  21. 丹皮《本草易读》
  22. 丹凤摇尾法《推拿抉微》
  23. 丹皮《本草便读》
  24. 丹凤摇尾《中医词典》
  25. 丹皮《本草经解》
  26. 丹凤摇头《中医词典》
  27. 丹皮《本草分经》
  28. 丹房《中医词典》
  29. 丹皮《本草分经》
  30. 丹毒之候《保幼新编》
  31. 丹皮《本草分经》


扁前_《名医别录》_中医本草_【岐黄之术】

扁前

扁前

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，有毒．主治鼠 ，癃，利水道．生山陵．如牛虻，翼赤．五月、八月采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹戬
  • 当前页：扁前
  • 下一页：类
<<< 返回本书目录
  1. 扁蒲扇【中药大全】
  2. 扁青《本草纲目》完整版
  3. 扁平足【疾病大全】
  4. 扁青《神农本草经百种录》
  5. 扁平足【疾病症状】
  6. 扁青《证类本草》
  7. 扁平疣外治方【方剂大全】
  8. 扁青《本草纲目》图文版
  9. 扁平疣【疾病大全】
  10. 扁青【中药大全】
  11. 扁平疣《自我调养巧治病》
  12. 扁鹊曾青丸【方剂大全】
  13. 扁平型骨盆【疾病症状】
  14. 扁鹊丁香散【方剂大全】
  15. 扁平苔癣【疾病大全】
  16. 扁鹊华佗察声色定死生诀要《儒门事亲》
  17. 扁平苔癣【疾病症状】
  18. 扁鹊华佗察声色秘诀《寿世保元》
  19. 扁平苔癣《家庭医学百科-医疗康复篇》
  20. 扁鹊华佗察声色要诀《备急千金要方》
  21. 扁平苔藓【疾病大全】
  22. 扁鹊华佗察声色要诀《脉经》
  23. 扁平苔藓【疾病症状】
  24. 扁鹊华陀察听辨色秘诀《疡医大全》
  25. 扁平苔藓【疾病症状】
  26. 扁鹊见垣一方人说《研经言》
  27. 扁平骨盆【疾病症状】
  28. 扁鹊灸法《扁鹊心书》
  29. 扁脸【疾病症状】
  30. 扁鹊脉法《脉经》
  1. 扁前《名医别录》
  2. 扁前《证类本草》
  3. 扁青《神农本草经》
  4. 扁前《新修本草》
  5. 扁青《本草纲目》
  6. 扁前《千金翼方》
  7. 扁青《千金翼方》
  8. 扁平疣《自我调养巧治病》
  9. 扁青《本草经集注》
  10. 扁平疣《皮肤性病学》
  11. 扁青《新修本草》
  12. 扁平胸《百病自测》
  13. 扁青《神农本草经百种录》
  14. 扁平苔癣《口腔科学》
  15. 扁青《吴普本草》
  16. 扁平苔癣《家庭医学百科-医疗康复篇》
  17. 扁青《医学入门》
  18. 扁平苔藓《默克家庭诊疗手册》
  19. 扁青《证类本草》
  20. 扁骨《中医词典》
  21. 扁青《本经逢原》
  22. 扁豆扁豆叶《本草思辨录》
  23. 扁青《名医别录》
  24. 扁豆（扁豆衣、扁豆花）《中药学》
  25. 扁鹊《中医词典》
  26. 扁豆（《名医别录》）《中医饮食营养学》
  27. 扁鹊丁香散《医学心悟》
  28. 扁豆《本草乘雅半偈》
  29. 扁鹊华佗察声色定死生诀要《儒门事亲》
  30. 扁豆《本草分经》
  31. 扁鹊华佗察声色秘诀《寿世保元》


类_《名医别录》_中医本草_【岐黄之术】

类

类

  • 上一页
  • 目录
  • 相关
  • 下一页

治痹，内漏．一名 短，土色而文．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁前
  • 当前页：类
  • 下一页：蜚厉
<<< 返回本书目录
  1. 泪溢【疾病症状】
  2. 类A血型物质测定法（血凝抑制法）《中国生物制品规程》
  3. 泪液分泌过多【疾病大全】
  4. 类癌《默克家庭诊疗手册》
  5. 泪液、唾液及汗液分泌减少或消失【疾病症状】
  6. 类癌【疾病大全】
  7. 泪腺肿大【疾病症状】
  8. 类癌面红【疾病症状】
  9. 泪腺炎【疾病大全】
  10. 类癌综合征【疾病症状】
  11. 泪腺脱垂【疾病症状】
  12. 类癌综合征【疾病大全】
  13. 泪腺肉样瘤病【疾病大全】
  14. 类白血病反应《家庭医学百科-医疗康复篇》
  15. 泪腺囊肿【疾病症状】
  16. 类白血病反应【疾病大全】
  17. 泪腺混合瘤【疾病大全】
  18. 类鼻疽【疾病大全】
  19. 泪腺汗腺及涎腺等先分泌增多而后减少【疾病症状】
  20. 类鼻疽杆菌肺炎【疾病大全】
  21. 泪腺分泌功能减退【疾病大全】
  22. 类从散【方剂大全】
  23. 泪腺发炎【疾病症状】
  24. 类丹毒【疾病大全】
  25. 泪腺多形性腺瘤【疾病大全】
  26. 类倒散【方剂大全】
  27. 泪腺多形性腺癌【疾病大全】
  28. 类肺炎性胸腔积液【疾病大全】
  29. 泪腺不发达【疾病症状】
  30. 类风《续名医类案》
  1. 类《名医别录》
  2. 类《证类本草》
  3. 类A血型物质测定法（血凝抑制法）《中国生物制品规程》
  4. 类《新修本草》
  5. 类癌《默克家庭诊疗手册》
  6. 类《千金翼方》
  7. 类白血病反应《家庭医学百科-医疗康复篇》
  8. 泪液检查《临床基础检验学》
  9. 类鼻《千金翼方》
  10. 泪腺混合瘤《眼科学》
  11. 类鼻《新修本草》
  12. 泪堂《中医词典》
  13. 类鼻《证类本草》
  14. 泪泉《中医词典》
  15. 类鼻《名医别录》
  16. 泪窍（泪堂）《中医名词词典》
  17. 类搐《中医词典》
  18. 泪窍《中医词典》
  19. 类毒素《医学微生物学》
  20. 泪器病《眼科学》
  21. 类风《续名医类案》
  22. 泪器《眼科学》
  23. 类风湿《自我调养巧治病》
  24. 泪器《眼科学》
  25. 类风湿关节炎《家庭医学百科-医疗康复篇》
  26. 泪器《人体解剖学》
  27. 类风湿关节炎《老年百病防治》
  28. 泪囊感染《默克家庭诊疗手册》
  29. 类风湿性关节　炎先兆《中医疾病预测》
  30. 泪孔《中医词典》
  31. 类风湿性关节炎《默克家庭诊疗手册》


蜚厉_《名医别录》_中医本草_【岐黄之术】

蜚厉

蜚厉

  • 上一页
  • 目录
  • 相关
  • 下一页

主治妇人寒热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：类
  • 当前页：蜚厉
  • 下一页：益符
<<< 返回本书目录
  1. 绯绶丸【方剂大全】
  2. 蜚蠊《本草纲目》完整版
  3. 绯帛膏【方剂大全】
  4. 蜚蠊《人体寄生虫学》
  5. 非专卖药物《默克家庭诊疗手册》
  6. 蜚蠊《本草纲目》图文版
  7. 非洲锥虫病【疾病大全】
  8. 蜚蠊（音廉）《证类本草》
  9. 非酯化脂肪酸测定《动脉粥样硬化》
  10. 蜚龙分师丸【方剂大全】
  11. 非阵发性交接区性心动过速【疾病大全】
  12. 蜚虻《本草纲目》完整版
  13. 非阵发性窦性心动过速【疾病大全】
  14. 蜚虻《本草乘雅半偈》
  15. 非甾体类抗炎药物性肾病【疾病大全】
  16. 蜚虻《本草新编》
  17. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  18. 蜚虻《证类本草》
  19. 非依赖性物质所致的精神障碍【疾病症状】
  20. 蜚虻《本草纲目》图文版
  21. 非依赖性物质伴发依赖【疾病大全】
  22. 鲱鱼【中药大全】
  23. 非炎性单纯性突眼【疾病大全】
  24. 鲱鱼籽【中药大全】
  25. 非血性腹水【疾病症状】
  26. 肥白丸【方剂大全】
  27. 非血管介入技术《医学影像学》
  28. 肥肠丸【方剂大全】
  29. 非性病性梅毒【疾病大全】
  30. 肥疮【疾病大全】
  1. 蜚厉《名医别录》
  2. 蜚厉《证类本草》
  3. 蜚廉《神农本草经》
  4. 蜚厉《新修本草》
  5. 蜚廉《本草经集注》
  6. 蜚厉《千金翼方》
  7. 蜚廉虫《吴普本草》
  8. 绯帛《本草分经》
  9. 蜚蠊《本草纲目》
  10. 绯帛《汤液本草》
  11. 蜚蠊《千金翼方》
  12. 非自动控制系统《生理学》
  13. 蜚蠊《本草经集注》
  14. 非专卖药物《默克家庭诊疗手册》
  15. 蜚蠊《新修本草》
  16. 非专卖药和商标药的比较《默克家庭诊疗手册》
  17. 蜚蠊《医学入门》
  18. 非专卖非处方药物《默克家庭诊疗手册》
  19. 蜚蠊《名医别录》
  20. 非酯化脂肪酸测定《动脉粥样硬化》
  21. 蜚蠊《人体寄生虫学》
  22. 非甾体抗炎药与胃十二指肠粘膜损《中国幽门螺杆菌研究》
  23. 蜚蠊（音廉）《证类本草》
  24. 非言语心理治疗《医学心理学》
  25. 蜚虻《神农本草经》
  26. 非心源性胸痛《胃肠动力检查手册》
  27. 蜚虻《本草纲目》
  28. 非线性动力学《临床生物化学》
  29. 蜚虻《千金翼方》
  30. 非位《中医词典》
  31. 蜚虻《本草经集注》


益符_《名医别录》_中医本草_【岐黄之术】

益符

益符

  • 上一页
  • 目录
  • 相关
  • 下一页

主治闭．一名无舌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜚厉
  • 当前页：益符
  • 下一页：黄虫
<<< 返回本书目录
  1. 益肺【中药主治】
  2. 益肝清症汤【方剂大全】
  3. 益儿丸【方剂大全】
  4. 益肝汤【方剂大全】
  5. 益儿饼【方剂大全】
  6. 益黄散《小儿药证直诀》
  7. 益春丹《毓麟验方》
  8. 益黄散【方剂大全】
  9. 益肠胃【中药主治】
  10. 益黄散治病《明医杂着》
  11. 疫症论治《类证治裁》
  12. 益火之源以消阴翳辩解《医法圆通》
  13. 疫症繁多论《松峰说疫》
  14. 益经汤【方剂大全】
  15. 疫证治案《增订叶评伤暑全书》
  16. 益精【中药主治】
  17. 疫疹诸方《疫疹一得》
  18. 益精气【中药主治】
  19. 疫疹之症《疫疹一得》
  20. 益精气【方剂主治】
  21. 疫疹之形《疫疹一得》
  22. 益精髓【中药主治】
  23. 疫疹之色《疫疹一得》
  24. 益精髓【方剂主治】
  25. 疫疹穷源《疫疹一得》
  26. 益精血【中药主治】
  27. 疫疹不治之症《疫疹一得》
  28. 益精血【方剂主治】
  29. 疫疹案《疫疹一得》
  30. 益精毓麟丸【方剂大全】
  1. 益符《名医别录》
  2. 益符《证类本草》
  3. 益肝胆《千金翼方》
  4. 益符《新修本草》
  5. 益黄散《太平惠民和剂局方》
  6. 益符《千金翼方》
  7. 益黄散《儒门事亲》
  8. 益胆汤《医方考》
  9. 益黄散《目经大成》
  10. 益春丹《毓麟验方》
  11. 益黄散《医方考》
  12. 益《针灸大成》
  13. 益黄散《万氏秘传片玉心书》
  14. 疫症论治《类证治裁》
  15. 益黄散《小儿药证直诀》
  16. 疫症繁多论《松峰说疫》
  17. 益黄散方《临症验舌法》
  18. 疫证治案《增订叶评伤暑全书》
  19. 益黄散治病《明医杂着》
  20. 疫证条辨《温热经纬》
  21. 益黄汤《奇方类编》
  22. 疫疹诸方《疫疹一得》
  23. 益火之原。以消阴翳《中医名词词典》
  24. 疫疹之症《疫疹一得》
  25. 益火之源，以消阴翳《中医词典》
  26. 疫疹之形《疫疹一得》
  27. 益火之源以消阴翳辩解《医法圆通》
  28. 疫疹之色《疫疹一得》
  29. 益决草《千金翼方》
  30. 疫疹穷源《疫疹一得》
  31. 益决草《新修本草》


黄虫_《名医别录》_中医本草_【岐黄之术】

黄虫

黄虫

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．治寒热．生地上，赤头，长足，有角，群居．七月七日采．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益符
  • 当前页：黄虫
  • 下一页：郁核
<<< 返回本书目录
  1. 黄茶根【中药大全】
  2. 黄吹散【方剂大全】
  3. 黄岑《本草纲目》图文版
  4. 黄吹药【方剂大全】
  5. 黄草乌【中药大全】
  6. 黄唇鱼肝【中药大全】
  7. 黄草花【中药大全】
  8. 黄唇鱼鳞【中药大全】
  9. 黄参《滇南本草》
  10. 黄唇鱼鳃【中药大全】
  11. 黄波罗果【中药大全】
  12. 黄唇鱼心【中药大全】
  13. 黄病诸候（凡二十八论）《诸病源候论》
  14. 黄雌鸡【方剂大全】
  15. 黄病丸【方剂大全】
  16. 黄雌鸡馎饦【方剂大全】
  17. 黄病神丹【方剂大全】
  18. 黄雌鸡饭【方剂大全】
  19. 黄病灵验丸【方剂大全】
  20. 黄雌鸡方【方剂大全】
  21. 黄病绛矾丸【方剂大全】
  22. 黄雌鸡羹【方剂大全】
  23. 黄病鼓胀丸【方剂大全】
  24. 黄雌鸡馄饨【方剂大全】
  25. 黄病《证治汇补》
  26. 黄雌鸡肉《本草纲目》完整版
  27. 黄鳖甲《汤头歌诀》
  28. 黄雌鸡肉粥【方剂大全】
  29. 黄藨叶【中药大全】
  30. 黄雌鸡索饼【方剂大全】
  1. 黄虫《名医别录》
  2. 黄虫《证类本草》
  3. 黄雌鸡《千金翼方》
  4. 黄虫《新修本草》
  5. 黄雌鸡《饮膳正要》
  6. 黄虫《千金翼方》
  7. 黄雌鸡《饮膳正要》
  8. 黄承昊《中医词典》
  9. 黄雌鸡《名医别录》
  10. 黄肠《中医词典》
  11. 黄雌鸡《食疗方》
  12. 黄缠喉风《中医词典》
  13. 黄雌鸡肉《本草易读》
  14. 黄参《滇南本草》
  15. 黄雌鸡汤《妇人大全良方》
  16. 黄病证《伤寒总病论》
  17. 黄雌鸣《医学入门》
  18. 黄病神丹《奇方类编》
  19. 黄大豆《本草纲目》
  20. 黄病候《诸病源候论》
  21. 黄大豆《饮食须知》
  22. 黄病候《诸病源候论》
  23. 黄大豆《本草求真》
  24. 黄病《儒门事亲》
  25. 黄大豆《本草从新》
  26. 黄病《证治汇补》
  27. 黄大豆《本草撮要》
  28. 黄病《中医词典》
  29. 黄大豆《药性切用》
  30. 黄鳖甲散《医方论》
  31. 黄带《中医名词词典》


郁核_《名医别录》_中医本草_【岐黄之术】

郁核

郁核

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．根，去白虫．一名车下李，一名棣．生高山及丘陵上．五月、六月采根．

《本经》原文∶郁李仁，味酸，平．主大腹水肿，面目四肢浮肿，利小便水道．根，主齿龈肿，龋齿，坚齿

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄虫
  • 当前页：郁核
  • 下一页：杏核
<<< 返回本书目录
  1. 郁病论《银海指南》
  2. 郁结门《傅青主男科》
  3. 郁病论《医贯》
  4. 郁金《本草纲目》完整版
  5. 郁病《推求师意》
  6. 郁金《本草乘雅半偈》
  7. 郁《周慎斋遗书》
  8. 郁金《本草经解》
  9. 郁《证治准绳·杂病》
  10. 郁金《本草图经》
  11. 郁《证治准绳·类方》
  12. 郁金《本草新编》
  13. 郁《张氏医通》
  14. 郁金《本草易读》
  15. 郁《医述》
  16. 郁金《本草择要纲目》
  17. 郁《医碥》
  18. 郁金《药笼小品》
  19. 郁《医碥》
  20. 郁金《证类本草》
  21. 郁《叶天士医案精华》
  22. 郁金《本草纲目》图文版
  23. 郁《也是山人医案》
  24. 郁金【中药大全】
  25. 郁《临证指南医案》
  26. 郁金散【方剂大全】
  27. 郁《古今医案按》
  28. 郁金丸【方剂大全】
  29. 郁《丹溪治法心要》
  30. 郁金香《本草纲目》完整版
  1. 郁核《名医别录》
  2. 郁核《吴普本草》
  3. 郁黄《医述》
  4. 郁冈斋医学笔尘《中医词典》
  5. 郁火《中医名词词典》
  6. 郁葱茶《茶饮保健》
  7. 郁火《中医词典》
  8. 郁病论《银海指南》
  9. 郁火《明医指掌》
  10. 郁病论《医贯》
  11. 郁火《校注医醇剩义》
  12. 郁病《推求师意》
  13. 郁火丹候《诸病源候论》
  14. 郁《也是山人医案》
  15. 郁火恶寒《中医词典》
  16. 郁《叶天士医案精华》
  17. 郁火积滞呕吐《中医词典》
  18. 郁《丹溪治法心要》
  19. 郁结血崩《傅青主女科》
  20. 郁《周慎斋遗书》
  21. 郁结血崩《中医词典》
  22. 郁《丹台玉案》
  23. 郁金《本草纲目》
  24. 郁《古今医案按》
  25. 郁金《雷公炮制药性解》
  26. 郁《医碥》
  27. 郁金《千金翼方》
  28. 郁《医碥》
  29. 郁金《药笼小品》
  30. 郁《临证指南医案》
  31. 郁金《中药炮制》


杏核_《名医别录》_中医本草_【岐黄之术】

杏核

杏核

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，冷利，有毒．主治惊痫，心下烦热，风气去来，时行头痛，解肌，消心下急，狗毒．一名杏子．五月采．其两仁者杀人，可以毒狗．花，味苦，无毒．主补不足，女子伤中，寒热痹，厥逆．实，味酸，不可多食，伤筋骨．生晋山．（得火良，恶黄 、黄芩、根，解锡毒，畏 草．）

《本经》原文∶杏核仁，味甘，温．主咳逆上气雷鸣，喉痹，下气，产乳金创，寒心贲豚．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁核
  • 当前页：杏核
  • 下一页：桃核
<<< 返回本书目录
  1. 杏根《本草纲目》完整版
  2. 杏核仁《本草乘雅半偈》
  3. 杏参饮【方剂大全】
  4. 杏核仁《证类本草》
  5. 杏参散【方剂大全】
  6. 杏花《本草纲目》完整版
  7. 杏、杏仁《滇南本草》
  8. 杏花【中药大全】
  9. 杏《本草纲目》图文版
  10. 杏花天方《毓麟验方》
  11. 杏《服食导饵》
  12. 杏梨饮《保健药膳》
  13. 杏《本草纲目》完整版
  14. 杏李【中药大全】
  15. 兴痛《外科正宗》
  16. 杏仁《本草崇原》
  17. 兴木蒂那布【中药大全】
  18. 杏仁《本草经解》
  19. 兴安升麻【中药大全】
  20. 杏仁《本草思辨录》
  21. 兴安毛连菜花【中药大全】
  22. 杏仁《本草新编》
  23. 兴安独活【中药大全】
  24. 杏仁《本草易读》
  25. 兴安薄荷【中药大全】
  26. 杏仁《本草择要纲目》
  27. 兴安白头翁【中药大全】
  28. 杏仁《雷公炮炙论》
  29. 醒消丸【方剂大全】
  30. 杏仁《药鉴》
  1. 杏核《名医别录》
  2. 杏甘茶《茶饮保健》
  3. 杏核仁《神农本草经》
  4. 杏粉膏《三因极一病证方论》
  5. 杏核仁《千金翼方》
  6. 杏参散《太平惠民和剂局方》
  7. 杏核仁《新修本草》
  8. 杏参散《三因极一病证方论》
  9. 杏核仁《本草衍义》
  10. 杏参《证类本草》
  11. 杏核仁《本草蒙筌》
  12. 杏〈热〉《食疗本草》
  13. 杏核仁《证类本草》
  14. 杏、杏仁《滇南本草》
  15. 杏核仁《本草乘雅半偈》
  16. 杏《饮膳正要》
  17. 杏花茶《茶饮保健》
  18. 杏《本草纲目》
  19. 杏花天方《毓麟验方》
  20. 杏《服食导饵》
  21. 杏梨饮《保健药膳》
  22. 兴阳蜈蚣袋《古代房中秘方》
  23. 杏林《中医词典》
  24. 兴痛《外科正宗》
  25. 杏麻茶《茶饮保健》
  26. 兴隆《中医词典》
  27. 杏仁《雷公炮炙论》
  28. 兴奋在同一细胞上的传导机制《生理学》
  29. 杏仁《雷公炮制药性解》
  30. 兴奋性突触后电位《生理学》
  31. 杏仁《药笼小品》


桃核_《名医别录》_中医本草_【岐黄之术】

桃核

桃核

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主咳逆上气，消心下坚，除卒暴击血，破瘕症，通月水，止痛．七月采取仁，阴干．桃华，味苦，平，无毒．主除水气，破石淋，利大小便，下三虫，悦泽人面．三月三日采，阴干．桃枭，味苦．主中恶腹痛，杀精魅五毒不祥．一名桃奴，一名枭景，是实着树不落，实中者，正月采之．桃毛，主带下诸疾，破坚闭．刮取实毛用之．桃蠹，食桃树虫也．其茎白皮，味苦，辛，无毒．除邪鬼，中恶，腹痛，去胃中热．其叶，味苦，平，无毒．主除尸虫，出疮中虫．胶，炼之，主保中不饥，忍风寒；其实，味酸，多食令人有热．生太山．

《本经》原文∶桃核仁，味苦，平．主瘀血血闭瘕邪气，杀小虫．桃花，杀注恶鬼，令人好颜色．桃枭，微不祥．生川谷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏核
  • 当前页：桃核
  • 下一页：李核仁
<<< 返回本书目录
  1. 桃根【中药大全】
  2. 桃核承气汤《伤寒寻源》
  3. 桃符《本草纲目》完整版
  4. 桃核承气汤【方剂大全】
  5. 桃符《本草纲目》完整版
  6. 桃核承气汤证《经方实验录》
  7. 桃耳七【中药大全】
  8. 桃核承气汤证治本位的意义《圆运动的古中医学》
  9. 桃儿七果【中药大全】
  10. 桃核仁《本草乘雅半偈》
  11. 桃儿七【中药大全】
  12. 桃核仁《本草新编》
  13. 桃蠹虫《本草纲目》完整版
  14. 桃核仁《神农本草经百种录》
  15. 桃《本草纲目》图文版
  16. 桃核仁《证类本草》
  17. 桃《服食导饵》
  18. 桃红消瘀汤【方剂大全】
  19. 桃《滇南本草》
  20. 桃红饮【方剂大全】
  21. 桃《本草纲目》完整版
  22. 桃花《本草纲目》完整版
  23. 掏口《经验麻科》
  24. 桃花《雷公炮炙论》
  25. 绦虫病（Teniasis）《消化病学》
  26. 桃花【中药大全】
  27. 绦虫病【中药主治】
  28. 桃花丹【方剂大全】
  29. 绦虫病【疾病大全】
  30. 桃花粉《毓麟验方》
  1. 桃核《名医别录》
  2. 桃归茶《茶饮保健》
  3. 桃核承气汤《圆运动的古中医学》
  4. 桃蠹虫《本经逢原》
  5. 桃核承气汤《医学心悟》
  6. 桃蠹《千金翼方》
  7. 桃核承气汤《伤寒寻源》
  8. 桃《滇南本草》
  9. 桃核承气汤《伤寒括要》
  10. 桃《得配本草》
  11. 桃核承气汤方《医宗金鉴》
  12. 桃《饮膳正要》
  13. 桃核承气汤方《伤寒论》
  14. 桃《本草纲目》
  15. 桃核承气汤证其二《经方实验录》
  16. 桃《服食导饵》
  17. 桃核承气汤证其三（附列门人治验）《经方实验录》
  18. 搯法《中医名词词典》
  19. 桃核承气汤证其一《经方实验录》
  20. 掏口《经验麻科》
  21. 桃核承气汤证治本位的意义《圆运动的古中医学》
  22. 绦虫病《消化病学》
  23. 桃核承气证一　太阳四十四《伤寒悬解》
  24. 绦虫病《中医内科学》
  25. 桃核仁《神农本草经》
  26. 绦虫病《中医词典》
  27. 桃核仁《千金翼方》
  28. 烫伤的急救《现代院外急救手册》
  29. 桃核仁《新修本草》
  30. 烫泡火烧《急救广生集》
  31. 桃核仁《神农本草经百种录》


李核仁_《名医别录》_中医本草_【岐黄之术】

李核仁

李核仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，平，无毒．主治僵仆跻，瘀血，骨痛．根皮，大寒，主消渴，止心烦逆实，味苦，除痼热，调中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃核
  • 当前页：李核仁
  • 下一页：梨
<<< 返回本书目录
  1. 李核仁《证类本草》
  2. 李核仁【中药大全】
  3. 李核仁《本草纲目》完整版
  4. 李花《本草纲目》完整版
  5. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  6. 李妓梦遗咳嗽《孙文垣医案》
  7. 李根汤【方剂大全】
  8. 李梅汤【方剂大全】
  9. 李根皮汤【方剂大全】
  10. 李某鼻渊孔溃《程杏轩医案》
  11. 李根皮散【方剂大全】
  12. 李某阴证伤寒见纯红舌《程杏轩医案》
  13. 李根皮【中药大全】
  14. 李青原伤寒治效《仿寓意草》
  15. 李根白皮《本草乘雅半偈》
  16. 李卿换白发方【方剂大全】
  17. 李根白皮《本草纲目》完整版
  18. 李仁丸【方剂大全】
  19. 李根【中药大全】
  20. 李时珍编著《濒湖脉学》《本草纲目》完整版
  21. 李封翁痰火症治验《一得集》
  22. 李时珍的贡献与评价《本草纲目》完整版
  23. 李东垣药类法象《医旨绪余》
  24. 李时珍的故事《本草纲目》完整版
  25. 李东垣随证用药凡例《本草纲目》完整版
  26. 李时珍的行医生涯《本草纲目》完整版
  27. 李东垣暑伤胃气论《温热暑疫全书》
  28. 李时珍的生平《本草纲目》完整版
  29. 李东垣苦思出奇方《趣味中医》
  30. 李时珍的太医生涯《本草纲目》完整版
  1. 李核仁《名医别录》
  2. 李核仁《增广和剂局方药性总论》
  3. 李化楠《中医词典》
  4. 李核仁《证类本草》
  5. 李基德《中医词典》
  6. 李核仁《本草衍义》
  7. 李纪方《中医词典》
  8. 李核仁《新修本草》
  9. 李妓梦遗咳嗽《孙文垣医案》
  10. 李核仁《千金翼方》
  11. 李季安《中医词典》
  12. 李核《吴普本草》
  13. 李继昌《中医词典》
  14. 李颢《中医词典》
  15. 李继皋《中医词典》
  16. 李翰林《中医词典》
  17. 李绩《中医词典》
  18. 李含光《中医词典》
  19. 李嘉应《中医词典》
  20. 李炅《中医词典》
  21. 李绛《中医词典》
  22. 李观民《中医词典》
  23. 李景福《中医词典》
  24. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  25. 李景濂《中医词典》
  26. 李根汤《备急千金要方》
  27. 李可大《中医词典》
  28. 李根皮散《备急千金要方》
  29. 李立之《中医词典》
  30. 李根白皮《本草乘雅半偈》
  31. 李濂《中医词典》


梨_《名医别录》_中医本草_【岐黄之术】

梨

梨

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒．多食令人寒中，金创，乳妇尤不可食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李核仁
  • 当前页：梨
  • 下一页：柰
<<< 返回本书目录
  1. 梨《本草纲目》图文版
  2. 梨【中药大全】
  3. 梨《证类本草》
  4. 梨甘饮【方剂大全】
  5. 梨《滇南本草》
  6. 梨膏【方剂大全】
  7. 梨《本草纲目》完整版
  8. 梨果榕【中药大全】
  9. 骊珠散【方剂大全】
  10. 梨果仙人掌【中药大全】
  11. 骊龙珠【方剂大全】
  12. 梨花《本草纲目》完整版
  13. 骊龙散【方剂大全】
  14. 梨花妆《毓麟验方》
  15. 离珠丹【方剂大全】
  16. 梨浆饮【方剂大全】
  17. 离中丹【方剂大全】
  18. 梨菁饮【方剂大全】
  19. 离照汤【方剂大全】
  20. 梨里王《曹仁伯医案论》
  21. 离心技术的应用《临床生物化学》
  22. 梨母子煎【方剂大全】
  23. 离位皮炎【疾病大全】
  24. 梨木灰【中药大全】
  25. 离散趋势指标《预防医学》
  26. 梨木皮《本草纲目》完整版
  27. 离经之血未净《凌临灵方》
  28. 梨木皮【中药大全】
  29. 离经脉《丹医秘授古脉法》
  30. 梨硼膏【方剂大全】
  1. 梨《名医别录》
  2. 梨《本草便读》
  3. 梨《本草分经》
  4. 梨《得配本草》
  5. 梨《本草分经》
  6. 梨《本草从新》
  7. 梨《本草分经》
  8. 梨《本经逢原》
  9. 梨《本草分经》
  10. 梨《本草求真》
  11. 梨《本草撮要》
  12. 梨《顾松园医镜》
  13. 梨《滇南本草》
  14. 梨《证类本草》
  15. 梨（《名医别录》）《中医饮食营养学》
  16. 梨《冯氏锦囊秘录》
  17. 梨（《名医别录》）《中医饮食营养学》
  18. 梨《饮食须知》
  19. 梨〈寒〉《食疗本草》
  20. 梨《本草蒙筌》
  21. 梨冬茶《茶饮保健》
  22. 梨《本草备要》
  23. 梨豆《证类本草》
  24. 梨《本草衍义》
  25. 梨果《医学入门》
  26. 梨《吴普本草》
  27. 梨花妆《毓麟验方》
  28. 梨《新修本草》
  29. 梨里王《曹仁伯医案论》
  30. 梨《饮膳正要》
  31. 梨杞茶《茶饮保健》


柰_《名医别录》_中医本草_【岐黄之术】

柰

柰

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦，寒．多食令人胪胀，病患尤甚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨
  • 当前页：柰
  • 下一页：安石榴
<<< 返回本书目录
  1. 柰《证类本草》
  2. 柰（频婆）《本草纲目》完整版
  3. 奈瑟卡他球菌肺炎【疾病大全】
  4. 耐冬果【中药大全】
  5. 奶椎【中药大全】
  6. 耐热力降低【疾病症状】
  7. 奶汁树【中药大全】
  8. 耐痛《针灸素难要旨》
  9. 奶油芦笋《保健药膳》
  10. 耐痛耐毒强弱不同《类经》
  11. 奶癣疮门主论《疡医大全》
  12. 男病（疾病一）《妇人规》
  13. 奶癣【疾病大全】
  14. 男病（疾病一）《宜麟策》
  15. 奶癣《外科正宗》
  16. 男妇缓风香港脚门主论《疡医大全》
  17. 奶麻子《冯氏锦囊秘录》
  18. 男妇伤寒温病舌黑异治《伤寒补例》
  19. 奶麻【疾病大全】
  20. 男化育丹【方剂大全】
  21. 奶浆藤《滇南本草》
  22. 男假两性畸形【疾病大全】
  23. 奶浆木【中药大全】
  24. 男科外伤【疾病大全】
  25. 奶浆果【中药大全】
  26. 男女辨《济生集》
  27. 奶浆柴胡【中药大全】
  28. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  29. 奶浆参【中药大全】
  30. 男女尺脉异论《三指禅》
  1. 柰《名医别录》
  2. 柰《本经逢原》
  3. 柰子《饮食须知》
  4. 柰《证类本草》
  5. 柰子《医学入门》
  6. 柰《新修本草》
  7. 耐点烛法《奇方类编》
  8. 柰《千金翼方》
  9. 耐受性《默克家庭诊疗手册》
  10. 奈子《饮膳正要》
  11. 耐痛《针灸素难要旨》
  12. 奈瑟球菌感染《默克家庭诊疗手册》
  13. 耐痛耐毒强弱不同《类经》
  14. 奈多罗米《药理学》
  15. 耐药性产生机制《药理学》
  16. 奈《食疗本草》
  17. 萘《医用化学》
  18. 奶疹子《中医词典》
  19. 男病（疾病一）《宜麟策》
  20. 奶疹子《中医词典》
  21. 男病（疾病一）《妇人规》
  22. 奶油芦笋《保健药膳》
  23. 男妇缓风香港脚门主论《疡医大全》
  24. 奶癣疮门主论《疡医大全》
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 奶癣疮门主方《疡医大全》
  27. 男妇香港脚门主方《疡医大全》
  28. 奶癣《外科正宗》
  29. 男妇阴蚀《急救广生集》
  30. 奶癣《中医词典》
  31. 男妇忧恚呕血《奇效简便良方》


安石榴_《名医别录》_中医本草_【岐黄之术】

安石榴

安石榴

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、酸，无毒．主咽燥渴．损人肺，不可多食．其酸实壳，治下利，止漏精．其根，治蛔虫、寸白．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柰
  • 当前页：安石榴
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 安石榴《本草纲目》图文版
  2. 安石榴汤【方剂大全】
  3. 安石榴《证类本草》
  4. 安睡丹【方剂大全】
  5. 安石榴《本草纲目》完整版
  6. 安睡散【方剂大全】
  7. 安肾圆【方剂大全】
  8. 安嗽膏【方剂大全】
  9. 安肾丸【方剂大全】
  10. 安嗽汤【方剂大全】
  11. 安肾丸《洪氏集验方》
  12. 安髓散【方剂大全】
  13. 安肾汤【方剂大全】
  14. 安胎《妇人规》
  15. 安神止痛汤【方剂大全】
  16. 安胎《广嗣要语》
  17. 安神镇心丸【方剂大全】
  18. 安胎《金匮钩玄》
  19. 安神镇心琥珀丸【方剂大全】
  20. 安胎《景岳全书》
  21. 安神镇惊丸【方剂大全】
  22. 安胎《内府秘传经验女科》
  23. 安神镇惊【中药主治】
  24. 安胎《女科秘要》
  25. 安神饮【方剂大全】
  26. 安胎《女科秘旨》
  27. 安神益志汤【方剂大全】
  28. 安胎《女科切要》
  29. 安神药《中医眼科备读》
  30. 安胎《普济方·针灸》
  1. 安石榴《名医别录》
  2. 安石榴《本经逢原》
  3. 安髓散《救伤秘旨》
  4. 安石榴《证类本草》
  5. 安胎《景岳全书》
  6. 安石榴《本草蒙筌》
  7. 安胎《孙真人海上方》
  8. 安石榴《本草衍义》
  9. 安胎《中医词典》
  10. 安石榴《新修本草》
  11. 安胎《钱氏秘传产科方书名试验录》
  12. 安石榴《千金翼方》
  13. 安胎《新修本草》
  14. 安石榴《本草纲目》
  15. 安胎《内府秘传经验女科》
  16. 安肾丸《太平惠民和剂局方》
  17. 安胎《广嗣要语》
  18. 安肾丸《三因极一病证方论》
  19. 安胎《女科秘旨》
  20. 安肾丸《冯氏锦囊秘录》
  21. 安胎《普济方·针灸》
  22. 安肾丸《洪氏集验方》
  23. 安胎《明医指掌》
  24. 安神药应用注意事项《中药学》
  25. 安胎《卫生易简方》
  26. 安神药《中药学》
  27. 安胎《妇人规》
  28. 安神丸《博济方》
  29. 安胎《女科切要》
  30. 安神丸《小儿药证直诀》
  31. 安胎《金匮钩玄》


瓜蒂_《名医别录》_中医本草_【岐黄之术】

瓜蒂

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．去鼻中息肉，治黄胆．其花，主心痛咳逆．生嵩高．七月七日采，阴干．

《本经》原文∶瓜蒂，味苦，寒．主大水，身面四肢浮肿，下水，杀蛊毒，咳逆上气，及食

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安石榴
  • 当前页：瓜蒂
  • 下一页：苦瓠
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《名医别录》
  2. 瓜蒂《增广和剂局方药性总论》
  3. 瓜蒂《本草撮要》
  4. 瓜蒂《本草便读》
  5. 瓜蒂《药征》
  6. 瓜蒂《本草崇原》
  7. 瓜蒂《本草乘雅半偈》
  8. 瓜蒂《中药学》
  9. 瓜蒂漏《中医词典》
  10. 瓜蒂《本草从新》
  11. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  12. 瓜蒂《本草新编》
  13. 瓜蒂散《圆运动的古中医学》
  14. 瓜蒂《证类本草》
  15. 瓜蒂散《圆运动的古中医学》
  16. 瓜蒂《医学入门》
  17. 瓜蒂散《圆运动的古中医学》
  18. 瓜蒂《本草易读》
  19. 瓜蒂散《备急千金要方》
  20. 瓜蒂《汤液本草》
  21. 瓜蒂散《内外伤辨》
  22. 瓜蒂《本草衍义》
  23. 瓜蒂散《医宗金鉴》
  24. 瓜蒂《新修本草》
  25. 瓜蒂散《删补名医方论》
  26. 瓜蒂《长沙药解》
  27. 瓜蒂散《妇人大全良方》
  28. 瓜蒂《药笼小品》
  29. 瓜蒂散《儒门事亲》
  30. 瓜蒂《雷公炮炙论》
  31. 瓜蒂散《医方考》


苦瓠_《名医别录》_中医本草_【岐黄之术】

苦瓠

苦瓠

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒．生晋地．

《本经》原文∶苦瓠，味苦，寒．主大水，面目四肢浮肿，下水，令人吐．生川泽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：苦瓠
  • 下一页：水
<<< 返回本书目录
  1. 苦瓠《本草纲目》图文版
  2. 苦瓠浸方【方剂大全】
  3. 苦瓠《证类本草》
  4. 苦瓠散【方剂大全】
  5. 苦瓠《本草思辨录》
  6. 苦瓠汤【方剂大全】
  7. 苦瓠《本草纲目》完整版
  8. 苦瓠丸【方剂大全】
  9. 苦壶卢子【中药大全】
  10. 苦瓠叶【中药大全】
  11. 苦壶卢蔓【中药大全】
  12. 苦瓠子瓤《本草易读》
  13. 苦壶卢花【中药大全】
  14. 苦芥【中药大全】
  15. 苦壶卢【中药大全】
  16. 苦酒《药征续编》
  17. 苦蒿梨丸【方剂大全】
  18. 苦酒《长沙药解》
  19. 苦蒿尖《滇南本草》
  20. 苦酒白丸【方剂大全】
  21. 苦蒿【中药大全】
  22. 苦酒方【方剂大全】
  23. 苦果【中药大全】
  24. 苦酒鸡子汤【方剂大全】
  25. 苦瓜子（图）【中药大全】
  26. 苦酒汤《伤寒寻源》
  27. 苦瓜叶（图）【中药大全】
  28. 苦酒汤【方剂大全】
  29. 苦瓜藤【中药大全】
  30. 苦酒絮裹足方【方剂大全】
  1. 苦瓠《名医别录》
  2. 苦瓠《本草思辨录》
  3. 苦瓠灸《中医词典》
  4. 苦瓠《本经逢原》
  5. 苦瓠灸《中医词典》
  6. 苦瓠《证类本草》
  7. 苦瓠散《备急千金要方》
  8. 苦瓠《新修本草》
  9. 苦瓠丸《备急千金要方》
  10. 苦瓠《千金翼方》
  11. 苦瓠子瓤《本草易读》
  12. 苦瓠《本草纲目》
  13. 苦剂《女科证治准绳》
  14. 苦瓠《神农本草经》
  15. 苦坚《中医词典》
  16. 苦蒿尖《滇南本草》
  17. 苦坚《中医词典》
  18. 苦寒燥湿《中医词典》
  19. 苦芥子《证类本草》
  20. 苦寒燥湿《中医词典》
  21. 苦酒《长沙药解》
  22. 苦寒清热（苦寒泄热）《中医名词词典》
  23. 苦酒《汤液本草》
  24. 苦寒清热《中医词典》
  25. 苦酒《药征续编》
  26. 苦寒清热《中医词典》
  27. 苦酒汤《圆运动的古中医学》
  28. 苦寒清气《中医词典》
  29. 苦酒汤《伤寒寻源》
  30. 苦寒清气《中医词典》
  31. 苦酒汤《时方妙用》


水_《名医别录》_中医本草_【岐黄之术】

水

水

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．生南海．

《本经》原文∶水 ，味甘，平．主女子赤沃，止血养精，保血脉，益气，令人肥健嗜食．一名水英．生池

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦瓠
  • 当前页：水
  • 下一页：??
<<< 返回本书目录
  1. 水《食物疗法》
  2. 水、电解质平衡的调节《病理生理学》
  3. 水《本草新编》
  4. 水、电解质紊乱伴发的精神障碍【疾病大全】
  5. 爽期《女科秘旨》
  6. 水、钠代谢紊乱《病理生理学》
  7. 爽口茶《茶饮保健》
  8. 水、钠潴留性肥胖症【疾病症状】
  9. 霜叶红【方剂大全】
  10. 水案板【中药大全】
  11. 霜样树枝状视网膜血管炎【疾病大全】
  12. 水八角【中药大全】
  13. 霜梅【方剂大全】
  14. 水八角莲【中药大全】
  15. 霜红藤【中药大全】
  16. 水芭蕉《滇南本草》
  17. 霜打荷花《保健药膳》
  18. 水白蜡【中药大全】
  19. 双足红肿热痛【疾病症状】
  20. 水白蜡树皮【中药大全】
  21. 双籽棕【中药大全】
  22. 水百合【中药大全】
  23. 双重输尿管【疾病大全】
  24. 水柏枝【中药大全】
  25. 双治法《石室秘录》
  26. 水半夏（图）【中药大全】
  27. 双芝丸【方剂大全】
  28. 水边指甲花【中药大全】
  29. 双掌猿线出现率增加和atd角增大【疾病症状】
  30. 水鳖【中药大全】
  1. 水《名医别录》
  2. 水《本草新编》
  3. 水《本草分经》
  4. 水《医述》
  5. 水《本草撮要》
  6. 水《本草蒙筌》
  7. 水（疒颓）《中医词典》
  8. 水《新修本草》
  9. 水、电解质和酸碱平衡紊乱《病理生理学》
  10. 水《中医词典》
  11. 水、电解质平衡的调节《病理生理学》
  12. 水《食物疗法》
  13. 水、钠代谢紊乱《病理生理学》
  14. 脽（shuí，音谁）《中医词典》
  15. 水芭蕉《滇南本草》
  16. 爽咽茶《茶饮保健》
  17. 水薄法《伤寒括要》
  18. 爽期《女科秘旨》
  19. 水病《千金翼方》
  20. 霜杀《中医词典》
  21. 水病《中医词典》
  22. 霜降雨《药性切用》
  23. 水病方七首《外台秘要》
  24. 霜降液雨《药性切用》
  25. 水病类《察病指南》
  26. 霜降水《本草撮要》
  27. 水病杂疗方一十二首《外台秘要》
  28. 霜降水《本草从新》
  29. 水病针法论《医学源流论》
  30. 霜降《中医词典》
  31. 水不涵木《中医名词词典》


??_《名医别录》_中医本草_【岐黄之术】

??

??

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，寒，无毒．主治消渴，热痹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水
  • 当前页：??
  • 下一页：落葵
<<< 返回本书目录
  1. ??《幼科折衷》
  2. ???《本草新编》
  3. ??《金匮钩玄》
  4. ???《济阴纲目》
  5. ??《济阴纲目》
  6. ???《伤寒六书》
  7. ??《本草图经》
  8. ?鼻《圣济总录》
  9. ??《本草乘雅半偈》
  10. ?病《仁术便览》
  11. ?（音夷又音题）鱼《证类本草》
  12. ?病《张氏医通》
  13. ?（音噎）?（乌红切）《证类本草》
  14. ?病证-幼幼汇集（下）《古今医统大全》
  15. ?（音喜）（音）《证类本草》
  16. ?疮《景岳全书》
  17. ?（音拓）虫《证类本草》
  18. ?疮《圣济总录》
  19. ?（音驼）鱼甲《证类本草》
  20. ?疮《圣济总录》
  21. ?（音湍）肉、胞、膏《证类本草》
  22. ?耳《圣济总录》
  23. ?（音甜）菜《证类本草》
  24. ?疟《圣济总录》
  25. ?（音弱）头《证类本草》
  26. ?皮《证类本草》
  27. ?（音闾）茹（音如）《证类本草》
  28. ?气《圣济总录》
  29. ?（音羸）鼠《证类本草》
  30. ?溏《圣济总录》
  1. ??《名医别录》
  2. ??《女科精要》
  3. ??《本草撮要》
  4. ??《幼科折衷》
  5. ??《金匮钩玄》
  6. ??《活幼心书》
  7. ??《本草乘雅半偈》
  8. ??《得配本草》
  9. ??《本草图经》
  10. ??《得配本草》
  11. ???《济阴纲目》
  12. ??《外科证治全书》
  13. ???《本草新编》
  14. ??《本草从新》
  15. ???《伤寒六书》
  16. ??《本经逢原》
  17. ???《名医别录》
  18. ??《本草求真》
  19. ??谴《婴童类萃》
  20. ??《本草求真》
  21. ??丸《医方考》
  22. ??《本草求真》
  23. ?本《雷公炮制药性解》
  24. ??《济阴纲目》
  25. ?本《医学入门》
  26. ??《证类本草》
  27. ?本《名医别录》
  28. ??《证类本草》
  29. ?鼻《圣济总录》
  30. ??《本草衍义》
  31. ?病《张氏医通》


落葵_《名医别录》_中医本草_【岐黄之术】

落葵

落葵

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，寒，无毒．主滑中，散热．实，主悦泽人面．一名天葵，一名繁露．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：??
  • 当前页：落葵
  • 下一页：蘩蒌
<<< 返回本书目录
  1. 落葵《本草纲目》完整版
  2. 落葵【中药大全】
  3. 落痂诸论《冯氏锦囊秘录》
  4. 落葵花【中药大全】
  5. 落痂证治歌（凡五首，共三方）《幼幼集成》
  6. 落葵子【中药大全】
  7. 落痂证治《证治准绳·幼科》
  8. 落瘤饼【方剂大全】
  9. 落痂时备用诸药《冯氏锦囊秘录》
  10. 落马衣【中药大全】
  11. 落痂后辩吉凶《景岳全书》
  12. 落马坠井《儒门事亲》
  13. 落花生粥【方剂大全】
  14. 落脐疮《外科启玄》
  15. 落花生枝叶【中药大全】
  16. 落肾散【方剂大全】
  17. 落花生油【中药大全】
  18. 落霜红【中药大全】
  19. 落花生【中药大全】
  20. 落霜红根【中药大全】
  21. 落花参《滇南本草》
  22. 落水《外科十法》
  23. 落红散【方剂大全】
  24. 落水《幼幼新书》
  25. 落弓痧《痧胀玉衡》
  26. 落胎【中药主治】
  27. 落地小金钱【中药大全】
  28. 落胎去胎方《外台秘要》
  29. 落地生根【中药大全】
  30. 落下颏拿法《外科正宗》
  1. 落葵《名医别录》
  2. 落葵《本经逢原》
  3. 落马发狂《儒门事亲》
  4. 落葵《证类本草》
  5. 落马坠井《儒门事亲》
  6. 落葵《食疗本草》
  7. 落脐疮《中医词典》
  8. 落葵《新修本草》
  9. 落脐疮《外科启玄》
  10. 落葵《千金翼方》
  11. 落射光装置《实用免疫细胞与核酸》
  12. 落颈喉风《中医词典》
  13. 落石《吴普本草》
  14. 落井蛾喉《中医词典》
  15. 落水《外科十法》
  16. 落架风《重楼玉钥》
  17. 落水《幼幼新书》
  18. 落架风《中医词典》
  19. 落水《医学心悟》
  20. 落痂诸论《冯氏锦囊秘录》
  21. 落苏（茄子）〈平〉《食疗本草》
  22. 落痂证治歌括《冯氏锦囊秘录》
  23. 落胎《中医词典》
  24. 落痂证治歌（凡五首，共三方）《幼幼集成》
  25. 落胎去胎方四首《外台秘要》
  26. 落痂证治《证治准绳·幼科》
  27. 落头疽《中医词典》
  28. 落痂余毒诀《丹台玉案》
  29. 落头痈《中医词典》
  30. 落痂时备用诸药《冯氏锦囊秘录》
  31. 落下颏《中医词典》


蘩蒌_《名医别录》_中医本草_【岐黄之术】

蘩蒌

蘩蒌

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，平，无毒．主治积年恶疮不愈．五月五日日中采，干，用之当燔．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落葵
  • 当前页：蘩蒌
  • 下一页：蕺
<<< 返回本书目录
  1. 蘩蒌《证类本草》
  2. 反鼻化毒散【方剂大全】
  3. 繁缕【中药大全】
  4. 反鼻丸【方剂大全】
  5. 繁缕《本草纲目》完整版
  6. 反唇疔、锁口疔《医宗金鉴》
  7. 繁柳散【方剂大全】
  8. 反分化软骨肉瘤【疾病大全】
  9. 繁柳干散【方剂大全】
  10. 反复鼻出血【疾病症状】
  11. 燔发散【方剂大全】
  12. 反复不愈的感染【疾病症状】
  13. 燔葱散【方剂大全】
  14. 反复抽搐【疾病症状】
  15. 烦躁总论《证治准绳·杂病》
  16. 反复出血【疾病症状】
  17. 烦躁门《张氏医通》
  18. 反复发烧【疾病症状】
  19. 烦躁门《卫生宝鉴》
  20. 反复发作的带状疱疹【疾病症状】
  21. 烦躁论治《类证治裁》
  22. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  23. 烦躁口渴【方剂主治】
  24. 反复发作性头痛【疾病症状】
  25. 烦躁口渴《女科指掌》
  26. 反复发作性头痛【疾病症状】
  27. 烦躁歌《伤寒百证歌》
  28. 反复发作抑郁症【疾病症状】
  29. 烦躁第九十问《婴童百问》
  30. 反复发作右肺感染【疾病症状】
  1. 蘩蒌《名医别录》
  2. 蘩蒌《证类本草》
  3. 反《中医词典》
  4. 蘩蒌《饮食须知》
  5. 反唇疔《中医名词词典》
  6. 蘩蒌《本草衍义》
  7. 反唇疔《中医词典》
  8. 蘩蒌《食疗本草》
  9. 反唇疔《外科大成》
  10. 蘩蒌《新修本草》
  11. 反唇疔、锁口疔《医宗金鉴》
  12. 蘩蒌《千金翼方》
  13. 反唇疔、锁口疔《外科心法要诀》
  14. 繁缕《得配本草》
  15. 反发热《中医词典》
  16. 繁露水《证类本草》
  17. 反复发作的右上腹痛，阵发加剧，近发4天《名师垂教》
  18. 燔治《中医词典》
  19. 反关痘《中医词典》
  20. 燔针《中医词典》
  21. 反关脉《中医名词词典》
  22. 燔焫《中医词典》
  23. 反关脉《中医词典》
  24. 樊琪《中医词典》
  25. 反关脉《诊家正眼》
  26. 樊阿《中医词典》
  27. 反关脉解《三指禅》
  28. 烦躁总论《证治准绳·杂病》
  29. 反光镜《实用免疫细胞与核酸》
  30. 烦躁原由症治《幼科释谜》
  31. 反花疮《圣济总录》


蕺_《名医别录》_中医本草_【岐黄之术】

蕺

蕺

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，微温．主治 溺疮，多食令人气喘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蘩蒌
  • 当前页：蕺
  • 下一页：葫
<<< 返回本书目录
  1. 蕺《本草纲目》图文版
  2. 蕺叶秋海棠【中药大全】
  3. 蕺《本草纲目》完整版
  4. 瘠肥丸【方剂大全】
  5. 蒺藜子丸【方剂大全】
  6. 几个方差的齐性检验《医学统计学》
  7. 蒺藜子汤【方剂大全】
  8. 几个基本概念《预防医学》
  9. 蒺藜子散【方剂大全】
  10. 几种常见疾病的理疗举例《理疗学》
  11. 蒺藜子《证类本草》
  12. 几种常见心脏病典型体征表《物理诊断学》
  13. 蒺藜子《雷公炮炙论》
  14. 几种神经系统疾病与营养《临床营养学》
  15. 蒺藜子《本草新编》
  16. 几种先心病鉴别诊断表《放射诊断学》
  17. 蒺藜浴汤【方剂大全】
  18. 己丑岁图《圣济总录》
  19. 蒺藜丸【方剂大全】
  20. 己亥岁图《圣济总录》
  21. 蒺藜涂敷方【方剂大全】
  22. 己卯岁图《圣济总录》
  23. 蒺藜汤【方剂大全】
  24. 己戍丹【方剂大全】
  25. 蒺藜散【方剂大全】
  26. 己巳岁图《圣济总录》
  27. 蒺藜苗【中药大全】
  28. 己糖激酶缺乏症【疾病大全】
  29. 蒺藜两地汤【方剂大全】
  30. 己未岁图《圣济总录》
  1. 蕺《名医别录》
  2. 蕺《冯氏锦囊秘录》
  3. 蕺（音戢）《证类本草》
  4. 蕺《新修本草》
  5. 蕺菜《饮食须知》
  6. 蕺《千金翼方》
  7. 蕺菜（鱼腥草）〈温〉《食疗本草》
  8. 蕺《本草纲目》
  9. 蕺草《本经逢原》
  10. 嫉妒不孕《中医词典》
  11. 瘠《中医词典》
  12. 嫉妒不孕《傅青主女科》
  13. 藉喻义《中医词典》
  14. 蒺藜子汤《备急千金要方》
  15. 几个方差的齐性检验《医学统计学》
  16. 蒺藜子《名医别录》
  17. 几何均数《预防医学》
  18. 蒺藜子《增广和剂局方药性总论》
  19. 几几《中医词典》
  20. 蒺藜子《本草新编》
  21. 几种常见心脏病典型体征表《物理诊断学》
  22. 蒺藜子《证类本草》
  23. 几种常用的烷烃混合物《医用化学》
  24. 蒺藜子《冯氏锦囊秘录》
  25. 几种典型的出血性疾病《急诊医学》
  26. 蒺藜子《本草蒙筌》
  27. 几种简便常用的微循环障碍动物模型复制方法《实验动物科学》
  28. 蒺藜子《本草备要》
  29. 几种内脏的触诊《物理诊断学》
  30. 蒺藜子《新修本草》
  31. 几种神经系统疾病与营养《临床营养学》


葫_《名医别录》_中医本草_【岐黄之术】

葫

葫

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，有毒．主散痈肿、 疮，除风邪，杀毒瓦斯．独子者，亦佳．归五脏．久食伤人，损目明．五月五日采之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕺
  • 当前页：葫
  • 下一页：蒜
<<< 返回本书目录
  1. 葫《本草纲目》图文版
  2. 葫芦《滇南本草》
  3. 葫《证类本草》
  4. 葫芦【中药大全】
  5. 葫《本草纲目》完整版
  6. 葫芦巴《本草纲目》完整版
  7. 斛夌散【方剂大全】
  8. 葫芦巴《本草择要纲目》
  9. 壶隐子双鹿丸【方剂大全】
  10. 葫芦巴《证类本草》
  11. 壶卢子【中药大全】
  12. 葫芦巴【中药大全】
  13. 壶卢秧【中药大全】
  14. 葫芦巴圆【方剂大全】
  15. 壶卢【中药大全】
  16. 葫芦茶【中药大全】
  17. 壶卢《本草纲目》图文版
  18. 葫芦茶根【中药大全】
  19. 壶卢《本草纲目》完整版
  20. 葫芦丹【方剂大全】
  21. 壶瓠《本草纲目》完整版
  22. 葫芦根散【方剂大全】
  23. 壶公妙剂散【方剂大全】
  24. 葫芦花汤【方剂大全】
  25. 壶公丹【方剂大全】
  26. 葫芦化毒丹【方剂大全】
  27. 壶腹周围癌【疾病大全】
  28. 葫芦酒【方剂大全】
  29. 胡子稀疏【疾病症状】
  30. 葫芦糯米酒散【方剂大全】
  1. 葫《名医别录》
  2. 葫《得配本草》
  3. 葫芦《饮膳正要》
  4. 葫《证类本草》
  5. 葫芦《医学入门》
  6. 葫《冯氏锦囊秘录》
  7. 葫芦《本草分经》
  8. 葫《本草蒙筌》
  9. 葫芦《药性切用》
  10. 葫《本草衍义》
  11. 葫芦《滇南本草》
  12. 葫《新修本草》
  13. 葫芦巴《雷公炮制药性解》
  14. 葫《千金翼方》
  15. 葫芦巴《本草衍义》
  16. 葫《本草纲目》
  17. 葫芦巴《汤液本草》
  18. 壶翁与费长房《中国医学通史》
  19. 葫芦巴《本草蒙筌》
  20. 壶卢《本草撮要》
  21. 葫芦巴《冯氏锦囊秘录》
  22. 壶卢《本草从新》
  23. 葫芦巴《证类本草》
  24. 壶卢《饮食须知》
  25. 葫芦巴《得配本草》
  26. 壶卢《本草纲目》
  27. 葫芦巴《中药学》
  28. 壶瓠《饮食须知》
  29. 葫芦巴《本草便读》
  30. 胡仲贻广育神效《宁坤秘籍》
  31. 葫芦巴《本草择要纲目》


蒜_《名医别录》_中医本草_【岐黄之术】

蒜

蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒．归脾肾．主治霍乱，腹中不安，消谷，理胃，温中，除邪痹毒瓦斯．五月五日采之．〔附〕

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葫
  • 当前页：蒜
  • 下一页：芸苔
<<< 返回本书目录
  1. 蒜《本草纲目》图文版
  2. 蒜饼施用分其轻重《外科精要》
  3. 蒜《证类本草》
  4. 蒜肚丸【方剂大全】
  5. 蒜《本草新编》
  6. 蒜梗【中药大全】
  7. 蒜《本草纲目》完整版
  8. 蒜红丸【方剂大全】
  9. 酸灼伤《家庭医学百科-自救互救篇》
  10. 蒜连丸【方剂大全】
  11. 酸中毒《病理生理学》
  12. 蒜泥拔毒散【方剂大全】
  13. 酸枣丸【方剂大全】
  14. 蒜涂法【方剂大全】
  15. 酸枣汤【方剂大全】
  16. 蒜叶《本草纲目》完整版
  17. 酸枣树皮【中药大全】
  18. 算盘七【中药大全】
  19. 酸枣肉【中药大全】
  20. 算盘子【中药大全】
  21. 酸枣仁粥【方剂大全】
  22. 算盘子根【中药大全】
  23. 酸枣仁丸【方剂大全】
  24. 算盘子叶【中药大全】
  25. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  26. 隋《古今医统大全》
  27. 酸枣仁汤证推论的意义《圆运动的古中医学》
  28. 隋唐五代病因症候学的总结《中国医学通史》
  29. 酸枣仁汤证《临证实验录》
  30. 隋唐五代军事医学《中国医学通史》
  1. 蒜《名医别录》
  2. 蒜《增广和剂局方药性总论》
  3. 蒜饼施用分其轻重《外科精要》
  4. 蒜《本经逢原》
  5. 蒜豉丸《儒门事亲》
  6. 蒜《本草新编》
  7. 蒜红丸《是斋百一选方》
  8. 蒜《证类本草》
  9. 蒜齑酢《医方考》
  10. 蒜《本草衍义》
  11. 蒜酒《医学入门》
  12. 蒜《新修本草》
  13. 蒜连丸《普济本事方》
  14. 蒜《饮膳正要》
  15. 蒜丸《三因极一病证方论》
  16. 蒜《千金翼方》
  17. 算术均数《预防医学》
  18. 蒜《雷公炮制药性解》
  19. 算术均数与几何均数的意义及计算方法《医学统计学》
  20. 蒜《本草纲目》
  21. 挼法《中医词典》
  22. 酸灼伤《家庭医学百科-自救互救篇》
  23. 睢目候《诸病源候论》
  24. 酸赭《名医别录》
  25. 隋《古今医统大全》
  26. 酸赭《证类本草》
  27. 隋唐五代病因症候学的总结《中国医学通史》
  28. 酸赭《新修本草》
  29. 隋唐五代军事医学《中国医学通史》
  30. 酸赭《千金翼方》
  31. 隋唐五代名医传记《中国医学通史》


芸苔_《名医别录》_中医本草_【岐黄之术】

芸苔

芸苔

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛，温，无毒．主治风游丹肿，乳痈．又，芸台，春食之，能发痼疾．此人间所啖菜也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒜
  • 当前页：芸苔
  • 下一页：腐婢
<<< 返回本书目录
  1. 芸苔《本草纲目》完整版
  2. 芸苔【中药大全】
  3. 匀气饮【方剂大全】
  4. 芸苔子【中药大全】
  5. 匀气散【方剂大全】
  6. 芸薹《本草纲目》图文版
  7. 云芝【中药大全】
  8. 芸薹【中药大全】
  9. 云支花【中药大全】
  10. 芸薹子《本草易读》
  11. 云芎《滇南本草》
  12. 芸薹子【中药大全】
  13. 云香草【中药大全】
  14. 芸薹子油【中药大全】
  15. 云雾移睛《中医眼科学》
  16. 芸香【中药大全】
  17. 云雾七【中药大全】
  18. 芸香草《滇南本草》
  19. 云头片《麻科活人全书》
  20. 芸香草【中药大全】
  21. 云苔草【中药大全】
  22. 孕产痘《续名医类案》
  23. 云实蛀虫【中药大全】
  24. 孕产妇腰痛【疾病症状】
  25. 云实根【中药大全】
  26. 孕妇背痛【疾病症状】
  27. 云实【中药大全】
  28. 孕妇病须保胎《医门补要》
  29. 云实《证类本草》
  30. 孕妇耻骨痛【疾病症状】
  1. 芸苔《名医别录》
  2. 芸苔《得配本草》
  3. 芸苔《本草撮要》
  4. 芸苔《本草从新》
  5. 芸苔《药性切用》
  6. 芸苔《本经逢原》
  7. 芸苔（油菜）《食疗本草》
  8. 芸苔《证类本草》
  9. 芸苔菜《饮食须知》
  10. 芸苔《医学入门》
  11. 芸苔散《妇人大全良方》
  12. 芸苔《本草衍义》
  13. 芸苔散《博济方》
  14. 芸台《新修本草》
  15. 芸苔散《普济本事方》
  16. 芸台《饮膳正要》
  17. 芸薹《本草纲目》
  18. 芸台《千金翼方》
  19. 芸薹《本草备要》
  20. 匀气散《万氏秘传片玉心书》
  21. 芸薹子《本草易读》
  22. 匀气散《太平惠民和剂局方》
  23. 芸香《外科全生集》
  24. 云障《中医词典》
  25. 芸香草《滇南本草》
  26. 云翳《中医词典》
  27. 殒《中医词典》
  28. 云翳《中医名词词典》
  29. 孕《中医词典》
  30. 云芎《滇南本草》
  31. 孕悲《中医词典》


腐婢_《名医别录》_中医本草_【岐黄之术】

腐婢

腐婢

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒．止消渴．生汉中，即小豆华也．七月采，阴干．

《本经》原文∶腐婢，味辛，平．主 疟，寒热邪气，泄利，阴不起，病酒头痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸苔
  • 当前页：腐婢
  • 下一页：扁豆
<<< 返回本书目录
  1. 腐婢《证类本草》
  2. 腐婢【中药大全】
  3. 腐婢《本草纲目》完整版
  4. 腐婢根【中药大全】
  5. 腐卑【中药大全】
  6. 腐草散【方剂大全】
  7. 腐巴【中药大全】
  8. 腐尽生肌散【方剂大全】
  9. 腑治法《石室秘录》
  10. 腐沫【中药大全】
  11. 腑病合输《黄帝内经太素》
  12. 腐皮白果粥【方剂大全】
  13. 辅助性肝移植《临床肝移植》
  14. 腐皮银杏粥【方剂大全】
  15. 辅正丸【方剂大全】
  16. 腐肉《景岳全书》
  17. 辅正驱邪汤【方剂大全】
  18. 腐蚀剂中毒的急救《现代院外急救手册》
  19. 辅正除邪汤【方剂大全】
  20. 腐竹白果粥【方剂大全】
  21. 辅药方《异授眼科》
  22. 妇宝丹【方剂大全】
  23. 辅阳饮【方剂大全】
  24. 妇宝胶归丸【方剂大全】
  25. 辅相振阳丸【方剂大全】
  26. 妇宝宁坤丸【方剂大全】
  27. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  28. 妇宝胜金丹【方剂大全】
  29. 釜脐墨【中药大全】
  30. 妇宝调经汤【方剂大全】
  1. 腐婢《名医别录》
  2. 腐婢《证类本草》
  3. 腐虫《中医词典》
  4. 腐婢《新修本草》
  5. 腐虫《外科证治全书》
  6. 腐婢《千金翼方》
  7. 腐疔《中医词典》
  8. 腐婢《神农本草经》
  9. 腐根《中医词典》
  10. 腑治法《石室秘录》
  11. 腐烂蔬菜中毒的急救《现代院外急救手册》
  12. 腑证《中医词典》
  13. 腐木《证类本草》
  14. 腑证《中医名词词典》
  15. 腐皮遮睛《中医词典》
  16. 腑与腑之间的关系《中医基础理论》
  17. 腐肉《景岳全书》
  18. 腑俞七十二穴《中医词典》
  19. 腐肉不溃《证治准绳·疡医》
  20. 腑输精于脏《中医词典》
  21. 腐蚀性物质所致食管损伤《默克家庭诊疗手册》
  22. 腑输精于脏《中医名词词典》
  23. 腐蚀性物质中毒《默克家庭诊疗手册》
  24. 腑输《中医词典》
  25. 腐苔《中医名词词典》
  26. 腑会《中医词典》
  27. 腐苔《中医词典》
  28. 腑病合输《黄帝内经太素》
  29. 父《中医词典》
  30. 腑《中医词典》
  31. 父陛根《千金翼方》


扁豆_《名医别录》_中医本草_【岐黄之术】

扁豆

扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，微温．主和中，下气．叶，主治霍乱吐下不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腐婢
  • 当前页：扁豆
  • 下一页：黍米
<<< 返回本书目录
  1. 扁豆《本草纲目》图文版
  2. 扁豆【中药大全】
  3. 扁豆《证类本草》
  4. 扁豆扁豆叶《本草思辨录》
  5. 扁豆《药笼小品》
  6. 扁豆根【中药大全】
  7. 扁豆《食物疗法》
  8. 扁豆花（图）【中药大全】
  9. 扁豆《本草经解》
  10. 扁豆散【方剂大全】
  11. 扁豆《本草乘雅半偈》
  12. 扁豆汤【方剂大全】
  13. 扁担藤【中药大全】
  14. 扁豆藤【中药大全】
  15. 扁担蒿【中药大全】
  16. 扁豆叶【中药大全】
  17. 扁担杆【中药大全】
  18. 扁豆衣【中药大全】
  19. 扁担翻《松峰说疫》
  20. 扁豆粥【方剂大全】
  21. 扁柏丸【方剂大全】
  22. 扁秆藨草【中药大全】
  23. 扁柏散【方剂大全】
  24. 扁果【中药大全】
  25. 鞭叶铁线蕨【中药大全】
  26. 扁金丹【方剂大全】
  27. 鞭叶耳蕨【中药大全】
  28. 扁蕾【中药大全】
  29. 鞭炮伤的急救《现代院外急救手册》
  30. 扁脸【疾病症状】
  1. 扁豆《名医别录》
  2. 扁豆《增广和剂局方药性总论》
  3. 扁豆《本草分经》
  4. 扁豆《本草经解》
  5. 扁豆《本草分经》
  6. 扁豆《本草便读》
  7. 扁豆《本草分经》
  8. 扁豆《本草求真》
  9. 扁豆《本草乘雅半偈》
  10. 扁豆《证类本草》
  11. 扁豆（《名医别录》）《中医饮食营养学》
  12. 扁豆《医学入门》
  13. 扁豆（扁豆衣、扁豆花）《中药学》
  14. 扁豆《饮食须知》
  15. 扁豆扁豆叶《本草思辨录》
  16. 扁豆《本草衍义》
  17. 扁骨《中医词典》
  18. 扁豆《新修本草》
  19. 扁平苔藓《默克家庭诊疗手册》
  20. 扁豆《食物疗法》
  21. 扁平苔癣《家庭医学百科-医疗康复篇》
  22. 扁豆《玉楸药解》
  23. 扁平苔癣《口腔科学》
  24. 扁豆《药笼小品》
  25. 扁平胸《百病自测》
  26. 扁豆《千金翼方》
  27. 扁平疣《皮肤性病学》
  28. 扁豆《本草纲目》
  29. 扁平疣《自我调养巧治病》
  30. 扁担翻《松峰说疫》
  31. 扁前《千金翼方》


黍米_《名医别录》_中医本草_【岐黄之术】

黍米

黍米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，温，无毒．主益气，补中，多热令人烦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扁豆
  • 当前页：黍米
  • 下一页：粳米
<<< 返回本书目录
  1. 黍米《证类本草》
  2. 黍米【中药大全】
  3. 黍米《本草易读》
  4. 黍米(又称糯小米、黄米)《服食导饵》
  5. 黍茎【中药大全】
  6. 黍米粥【方剂大全】
  7. 黍根【中药大全】
  8. 属腺《组织学与胚胎学》
  9. 黍《本草纲目》图文版
  10. 蜀《古今医统大全》
  11. 黍《本草乘雅半偈》
  12. 蜀椒《本草纲目》完整版
  13. 黍《本草纲目》完整版
  14. 蜀椒《本草乘雅半偈》
  15. 暑中二阳《温热暑疫全书》
  16. 蜀椒《本草经解》
  17. 暑症诸病《药症忌宜》
  18. 蜀椒《本草思辨录》
  19. 暑症片【方剂大全】
  20. 蜀椒《本草图经》
  21. 暑症门《辨证录》
  22. 蜀椒《本草新编》
  23. 暑症论治《类证治裁》
  24. 蜀椒《雷公炮炙论》
  25. 暑症方《医学三字经》
  26. 蜀椒《药征续编》
  27. 暑症（附：痧症）《文堂集验方》
  28. 蜀椒《长沙药解》
  29. 暑症《证治汇补》
  30. 蜀椒《证类本草》
  1. 黍米《名医别录》
  2. 黍米《证类本草》
  3. 黍米《药性切用》
  4. 黍米《医学入门》
  5. 黍米（又称糯小米、黄米）《服食导饵》
  6. 黍米《饮食须知》
  7. 黍米〈寒〉《食疗本草》
  8. 黍米《本草易读》
  9. 属《中医词典》
  10. 黍米《新修本草》
  11. 属阳明证十　少阳十一《伤寒悬解》
  12. 黍米《饮膳正要》
  13. 署豫《神农本草经》
  14. 黍米《千金翼方》
  15. 署豫《吴普本草》
  16. 黍米《神农本草经》
  17. 蜀《古今医统大全》
  18. 黍法三种尺《类经图翼》
  19. 蜀格《千金翼方》
  20. 黍《本草乘雅半偈》
  21. 蜀格《新修本草》
  22. 黍《本草撮要》
  23. 蜀格《证类本草》
  24. 黍《本草分经》
  25. 蜀格《名医别录》
  26. 黍《本草从新》
  27. 蜀胡烂《证类本草》
  28. 黍《吴普本草》
  29. 蜀黄环《吴普本草》
  30. 黍《本草纲目》
  31. 蜀椒《本草纲目》


粳米_《名医别录》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘、苦，平，无毒．主益气，止烦，止泄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黍米
  • 当前页：粳米
  • 下一页：稻米
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《名医别录》
  2. 粳米《增广和剂局方药性总论》
  3. 粳米《本草分经》
  4. 粳米《本草经解》
  5. 粳米《本草择要纲目》
  6. 粳米《本草经解》
  7. 粳米《本草撮要》
  8. 粳米《本草思辨录》
  9. 粳米《药性切用》
  10. 粳米《得配本草》
  11. 粳米《药征续编》
  12. 粳米《本草从新》
  13. 粳米（《名医别录》）《中医饮食营养学》
  14. 粳米《本草求真》
  15. 粳米〈平〉《食疗本草》
  16. 粳米《证类本草》
  17. 粳粟米、稻草《滇南本草》
  18. 粳米《医学入门》
  19. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  20. 粳米《冯氏锦囊秘录》
  21. 精《中医名词词典》
  22. 粳米《饮食须知》
  23. 精《中医词典》
  24. 粳米《本草易读》
  25. 精《寿世传真》
  26. 粳米《本草蒙筌》
  27. 精《中医基础理论》
  28. 粳米《本草备要》
  29. 精、气、血、津液《中医基础理论》
  30. 粳米《汤液本草》
  31. 精薄《中医词典》


稻米_《名医别录》_中医本草_【岐黄之术】

稻米

稻米

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．主温中，令人多热，大便坚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：稻米
  • 下一页：稷米
<<< 返回本书目录
  1. 稻米《证类本草》
  2. 稻农皮炎《家庭医学百科-医疗康复篇》
  3. 稻米《本草求真》
  4. 稻农皮炎【疾病大全】
  5. 稻谷芒【中药大全】
  6. 稻穰《本草纲目》完整版
  7. 稻藁洗方【方剂大全】
  8. 稻芽【中药大全】
  9. 稻槎菜【中药大全】
  10. 得病有因《仁斋直指方论（附补遗）》
  11. 稻草【中药大全】
  12. 得病之源《幼幼新书》
  13. 稻《本草纲目》图文版
  14. 得乐冲剂治疗慢性胃炎8例《中国幽门螺杆菌研究》
  15. 稻《本草乘雅半偈》
  16. 得乐冲剂治疗难治性消化性溃疡32例《中国幽门螺杆菌研究》
  17. 稻《本草纲目》完整版
  18. 得乐冲剂治疗十二指肠溃疡、胃炎的体会《中国幽门螺杆菌研究》
  19. 道中热土《本草择要纲目》
  20. 得乐冲剂治疗胃十二指肠疾病50例《中国幽门螺杆菌研究》
  21. 道中热土《本草纲目》完整版
  22. 得乐冲剂治疗消化性溃疡42例《中国幽门螺杆菌研究》
  23. 道生一、一生二、二生三、三生万物《思考中医》
  24. 得乐冲剂治疗消化性溃疡体会《中国幽门螺杆菌研究》
  25. 道生《内经知要》
  26. 得乐服药次数与消化性溃疡的疗效《中国幽门螺杆菌研究》
  27. 道人开障散【方剂大全】
  28. 得乐和甲硝唑治疗幽门螺杆菌感染66例《中国幽门螺杆菌研究》
  29. 道宁纯阳丹【方剂大全】
  30. 得乐加二白理胃散治疗消化性溃疡32例《中国幽门螺杆菌研究》
  1. 稻米《名医别录》
  2. 稻米《本草求真》
  3. 稻农皮炎《家庭医学百科-医疗康复篇》
  4. 稻米《证类本草》
  5. 得病有因《仁斋直指方论（附补遗）》
  6. 稻米《本草衍义》
  7. 得病之源《幼幼新书》
  8. 稻米《新修本草》
  9. 得乐冲剂治疗慢性胃炎8例《中国幽门螺杆菌研究》
  10. 稻米《饮膳正要》
  11. 得乐冲剂治疗难治性消化性溃疡32例《中国幽门螺杆菌研究》
  12. 稻米《千金翼方》
  13. 得乐冲剂治疗十二指肠溃疡、胃炎的体会《中国幽门螺杆菌研究》
  14. 稻芒赤《中医词典》
  15. 得乐冲剂治疗胃十二指肠疾病50例《中国幽门螺杆菌研究》
  16. 稻谷卡喉《奇效简便良方》
  17. 得乐冲剂治疗消化性溃疡42例《中国幽门螺杆菌研究》
  18. 稻《本草乘雅半偈》
  19. 得乐冲剂治疗消化性溃疡体会《中国幽门螺杆菌研究》
  20. 稻《本草纲目》
  21. 得乐服药次数与消化性溃疡的疗效《中国幽门螺杆菌研究》
  22. 道中热土《本草择要纲目》
  23. 得乐和甲硝唑治疗幽门螺杆菌感染66例《中国幽门螺杆菌研究》
  24. 道中热尘土《证类本草》
  25. 得乐加二白理胃散治疗消化性溃疡32例《中国幽门螺杆菌研究》
  26. 道者《中医词典》
  27. 得乐加黄连素治疗消化性溃疡合并幽门螺杆菌感染1624例《中国幽门螺杆菌研究》
  28. 道宜参证儒书丹书医书说《达摩洗髓易筋经》
  29. 得乐加中医辨证治疗胃酸缺乏型消化性溃疡78例《中国幽门螺杆菌研究》
  30. 道宜参阅金刚心经说《达摩洗髓易筋经》
  31. 得乐生物药剂学研究概述《中国幽门螺杆菌研究》


稷米_《名医别录》_中医本草_【岐黄之术】

稷米

稷米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘，无毒．主益气，补不足．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稻米
  • 当前页：稷米
  • 下一页：醋
<<< 返回本书目录
  1. 稷米《证类本草》
  2. 稷米【中药大全】
  3. 稷米《滇南本草》
  4. 稷香丸【方剂大全】
  5. 稷《本草纲目》图文版
  6. 鲫鱼《本草纲目》完整版
  7. 稷《本草求真》
  8. 鲫鱼《本草易读》
  9. 稷《本草乘雅半偈》
  10. 鲫鱼《本草择要纲目》
  11. 稷《本草纲目》完整版
  12. 鲫鱼《滇南本草》
  13. 鲚鱼肉《本草纲目》完整版
  14. 鲫鱼《食物疗法》
  15. 鲚鱼【中药大全】
  16. 鲫鱼《证类本草》
  17. 鲚鱼《本草纲目》完整版
  18. 鲫鱼《本草纲目》图文版
  19. 蓟罂粟子【中药大全】
  20. 鲫鱼【中药大全】
  21. 蓟罂粟根【中药大全】
  22. 鲫鱼胆《本草纲目》完整版
  23. 蓟罂粟【中药大全】
  24. 鲫鱼胆【中药大全】
  25. 蓟叶汤【方剂大全】
  26. 鲫鱼胆草【中药大全】
  27. 蓟菀汤【方剂大全】
  28. 鲫鱼胆膏【方剂大全】
  29. 蓟根酒【方剂大全】
  30. 鲫鱼冬瓜汤【方剂大全】
  1. 稷米《名医别录》
  2. 稷米《证类本草》
  3. 稷米《药性切用》
  4. 稷米《医学入门》
  5. 稷米《滇南本草》
  6. 稷米《饮食须知》
  7. 鲫鱼《本草纲目》
  8. 稷米《本草易读》
  9. 鲫鱼《雷公炮制药性解》
  10. 稷米《本草衍义》
  11. 鲫鱼《千金翼方》
  12. 稷米《新修本草》
  13. 鲫鱼《玉楸药解》
  14. 稷米《饮膳正要》
  15. 鲫鱼《食物疗法》
  16. 稷米《千金翼方》
  17. 鲫鱼《饮膳正要》
  18. 稷《本草乘雅半偈》
  19. 鲫鱼《新修本草》
  20. 稷《本草撮要》
  21. 鲫鱼《食疗本草》
  22. 稷《本草分经》
  23. 鲫鱼《本草衍义》
  24. 稷《本草从新》
  25. 鲫鱼《本草备要》
  26. 稷《本草求真》
  27. 鲫鱼《本草蒙筌》
  28. 稷《本草备要》
  29. 鲫鱼《本草易读》
  30. 稷《食疗本草》
  31. 鲫鱼《饮食须知》


醋_《名医别录》_中医本草_【岐黄之术】

醋

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸，温，无毒．主消痈肿，散水气，杀邪毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稷米
  • 当前页：醋
  • 下一页：酱
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《名医别录》
  2. 醋《增广和剂局方药性总论》
  3. 醋《本草撮要》
  4. 醋《本草经解》
  5. 醋《本草乘雅半偈》
  6. 醋《本草便读》
  7. 醋（《名医别录》）《中医饮食营养学》
  8. 醋《得配本草》
  9. 醋（酢酒）《食疗本草》
  10. 醋《本草从新》
  11. 醋灰熏鼻法《医方考》
  12. 醋《本经逢原》
  13. 醋林子《证类本草》
  14. 醋《本草新编》
  15. 醋抢喉嗽《中医词典》
  16. 醋《证类本草》
  17. 醋呛哮《中医词典》
  18. 醋《医学入门》
  19. 醋哮《中医词典》
  20. 醋《冯氏锦囊秘录》
  21. 醋心《中医词典》
  22. 醋《饮食须知》
  23. 醋咽《中医词典》
  24. 醋《本草蒙筌》
  25. 醋咽证治《三因极一病证方论》
  26. 醋《本草备要》
  27. 醋疹《明医指掌》
  28. 醋《本草衍义》
  29. 篡《中医词典》
  30. 醋《新修本草》
  31. 崔百原公右胁痛右手足痛《孙文垣医案》


酱_《名医别录》_中医本草_【岐黄之术】

酱

酱

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，酸，冷利．主除热，止烦满，杀百药、热汤及火毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：酱
  • 下一页：盐
<<< 返回本书目录
  1. 酱《本草纲目》图文版
  2. 酱【中药大全】
  3. 酱《证类本草》
  4. 酱瓜《本草求真》
  5. 酱《食物疗法》
  6. 酱瓜【中药大全】
  7. 酱《雷公炮炙论》
  8. 酱蜜涂方【方剂大全】
  9. 酱《本草图经》
  10. 酱头【中药大全】
  11. 酱《本草纲目》完整版
  12. 交叉腿【疾病症状】
  13. 酱《本草纲目》完整版
  14. 交叉性异位肾伴有或不伴有融合【疾病大全】
  15. 绛珠膏【方剂大全】
  16. 交叉注视【疾病症状】
  17. 绛朱丹【方剂大全】
  18. 交肠《古今医案按》
  19. 绛玉散【方剂大全】
  20. 交肠《金匮翼》
  21. 绛雪丸【方剂大全】
  22. 交肠《秘传证治要诀及类方》
  23. 绛雪散【方剂大全】
  24. 交肠《续名医类案》
  25. 绛雪丹【方剂大全】
  26. 交肠《药症忌宜》
  27. 绛雪【方剂大全】
  28. 交肠《医碥》
  29. 绛硼膏【方剂大全】
  30. 交肠《杂病广要》
  1. 酱《名医别录》
  2. 酱《本草从新》
  3. 酱《本草分经》
  4. 酱《证类本草》
  5. 酱《本草撮要》
  6. 酱《医学入门》
  7. 酱《本草图经》
  8. 酱《冯氏锦囊秘录》
  9. 酱〈温〉《食疗本草》
  10. 酱《饮食须知》
  11. 酱瓜《本草求真》
  12. 酱《本草蒙筌》
  13. 酱归茶《茶饮保健》
  14. 酱《本草衍义》
  15. 酱明茶《茶饮保健》
  16. 酱《海药本草》
  17. 交《中医词典》
  18. 酱《食疗本草》
  19. 交叉感染《预防医学》
  20. 酱《新修本草》
  21. 交叉性感觉障碍《神经精神疾病诊断学》
  22. 酱《新修本草》
  23. 交叉选穴法《中医词典》
  24. 酱《饮膳正要》
  25. 交肠《中医名词词典》
  26. 酱《食物疗法》
  27. 交肠《中医词典》
  28. 酱《千金翼方》
  29. 交肠《续名医类案》
  30. 酱《千金翼方》
  31. 交肠《医述》


盐_《名医别录》_中医本草_【岐黄之术】

盐

盐

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸，温，无毒．主杀鬼蛊，邪注，毒瓦斯，下部 疮，伤寒热，吐胸中痰 ，止心腹卒痛，坚肌骨．多食伤肺，喜咳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酱
  • 当前页：盐
  • 下一页：舂杵头细糠
<<< 返回本书目录
  1. 盐《本草新编》
  2. 盐胆水《本草纲目》完整版
  3. 研朱石槌《本草纲目》完整版
  4. 盐胆水《本草纲目》图文版
  5. 研药法《异授眼科》
  6. 盐胆水【中药大全】
  7. 研犀角法《古今医统大全》
  8. 盐肤木（图）【中药大全】
  9. 研究因素的收集与测量《预防医学》
  10. 盐肤木根【中药大全】
  11. 研究疾病分布常用的率《预防医学》
  12. 盐肤木根皮【中药大全】
  13. 研究方法《预防医学》
  14. 盐肤木皮【中药大全】
  15. 研究范围和发展意义《实验动物科学》
  16. 盐肤子【中药大全】
  17. 研究的对象《预防医学》
  18. 盐麸根白皮【中药大全】
  19. 炎症性腹主动脉瘤【疾病大全】
  20. 盐麸木花【中药大全】
  21. 炎症性肠道疾病及其伴发的葡萄膜炎【疾病大全】
  22. 盐麸树白皮【中药大全】
  23. 炎症相关性青光眼【疾病大全】
  24. 盐麸叶【中药大全】
  25. 炎症细胞《免疫学和免疫学检验》
  26. 盐麸子《本草纲目》完整版
  27. 炎症介质《免疫学和免疫学检验》
  28. 盐麸子《证类本草》
  29. 炎症后黑变病【疾病大全】
  30. 盐麸子《本草纲目》图文版
  1. 盐《名医别录》
  2. 盐《本草新编》
  3. 盐半夏《中药炮制》
  4. 盐《本草求真》
  5. 盐肠《饮膳正要》
  6. 盐《饮食须知》
  7. 盐豉丸《冯氏锦囊秘录》
  8. 盐《食疗本草》
  9. 盐胆水《本草纲目》
  10. 盐《饮膳正要》
  11. 盐胆水《证类本草》
  12. 盐《本草纲目》
  13. 盐蛋积滞《奇效简便良方》
  14. 研子《中医词典》
  15. 盐肤丁《中医词典》
  16. 研朱石槌《证类本草》
  17. 盐麸子《本草纲目》
  18. 研钟乳秘法（华佗研钟乳）《华佗神方》
  19. 盐麸子《证类本草》
  20. 研药法《异授眼科》
  21. 盐煎散《太平惠民和剂局方》
  22. 研药《证类本草》
  23. 盐煎散《太平惠民和剂局方》
  24. 研药《海药本草》
  25. 盐煎散《仁术便览》
  26. 研犀角法《古今医统大全》
  27. 盐津丸《三因极一病证方论》
  28. 研究制订预防对策和措施《预防医学》
  29. 盐类溶液的PH值《医用化学》
  30. 研究因素的收集与测量《预防医学》
  31. 盐卤中毒《中医词典》


舂杵头细糠_《名医别录》_中医本草_【岐黄之术】

舂杵头细糠

舂杵头细糠

  • 上一页
  • 目录
  • 相关
  • 下一页

主治卒噎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盐
  • 当前页：舂杵头细糠
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 舂杵头细糠《证类本草》
  2. 虫《本草乘雅半偈》
  3. 舂杵头细糠《本草纲目》完整版
  4. 虫《本草崇原》
  5. 茺蔚子丸【方剂大全】
  6. 虫《本草易读》
  7. 茺蔚子散【方剂大全】
  8. 虫《陈氏幼科秘诀》
  9. 茺蔚子（图）【中药大全】
  10. 虫《丹溪手镜》
  11. 茺蔚子《证类本草》
  12. 虫《临证指南医案》
  13. 茺蔚子《本草图经》
  14. 虫《食鉴本草》
  15. 茺蔚子《本草崇原》
  16. 虫《续名医类案》
  17. 茺蔚子《本草乘雅半偈》
  18. 虫《药征续编》
  19. 茺蔚粥【方剂大全】
  20. 虫《也是山人医案》
  21. 茺蔚浴汤【方剂大全】
  22. 虫《医碥》
  23. 茺蔚丸【方剂大全】
  24. 虫《医碥》
  25. 茺蔚汤【方剂大全】
  26. 虫《张氏医通》
  27. 茺蔚散【方剂大全】
  28. 虫《张聿青医案》
  29. 茺蔚老姜汤【方剂大全】
  30. 虫《证治准绳·类方》
  1. 舂杵头细糠《名医别录》
  2. 舂杵头细糠《证类本草》
  3. 虫《千金翼方》
  4. 舂杵头细糠《新修本草》
  5. 虫《中医词典》
  6. 舂杵头细糠《千金翼方》
  7. 虫《食鉴本草》
  8. 舂杵《中医词典》
  9. 虫《本草经集注》
  10. 茺蔚子《本草图经》
  11. 虫《新修本草》
  12. 茺蔚子《本草乘雅半偈》
  13. 虫《本草衍义》
  14. 茺蔚子《名医别录》
  15. 虫《汤液本草》
  16. 茺蔚子《增广和剂局方药性总论》
  17. 虫《本草易读》
  18. 茺蔚子《本草崇原》
  19. 虫《冯氏锦囊秘录》
  20. 茺蔚子《得配本草》
  21. 虫《续名医类案》
  22. 茺蔚子《证类本草》
  23. 虫《张氏医通》
  24. 茺蔚子《医学入门》
  25. 虫《证治准绳·类方》
  26. 茺蔚子《本草衍义》
  27. 虫《证治准绳·杂病》
  28. 茺蔚子《新修本草》
  29. 虫《临证指南医案》
  30. 茺蔚子《本草经集注》
  31. 虫《医碥》


《名医别录》

  • 作者：陶弘景 朝代：魏晋 年份：公元220-450年
  • 上品
    • 卷第一
      • 玉屑
      • 玉泉
      • 丹砂
      • 水银
      • 空青
      • 曾青
      • 白青
      • 扁青
      • 石胆
      • 云母
      • 朴硝
      • 硝石
      • 矾石
      • 芒硝
      • 滑石
      • 紫石英
      • 白石英
      • 青石脂
      • 赤石脂
      • 黄石脂
      • 白石脂
      • 黑石脂
      • 太一禹余粮
      • 禹余粮
      • 青玉
      • 白玉髓
      • 璧玉
      • 合玉石
      • 陵石
      • 碧石青
      • 五羽石
      • 石流青
      • 石流赤
      • 六芝
      • 赤箭
      • 龙眼
      • 猪苓
      • 茯苓
      • 茯神
      • 虎魄
      • 松脂
      • 松实
      • 松叶
      • 松节
      • 松
      • 柏实
      • 柏叶
      • 柏白皮
      • 天门冬
      • 麦门冬
      • 术
      • 葳蕤
      • 黄精
      • 干地黄
      • 生地黄
      • 菖蒲
      • 远志
      • 叶
      • 泽泻
      • 叶
      • 实
      • 薯蓣
      • 菊花
      • 甘草
      • 人参
      • 石斛
      • 石龙芮
      • 石龙刍
      • 络石
      • 千岁汁
      • 木香
      • 龙胆
      • 牛膝
      • 卷柏
      • 菌桂
      • 牡桂
      • 桂
      • 杜仲
      • 干漆
      • 细辛
      • 独活
      • 升麻
      • 柴胡
      • 防葵
      • 蓍实
      • 楮实
      • 酸枣
      • 槐实
      • 枸杞
      • 苏合香
      • ?子
      • 薏苡仁
      • 车前子
      • 蛇床子
      • 菟丝子
      • 菥子
      • 茺蔚子
      • 地肤子
      • 青?
      • 忍冬
      • 蒺藜子
      • 肉苁蓉
      • 白英
      • 白蒿
      • 茵陈蒿
      • 漏芦
      • 茜根
      • 旋花
      • ?根
      • 蓝实
      • 景天
      • 天名精
      • 王不留行
      • 蒲黄
      • 香蒲
      • 兰草
      • 蘼芜
      • 云实
      • 徐长卿
      • 姑活
      • 屈草
      • 翘根
      • 牡荆实
      • 荆叶
      • 秦椒
      • 蔓荆实
      • 女贞实
      • 桑上寄生
      • 蕤核
      • 沉香
      • 辛夷
      • 榆皮
      • 玉伯
      • 曼诸石
      • 石濡
      • 柒紫
      • 牛舌实
      • 菟枣
      • 龙常草
      • 离楼草
      • 吴唐草
      • 雀医草
      • ?草
      • 酸草
      • 徐李
      • 桑茎实
      • 满阴实
      • 可聚实
      • 地耳
      • 土齿
      • 丁公寄
      • ???
      • 龙骨
      • 白龙骨
      • 龙齿
      • 牛黄
      • 麝香
      • 人乳汁
      • 发
      • 乱发
      • 头垢
      • 人屎
      • 人溺
      • 溺白
      • 马乳
      • 牛乳
      • 羊乳
      • 酥
      • 熊脂
      • 石蜜
      • 蜜蜡
      • 白蜡
      • 蜂子
      • 白胶
      • 阿胶
      • 白鹅膏
      • 雁肪
      • 丹雄鸡
      • 白雄鸡肉
      • 乌雄鸡肉
      • 黑雌鸡
      • 黄雌鸡
      • 牡蛎
      • 魁蛤
      • 石决明
      • 秦龟
      • 鲍鱼
      • 鱼
      • 鳝鱼
      • 地防
      • 豆蔻
      • 葡萄
      • 蓬
      • 覆盆子
      • 大枣
      • 枣叶
      • 藕实茎
      • 鸡头实
      • KT实
      • 栗
      • 樱桃
      • 橘柚
      • 白瓜子
      • 白冬瓜
      • 冬葵子
      • 葵根
      • 苋实
      • 苦菜
      • 荠
      • 芜菁及芦菔
      • 菘
      • 芥?
      • 苜蓿
      • 荏子
      • 胡麻
      • 麻
      • 麻子
      • 饴糖
  • 中品
    • 卷第二
      • 金屑
      • 银屑
      • 雄黄
      • 雌黄
      • 石钟乳
      • 殷孽
      • 孔公孽
      • 石脑
      • 石硫黄
      • 磁石
      • 凝水石
      • 石膏
      • 阳起石
      • 玄石
      • 理石
      • 长石
      • 绿青
      • 铁落
      • 生铁
      • 钢铁
      • 铁精
      • 铅丹
      • 玉英
      • 厉石华
      • 石肺
      • 石肝
      • 石脾
      • 石肾
      • 遂石
      • 白肌石
      • 龙石膏
      • ?石
      • 终石
      • 当归
      • 防风
      • 秦艽
      • 黄?
      • 吴茱萸
      • 黄芩
      • 黄连
      • 五味子
      • 决明子
      • 芍药
      • 桔梗
      • ?芎
      • ?本
      • 麻黄
      • 葛根
      • 前胡
      • 知母
      • 大青
      • 贝母
      • 栝蒌根
      • 丹参
      • 浓朴
      • 竹叶
      • 淡竹叶
      • 苦竹叶及沥
      • 玄参
      • 沙参
      • 苦参
      • 续断
      • 枳实
      • 山茱萸
      • 桑根白皮
      • 桑耳
      • 松萝
      • 白棘
      • 棘刺花
      • 狗脊
      • 萆?
      • 菝?
      • 石苇
      • 通草
      • 瞿麦
      • 败酱
      • 秦皮
      • 白芷
      • 杜蘅
      • 杜若
      • 柏木
      • 木兰
      • 白薇
      • 耳实
      • 茅根
      • 百合
      • 酸浆
      • 淫羊藿
      • 蠡实
      • 花叶
      • 栀子
      • 槟榔
      • 合欢
      • 卫矛
      • 紫葳
      • 芜荑
      • 紫草
      • 紫菀
      • 白藓
      • 白兔藿
      • 营实
      • 薇衔
      • 井中苔及萍
      • 王孙
      • 爵床
      • 白前
      • 百部根
      • 王瓜
      • ?荠
      • 高良姜
      • 马先蒿
      • 蜀羊泉
      • 积雪草
      • 恶实
      • 莎草根
      • 大小蓟根
      • 垣衣
      • 艾叶
      • 牡蒿
      • 假苏
      • 水萍
      • 海藻
      • 昆布
      • 荭草
      • 陟厘
      • 干姜
      • 熏草
      • 船虹
      • 婴桃
      • 五色符
      • 龙脑香及膏香
      • 石剧
      • 路石
      • 旷石
      • 败石
      • 越砥
      • 夏台
      • 鬼目
      • 马唐
      • 羊乳
      • 犀洛
      • 雀翘
      • 鸡涅
      • 相乌
      • 神护草
      • 黄护草
      • 天雄草
      • 益决草
      • 异草
      • 勒草
      • 英草华
      • 吴葵华
      • 北荇华
      • ?华
      • 节华
      • 新雉木
      • 合新木
      • 俳蒲木
      • 遂阳木
      • 荻皮
      • 蕙实
      • 白并
      • 赤涅
      • 黄秫
      • 黄白支
      • 紫蓝
      • 累根
      • 良达
      • 委蛇
      • 麻伯
      • 类鼻
      • 逐折
      • 并苦
      • 索干
      • 疥柏
      • 常更之生
      • 城里赤柱
      • 凫葵
      • 白菀
      • 零羊角
      • 羊角
      • 青羊胆
      • 羊肺
      • 羊心
      • 羊肾
      • 羊齿
      • 羊肉
      • 羊骨
      • 羊屎
      • 犀角
      • 牛角鳃
      • 白马茎
      • 悬蹄
      • 白马蹄
      • 赤马蹄
      • 齿
      • 头膏
      • 心
      • 牡狗阴茎
      • 鹿茸
      • 角
      • 髓
      • 獐骨
      • 虎骨
      • 豹肉
      • 狸骨
      • 兔头骨
      • 雉肉
      • 鹰矢白
      • 雀卵
      • 鹳骨
      • 雄鹊肉
      • 伏翼
      • 皮
      • 石龙子
      • 露蜂房
      • 樗鸡
      • 蚱蝉
      • 白僵蚕
      • 桑螵蛸
      • 虫
      • 蛴螬
      • 蛞蝓
      • 海蛤
      • 文蛤
      • 鲤鱼胆
      • 蠡鱼
      • 龟甲
      • 鳖甲
      • 鱼甲
      • 乌贼鱼骨
      • 蟹
      • 鳗鲡鱼
      • 原蚕蛾
      • 雄黄虫
      • 天社虫
      • 蜗离
      • 梗鸡
      • 梅实
      • 榧实
      • 柿
      • 木瓜实
      • 甘蔗
      • 芋
      • 乌芋
      • 蓼实
      • 葱实
      • 薤
      • 韭
      • 白荷
      • 菜
      • 苏
      • 水苏
      • 香薷
      • 大豆黄卷
      • 生大豆
      • 赤小豆
      • 豉
      • 大麦
      • 麦
      • 小麦
      • 青梁米
      • 黄梁米
      • 白梁米
      • 粟米
      • 丹黍米
      • 孽米
      • 秫米
      • 陈廪米
      • 酒
  • 下品
    • 卷第三
      • 青琅
      • 肤青
      • 石
      • 方解石
      • 苍石
      • 土阴孽
      • 代赭
      • 卤咸
      • 戎盐
      • 大盐
      • 特生石
      • 白垩
      • 粉锡
      • 铜镜鼻
      • 铜弩牙
      • 金牙
      • 锻石
      • 冬灰
      • 锻灶灰
      • 伏龙肝
      • 东壁土
      • 紫石华
      • 白石华
      • 黑石华
      • 黄石华
      • 封石
      • 紫加石
      • 大黄
      • 蜀椒
      • 蔓椒
      • 莽草
      • 鼠李
      • 枇杷叶
      • 巴豆
      • 甘遂
      • 葶苈
      • 大戟
      • 泽漆
      • 芫花
      • 荛华
      • 旋复花
      • 钩吻
      • 蚤休
      • 虎杖根
      • 石长生
      • 鼠尾草
      • 屋游
      • 牵牛子
      • 野狼毒
      • 鬼臼
      • 芦根
      • 甘蕉根
      • 蓄
      • 商陆
      • 女青
      • 白附子
      • 天雄
      • 乌头
      • 射罔
      • 乌喙
      • 附子
      • 侧子
      • 羊踯躅
      • 茵芋
      • 射干
      • 鸢尾
      • 由跋根
      • 药实根
      • 皂荚
      • 楝实
      • 柳华
      • 桐叶
      • 梓白皮
      • 蜀漆
      • 半夏
      • 款冬花
      • 牡丹
      • 防己
      • 赤赫
      • 黄环
      • 巴戟天
      • 石楠草
      • 女菀
      • 地榆
      • 五茄
      • 泽兰
      • 紫参
      • 蛇全
      • 草蒿
      • 菌
      • 麇舌
      • 雷丸
      • 贯众
      • 青葙子
      • 牙子
      • 藜芦
      • 赭魁
      • 及巳
      • 连翘
      • 白头翁
      • 茹
      • 白蔹
      • 白芨
      • 占斯
      • 飞廉
      • 虎掌
      • 莨菪子
      • 乐华
      • 杉材
      • 楠材
      • 彼子
      • 紫真檀木
      • 淮木
      • 别羁
      • 石下长卿
      • 羊桃
      • 羊蹄
      • 鹿藿
      • 练石草
      • 牛扁
      • 陆英
      • 蕈草
      • 荩草
      • 恒山
      • 夏枯草
      • 草
      • 戈共
      • 乌韭
      • 溲疏
      • 钓樟根皮
      • 榉树皮
      • 钩藤
      • 苦
      • 马鞭草
      • 马勃
      • 鸡肠草
      • 蛇莓汁
      • 苎根
      • 菰根
      • 野狼跋子
      • 蒴
      • 弓弩弦
      • 败蒲席
      • 败船茹
      • 败鼓皮
      • 败天公
      • 半天河
      • 地浆
      • 鼠姑
      • 文石
      • 山磁石
      • 石芸
      • 金茎
      • 鬼盖
      • 马颠
      • 马逢
      • 羊实
      • 鹿良
      • 雀梅
      • 鼠耳
      • 蛇舌
      • 木甘草
      • 九熟草
      • 灌草
      • 草
      • 莘草
      • 封华
      • 华
      • 学木核
      • 木核
      • 核
      • 让实
      • 青雌
      • 白背
      • 白女肠
      • 白扇根
      • 白给
      • 白辛
      • 白昌
      • 赤举
      • 徐黄
      • 紫给
      • 天蓼
      • 地朕
      • 地芩
      • 地筋
      • 燕齿
      • 酸恶
      • 酸赭
      • 巴棘
      • 巴朱
      • 蜀格
      • 苗根
      • 参果根
      • 黄辨
      • 对庐
      • 粪蓝
      • 王明
      • 师系
      • 领灰
      • 父陛根
      • 荆茎
      • 鬼
      • 竹付
      • 秘恶
      • 唐夷
      • 知杖
      • 葵松
      • 河煎
      • 区余
      • 三叶
      • 五母麻
      • 救煞
      • 城东腐木
      • 芥
      • 载
      • 庆
      • 卢精
      • 六畜毛蹄甲
      • 鲮鲤甲
      • 獭肝
      • 狐阴茎
      • 麋脂
      • 虾蟆
      • 蛙
      • 石蚕
      • 蚺蛇胆
      • 蝮蛇胆
      • 蛇蜕
      • 蜈蚣
      • 马陆
      • ?? (土蜂)
      • 雀瓮
      • 鼠妇
      • 萤火
      • 衣鱼
      • 白颈蚯蚓
      • 蝼蛄
      • 蜣螂
      • 地胆
      • 马刀
      • 贝子
      • 田中螺汁
      • 蜗牛
      • 鸬矢
      • 头
      • 孔雀矢
      • 豚卵
      • 燕屎
      • 鸩鸟毛
      • 天鼠屎
      • 鼹KT鼠
      • 鼠
      • 牡鼠
      • 斑蝥
      • 芫青
      • 葛上亭长
      • 蜘蛛
      • 蜻蛉
      • 木虻
      • 蜚虻
      • 蜚蠊
      • 水蛭
      • 鲛鱼皮
      • 鲛鱼皮
      • 珂
      • 桑蠹虫
      • 石蠹虫
      • 行夜
      • 麋鱼
      • 丹戬
      • 扁前
      • 类
      • 蜚厉
      • 益符
      • 黄虫
      • 郁核
      • 杏核
      • 桃核
      • 李核仁
      • 梨
      • 柰
      • 安石榴
      • 瓜蒂
      • 苦瓠
      • 水
      • ??
      • 落葵
      • 蘩蒌
      • 蕺
      • 葫
      • 蒜
      • 芸苔
      • 腐婢
      • 扁豆
      • 黍米
      • 粳米
      • 稻米
      • 稷米
      • 醋
      • 酱
      • 盐
      • 舂杵头细糠
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行