曹序_《叶选医衡》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《叶选医衡》
曹序
在线购买《叶选医衡》正版书籍

曹序

  • 上一页
  • 目录
  • 相关
  • 下一页

嬴秦燔书，古籍灰烬，惟医书及《周易》，得免斯厄。良以医之精理，参天地，通阴阳，实与易相表里，而非区区方技家所能该也，又非末学浅夫所得管窥而莛撞也。轩岐以来，代有传书，汗牛充栋，非精识之士，不能读也。即读矣，而旁骛歧出，未得宗旨。狃古方以诊百病之变迁，犹患其顾此失彼，适燕赵而不改南辕也。然则医之难如是，读医书之难如是。苟得一穷究医理，卓然成家，搜罗群籍，提要钩元，岂非快事耶？吾吴叶香岩先生，尝裒集古今医书，削繁就简，折衷一是，为《医衡》若干卷，虽篇页无多，而去取有法，圭臬不远，实淮南枕中鸿宝也，顾其书不少概见。庚申之变，板毁于兵，识者病焉。恒家自高曾以来，潜心医理，不乏藏书，俱付劫火，恒幼承先大父命，考求医学，勿敢有间。二十年来，征集旧帙，百不获一，犹复临诊鲜暇，偶一治书，辄感慨系之。常熟缪丈少初，久宦中州，循声卓着，今以假归，尝出是编示恒曰∶君世习医，将谋重锓以资利济，君不可以无言。窃惟是书简而有法，纯而不驳，扩充之，可得医学源流，即墨守是编，已足为南针之指，夫医道不明久矣。浅陋者，逐利而不足言；博雅之士，胶柱鼓瑟，狃于一偏。病浅而求诸深，病易而求诸难。班志所谓原人血脉经络骨髓阴阳表里，以起百病之本，死生之分，而调百药。齐和之所宜者，戛戛难之。今缪丈重锓是编，津梁后学，洵仁人之用心哉，吾知是编之出，有目共赏，不胫而走，无待赘言，异日更着活人之书，作万家生佛，召父杜母，流声馥兰，恒且仰睇之而未有艾也，爰不揣固陋，而志其缘起云。

光绪十六年岁在上章摄提格壮月吴县曹元恒叙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：曹序
  • 下一页：柳序
<<< 返回本书目录
  1. 曹序《医学纲目》
  2. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  3. 曹序《一草亭目科全书》
  4. 曹引泉翁竹筒痢《程杏轩医案》
  5. 曹序《叶选医衡》
  6. 嘈杂《丹溪心法》
  7. 曹序《丁甘仁医案》
  8. 嘈杂《丹溪治法心要》
  9. 曹肖岩翁春温两感危证《程杏轩医案》
  10. 嘈杂《古今医案按》
  11. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  12. 嘈杂《古今医鉴》
  13. 曹镗胸膈不畅《孙文垣医案》
  14. 嘈杂《金匮钩玄》
  15. 曹某忍精淋痛《程杏轩医案》
  16. 嘈杂《景岳全书》
  17. 曹静川翁孙女颏脱音哑《程杏轩医案》
  18. 嘈杂《女科证治准绳》
  19. 曹近轩翁感后食复《程杏轩医案》
  20. 嘈杂《仁术便览》
  21. 曹公卓钟乳圆【方剂大全】
  22. 嘈杂《寿世保元》
  23. 曹公草钟乳丸法《外台秘要》
  24. 嘈杂《万病回春》
  25. 曹德酬兄乃郎水肿《程杏轩医案》
  26. 嘈杂《也是山人医案》
  27. 糙叶五加【中药大全】
  28. 嘈杂《医碥》
  29. 糙叶水苎麻【中药大全】
  30. 嘈杂《医述》
  1. 曹序《叶选医衡》
  2. 曹序《丁甘仁医案》
  3. 曹宜岗常梦遗予语以神志不足又疝气嘈杂食硬喉中作梗《孙文垣医案》
  4. 曹序《医学纲目》
  5. 曹引泉翁竹筒痢《程杏轩医案》
  6. 曹序《一草亭目科全书》
  7. 曹颖甫《中医词典》
  8. 曹孝忠《中医词典》
  9. 曹元《中医词典》
  10. 曹肖岩翁春温两感危证《程杏轩医案》
  11. 曹子休《中医词典》
  12. 曹溪《中医词典》
  13. 嘈《中医词典》
  14. 曹翕《中医词典》
  15. 嘈杂《中医名词词典》
  16. 曹同府东岗先生患右胁痛予以脉知其伤风伤食所致《孙文垣医案》
  17. 嘈杂《景岳全书》
  18. 曹庭栋《中医词典》
  19. 嘈杂《中医词典》
  20. 曹镗胸膈不畅《孙文垣医案》
  21. 嘈杂《杂病治例》
  22. 曹某忍精淋痛《程杏轩医案》
  23. 嘈杂《医学纲目》
  24. 曹居白《中医词典》
  25. 嘈杂《医学入门》
  26. 曹静川翁孙女颏脱音哑《程杏轩医案》
  27. 嘈杂《医述》
  28. 曹近轩翁感后食复《程杏轩医案》
  29. 嘈杂《杂病广要》
  30. 曹怀静《中医词典》
  31. 嘈杂《证治准绳·类方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


柳序_《叶选医衡》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《叶选医衡》
柳序
在线购买《叶选医衡》正版书籍

柳序

  • 上一页
  • 目录
  • 相关
  • 下一页

医学肇于《灵》、《素》，犹儒家之有六经，乃众理之总汇，证治之极则，所谓不废江河万古流也。长沙张仲景出，实有以绍轩岐之传，广汤液之用，于医门推为至圣，洵不诬已。魏晋以降，医术流为方技，士大夫耻习其业，坠绪茫茫，不绝者如缕。宋和政间，开和剂、惠民等局，以疗民病，令太医院试其通于《灵》、《素》之理者，授之以官，始令为医，于是医学稍稍振兴。刘李朱张各家，崛起金元间，而或论温热，或主脾胃，或专滋阴，或任攻伐，家各为说，人持一是。正如汉儒说经，各承家法，靡所折衷。明代王损庵等诸贤辈出，拾遣补阙，阐发经旨，斯道昌明，于斯为盛。其中矫然特出，独立门户者，则如张凤逵之论暑，吴又可之论疫，喻西昌之补秋燥，张介宾之辨阳虚，皆能于此道中开径自行，不为旧说所蒙。然或嫌其略，或失之粗，或辨焉而过于刻深，或论焉而涉于肤浅，亦犹宋儒钻研性理，疏说经义，非不各有心得，可以扶翼圣道，而各得一偏，要未能悉归至当，则甚矣。斯理之精深，而不可无以衡之，以衷于壹是也。我朝医学昌明，名流迭出。吾吴叶天士先生，以颖敏之才，探灵兰之奥，一时活人之名，震乎宇内，惜乎求治者多，其生平精力，殚于治病，未遑有所着述。世传医案数种，亦非其所手定，其中真赝相参，瑜瑕不掩，读者病焉。外如《景岳发挥》一书，虽有阐发而言多愤激，似非著作体裁。又有《本草经注》，《本事方释义》两种，类以五行 五脏配合敷衍，绝少精意，似亦非先生手笔，或者先生名重当时，门弟子窃其绪论，着为成书，遂托其名于先生欤。《惟温热论》一卷，虽篇帙无多，而其中发明证治，补前贤之遗阙，示后学以指归，言皆精要，语不游移，洵可法可传之作。而温邪犯肺逆传心包一语，犹为后人指摘，则信乎着述之难，而医理之不可不衡以壹是也审矣。甲午长夏，晤缪君少初于石梅精舍，纵谭医理，缪君不以诒为固陋，出先生所着《医衡》一书见示，而索序焉。诒受而读之，其书虽采自前人，而纲罗宏富，抉择精严，其不惬于理者，又经改定，间附论说，以裨阙漏。所谓衡之以理，而衷于壹是者，此书其庶几乎？缪君以贤宰官乞退，辟精庐于湖山佳处，怡情松菊，寄傲烟霞，盖有古人之高致者，而 于是书。刊以行世，盖以极斯人之疾苦而登之仁寿，其犹是贤宰官爱人无已之心也夫。缪君深于斯理，而不屑以医名，爰书此以质之，或者其有以教我乎，即幸甚。

光绪二十年甲午中秋前二日江阴后学柳宝诒书于琴川舟次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：曹序
  • 当前页：柳序
  • 下一页：缪序
<<< 返回本书目录
  1. 柳序《叶选医衡》
  2. 柳絮【中药大全】
  3. 柳屑【中药大全】
  4. 柳絮矾《证类本草》
  5. 柳仙散【方剂大全】
  6. 柳絮矾散【方剂大全】
  7. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  8. 柳絮散【方剂大全】
  9. 柳酸乌梅膏【方剂大全】
  10. 柳叶《本草纲目》完整版
  11. 柳树寄生【中药大全】
  12. 柳叶《本草崇原》
  13. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  14. 柳叶【中药大全】
  15. 柳杉叶【中药大全】
  16. 柳叶斑鸠菊【中药大全】
  17. 柳杉【中药大全】
  18. 柳叶菜【中药大全】
  19. 柳青丸【方剂大全】
  20. 柳叶菜根【中药大全】
  21. 柳青散【方剂大全】
  22. 柳叶菜花【中药大全】
  23. 柳青散《外科传薪集》
  24. 柳叶鬼针草【中药大全】
  25. 柳皮膏【方剂大全】
  26. 柳叶蒿【中药大全】
  27. 柳木耳饼【方剂大全】
  28. 柳叶见血飞【中药大全】
  29. 柳绿散【方剂大全】
  30. 柳叶剑蕨【中药大全】
  1. 柳序《叶选医衡》
  2. 柳仙散《重订囊秘喉书》
  3. 柳絮、柳花、柳实、柳子《本草易读》
  4. 柳闻莺兄挟虚伤寒并后患阴疟误截致变拯治始末《程杏轩医案》
  5. 柳絮矾《证类本草》
  6. 柳圣根据翁夫人热病战汗而解《程杏轩医案》
  7. 柳絮矾《增广和剂局方药性总论》
  8. 柳椹坚牙《古今医统大全》
  9. 柳叶《本草易读》
  10. 柳上寄生《得配本草》
  11. 柳叶《本草崇原》
  12. 柳青散《外科传薪集》
  13. 柳荫千兄令爱无故发《程杏轩医案》
  14. 柳黄散《重订囊秘喉书》
  15. 柳蒸羊《饮膳正要》
  16. 柳华《本草图经》
  17. 柳枝《本草易读》
  18. 柳华《名医别录》
  19. 柳枝《得配本草》
  20. 柳华《本经逢原》
  21. 柳枝浴汤《备急千金要方》
  22. 柳华《证类本草》
  23. 柳州医话《中医词典》
  24. 柳华《医学入门》
  25. 六《类经》
  26. 柳华《本草衍义》
  27. 六《类经》
  28. 柳华《新修本草》
  29. 六 湿温《医效秘传》
  30. 柳华《千金翼方》
  31. 六 五脏泻方《辅行诀脏腑用药法要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


缪序_《叶选医衡》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《叶选医衡》
缪序
在线购买《叶选医衡》正版书籍

缪序

  • 上一页
  • 目录
  • 相关
  • 下一页

余本不知医，少年奔走四方，见夫率尔操觚，草菅人命者，指不胜屈，心窃悯之。由是稍稍涉猎方书，又苦诸家持论不同，或拘泥古法，或固执偏见，或狃于门户习气，各承师说，聚讼纷纭。浅识者寡陋孤闻，易为掏惑；博览者根据违两可，靡所适从。是医书愈多，医学愈杂，诚不如不服药之为中医也。尝欲访求专门名家，足以抗衡前人者，相与考核群编，鉴空衡平，权衡至当，俾业医者折衷壹是，奉为定衡，庶不至倒行逆施，旁骛歧出，为医书之枕中秘，即为医学之指南针，岂非杏林橘井之集大成者耶？惜乎有其志而无其人也。嗣游京师，获交会稽吕梅卿先生，见其衡诊立方，举重若轻，适如分量，不偏不倚，直可合刘李朱张为一家，向之所谓抗衡前人者，先生其庶几乎？心折既深，时从请益，临别乞授片言，先生曰∶吁！古今医书，汗牛充栋，乌能以管窥蠡测，谓遽可融会而贯通耶？虽然！有执简御繁之一法，有由博返约之一法。子吴人也，亦知吴中有叶先生乎？曾见其《医衡》一书乎？诚得是书翻覆玩索，即不啻三折肱矣。余恍记曾经寓目，归而搜诸敝簏，原书具在，狂喜不禁，然不知吴中先未刊行，竟为绝无仅有之本。阳湖管君敬伯，长洲彭君箫九，皆奄贯百家，尤精轩岐学，佥称见所未见，嘱即补刊，以广其传。携归里门，适杨滨石太常，养 家居，假观逾月。凡字句讹阙处，逐一添注涂改，悉臻完善。请制弁言，则以医非夙 习辞。维时以医道着名，继叶先生而代兴者，吴门则曹君智涵，澄江则柳君谷孙，均已乐为之序。备述此书功效，余但记校刊缘起，并诸君之相与有成云。

光绪二十年甲午季秋虞山缪萼聊识于伊芳园

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柳序
  • 当前页：缪序
  • 下一页：金序
<<< 返回本书目录
  1. 缪序《叶选医衡》
  2. 缪仲醇阴阳脏腑虚实论治《内经博议》
  3. 缪序《脉因证治》
  4. 摸空症【疾病症状】
  5. 缪氏《广笔记幼科》《专治麻痧初编》
  6. 摸索反射【疾病症状】
  7. 缪氏《本草经疏》《专治麻痧初编》
  8. 摹看手指筋纹乃医家异教说《幼科铁镜》
  9. 缪刺论篇《黄帝内经·素问》
  10. 模仿性自动症【疾病症状】
  11. 缪刺论《素问悬解》
  12. 模仿言语【疾病症状】
  13. 缪刺巨刺《类经》
  14. 模糊不定，情绪性面痛【疾病症状】
  15. 缪刺《针灸甲乙经》
  16. 膜蕨囊瓣芹【中药大全】
  17. 缪刺《古今医统大全》
  18. 膜迷路积水【疾病大全】
  19. 命门真火篇《外经微言》
  20. 膜免疫应答《免疫学和免疫学检验》
  21. 命门余义（二十六，共六条）《景岳全书》
  22. 膜入水轮《银海精微》
  23. 命门穴【人体背部穴位】
  24. 膜入水轮歌《眼科心法要诀》
  25. 命门虚《药症忌宜》
  26. 膜入水轮歌《医宗金鉴》
  27. 命门图说《医旨绪余》
  28. 膜入水轮外障《秘传眼科龙木论》
  29. 命门提要《三指禅》
  30. 膜受体介导的信号转导《生物化学与分子生物学》
  1. 缪序《叶选医衡》
  2. 缪序《脉因证治》
  3. 缪仲醇阴阳脏腑虚实论治《内经博议》
  4. 缪希雍（1566-1627年）《中医词典》
  5. 摸法《中医名词词典》
  6. 缪氏《本草经疏》《专治麻痧初编》
  7. 摸法《中医词典》
  8. 缪刺论篇《黄帝内经·素问》
  9. 摸法《医宗金鉴》
  10. 缪刺论《素问悬解》
  11. 摸法《伤科汇纂》
  12. 缪刺论《素问悬解》
  13. 摹看手指筋纹乃医家异教说《幼科铁镜》
  14. 缪刺论《针灸大成》
  15. 模板《实用免疫细胞与核酸》
  16. 缪刺巨刺《类经》
  17. 模仿言语《神经精神疾病诊断学》
  18. 缪刺《针灸甲乙经》
  19. 模型动物《实验动物科学》
  20. 缪刺《古今医统大全》
  21. 膜《中医词典》
  22. 缪刺《中医词典》
  23. 膜表面分子接触通讯《生物化学与分子生物学》
  24. 缪刺《中医名词词典》
  25. 膜蛋白病《医学遗传学基础》
  26. 命门之火《中医词典》
  27. 膜的化学组成和分子结构《生理学》
  28. 命门真火篇《外经微言》
  29. 膜辅蛋白《细胞和分子免疫学》
  30. 命门余义（二十六，共六条）《景岳全书》
  31. 膜剂《医院药学》


金序_《叶选医衡》_中医医论_【岐黄之术】

金序

金序

  • 上一页
  • 目录
  • 相关
  • 下一页

医道至微，盖难言喻矣！天有六淫之感，人有七情之扰。人在气交之中，好恶动于内，利欲夺于外，曷能免是？则百病从此出矣。病之由轻而致愈，由重而致殆，其生死之权，医操之也。得医而良，则病可免，得医而庸，则夭枉不可胜数矣。然而为医者，莫不喜良而恶庸，脱庸者，亦必自诩为良，此人之情也。无如明理者少，而悖理者多。一为资质所限，一为师心自用，遂致流于庸者一途而不自知也。苟欲明理，非博考方书，研究病情不可。然自轩岐而下，方书汗牛弃栋，高明者，好为穿凿，或失之泛。固陋者，苟守绳墨，即失之隘。诚欲一编简明详尽理畅辞达者，而不可得，学人病之。我朝叶天士先生，以天纵之才，秉颖敏之质，又复潜心好学，孳孳不倦，想因诊事忙碌，未遑有所着述。然此《医衡》一书，乃生生裒集先贤精论名言，其中论脉论症论治，靡不详且备焉。吾知是编一出， 学人庶得有所遵循，而无多歧之感矣。愿君渭川，才广学之不齐，南北方土之异宜，人身经络之支别，营卫营运之离合，以及脏腑脉理病情变化，莫不穷源竟委，洞烛机宜，以余之愚，犹复虚衷辱问，虽土壤细流，无裨大益。然其胸怀过人处，有非平常所可几及者。今以重刊《医衡》，以便同志探讨，索序于余，余即以平日所言者铨次之，用敢质诸先生，先生其有以教我乎！

宣统二年十一月下浣元和绎声金文钟识于海上寄庐

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缪序
  • 当前页：金序
  • 下一页：顾序
<<< 返回本书目录
  1. 金序《叶选医衡》
  2. 金旋散【方剂大全】
  3. 金杏丸【方剂大全】
  4. 金牙《本草图经》
  5. 金杏煎丸【方剂大全】
  6. 金牙《证类本草》
  7. 金形如神散【方剂大全】
  8. 金牙酒【方剂大全】
  9. 金星追涎丹【方剂大全】
  10. 金牙散【方剂大全】
  11. 金星丸【方剂大全】
  12. 金牙石《本草纲目》完整版
  13. 金星石《本草纲目》图文版
  14. 金牙石《本草纲目》图文版
  15. 金星石《证类本草》
  16. 金牙石汤【方剂大全】
  17. 金星石《本草图经》
  18. 金延香附汤加减【方剂大全】
  19. 金星石《本草纲目》完整版
  20. 金腰【中药大全】
  21. 金星鳝散【方剂大全】
  22. 金腰带【中药大全】
  23. 金星蕨【中药大全】
  24. 金腰箭【中药大全】
  25. 金星酒【方剂大全】
  26. 金腰燕【中药大全】
  27. 金星膏【方剂大全】
  28. 金腰子【中药大全】
  29. 金星凤尾草《滇南本草》
  30. 金药【方剂大全】
  1. 金序《叶选医衡》
  2. 金形《中医词典》
  3. 金旋散《博济方》
  4. 金星石、银星石《本草衍义》
  5. 金牙《千金翼方》
  6. 金星石《本草图经》
  7. 金牙《本草经集注》
  8. 金星石《增广和剂局方药性总论》
  9. 金牙《新修本草》
  10. 金星石《证类本草》
  11. 金牙《本草衍义》
  12. 金星石《医学入门》
  13. 金牙《证类本草》
  14. 金星石《本草纲目》
  15. 金牙《增广和剂局方药性总论》
  16. 金星内障《中医词典》
  17. 金牙《名医别录》
  18. 金星内锁《中医词典》
  19. 金牙《本草图经》
  20. 金星凤尾草《滇南本草》
  21. 金牙酒《备急千金要方》
  22. 金星草《本草图经》
  23. 金牙散《备急千金要方》
  24. 金星草《药性切用》
  25. 金牙石《本草纲目》
  26. 金星草《本草分经》
  27. 金疡《中医名词词典》
  28. 金星草《增广和剂局方药性总论》
  29. 金疡《中医词典》
  30. 金星草《得配本草》
  31. 金液丹《三因极一病证方论》


顾序_《叶选医衡》_中医医论_【岐黄之术】

顾序

顾序

  • 上一页
  • 目录
  • 相关
  • 下一页

余自束发受书以来，即喜岐黄家言，暇辄涉猎之，虽稍稍有所进益，然无师承，终以未得门迳为憾。及冠，从家叔兆麟，专习医理，自《黄帝内经》、《神农本草》而下，熟读者，数十种，披览者，百余卷。潜心十余年，颇得此中奥妙，以应病者之求，十愈七八，顾未能万全也，心窃愧之。旋逢同志创立医学研究所，复蒙上海道宪颁给钤记，以郑重卫生，研究医学为宗旨。然上古医学，莫要于针灸，至今几湮没不闻，良可惜也！乃在所内复设针灸传习所，聘请教员以教诸生。余均与其事，二年毕业，后始觉斯道大明。盖针灸与汤药，法虽不同，而理实一贯。诚以治病之要，首先辨证，辨证不明，针药奚从。考古方书，汗牛充栋，聚讼盈庭，各鸣一得，或以阳气为重，或以阴血为主，或讲脾胃，或论温热，浅学读之而摇惑，高明观之而用歧。因思叶天士先生，有《医衡》一书，皆搜罗先贤精杰之作，或抽扬脉理，或阐发病机，其论旁通曲达，义明辞显，可为医家模范。奈世少传本，坊刻多谬，余乃将藏本细加校正。误者改之，缺者补之，付之石印，以便同学由此书先行研究。然后博览群籍，即不为异说所惑，始可升仲景之堂，而入轩岐之室，岂仅抗衡前人而衷于一是者乎！然则是编也，不惟为汤药之津梁，抑且为针灸之指南焉耳！

宣统二年葭月孟河顾梦熊渭川撰于上海医学研究总所

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金序
  • 当前页：顾序
  • 下一页：自序
<<< 返回本书目录
  1. 顾序《叶选医衡》
  2. 牿岭勾儿茶【中药大全】
  3. 顾序《慎柔五书》
  4. 锢蒂散【方剂大全】
  5. 顾小儿暑秽积食泄泻治验《一得集》
  6. 痼《外科大成》
  7. 顾首汤【方剂大全】
  8. 痼发《外科启玄》
  9. 顾氏《丹痧经验阐解》《专治麻痧初编》
  10. 痼发《外科正宗》
  11. 顾秋芳伤酒吐血案《一得集》
  12. 痼发《医宗金鉴》
  13. 顾母理脏汤【方剂大全】
  14. 痼发门主论《疡医大全》
  15. 顾耳汤【方剂大全】
  16. 痼冷《古今医鉴》
  17. 顾步汤【方剂大全】
  18. 痼冷《寿世保元》
  19. 故纸散【方剂大全】
  20. 痼冷《孙真人海上方》
  21. 故蓑衣《本草纲目》完整版
  22. 痼冷《万病回春》
  23. 故梳篦《本草易读》
  24. 痼冷《卫生易简方》
  25. 故扇散【方剂大全】
  26. 痼冷积热《备急千金要方》
  27. 故木砧《本草纲目》完整版
  28. 痼冷积热《杂病广要》
  29. 故锯《本草纲目》完整版
  30. 痼冷积热证治《三因极一病证方论》
  1. 顾序《叶选医衡》
  2. 顾小儿暑秽积食泄泻治验《一得集》
  3. 顾序《慎柔五书》
  4. 顾宪章《中医词典》
  5. 顾颙《中医词典》
  6. 顾锡《中医词典》
  7. 顾元交《中医词典》
  8. 顾世澄《中医词典》
  9. 顾仲《中医词典》
  10. 顾绍濂《中医词典》
  11. 痼《外科大成》
  12. 顾儒《中医词典》
  13. 痼痹《中医词典》
  14. 顾秋芳伤酒吐血案《一得集》
  15. 痼病《中医词典》
  16. 顾可学《中医词典》
  17. 痼发《中医词典》
  18. 顾金寿《中医词典》
  19. 痼发《医宗金鉴》
  20. 顾欢《中医词典》
  21. 痼发《外科心法要诀》
  22. 顾行《中医词典》
  23. 痼发《外科正宗》
  24. 顾观光《中医词典》
  25. 痼发《外科证治全书》
  26. 顾逢伯《中医词典》
  27. 痼发《外科启玄》
  28. 顾鼎臣《中医词典》
  29. 痼发门主论《疡医大全》
  30. 顾德华《中医词典》
  31. 痼疾《中医名词词典》


自序_《叶选医衡》_中医医论_【岐黄之术】

自序

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

近世医理不明，医学荒杂，治病不辨三因虚实，一概笼统用药，以致虚虚实实，杀人如麻，曷胜悼叹！良由不肯留心前人论病论脉论治诸说，遂至越规矩，弃绳墨，师心自用。若欲脱去陈方旧论，而独辟新奇，殊不知仲景而下，如河间、丹溪、东垣、洁古、海藏诸贤，衡证衡脉，用药立方，丝丝入扣，不偏不倚，如物之有衡焉。法有定衡，不及于衡者，扩而充之；太过于衡者，约而敛之，庶可以起沉 而不误人。命余早岁业医，深陋俗习，渴欲抗衡前人，以为近日医流砥柱，汇采前人论病论脉论治，精确不磨之说，以成上下卷，标其目为医衡，垂作模楷，则三因辨，虚实分，自无笼统用药之弊，不特后学可为衡鉴。即余之惟日孳孳，长恐误人者，亦未尝敢越比衡中也，窃愿持衡不失，得进而抗衡前人，斯幸矣！

古吴叶桂天士书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顾序
  • 当前页：自序
  • 下一页：养身论
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《叶选医衡》
  2. 自序《吴医汇讲》
  3. 自序《研经言》
  4. 自序《痧胀玉衡》
  5. 自序《本草害利》
  6. 自序《医学从众录》
  7. 自序《本草撮要》
  8. 自序《本草便读》
  9. 自序《经验丹方汇编》
  10. 自序《活幼心书》
  11. 自序《外科全生集》
  12. 自序《专治麻痧初编》
  13. 自序《温热暑疫全书》
  14. 自序《程杏轩医案》
  15. 自序《女科切要》
  16. 自序《伤寒寻源》
  17. 自序《笔花医镜》
  18. 自序《金匮要略心典》
  19. 自序《瘴疟指南》
  20. 自序《温病正宗》
  21. 自序《外科选要》
  22. 自序《校注医醇剩义》
  23. 自序《药征》
  24. 自序《妇科玉尺》
  25. 自序《伤寒舌鉴》
  26. 自序《儿科萃精》
  27. 自序《经穴汇解》
  28. 自序《医原》
  29. 自序《女科证治准绳》
  30. 自序《时病论》
  31. 自序《外科医镜》


养身论_《叶选医衡》_中医医论_【岐黄之术】

养身论

养身论

  • 上一页
  • 目录
  • 相关
  • 下一页

猗欤哉，历代医书之盛，凡三百七十九家，五百九十六部，一万三千一百余卷，反复详其要主于却病而已。然《内经》有一言而可尽废诸书，则不治已病治未病是也。此说一出，而后多以修养为言，不知夫修养与保养，原自有异修养则杂于方外元远，而非恒言恒道。保养则于日用饮食，而为可法可经。如运气之法，运任督者，久则生痈；运脾土者，久则腹胀；运丹田者，久则尿血运；顶门者，久则脑泄。其余丹砂烹炼之说，遗祸累累。然则修养之与保养，不大相迳庭哉！请述保养之法。《上古天真论》曰∶饮食有节，起居有常，不妄作劳，精神内守，病安从来？故形与神居而尽终天年，度百岁乃去，此保养之正宗也。盖有节有常，则气血从轨，而无事于搬运之烦，精神内守，则身心宁定，而无事于制伏之强，形与神居，而神不离形。形不离神，而无损天年之虑。保养既若是之易且显，何今之夭者多而寿者少欤？盖香醪美酒陈于前，虽病所忌也而弗顾；情况意兴动于中，虽病所禁也而难遏；贪名竞利之心急，虽劳伤过度而不觉；何况心神百结，斫耗多端。刘孔昭曰∶万人操弧而向一鹄，鹄能无中乎？万物炫耀以惑一生，生能无伤乎？即有少知收敛精神，安居静养者，又不知百年机括，希求不死。虽终日闭目，只是一团私意，静亦动也。若识透百年定分，而事事循理，不贪不躁不妄，可以却未病而尽天年矣。盖主乎私则生死念重，而昏昧错妄，愈求静而不静。主乎理则人欲消亡，而心清神悦，不求静而自静，此吾所以但言保养，而不言修养也。

然则保养之法，不亦尽废诸书乎。避风寒以保其皮肤六腑，则麻黄、桂枝、温中、四逆之剂，不必服矣；节劳逸以保其筋骨五脏，则补中益气、劫劳健步之剂，不必服矣；戒色欲以养精，正思虑以养神，则滋阴降火、养营凝神等汤，又何用哉？薄滋味以养血，寡言语以养气，则四物、四君、十全、三和等汤，又何用哉？要之血由气生，气由神全，神乎心乎，养心莫善于寡欲，吾闻是语，未见其人，不得已而仍从一万三千一百余卷中，更觅一治已病之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：养身论
  • 下一页：运气说
<<< 返回本书目录
  1. 养身论《叶选医衡》
  2. 养身养心论说《达摩洗髓易筋经》
  3. 养荣壮肾汤【方剂大全】
  4. 养神酒【方剂大全】
  5. 养荣汤【方剂大全】
  6. 养神气门《养生导引秘籍》
  7. 养荣承气汤【方剂大全】
  8. 养神气铭《寿世青编》
  9. 养气汤【方剂大全】
  10. 养神丸【方剂大全】
  11. 养气丹【方剂大全】
  12. 养肾说《寿世青编》
  13. 养气《养生导引秘籍》
  14. 养生《素问悬解》
  15. 养脾圆【方剂大全】
  16. 养生《养生导引秘籍》
  17. 养脾丸【方剂大全】
  18. 养生《医述》
  19. 养脾说《寿世青编》
  20. 养生《中医基础理论》
  21. 养脾肥儿丸【方剂大全】
  22. 养生避忌《饮膳正要》
  23. 养目汤【方剂大全】
  24. 养生方《马王堆简帛》
  25. 养老穴【上肢外侧穴位】
  26. 养生肤语《养生导引秘籍》
  27. 养老新书钞《古今医统大全》
  28. 养生化滞汤方《宁坤秘籍》
  29. 养老食疗《千金翼方》
  30. 养生环境的基本概念和分类《中医养生学》
  1. 养身论《叶选医衡》
  2. 养容方《奇方类编》
  3. 养身养心论《达摩洗髓易筋经》
  4. 养荣益卫补心清肺育脾和肝滋肾膏子丸方《冯氏锦囊秘录》
  5. 养神气门《养生导引秘籍》
  6. 养荣汤倍肉桂方《临症验舌法》
  7. 养神气铭《寿世青编》
  8. 养荣汤《三因极一病证方论》
  9. 养神汤《仁术便览》
  10. 养荣汤《冯氏锦囊秘录》
  11. 养肾散《太平惠民和剂局方》
  12. 养气汤《是斋百一选方》
  13. 养肾散《是斋百一选方》
  14. 养气口诀《女丹合编选注》
  15. 养肾散《是斋百一选方》
  16. 养气丹《太平惠民和剂局方》
  17. 养肾说《寿世青编》
  18. 养气《养生导引秘籍》
  19. 养生《中医词典》
  20. 养婆汤《是斋百一选方》
  21. 养生《中医基础理论》
  22. 养脾丸《万氏秘传片玉心书》
  23. 养生《医述》
  24. 养脾丸《儒门事亲》
  25. 养生《养生导引秘籍》
  26. 养脾丸《太平惠民和剂局方》
  27. 养生避忌《饮膳正要》
  28. 养脾丸《冯氏锦囊秘录》
  29. 养生法《玉房秘诀》
  30. 养脾说《寿世青编》
  31. 养生方《马王堆简帛》


运气说_《叶选医衡》_中医医论_【岐黄之术】

运气说

运气说

  • 上一页
  • 目录
  • 相关
  • 下一页

运气之说，有太过不及，而胜复由以生正。太过者，其气胜，胜而复制，则伤害甚矣。

者，其气衰，衰而复克，则败乱极矣。此胜复循环之道，出乎天地之自然，而亦不得不然也。故在天有五星胜气之应，在地有万物盛衰之应，在人则有脏腑疾病之应。如木强胜土，则岁星明而镇星暗，土母受侮，子必复之，故金行伐木以救困土，则太白增光，岁星反晦也。

凡气之现于上者，则灾应乎下，宿属受伤，逆犯尤甚。正运互为胜复，其气皆然，至其为病，如木胜肝强，必伤脾土，肝胜不已，燥必复之，而肝亦病矣。燥胜不已，火必复之，而肺亦病矣。此五脏互为盛衰，其气亦皆然也。夫天运之有太过不及者，即如人身之有虚实也。

惟其有虚而复，强者胜之。有胜而复，承者复之。无衰，则无胜矣。无胜则无复矣。其气和平，焉得有病？恃强肆暴元气先尽，焉得毋虚。故曰∶有胜则复，无胜则否，胜微则复微，胜甚则复甚。可见胜复之微甚，由变化之盛衰，本无其常也。六元正纪论所载天时地化人事等议，至详至备，盖以明其理之常者如此也。即如周易之六十四卦，三百八十四爻，乃阐明易道之微妙，教人因易以求理，因象以致变。故孔子曰∶书不尽言，言不尽意。此其大义，正与本经相同。夫天道元微，本不易测，及其至也，虽圣人亦有不知焉。故凡读易者，当知易道有此变，不当曰变止于此也。读运气书者，当知天道有是理，不当曰理止于是也。然变化虽难必，而易尽其机也。天道虽难测，而运气尽其妙矣。自余有知以来，常试以五大之义，逐气推测，则彼此盈虚，十应八九，即有少不相符者。正如井蛙之见，而见有未至耳，岂天道果不足凭耶？今有昧者，初不知常变之道，盛衰之理，孰者为方，孰者为圆，孰者为相胜反胜主容承制之位。每执凿经文以害经意，徒欲以有限之年晨，概无穷之天道，隐微幽显，诚非易见管测求全，陋亦甚矣。此外复有不明气化，如马宗素之流者，假仲景之名，而为《伤寒钤法》，用气运之更迁，拟主病之方治，拘滞不通，诚然谬矣。然又有一等偏执己见，不信运气者，每谓运气之学，何益于医？且云∶疾病相加，岂可根据运气以施治乎？非切要也？余喻之曰∶若所云者，是真运气之不求，而运气可易言哉，观岁运之流行，即安危之关系。或疫气遍行一方，皆病风温，或清寒伤脏，一时皆犯泻痢。以众人而患同病，谓非运气之所使然欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养身论
  • 当前页：运气说
  • 下一页：奇经八脉大旨
<<< 返回本书目录
  1. 运气说《医碥》
  2. 运气所至先后时歌《医宗金鉴》
  3. 运气说《叶选医衡》
  4. 运气所至先后时歌《运气要诀》
  5. 运气说《古今医统大全》
  6. 运气为病歌《医宗金鉴》
  7. 运气篇《古今医统大全》
  8. 运气为病歌《运气要诀》
  9. 运气论《脉诀汇辨》
  10. 运气学说的基本内容《中医基础理论》
  11. 运气论《冯氏锦囊秘录》
  12. 运气学说在医学上的应用《中医基础理论》
  13. 运气流行法《保幼新编》
  14. 运气要诀《医宗金鉴》
  15. 运气亢害承制歌《运气要诀》
  16. 运气要略缘起《灵素节注类编》
  17. 运气亢害承制歌《医宗金鉴》
  18. 运气易览序《古今医统大全》
  19. 运气诀要《药鉴》
  20. 运气易知《医学实在易》
  21. 运气活法(一首)《医经国小》
  22. 运气易知《医学实在易》
  23. 运气候节交应时刻数诀《万病回春》
  24. 运气原证《审视瑶函》
  25. 运气合脏腑十二经络歌《运气要诀》
  26. 运气原证《审视瑶函》
  27. 运气合脏腑十二经络歌《医宗金鉴》
  28. 运气原证《审视瑶函》
  29. 运气歌《儒门事亲》
  30. 运气原证《审视瑶函》
  1. 运气说《叶选医衡》
  2. 运气说《医碥》
  3. 运气说《达摩洗髓易筋经》
  4. 运气说《古今医统大全》
  5. 运气所胜《史载之方》
  6. 运气篇《古今医统大全》
  7. 运气所至先后时歌《医宗金鉴》
  8. 运气论《脉诀汇辨》
  9. 运气所至先后时歌《运气要诀》
  10. 运气论《冯氏锦囊秘录》
  11. 运气提纲《灵素节注类编》
  12. 运气流行法《保幼新编》
  13. 运气体质先兆《中医疾病预测》
  14. 运气亢害承制歌《运气要诀》
  15. 运气同化《中医词典》
  16. 运气亢害承制歌《医宗金鉴》
  17. 运气图《灵素节注类编》
  18. 运气诀要《药鉴》
  19. 运气为病歌《医宗金鉴》
  20. 运气活法（一首）《医经国小》
  21. 运气为病歌《运气要诀》
  22. 运气候节交应时刻数诀《万病回春》
  23. 运气五瘟丹《增订叶评伤暑全书》
  24. 运气合脏腑十二经络歌《运气要诀》
  25. 运气先后天歌《古今医统大全》
  26. 运气合脏腑十二经络歌《医宗金鉴》
  27. 运气相合《中医基础理论》
  28. 运气歌《儒门事亲》
  29. 运气小便不利《症因脉治》
  30. 运气分主节令歌《运气要诀》
  31. 运气胁痛《中医词典》


奇经八脉大旨_《叶选医衡》_中医医论_【岐黄之术】

奇经八脉大旨

奇经八脉大旨

  • 上一页
  • 目录
  • 相关
  • 下一页

人之一身，有经脉，有络脉。直行曰经，旁行曰络。几经有十二，手足三阴三阳是也。

十五，乃十二经各有一别络，而脾又有一大络，并任督二络，为十五络也。共二十七气，相随上下，如泉之流，如日月之行，不得休息，故阴脉荣于五脏，阳脉荣于六腑，阴阳相贯，如环无端，菲知其纪，终而复始。其流溢之气入于奇经，转相灌溉，内运脏腑，外濡腠理。

奇经凡八脉，不拘制于十二经，无表里配合，故谓之奇。盖奇经犹夫湖泽，正经之脉隆盛，则溢于奇经。秦越人比之天雨下降沟渠溢满，滂沛傍行，流于湖泽，此发《灵》、《素》之秘也。八脉散在群书，略而不悉予虽不敏。谓陈大旨。八脉者，阴维也，阳维也，阴跷也，阳跷也，冲也，任也，督也，带也。阳维起于诸阳之会，由外踝而上行于卫分；阴维起于诸阴之交，由内踝而上行于营分，所以为一身之纲维也。阳跷起于跟中，循外踝而上行身之左右；阴跷起于跟中，循内踝而上行身之左右，所以使机关之跷捷也。督脉起于会阴，循背而行于身之后，为阳脉之总督，故曰阳脉之海。任脉起于会阴，循腹而行于身之前，为阴脉之承任，故曰阴脉之海。冲脉起于会阴，夹脐而行，直冲于上，为诸脉之冲要，故曰十二经脉之海。带脉则横围于腰，状如束带，所以总约诸脉者也，是故阳维主一身之表。阴维主一身之里，以乾坤言也。阳跷主一身左右之阳，阴跷主一身左右之阴以东西言也，督脉主身后之阳，任脉主身前之阴，以南北言也，带脉横束诸脉，以六合言也，八脉之中惟任督二脉，为人身之子午，为升降之道，交媾之乡，如鹿运尾闾，能通督脉足于精，龟纳鼻息，能通任脉足于气，是以二物得寿。此奇经八脉之大旨，至于经穴病状，具见《濒湖脉考》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气说
  • 当前页：奇经八脉大旨
  • 下一页：六脉纲领
<<< 返回本书目录
  1. 奇经八脉大旨《叶选医衡》
  2. 奇经八脉歌《针灸聚英》
  3. 奇经八脉病《针灸素难要旨》
  4. 奇经八脉歌（医经小学）《针灸大成》
  5. 奇经八脉（节要）《针灸大成》
  6. 奇经八脉论《普济方·针灸》
  7. 奇经八脉 一、督脉（共28穴）《针灸学》
  8. 奇经八脉为病《古今医统大全》
  9. 奇经八脉 五、阴维脉《针灸学》
  10. 奇经八脉原《内经博议》
  11. 奇经八脉 四、带脉《针灸学》
  12. 奇经八脉总歌《刺灸心法要诀》
  13. 奇经八脉 三、冲脉《针灸学》
  14. 奇经八脉总歌《金针秘传》
  15. 奇经八脉 七、阴跷脉《针灸学》
  16. 奇经八脉总歌《医宗金鉴》
  17. 奇经八脉 六、阳维脉《针灸学》
  18. 奇经八脉总论《经络汇编》
  19. 奇经八脉 二、任脉（共24穴）《针灸学》
  20. 奇经八脉总说《金针秘传》
  21. 奇经八脉 八、阳跷脉《针灸学》
  22. 奇经八脉总说《奇经八脉考》
  23. 奇经八脉《中医基础理论》
  24. 奇经病《针灸素难要旨》
  25. 奇经八脉《诊家正眼》
  26. 奇经部次《四圣心源》
  27. 奇经八脉《针灸素难要旨》
  28. 奇经冲脉《古今医统大全》
  29. 奇经八脉《针灸素难要旨》
  30. 奇经带脉《古今医统大全》
  1. 奇经八脉大旨《叶选医衡》
  2. 奇经八脉病证《中医诊断学》
  3. 奇经八脉的概念和生理特点《中医基础理论》
  4. 奇经八脉病机《中医基础理论》
  5. 奇经八脉歌《针灸聚英》
  6. 奇经八脉病《针灸素难要旨》
  7. 奇经八脉歌（医经小学）《针灸大成》
  8. 奇经八脉：阴维脉《针灸学》
  9. 奇经八脉论《普济方·针灸》
  10. 奇经八脉：阴跷脉《针灸学》
  11. 奇经八脉为病《古今医统大全》
  12. 奇经八脉：阳维脉《针灸学》
  13. 奇经八脉原《内经博议》
  14. 奇经八脉：阳跷脉《针灸学》
  15. 奇经八脉周身交会歌《针灸大全》
  16. 奇经八脉：任脉（共24穴）《针灸学》
  17. 奇经八脉总歌《医宗金鉴》
  18. 奇经八脉：督脉（共28穴）《针灸学》
  19. 奇经八脉总歌《金针秘传》
  20. 奇经八脉：带脉《针灸学》
  21. 奇经八脉总歌《刺灸心法要诀》
  22. 奇经八脉：冲脉《针灸学》
  23. 奇经八脉总论《经络汇编》
  24. 奇经八脉（节要）《针灸大成》
  25. 奇经八脉总说《奇经八脉考》
  26. 奇经八脉《医经国小》
  27. 奇经八脉总说《金针秘传》
  28. 奇经八脉《脉理求真》
  29. 奇经病《针灸素难要旨》
  30. 奇经八脉《诊家正眼》
  31. 奇经部次《四圣心源》


六脉纲领_《叶选医衡》_中医医论_【岐黄之术】

六脉纲领

六脉纲领

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》以缓急大小滑涩六脉而定病变，可谓总诸脉之纲领。《素问》则曰∶大小滑涩。《难经》曰∶浮沉长短滑涩。而仲景则曰∶弦紧浮沉滑涩。此六者，名为残贼，能为诸脉作病。滑伯仁曰∶大抵纲领之要，不出浮沉迟数滑涩六脉。所谓不出者，以其足统夫表里阴阳虚实冷热风寒湿燥脏腑血气之病也。浮为阳为表，证为风为虚；沉为阴为里，证为湿为实；迟为在脏，为寒为冷；数为在腑，为燥为热；滑为血有余涩；为气独滞也。此诸说者，词虽少异，意实相通。若以予见言之，总不出乎表里虚实寒热六者而已。如浮为在表，则散大而芤可类也；沉为在里，则细小而伏可类也；数为热，则洪滑疾促之属可类也；迟为寒，则涩结代缓之属可类也；虚为不足，则短弱濡微之属可类也；实为有余，则弦紧动革之属可类也。然即此六者之中，又复有大相悬绝之要，则又不可不知。夫浮为在表，而凡阴虚者，脉必浮而无力，是浮不可概言表矣，可升散乎？沉为在里，而凡邪初感之甚，阴寒束于皮肤，阳气不能外达，则脉必先现沉紧，是沉不可概言里矣，可内攻乎？诸数为热，而凡阴虚之候，阴阳俱虚，气血散乱者，脉必急数，愈数者愈虚，愈虚者愈数，是数不可概言热矣，可寒凉乎？微细类虚，而痛极闭塞者，则多伏匿，是伏不可概言虚矣。可骤补乎？弦数类实，而真阴大亏者，必关格倍常，是弦不可概言实矣，可消伐乎？夫如是是，即于纲领之中，而复有大纲领者存焉。设不以四证相参，而孟浪任意，未有不覆人于反掌间者，此脉道所以难言，而毫厘不可不辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：奇经八脉大旨
  • 当前页：六脉纲领
  • 下一页：血营气卫论
<<< 返回本书目录
  1. 六脉纲领《叶选医衡》
  2. 六脉真辨《医学集成》
  3. 六龙固本丸【方剂大全】
  4. 六门病证药方《儒门事亲》
  5. 六龙丹【方剂大全】
  6. 六妙汤【方剂大全】
  7. 六六丸【方剂大全】
  8. 六妙丸【方剂大全】
  9. 六六九九以正天度而岁气立《类经》
  10. 六妙饮【方剂大全】
  11. 六瘤【疾病大全】
  12. 六磨汤【方剂大全】
  13. 六厘散【方剂大全】
  14. 六磨饮【方剂大全】
  15. 六棱麻【中药大全】
  16. 六磨饮子【方剂大全】
  17. 六棱菊【中药大全】
  18. 六难《难经悬解》
  19. 六客辨解《医法圆通》
  20. 六逆产《妇人规》
  21. 六君子汤【方剂大全】
  22. 六逆产《景岳全书》
  23. 六君子煎【方剂大全】
  24. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  25. 六君温脾汤【方剂大全】
  26. 六皮四子汤【方剂大全】
  27. 六君健脾汤【方剂大全】
  28. 六奇汤【方剂大全】
  29. 六君加味汤【方剂大全】
  30. 六气《黄帝内经太素》
  1. 六脉纲领《叶选医衡》
  2. 六脉《中医词典》
  3. 六脉候脏腑《医学摘粹》
  4. 六律《中医词典》
  5. 六脉配节气预知病诀《医门补要》
  6. 六论气色《石室秘录》
  7. 六脉真辨《医学集成》
  8. 六龙丹《救伤秘旨》
  9. 六门病证药方《儒门事亲》
  10. 六六九九以正天度而岁气立《类经》
  11. 六妙门《中医词典》
  12. 六瘤《中医词典》
  13. 六妙汤《是斋百一选方》
  14. 六客辨解《医法圆通》
  15. 六难《难经》
  16. 六君子汤加天麻方《医方考》
  17. 六难《难经悬解》
  18. 六君子汤《时方歌括》
  19. 六逆产《景岳全书》
  20. 六君子汤《瘴疟指南》
  21. 六逆产《妇人规》
  22. 六君子汤《时方妙用》
  23. 六娘子遍身痛汗大出昏昏如醉《孙文垣医案》
  24. 六君子汤《仁术便览》
  25. 六气《黄帝内经太素》
  26. 六君子汤《仁术便览》
  27. 六气《中医名词词典》
  28. 六君子汤《外科理例》
  29. 六气《圆运动的古中医学》
  30. 六君子汤《医学心悟》
  31. 六气《中医词典》


血营气卫论_《叶选医衡》_中医医论_【岐黄之术】

血营气卫论

血营气卫论

  • 上一页
  • 目录
  • 相关
  • 下一页

气取诸阳，血取诸阴。人生之初，具此阴阳，则亦具此气血。气血者，其人生之根本乎。血何以为营？营行脉中，滋荣之义也。气何以为卫？卫行脉外，护卫之义也。然则营与卫，岂独无所自来哉？曰∶人受谷于胃，胃为水谷之海，灌溉经络，长养百骸，五脏 六腑，皆取其气故清者为营，浊者为卫，营卫之气，周流不息，一日一夜，脉行五十度，平旦以复会于气口，所谓阴阳相贯，如环无端，则是二气恒相随而不相离也。夫惟血营气卫，常相流通，则人何病之有？一有窒碍，百病由此生矣。故气之作养，发而为喜怒忧悲惊恐寒热思劳，聚而为积痞 瘕 癖，上为头旋，中为五膈，下为脐间动气，或喘促，或咳噫，聚则中满，逆则足寒。凡此者，皆气使之然也。血之为患，其妄行则为吐衄，其衰涸则为虚劳，蓄之在上其人妄，蓄之在下其人狂，逢寒则筋不营而挛急，挟热则内瘀而发黄，在小便则为淋痛，在大便则为肠风，在妇人月事进退漏下崩中病尤不一，凡此者，皆血使之然也。夫血譬之水也，气譬之风也，风行水上，即气血之义也。盖气血之帅也。气行则血行，气止则血止，气温则血活。气寒则血凝，气有一息之不运，则血有一息之不行，病出于血，调其气犹可以导之。病原于气，区区调血何与焉？人之一身，调气为主，是亦先阳后阴之义也。若夫血有败瘀泥滞乎诸经，则气之道，未免有所壅遏，又当审所先而决去之。经所谓先去其血，而后调之，又不可不通其变矣！然则调气之剂，以之调血则两得。调血之剂，以之调气则乖张，如香附、木香之类，治气可也，治血亦可也。若以归、地辈论之，则其性缠绵，于胃气有亏矣，用药者审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六脉纲领
  • 当前页：血营气卫论
  • 下一页：君臣佐使逆从反正说
<<< 返回本书目录
  1. 血营气卫论《叶选医衡》
  2. 血影细胞性青光眼【疾病大全】
  3. 血营气卫论《仁斋直指方论（附补遗）》
  4. 血友病《百病自测》
  5. 血胤疮门主论《疡医大全》
  6. 血友病《家庭医学百科-医疗康复篇》
  7. 血胤疮《外科启玄》
  8. 血友病【疾病大全】
  9. 血翳包睛《银海精微》
  10. 血友病(Hemophilia)《血液病学》
  11. 血翳包睛《目经大成》
  12. 血友病A《基因与疾病》
  13. 血溢论《小儿卫生总微论方》
  14. 血友病甲【疾病大全】
  15. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  16. 血友病乙【疾病大全】
  17. 血液粘滞度增高【疾病症状】
  18. 血瘀《四圣心源》
  19. 血液粘度增高【疾病症状】
  20. 血瘀格食《医门补要》
  21. 血液一般检查《临床基础检验学》
  22. 血瘀经闭【中药主治】
  23. 血液循环《生理学》
  24. 血瘀散【方剂大全】
  25. 血液学进展《血液病学》
  26. 血瘀体质【疾病症状】
  27. 血液学检查《临床基础检验学》
  28. 血余《本草从新》
  29. 血液系统用药《国家基本药物目录》（2009版）
  30. 血余《本草择要纲目》
  1. 血营气卫论《叶选医衡》
  2. 血营气卫论《仁斋直指方论（附补遗）》
  3. 血瘿《中医名词词典》
  4. 血胤疮门主论《疡医大全》
  5. 血瘿《中医词典》
  6. 血胤疮《外科启玄》
  7. 血拥《外科证治全书》
  8. 血翳包睛《银海精微》
  9. 血壅《中医词典》
  10. 血翳包睛《目经大成》
  11. 血壅怪病《奇方类编》
  12. 血翳包睛《中医词典》
  13. 血友病《默克家庭诊疗手册》
  14. 血溢论《小儿卫生总微论方》
  15. 血友病《家庭医学百科-医疗康复篇》
  16. 血溢发衄第七（鼻鼽息肉着附）《针灸甲乙经》
  17. 血友病《百病自测》
  18. 血溢《中医词典》
  19. 血友病《血液病学》
  20. 血液一般检查《临床基础检验学》
  21. 血友病A《基因与疾病》
  22. 血液循环的神经体液调节《心脏病学》
  23. 血瘀《四圣心源》
  24. 血液循环《生理学》
  25. 血瘀崩漏《中医名词词典》
  26. 血液循行与五脏调节《中医基础理论》
  27. 血瘀崩漏《中医词典》
  28. 血液学进展《血液病学》
  29. 血瘀崩漏用五灵脂《女科经纶》
  30. 血液学检查《临床基础检验学》
  31. 血瘀不孕《中医词典》


君臣佐使逆从反正说_《叶选医衡》_中医医论_【岐黄之术】

君臣佐使逆从反正说

君臣佐使逆从反正说

  • 上一页
  • 目录
  • 相关
  • 下一页

君为主，臣为辅，佐为助，使为用，制方之原也。逆则攻，从则顺，反则异，正则宜，治病之法也。必热必寒必散必收者，君之主也；不宜不明不授不行者，臣之辅也；能授能令能合能分，佐之助也；或劫或开或击或散，使之用也。破寒必热，逐热必寒，去燥必濡，除湿必渗者，逆则攻也。治惊则平，治损须益，治留须攻，治坚须溃者，从则顺也。热病用寒药，而导寒攻热者必热，如阳明病发热，大便硬者，大承气汤、酒制大黄热服之类是也。寒病用热药，而导热去寒者必寒，如少阴病下利，服附子、干姜不止者，白通加人尿、猪胆之类是也。塞病用通药，而导通除塞者必塞，如胸满烦惊小便不利者，柴胡加龙骨、牡蛎之类是也。

通病用塞药，而导塞止通者必通，如太阳中风下利，心下痞硬者，十枣汤之类是也。反则异也，治远以大，治近以小，治主以缓，治客以急。正则宜也，至真大要论曰∶辛甘发散为阳，酸苦涌泄为阴，淡味渗泄为阳，咸味涌泄为阴，六者，或收或散，或缓或急，或燥或润，或软或坚，或以所利而行之，调其气使之平，故味之薄者，为阴中之阳，味薄则通，咸苦盐平是也。气之浓者，为阳中之阳，气浓则发热，辛甘温热是也。气之薄者，为阴中之阳，气薄则发泄，辛甘淡平温凉是也。味之浓者，为阴中之阴，味浓则泄，盐寒酸苦是也。《易》曰∶同声相应，同气相求，水流湿，火就燥，云从龙，风从虎。圣人作而万物睹，本乎天者亲上，本乎地者亲下，则各从其类也。故治病制方者，须本此说而推之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血营气卫论
  • 当前页：君臣佐使逆从反正说
  • 下一页：吐汗下该尽治法论
<<< 返回本书目录
  1. 君臣佐使逆从反正说《原机启微》
  2. 君达菜粥【方剂大全】
  3. 君臣佐使逆从反正说《叶选医衡》
  4. 君火论《三因极一病证方论》
  5. 君臣佐使逆从反正说《审视瑶函》
  6. 君火相火辨《研经言》
  7. 君臣佐使法《卫生宝鉴》
  8. 君火相火论《景岳全书》
  9. 君臣佐使法《脾胃论》
  10. 君火相火论《医学源流论》
  11. 君臣洗药方【方剂大全】
  12. 君火相火药《圆运动的古中医学》
  13. 君臣散【方剂大全】
  14. 君雷散【方剂大全】
  15. 君、相二火解《医理真传》
  16. 君苓汤【方剂大全】
  17. 均药【方剂大全】
  18. 君朴丸【方剂大全】
  19. 均小型狭窄【疾病症状】
  20. 君迁子【中药大全】
  21. 均相酶免疫测定《免疫学和免疫学检验》
  22. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  23. 均数的抽样误差和总体均数的估计《预防医学》
  24. 君相二火论《内经博议》
  25. 均数、标准差、标准误《预防医学》
  26. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  27. 均气丸【方剂大全】
  28. 君子饼【方剂大全】
  29. 均气汤【方剂大全】
  30. 君子散【方剂大全】
  1. 君臣佐使逆从反正说《叶选医衡》
  2. 君臣佐使逆从反正说《审视瑶函》
  3. 君臣佐使逆从反正说《原机启微》
  4. 君臣佐使法《脾胃论》
  5. 君火《中医名词词典》
  6. 君臣佐使法《卫生宝鉴》
  7. 君火《中医词典》
  8. 君臣佐使法《汤液本草》
  9. 君火《明医指掌》
  10. 君臣佐使（主、辅、佐、引）《中医名词词典》
  11. 君火论《三因极一病证方论》
  12. 君臣佐使《中医词典》
  13. 君火相火辨《研经言》
  14. 君、相二火解《医理真传》
  15. 君火相火论《景岳全书》
  16. 君《中医词典》
  17. 君火相火论《医学源流论》
  18. 均数的抽样误差《预防医学》
  19. 君火相火药《圆运动的古中医学》
  20. 军团菌肺炎《呼吸病学》
  21. 君迁子《海药本草》
  22. 军团病杆《医学微生物学》
  23. 君迁子《证类本草》
  24. 军团病《传染病》
  25. 君相二火论《内经博议》
  26. 军团病《家庭医学百科-医疗康复篇》
  27. 君相二火须知《竹林女科证治》
  28. 军团病《默克家庭诊疗手册》
  29. 君一臣二奇之制也君二臣四偶之制也君二臣三奇之制也君二臣六偶之制也《读医随笔》
  30. 军队医院的任务、分类与结构《基础护理学》
  31. 君主之官《中医词典》


吐汗下该尽治法论_《叶选医衡》_中医医论_【岐黄之术】

吐汗下该尽治法论

吐汗下该尽治法论

  • 上一页
  • 目录
  • 相关
  • 下一页

人身不过表里，气血不过虚实。良工先治其实，后治其虚；粗工或治虚，或治实；谬工虚实实；惟庸工但补其虚，不敢治其实。举世不省悟，此余所以着三法也。夫病非人身素有之物，或自外入，或自内生，皆邪气也。邪气中人，去之可也，揽而留之可乎？留之轻则久而自尽，甚则久而不已，更甚则暴死矣。若不去邪，先以补剂，是盗未出门，而先修室宇，正气未胜，而邪气已横 矣。惟脉脱下虚，无邪无积之人，始可议补耳。他病惟先用三法攻去邪气，而元气自复也。《素问》一书，言辛甘发散渗淡为阳，酸苦涌泄为阴，发散归于汗，涌归于吐，泄归于下，渗归解表，解表同于汗，泄利便同于下，殊不言补。所谓补者，辛补肝，咸补心，甘补肾，酸补脾，苦补肺，更相君臣佐使，皆以发腠理，致津液通血气而已。非今人所谓用温燥邪僻之补也，盖草木皆以治病，病去则五谷果菜肉皆补也。又当辨其所宜，使无偏倾可也。若以药为补，虽甘草、人参，亦有偏胜之患，是故三法犹刑罚也，粱肉犹德政也。治乱用刑，治治用德，理也。余用三法，常兼众法，有按有跷，有 有导，有增减，有续止。医者不得余法而反诬之，哀哉！如引痰、漉涎、取涕迫泪，凡上行者，皆吐法也；熏蒸、渫洗、熨烙、针制、砭射、导引、按摩，凡解表者，皆汗法也；催生、下乳、磨积、逐水、破经、泄气，凡下行者，皆下法也。天之六气，风寒暑湿燥火，发病多在于上。

地之六气，雾露雨雪水泥，发病多在于下。酸苦甘辛咸淡，发病多在于中。发病者三，出病亦三。风寒之邪，结搏于皮肤之间，滞于经络之内，留而不去，或发痛麻淋痹肿痒拘挛，皆可汗而去之。痰饮宿食，在胸膈，发为诸病，皆可涌而去之。寒热痼冷火热，客下焦，发为诸病，皆可泄而出之。吐中有散，下中有补，经言知其要者，一言而终。此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：君臣佐使逆从反正说
  • 当前页：吐汗下该尽治法论
  • 下一页：补泻当分缓急有无说
<<< 返回本书目录
  1. 吐汗下该尽治法论《叶选医衡》
  2. 吐蛔《古今医彻》
  3. 吐风痰【中药主治】
  4. 吐蛔《景岳全书》
  5. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  6. 吐蛔《临证指南医案》
  7. 吐法大意《疡医大全》
  8. 吐蛔《伤寒括要》
  9. 吐法《厘正按摩要术》
  10. 吐蛔《伤寒指掌》
  11. 吐虫《金匮钩玄》
  12. 吐蛔《卫生宝鉴》
  13. 吐虫《丹溪治法心要》
  14. 吐蛔《续名医类案》
  15. 吐不止《医宗金鉴》
  16. 吐蛔《也是山人医案》
  17. 吐白沫痰【疾病症状】
  18. 吐蛔《叶天士医案精华》
  19. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  20. 吐蛔虫《麻科活人全书》
  21. 吐【方剂主治】
  22. 吐蛔泻蛔痧《痧胀玉衡》
  23. 吐【中药主治】
  24. 吐剂《儒门事亲》
  25. 吐《周慎斋遗书》
  26. 吐解《儿科萃精》
  27. 吐《证治准绳·幼科》
  28. 吐咳血《医述》
  29. 吐《幼幼新书》
  30. 吐利《伤寒说意》
  1. 吐汗下该尽治法论《叶选医衡》
  2. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  3. 吐黑水《中医词典》
  4. 吐法二百八十六法《针灸神书》
  5. 吐后烦吐《伤寒说意》
  6. 吐法大意《疡医大全》
  7. 吐后生烦证七　太阳七十七《伤寒悬解》
  8. 吐法《厘正按摩要术》
  9. 吐后作吐证八　太阳七十八《伤寒悬解》
  10. 吐法《退思集类方歌注》
  11. 吐候《诸病源候论》
  12. 吐法《奇效简便良方》
  13. 吐蛔《景岳全书》
  14. 吐法《中医词典》
  15. 吐蛔《中医词典》
  16. 吐臭水《中医词典》
  17. 吐蛔《续名医类案》
  18. 吐虫尤《医效秘传》
  19. 吐蛔《临证指南医案》
  20. 吐虫《金匮钩玄》
  21. 吐蛔《卫生宝鉴》
  22. 吐虫《丹溪治法心要》
  23. 吐蛔《医学心悟》
  24. 吐不止《幼科心法要诀》
  25. 吐蛔《古今医彻》
  26. 吐不止《证治准绳·幼科》
  27. 吐蛔《叶天士医案精华》
  28. 吐不止《医宗金鉴》
  29. 吐蛔《广瘟疫论》
  30. 吐白血《傅青主男科》
  31. 吐蛔《也是山人医案》


补泻当分缓急有无说_《叶选医衡》_中医医论_【岐黄之术】

补泻当分缓急有无说

补泻当分缓急有无说

  • 上一页
  • 目录
  • 相关
  • 下一页

经言邪气盛则实，精气夺则虚，二句为治病之大关。其词甚显，其义甚微，敢为详辨。

盖实言邪气实，宜泻也；虚言正气虚，宜补也。凡邪正相搏而为病，则邪实正虚，皆可言也。故主泻者，则曰邪气盛则实，当泻也；主补者，则曰精气夺则虚，当补也。各执一词，毫无确据，借口文饰，孰得言非，是以至精之训，反酿莫大之害。不知理之所在，必有不可移易者，奈医者不能察耳。余请析之为四，孰缓孰急，其有其无也。无虚者，急在邪气，去之不远，留则生变也；多虚者，急在正气，培之不早，临期无济也；微虚微实者，亦治其实，可一扫而除也；甚虚甚实者，所畏在虚，但固守根本。以先为己之不可胜，则邪无不退矣。二虚一实者，兼其实，开其一面也。二实一虚者，兼其虚，防生不测也。总之，实而误补，固必增邪，犹或可救；虚而误攻，真气忽去，势必难回，此虚实之缓急，不可不思也。所谓有无者，察邪气之有无也，凡风寒暑湿燥火，皆能增邪，邪之在表在里在脏在腑，必有所居，求得其本而直取之。此所谓有，有则邪气之实也，若非六气之邪而病出之阴，则皆情欲以伤内，劳倦以伤外，似邪非邪，似实非实。此所谓无，无则病在元气也。不明虚实有无之人，必致以逆为从，以标为本，绝人长命，可不慎哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐汗下该尽治法论
  • 当前页：补泻当分缓急有无说
  • 下一页：推《内经》不宜主旺气说
<<< 返回本书目录
  1. 补泻当分缓急有无说《叶选医衡》
  2. 补泻法《普济方·针灸》
  3. 补泻《中药基本理论知识》
  4. 补泻分清营卫《中医刺灸》
  5. 补泻《针灸素难要旨》
  6. 补泻兼施《温疫论》
  7. 补泻《针灸素难要旨》
  8. 补泻论《医碥》
  9. 补泻《针灸聚英》
  10. 补泻手法《神应经》
  11. 补泄抑法《幼科推拿秘书》
  12. 补泻手法《子午流注说难》
  13. 补泄丸【方剂大全】
  14. 补泻调导与收功《气功外气疗法》
  15. 补泄石斛丸【方剂大全】
  16. 补泻丸【方剂大全】
  17. 补泄理肾汤【方剂大全】
  18. 补泻相反《针灸素难要旨》
  19. 补泄防劳丸【方剂大全】
  20. 补泻雪心歌《古今医统大全》
  21. 补小肠《本草害利》
  22. 补泻雪心歌《针灸聚英》
  23. 补下元【方剂主治】
  24. 补泻雪心歌（聚英）《针灸大成》
  25. 补下丸【方剂大全】
  26. 补泻阴阳篇《外经微言》
  27. 补五脏【方剂主治】
  28. 补心《本草害利》
  29. 补五脏【中药主治】
  30. 补心【中药主治】
  1. 补泻当分缓急有无说《叶选医衡》
  2. 补泻《针灸聚英》
  3. 补泻法《普济方·针灸》
  4. 补泻《针灸素难要旨》
  5. 补泻法五十九法《针灸神书》
  6. 补泻《针灸素难要旨》
  7. 补泻分清营卫《中医刺灸》
  8. 补泻《中药基本理论知识》
  9. 补泻兼施《温疫论》
  10. 补泻《中医名词词典》
  11. 补泻论《医碥》
  12. 补泄抑法《幼科推拿秘书》
  13. 补泻手法《中医词典》
  14. 补五脏《千金翼方》
  15. 补泻手法《神应经》
  16. 补五脏《千金翼方》
  17. 补泻手法《子午流注说难》
  18. 补胃汤《备急千金要方》
  19. 补泻调导与收功《气功外气疗法》
  20. 补土派《中医词典》
  21. 补泻相反《针灸素难要旨》
  22. 补天丸《医方论》
  23. 补泻雪心歌《中医词典》
  24. 补天丸《医方考》
  25. 补泻雪心歌《古今医统大全》
  26. 补天大造丸《奇方类编》
  27. 补泻雪心歌《针灸聚英》
  28. 补体型《细胞和分子免疫学》
  29. 补泻雪心歌（聚英）《针灸大成》
  30. 补体系统的组成和性质《免疫学和免疫学检验》
  31. 补泻阴阳篇《外经微言》


推《内经》不宜主旺气说_《叶选医衡》_中医医论_【岐黄之术】

推《内经》不宜主旺气说

推《内经》不宜主旺气说

  • 上一页
  • 目录
  • 相关
  • 下一页

经言治其旺气者，谓病有阴阳，气有盛衰，旺则治之反甚。如阳盛阴衰者，阴虚火旺也，治之者，不知补阴以配阳，而专用苦寒治火之旺，岂知苦寒皆沉降，沉降则亡阴，阴愈亡则火愈盛，故服寒反热者，阴虚不宜降也。又如阳衰阴盛者，气弱生寒也，治之者，不知补阳以消阴，则寒愈甚，故服热反寒者，阳虚不宜耗也。又如夏令本热，而伏阴在内，故多中寒，冬令本寒，而伏阳在内，故多内热。设不知此，而必欲用寒于夏，治火之旺；用热于冬，治寒之旺；则有中寒隔阳者，服寒反热；中热隔寒者，服热反寒矣，是皆治旺之谓，而病之所以反也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补泻当分缓急有无说
  • 当前页：推《内经》不宜主旺气说
  • 下一页：阳有余阴不足论
<<< 返回本书目录
  1. 推《内经》不宜主旺气说《叶选医衡》
  2. 推按法《古今名医汇粹》
  3. 团鱼丸【方剂大全】
  4. 推避病法《普济方·针灸》
  5. 团叶鳞始蕨【中药大全】
  6. 推髌抗阻痛【疾病症状】
  7. 团叶槲蕨【中药大全】
  8. 推车客散【方剂大全】
  9. 团癣【疾病大全】
  10. 推车散《外科传薪集》
  11. 团花龙船花【中药大全】
  12. 推车散【方剂大全】
  13. 团花【中药大全】
  14. 推定六十甲子日时穴开图例《针灸大成》
  15. 团参饮子【方剂大全】
  16. 推法《厘正按摩要术》
  17. 团参丸【方剂大全】
  18. 推法《小儿推拿广意》
  19. 团参汤【方剂大全】
  20. 推肺金《幼科推拿秘书》
  21. 团参散【方剂大全】
  22. 推肝木《幼科推拿秘书》
  23. 貒肉【中药大全】
  24. 推广干葛汤【方剂大全】
  25. 貒骨【中药大全】
  26. 推贵宿日法《外台秘要》
  27. 貒膏【中药大全】
  28. 推行年医法《普济方·针灸》
  29. 湍肉《本草纲目》完整版
  30. 推后溪穴法《推拿抉微》
  1. 推《内经》不宜主旺气说《叶选医衡》
  2. 团鱼汤《饮膳正要》
  3. 推按法《古今名医汇粹》
  4. 团鱼汤《老年百病防治》
  5. 推板法《中医词典》
  6. 团岗《中医词典》
  7. 推避病法《普济方·针灸》
  8. 团参饮子《冯氏锦囊秘录》
  9. 推测肾小管的功能《生理学》
  10. 团参丸《是斋百一选方》
  11. 推肠生《中医词典》
  12. 团参汤《万氏秘传片玉心书》
  13. 推车散《外科全生集》
  14. 团参汤《冯氏锦囊秘录》
  15. 推车散《重楼玉钥》
  16. 湍润《中医词典》
  17. 推车散《外科传薪集》
  18. 湍《本草纲目》
  19. 推定六十甲子日时穴开图例《针灸大成》
  20. 菟枣《名医别录》
  21. 推肚脐《中医词典》
  22. 菟枣《证类本草》
  23. 推而纳之《中医词典》
  24. 菟枣《新修本草》
  25. 推法《中医名词词典》
  26. 菟枣《千金翼方》
  27. 推法《中医词典》
  28. 菟丝子粥《保健药膳》
  29. 推法《厘正按摩要术》
  30. 菟丝子丸《扁鹊心书》
  31. 推法《小儿推拿广意》


阳有余阴不足论_《叶选医衡》_中医医论_【岐黄之术】

阳有余阴不足论

阳有余阴不足论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫阳常有余，阴常不足，在天地则该万物而言，在人身则该一体而言，非直指气为阳而血为阴也。经曰∶阳中有阴，阴中有阳，正所谓独阳不生，独阴不长也。姑以治法兼证论之曰∶气虚者，气中之阴虚也，治法以四君子汤，补气中之阴；曰血虚者，血中之阴虚也，治法以四物汤，补血中之阴；曰阳虚者，心经之元阳虚也，病多恶寒，责其无火，治法以补气药中加桂，甚则三建中汤、正阳散之类；曰阴虚者，肾中之真阴虚也，病多壮热，责其无水，治法以补血药中加知柏等药，或大补阴丸、滋阴地黄丸之类。夫真元极衰之候，初不可服桂、附等药，恐反助火而烁真阴。元阳虚脱之躯，亦不可投芎、苓等辛散淡渗之剂，恐反开腠理而泄其气。昧者谓气虚即阳虚，止宜用四君，断不可服芎、苓之属。血虚即阴虚，止宜用四物，切不可用参、 之属。殊不知血脱补气，昔贤之治法也。惟真阴虚极，将为劳蒸咳嗽，必用参、 ，恐肺热伤肺，不能抵当，而反益其病，可勿泥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推《内经》不宜主旺气说
  • 当前页：阳有余阴不足论
  • 下一页：病有真假辨
<<< 返回本书目录
  1. 阳有余阴不足论《叶选医衡》
  2. 阳掌十八穴疗病诀《小儿推拿广意》
  3. 阳有余阴不足论《古今医统大全》
  4. 阳掌图（注）《厘正按摩要术》
  5. 阳有余阴不足论《格致余论》
  6. 阳掌图各穴手法仙诀《针灸大成》
  7. 阳痈证治则例《外科证治全书》
  8. 阳针男歌《针灸聚英》
  9. 阳虚自汗牡蛎散《汤头歌诀》
  10. 阳证《伤寒心法要诀》
  11. 阳虚症门问答《医理真传》
  12. 阳证《医宗金鉴》
  13. 阳虚证论《医学集成》
  14. 阳证似阴歌《伤寒百证歌》
  15. 阳虚阴症辨《理虚元鉴》
  16. 阳证阳毒歌《伤寒百证歌》
  17. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  18. 阳证阴证辩《景岳全书》
  19. 阳虚血瘀证《临证实验录》
  20. 阳证阴证辩《侣山堂类辩》
  21. 阳虚血热证其一《临证实验录》
  22. 阳证治验《卫生宝鉴》
  23. 阳虚血热证《临证实验录》
  24. 阳症《伤寒捷诀》
  25. 阳虚胃痛【疾病症状】
  26. 阳症门《外科全生集》
  27. 阳虚体质【疾病症状】
  28. 阳症似阴《伤寒捷诀》
  29. 阳虚三夺统于脾《理虚元鉴》
  30. 阳症似阴论《伤寒大白》
  1. 阳有余阴不足论《叶选医衡》
  2. 阳有余阴不足论《格致余论》
  3. 阳脏《中医名词词典》
  4. 阳有余阴不足论《古今医统大全》
  5. 阳脏《中医词典》
  6. 阳痈证治则例《外科证治全书》
  7. 阳躁《中医词典》
  8. 阳易《中医词典》
  9. 阳泽《中医词典》
  10. 阳烨《中医词典》
  11. 阳掌十八穴疗病诀《小儿推拿广意》
  12. 阳虚自汗牡蛎散《汤头歌诀》
  13. 阳掌图（注）《厘正按摩要术》
  14. 阳虚自汗《明医指掌》
  15. 阳掌图各穴手法仙诀《针灸大成》
  16. 阳虚自汗《中医词典》
  17. 阳针男歌《针灸聚英》
  18. 阳虚症门问答《医理真传》
  19. 阳证《中医名词词典》
  20. 阳虚证论《医学集成》
  21. 阳证《中医词典》
  22. 阳虚证《中医词典》
  23. 阳证《医宗金鉴》
  24. 阳虚则外寒《中医词典》
  25. 阳证《伤寒心法要诀》
  26. 阳虚则外寒《中医名词词典》
  27. 阳证呃逆《中医词典》
  28. 阳虚阴症辨《理虚元鉴》
  29. 阳证发斑《中医词典》
  30. 阳虚阴盛阳盛阴虚论《医经溯洄集》
  31. 阳证似阴《中医名词词典》


病有真假辨_《叶选医衡》_中医医论_【岐黄之术】

病有真假辨

病有真假辨

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶病有逆从者，以病有微甚；病有微甚者，以证有真假，不知寒热有真假。真者正治，知者无难，假者反治，乃为难耳。如寒热之真假者，真寒则脉沉而细，或弱而迟，为厥逆，为呕吐，为腹痛，为飧泄下利，为小便频。即发热必欲得衣，此浮热在外，沉寒在里也。真热则脉数有力，滑大而实，为烦躁喘满，为声音壮厉，或大便秘结，或小便赤涩，或发热掀衣，或胀痛热渴，此皆真病。真寒者，宜温其寒；真热者，宜解其热，是当正治也。至若假寒者，火极似水，阳证似阴也，外虽寒而内则热，脉数而有力，或沉而鼓击，或身恶衣，或便热秘结，或烦渴引饮，或肠垢臭秽，此则恶寒非寒，明是热证，所谓热极反兼寒化，亦曰阳盛格阴也。假热者，水极似火，阴证似阳也。外虽热而内则寒，脉微而弱，或数而虚，或浮大无根，或弦芤断续，身虽炽热而神色自静，语虽谵妄而声音则微，或虚狂起倒而禁之则止，或蚊迹假斑而涉红细碎，或喜冷水而所饮不多，或舌面赤而衣被不彻，或小水多利而大便不结。此则恶热非热，明是寒证，所谓寒极又兼热化，亦曰阴盛格阳也，此皆假病假寒者。清其内热，内清则浮阴去舍矣。假热者，温其真阳，中温则虚火归元矣，是当从治者也。

又如虚热实热，实则泻之，虚则补之，此不易之法也。然至虚有盛候，则有假实矣；大实有羸状，则有假虚矣。总之虚者，正气虚也，为色惨形瘦，为神衰气怯，或自汗不收，或二便不禁，或梦遗精滑，或呕吐鬲塞，或久病攻多，或短气似喘，或劳伤过度。或暴困失志，虽外证似实，而脉弱无神者，皆虚证之当补也。实者邪气实也，或外闭于经络，或内结于脏腑，或气壅而不行，或血流而凝滞，必脉病俱盛，乃实证之当攻也。然而虚实之间，最多疑似，有不可不辨其真者。如经云∶邪气盛则实，精气夺则虚，此虚实之大法也。设有人焉，正已夺而邪方盛者，将顾其正而补之乎？抑先其邪而攻之乎？见有不的，则死生系之，此其所以宜慎也。夫正者本也，邪者标也。若正气既虚，则邪气虽盛，亦不可攻，盖恐邪未去而先脱，呼吸变生，则措手无及。故治虚邪者，先当顾正气，正气存，则不至于害。且补中自有攻意，未有正气复而邪犹不退者，此治虚之道也。若正气无损者，邪气虽微，自不宜补，盖补之则正无与，而邪反盛，适足藉寇兵而 盗粮。故治实证者，必直去其邪，邪去则身安，但法贵精专，使致速效。治实之道也。要之能胜攻者，便是实证，不能胜攻者，便是虚证。惟是假虚之证不多见，而假实之证最多也；假寒之证不难治，而假热之证治多误也。世有不明真假本末，而云知医，我敢轻许乎哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳有余阴不足论
  • 当前页：病有真假辨
  • 下一页：虚损宜分阴阳施治论
<<< 返回本书目录
  1. 病有真假辨《叶选医衡》
  2. 病余瘀血证治《三因极一病证方论》
  3. 病有灾怪论《中藏经》
  4. 病遇节发解《研经言》
  5. 病有远近治有缓急《卫生宝鉴》
  6. 病愈结存《温疫论》
  7. 病有阴阳《医学集成》
  8. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  9. 病有一臂痛有两臂俱痛《女科百问》
  10. 病原同异《四圣悬枢》
  11. 病有血分有水分何以别之《女科百问》
  12. 病原性球菌《医学微生物学》
  13. 病有新故辩《侣山堂类辩》
  14. 病原性真菌《医学微生物学》
  15. 病有十失《寿世青编》
  16. 病原性真菌概述《医学微生物学》
  17. 病有十不治《养生秘旨》
  18. 病原学诊断《人体寄生虫学》
  19. 病有十不治《冯氏锦囊秘录》
  20. 病源论（望闻问切）《幼科推拿秘书》
  21. 病有三因受病主治不同论《外科正宗》
  22. 病源详揭（儿科）《冯氏锦囊秘录》
  23. 病有三因受病主治不同论《外科选要》
  24. 病在肠胃《圆运动的古中医学》
  25. 病有七失不可治《寿世青编》
  26. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  27. 病有鬼神论《医学源流论》
  28. 病在气分《圆运动的古中医学》
  29. 病有感伤中《明医杂着》
  30. 病在荣卫《圆运动的古中医学》
  1. 病有真假辨《叶选医衡》
  2. 病有灾怪论《中藏经》
  3. 病余瘀血证治《三因极一病证方论》
  4. 病有远近治有缓急《卫生宝鉴》
  5. 病遇节发解《研经言》
  6. 病有阴阳《医学集成》
  7. 病愈后禁忌《类证治裁》
  8. 病有宜下者《医法圆通》
  9. 病愈结存《温疫论》
  10. 病有宜吐者《医法圆通》
  11. 病愈肉食辨《友渔斋医话》
  12. 病有宜汗者《医法圆通》
  13. 病愈五戒《中医词典》
  14. 病有一臂痛有两臂俱痛《女科百问》
  15. 病原论《古今医鉴》
  16. 病有血分有水分何以别之《女科百问》
  17. 病原体的免疫细胞化学快速检查方法和应用《实用免疫细胞与核酸》
  18. 病有新故辩《侣山堂类辩》
  19. 病原体的致病性《传染病》
  20. 病有十失《寿世青编》
  21. 病原同异《四圣悬枢》
  22. 病有十不治《冯氏锦囊秘录》
  23. 病原性球菌《医学微生物学》
  24. 病有十不治《养生秘旨》
  25. 病原性真菌《医学微生物学》
  26. 病有三因受病主治不同论《外科选要》
  27. 病原学《传染病》
  28. 病有三因受病主治不同论《外科正宗》
  29. 病原学《传染病》
  30. 病有七失不可治《寿世青编》
  31. 病原学《传染病》


虚损宜分阴阳施治论_《叶选医衡》_中医医论_【岐黄之术】

虚损宜分阴阳施治论

虚损宜分阴阳施治论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫病有虚实，虚因正气不足。实因邪气有余。凡外入之病多有余，如六气所感，饮食所伤之类。内出之病多不足，如七情伤气，劳欲伤精之类是也。实者宜泻，经曰∶寒者热之，热者寒之，坚者削之，客者除之，结者散之，留者攻之，湿者行之，强者泻之之属，皆用泻之法也。虚者宜补，经云∶散者收之，燥者润之，急者缓之，脆者坚之，衰者补之，劳者温之，损者益之，惊者平之之属，皆用补之法也。虚实之治，大概如此。但当今之人，实者无几，虚者七八，病实者，其来速，故其治易。病虚者，损伤有渐，不易复元，故其治难。治实者，但如为少壮新邪，则可攻可拔，犹足无虑。治虚者，但察其根本有亏，有倏忽变幻，可无虑乎？故治实之法，外有余，可散其表；内有余，可攻其里；气有余，可攻其滞；血有余、可逐其瘀。方法星罗，可无赘也。惟虚损之治法有未尽，不得不详其要也。夫人之虚损，有先天不足，有后天不足。先天者，由于禀受，宜倍加谨慎，急以后天之事补之，庶可延年，使觉之不早，而漫不为意，则未有不夭折者也。后天者，由于劳伤，宜速加警省，即以性情药石调摄之，使治之不早，而迁延讳疾，则未有不噬脐者也。凡劳伤之辨，劳者劳其神气，伤者伤其形体。如喜怒思虑则伤心，忧愁恐哀则伤肺，是皆劳其神气也。饮食失度则伤脾，起居不慎则伤肝，色欲纵肆则伤肾，是皆伤其形体也。损其肺者伤其气，为皮焦而毛落；损其心者伤其神，为血脉少而不荣于脏腑，此自上而伤也。损其肝者伤其筋，缓而不能收持；损其肾者伤其精，为骨髓消减，痿弱不能起，此自下而伤也。损其脾者，伤其仓禀之本，为饮食不为肌肤，此自中而伤也。夫心肺伤而神色败，肝肾损而形体痿，脾胃伤而饮食不化，感此病者，皆损之类也。《难经》云∶损其肺者益其气，损其心者调其营卫，损其脾者调其饮食，适其寒温，损其肝者缓其中，损其肾者益其精，此治损之法也。然所损虽分五脏，而五脏所藏，无非精与气耳。夫精为阴，人之水也。气为阳，人之火也。水火得其平，则为精为气；失其和，则为寒为热。此因偏损，所以致有偏胜。故水中不可无火，无火则阴胜而寒病生。火中不可无水，无水则阳胜而热病起。但当详辨阴阳，则虚损之治，无余议矣。如水亏者，阴虚也，则宜大补真阴，不可再伐阳气。火亏者，阳虚也，只宜大补元阳，不可再伤阴气。盖阴既不足，而复伐其阳，阳亦亡矣。阳既不足，而复伐其阴，阴亦损矣。夫治虚治实，本自不同。实者阴阳固自有余，但去所余而得其平。虚者阴阳本有不足，再去所有，则二者俱败，其能生乎？故治虚之要，凡阴虚多热者，最忌辛燥，恐助阳邪也，尤忌苦寒，恐伐生阳也，惟喜纯甘壮水之剂，补阴以配阳，则刚为柔克，虚火自降，而阳归乎阴矣。阳虚多寒者，最嫌凉润，恐助阴邪也，尤忌辛散，恐伤阴气也，只宜甘温益火之品，补阳以消阴，则柔得其主，而沉寒自敛，而阴从乎阳矣。是以气虚者，宜补其上；精虚者，宜补其下；阳虚者，宜补而兼暖；阴虚者，宜补而兼清。此固阴阳之治辨也。其有气因精而虚者，自当补精以化气；精因气而虚者，自当补气以生精，又如阳失阴而离者，非补阴何以收散亡之气；如阳失火而败者，非补火何以苏随散之阳，此又阴阳相济之妙用也。故善补阳者，必于阴中求阳，则阳得阴助，而生化无穷；善补阴者，必于阳中求阴，则阴得阳而升，泉源不渴，故以精气分阴阳，则阴阳不可离；以寒热分阴阳，则阴阳不可混。此又阴阳邪正之离合也，知阴阳邪正之治，则阴阳和而生道得矣。经曰∶不能治其虚，何问其余，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病有真假辨
  • 当前页：虚损宜分阴阳施治论
  • 下一页：因病似虚因虚致病论
<<< 返回本书目录
  1. 虚损宜分阴阳施治论《叶选医衡》
  2. 虚损证治《三因极一病证方论》
  3. 虚损性肾风《虚损病类钩沉》
  4. 虚痰方《外科传薪集》
  5. 虚损危候《虚损启微》
  6. 虚潭呈月《目经大成》
  7. 虚损奇证《读医随笔》
  8. 虚吐《儿科萃精》
  9. 虚损门题辞《慎柔五书》
  10. 虚吐《医宗金鉴》
  11. 虚损门《张氏医通》
  12. 虚吐《幼科推拿秘书》
  13. 虚损门《古今医统大全》
  14. 虚脱【疾病症状】
  15. 虚损门《辨证录》
  16. 虚炎短乏《秘传证治要诀及类方》
  17. 虚损论《古今医彻》
  18. 虚与实对《三指禅》
  19. 虚损痨瘵《医碥》
  20. 虚晕《医门补要》
  21. 虚损劳瘵证《明医指掌》
  22. 虚胀《儿科萃精》
  23. 虚损劳瘵门《医方考》
  24. 虚胀《医宗金鉴》
  25. 虚损劳瘵论治《类证治裁》
  26. 虚证《景岳全书》
  27. 虚损发热诸症章《医学妙谛》
  28. 虚证《中医眼科备读》
  29. 虚损惨悴作骨蒸方《外台秘要》
  30. 虚证变实论《张氏医通》
  1. 虚损宜分阴阳施治论《叶选医衡》
  2. 虚损要诀《华佗神方》
  3. 虚损怔忡《中医词典》
  4. 虚损性肾风《虚损病类钩沉》
  5. 虚损证治《三因极一病证方论》
  6. 虚损泻精《千金翼方》
  7. 虚损致病之由《慎柔五书》
  8. 虚损误药之辨《慎柔五书》
  9. 虚痰《中医词典》
  10. 虚损危候《虚损启微》
  11. 虚痰方《外科传薪集》
  12. 虚损死证《慎柔五书》
  13. 虚痰眩晕《中医词典》
  14. 虚损奇证《读医随笔》
  15. 虚潭呈月《中医词典》
  16. 虚损秘诀《慎柔五书》
  17. 虚潭呈月《目经大成》
  18. 虚损门题辞《慎柔五书》
  19. 虚提七法《针灸神书》
  20. 虚损门汤类《秘传证治要诀及类方》
  21. 虚痛《明医指掌》
  22. 虚损门（十三则）《辨证录》
  23. 虚痛《明医指掌》
  24. 虚损门《张氏医通》
  25. 虚痛《明医指掌》
  26. 虚损脉案《类证治裁》
  27. 虚痛《明医指掌》
  28. 虚损论《古今医彻》
  29. 虚吐《医宗金鉴》
  30. 虚损痨瘵《医碥》
  31. 虚吐《儿科萃精》


因病似虚因虚致病论_《叶选医衡》_中医医论_【岐黄之术】

因病似虚因虚致病论

因病似虚因虚致病论

  • 上一页
  • 目录
  • 相关
  • 下一页

万病不出乎虚实两端，万方不越乎补泻二法。顾治实之法，犹易知易行，姑置弗论。惟是治虚之法，自古难之。世运日衰，元气日薄，虚病日众，方书日繁，而治法日误，何欤？良由误于因病似虚，因虚致病之分耳，请得论之。所谓因病似虚者，其人本无他恙，或感六淫之邪，或伤饮食之积，或为情志怫郁，或为气血瘀留，以致精神昏昧，头目昏花，懒于言语，倦于动作，口中无味，面目痿黄，气短脉沉，厥冷泄泻，种种见证，羸状虽彰，而郁邪内固。

病者每多不谨于恒，无不以虚自据，而畏攻畏凉，傍人但执外见之形，无不指其虚而劝补。医者复多不明标本，专听陈言病源，辄投补剂。即有明者，知其因病似虚，而又首鼠两端，恐遭疑讪，迁延时日，坐失机宜，邪得补而愈甚，积得补而愈深。怫郁者，解散靡从；瘀留者，滋蔓益甚，又安知此病之所为，非虚之所致也？苟非先去其病，安能即疗其虚。譬之城池失守，而寇盗得以乘之，乃不事驱攘，惟汲汲于增墉置陴，终当劫资燔舍，斩关排HT 而后已。亦何益于事哉？故曰∶因病似虚者，病为本而虚为标，治本而标自己，与其畏虚而酿成不可起之病，孰若去病而犹冀有可补之虚也，倘有以养正则邪自去，君子进则小人退之说为喻，是故大虚之中兼有实者论也。若夫因病似虚之不可补，又如一齐众楚，虽进君子之药，转为小人进之用矣。所谓因虚致病者，其人先天之赋禀素弱，后天之调养复乖。或纵欲而伤精，或心苦而神耗，或处境有冻馁劳役，或任情有骄姿宴安。精伤者，肾旷其作强之官。神耗者，心失其君主之用。形寒饮冷伤肺，饥饱劳役伤脾，贫贱者多有之；大怒逆气伤肝，醇醴浓味伤胃，富贵者多有之。内藏既伤，外患易作，以致阳虚恶寒，阴虚恶热，上气喘满，胁胀腹膨，前后不通，躁扰闷乱，饮食不入，脉大无根，种种形证，虚而类实。虽肌肉未脱，而神宰消亡，即起居如常，而患端萌伏。然变证百出，本乎一虚，于此应补之际，而病患旁人转生疑虑，或谓外邪未散，或谓内积未除。欲补阴，畏寒凉之伤脾；欲补阳，畏燥热之助火，加之以无断之医，迁就苟合幸试图功。殊不知此病之所为，皆虚之所致也！苟不专治其虚，安能分治其实。譬之旱涝相仍，四民失业，盗贼因而蜂起，使非眚灾施赦，发粟赈贫，而犹以征朱为事，恐朱之则不可胜朱，盗贼未靖而元气益受困矣。故曰∶因虚致病者，虚为本而病为标，亦治本而标自己，与其去病而虚不可保，毋宁补虚而病可渐除。倘医者徒知应补，而又不别夫营卫阴阳逆从反正，阳虚而补阴，则如水益深；阴虚而补阳，则如火益热，犹之因病似虚之法，而治因虚致病之讹也。辨此二者，则虚证治之斯易，又何有方书日众，治法日误之虑哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚损宜分阴阳施治论
  • 当前页：因病似虚因虚致病论
  • 下一页：中风五派异同论
<<< 返回本书目录
  1. 因病似虚因虚致病论《叶选医衡》
  2. 因地制宜《趣味中医》
  3. 虉草【中药大全】
  4. 因痘疹《目经大成》
  5. 癔症发作的急救《现代院外急救手册》
  6. 因毒《目经大成》
  7. 癔症步态【疾病症状】
  8. 因毒证《张氏医通》
  9. 癔症【疾病大全】
  10. 因风《目经大成》
  11. 癔症《家庭医学百科-医疗康复篇》
  12. 因风证《张氏医通》
  13. 癔证《地震灾后常见病多发病中医药治疗手册》
  14. 因疳积《目经大成》
  15. 癔球症【疾病大全】
  16. 因寒《目经大成》
  17. 癔病性失音《赵绍琴临证验案精选》
  18. 因厥郁《目经大成》
  19. 癔病【中药主治】
  20. 因咳嗽经候不行《女科百问》
  21. 癔病《自我调养巧治病》
  22. 因略《景岳全书》
  23. 翼状胬肉【疾病大全】
  24. 因略《张氏医通》
  25. 翼状胬肉《老年百病防治》
  26. 因怒满闷《胎产秘书》
  27. 翼状胬肉《家庭医学百科-医疗康复篇》
  28. 因疟《目经大成》
  29. 翼枝榆【中药大全】
  30. 因期施治《医述》
  1. 因病似虚因虚致病论《叶选医衡》
  2. 因《中医词典》
  3. 因尘《吴普本草》
  4. 癔症性瘫痪《神经精神疾病诊断学》
  5. 因地制宜《趣味中医》
  6. 癔症发作的急救《现代院外急救手册》
  7. 因地制宜《中医词典》
  8. 癔症《家庭医学百科-医疗康复篇》
  9. 因跌破脑秘方《华佗神方》
  10. 癔证《地震灾后常见病多发病中医药治疗手册》
  11. 因痘疹《目经大成》
  12. 癔球《默克家庭诊疗手册》
  13. 因毒《目经大成》
  14. 癔病性失音《赵绍琴临证验案精选》
  15. 因毒证《张氏医通》
  16. 癔病《自我调养巧治病》
  17. 因毒症《中医词典》
  18. 癔病《手穴手纹诊治》
  19. 因风《目经大成》
  20. 翼状胬肉《老年百病防治》
  21. 因风鼻塞《儒门事亲》
  22. 翼状胬肉《家庭医学百科-医疗康复篇》
  23. 因风成毒证《中医词典》
  24. 翼状风速计《预防医学》
  25. 因风证《张氏医通》
  26. 翼医通考（下）治疗《古今医统大全》
  27. 因风症《中医词典》
  28. 翼医通考（下）药剂《古今医统大全》
  29. 因服轻粉口破《奇效简便良方》
  30. 翼医通考（下）补遗《古今医统大全》
  31. 因疳积《目经大成》


中风五派异同论_《叶选医衡》_中医医论_【岐黄之术】

中风五派异同论

中风五派异同论

  • 上一页
  • 目录
  • 相关
  • 下一页

中风暴仆瘫痪等证，古昔所论，皆为外中风寒有余之证，而用大小续命八方等汤，辛热疏散之药。及刘河间出，以为中风瘫痪者，非肝之风实，亦非外中之风邪，良由将息失宜，心火暴甚，肾水虚衰，不能制之，则阴虚阳实，热气怫郁，心神昏冒，筋骨不用，而卒倒无知。

亦由喜怒忧恐惊，五志过极，皆为热甚。俗云风者，言末而忘其本也。至东垣则又云∶中风非风，乃本气病也。凡人年逾四旬，气衰之际，或因忧喜忿怒伤其气者，多有此证，壮岁之时无有也。若肥盛者间有之，亦是形盛气衰所致。然亦有贼风袭虚而中风者，有三焉∶中府者，病在表，多着四肢，故肢节废；中脏者，病在里，多滞九窍，故性命危；中血脉者，病在半表半里，故口眼 斜。丹溪则论之曰∶诸书则谓外中风邪，惟刘河间作将息失宜，水火不济，极是。若真中风邪，则东垣中腑中脏中经之说甚好，然地有不同，西北气寒，真为风所中者有之。东南气温，皆是湿生痰，痰生热，热生风耳。有血虚，有气虚。血虚者，左手足不仁；气虚者，右手足不仁。此三子之论，异于古说者也。至王安道出，推河间；东垣非风之说，丹溪湿痰之言，遂以古论为真风。三子论为类风，愚窃有疑焉。夫河间既曰中风非风，又曰风者言末而忘其本也，就风末言则有风存之意，及用防风通圣，药品虽泻火而实以治风。东垣既曰中风，何又辨有三中之异？及致详于治风之法，丹溪既云湿生痰热，而何以又曰生风，予因知皆未尝外于风，今别之为类风者，又何足以尽三子之旨乎？予考六经中善行数变者，莫如风也。挟寒而为风寒，挟暑而为风暑，燥为风燥，湿为风湿，兼热则成火兼郁则类气。古昔类风止作风寒，而不及招风取中之因，冷热虚实之变，有非辛热之可通治。故诸子之论，各明其因也。所谓非风者，是矫饰之辞耳，何则。凡外邪之中人，皆由气体先虚。

经曰∶邪之所凑，其气必虚。且古之通称风从汗散，而不审虚极者，难施辛散之药，恐泄其真气，愈虚其虚，是以东垣发气本之论。俾学人知风因虚而中，当分虚实以治。又风虽为凉气，若因火热自甚，肝风燥动，腠理疏豁，风乘热中，从火为邪，岂可例用辛温，是以出火热之论。深知世俗止知风末，而不知有火邪之本也。又东南二地，素鲜烈风寒，虽风不易中，间有中者，悉皆火热内盛，因虚而致。非若北地常有大风甚寒，人体略虚，衣或单薄，纯被风寒逼中也。是以丹溪深韪河间之说，以西北真为风所中者有之。东南之人，多由痰热生风也。风本无意中人，人自取于风也。故风本一邪，有内外出入寒热虚实之异，诸子各 精论，何尝外于真风，而别为类风哉。但当以古论为风寒邪实外至之证，是天致病于人也。三子论为痰热气虚内致之因，是人取病于天也。本乎外者，内轻而外重，取法于古；因于内者，内重而外轻，始从三子定中风论">中风论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：因病似虚因虚致病论
  • 当前页：中风五派异同论
  • 下一页：中风证治论
<<< 返回本书目录
  1. 中风五派异同论《叶选医衡》
  2. 中风涎潮《幼幼新书》
  3. 中风统论《金匮翼》
  4. 中风续论《医学从众录》
  5. 中风瘫痪治验《一得集》
  6. 中风有阴虚阳虚两大纲《读医随笔》
  7. 中风瘫痪【方剂主治】
  8. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  9. 中风瘫痪【中药主治】
  10. 中风章《医学妙谛》
  11. 中风四肢拘挛不得屈伸《圣济总录》
  12. 中风证《古今名医汇粹》
  13. 中风四肢拘挛《幼幼新书》
  14. 中风证治《妇科心法要诀》
  15. 中风死候《杂病心法要诀》
  16. 中风证治《医宗金鉴》
  17. 中风实在上焦虚在下焦《读医随笔》
  18. 中风证治论《叶选医衡》
  19. 中风失音不语《幼幼新书》
  20. 中风症《医学实在易》
  21. 中风失音《圣济总录》
  22. 中风治法《三因极一病证方论》
  23. 中风身体不遂《圣济总录》
  24. 中风肿胀辨《证治心传》
  25. 中风舌强不语《圣济总录》
  26. 中风总括《医宗金鉴》
  27. 中风伤寒解《研经言》
  28. 中风总括《杂病心法要诀》
  29. 中风伤寒【方剂主治】
  30. 中风总论《症因脉治》
  1. 中风五派异同论《叶选医衡》
  2. 中风脱证《中医词典》
  3. 中风先兆《中医疾病预测》
  4. 中风统论《金匮翼》
  5. 中风涎潮《幼幼新书》
  6. 中风痰壅秘方《华佗神方》
  7. 中风续论《医学从众录》
  8. 中风痰壅或不能言语《奇效简便良方》
  9. 中风牙关紧闭《奇效简便良方》
  10. 中风痰厥气绝心头温喉中响者《奇效简便良方》
  11. 中风一《金匮悬解》
  12. 中风痰厥秘方《华佗神方》
  13. 中风应灸俞穴《医学实在易》
  14. 中风瘫痪治验《一得集》
  15. 中风有阴虚阳虚两大纲《读医随笔》
  16. 中风瘫痪针灸秘诀（《乾坤生意》）《针灸大成》
  17. 中风欲愈十五　太阴十六《伤寒悬解》
  18. 中风俗方杀人以示戒《医学三字经》
  19. 中风杂说《卫生宝鉴》
  20. 中风四肢拘挛候《诸病源候论》
  21. 中风章《医学妙谛》
  22. 中风四肢拘挛不得屈伸《圣济总录》
  23. 中风针法《卫生宝鉴》
  24. 中风四肢拘挛《幼幼新书》
  25. 中风针法《卫生宝鉴》
  26. 中风四言脉诀《医学从众录》
  27. 中风证《古今名医汇粹》
  28. 中风死候《杂病心法要诀》
  29. 中风证歌《医学实在易》
  30. 中风死候《医宗金鉴》
  31. 中风证治《医宗金鉴》


中风证治论_《叶选医衡》_中医医论_【岐黄之术】

中风证治论

中风证治论

  • 上一页
  • 目录
  • 相关
  • 下一页

风之为病，最易误治。误治者，在不明其表里耳。盖外风者，八方之所中；内风者，五脏之本病也。八方自外而入，先有发热恶寒，头痛身痛之证，此因于外者，显然有可察也。五风由内而病，则绝无外证，而忽病如风，其由内伤可知也，然既非外感，而经曰∶诸暴强直，皆属于风。诸风掉眩，皆属于肝。何也？盖肝为东方之脏，其藏血，其主风，血病则无以养筋，筋病则掉眩强直之类，诸变百出，此皆肝木之化，故云皆属于风。谓之属者，以五气各有所主，如诸湿肿满，皆属于脾之类，其义同也。盖有所中者，谓之中外感也。无所中者，谓之类中内伤也。故王安道有类中真中之辨，后世不明此义，不惟以类风者认为真风，而且以内夺暴厥等证，俱认为风，误亦甚矣！夫外盛者，邪袭肌表，故多阳实。内伤者，由于酒色劳役七情口腹，致伤脏气，故多阴虚。凡脏气受伤，脾虚者，病在四肢，或多痰饮；肾病者，或如在髓，或在二阴；心病者，或在血脉，或在神志；肺病者，或在营卫，或在声音；肝病者，或在筋瓜，或在胁肋。故东垣曰∶有中风卒然昏愦不省人事者，此非外来之邪，乃本气自病也。夫人生于阳而根于阴，凡阳虚则气衰耗，故病在元神，神志为之昏乱；阴亏则则形体坏，病在精血，故肢体为之废弛。俗以神离形坏之证，不求根本之虚，而以风治，鲜不危矣？然外感者，非云绝无虚证，气虚则虚也；内伤者，非曰必无实证，有滞则实也。治虚者，当察其在阴在阳，而直补之；治实者，当察其因痰因气，而暂开之。此于内伤外感虚实攻补之间，最当审其有无微甚，而配其治也。甚至有元气素弱，猝然仆倒，上无痰，下失禁， 目昏沉，此厥竭之证，尤与风邪无涉。使非大剂参附，或七年之艾，破格挽回，又安望其复真气于将绝之顷哉？倘不察表邪，不辨虚实，但以之为名，多用风药，不知风药皆燥，燥复伤真阴，风药皆散，散复伤元气，以内伤为外感，以不足作有余，此促人之死也。可不慎哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风五派异同论
  • 当前页：中风证治论
  • 下一页：酒人多中风说
<<< 返回本书目录
  1. 中风证治论《叶选医衡》
  2. 中风症《医学实在易》
  3. 中风证治《医宗金鉴》
  4. 中风治法《三因极一病证方论》
  5. 中风证治《妇科心法要诀》
  6. 中风肿胀辨《证治心传》
  7. 中风证《古今名医汇粹》
  8. 中风总括《医宗金鉴》
  9. 中风章《医学妙谛》
  10. 中风总括《杂病心法要诀》
  11. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  12. 中风总论《症因脉治》
  13. 中风有阴虚阳虚两大纲《读医随笔》
  14. 中封穴【下肢内侧穴位】
  15. 中风续论《医学从众录》
  16. 中府穴【胸部腹部穴位】
  17. 中风涎潮《幼幼新书》
  18. 中腑中脏辩《吴医汇讲》
  19. 中风五派异同论《叶选医衡》
  20. 中骨盆狭窄【疾病症状】
  21. 中风统论《金匮翼》
  22. 中蛊《普济方·针灸》
  23. 中风瘫痪治验《一得集》
  24. 中蛊毒方《外台秘要》
  25. 中风瘫痪【方剂主治】
  26. 中蛊门《古今医统大全》
  27. 中风瘫痪【中药主治】
  28. 中蛊证治《三因极一病证方论》
  29. 中风四肢拘挛不得屈伸《圣济总录》
  30. 中国繁缕【中药大全】
  1. 中风证治论《叶选医衡》
  2. 中风证治《妇科心法要诀》
  3. 中风症《医学实在易》
  4. 中风证治《医宗金鉴》
  5. 中风肢体难伸《奇方类编》
  6. 中风证歌《医学实在易》
  7. 中风中痰不省人事《奇方类编》
  8. 中风证《古今名医汇粹》
  9. 中风肿胀辨《证治心传》
  10. 中风针法《卫生宝鉴》
  11. 中风总括《医宗金鉴》
  12. 中风针法《卫生宝鉴》
  13. 中风总括《杂病心法要诀》
  14. 中风章《医学妙谛》
  15. 中风总论《症因脉治》
  16. 中风杂说《卫生宝鉴》
  17. 中封《中医词典》
  18. 中风欲愈十五　太阴十六《伤寒悬解》
  19. 中封《针灸学》
  20. 中风有阴虚阳虚两大纲《读医随笔》
  21. 中封（经穴）《子午流注说难》
  22. 中风应灸俞穴《医学实在易》
  23. 中封（一名悬泉）《针灸大成》
  24. 中风一《金匮悬解》
  25. 中府《气功外气疗法》
  26. 中风牙关紧闭《奇效简便良方》
  27. 中府《中医词典》
  28. 中风续论《医学从众录》
  29. 中府《针灸学》
  30. 中风涎潮《幼幼新书》
  31. 中府（一名膺俞）《针灸大成》


酒人多中风说_《叶选医衡》_中医医论_【岐黄之术】

酒人多中风说

酒人多中风说

  • 上一页
  • 目录
  • 相关
  • 下一页

按中风之证，先哲皆尚论邪之所凑，其气必虚，而未尝言虚之所自。乃后世辄指之曰∶某中风因少年曾多斫丧也，某中风因高年尚有侍姬也。以余视之，房劳致虚者固众，而沉湎致虚者尤多。盖尝历治中风之人，强半系善饮者，亦大明验也。按《内经》云∶饮酒中风，亦名酒风。《医垒元戌》云∶酒湿之为病，亦能作痹证，口眼斜歪，半身不遂云云。丹溪亦曰；头风之病，多见于嗜酒之人，头风眩晕，即中之渐也。是知酒人多中，洵不诬也。盖酒性温散，善解腠理，卫虚则外邪易入，酒气湿热，能酿痰涎，痰多则内风易动。当少壮时，血强气雄，不能为害。中年以后，经脉骨肉，皆糟粕之味，所积谷食渐减，蒸胃腐肠，虽或色泽荣华，而中实败坏。譬之本根朽蠹，未遇狂风耳。丹溪论中风主湿与痰，虽未尝专指曲，然致痰湿者，莫盛于酒。岂徒以衽席议虚哉？若酒色并嗜之流，又为双斧伐木，其仆可立而待，不得独冤狂乐矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风证治论
  • 当前页：酒人多中风说
  • 下一页：痹证析微论
<<< 返回本书目录
  1. 酒人多中风说《叶选医衡》
  2. 酒食不消散《儒门事亲》
  3. 酒瓶花【中药大全】
  4. 酒食所伤《儒门事亲》
  5. 酒癖《圣济总录》
  6. 酒食所伤【方剂主治】
  7. 酒疱鼻《医宗金鉴》
  8. 酒食醉饱死《洗冤集录》
  9. 酒酿【中药大全】
  10. 酒调散【方剂大全】
  11. 酒磨丸《苏沈良方》
  12. 酒调洗肝散【方剂大全】
  13. 酒连汤【方剂大全】
  14. 酒泻丸【方剂大全】
  15. 酒醴《备急千金要方》
  16. 酒药花【中药大全】
  17. 酒蜡膏【方剂大全】
  18. 酒依赖《老年百病防治》
  19. 酒精中毒性神经疾病【疾病大全】
  20. 酒饮方《外台秘要》
  21. 酒精中毒性偏执状态【疾病症状】
  22. 酒糟《本草纲目》完整版
  23. 酒精中毒性嫉妒妄想【疾病症状】
  24. 酒糟《本草易读》
  25. 酒精中毒性肌病【疾病大全】
  26. 酒糟【中药大全】
  27. 酒精中毒性幻觉症【疾病症状】
  28. 酒糟鼻《证治准绳·杂病》
  29. 酒精中毒【疾病大全】
  30. 酒糟鼻【疾病症状】
  1. 酒人多中风说《叶选医衡》
  2. 酒气《中医词典》
  3. 酒肉胀闷《奇效简便良方》
  4. 酒气《景岳全书》
  5. 酒湿泄《中医词典》
  6. 酒癖宿食不消候《诸病源候论》
  7. 酒食不消散《儒门事亲》
  8. 酒癖候《诸病源候论》
  9. 酒食衄《中医词典》
  10. 酒癖《中医词典》
  11. 酒食所伤《儒门事亲》
  12. 酒癖《圣济总录》
  13. 酒食醉饱死《洗冤集录》
  14. 酒癖《中医名词词典》
  15. 酒嗽《中医词典》
  16. 酒疱鼻《医宗金鉴》
  17. 酒痰《中医词典》
  18. 酒酿《冯氏锦囊秘录》
  19. 酒泄《中医词典》
  20. 酒磨丸《苏沈良方》
  21. 酒依赖《老年百病防治》
  22. 酒瘤《中医词典》
  23. 酒饮方三首《外台秘要》
  24. 酒连丸《三因极一病证方论》
  25. 酒糟《本草易读》
  26. 酒痢《中医词典》
  27. 酒糟《饮食须知》
  28. 酒醴《备急千金要方》
  29. 酒糟鼻《证治准绳·杂病》
  30. 酒醴《中医词典》
  31. 酒渣鼻《皮肤性病学》


痹证析微论_《叶选医衡》_中医医论_【岐黄之术】

痹证析微论

痹证析微论

  • 上一页
  • 目录
  • 相关
  • 下一页

痹者，闭也，皮肉筋骨，为风寒湿气杂感，血脉闭塞而不流通也。三气之中，一气独盛，即能为痹也。《内经》痹名甚多，不能细数。如云风痹寒痹湿痹者，指病之因；行痹痛痹着痹者，言病之状；脾肝心肺肾痹者，言病之所属；筋脉皮肉骨痹者，言病之所在。故昔人云∶风寒湿气所谓行痹痛痹着痹，又以所遇之时，所客之处，而命其名，非行痛着之外，别有何脉之五痹也。今世有愦愦者，问及痹证，辄曰；此痛风之类耳，亦不谬哉？惟近代王损庵列证最为有见，既以痹字提纲，复分条而直断之曰∶行痹者，行而不定，世称走注、疼痛之类是也；痛痹者，疼痛苦楚，世称痛风、白虎历节之类是也；着痹者，着而不移，世称麻木不仁之类是也。又走注与历节不同，但支节疼痛，未必流行也。至于治痹之要，治行痹者，散风为主，祛寒利湿，仍不可废。大抵参以治血之药，盖治风先治血，血行风自灭也。治痛痹者，散寒为主，疏风燥湿，仍不可缺。大抵参以补火之剂，非大辛大温，不能释其凝寒为害也。治着痹者，利湿为主，祛风解寒，仍不可少，大抵参以补脾补气之剂，盖土强可以制湿，而气自足，自无麻顽也。然痹而因三气者，治之宜然。若邪郁病久，风变为火，寒变为热，湿变为痰，即当易辙寻之，以降火清热溪痰为主，参以通经活血，流散邪滞之剂，安可全作三气治哉？此义惟丹溪得之。在《内经》原自有热痹之证，非凿说也，故凡痹而知痛知痒易治，不红不痛而痹者难医。又宜图之于早，迟则必至烦闷喘呕，肺伤；上气嗌干腹满，心伤；多饮数溲，夜卧则惊，肝伤；尻以代肿，脊以代头，肾伤。四肢懈惰。发咳呕沫，脾伤五脏，证险而难愈矣。外有胞痹、肠痹、周痹、血痹、支饮作痹等证。仍当博考群书，以求全旨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒人多中风说
  • 当前页：痹证析微论
  • 下一页：痿论
<<< 返回本书目录
  1. 痹证析微论《叶选医衡》
  2. 痹证诸方《医门法律》
  3. 痹证日久，药后渐虚《名师垂教》
  4. 痹症《灸法秘传》
  5. 痹证门《古今医统大全》
  6. 痹症《医门补要》
  7. 痹证门《辨证录》
  8. 痹症《医学实在易》
  9. 痹证论《症因脉治》
  10. 痹症《针灸学》
  11. 痹证辨治举要《名师垂教》
  12. 痹症《证治汇补》
  13. 痹证【疾病大全】
  14. 痹症寒湿与风乘《医学传心录》
  15. 痹证《医学集成》
  16. 痹症论治《类证治裁》
  17. 痹证《仁斋直指方论（附补遗）》
  18. 痹症汤【方剂大全】
  19. 痹证《全生指迷方》
  20. 痹症统论《金匮翼》
  21. 痹证《明医指掌》
  22. 痹症有瘀血说《医林改错》
  23. 痹证《类经》
  24. 痹症章《医学妙谛》
  25. 痹证《回春录》
  26. 裨脾散【方剂大全】
  27. 痹药【方剂大全】
  28. 裨脾丸【方剂大全】
  29. 痹痛【中药主治】
  30. 碧丹【方剂大全】
  1. 痹证析微论《叶选医衡》
  2. 痹证日久，药后渐虚《名师垂教》
  3. 痹证诸方《医门法律》
  4. 痹证门（十一则）《辨证录》
  5. 痹症《中医名词词典》
  6. 痹证论《症因脉治》
  7. 痹症《气功外气疗法》
  8. 痹证方论《仁斋直指方论（附补遗）》
  9. 痹症《证治汇补》
  10. 痹证辨治举要《名师垂教》
  11. 痹症《医学实在易》
  12. 痹证《回春录》
  13. 痹症《医门补要》
  14. 痹证《医学摘粹》
  15. 痹症《针灸学》
  16. 痹证《医学摘粹》
  17. 痹症《灸法秘传》
  18. 痹证《明医指掌》
  19. 痹症寒湿与风乘《医学传心录》
  20. 痹证《类经》
  21. 痹症论治《类证治裁》
  22. 痹证《全生指迷方》
  23. 痹症脉候《类证治裁》
  24. 痹证《医学集成》
  25. 痹症门诸方《校注医醇剩义》
  26. 痹药昏昏散《救伤秘旨》
  27. 痹症统论《金匮翼》
  28. 痹痛《血证论》
  29. 痹症有瘀血说《医林改错》
  30. 痹痛《古今医鉴》
  31. 痹症章《医学妙谛》


痿论_《叶选医衡》_中医医论_【岐黄之术】

痿论

痿论

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶神伤思虑则肉脱，意伤忧愁则肢废，魂伤悲哀则筋挛，魄伤喜乐则皮槁，志伤盛怒则腰脊难俯仰，所以筋挛不便之证，为内因之病，不可倒作风治。然五痿论云∶有所失亡，所求不得，则肺热叶焦，皮毛枯燥而生痿 ，名曰皮毛痿。悲哀太甚，则经络绝，名曰脉痿。

思虑无穷，热入于肝，致出白淫，名曰筋痿。感于卑湿，土气伤脾，致肌肉不仁名曰肉痿。

劳倦热渴，阳气内乏，热舍于肾，腰脊不举，甚则骨髓枯减，名曰骨痿。夫皮毛筋脉三痿，固为内因，而骨肉二痿，又属外感。况生气通天论云∶因于湿，首如裹，湿热不攘，大筋软短，小筋弛长，软短为拘，弛长为痿，观此则痿亦有外感者矣。丹溪以痹为外感风寒实邪，痿为内因湿热本虚。愚谓痹乃正气本和，因外感之风寒冷湿，为刚烈之邪，当以有余名之。

痿乃正气本虚，致成怫郁懈惰之病，为柔缓之邪，当以不足名之。故或因初感七情，乃饮食浓味，中焦郁积，淫气不清，湿热乘虚而痿者有之。或因初感湿痹，郁久成热，气血渐虚为痿者有之，难以拘论也。至于治法，如湿胜者，则有脾胃虚湿之证，脉微而缓弱，宜渗水燥土。热胜者，则有内伤郁热之证，脉虚而浮大，宜益气清热，此内经治痿独取阳明之法也。

如肝肾精血虚而湿多者，谓之正虚，宜温补精髓，内虽有热，乃为虚热，补之自除。若真火热胜者，谓之偏虚，脉必沉数，及兼遗精，白浊、阴火等证，宜滋阴降火。热甚者，宜服泻火表剂以救肺热，此丹溪治痿泻南补北之法也，有用愈风汤、健步丸，以治湿热相半之痿，愚谓止可施于挟风之证。若风邪甚者，又为痹矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹证析微论
  • 当前页：痿论
  • 下一页：风痹痿论
<<< 返回本书目录
  1. 痿论《医旨绪余》
  2. 痿论篇《冯氏锦囊秘录》
  3. 痿论《叶选医衡》
  4. 痿论篇《黄帝内经·素问》
  5. 痿论《素问悬解》
  6. 痿论篇《疡医大全》
  7. 痿厥《证治准绳·杂病》
  8. 痿门《张氏医通》
  9. 痿厥《证治准绳·类方》
  10. 痿证《回春录》
  11. 痿厥《针灸素难要旨》
  12. 痿证《景岳全书》
  13. 痿厥《黄帝内经太素》
  14. 痿证《类经》
  15. 痿黄（儿科）《冯氏锦囊秘录》
  16. 痿证《明医指掌》
  17. 痿废《血证论》
  18. 痿证《仁斋直指方论（附补遗）》
  19. 痿部《本草易读》
  20. 痿证《医学集成》
  21. 痿病总括《杂病心法要诀》
  22. 痿证《医学正传》
  23. 痿病总括《医宗金鉴》
  24. 痿证《针灸学》
  25. 痿病治法《杂病心法要诀》
  26. 痿证【疾病大全】
  27. 痿病门《古今名医汇粹》
  28. 痿证门《辨证录》
  29. 痿病【疾病大全】
  30. 痿证门《古今医统大全》
  1. 痿论《叶选医衡》
  2. 痿论《医旨绪余》
  3. 痿论篇《黄帝内经·素问》
  4. 痿论《素问悬解》
  5. 痿论篇《冯氏锦囊秘录》
  6. 痿论《素问悬解》
  7. 痿论篇《疡医大全》
  8. 痿漏《中医词典》
  9. 痿脉案《类证治裁》
  10. 痿瘘《中医词典》
  11. 痿脉痿筋痿肉痿骨痿《灵素节注类编》
  12. 痿厥《针灸素难要旨》
  13. 痿门《张氏医通》
  14. 痿厥《证治准绳·杂病》
  15. 痿腮漏《中医词典》
  16. 痿厥《证治准绳·类方》
  17. 痿证《医学集成》
  18. 痿厥《中医词典》
  19. 痿证《景岳全书》
  20. 痿厥《中医名词词典》
  21. 痿证《类经》
  22. 痿厥《黄帝内经太素》
  23. 痿证《医学正传》
  24. 痿黄（儿科）《冯氏锦囊秘录》
  25. 痿证《明医指掌》
  26. 痿黄《中医词典》
  27. 痿证《医学摘粹》
  28. 痿废《血证论》
  29. 痿证《医学摘粹》
  30. 痿疮《中医词典》
  31. 痿证《回春录》


风痹痿论_《叶选医衡》_中医医论_【岐黄之术】

风痹痿论

风痹痿论

  • 上一页
  • 目录
  • 相关
  • 下一页

风者，以病因而为名者也。痹与痿，以病形而为名者也。夫风为六淫之长，痹则三气杂合，故有以风痹同称者。因其病形之相似也。痹与痿，俱有筋骨皮肉脉五者之分，又俱有气血不行，肌肉不仁，四肢不用等证，故有以痹痿同称者，因其病形之相似也。至于风与痿，则不可概而称，又不可概而治，此丹溪所以斥《局方》之非，正千古之误。而徐彦纯特分风痿为二门，有功于来学不小。虽然，宁独风与痹不可混，即风证与痿皆不可混。如风证之四肢不用，分左瘫为血虚为痰，右痪为气虚有痰。痹证之四肢不用，乃湿土化，重着不移，伤于风，则阳受之，感于风寒湿，则阴受之，是风与痹之不可混而称，亦不可混而治也。痹者，三气杂至，为外来有余之邪，法当疏风散寒利湿为主，则气行血顺而愈。痿则积虚内热，而后病及于脏，为内生不足之证，法当独取阳明，或兼泻南补北，则气升血旺而愈，是痹于痿之不可混而称，亦不可混而治也。然则三者，既不可混，将安别之？亦在夫脉与证相参而已。如因中风卒倒之后，以至半身不遂，或手足不随，兼有痰不语，口眼歪斜等证，虽有气虚血虚之分，然留而不去，其病则实。此风证也。其脉必浮而滑。如因汗出当风，坐卧卑湿，涉水冲寒，以至骨节疼痛，皮肤不仁，肢体重着，四肢缓纵引急等证，虽与风证同系外邪，然引痛重着，自有三者之状，此痹证也。其脉必紧而涩。如因七情劳役，酒色无节，既非冲寒受湿之邪，又无卒倒暴厥之证，日渐痿疲，而至精枯髓减，筋骨痿弱，缓纵不收，此痿证也。

其脉必虚而数，明乎此，则三证之不可混，洞若观火，又安得有混治之误哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿论
  • 当前页：风痹痿论
  • 下一页：厥论
<<< 返回本书目录
  1. 风痹痿论《叶选医衡》
  2. 风痹药酒【方剂大全】
  3. 风痹痿《医学从众录》
  4. 风痹瘾疹门《古今医统大全》
  5. 风痹瘫痪药酒【方剂大全】
  6. 风病《圆运动的古中医学》
  7. 风痹死证《类经》
  8. 风病诸候上《巢氏病源补养宣导法》
  9. 风痹散【方剂大全】
  10. 风病诸候上（凡二十九论）《诸病源候论》
  11. 风痹门《养生导引秘籍》
  12. 风病诸候下《巢氏病源补养宣导法》
  13. 风痹门《养生导引法》
  14. 风病诸候下（凡三十论）《诸病源候论》
  15. 风痹脉论《三指禅》
  16. 风不得语方《外台秘要》
  17. 风痹（余见肩穴）《针灸资生经》
  18. 风不仁《圣济总录》
  19. 风痹【方剂主治】
  20. 风不仁方《外台秘要》
  21. 风痹【中药主治】
  22. 风车儿【中药大全】
  23. 风痹《张聿青医案》
  24. 风车藤【中药大全】
  25. 风痹《普济方·针灸》
  26. 风成寒热《圣济总录》
  27. 风痹《景岳全书》
  28. 风成寒中《圣济总录》
  29. 风痹《备急千金要方》
  30. 风成热中《圣济总录》
  1. 风痹痿论《叶选医衡》
  2. 风痹痿《医学从众录》
  3. 风痹瘾疹门《古今医统大全》
  4. 风痹死证《类经》
  5. 风痹杂合病《医学纲目》
  6. 风痹手足不随候《诸病源候论》
  7. 风饼《奇效简便良方》
  8. 风痹手足不随《女科证治准绳》
  9. 风饼《奇效简便良方》
  10. 风痹门《养生导引法》
  11. 风病《圆运动的古中医学》
  12. 风痹门《养生导引秘籍》
  13. 风病《备急千金要方》
  14. 风痹脉论《三指禅》
  15. 风病的预报《中医疾病预测》
  16. 风痹候《诸病源候论》
  17. 风不得语方二首《外台秘要》
  18. 风痹（余见肩穴）《针灸资生经》
  19. 风不仁《圣济总录》
  20. 风痹《症因脉治》
  21. 风不仁《中医词典》
  22. 风痹《明医指掌》
  23. 风不仁方三首《外台秘要》
  24. 风痹《张聿青医案》
  25. 风不仁候《巢氏病源补养宣导法》
  26. 风痹《普济方·针灸》
  27. 风不仁候《诸病源候论》
  28. 风痹《备急千金要方》
  29. 风成寒热《圣济总录》
  30. 风痹《中医词典》
  31. 风成寒中《圣济总录》


厥论_《叶选医衡》_中医医论_【岐黄之术】

厥论

厥论

  • 上一页
  • 目录
  • 相关
  • 下一页

厥者，手足逆冷，阴阳不相接之谓也。凡阴虚而不接者，则温之；阳陷伏而不相顺者，则下之。热邪入而未深者，则散之，皆四肢逆冷之厥也。至于《内经》厥意则不然，以足三阴起于足趾之端，足三阴聚于足心之下。若阳气盛则阴气虚，阳乘阴位，故热厥，必从足下始，而阴虚之病，足心多热也。若阴气胜则阳气虚，阳不胜阴，故寒厥，必起于足五指而不行于膝，其寒非从外入，皆由内生。所以阳虚之证，四肢多不温也，论得寒厥之由，则谓其人自恃质壮，于秋冬阴尽之时，纵欲以夺精，精虚于下，寒气因而上逆，阳衰不能渗营其经络，而手足寒也。论得热厥之由，则其人醉饱入房，酒谷之气相薄，耗竭真元，脾肾之阴伤于内，元阳无制，而手足热也。夫阴阳内外，各有所司。阳主表，其气温，阴主里，其气寒。表里之脉，循环相接于四肢，故举伤于酒色，以阴阳二厥之大者为例。着于篇首，续序十二经病形，皆不言手足之厥，亦不及受病之因，谓二例在前，可因此而推之。故叶氏曰∶内经所谓寒热二厥，乃阴阳气逆而为虚损之证。寒厥补阳，热厥补阴，正合王太仆壮水之主以制阳光，益火之源以消阴翳之法。仲景、河间、安道所论，乃伤寒手足之厥冷也，证既不同，治法亦异，可称明辨。他如烦劳过度，阳气必张，阴精内竭，积至于夏，则为煎厥。大怒伤肝，形气暴绝，血菀于上，则为薄厥，亦名气逆。二阳一阴发病，则为风厥。五络俱竭，或飞尸鬼击，卒然中恶，则为尸厥。恶血冲心，则为血厥。痰涎迷闷，则为痰厥。因醉得者，则为醉厥。因饱得者，则为食厥。此皆卒中暴仆之厥也。外有骨枯爪痛为骨厥，身立如椽为 厥，漏而强直为阳明厥，长虫吐出为蛔厥，与夫厉头痛，厥心痛，厥腰痛、厥疝、痿厥、痹厥、香港脚厥等，此因有逆气而名厥者也。学人详其治以施之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风痹痿论
  • 当前页：厥论
  • 下一页：风厥辨
<<< 返回本书目录
  1. 厥论《叶选医衡》
  2. 厥论篇《冯氏锦囊秘录》
  3. 厥论《素问悬解》
  4. 厥论篇《黄帝内经·素问》
  5. 厥冷《血证论》
  6. 厥论篇《疡医大全》
  7. 厥冷《经验麻科》
  8. 厥门《张氏医通》
  9. 厥冷《古今医案按》
  10. 厥逆《痘疹心法要诀》
  11. 厥歌《伤寒百证歌》
  12. 厥逆《冯氏锦囊秘录》
  13. 厥分寒热辩《伤寒六书》
  14. 厥逆《古今名医汇粹》
  15. 厥部《本草易读》
  16. 厥逆《黄帝内经太素》
  17. 厥病《医学正传》
  18. 厥逆《景岳全书》
  19. 厥病《仁术便览》
  20. 厥逆《景岳全书》
  21. 厥病《内经评文》
  22. 厥逆《类经》
  23. 厥病《灵枢悬解》
  24. 厥逆《伤寒六书》
  25. 厥病《黄帝内经·灵枢》
  26. 厥逆《圣济总录》
  27. 厥【方剂主治】
  28. 厥逆《卫生宝鉴》
  29. 厥《证治准绳·杂病》
  30. 厥逆《续名医类案》
  1. 厥论《叶选医衡》
  2. 厥论《素问悬解》
  3. 厥论篇《黄帝内经·素问》
  4. 厥论《素问悬解》
  5. 厥论篇《冯氏锦囊秘录》
  6. 厥聋《金匮翼》
  7. 厥论篇《疡医大全》
  8. 厥聋《中医词典》
  9. 厥脉案《类证治裁》
  10. 厥冷《血证论》
  11. 厥门《张氏医通》
  12. 厥冷《古今医案按》
  13. 厥逆《黄帝内经太素》
  14. 厥冷《经验麻科》
  15. 厥逆《圣济总录》
  16. 厥歌《伤寒百证歌》
  17. 厥逆《景岳全书》
  18. 厥分寒热辩《伤寒六书》
  19. 厥逆《景岳全书》
  20. 厥多热少证五　厥阴六《伤寒悬解》
  21. 厥逆《止园医话》
  22. 厥部《本草易读》
  23. 厥逆《中医词典》
  24. 厥病《内经评文》
  25. 厥逆《医宗金鉴》
  26. 厥病《仁术便览》
  27. 厥逆《冯氏锦囊秘录》
  28. 厥病《医学正传》
  29. 厥逆《冯氏锦囊秘录》
  30. 厥病《中医词典》
  31. 厥逆《续名医类案》


风厥辨_《叶选医衡》_中医医论_【岐黄之术】

风厥辨

风厥辨

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》风厥并陈，后世不察，概以卒倒暴厥之急候名为中风，仅以手足逆冷则名为厥，抑何颠倒之甚也。经云∶暴厥者，不知与人言。又云∶血之与气，并走于上，则为大厥，厥则暴死，气复反则生，不反则死。又云∶手足少阴太阴，足阳明，五络俱竭，令人身脉俱动，而形无知，其状若尸，或曰尸厥。观此则不但手足之谓，辨之之法，静而不搐者为厥，动而伸搐者为风；脉微身冷者为厥，脉浮身暖者为风。风为邪气有余，病多经络之受伤。厥为正气不足，或挟气食卒倒，纯系外邪。病形俱实者，乃为中风。气衰邪犯，形虚病实者，即名风厥。绝无外邪，形病俱虚者，是名暴厥。又若因气、因食、因邪祟暴仆之证，既可名中气、中恶、中食，亦可名气厥、食厥、尸厥也。如此则经旨彰明。风厥有别，而从来类中风证纷纷辨喙可息矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥论
  • 当前页：风厥辨
  • 下一页：伤寒约法
<<< 返回本书目录
  1. 风厥辨《叶选医衡》
  2. 风厥痉痫(附中恶五尸)《读医随笔》
  3. 风厥《圣济总录》
  4. 风厥劳风《类经》
  5. 风卷云【方剂大全】
  6. 风口《圣济总录》
  7. 风疽门主论《疡医大全》
  8. 风口方《外台秘要》
  9. 风疽《医宗金鉴》
  10. 风口噤《圣济总录》
  11. 风疽《圣济总录》
  12. 风口噤方《外台秘要》
  13. 风痉（角弓反张）《针灸资生经》
  14. 风狂《扁鹊心书》
  15. 风痉（即子痫）《济阴纲目》
  16. 风狂《圣济总录》
  17. 风痉【方剂主治】
  18. 风狂方《外台秘要》
  19. 风痉《证治准绳·女科》
  20. 风癞论《解围元薮》
  21. 风痉《圣济总录》
  22. 风兰【中药大全】
  23. 风痉《普济方·针灸》
  24. 风劳《普济方·针灸》
  25. 风痉《女科证治准绳》
  26. 风劳《圣济总录》
  27. 风惊邪《圣济总录》
  28. 风劳（余见劳）《针灸资生经》
  29. 风惊恐失志喜忘及妄言方《外台秘要》
  30. 风雷云雨电图诀《疡医大全》
  1. 风厥辨《叶选医衡》
  2. 风厥《医述》
  3. 风厥痉痫（附中恶五尸）《读医随笔》
  4. 风厥《中医词典》
  5. 风厥劳风《类经》
  6. 风厥《圣济总录》
  7. 风厥漉汗《灵素节注类编》
  8. 风菊茶《茶饮保健》
  9. 风蹶《华佗神方》
  10. 风疽门主论《疡医大全》
  11. 风科《中医名词词典》
  12. 风疽门主方《疡医大全》
  13. 风科《中医词典》
  14. 风疽候《诸病源候论》
  15. 风咳《中医词典》
  16. 风疽候《巢氏病源补养宣导法》
  17. 风口《圣济总录》
  18. 风疽《外科心法要诀》
  19. 风口方九首《外台秘要》
  20. 风疽《证治准绳·疡医》
  21. 风口候《巢氏病源补养宣导法》
  22. 风疽《医宗金鉴》
  23. 风口候《诸病源候论》
  24. 风疽《中医词典》
  25. 风口噤《圣济总录》
  26. 风疽《圣济总录》
  27. 风口噤方一十首《外台秘要》
  28. 风痉候《诸病源候论》
  29. 风口噤候《诸病源候论》
  30. 风痉（角弓反张）《针灸资生经》
  31. 风狂《圣济总录》


伤寒约法_《叶选医衡》_中医医论_【岐黄之术】

伤寒约法

伤寒约法

  • 上一页
  • 目录
  • 相关
  • 下一页

（从李念莪删本）

伤寒一法，变态不测。其中立言之善，无出仲景。用药之善，须逊节庵。其于曲折之靡不详尽，余复何言？然犹有不能已于言者，在于条目之洪繁，而后学求之不易也。陶节庵曰∶得其纲领，易如拾芥，脉证与理而已，求之多歧，则支离破碎，如涉海问津矣。脉证者，表里阴阳虚实寒热也。理者如其常，通其变也。多歧者，蔓衍之方书也。余有感于斯言，约六法以尽之。曰∶汗吐下温清补。汗者，治其表也，而汗法有三，一曰温散，寒胜之时，阴胜之脏，阳气不充，则表不解，身虽有大热，必用辛温。一曰凉解，炎热炽盛，表里枯涸，阴气不荣，亦不能汗，宜用辛凉。一曰平解，病在阴阳之间，既不可温，又不可凉，但宜平用期于解表而已。吐者，治在上也，吐中有发散之意，可去胸中之实。经曰∶在上者，因而越之是也。下者，攻其里也。而下法有五，痞满在气，燥实在血，四证具者，攻之宜峻也。

但见满燥实者，攻之稍缓。但见痞实者，攻之更缓，或行血蓄，或逐水停，轻重缓急，随证变通也。温者温其中也，脏有寒邪，不温则死。夫气为阳，气虚则寒，故温即是补。又名救里者，以阳虚可危，急当救里也。清者清其热也，有热无结，本非下证，若不清之，热何由散，下后余邪亦宜清之。补者补其虚也，古人言之已详，今人畏而不用，使伤寒犯虚者，坐而待毙，大可憾也！如屡发而汗不解，阴不能达也，人知汗属于阳，升阳可以解表，不知汗生于阴，滋阴可以发汗也。又如内热不解，屡清火而不退，阴不足也，人知寒凉可以退热，不知壮水可以清火。又如正虚邪炽，久而不痊，补正则里自除，温中则邪自散，此必见衰微之阴脉者也。《伤寒论》曰∶阴证得阳脉者生，阳证见阴脉者死。人皆奉其言，未知释其义。夫正气实者，多见阳脉；正气者，多见阴脉。证之阳者，假实也；脉之阴者，真虚也。陈氏曰∶凡察阴证，不论热与不热，惟凭脉用药，是为稳当，不论浮沉大小，但指下无力，重按全无，便是伏阴。然则沉小者，人知为阴脉，而不知浮大者，亦有阴脉也，是则伤寒虽有万变，虚实二字，可以提纲。正胜则愈，邪胜则死。正气实者，虽感大邪，其病亦轻。正气虚者，虽感微邪，其病亦重。气实而病者，攻之即愈，虽不服药，经尽亦安，何足虑也。所可虑者，惟挟虚耳。奈何庸浅之辈，不察虚实，但见发热，动手便攻，虚而攻之，无不死者。

且曰伤寒无补法，谬之甚矣！独不观仲景三百九十七法，而治虚寒者，一百有奇。垂一百一十三方，而用人参附桂八十有奇，东垣、丹溪、节庵，亦有补中益气，回阳返本，温经益元等汤，未尝不补也，而谓伤寒无补法可欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风厥辨
  • 当前页：伤寒约法
  • 下一页：论六经无再传
<<< 返回本书目录
  1. 伤寒约法《叶选医衡》
  2. 伤寒杂病论 原序《医宗金鉴》
  3. 伤寒愈后之病《证治准绳·类方》
  4. 伤寒杂病论序《伤寒悬解》
  5. 伤寒愈后之病《张氏医通》
  6. 伤寒杂方《伤寒总病论》
  7. 伤寒愈后之病《原机启微》
  8. 伤寒杂论《医学读书记》
  9. 伤寒愈后之病《审视瑶函》
  10. 伤寒杂治《备急千金要方》
  11. 伤寒愈后气逆方《圆运动的古中医学》
  12. 伤寒谵语《扁鹊心书》
  13. 伤寒愈后【方剂主治】
  14. 伤寒谵语《圣济总录》
  15. 伤寒与副伤寒【疾病大全】
  16. 伤寒瘴疟分南北辨《瘴疟指南》
  17. 伤寒与副伤寒《传染病》
  18. 伤寒正名《伤寒寻源》
  19. 伤寒余热不退《幼幼新书》
  20. 伤寒正名论《市隐庐医学杂着》
  21. 伤寒瘀血《圣济总录》
  22. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  23. 伤寒有四症相类《伤寒捷诀》
  24. 伤寒证辨《医学摘粹》
  25. 伤寒有时气瘟疫不同《伤寒捷诀》
  26. 伤寒证方歌括《医学摘粹》
  27. 伤寒用药相配合宜论《冯氏锦囊秘录》
  28. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  29. 伤寒用药说《敖氏伤寒金镜录》
  30. 伤寒证六经提纲《医学摘粹》
  1. 伤寒约法《叶选医衡》
  2. 伤寒原由症治《幼科释谜》
  3. 伤寒杂病论 原序《医宗金鉴》
  4. 伤寒愈后之病《原机启微》
  5. 伤寒杂病论序《伤寒悬解》
  6. 伤寒愈后之病《审视瑶函》
  7. 伤寒杂方《伤寒总病论》
  8. 伤寒愈后之病《证治准绳·类方》
  9. 伤寒杂论《医学读书记》
  10. 伤寒愈后之病《张氏医通》
  11. 伤寒杂治《备急千金要方》
  12. 伤寒余热往来候《诸病源候论》
  13. 伤寒谵语《圣济总录》
  14. 伤寒余热候《诸病源候论》
  15. 伤寒谵语《扁鹊心书》
  16. 伤寒余热不退《幼幼新书》
  17. 伤寒谵语秘方《华佗神方》
  18. 伤寒瘀血《圣济总录》
  19. 伤寒瘴疟分南北辨《瘴疟指南》
  20. 伤寒有四症相类《伤寒捷诀》
  21. 伤寒正名《伤寒寻源》
  22. 伤寒有时气瘟疫不同《伤寒捷诀》
  23. 伤寒正名论《市隐庐医学杂着》
  24. 伤寒有三说《医述》
  25. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  26. 伤寒用药相配合宜论《冯氏锦囊秘录》
  27. 伤寒证方歌括《医学摘粹》
  28. 伤寒用药说《敖氏伤寒金镜录》
  29. 伤寒证候（一首集次见伤寒百证歌）《医经国小》
  30. 伤寒用药加减赋《伤寒标本心法类萃》
  31. 伤寒证诗《医学实在易》


论六经无再传_《叶选医衡》_中医医论_【岐黄之术】

论六经无再传

论六经无再传

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒传变，邪热渐入，而六经以次受之，六经传尽，无出而再传之理也。欲知其传之始先别人身六经。足太阳为三阳，最在外；阳明为二阳，在太阳内；少阳为一阳，在阳明内；此三阳为表也，皆由内以数至外。故一二三之次第如此，伤寒由表入里，邪气渐以深，传六七日厥阴也，此论其常耳。变则不可拘于次第，拘于日数。其传至厥阴，为传经尽，再不复传。成氏曰∶六曰厥阴传经尽，七日当愈，七日不愈者，谓之再传，言再自太阳传至厥阴，谓传经尽，十三日当愈，十三日不愈者，谓之过经。谓再过太阳经，以次而传也谬矣！马仲化曰∶自太阳以至厥阴，犹人由户登堂入室，厥阴复出而传于太阳，奈有少阴太阴少阳阳明以隔之，岂有遽出传于太阳之理？此斥再传之非，诚千古断案，惜乎释七日病衰，犹有未明，使后人于传经不无障蔽耳。然则邪气之入，果无由里而出于表者乎？其在太阳篇曰∶欲自解者，必当先烦，乃有汗而解。何以知之？脉浮故汗出欲解也，此以脉浮知邪气还表，知是向安之地，不待更用汤药。邪自外散者，散则复何传焉？须知里邪不出则已，出则欲愈，非欲传也。或曰∶太阳篇云∶太阳病头痛，七日以上自愈者，以行其经尽故也。若欲作再经者，针足阳明，使经不传则愈，此非一日至六日传三阳三阳经，至七日当愈。不愈者，则太阳之邪再传阳明者欤。曰∶伤寒始于太阳受病，以次而终，于厥阴为传经尽。诸经受病，凡七日自愈者，为行其经尽。太阳病至七日头痛自愈者，以行太阳经尽也。邪气行来始终，则在太阳一经而尽，其七日当愈之数也。太阳篇曰∶发阳者七日愈，以阳数七故也。若七日以上不自愈，欲过太阳一经，当针足阳明经，迎而夺之，使不传阳明则。愈玩其行经之句，不曰传经尽，则仲景之意昭然矣。成氏误以行其经尽。为传（遍）六经，则厥阴之邪，再传太阳，太阳再传阳明，则宜厥阴未传太阳之前，预针太阳矣，何必欲传阳明而后针阳明哉？或曰∶霍乱篇有曰十三日愈，所以然者，经尽故也。此非伤寒传变三阳三阴。后六日再传经尽，十三日当愈者欤。太阳篇有曰∶伤寒十三日不解。

过经谵语者，以有热故也，当以汤下之。此非十二日再传经尽，十三日不愈者，谓之过经者欤，如太阳行其经尽之谓也。由太阳受病于一日至七日，为行太阳经尽之理推之，则诸经皆屈指而期矣。阳明受病于二日至八日自愈者，谓行阳明经尽。少阳受病于三日至九日自愈者，为行少阳经尽，却四五日至三阴上，次第至十二日自愈者，为行厥阴经尽。十三日当大气皆去，精神爽慧之期也，故曰若过十三日不间，尺寸陷者为大危。其曰十三日不解，过经谵语者，正以当解之期，不解乃过于经，而入于里。此为内实，而热结于里也，当以汤下之。此泛言过经，不专指何经者也，何尝有再传经尽谓之过经之旨哉？详考过经之意，或有言过太阳经成里证者，或有专言过太阳经者，或有泛言过太阳经者，可引而证之。阳明篇曰∶汗出谵语者，以有燥屎在胃中，此为风也，过经乃可下之。盖谓燥屎在胃中而谵语者，其风邪在表而汗出，其燥屎在胃中而当下，须过太阳经，无表证而结于里，乃可下之，此言过太阳经而成里病者也，果如成氏十三日再传经尽，谓之过经，则燥屎在胃，乃待十三日乃可下之乎。于此则注曰∶须过太阳经无表证，乃可下之，则无再传经尽。谓之过经者，相矛盾也。太阳篇曰∶太阳过十余日，及二三下之，后四五日，柴胡证仍在者，先与小柴胡汤。盖谓太阳经无太阳表证也，然里证未具者，未如下。及二三下之，后四五日当有少阳柴胡证者，须与小柴胡汤。此则专言过太阳经者也。霍乱篇曰∶下痢后，当便鞭能食者愈。今反不能食，服则复过一经，过一经能食，过一日当愈，不愈则不属阳明也。此承上文言下痢霍乱后亡津液而便硬。硬而能食者愈。属阳明胃气和也。今反不能食。传入后一经中，颇能食，是复过一经能食矣，此暴热使之能食。非阳明胃气和也。此泛言过经者也。何尝有再传经尽谓之过经之旨哉？况邪传六经，岂有三度之理。朱氏释仲景书。阐明奥旨。惠及后世多矣。犹于传经少达，乃至穿凿之甚。蕴要祖成氏之注。其过经不解例注曰∶经言伤寒十三日不解谓之过经，仲景焉有此话？是以成注为经矣。其六经传变论又曰∶过经不解，乃为坏病。夫仲景所谓坏病者，言为逆犯所坏也。蕴要之说，讹上之讹也。陶尚文曰∶伤寒汗不愈而过经，其证尚在而不除者，亦温病也。更不可晓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒约法
  • 当前页：论六经无再传
  • 下一页：论寒证无传经
<<< 返回本书目录
  1. 论六经无再传《叶选医衡》
  2. 论六经正病《医学入门》
  3. 论六经传受《刘河间伤寒医鉴》
  4. 论六脉《古今医统大全》
  5. 论六病《古今医统大全》
  6. 论六气所生之病《史载之方》
  7. 论瘤赘《外科枢要》
  8. 论六十年客气《古今医统大全》
  9. 论流注《外科枢要》
  10. 论六十日交气日刻《古今医统大全》
  11. 论流气饮十宣散《外科理例》
  12. 论六味车螯散《外科理例》
  13. 论刘筠枝长郎失血之证《寓意草》
  14. 论龙芮《苏沈良方》
  15. 论岭南诸病《冯氏锦囊秘录》
  16. 论漏芦《苏沈良方》
  17. 论临月将息《卫生家宝产科备要》
  18. 论鹿茸麋茸《苏沈良方》
  19. 论临产调理法《济阴纲目》
  20. 论瘰《外科枢要》
  21. 论临产催生法《济阴纲目》
  22. 论瘰治法《外科精义》
  23. 论林亿疑白虎有差互《伤寒发微论》
  24. 论麻疹属腑治法《冯氏锦囊秘录》
  25. 论列方（外科下）《景岳全书》
  26. 论麻子《苏沈良方》
  27. 论列方（外科上）《景岳全书》
  28. 论脉《景岳全书》
  29. 论两感伤寒《伤寒发微论》
  30. 论脉《景岳全书》
  1. 论六经无再传《叶选医衡》
  2. 论六经传受《刘河间伤寒医鉴》
  3. 论六经正病《医学入门》
  4. 论六病《古今医统大全》
  5. 论六脉《古今医统大全》
  6. 论瘤赘《外科枢要》
  7. 论六气所生之病《史载之方》
  8. 论流注《外科枢要》
  9. 论六十年客气《古今医统大全》
  10. 论流气饮十宣散《外科理例》
  11. 论六十日交气日刻《古今医统大全》
  12. 论刘筠枝长郎失血之证《寓意草》
  13. 论六味车螯散《外科理例》
  14. 论岭南诸病《冯氏锦囊秘录》
  15. 论龙芮《苏沈良方》
  16. 论淋沥小便不利《华佗神方》
  17. 论漏芦《苏沈良方》
  18. 论临月将息《卫生家宝产科备要》
  19. 论鹿茸麋茸《苏沈良方》
  20. 论临产调理法《济阴纲目》
  21. 论瘰《外科枢要》
  22. 论临产催生法《济阴纲目》
  23. 论瘰治法《外科精义》
  24. 论林亿疑白虎有差互《伤寒发微论》
  25. 论麻疹属腑治法《冯氏锦囊秘录》
  26. 论列方（外科下）《景岳全书》
  27. 论麻子《苏沈良方》
  28. 论列方（外科上）《景岳全书》
  29. 论脉《景岳全书》
  30. 论两感伤寒《伤寒发微论》
  31. 论脉《景岳全书》


论寒证无传经_《叶选医衡》_中医医论_【岐黄之术】

论寒证无传经

论寒证无传经

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳篇曰∶无热恶寒者，发于阴也。此言寒邪直中阴经之寒证也。始终则在一经非若热证之传经者也。人伤于寒者，自表而始，则皮肤受伤，阳气不能伸越，乃郁而成热，是为发于阳之热证，表邪不解，则以次而传经。若夫非表始而直入于阴经，不由阳郁热而来，初起便手足厥冷，或恶寒伴倦，成无热恶寒之证。始于阴经，是为发于阴之寒证，三阴所见，虽有吐痢，语证稍异，如自利不渴属太阴，自痢而渴属少阴之类，皆起于无热恶寒，乃其常耳。惟少阴有始得之反发热脉沉者，以罕有是证，故语其变而曰反也。然则发于阴经之寒证，岂可与发于阳经之热证并论哉？热证属阳，寒证属阴，阴阳动静，造化自然。阴寒直入，只在一经无传之理。何成氏昧于此，谓其从太阳始，亦以次而传变六经，且以再传三传推之，有是理乎？《少阴篇》曰∶少阴病，脉微细，但欲寐者，阴主静也。乃注曰∶邪气传里深也。若此之类，无始得便厥之文。盖误认为热证，无惑乎传里之说也。《厥阴篇》曰∶伤寒厥四日，热反三日，复厥五日，其病为进，寒多热少，阳气退，故为凶也。夫先厥四日者，寒邪直入厥阴阴胜也。热后三日，阳气欲复耳，非变为传经之热证也。复厥五日者，阴气胜阳，阳不能复，故曰病进。乃注曰∶先厥四日，却热三日，七日传经尽当愈。若不愈而复厥者，再作传经，盖再从太阳传里之谓也。阳经受病，必郁而成热，有先厥者乎？《灵枢》曰∶邪之中人，或中于阴，或中于阳，何尝必自太阳始耶？盖因其或寒或热，不知始终。只是厥阴证，亦无惑乎传经之失也。至若辨脉篇曰∶其脉沉而迟，不能食，身体重，大便反硬，名曰阴结也，期十四日当剧。注曰∶沉迟阴结也，不能食，身体重，阴证也。阴病见阴脉则当下，今大便硬者，为阴气结，阳不得而杂之，是名阴结。成氏知其寒证为纯阴矣，而复以传经至再三释之。夫既为阴气结固，则结固于里者，能出而传之表乎？不可下编曰∶无阳阴强，大便硬者，必清谷腹满，此即阴结之寒证也。成氏亦注曰∶阴强者寒多，阴结即里寒之证，其有传经者哉。总由不知伤寒有直入三阴之寒证，又不知寒邪与热病大不相同，其意混谓中寒则必传经。故虽知寒气胜而先厥者，概以自表而传论之。三阴注释，误者纷纷，立言垂训之士，胡为若此，学人明于取舍，始得尚友之道矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论六经无再传
  • 当前页：论寒证无传经
  • 下一页：讹称阴证辨
<<< 返回本书目录
  1. 论寒证无传经《叶选医衡》
  2. 论汗《景岳全书》
  3. 论寒热《中风论》
  4. 论汗《原要论》
  5. 论寒热《外科理例》
  6. 论汗不可纯作血看当以气看为妥《医旨绪余》
  7. 论寒热《冯氏锦囊秘录》
  8. 论汗下《景岳全书》
  9. 论过期不止《济阴纲目》
  10. 论汗下《刘河间伤寒医鉴》
  11. 论过服寒凉法当温补《济阴纲目》
  12. 论好用寒药《刘河间伤寒医鉴》
  13. 论桂枝汤用赤白芍药不同《伤寒发微论》
  14. 论合和《备急千金要方》
  15. 论桂枝肉桂《伤寒发微论》
  16. 论合和法《太平惠民和剂局方》
  17. 论桂枝麻黄青龙用药三证《伤寒发微论》
  18. 论合男女必当其年《济阴纲目》
  19. 论关馘《冯氏锦囊秘录》
  20. 论何以得之于脚《外台秘要》
  21. 论关格是脉而非症《质疑录》
  22. 论河间说伤寒之误《研经言》
  23. 论怪病多属痰《质疑录》
  24. 论鹤膝风《外科枢要》
  25. 论怪病多属痰《冯氏锦囊秘录》
  26. 论黑陷《冯氏锦囊秘录》
  27. 论寡妇病《外科理例》
  28. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  29. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  30. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  1. 论寒证无传经《叶选医衡》
  2. 论寒暑闭塞《冯氏锦囊秘录》
  3. 论汗《景岳全书》
  4. 论寒热《华佗神方》
  5. 论汗《麻疹备要方论》
  6. 论寒热《外科理例》
  7. 论汗《原要论》
  8. 论寒热《冯氏锦囊秘录》
  9. 论汗不可纯作血看当以气看为妥《医旨绪余》
  10. 论寒热《中风论》
  11. 论汗法《医学集成》
  12. 论过期不止《济阴纲目》
  13. 论汗法《医学心悟》
  14. 论过服寒凉法当温补《济阴纲目》
  15. 论汗下《景岳全书》
  16. 论桂枝汤用赤白芍药不同《伤寒发微论》
  17. 论汗下《刘河间伤寒医鉴》
  18. 论桂枝肉桂《伤寒发微论》
  19. 论好用寒药《刘河间伤寒医鉴》
  20. 论桂枝麻黄青龙用药三证《伤寒发微论》
  21. 论合法《针灸易学》
  22. 论关馘《冯氏锦囊秘录》
  23. 论合和《备急千金要方》
  24. 论关格是脉而非症《质疑录》
  25. 论合和法《太平惠民和剂局方》
  26. 论怪病多属痰《冯氏锦囊秘录》
  27. 论合男女必当其年《济阴纲目》
  28. 论怪病多属痰《质疑录》
  29. 论何以得之于脚《外台秘要》
  30. 论寡妇病《外科理例》
  31. 论和法《医学集成》


讹称阴证辨_《叶选医衡》_中医医论_【岐黄之术】

讹称阴证辨

讹称阴证辨

  • 上一页
  • 目录
  • 相关
  • 下一页

人伤于寒，有阴阳二证，阳证不具论。中所谓阴证者，传经之阴证，即三阳热病。以次及于三阴，而见腹满咽干，口燥渴，烦满，囊缩诸证是也。有直中之阴证，乃寒邪不由阳经直入三阴而来，无热恶寒，唇青舌卷，厥冷自痢等证是也。有传阳变阴之阴证，即阳病汗下太过，真气虚脱，或病中不慎，保摄失宜，以致热邪变寒，亦如直中阴经之证是也。舍二者无所谓阴矣。乃今吴下俗传，凡系人房后而感寒邪，辄名证阴，殊属不解。若乃男因女而得曰阴，则女因男而得者，当名阳证矣。夫既有讹称，则必误治而投温补之剂。设令其人阳虚感邪，犹有邪得补而愈甚之误。若精亏火旺，与热邪并炽者，其误可胜言哉？使房劳受寒，谓之邪乘虚入则可，直曰阴证则不可也。误称之害小，误治之害大，不得不辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论寒证无传经
  • 当前页：讹称阴证辨
  • 下一页：释六经七日病愈
<<< 返回本书目录
  1. 讹称阴证辨《叶选医衡》
  2. 莪术《本草新编》
  3. 堕治法《石室秘录》
  4. 莪术《本草易读》
  5. 堕翳丸【方剂大全】
  6. 莪术《本草择要纲目》
  7. 堕胎小产《女科宝鉴》
  8. 莪术《药鉴》
  9. 堕胎下血不止血瘀不出证治《医宗金鉴》
  10. 莪术【中药大全】
  11. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  12. 莪术溃坚汤【方剂大全】
  13. 堕胎恶报《达生编》
  14. 莪术散【方剂大全】
  15. 堕胎辨（俗名小产）《胎产指南》
  16. 莪术汤【方剂大全】
  17. 堕胎半产《医述》
  18. 莪术丸【方剂大全】
  19. 堕胎【中药主治】
  20. 峨参【中药大全】
  21. 堕胎《普济方·针灸》
  22. 峨参叶【中药大全】
  23. 堕胎《盘珠集胎产症治》
  24. 峨眉半边莲【中药大全】
  25. 堕胎《古今医案按》
  26. 峨眉耳蕨【中药大全】
  27. 舵菜《本草纲目》完整版
  28. 峨眉观音座莲【中药大全】
  29. 夺治法《石室秘录》
  30. 峨眉黄芩【中药大全】
  1. 讹称阴证辨《叶选医衡》
  2. 堕治法《石室秘录》
  3. 莪术《玉楸药解》
  4. 堕胎溢血秘方《华佗神方》
  5. 莪术《中药炮制》
  6. 堕胎下血不止血瘀不出证治《医宗金鉴》
  7. 莪术《本草易读》
  8. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  9. 莪术《本草求真》
  10. 堕胎后有下血不止血凝不出二证《女科经纶》
  11. 莪术《本草新编》
  12. 堕胎后下血不止宜补胃气《女科经纶》
  13. 莪术《本草便读》
  14. 堕胎恶报《达生编》
  15. 莪术《本草择要纲目》
  16. 堕胎辨（俗名小产）《胎产指南》
  17. 莪术《药鉴》
  18. 堕胎半产《医述》
  19. 莪术（攻）《本草分经》
  20. 堕胎《盘珠集胎产症治》
  21. 娥症《中医词典》
  22. 堕胎《女科精要》
  23. 鹅《本草纲目》
  24. 堕胎《古今医案按》
  25. 鹅《食物疗法》
  26. 堕胎《普济方·针灸》
  27. 鹅《中医词典》
  28. 堕胎《冯氏锦囊秘录》
  29. 鹅《饮膳正要》
  30. 堕胎《新修本草》
  31. 鹅《食疗本草》


释六经七日病愈_《叶选医衡》_中医医论_【岐黄之术】

释六经七日病愈

释六经七日病愈

  • 上一页
  • 目录
  • 相关
  • 下一页

六经以渐受病，其愈皆以七日为期，阳数七故也。伤寒例曰∶其不两感于寒者，更不传经，不加异气者，至七日太阳病衰，头痛少愈；八日阳明病衰，身热稍歇；九日少阳病衰，耳聋渐闻；十日太阴病衰，腹减如故，则思饮食，十一日少阴病衰，渴止舌干，已而嚏；十二日厥阴病衰，囊纵，少腹微下，大气皆去，病患精神爽慧也。此论六经七日病愈，本诸《素问·论热篇》，彼此注释者，皆不能无误，皆未明也。敢释之曰∶其者指伤寒也，不两感于寒者，不是一日并传阴阳二经也。更不传经者，邪在此经，更不传彼经也。不加异气者，伤寒病热不重，感寒感风感湿感温热而变他病也。夫如是，则可期六经病愈日期矣。太阳篇曰∶发于阳者七日愈，以是数计之，乃知六经之病自一日受者，七日当衰。二日受者，至八日衰。亦是七日之数也。故七日邪在太阳，幸而更不传阳明，更无变证。则至七日太阳病衰，头痛少愈，如或二日邪受阳明，更不传变。至八日而阳明病衰，身热少愈。

又或邪受少阳，更不传变，至九日少阳病衰，耳聋微闻，如四日邪传少阴，更不传变，至十一日少阴病衰，渴止舌干已而嚏。又或六日邪传厥阴，传经尽而更不传变。至十二日厥阴病衰，囊纵少腹微下也，大气皆去，病患精神爽慧。此二句总承六经而言，如言或传或不传，当病衰时，则皆大气去而精神慧也。成氏注曰∶六经传变，则与更不传经之说背矣。《素问》马氏注∶七日之际，巨阳病衰，头痛少愈。正以初时所感之邪太盛。既以二日传之阳明矣。而其未尽传者何？在太阳至此，而比之一日之际少愈焉 ，六日传至厥阴，而其未尽传者，尚在少阴，至十二日比之六日之际少愈焉，如果传至阳明，由此而传之厥阴，当六日之时。

前之邪气未尽传者，俱如太阳之尚在。头痛以至囊缩，诸证纷纭，甚于两感矣。七日之际，焉得不死，反曰病衰乎？况太阳受病，若必传变六经，则二日阳明，三日少阳，本经犹有头痛，至四日传太阴，太阴经不至头，当腹满咽干之时，不得有头痛矣。何必至七日而头痛少愈也。或曰∶太阳传阳明，其未尽传者，尚在太阳，岂无是证欤？曰∶有之，是太阳阳明并病之证也。若释太阳证衰而传之阳明，如此则非矣。由歧伯无更不传经，不加异气二句，而马氏注《素问》∶遂失合仲景之意耳。或曰∶所谓更不传经者，谓六经传遍，七日当再传太阳也，噫！此因成氏注释之谬，后世有是说耳，然已辨之详矣。或曰∶子谓更不传经，如曰太阳更不传阳明者，有据乎？太阳篇曰∶伤寒一日，太阳受之，脉若静者，谓不传也。少阳篇曰∶伤寒三日，三阳为尽，三阴当受邪，其人反能食而不呕，此为三阴不受邪也，是皆当传不传者也。虽仲景此篇似有可疑，曰头痛少愈，身热少歇，耳聋少闻，少腹微下，是病衰而未全愈也。曰腹减如故，渴止舌干已，大气皆去，而后为全愈也。六经病衰与愈，何不同欤？要之，仲景之论，本之《素问》，学其大体而已，即六经病衰之期，宁无先之者乎？后之者乎？伤寒原不以日数拘也，况传经六日，至于囊缩，危且急矣。得至十二日病衰而囊纵者，不可以为常也。学人当以圆通得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：讹称阴证辨
  • 当前页：释六经七日病愈
  • 下一页：温病热病解
<<< 返回本书目录
  1. 释六经七日病愈《叶选医衡》
  2. 释露《研经言》
  3. 释流注逐日时开穴法《普济方·针灸》
  4. 释毛《研经言》
  5. 释流注十二经所属法《普济方·针灸》
  6. 释梦门《古今医统大全》
  7. 释流注十二经动脉原穴所在法《普济方·针灸》
  8. 释擎汤【方剂大全】
  9. 释淋《研经言》
  10. 释散《研经言》
  11. 释亢则害承乃制《医学纲目》
  12. 释疝《研经言》
  13. 释痉《研经言》
  14. 释痰《研经言》
  15. 释解《研经言》
  16. 释形体《万病回春》
  17. 释钩毛弦石溜五脉《研经言》
  18. 释疑汤【方剂大全】
  19. 释膈《研经言》
  20. 释音《奇经八脉考》
  21. 释服《研经言》
  22. 释运气定日下血气法《普济方·针灸》
  23. 释方《医学入门》
  24. 释证名《研经言》
  25. 释癫《研经言》
  26. 嗜铬细胞瘤《泌尿外科学》
  27. 释代一《研经言》
  28. 嗜铬细胞瘤【疾病大全】
  29. 释代二《研经言》
  30. 嗜铬细胞瘤（Pheochromocytoma)《内分泌学》
  1. 释六经七日病愈《叶选医衡》
  2. 释流注逐日时开穴法《普济方·针灸》
  3. 释露《研经言》
  4. 释流注十二经所属法《普济方·针灸》
  5. 释毛《研经言》
  6. 释流注十二经动脉原穴所在法《普济方·针灸》
  7. 释散《研经言》
  8. 释淋《研经言》
  9. 释疝《研经言》
  10. 释亢则害承乃制《医学纲目》
  11. 释痰《研经言》
  12. 释痉《研经言》
  13. 释形体《万病回春》
  14. 释解《研经言》
  15. 释音《奇经八脉考》
  16. 释钩毛弦石溜五脉《研经言》
  17. 释运气定日下血气法《普济方·针灸》
  18. 释膈《研经言》
  19. 释证名《研经言》
  20. 释服《研经言》
  21. 嗜儿法《育婴家秘》
  22. 释方《医学入门》
  23. 嗜铬细胞瘤《默克家庭诊疗手册》
  24. 释癫《研经言》
  25. 嗜铬细胞瘤《内分泌学》
  26. 释代一《研经言》
  27. 嗜铬细胞瘤《泌尿外科学》
  28. 释代二《研经言》
  29. 嗜碱性点彩红细胞计数《常用化验值及意义》
  30. 释喘《研经言》
  31. 嗜碱性点彩红细胞计数《常用化验值及意义》


温病热病解_《叶选医衡》_中医医论_【岐黄之术】

温病热病解

温病热病解

  • 上一页
  • 目录
  • 相关
  • 下一页

（原病集）

伤寒者，以病因而为病名者也。温病热病，以天时与病形而为名者也。由三者皆起于感或者通以伤寒称之。夫通称伤寒者，原其因之所自耳。至于用药，不可以一例施也，何也？

人之伤寒，盖于霜降后，春分前，天令严冷之时，感而即发。寒邪闭其腠理，故非辛甘温之剂，不足以散之，此仲景所以桂枝 麻黄等汤之必用也。温病热病，在霜降后春分前，感不即发，寒邪伏于肌肉，至春夏天令暄热之时，怫然自内达外，郁其腠理，无寒在表。此非辛凉之剂，不足以解之。此桂枝 麻黄等汤之所以不用也。而后人所处冲和汤，通解散、解肌汤，调和表里者之所以可用也。夫即病之伤寒，有恶风恶寒之证者，风寒在表，而表气受伤故也。后发之温病热病，有恶风恶寒之证者，重有风寒新中，而表气亦受伤故也。若无新中之风寒，则无恶风恶寒之证。即间有之，亦因病患表气本虚，热达于表，又重伤表气，故不禁风寒。非伤风恶风，伤寒恶寒，但卫虚则恶风，营虚则恶寒耳。故仲景曰∶太阳病，发热而渴不恶寒者，为温病。不恶寒，则病非外来，渴则明其热自内炽，温病如此，则热病可类推矣。凡不渴而恶寒者，非温病热病明矣。然温病热病，亦有先见表证而后入里者。由怫郁自内达外，热郁腠理，不得外泄，遂还里而成可攻之证，非如伤寒从表而始也。或者不悟此理，乃于春夏温热病，而求浮紧之脉，不亦疏乎？不知紧为寒脉，有寒邪则见之，无寒邪则不见也。岂其本然哉？又或者不识脉形，但见弦便呼为紧，断为寒而妄治。盖脉之盛而有力者，每每见弦，岂可错认为紧而断为寒。夫温热病之脉多在肌肉之分而不甚浮，且右手反甚于左手，诚由怫郁在内故也。其或左手盛或浮者，必有重感于风寒，否则非温热病，暴感风寒之病耳。凡温热病，苦无重感表证，虽见而里热为多，故不渴者少。治法当以清热为主，而解表兼之。亦有治里而表自解者，余每见世人治温热病，或误攻其里，犹无大害。误发其表，变不可言。此足以明其热之自内达外矣。其间有误攻里而致大害者，乃春夏暴寒所中之疫证。邪纯在表，未入于里故也。宁可与温热同论哉？夫惟世以温热病混称伤寒，故每混寒热二字，以求浮紧之脉，以用温热之药，又方书多混称四时伤寒，每以春夏之温热病，与秋冬之伤寒一类治之而无别。不知秋冬之伤寒，真伤寒也。春夏之伤寒，疫病也。与温病自是两涂，岂可同治？况伤寒之有直伤阴经与太阳，虽伤不及郁热，即传阴经为寒证而当温者，又与温热大不相同，其可妄治乎？或者知一不知二，谓仲景发表之药今不可用，而攻里之药乃可用。呜呼！其可用不可用之理，果何在耶？彼时行不正之气所作，及重感异气而变者，又当观其何时何气，参酌伤寒温热之法，损益而治之，尤不可例以仲景即病伤寒之药通用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：释六经七日病愈
  • 当前页：温病热病解
  • 下一页：辨正风温温疟温毒温疫
<<< 返回本书目录
  1. 温病热病解《叶选医衡》
  2. 温病-伤寒门（下）《古今医统大全》
  3. 温病热病《伤寒捷诀》
  4. 温病少阴证《医学衷中参西录》
  5. 温病起手太阴论《温病条辨》
  6. 温病舌胎《圆运动的古中医学》
  7. 温病岐视《邹孟城三十年临证经验集》
  8. 温病舌验《医门补要》
  9. 温病岐视《三十年临证经验集》
  10. 温病暑病《景岳全书》
  11. 温病名义《四圣悬枢》
  12. 温病暑病《类经》
  13. 温病面部五色应证篇《形色外诊简摩》
  14. 温病死生候《伤寒总病论》
  15. 温病脉证并治《伤寒杂病论》
  16. 温病体虚《医学衷中参西录》
  17. 温病脉是虚象《圆运动的古中医学》
  18. 温病瘟疫之辨析《温病正宗》
  19. 温病脉论《三指禅》
  20. 温病误用石膏必死《圆运动的古中医学》
  21. 温病脉法解《研经言》
  22. 温病系阴虚亦系阳虚《圆运动的古中医学》
  23. 温病论病源《外台秘要》
  24. 温病学说的发展和预防保健《中国医学通史》
  25. 温病论《医贯》
  26. 温病学说之折衷《温病正宗》
  27. 温病六条《仲景伤寒补亡论》
  28. 温病遗方《医学衷中参西录》
  29. 温病劳复方《外台秘要》
  30. 温病与燥病之分别《圆运动的古中医学》
  1. 温病热病解《叶选医衡》
  2. 温病热病《伤寒捷诀》
  3. 温病三日候《诸病源候论》
  4. 温病取吐候《诸病源候论》
  5. 温病少阴证《医学衷中参西录》
  6. 温病起手太阴论《温病条辨》
  7. 温病舌胎《圆运动的古中医学》
  8. 温病岐视《三十年临证经验集》
  9. 温病舌验《医门补要》
  10. 温病岐视《邹孟城三十年临证经验集》
  11. 温病食复候《诸病源候论》
  12. 温病七日候《诸病源候论》
  13. 温病暑病《景岳全书》
  14. 温病派《中医名词词典》
  15. 温病暑病《类经》
  16. 温病呕候《诸病源候论》
  17. 温病死生候《伤寒总病论》
  18. 温病衄候《诸病源候论》
  19. 温病四日候《诸病源候论》
  20. 温病脓血利候《诸病源候论》
  21. 温病嗽候《诸病源候论》
  22. 温病名义《四圣悬枢》
  23. 温病体虚《医学衷中参西录》
  24. 温病面部五色应证篇《形色外诊简摩》
  25. 温病吐血候《诸病源候论》
  26. 温病脉证并治《伤寒杂病论》
  27. 温病五日候《诸病源候论》
  28. 温病脉是虚象《圆运动的古中医学》
  29. 温病误用石膏必死《圆运动的古中医学》
  30. 温病脉论《三指禅》
  31. 温病系阴虚亦系阳虚《圆运动的古中医学》


辨正风温温疟温毒温疫_《叶选医衡》_中医医论_【岐黄之术】

辨正风温温疟温毒温疫

辨正风温温疟温毒温疫

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》云∶冬伤于寒，春必病温。又云∶冬不藏精，春必病温。此论热温病之大原也。《伤寒论》云∶太阳病，发热而渴，不恶寒者，为温病。若发汗已，身灼热者，名曰风温。风温为病，脉阴阳俱浮，自汗出，身重多眠睡，鼻息必鼾，语言难出。若被下者，小便不利，直视失溲。若被火者，微发黄色，剧则如惊痫，时螈 ，若火熏之，一逆尚引日，再逆促命期。此论温病之大势也。自王叔和论温条中，有风温、温疟、温毒、温疫四变之说，而其旨反晦。盖冬伤于风，至春始发为风温。冬伤寒，至春始发为温病，其理一也。观仲景于温字上加一风字，正以别夫伤于寒者耳。汗后身反灼热，脉阴阳俱浮，身重多眠睡，鼻息必鼾，语言难出，一一尽显伤风之因，则不可复从温病之伤寒施治矣。故温为怫郁，自内达外，不可发表。风温为卫虚自汗，更不可发表。即误下亦致表邪内陷，误火亦致外助温气，皆为促其死亡。后人不察，惜其有论无方，讵知森森治法，全具于伤风伤寒证中，正赖后人之因时设施乎。叔和不究精微之用，谓风温即是温病之变。不知仲景正特出手眼处，见冬不藏精之人，两肾间先已习习生风，得温风相召，而病发于春。温病中之风温，亦犹冬寒证之有伤风也。后世喻嘉言别其重感重变之误，诚为卓识，但谓温病发于太阳经，风温中于少阴经，误之甚矣。风温如果中于少阳，则下之必致死亡，熏之必得少解。焉有初起反发热脉浮，误下止便不利，误火则一逆再逆哉？至若温疟者，因冬不藏精，邪本轻浅，故止成疟，寒热时发时止，非外感之正病也。《内经》云∶温疟得之冬中于风，寒气藏于骨髓之中，至春则阳气大发，邪气不能自出，因遇大暑，脑髓烁，肌肉消，腠理发泄，或有所用力，邪气与汗俱出，此病藏于肾，其气先从内出之于外，名曰温疟。可见温疟为冬不藏精，故风寒得以入肾。

又见温疟，遇温尚不易发，必大暑大汗始发之也。叔和以重感于寒立说，岂其不读《内经》乎？又如温毒者，因久病不解，热邪炽甚，亦温病中之一病也。温证之有温毒，亦如伤寒之有阳毒阴毒耳，仲景不以伤寒中之寒毒另有一证，叔和何得以温病中之温毒别立一名，更如温疫因时下另感一气，乃温病而加时加疫，又非温证之比矣。其辨详于喻氏《温疫论》中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病热病解
  • 当前页：辨正风温温疟温毒温疫
  • 下一页：温疫论
<<< 返回本书目录
  1. 辨正风温温疟温毒温疫《叶选医衡》
  2. 辨正蒋问斋医略伏邪篇《温热逢源》
  3. 辨蒸变《幼科铁镜》
  4. 辨正吴又可温疫论各条《温热逢源》
  5. 辨诊脉大法《诊脉三十二辨》
  6. 辨正徐洄溪先生医者误人无罪论《一得集》
  7. 辨张氏无治之症《白喉条辨》
  8. 辨正张石顽伤寒绪论温热各条《温热逢源》
  9. 辨张景岳言瘟疫《松峰说疫》
  10. 辨正周禹载温热暑疫各条《温热逢源》
  11. 辨脏腑内疮《外科理例》
  12. 辨证《痧疹辑要》
  13. 辨脏腑病脉阴阳大法《脉经》
  14. 辨证《医医小草》
  15. 辨灾怪恐怖杂脉《脉经》
  16. 辨证《张氏医通》
  17. 辨杂病脉吐汗温利可否法《察病指南》
  18. 辨证《中医名词词典》
  19. 辨孕男女脉法歌《内府秘传经验女科》
  20. 辨证《中医眼科备读》
  21. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  22. 辨证《中医诊断学》
  23. 辨郁金之误《吴医汇讲》
  24. 辨证大纲《顾松园医镜》
  25. 辨鱼口便毒论《疡科心得集》
  26. 辨证赋《冯氏锦囊秘录》
  27. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  28. 辨证施治《周慎斋遗书》
  29. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  30. 辨证要点与常见证型《中医妇科学》
  1. 辨正风温温疟温毒温疫《叶选医衡》
  2. 辨蒸变《幼科铁镜》
  3. 辨正蒋问斋医略伏邪篇《温热逢源》
  4. 辨诊脉大法《诊脉三十二辨》
  5. 辨正吴又可温疫论各条《温热逢源》
  6. 辨张氏无治之症《白喉条辨》
  7. 辨正徐洄溪先生医者误人无罪论《一得集》
  8. 辨张景岳言瘟疫《松峰说疫》
  9. 辨正张石顽伤寒绪论温热各条《温热逢源》
  10. 辨脏腑内疮《外科理例》
  11. 辨正周禹载温热暑疫各条《温热逢源》
  12. 辨脏腑病脉阴阳大法《脉经》
  13. 辨证《医医小草》
  14. 辨灾怪恐怖杂脉《脉经》
  15. 辨证《证治准绳·幼科》
  16. 辨杂病脉吐汗温利可否法《察病指南》
  17. 辨证《痧疹辑要》
  18. 辨孕男女脉法歌《内府秘传经验女科》
  19. 辨证《中医诊断学》
  20. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  21. 辨证（六则）《张氏医通》
  22. 辨郁金之误《吴医汇讲》
  23. 辨证大纲《顾松园医镜》
  24. 辨语言蹇涩非痰人《医林改错》
  25. 辨证大略《外科证治全书》
  26. 辨鱼口便毒论《疡科心得集》
  27. 辨证赋《冯氏锦囊秘录》
  28. 辨鱼肚毒腓疽黄鳅痈论《疡科心得集》
  29. 辨证论治《中医词典》
  30. 辨瘀血吐衄下血疮痈病脉证并治《伤寒杂病论》
  31. 辨证求因《中医词典》


温疫论_《叶选医衡》_中医医论_【岐黄之术】

温疫论

温疫论

  • 上一页
  • 目录
  • 相关
  • 下一页

圣王御世，春无愆阳，夏无伏阴，秋无凄风，冬无苦雨。乃至民无夭札，物无疵疠，太和之气，弥满宇宙，安有所谓温疫哉？然而周礼傩以逐疫，方相氏掌之，则温疫之由来久矣。古人元旦汲清泉以饮芳香之药，上已采兰草以袭芳香之气，重涤秽也。后汉张仲景着《伤寒论》，欲明冬寒春温夏秋暑热之证，自不能并入疫病以混常法。然至理已毕具于脉法中，叔和不为细绎，乃谓更遇温气变成温疫，又谓春应温而反大寒，夏应热而反大凉，秋应凉而反大热，冬应寒而反大温，非其时而有其气，是以一岁之中，长幼多病相似者，此时行之疫气也。又谓从春分节以后至秋分节以前，天有暴寒，皆为时行寒疫，是皆使人不能无疑者耳。盖四时不正之气，感之者，因而致病，初不名疫也，因病致死，病气尸气，混合不正之气，斯为疫矣。以故鸡温死鸡，猪温死猪，牛马温死牛马。推之于人，何独不然。凡饥馑兵凶之际，人体虚乏，所以温疫病盛行，大率春夏之交为尤甚，因温暑温热之气交结互蒸，人在其中，无隙可避，故沿门合境，受之者，无不浑身壮热，眩晕呕逆，病如一类。况乎共室连床，邪秽尤易相亲，尸虫载道，呼吸即能相染哉。是以盛夏温热之病，即藏湿热在内。一人受之，即为湿温，一方遍传，温为疫也。然世俗所称大头瘟者，头面腮颊肿如瓜瓠是也；虾蟆瘟者，喉痹失音，颈节胀大是也；瓜瓠瘟者，胸胁高起，呕汁如血是也；疙瘩瘟者，遍身红肿，发块如瘤者是也；绞肠瘟者，腹鸣干呕，水泄不通是也；软脚瘟者，便清泄白，足重难移是也。小儿痘疹尤多，以上疫证，倘不明治法，咸委之劫运，谓非医者之罪耶？观仲景于平脉篇中云∶寸口脉阴阳俱紧者，法当清邪中于上焦，浊邪中下焦，清邪中上，故名洁也。

浊邪中下，故名浑也。阴中于邪，内必栗也。凡二百六十九字，阐发奥理，全非伤寒所有之事，乃邪疫从入之门，受病之总，人自不识耳。篇中大意，谓人之鼻气通于天，故阳中雾露之邪为清邪，从鼻息而上入于阳，入则发热 头痛项强颈挛，正与俗称大头瘟，虾蟆瘟之说符也。人之口气通于地，故水土之邪，为饮食浊味，从口舌而下入于阴，入则人必先内栗，足膝逆冷，便溺妄出，清便下重，脐筑揪痛，正与俗称绞肠瘟、软脚瘟之说符也。然从鼻口所入之邪，必先注于中焦，以次传布上下。故中焦受邪，因而不即治。则胃中为浊，营卫不通，血凝不流，其病变即在中焦，俗称瓜瓠瘟、疙瘩瘟等证，则又阳毒痈脓，阴毒遍身青紫之类是也。凡伤寒之邪先行身之背，次行身之前。由外廓而入，故邪在表者，汗之即散。邪在里者，下之即解。温疫之邪。则直行中道，散漫三焦，故虽表之不散，攻之复合，此疫证与伤寒表里诸法，所以略无干涉也。治者于未病前，先饮芳香正气药，使邪不能入。邪即入，则以逐秽为第一义，斯又得焉。上焦如雾，升而逐之。中焦如沤，疏而逐之；下焦如渎，决而逐之；各兼以解毒，使营卫既通，乘势逐拔，病安从奈我哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨正风温温疟温毒温疫
  • 当前页：温疫论
  • 下一页：中暑中热论
<<< 返回本书目录
  1. 温疫论《叶选医衡》
  2. 温疫门（凡二十三案）《湖岳村叟医案》
  3. 温疫初起《温疫论》
  4. 温疫说《研经言》
  5. 温疫（大头病附）《脉症治方》
  6. 温疫说（补）《张聿青医案》
  7. 温疫《吴鞠通医案》
  8. 温疫由来《四圣悬枢》
  9. 温疫《古今医鉴》
  10. 温疫总论《研经言》
  11. 温一渠内人血虚咳嗽《孙文垣医案》
  12. 温脏丸【方剂大全】
  13. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  14. 温燥法-验方妙用《重订广温热论》
  15. 温阳消散汤【方剂大全】
  16. 温针《古今医统大全》
  17. 温阳通脉汤【方剂大全】
  18. 温针《针灸聚英》
  19. 温阳通痹汤【方剂大全】
  20. 温疹《医学衷中参西录》
  21. 温阳散风汤【方剂大全】
  22. 温疹兼喉痧《医学衷中参西录》
  23. 温阳救逆《章次公医案》中附子的应用
  24. 温证论治《吴医汇讲》
  25. 温阳降浊汤【方剂大全】
  26. 温症论治《类证治裁》
  27. 温巽桥子妇滞下《孙文垣医案》
  28. 温治法《石室秘录》
  29. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  30. 温中《本草求真》
  1. 温疫论《叶选医衡》
  2. 温疫发斑《中医词典》
  3. 温疫说《研经言》
  4. 温疫初起《温疫论》
  5. 温疫说（补）《张聿青医案》
  6. 温疫（大头病附）《脉症治方》
  7. 温疫续法《医学纲目》
  8. 温疫《友渔斋医话》
  9. 温疫由来《四圣悬枢》
  10. 温疫《吴鞠通医案》
  11. 温疫总论《研经言》
  12. 温疫《医学摘粹》
  13. 温淫《中医词典》
  14. 温疫《古今医鉴》
  15. 温隐居求嗣保生篇方论《妇人大全良方》
  16. 温疫《中医名词词典》
  17. 温隐居泽兰汤《妇人大全良方》
  18. 温一渠内人血虚咳嗽《孙文垣医案》
  19. 温燥《中医名词词典》
  20. 温液汤《三因极一病证方论》
  21. 温燥《中医词典》
  22. 温药下法大黄附子汤加味治疗尿毒症《名师垂教》
  23. 温燥法《重订广温热论》
  24. 温养口诀《女丹合编选注》
  25. 温者清之《中医词典》
  26. 温养《中医词典》
  27. 温针《针灸大成》
  28. 温阳利湿（化气利水）《中医名词词典》
  29. 温针《中医名词词典》
  30. 温阳利湿《中医词典》
  31. 温针《中医词典》


中暑中热论_《叶选医衡》_中医医论_【岐黄之术】

中暑中热论

中暑中热论

  • 上一页
  • 目录
  • 相关
  • 下一页

洁古云∶静而得之为中暑，动而得之为中热，中暑为阴证，中热为阳证。东垣云∶避暑热于深堂大厦得之者，名曰中暑。其病必头痛恶寒，身形拘急，肢体疼痛而心烦，肌肤大热而无汗，是为房室之阴寒所遏，使周身阳气不能升越，大顺散主之。若行人或农夫，于日中劳役得之者，名曰中热。其病必苦头痛，发躁恶热，扪之肌肤大热，大渴引饮，汗大泄，无气以动，乃为天热外伤肺气，苍术白虎汤主之。余窃谓之不然。盖暑热者，夏之令也。大行于天地之间，或劳动，或饥饿，元气亏乏，不足以御天令亢热，于是受伤而为病，名曰中暑，亦名中热，其实一也。今乃以动静所得分之，何哉？夫中暑热者，因多在劳役之人，劳役则虚，虚则邪入，邪入则病不虚，则天令虽亢，亦无由以伤之。彼避暑于深堂大厦，得头痛恶寒等证，盖亦伤寒之类是耳，乌得以中暑名之耶？其所以烦心与肌肤大热者，由身中阳气，为阴寒所遏而作，非暑邪也。苟欲治之，非辛温发散之剂不可，今乃以大顺散治之，吾恐不能解表，反增内烦矣。夫大顺散一方，原其初意，本为冒暑伏热引饮过多，脾胃受寒湿而立。故甘草、姜皆经火制，又用肉桂而非桂枝，盖温药也。内有杏仁，不过取其能下气耳。

今世俗往往不明，类曰夏日阴气在内，大顺散必用之药。吁！其误也不亦甚欤！夫阴气非寒气也，以夏月阳气发散在外，故阴气在内耳。岂得治阴气为寒气而用温热之药乎？阴果为寒，何以夏日则饮水乎？其白虎汤虽宜用，亦不可视为通行之药，必参之治暑诸方，随所见证而用之，然后合理。若所谓静而得之之证，虽当暑月，原非暑证，宜分出治之，使后人勿致有似同而异之感。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温疫论
  • 当前页：中暑中热论
  • 下一页：附伤暑脉证论
<<< 返回本书目录
  1. 中暑中热论《叶选医衡》
  2. 中水毒《圣济总录》
  3. 中暑中热辨《医经溯洄集》
  4. 中水毒《幼幼新书》
  5. 中暑中《伤寒括要》
  6. 中痰《景景医话》
  7. 中暑有动静之异《医学传心录》
  8. 中痰《医法圆通》
  9. 中暑条辨十一条《六因条辨》
  10. 中痰《医学集成》
  11. 中暑衰竭【疾病大全】
  12. 中庭疽《外科启玄》
  13. 中暑伤暑论《医贯》
  14. 中庭穴【胸部腹部穴位】
  15. 中暑三（附暑风、注夏）《丹溪心法》
  16. 中统论《圣济总录》
  17. 中暑门（附注夏）《丹台玉案》
  18. 中脘疽《医宗金鉴》
  19. 中暑门《石室秘录》
  20. 中脘疽门主论《疡医大全》
  21. 中暑痉挛【疾病大全】
  22. 中脘气滞【方剂主治】
  23. 中暑候-幼幼汇集（上）《古今医统大全》
  24. 中脘痛《古今医彻》
  25. 中暑腹痛【中药主治】
  26. 中脘穴【胸部腹部穴位】
  27. 中暑的急救《现代院外急救手册》
  28. 中西药治疗幽门螺杆菌阳性消化性溃疡42例《中国幽门螺杆菌研究》
  29. 中暑（中与伤同）《顾松园医镜》
  30. 中西医结合产生的社会背景《中国医学通史》
  1. 中暑中热论《叶选医衡》
  2. 中暑中热辨《医经溯洄集》
  3. 中暑诸方《婴童类萃》
  4. 中暑中《伤寒括要》
  5. 中署《针灸学》
  6. 中暑证治《仁斋直指方论（附补遗）》
  7. 中水《中医词典》
  8. 中暑有动静之异《医学传心录》
  9. 中水毒《圣济总录》
  10. 中暑眩晕《中医词典》
  11. 中水毒《幼幼新书》
  12. 中暑泻《症因脉治》
  13. 中水毒《奇效简便良方》
  14. 中暑条辨十一条《六因条辨》
  15. 中水银毒《奇效简便良方》
  16. 中暑伤暑论《医贯》
  17. 中水银毒秘方《华佗神方》
  18. 中暑三（附暑风、注夏）《丹溪心法》
  19. 中酸《中医词典》
  20. 中暑仆地《奇方类编》
  21. 中痰《医学集成》
  22. 中暑闷几欲绝《奇效简便良方》
  23. 中痰《医法圆通》
  24. 中暑门（附注夏）《丹台玉案》
  25. 中痰《景景医话》
  26. 中暑门《石室秘录》
  27. 中痰《奇效简便良方》
  28. 中暑论《仁斋直指方论（附补遗）》
  29. 中痰《奇方类编》
  30. 中暑霍乱吐利治验《卫生宝鉴》
  31. 中痰瘫患《奇效简便良方》


伤暑脉证论_《叶选医衡》_中医医论_【岐黄之术】

附伤暑脉证论

附伤暑脉证论

  • 上一页
  • 目录
  • 相关
  • 下一页

观仲景论伤寒，则知中暑中 中热，同一夏令之病，但其脉证有虚实耳。何洁古强以动静分暑热，而与夏日伤冷之病并称乎？此亦名不正矣。大约暑之伤也，劳苦多得之。闱要云∶暑邪中太阳，开腠理，夺正气，若随汗大泄，邪不入里，所谓精气夺则虚。而发热者，虚火是也。脉当迟细，宜扶正气为主，带祛暑邪，清暑益气汤之类是也。东垣又有血虚发热，证类白虎，惟脉不长为辨，此又似中暑而非中暑，类伤寒又有类中暑，辨不可不明，治岂可不慎哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中暑中热论
  • 当前页：附伤暑脉证论
  • 下一页：湿论
<<< 返回本书目录
  1. 伤暑脉证论《叶选医衡》
  2. 伤暑门《奇方类编》
  3. 伤暑脉证并治《伤寒杂病论》
  4. 伤暑门《幼科切要》
  5. 伤暑复感风寒《儿科萃精》
  6. 伤暑条辨二十六条《六因条辨》
  7. 伤暑发热《明医杂着》
  8. 伤暑叙论《三因极一病证方论》
  9. 伤暑部《本草易读》
  10. 伤暑证治《三因极一病证方论》
  11. 伤暑（霍乱、搅肠痧《医学心悟》
  12. 伤暑证治《幼幼集成》
  13. 伤暑（附暑风）《脉症治方》
  14. 伤水疮《外科启玄》
  15. 伤暑《证治准绳·杂病》
  16. 伤损出血《医宗金鉴》
  17. 伤暑《证治准绳·类方》
  18. 伤损脉法《立斋外科发挥》
  19. 伤暑《幼幼新书》
  20. 伤损脉法《外科理例》
  21. 伤暑《医宗金鉴》
  22. 伤损门（古方名正骨科）《古今医统大全》
  23. 伤暑《医学从众录》
  24. 伤损内证《医宗金鉴》
  25. 伤暑《医碥》
  26. 伤损神效散【方剂大全】
  27. 伤暑《医碥》
  28. 伤损止痛生肌《圣济总录》
  29. 伤暑《续名医类案》
  30. 伤胎《盘珠集胎产症治》
  1. 伤暑脉证论《叶选医衡》
  2. 伤暑脉证并治《伤寒杂病论》
  3. 伤暑门《幼科切要》
  4. 伤暑咳嗽《症因脉治》
  5. 伤暑条辨二十六条《六因条辨》
  6. 伤暑咳嗽《中医词典》
  7. 伤暑头痛《中医词典》
  8. 伤暑霍乱《中医词典》
  9. 伤暑叙论《三因极一病证方论》
  10. 伤暑腹痛《中医词典》
  11. 伤暑有二《此事难知》
  12. 伤暑复感风寒《儿科萃精》
  13. 伤暑证治《三因极一病证方论》
  14. 伤暑发热《明医杂着》
  15. 伤暑证治《幼幼集成》
  16. 伤暑出丹《奇效简便良方》
  17. 伤水疮《外科启玄》
  18. 伤暑部《本草易读》
  19. 伤水疮门主方《疡医大全》
  20. 伤暑（霍乱、搅肠痧《医学心悟》
  21. 伤损出血《正骨心法要旨》
  22. 伤暑（附暑风）《脉症治方》
  23. 伤损出血《医宗金鉴》
  24. 伤暑《慈幼便览》
  25. 伤损喘逆《中医词典》
  26. 伤暑《笔花医镜》
  27. 伤损喘逆《症因脉治》
  28. 伤暑《幼科心法要诀》
  29. 伤损昏愦《中医词典》
  30. 伤暑《脉因证治》
  31. 伤损脉法《外科理例》


湿论_《叶选医衡》_中医医论_【岐黄之术】

湿论

湿论

  • 上一页
  • 目录
  • 相关
  • 下一页

湿者，天地间阴阳蒸润之气也。所感之由，或因雾露之侵，或因阴雨所客，或因汗出沾衣，为风所阏。或因涉水行泥，为寒所郁。或因引饮过多，或以卑湿之地，有伤于皮肉筋骨。或感头面四肢，尤多患于腰脚者，盖伤湿则下先受之也。更喜侵于脾胃者，以其同气相感也。

大抵湿之为病，感于寒则为寒湿，兼于风则为风湿，动于火则为湿热，逆于气则为湿气，郁聚于中则为痰。流注于下则为水，入皮肤则为顽痹，入气血则为倦怠。入肺则为喘满，入脾则为湿痰肿胀，面目萎黄，入肝则胁满而四节不利，入肾则腰痛胯痛，身如板夹，胁如沙坠。入腑则麻木不仁，入脏则肢体强直。注于关节，或肿或疼；流于经络，难伸难屈；滞于经脉，则为香港脚等疾。若内素有寒湿，或初患浮肿等证，又重感外湿，以致内外交攻，正气衰竭，卒倒无知，似乎中风，其脉沉涩细迟者，即中湿也。凡治者，宜分其属寒属热以施之。

湿热者，脉必洪数沉实，证必溺赤口渴，如水之潴蓄而无从得出之，故宜利小便为主。即开沟渠以泄水之义也。寒湿者，脉必沉细缓弱，证必倦怠濡泄，如地雨泥而不能生物之象，故用燥脾土为主，犹用干灰以收泥湿之义也。外如中湿者，乃寒湿之甚，阳气衰微，非参、芍、桂附等甘温辛热之剂，不能治之。又如积冻凝阴，雨雪相继，而求开霁回春于和气杲日之义也。是以湿之为病，所在皆有，而人不知治者众矣。医者宜审之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附伤暑脉证论
  • 当前页：湿论
  • 下一页：霍乱证治论
<<< 返回本书目录
  1. 湿论《医贯》
  2. 湿啰音【疾病症状】
  3. 湿论《叶选医衡》
  4. 湿门《儒门事亲》
  5. 湿咳【疾病症状】
  6. 湿门《寿世青编》
  7. 湿痉或问《温病条辨》
  8. 湿门《医方考》
  9. 湿解《儿科萃精》
  10. 湿门《张氏医通》
  11. 湿脚气【方剂主治】
  12. 湿门（儿科）《冯氏锦囊秘录》
  13. 湿家发黄证《伤寒九十论》
  14. 湿门（嗽附）《儒门事亲》
  15. 湿剂《本草纲目》完整版
  16. 湿门要药《冯氏锦囊秘录》
  17. 湿霍乱吐泻交作《儿科萃精》
  18. 湿疟《儿科萃精》
  19. 湿霍乱《医宗金鉴》
  20. 湿气《凌临灵方》
  21. 湿火红积《凌临灵方》
  22. 湿气论《医原》
  23. 湿毒蕴结证《临证实验录》
  24. 湿热病《圆运动的古中医学》
  25. 湿毒流注门主论《疡医大全》
  26. 湿热成痿肺金受邪论《脾胃论》
  27. 湿毒流注（附瓜藤缠）《医宗金鉴》
  28. 湿热疮《千金翼方》
  29. 湿毒疮【疾病大全】
  30. 湿热带下【中药主治】
  1. 湿论《叶选医衡》
  2. 湿论《医贯》
  3. 湿瘰《中医名词词典》
  4. 湿聋《中医词典》
  5. 湿脉案《类证治裁》
  6. 湿痢《时病论》
  7. 湿门《张氏医通》
  8. 湿痢《中医词典》
  9. 湿门《儒门事亲》
  10. 湿痢《时病论歌括新编》
  11. 湿门《医方考》
  12. 湿痢《时病论歌括新编》
  13. 湿门《寿世青编》
  14. 湿冷腰痛《金匮翼》
  15. 湿门（儿科）《冯氏锦囊秘录》
  16. 湿冷腰痛《中医词典》
  17. 湿门要药《冯氏锦囊秘录》
  18. 湿类《药鉴》
  19. 湿秘《中医词典》
  20. 湿类《寿世保元》
  21. 湿疟《时病论歌括新编》
  22. 湿困脾阳《中医词典》
  23. 湿疟《中医名词词典》
  24. 湿困脾阳《中医名词词典》
  25. 湿疟《时病论歌括新编》
  26. 湿可去枯《中医词典》
  27. 湿疟《中医词典》
  28. 湿咳《中医词典》
  29. 湿疟《医述》
  30. 湿厥头痛《中医词典》
  31. 湿疟《金匮翼》


霍乱证治论_《叶选医衡》_中医医论_【岐黄之术】

霍乱证治论

霍乱证治论

  • 上一页
  • 目录
  • 相关
  • 下一页

霍乱之治，尝考之《内经》，有太阳所致，为中满霍乱吐下。有土郁之发，民病呕吐霍乱注下。有岁土不及，风乃大行，民病霍乱餐泄。有热至则身热霍乱吐下。《灵枢》曰∶足太阳之别，名曰公孙，去本节后一寸，别走阳明。其别者，入络肠胃，厥气上逆则霍乱。实则肠中切痛，虚则蛊胀。有清气在阴，浊气在阳，营卫顺行，卫气逆行，清浊相干，乱于肠胃为霍乱。至《巢氏病源》，因此一条乃云∶霍乱者，由清浊二气相干于肠胃间，因遇饮食而变，发则心腹绞痛，挟风而实者，发热 头痛体疼，虚则但心腹痛而已。亦有因饮酒食肉腥脍生冷过多，居处不节，或露卧湿地，或当风取凉，冷风之气，归于三焦，伤于脾胃，水谷不化，皆成霍乱。自巢氏之说行，后世守之为法，无复知有《内经》诸条者矣。至河间云，吐下霍乱，三焦为水谷传化之道路，热气盛则传化失常，而吐泻霍乱，火性燥动故也。世俗止谓是停食者，误也。转筋者，亦是脾胃土衰，热气燥烁。夫筋则筋挛而动，非寒也。夫论病当从《内经》随宜施治，安可执一端而已哉？张戴人则以风湿 三气合而为邪，以脾湿土为风木所克，郁则热乃发，发则心火炎上，故呕吐，呕吐者， 也。脾湿下注故注泻。注泻者，湿也。风急则转筋，转筋者，风也。可谓善推病情者乎？海藏亦谓风湿热外至，生冷内加，内外合病者，此条殆似之矣。然则此病当何以为要，谓脾胃之湿为本，诸邪感动者，为病之由。而其间脾胃有虚有实，邪有阴阳相感之孰甚者，皆宜消息处治。至若明理论谓伤寒吐利者，由邪气所伤。霍乱吐利者，饮食所伤，其有兼伤寒之邪，内外不和，加之头痛 发热而吐利者，是霍乱伤寒也。原仲景之意，岂必在饮食始为病哉？由寒邪传入中焦，胃久因之不和，阴阳否隔，故得至此耳。不然何以用理中、四逆等汤治之？然病有干霍乱、湿霍乱，干霍乱死者多，湿霍乱死者少。盖湿者上吐下利，则所伤之物得以出泄，胸中水谷尽则止，所以死者少。干者上不得吐，下不得利，则所伤之物不得出泄，拥闭正气，乖隔阴阳，烦扰闷乱，喘胀而死者多矣。嗟乎！饮食有节，起居有常，宁有此证耶！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿论
  • 当前页：霍乱证治论
  • 下一页：疟疾证治论
<<< 返回本书目录
  1. 霍乱证治论《叶选医衡》
  2. 霍乱症治验八条《一得集》
  3. 霍乱证治《幼幼集成》
  4. 霍乱众药疗不效方《外台秘要》
  5. 霍乱证《明医指掌》
  6. 霍乱诸证《三因极一病证方论》
  7. 霍乱章《医学妙谛》
  8. 霍乱转筋《普济方·针灸》
  9. 霍乱杂灸法《外台秘要》
  10. 霍乱转筋《圣济总录》
  11. 霍乱欲死《圣济总录》
  12. 霍乱转筋《宋本备急灸法》
  13. 霍乱与少阴寒热同候《阴证略例》
  14. 霍乱转筋《药症忌宜》
  15. 霍乱样综合征【疾病大全】
  16. 霍乱转筋《针灸资生经》
  17. 霍乱叙论《三因极一病证方论》
  18. 霍乱转筋【中药主治】
  19. 霍乱心下痞逆《圣济总录》
  20. 霍乱转筋【方剂主治】
  21. 霍乱心腹筑悸《圣济总录》
  22. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  23. 霍乱心腹胀《圣济总录》
  24. 霍乱转筋方《外台秘要》
  25. 霍乱心腹痛方《外台秘要》
  26. 霍乱转筋证《伤寒九十论》
  27. 霍乱心腹痛《圣济总录》
  28. 霍乱总括《医宗金鉴》
  29. 霍乱心烦《圣济总录》
  30. 霍乱总括《医宗金鉴》
  1. 霍乱证治论《叶选医衡》
  2. 霍乱证治《幼幼集成》
  3. 霍乱症治验八条《一得集》
  4. 霍乱证《明医指掌》
  5. 霍乱众药疗不效方二首《外台秘要》
  6. 霍乱章《医学妙谛》
  7. 霍乱诸病候《诸病源候论》
  8. 霍乱杂灸法二十六首《外台秘要》
  9. 霍乱诸证《三因极一病证方论》
  10. 霍乱欲泻不泻《奇效简便良方》
  11. 霍乱转筋《中医名词词典》
  12. 霍乱欲死候《诸病源候论》
  13. 霍乱转筋《千金翼方》
  14. 霍乱欲死《圣济总录》
  15. 霍乱转筋《圣济总录》
  16. 霍乱与少阴寒热同候《阴证略例》
  17. 霍乱转筋《中医词典》
  18. 霍乱一《伤寒悬解》
  19. 霍乱转筋《医学纲目》
  20. 霍乱叙论《三因极一病证方论》
  21. 霍乱转筋《普济方·针灸》
  22. 霍乱心下痞逆《圣济总录》
  23. 霍乱转筋《针灸资生经》
  24. 霍乱心腹筑悸候《诸病源候论》
  25. 霍乱转筋《奇效简便良方》
  26. 霍乱心腹筑悸《圣济总录》
  27. 霍乱转筋《校注医醇剩义》
  28. 霍乱心腹胀满候《诸病源候论》
  29. 霍乱转筋《药症忌宜》
  30. 霍乱心腹胀《圣济总录》
  31. 霍乱转筋《宋本备急灸法》


疟疾证治论_《叶选医衡》_中医医论_【岐黄之术】

疟疾证治论

疟疾证治论

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》论疟多以风寒暑湿为言。然风与暑，阳邪也。寒与湿，阴邪也。得病之由，多因夏伤于暑，汗大泄，腠理开发，因遇夏气 怆之水，寒邪先伏于皮肤，及遇秋令，而新凉束之，则表邪不能外越，于是乎阴欲入而阳拒之，阳欲出而阴遏之，阴阳相搏而病作矣。其证大抵多热多寒，或单寒不热，或单热不寒，或先寒后热，或先热后寒，或有汗无汗，或汗多汗少，或头疼骨痛，大渴引饮，或呕吐不思食，或烦躁不得眠，或大便燥结，或腹满泻利。其浅者，病在三阳，能随卫气以为出入，而一日一作；其深者，病在三阴，则邪气不能与卫气并出，故或间日一作，或三四日作。作愈迟者，其病愈深。是以疟之轻重，惟在阴阳浅深，于《本经》则有寒温瘅疟，及六经五脏之分，语无漏义矣。丹溪复有食水痰饮败血之别，此不过疟之兼证耳，岂果因此而成疟哉？其外如瘴疟者，出岭南瘴湿之地。牝疟者，多生阳气不足之人。劳疟者，表里气虚，因劳所发。鬼疟者，本无疟鬼，邪气乱神。故治疟者，当察其邪之深浅，证之阴阳，必令其自脏而腑，自里而表，由阴而阳，由晏而蚤，引而散之，升而举之，使邪气得出，自然和矣。至于痰食血气，内寒内热等证，不过随其甚者而兼治之，弗得以此为主而兼补。然邪在阳者取汗易，邪在阴者取汗难。又热多者，凉药为灵，寒多者，温药为主。其有外受风寒，内伤生冷，表里俱虚，则疟痢并作者，以疟感由经，痢感由藏，但兼表里而去，其温湿之本，亦必渐愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱证治论
  • 当前页：疟疾证治论
  • 下一页：痢疾证治论
<<< 返回本书目录
  1. 疟疾证治论《叶选医衡》
  2. 疟疾治法《杂病心法要诀》
  3. 疟疾证治《幼幼集成》
  4. 疟疾总括《医宗金鉴》
  5. 疟疾统论《金匮翼》
  6. 疟疾总括《医宗金鉴》
  7. 疟疾述要《儿科要略》
  8. 疟疾总括《杂病心法要诀》
  9. 疟疾肾病【疾病大全】
  10. 疟疾总论《金匮玉函经二注》
  11. 疟疾热而后寒《幼幼新书》
  12. 疟疾总论《症因脉治》
  13. 疟疾热而不寒《幼幼新书》
  14. 疟兼目疾论《银海指南》
  15. 疟疾热多于寒《幼幼新书》
  16. 疟解《儿科萃精》
  17. 疟疾门-幼幼汇集（中）《古今医统大全》
  18. 疟解《黄帝内经太素》
  19. 疟疾门推法《推拿抉微》
  20. 疟咳嗽记《证治心传》
  21. 疟疾门《针灸大成》
  22. 疟痢《古今医案按》
  23. 疟疾门《幼科指南》
  24. 疟痢《洄溪医案》
  25. 疟疾门《幼科心法要诀》
  26. 疟痢《圣济总录》
  27. 疟疾门《幼科推拿秘书》
  28. 疟痢《续名医类案》
  29. 疟疾门《幼科切要》
  30. 疟痢《续名医类案》
  1. 疟疾证治论《叶选医衡》
  2. 疟疾证治《幼幼集成》
  3. 疟疾治法《医宗金鉴》
  4. 疟疾原由症治《幼科释谜》
  5. 疟疾治法《杂病心法要诀》
  6. 疟疾统论《金匮翼》
  7. 疟疾总括《医宗金鉴》
  8. 疟疾述要《儿科要略》
  9. 疟疾总括《医宗金鉴》
  10. 疟疾诗《医学实在易》
  11. 疟疾总括《幼科心法要诀》
  12. 疟疾神效方《仁术便览》
  13. 疟疾总括《杂病心法要诀》
  14. 疟疾三方《医学集成》
  15. 疟疾总论《症因脉治》
  16. 疟疾热而后寒《幼幼新书》
  17. 疟疾总论《金匮玉函经二注》
  18. 疟疾热而不寒《幼幼新书》
  19. 疟兼目疾论《银海指南》
  20. 疟疾热多于寒《幼幼新书》
  21. 疟解《黄帝内经太素》
  22. 疟疾秘方《华佗神方》
  23. 疟解《儿科萃精》
  24. 疟疾门推法《推拿抉微》
  25. 疟咳嗽记《证治心传》
  26. 疟疾门（幼幼汇集 中）《古今医统大全》
  27. 疟劳《中医词典》
  28. 疟疾门（十则）《辨证录》
  29. 疟劳《中医词典》
  30. 疟疾门《幼科指南》
  31. 疟痢《圣济总录》


痢疾证治论_《叶选医衡》_中医医论_【岐黄之术】

痢疾证治论

痢疾证治论

  • 上一页
  • 目录
  • 相关
  • 下一页

痢疾即古所称肠 也，自仲景而后，又谓之滞下。其所下者，或赤或白，或脓或血，有痛者，有不痛者，有里急后重者，有呕恶胀满者，有噤口不食者，有寒热往来者，虽有变态多端，终不外乎表里寒热。而于虚实之辨，更为切要。若以表里言之，如经云∶春伤于风，夏为飧泄肠 。又曰∶虚邪之中人也，留而不去传舍于肠胃之间，多寒则肠鸣飧泄，食不化。多热则溏出如糜，是皆由于外邪，实时气相传之属也。凡邪在表者，必有表证。但兼其表而行散之，邪解而痢自愈。如无表证，则必由口腹，悉属内伤也。但伤于内者极多，因于表者，间或有之，此表里之不可不辨也。若以寒热言之，则古以赤者为热，白者为寒。至刘河间非之，如赤白相兼者，岂寒热俱盛于肠胃，而同为痢乎？盖白者肺之色也，青者肝之色也，黄者脾之色也，赤者心之色也。至色黑而亦言为热，由火过热，反兼胜己之化，故色黑也。或言痢色青白为寒者，误也。若果为寒，则不能消谷，何由反化为脓乎？又曰∶若完谷不化而色不变，吐痢腥秽，澄澈清冷，小便清而不涩，身凉不渴，脉迟细而微者，寒证也。

凡消谷者，无问痢色及他证，便为热也。

其言治曰∶苦能燥湿，寒能胜热，或微加辛热以佐之。又曰∶行血则便脓自愈，调气则后重自除。

此皆河间之说也。丹溪则引之曰∶赤利乃自小肠来，白痢乃自大肠来，皆湿热为本，自二子言出，而后世莫违之。虽二家方书，非无从温之治，然亦不过备立言之缺略。而其大意，则专以湿热为主。今之医家，悉宗此训，一见痢证，无分寒热虚实。或谓欲清其火，非芩连不可；欲去其积，非硝黄不可；欲行血者，必用当归、延胡之类；欲利水祛湿者，必用五苓、益元之类；欲补中行滞者，必用槟榔、木香、枳实之类；欲和血凉血者，必用丹皮、白芍、地榆之类。朝夕更改，不过如是。及至临危，犹云湿热未除，积滞未消，举世皆然，可胜其害。愚见则大不然。夫疟痢疾发于夏秋，本因溽暑，岂云非热？但炎蒸之令，本乎天也。苟能顺天之令，焉得有病。惟因热求凉，过于纵肆，则病由乎人耳。故凡风寒之中于外者，其邪在经，病多为疟。生冷之伤于内者，其邪在脏，病多为痢，或表里俱伤，则疟痢并作，未有不中于寒而为疟为痢者。此致病之本，其为寒为热可知也。若暑邪之郁久而成热，所以痢多热证，此固自然之理。然有贪食瓜果，过伤生冷，未及郁积，随触而痢者，岂是郁热耶？

又有素慎口腹，或中雨水阴寒，或因饮食之相犯，皆能致痢，是又何热之有哉？且凡病痢者，必有脓血，使无脓血，焉得为痢？盖伤其脏腑之脂膏，动其肠胃之脉络，故或寒或热，皆成脓血，若谓脓血必因乎热，岂痢疾绝无寒证耶？使必待完谷不化，痢色不变，及澄澈清冷等证，始认为寒，则其阳已尽去，脾已尽败，几于危矣。岂无其渐而遽至是哉？不知至此之由，即寒证也，矧痢因于湿生于土，夫五行之理，热因火化，寒因水化，此阴阳之不易者也。惟湿土寄旺于四者之中，故从乎火则阳土有余，而湿热为病。从乎水则阴土不足而寒湿为病，故但言湿热而不去寒湿，岂非医家之误乎？至于以赤白分寒热者，是古法本不为谬，而河间乃谓白者属肺，赤者属心，盖谓白主乎气，赤主乎血，亦近理也。若以愚见言之，则赤中未必无白，白中岂必无赤，赤白兼者，岂其寒热同病乎？但其清浊微甚，是有阴阳可辨耳。虽赤痢亦有寒证，然终是热多。白痢亦有热证，然终是寒多，其有白而热者，则证脉必热。赤而寒者，则证脉必寒，亦易辨也。若谓白必属肺，恐白痢非血化，赤必属心，恐血痢不离乎气，此寒热之不可不辨也。再以虚实言之，如头痛身热，筋骨酸痛者，表邪之实也。

胀满恶食，急痛拒按者，里邪之实也。举按滑数，往来有力者，脉息之实也。烦渴引饮，喜冷畏热者，阳邪之实也。舍此之外，无可言实矣。今有以口渴为热者，不知凡系泻痢，必亡津液，液亡于下，则津涸于上，焉得不渴。故当以喜热喜冷分虚实也。有以腹痛为实者，不知痢出于脏，则肠胃必有损伤，脓血切肤，焉得不痛？故当以痛之缓急，按之可否，脏之阴阳，腹之胀与不胀，分虚实也。有以小水之黄赤短为实热者，不知水从痢去，溲必不长，液以亡阴，溺因色变，故当以便之热与不热，液之涸与不涸，分虚实也。有以里急后重为实热，但知湿热壅于大肠，因而重坠，不知气陷则仓廪不藏，阴亡则门户不摄，故当以病之新久质之强弱，分虚实也。若邪正不明，祸如反掌，此虚实之不可不辨也。以治法言也。则当求其所入之邪，所受之脏，以明致病之本，其他所变，皆为标也。如因于湿热者，去其湿热。

因于积滞者，去其积滞；因于气者，调其气；因于血者，和其血。新感而实者，可以通因通用；久病而虚者，当以塞因塞用，是皆常法，无待言矣。第见今人之病痢者，虚常六七，而治利者，补无一二。气本陷矣，而复行其气，后重不将甚乎？中本虚矣，而再攻其积，元气不将竭乎？湿热伤血，自宜调血。若过用推陈，血愈伤矣。津亡作渴，自宜止渴。若专于渗利，津愈亡矣。使必待血和痛止而后补，则事已无及矣。此无他，本末未明，但举现下有形之疾病，不知可虑者，在无形之元气也。苟未省夫寒热新久，而一概混治，其能免于虚虚实实之误哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾证治论
  • 当前页：痢疾证治论
  • 下一页：泄泻九法论
<<< 返回本书目录
  1. 痢疾证治论《叶选医衡》
  2. 痢疾转肠溃疡《医学衷中参西录》
  3. 痢疾证治《育婴家秘》
  4. 痢疾总括《医宗金鉴》
  5. 痢疾证治《幼幼集成》
  6. 痢疾总括《医宗金鉴》
  7. 痢疾证治《医宗金鉴》
  8. 痢疾总括《杂病心法要诀》
  9. 痢疾证治《妇科心法要诀》
  10. 痢兼渴《圣济总录》
  11. 痢疾章《医学妙谛》
  12. 痢兼渴方《外台秘要》
  13. 痢疾样大便【疾病症状】
  14. 痢兼肿《圣济总录》
  15. 痢疾续论《医学从众录》
  16. 痢解《儿科萃精》
  17. 痢疾香连散【方剂大全】
  18. 痢论《妇科秘书》
  19. 痢疾万应丸【方剂大全】
  20. 痢论《史载之方》
  21. 痢疾万应散【方剂大全】
  22. 痢论《胎产心法》
  23. 痢疾丸【方剂大全】
  24. 痢门《医方考》
  25. 痢疾死证《杂病心法要诀》
  26. 痢门《张氏医通》
  27. 痢疾述要《儿科要略》
  28. 痢圣散子【方剂大全】
  29. 痢疾食料丸【方剂大全】
  30. 痢丸子【方剂大全】
  1. 痢疾证治论《叶选医衡》
  2. 痢疾证治《妇科心法要诀》
  3. 痢疾转肠溃疡《医学衷中参西录》
  4. 痢疾证治《幼幼集成》
  5. 痢疾总括《医宗金鉴》
  6. 痢疾证治《医宗金鉴》
  7. 痢疾总括《医宗金鉴》
  8. 痢疾证治《育婴家秘》
  9. 痢疾总括《幼科心法要诀》
  10. 痢疾章《医学妙谛》
  11. 痢疾总括《杂病心法要诀》
  12. 痢疾续论《医学从众录》
  13. 痢兼烦候《诸病源候论》
  14. 痢疾四分散《奇效简便良方》
  15. 痢兼渴《圣济总录》
  16. 痢疾死证《杂病心法要诀》
  17. 痢兼渴方二首《外台秘要》
  18. 痢疾死证《医宗金鉴》
  19. 痢兼渴候《诸病源候论》
  20. 痢疾述要《儿科要略》
  21. 痢兼渴候《诸病源候论》
  22. 痢疾食积《金匮钩玄》
  23. 痢兼肿《圣济总录》
  24. 痢疾诗《医学实在易》
  25. 痢兼肿候《诸病源候论》
  26. 痢疾门推法《推拿抉微》
  27. 痢解《儿科萃精》
  28. 痢疾门方《医门法律》
  29. 痢例《慎柔五书》
  30. 痢疾门（幼幼汇集 中）《古今医统大全》
  31. 痢论《胎产心法》


泄泻九法论_《叶选医衡》_中医医论_【岐黄之术】

泄泻九法论

泄泻九法论

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》之言泄泻，或言风，或言湿，或言热，或言寒，此明四气皆能泄也。又云清气在下，则生飧泄，此明脾虚下陷之泄也。统而论之，脾土强者，自能胜湿，无湿则不泻，故曰湿多成五泄。若土虚不能胜湿，则风寒与热皆得干之而为病。其治法有九，一曰淡渗，使湿从小便而出。如农人治潦，导其下流，虽处卑湿，不忧巨浸。经云∶治湿不利小便，非其治也。

又云∶在下者，引而竭之是也。一曰升提，气属于阳，性本上升。胃气迫注，辄尔下陷，升柴羌葛之类，鼓舞胃气上腾，则注下自止。又如地下淖泽，风之即干，故风药多燥，且湿为土病，风为木药，木可胜土，风亦胜湿。所谓下者举之是也。一曰清凉，热淫所致，暴注下迫，苦寒之剂，用涤烦蒸，犹溽暑伊芳郁之时，而商 飒然倏动，则炎 如失矣。所谓热者清之是也。一曰疏利，痰凝气滞，食积所停，皆令人泄。随证祛逐，勿使逗留。经云∶热者泄之。又云∶通因通用也。一曰甘温、泄利不已，急而下趋，愈趋愈下，泄何由止？夫甘能缓急，善禁急速，且稼穑作甘，甘为土味，所谓甘以缓之是也。一曰酸收，泻下有日，则气散不收，无能统摄，则注下何时而已。酸之一味，能助收摄之权，经云∶散者收之是也。一曰燥脾，土德无 ，水邪不溢，故泻者，皆成于土湿，湿皆本于脾虚。仓廪得职，水谷善分，虚而不培，湿淫转甚。经云∶虚者补之是也。一曰温肾，肾主二便，封藏之本，位虽属水，真阳之火寓焉。少火生气，火为土母，此火一衰，何以营运三焦，熟腐水谷乎？故积虚者必挟寒，脾虚者必补母。经云∶寒者温之是也。一曰固涩，注泻日久，幽门道滑，虽投温补，未克奏功，须以涩剂，久则变化不愆，揆度合节，所谓滑者涩之是也。夫是九者，治泄之大法。业无遗蕴，至于先后缓急之权，岂能预拟，临证之顷，圆机灵变，可以胥天下并登于寿域矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾证治论
  • 当前页：泄泻九法论
  • 下一页：脚气论
<<< 返回本书目录
  1. 泄泻九法论《叶选医衡》
  2. 泄泻痢疾【中药主治】
  3. 泄泻兼发灼《医学衷中参西录》
  4. 泄泻论《妇科秘书》
  5. 泄泻及完谷不化并遗屎论《胎产心法》
  6. 泄泻论《古今医彻》
  7. 泄泻及完谷不化并遗屎论《妇科秘书》
  8. 泄泻论《女科折衷纂要》
  9. 泄泻腹痛反复发作10余年《名师垂教》
  10. 泄泻论《胎产心法》
  11. 泄泻方《医学三字经》
  12. 泄泻论《症因脉治》
  13. 泄泻从湿治有多法《金匮钩玄》
  14. 泄泻论（附）宿食《婴童类萃》
  15. 泄泻肠鸣【方剂主治】
  16. 泄泻论治《类证治裁》
  17. 泄泻不止【方剂主治】
  18. 泄泻门《丹台玉案》
  19. 泄泻辩《医旨绪余》
  20. 泄泻门《傅青主男科》
  21. 泄泻案《丁甘仁医案》
  22. 泄泻门《小儿推拿广意》
  23. 泄泻5个月《名师垂教》
  24. 泄泻门《小儿推拿广意》
  25. 泄泻、滞下《沈氏女科辑要》
  26. 泄泻门《医方考》
  27. 泄泻（余见吐泻）《针灸资生经》
  28. 泄泻门《幼科切要》
  29. 泄泻【方剂主治】
  30. 泄泻门《幼科推拿秘书》
  1. 泄泻九法论《叶选医衡》
  2. 泄泻简便方《幼幼集成》
  3. 泄泻类《察病指南》
  4. 泄泻兼发灼《医学衷中参西录》
  5. 泄泻论《症因脉治》
  6. 泄泻及完谷不化并遗屎论《妇科秘书》
  7. 泄泻论《胎产心法》
  8. 泄泻及完谷不化并遗屎论《胎产心法》
  9. 泄泻论《古今医彻》
  10. 泄泻腹痛反复发作10余年《名师垂教》
  11. 泄泻论《妇科秘书》
  12. 泄泻方《医学三字经》
  13. 泄泻论《女科折衷纂要》
  14. 泄泻从湿治有多法《金匮钩玄》
  15. 泄泻论宿食《婴童类萃》
  16. 泄泻辩《医旨绪余》
  17. 泄泻论治《类证治裁》
  18. 泄泻案《丁甘仁医案》
  19. 泄泻脉案《类证治裁》
  20. 泄泻5个月《名师垂教》
  21. 泄泻脉候《类证治裁》
  22. 泄泻、滞下《沈氏女科辑要》
  23. 泄泻门《幼科切要》
  24. 泄泻（余见吐泻）《针灸资生经》
  25. 泄泻门《张氏医通》
  26. 泄泻《灸法秘传》
  27. 泄泻门《医方考》
  28. 泄泻《女科证治准绳》
  29. 泄泻门《丹台玉案》
  30. 泄泻《女科证治准绳》
  31. 泄泻门《小儿推拿广意》


脚气论_《叶选医衡》_中医医论_【岐黄之术】

脚气论

脚气论

  • 上一页
  • 目录
  • 相关
  • 下一页

按香港脚之病，自古无有称之。自晋苏敬始，其头痛寒热类伤寒，而病起足膝肿病，则与伤寒异。其逆气上行，类风厥而痛甚，乃至闷倒，则与风厥异。其两足软弱，类痿痹而时发时止，痛惟在足，则与痿之一废不复，痹之无定所者异。致此之由，多因美饮醇醪，上承湿热之下注，蹈寒涉水，下吸清湿之上升，两者交成，故名壅疾。自东垣有南方香港脚，外感清湿作寒治；北方香港脚，内伤酒乳作湿热治之论。致使后人泥之，遂成南北两派。互相拘执，不知北方纵无地之卑湿，其冒雨露，履汗 ，与夫脱卸靴履，汗出而风吹之，致血凝于足，岂不与南方卑湿同类，尽属外中者乎？南方纵无潼乳之湿，其酒食过多，与脏腑所传，津液水谷停积于中而下注者，岂不与北方潼乳之湿同类，尽属内伤者乎？学人苟能圆通活变，斯万举万当矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻九法论
  • 当前页：脚气论
  • 下一页：燥论
<<< 返回本书目录
  1. 脚气论《叶选医衡》
  2. 脚气散【方剂大全】
  3. 脚气缓弱【方剂主治】
  4. 脚气上攻【方剂主治】
  5. 脚气膏【方剂大全】
  6. 脚气水肿【中药主治】
  7. 脚气浮肿【中药主治】
  8. 脚气痛《评琴书屋医略》
  9. 脚气粉【方剂大全】
  10. 脚气渫洗法【方剂大全】
  11. 脚气疮《医宗金鉴》
  12. 脚气止痛方【方剂大全】
  13. 脚气冲心【方剂主治】
  14. 脚气肿满【方剂主治】
  15. 脚气病性心脏病【疾病大全】
  16. 脚气肿痛【中药主治】
  17. 脚气病【疾病大全】
  18. 脚气总括《医宗金鉴》
  19. 脚气【方剂主治】
  20. 脚拳不展《幼幼新书》
  21. 脚气【中药主治】
  22. 脚弱《普济方·针灸》
  23. 脚气【疾病大全】
  24. 脚弱【方剂主治】
  25. 脚气【疾病症状】
  26. 脚弱（脚痹）《针灸资生经》
  27. 脚气《证治准绳·女科》
  28. 脚上血泡【疾病症状】
  29. 脚气《医学心悟》
  30. 脚上诸证《古今医案按》
  1. 脚气论《叶选医衡》
  2. 脚气方论《仁斋直指方论（附补遗）》
  3. 脚气迫肺《中医词典》
  4. 脚气疮《医宗金鉴》
  5. 脚气入腹《中医词典》
  6. 脚气疮《中医词典》
  7. 脚气伤寒《中医词典》
  8. 脚气冲心《中医词典》
  9. 脚气诗《医学实在易》
  10. 脚气八处灸《中医词典》
  11. 脚气死证《医宗金鉴》
  12. 脚气《女科证治准绳》
  13. 脚气痛《评琴书屋医略》
  14. 脚气《金匮钩玄》
  15. 脚气证治《仁斋直指方论（附补遗）》
  16. 脚气《回生集》
  17. 脚气治例《仁斋直指方论（附补遗）》
  18. 脚气《医效秘传》
  19. 脚气肿满《中医词典》
  20. 脚气《时方妙用》
  21. 脚气总括《医宗金鉴》
  22. 脚气《扁鹊心书》
  23. 脚轻头重《医法圆通》
  24. 脚气《脉因证治》
  25. 脚拳《中医词典》
  26. 脚气《医学从众录》
  27. 脚拳《寿世保元》
  28. 脚气《丹溪治法心要》
  29. 脚拳不展《幼幼新书》
  30. 脚气《医学实在易》
  31. 脚拳不展《证治准绳·幼科》


燥论_《叶选医衡》_中医医论_【岐黄之术】

燥论

燥论

  • 上一页
  • 目录
  • 相关
  • 下一页

至直大要论列病机一十九条，而遗漏燥证，为其兼乎风热之化，故但言风热而燥在其中矣。

河间特补此义于《原病式》中，然义有未悉，敢再陈之。夫燥兼风化者，经云∶风能胜湿，湿去则燥自生，始因风甚而燥及于肺，则木气有余，侮所不胜，而金更微邪。复因燥甚而病及乎肝，则木气亢害，承者制之，而金行报复，故筋脉劲强，口噤风痫，皮肤燥屑，收敛急切之病生矣。燥兼热化者，热即火也。易曰∶燥万物者，莫 乎火。始由真阴耗竭，致有克金之火，而燥乃成。金受邪，不能生制火之水，而燥益甚，故消谷善饥，噎膈胃枯。二便闭塞，燥烈枯涸等证生矣。由热生风，由风生燥，燥又生热，循环胜复。至于髓液咸枯，燥非浅患明矣。臻燥之因，或遇阳胆司天，燥化大行；或久劳于风日之中，频迩于火燥之畔，外因也。七情不节，神伤血耗，及大病吐汗下克伐太过，亡其津液，内因也。食味辛热过多，虚劳误投温补，与夫服食家金石之剂发燥，不内外因也。凡此诸论，皆令热极生风，风火相煽，阴中伏火，煎熬津液，而燥证深矣。是以燥在外，皮肤皱揭，疥痒爪枯；燥在中，脾胃干涸，消谷善饥；燥在上，则鼻燥咽干；燥在下，则便难癃闭；兼热，则手足痿；兼风，则痉痫作。虚而燥热，必致劳咳；实而燥热，必见癫狂；挟痰食者，终为噎膈等证。治燥之法，当观沸釜之理，以血喻汤，而气喻火也。若火猛汤沸，当沃薪灭火，不使绝竭，犹用芩连、栀、膏、朴硝、大黄，大苦至寒治标等剂，清降火邪，则血不为衰，而燥不为甚也。若沸久将干，又将添益新水，使能胜火，犹用地黄、门冬、参、 、归、芍，甘寒甘温，治本之剂，气血双补，则燥得所润，而火有所制也。昔贤云∶休治风，休治燥，治得火时风燥了，然则独无寒燥者乎？尝考《医垒元戎》，有五方治燥诸法元∶北方其脉迟，寒燥也，宜温热药治之，如桂、附、硫黄、良姜、巴豆之属，是知燥亦兼寒。张景岳论消渴亦云∶阳胜固能消阴，阴胜独不能消阳乎？经云∶移寒于肺为肺消，饮一溲二死，不治之证，曾以八味丸、归脾汤，治一缙绅得愈。又如大便燥结，有系脏寒则血枯，脏冷则气涩，食少脉微为阴结者，宜半硫丸、香附汤治之。夫消渴闭结，燥证之大者，乃有属于阴寒，海藏非凿说矣。知常识变，圆妙无穷，始得不愧为司命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气论
  • 当前页：燥论
  • 下一页：火论
<<< 返回本书目录
  1. 燥论《叶选医衡》
  2. 燥门《儒门事亲》
  3. 燥狂相【疾病症状】
  4. 燥门《寿世青编》
  5. 燥金郁之病《儒门事亲》
  6. 燥门《张氏医通》
  7. 燥金肺辛清针《儒门事亲》
  8. 燥门（儿科）《冯氏锦囊秘录》
  9. 燥解《儿科萃精》
  10. 燥门方（计方五条）《脉症治方》
  11. 燥结《医学入门》
  12. 燥门要药《冯氏锦囊秘录》
  13. 燥结《仁术便览》
  14. 燥气病《圆运动的古中医学》
  15. 燥结《丹溪心法》
  16. 燥气论《温病条辨》
  17. 燥剂《本草纲目》完整版
  18. 燥气论《医原》
  19. 燥肠丸【方剂大全】
  20. 燥润辨《察舌辨症新法》
  21. 燥病《眉寿堂方案选存》
  22. 燥湿【中药主治】
  23. 燥【方剂主治】
  24. 燥湿丹《外科传薪集》
  25. 燥《张氏医通》
  26. 燥湿丹【方剂大全】
  27. 燥《杂病治例》
  28. 燥湿化痰【中药主治】
  29. 燥《医学传灯》
  30. 燥湿化痰【方剂主治】
  1. 燥论《叶选医衡》
  2. 燥凉《中医词典》
  3. 燥脉案《类证治裁》
  4. 燥类《药鉴》
  5. 燥门《张氏医通》
  6. 燥类《寿世保元》
  7. 燥门《寿世青编》
  8. 燥渴《医学心悟》
  9. 燥门（儿科）《冯氏锦囊秘录》
  10. 燥可去湿《中医词典》
  11. 燥门方（计方五条）《脉症治方》
  12. 燥咳《金匮翼》
  13. 燥门要药《冯氏锦囊秘录》
  14. 燥咳《中医名词词典》
  15. 燥气《中医词典》
  16. 燥痉《温病条辨》
  17. 燥气感冒《圆运动的古中医学》
  18. 燥痉《中医词典》
  19. 燥气喉痛《圆运动的古中医学》
  20. 燥金郁之病《儒门事亲》
  21. 燥气霍乱《圆运动的古中医学》
  22. 燥金肺辛清针《儒门事亲》
  23. 燥气咳嗽《圆运动的古中医学》
  24. 燥解《儿科萃精》
  25. 燥气论《温病条辨》
  26. 燥结《回生集》
  27. 燥气论《医原》
  28. 燥结《仁术便览》
  29. 燥气疟疾《圆运动的古中医学》
  30. 燥结《丹溪心法》
  31. 燥气伤肺《中医名词词典》


火论_《叶选医衡》_中医医论_【岐黄之术】

火论

火论

  • 上一页
  • 目录
  • 相关
  • 下一页

火之为病，其害甚大，其势生彰，其死甚暴。何者？盖能燔灼焚焰，飞走狂越，销铄万物，莫能过之，游行于三焦虚实之两途。故凡动皆属火化，火不妄动，随触而发。夫人在气交之中，多动少静，欲无触发可得乎？火一妄行，元气更伤，动之极也，遂与元气不两立。经云∶一水不能胜二火之火，出于天造。曰∶君火、人火也，曰相火、龙火、雷火也。经所谓一水不胜五火之火，出于人为。盖大怒则火起于肝，醉饱则火起于胃，房劳则火起于肾，悲哀动中则火起于肺，心为君主，自焚而死，此五志厥阳之火也。又考《内经》病机一十九条，而属火者五，可见火热致病者甚多。然五志之火，详于河间；君相二火，辨自丹溪，可谓无漏义矣！其见之于证也，上为喘呕吐酸，吐血衄血，气逆 胀，瞀 冒昧，喉痹耳鸣 等证；下为暴注下迫，下血溺血，小便淋沥，大便闭结，霍乱转筋等证；或为疮肿痈疽，寒热战栗，扰躁狂越，证见于外；或为悲哭谵妄，惊悸怔忡，骨蒸咳嗽，证发于内。凡诸火邪，不一而足，其形之于脉也。浮而洪数为虚火，沉而实大为实火，见于两寸为上焦之火，心肺是也；见于两关为中焦之火，脾胃肝胆是也；见于两尺为下焦之火，肾与膀胱是也。滑数而举按皆有力，真火也；浮而重按全无，假火也。其药之所主也，君火可以经伏，可以水灭，可以直折，黄连之属可以制之。相火不可以水折，当从其性而伏之，惟黄柏之属可以降之。然黄连泻心火，黄芩泻肺火，芍药泻脾火，柴胡泻肝火，知母泻肾火，此皆苦寒之味，能泻有形之火耳。若饮食劳倦，内伤元气之火，宜以甘温之剂除之。如阳亢阴微，煎熬血液之火，宜以甘寒之剂降之。如门冬、地黄之属。若左肾真阴失守而火炽。则地黄、元参之类，可以壮水制阳。若右肾命门虚弱火衰，则桂、附之类，可以消阴益火。若胃虚过食冷物，抑遏阳气于脾土之中，则升麻、葛根、可以升散郁火。不明此类而求治火病，未免实实虚虚之误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥论
  • 当前页：火论
  • 下一页：痰论
<<< 返回本书目录
  1. 火论《叶选医衡》
  2. 火麻仁【中药大全】
  3. 火轮丸【方剂大全】
  4. 火麻仁酒【方剂大全】
  5. 火轮散【方剂大全】
  6. 火麻仁丸【方剂大全】
  7. 火龙散【方剂大全】
  8. 火麻子《本草新编》
  9. 火龙膏【方剂大全】
  10. 火门《丹台玉案》
  11. 火龙丹【方剂大全】
  12. 火门《仁术便览》
  13. 火类门《儒门事亲》
  14. 火门《儒门事亲》
  15. 火类 土类《本草从新》
  16. 火门《寿世青编》
  17. 火精散【方剂大全】
  18. 火门《医方考》
  19. 火角法《苏沈良方》
  20. 火门《张氏医通》
  21. 火棘【中药大全】
  22. 火门（儿科）《冯氏锦囊秘录》
  23. 火激红斑【疾病大全】
  24. 火门串【方剂大全】
  25. 火罐的种类《中医刺灸》
  26. 火门方（计方十条）．《脉症治方》
  27. 火罐的来源《中医刺灸》
  28. 火门要药《冯氏锦囊秘录》
  29. 火疳《中医眼科学》
  30. 火逆解《素灵微蕴》
  1. 火论《叶选医衡》
  2. 火龙膏《外科理例》
  3. 火麻仁《中药炮制》
  4. 火类门《儒门事亲》
  5. 火麻仁《本草求真》
  6. 火类 土类《本草从新》
  7. 火麻仁《中药学》
  8. 火类《药鉴》
  9. 火麻仁《本草害利》
  10. 火类《寿世保元》
  11. 火麻子《本草蒙筌》
  12. 火癞《解围元薮》
  13. 火麻子《冯氏锦囊秘录》
  14. 火癞《中医词典》
  15. 火麻子《医学入门》
  16. 火廓《中医词典》
  17. 火麻子《本草新编》
  18. 火禁《中医词典》
  19. 火脉案《类证治裁》
  20. 火劫温针后惊悸发狂《伤寒说意》
  21. 火门《张氏医通》
  22. 火劫亡阴《伤寒说意》
  23. 火门《医方考》
  24. 火劫《中医词典》
  25. 火门《丹台玉案》
  26. 火角法《苏沈良方》
  27. 火门《仁术便览》
  28. 火箭免疫电泳《免疫学和免疫学检验》
  29. 火门《寿世青编》
  30. 火黄身热《奇方类编》
  31. 火门（儿科）《冯氏锦囊秘录》


痰论_《叶选医衡》_中医医论_【岐黄之术】

痰论

痰论

  • 上一页
  • 目录
  • 相关
  • 下一页

痰之为病，仲景论四领六证，无择叙内外三因，俱为切当。盖四领则叙因痰而显诸证者，三因则论因有所伤而成痰者也。惟王隐君论人之诸疾悉出于痰，此发前人所未论，可谓深识痰之情状而得其奥者矣。制滚痰丸一方，总治斯盛，固为简便。较之仲景无择，有表里内外而分汗下温利之法，则疏阔矣，况又有虚实寒热之不同哉。夫痰之为病，有因热而生痰者，热则熏蒸津液而成痰；亦有因痰而生热者，痰则阻碍气道而生热；有因风寒火热而得者，有因惊而得者；有因气而得者；有因饮酒而得者；有因食积而得者；有脾虚不能运化而生者；有肾虚水泛为痰者。风痰多成中风瘫痪奇证，寒痰多成冷痹骨痛，火痰多成烦热喘嗽，湿痰多成倦怠嗜卧，惊痰多成心痛癫痫，气痰多成胸腹膨胀，酒痰多成呕吐 泄泻。痰饮多成胁满胸臂痛，食积痰多成癖块痞满。脾虚之痰，因劳倦伤脾，痰清食少，肾虚之痰，因房劳伤肾，痿冷昏晕。然亦有痰冷而属热者，其为病状，种种难名，王隐君论中颇为详尽。学人当察其病形脉证，则知所挟之邪，随其表里上下虚实治之可也。大凡病久淹留，卒不致死者，多因食积痰饮所致。此何以故？ 盖胃气亦赖痰积所养，饮食虽少，胃虚猝不便虚故也。亦有治痰用峻利药过多，则脾气愈虚，津液不运，痰反生而愈甚，法当补胃清中气，则痰自然运下，此法之本也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火论
  • 当前页：痰论
  • 下一页：咳嗽要论
<<< 返回本书目录
  1. 痰论《医贯》
  2. 痰门《寿世青编》
  3. 痰论《叶选医衡》
  4. 痰门《医方考》
  5. 痰块百效膏【方剂大全】
  6. 痰门（附痰饮）《丹台玉案》
  7. 痰厥头痛方《外台秘要》
  8. 痰门方（计方二条）《脉症治方》
  9. 痰厥《凌临灵方》
  10. 痰迷《厘正按摩要术》
  11. 痰厥《保幼新编》
  12. 痰迷心窍《凌临灵方》
  13. 痰结实及宿食方《外台秘要》
  14. 痰迷心窍【方剂主治】
  15. 痰鉴别法《痰疠法门》
  16. 痰鸣音【疾病症状】
  17. 痰检或可找到丝状蚴【疾病症状】
  18. 痰逆【方剂主治】
  19. 痰疾《灸法秘传》
  20. 痰逆恶心【方剂主治】
  21. 痰火诸方补遗《痰火点雪》
  22. 痰黏稠或脓性可有腥臭味【疾病症状】
  23. 痰火证治《痰火点雪》
  24. 痰疟《圣济总录》
  25. 痰火证论《痰火点雪》
  26. 痰呕证治《三因极一病证方论》
  27. 痰火杂症补遗《痰火点雪》
  28. 痰癖《圣济总录》
  29. 痰火越鞠丸【方剂大全】
  30. 痰气俱安汤【方剂大全】
  1. 痰论《叶选医衡》
  2. 痰论《医贯》
  3. 痰瘰《中医名词词典》
  4. 痰瘤《丁甘仁医案》
  5. 痰门《医方考》
  6. 痰瘤《中医词典》
  7. 痰门《寿世青编》
  8. 痰淋《中医词典》
  9. 痰门（附痰饮）《丹台玉案》
  10. 痰量变化辨病《常见病自测》
  11. 痰门方（计方二条）《脉症治方》
  12. 痰疬《中医词典》
  13. 痰蒙心包《中医词典》
  14. 痰类《医学入门》
  15. 痰迷《中医词典》
  16. 痰咳《中医词典》
  17. 痰迷《厘正按摩要术》
  18. 痰咳《中医名词词典》
  19. 痰迷心窍《中医词典》
  20. 痰厥头痛方八首《外台秘要》
  21. 痰迷心窍《凌临灵方》
  22. 痰厥头痛《金匮翼》
  23. 痰迷心窍《奇方类编》
  24. 痰厥头痛《中医词典》
  25. 痰迷心窍（心蒙心包）《中医名词词典》
  26. 痰厥秘方《华佗神方》
  27. 痰秘《中医词典》
  28. 痰厥《保幼新编》
  29. 痰母《中医词典》
  30. 痰厥《奇效简便良方》
  31. 痰逆不食《女科证治准绳》


咳嗽要论_《叶选医衡》_中医医论_【岐黄之术】

咳嗽要论

咳嗽要论

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽必由于肺。而《内经》则曰；五脏 六腑，皆令人咳，是不独在肺矣。盖痰有内伤外感之分，故自肺而传及五脏者有之，自五脏而传及于肺者亦有之。如风寒暑湿伤于外，则必先中于皮毛，皮毛为肺之合，而受刑不解，此则自肺而复传于诸脏也。劳欲情志伤于内，则脏气更伤，先由阴分而病及上焦，此则自脏而传于肺也。但自表而入者，其病在阳，故必自表而出之。治法宜辛宜温，求其属而散去外邪。则肺气清而咳自愈矣。自内而生者，伤于阴也，阴虚于下，则阳浮于上，水涸金枯，则肺苦于燥，肺燥则痒，痒则咳不能已。治此者，宜甘以养阴，润以养肺，使水壮气复，而肺自宁也。大法治表邪者，药不宜静，静则留滞不静，久则必变生他病，故最忌寒凉收敛之剂。如五脏生成篇所云∶肺欲辛者此也。治里证者，药不宜动，动则虚火不宁，真阴不复。燥痒愈增，病必日甚，故最忌辛香助阳等剂。如宣明五气篇所云∶辛走气，气病无多食辛者此也。然表者虽宜动，动以散邪，若形病俱虚者，又当补中而以和解。倘专于发散，恐肺益弱，腠理益疏，邪乘虚入，病反增剧也。治里者，虽宜静以养阴，若命门火衰，不能归元，则参、 、桂、附，在所必用，否则气不化水，终无补于阴也。至若因于火者宜清，因于湿者宜利，因痰者降其痰，因气者理其气。虽方书所载条目极多，求其病本，则惟风寒劳损二者居其八九。风寒者责在阳实，劳损者责在阴虚，此咳证之纲领，其他治标之法，亦不过随其所见之证调之而已。至于老人久咳，则元气既虚，本难全愈，多宜温养脾肺，或兼治标，但保其不至羸困则善矣。观者详之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰论
  • 当前页：咳嗽要论
  • 下一页：虚劳论
<<< 返回本书目录
  1. 咳嗽要论《叶选医衡》
  2. 咳嗽有红痰《女科百问》
  3. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  4. 咳嗽有痰【方剂主治】
  5. 咳嗽咽干【方剂主治】
  6. 咳嗽与咳痰《物理诊断学》
  7. 咳嗽血《证治准绳·杂病》
  8. 咳嗽晕厥综合征【疾病大全】
  9. 咳嗽血《证治准绳·类方》
  10. 咳嗽章《医学妙谛》
  11. 咳嗽血《本草纲目》完整版
  12. 咳嗽者肺气之不清《医学传心录》
  13. 咳嗽续论《医门法律》
  14. 咳嗽证《明医指掌》
  15. 咳嗽叙论《三因极一病证方论》
  16. 咳嗽证治《妇科心法要诀》
  17. 咳嗽性晕厥【疾病症状】
  18. 咳嗽证治《医宗金鉴》
  19. 咳嗽性哮喘【疾病大全】
  20. 咳嗽证治《幼幼集成》
  21. 咳嗽胁痛《冯氏锦囊秘录》
  22. 咳嗽治法《三因极一病证方论》
  23. 咳嗽哮喘《幼科释谜》
  24. 咳嗽诸方《医学三字经》
  25. 咳嗽唾粘方《外台秘要》
  26. 咳嗽总括《医宗金鉴》
  27. 咳嗽唾脓血《圣济总录》
  28. 咳嗽总括《医宗金鉴》
  29. 咳嗽吐血【方剂主治】
  30. 咳嗽总括《杂病心法要诀》
  1. 咳嗽要论《叶选医衡》
  2. 咳嗽要诀《华佗神方》
  3. 咳嗽有红痰《女科百问》
  4. 咳嗽腰痛《扁鹊神应针灸玉龙经》
  5. 咳嗽有痰秘方《华佗神方》
  6. 咳嗽血《医碥》
  7. 咳嗽有血《奇效简便良方》
  8. 咳嗽血《证治准绳·杂病》
  9. 咳嗽与咳痰《物理诊断学》
  10. 咳嗽血《证治准绳·类方》
  11. 咳嗽原由症治《幼科释谜》
  12. 咳嗽续论《医学实在易》
  13. 咳嗽章《医学妙谛》
  14. 咳嗽续论《医门法律》
  15. 咳嗽者肺气之不清《医学传心录》
  16. 咳嗽叙论《三因极一病证方论》
  17. 咳嗽证《明医指掌》
  18. 咳嗽性质辨病《常见病自测》
  19. 咳嗽证治《医宗金鉴》
  20. 咳嗽胁痛《冯氏锦囊秘录》
  21. 咳嗽证治《幼幼集成》
  22. 咳嗽哮喘《幼科释谜》
  23. 咳嗽证治《妇科心法要诀》
  24. 咳嗽唾粘方二首《外台秘要》
  25. 咳嗽诸方《医学三字经》
  26. 咳嗽唾血秘方《华佗神方》
  27. 咳嗽总括《医宗金鉴》
  28. 咳嗽唾脓血《圣济总录》
  29. 咳嗽总括《医宗金鉴》
  30. 咳嗽吐血男女可用《奇方类编》
  31. 咳嗽总括《幼科心法要诀》


虚劳论_《叶选医衡》_中医医论_【岐黄之术】

虚劳论

虚劳论

  • 上一页
  • 目录
  • 相关
  • 下一页

（天士改）

按《内经》之言虚劳，惟是气血两端，至《巢氏病源》始分五脏之劳，七情之伤，甚六极三十二蒸，本事方更分传尸、鬼疰，至于九十九种，其凿空附会，重见复出，固无论已，且使学人感于多歧，伊芳谁之咎乎？盖以《内经》为式，第以脾肾分主气血，约而该，确而可守也。夫人之虚，不属于气，即属于血，五脏 六腑，莫能外焉。而独居脾肾者，水为万物之元，土属万物之母，二脏安和，一身皆治，百病不生。夫脾具土德，脾安则土为金丹，金实水深，且土不陵水，水安其位，故脾安则肾愈安也。肾兼水火，肾安则火不挟肝上泛而凌土湿，火能益土，营运而化精微，故肾安则脾愈安也。孙思邈云∶补脾不如补肾。许学士云∶补肾不如补脾。两先生深知二脏为生人之根本，又知二脏有相赞之功能，故其说似背，其旨实同也。救肾者，必本于阴血，血主濡之，血属阴，主下降，虚则上升，当敛而抑，六味丸是也。救脾者，必本于阳气，气主煦之，气为阳，主上升，虚则下陷，当升而举也，补中益气汤是也。近世治劳，专以四物汤加知、柏，不知血药常滞，非痰多食少所宜；血药常润，久行必至滑肠。且知、柏性苦寒，能泻实火，名曰滋阴，其实燥而损血，且苦先入心，久而增气，反能助火，至其败胃，所不待言。丹溪有言实火可泻，虚火可补，劳证之火，虚乎实乎？泻之可乎？矫其遍者，辄以桂、附为家常茶饭，此惟火衰者宜之。若气血燥实之人，能无助火为害哉？大抵虚劳之证，疑难不少。如补脾补肺，法当兼行，然脾喜温燥，肺喜清润，保肺则碍脾，补脾则碍肺，惟热燥而甚。能食而不泻者，润肺当急，而补脾之药不可厥也。

倘虚羸而甚，食少泻多者，虽喘嗽不宁，但以补脾为急，而润肺之药宜戒矣。常见劳证之死，多死于泄泻。泄泻之因，多因于清润，司命者，能不为之兢兢耶？又如补肾补脾，法当兼行，然方欲以甘寒补肾，其人减食，又恐不利于脾，方欲以辛温快脾，其人阴阳，又恐愈耗其水。两考衡量，而较重脾者，以脾土上交于心，下交于肾也。若肾大虚而势危笃，又不可拘执，当随时参活法耳。前哲有言土旺而金生，勿拘拘于保肺，水壮而火熄，毋汲汲于清心，可谓洞达《内经》之旨，深窥根本之治者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽要论
  • 当前页：虚劳论
  • 下一页：吐血三要论
<<< 返回本书目录
  1. 虚劳论《医门法律》
  2. 虚劳论治《笔花医镜》
  3. 虚劳论《叶选医衡》
  4. 虚劳脉法《何氏虚劳心传》
  5. 虚劳论《研经言》
  6. 虚劳脉论《医门法律》
  7. 虚劳论《吴医汇讲》
  8. 虚劳门《傅青主男科》
  9. 虚劳里急方《外台秘要》
  10. 虚劳门《古今名医汇粹》
  11. 虚劳里急《圣济总录》
  12. 虚劳门《女科折衷纂要》
  13. 虚劳羸瘦方《外台秘要》
  14. 虚劳门《王旭高临证医案》
  15. 虚劳羸瘦【方剂主治】
  16. 虚劳门方《医门法律》
  17. 虚劳羸瘦《圣济总录》
  18. 虚劳梦泄精方《外台秘要》
  19. 虚劳口干燥《圣济总录》
  20. 虚劳内热骨蒸论《理虚元鉴》
  21. 虚劳咳唾脓血《圣济总录》
  22. 虚劳尿精方《外台秘要》
  23. 虚劳咳嗽拯阴蠲《邹孟城三十年临证经验集》
  24. 虚劳呕逆《圣济总录》
  25. 虚劳咳嗽拯阴蠲《三十年临证经验集》
  26. 虚劳呕吐血《圣济总录》
  27. 虚劳咳嗽兼外感实热证《医学衷中参西录》
  28. 虚劳偏枯方《外台秘要》
  29. 虚劳咳嗽【方剂主治】
  30. 虚劳上气《圣济总录》
  1. 虚劳论《叶选医衡》
  2. 虚劳论《吴医汇讲》
  3. 虚劳论《研经言》
  4. 虚劳论《医门法律》
  5. 虚劳论治《笔花医镜》
  6. 虚劳六《金匮悬解》
  7. 虚劳脉动《医法圆通》
  8. 虚劳例《慎柔五书》
  9. 虚劳脉法《何氏虚劳心传》
  10. 虚劳里急候《诸病源候论》
  11. 虚劳脉结候《诸病源候论》
  12. 虚劳里急候《巢氏病源补养宣导法》
  13. 虚劳脉论《医门法律》
  14. 虚劳里急方六首《外台秘要》
  15. 虚劳门《古今名医汇粹》
  16. 虚劳里急《圣济总录》
  17. 虚劳门《王旭高临证医案》
  18. 虚劳羸瘦候《诸病源候论》
  19. 虚劳门《女科折衷纂要》
  20. 虚劳羸瘦候《巢氏病源补养宣导法》
  21. 虚劳门方《医门法律》
  22. 虚劳羸瘦方五首《外台秘要》
  23. 虚劳梦泄精方一十首《外台秘要》
  24. 虚劳羸瘦《圣济总录》
  25. 虚劳梦泄精候《诸病源候论》
  26. 虚劳口干燥候《诸病源候论》
  27. 虚劳秘涩候《诸病源候论》
  28. 虚劳口干燥候《巢氏病源补养宣导法》
  29. 虚劳目暗候《诸病源候论》
  30. 虚劳口干燥《圣济总录》
  31. 虚劳内热骨蒸论《理虚元鉴》


吐血三要论_《叶选医衡》_中医医论_【岐黄之术】

吐血三要论

吐血三要论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治吐血宜降气，不宜降火；宜行血，不宜止血；宜补肝，不宜伐肝。何谓宜降气不宜降火也？气有余便是火，气降则火降，火降则气不上升，血随气行，无滥出上窃之患矣。降火必用寒凉之剂，反伤胃气，胃气伤，则不能统血，血愈不能归经矣。今之疗吐血者，大患有二。一则专用寒凉，如芩、连、山栀、青黛、柿饼灰，四物汤加知、柏之类，往往伤脾作泄，以致不救。一则专用人参，以致肺热，使肺愈伤，咳逆愈甚。亦有用参而获效者，此是气虚嗽咳，气属阳，不由阴虚火炽所致，然亦百不一二也，宜以白芍、炙甘草制肝，枇杷叶、麦冬、橘红、贝母、薄荷清肺，米仁、山药养脾，韭菜、降香、苏子下气，青蒿、鳖甲、银柴胡、地骨皮补阴清热，枣仁、茯神养心，地黄、山萸、枸杞、牛膝补肾，此屡试辄验之方。

然阴无骤补之法，非多服不效。病家欲速其功，医者张皇无主，百药杂试，以致陨命，覆辙相寻而不悟，悲夫！何谓宜行血不宜止血也？血不循经络者，气逆上壅也。夫血得热则行，得寒则凝，故降气行血，则血循经络，不求止而自止矣。若有意止血则血凝。血凝则必发热恶食，及胸胁痛，病日沉痼矣！何谓宜补肝不宜伐肝也？经曰∶五脏者，藏精气而不泻者也。肝为将军之官，主藏血。吐血者，肝失其职也，养肝则肝气平而血有归，伐之则肝虚不能藏血，血愈不止矣。此三者，乃余独得之要，当为斯世告之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳论
  • 当前页：吐血三要论
  • 下一页：诸血病论
<<< 返回本书目录
  1. 吐血三要论《叶选医衡》
  2. 吐血统论《圣济总录》
  3. 吐血呕血《儿科要略》
  4. 吐血证《医学衷中参西录》
  5. 吐血衄血咳唾血《证治准绳·女科》
  6. 吐血证（二）《医学衷中参西录》
  7. 吐血衄血咳唾血《女科证治准绳》
  8. 吐血证（一）《医学衷中参西录》
  9. 吐血衄血咳唾血《济阴纲目》
  10. 吐烟花【中药大全】
  11. 吐血衄血齿衄舌上出血汗血《女科百问》
  12. 吐药《普济方·针灸》
  13. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  14. 吐涌类《景岳全书》
  15. 吐血衄血【方剂主治】
  16. 吐愈佳《伤寒直格》
  17. 吐血衄血【中药主治】
  18. 吐证《伤寒心法要诀》
  19. 吐血衄血《本草纲目》完整版
  20. 吐证《医宗金鉴》
  21. 吐血门《张氏医通》
  22. 吐证门《幼科心法要诀》
  23. 吐血门《王旭高临证医案》
  24. 吐证述要《儿科要略》
  25. 吐血门《傅青主男科》
  26. 吐证总括《医宗金鉴》
  27. 吐血论治《类证治裁》
  28. 吐治法《石室秘录》
  29. 吐血论《医贯》
  30. 兔《本草纲目》完整版
  1. 吐血三要论《叶选医衡》
  2. 吐血奇方《奇效简便良方》
  3. 吐血身热《医法圆通》
  4. 吐血七《金匮悬解》
  5. 吐血十二《金匮悬解》
  6. 吐血呕血《儿科要略》
  7. 吐血统论《圣济总录》
  8. 吐血衄血咳唾血《女科证治准绳》
  9. 吐血验方良方《奇方类编》
  10. 吐血衄血咳唾血《济阴纲目》
  11. 吐血用酒辨《外科全生集》
  12. 吐血衄血咳唾血《证治准绳·女科》
  13. 吐血证《医学衷中参西录》
  14. 吐血衄血齿衄舌上出血汗血《女科百问》
  15. 吐血证（二）《医学衷中参西录》
  16. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  17. 吐血证（一）《医学衷中参西录》
  18. 吐血秘方《华佗神方》
  19. 吐药《普济方·针灸》
  20. 吐血门《王旭高临证医案》
  21. 吐涌类《景岳全书》
  22. 吐血门《张氏医通》
  23. 吐涌类《医学摘粹》
  24. 吐血脉大《医法圆通》
  25. 吐蚘《中医词典》
  26. 吐血脉案《类证治裁》
  27. 吐愈佳《伤寒直格》
  28. 吐血论治《类证治裁》
  29. 吐证《医宗金鉴》
  30. 吐血论《医贯》
  31. 吐证《医学摘粹》


诸血病论_《叶选医衡》_中医医论_【岐黄之术】

诸血病论

诸血病论

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶荣者，水谷之精气也，调和于五脏，洒陈于六腑，乃能入于脉也。源源而来，生化于脾，总统于心，藏受于肝，宣布于肺，施泄于肾，灌溉一身，出入升降，皆有所使。故目得之而能视，耳得之能听，手得之而能摄，掌得之而能握，足得之而能步，苟调养未周，而内动于相火，外伤于寒热，则气血乱其常度，而病生矣。凡阳盛阴虚，有升无降，血随气升，越出上窍，则上见于鼻。故鼻中出者为衄血，以鼻窍通于脑，火上冲于脑，又肺窍通于鼻，火内炎其金也。口中出者为吐血，又有呕血、咯血、咳血、嗽血之不同焉。吐血者，血虽出而无声。一吐辄以升计，甚至斗许，而色顿白，举体懈惰，乃阳明胃经之火上逆。证虽极阴，而实易治，以邪浅在腑，未动脏阴，又阳明为气血俱多之经故也。呕血者，血每出则先有呕逆声。其血必紫黑成块，胁痛内热，气塞烦闷，乃肝厥阴经之火，或盛怒不和所致，急宜降气清火，以肝为牝藏，为纳血之海，其气最宜静固。一有不宁，则冲脉腾沸，譬如大海生涛，未有不拍天而撼岛者，倘迁延不治，必至上涌不止而死矣。咯血者，每血出喉中先痒，痒则所咯皆血，其血或鲜或紫，或兼有痰，口燥嗌干，心虚惊悸，乃手少阴君火太盛。或夏月暑热伤心所致，宜清心降火，若由于情思者，又宜于自己消息之，苟患是而一任其纵横，虽琼浆玉醴，其如心病何哉？咳血者，其证必先病咳嗽，咳之不已，复有鲜血，即世所谓虚劳之证。或痰内有红丝，是为肺痿，皆阴精亏损，阳火亢极，销铄肺金所致，患此必十死八九，最为难治。嗽血者，素未尝病咳，而又无咳逆声，但痰嗽则必有血，四肢无力，或兼泄泻，乃郁结伤脾，或久坐卧伤气所致，宜培补真元，虽人参、煨姜，亦可选用，惟忌苦燥，以苦伤阳而燥伤阴也。唾血者，每有鲜血必随唾而出，骨蒸内热，干咳肌瘦，乃肾水枯涸，火反内淫，或入房太甚，阴虚火盛所致，与肺病咳血同为危候。治此者，必曲尽其术，天始克旋，毋专恃功于知药也。

又血从齿龈出，谓之牙宣，胃与肾之火也。

血从汗孔出，谓之肌衄。从舌出，谓之舌衄，心与肝之热也。此皆血之见于上者也。其病于下，在大便，则有肠风、脏毒、滞下、便红之殊，在小便，则有赤淋、溺血、带下、崩中之异。肠风者，其人本肠胃蓄热，热则生风，或邪气外入，渗透肠间，其血来色必清淡。藏毒者，喜食膏粱，过耽醇醴，或偏服热药，蕴毒脏腑也，其血来必浑浊，滞下之由，多由湿蒸热瘀，故必脓血相杂，里急后重。便红之病，多由脾虚先统，故但有血而无脓， 作声，赤淋则溺管涩痛，法宜清利，溺血便是溺中见红，法当凉解。带下者，经水淋漓，如带不断之谓。崩中者，血下崩腾，妄行不止之称。二者于妇人多有之，此皆血病之见于下者也。其病于内，则热胜于阴，必发疮疡，湿滞于血，必发痛痒瘾疹，凝涩皮毛，则为冷痹，损坏肌肉，则为破伤。病于外，则跌仆留瘀疼痛，寒冷相搏，必凝取成瘕。蓄于上焦，人必喜妄；蓄于下焦，人必如狂。此又血证之见于内外者也。先哲云∶血贵宁静，不喜疏动，疏动则有泛溢之虞。又云∶血宜流通，不当凝滞。凝滞则有瘀着之虑。人苟能善调其营，静而不至于凝，通而不至于动，则经脉流行，皮肤润泽，筋骨强劲，关节清利矣。又何有以上数者之病哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血三要论
  • 当前页：诸血病论
  • 下一页：内伤余议
<<< 返回本书目录
  1. 诸血病论《叶选医衡》
  2. 诸血部《本草易读》
  3. 诸血病《杂病广要》
  4. 诸血门《丹台玉案》
  5. 诸血《幼科折衷》
  6. 诸血统论《金匮翼》
  7. 诸血《仁术便览》
  8. 诸血证《古今名医汇粹》
  9. 诸血《脉症治方》
  10. 诸血证《明医指掌》
  11. 诸血《冷庐医话》
  12. 诸血证《重订灵兰要览》
  13. 诸血《急救良方》
  14. 诸血证论《胎产心法》
  15. 诸血《本草纲目》完整版
  16. 诸血证治《幼幼集成》
  17. 诸穴面图《婴童类萃》
  18. 诸血症简便方《慈幼便览》
  19. 诸穴背图《婴童类萃》
  20. 诸血症论《妇科秘书》
  21. 诸穴《焦氏喉科枕秘》
  22. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  23. 诸癣《圣济总录》
  24. 诸腰脚疼痛《儒门事亲》
  25. 诸癣《急救广生集》
  26. 诸腰痛筋骨冷疼《卫生宝鉴》
  27. 诸虚门《寿世青编》
  28. 诸药不效【方剂主治】
  29. 诸虚门《丹台玉案》
  30. 诸药法制及药性《外科全生集》
  1. 诸血病论《叶选医衡》
  2. 诸血病《杂病广要》
  3. 诸血部《本草易读》
  4. 诸血《急救良方》
  5. 诸血后虚怯主方《痰火点雪》
  6. 诸血《幼科折衷》
  7. 诸血简便方《幼幼集成》
  8. 诸血《脉症治方》
  9. 诸血门《丹台玉案》
  10. 诸血《冷庐医话》
  11. 诸血统论《金匮翼》
  12. 诸血《仁术便览》
  13. 诸血证《重订灵兰要览》
  14. 诸血《证类本草》
  15. 诸血证《古今名医汇粹》
  16. 诸血《医学入门》
  17. 诸血证《明医指掌》
  18. 诸穴治法《针灸大成》
  19. 诸血证论《胎产心法》
  20. 诸穴面图《婴童类萃》
  21. 诸血证治《幼幼集成》
  22. 诸穴背图《婴童类萃》
  23. 诸血症简便方《慈幼便览》
  24. 诸穴《焦氏喉科枕秘》
  25. 诸血症论《妇科秘书》
  26. 诸癣《外科全生集》
  27. 诸血主方《痰火点雪》
  28. 诸癣《急救广生集》
  29. 诸牙疼《奇方类编》
  30. 诸癣《圣济总录》
  31. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》


内伤余议_《叶选医衡》_中医医论_【岐黄之术】

内伤余议

内伤余议

  • 上一页
  • 目录
  • 相关
  • 下一页

尝观东垣内外篇辨曰∶外伤风寒客邪，有余之病，当泻不当补。内伤饮食劳役，不足之病，当补不当泻。自此议一出，而天下后世，知内伤外感之有别，而仲景之法不可例用，其惠也不亦大哉？然夷考其说，犹或有可疑者，僭用条之如曰饮食劳倦伤而内热者，乃阴火乘其坤土之位，故内热极乎胸中。又曰∶经云劳者温之，损者温之，惟宜温药以补元气而泻火邪。

又云∶甘温能除大热。又曰∶饮者无形之气，伤之则宜发汗利小便，使上下分消其湿；食者有形之物，伤之则宜损其谷，其次莫如消导。若此者，皆不能使人无疑者也。谨按调经论曰∶阴虚生内热奈何？歧伯曰∶有所劳倦，形气衰少，谷气不盛，上焦不行，下脘不通，胃气热，热气熏胸中，故内热，嗟呼？此内伤之说之源乎！请释其义如左。夫人身之阴阳，有以表里言者，有以气血言者，有以脏腑言者。如上下前后升降呼吸之类甚多，不必悉举。此所谓阴虚之阴，其所指数者皆不同。盖劳动之过，则阳和之气亢极而为火矣。况水谷之味又少入，是故阳愈甚而阴愈衰，此阴虚之阴，盖指身中之阴气，与水谷之味耳。或以下焦阴分为言，或以肾水真阴为言，皆非也。夫有劳役者，过动皆火也；形气衰少者，壮火食气也；谷气不盛者，劳伤元气，则食少而气衰也；上焦不行者，清阳不升也；下脘不通者，浊阴不降也。夫胃受水谷，故清阳升而浊阴降，以传化出入，滋荣一身。今胃不纳谷，而谷气衰少，则清无升而浊无降矣。故曰∶上焦不行，下脘不通。然非谓绝不行不通也，但比之寻常无病时，则谓之不行不通耳。上不行，下不通，则郁矣，郁则少火皆成壮火，而胃居上焦下脘之间，故胃气热，热则上炎，故熏胸中而内热也。东垣固宜引此段经文，以为内伤发热之本，乃反不引而谓阴火乘其土位，故内热及胸中，此不能无疑者也。夫阴火二字，《素》、《难》未尝言，而东垣每每言之。《素问》止有七节之旁，中有小心二句，而守真推其为命门属火不属水，引仙经心为君火，肾为相火以为证，然亦不以阴火名之，是则名阴火者，其东垣始欤。窃谓内热之作。非皆阴火，但气郁则成热耳。虽曰心为君不主事，然《内经》所叙诸病之属热者甚众，岂君火不能为病，而直欲纯归之阴火乎？至真大要论曰∶劳者温之，损者益之。夫劳则动之大过，而神不宁矣。故温之，温之者，养也，所谓调其饮食，适其起居，澄心息虑，从容以待其真气之复也。《礼记》所谓柔色以温之，即是此义。今东垣乃以温凉之温，谓宜温药以补元气之虚而泻火邪；又易损者益之，为损者温之；又以温能除大热为《内经》之言，而遍考《内经》并无此论，此亦不能无疑者也。然温药之补元气，泻火邪，亦惟气温而味甘者，斯可矣。养温能益气，甘能助脾而缓火，故元气复而火邪息也。夫宜用温药，以为内伤不足之治则可，以为劳者温之之证则不可。阴阳应象论所谓形不足者，温之以气。其温字亦是滋养之义，非指药也。夫形不足，乃阳虚而不充也。气者药之气也，药有气浓气薄，味浓味薄。味浓者属阴而滋精；气浓者，属阳而滋形。今以药气浓者滋阳，不兼形乎？故曰∶形不足者，温之以气。虽以药温养之，亦未尝不兼乎调饮食，适起居，与澄心息虑者也。温字固具二义，然终不可视为温凉之温。苟以补之除之抑之举之散之等语，比类而推焉，则其义自着矣。夫五行运于天，则无形质可观，其丽于地，则有形质矣。金木水土，有形有质者矣。火者，有形而质不实者也，酒性虽热，体同于水，今东垣乃谓饮者无形之气，此又不能无疑者也。既待发汗利小便以去之，其可谓之无形之气乎？且劳倦伤、饮食伤二者虽俱为内伤，然不可混而为一。《难经》云∶饮食劳倦则伤脾。盖谓脾主饮食，而四肢亦属脾，故饮食失节，劳役四肢，皆能伤脾，非谓二者同类而无辨也。夫劳倦伤、饮食伤，虽与风寒暑湿有余之病不同，然饮食伤比之劳倦伤又不同者，诚当于不足之中，更观其有余不足也。夫饥渴不饮食者，胃气空虚，则为不足，固失节也。以伤言则不足，以停滞言则有余矣，惟其不足故补益。惟其有余故消导。亦有物滞气伤，必消补兼行者；亦有物暂滞而气不甚伤，独宜消导者；亦有既停滞，不复自化，不须消导，但当补益，或亦不须补益者，洁古枳术丸、东垣橘皮枳实丸等，虽曰消导，固有补益之意存乎其间。他如木香分气丸、导气枳实丸，虽无补益，然施之于物停滞气不甚伤者，岂不可哉？但不宜视为通行之药耳。且所滞之物，非枳术之力所能去者，安可泥于消导而不知变乎？故备急丸、感应丸之推逐者，洁古、东垣亦未尝委之而弗用也，故善将兵者，攻亦当，守亦当；不善将兵者，宜攻而守，宜守而攻，其败也，非兵之罪，用兵者之罪耳。观乎此，则知消导推逐补益之理矣！若夫劳役伤，则纯乎补益，自不待议，虽东垣丁宁告戒，然世人犹以苦寒之剂，望除劳倦内伤之热，及其不愈而反甚，自甚而至危，但曰病热已极，药不能胜耳。医者病者，一委之天命，皆不悟其妄治之失，呜呼！仁人君子，能不痛心哉？夫东垣先哲之出类者也，奚敢轻议，但嫌白壁微瑕，或贻后人毫厘千里之谬，故不得不僭陈耳，知我者其鉴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸血病论
  • 当前页：内伤余议
  • 下一页：五郁六郁解
<<< 返回本书目录
  1. 内伤余议《医经溯洄集》
  2. 内伤杂病《金匮悬解》
  3. 内伤余议《叶选医衡》
  4. 内伤杂病《金匮悬解》
  5. 内伤饮食《医学纲目》
  6. 内伤杂病《金匮悬解》
  7. 内伤阴虚发热证《古今名医汇粹》
  8. 内伤杂病《金匮悬解》
  9. 内伤血痹虚劳《圆运动的古中医学》
  10. 内伤杂病《金匮悬解》
  11. 内伤胸痹心痛短气《圆运动的古中医学》
  12. 内伤杂病案《丁甘仁医案》
  13. 内伤形《儒门事亲》
  14. 内伤章《医学妙谛》
  15. 内伤消渴小便不利淋《圆运动的古中医学》
  16. 内伤诸病《灵素节注类编》
  17. 内伤外感致病十九字《医学心悟》
  18. 内伤总括《医宗金鉴》
  19. 内伤外感杂治说《笔花医镜》
  20. 内伤总括《杂病心法要诀》
  21. 内伤外感论《医学源流论》
  22. 内生肌酐清除率（Ccr）《常用化验值及意义》
  23. 内伤外感辨似《杂病心法要诀》
  24. 内生五气病机《中医基础理论》
  25. 内伤外感辨《医学集成》
  26. 内生性软骨瘤【疾病大全】
  27. 内伤外感辨《伤寒括要》
  28. 内生殖器《妇产科学》
  29. 内伤吐血【中药主治】
  30. 内食外寒腹痛《儿科萃精》
  1. 内伤余议《叶选医衡》
  2. 内伤饮食痉《温病条辨》
  3. 内伤余议《医经溯洄集》
  4. 内伤饮食痉《中医词典》
  5. 内伤杂病案《丁甘仁医案》
  6. 内伤饮食痉《中医词典》
  7. 内伤燥痰《中医词典》
  8. 内伤饮食《医学纲目》
  9. 内伤燥痰《中医词典》
  10. 内伤阴虚发热证《古今名医汇粹》
  11. 内伤章《医学妙谛》
  12. 内伤遗尿《症因脉治》
  13. 内伤中风论《症因脉治》
  14. 内伤遗尿《中医词典》
  15. 内伤中风证《中医词典》
  16. 内伤遗尿《中医词典》
  17. 内伤中风证《中医词典》
  18. 内伤腋痛《症因脉治》
  19. 内伤中风症《症因脉治》
  20. 内伤腋痛《中医词典》
  21. 内伤总括《医宗金鉴》
  22. 内伤腋痛《中医词典》
  23. 内伤总括《杂病心法要诀》
  24. 内伤噎膈《中医词典》
  25. 内肾《中医词典》
  26. 内伤噎膈《中医词典》
  27. 内肾《中医词典》
  28. 内伤噎隔《症因脉治》
  29. 内生肌酐清除率《常用化验值及意义》
  30. 内伤腰痛《症因脉治》
  31. 内生五气病机《中医基础理论》


五郁六郁解_《叶选医衡》_中医医论_【岐黄之术】

五郁六郁解

五郁六郁解

  • 上一页
  • 目录
  • 相关
  • 下一页

夫郁者，闭结凝滞瘀蓄抑遏之总名。《内经》五郁，以运气言也。丹溪六郁，以病因言也。

以五郁言之，有诸家之释。然张氏之说为得其正，其说曰∶天地有五运之郁，人身有五脏之应，郁则结聚不行，乃致当升不升，当降不降，当化不化，而郁作矣。故或郁于气，或郁于血，或郁于表，或郁于里，或因郁而生病，或因病而生郁。郁而太过者，宜裁之抑之；郁而不及者，宜培之助之。大抵诸病皆兼郁，为治有不同。所谓木郁达之者，达、畅达也。凡木郁之病，风之属也，其脏应肝胆，其经在胁肋，其主在筋爪，其伤在脾胃，在血分，其性喜调畅。故在表者，当疏其经；在里者，当疏其脏，但使气得通行，皆谓之达。诸家以吐为达，又安足以尽之？火郁发之，发、发越也。凡火郁之病，为阳为热之属也。其脏应心，主小肠三焦，其主在经络，其伤在阴分，火之所居，有结聚敛伏者，不宜蔽遏，当因其势而解之散之升之扬之，如开其窗，揭其被，皆谓之发，非止于汗也。土郁夺之，夺、直取之也。凡土郁之病，温湿之属也。其藏在脾胃，其主在肌肉四肢，其伤在胸腹，土畏壅滞。凡滞在上者，夺其上，吐之可也；病在中者，夺其中，伐之可也；病在下者，夺其下，泻之可也。凡此皆谓之夺，非止于下也。金郁泄之者，泄、疏利也。凡金郁之病，为敛为闭，为燥为塞之属也，其藏应肺与大肠，其主在皮毛声息，其伤在气分，或解其表，或破其气，或通其便，故在表在里，在上在下，皆可谓之泄也。水郁折之者，折、调制也。凡水郁之病，为寒为水之属也，水之本在肾，水之标在肺，其伤在阳分，其反克在脾胃，水性喜流，宜防泛滥，折之之法，如养气可以化水，治在肺也；实土可以制水，治在脾也，壮火可以胜水，治在命门也；自强可以帅水，治在肾也；分利可以泄水，治在膀胱也。凡此皆谓之折，岂独抑之而已哉。郁有五，法亦有五，郁去则气调矣。又以六郁言之，如气郁者，必胸腹满痛，其脉沉涩；湿郁者，身体重着，或关节疼痛，遇阴寒即发，其脉沉缓；痰郁者，动则喘息，起卧怠惰，其脉沉滑；血郁者，四肢无力，能食便红，其脉沉芤；食郁者，嗳酸恶食，痞块腹胀，其脉气口沉紧∶热郁者，瞀闷口干，小便淋赤，其脉沉数，六郁不言风寒者，盖风寒郁则为热故也。然丹溪又云∶气郁而湿滞。湿滞而成热，热郁而生痰，痰滞而血不行，血滞而食不消化，是郁虽有六，又皆相因为病者也。夫治六郁者，以越鞠为丸为主方，固为尽善，但郁者至久，元气未有不伤，克伐屡投，随散而随郁者，比比然也。于此当顾虑根本，权其重轻，或攻补兼施，使邪衰而正胜，或专行于补益，俾养正以除邪。然郁在气血者，当以有形之药，分气血以疗之，医者之责也。若郁在情志者，即当以情志解散，此无形之气药，病者所自具也。知乎此而立五六之治，思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内伤余议
  • 当前页：五郁六郁解
  • 下一页：诸气不当作寒治论
<<< 返回本书目录
  1. 五郁六郁解《叶选医衡》
  2. 五郁论《医经溯洄集》
  3. 五郁发期(一首)《医经国小》
  4. 五郁门《辨证录》
  5. 五用乖违病脉《三因极一病证方论》
  6. 五郁一首(集见内经至元正纪大论)《医经国小》
  7. 五用《冯氏锦囊秘录》
  8. 五郁之病《医学启源》
  9. 五用《本草蒙筌》
  10. 五郁之发之治《类经》
  11. 五硬症《儿科萃精》
  12. 五郁主病《药鉴》
  13. 五硬第二十七问《婴童百问》
  14. 五圆全鸡《保健药膳》
  15. 五硬《证治准绳·幼科》
  16. 五月茶【中药大全】
  17. 五硬《幼科铁镜》
  18. 五月霜【中药大全】
  19. 五硬《慈幼新书》
  20. 五阅五使《黄帝内经·灵枢》
  21. 五硬《保婴撮要》
  22. 五阅五使《灵枢悬解》
  23. 五瘿方《外台秘要》
  24. 五阅五使《内经评文》
  25. 五瘿《圣济总录》
  26. 五运不及灾宫(一首)《医经国小》
  27. 五营运大论篇《疡医大全》
  28. 五运不及之占《医学纲目》
  29. 五营运大论篇《冯氏锦囊秘录》
  30. 五运行大论《素问悬解》
  1. 五郁六郁解《叶选医衡》
  2. 五郁发期（一首）《医经国小》
  3. 五郁论《医经溯洄集》
  4. 五郁《中医词典》
  5. 五郁门（六则）《辨证录》
  6. 五羽石《名医别录》
  7. 五郁一首（集见内经至元正纪大论）《医经国小》
  8. 五羽石《证类本草》
  9. 五郁之病《医学启源》
  10. 五羽石《新修本草》
  11. 五郁之发之治《类经》
  12. 五羽石《千金翼方》
  13. 五郁主病《药鉴》
  14. 五俞穴（五腧穴）《中医名词词典》
  15. 五欲五伤篇《素女妙论》
  16. 五有余，五不足《中医名词词典》
  17. 五圆全鸡《保健药膳》
  18. 五有余《中医词典》
  19. 五月《急救广生集》
  20. 五用乖违病脉《三因极一病证方论》
  21. 五月胎形《女科旨要》
  22. 五用《冯氏锦囊秘录》
  23. 五月胎形《竹林女科证治》
  24. 五用《本草蒙筌》
  25. 五月胎证《竹林女科证治》
  26. 五硬症《儿科萃精》
  27. 五月养胎《竹林女科证治》
  28. 五硬五软《医学纲目》
  29. 五阅《中医词典》
  30. 五硬第二十七问《婴童百问》
  31. 五阅五使《黄帝内经·灵枢》


诸气不当作寒治论_《叶选医衡》_中医医论_【岐黄之术】

诸气不当作寒治论

诸气不当作寒治论

  • 上一页
  • 目录
  • 相关
  • 下一页

捍卫冲和不息之谓气，扰乱妄动变常之谓火。当其和平之时，外护其表，复行于里，周流一身，循环无端，出入升降，继而有常。原出中焦，总统于肺气，曷常病于人也。及其七情之变攻，五志之间发，乖戾失常，清者遽变为浊，行者遏抑而反止，表失外护而不知，里失健捍而少降，营运渐远，肺失主持，妄动不已，五志厥阳之火起焉。上炽于肺，气乃为病，何者？气本为阳，反胜则为火矣。河间有曰∶五志过极，皆为火也。何后世不本此议，而以香辛燥热之剂，概作寒治，所据何理？且言指迷七气汤，用青皮、棱、术、益、桂之属，可以通七情，混同一义，不按某药治某病，以下诸方。尤有甚焉者，兹不具论，不知经言九气之治，各有分别，如高者抑之，下者举之，寒者热之，热者寒之云云，何尝混作寒论，而以燥热之剂通治诸气。若用燥热之剂，不过暂却滞气，冲快于一时耳。滞气暂开，久而复郁，郁至久而生热，热积久而生痰，痰饮下隔，升降不行，浊气混 ，清虚耗竭，此习俗相沿之误，莫能救挽者。又有肾虚不能摄气归元，用黑锡丹、养气丹，以有形金石，镇无形之气，譬以石投水，水固未尝沉也，岂不殆欤？丹溪云∶上升之气，自肝而出，中挟相火，其热为甚。自觉冷者，非真冷也，火极以水，阳亢阴微，故有此证，认假于真，可胜道哉？大抵七情伤气，郁结不舒，痞闷壅塞，发为诸病，当详所起之因滞于何经，始则用辛温以散之，稍久即以辛平和之，辛寒折之。然药中有行散者，有损泄者，用之能却气之标，而不能制气之本，岂可久佐以燥热之药，以火济火，混同为治，使之常服多服可乎？气之与火，一理而已，动静之变，反化为二，气作火论，与病情相得。丹溪《局方发挥》云∶冷生气者，出于高阳生之谬言也，是非身受寒气，口食寒物而遽论寒者，吾恐千不得其一二也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五郁六郁解
  • 当前页：诸气不当作寒治论
  • 下一页：肿胀引经别证辨
<<< 返回本书目录
  1. 诸气不当作寒治论《叶选医衡》
  2. 诸气－经义《景岳全书》
  3. 诸气病《杂病广要》
  4. 诸气论治《类证治裁》
  5. 诸气辨证《杂病心法要诀》
  6. 诸气门《古今医统大全》
  7. 诸气（附梅核气、积聚、症瘕、痞块）《仁斋直指方论（附补遗）》
  8. 诸气门（附气滞 附郁）《丹台玉案》
  9. 诸气《重订灵兰要览》
  10. 诸气统论《圣济总录》
  11. 诸气《证治准绳·杂病》
  12. 诸气证《明医指掌》
  13. 诸气《杂病治例》
  14. 诸气治法《杂病心法要诀》
  15. 诸气《医学正传》
  16. 诸气总括《医宗金鉴》
  17. 诸气《药症忌宜》
  18. 诸气总括《杂病心法要诀》
  19. 诸气《续名医类案》
  20. 诸热《古今医鉴》
  21. 诸气《卫生易简方》
  22. 诸热《万病回春》
  23. 诸气《万病回春》
  24. 诸热《续名医类案》
  25. 诸气《寿世保元》
  26. 诸热辩证《景岳全书》
  27. 诸气《圣济总录》
  28. 诸热病死生刺法《类经》
  29. 诸气《脉症治方》
  30. 诸热候-幼幼汇集（上）《古今医统大全》
  1. 诸气不当作寒治论《叶选医衡》
  2. 诸气病《杂病广要》
  3. 诸气呃逆《奇效简便良方》
  4. 诸气辨证《杂病心法要诀》
  5. 诸气方论《仁斋直指方论（附补遗）》
  6. 诸气辨证《医宗金鉴》
  7. 诸气膹郁《中医词典》
  8. 诸气《博济方》
  9. 诸气论治《类证治裁》
  10. 诸气《药症忌宜》
  11. 诸气脉案《类证治裁》
  12. 诸气《急救良方》
  13. 诸气脉候《类证治裁》
  14. 诸气《脉症治方》
  15. 诸气门（附气滞 附郁）《丹台玉案》
  16. 诸气《急救广生集》
  17. 诸气统论《圣济总录》
  18. 诸气《卫生易简方》
  19. 诸气证《明医指掌》
  20. 诸气《万病回春》
  21. 诸气证治《仁斋直指方论（附补遗）》
  22. 诸气《古今医鉴》
  23. 诸气治法《医宗金鉴》
  24. 诸气《医学正传》
  25. 诸气治法《杂病心法要诀》
  26. 诸气《寿世保元》
  27. 诸气总括《医宗金鉴》
  28. 诸气《证治准绳·杂病》
  29. 诸气总括《杂病心法要诀》
  30. 诸气《续名医类案》
  31. 诸热《续名医类案》


肿胀引经别证辨_《叶选医衡》_中医医论_【岐黄之术】

肿胀引经别证辨

肿胀引经别证辨

  • 上一页
  • 目录
  • 相关
  • 下一页

肿胀一证，经云∶五脏 六腑，无不有之。再考全经，如脉要论曰∶胃脉实，气有余则胀。病形篇曰∶胃病者，腹肿胀，胃脘当心而痛。本神篇曰∶脾气实则腹胀，经溲不利。应象论曰∶浊气在上，则生 胀。此皆实胀也。太阴阳明论曰∶饮食起居失节，入五脏则腹满闭塞。

师传篇曰∶足太阴之别，分孙虚则鼓胀，此皆虚胀也。经脉篇曰∶胃中寒则胀满。方宜论曰∶脏寒生满病。风论曰∶气隔塞不通则善胀，失衣则善胀，皆寒胀也。阴阳别论曰∶二阴一阳发病，善胀心满。诊要经终篇曰∶手少阴终者，腹胀闭，足太阴终者，腹胀闭，此心脾受伤之胀也。此外如六元正纪、至真大要等论曰∶太阴所至为跗肿，及土郁之发，太阴之初气，太阴之胜复，皆湿胜之肿胀也。或曰∶水运太过，寒胜则浮。

或曰∶太阴司天，太阳胜复，皆寒胜之肿胀也。或曰∶少阴司天，少阴胜复，少阳司天，少阴胜复，热胜则肿，皆火胜之肿胀也。或曰∶厥阴司天在泉，厥阴之复。或曰∶阳明之复，皆水邪之侮土，及金气反胜之肿胀。由是观之，则不惟五脏 六腑，即五运六气，亦各有肿胀矣。然经有提其纲者，曰∶诸湿肿满，皆属于脾。

又曰∶其本在肾，其末在肺，皆聚水也。

又曰∶肾者，胃之关也，关门不利，故聚水而从其类也。可见诸经虽皆有肿胀，无不由于脾肺肾者。盖脾土主运行，肺金主气化，肾水主五液，凡五气所行之液，悉属于肾；五液所行之气，悉属于肺；转二藏以制水生金者，悉属于脾，故肿胀不外乎三经也。但阴阳虚实，不可不辨。大抵阳证多热，热者必实；阴证必寒，寒者多虚；先胀于内，而后及于外者多实；先肿于外，而后及乎里者多虚；小便黄赤，大便秘结者多实；小便清白，大便溏泄者多虚；脉滑数有力者多实；弦浮微细者多虚；形色红黄，气息长者多实，容颜憔悴者，声短促者多虚。凡诸实证，必以六淫有余伤其外，饮食怒气伤其内，故致气逆不行，三焦壅闭。此则多在气分，无处不到，故不分部位，而多通身浮肿。又或气实于中，又为单腹胀急，然阳邪急速，其至必暴，每成于数日之间，此惟少壮者多有之。但破其急气，利其壅滞，则病无不愈，此治实之道也。若是虚证，必以五志积劳，酒色过度，伤其脾肾，日积月累，其来有渐，每成于经月之后，此多成于中年之外。其形证脉气，必有虚寒之候，显然可见，非若实证之暴至，而邪热壅结，肝气悍逆之有因也。则治实恒易，理虚颇难耳！然虚有在气者，有在水者。在气者，以脾气虚寒，不能运化，所谓气满中虚者。在水者，以脾虚不能制水，则寒水反侮脾土，泛滥为邪。其始也，必从阴分渐次而升，按肉如泥，肿有界分，所谓水膨水胀者也。然水虽制于脾，实则统于肾。盖肾本水藏，而元阳生气所由出。若肾中阳虚，则命门火衰，既不能自制阴寒，又不能温养脾土，阴阳不得其正，则化而为邪矣。夫气即火也。精即水也，气之与水，本为同类，但在化与不化耳。故阳旺则化精而为气，阳衰则不化而为水，即为邪。凡火盛水亏则病燥，水盛火亏则病湿。故火不能化，则精不从阳，而精化为水。所以水肿之证，多属阳虚，故曰寒胀多，热胀少也。然观丹溪之治肿胀云∶清浊相混，隧壅闭而为热，热留为湿湿热相生，遂成肿满。治宜补其肝，又须养肺金以制木，使脾无邪贼之患，滋肾水以制火，使肺得清化之权。夫制火可以保金，独不虑其害土乎？若以此法，施于阳实而热者则可，若以治阳虚而气弱者，岂不反助阴邪而益其病哉？更有不明虚实，专执下则胀已之一法，虽得少宽于一时，真气愈衰，未几而肿胀再作，遂至不救，殊可叹也！余于此证察其实者，直清阳明，反掌收功。苟涉虚者，温补肝肾，渐次康复；或虚实混淆，阴阳疑似者，宁先以治不足之法，探治有余，若不投而病反加者，不宜补也，不妨易辙，自无大害。若误以治有余之法治不足，而曾经峻攻者，真气复伤，虽神丹不能疗矣！其有不大虚不大实者，先以清利见攻，继以补中调摄，此治虚之道也。又有标实而本虚者，泻之不可。攻之无功，极为危险。在病名有鼓胀与蛊胀之殊，鼓胀者，中空无物，皮肤绷急，多属于气；蛊胀者，中实有物，腹形充大，非蛊即血也。在女科有气分血分之殊，气分者，心胸坚大，而病发于上，先病水肿而后经断；血分者，血结胞门，而病发于下，先因经断而后水肿。在治法有理肺理脾之殊，先喘而后胀，治在肺；先胀而后喘，治在脾。以上诸治，其大略也，贵在神而明之，庶可免于虚虚实实之害矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸气不当作寒治论
  • 当前页：肿胀引经别证辨
  • 下一页：腹胀禁用攻泻论
<<< 返回本书目录
  1. 肿胀引经别证辨《叶选医衡》
  2. 肿胀总括《医宗金鉴》
  3. 肿胀门-幼幼汇集（中）《古今医统大全》
  4. 肿胀总括《杂病心法要诀》
  5. 肿胀门推法《推拿抉微》
  6. 肿胀总论《症因脉治》
  7. 肿胀门（附：红疸黄疸）《针灸大成》
  8. 肿证《活幼心书》
  9. 肿胀门《幼科推拿秘书》
  10. 肿症《医学从众录》
  11. 肿胀门《小儿推拿广意》
  12. 肿症《医学实在易》
  13. 肿胀门《小儿推拿广意》
  14. 肿症门《幼科切要》
  15. 肿胀论治《类证治裁》
  16. 肿足蕨【中药大全】
  17. 肿胀论《古今医彻》
  18. 种痘并发症【疾病大全】
  19. 肿胀后昏厥　热病经来《景景医话》
  20. 种痘解《儿科萃精》
  21. 肿胀部《神应经》
  22. 种痘说《张氏医通》
  23. 肿胀案《丁甘仁医案》
  24. 种痘说《医学源流论》
  25. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  26. 种痘要旨《医宗金鉴》
  27. 肿胀【方剂主治】
  28. 种痘要旨《幼科种痘心法要旨》
  29. 肿胀《止园医话》
  30. 种嗣门《辨证录》
  1. 肿胀引经别证辨《叶选医衡》
  2. 肿胀危候《医学从众录》
  3. 肿胀总括《医宗金鉴》
  4. 肿胀如杯《中医词典》
  5. 肿胀总括《杂病心法要诀》
  6. 肿胀门推法《推拿抉微》
  7. 肿胀总论《症因脉治》
  8. 肿胀门（幼幼汇集 中）《古今医统大全》
  9. 肿证《活幼心书》
  10. 肿胀门（红疸黄疸）《针灸大成》
  11. 肿证《活幼心书》
  12. 肿胀门《幼科推拿秘书》
  13. 肿证诗《医学实在易》
  14. 肿胀门《小儿推拿广意》
  15. 肿症《医学实在易》
  16. 肿胀门《小儿推拿广意》
  17. 肿症《医学从众录》
  18. 肿胀脉候《类证治裁》
  19. 肿症门《幼科切要》
  20. 肿胀脉案《类证治裁》
  21. 种白术《本草从新》
  22. 肿胀论治《类证治裁》
  23. 种痘解《儿科萃精》
  24. 肿胀论《古今医彻》
  25. 种痘说《医学源流论》
  26. 肿胀后昏厥　热病经来《景景医话》
  27. 种痘说《张氏医通》
  28. 肿胀概论《丁甘仁医案》
  29. 种痘要旨《医宗金鉴》
  30. 肿胀部《神应经》
  31. 种痘要旨《幼科种痘心法要旨》


腹胀禁用攻泻论_《叶选医衡》_中医医论_【岐黄之术】

腹胀禁用攻泻论

腹胀禁用攻泻论

  • 上一页
  • 目录
  • 相关
  • 下一页

从来肿病，遍身头面俱肿，尚易治。若只单单腹肿，则为难治。此其间有所以然之故，不可不辨也。盖传世诸方，皆是悍毒急攻之法，耗损真元，亏伤脾胃，可一而不可再。用药纵取效于一时，倘再腹肿，则更无法可用矣！且遍身俱肿者，五脏 六腑各有现证，故泻肝泻肺泻膀胱大小肠之药，间有取效之时。而单单腹胀，则中州之地久窒其四运之轴，而清者不升，浊者不降，互相聚结，牢不可破，实因脾气衰微所致。而泻脾之药，尚敢漫用乎？且肿病之可泻者，但可施之西北盛壮之人，及田野农夫之流，岂膏粱老少之所能受？设谓肿病概可用之，大满大实，必从乎泻，而病后肿与产后肿，亦将泻之耶？且古方原载肿病五不治∶唇黑伤肝，缺盆平伤心，脐突伤脾，背平伤肺，足底平伤肾，此五者不可治矣。是其立方之意，非皆为不可治之证而设，后人不察，概从攻泻者何耶？所以凡用劫夺之药者，其始非不遽消，其后攻之不消矣，其后再攻之如铁石矣。不知者观之，方谓何物邪气？若此之盛，自明者观之，不过为猛药所攻而致。觉此身之元气，转于此身为难者，直有驱良民为寇之弊，所谓亦子盗兵，弄于潢池 其然乎？明乎此，则有培养一法，补益元气是也；则有招纳一法，升阳举气是也，则有解散一法，开鬼门洁净府是也。三法俱不言泻，而泻在其中矣，无余蕴矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀引经别证辨
  • 当前页：腹胀禁用攻泻论
  • 下一页：喘胀标本论
<<< 返回本书目录
  1. 腹胀禁用攻泻论《叶选医衡》
  2. 腹胀雷鸣方《外台秘要》
  3. 腹胀解《儿科萃精》
  4. 腹胀论《小儿卫生总微论方》
  5. 腹胀腹痛《景岳全书》
  6. 腹胀满《普济方·针灸》
  7. 腹胀第四十五问《婴童百问》
  8. 腹胀满【方剂主治】
  9. 腹胀肠鸣切痛《圣济总录》
  10. 腹胀满闷论《妇科秘书》
  11. 腹胀肠鸣【方剂主治】
  12. 腹胀满闷论《胎产心法》
  13. 腹胀便秘【中药主治】
  14. 腹胀满痛《伤寒标本心法类萃》
  15. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  16. 腹胀门《幼科切要》
  17. 腹胀【方剂主治】
  18. 腹胀门《幼科心法要诀》
  19. 腹胀【中药主治】
  20. 腹胀门《幼科指南》
  21. 腹胀【疾病大全】
  22. 腹胀气急【方剂主治】
  23. 腹胀【疾病症状】
  24. 腹胀如鼓【方剂主治】
  25. 腹胀《证治准绳·幼科》
  26. 腹胀痛《丹溪治法心要》
  27. 腹胀《证治准绳·幼科》
  28. 腹胀总括《医宗金鉴》
  29. 腹胀《证治准绳·女科》
  30. 腹直肌触及边界不清的固定包块【疾病症状】
  1. 腹胀禁用攻泻论《叶选医衡》
  2. 腹胀解《儿科萃精》
  3. 腹胀雷鸣方三首《外台秘要》
  4. 腹胀简便方《幼幼集成》
  5. 腹胀论《小儿卫生总微论方》
  6. 腹胀黄肿《奇效简便良方》
  7. 腹胀满《新修本草》
  8. 腹胀候《诸病源候论》
  9. 腹胀满《普济方·针灸》
  10. 腹胀候《诸病源候论》
  11. 腹胀满闷论《胎产心法》
  12. 腹胀候《巢氏病源补养宣导法》
  13. 腹胀满闷论《妇科秘书》
  14. 腹胀腹痛《医述》
  15. 腹胀满痛《伤寒标本心法类萃》
  16. 腹胀腹痛《景岳全书》
  17. 腹胀门《幼科切要》
  18. 腹胀第四十五问《婴童百问》
  19. 腹胀门《幼科指南》
  20. 腹胀肠鸣切痛《圣济总录》
  21. 腹胀水气《儒门事亲》
  22. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  23. 腹胀痛《丹溪治法心要》
  24. 腹胀《女科证治准绳》
  25. 腹胀有虚实《幼科释谜》
  26. 腹胀《保幼新编》
  27. 腹胀原由症治《幼科释谜》
  28. 腹胀《金匮钩玄》
  29. 腹胀肢肿《奇效简便良方》
  30. 腹胀《女科折衷纂要》
  31. 腹胀总括《医宗金鉴》


喘胀标本论_《叶选医衡》_中医医论_【岐黄之术】

喘胀标本论

喘胀标本论

  • 上一页
  • 目录
  • 相关
  • 下一页

喘胀二因，皆小便不利，喘则必生胀，胀则必生喘，但证有先后之殊，而复有标本之异，可得而辨焉。何则？先喘而后胀者，生于肺；先胀而后喘者，生于脾。盖肺金司降，外主皮毛。经曰∶肺朝百脉，通调水道，下输膀胱，是小便之行，由于肺气之降下而输化也。若肺受邪而上喘，则失降下之令，故小便渐短，以致水溢皮肤而生肿满焉，此则喘为本而胀为标也。脾土恶湿，外主肌肉，土能克水，若脾土受伤，不能制水，则水湿妄行，漫渍肌肉，水既上溢，则邪反侵肺，气不得降而生喘矣，此则胀为本而喘为标也。属肺者，当清金降气，而行水次之；属脾者，当实脾行水，而清金次之。苟肺证而用燥脾之药，则金得燥而喘愈加；脾病而用清金之药，则脾得寒而胀愈甚矣。治喘胀者，但知实脾行水，不知分别脾肺先后之证，故为发明之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀禁用攻泻论
  • 当前页：喘胀标本论
  • 下一页：喘哮短气气逆息贲辨
<<< 返回本书目录
  1. 喘胀标本论《叶选医衡》
  2. 喘证《回春录》
  3. 喘胀《医学集成》
  4. 喘证《明医指掌》
  5. 喘胀《明医杂着》
  6. 喘证《全生指迷方》
  7. 喘胀《古今医案按》
  8. 喘证《医法圆通》
  9. 喘哮短气气逆息贲辨《叶选医衡》
  10. 喘证门《傅青主男科》
  11. 喘哮《医碥》
  12. 喘证门《古今医统大全》
  13. 喘哮《医碥》
  14. 喘证门《幼科心法要诀》
  15. 喘哮《推拿抉微》
  16. 喘证门《幼科指南》
  17. 喘息预兆《中医疾病预测》
  18. 喘证总括《医宗金鉴》
  19. 喘息样支气管炎【疾病大全】
  20. 喘症《灸法秘传》
  21. 喘息性支气管炎《赵绍琴临证验案精选》
  22. 喘症《幼科折衷》
  23. 喘息促急【方剂主治】
  24. 喘症论《症因脉治》
  25. 喘息【中药主治】
  26. 喘症论治《类证治裁》
  27. 喘息【疾病症状】
  28. 串痹药【方剂大全】
  29. 喘息《血证论》
  30. 串臂漏《马培之医案》
  1. 喘胀标本论《叶选医衡》
  2. 喘胀《明医杂着》
  3. 喘争《中医词典》
  4. 喘胀《古今医案按》
  5. 喘证《医法圆通》
  6. 喘胀《中医词典》
  7. 喘证《中医词典》
  8. 喘胀《医学集成》
  9. 喘证《全生指迷方》
  10. 喘续法《医学纲目》
  11. 喘证《明医指掌》
  12. 喘哮短气气逆息贲辨《叶选医衡》
  13. 喘证《回春录》
  14. 喘哮《推拿抉微》
  15. 喘证门《幼科指南》
  16. 喘哮《医碥》
  17. 喘证总括《医宗金鉴》
  18. 喘哮《医碥》
  19. 喘证总括《幼科心法要诀》
  20. 喘息预兆的临床预报意义《中医疾病预测》
  21. 喘症《中医名词词典》
  22. 喘息预兆的理论基础《中医疾病预测》
  23. 喘症《幼科折衷》
  24. 喘息预兆《中医疾病预测》
  25. 喘症《灸法秘传》
  26. 喘息穴《中医词典》
  27. 喘症论《症因脉治》
  28. 喘息性支气管炎《赵绍琴临证验案精选》
  29. 喘症论治《类证治裁》
  30. 喘息《女科指掌》
  31. 喘症脉候《类证治裁》


喘哮短气气逆息贲辨_《叶选医衡》_中医医论_【岐黄之术】

喘哮短气气逆息贲辨

喘哮短气气逆息贲辨

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶出入废则神机化灭，升降息则气立孤危。又云∶一息不运则机缄穷，一毫不续则穹壤判。此言人生之气出入升降，贵乎往来不穷，乃成生生之妙用。若外为六淫所伤，内为七情所结，则喘哮、短气、少气、气逆、息贲之证，种种作矣。然何以辨之？喘者，促促气急，喝喝痰声，张口抬肩，摇身撷肚，由于肺气感邪，肺叶张举，或虚而挟寒；或实而挟热，或水气上乘，虚火上炎；或气郁所感，脾胃不足，皆有此候。风寒必有冷痰如冰之证；实热必有壅盛燥渴之证；水气必胁下胀满有声，四肢浮肿；虚火必得食即减，食已即发，乍进乍退；气郁必鼻息引张，烦闷胸满，胃虚必气道奔急，喘甚不休。治者随证而施。使浮游之火下降，清肃之令下行，自不复有火矣。哮者与喘相类，但不似喘开口出气之多。《圣济总录》名为呷嗽是也，以胸中多痰，结于喉间，与气相系，随其呼吸有呀呷之声。得之咸酸太过，积热胶痰，痰去则声少息。倘不节口，而胸中未尽之痰，得新味相结，哮又作矣，治之以吐痰为生。若遇冷而发者，因中外皆寒，宜温其肺金。若寒包其热者，宜清肺药中兼加发散，则自然愈也。短气者，呼吸虽急而不接续，似喘无痰声，亦不摇肩呻吟，而无痛禁，虽若气上冲，实非气上冲也。凡气食阻者宜泻之，元气虚者宜补之。少气者，气少不足以言，即经所谓言而微，终日复言，为夺气之候，皆因中气不足所致，故短气犹有属实，少气惟有补虚而已。逆气者，但气上奔急，肺壅而不下，若有不能呼吸之状，实于哮喘短气不同。息贲者，五积中之肺积也，喘息奔急，亦名息积，右胁下必有积块以别之。人之五脏，皆有上气，而肺为之总司，其体清虚，有升有降，即出入皆利，其用健运，少气少血，即升降无资。故喘哮诸证，皆在肺金分野，治之亦宜在肺。然属实者，毋庸更论；属虚者，又应变通。如土虚而不能生金者，则治在脾而中枢能运；或肾虚而不能纳气者，治在肾而北门有锁。皆以气味浓药，实其中下二焦之间，不得泥夫壅逆之候，而束手逡巡也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘胀标本论
  • 当前页：喘哮短气气逆息贲辨
  • 下一页：哕逆咳逆干呕呕吐五证辨
<<< 返回本书目录
  1. 喘哮短气气逆息贲辨《叶选医衡》
  2. 喘胀《古今医案按》
  3. 喘哮《医碥》
  4. 喘胀《明医杂着》
  5. 喘哮《医碥》
  6. 喘胀《医学集成》
  7. 喘哮《推拿抉微》
  8. 喘胀标本论《叶选医衡》
  9. 喘息预兆《中医疾病预测》
  10. 喘证《回春录》
  11. 喘息样支气管炎【疾病大全】
  12. 喘证《明医指掌》
  13. 喘息性支气管炎《赵绍琴临证验案精选》
  14. 喘证《全生指迷方》
  15. 喘息促急【方剂主治】
  16. 喘证《医法圆通》
  17. 喘息【中药主治】
  18. 喘证门《傅青主男科》
  19. 喘息【疾病症状】
  20. 喘证门《古今医统大全》
  21. 喘息《血证论》
  22. 喘证门《幼科心法要诀》
  23. 喘息《女科指掌》
  24. 喘证门《幼科指南》
  25. 喘息《经验麻科》
  26. 喘证总括《医宗金鉴》
  27. 喘统论《金匮翼》
  28. 喘症《灸法秘传》
  29. 喘嗽论外方《妇人规》
  30. 喘症《幼科折衷》
  1. 喘哮短气气逆息贲辨《叶选医衡》
  2. 喘哮《推拿抉微》
  3. 喘续法《医学纲目》
  4. 喘哮《医碥》
  5. 喘胀《医学集成》
  6. 喘哮《医碥》
  7. 喘胀《中医词典》
  8. 喘息预兆的临床预报意义《中医疾病预测》
  9. 喘胀《古今医案按》
  10. 喘息预兆的理论基础《中医疾病预测》
  11. 喘胀《明医杂着》
  12. 喘息预兆《中医疾病预测》
  13. 喘胀标本论《叶选医衡》
  14. 喘息穴《中医词典》
  15. 喘争《中医词典》
  16. 喘息性支气管炎《赵绍琴临证验案精选》
  17. 喘证《医法圆通》
  18. 喘息《女科指掌》
  19. 喘证《中医词典》
  20. 喘息《血证论》
  21. 喘证《全生指迷方》
  22. 喘息《灵素节注类编》
  23. 喘证《明医指掌》
  24. 喘息《经验麻科》
  25. 喘证《回春录》
  26. 喘息《中医词典》
  27. 喘证门《幼科指南》
  28. 喘息《默克家庭诊疗手册》
  29. 喘证总括《医宗金鉴》
  30. 喘统论《金匮翼》
  31. 喘证总括《幼科心法要诀》


哕逆咳逆干呕呕吐五证辨_《叶选医衡》_中医医论_【岐黄之术】

哕逆咳逆干呕呕吐五证辨

哕逆咳逆干呕呕吐五证辨

  • 上一页
  • 目录
  • 相关
  • 下一页

哕逆者，哕而气逆也。俗所谓发呃、吃逆、吃忒，总当名哕是也。咳逆者，咳而气逆也，咳嗽之咳也。干呕者，空呕也，声出而物不出也。呕者，声物兼出也。吐者，物出而声不出也。此数者，方书每混论无别，何以辨之？《灵枢》曰∶胃有故寒气，与新谷气俱还入胃，新故相乱，真邪相攻，气并相逆，复出于胃，故为哕。《素问》曰∶病深者其声哕，《伤寒论》有食谷者哕，有饮水、火劫、失下、妄下诸逆治。至病深者哕，盖指俗论发呃而吃吃然有声者为哕也，《千金方》谓咳逆为哕逆之名非矣。《素问》云∶岁金太过，有病咳逆，少阳司天，初之气，二之气，俱有病咳逆。又金郁之发，民病咳逆，盖皆论肺金及火为病，分明指咳嗽之咳，因气逆者而名为咳耳，乌得与哕逆紊乎？仲景《伤寒论》咳逆者，仅见于辨脉、平脉二篇，至《金匮要略》称咳逆者叠出，可略举而证也。曰∶病咳逆脉之，何以知为肺痈？寸口脉微而数，微则多风，数则为热。且云∶风伤皮毛，合于肺则咳。又曰∶咳逆上气，时时吐浊。但坐不得眠，皂荚丸主之。又肺痈胸满，一身微肿，咳逆上气，喘鸣迫塞，泻肺汤主之。又曰∶咳逆倚息不得卧，小青龙汤主之。此皆咳而气逆为病也，须知论咳而或曰咳，或曰咳逆。同一咳证而已。兼以逆字言者，不过因咳而气上逆耳，是即喘吐哕呕，有曰喘逆、吐逆、哕逆、呕逆类耳。《明理论》以辨脉篇咳逆脉散者，入于咳冷之条，而与哕目为一类。谓哕则吃吃然有声者。斯皆合仲景之旨矣，奈何论声则是，论名则非。故又曰∶哕者，咳逆是也，附和《千金》之说，强合二证为一名矣，由是后世以吃逆忒逆为咳逆者纷纷。王安道既知咳嗽为咳逆，又认有吃忒之咳逆，故亦蹈俗呼之弊。良由昧于哕耳，谓干呕乃哕之微，哕乃干呕之甚。干呕者，其声轻小而短。哕者，其声重大而长。夫二者虽有微甚之分，盖一证也，安道此说，强分一证为二名矣。干呕虽甚，可变为哕哉。若视干呕为病轻，断为病重，遂断声有轻重大小长短，以干呕甚为哕，因引《素问》病深者其声哕之句，以证哕病重于干呕，不思人病重时，每有作哕忒声者，非病深而哕者乎。反以干呕之甚者名哕，未免以吃芯之当名哕者为咳逆矣，欲辨昔人之非，得毋转相紊乱乎？或曰∶子以安道为非。然《要略》有云∶干呕哕，若手足厥者，橘皮汤主之。岂非干呕哕乃同类之一证，故合言之耶。余曰∶此正干呕且哕二证互见，故并言之也。然则所谓干呕吐逆吐涎沫，用半夏干姜散者，亦干呕与吐逆并言也，亦可视为同类之一证哉。安道之论哕与咳逆，余虽未能从，若夫干呕与吐之辨，则信乎千古定论也。其曰∶呕兼声物，故无物而声空鸣者，谓之干，干犹空也。至于吐则必有物矣，其可谓之干。仲景于呕字加一干字，所以别，夫呕为声物俱去也。又仲景尝言欲呕矣，未尝言欲干呕欲哕也。夫欲之为义，将出未出而预觉之者，惟有形之物则然，无形之声则不然也。呕与吐，主物言，故可谓之欲，干呕与哕主声，故不可谓之欲。发明声物兼出为呕，物之独出为吐，声之独出为干呕，声独出而吃忒作声为哕逆，咳嗽上逆为咳逆，孰能易其言哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘哮短气气逆息贲辨
  • 当前页：哕逆咳逆干呕呕吐五证辨
  • 下一页：噎膈反胃本于阴枯阳结论
<<< 返回本书目录
  1. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  2. 哕逆论证《三因极一病证方论》
  3. 哕逆恶心【方剂主治】
  4. 哕症《药症忌宜》
  5. 哕逆《幼幼新书》
  6. 绘图针灸易学序《针灸易学》
  7. 哕方《外台秘要》
  8. 烩双菇《保健药膳》
  9. 哕《针灸素难要旨》
  10. 秽气的排放《气功外气疗法》
  11. 哕《杂病广要》
  12. 惠美宁固《先哲医话》
  13. 哕《医学纲目》
  14. 惠普尔病【疾病大全】
  15. 哕《吴鞠通医案》
  16. 喙突胸小肌综合征【疾病大全】
  17. 哕《圣济总录》
  18. 蕙草汤【方剂大全】
  19. 哕《伤寒明理论》
  20. 蕙兰【中药大全】
  21. 哕《伤寒六书》
  22. 蕙实【中药大全】
  23. 哕《伤寒括要》
  24. 昏不知人【方剂主治】
  25. 哕《普济方·针灸》
  26. 昏沉《张氏医通》
  27. 哕《丹溪手镜》
  28. 昏鸡头【中药大全】
  29. 哕《本草纲目》完整版
  30. 昏厥《家庭医学百科-自救互救篇》
  1. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  2. 哕逆《幼幼新书》
  3. 哕逆论证《三因极一病证方论》
  4. 哕逆《金匮悬解》
  5. 哕续法《医学纲目》
  6. 哕候《诸病源候论》
  7. 哕症《药症忌宜》
  8. 哕候《诸病源候论》
  9. 绘图针灸易学序《针灸易学》
  10. 哕附噫气《医效秘传》
  11. 恚嗔《中医词典》
  12. 哕方七首《外台秘要》
  13. 恚膈《中医词典》
  14. 哕而腹满证五　阳明五十六《伤寒悬解》
  15. 恚气《中医词典》
  16. 哕《伤寒括要》
  17. 烩双菇《保健药膳》
  18. 哕《伤寒明理论》
  19. 烩双菇《减肥新法与技巧》
  20. 哕《针灸素难要旨》
  21. 晦疮候《诸病源候论》
  22. 哕《丹溪手镜》
  23. 秽疮鼻柱将落秘方《华佗神方》
  24. 哕《伤寒六书》
  25. 秽疮成圈秘方《华佗神方》
  26. 哕《松峰说疫》
  27. 秽疮初发秘方《华佗神方》
  28. 哕《吴鞠通医案》
  29. 秽疮风毒秘方《华佗神方》
  30. 哕《灵素节注类编》
  31. 秽疮结毒秘方《华佗神方》


噎膈反胃本于阴枯阳结论_《叶选医衡》_中医医论_【岐黄之术】

噎膈反胃本于阴枯阳结论

噎膈反胃本于阴枯阳结论

  • 上一页
  • 目录
  • 相关
  • 下一页

噎膈反胃，多因于内伤，忧郁失志，及恣意酒食，纵情劳役，以致阳气内结，阴血内枯而成也。经云∶三阳结谓之膈，三阳，手太阳小肠、手阳明大肠、足太阳膀胱也。盖小肠热结，则小水短少，而火气不泄；大肠热结，则大解不利，而郁热难除；膀胱热结，则津液不充，而道路蹇涩；三阳并结，则前后之气不行。下既不行，则火邪上逆。气火上逆，则痰涎愈生。痰涎生则往来之气愈阻，而呕逆噎膈之证起矣。且也重伤之以七情，更感之以六气。或不戒炙爆肥腻之物；或妄投辛香燥热之剂，遂使火邪愈炽，津液枯，痰涎愈结，病情愈深，岂易疗哉？须分上中下三焦以治之。夫咽嗌梗塞，气不顺行，水饮可行，食物难入，其槁在吸门，名之曰膈。其或食下则胃脘作痛。烦闷不安，须臾吐出，食出而安，其槁在贲门，名之曰噎。噎者属上焦，其或食虽可下，良久复出。槁在幽门，名曰反胃，亦曰胃反，此属中焦。其或朝食暮吐，暮食朝吐，所出完谷，小便赤，大便难，或如羊矢，其槁在阑门，亦名反胃。上属下焦。然壮者犹或可治，当用透膈疏气，化痰清火，健胃和脾之剂。经又曰∶噎膈多生于血干，反胃亦生于脾弱。东垣曰∶脾、阴也，血亦阴也，阴主静，内外两静，则脏腑之火何由而生？金水二脏有养，阴血自生，肠胃津液传化合宜，噎膈反胃之有哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哕逆咳逆干呕呕吐五证辨
  • 当前页：噎膈反胃本于阴枯阳结论
  • 下一页：三消证治论
<<< 返回本书目录
  1. 噎膈反胃本于阴枯阳结论《叶选医衡》
  2. 噎膈反胃论治《类证治裁》
  3. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  4. 噎膈反胃脉缓论《三指禅》
  5. 噎膈反胃【中药主治】
  6. 噎膈反胃门《王旭高临证医案》
  7. 噎膈反胃《也是山人医案》
  8. 噎膈反胃章《医学妙谛》
  9. 噎膈反胃《时方妙用》
  10. 噎膈反胃之辨《医学读书记》
  11. 噎膈反胃《临证指南医案》
  12. 噎膈根原《四圣心源》
  13. 噎膈翻胃总括《杂病心法要诀》
  14. 噎膈解《素灵微蕴》
  15. 噎膈翻胃总括《医宗金鉴》
  16. 噎膈论《医贯》
  17. 噎膈翻胃者气食相凝《医学传心录》
  18. 噎膈论《症因脉治》
  19. 噎膈翻胃辩《医旨绪余》
  20. 噎膈门《奇方类编》
  21. 噎膈【方剂主治】
  22. 噎膈门《医方考》
  23. 噎膈【中药主治】
  24. 噎膈门《张氏医通》
  25. 噎膈《中医内科学》
  26. 噎膈门（附梅 气）《丹台玉案》
  27. 噎膈《证治汇补》
  28. 噎膈证《明医指掌》
  29. 噎膈《张聿青医案》
  30. 噎气《回春录》
  1. 噎膈反胃本于阴枯阳结论《叶选医衡》
  2. 噎膈反胃《也是山人医案》
  3. 噎膈反胃论治《类证治裁》
  4. 噎膈反胃《时方妙用》
  5. 噎膈反胃脉候《类证治裁》
  6. 噎膈反胃《灵素节注类编》
  7. 噎膈反胃脉缓论《三指禅》
  8. 噎膈反胃《临证指南医案》
  9. 噎膈反胃门《王旭高临证医案》
  10. 噎膈翻胃总括《杂病心法要诀》
  11. 噎膈反胃章《医学妙谛》
  12. 噎膈翻胃总括《医宗金鉴》
  13. 噎膈反胃之辨《医学读书记》
  14. 噎膈翻胃者气食相凝《医学传心录》
  15. 噎膈根原《四圣心源》
  16. 噎膈翻胃辩《医旨绪余》
  17. 噎膈极验方《奇效简便良方》
  18. 噎膈《灸法秘传》
  19. 噎膈解《素灵微蕴》
  20. 噎膈《药症忌宜》
  21. 噎膈论《症因脉治》
  22. 噎膈《叶天士医案精华》
  23. 噎膈论《医贯》
  24. 噎膈《中医内科学》
  25. 噎膈脉案《类证治裁》
  26. 噎膈《脉因证治》
  27. 噎膈门《张氏医通》
  28. 噎膈《友渔斋医话》
  29. 噎膈门《医方考》
  30. 噎膈《丹溪手镜》
  31. 噎膈门（附梅 气）《丹台玉案》


三消证治论_《叶选医衡》_中医医论_【岐黄之术】

三消证治论

三消证治论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫三消者，即《内经》之所云消瘅、消中也。多饮而渴不止为上消，如气厥论云∶肺消、膈消，奇病论云∶消渴是也。消谷善饥为中消。如脉要精微论云∶瘅成为消中。师传篇云∶胃中热则消谷是也。溲便频膏浊不禁为下消，如病形篇云∶肝肾脉微小为消瘅，肝肾在下是也。何柏齐斋曰∶造化之机，水火而已，宜平不宜偏，宜交不宜分。水为寒湿，火为燥热，火性炎上，水性润下，憔火在下，水在上，方为既济，而坎离相交。若水偏盛不交，则为肿胀，火偏盛不交，则为消渴，惟制其偏而使之交。斯为善治者矣。《袖珍》云∶人生之有肾，犹水之有根，故肾脏受病，必先形容憔悴，虽加滋养，不能光泽。凡患此证，皆肾经为病，由壮盛之时不能保摄，恣情快欲，或饮酒无度，或嗜炙爆过多，或久服丹石之药，遂致肾水枯竭，心火燔灼，三焦猛烈，五脏煎熬而消渴生焉。治当补肾水，泻心火，除肠胃燥热之盛，济身中津液之衰，使道路散而不结，津液生而不枯，血气和平，其病自已。此治消渴者但察其虚实，清火壮水，或滋泻。随所宜而用之法也。然《内经·阴阳别论》曰∶二阳之病发心脾其传为风消。此阳明为十二经之海，土衰而木气乘之，故为肌肉消也。气厥论曰∶心移寒于肺为肺消，饮一溲二，死不治。此言元阳之衰，而金寒水冷，则为肺肾之消也。病形篇曰∶五脏之脉微小者，皆为肺瘅。此言寸口之脉弱见于外，以气血之衰而消于内也。又气交变大论曰∶岁水太过，上临太阳，民病渴而妄冒。五常政大论曰∶太阳司天寒淫所胜，民病嗌干，渴而欲饮，是皆以阴抑阳，以水制火，必以温剂散去寒邪，其病自愈也。由是观之，又乌得概作热治哉？余尝治一缙绅，年逾四旬，因案牍积劳，致神困食减，时多恐惧，上焦无渴，不嗜汤水，或少饮则沃而不行，每至夜必去溺三十余合，半皆津液。最后延余诊视，因相告曰∶自病以来，通宵不寐者，已半载余，间或朦胧睡去，必梦见亡人凶丧等事，又与鬼魅相亲。余谓之曰∶此思虑积劳，损伤心肾。元气既亏，则阴邪胜之。故多阴梦，阳衰则气虚，阳不帅阴，则水不化气，故饮虽少而阴浊多也。此正《素问》饮一溲二之疾，幸脉犹带缓，肉尚未脱，胃气尚行，可以无虑。必俟阳气渐回，则阴邪自渐退矣，乃用归脾去木香，八味去丹泽，一以养阳，一以养阴。至三百余剂，人参二十余斤而后愈。此正肺消于上，精消于下之证。可见消亦有阴阳，医断不可执滞而不通也，知我罪我，其鉴予言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈反胃本于阴枯阳结论
  • 当前页：三消证治论
  • 下一页：三消从火断论
<<< 返回本书目录
  1. 三消证治论《叶选医衡》
  2. 三消症《经验麻科》
  3. 三消证《明医指掌》
  4. 三消症章《医学妙谛》
  5. 三消汤【方剂大全】
  6. 三消之疾燥热胜阴《金匮钩玄》
  7. 三消说《研经言》
  8. 三消之说当从火断《儒门事亲》
  9. 三消散【方剂大全】
  10. 三消总论《症因脉治》
  11. 三消门《王旭高临证医案》
  12. 三星丹《外科传薪集》
  13. 三消门《丹台玉案》
  14. 三星汤【方剂大全】
  15. 三消脉证《三因极一病证方论》
  16. 三虚三实《黄帝内经太素》
  17. 三消论治《类证治裁》
  18. 三寻穴《针灸易学》
  19. 三消解《儿科萃精》
  20. 三丫苦叶【中药大全】
  21. 三消干渴《景岳全书》
  22. 三阳并合香港脚证治法《三因极一病证方论》
  23. 三消从火断论《叶选医衡》
  24. 三阳并至其绝在肾《类经》
  25. 三消草【中药大全】
  26. 三阳传胃《四圣悬枢》
  27. 三消《幼科铁镜》
  28. 三阳传胃《四圣悬枢》
  29. 三消《医学正传》
  30. 三阳传胃《四圣悬枢》
  1. 三消证治论《叶选医衡》
  2. 三消证《明医指掌》
  3. 三消症《经验麻科》
  4. 三消饮（《温疫论》）《增订叶评伤暑全书》
  5. 三消症章《医学妙谛》
  6. 三消说《研经言》
  7. 三消之疾燥热胜阴《金匮钩玄》
  8. 三消诗《医学实在易》
  9. 三消之说当从火断《儒门事亲》
  10. 三消门《王旭高临证医案》
  11. 三消总论《症因脉治》
  12. 三消门《丹台玉案》
  13. 三硝基苯磺酸（TNBS）标记核酸探针《实用免疫细胞与核酸》
  14. 三消脉证《三因极一病证方论》
  15. 三痟《中医词典》
  16. 三消脉候《类证治裁》
  17. 三辛散《三因极一病证方论》
  18. 三消脉案《类证治裁》
  19. 三星丹《外科传薪集》
  20. 三消论治《类证治裁》
  21. 三形《中医词典》
  22. 三消解《儿科萃精》
  23. 三虚《中医词典》
  24. 三消干渴《景岳全书》
  25. 三虚三实《黄帝内经太素》
  26. 三消从火断论《叶选医衡》
  27. 三阳《中医名词词典》
  28. 三消《也是山人医案》
  29. 三阳《中医词典》
  30. 三消《幼科铁镜》
  31. 三阳并合香港脚证治法《三因极一病证方论》


三消从火断论_《叶选医衡》_中医医论_【岐黄之术】

三消从火断论

三消从火断论

  • 上一页
  • 目录
  • 相关
  • 下一页

八卦之中，离为 物。五行之中，火能焚物。六气之中，火能消物。故火之为用，燔木则消而为炭，焚土则消而为砖，炼金则消而为汗，煨石则消而为灰，煮水则消而为汤，煎海则消而为盐，炼汞则消而为粉，熬锡则消而为丹。故泽中之潦，涸于炎晖。鼎中之水，涸于壮火。盖五脏心为君火正化，肾为君火对化，三焦为相火正化，胆为相火对化，得其平，则烹炼饮食，糟粕去焉。不得其平，则燔灼脏腑，而津液竭焉。故入水之物，无物不长。入火之物，无物不消。无一身之心火，甚于上为膈膜之消，甚于中为肠胃之消，甚于下为膏液之消，甚于外为肌肉之消。上甚不已，则消及于肺；中甚不已，则消及于脾；下甚不已，则消及于肝肾；外甚不已，则消及于筋骨。四脏皆消尽，则心始自焚而死矣。故《素问》有消瘅、消中、消渴、风消、膈消、肺消之说。消之证不同，归之于火则一也。故消瘅者，众消之总名；消中者，善饥之通称；消渴者，善饮之通谓，惟风消、膈消、肺消三说，不可不分。风消者，二阳之疾，多风邪所鼓。格拒贲门，消铄肠胃，水不能咽，口干善渴。经曰；二阳结，为之消，善食而瘦者，名曰食 是也。膈消者，金受火邪，善饮数溲，变为水肿。经曰∶心移热于肺，为膈消是也。肺消者，肺外为寒邪所搏，阳气不施，内为火所燥，元极水复，故皮肤索泽而 着，溲溺积湿而频下，上饮半升，下行十合。经曰∶心移寒于肺为肺消，饮一溲二死，不治是也。膈消不为寒所薄，阳气得以散于外，为可治。肺消为寒所薄，阳气自溃于中，为不可治。夫消者必渴，渴亦有别。膏粱之人，多肥甘之渴，与药石之渴；藜藿之人，则惟燥热之渴而已。故火在上者，善渴，火在中者善饥。火在下者善渴。多饮而数溲，火在中下者不渴而溲白液；火遍上中下者，饮多而数溲，此其判也。后人断消为肾虚，水不胜火之故，其用药则又非是，何也？以八味丸治消水不能生，而火反助也，惟河间制言立法，甚得《内经》之旨，而世俗不知。故消渴一证，调之而不下，则水润少濡，不能杀炎上之势，下之而不调，亦旋饮旋消，不能沃膈膜之干。下之调之，而不戒嗜欲，不节喜怒，不减滋味，则病已而复作。能知此者，消渴不足忧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消证治论
  • 当前页：三消从火断论
  • 下一页：消渴亦有属寒辨
<<< 返回本书目录
  1. 三消从火断论《叶选医衡》
  2. 三消干渴《景岳全书》
  3. 三消草【中药大全】
  4. 三消解《儿科萃精》
  5. 三消《幼科铁镜》
  6. 三消论治《类证治裁》
  7. 三消《医学正传》
  8. 三消脉证《三因极一病证方论》
  9. 三消《医学心悟》
  10. 三消门《丹台玉案》
  11. 三消《医学传灯》
  12. 三消门《王旭高临证医案》
  13. 三消《医述》
  14. 三消散【方剂大全】
  15. 三消《叶天士医案精华》
  16. 三消说《研经言》
  17. 三消《也是山人医案》
  18. 三消汤【方剂大全】
  19. 三消《校注医醇剩义》
  20. 三消证《明医指掌》
  21. 三消《秘传证治要诀及类方》
  22. 三消证治论《叶选医衡》
  23. 三消《临证指南医案》
  24. 三消症《经验麻科》
  25. 三消《顾松园医镜》
  26. 三消症章《医学妙谛》
  27. 三消《古今名医汇粹》
  28. 三消之疾燥热胜阴《金匮钩玄》
  29. 三香丸【方剂大全】
  30. 三消之说当从火断《儒门事亲》
  1. 三消从火断论《叶选医衡》
  2. 三消《也是山人医案》
  3. 三消干渴《景岳全书》
  4. 三消《幼科铁镜》
  5. 三消解《儿科萃精》
  6. 三消《叶天士医案精华》
  7. 三消论治《类证治裁》
  8. 三消《校注医醇剩义》
  9. 三消脉案《类证治裁》
  10. 三消《秘传证治要诀及类方》
  11. 三消脉候《类证治裁》
  12. 三消《奇效简便良方》
  13. 三消脉证《三因极一病证方论》
  14. 三消《医学实在易》
  15. 三消门《丹台玉案》
  16. 三消《医学心悟》
  17. 三消门《王旭高临证医案》
  18. 三消《医学摘粹》
  19. 三消诗《医学实在易》
  20. 三消《医学摘粹》
  21. 三消说《研经言》
  22. 三消《古今名医汇粹》
  23. 三消饮（《温疫论》）《增订叶评伤暑全书》
  24. 三消《顾松园医镜》
  25. 三消证《明医指掌》
  26. 三消《医学正传》
  27. 三消证治论《叶选医衡》
  28. 三消《临证指南医案》
  29. 三消症《经验麻科》
  30. 三消《医述》
  31. 三消症章《医学妙谛》


消渴亦有属寒辨_《叶选医衡》_中医医论_【岐黄之术】

消渴亦有属寒辨

消渴亦有属寒辨

  • 上一页
  • 目录
  • 相关
  • 下一页

按消渴之证，虽由火热，然亦有属虚寒者。如《内经》所云∶心移寒于肺为肺消，饮一溲二，死不治之证是也。盖饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺。其肺所受之津液，俱赖心火以熏蒸之，故能上及耳。设心火既衰，则上下不交，阴阳失偶，津液何由熏蒸上达哉？故肺燥则求救于水，究无火以熏蒸，则愈饮愈渴。上饮半升，下行十合，譬之釜底有火，则釜中水沸，自然暖气升腾，其盖有汗。若火灭水寒，则气不上行，釜盖自无以润，此理之必然也。今之医者，不达其故，谓内为热所伤，外为寒所膈，其亦不思之甚矣！其心火者，君火也，虽不可以妄动，而亦不可消灭。今《内经》言移寒于肺，明是火衰之候，与下文心移热于肺为膈消，火甚铄金之病，二证迥然各别，何得一概作热治之乎？若果然，则能消水矣，何反饮一溲二乎？昔人以八味治渴，正为此证。倘不明阴阳虚实，概用寒凉之剂，未免增其病耳，故辨及之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消从火断论
  • 当前页：消渴亦有属寒辨
  • 下一页：首论
<<< 返回本书目录
  1. 消渴亦有属寒辨《叶选医衡》
  2. 消渴者无火不生《医学传心录》
  3. 消渴续论《医门法律》
  4. 消渴证治《幼幼集成》
  5. 消渴叙论《三因极一病证方论》
  6. 消渴症《评琴书屋医略》
  7. 消渴泄泻《金匮钩玄》
  8. 消渴治法《杂病心法要诀》
  9. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  10. 消渴诸痛候《巢氏病源补养宣导法》
  11. 消渴小便利淋病脉证并治《医宗金鉴》
  12. 消渴总括《医宗金鉴》
  13. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  14. 消渴总括《杂病心法要诀》
  15. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  16. 消疬汤【方剂大全】
  17. 消渴小便不利淋病脉证治《金匮玉函经二注》
  18. 消疬丸【方剂大全】
  19. 消渴小便不利淋病脉证治《金匮要略心典》
  20. 消瘤碧玉散【方剂大全】
  21. 消渴小便不利淋病脉证治《金匮要略浅注》
  22. 消瘤二反膏【方剂大全】
  23. 消渴小便不利淋病脉证治《高注金匮要略》
  24. 消瘤散《外科传薪集》
  25. 消渴小便不利淋病脉证并治《金匮要略方论》
  26. 消瘰膏《医学衷中参西录》
  27. 消渴小便不利淋《金匮悬解》
  28. 消瘰膏【方剂大全】
  29. 消渴小便白浊《圣济总录》
  30. 消瘰疬【中药主治】
  1. 消渴亦有属寒辨《叶选医衡》
  2. 消渴一《金匮悬解》
  3. 消渴者无火不生《医学传心录》
  4. 消渴续论《医门法律》
  5. 消渴证治《幼幼集成》
  6. 消渴叙论《三因极一病证方论》
  7. 消渴症《评琴书屋医略》
  8. 消渴泄泻《金匮钩玄》
  9. 消渴治法《医宗金鉴》
  10. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  11. 消渴治法《杂病心法要诀》
  12. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  13. 消渴治法并方《卫生宝鉴》
  14. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  15. 消渴总括《医宗金鉴》
  16. 消渴小便利淋病脉证并治《医宗金鉴》
  17. 消渴总括《杂病心法要诀》
  18. 消渴小便利淋《医宗金鉴》
  19. 消块丸《冯氏锦囊秘录》
  20. 消渴小便不利十二《金匮悬解》
  21. 消疬《中医词典》
  22. 消渴小便不利十《金匮悬解》
  23. 消瘤碧玉散《重楼玉钥》
  24. 消渴小便不利淋病脉证治《金匮要略心典》
  25. 消瘤膏《急救广生集》
  26. 消渴小便不利淋病脉证治《金匮要略浅注》
  27. 消瘤散《外科传薪集》
  28. 消渴小便不利淋病脉证治《金匮玉函经二注》
  29. 消芦散《重楼玉钥》
  30. 消渴小便不利淋病脉证治《高注金匮要略》
  31. 消瘰膏《医学衷中参西录》


首论_《叶选医衡》_中医医论_【岐黄之术】

首论

首论

  • 上一页
  • 目录
  • 相关
  • 下一页

方书多分头痛头风为二门，然一病也，但有新久去留之分耳。浅而近者，名头痛，卒然，易于解散。深而远者，名头风，作止不常，愈后仍发，皆当验邪所从来，乃世俗不作风医，即从寒治，安知《内经》有不一之邪乎？如云风从外入，振寒汗出头痛。新沐中风，则为首风。大寒内至骨髓，髓以脑为主，脑逆故头痛。伤寒一日，巨阳受之，头项痛，少阳司天，初之气，候乃大温，病气发于上，头痛。二之气，热郁于上，头痛，又火淫所胜。民病头痛，湿淫所胜，头痛时眩。凡此皆六淫相侵，与清阳真气上薄而痛者也。有云头痛甚，则脑尽痛，手足寒至节，死。头痛巅疾，下虚上实，心热甚，头痛面赤，肺热病。头痛汗出，肾热病。头痛贞贞淡淡然，厥头痛。面若肿，起而烦心益悲泣，贞贞头痛。头半寒痛，膀胱足太阳所主；头囟顶脑户中痛，胆足少阳所主。凡此皆脏腑经脉之气，逆乱于清道，壅遏经隧而痛也。盖头象天，天府清阳之气，皆会于此，五脏清华之血，亦注于此，于是天气所发六淫之邪，人气所变五贼之逆，皆能相害。或蔽覆其清明，或瘀塞其经络，因邪气相薄，郁而成热，脉满则痛。若邪气稽留，脉满而气血乱，则痛甚，是实痛也。若寒湿所侵，真气虚弱，虽不相薄成热，然邪客于脉外，则血泣脉寒，寒则缩卷筋急，外引小络而痛。得温则止，是虚痛也。因风痛者，抽掣恶风，或无汗；因热痛者，烦心恶热，或有汗；因湿痛者，头痛而遇天阴更甚；因痰痛者，头昏而愦愦欲痛；因寒痛者，结急而恶寒战栗；气虚而痛，遇劳则甚，其脉大；血虚而痛，善生惊惕，其脉芤；伤食头痛，痞塞咽酸而恶食；伤酒头痛，恶心眩晕而吐酒。更有偏头风者，在左属风与血虚，在右属痰与气热。雷头风者，或因风邪所客，起块起核；或因痰火上逆，如蝉如雷。真头痛者，上引泥丸，死于旦夕。大头痛者，肿大如斗，疫气时行。眉棱骨痛者，风寒痰热皆得干之。头风白屑者，木旺凌脾，金来报复。

头痒者，湿也痰也，二者皆能郁。头摇者，风也火也，二者皆能动。用是分别施治，无不得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴亦有属寒辨
  • 当前页：首论
  • 下一页：心胸胃脘胁腹诸痛辨
<<< 返回本书目录
  1. 首论《叶选医衡》
  2. 首面耐寒因于气聚《类经》
  3. 首疽门主论《疡医大全》
  4. 首尾调和《麻科活人全书》
  5. 首疽《外科启玄》
  6. 首乌白芍汤【方剂大全】
  7. 首攻汤【方剂大全】
  8. 首乌当归鳖甲饮【方剂大全】
  9. 首风【方剂主治】
  10. 首乌肝片《保健药膳》
  11. 首风《圣济总录》
  12. 首乌枸杞汤【方剂大全】
  13. 守中丸【方剂大全】
  14. 首乌青蒿鳖甲饮【方剂大全】
  15. 守中金圆【方剂大全】
  16. 首乌汤【方剂大全】
  17. 守正辟邪论《银海指南》
  18. 首乌藤【中药大全】
  19. 守瘿丸【方剂大全】
  20. 首乌丸【方剂大全】
  21. 守险《随息居重订霍乱论》
  22. 首乌小米粥【方剂大全】
  23. 守气《本草纲目》图文版
  24. 首乌粥《保健药膳》
  25. 守灵脉《丹医秘授古脉法》
  26. 首序《性命要旨》
  27. 守宫丸【方剂大全】
  28. 首叙四诊要言《儿科萃精》
  29. 守宫膏【方剂大全】
  30. 寿脾煎【方剂大全】
  1. 首论《叶选医衡》
  2. 首疽门主论《疡医大全》
  3. 首面耐寒因于气聚《类经》
  4. 首疽《外科启玄》
  5. 首铅《中医词典》
  6. 首疽《中医词典》
  7. 首窍阴《中医词典》
  8. 首甲《中医词典》
  9. 首如裹《中医词典》
  10. 首风《医述》
  11. 首尾调和《麻科活人全书》
  12. 首风《中医词典》
  13. 首乌肝片《保健药膳》
  14. 首风《圣济总录》
  15. 首乌肝片《食物疗法》
  16. 首《中医词典》
  17. 首乌酒《食物疗法》
  18. 守中金丸《太平惠民和剂局方》
  19. 首乌芍茶《茶饮保健》
  20. 守正辟邪论《银海指南》
  21. 首乌粥《保健药膳》
  22. 守真一《中医词典》
  23. 首先要确定肥胖的原因《减肥新法与技巧》
  24. 守一《中医词典》
  25. 首序《性命要旨》
  26. 守险《随息居重订霍乱论》
  27. 寿《中医词典》
  28. 守胃散《是斋百一选方》
  29. 寿脾煎（新方）《虚损启微》
  30. 守灵脉《丹医秘授古脉法》
  31. 寿胎丸《医学衷中参西录》


心胸胃脘胁腹诸痛辨_《叶选医衡》_中医医论_【岐黄之术】

心胸胃脘胁腹诸痛辨

心胸胃脘胁腹诸痛辨

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》之论心痛，未有不兼五脏为痛者，独详于心而略于胸腹，举一以例其余也。心为君主，义不受邪，受邪则本经自病，名真心痛，必死不治。然经有云∶邪在心则病心痛，喜悲眩仆，此言包络受邪，在腑不在脏也。又云∶手少阴之脉动，则病嗌干心痛，渴而欲饮，此言别络受邪，在络不在经也。其络与府以邪，皆因怵惕思虑，伤神涸血，是以受如持虚。而分论九种。曰饮、曰食、曰热、曰冷、曰气、曰血、曰悸、曰虫、曰疰，苟不能遍识病形，将何以为治耶？胃属刚土，列处中焦，为水谷之海，五脏 六腑十二经脉，皆受气于此。壮者邪不能干，怯者着而为病。偏热偏寒，水停食积，皆与真气相薄而痛。肝木相乘为贼邪，肾寒厥逆为微邪，挟他藏而见证，当与心痛相同，但或泻或胀，或呕吐，或不能食，或吞酸，或大便难，或泻利面浮而黄。本病与客邪必参杂而见也，胸痛即膈痛，其与心痛别者，心痛在歧骨陷处，胸痛则横满胸间也。其与胃脘痛别者，胃脘在心之下，胸痛在心之上。经曰∶南风生于夏，病在心， 在胸胁，此以胁属心也。肝虚则胸痛引背胁，肝实则胸痛不能转侧。此又以胸属肝也，夫胸中实肺家之分野，其言心者，以心之脉，从心系却上肺也。其言肝者，以肝之脉贯膈，上注于肺也，胁痛旧从肝治，不知肝固内舍膺胁，何以异于心肺，内舍膺胁哉？若谓肝经所过而痛。何以异于足少阳心主所过而痛哉？若谓经脉挟邪而痛。何以异于经脉所过而痛哉？故非察色按脉，细审各经气变，卒不能万举万当也，且左右肝肫气血阴阳，亦有不可尽拘，而临证者可无详察耶。腹痛分为三部，脐以上痛者，为太阴脾；当脐而痛者，为少阴肾；少腹痛者，为厥阴肝，及大小肠冲任四经，每部各有五贼之变，七情之发，六气之苦，五运之邪，至纷至博，苟能辨气血虚实，内伤外感而为之调剂，未有不中痛情者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：首论
  • 当前页：心胸胃脘胁腹诸痛辨
  • 下一页：心痛解
<<< 返回本书目录
  1. 心胸胃脘胁腹诸痛辨《叶选医衡》
  2. 心胸壅闷【方剂主治】
  3. 心胸胃脘腹痛诸证《古今名医汇粹》
  4. 心虚《圣济总录》
  5. 心胸痰壅【方剂主治】
  6. 心虚《药症忌宜》
  7. 心胸痞闷【方剂主治】
  8. 心虚【方剂主治】
  9. 心胸烦躁【方剂主治】
  10. 心虚不寐《医学衷中参西录》
  11. 心胸烦热【方剂主治】
  12. 心虚惊悸【方剂主治】
  13. 心胸烦闷【方剂主治】
  14. 心虚实《备急千金要方》
  15. 心胸不利【方剂主治】
  16. 心血管病急诊药物临床药理学《急诊医学》
  17. 心性猝死综合征【疾病大全】
  18. 心血管和血栓栓塞综合征【疾病大全】
  19. 心性猝死（Cardiogenic　Sudden　Death）《心脏病学》
  20. 心血管活动的调节《生理学》
  21. 心邪癫狂门《针灸大成》
  22. 心血管疾病《病理学》
  23. 心邪癫狂部《神应经》
  24. 心血管疾病《临床营养学》
  25. 心小肠脾胃病《普济本事方》
  26. 心血管疾病伴发的精神障碍【疾病大全】
  27. 心小肠经虚实寒热证治《三因极一病证方论》
  28. 心血管疾病中的心理社会问题《医学心理学》
  29. 心小肠部《脉经》
  30. 心血管内科病历《病历书写规范》
  1. 心胸胃脘胁腹诸痛辨《叶选医衡》
  2. 心胸胃脘腹痛诸证《古今名医汇粹》
  3. 心虚《中医名词词典》
  4. 心性水肿《病理生理学》
  5. 心虚《圣济总录》
  6. 心性猝死《心脏病学》
  7. 心虚《中医词典》
  8. 心邪癫狂门《针灸大成》
  9. 心虚《药症忌宜》
  10. 心邪癫狂部《神应经》
  11. 心虚不寐《医学衷中参西录》
  12. 心邪癫狂《针灸聚英》
  13. 心虚胆怯《中医名词词典》
  14. 心邪《灵素节注类编》
  15. 心虚胆怯《中医词典》
  16. 心邪《中医词典》
  17. 心虚寒证《中医词典》
  18. 心小肠俱虚《备急千金要方》
  19. 心虚经闭《中医词典》
  20. 心小肠俱虚《中医词典》
  21. 心虚经闭《竹林女科证治》
  22. 心小肠俱实《备急千金要方》
  23. 心虚劳伤《症因脉治》
  24. 心小肠俱实《中医词典》
  25. 心虚热证《中医词典》
  26. 心小肠部《脉经》
  27. 心虚实《备急千金要方》
  28. 心向量图《心脏病学》
  29. 心虚痛《金匮翼》
  30. 心痫《中医词典》
  31. 心虚遗精秘方《华佗神方》


心痛解_《叶选医衡》_中医医论_【岐黄之术】

心痛解

心痛解

  • 上一页
  • 目录
  • 相关
  • 下一页

夫心者，君主之官，一身之所听命焉。故五脏失治，皆为心痛之病，经中刺治分经，理甚明悉。

若是金针用药，尤宜详察。肾心痛者，多由阴邪上冲，故善 。如从后触其心，胃心痛者，多由停滞，故胸腹胀满。脾心痛者，多当寒逆中焦，故其病甚。肝心痛者，多由木火之郁，病在血分，故色苍苍如死状。肺心痛者，多由上焦不清，病在气分，故动作则痛益甚。若知在气则顺之，在血则行之，郁则开之，滞则通之，火多实则清之散之，寒多虚则温之补之，必随手取效也。凡诸经心痛，心与背相引，心痛彻背，背痛彻心，宜急温其经。诸府心痛，难以俯仰，小腹上冲，卒不知人，呕吐 泄泻，其势甚锐，急宜温其腑。至脏邪乘心，名真心痛，手足青至节，不可救药者，多宜急温其心包，并注邪别脉。然心痛甚者，脉必伏，以心主脉，不胜其痛，其脉自伏也，切不可因其脉伏神乱。骇为心虚，而用地黄、白术补之。盖邪得温药则散，得寒腻药则不散，不可不慎之也，温散之后，方可阴阳平补之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心胸胃脘胁腹诸痛辨
  • 当前页：心痛解
  • 下一页：痛无补法辨
<<< 返回本书目录
  1. 心痛解《叶选医衡》
  2. 心痛利胆和胃亦卓效《名师垂教》
  3. 心痛即胃脘痛论《胎产心法》
  4. 心痛论《侣山堂类辩》
  5. 心痛即胃脘痛论《妇科秘书》
  6. 心痛论治《类证治裁》
  7. 心痛方《外台秘要》
  8. 心痛门《辨证录》
  9. 心痛部《本草易读》
  10. 心痛门《古今医统大全》
  11. 心痛不能饮食方《外台秘要》
  12. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  13. 心痛不能饮食《圣济总录》
  14. 心痛痧《痧胀玉衡》
  15. 心痛病诸候（凡五论）《诸病源候论》
  16. 心痛统论《金匮翼》
  17. 心痛懊《圣济总录》
  18. 心痛统论《圣济总录》
  19. 心痛（即胃脘痛）《万病回春》
  20. 心痛胃脘痛《证治准绳·类方》
  21. 心痛【方剂主治】
  22. 心痛胃脘痛《证治准绳·杂病》
  23. 心痛【中药主治】
  24. 心痛胃脘痛（心疝、心瘥）《张氏医通》
  25. 心痛《周慎斋遗书》
  26. 心痛胃脘痛门《张氏医通》
  27. 心痛《重订灵兰要览》
  28. 心痛续论《医学从众录》
  29. 心痛《证治准绳·幼科》
  30. 心痛章《医学妙谛》
  1. 心痛解《叶选医衡》
  2. 心痛即胃脘痛论《妇科秘书》
  3. 心痛利胆和胃亦卓效《名师垂教》
  4. 心痛即胃脘痛论《胎产心法》
  5. 心痛论《侣山堂类辩》
  6. 心痛候《诸病源候论》
  7. 心痛论治《类证治裁》
  8. 心痛候《诸病源候论》
  9. 心痛脉候《类证治裁》
  10. 心痛方八首《外台秘要》
  11. 心痛门（附怔忡 惊悸 健忘 附颠狂 附邪祟）《丹台玉案》
  12. 心痛多唾候《诸病源候论》
  13. 心痛门（六则）《辨证录》
  14. 心痛唇红虫痛症《孙文垣医案》
  15. 心痛秘方《华佗神方》
  16. 心痛彻背《中医词典》
  17. 心痛气痛《奇效简便良方》
  18. 心痛部《本草易读》
  19. 心痛痧《中医词典》
  20. 心痛不能饮食候《诸病源候论》
  21. 心痛痧《痧胀玉衡》
  22. 心痛不能饮食方二首《外台秘要》
  23. 心痛统论《圣济总录》
  24. 心痛不能饮食《圣济总录》
  25. 心痛统论《金匮翼》
  26. 心痛辨《傅青主男科》
  27. 心痛危急《奇效简便良方》
  28. 心痛懊《圣济总录》
  29. 心痛胃脘痛《证治准绳·类方》
  30. 心痛（即胃脘痛）《万病回春》
  31. 心痛胃脘痛《证治准绳·杂病》


痛无补法辨_《叶选医衡》_中医医论_【岐黄之术】

痛无补法辨

痛无补法辨

  • 上一页
  • 目录
  • 相关
  • 下一页

后世治痛之地，有曰痛无补法者；有曰通则不痛，痛则不通者，有曰痛随利减者，人皆传诵以此为不易之。法凡是痛证，无不执而用之，不知痛而闭者，固可通之。如经云∶热结小肠，闭而不通之类是也。痛而泄者，不可通也，如经云∶寒客小肠，后泄腹痛之类是也。观王荆公解痛利二字最妙，曰∶治实法，云∶诸痛为寒，痛随利减，后世以利为下也。假令痛在表者，实也；痛在里者，实也；痛在血与气者，亦实也。故在表者，汗之即愈；在里者，下之即愈；或在气血者，散之行之即愈，岂可以利为下乎？宜作通字训则可。此说甚善，得治实之法矣。然痛证亦有虚实，治法亦有补泻，其辨之之法，不可不详。凡痛而胀闭者多实，不胀不闭者多虚；痛而拒按者为实，可按者为虚；喜寒者多实，爱热者多虚；饱而甚者多实，饥而甚者多虚；脉实气粗者多实，脉虚气少者多虚；新病壮年者多实，愈攻愈剧者多虚。痛在经者脉多弦大，痛在脏者脉多沉微，必普脉证而察之，则虚实自有明。辨实者可利，虚者亦可利乎？不当利而利之，为害不浅。凡治表虚而痛者，阳不足也，非温经不可。里虚而痛者，阴不足也，非养营不可。上虚而痛者，心脾实伤也，非补中不可。下虚而痛者，脱泄亡阳也，非速救脾肾温补命门不可。夫以温补而治痛者，非不多也，奈何医者专执痛不可补气之说，岂良法哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛解
  • 当前页：痛无补法辨
  • 下一页：癖等七种释名论
<<< 返回本书目录
  1. 痛无补法辨《叶选医衡》
  2. 痛泻要方《汤头歌诀》
  3. 痛随利减《此事难知》
  4. 痛泻要方【方剂大全】
  5. 痛甚【方剂主治】
  6. 痛泻要方治痛泻《三十年临证经验集》
  7. 痛伤胃呕《续名医类案》
  8. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  9. 痛如针刺痛《医宗金鉴》
  10. 痛性肥胖病【疾病大全】
  11. 痛如针刺歌《眼科心法要诀》
  12. 痛性红舌【疾病症状】
  13. 痛如针刺《银海精微》
  14. 痛性溃疡和渗出恶臭的黄绿色脓液【疾病症状】
  15. 痛如神祟《银海精微》
  16. 痛性脸抽搐【疾病症状】
  17. 痛满吐利《伤寒说意》
  18. 痛性青紫综合征【疾病大全】
  19. 痛经丸【方剂大全】
  20. 痛性阴茎勃起【疾病症状】
  21. 痛经散【方剂大全】
  22. 痛痒《证治准绳·幼科》
  23. 痛经论《女科折衷纂要》
  24. 痛引腰背【方剂主治】
  25. 痛经琥珀散【方剂大全】
  26. 痛阈降低【疾病症状】
  27. 痛经宝颗粒【方剂大全】
  28. 偷筋草【中药大全】
  29. 痛经【方剂主治】
  30. 偷龙咽津《养生导引秘籍》
  1. 痛无补法辨《叶选医衡》
  2. 痛胎《竹林女科证治》
  3. 痛泻要方《汤头歌诀》
  4. 痛胎《中医词典》
  5. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  6. 痛随利减《此事难知》
  7. 痛泻要方治痛泻《三十年临证经验集》
  8. 痛伤胃呕《续名医类案》
  9. 痛痒《证治准绳·幼科》
  10. 痛伤胃呕《正体类要》
  11. 偷龙咽津《养生导引秘籍》
  12. 痛伤胃呕《正体类要》
  13. 偷针《中医词典》
  14. 痛如针刺痛《医宗金鉴》
  15. 偷针《急救广生集》
  16. 痛如针刺歌《眼科心法要诀》
  17. 偷针眼《中医词典》
  18. 痛如针刺《明目至宝》
  19. 偷针眼《外科启玄》
  20. 痛如针刺《银海精微》
  21. 偷针眼门主论《疡医大全》
  22. 痛如针刺《中医词典》
  23. 头《经络全书》
  24. 痛如神祟《银海精微》
  25. 头《中医词典》
  26. 痛如神祟《中医词典》
  27. 头《续名医类案》
  28. 痛满吐利《四圣悬枢》
  29. 头《外科大成》
  30. 痛满吐利《伤寒说意》
  31. 头《奇症汇》


癖等七种释名论_《叶选医衡》_中医医论_【岐黄之术】

癖等七种释名论

癖等七种释名论

  • 上一页
  • 目录
  • 相关
  • 下一页

或闷痞与 癖积聚 瘕，病虽相似，而名各不同，请逐一条陈其说，以晓后学可乎？曰∶痞者否也，如天地不交之否，内柔外刚，万物不通之义也，物不可以终否，故痞久则成胀满，而莫能疗焉； 癖者，悬绝隐僻，又元妙莫测之名也；积者迹也，挟痰血以成其迹，亦郁久积至之谓耳；聚者绪也，根据元气以为端绪，亦聚散不常之意耳；症者征也，以其有所征验，及久而成积聚也；瘕者假也，又遐也，以其假借气血成形，及历年遐远之谓也。大抵痞与癖，乃胸膈之候；积与聚，乃肚腹间之病，因属上中二焦之病，故多见于男子；其 与瘕。

独见于脐下，是为下焦之病，故常见于妇人。大抵腹中有块，不问积聚 瘕，俱为恶候，切不可视为寻常，而不求医早治。若待胀满已成，胸胁膨击，虽仓扁复生，亦莫能救。遘此疾者，可不慎乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛无补法辨
  • 当前页：癖等七种释名论
  • 下一页：治积按国中末法论
<<< 返回本书目录
  1. 癖等七种释名论《叶选医衡》
  2. 癖方《外台秘要》
  3. 癖不能食《圣济总录》
  4. 癖积《古今医案按》
  5. 癖病诸候（凡十一论）《诸病源候论》
  6. 癖积《千金翼方》
  7. 癖病诸候《巢氏病源补养宣导法》
  8. 癖积《推拿抉微》
  9. 癖病《育婴家秘》
  10. 癖积《续名医类案》
  11. 癖《针灸资生经》
  12. 癖积症治《幼幼集成》
  13. 癖《续名医类案》
  14. 癖及癖不能食方《外台秘要》
  15. 癖《普济方·针灸》
  16. 癖疾《儿科萃精》
  17. 癖《普济方·针灸》
  18. 癖疾《古今医鉴》
  19. 癖《灸法秘传》
  20. 癖疾《万病回春》
  21. 痞症门推法《推拿抉微》
  22. 癖疾解《儿科萃精》
  23. 痞症门《小儿推拿广意》
  24. 癖疾门《幼科指南》
  25. 痞证治《医宗金鉴》
  26. 癖疾证治《医宗金鉴》
  27. 痞证治《妇科心法要诀》
  28. 癖疾总括《医宗金鉴》
  29. 痞硬《医宗金鉴》
  30. 癖瘕诸积论治《类证治裁》
  1. 癖等七种释名论《叶选医衡》
  2. 癖不能食《圣济总录》
  3. 癖方四首《外台秘要》
  4. 癖病伤眼猪肝散《仁术便览》
  5. 癖候《巢氏病源补养宣导法》
  6. 癖病候《诸病源候论》
  7. 癖候《诸病源候论》
  8. 癖病《育婴家秘》
  9. 癖黄《中医词典》
  10. 癖《灸法秘传》
  11. 癖黄候《诸病源候论》
  12. 癖《女科证治准绳》
  13. 癖积《千金翼方》
  14. 癖《针灸资生经》
  15. 癖积《中医词典》
  16. 癖《普济方·针灸》
  17. 癖积《续名医类案》
  18. 癖《普济方·针灸》
  19. 癖积《古今医案按》
  20. 癖《证治准绳·幼科》
  21. 癖积《推拿抉微》
  22. 癖《续名医类案》
  23. 癖积疳瘦《卫生宝鉴》
  24. 癖《医学纲目》
  25. 癖积症治《幼幼集成》
  26. 癖《中医词典》
  27. 癖积治验《卫生宝鉴》
  28. 痞症门推法《推拿抉微》
  29. 癖及癖不能食方一十四首《外台秘要》
  30. 痞症门《小儿推拿广意》
  31. 癖疾《古今医鉴》


治积按国中末法论_《叶选医衡》_中医医论_【岐黄之术】

治积按国中末法论

治积按国中末法论

  • 上一页
  • 目录
  • 相关
  • 下一页

积之成也，正气不足，而后邪气踞之。如小人在朝，由君子衰也，正气与邪气，势不两立。

若低昂然，一胜则一负，邪气日甚，正气日消，不攻去之，丧亡无及矣。然攻之太急，正气转伤，国中末之三法，不可不讲也。初者，病邪初起，正气尚强，邪气尚浅则任受攻。中者，受病渐久，邪气较深，正气较弱，任受且攻且补。末者，病魔经久，邪气侵凌，正气消残，则任受补。盖积之为义，日积月累，匪伊芳朝夕，所以去之者，亦当有渐，太急则伤正气，正气伤则不能运化，而邪反固矣。余尝制阴阳二积之剂，药品稍峻，用之有度，补中数日，然后攻伐，不问其积之多少，又与补中，待其神旺，则复攻之，屡攻屡补，以平为期，此余独得之诀，百发百中者也。经曰∶大积大聚，其可犯也，衰其大半而止。故去积及半，纯与甘温调养，会脾土健运，则破残之余积，不攻而自走，必欲攻之，无余不遗，其人之不夭殃者，亦鲜矣。经曰∶壮者气行即愈，怯者着而为病。洁古云∶壮盛人无积，虚人则有之，故当养正，则邪自除。譬如满座皆君子，一二小人，自无容身之地，虽然，此谓轻浅者言尔。

若大积大聚，不搜而逐之，日进补汤无益也。审知何经受病？何物成积？见之既确，发直入之兵以讨之，何患其不愈？兵法之善攻者，敌不知其所守，是亦医中之良将也夫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癖等七种释名论
  • 当前页：治积按国中末法论
  • 下一页：虫积论
<<< 返回本书目录
  1. 治积按国中末法论《叶选医衡》
  2. 治积年肺气，九宝散。《苏沈良方》
  3. 治霍乱转筋及杂治方《集验方》
  4. 治积热《太平惠民和剂局方》
  5. 治霍乱诸方《小品方》
  6. 治急性外耳道湿疹方【方剂大全】
  7. 治霍乱吐利上筑腹疼诸方《集验方》
  8. 治甲疽《苏沈良方》
  9. 治霍乱灸法《圣济总录》
  10. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  11. 治火药论《古今医统大全》
  12. 治交骨不开《济阴纲目》
  13. 治火烧汤泼《洪氏集验方》
  14. 治交接出血作痛《济阴纲目》
  15. 治哕灸法《圣济总录》
  16. 治脚弱诸方《小品方》
  17. 治黄胆灸刺法《圣济总录》
  18. 治脚癣《济阴纲目》
  19. 治黄胆、黑疸、谷疸诸方《集验方》
  20. 治脚肿《洪氏集验方》
  21. 治缓疽诸方《小品方》
  22. 治疥及疠疡风方《集验方》
  23. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  24. 治金鉴伤寒死证奇验《寓意草》
  25. 治狐臭诸方《小品方》
  26. 治筋缩法《医门补要》
  27. 治喉症宜分三大纲论《一得集》
  28. 治经病发热《济阴纲目》
  29. 治喉用药变化歌诀《喉舌备要秘旨》
  30. 治经病疼痛《济阴纲目》
  1. 治积按国中末法论《叶选医衡》
  2. 治鸡眼疮方《冯氏锦囊秘录》
  3. 治积痢方《小儿卫生总微论方》
  4. 治鸡瘟《奇方类编》
  5. 治积年肺气，九宝散。《苏沈良方》
  6. 治霍乱转筋及杂治方《集验方》
  7. 治积要法《卫生宝鉴》
  8. 治霍乱诸方《小品方》
  9. 治急喉闭《是斋百一选方》
  10. 治霍乱吐利上筑腹疼诸方《集验方》
  11. 治急喉痹《是斋百一选方》
  12. 治霍乱灸法《圣济总录》
  13. 治急惊神方《回生集》
  14. 治霍乱《是斋百一选方》
  15. 治急慢惊风方《冯氏锦囊秘录》
  16. 治火药论《古今医统大全》
  17. 治甲疽《苏沈良方》
  18. 治火眼方《奇方类编》
  19. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  20. 治火烧汤泼《洪氏集验方》
  21. 治趼方《儒门事亲》
  22. 治火烧汤荡方《仁术便览》
  23. 治箭镞入骨《是斋百一选方》
  24. 治火丹神效方《急救广生集》
  25. 治交骨不开《济阴纲目》
  26. 治火丹神方《傅青主男科》
  27. 治交接出血作痛《济阴纲目》
  28. 治火丹神方《傅青主男科》
  29. 治绞肠痧《奇方类编》
  30. 治活虱入腹《奇效简便良方》
  31. 治绞肠痧方《回生集》


虫积论_《叶选医衡》_中医医论_【岐黄之术】

虫积论

虫积论

  • 上一页
  • 目录
  • 相关
  • 下一页

虫由湿热郁蒸而生，观之日中有雨，则禾节生虫，其理明矣。古分九虫三尸等论，余谓自积成虫，难以定名。若盗食人之气血，得其清者，谓之灵虫，久能移害于人，即劳虫、传尸、尸疰之类是也。若采人之饮食，得其浊者，谓之物虫，久而能变异，即寸白、蛔虫、鱼鳖、瘕之类是也。故物虫者，多因自积而成，乃有形可验之物，治宜以有形相制相畏之药，如丸、芜荑、使君、川椒、黄连、苦楝之属。灵虫者，多因自虚而致，乃变化莫测之物，治宜以气类相感之药，如桃仁、川椒、天灵盖、苏合香、麝香、朱砂之属。外有鬼气中恶，亦灵虫之类也。因饮食虫蛭，及果中毒虫，亦物虫之类也。治宜格其物理，考其所畏以制之。又有久患劳瘵，气亢血热之人，勿用辛烈等药，大抵人面萎黄，四肢无力，饮食不为肌肤，乃血气虚损，起伏作痛，聚散不定，皆有虫害，宜急攻之。若待成灵，伤残脏腑，不可救矣。服虫药宜前半月上半日，虫头向上时，忌妄言预泄，盖虫既有灵，能拒避汤药故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治积按国中末法论
  • 当前页：虫积论
  • 下一页：黄胆证毋拘五证宜别三焦论
<<< 返回本书目录
  1. 虫积论《叶选医衡》
  2. 虫类《本草分经》
  3. 虫积腹痛【中药主治】
  4. 虫类《普济方·针灸》
  5. 虫积串【方剂大全】
  6. 虫莲【中药大全】
  7. 虫积【方剂主治】
  8. 虫论《研经言》
  9. 虫积【中药主治】
  10. 虫脉虫证《读医随笔》
  11. 虫蛊《医学见能》
  12. 虫霉病【疾病大全】
  13. 虫毒方《景岳全书》
  14. 虫门《医方考》
  15. 虫毒《丹溪治法心要》
  16. 虫门《张氏医通》
  17. 虫豆柴【中药大全】
  18. 虫门（附好吃壁泥 生米 茶叶）《丹台玉案》
  19. 虫豆【中药大全】
  20. 虫入耳《外科理例》
  21. 虫动《幼幼新书》
  22. 虫入耳方《外台秘要》
  23. 虫草胎盘《保健药膳》
  24. 虫伤疮《外科启玄》
  25. 虫草全鸭《保健药膳》
  26. 虫蛇咬伤【中药主治】
  27. 虫草焖鸡块《保健药膳》
  28. 虫实【中药大全】
  29. 虫草炖黄雀《保健药膳》
  30. 虫蚀牙齿《圣济总录》
  1. 虫积论《叶选医衡》
  2. 虫积经闭《中医词典》
  3. 虫积胀《中医词典》
  4. 虫积腹胀《症因脉治》
  5. 虫瘕《中医词典》
  6. 虫积腹胀《中医词典》
  7. 虫疥《中医词典》
  8. 虫积腹痛《症因脉治》
  9. 虫渴《中医词典》
  10. 虫积腹痛《中医词典》
  11. 虫类《普济方·针灸》
  12. 虫积《中医词典》
  13. 虫类《本草分经》
  14. 虫积《中医名词词典》
  15. 虫瘤《中医词典》
  16. 虫候《诸病源候论》
  17. 虫论《研经言》
  18. 虫臌秘方（华佗虫臌）《华佗神方》
  19. 虫脉案《类证治裁》
  20. 虫臌《傅青主男科》
  21. 虫脉虫证《读医随笔》
  22. 虫臌《中医名词词典》
  23. 虫媒病毒感染《默克家庭诊疗手册》
  24. 虫鼓《中医词典》
  25. 虫媒病毒性脑炎《默克家庭诊疗手册》
  26. 虫蛊《医学见能》
  27. 虫媒传染病《家庭医学百科·预防保健篇》
  28. 虫膈《金匮翼》
  29. 虫门《张氏医通》
  30. 虫毒方《景岳全书》
  31. 虫门《医方考》


黄胆证毋拘五证宜别三焦论_《叶选医衡》_中医医论_【岐黄之术】

黄胆证毋拘五证宜别三焦论

黄胆证毋拘五证宜别三焦论

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪云∶疸证不必分五，同是湿热，如HT 酱相似，斯言已得大义。然考之《内经》有上中下之分，有曰目黄曰黄胆者，有曰黄瘅暴病久逆之所生也。少阴厥阴司天，四之气溽暑，皆发黄胆者，悉是上焦湿热病也。有云食已如肌曰胃疸者，与脾风发瘅腹中热出黄者，又脾脉搏坚而长，其色黄者，《灵枢》所谓脾所生病黄胆，皆中焦湿热病也。有谓溺黄赤安卧者黄胆，及肾脉搏坚而长其色黄，《灵枢》所谓肾所生病黄胆，皆下焦湿热病也。独仲景妙得其义，详于伤寒证中。有曰邪热入里，与脾经相交，则发黄；或内热已甚，复被火热，两阳相灼亦发黄；或阳明热甚无汗，小便不利，湿热不泄亦发黄；或发汗已，身面目俱黄者，为寒湿在里不解，故发黄。是知非特湿热发黄，而寒湿亦发黄也，但寒湿之黄，黑暗不明，热甚之黄，明如橘色。大抵黄家属太阴，太阴者脾也，为湿热所蒸，则土之本色外现，或脉沉小，腹硬，小便自利，其人如狂者，又为血在下而发黄也。治疸须分新久，新疸湿热少张，即当消导渗利，如茵陈五苓散、茯苓渗湿汤之类，无不效者。久病脾胃受伤，血气必弱，宜用补剂，如参术健脾汤、当归、秦艽之类，使正气盛则邪气自退，庶可收功。若口淡怔忡，耳鸣脚软，或微寒热，小便赤白浊，又当作虚治，宜养荣汤，或八味丸、四君子皆可用，不可过用凉剂，强通小便。恐肾水枯竭，久而面黑黄色，不可治矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫积论
  • 当前页：黄胆证毋拘五证宜别三焦论
  • 下一页：阴黄说
<<< 返回本书目录
  1. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  2. 黄胆证治《三因极一病证方论》
  3. 黄胆章《医学妙谛》
  4. 黄胆证治《幼幼集成》
  5. 黄胆小便不利及腹满喘方《外台秘要》
  6. 黄胆症《文堂集验方》
  7. 黄胆统论《圣济总录》
  8. 黄胆指数（II）《常用化验值及意义》
  9. 黄胆痧《痧胀玉衡》
  10. 黄疸《本草纲目》完整版
  11. 黄胆门-幼幼汇集（中）《古今医统大全》
  12. 黄疸《保婴撮要》
  13. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  14. 黄疸《扁鹊心书》
  15. 黄胆门《幼科指南》
  16. 黄疸《病理生理学》
  17. 黄胆门《幼科心法要诀》
  18. 黄疸《回春录》
  19. 黄胆门《王旭高临证医案》
  20. 黄疸《金匮悬解》
  21. 黄胆论治《类证治裁》
  22. 黄疸《金匮翼》
  23. 黄胆论（附黄病）《婴童类萃》
  24. 黄疸《经验丹方汇编》
  25. 黄胆论《症因脉治》
  26. 黄疸《景岳全书》
  27. 黄胆论《小儿卫生总微论方》
  28. 黄疸《老年百病防治》
  29. 黄胆解《儿科萃精》
  30. 黄疸《厘正按摩要术》
  1. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  2. 黄胆章《医学妙谛》
  3. 黄胆证治《三因极一病证方论》
  4. 黄胆小便不利及腹满喘方二首《外台秘要》
  5. 黄胆证治《幼幼集成》
  6. 黄胆统论《圣济总录》
  7. 黄胆症《文堂集验方》
  8. 黄胆神方《奇方类编》
  9. 黄胆指数《常用化验值及意义》
  10. 黄胆痧《痧胀玉衡》
  11. 黄胆总括《幼科心法要诀》
  12. 黄胆取黄法屡试屡验《回生集》
  13. 黄疸《物理诊断学》
  14. 黄胆尿赤《回生集》
  15. 黄疸《默克家庭诊疗手册》
  16. 黄胆尿赤《奇效简便良方》
  17. 黄疸《医学集成》
  18. 黄胆秘方《华佗神方》
  19. 黄疸《育婴家秘》
  20. 黄胆门（幼幼汇集 中）《古今医统大全》
  21. 黄疸《中医名词词典》
  22. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  23. 黄疸《圣济总录》
  24. 黄胆门《幼科指南》
  25. 黄疸《景岳全书》
  26. 黄胆门《王旭高临证医案》
  27. 黄疸《金匮悬解》
  28. 黄胆脉候《类证治裁》
  29. 黄疸《小儿常见病单验方》
  30. 黄胆脉案《类证治裁》
  31. 黄疸《老年百病防治》


阴黄说_《叶选医衡》_中医医论_【岐黄之术】

阴黄说

阴黄说

  • 上一页
  • 目录
  • 相关
  • 下一页

先哲云∶水火即人身熟腐水谷之气，得其平谓之水火，失其宜谓之湿热，湿热相搏，气不得达而生黄，是固然矣。然王海藏云∶伤寒病遇太阳太阴司天，若下之太过，往往变成阴黄。

一则寒水太过，水来犯土；一则土气不及，水来侵之，用茵陈汤，次第加姜、附、茱萸治之。夫伤寒热病而有阴黄，则杂病黄胆亦有阴黄矣。故身冷畏寒，阴黄也；湿胜脾虚，阴黄也；二便清利，阴黄也；脉沉而微，阴黄也。凡遇此等，非温补不愈。设以黄色为土邪有余，而过行朱伐，饮食必减，胃气必亏。由脾传肾，变为黑疸而不可治，良可悲矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆证毋拘五证宜别三焦论
  • 当前页：阴黄说
  • 下一页：七疝解
<<< 返回本书目录
  1. 阴黄说《叶选医衡》
  2. 阴黄治验《卫生宝鉴》
  3. 阴黄辨《研经言》
  4. 阴交穴【胸部腹部穴位】
  5. 阴黄《医宗金鉴》
  6. 阴茎《组织学与胚胎学》
  7. 阴黄《圣济总录》
  8. 阴茎、前列腺和睾丸疾患《默克家庭诊疗手册》
  9. 阴黄《儿科萃精》
  10. 阴茎癌《百病自测》
  11. 阴户肿突门主论《疡医大全》
  12. 阴茎癌《病理学》
  13. 阴户玉门《中医妇科学》
  14. 阴茎癌《临床激光治疗学》
  15. 阴户脱《女科秘要》
  16. 阴茎癌《泌尿外科学》
  17. 阴户脱《内府秘传经验女科》
  18. 阴茎癌《自我调养巧治病》
  19. 阴户开张门主论《疡医大全》
  20. 阴茎癌《自我调养巧治病》
  21. 阴户交接出血门主论《疡医大全》
  22. 阴茎癌【疾病大全】
  23. 阴红汤【方剂大全】
  24. 阴茎癌先兆《中医疾病预测》
  25. 阴汗（湿痒）《针灸资生经》
  26. 阴茎癌药粉【方剂大全】
  27. 阴汗《普济方·针灸》
  28. 阴茎白斑《百病自测》
  29. 阴寒格阳篇《外经微言》
  30. 阴茎表浅性溃疡【疾病症状】
  1. 阴黄说《叶选医衡》
  2. 阴黄秘方《华佗神方》
  3. 阴黄治验《卫生宝鉴》
  4. 阴黄候《诸病源候论》
  5. 阴黄诸方《证治准绳·幼科》
  6. 阴黄辨《研经言》
  7. 阴火《中医名词词典》
  8. 阴黄《幼科心法要诀》
  9. 阴火《中医词典》
  10. 阴黄《校注医醇剩义》
  11. 阴火《明医指掌》
  12. 阴黄《儿科萃精》
  13. 阴火疬《中医词典》
  14. 阴黄《金匮翼》
  15. 阴火痰《中医词典》
  16. 阴黄《医学摘粹》
  17. 阴火痛风《中医词典》
  18. 阴黄《症因脉治》
  19. 阴火怔忡《中医词典》
  20. 阴黄《明医指掌》
  21. 阴茧《中医词典》
  22. 阴黄《医述》
  23. 阴交《中医词典》
  24. 阴黄《医宗金鉴》
  25. 阴交《针灸学》
  26. 阴黄《中医词典》
  27. 阴交（一名横户）《针灸大成》
  28. 阴黄《圣济总录》
  29. 阴结《中医名词词典》
  30. 阴黄《中医名词词典》
  31. 阴结《中医词典》


七疝解_《叶选医衡》_中医医论_【岐黄之术】

七疝解

七疝解

  • 上一页
  • 目录
  • 相关
  • 下一页

疝、隐疾也，古称七疝，寒、水、筋、血、气、狐、 也。寒疝者，腰痛牵引睾丸，屈而不伸，其脉沉迟，得此之由，必是寒客下体，如坐于卑湿，涉于寒水之所起也，寒气自外入内，束其少火，郁其肝气，故令腰痛，痛而牵引睾丸者，肝之经络环阴器故也；寒主收引，故令屈而不伸；尺内主腰，脉沉迟，皆阴象也，宜吴茱萸加附子汤主之。水疝者，肾囊肿大，阴汗不绝，得之饮水，醉后劳于使内。盖饮水醉酒，则湿气胜。劳于使内，则肾气虚，肾虚则湿胜而流攻者，势也，故令阴囊肿大如水晶，阴汗不绝，如罅漏也。经云∶下者举之。又云∶风能胜湿，宜升阳除湿汤主之。筋疝者，茎筋掣痛，挺胀不堪。此得之房劳邪术，所使春方，多热毒之剂，故令胀满不堪，宜甘草梢黑豆汤主之。血疝者，外肾因扑损而伤，睾丸偏大，有时疼痛者，中有瘀血，名曰血疝，宜于夜分之时，自以一手托其下，一手按其上，由轻至重，揉摩百遍，弥月之间，瘀血尽散，陈气皆行，诚妙法也。气疝者遇有拂郁，则睾丸肿大，遇有悲哀，则不药而消，盖邪之所凑，常垂其虚拂郁，而睾丸肿大者，肝气垂肾之也，悲哀则不药而消者，气有所泄也。先哲云∶肝肾之病同一法，治宜虎潜丸主之。或曰∶何以不用橘核、川楝、枳实、青皮之类？余曰∶皆破气之药，昔人多用之，然治标云尔，况蹈重虚之戒乎？气实用之可也，狐疝者∶昼则气出而肾囊肿大，令人不堪，夜则气入而肿胀皆消，如无其疾。狐之为物，昼则出穴而溺，夜则入穴而不溺，以斯证肖之，故名狐疝。昼阳也，夜阴也，昼病而夜否，气病而血不病也。宜补中益气汤，升举下陷之阳，加黄柏、知母，以益夫不足之坎。或曰∶何不用子和辛香流气之品？余曰∶此气虚所致，若更流藏，非惟无益，而又害之也。 疝者，颓大也，睾丸虽大而无疾。此系父子相传，得于有生之初，非有生以后，外因所致之疾也，故不必主治。或先有 疝，后来疼痛疾苦者，必兼前六证之法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴黄说
  • 当前页：七疝解
  • 下一页：淋闭证治论
<<< 返回本书目录
  1. 七疝解《叶选医衡》
  2. 七疝门《医方考》
  3. 七疝方《外台秘要》
  4. 七疝汤【方剂大全】
  5. 七疝【方剂主治】
  6. 七伤散【方剂大全】
  7. 七疝《圣济总录》
  8. 七神《医学启源》
  9. 七三丹【方剂大全】
  10. 七生汤【方剂大全】
  11. 七鳃鳗【中药大全】
  12. 七生圆【方剂大全】
  13. 七日五传《疡医大全》
  14. 七圣散【方剂大全】
  15. 七日五传《冯氏锦囊秘录》
  16. 七圣汤【方剂大全】
  17. 七情总论《银海指南》
  18. 七圣丸【方剂大全】
  19. 七情证《脉因证治》
  20. 七圣圆【方剂大全】
  21. 七情五贼劳役饥饱之病《原机启微》
  22. 七十八难《难经悬解》
  23. 七情五贼劳役饥饱之病《审视瑶函》
  24. 七十二难《难经悬解》
  25. 七情所伤《外科理例》
  26. 七十二问《秘传眼科龙木论》
  27. 七情内伤《医学真传》
  28. 七十九难《难经悬解》
  29. 七情脉《轩岐救正论》
  30. 七十六难《难经悬解》
  1. 七疝解《叶选医衡》
  2. 七疝候《诸病源候论》
  3. 七疝门《医方考》
  4. 七疝方三首《外台秘要》
  5. 七疝汤《是斋百一选方》
  6. 七疝《中医词典》
  7. 七疝之形状《明医指掌》
  8. 七疝《圣济总录》
  9. 七伤《中医名词词典》
  10. 七疝《中医名词词典》
  11. 七伤《中医词典》
  12. 七日五传《疡医大全》
  13. 七神《中医词典》
  14. 七日五传《冯氏锦囊秘录》
  15. 七神《医学启源》
  16. 七日来复《思考中医》
  17. 七神丸（加味七神丸）《医学心悟》
  18. 七日口噤《中医词典》
  19. 七生丸《妇人大全良方》
  20. 七日风《中医词典》
  21. 七生丸《太平惠民和剂局方》
  22. 七取撞搓之法讲论答问三十一法《针灸神书》
  23. 七圣散《太平惠民和剂局方》
  24. 七情总论《银海指南》
  25. 七圣散《博济方》
  26. 七情中《中医词典》
  27. 七圣丸《太平惠民和剂局方》
  28. 七情证候《中医诊断学》
  29. 七十八难《难经》
  30. 七情证《脉因证治》
  31. 七十八难《难经悬解》


淋闭证治论_《叶选医衡》_中医医论_【岐黄之术】

淋闭证治论

淋闭证治论

  • 上一页
  • 目录
  • 相关
  • 下一页

小便不通之谓闭，滴沥作痛之谓淋。二者因心肾不交，蕴积热毒，或酒后房劳，或饮食燥热，七情郁结所致，皆一类也。自严氏有五淋之分，气淋者，小腹满闷，便涩，常有余沥；砂淋者，茎中痛，尿难卒出；膏淋者，尿如脂膏；劳淋者，劳倦即发，痛引气冲；血淋者，遇热即发，甚则溺血，候其鼻色黄者，小便难也。至东垣论肺为生水之上源，肾为主液之元气，若淋而口渴，身热脉数者，为肺受肝邪热，失其降水之令为气分证，宜以轻清淡渗药泻热。若无身热口渴，为血分之候，宜以滋阴浓味药助肾。愚按严氏之意，乃以肾与膀胱本病论之。东垣之辨，是兼他证而言也，何也？以其论中肺受热邪之证，及肺患喘嗽，与夫脾病胀满，淋闭水泄，小便涩少，皆他病致淋，不因肾与膀胱也。是知淋闭之证，主乎心肾，而实关乎脾肺矣。丹溪则又谓膀胱之府，有上口而无下口，得引升腾之气，乃施渗泄之令，气化则能出。苟气血偏浊，或正虚下陷，遂郁成淋，譬之滴水之器。上窍不通，则下窍不出，宜加柴胡、升麻等药提之。若中气弱，不能运化清浊而淋者，宜加补气之药。若因血虚而气不能升提者，盖气为血配，血虚则气亦虚，而涌泄之令不行，宜补血加升提。若酒食过度，湿痰积于胸膈，脉见弦滑，证见痞闷者，宜二陈汤加香附、木香探吐、次加山栀、木通调之，此亦一法也。愚按造化之理，阳无阴不化，阴无阳不行，非升不能降，非降不能升。故吐者，升之法也；渗利者，降之法也。利湿清热等剂者，阳分气药也；泻火滋阴等剂者，阴分血药也。或升降同用，或气血兼加，但血分之病不用偏施渗泄，恐反耗其精液，以致虚而愈燥，惟少用肺，引通子母相生之情。气分之病，不可纯用沉寒，恐更泥滞其化生，以致郁愈而淋，惟少用辛润行气，令气化则渗泄而出。今人见用温药，遂疑淋有冷证，不知此气郁从治之法耳。外有挟寒淋沥先寒战而后溲便，因寒气与正气争，邪气盛，则寒战成淋，正气盛，则寒战解而便利。有汗过多，小盒饭赤涩如淋，因五内枯燥，慎勿用利小便之剂。亦有小便艰难，茎中不痛而痒者，乃积所致，非淋也。又有跌仆损伤，及服温药燥涩太过，致血污留并，妇人经水不通，血积成瘕，并能作淋闭，则必小腹满痛，或手不可近，宜用红花、桃仁等破血。更有难产为收生者损胞，致小便淋沥不断，其证必无痛涩，但滴而不自觉，或觉而不痛，别当大补气血。若大小便皆闭，上为呕吐者，世称关格，最难调治。经云∶不得尽期而死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七疝解
  • 当前页：淋闭证治论
  • 下一页：精浊论
<<< 返回本书目录
  1. 淋闭证治论《叶选医衡》
  2. 淋病《百病自测》
  3. 淋闭证治《三因极一病证方论》
  4. 淋病《百病自测》
  5. 淋闭叙论《三因极一病证方论》
  6. 淋病《基因诊断与性传播疾病》
  7. 淋闭门（附转脬 附不禁）《丹台玉案》
  8. 淋病《急诊医学》
  9. 淋闭《医学正传》
  10. 淋病《家庭医学百科-医疗康复篇》
  11. 淋闭《女科秘旨》
  12. 淋病《千金翼方》
  13. 淋闭《秘传证治要诀及类方》
  14. 淋病《千金翼方》
  15. 淋闭《古今医鉴》
  16. 淋病《杂病广要》
  17. 淋闭《备急千金要方》
  18. 淋病《证治汇补》
  19. 淋巴组织《组织学与胚胎学》
  20. 淋病《中医外科学》
  21. 淋巴增生【疾病症状】
  22. 淋病【疾病大全】
  23. 淋巴液流出【疾病症状】
  24. 淋病【中药主治】
  25. 淋巴腺炎【中药主治】
  26. 淋病（Gonorrhoea）《皮肤性病学》
  27. 淋巴细胞性脉络丛脑膜炎【疾病大全】
  28. 淋病的急救《现代院外急救手册》
  29. 淋巴细胞性垂体炎【疾病大全】
  30. 淋病合并症精囊炎【疾病大全】
  1. 淋闭证治论《叶选医衡》
  2. 淋闭证治《三因极一病证方论》
  3. 淋閟《中医词典》
  4. 淋闭叙论《三因极一病证方论》
  5. 淋病《皮肤性病学》
  6. 淋闭门（附转脬 附不禁）《丹台玉案》
  7. 淋病《急诊医学》
  8. 淋闭《针灸聚英》
  9. 淋病《默克家庭诊疗手册》
  10. 淋闭《秘传证治要诀及类方》
  11. 淋病《家庭医学百科-医疗康复篇》
  12. 淋闭《古今医鉴》
  13. 淋病《百病自测》
  14. 淋闭《医学正传》
  15. 淋病《百病自测》
  16. 淋闭《女科秘旨》
  17. 淋病《千金翼方》
  18. 淋闭《备急千金要方》
  19. 淋病《千金翼方》
  20. 淋闭《中医词典》
  21. 淋病《医学纲目》
  22. 淋闭《千金翼方》
  23. 淋病《医述》
  24. 淋闭《针灸大成》
  25. 淋病《杂病广要》
  26. 淋巴组织《组织学与胚胎学》
  27. 淋病《证治汇补》
  28. 淋巴因子活化的杀伤细胞《医学免疫学》
  29. 淋病《中医外科学》
  30. 淋巴因子《医学免疫学》
  31. 淋病《病理学》


精浊论_《叶选医衡》_中医医论_【岐黄之术】

精浊论

精浊论

  • 上一页
  • 目录
  • 相关
  • 下一页

溺与精所出之道不同。淋病在溺道，故纲目列之肝胆部。浊病在精道，故纲目列之肾膀胱部。今患浊者，虽便时茎中如刀割火灼，而浊自清，惟窍端时有秽物，如疮之有脓，目之有眵，淋沥不断。初与便溺不相混滥，如河中之清也，至易辨之，每见时医，以淋法治之，五苓、八正，杂投不已，因而增剧者，不可胜数。余每正之，其余当难以臆说也。盖由败精腐者什九，由湿热流注而虚者什一。或曰∶昔人以赤浊为心虚有热，由思虑而得之；白浊为肾虚有寒，由嗜欲而得之。何原病式以二浊俱属于热？丹溪亦云∶湿热有痰，子能与我折乎？曰∶辨古今之得失，必以《内经》正之，自《巢氏病源论》，言白浊由劳伤肾虚冷，历代宗其说有异词。不惟白浊之理未明，即治浊之法亦误。不思《内经》本无白浊之名，惟言思想无穷，入房太甚，发为白淫，与脾移热与肾出白，少阴在泉溲白，此白浊之源也。原病式因《内经》诸病，水液混浊，皆属于热。言天气热则水混浊，寒则清洁；又言水体清，火体浊。正如清水为汤，自然白浊也。可谓发圣人之旨，正千秋之误。而不读其书者，犹未尽知也。丹溪则以湿热痰虚并言，然虚寒者，不可谓尽无，但热多寒少耳。故《灵枢》有中气不足，便溲为变之语。是当先补中气以升举之，而后分其气血施治。设肾虚甚，或火邪亢极者，不宜峻用苦寒，必反佐治之，更在权衡轻重而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淋闭证治论
  • 当前页：精浊论
  • 下一页：精滑便浊分别辨
<<< 返回本书目录
  1. 精浊论《叶选医衡》
  2. 精浊门《医方考》
  3. 精浊《中医外科学》
  4. 精子不液化【疾病症状】
  5. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  6. 精子存活率低【疾病症状】
  7. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  8. 精子大头畸形【疾病症状】
  9. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  10. 精子活动度《常用化验值及意义》
  11. 精制抗炭疽血清使用说明书《中国生物制品规程》
  12. 精子活力低【疾病症状】
  13. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  14. 精子活力低【疾病症状】
  15. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  16. 精子计数《常用化验值及意义》
  17. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  18. 精子凝集【疾病症状】
  19. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  20. 精子稀少【疾病症状】
  21. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  22. 精子形态《常用化验值及意义》
  23. 精制抗毒素制造及检定规程《中国生物制品规程》
  24. 精子异常【疾病症状】
  25. 精制冠心片【方剂大全】
  26. 精子增多症【疾病大全】
  27. 精制冠心颗粒【方剂大全】
  28. 精子质量下降【疾病症状】
  29. 精制狗皮膏【方剂大全】
  30. 鲸蜡【中药大全】
  1. 精浊论《叶选医衡》
  2. 精浊《中医外科学》
  3. 精浊门《医方考》
  4. 精浊《中医词典》
  5. 精子的原因《默克家庭诊疗手册》
  6. 精制肉毒抗毒素使用说明书《中国生物制品规程》
  7. 精子活动度《常用化验值及意义》
  8. 精制破伤风抗毒素使用说明书《中国生物制品规程》
  9. 精子计数《常用化验值及意义》
  10. 精制抗炭疽血清制造及检定规程《中国生物制品规程》
  11. 精子形态《常用化验值及意义》
  12. 精制抗炭疽血清使用说明书《中国生物制品规程》
  13. 精子性肉芽肿《病理学》
  14. 精制抗蛇毒血清制造及检定规程《中国生物制品规程》
  15. 井《中医词典》
  16. 精制抗蛇毒血清使用说明书《中国生物制品规程》
  17. 井底泥《本草便读》
  18. 精制抗狂犬病血清制造及检定规程《中国生物制品规程》
  19. 井底沙《证类本草》
  20. 精制抗狂犬病血清使用说明书《中国生物制品规程》
  21. 井花水《医方考》
  22. 精制抗狂犬病血清3效价（IU）测定方法《中国生物制品规程》
  23. 井华水《饮膳正要》
  24. 精制抗毒素制造及检定规程《中国生物制品规程》
  25. 井华水《医学入门》
  26. 精制白喉抗毒素使用说明书《中国生物制品规程》
  27. 井华水《证类本草》
  28. 精汁《中医词典》
  29. 井疽《中医词典》
  30. 精原细胞瘤《病理学》
  31. 井疽《马培之医案》


精滑便浊分别辨_《叶选医衡》_中医医论_【岐黄之术】

精滑便浊分别辨

精滑便浊分别辨

  • 上一页
  • 目录
  • 相关
  • 下一页

精滑与便浊不同。便浊是便溺混浊，即五淋之膏淋也，乃是胃中湿热渗入膀胱，与肾经绝无干涉。精滑则牵引粘腻，虽不便溺，亦时有之。此是，肾水不足，淫火易动，精离其位，故令渐积而出耳。治之者，宜滋肾清心，健脾固脱，盖精浊虽肾之液，而所以精浊者，心为之主也。夫君火一动，真精自失，能止其心，乃我身之大丹也。又考《千金方》，治精遗便浊凡九方，而用韭子者居其半。夫韭子辛热，何思邈取之深也？盖用以治便浊者，取其辛热之气，能燔土湿，使蒸热上行而不下，乃釜底加薪之法，益火之源以消阴翳也。用以治遗精者，取其辛热之气以壮真阳，使之涵蓄阴精而不漏，乃益土防水之法，卫外而为固也。凡此不传之秘，可与知者道耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精浊论
  • 当前页：精滑便浊分别辨
  • 下一页：遗精白浊皆由心肾两虚辨
<<< 返回本书目录
  1. 精滑便浊分别辨《叶选医衡》
  2. 精极《备急千金要方》
  3. 精滑《金匮钩玄》
  4. 精极《圣济总录》
  5. 精滑《丹溪治法心要》
  6. 精极论并方《外台秘要》
  7. 精华滋生《四圣心源》
  8. 精癃《中医外科学》
  9. 精、气、血、津液《中医基础理论》
  10. 精魅鬼神所淫《宋本备急灸法》
  11. 精《中医基础理论》
  12. 精明汤【方剂大全】
  13. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  14. 精明五色《类经》
  15. 粳粟米、稻草《滇南本草》
  16. 精囊恶性肿瘤【疾病大全】
  17. 粳酥粥【方剂大全】
  18. 精囊结石【疾病大全】
  19. 粳米粥【方剂大全】
  20. 精囊囊肿【疾病大全】
  21. 粳米饮【方剂大全】
  22. 精囊缩小【疾病症状】
  23. 粳米桃仁粥【方剂大全】
  24. 精囊炎【疾病大全】
  25. 粳米汤【方剂大全】
  26. 精囊增大【疾病症状】
  27. 粳米泔【中药大全】
  28. 精炮制用药法《疡医大全》
  29. 粳米【中药大全】
  30. 精气津液血脉《经络考》
  1. 精滑便浊分别辨《叶选医衡》
  2. 精滑《金匮钩玄》
  3. 精滑梦遗《傅青主男科》
  4. 精滑《丹溪治法心要》
  5. 精积《中医词典》
  6. 精滑《明医指掌》
  7. 精极《圣济总录》
  8. 精滑《中医词典》
  9. 精极《中医词典》
  10. 精华滋生《医学摘粹》
  11. 精极《备急千金要方》
  12. 精华滋生《四圣心源》
  13. 精极论并方三首《外台秘要》
  14. 精华《中医词典》
  15. 精窠《中医词典》
  16. 精寒无子《奇效简便良方》
  17. 精冷《中医名词词典》
  18. 精寒《中医词典》
  19. 精冷《中医词典》
  20. 精宫《中医词典》
  21. 精灵《中医词典》
  22. 精滴不已《医法圆通》
  23. 精灵、威灵《手穴手纹诊治》
  24. 精不足者补之以味《中医名词词典》
  25. 精癃《中医外科学》
  26. 精不足者，补之以味《虚损病类钩沉》
  27. 精露《中医词典》
  28. 精薄《中医词典》
  29. 精魅鬼神所淫《宋本备急灸法》
  30. 精、气、血、津液《中医基础理论》
  31. 精明《中医词典》


遗精白浊皆由心肾两虚辨_《叶选医衡》_中医医论_【岐黄之术】

遗精白浊皆由心肾两虚辨

遗精白浊皆由心肾两虚辨

  • 上一页
  • 目录
  • 相关
  • 下一页

遗精者，不交而自泄也；梦遗者，梦交而泄也，二者皆从精道而出。夫精虽藏于肾，而实主于心，虽有邪术所使，梦与人交，及娩人鬼胎夜感之甚，未必不由心肾两虚，邪乘虚入者。

何也？盖心之所藏者神，肾之所藏者精，心肾者，精神之根蒂也。凡男子思虑过度，则水火不交；快情恣欲，则元精失守。所以心动者神驰，神驰者精散。因昼之所思，故夜有所梦。

今人多用龙骨、牡蛎等涩精之剂，随止随发，惟知固肾，不知治心。殊不知神不归舍，则无精无主，安能自守哉？浊者从小便窍中而出，如油如膏，或有五色光彩，或赤或白，或澄根混浊，或如精状，名曰白淫。虽与遗精所出各异，所感则一，亦心血亏少，相火内炽，中焦湿热，淫气不清。譬如井中取水至清，烹之为白汤，澄之则有脚，岂非湿热混浊者乎？医者但当分其虚实轻重，湿热多少而治。如有虚损诸证者，则从虚治。因于心者，养心以收神；因于肾者，因肾以涩精；正虚者，主湿胜，宜温补心肾之剂；偏虚者，主热胜，宜清补心肾之剂；湿热从丹溪治法；若患久者，宜升举之药。其外更有思欲不遂而精泄，有气盛久无色欲，精漏遗泄者，非病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精滑便浊分别辨
  • 当前页：遗精白浊皆由心肾两虚辨
  • 下一页：老年人耳聋与少年人异治法论
<<< 返回本书目录
  1. 遗精白浊皆由心肾两虚辨《叶选医衡》
  2. 遗精盗汗【方剂主治】
  3. 遗精白浊【方剂主治】
  4. 遗精的中医食疗《老年食养食疗》
  5. 遗精案《丁甘仁医案》
  6. 遗精淋浊门《王旭高临证医案》
  7. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  8. 遗精门《张氏医通》
  9. 遗精【方剂主治】
  10. 遗精梦泄《本草纲目》完整版
  11. 遗精【中药主治】
  12. 遗精梦泄论《理虚元鉴》
  13. 遗精【疾病大全】
  14. 遗精总括《医宗金鉴》
  15. 遗精【疾病症状】
  16. 遗精总括《杂病心法要诀》
  17. 遗精《中医内科学》
  18. 遗路死《洗冤集录》
  19. 遗精《证治准绳·杂病》
  20. 遗溺《古今名医汇粹》
  21. 遗精《证治准绳·类方》
  22. 遗溺《景岳全书》
  23. 遗精《证治汇补》
  24. 遗溺《灸法秘传》
  25. 遗精《针灸学》
  26. 遗溺《伤寒括要》
  27. 遗精《张聿青医案》
  28. 遗溺《寿世保元》
  29. 遗精《张氏医通》
  30. 遗溺《万病回春》
  1. 遗精白浊皆由心肾两虚辨《叶选医衡》
  2. 遗精案《丁甘仁医案》
  3. 遗精的中医食疗《老年食养食疗》
  4. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  5. 遗精健忘《傅青主男科》
  6. 遗精《灸法秘传》
  7. 遗精淋浊门《王旭高临证医案》
  8. 遗精《针灸学》
  9. 遗精门《张氏医通》
  10. 遗精《何澹安医案》
  11. 遗精梦泄论《理虚元鉴》
  12. 遗精《也是山人医案》
  13. 遗精秘方《华佗神方》
  14. 遗精《医学见能》
  15. 遗精诗《医学实在易》
  16. 遗精《叶天士医案精华》
  17. 遗精主方《痰火点雪》
  18. 遗精《时方妙用》
  19. 遗精总括《医宗金鉴》
  20. 遗精《邵兰荪医案》
  21. 遗精总括《杂病心法要诀》
  22. 遗精《中医内科学》
  23. 遗沥《中医词典》
  24. 遗精《医学从众录》
  25. 遗粮汤（加味遗粮汤）《仁术便览》
  26. 遗精《秘传证治要诀及类方》
  27. 遗路死《洗冤集录》
  28. 遗精《医学实在易》
  29. 遗溺《中医名词词典》
  30. 遗精《回春录》
  31. 遗溺《景岳全书》


老年人耳聋与少年人异治法论_《叶选医衡》_中医医论_【岐黄之术】

老年人耳聋与少年人异治法论

老年人耳聋与少年人异治法论

  • 上一页
  • 目录
  • 相关
  • 下一页

人身有九窍，阳七窍，眼耳口鼻是也；阴二窍，前后便溺所出是也。清阳走上窍，而下入于阴位，则有溺溲腹鸣之候；浊阴走下窍，而上入于阳位，则有窒塞耳鸣之候。故人年五十以外，肾气渐衰于下，每每从阳上逆，而耳之窍职失聪，耳之聪司于肾，肾主闭藏，不欲外泄，因肝木为子疏泄母气而散于外，是以谋虑郁怒之火一动，阴气从之上逆，耳窍窒塞不清，故能近听不碍，而听远不无少碍。高年之体、大率类然。较之聋病，一天一渊。聋病者，其窍中另有一膜庶蔽，外气不得内入，故以开窍为主，而方所用石菖蒲、麝香等药，及外填内攻等法者，皆为此而设。至于高年不自收摄阴气，致越出上窍之理，从无一人言及，反以治少壮耳聋药，及发表散气药，兼带阴虚不治。是以百无一效，不知阴气至于上窍，亦隔一膜。

不能超出窍外，止于窍中，汨汨有声，如蛙鼓蚊雷，鼓吹不已，以故外入之声，为其内声所混，听之不清，若气少不逆上，则听少清；气全不逆上，则听全清矣。故凡治高年逆上之气，大法宜以磁石为主，取其重能达下，性主下吸，又能制肝木之上吸故也；次用地黄、龟胶群阴之药以补之；更用五味、山萸之酸以收之，令阴气自至于本宫，不上触于阳窍。由是空旷无塞，耳之于声，似谷之受响，万籁之音，尚可细聆，岂更与人声相混，艰于远听耶？

此实至理所在。但医术浅薄之辈，不能知之，试观人之收视而视益明，反听而听愈聪者，亦可恍然悟矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精白浊皆由心肾两虚辨
  • 当前页：老年人耳聋与少年人异治法论
  • 下一页：自汗盗汗论
<<< 返回本书目录
  1. 老年人耳聋与少年人异治法论《叶选医衡》
  2. 老年人非病变性眼前飞蚊【疾病症状】
  3. 老年人恶性心包积液【疾病大全】
  4. 老年人非霍奇金恶性淋巴肿瘤【疾病大全】
  5. 老年人多器官功能衰竭【疾病大全】
  6. 老年人肥厚型心肌病【疾病大全】
  7. 老年人多发性骨髓瘤【疾病大全】
  8. 老年人肥胖症【疾病大全】
  9. 老年人短暂性大脑缺血性发作【疾病大全】
  10. 老年人肺癌【疾病大全】
  11. 老年人低血压【疾病大全】
  12. 老年人肺结核【疾病大全】
  13. 老年人低血糖症【疾病大全】
  14. 老年人肺结核病【疾病大全】
  15. 老年人低血糖昏迷【疾病大全】
  16. 老年人肺气肿【疾病大全】
  17. 老年人低钠血症【疾病大全】
  18. 老年人肺栓塞【疾病大全】
  19. 老年人低钾血症【疾病大全】
  20. 老年人肺心病【疾病大全】
  21. 老年人低钙血症【疾病大全】
  22. 老年人肺性脑病【疾病大全】
  23. 老年人的营养素需要量《老年食养食疗》
  24. 老年人肺炎【疾病大全】
  25. 老年人的心理卫生《医学心理学》
  26. 老年人分水岭脑梗死【疾病大全】
  27. 老年人的食养原则《老年食养食疗》
  28. 老年人风湿性心脏病【疾病大全】
  29. 老年人的生理特点《老年食养食疗》
  30. 老年人腹主动脉瘤【疾病大全】
  1. 老年人耳聋与少年人异治法论《叶选医衡》
  2. 老年人的营养素需要量《老年食养食疗》
  3. 老年人喝咖啡应注意什么《老年食养食疗》
  4. 老年人的营养和膳食《食物疗法》
  5. 老年人合理用药的注意事项《家庭医学百科·预防保健篇》
  6. 老年人的饮料《家庭医学百科·预防保健篇》
  7. 老年人能否吃蛋黄《老年食养食疗》
  8. 老年人的依从性问题《默克家庭诊疗手册》
  9. 老年人四季食补《老年食养食疗》
  10. 老年人的心理卫生《医学心理学》
  11. 老年人药物代谢动力学的特点《家庭医学百科·预防保健篇》
  12. 老年人的食养原则《老年食养食疗》
  13. 老年人药物动力学的特点《医院药学》
  14. 老年人的生理特点《老年食养食疗》
  15. 老年人宜补钙《老年食养食疗》
  16. 老年人的神经系统老化与心理、行为变化《家庭医学百科·预防保健篇》
  17. 老年人宜食粥《老年食养食疗》
  18. 老年人的膳食要求《家庭医学百科·预防保健篇》
  19. 老年人营养《临床营养学》
  20. 老年人的膳食《预防医学》
  21. 老年人幽门螺杆菌相关性胃十二指肠疾病《中国幽门螺杆菌研究》
  22. 老年人的合理用药《家庭医学百科·预防保健篇》
  23. 老年人与食物纤维《老年食养食疗》
  24. 老年人的合理营养《老年食养食疗》
  25. 老年瘙痒症《自我调养巧治病》
  26. 老年人常见的骨折及正骨疗法《常见中老年疾病防治》
  27. 老年心律失常《自我调养巧治病》
  28. 老年怯症难治说《理虚元鉴》
  29. 老年性白发《自我调养巧治病》
  30. 老年期阳痿《自我调养巧治病》
  31. 老年性白内障《常见中老年疾病防治》


自汗盗汗论_《叶选医衡》_中医医论_【岐黄之术】

自汗盗汗论

自汗盗汗论

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶阳之汗，以天地之雨名之。此言阴阳和而雨泽降，非病也，惟无因而汗，斯为病矣。

或谓汗出于心或出于脾，或谓心脾二脏为汗之总司，实不知五脏皆能令人汗出也。夫在内为血，在外为汗，而心实主血，此汗之主于心，西南坤土，在人为脾，人之汗，犹土气湿热蒸为雨露，此汗之出于脾。金脏主气，又主皮毛，气虚则腠理不固，而津液泄，此汗之出于肺。木脏主风，又主疏泄，故伤风必自汗，此汗之出于肝。肾主五液，又主闭脏，阴虚则阳垂之，故虚劳多盗汗，此汗之出于肾。又如经云∶惊而夺精，汗出于心；持重远行，汗出于肾；疾走恐惧，汗出于肝；动摇劳苦，汗出于脾；饮食饱甚，汗出于胃。由是观之，不惟五脏有汗，而六腑亦有汗矣。然约言之。自汗盗汗，无不由于心肾两虚而得之者。盖津与汗同类，随其阳气所在之处而生，亦随其火扰之处而泄为汗。自汗者，不因发散，不因劳动，不分寤寐，溱溱然自然汗出，由阴蒸于阳分也。玉屏风散主之。盗汗者眠熟则出，醒则倏然而收，即《内经》之寝汗，阳蒸于阴分也，当归六黄汤主之。盖肾虚即阴虚，阴虚阳必凑，不能内营而退脏，则盗汗而发热，多属内伤也。心虚即阳虚，阳虚阴必垂。不能卫外而为固。则自汗而发热，多属外伤。又汗孔谓之鬼门，盗汗甚则令人丧魄，阴阳之道，阳密乃固，自汗甚则令人妄阳。二汗之义，大概如斯。然伤寒邪在半表半里，似盗汗者，则非阴虚之比，又为小柴胡汤之证矣。火气上蒸，胃湿而自汗，则非阳虚之比，又为凉膈散之证矣，学人详之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老年人耳聋与少年人异治法论
  • 当前页：自汗盗汗论
  • 下一页：癫痫狂辨
<<< 返回本书目录
  1. 自汗盗汗论《叶选医衡》
  2. 自汗盗汗心汗证《明医指掌》
  3. 自汗盗汗惊惶痧《痧胀玉衡》
  4. 自汗盗汗总括《医宗金鉴》
  5. 自汗盗汗【方剂主治】
  6. 自汗盗汗总括《杂病心法要诀》
  7. 自汗盗汗【中药主治】
  8. 自汗第八十八问《婴童百问》
  9. 自汗盗汗《医学心悟》
  10. 自汗恶风【方剂主治】
  11. 自汗盗汗《医学从众录》
  12. 自汗歌《伤寒百证歌》
  13. 自汗盗汗《痰火点雪》
  14. 自汗忌利小便《外科理例》
  15. 自汗盗汗《时方妙用》
  16. 自汗门《古今医统大全》
  17. 自汗盗汗《古今医鉴》
  18. 自汗门《医方考》
  19. 自汗出【方剂主治】
  20. 自汗头汗《脉因证治》
  21. 自汗不止【方剂主治】
  22. 自汗头汗《伤寒心法要诀》
  23. 自汗、盗汗《小儿常见病单验方》
  24. 自汗头汗《医宗金鉴》
  25. 自汗（伤寒自汗 盗汗）《针灸资生经》
  26. 自汗头汗证治《妇科心法要诀》
  27. 自汗【方剂主治】
  28. 自汗头汗证治《医宗金鉴》
  29. 自汗【中药主治】
  30. 自汗头汗总括《妇科心法要诀》
  1. 自汗盗汗论《叶选医衡》
  2. 自汗盗汗惊惶痧《痧胀玉衡》
  3. 自汗盗汗心汗证《明医指掌》
  4. 自汗盗汗《时方妙用》
  5. 自汗盗汗总括《医宗金鉴》
  6. 自汗盗汗《痰火点雪》
  7. 自汗盗汗总括《杂病心法要诀》
  8. 自汗盗汗《医学从众录》
  9. 自汗第八十八问《婴童百问》
  10. 自汗盗汗《医学心悟》
  11. 自汗歌《伤寒百证歌》
  12. 自汗盗汗《古今医鉴》
  13. 自汗忌利小便《外科理例》
  14. 自汗盗汗《证治准绳·疡医》
  15. 自汗门《医方考》
  16. 自汗盗汗《疫疹一得》
  17. 自汗头汗《医宗金鉴》
  18. 自汗、盗汗《小儿常见病单验方》
  19. 自汗头汗《医学摘粹》
  20. 自汗（伤寒自汗 盗汗）《针灸资生经》
  21. 自汗头汗《脉因证治》
  22. 自汗《伤寒括要》
  23. 自汗头汗《伤寒心法要诀》
  24. 自汗《伤寒指掌》
  25. 自汗头汗证治《医宗金鉴》
  26. 自汗《女科证治准绳》
  27. 自汗头汗证治《妇科心法要诀》
  28. 自汗《女科证治准绳》
  29. 自汗头汗总括《医宗金鉴》
  30. 自汗《金匮钩玄》
  31. 自汗头汗总括《妇科心法要诀》


癫痫狂辨_《叶选医衡》_中医医论_【岐黄之术】

癫痫狂辨

癫痫狂辨

  • 上一页
  • 目录
  • 相关
  • 下一页

癫、痫、狂，三证不同，而方书或言癫痫，或言风痫，或言风癫，或言风狂，每致混淆无别。盖痫归于五脏于心，故立言之家。癫狂可以合论者，以癫为阴而狂为阳，则对待立名，互相阐发也，痫证则自有阴阳之分，迥与二证不同，所宜特立一门也，姑撮其要言之。癫者，或悲或笑，或歌或泣，如醉如痴，言语不分次序，处境不分秽净，积年愈难，此志愿不遂者多有之。狂者，猖狂刚暴，妄见妄言，骂詈不避亲疏，抵触不畏水火，甚则弃衣而走，登高而歌，逾墙上层，非力所能，如有邪附，此伤寒阳明内实才多有之。盖心热甚则多喜而为癫，笑语失序，癫倒错乱之谓也。肝热甚则多怒而为狂，躁扰奔越，狂妄不禁之谓也。二者俱属痰热内实之证，信乎河间之卓识？然以《难经》重阴重阳之说为非理，又不然矣。如《内经》云∶暴怒伤肝，以肝气逆而血乱也；暴喜伤阳，以心气缓而神逸也。又云多阳者多喜，多阴者多怒，是以《难经》亦以喜怒分阴阳，而未尝以寒热分阴阳也。癫狂之证，皆名失心，心主不明，则十二官危，故视听言动，皆失其职。初病者，宜泻其实；久病者，宜安其神，此治法之大概也。痫者，皆以风热痰而得之，在表而浅名阳痫，故言易治；在里而深名阴痫，故云难治。此又以表里浅深名阴阳，亦非以寒热分阴阳也。其证发即仆地，闷乱无知，嚼舌吐沫，背反张，目上视，手足搐搦，或作六畜声，一月数发者易治，经年一发者难治。

吴山甫云∶风、阳气也。《内经》云∶阳之气，以天地之疾风名之，故其发也暴。然所以令人仆地者，厥气并于上，上实下虚，清浊倒置，令人闷乱无知者，浊邪干乎天君，而神明壅窒也。舌者心之苗，而脾之经络连于舌本，阳明之经络，入上下齿缝中，故风邪入于心脾，则舌自挺。风邪入于阳明，则口自噤。一挺一噤，故令人啮舌吐沫，风热入于内也，此风来潮涌之象。背反张目上视者，风在太阳经也。足太阳经起于睛明，挟脊而下，风邪干之，则实而劲急，故目上视而背反张。手足搐搦者，风属肝木，肝木主筋，风热甚于肝，则一身之筋牵搐，故令手足搐搦也。搐者，四肢屈曲之名；搦者，十指开握之义，或作六畜声者，风痰鼓其气窍，而声自变也。譬之弄笛焉，六孔闭塞不同，而宫商别异是也。治法宜疏风豁痰，清热安魂，实者即攻，虚者先补，其纯因情志者，从《内经》五志相胜法解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗盗汗论
  • 当前页：癫痫狂辨
  • 下一页：惊悸恐辨
<<< 返回本书目录
  1. 癫痫狂辨《叶选医衡》
  2. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  3. 癫痫惊邪《药症忌宜》
  4. 癫痫狂证《古今名医汇粹》
  5. 癫痫和癫痫样发作【疾病症状】
  6. 癫痫门《辨证录》
  7. 癫痫发作与癫痫综合征【疾病大全】
  8. 癫痫性精神障碍【疾病大全】
  9. 癫痫发狂【中药主治】
  10. 癫痫性人格改变【疾病症状】
  11. 癫痫的植物神经性发作【疾病症状】
  12. 癫痫性头痛【疾病症状】
  13. 癫痫的失神发作【疾病症状】
  14. 癫痫叙论《三因极一病证方论》
  15. 癫痫的全身强直-阵挛发作【疾病症状】
  16. 癫痫螈《普济方·针灸》
  17. 癫痫的复杂部分性发作【疾病症状】
  18. 癫痫螈（小儿螈）《针灸资生经》
  19. 癫痫的单纯部分性发作【疾病症状】
  20. 癫痫证治《三因极一病证方论》
  21. 癫痫持续状态【疾病大全】
  22. 癫痫总括《医宗金鉴》
  23. 癫痫伴发的神经症【疾病症状】
  24. 癫痫总括《杂病心法要诀》
  25. 癫痫伴发的精神障碍【疾病大全】
  26. 癫邪《普济方·针灸》
  27. 癫痫（痫附 余论见风痫）《针灸资生经》
  28. 癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）《针灸资生经》
  29. 癫痫（epilepsy）《神经病学》
  30. 癫症《石室秘录》
  1. 癫痫狂辨《叶选医衡》
  2. 癫痫惊邪《药症忌宜》
  3. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  4. 癫痫的营养治疗《临床营养学》
  5. 癫痫狂证《古今名医汇粹》
  6. 癫痫的生物化学《临床生物化学》
  7. 癫痫门（六则）《辨证录》
  8. 癫痫持续状态《急诊医学》
  9. 癫痫先兆《中医疾病预测》
  10. 癫痫（痫附 余论见风痫）《针灸资生经》
  11. 癫痫性精神障碍先兆《中医疾病预测》
  12. 癫痫《神经病学》
  13. 癫痫叙论《三因极一病证方论》
  14. 癫痫《也是山人医案》
  15. 癫痫穴《中医词典》
  16. 癫痫《叶天士医案精华》
  17. 癫痫样痉挛辨病《常见病自测》
  18. 癫痫《中医儿科学》
  19. 癫痫螈《普济方·针灸》
  20. 癫痫《卫生易简方》
  21. 癫痫螈（小儿螈）《针灸资生经》
  22. 癫痫《张聿青医案》
  23. 癫痫证治《三因极一病证方论》
  24. 癫痫《临证指南医案》
  25. 癫痫治疗的一般介绍《急诊医学》
  26. 癫痫《普济方·针灸》
  27. 癫痫总括《医宗金鉴》
  28. 癫痫《普济方·针灸》
  29. 癫痫总括《杂病心法要诀》
  30. 癫痫《张氏医通》
  31. 癫邪《普济方·针灸》


惊悸恐辨_《叶选医衡》_中医医论_【岐黄之术】

惊悸恐辨

惊悸恐辨

  • 上一页
  • 目录
  • 相关
  • 下一页

或问惊悸怔忡恐怖之别，曰∶悸即怔忡也。怔忡者，本无惊恐，动而不宁，惊者，因外有所触而卒动，子和云∶惊为不自知，恐为自知是也。盖惊者闻响即惊，恐者自知，如人将捕之状，与夫不能独处，必须伴侣，方不恐惧，或夜无灯烛，亦生恐惧之类。怖与恐，于义相同，《内经》无有称惊怖者，始于《金匮要略》，有云惊怖，由是而见，为惊恐即惊怖也，大凡连称其名以为提纲者，多是一阴一阳对待而言，如喜怒并称者。喜出于心，心居于阳，怒出于肝，肝居于阴，志意并称者，志是静而不移，意是动而不定，静则阴也，动则阳也，惊恐并称者，惊因触于外事，内动其心，心动则神摇，恐因感于外事，内歉其志，志歉则神却。是故《内经》谓惊则心无所根据，神无所归，虑无所定，故气乱矣。恐则神却，却则上焦闭，闭则气还，还则下焦胀，故气不行矣。

又谓尝贵后贱，尝富后贫，恐忧内结，至于脱营失精，病深无气，则洒然而惊，此类皆是病从外致，而动内之心神者也。若夫在身之阴阳盛衰而致惊恐者，惊是火热铄动其心，心动则神乱，神动无力，故惊之变态亦不一状，随其所之，与五神相应而动。肝藏魂，魂不安，则为惊骇，为惊妄。肺藏魄，魄不安，则惊躁。脾藏意，意不专则惊惑。肾藏志，志歉而惊恐，心惕惕然。胃虽无神，然为五脏之海，诸热归之，则发惊狂，若闻木音，亦惕然心欲动也。恐者，则是热伤其肾，肾伤则精虚，精虚则志不足，志本一定而不移，故恐亦无他状。《内经》于惊之病邪者，有火热，热淫司天在泉，胜复之气，有各经热病所致，有三阳积并，有气并于阳，皆为惊疾。故病机统而言曰∶诸病惊骇，皆属于火也。于恐之病邪者，有精并于肾则恐；有血不足则恐；有阴少阳入，阴阳相搏则恐；有胃气热，肾气微弱则恐；有肾是动，病气不足则恐。然于肝之惊恐，互相作者，以其脏属阳居阴。纳血藏魂，魂不安则神动，神动则惊，血不足则志歉，志歉则恐，皆因人之阴阳所动而内生者也。为治之法，惊则安其神，恐则定其志。神属阳，阳则气也，火也，志属阴，阴则精也，水也，水火既济，全在阴精上奉以安其神，阳气下藏以定其志，神安则散乱之气可敛，气敛，气敛则阳道行矣。

志定然后走失之精可固，精固则阴气用矣。若为外事惊者，子和谓惊者平之。平、常也，使病者时时闻之，习熟而不惊，固是良法。余谓不若使其平心易气以先之，而后安其神，定其志为得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫痫狂辨
  • 当前页：惊悸恐辨
  • 下一页：惊风论
<<< 返回本书目录
  1. 惊悸恐辨《叶选医衡》
  2. 惊悸恐总论《证治准绳·杂病》
  3. 惊悸恐《医学心悟》
  4. 惊悸门《辨证录》
  5. 惊悸解《素灵微蕴》
  6. 惊悸门《古今医统大全》
  7. 惊悸健忘【方剂主治】
  8. 惊悸痰迷恐惧所致《医学传心录》
  9. 惊悸恍惚证治《医宗金鉴》
  10. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  11. 惊悸恍惚证治《妇科心法要诀》
  12. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  13. 惊悸部《本草易读》
  14. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  15. 惊悸不安【方剂主治】
  16. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  17. 惊悸、怔忡、健忘《医学入门》
  18. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  19. 惊悸(恍惚)《女科折衷纂要》
  20. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  21. 惊悸【方剂主治】
  22. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  23. 惊悸【中药主治】
  24. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  25. 惊悸《证治准绳·幼科》
  26. 惊悸吐衄下血瘀血《金匮悬解》
  27. 惊悸《证治准绳·女科》
  28. 惊悸吐血下血胸满瘀血病脉证治《金匮要略方论》
  29. 惊悸《证治准绳·女科》
  30. 惊悸养血汤【方剂大全】
  1. 惊悸恐辨《叶选医衡》
  2. 惊悸恐《医学心悟》
  3. 惊悸恐总论《证治准绳·杂病》
  4. 惊悸解《素灵微蕴》
  5. 惊悸门（二则）《辨证录》
  6. 惊悸恍惚证治《妇科心法要诀》
  7. 惊悸三《金匮悬解》
  8. 惊悸恍惚证治《医宗金鉴》
  9. 惊悸四《金匮悬解》
  10. 惊悸恍惚《医述》
  11. 惊悸痰迷恐惧所致《医学传心录》
  12. 惊悸二《金匮悬解》
  13. 惊悸吐衄下血胸满瘀血《医宗金鉴》
  14. 惊悸部《本草易读》
  15. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  16. 惊悸、怔忡、健忘《医学入门》
  17. 惊悸吐衄下血胸满瘀血病《医宗金鉴》
  18. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  19. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  20. 惊悸（恍惚）《女科折衷纂要》
  21. 惊悸吐衄下血胸满瘀血病脉证并治《医宗金鉴》
  22. 惊悸《伤寒括要》
  23. 惊悸吐衄下血胸满瘀血病脉证并治《订正仲景全书金匮要略注》
  24. 惊悸《女科证治准绳》
  25. 惊悸吐衄下血胸满瘀血病脉证治《高注金匮要略》
  26. 惊悸《女科证治准绳》
  27. 惊悸吐衄下血胸满瘀血病脉证治《金匮要略心典》
  28. 惊悸《女科证治准绳》
  29. 惊悸吐衄下血胸满瘀血病脉证治《金匮玉函要略述义》
  30. 惊悸《盘珠集胎产症治》
  31. 惊悸吐衄下血胸满瘀血病脉证治第十六（脉证十二条、方五首）《金匮玉函要略辑义》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


惊风论_《叶选医衡》_中医医论_【岐黄之术】

惊风论

惊风论

  • 上一页
  • 目录
  • 相关
  • 下一页

惊风一证，从来谬认，盖小儿初生，以及童幼，肌肉筋骨脏腑血脉，俱未充长。阳则有余，阴则不足，不比七尺之躯，阴阳交盛也。惟阴不足，阳有余，故身内易至于生热。热甚则生痰生风生惊，亦所恒有，设当日直以四字立名，曰热痰风惊。则后人不炫，因四字不便立名，乃节去二字，以惊字领头，风字煞尾，使后人不能解，遂以为奇特之病。且谓此病有八候∶以其头摇手痉也，而立抽掣之名；以其卒口噤脚挛急也，而立目斜心乱搐搦之名；以其脊强背反也，而立角弓反张之名，相传既久，不知其妄造，遇见此等证出，无不以为奇特。

不知小儿之腠理未密，易于感冒风寒，风寒中人，必先入太阳经，太阳之脉起于目内 ，上额交巅，入络脑，还出别下项夹脊抵腰中，是以病则经脉强，因经脉牵强，则生抽掣搐搦角弓反张。种种名目，而用金石药镇坠，外邪深入脏腑，千中千死，万中万死，间有体坚证轻得愈者。又诧为再造奇功，遂至各守专门，虽日杀数儿，不知其罪。如方书有云∶小儿八岁以前无伤寒，此等糊语，竟出自高明，偏足为惊风之说树帜，曾不思小儿肌肉柔脆，不耐风寒，初传入太阳一经，早已身强多汗，筋脉牵动，人事昏沉，势已极于本经，汤药乱投，死亡踵接，何由见其传经耶。此所以误言小儿无伤寒也，不知小儿易于外感，易于发热，伤寒为独多，世称为惊风者即是也。小儿伤寒，要在三日内即愈为贵，若待经尽方解，必不能耐矣。又刚痉无汗，柔痉有汗，小儿刚痉少，柔痉多，世医见其汗出不止，神昏不醒，往往以慢惊风证为名，而用参、附、 、术等药，闭其腠理，热邪不得外越，亦为大害。所以凡治小儿之热，但当彻其出表，不肯引其入里也，仲景原有桂枝，若舍而不用，从事东垣内伤为治，毫厘千里，最宜详慎。又新产妇人，去血过多，阴虚阳盛，其感冒 发热，原与小儿无别，医者相传，称为产后惊风，尤堪笑破口吻。然小儿亦非无惊风病也，一二岁时气怯神弱，凡遇异形异声，骤然跌仆，皆生惊畏，其候面青粪青，多烦多哭，略有所触，则洒洒然，时恐惧不宁，不比热邪塞窍，神识昏迷，对面撞钟放铳，全然不闻者，斟酌细勘自识，从来混治之误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸恐辨
  • 当前页：惊风论
  • 下一页：七情考
<<< 返回本书目录
  1. 惊风论《叶选医衡》
  2. 惊风门《丹台玉案》
  3. 惊风结核《保婴撮要》
  4. 惊风门《万氏秘传片玉心书》
  5. 惊风后余证《幼科发挥》
  6. 惊风门《小儿推拿广意》
  7. 惊风概说《儿科要略》
  8. 惊风门《小儿推拿广意》
  9. 惊风二十四图《婴童类萃》
  10. 惊风门《幼科切要》
  11. 惊风定生死秘旨歌《幼科推拿秘书》
  12. 惊风门《幼科推拿秘书》
  13. 惊风第二十问《婴童百问》
  14. 惊风门《幼科心法要诀》
  15. 惊风抽搐【中药主治】
  16. 惊风门《幼科指南》
  17. 惊风草【中药大全】
  18. 惊风门要药《冯氏锦囊秘录》
  19. 惊风辨《儿科萃精》
  20. 惊风门-幼幼汇集（上）《古今医统大全》
  21. 惊风八候《医宗金鉴》
  22. 惊风内《幼幼新书》
  23. 惊风【方剂主治】
  24. 惊风辟妄《慈幼便览》
  25. 惊风【中药主治】
  26. 惊风辟妄《幼幼集成》
  27. 惊风【疾病大全】
  28. 惊风七厘散【方剂大全】
  29. 惊风《中医儿科学》
  30. 惊风死症歌《陈氏幼科秘诀》
  1. 惊风论《叶选医衡》
  2. 惊风结核《保婴撮要》
  3. 惊风门《幼科切要》
  4. 惊风后余证《幼科发挥》
  5. 惊风门《丹台玉案》
  6. 惊风概说《儿科要略》
  7. 惊风门《万氏秘传片玉心书》
  8. 惊风腹痛《中医词典》
  9. 惊风门《小儿推拿广意》
  10. 惊风烦渴《中医词典》
  11. 惊风门《小儿推拿广意》
  12. 惊风二十四图《婴童类萃》
  13. 惊风门《幼科推拿秘书》
  14. 惊风定生死秘旨歌《幼科推拿秘书》
  15. 惊风门《幼科指南》
  16. 惊风第二十问《婴童百问》
  17. 惊风门（幼幼汇集 上）《古今医统大全》
  18. 惊风不治证《古今医鉴》
  19. 惊风门要药《冯氏锦囊秘录》
  20. 惊风不醒《奇效简便良方》
  21. 惊风内《幼幼新书》
  22. 惊风辨《儿科萃精》
  23. 惊风内钓啼《中医词典》
  24. 惊风八候《幼科心法要诀》
  25. 惊风辟妄《幼幼集成》
  26. 惊风八候《医宗金鉴》
  27. 惊风辟妄《慈幼便览》
  28. 惊风八候《中医词典》
  29. 惊风热《中医词典》
  30. 惊风八候《中医名词词典》
  31. 惊风失语《奇效简便良方》


七情考_《叶选医衡》_中医医论_【岐黄之术】

七情考

七情考

  • 上一页
  • 目录
  • 相关
  • 下一页

世之所谓七情者，即《内经》之五志也。五志之外，尚余者二，总之曰喜、怒、忧、思、悲、恐、惊，然情有七，无非出于五脏。如阴阳应象论曰∶心在志为喜，肝在志为怒，脾在志为思，肺在志为忧，肾在志为恐。此五脏五志之分属也。至若五志有互通之病者，如喜本属心，而有曰肺，喜乐无极则伤魄，盖心肺皆主喜也。夫喜伤于阳，而心肺皆为阳脏，故喜出于心而移于肺，所谓多阳者多喜。又若怒本属肝，而有曰胆为怒者，以肝胆为表里，肝气虽强盛，而取决于胆也。有曰血并于上，气并于下，心烦惋善怒者，以阳为阴胜，故病及于心也。有曰肾盛怒不止则伤志，有邪客于足少阴之络，令人无故喜怒者，以怒发于阳而侵乎肾也。是以肝、胆、心、肾四脏，皆能病怒，所谓多阴则怒，亦曰阴出之阳则怒。又若思本属脾，而有曰思则心有所存，神有所归，正气留而不行，故气结矣。盖心为脾之母，母气不行，则病及其子，所谓心脾皆病于思也。又若忧本属肺，而有曰心之变动为忧者，有曰心小则易以伤忧者，盖忧则伤神，故伤心也。有曰精气并于肝则忧者，肝胜侮脾也。有曰忧愁而不解则伤意者，脾主中气，中气受抑，则生意不申，故郁而为忧，是心、肺、肝、脾四脏，皆能病于忧也。又若恐本属肾，而有曰恐惧则伤心者，神伤则恐也。有曰血不足则恐，有曰肝虚则恐者，以肝为将军之官，肝气不足，则怯而恐也，有曰恐则脾气乘矣。有曰精并于脾则畏，畏即是恐，以肾虚而脾胜之也。有曰胃为气逆为哕为恐者，以阳明土胜，亦伤肾也。是心、肝、脾、肺、肾五脏皆主于恐，而恐则气下也。五志五病之辨，既详如上，其外尚有悲病者，有曰肝悲哀动中则伤魂，是悲伤于肝也。有曰精气并于肺则悲，有曰悲则肺气乘矣，亦金气伤肝也。有曰心虚则悲，有曰神不足则悲，有曰悲哀太甚则胞络绝，胞络绝则阳气内动，发心下崩，致溲血者，皆悲伤于心矣。此肝、肺、心三脏皆病于悲，而气为之消也。有病为惊者，曰东方青色，入通于肝，其病发惊骇，以肝应风木，风主震动而连乎胆之。有曰阳明所谓甚则惊厥，闻木音则惕然而惊者，肝邪乘胃也。有曰惊则心无所倚，神无所归者，心神散失也。此肝、胆、胃、心四脏皆病于惊，而气为之乱也。由此言之，是情志之伤，虽五脏各有所属，然求其所由，则无不从心所发。故本神篇曰∶忧愁恐惧伤心。病形篇曰；怵惕思虑则伤神，神伤则恐惧自失。口问篇曰，悲哀忧愁则心动，心动则五脏 六腑皆摇。可见心为五脏 六腑之大主，而总统魂魄，兼该志意，故忧动于心则肺虚，思动于心则脾虚，怒动于心则肝虚，恐动于心则肾虚。所谓五志惟心所使，设能善养此心，而居处安静，无为惧惧，无为欣欣，婉然从物而不争，与时变化而无我，则志意和，精神定，悔怒不起，魂魄不散，五脏俱安，邪亦安从奈我哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊风论
  • 当前页：七情考
  • 下一页：寝食说
<<< 返回本书目录
  1. 七情考《叶选医衡》
  2. 七情论《冯氏锦囊秘录》
  3. 七情《冷庐医话》
  4. 七情脉《古今医统大全》
  5. 七情《古今医案按》
  6. 七情脉《轩岐救正论》
  7. 七情《本草蒙筌》
  8. 七情内伤《医学真传》
  9. 七窍解《四圣心源》
  10. 七情所伤《外科理例》
  11. 七窍病类《医学摘粹》
  12. 七情五贼劳役饥饱之病《审视瑶函》
  13. 七窍病类《医学摘粹》
  14. 七情五贼劳役饥饱之病《原机启微》
  15. 七气证治《三因极一病证方论》
  16. 七情证《脉因证治》
  17. 七气叙论《三因极一病证方论》
  18. 七情总论《银海指南》
  19. 七气汤【方剂大全】
  20. 七日五传《冯氏锦囊秘录》
  21. 七气手拈散【方剂大全】
  22. 七日五传《疡医大全》
  23. 七气方《外台秘要》
  24. 七鳃鳗【中药大全】
  25. 七气《秘传证治要诀及类方》
  26. 七三丹【方剂大全】
  27. 七皮饮【方剂大全】
  28. 七疝《圣济总录》
  29. 七难《难经悬解》
  30. 七疝【方剂主治】
  1. 七情考《叶选医衡》
  2. 七情皆听命于心《友渔斋医话》
  3. 七情痢《中医词典》
  4. 七情饥饱嗽《中医词典》
  5. 七情论《冯氏锦囊秘录》
  6. 七情寒热变化九气致病《灵素节注类编》
  7. 七情脉《古今医统大全》
  8. 七情《冷庐医话》
  9. 七情脉《轩岐救正论》
  10. 七情《中医基础理论》
  11. 七情内伤《医学真传》
  12. 七情《本草蒙筌》
  13. 七情内伤痢《症因脉治》
  14. 七情《中医词典》
  15. 七情疝《中医词典》
  16. 七情《中医名词词典》
  17. 七情伤感嗽《中医词典》
  18. 七窍解《四圣心源》
  19. 七情所伤《外科理例》
  20. 七窍《中医词典》
  21. 七情五贼劳役饥饱之病《审视瑶函》
  22. 七窍《中医名词词典》
  23. 七情五贼劳役饥饱之病《原机启微》
  24. 七气证治《三因极一病证方论》
  25. 七情先兆《中医疾病预测》
  26. 七气叙论《三因极一病证方论》
  27. 七情泻《中医词典》
  28. 七气丸《备急千金要方》
  29. 七情郁证《中医词典》
  30. 七气汤《医方论》
  31. 七情证《脉因证治》


寝食说_《叶选医衡》_中医医论_【岐黄之术】

寝食说

寝食说

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶调寝食在医药之先。即圣人治未病之说，夫色声既受，非安谷不能生精与气，非安枕不能养血与神。是以百病阽危，必首论云浆粥能进否，验其胃气之败与不败，寤寐如常否，察其神思之宁与不宁。不食少卧病也，多食嗜卧亦病也。卫生却病者，能不谛当于寝食间哉？不能食之证，有伤寒而痞满呕恶呕食者，有气滞而痛楚妨食者，有痰聚而不能容食者，有能食而食入反出者，有忧恐太过郁结而不思食者，有孕妇胎成而恶阻者，有脾胃热而胃脘寒，虽饥不嗜食者，有脾胃自虚而不能健运者，有火不生土无由熟腐者，有大病后中气虚，恶闻食气者，有胃脘干槁而勺粒不入者。大抵因多食而顿不能食者为实，从少食而渐不能食者为虚。多食之证，有火伏阴分，胃热善消谷，或大肠移热于胃，胃移热于胆。善食而瘦谓之食，亦名息中者。有伤寒入脏，厥冷下利，当不食而反能食，名曰除中者。有中风风木自盛克脾，脾土受克求助而多食者。有一脏之虚，必偏嗜一味，如怀孕之肝虚嗜酸者；有虫积为患，好食茶叶、生米、泥炭、草纸之类者；有病后胃虚之极，而饱食易饥者。大抵多食易化，责在阳明之火，火食难化，责在太阴之虚。不得卧之证，若劳神忧虑，耗其阴血，惺惺不寐，病在心也。若神气衰微，疑神疑鬼，怔忡悸怯，独处无睡，病在肝胆也。若水气上逆，喘嗽有音，不能仰卧，病在肺也。若因有惊恐，神出舍空，痰乘虚入，则谵妄不寐病在心胞络也。若气血不足，病后虚烦，则，略睡而醒，病在脾也。若伤寒阳明府病，内有燥屎，则热甚而卧不安，病在胃也。若年高之人，气虚血减，肌肉渐涩，昼不精而夜不瞑，病在营卫也。故心、脾、肝、胆、营、卫之不卧，多属不足。肺、胃、胞、络之不卧，多属有余也。嗜卧之证，若肝气受热，或浊火乱其神明，多睡少醒，由于热也。若脉缓怠惰，四肢不收，体重泄泻而嗜卧，由于湿也。若头重身热而昏愦不醒，属于风也。若劳役之余，及脱血下痢之后，精神未复而酣然沉困，属虚也。若其人天禀有余，肠胃大而皮肤涩。大者，卫气留于阴分者久；涩者，卫气行于阳分者迟。既久且迟，卫气不达而多眠卧，属于阳不胜阴也。若饮食才入，辄生困倦，精神昏冒，呵欠欲睡者，由于脾倦，或兼湿热也。然伤寒邪入少阴，则脉微细但欲寐也。故神间而甘寝者，人之常。

神惫而嗜卧者，人之病。以上诸条，寝食不调之候，可谓略具，别证既明，则治法可从而推广，然此皆为已病而设也。若未病豫调之说，在养生家说述甚伙，吾有取于侗初张氏之言曰∶凡饮食之节，减满受虚，故当饥而食，节其满未饱，先止留其虚。睡卧之法，先睡心，后睡眼。睡心是止法，睡眼是观法。能斯二者，始可与言养生。然世复有寝食无节之流，顾不食而纵酒，不寐而渔色，是又疾不干人，人来求疾。是以庄生云，人之可畏者，在衽席饮食之际，信矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七情考
  • 当前页：寝食说
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 寝食说《叶选医衡》
  2. 寝室宜忌说《寿世青编》
  3. 噙化丸《何氏虚劳心传》
  4. 青（音箱）《证类本草》
  5. 禽中《证类本草》
  6. 青KT（黄褐侯）《本草纲目》完整版
  7. 禽中《新修本草》
  8. 青白散【方剂大全】
  9. 禽下《证类本草》
  10. 青宝丹【方剂大全】
  11. 禽下《新修本草》
  12. 青冰散【方剂大全】
  13. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  14. 青菜《滇南本草》
  15. 禽兽鱼虫禁忌并治《医宗金鉴》
  16. 青藏虎耳草【中药大全】
  17. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  18. 青草苍柏汤【方剂大全】
  19. 禽兽鱼虫禁忌并治《金匮要略方论》
  20. 青吹口散【方剂大全】
  21. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  22. 青春发育延迟及性幼稚【疾病大全】
  23. 禽兽虫鱼禁忌并治《金匮要略浅注》
  24. 青春恋【疾病症状】
  25. 禽兽部《珍珠囊补遗药性赋》
  26. 青春期保健《家庭医学百科·预防保健篇》
  27. 禽兽部《玉楸药解》
  28. 青春期保健《中医儿科学》
  29. 禽兽部《雷公炮制药性解》
  30. 青春期的生理心理特征《医学心理学》
  1. 寝食说《叶选医衡》
  2. 寝汗《中医词典》
  3. 寝室宜忌说《寿世青编》
  4. 螓舌《中医词典》
  5. 揿针《中医名词词典》
  6. 噙化丸《何氏虚劳心传》
  7. 青《千金翼方》
  8. 噙化丸《重订囊秘喉书》
  9. 青《本草经集注》
  10. 噙化三黄丸《冯氏锦囊秘录》
  11. 青《新修本草》
  12. 噙化《中医词典》
  13. 青（音箱）《本草衍义》
  14. 噙化《中医名词词典》
  15. 青（音箱）《证类本草》
  16. 禽下《证类本草》
  17. 青、黄、白粱米《本草衍义》
  18. 禽下《证类本草》
  19. 青?《名医别录》
  20. 禽兽鱼虫禁忌并治第二十四（论辨二首、合九十法、方二十一首）《金匮玉函要略辑义》
  21. 青崩《中医词典》
  22. 禽兽鱼虫禁忌并治《金匮玉函要略述义》
  23. 青冰散《重楼玉钥》
  24. 禽兽鱼虫禁忌并治《订正仲景全书金匮要略注》
  25. 青饼子《妇人大全良方》
  26. 禽兽鱼虫禁忌并治《医宗金鉴》
  27. 青布《得配本草》
  28. 禽兽鱼虫禁忌并治《金匮要略方论》
  29. 青菜《滇南本草》
  30. 禽兽鱼虫果食菜谷禁忌《金匮悬解》
  31. 青茶饮《减肥新法与技巧》


《叶选医衡》

  • 作者：? 朝代：? 年份：?
  • 曹序
  • 柳序
  • 缪序
  • 金序
  • 顾序
  • 自序
  • 卷上
    • 养身论
    • 运气说
    • 奇经八脉大旨
    • 六脉纲领
    • 血营气卫论
    • 君臣佐使逆从反正说
    • 吐汗下该尽治法论
    • 补泻当分缓急有无说
    • 推《内经》不宜主旺气说
    • 阳有余阴不足论
    • 病有真假辨
    • 虚损宜分阴阳施治论
    • 因病似虚因虚致病论
    • 中风五派异同论
    • 中风证治论
    • 酒人多中风说
    • 痹证析微论
    • 痿论
    • 风痹痿论
    • 厥论
    • 风厥辨
    • 伤寒约法
    • 论六经无再传
    • 论寒证无传经
    • 讹称阴证辨
    • 释六经七日病愈
    • 温病热病解
    • 辨正风温温疟温毒温疫
    • 温疫论
    • 中暑中热论
    • 附伤暑脉证论
    • 湿论
    • 霍乱证治论
    • 疟疾证治论
    • 痢疾证治论
    • 泄泻九法论
    • 脚气论
  • 卷下
    • 燥论
    • 火论
    • 痰论
    • 咳嗽要论
    • 虚劳论
    • 吐血三要论
    • 诸血病论
    • 内伤余议
    • 五郁六郁解
    • 诸气不当作寒治论
    • 肿胀引经别证辨
    • 腹胀禁用攻泻论
    • 喘胀标本论
    • 喘哮短气气逆息贲辨
    • 哕逆咳逆干呕呕吐五证辨
    • 噎膈反胃本于阴枯阳结论
    • 三消证治论
    • 三消从火断论
    • 消渴亦有属寒辨
    • 首论
    • 心胸胃脘胁腹诸痛辨
    • 心痛解
    • 痛无补法辨
    • 癖等七种释名论
    • 治积按国中末法论
    • 虫积论
    • 黄胆证毋拘五证宜别三焦论
    • 阴黄说
    • 七疝解
    • 淋闭证治论
    • 精浊论
    • 精滑便浊分别辨
    • 遗精白浊皆由心肾两虚辨
    • 老年人耳聋与少年人异治法论
    • 自汗盗汗论
    • 癫痫狂辨
    • 惊悸恐辨
    • 惊风论
    • 七情考
    • 寝食说
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行