自序_《本草害利》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草害利》
自序
在线购买《本草害利》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

古人有三不朽，曰立德，其次立功，又次立言。余何人也，岂敢妄发言哉！敢于功德自夸耶？

从幼年来，体弱多病，思阅方书，因从书贾购得吾郡良医乌镇逸林僧所遗医书甚伙。自轩歧仲圣逮今诸家注论，靡不收采，略得心领神会。遂弃诸子业，从我郡吴古年夫子游，将历代名医着述书籍，探本穷源，随时就正，读破万卷，讲论偏见错谬之处，或自昏黄达旦。先生年届古稀，日逐临症，得有余暇，犹不辞倦，且谆谆训曰∶医关性命，不可苟且，一病有一经所发，若察脉辨证，尤宜加谨，恐失之毫厘，谬于千里也。先生袖出一帙曰∶本草分队。取其用药如用兵之意，盖脏腑，即地理也，处方如布阵也，用药如用兵将也。病本在于何经，即以君药主将标于何经。为臣使之药，即所以添兵弁。识得地理，布成阵势，一鼓而战，即能殄灭贼氛，即所谓病退也。然后调摄得宜，起居如常，即兵家善后事宜，民得安居乐业也。苟调度不精，一或失机，一败涂地，即用药不审，草菅人命也。

奈近时医者，一到病家，不先看脉审证，遂听病家自述病情，随即写药数味，曰∶某汤主治。粗知大略，用某药能除某病，如此治病，则仁人必深虑而痛恨之。虽业医临症，有望闻问切四诊之说，然望是观其气色，如经云∶青欲如苍碧之泽，不欲如蓝也。闻是听其声音清浊高低，即宫商角征羽五者，属五脏也。问是问其老少男女，平素劳逸喜恶，起患何时，始得何病，曾服何药，问病源也。切是最要之事，诊得浮沉迟数滑涩大小长短诸脉，见于左右寸关尺部，辨明虚实表里寒热。何证发于何经，应用寒热温凉之药，定方进药，君臣佐使，配合得宜，如汤沃雪，诸恙若失，方能起死回生，岂有害哉！

凡药有利必有害，但知其利，不知其害，如冲锋于前，罔顾其后也。余业是道，二十余年，遇证则慎思明辨，然后下笔，补偏救弊，贻误者少。审识药品出产形状，亲尝气味，使药肆中不敢伪充而误人耳。

先生之分队一书，尚未刊行于世。遂集各家本草，补入药之害于病者，逐一加注，更曰《本草害利》，欲求时下同道，知药利必有害，断不可粗知大略，辨证不明，信手下笔，枉折人命。用是不揣固陋，集古今名医之说，删繁就简，撰述成书，以付剞劂，公诸同好，并就正于海内明眼，亦慎疾之一端云尔。

咸丰壬戌年，吴兴凌奂晓五自序。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：北五味
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《本草害利》
  2. 自序《研经言》
  3. 自序《本草撮要》
  4. 自序《叶选医衡》
  5. 自序《经验丹方汇编》
  6. 自序《吴医汇讲》
  7. 自序《外科全生集》
  8. 自序《痧胀玉衡》
  9. 自序《温热暑疫全书》
  10. 自序《医学从众录》
  11. 自序《女科切要》
  12. 自序《本草便读》
  13. 自序《笔花医镜》
  14. 自序《活幼心书》
  15. 自序《瘴疟指南》
  16. 自序《专治麻痧初编》
  17. 自序《外科选要》
  18. 自序《程杏轩医案》
  19. 自序《药征》
  20. 自序《伤寒寻源》
  21. 自序《伤寒舌鉴》
  22. 自序《金匮要略心典》
  23. 自序《经穴汇解》
  24. 自序《温病正宗》
  25. 自序《女科证治准绳》
  26. 自序《校注医醇剩义》
  27. 自序《外科医镜》
  28. 自序《妇科玉尺》
  29. 自序《伤寒指掌》
  30. 自序《儿科萃精》
  31. 自序《千金宝要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


北五味_《本草害利》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草害利》
北五味
在线购买《本草害利》正版书籍

北五味

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕酸咸为多，能敛肺气。气为卫。若邪风在表，痧疹初发，一切停饮，肺家有实热者，皆当禁服之。恐闭其邪气，多致劳嗽虚热，盖收补之骤也。

〔利〕性温，五味具备，酸咸为多。收肺而疗咳定喘，补肾而壮水涩精，酸收而心守其液，故为补心猛将。肝肾同源，又为补肝猛将。

〔修治〕八月采实阴干，凡用蜜浸焙干，入补药熟用，入嗽药生用。肺寒气逆，与干姜同用。按五味酸敛，如劳损久咳，肺气耗散，非此不能收其耗散之金。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：北五味
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 北味吴萸汤【方剂大全】
  2. 北细辛【中药大全】
  3. 北庭丸【方剂大全】
  4. 北杏炖雪梨【方剂大全】
  5. 北庭丹《外科传薪集》
  6. 北旋式《诸脉主病诗》
  7. 北亭圆【方剂大全】
  8. 北鱼黄草【中药大全】
  9. 北亭丸【方剂大全】
  10. 北枣丹【方剂大全】
  11. 北亭散【方剂大全】
  12. 北枣散【方剂大全】
  13. 北丝石竹【中药大全】
  14. 贝齿《雷公炮炙论》
  15. 北山友松《先哲医话》
  16. 贝齿【中药大全】
  17. 北沙参【中药大全】
  18. 贝齿膏【方剂大全】
  19. 北沙参《药笼小品》
  20. 贝齿煎【方剂大全】
  21. 北芪杞子炖乳鸽【方剂大全】
  22. 贝齿散【方剂大全】
  23. 北平太守八味散【方剂大全】
  24. 贝壳甲综合征【疾病大全】
  25. 北鹤虱【中药大全】
  26. 贝克痣【疾病大全】
  27. 北梗散【方剂大全】
  28. 贝莲猪肺【方剂大全】
  29. 北风草【中药大全】
  30. 贝羚胶囊【方剂大全】
  1. 北五味《本草害利》
  2. 北五味《本草害利》
  3. 北五味《药性切用》
  4. 北庭丹《外科传薪集》
  5. 北细辛《药性切用》
  6. 北亭丸《太平惠民和剂局方》
  7. 北荇草《千金翼方》
  8. 北条参《中药炮制》
  9. 北荇华《新修本草》
  10. 北山友松《先哲医话》
  11. 北荇华《名医别录》
  12. 北山黄公《中医词典》
  13. 北旋式《诸病主病诗》
  14. 北沙参《药性切用》
  15. 北洋政府时期的中医教育《中国医学通史》
  16. 北沙参《本草撮要》
  17. 北洋政府时期医学教育《中国医学通史》
  18. 北沙参《本草分经》
  19. 贝薄茶《茶饮保健》
  20. 北沙参《得配本草》
  21. 贝齿《雷公炮炙论》
  22. 北沙参《本草从新》
  23. 贝齿《中药学》
  24. 北沙参《药笼小品》
  25. 贝冬茶《茶饮保健》
  26. 北梨甘蔗《医方考》
  27. 贝桔茶《茶饮保健》
  28. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  29. 贝美格《药理学》
  30. 北方香港脚治验《卫生宝鉴》
  31. 贝母《神农本草经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


酸枣仁_《本草害利》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《本草害利》
酸枣仁
在线购买《本草害利》正版书籍

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕凡肝胆心脾有实热邪者，勿用，以其收敛故也。

〔利〕性平能补益肝胆，酸收而心守其液，乃固表虚有汗，肝旺而血归其经，用疗彻夜无眠。

〔修治〕八月采实阴干，四十日成。生用疗热好眠。炒香熟用，疗胆虚不寐、烦渴、虚汗等症。自汗为阳虚，盗汗为阴虚，敛虚即所以治盗汗也，非敛阳虚自汗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北五味
  • 当前页：酸枣仁
  • 下一页：柏子仁
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《本草害利》
  2. 酸枣仁《本草经解》
  3. 酸枣仁《本草撮要》
  4. 酸枣仁《本草便读》
  5. 酸枣仁《药性切用》
  6. 酸枣仁《本草崇原》
  7. 酸枣仁《药鉴》
  8. 酸枣仁《本草思辨录》
  9. 酸枣仁《药征》
  10. 酸枣仁《中药学》
  11. 酸枣仁《本草乘雅半偈》
  12. 酸枣仁《得配本草》
  13. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  14. 酸枣仁《本草从新》
  15. 酸枣仁茶《茶饮保健》
  16. 酸枣仁《本经逢原》
  17. 酸枣仁散《妇人大全良方》
  18. 酸枣仁《本草新编》
  19. 酸枣仁散《妇人大全良方》
  20. 酸枣仁《本草求真》
  21. 酸枣仁汤《圆运动的古中医学》
  22. 酸枣仁《顾松园医镜》
  23. 酸枣仁汤《医宗金鉴》
  24. 酸枣仁《中医饮食营养学》
  25. 酸枣仁汤《删补名医方论》
  26. 酸枣仁《医学入门》
  27. 酸枣仁汤《三因极一病证方论》
  28. 酸枣仁《冯氏锦囊秘录》
  29. 酸枣仁汤《医学心悟》
  30. 酸枣仁《本草易读》
  31. 酸枣仁汤方《伤寒杂病论》


柏子仁_《本草害利》_中医本草_【岐黄之术】

柏子仁
在线购买《本草害利》正版书籍

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕仁体多油辛润，且滑肠，泄泻者勿服。膈间多痰，及阳道数举，肾家有热，暑湿作泻，法在咸禁。

〔利〕甘辛香平，入心养神，入肾定志安神，定悸壮水，强阳，润血而容颜美少，补虚而耳目聪明。

〔修治〕九月采子，蒸曝春 ，取仁，酒浸一宿，晒干炒研去油用，油透者，勿入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：柏子仁
  • 下一页：远志肉
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《本草害利》
  2. 柏子仁《本草择要纲目》
  3. 柏子仁《本草撮要》
  4. 柏子仁《本草分经》
  5. 柏子仁《外科全生集》
  6. 柏子仁《本草分经》
  7. 柏子仁《药性切用》
  8. 柏子仁《本草分经》
  9. 柏子仁茶《茶饮保健》
  10. 柏子仁《本草分经》
  11. 柏子仁炖猪心《老年百病防治》
  12. 柏子仁《本草经解》
  13. 柏子仁解《医学衷中参西录》
  14. 柏子仁《本草便读》
  15. 柏子仁散《妇人大全良方》
  16. 柏子仁《本草崇原》
  17. 柏子仁丸《备急千金要方》
  18. 柏子仁《中药学》
  19. 柏子仁丸《妇人大全良方》
  20. 柏子仁《本经逢原》
  21. 柏子仁丸《医方论》
  22. 柏子仁《本草求真》
  23. 柏子仁丸《医方论》
  24. 柏子仁《顾松园医镜》
  25. 柏子仁丸《汤头歌诀》
  26. 柏子仁《本草易读》
  27. 柏子仁丸《汤头歌诀》
  28. 柏子仁《本草备要》
  29. 柏子仁丸《普济本事方》
  30. 柏子仁《汤液本草》
  31. 柏子仁丸秘方（华佗柏子仁丸）《华佗神方》


远志肉_《本草害利》_中医本草_【岐黄之术】

远志肉
在线购买《本草害利》正版书籍

远志肉

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕此无补性，虚而挟滞者；同养血、补气药用，交通心肾、资其宣导、臻于太和。

不可多用、独用。纯虚无滞者，误服之，令人空洞悬心痛。凡心经有实火，应用黄连、生地者，禁与参、术等补阳气药同用也。

〔利〕性温、苦泄辛散、定心气、止惊益智、补肾气，强志益精，善疗痈毒，敷服皆可。

〔修治〕四月采根叶，阴干去心，否则令人烦闷。甘草汤浸焙干，或盐水炒、或姜汁炒、或用炭。附小草∶益精补阴气，止虚损遗泄，交通心肾，调平水火之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：远志肉
  • 下一页：丹参
<<< 返回本书目录
  1. 远志木蓝【中药大全】
  2. 远志散【方剂大全】
  3. 远志流浸膏【方剂大全】
  4. 远志汤【方剂大全】
  5. 远志莲粉粥【方剂大全】
  6. 远志丸《扁鹊心书》
  7. 远志解《医学衷中参西录》
  8. 远志丸【方剂大全】
  9. 远志酊【方剂大全】
  10. 远志圆【方剂大全】
  11. 远志（为君）《证类本草》
  12. 远治法《石室秘录》
  13. 远志（图）【中药大全】
  14. 院外呼吸骤停复苏技术《现代院外急救手册》
  15. 远志《本草纲目》图文版
  16. 院外急救的特点与原则《现代院外急救手册》
  17. 远志《药笼小品》
  18. 院外急救的重要意义与内容《现代院外急救手册》
  19. 远志《药鉴》
  20. 院外急救人员的预备知识《现代院外急救手册》
  21. 远志《雷公炮炙论》
  22. 院外急救时伤员的分类《现代院外急救手册》
  23. 远志《本草择要纲目》
  24. 院外心、肺、脑复苏技术《现代院外急救手册》
  25. 远志《本草易读》
  26. 约方关格之刺《类经》
  27. 远志《本草新编》
  28. 约精丸【方剂大全】
  29. 远志《本草图经》
  30. 约阴丸【方剂大全】
  1. 远志肉《本草害利》
  2. 远志酒《外科理例》
  3. 远志汤《备急千金要方》
  4. 远志酒《三因极一病证方论》
  5. 远志汤《备急千金要方》
  6. 远志酒《冯氏锦囊秘录》
  7. 远志汤《冯氏锦囊秘录》
  8. 远志解《医学衷中参西录》
  9. 远志丸《三因极一病证方论》
  10. 远志茶《茶饮保健》
  11. 远志丸《三因极一病证方论》
  12. 远志（为君）《证类本草》
  13. 远志丸《太平惠民和剂局方》
  14. 远志（和）《本草分经》
  15. 远志丸《扁鹊心书》
  16. 远志《本草图经》
  17. 远志丸《明目至宝》
  18. 远志《本草乘雅半偈》
  19. 远志丸《明目至宝》
  20. 远志《药鉴》
  21. 远志丸《普济本事方》
  22. 远志《药性切用》
  23. 远志煮散方《备急千金要方》
  24. 远志《本草撮要》
  25. 远治法《石室秘录》
  26. 远志《本草择要纲目》
  27. 院前急救中心（站）《急诊医学》
  28. 远志《本草分经》
  29. 院外呼吸骤停复苏技术《现代院外急救手册》
  30. 远志《名医别录》
  31. 院外急救的特点与原则《现代院外急救手册》


丹参_《本草害利》_中医本草_【岐黄之术】

丹参
在线购买《本草害利》正版书籍

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕虽能补血，长于行血。设经早期，或无血经阻，及血少不能养胎，而胎不安，与产后血已畅者，皆不可犯，犯之，则成崩漏之患。凡温热病，邪在气分，而误用之，则反引邪入营，不可不慎之。久服多眼赤，故应性热。本经云微寒，恐谬也。孕妇无故，及阴虚之人忌用。

〔利〕苦、微寒、入心主血，去瘀生新，安神养阴，安生胎，落死胎，胎前产后，带下崩中需之。

〔修治〕北方产者良，五月采根曝干，猪心血拌炒，或酒炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志肉
  • 当前页：丹参
  • 下一页：龙眼肉
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《本草害利》
  2. 丹参《本草择要纲目》
  3. 丹参《本草撮要》
  4. 丹参《本草分经》
  5. 丹参《外科全生集》
  6. 丹参《名医别录》
  7. 丹参《本草乘雅半偈》
  8. 丹参《增广和剂局方药性总论》
  9. 丹参《滇南本草》
  10. 丹参《本草经解》
  11. 丹参《本草图经》
  12. 丹参《本草便读》
  13. 丹参（补）《本草分经》
  14. 丹参《本草崇原》
  15. 丹参赤膏《备急千金要方》
  16. 丹参《中药学》
  17. 丹参膏《备急千金要方》
  18. 丹参《得配本草》
  19. 丹参膏《妇人大全良方》
  20. 丹参《本草从新》
  21. 丹参膏《太平惠民和剂局方》
  22. 丹参《本经逢原》
  23. 丹参膏方《备急千金要方》
  24. 丹参《本草新编》
  25. 丹参酒《食物疗法》
  26. 丹参《本草求真》
  27. 丹参酒《备急千金要方》
  28. 丹参《顾松园医镜》
  29. 丹参牛膝煮散《备急千金要方》
  30. 丹参《证类本草》
  31. 丹参丸《备急千金要方》


龙眼肉_《本草害利》_中医本草_【岐黄之术】

龙眼肉
在线购买《本草害利》正版书籍

龙眼肉

  • 上一页
  • 目录
  • 相关
  • 下一页

〔利〕甘平，补心虚而长智，悦胃气以培脾，除倦忘与怔忡，能安神而熟寐。道家服龙眼肉，细嚼千余，待满口津生，和津 而咽，此即服玉泉之法也。

〔修治〕七月实熟，白露后，方可采摘，晒干，焙。生者，沸汤瀹过，食不动脾。其核去黑壳研末，止金疮出血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：龙眼肉
  • 下一页：麦门冬
<<< 返回本书目录
  1. 龙眼肉《本草择要纲目》
  2. 龙眼肉（图）【中药大全】
  3. 龙眼肉《本草易读》
  4. 龙眼肉解《医学衷中参西录》
  5. 龙眼肉《本草新编》
  6. 龙眼肉粥【方剂大全】
  7. 龙眼肉《本草经解》
  8. 龙眼实《本草纲目》完整版
  9. 龙眼莲子羹《保健药膳》
  10. 龙眼梳（图）【中药大全】
  11. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  12. 龙眼树皮（图）【中药大全】
  13. 龙眼壳核有妙用《三十年临证经验集》
  14. 龙眼汤【方剂大全】
  15. 龙眼壳（图）【中药大全】
  16. 龙眼叶（图）【中药大全】
  17. 龙眼酒【方剂大全】
  18. 龙曜脉《丹医秘授古脉法》
  19. 龙眼花（图）【中药大全】
  20. 龙液膏【方剂大全】
  21. 龙眼核（图）【中药大全】
  22. 龙衣炒鸡蛋【方剂大全】
  23. 龙眼核《本草纲目》完整版
  24. 龙衣粉【方剂大全】
  25. 龙眼根（图）【中药大全】
  26. 龙衣散【方剂大全】
  27. 龙眼（图）【中药大全】
  28. 龙吟草《滇南本草》
  29. 龙眼《本草纲目》图文版
  30. 龙游串【方剂大全】
  1. 龙眼肉《本草害利》
  2. 龙眼肉《本草择要纲目》
  3. 龙眼肉《本草害利》
  4. 龙眼肉《本草分经》
  5. 龙眼肉《本草撮要》
  6. 龙眼肉《本草分经》
  7. 龙眼肉（《开宝本草》）《中医饮食营养学》
  8. 龙眼肉《本草经解》
  9. 龙眼肉茶《茶饮保健》
  10. 龙眼肉《本草便读》
  11. 龙眼肉解《医学衷中参西录》
  12. 龙眼肉《本草从新》
  13. 龙眼肉粥《老年百病防治》
  14. 龙眼肉《本草新编》
  15. 龙眼酸枣仁粥（《食物与治病》）《中医饮食营养学》
  16. 龙眼肉《本草易读》
  17. 龙曜脉《丹医秘授古脉法》
  18. 龙眼肉《本草蒙筌》
  19. 龙吟草《滇南本草》
  20. 龙眼肉《本草备要》
  21. 龙渊《中医词典》
  22. 龙眼莲子羹《食物疗法》
  23. 龙战于野，其血玄黄《思考中医》
  24. 龙眼莲子羹《保健药膳》
  25. 龙珠《证类本草》
  26. 龙眼壳核有妙用《三十年临证经验集》
  27. 龙竹草《滇南本草》
  28. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  29. 聋《中医词典》
  30. 龙眼姜茶《茶饮保健》
  31. 聋聩《中医词典》


麦门冬_《本草害利》_中医本草_【岐黄之术】

麦门冬
在线购买《本草害利》正版书籍

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性润动脾，便滑者忌。

〔害〕性寒而润，寒多人禁服。凡虚寒泄泻，及痘疮虚寒作泄，产后虚寒泄泻者，咸忌之。

徐洄溪批叶按虚劳 咳嗽部云∶麦冬能闭肺窍，遂致失音。愚谓咳嗽，因于湿者，湿为重浊之邪，以麦冬能腻隔，势必湿热壅滞、肺失清肃。肺为声音门户，金实则无声也。

〔利〕甘、微寒、清心泻热、滋燥金而清水源。又为凉三焦次将，地黄车前为使，脉气欲绝者，加五味子、人参，三味合名生脉散，补中元气不足。（盖心主脉，肺朝百脉，补肺清心，则气充脉复）。

〔修治〕浙产甚良，四月初采根栽，夏至前一日取根晒干，收之抽心用，不尔令人烦。

近时多连心用。恐滑肠，用米炒黄。宁心，用辰砂少许拌。入丸散须瓦焙熟，即于风中吹冷，如此三四次，即易燥而不损药力。（麦冬之功，在润燥，非在滋阴。盖肺热而喜润，故曰∶清金保肺，肺与大肠相表里。故曰∶滑肠、泄泻者忌用。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼肉
  • 当前页：麦门冬
  • 下一页：当归
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《本草害利》
  2. 麦门冬《本草择要纲目》
  3. 麦门冬《本草撮要》
  4. 麦门冬《名医别录》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬《增广和剂局方药性总论》
  7. 麦门冬《药性切用》
  8. 麦门冬《本草经解》
  9. 麦门冬《珍珠囊补遗药性赋》
  10. 麦门冬《本草便读》
  11. 麦门冬《本草乘雅半偈》
  12. 麦门冬《本草崇原》
  13. 麦门冬《本草图经》
  14. 麦门冬《本草思辨录》
  15. 麦门冬（为君）《证类本草》
  16. 麦门冬《中药学》
  17. 麦门冬茶《茶饮保健》
  18. 麦门冬《得配本草》
  19. 麦门冬煎《三因极一病证方论》
  20. 麦门冬《本草从新》
  21. 麦门冬解《医学衷中参西录》
  22. 麦门冬《本经逢原》
  23. 麦门冬理中汤《备急千金要方》
  24. 麦门冬《本草新编》
  25. 麦门冬散《备急千金要方》
  26. 麦门冬《顾松园医镜》
  27. 麦门冬散《仙传外科集验方》
  28. 麦门冬《医学入门》
  29. 麦门冬散《冯氏锦囊秘录》
  30. 麦门冬《冯氏锦囊秘录》
  31. 麦门冬散《妇人大全良方》


当归_《本草害利》_中医本草_【岐黄之术】

当归
在线购买《本草害利》正版书籍

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕气味辛温，虽能补血活血，终是行血走血之性，故能滑肠。其气与胃气不相宜，故肠胃薄弱，泄泻溏薄，以及一切脾胃病，恶食不思食，及食不消者，并禁用。即在胎前产后亦忌。辛温发散，甚于麻黄 细辛，气虚血弱有热者，犯之发痉。恶榈茹湿面，畏菖蒲、海藻、生姜。

〔利〕甘辛温去瘀生新，舒筋养营，温中润肠。心主血，肝藏血，脾统血，归为血药，故入三经。头止血，尾破血，全和血。能引诸血归经故名。归尾，一称归须。

〔修治〕二月采根阴干，头尾圆多紫色，肥润气香，里白不油者良，以秦产马尾归最胜，力柔善补，川产力刚善攻，他处 头当归，只宜发散药耳。本病用酒炒，如吐血，须醋炒，或用酒炒黑。有痰，用姜汁炒。凡晒干乘热纸封瓮收之不蛀。

按当归炒极黑，能治血 血痢，炒焦则味苦，苦则涩血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：当归
  • 下一页：白芍药
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《本草害利》
  2. 当归《本草择要纲目》
  3. 当归《本草害利》
  4. 当归《本草分经》
  5. 当归《本草撮要》
  6. 当归《本草分经》
  7. 当归《外科全生集》
  8. 当归《名医别录》
  9. 当归《药性切用》
  10. 当归《增广和剂局方药性总论》
  11. 当归《药鉴》
  12. 当归《本草经解》
  13. 当归《珍珠囊补遗药性赋》
  14. 当归《本草便读》
  15. 当归《本草乘雅半偈》
  16. 当归《本草崇原》
  17. 当归《滇南本草》
  18. 当归《中药学》
  19. 当归《本草图经》
  20. 当归《得配本草》
  21. 当归（补）《本草分经》
  22. 当归《读医随笔》
  23. 当归（补）《本草分经》
  24. 当归《本草从新》
  25. 当归白术汤《妇人大全良方》
  26. 当归《本经逢原》
  27. 当归白术汤《三因极一病证方论》
  28. 当归《本草新编》
  29. 当归百解散《万氏秘传片玉心书》
  30. 当归《本草求真》
  31. 当归柏仁茶《茶饮保健》


白芍药_《本草害利》_中医本草_【岐黄之术】

白芍药
在线购买《本草害利》正版书籍

白芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕酸寒收敛，凡胃弱中寒作泄，腹中冷痛，及胃中觉冷等症，当禁。伤寒病在上焦之阳结忌用，血虚有热者宜之。产后酒炒用，又曰产后忌用。

丹溪曰∶以其酸寒，伐生发之气也。必不得已，酒炒用之可耳。时珍曰∶产后肝血已虚，不可更泻也。恶芒硝、石斛，畏硝石、鳖甲、小蓟，反藜芦。

案∶肝脏病患者，不宜大量长期服用。朱颜注。

〔利〕苦酸微寒，敛肺而凉血，制肝以安脾。心主血，凉血故补心，酸收而守其液也。

及一切血病。同白术补脾，同参 补气，同归地补血，同川芎泻肝，同甘草名芍药甘草汤，止腹痛。盖腹痛，因营气不从，逆于肉里故也。

〔修治〕八九月取根晒干，用竹刀刮去皮并头，锉切细，蜜水拌蒸。今多生用单瓣花者入药。用酒炒制寒，醋炒行血。下痢后重不炒用。多服则损人目。汗多人服之，亦损元气，夭人，为其淡而渗也。中寒者勿服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：白芍药
  • 下一页：茯苓神
<<< 返回本书目录
  1. 白芍汤【方剂大全】
  2. 白芍药散【方剂大全】
  3. 白芍黄芩木通汤【方剂大全】
  4. 白芍药汤【方剂大全】
  5. 白芍甘草汤【方剂大全】
  6. 白芍药丸【方剂大全】
  7. 白芍、赤芍《滇南本草》
  8. 白蛇串门主论《疡医大全》
  9. 白芍【中药大全】
  10. 白蛇浸酒【方剂大全】
  11. 白芍《本草易读》
  12. 白蛇散【方剂大全】
  13. 白鳝泥《本草纲目》图文版
  14. 白蛇汤【方剂大全】
  15. 白鳝泥《本草纲目》完整版
  16. 白蛇丸【方剂大全】
  17. 白善方【方剂大全】
  18. 白神散【方剂大全】
  19. 白山苔【中药大全】
  20. 白神丸【方剂大全】
  21. 白山蓼【中药大全】
  22. 白升麻【中药大全】
  23. 白痧药【方剂大全】
  24. 白圣散【方剂大全】
  25. 白痧散【方剂大全】
  26. 白狮丹【方剂大全】
  27. 白砂丹【方剂大全】
  28. 白石方【方剂大全】
  29. 白沙蚓《滇南本草》
  30. 白石膏《药鉴》
  1. 白芍药《本草害利》
  2. 白芍药《本草便读》
  3. 白芍药《药性切用》
  4. 白芍药《得配本草》
  5. 白芍药《珍珠囊补遗药性赋》
  6. 白芍药《本草从新》
  7. 白芍药散《妇人大全良方》
  8. 白芍药《本经逢原》
  9. 白芍药汤《冯氏锦囊秘录》
  10. 白芍药《顾松园医镜》
  11. 白蛇串门主方《疡医大全》
  12. 白芍药《冯氏锦囊秘录》
  13. 白蛇串门主论《疡医大全》
  14. 白芍药《本草备要》
  15. 白狮子《证类本草》
  16. 白芍药《雷公炮制药性解》
  17. 白石膏《药鉴》
  18. 白芍薇茶《茶饮保健》
  19. 白石华《千金翼方》
  20. 白芍梅茶《茶饮保健》
  21. 白石华《新修本草》
  22. 白芍钩藤茶《茶饮保健》
  23. 白石华《证类本草》
  24. 白芍茶《茶饮保健》
  25. 白石华《名医别录》
  26. 白芍、赤芍《滇南本草》
  27. 白石英《神农本草经》
  28. 白芍《外科全生集》
  29. 白石英《本草纲目》
  30. 白芍《本草分经》
  31. 白石英《千金翼方》


茯苓神_《本草害利》_中医本草_【岐黄之术】

茯苓神
在线购买《本草害利》正版书籍

茯苓神

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕功专行水伐肾。病患肾虚，小便自利或不禁，虚寒精滑及阴亏而小便不利者，皆勿妄投。茯苓赤筋，若误服之，令人瞳子并黑睛点小兼盲目。二茯俱恶白蔹，畏地榆、秦艽、鳖甲，忌米醋酸物、雄黄等。马蔺为使。

〔利〕味甘平淡，治与茯苓同功。入心之用居多，交心肾而安神、定志、开心、益智，疗心虚惊悸，多恚善忘。

〔修治〕捣细，于水盆中搅浊，浮者滤去之，曝干切用。须于二八月采取阴干。凡用去心。宁心用辰砂拌。

按《神农本草经》止言茯苓，《别录》始分茯神。茯神中守，而茯苓下利，白者入肺、膀胱气分，赤者入心、小肠。

茯苓木，又名黄松节，即茯神中心。松节散，乳香木瓜汤，治一切筋挛疼痛。乳香能伸筋，木瓜舒筋也。

茯神心木，宁心神，疗诸筋挛缩，偏风 斜，心掣健忘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芍药
  • 当前页：茯苓神
  • 下一页：猪心血
<<< 返回本书目录
  1. 茯苓散【方剂大全】
  2. 茯苓渗湿汤【方剂大全】
  3. 茯苓戎盐汤【方剂大全】
  4. 茯苓升麻汤【方剂大全】
  5. 茯苓人参散【方剂大全】
  6. 茯苓生化汤【方剂大全】
  7. 茯苓前胡汤【方剂大全】
  8. 茯苓石膏汤【方剂大全】
  9. 茯苓皮汤【方剂大全】
  10. 茯苓石脂汤【方剂大全】
  11. 茯苓皮【中药大全】
  12. 茯苓术散【方剂大全】
  13. 茯苓皮《本草崇原》
  14. 茯苓四逆加半夏汤【方剂大全】
  15. 茯苓皮《本草纲目》完整版
  16. 茯苓四逆加石脂汤【方剂大全】
  17. 茯苓内托散【方剂大全】
  18. 茯苓四逆汤《伤寒寻源》
  19. 茯苓木通汤【方剂大全】
  20. 茯苓四逆汤【方剂大全】
  21. 茯苓面【方剂大全】
  22. 茯苓苏【方剂大全】
  23. 茯苓麻黄汤【方剂大全】
  24. 茯苓苏子丸【方剂大全】
  25. 茯苓六合汤【方剂大全】
  26. 茯苓酥【方剂大全】
  27. 茯苓利膈汤【方剂大全】
  28. 茯苓汤【方剂大全】
  29. 茯苓理中汤【方剂大全】
  30. 茯苓天麻汤【方剂大全】
  1. 茯苓神《本草害利》
  2. 茯苓山药茶《茶饮保健》
  3. 茯苓渗湿汤《冯氏锦囊秘录》
  4. 茯苓散《普济本事方》
  5. 茯苓渗湿汤《万氏秘传片玉心书》
  6. 茯苓散《明目至宝》
  7. 茯苓升麻汤《医学心悟》
  8. 茯苓散《妇人大全良方》
  9. 茯苓四逆汤《圆运动的古中医学》
  10. 茯苓散《妇人大全良方》
  11. 茯苓四逆汤《医宗金鉴》
  12. 茯苓戎盐汤方《医宗金鉴》
  13. 茯苓四逆汤《删补名医方论》
  14. 茯苓戎盐汤《金匮悬解》
  15. 茯苓四逆汤《伤寒寻源》
  16. 茯苓戎盐汤《圆运动的古中医学》
  17. 茯苓四逆汤《退思集类方歌注》
  18. 茯苓皮《本草崇原》
  19. 茯苓四逆汤《伤寒括要》
  20. 茯苓面《医学入门》
  21. 茯苓四逆汤、干姜附子汤《医述》
  22. 茯苓酒《饮膳正要》
  23. 茯苓四逆汤方《伤寒杂病论》
  24. 茯苓桂枝五味甘草汤《金匮悬解》
  25. 茯苓四逆汤方《医宗金鉴》
  26. 茯苓桂枝五味甘草汤《圆运动的古中医学》
  27. 茯苓四逆汤方《伤寒论》
  28. 茯苓桂枝甘草大枣汤四十六　方见《伤寒·太阳》《金匮悬解》
  29. 茯苓四逆证十五　太阳一百六《伤寒悬解》
  30. 茯苓桂枝甘草大枣汤方《伤寒论》
  31. 茯苓苏子丸《三因极一病证方论》


猪心血_《本草害利》_中医本草_【岐黄之术】

猪心血
在线购买《本草害利》正版书籍

猪心血

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕宰猪惊气入心，绝气归肝，俱不可多食。

〔利〕用作补心药之向导，盖取以心归心，以血导血之意。

〔修治〕用竹刀将猪心剖开取出，拌炒补心药丹参之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓神
  • 当前页：猪心血
  • 下一页：琥珀
<<< 返回本书目录
  1. 猪心【中药大全】
  2. 猪悬蹄甲《本草乘雅半偈》
  3. 猪心《本草纲目》完整版
  4. 猪血《本草纲目》完整版
  5. 猪小肚炖白果【方剂大全】
  6. 猪血【中药大全】
  7. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  8. 猪牙皂【中药大全】
  9. 猪尾《本草纲目》完整版
  10. 猪殃殃【中药大全】
  11. 猪蹄粥【方剂大全】
  12. 猪腰核桃【方剂大全】
  13. 猪蹄粥《保健药膳》
  14. 猪腰子《本草纲目》完整版
  15. 猪蹄汤【方剂大全】
  16. 猪腰子《本草择要纲目》
  17. 猪蹄甲【中药大全】
  18. 猪靥【中药大全】
  19. 猪蹄【中药大全】
  20. 猪胰【中药大全】
  21. 猪蹄《本草纲目》完整版
  22. 猪胰（肾脂、KT）《本草纲目》完整版
  23. 猪汤《本草纲目》完整版
  24. 猪胰汤《保健药膳》
  25. 猪髓【中药大全】
  26. 猪仔笠【中药大全】
  27. 猪髓《本草纲目》完整版
  28. 猪脏丸【方剂大全】
  29. 猪屎豆【中药大全】
  30. 猪脂《药征续编》
  1. 猪心血《本草害利》
  2. 猪心血《本草分经》
  3. 猪悬蹄甲《本草乘雅半偈》
  4. 猪心血《本草易读》
  5. 猪殃殃《中药学》
  6. 猪痫《中医词典》
  7. 猪腰青盐杜仲方《医方考》
  8. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  9. 猪腰粥《医学入门》
  10. 猪尾膏《冯氏锦囊秘录》
  11. 猪腰子《本草择要纲目》
  12. 猪头姜豉《饮膳正要》
  13. 猪咬《奇效简便良方》
  14. 猪头风《奇效简便良方》
  15. 猪咬门主方《疡医大全》
  16. 猪蹄粥《保健药膳》
  17. 猪咬伤《外科证治全书》
  18. 猪蹄汤《医方论》
  19. 猪胰酒《医学入门》
  20. 猪蹄汤《外科理例》
  21. 猪胰片《医学入门》
  22. 猪蹄汤《太平惠民和剂局方》
  23. 猪胰汤《保健药膳》
  24. 猪蹄汤《三因极一病证方论》
  25. 猪易肥方《奇方类编》
  26. 猪蹄汤《冯氏锦囊秘录》
  27. 猪疫秘方《华佗神方》
  28. 猪蹄汤《正体类要》
  29. 猪脂《药征续编》
  30. 猪蹄汤《备急千金要方》
  31. 猪脂油《本草易读》


琥珀_《本草害利》_中医本草_【岐黄之术】

琥珀
在线购买《本草害利》正版书籍

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕淡渗伤阴，凡阴虚内热，火炎水亏者，勿服。若血少而小便不利者，服之反致燥急之苦。

〔利〕甘平入心、肝、肺、膀胱四经，安神而鬼魅不侵。色赤入血分，故能消瘀血、破症瘕、生肌。能清肺而利小便。甘淡上行，能使肺气下降，而通膀胱，故能治五淋。又能散瘀血，而生新血，去翳障而能明目。经曰∶脾气散精，上归于肺，通调水道，下输膀胱。凡淡渗药，皆上行而后下降，琥珀脂入土而成宝，故能通塞以宁心定魂，以燥脾土之功。

〔修治〕松脂入土年久结成。入地亦能结成。以手心摩热拾芥者真，以柏子仁入瓦锅同煎半日，捣末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪心血
  • 当前页：琥珀
  • 下一页：淮小麦
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《本草害利》
  2. 琥珀《本草择要纲目》
  3. 琥珀《本草撮要》
  4. 琥珀《本草分经》
  5. 琥珀《外科全生集》
  6. 琥珀《本草分经》
  7. 琥珀《本草乘雅半偈》
  8. 琥珀《本草分经》
  9. 琥珀胆碱《药理学》
  10. 琥珀《本草分经》
  11. 琥珀胆碱（司考林）《医院药学》
  12. 琥珀《增广和剂局方药性总论》
  13. 琥珀地黄丸方《妇人大全良方》
  14. 琥珀《本草经解》
  15. 琥珀多寐丸《外科传薪集》
  16. 琥珀《本草便读》
  17. 琥珀膏《太平惠民和剂局方》
  18. 琥珀《中药学》
  19. 琥珀膏《外科理例》
  20. 琥珀《得配本草》
  21. 琥珀黑龙丹《太平惠民和剂局方》
  22. 琥珀《本草从新》
  23. 琥珀黑散《太平惠民和剂局方》
  24. 琥珀《本经逢原》
  25. 琥珀蜡丸《外科传薪集》
  26. 琥珀《本草求真》
  27. 琥珀散《重订囊秘喉书》
  28. 琥珀《顾松园医镜》
  29. 琥珀散《冯氏锦囊秘录》
  30. 琥珀《证类本草》
  31. 琥珀散《冯氏锦囊秘录》


淮小麦_《本草害利》_中医本草_【岐黄之术】

淮小麦
在线购买《本草害利》正版书籍

淮小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕小麦寒气全在皮，故面去皮则热，热则壅滞动气发渴助湿，令人体浮，皆其害也。

凡大人脾胃有湿热，及小儿食积肝胀，皆不宜服。然北人以之代饭，常御而不为患者，此其地势高燥，无湿热重蒸之毒。故面性温平，其功不减于稻粟耳。东南卑湿，春多雨水，其湿热之气，郁于内，故食之过多，每能发病也。夏月虐痢人，尤不宜食。

〔利〕甘微寒，养心除烦，利溲止血，止渴收汗。浮小麦涩敛、凉心、止虚汗盗汗，治骨蒸劳热。麸皮与浮麦同性，止汗之功稍逊。醋拌蒸，熨腰脚折伤，风湿痹痛，胃腹滞气。能散血止痛。面筋甘凉，解热和中。

面甘温，补虚养气，助五脏、浓肠胃，北方者良。《素问》云∶麦属火、心之谷也。

〔修治〕秋种冬长，春秀夏实，具四时中和之气。四月采，新麦性热，陈麦平和。浮麦，即水淘浮起者，焙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：淮小麦
  • 下一页：合欢皮
<<< 返回本书目录
  1. 淮通【中药大全】
  2. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  3. 淮山圆肉炖水鱼【方剂大全】
  4. 槐《本草纲目》完整版
  5. 淮山【中药大全】
  6. 槐《本草择要纲目》
  7. 淮牛膝功用别传《邹孟城三十年临证经验集》
  8. 槐《本草纲目》图文版
  9. 淮牛膝功用别传《三十年临证经验集》
  10. 槐、槐角、槐花《滇南本草》
  11. 淮南子茯苓散【方剂大全】
  12. 槐艾洗法【方剂大全】
  13. 淮南五柔丸【方剂大全】
  14. 槐白皮《本草易读》
  15. 淮南王枕中丸【方剂大全】
  16. 槐白皮【中药大全】
  17. 淮南王辟谷登仙秘要方【方剂大全】
  18. 槐白皮膏【方剂大全】
  19. 淮南丸【方剂大全】
  20. 槐白皮散【方剂大全】
  21. 淮南八公石斛万病散【方剂大全】
  22. 槐白皮汤【方剂大全】
  23. 淮木《本草纲目》完整版
  24. 槐白丸【方剂大全】
  25. 淮安狗皮膏【方剂大全】
  26. 槐茶【方剂大全】
  27. 怀忠丹【方剂大全】
  28. 槐胆丹【方剂大全】
  29. 怀孕药忌《丹台玉案》
  30. 槐豆散【方剂大全】
  1. 淮小麦《本草害利》
  2. 淮小麦《本草便读》
  3. 淮阴胡少泉令郎梦遗令爱发热咳嗽又友人奇疾《孙文垣医案》
  4. 淮乌散《救伤秘旨》
  5. 槐《本草纲目》
  6. 淮山药《药性切用》
  7. 槐《本草择要纲目》
  8. 淮牛膝功用别传《三十年临证经验集》
  9. 槐、槐角、槐花《滇南本草》
  10. 淮牛膝功用别传《邹孟城三十年临证经验集》
  11. 槐白皮《本草易读》
  12. 淮牛膝《药性切用》
  13. 槐白皮膏《太平惠民和剂局方》
  14. 淮南道《千金翼方》
  15. 槐茶《医学入门》
  16. 淮南八公石斛万病散《备急千金要方》
  17. 槐蛾《本草易读》
  18. 淮木《名医别录》
  19. 槐花《本草衍义》
  20. 淮木《证类本草》
  21. 槐花《汤液本草》
  22. 淮木《吴普本草》
  23. 槐花《医学入门》
  24. 淮木《新修本草》
  25. 槐花《证类本草》
  26. 淮木《本草经集注》
  27. 槐花《顾松园医镜》
  28. 淮木《千金翼方》
  29. 槐花《本经逢原》
  30. 淮木《神农本草经》
  31. 槐花《中药学》


合欢皮_《本草害利》_中医本草_【岐黄之术】

合欢皮
在线购买《本草害利》正版书籍

合欢皮

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕气味平和，与病无忤。

〔利〕甘平安五脏，和心志，令人欢乐无忧，和血止痛，明目消肿，续筋骨，长肌肉，杀虫，和调心脾，得酒良。

〔修治〕采无时不拘，去粗皮炒用，入煎为末，熬膏外治并妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淮小麦
  • 当前页：合欢皮
  • 下一页：龙角
<<< 返回本书目录
  1. 合欢皮《药笼小品》
  2. 合欢皮【中药大全】
  3. 合欢木皮《本草纲目》完整版
  4. 合欢丸【方剂大全】
  5. 合欢酒《毓麟验方》
  6. 合欢饮【方剂大全】
  7. 合欢花粥【方剂大全】
  8. 合魂丹【方剂大全】
  9. 合欢花【中药大全】
  10. 合刻二书后跋《经络全书》
  11. 合欢保元膏【方剂大全】
  12. 合口散【方剂大全】
  13. 合欢《本草纲目》图文版
  14. 合口收功散【方剂大全】
  15. 合欢《证类本草》
  16. 合理的膳食内容《食物疗法》
  17. 合欢《本草择要纲目》
  18. 合理的饮食配制《食物疗法》
  19. 合欢《本草图经》
  20. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  21. 合欢《本草乘雅半偈》
  22. 合理用药原则《药理学》
  23. 合欢《本草纲目》完整版
  24. 合论丹溪景岳相火大意《吴医汇讲》
  25. 合行外功诀《寿世传真》
  26. 合论诸书之得失以示初学之从违《知医必辨》
  27. 合光丹【方剂大全】
  28. 合萌【中药大全】
  29. 合谷穴歌《医宗金鉴》
  30. 合萌根【中药大全】
  1. 合欢皮《本草害利》
  2. 合欢皮《本草分经》
  3. 合欢皮《本草害利》
  4. 合欢皮《本草分经》
  5. 合欢皮《药性切用》
  6. 合欢皮《得配本草》
  7. 合欢皮（合欢花）《中药学》
  8. 合欢皮《本草从新》
  9. 合欢芍茶《茶饮保健》
  10. 合欢皮《本经逢原》
  11. 合欢太子茶《茶饮保健》
  12. 合欢皮《中药炮制》
  13. 合剂《医院药学》
  14. 合欢皮《药笼小品》
  15. 合剂《中医名词词典》
  16. 合欢皮《雷公炮制药性解》
  17. 合剂《中医词典》
  18. 合欢连茶《茶饮保健》
  19. 合架风《中医词典》
  20. 合欢酒《毓麟验方》
  21. 合架风《重楼玉钥》
  22. 合欢花茶《茶饮保健》
  23. 合架症《喉舌备要秘旨》
  24. 合欢花《本草衍义》
  25. 合刻二书后跋《经络全书》
  26. 合欢贝茶《茶饮保健》
  27. 合口长肉方《救伤秘旨》
  28. 合欢保元膏《冯氏锦囊秘录》
  29. 合理的膳食内容《食物疗法》
  30. 合欢《本草图经》
  31. 合理的饮食配制《食物疗法》


龙角_《本草害利》_中医本草_【岐黄之术】

龙角
在线购买《本草害利》正版书籍

龙角

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕同龙骨，见肝部。

〔利〕辟邪治心病。

〔修治〕亦同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢皮
  • 当前页：龙角
  • 下一页：牛黄
<<< 返回本书目录
  1. 龙角《本草纲目》完整版
  2. 龙角【中药大全】
  3. 龙胶【方剂大全】
  4. 龙角草【中药大全】
  5. 龙江风毛菊【中药大全】
  6. 龙角散【方剂大全】
  7. 龙火汤【方剂大全】
  8. 龙角丸【方剂大全】
  9. 龙火拔毒散【方剂大全】
  10. 龙睛丹【方剂大全】
  11. 龙荟丸【方剂大全】
  12. 龙葵《本草纲目》完整版
  13. 龙荟锭【方剂大全】
  14. 龙葵《证类本草》
  15. 龙黄散【方剂大全】
  16. 龙葵《本草纲目》图文版
  17. 龙化丹【方剂大全】
  18. 龙葵（图）【中药大全】
  19. 龙华散【方剂大全】
  20. 龙葵膏【方剂大全】
  21. 龙花蕊散【方剂大全】
  22. 龙葵根（图）【中药大全】
  23. 龙虎止疳散【方剂大全】
  24. 龙葵根散【方剂大全】
  25. 龙虎饮【方剂大全】
  26. 龙葵散【方剂大全】
  27. 龙虎续断丸【方剂大全】
  28. 龙葵子（图）【中药大全】
  29. 龙虎小还丹【方剂大全】
  30. 龙老根（图）【中药大全】
  1. 龙角《本草害利》
  2. 龙角《本经逢原》
  3. 龙角丸《备急千金要方》
  4. 龙角《中医词典》
  5. 龙疽《中医词典》
  6. 龙瘕《古今医统大全》
  7. 龙口含珠风《中医词典》
  8. 龙火内燔《中医词典》
  9. 龙葵《本草纲目》
  10. 龙火内燔《中医名词词典》
  11. 龙葵《千金翼方》
  12. 龙荟丸《仁术便览》
  13. 龙葵《新修本草》
  14. 龙虎石《中医词典》
  15. 龙葵《食疗本草》
  16. 龙虎升腾《中医词典》
  17. 龙葵《证类本草》
  18. 龙虎升降《中医词典》
  19. 龙葵《本经逢原》
  20. 龙虎铅汞说《苏沈良方》
  21. 龙葵《中药学》
  22. 龙虎骄腾波澜泛涌《解围元薮》
  23. 龙雷之火辨《研经言》
  24. 龙虎交战歌《针灸聚英》
  25. 龙理痰汤《医学衷中参西录》
  26. 龙虎交战《中医词典》
  27. 龙荔《饮食须知》
  28. 龙虎交困《中医词典》
  29. 龙鳞草《滇南本草》
  30. 龙虎飞腾歌《针灸聚英》
  31. 龙马自来丹《医林改错》


牛黄_《本草害利》_中医本草_【岐黄之术】

牛黄
在线购买《本草害利》正版书籍

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕小儿伤乳作泻，脾胃虚寒者忌之。东垣云∶牛黄入肝，治筋，中风入藏者，用以入骨追风。若中府中经者，误用之反引风入骨，如油入面，莫之能出，为害非轻。有平素积虚，而一时骤脱者，景岳以非风名之，尤忌用之。

〔利〕苦甘凉，泻心主之热，摄肝脏之魂，利痰凉惊，通窍辟邪，治中风入脏，惊痫口噤，能入筋骨以搜风，得丹皮菖蒲良，人参为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙角
  • 当前页：牛黄
  • 下一页：石菖蒲
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《本草害利》
  2. 牛黄《本草择要纲目》
  3. 牛黄《本草撮要》
  4. 牛黄《本草分经》
  5. 牛黄《药性切用》
  6. 牛黄《本草分经》
  7. 牛黄《本草乘雅半偈》
  8. 牛黄《名医别录》
  9. 牛黄《本草图经》
  10. 牛黄《增广和剂局方药性总论》
  11. 牛黄白术丸《儒门事亲》
  12. 牛黄《本草便读》
  13. 牛黄白术丸《儒门事亲》
  14. 牛黄《本草崇原》
  15. 牛黄鳖甲丸《备急千金要方》
  16. 牛黄《中药学》
  17. 牛黄冰连散《外科传薪集》
  18. 牛黄《本草从新》
  19. 牛黄夺命散《万氏秘传片玉心书》
  20. 牛黄《本经逢原》
  21. 牛黄法《育婴家秘》
  22. 牛黄《本草新编》
  23. 牛黄法《幼幼新书》
  24. 牛黄《本草求真》
  25. 牛黄甘露丸《博济方》
  26. 牛黄《顾松园医镜》
  27. 牛黄膏《冯氏锦囊秘录》
  28. 牛黄《证类本草》
  29. 牛黄膏《太平惠民和剂局方》
  30. 牛黄《医学入门》
  31. 牛黄膏《小儿药证直诀》


石菖蒲_《本草害利》_中医本草_【岐黄之术】

石菖蒲
在线购买《本草害利》正版书籍

石菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛香偏燥而散，阴血不足者，禁之。精滑汗多者，忌用。若多用独用，亦耗气血而为殃。犯铁器，令人吐逆。恶麻黄，忌饴糖、羊肉、铁器，惟秦艽为使。

〔利〕芳香利窍，辛温达气，宣五脏，开心孔，利九窍，明耳目，发声音，去湿除风，逐痰消结，开胃宽中，疗噤口毒痢。口噤虽是脾虚，亦有热闭胸隔所致。用山药、木香皆失，唯参苓白术散加菖蒲，胸次一开，自然思食。芳香利窍，心开智长，为心脾胃之良药。能佐地黄、天冬之属，资其宣导。鲜菖蒲汁稍凉，而功胜于干者。

〔修治〕二八月采，生水石间，不沾土，根瘦，节密，一寸九节者佳。去毛微炒。按菖蒲捣汁冲用，为斩关夺门之将，于痰火实者宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：石菖蒲
  • 下一页：黄连
<<< 返回本书目录
  1. 石菖蒲《药笼小品》
  2. 石菖蒲【中药大全】
  3. 石菖蒲《药鉴》
  4. 石菖蒲花【中药大全】
  5. 石菖蒲《本草新编》
  6. 石菖蒲散【方剂大全】
  7. 石蟾蜍【中药大全】
  8. 石菖蒲丸【方剂大全】
  9. 石蝉草【中药大全】
  10. 石串莲【中药大全】
  11. 石茶【中药大全】
  12. 石床《证类本草》
  13. 石草鞋【中药大全】
  14. 石床【中药大全】
  15. 石草类《本草便读》
  16. 石莼《本草纲目》图文版
  17. 石草部《本经逢原》
  18. 石莼【中药大全】
  19. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  20. 石刺木《本草纲目》完整版
  21. 石蚕【中药大全】
  22. 石苁蓉【中药大全】
  23. 石蚕《证类本草》
  24. 石胆《本草纲目》完整版
  25. 石蚕《证类本草》
  26. 石胆《本草崇原》
  27. 石蚕《本草纲目》完整版
  28. 石胆《本草图经》
  29. 石参【中药大全】
  30. 石胆《证类本草》
  1. 石菖蒲《本草害利》
  2. 石菖蒲《本草分经》
  3. 石菖蒲《本草害利》
  4. 石菖蒲《中药学》
  5. 石菖蒲《本草撮要》
  6. 石菖蒲《得配本草》
  7. 石菖蒲《药鉴》
  8. 石菖蒲《本草从新》
  9. 石车茶《茶饮保健》
  10. 石菖蒲《本草新编》
  11. 石成金《中医词典》
  12. 石菖蒲《本草求真》
  13. 石床《千金翼方》
  14. 石菖蒲《冯氏锦囊秘录》
  15. 石床《新修本草》
  16. 石菖蒲《本草蒙筌》
  17. 石床《证类本草》
  18. 石菖蒲《本草备要》
  19. 石垂《证类本草》
  20. 石菖蒲《药笼小品》
  21. 石莼《本草纲目》
  22. 石昌琏《中医词典》
  23. 石刺木根皮《证类本草》
  24. 石蚕《名医别录》
  25. 石胆《神农本草经》
  26. 石蚕《证类本草》
  27. 石胆《本草纲目》
  28. 石蚕《证类本草》
  29. 石胆《千金翼方》
  30. 石蚕《医学入门》
  31. 石胆《本草经集注》


黄连_《本草害利》_中医本草_【岐黄之术】

黄连
在线购买《本草害利》正版书籍

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕虚寒为病大忌。凡病患血少气虚，脾胃薄弱，血不足以致惊悸不眠，兼烦热躁渴；

及产后不卧，血虚发热，泄泻 腹痛；小儿痘疮，阳虚作泄，行浆后泄泻；老人脾胃虚寒作泻，虚人天明飧泄，病名肾泄；真阴不足，内热烦躁诸症；法咸忌之。犯之使人危殆。久服黄连、苦参，反热从火化也。盖炎上作苦，味苦必燥，燥则热矣。且苦寒沉阴，肃杀伐伤生和之气也。恶菊花、元参、僵蚕、白藓皮。畏款冬、牛膝。忌猪肉，令人泄泻。黄芩、龙骨为使，胜乌头解巴豆毒。

〔利〕大苦大寒，泻心肝火而燥湿，与官桂同行，能使心肾交于顷刻。

海藏曰∶泻心实泻脾也，实则泻其子，或用甘草以调其苦，或加人参以节制之。

〔修治〕本经心火生用，肝火胆汁炒；上焦火酒炒；中焦火姜炒；下焦火盐水炒，或童便炒；食积火土炒；湿热在气分，吴萸汤炒；在血分醋炒。点目，人乳浸亦可。二八月采根曝干。川中种连色黄，软毛无硬刺，味微苦而薄，服之无效。六七月根紧，始堪采。雅州连细长弯曲，微黄无毛有硬刺；马湖连色黑细绣花针头硬刺，形如鸡爪，此二种最佳。按黄连苦燥，血虚有热不可用者，入心恐助心火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石菖蒲
  • 当前页：黄连
  • 下一页：木通
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《本草害利》
  2. 黄连《本草择要纲目》
  3. 黄连《本草撮要》
  4. 黄连《本草分经》
  5. 黄连《外科全生集》
  6. 黄连《本草分经》
  7. 黄连《药鉴》
  8. 黄连《名医别录》
  9. 黄连《珍珠囊补遗药性赋》
  10. 黄连《增广和剂局方药性总论》
  11. 黄连《药征》
  12. 黄连《本草经解》
  13. 黄连《本草乘雅半偈》
  14. 黄连《本草便读》
  15. 黄连《本草图经》
  16. 黄连《本草崇原》
  17. 黄连（寒）《本草分经》
  18. 黄连《本草思辨录》
  19. 黄连（寒）《本草分经》
  20. 黄连《轩岐救正论》
  21. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  22. 黄连《中药学》
  23. 黄连阿胶鸡子黄汤《时方妙用》
  24. 黄连《本草从新》
  25. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  26. 黄连《本经逢原》
  27. 黄连阿胶散《妇人大全良方》
  28. 黄连《本草新编》
  29. 黄连阿胶汤《圆运动的古中医学》
  30. 黄连《本草求真》
  31. 黄连阿胶汤《医宗金鉴》


木通_《本草害利》_中医本草_【岐黄之术】

木通
在线购买《本草害利》正版书籍

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

古名通草

〔害〕苦降淡渗利窍。凡精滑不固，梦遗及阳虚气弱，内无湿热者均忌，妊娠尤忌。

〔利〕辛甘淡平，入心肺小肠膀胱，泻湿热，降心火，清肺热，化津液，下通大小肠，导诸湿热由小便出。通血脉，下乳行经，催生坠胎。防己苦寒，泻血分湿热；木通甘淡，泻气分湿热。君火为邪，宜用木通；相火为邪，宜用泽泻；利水虽同，所用各别。又治胸中烦热，大渴引饮，淋沥不通，脾热好眠。

〔修治〕正二月采枝阴干，洗切片用，又与琥珀同功，但能泄热，不能通瘀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：木通
  • 下一页：辰砂
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《本草害利》
  2. 木通《本草择要纲目》
  3. 木通《本草害利》
  4. 木通《本草分经》
  5. 木通《本草害利》
  6. 木通《本草分经》
  7. 木通《本草撮要》
  8. 木通《本草分经》
  9. 木通《外科全生集》
  10. 木通《本草分经》
  11. 木通《药鉴》
  12. 木通《本草分经》
  13. 木通《珍珠囊补遗药性赋》
  14. 木通《本草分经》
  15. 木通、风藤草《滇南本草》
  16. 木通《本草经解》
  17. 木通柏地茶《茶饮保健》
  18. 木通《本草便读》
  19. 木通茶《茶饮保健》
  20. 木通《本草崇原》
  21. 木通地黄茶《茶饮保健》
  22. 木通《中药学》
  23. 木通滑石茶《茶饮保健》
  24. 木通《得配本草》
  25. 木通解《医学衷中参西录》
  26. 木通《本草从新》
  27. 木通利水茶《茶饮保健》
  28. 木通《本经逢原》
  29. 木通漏芦茶《茶饮保健》
  30. 木通《本草新编》
  31. 木通路茶《茶饮保健》


辰砂_《本草害利》_中医本草_【岐黄之术】

辰砂
在线购买《本草害利》正版书籍

辰砂

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕镇养心神，但宜生使，若经伏火，及一切烹炼，则毒等砒 ，服之必毙，戒之。

独用多用，令人呆闷。畏盐水，恶磁石，忌一切血。若火炼，则有毒，服饵常杀人。须细水飞三次。

〔利〕甘凉、体阳性阴，泻心经热邪，镇心定惊，辟邪，清肝明目，祛风，解毒。胎毒痘毒宜之，色赤属火，性反凉者，离中虚有阴也。味甘者，火中有土也。

〔修治〕辰产明如箭镞者良，研末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：辰砂
  • 下一页：犀角
<<< 返回本书目录
  1. 辰砂《药鉴》
  2. 辰砂安惊丸《洪氏集验方》
  3. 辰筋丹【方剂大全】
  4. 辰砂安惊丸【方剂大全】
  5. 辰胶散【方剂大全】
  6. 辰砂安神丸【方剂大全】
  7. 尘螨过敏性哮喘【疾病大全】
  8. 辰砂白芷散【方剂大全】
  9. 尘螨《人体寄生虫学》
  10. 辰砂半夏丸【方剂大全】
  11. 郴州蛇药片【方剂大全】
  12. 辰砂半夏圆【方剂大全】
  13. 澈青膏【方剂大全】
  14. 辰砂保命丹【方剂大全】
  15. 掣动《医学见能》
  16. 辰砂抱龙丸【方剂大全】
  17. 彻视散【方剂大全】
  18. 辰砂饼【方剂大全】
  19. 彻清汤【方剂大全】
  20. 辰砂饼子【方剂大全】
  21. 彻清煎【方剂大全】
  22. 辰砂大红丸【方剂大全】
  23. 彻清膏【方剂大全】
  24. 辰砂丹【方剂大全】
  25. 砗磲肉【中药大全】
  26. 辰砂胆星膏【方剂大全】
  27. 砗磲【中药大全】
  28. 辰砂导赤散【方剂大全】
  29. 车脂膏【方剂大全】
  30. 辰砂定痛散【方剂大全】
  1. 辰砂《本草害利》
  2. 辰砂《本草求真》
  3. 辰砂《药鉴》
  4. 辰胶散《冯氏锦囊秘录》
  5. 辰砂安惊丸《洪氏集验方》
  6. 辰、足阳明胃经《针灸大成》
  7. 辰砂半夏丸《冯氏锦囊秘录》
  8. 辰《中医词典》
  9. 辰砂半夏丸《太平惠民和剂局方》
  10. 尘屑入目《外科全生集》
  11. 辰砂丹《儒门事亲》
  12. 尘屑入目《奇效简便良方》
  13. 辰砂夺命丹《儒门事亲》
  14. 尘松《千金翼方》
  15. 辰砂茯神膏《太平惠民和剂局方》
  16. 尘沙迷目《中医词典》
  17. 辰砂膏《博济方》
  18. 尘螨《人体寄生虫学》
  19. 辰砂化痰丸《太平惠民和剂局方》
  20. 尘肺X线诊断标准注解（补充件）《预防医学》
  21. 辰砂僵蚕散《冯氏锦囊秘录》
  22. 尘肺《预防医学》
  23. 辰砂金箔散《太平惠民和剂局方》
  24. 尘虫《吴普本草》
  25. 辰砂散《冯氏锦囊秘录》
  26. 尘埃入目《中医词典》
  27. 辰砂散《苏沈良方》
  28. 臣使之官《中医词典》
  29. 辰砂散《医方论》
  30. 臣觉《中医词典》
  31. 辰砂汤《是斋百一选方》


犀角_《本草害利》_中医本草_【岐黄之术】

犀角
在线购买《本草害利》正版书籍

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕大寒之性，非大热者不可滥用。凡痘疮气虚，无火热者，不宜用。伤寒斑疹，阴症发躁，因阴寒在内，逼其浮阳外越，失守之火，聚于胸中，上冲咽嗌，故面赤、手温、烦呕，喜饮凉物，下食良久后出；惟脉沉细、足冷，虽渴而饮水不多，且复吐出，为异于阳症耳，不宜误用。犀角凉剂，孕妇服之，能消胎气。忌盐，升麻为使。

〔利〕苦酸咸寒凉心、泻肝、清胃中大热，祛风、利痰，凉血、辟邪解毒、明目、定惊，治吐血下血畜血，发狂发斑，痘疮黑陷，消痈化脓。又云∶犀食百草之毒，故能解毒。

〔修治〕犀角有黑白二种，以西番生犀黑者，锉屑绵包，或磨汁，用入丸散，乌而光润者良。角尖尤胜。鹿取茸，犀取角尖，现成器物，多已被蒸煮，不堪入药。入汤剂当以绵薄纸裹，于怀中蒸燥乘热捣之，应手如粉，又云∶人气粉犀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰砂
  • 当前页：犀角
  • 下一页：山栀仁
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《本草害利》
  2. 犀角《本草择要纲目》
  3. 犀角《本草害利》
  4. 犀角《本草分经》
  5. 犀角《本草撮要》
  6. 犀角《本草分经》
  7. 犀角《药性切用》
  8. 犀角《本草分经》
  9. 犀角《药鉴》
  10. 犀角《名医别录》
  11. 犀角《本草乘雅半偈》
  12. 犀角《增广和剂局方药性总论》
  13. 犀角《本草图经》
  14. 犀角《本草经解》
  15. 犀角大青汤《医学心悟》
  16. 犀角《本草便读》
  17. 犀角地黄《汤头歌诀》
  18. 犀角《本草崇原》
  19. 犀角地黄汤《时病论歌括新编》
  20. 犀角《本草思辨录》
  21. 犀角地黄汤《备急千金要方》
  22. 犀角《中药学》
  23. 犀角地黄汤《正体类要》
  24. 犀角《本草从新》
  25. 犀角地黄汤《重订囊秘喉书》
  26. 犀角《本经逢原》
  27. 犀角地黄汤《医宗金鉴》
  28. 犀角《本草新编》
  29. 犀角地黄汤《删补名医方论》
  30. 犀角《本草求真》
  31. 犀角地黄汤《冯氏锦囊秘录》


山栀仁_《本草害利》_中医本草_【岐黄之术】

山栀仁
在线购买《本草害利》正版书籍

山栀仁

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕禀苦寒之性，虑伤胃气而伤血，凡脾胃虚弱，及血虚发热者忌之。能泻有余之火，心肺无邪热者忌。心腹痛不因火者尤忌。小便不通，由于膀胱虚无气以化，而非热结小肠者亦不可用。疮疡因气血虚，不能收敛，则为久冷败疮，非温暖补益之剂则不愈。所谓既溃之后，一毫寒药不可用是也。世人每以治血，不知血得寒则凝，反为败症。

〔利〕苦寒，清心肺脾胃，治胸中懊 而安眠卧。疏脐下血滞而利小便。泻三焦之火，使屈曲下行。

栀皮苦寒性减，而清肤热之用长。

〔修治〕九月采实曝干，洗去黄浆，生用吐胃中邪热，当以伤寒类方参看，炒黑止血，姜汁炒止烦呕，内热用仁，表热用皮。苦寒之品，宜于实热者，盖伐生气故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：山栀仁
  • 下一页：连翘
<<< 返回本书目录
  1. 山栀仁《本草经解》
  2. 山栀汤【方剂大全】
  3. 山栀地黄汤【方剂大全】
  4. 山栀子《本草新编》
  5. 山栀《药笼小品》
  6. 山栀子《本草易读》
  7. 山枝仁【中药大全】
  8. 山栀子膏【方剂大全】
  9. 山枝根【中药大全】
  10. 山栀子散【方剂大全】
  11. 山芝麻（图）【中药大全】
  12. 山栀子汤【方剂大全】
  13. 山瘴疟方《外台秘要》
  14. 山栀子丸【方剂大全】
  15. 山楂子散【方剂大全】
  16. 山栀子饮【方剂大全】
  17. 山楂子《本草经解》
  18. 山蜘蛛【中药大全】
  19. 山楂粥【方剂大全】
  20. 山茱萸《本草纲目》完整版
  21. 山楂粥《保健药膳》
  22. 山茱萸《本草乘雅半偈》
  23. 山楂元宵《保健药膳》
  24. 山茱萸《本草崇原》
  25. 山楂益母草汤【方剂大全】
  26. 山茱萸《本草经解》
  27. 山楂叶【中药大全】
  28. 山茱萸《本草思辨录》
  29. 山楂肉片《保健药膳》
  30. 山茱萸《本草图经》
  1. 山栀仁《本草害利》
  2. 山栀仁《本草经解》
  3. 山栀生姜灸《中医词典》
  4. 山栀《本草害利》
  5. 山栀炭《外科全生集》
  6. 山栀《本草便读》
  7. 山栀子《本草蒙筌》
  8. 山栀《得配本草》
  9. 山栀子《本草易读》
  10. 山栀《药笼小品》
  11. 山栀子《冯氏锦囊秘录》
  12. 山栀《雷公炮制药性解》
  13. 山栀子《本草新编》
  14. 山鹧《医学入门》
  15. 山栀子《本草害利》
  16. 山瘴疟秘方《华佗神方》
  17. 山栀子《本草撮要》
  18. 山瘴疟候《诸病源候论》
  19. 山栀子散《普济本事方》
  20. 山瘴疟方一十九首《外台秘要》
  21. 山茱《冯氏锦囊秘录》
  22. 山瘴疟《中医词典》
  23. 山茱萸《神农本草经》
  24. 山楂子《本草经解》
  25. 山茱萸《本草纲目》
  26. 山楂粥《老年百病防治》
  27. 山茱萸《雷公炮炙论》
  28. 山楂粥《减肥新法与技巧》
  29. 山茱萸《雷公炮制药性解》
  30. 山楂粥《保健药膳》
  31. 山茱萸《千金翼方》


连翘_《本草害利》_中医本草_【岐黄之术】

连翘
在线购买《本草害利》正版书籍

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕清而无补之品，痈疽溃后勿服，火热由于虚者勿服。苦寒碍胃，多饵即减食，脾胃薄弱，易作泄者勿服。

〔利〕苦寒，入心包、胆、三焦、大肠，手少阴主药也。除心经客热、阳明湿热、散诸经血凝气聚，利水通经。诸痛疡疮，皆属心火，故为疮家圣药。翘心更苦寒，泻心火尤胜。温热入心营，非此不能治。

〔修治〕八月采取阴干，手搓用之。按连翘除血热，山栀治火郁，虽同入血分，治法两途。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山栀仁
  • 当前页：连翘
  • 下一页：通草
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《本草害利》
  2. 连翘《本草择要纲目》
  3. 连翘《本草害利》
  4. 连翘《本草分经》
  5. 连翘《本草害利》
  6. 连翘《本草分经》
  7. 连翘《本草撮要》
  8. 连翘《本草分经》
  9. 连翘《外科全生集》
  10. 连翘《本草分经》
  11. 连翘《药鉴》
  12. 连翘《本草分经》
  13. 连翘《珍珠囊补遗药性赋》
  14. 连翘《本草分经》
  15. 连翘《本草乘雅半偈》
  16. 连翘《名医别录》
  17. 连翘《本草图经》
  18. 连翘《增广和剂局方药性总论》
  19. 连翘阿胶半夏赤小豆汤方《伤寒杂病论》
  20. 连翘《本草经解》
  21. 连翘败毒散《时病论歌括新编》
  22. 连翘《本草便读》
  23. 连翘败毒散《伤寒括要》
  24. 连翘《本草崇原》
  25. 连翘茶《茶饮保健》
  26. 连翘《中药学》
  27. 连翘解《医学衷中参西录》
  28. 连翘《得配本草》
  29. 连翘解毒汤《冯氏锦囊秘录》
  30. 连翘《本草从新》
  31. 连翘散《明目至宝》


通草_《本草害利》_中医本草_【岐黄之术】

通草
在线购买《本草害利》正版书籍

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其气寒降，中寒者勿服，虚脱人及孕妇均忌。

〔利〕色白气寒，体轻味淡，故入肺经，引热下行，味淡而升，故入胃经，通气上达，而下乳汁。凡利小便，必先上清心火，而后能下行也。阴窍涩而不利，水肿闭而不行，用之立通，故名之。

〔修治〕采茎肥大围数寸者，取茎中瓤正白用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：通草
  • 下一页：车前子叶
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《本草害利》
  2. 通草《本草择要纲目》
  3. 通草《本草撮要》
  4. 通草《本草分经》
  5. 通草《药鉴》
  6. 通草《本草分经》
  7. 通草《珍珠囊补遗药性赋》
  8. 通草《名医别录》
  9. 通草《本草乘雅半偈》
  10. 通草《增广和剂局方药性总论》
  11. 通草《本草图经》
  12. 通草《本草便读》
  13. 通草（梗通草）《中药学》
  14. 通草《得配本草》
  15. 通草散《三因极一病证方论》
  16. 通草《本草从新》
  17. 通草散方《备急千金要方》
  18. 通草《本经逢原》
  19. 通肠漏《中医词典》
  20. 通草《本草求真》
  21. 通顶散《儒门事亲》
  22. 通草《顾松园医镜》
  23. 通顶散《医方考》
  24. 通草《证类本草》
  25. 通顶散《医方论》
  26. 通草《医学入门》
  27. 通而取之《中医词典》
  28. 通草《本草蒙筌》
  29. 通耳中脓方二首《外台秘要》
  30. 通草《本草备要》
  31. 通风温湿度计《预防医学》


车前子叶_《本草害利》_中医本草_【岐黄之术】

车前子叶
在线购买《本草害利》正版书籍

车前子叶

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其性冷利，专走下窍。虽有开水窍以固精窍之功，若遇内伤劳倦，阳气下陷之病，肾虚脱者，皆在禁例。

〔利〕甘寒清心，利膀胱小水，以解湿热。催生止泻，明目益精，男女阴中有二窍，一窍通精，乃命门真阳之火；一窍通水、乃膀胱湿热之水。二窍不并开，水窍开，则湿热外泄，相火常宁。精窍常闭，久久精足，则目明。服固精药，久服此，行房即有子。

车前叶，凉血去热通淋。

〔修治〕五月采取，洗去泥沙晒干，炒过用。入丸散，酒浸一夜，蒸焙研。使叶，勿使茎蕊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：车前子叶
  • 下一页：竹卷心
<<< 返回本书目录
  1. 车前子丸【方剂大全】
  2. 车前子叶羹【方剂大全】
  3. 车前子涂方【方剂大全】
  4. 车前子饮【方剂大全】
  5. 车前子汤【方剂大全】
  6. 车前子粥【方剂大全】
  7. 车前子散【方剂大全】
  8. 车渠《本草纲目》图文版
  9. 车前子煎【方剂大全】
  10. 车渠（海扇）《本草纲目》完整版
  11. 车前子草散【方剂大全】
  12. 车桑仔【中药大全】
  13. 车前子（图）【中药大全】
  14. 车桑仔根【中药大全】
  15. 车前子《证类本草》
  16. 车桑仔叶【中药大全】
  17. 车前子《药笼小品》
  18. 车桑子根【中药大全】
  19. 车前子《药鉴》
  20. 车桑子叶【中药大全】
  21. 车前子《神农本草经百种录》
  22. 车术散【方剂大全】
  23. 车前子《本草择要纲目》
  24. 车香《本草纲目》完整版
  25. 车前子《本草新编》
  26. 车辙中水《本草纲目》完整版
  27. 车前子《本草图经》
  28. 车辙中水《本草纲目》图文版
  29. 车前子《本草思辨录》
  30. 车脂《本草纲目》完整版
  1. 车前子叶《本草害利》
  2. 车前子散《冯氏锦囊秘录》
  3. 车渠《本草纲目》
  4. 车前子茶《茶饮保健》
  5. 车渠《海药本草》
  6. 车前子（车前草）《中药学》
  7. 车渠《证类本草》
  8. 车前子《本草图经》
  9. 车螫《本经逢原》
  10. 车前子《本草乘雅半偈》
  11. 车辖《证类本草》
  12. 车前子《药鉴》
  13. 车香《海药本草》
  14. 车前子《药性切用》
  15. 车脂《证类本草》
  16. 车前子《外科全生集》
  17. 扯法《中医词典》
  18. 车前子《本草害利》
  19. 彻热除中证八　厥阴九《伤寒悬解》
  20. 车前子《本草择要纲目》
  21. 彻衣《中医词典》
  22. 车前子《本草分经》
  23. 掣（chè，音彻）《中医词典》
  24. 车前子《本草分经》
  25. 掣动《医学见能》
  26. 车前子《本草分经》
  27. 掣节《中医词典》
  28. 车前子《名医别录》
  29. 掣痛《中医词典》
  30. 车前子《增广和剂局方药性总论》
  31. 撤热除黄《丹溪手镜》


竹卷心_《本草害利》_中医本草_【岐黄之术】

竹卷心
在线购买《本草害利》正版书籍

竹卷心

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕竹性寒凉，胃寒呕吐，及感寒挟食作吐者，忌用。竹能损胃气，故虚人食笋，甚不相宜。

〔利〕辛淡甘寒，入心、肺、肾。清心涤烦热，止嗽化痰涎。卷心者佳，竹叶力减。然药力薄弱，不可持以为君，不过借此佐使耳。

〔修治〕淡竹为上，甘竹次之，须用生长甫及一年者，为嫩而有力。

仲景治伤寒解后，气逆欲吐，用以竹叶石膏汤，去其三阳之余热，假其辛寒，以散风热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子叶
  • 当前页：竹卷心
  • 下一页：灯心
<<< 返回本书目录
  1. 竹精【中药大全】
  2. 竹卷心【中药大全】
  3. 竹节香附【中药大全】
  4. 竹菌《滇南本草》
  5. 竹节树【中药大全】
  6. 竹菌【中药大全】
  7. 竹节三七【中药大全】
  8. 竹兰草【中药大全】
  9. 竹节人参叶【中药大全】
  10. 竹篮《本草纲目》完整版
  11. 竹节七【中药大全】
  12. 竹类《本草便读》
  13. 竹节蓼【中药大全】
  14. 竹沥《本草纲目》完整版
  15. 竹节脊柱【疾病症状】
  16. 竹沥《本草崇原》
  17. 竹节海棠【中药大全】
  18. 竹沥《本草经解》
  19. 竹节草【中药大全】
  20. 竹沥《本草择要纲目》
  21. 竹节参【中药大全】
  22. 竹沥《药鉴》
  23. 竹节菜【中药大全】
  24. 竹沥【中药大全】
  25. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  26. 竹沥达痰丸【方剂大全】
  27. 竹鸡【中药大全】
  28. 竹沥导痰丸【方剂大全】
  29. 竹鸡《本草求真》
  30. 竹沥涤痰汤【方剂大全】
  1. 竹卷心《本草害利》
  2. 竹橘茶《茶饮保健》
  3. 竹菌《滇南本草》
  4. 竹节骨折伤《中医词典》
  5. 竹沥《玉楸药解》
  6. 竹节骨《医宗金鉴》
  7. 竹沥《中药炮制》
  8. 竹节骨《正骨心法要旨》
  9. 竹沥《本草备要》
  10. 竹节参《中药炮制》
  11. 竹沥《冯氏锦囊秘录》
  12. 竹匠妇妊娠吐血胸腹胀痛（有发明）《孙文垣医案》
  13. 竹沥《医学入门》
  14. 竹鸡肉《饮食须知》
  15. 竹沥《顾松园医镜》
  16. 竹鸡《本草求真》
  17. 竹沥《本草求真》
  18. 竹鸡《医学入门》
  19. 竹沥《本经逢原》
  20. 竹火《本草分经》
  21. 竹沥《本草从新》
  22. 竹黄《本草乘雅半偈》
  23. 竹沥《本草便读》
  24. 竹黄《本经逢原》
  25. 竹沥《本草经解》
  26. 竹黄《本草纲目》
  27. 竹沥《本草分经》
  28. 竹根汤《妇人大全良方》
  29. 竹沥《本草择要纲目》
  30. 竹根汤《备急千金要方》
  31. 竹沥《本草害利》


灯心_《本草害利》_中医本草_【岐黄之术】

灯心
在线购买《本草害利》正版书籍

灯心

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性专通利，虚脱人不宜用，中寒小便不禁勿服。

〔利〕淡平清心，泻小肠而利水，烧灰吹喉痹，涂乳止夜啼。

〔修治〕入药宜用生，干剥，取生草宁心，辰砂拌用，入丸散，以梗粉浆染过，晒干研末，入水澄之，浮者是灯心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹卷心
  • 当前页：灯心
  • 下一页：莲子心
<<< 返回本书目录
  1. 灯台树果【中药大全】
  2. 灯心草《本草纲目》完整版
  3. 灯台树【中药大全】
  4. 灯心草《本草乘雅半偈》
  5. 灯台莲【中药大全】
  6. 灯心草《本草经解》
  7. 灯台菜【中药大全】
  8. 灯心草《本草新编》
  9. 灯笼婆婆纳【中药大全】
  10. 灯心草《本草择要纲目》
  11. 灯笼泡【中药大全】
  12. 灯心草《本草纲目》图文版
  13. 灯笼花【中药大全】
  14. 灯心草【中药大全】
  15. 灯笼果【中药大全】
  16. 灯心草根【中药大全】
  17. 灯笼草【中药大全】
  18. 灯心散【方剂大全】
  19. 灯火《本草纲目》图文版
  20. 灯心汤【方剂大全】
  21. 灯火《本草纲目》完整版
  22. 灯心竹叶汤【方剂大全】
  23. 灯花丸【方剂大全】
  24. 灯芯《药笼小品》
  25. 灯花散【方剂大全】
  26. 灯芯草柿饼汤《保健药膳》
  27. 灯花膏【方剂大全】
  28. 灯油藤子【中药大全】
  29. 灯花《本草纲目》完整版
  30. 灯盏《本草纲目》完整版
  1. 灯心《本草害利》
  2. 灯心《本草分经》
  3. 灯心《外科全生集》
  4. 灯心《本草分经》
  5. 灯心《药性切用》
  6. 灯心《本草分经》
  7. 灯心草《本草纲目》
  8. 灯心《本草便读》
  9. 灯心草《玉楸药解》
  10. 灯心《雷公炮制药性解》
  11. 灯心草《本草衍义》
  12. 灯笼草《增广和剂局方药性总论》
  13. 灯心草《本草蒙筌》
  14. 灯笼草《得配本草》
  15. 灯心草《医学入门》
  16. 灯笼草《证类本草》
  17. 灯心草《证类本草》
  18. 灯笼草《冯氏锦囊秘录》
  19. 灯心草《顾松园医镜》
  20. 灯笼草《本草蒙筌》
  21. 灯心草《本草新编》
  22. 灯笼病《中医词典》
  23. 灯心草《本经逢原》
  24. 灯火灸《中医词典》
  25. 灯心草《得配本草》
  26. 灯火《药性切用》
  27. 灯心草《中药学》
  28. 灯火《本草撮要》
  29. 灯心草《本草经解》
  30. 灯火《本草分经》
  31. 灯心草《增广和剂局方药性总论》


莲子心_《本草害利》_中医本草_【岐黄之术】

莲子心
在线购买《本草害利》正版书籍

莲子心

  • 上一页
  • 目录
  • 相关
  • 下一页

一名莲薏

〔害〕莲子性涩，大便燥者勿服。生食过多，微动气胀。

〔利〕莲子中青心，苦寒，清心去热。莲子甘平而涩，入心、脾、肾，能交水火，媾心肾而靖君相之火邪，浓肠胃而收泻痢之滑脱。频用能涩精，多服令人喜。古方治心肾不交，劳伤白浊，有莲子清心饮。补心肾有瑞莲丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心
  • 当前页：莲子心
  • 下一页：石莲子
<<< 返回本书目录
  1. 莲子生化汤【方剂大全】
  2. 莲子心【中药大全】
  3. 莲子散【方剂大全】
  4. 莲子粥《保健药膳》
  5. 莲子清心饮【方剂大全】
  6. 莲子粥【方剂大全】
  7. 莲子龙眼粥【方剂大全】
  8. 莲座革菌【中药大全】
  9. 莲子六一汤【方剂大全】
  10. 莲座蓟【中药大全】
  11. 莲子黄连丸【方剂大全】
  12. 莲座叶通泉草【中药大全】
  13. 莲子茯苓糕《保健药膳》
  14. 联合瓣膜病变【疾病大全】
  15. 莲子蜂窝发门主论《疡医大全》
  16. 联合瓣膜脱垂【疾病症状】
  17. 莲子粉粥《保健药膳》
  18. 联合免疫缺陷病【疾病大全】
  19. 莲子房散【方剂大全】
  20. 联合应用抗肿瘤药物的原则《药理学》
  21. 莲子发《医宗金鉴》
  22. 联想障碍【疾病症状】
  23. 莲子发《外科启玄》
  24. 联想障碍associative thought disorder《神经精神疾病诊断学》
  25. 莲子丹【方剂大全】
  26. 联珠论-幼幼汇集（上）《古今医统大全》
  27. 莲子草膏【方剂大全】
  28. 廉姜《本草纲目》完整版
  29. 莲子草【中药大全】
  30. 廉姜【中药大全】
  1. 莲子心《本草害利》
  2. 莲子心《中药学》
  3. 莲子心茶《食物疗法》
  4. 莲子清心饮《医方论》
  5. 莲子痔《中医词典》
  6. 莲子清心茶《茶饮保健》
  7. 莲子粥《保健药膳》
  8. 莲子疬《中医词典》
  9. 莲子粥《饮膳正要》
  10. 莲子茯苓糕《保健药膳》
  11. 莲子粥《食疗方》
  12. 莲子蜂窝发门主论《疡医大全》
  13. 莲子猪肚《老年百病防治》
  14. 莲子粉粥《保健药膳》
  15. 联合瓣膜疾病《放射诊断学》
  16. 莲子发《外科启玄》
  17. 联合应用抗肿瘤药物的原则《药理学》
  18. 莲子发《外科心法要诀》
  19. 联合用药及药物相互作用《药理学》
  20. 莲子发《医宗金鉴》
  21. 联系的时间顺序《预防医学》
  22. 莲子发《中医词典》
  23. 联系的一致性《预防医学》
  24. 莲子丹《三因极一病证方论》
  25. 联系合理性《预防医学》
  26. 莲子茶《茶饮保健》
  27. 联系强度《预防医学》
  28. 莲子〈寒〉《食疗本草》
  29. 联系特异性《预防医学》
  30. 莲子（石莲子、莲须、荷花莲房）《中药学》
  31. 联想活路和联想迟缓《神经精神疾病诊断学》


石莲子_《本草害利》_中医本草_【岐黄之术】

石莲子
在线购买《本草害利》正版书籍

石莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕沉阴之物，无湿热而虚寒者勿服。

〔利〕苦寒清心，除烦，开胃进食，去湿热，专治噤口痢，淋浊症需之。

〔修治〕八九月采坚黑如石者，破房得之。堕水入泥者更良。今肆中多以广中树上木实伪充，其味大苦，不堪入药，真者其味甘，味淡微苦，杵碎用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子心
  • 当前页：石莲子
  • 下一页：安息香
<<< 返回本书目录
  1. 石莲子《药笼小品》
  2. 石莲子【中药大全】
  3. 石莲丸【方剂大全】
  4. 石莲子汤【方剂大全】
  5. 石莲散【方剂大全】
  6. 石链子【中药大全】
  7. 石莲花《滇南本草》
  8. 石凉伞【中药大全】
  9. 石莲【中药大全】
  10. 石淋《儿科萃精》
  11. 石栗子【中药大全】
  12. 石淋《仁斋直指方论（附补遗）》
  13. 石栗叶【中药大全】
  14. 石淋《圣济总录》
  15. 石栗【中药大全】
  16. 石淋《医宗金鉴》
  17. 石老虎【中药大全】
  18. 石淋《幼幼新书》
  19. 石蜡疗法（Paraffinotherapy）《理疗学》
  20. 石淋【中药主治】
  21. 石蜡红【中药大全】
  22. 石淋【方剂主治】
  23. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  24. 石淋方《外台秘要》
  25. 石腊竹【中药大全】
  26. 石淋通片【方剂大全】
  27. 石腊红【中药大全】
  28. 石硫赤《本草纲目》完整版
  29. 石刻安肾丸【方剂大全】
  30. 石硫赤《本草纲目》图文版
  1. 石莲子《本草害利》
  2. 石莲子《本草分经》
  3. 石莲子《本草撮要》
  4. 石莲子《本草分经》
  5. 石淋《中医名词词典》
  6. 石莲子《本草便读》
  7. 石淋《圣济总录》
  8. 石莲子《本草从新》
  9. 石淋《中医词典》
  10. 石莲子《本经逢原》
  11. 石淋《医宗金鉴》
  12. 石莲子《药笼小品》
  13. 石淋《幼幼新书》
  14. 石莲子《雷公炮制药性解》
  15. 石淋《儿科萃精》
  16. 石莲散《妇人大全良方》
  17. 石淋《仁斋直指方论（附补遗）》
  18. 石莲花《滇南本草》
  19. 石淋《幼科心法要诀》
  20. 石疬《中医词典》
  21. 石淋方一十六首《外台秘要》
  22. 石栏干《证类本草》
  23. 石淋候《诸病源候论》
  24. 石蜡油《实用免疫细胞与核酸》
  25. 石淋候《诸病源候论》
  26. 石蜡切片的IGSS染色《实用免疫细胞与核酸》
  27. 石淋候《诸病源候论》
  28. 石蜡疗法的作用因素《理疗学》
  29. 石淋秘方《华佗神方》
  30. 石蜡的理化特性《理疗学》
  31. 石流赤《千金翼方》


安息香_《本草害利》_中医本草_【岐黄之术】

安息香
在线购买《本草害利》正版书籍

安息香

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕病非关邪恶气侵犯者，勿用。

〔利〕辛香苦平入心经，研服行血下气，安神，蛊毒可消。心经主藏神，神昏则邪侵之，心主血，血滞则气不宣快，安神行血故治也。

〔修治〕安息，国名也。或云辟邪安息诸邪，故名。出西番，树名辟邪，其脂结成状若桃胶，秋月采之，烧之能集鼠者真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石莲子
  • 当前页：安息香
  • 下一页：乳香
<<< 返回本书目录
  1. 安息香《本草纲目》图文版
  2. 安息香【中药大全】
  3. 安息香《证类本草》
  4. 安息香膏【方剂大全】
  5. 安息香《药笼小品》
  6. 安息香煎【方剂大全】
  7. 安息香《本草择要纲目》
  8. 安息香煎丸【方剂大全】
  9. 安息香《本草易读》
  10. 安息香散【方剂大全】
  11. 安息香《本草纲目》完整版
  12. 安息香汤【方剂大全】
  13. 安息丸【方剂大全】
  14. 安息香丸【方剂大全】
  15. 安息活血丹【方剂大全】
  16. 安息香闻香起马方《毓麟验方》
  17. 安息膏【方剂大全】
  18. 安息香圆【方剂大全】
  19. 安五脏【方剂主治】
  20. 安心绝梦汤《保健药膳》
  21. 安五脏【中药主治】
  22. 安心绝梦汤【方剂大全】
  23. 安卧如神汤【方剂大全】
  24. 安心神【中药主治】
  25. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  26. 安心神【方剂主治】
  27. 安胃饮【方剂大全】
  28. 安心汤【方剂大全】
  29. 安胃饮《医学衷中参西录》
  30. 安心丸【方剂大全】
  1. 安息香《本草害利》
  2. 安息香《本草择要纲目》
  3. 安息香《药性切用》
  4. 安息香《本草分经》
  5. 安息香丸《中藏经》
  6. 安息香《增广和剂局方药性总论》
  7. 安息香丸《太平惠民和剂局方》
  8. 安息香《本草便读》
  9. 安息香闻香起马方《毓麟验方》
  10. 安息香《得配本草》
  11. 安邪《中医词典》
  12. 安息香《本草从新》
  13. 安心绝梦汤《保健药膳》
  14. 安息香《本经逢原》
  15. 安心汤《备急千金要方》
  16. 安息香《本草求真》
  17. 安心煮散《备急千金要方》
  18. 安息香《证类本草》
  19. 安养心神调治脾胃论《脾胃论》
  20. 安息香《医学入门》
  21. 安耶《中医词典》
  22. 安息香《冯氏锦囊秘录》
  23. 安置产妇法二首《外台秘要》
  24. 安息香《本草易读》
  25. 安中《中医词典》
  26. 安息香《本草蒙筌》
  27. 安中散《三因极一病证方论》
  28. 安息香《海药本草》
  29. 安中散《太平惠民和剂局方》
  30. 安息香《新修本草》
  31. 安中汤《是斋百一选方》


乳香_《本草害利》_中医本草_【岐黄之术】

乳香
在线购买《本草害利》正版书籍

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

一名熏陆香

〔害〕辛香善窜，疮疽己溃勿服，及诸疮脓多勿敷。

〔利〕辛温入心，通行十二经，活血舒筋，和气治痢，托里生肌，定诸经之痛，解诸疮之毒，护心，外宣毒瓦斯，是有奇功也。产难斫伤，亦治癫狂，能祛风散瘀。

〔修治〕出诸番，圆大如乳头，明透者良，性粘难研，水沸过用钵坐热水中，以灯心同研则易细。今松脂枫脂中亦有此状者，市人或以伪之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安息香
  • 当前页：乳香
  • 下一页：金银箔
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《本草害利》
  2. 乳香《本草择要纲目》
  3. 乳香《本草撮要》
  4. 乳香《本草分经》
  5. 乳香《外科全生集》
  6. 乳香《本草分经》
  7. 乳香、没药解《医学衷中参西录》
  8. 乳香《增广和剂局方药性总论》
  9. 乳香趁痛散《太平惠民和剂局方》
  10. 乳香《本草便读》
  11. 乳香定痛散《正体类要》
  12. 乳香《中药学》
  13. 乳香定痛散《外科理例》
  14. 乳香《得配本草》
  15. 乳香定痛散《仁术便览》
  16. 乳香《本草从新》
  17. 乳香定痛丸《外科理例》
  18. 乳香《本草新编》
  19. 乳香膏《是斋百一选方》
  20. 乳香《本草求真》
  21. 乳香黑虎丹《仁术便览》
  22. 乳香《顾松园医镜》
  23. 乳香硫黄散《伤寒括要》
  24. 乳香《证类本草》
  25. 乳香没药丸《太平惠民和剂局方》
  26. 乳香《医学入门》
  27. 乳香散《仙传外科集验方》
  28. 乳香《冯氏锦囊秘录》
  29. 乳香散《冯氏锦囊秘录》
  30. 乳香《本草易读》
  31. 乳香散《儒门事亲》


金银箔_《本草害利》_中医本草_【岐黄之术】

金银箔
在线购买《本草害利》正版书籍

金银箔

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕生金解毒恶而有毒。不炼，服之杀人，且难解。畏水银锡。

〔利〕辛平，入心、肝，安镇灵台，免于神魂飘荡。辟除恶祟，搜其脏腑伏邪。金制木，故能治惊痫风热，肝胆之病皆需之。又催生亦用之。银用足纹，功亦相仿。丸散用箔为衣。误吞金银，食炒熟连长韭菜，能裹住金银从大便而出。元丝银有硝毒害人。

〔修治〕凡使金银铜铁，只可悬煎于药铫中，借气以生药力而已，勿入药服，能消人脂。

入药金银用箔，或用簪环首饰，凡使银箔，须辨铜箔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：金银箔
  • 下一页：山豆根
<<< 返回本书目录
  1. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  2. 金银箔丸【方剂大全】
  3. 金银白芷散【方剂大全】
  4. 金银补益汤【方剂大全】
  5. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  6. 金银丹【方剂大全】
  7. 金翼丸【方剂大全】
  8. 金银地丁散【方剂大全】
  9. 金衣至宝锭【方剂大全】
  10. 金银定志汤【方剂大全】
  11. 金衣祛暑丸【方剂大全】
  12. 金银花《本草新编》
  13. 金衣八宝坤顺丹【方剂大全】
  14. 金银花《本草易读》
  15. 金液戊土丹【方剂大全】
  16. 金银花《滇南本草》
  17. 金液五精丸【方剂大全】
  18. 金银花《药笼小品》
  19. 金液丸【方剂大全】
  20. 金银花【中药大全】
  21. 金液汤【方剂大全】
  22. 金银花膏【方剂大全】
  23. 金液含化灵丹【方剂大全】
  24. 金银花酒《汤头歌诀》
  25. 金液丹（局方）《张氏医通》
  26. 金银花酒【方剂大全】
  27. 金液丹【方剂大全】
  28. 金银花露【中药大全】
  29. 金液丹《苏沈良方》
  30. 金银花露【方剂大全】
  1. 金银箔《本草害利》
  2. 金银箔《雷公炮制药性解》
  3. 金银甘茶《茶饮保健》
  4. 金银薄荷之误《古今医统大全》
  5. 金银花《雷公炮制药性解》
  6. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  7. 金银花《药笼小品》
  8. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  9. 金银花《玉楸药解》
  10. 金翳《中医词典》
  11. 金银花《中药炮制》
  12. 金义孙《中医词典》
  13. 金银花《本草备要》
  14. 金液丹（局方）《张氏医通》
  15. 金银花《本草易读》
  16. 金液丹《普济本事方》
  17. 金银花《冯氏锦囊秘录》
  18. 金液丹《博济方》
  19. 金银花《医学入门》
  20. 金液丹《博济方》
  21. 金银花《本草求真》
  22. 金液丹《是斋百一选方》
  23. 金银花《本草新编》
  24. 金液丹《苏沈良方》
  25. 金银花《本草从新》
  26. 金液丹《扁鹊心书》
  27. 金银花《本草便读》
  28. 金液丹《太平惠民和剂局方》
  29. 金银花《本草撮要》
  30. 金液丹《三因极一病证方论》
  31. 金银花《外科全生集》


山豆根_《本草害利》_中医本草_【岐黄之术】

山豆根
在线购买《本草害利》正版书籍

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕大苦大寒，脾胃所恶。食少而泻者，切勿沾唇，虚人亦忌。

〔利〕苦寒泻心火，以保肺金，去大肠风热，解咽喉痛蛊毒，消诸肿疮疡，喘满热咳，泻热解毒，治热极所致之病。

〔修治〕苗蔓如豆，经冬不凋，八月采根曝干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银箔
  • 当前页：山豆根
  • 下一页：天竺黄
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《本草害利》
  2. 山豆根《本草择要纲目》
  3. 山豆根《本草撮要》
  4. 山豆根《本草分经》
  5. 山豆根《药性切用》
  6. 山豆根《本草分经》
  7. 山豆根《药鉴》
  8. 山豆根《本草分经》
  9. 山豆根《本草乘雅半偈》
  10. 山豆根《本草便读》
  11. 山豆根《本草图经》
  12. 山豆根《中药学》
  13. 山豆根茶《茶饮保健》
  14. 山豆根《得配本草》
  15. 山豆根汤《仙传外科集验方》
  16. 山豆根《本草从新》
  17. 山根《傅青主男科》
  18. 山豆根《本经逢原》
  19. 山根《中医词典》
  20. 山豆根《本草新编》
  21. 山根（王宫）《中医名词词典》
  22. 山豆根《本草求真》
  23. 山梗菜碱《药理学》
  24. 山豆根《顾松园医镜》
  25. 山行辟蛭《急救广生集》
  26. 山豆根《证类本草》
  27. 山胡椒《证类本草》
  28. 山豆根《医学入门》
  29. 山胡椒《滇南本草》
  30. 山豆根《冯氏锦囊秘录》
  31. 山黄茶《茶饮保健》


天竺黄_《本草害利》_中医本草_【岐黄之术】

天竺黄
在线购买《本草害利》正版书籍

天竺黄

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性寒凉，久用亦能寒中。

〔利〕甘寒入心经，祛风痰、解风热、镇心肝、安五脏、泻热豁痰、利窍养心。治大人中风不语，小儿客忤惊痫。其气味与竹沥同功而性稍和缓，无寒滑之患。

〔修治〕生南海镛竹中，此是竹内所生，如黄土着竹成片，片如竹节者真。此竹极大，又名天竹，津气结成，其内有黄。本草作天竺者非。采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：天竺黄
  • 下一页：黄丹
<<< 返回本书目录
  1. 天竺黄《证类本草》
  2. 天竺黄（图）【中药大全】
  3. 天竺黄《药笼小品》
  4. 天竺黄散【方剂大全】
  5. 天竺桂【中药大全】
  6. 天竺黄丸【方剂大全】
  7. 天竺桂《本草纲目》完整版
  8. 天竺经论眼序《外台秘要》
  9. 天竹黄【中药大全】
  10. 天竺散【方剂大全】
  11. 天竹黄《本草择要纲目》
  12. 天竺饮子【方剂大全】
  13. 天竹黄《本草易读》
  14. 天竺子【中药大全】
  15. 天真丸【方剂大全】
  16. 天柱骨倒《幼科铁镜》
  17. 天真丹【方剂大全】
  18. 天柱骨倒（儿科）《冯氏锦囊秘录》
  19. 天灶火丹《幼幼新书》
  20. 天柱疽《医宗金鉴》
  21. 天灶丹《外科启玄》
  22. 天柱疽门主论《疡医大全》
  23. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  24. 天柱丸【方剂大全】
  25. 天元玉册《古今医统大全》
  26. 天柱穴【头部背面穴位】
  27. 天元五运经天(一首)《医经国小》
  28. 天子藉田三推犁下土《本草纲目》完整版
  29. 天元图《此事难知》
  30. 天宗穴【人体背部穴位】
  1. 天竺黄《本草害利》
  2. 天竺黄《中药学》
  3. 天竺黄《外科全生集》
  4. 天竺黄《本草求真》
  5. 天竺黄《药性切用》
  6. 天竺黄《顾松园医镜》
  7. 天竺黄散《冯氏锦囊秘录》
  8. 天竺黄《证类本草》
  9. 天竺经论眼序一首《外台秘要》
  10. 天竺黄《医学入门》
  11. 天竺饮子《太平惠民和剂局方》
  12. 天竺黄《冯氏锦囊秘录》
  13. 天竺子（天竺叶、南烛子）《中药学》
  14. 天竺黄《玉楸药解》
  15. 天柱《针灸大成》
  16. 天竺黄《药笼小品》
  17. 天柱《中医词典》
  18. 天竺黄《雷公炮制药性解》
  19. 天柱《针灸学》
  20. 天竺国按摩法《备急千金要方》
  21. 天柱倒《中医名词词典》
  22. 天竺桂《证类本草》
  23. 天柱倒《证治准绳·幼科》
  24. 天竺桂《本草衍义》
  25. 天柱倒《活幼心书》
  26. 天竺干姜《证类本草》
  27. 天柱骨《中医词典》
  28. 天竹黄《本草撮要》
  29. 天柱骨倒《中医词典》
  30. 天竹黄《本草择要纲目》
  31. 天柱骨倒《医述》


黄丹_《本草害利》_中医本草_【岐黄之术】

黄丹
在线购买《本草害利》正版书籍

黄丹

  • 上一页
  • 目录
  • 相关
  • 下一页

一名铅丹

〔害〕性味沉阴能损阳，铅粉主治略同。内服虽能消疳、逐积、杀虫，然其性冷善走，如脾胃虚弱者，不宜用，妊妇亦忌。

〔利〕咸寒，镇心安魂，堕痰、消积、杀虫，治惊疳、疟痢，外用解热拔毒，止痛生肌长肉。凡使燥湿、坠痰、解热，但宜外用。

〔修治〕黑铅加硝、黄、盐，矾炼成。凡用水漂净炒紫色，出火毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竺黄
  • 当前页：黄丹
  • 下一页：象牙
<<< 返回本书目录
  1. 黄丹《药征续编》
  2. 黄丹膏【方剂大全】
  3. 黄丹《本草易读》
  4. 黄丹软膏【方剂大全】
  5. 黄大豆【中药大全】
  6. 黄丹散【方剂大全】
  7. 黄大豆《本草纲目》图文版
  8. 黄丹丸【方剂大全】
  9. 黄大豆《本草求真》
  10. 黄丹五倍子水【方剂大全】
  11. 黄大豆《本草纲目》完整版
  12. 黄丹油膏【方剂大全】
  13. 黄刺皮【中药大全】
  14. 黄瘅《校注医醇剩义》
  15. 黄雌鸡粥【方剂大全】
  16. 黄瘅《杂病广要》
  17. 黄雌鸡炙方【方剂大全】
  18. 黄瘅《张氏医通》
  19. 黄雌鸡汤【方剂大全】
  20. 黄瘅《张聿青医案》
  21. 黄雌鸡索饼【方剂大全】
  22. 黄瘅（目黄）《张氏医通》
  23. 黄雌鸡肉粥【方剂大全】
  24. 黄瘅病脉证并治《金匮要略浅注》
  25. 黄雌鸡肉《本草纲目》完整版
  26. 黄瘅病脉证并治《金匮要略心典》
  27. 黄雌鸡馄饨【方剂大全】
  28. 黄瘅门（法十五条 律三条）《医门法律》
  29. 黄雌鸡羹【方剂大全】
  30. 黄瘅门方《医门法律》
  1. 黄丹《本草害利》
  2. 黄丹《本草分经》
  3. 黄丹《药征续编》
  4. 黄丹《本草便读》
  5. 黄瘅《中医词典》
  6. 黄丹《得配本草》
  7. 黄瘅《杂病广要》
  8. 黄丹《本草易读》
  9. 黄瘅《张氏医通》
  10. 黄丹《雷公炮制药性解》
  11. 黄瘅《张聿青医案》
  12. 黄带下《傅青主女科》
  13. 黄瘅《校注医醇剩义》
  14. 黄带第一《竹泉生女科集要》
  15. 黄瘅（目黄）《张氏医通》
  16. 黄带第二《竹泉生女科集要》
  17. 黄瘅病脉证并治《金匮要略浅注》
  18. 黄带《中医词典》
  19. 黄瘅病脉证并治《金匮要略心典》
  20. 黄带《中医名词词典》
  21. 黄瘅门（法十五条 律三条）《医门法律》
  22. 黄大豆《药性切用》
  23. 黄瘅门方《医门法律》
  24. 黄大豆《本草撮要》
  25. 黄瘅证《古今名医汇粹》
  26. 黄大豆《本草从新》
  27. 黄胆《千金翼方》
  28. 黄大豆《本草求真》
  29. 黄胆《千金翼方》
  30. 黄大豆《饮食须知》
  31. 黄胆《新修本草》


象牙_《本草害利》_中医本草_【岐黄之术】

象牙
在线购买《本草害利》正版书籍

象牙

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕苦寒之极，不利脾胃，凡疳症、脾弱、目病、血虚者，不宜多服。

〔利〕甘苦凉，清心肾之火，疗风痫惊悸，骨蒸痰热疮毒，锉屑煎服，气和味平，于藏府无逆。象肉壅肿，以刀刺之，半日即合。治金疮不合者，用其皮灰亦可。熬膏入散，为合金疮之要药，长肌肉之神丹。诸铁及杂物入肉，刮牙屑和水敷之立出，诸物刺咽，磨水服之亦出。

〔修治〕出西番，象每脱牙，自埋藏之，昆仑诸国人以木牙潜易取焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄丹
  • 当前页：象牙
  • 下一页：真珠
<<< 返回本书目录
  1. 象牙《证类本草》
  2. 象牙【中药大全】
  3. 象牙《本草择要纲目》
  4. 象牙参【中药大全】
  5. 象牙《本草易读》
  6. 象牙草【中药大全】
  7. 象牙《本草图经》
  8. 橡斗膏【方剂大全】
  9. 象牙《本草纲目》完整版
  10. 橡胶制品所致的皮肤病【疾病大全】
  11. 象限性缺损【疾病症状】
  12. 橡木皮【中药大全】
  13. 象限性偏盲【疾病症状】
  14. 橡实《本草纲目》完整版
  15. 象头花【中药大全】
  16. 橡实《本草图经》
  17. 象肉【中药大全】
  18. 橡实《雷公炮炙论》
  19. 象肉《本草纲目》完整版
  20. 橡实《证类本草》
  21. 象皮木【中药大全】
  22. 橡实《本草纲目》图文版
  23. 象皮膏【方剂大全】
  24. 橡实【中药大全】
  25. 象皮【中药大全】
  26. 橡实壳【中药大全】
  27. 象皮《本草新编》
  28. 橡实散【方剂大全】
  29. 象皮《本草纲目》完整版
  30. 肖菝葜【中药大全】
  1. 象牙《本草害利》
  2. 象牙《本草择要纲目》
  3. 象牙《本草图经》
  4. 象牙《本草分经》
  5. 象牙散《冯氏锦囊秘录》
  6. 象牙《本草分经》
  7. 橡胶膏剂《医院药学》
  8. 象牙《本草求真》
  9. 橡实《本草纲目》
  10. 象牙《证类本草》
  11. 橡实《雷公炮炙论》
  12. 象牙《冯氏锦囊秘录》
  13. 橡实《千金翼方》
  14. 象牙《本草易读》
  15. 橡实《新修本草》
  16. 象牙《本草蒙筌》
  17. 橡实《食疗本草》
  18. 象牙《本草衍义》
  19. 橡实《本草衍义》
  20. 象牙《海药本草》
  21. 橡实《证类本草》
  22. 象牙《饮膳正要》
  23. 橡实《本经逢原》
  24. 象数层面《思考中医》
  25. 橡实《本草图经》
  26. 象肉《医学入门》
  27. 橡子《玉楸药解》
  28. 象肉《饮食须知》
  29. 枭毒《续名医类案》
  30. 象肉《饮膳正要》
  31. 逍遥散《救伤秘旨》


真珠_《本草害利》_中医本草_【岐黄之术】

真珠
在线购买《本草害利》正版书籍

真珠

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕珠体最坚，研不细能损人脏府，病不由火热者勿用。

〔利〕甘咸寒，水精所蕴，入心肝二经，镇心安魂，坠痰明目，治聋、惊、热、痘、疔，下死胎胞衣，拔毒收口生肌。

〔修治〕河蚌感月而胎。取新洁未钻织者，人乳浸三日，研粉极细如飞面用。心肝藏神魂，大抵宝气多能镇心安魂，泻火定惊。如金箔、琥珀、真珠、龙齿之类，亦借其神气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象牙
  • 当前页：真珠
  • 下一页：赤小豆
<<< 返回本书目录
  1. 真珠《本草纲目》图文版
  2. 真珠（珍珠，蚌珠）《本草纲目》完整版
  3. 真珠《雷公炮炙论》
  4. 真珠散【方剂大全】
  5. 真珠《本草易读》
  6. 真珠丸《小儿药证直诀》
  7. 真珠《本草新编》
  8. 真珠丸【方剂大全】
  9. 真珠《本草乘雅半偈》
  10. 砧草【中药大全】
  11. 真朱《药征续编》
  12. 榛《本草纲目》完整版
  13. 真中风症《医学从众录》
  14. 榛蘑【中药大全】
  15. 真中风《明医指掌》
  16. 榛子《本草纲目》图文版
  17. 真治法《石室秘录》
  18. 榛子【中药大全】
  19. 真脏止脉《古今医统大全》
  20. 榛子花【中药大全】
  21. 真脏死脉《灵素节注类编》
  22. 箴三首警医《古今医鉴》
  23. 真脏脉形《黄帝内经太素》
  24. 鱵鱼【中药大全】
  25. 真脏脉死期《类经》
  26. 诊百病死生诀《脉经》
  27. 真脏脉《圆运动的古中医学》
  28. 诊百病死生诀《儒门事亲》
  29. 真应散【方剂大全】
  30. 诊百病死生要诀《备急千金要方》
  1. 真珠《本草害利》
  2. 真珠《本草分经》
  3. 真珠《本草撮要》
  4. 真珠《本草分经》
  5. 真珠《药性切用》
  6. 真珠《增广和剂局方药性总论》
  7. 真珠《本草乘雅半偈》
  8. 真珠《得配本草》
  9. 真珠散《三因极一病证方论》
  10. 真珠《本草从新》
  11. 真珠散《太平惠民和剂局方》
  12. 真珠《本经逢原》
  13. 真珠散《博济方》
  14. 真珠《本草新编》
  15. 真珠汤《备急千金要方》
  16. 真珠《顾松园医镜》
  17. 真珠丸《备急千金要方》
  18. 真珠《本草易读》
  19. 真珠丸《冯氏锦囊秘录》
  20. 真珠《本草备要》
  21. 真珠丸《三因极一病证方论》
  22. 真珠《本草衍义》
  23. 真珠丸《小儿药证直诀》
  24. 真珠《海药本草》
  25. 真珠丸《博济方》
  26. 真珠《玉楸药解》
  27. 真珠丸《普济本事方》
  28. 真珠《雷公炮炙论》
  29. 真珠翳《中医词典》
  30. 真珠《本草纲目》
  31. 砧骨《中医词典》


赤小豆_《本草害利》_中医本草_【岐黄之术】

赤小豆
在线购买《本草害利》正版书籍

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕最渗津液，久服令人枯燥，肌瘦身重。凡水肿胀满，总属脾虚，当杂补脾胃药中用之，病已即去，勿过剂也。

〔利〕甘酸平，入心小肠，性下行而通，行水散血，去虫止渴，行津液，清气分，涤烦蒸，通乳汁，胎产最要，除痢疾，止呕吐，脾胃最宜。

治有形之病，消胀散肿，凡疮疽溃烂几绝者，为末敷，无不立效。鸡子青调涂，性粘，干则难揭，入苎根末，则不粘。未溃者箍之，则四敛中起，已溃者敷之就瘥。相想子苦平，研服，能治心腹邪气，风痰瘴疟及蛊毒。

〔修治〕深秋八月采，以紧小而赤黯色者入药，其稍大而鲜红淡红色者，并不治病。今肆中半粒黑者，是相思子，一名红豆，有毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠
  • 当前页：赤小豆
  • 下一页：郁金
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《本草害利》
  2. 赤小豆《本草择要纲目》
  3. 赤小豆《本草撮要》
  4. 赤小豆《本草分经》
  5. 赤小豆《药性切用》
  6. 赤小豆《本草分经》
  7. 赤小豆《药征续编》
  8. 赤小豆《名医别录》
  9. 赤小豆《本草乘雅半偈》
  10. 赤小豆《增广和剂局方药性总论》
  11. 赤小豆当归散《圆运动的古中医学》
  12. 赤小豆《本草便读》
  13. 赤小豆当归散《圆运动的古中医学》
  14. 赤小豆《本草崇原》
  15. 赤小豆当归散《金匮悬解》
  16. 赤小豆《中药学》
  17. 赤小豆当归散《备急千金要方》
  18. 赤小豆《得配本草》
  19. 赤小豆当归散《医宗金鉴》
  20. 赤小豆《本草从新》
  21. 赤小豆当归散方《医宗金鉴》
  22. 赤小豆《本草新编》
  23. 赤小豆方《医学入门》
  24. 赤小豆《本草求真》
  25. 赤小豆内金粥《保健药膳》
  26. 赤小豆《证类本草》
  27. 赤小豆散《备急千金要方》
  28. 赤小豆《医学入门》
  29. 赤小豆散《备急千金要方》
  30. 赤小豆《冯氏锦囊秘录》
  31. 赤小豆散《妇人大全良方》


郁金_《本草害利》_中医本草_【岐黄之术】

郁金
在线购买《本草害利》正版书籍

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕今医用此开郁，罕效。如真阴虚火亢吐血，不关火炎，搏血妄行溢出上焦，不关肺肝，气逆以伤肝吐血者，不宜用也。近日郁症，多属血虚，用破血之药开郁，不能开而阴已先败，致不救者多矣。今市中所用者，多是姜黄，并有以蓬术伪之者，俱峻削性烈，病挟虚者大忌。

〔利〕苦辛微甘，气寒，人心及包络、肺、肝四经。开血积气壅，生肌定痛，本入血分之气药。其治吐血衄血，妇人经脉逆行者。血属火炎，此能降气，气降即火降。而性入血，故能导血归经，解肝郁，泻火凉血破瘀。

〔修治〕有川产、广产，其根体锐圆如蝉腹，外黄内赤，去皮火干，色鲜微香，折之光明艳彻，苦中带甘者乃真，敲碎入煎，或磨汁冲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：郁金
  • 下一页：白茅根
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《本草害利》
  2. 郁金《本草择要纲目》
  3. 郁金《本草撮要》
  4. 郁金《本草分经》
  5. 郁金《本草乘雅半偈》
  6. 郁金《本草分经》
  7. 郁金《本草图经》
  8. 郁金《本草分经》
  9. 郁金茶《茶饮保健》
  10. 郁金《本草分经》
  11. 郁金丹《冯氏锦囊秘录》
  12. 郁金《增广和剂局方药性总论》
  13. 郁金归茶《茶饮保健》
  14. 郁金《本草经解》
  15. 郁金黄连丸《仁术便览》
  16. 郁金《本草便读》
  17. 郁金木香茶《茶饮保健》
  18. 郁金《中药学》
  19. 郁金散《儒门事亲》
  20. 郁金《得配本草》
  21. 郁金散《仁术便览》
  22. 郁金《本草从新》
  23. 郁金香《证类本草》
  24. 郁金《本经逢原》
  25. 郁金香《增广和剂局方药性总论》
  26. 郁金《本草新编》
  27. 郁厥《中医词典》
  28. 郁金《本草求真》
  29. 郁咳《中医词典》
  30. 郁金《顾松园医镜》
  31. 郁类《医学入门》


白茅根_《本草害利》_中医本草_【岐黄之术】

白茅根
在线购买《本草害利》正版书籍

白茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕吐血因于虚寒者，非其所宜。因寒发哕，中寒呕吐湿痰，停饮发热，并不宜服。

〔利〕甘寒，入心、脾、胃、小肠四经，凉金定喘，平血逆，清血瘀，利水湿，疗淋沥崩中。

茅花止血，茅针溃痈，一针溃一孔。能泻火消瘀，凉血止哕。

〔修治〕三月采针，四月采花，六月掘根，去毛用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：白茅根
  • 下一页：人中黄
<<< 返回本书目录
  1. 白茅根《药笼小品》
  2. 白茅根【中药大全】
  3. 白茅根《本草崇原》
  4. 白茅根解《医学衷中参西录》
  5. 白茅《本草纲目》图文版
  6. 白茅根散【方剂大全】
  7. 白茅《本草乘雅半偈》
  8. 白茅根汤《医学衷中参西录》
  9. 白茅《本草纲目》完整版
  10. 白茅根汤【方剂大全】
  11. 白毛夏枯草【中药大全】
  12. 白茅根饮子【方剂大全】
  13. 白毛委陵菜【中药大全】
  14. 白茅花【中药大全】
  15. 白毛藤根【中药大全】
  16. 白茅煎【方剂大全】
  17. 白毛藤【中药大全】
  18. 白茅散【方剂大全】
  19. 白毛蛇【中药大全】
  20. 白茅汤【方剂大全】
  21. 白毛鹿茸草【中药大全】
  22. 白茅藤酒【方剂大全】
  23. 白毛草【中药大全】
  24. 白茅香《本草纲目》完整版
  25. 白马鬃铃花【中药大全】
  26. 白茅香《本草择要纲目》
  27. 白马饮【方剂大全】
  28. 白茅针【中药大全】
  29. 白马阴茎【中药大全】
  30. 白玫魂露酒【方剂大全】
  1. 白茅根《本草害利》
  2. 白茅根《本草分经》
  3. 白茅根《药性切用》
  4. 白茅根《本草分经》
  5. 白茅根茶《茶饮保健》
  6. 白茅根《本草分经》
  7. 白茅根解《医学衷中参西录》
  8. 白茅根《增广和剂局方药性总论》
  9. 白茅根汤《医学衷中参西录》
  10. 白茅根《本草崇原》
  11. 白茅花汤《妇人大全良方》
  12. 白茅根《得配本草》
  13. 白茅香《本草择要纲目》
  14. 白茅根《本草从新》
  15. 白梅《顾松园医镜》
  16. 白茅根《本经逢原》
  17. 白梅《本草害利》
  18. 白茅根《本草备要》
  19. 白梅汤《饮膳正要》
  20. 白茅根《中药炮制》
  21. 白梅汤《太平惠民和剂局方》
  22. 白茅根《药笼小品》
  23. 白霉苔《中医名词词典》
  24. 白茅车前茶《茶饮保健》
  25. 白霉苔《中医词典》
  26. 白茅《本草乘雅半偈》
  27. 白米饭草《本草从新》
  28. 白茅《本草纲目》
  29. 白米饭草《本草分经》
  30. 白毛夏枯草《中药学》
  31. 白米饭草《本草分经》


人中黄_《本草害利》_中医本草_【岐黄之术】

人中黄
在线购买《本草害利》正版书籍

人中黄

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕苦寒之极，不利于脾胃虚寒，伤寒温疫，非阳明实热者，不宜用。痘疮非火热郁滞，因而紫黑干陷倒靥者，不宜用。

〔利〕苦寒入心（一作胃），清痰火，消食积，大解五脏实热，治阳毒发狂，清痘疮血热，解百毒，敷疔肿。金汁主治同人中黄而功胜，泻实热。

〔修治〕用竹筒刮去青皮，纳甘草末于中，紧塞其孔，冬月浸粪缸中，至春取出，洗悬风处，阴干取末。制金汁法∶棕皮绵纸，上铺黄土淋粪，滤汁入新瓮，碗覆埋土中一年，清若泉水，全无秽气，胜于人中黄，年久弥佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茅根
  • 当前页：人中黄
  • 下一页：枸杞子
<<< 返回本书目录
  1. 人中黄《本草纲目》图文版
  2. 人中黄【中药大全】
  3. 人中黄《药笼小品》
  4. 人中黄丸【方剂大全】
  5. 人中黄《本草从新》
  6. 人中先兆——人中相学《中医疾病预测》
  7. 人中白丸【方剂大全】
  8. 人中穴【头部正面穴位】
  9. 人中白散【方剂大全】
  10. 人中圆凸【疾病症状】
  11. 人中白【中药大全】
  12. 壬辰岁图《圣济总录》
  13. 人中白《药笼小品》
  14. 壬申岁图《圣济总录》
  15. 人中白《本草易读》
  16. 壬午岁图《圣济总录》
  17. 人中白《本草从新》
  18. 壬戌岁图《圣济总录》
  19. 人中《经络全书》
  20. 壬寅岁图《圣济总录》
  21. 人指甲【中药大全】
  22. 壬子岁图《圣济总录》
  23. 人之四海《类经》
  24. 壬字白凤膏《增订十药神书》
  25. 人爪甲《本草易读》
  26. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  27. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  28. 仁道类《古今医统大全》
  29. 人元例《此事难知》
  30. 仁青常觉【方剂大全】
  1. 人中黄《本草害利》
  2. 人中黄《本草分经》
  3. 人中黄《本草撮要》
  4. 人中黄《本草分经》
  5. 人中黄《外科全生集》
  6. 人中黄《本草便读》
  7. 人中黄《药性切用》
  8. 人中黄《中药学》
  9. 人中生疔《奇效简便良方》
  10. 人中黄《本草从新》
  11. 人中先兆的理论基础《中医疾病预测》
  12. 人中黄《本经逢原》
  13. 人中先兆的临床意义《中医疾病预测》
  14. 人中黄《本草求真》
  15. 人中先兆——人中相学《中医疾病预测》
  16. 人中黄《本草备要》
  17. 人中肿大秘方《华佗神方》
  18. 人中黄《药笼小品》
  19. 人髭《证类本草》
  20. 人中黄《本草纲目》
  21. 人作为传染源《预防医学》
  22. 人中疔秘方《华佗神方》
  23. 壬《中医词典》
  24. 人中疔《中医词典》
  25. 壬辰岁图《圣济总录》
  26. 人中疔《中医名词词典》
  27. 壬日 丁与壬合《普济方·针灸》
  28. 人中白散《重楼玉钥》
  29. 壬申岁图《圣济总录》
  30. 人中白散《救伤秘旨》
  31. 壬午岁图《圣济总录》


枸杞子_《本草害利》_中医本草_【岐黄之术】

枸杞子
在线购买《本草害利》正版书籍

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕虽为益阴除热之要药，若脾胃虚弱，时泄泻者勿入。须先理脾胃，俟泻止用之。

须同山药、莲肉、车前、茯苓相兼，则无润肠之患。故云，脾滑者勿用。

〔利〕甘微温，滋肝益肾，填精坚骨，助阳，养营，补虚劳，强筋、明目、除烦、止渴、利大小肠，故又为温大肠猛将。

〔修治〕九月采子，酒润一夜，捣烂入药。或用炭。以甘州河西所产，红润少核者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中黄
  • 当前页：枸杞子
  • 下一页：乌梅
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《本草害利》
  2. 枸杞子《本草害利》
  3. 枸杞子《本草撮要》
  4. 枸杞子《本草害利》
  5. 枸杞子《药鉴》
  6. 枸杞子《本草择要纲目》
  7. 枸杞子《本草崇原》
  8. 枸杞子《本草分经》
  9. 枸杞子（地骨皮）《本草新编》
  10. 枸杞子《本草分经》
  11. 枸杞子、地骨皮解《医学衷中参西录》
  12. 枸杞子《本草经解》
  13. 枸杞子炖银耳《保健药膳》
  14. 枸杞子《本草便读》
  15. 枸杞子酒《食物疗法》
  16. 枸杞子《中药学》
  17. 枸杞子丸《妇人大全良方》
  18. 枸杞子《得配本草》
  19. 枸杞子粥《食物疗法》
  20. 枸杞子《本草从新》
  21. 枸橼《本草纲目》
  22. 枸杞子《顾松园医镜》
  23. 枸橼《得配本草》
  24. 枸杞子《医学入门》
  25. 枸橼酸离子含量测定《中国生物制品规程》
  26. 枸杞子《冯氏锦囊秘录》
  27. 构成比《预防医学》
  28. 枸杞子《本草易读》
  29. 构效关系《药理学》
  30. 枸杞子《本草蒙筌》
  31. 垢胎《中医词典》


乌梅_《本草害利》_中医本草_【岐黄之术】

乌梅
在线购买《本草害利》正版书籍

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕病有当发表者，大忌酸收，误食必为害非浅，食梅则津液泄者，水生木也。津液泄则伤肾，肾属水，外为齿，故多食损齿伤筋，蚀脾胃，令人发膈上痰热。

〔利〕酸涩而温，补肝胆，入肺脾血分，定久嗽，定渴，敛肺之勋，止血痢，涩肠之力。

清音去痰涎，安蛔理痰热，消酒毒，蚀恶肉。疽愈后，有肉突起，乌梅烧敷。一日减半，二日而平，真奇方也。肝以酸为泻，而又以本味，为补肝胆猛将。

〔修治〕去核微炒，或蒸熟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：乌梅
  • 下一页：白梅
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《本草害利》
  2. 乌梅《本草害利》
  3. 乌梅《本草撮要》
  4. 乌梅《本草择要纲目》
  5. 乌梅《外科全生集》
  6. 乌梅《本草分经》
  7. 乌梅《药鉴》
  8. 乌梅《本草分经》
  9. 乌梅《珍珠囊补遗药性赋》
  10. 乌梅《本草经解》
  11. 乌梅《药征续编》
  12. 乌梅《本草便读》
  13. 乌梅白糖汤《圆运动的古中医学》
  14. 乌梅《本草崇原》
  15. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  16. 乌梅《本草思辨录》
  17. 乌梅擦牙关方《医方考》
  18. 乌梅《中药学》
  19. 乌梅擦牙关方《医方论》
  20. 乌梅《得配本草》
  21. 乌梅甘茶《茶饮保健》
  22. 乌梅《医方考》
  23. 乌梅木瓜汤《三因极一病证方论》
  24. 乌梅《本草从新》
  25. 乌梅肉《药性切用》
  26. 乌梅《本草新编》
  27. 乌梅散《太平惠民和剂局方》
  28. 乌梅《本草求真》
  29. 乌梅汤证治本位的意义《圆运动的古中医学》
  30. 乌梅《顾松园医镜》
  31. 乌梅丸《圆运动的古中医学》


白梅_《本草害利》_中医本草_【岐黄之术】

白梅
在线购买《本草害利》正版书籍

白梅

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕按《素问》云∶味过于酸，肝气以津。又云∶酸走筋，筋病，无多食酸。虽能生津泄肝，然酸味敛束，违其所喜也，不宜多食。齿痛及病当发散者，咸忌之。

〔利〕乌梅白梅，所主诸病皆取其酸收之义，功用略同。牙闭擦龈，涎出便开，刀伤出血，研敷即止。

〔修治〕青梅熏黑为乌梅，盐煮为白梅，亦曰霜梅。安吉者肉浓多脂最佳。五月采实，火干，过食而齿 ，嚼胡桃肉解之。

熟者笮汁晒干，收为梅酱，夏月渴，调水饮之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：白梅
  • 下一页：山茱萸肉
<<< 返回本书目录
  1. 白梅《本草纲目》完整版
  2. 白梅【中药大全】
  3. 白玫魂露酒【方剂大全】
  4. 白梅花【中药大全】
  5. 白茅针【中药大全】
  6. 白梅散【方剂大全】
  7. 白茅香《本草择要纲目》
  8. 白梅汤【方剂大全】
  9. 白茅香《本草纲目》完整版
  10. 白梅丸【方剂大全】
  11. 白茅藤酒【方剂大全】
  12. 白梅饮【方剂大全】
  13. 白茅汤【方剂大全】
  14. 白梅饮子【方剂大全】
  15. 白茅散【方剂大全】
  16. 白米粉【方剂大全】
  17. 白茅煎【方剂大全】
  18. 白米饮【方剂大全】
  19. 白茅花【中药大全】
  20. 白蜜《长沙药解》
  21. 白茅根饮子【方剂大全】
  22. 白蜜膏【方剂大全】
  23. 白茅根汤【方剂大全】
  24. 白蜜煎丸【方剂大全】
  25. 白茅根汤《医学衷中参西录》
  26. 白蜜酒【方剂大全】
  27. 白茅根散【方剂大全】
  28. 白蜜马齿苋汁《保健药膳》
  29. 白茅根解《医学衷中参西录》
  30. 白蜜马齿苋汁【方剂大全】
  1. 白梅《本草害利》
  2. 白梅《顾松园医镜》
  3. 白梅汤《饮膳正要》
  4. 白茅香《本草择要纲目》
  5. 白梅汤《太平惠民和剂局方》
  6. 白茅花汤《妇人大全良方》
  7. 白霉苔《中医名词词典》
  8. 白茅根汤《医学衷中参西录》
  9. 白霉苔《中医词典》
  10. 白茅根解《医学衷中参西录》
  11. 白米饭草《本草从新》
  12. 白茅根茶《茶饮保健》
  13. 白米饭草《本草分经》
  14. 白茅根《药性切用》
  15. 白米饭草《本草分经》
  16. 白茅根《本草害利》
  17. 白米饭草《药性切用》
  18. 白茅根《本草分经》
  19. 白米饮《医学入门》
  20. 白茅根《本草分经》
  21. 白蜜《长沙药解》
  22. 白茅根《本草分经》
  23. 白蜜煎方《伤寒杂病论》
  24. 白茅根《增广和剂局方药性总论》
  25. 白蜜马齿苋汁《保健药膳》
  26. 白茅根《本草崇原》
  27. 白面疔《万氏秘传外科心法》
  28. 白茅根《得配本草》
  29. 白面方《备急千金要方》
  30. 白茅根《本草从新》
  31. 白面痧《中医词典》


山茱萸肉_《本草害利》_中医本草_【岐黄之术】

山茱萸肉
在线购买《本草害利》正版书籍

山茱萸肉

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕凡命门火炽，强阳不痿者忌之。膀胱热结，小便不利者，法当清利，此药味酸，主敛，不宜用。阴虚湿热，不宜用。即用当与黄柏同加，恶桔梗、防风、防己。

〔利〕酸涩微温，固精秘气，补肝、胆、肾，强阴助阳事，暖腰膝，缩小便，闭遗泄。

还耳聪而已其响。调月事而节过多。蓼实为使。

〔修治〕五月采实阴干，以酒润去核，缓火熬干方用，核能滑精不可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白梅
  • 当前页：山茱萸肉
  • 下一页：菟丝子
<<< 返回本书目录
  1. 山茱萸（图）【中药大全】
  2. 山茱萸实《本草纲目》完整版
  3. 山茱萸《本草纲目》图文版
  4. 山茱萸丸【方剂大全】
  5. 山茱萸《证类本草》
  6. 山竹子（图）【中药大全】
  7. 山茱萸《长沙药解》
  8. 山紫菀【中药大全】
  9. 山茱萸《药征续编》
  10. 杉《本草纲目》完整版
  11. 山茱萸《药笼小品》
  12. 杉《本草纲目》图文版
  13. 山茱萸《药鉴》
  14. 杉材《本草图经》
  15. 山茱萸《雷公炮炙论》
  16. 杉材《证类本草》
  17. 山茱萸《本草择要纲目》
  18. 杉材【中药大全】
  19. 山茱萸《本草易读》
  20. 杉寄生【中药大全】
  21. 山茱萸《本草新编》
  22. 杉寄生叶【中药大全】
  23. 山茱萸《本草图经》
  24. 杉菌《本草纲目》完整版
  25. 山茱萸《本草思辨录》
  26. 杉菌《滇南本草》
  27. 山茱萸《本草经解》
  28. 杉蔓石松【中药大全】
  29. 山茱萸《本草崇原》
  30. 杉木《本草纲目》完整版
  1. 山茱萸肉《本草害利》
  2. 山茱萸茶《茶饮保健》
  3. 山紫茶《茶饮保健》
  4. 山茱萸《本草图经》
  5. 杉《本草纲目》
  6. 山茱萸《本草乘雅半偈》
  7. 杉《本草衍义》
  8. 山茱萸《药征续编》
  9. 杉《本经逢原》
  10. 山茱萸《药鉴》
  11. 杉材《千金翼方》
  12. 山茱萸《本草撮要》
  13. 杉材《本草经集注》
  14. 山茱萸《本草害利》
  15. 杉材《新修本草》
  16. 山茱萸《本草害利》
  17. 杉材《本草蒙筌》
  18. 山茱萸《本草择要纲目》
  19. 杉材《冯氏锦囊秘录》
  20. 山茱萸《名医别录》
  21. 杉材《证类本草》
  22. 山茱萸《增广和剂局方药性总论》
  23. 杉材《本草从新》
  24. 山茱萸《本草经解》
  25. 杉材《名医别录》
  26. 山茱萸《本草便读》
  27. 杉材《本草图经》
  28. 山茱萸《本草崇原》
  29. 杉材节《医学入门》
  30. 山茱萸《本草思辨录》
  31. 杉菌《滇南本草》


菟丝子_《本草害利》_中医本草_【岐黄之术】

菟丝子
在线购买《本草害利》正版书籍

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其性温燥偏补，凝正阳之气，能助人筋脉。肾家多火，强阳不痿，大便燥结者忌之。

〔利〕甘辛温，入肝、肾、脾，续绝伤，益气力，强阴茎，坚筋骨。溺有余沥，寒精自出，劳损口苦渴，煎汤任意饮之。寒血为积，为调元上品，得酒良，山药松枝为使。

〔修治〕九月采实曝干，凡用以温水淘去沙，酒浸一宿，曝干捣之，不尽者再浸捣，须臾悉作饼，焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸肉
  • 当前页：菟丝子
  • 下一页：何首乌
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《本草害利》
  2. 菟丝子《本草害利》
  3. 菟丝子《本草撮要》
  4. 菟丝子《本草害利》
  5. 菟丝子《药性切用》
  6. 菟丝子《本草择要纲目》
  7. 菟丝子《本草乘雅半偈》
  8. 菟丝子《本草分经》
  9. 菟丝子《本草图经》
  10. 菟丝子《本草分经》
  11. 菟丝子茶《茶饮保健》
  12. 菟丝子《本草分经》
  13. 菟丝子酒《医学入门》
  14. 菟丝子《名医别录》
  15. 菟丝子丸《冯氏锦囊秘录》
  16. 菟丝子《增广和剂局方药性总论》
  17. 菟丝子丸《三因极一病证方论》
  18. 菟丝子《本草经解》
  19. 菟丝子丸《太平惠民和剂局方》
  20. 菟丝子《本草便读》
  21. 菟丝子丸《医学心悟》
  22. 菟丝子《本草崇原》
  23. 菟丝子丸《扁鹊心书》
  24. 菟丝子《本草思辨录》
  25. 菟丝子粥《保健药膳》
  26. 菟丝子《中药学》
  27. 菟枣《千金翼方》
  28. 菟丝子《得配本草》
  29. 菟枣《新修本草》
  30. 菟丝子《本草从新》
  31. 菟枣《证类本草》


何首乌_《本草害利》_中医本草_【岐黄之术】

何首乌
在线购买《本草害利》正版书籍

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕此为益血之物，相恶与莱菔同食，令人须发早白。忌与附子、仙茅、姜、桂等诸燥热药同用，若犯铁器损人。

〔利〕苦甘涩微温，入肝肾，收精气，补真阴，强筋益髓，壮阳事，为滋补良药。养血祛风，虚劳瘦、痿弱、瘰 ，补肝，疟家要药，补益肝肾，调和气血，涩气化虚痰。白云苓为使。

〔修治〕秋冬取根，大者如拳，竹刀刮皮，米泔浸一夜，切片，用黑大豆拌蒸晒干，如此九蒸九晒乃用。或生用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：何首乌
  • 下一页：沙苑蒺藜
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《本草害利》
  2. 何首乌《本草害利》
  3. 何首乌《本草撮要》
  4. 何首乌《本草择要纲目》
  5. 何首乌《药性切用》
  6. 何首乌《本草分经》
  7. 何首乌《药鉴》
  8. 何首乌《本草分经》
  9. 何首乌《本草乘雅半偈》
  10. 何首乌《增广和剂局方药性总论》
  11. 何首乌《滇南本草》
  12. 何首乌《本草经解》
  13. 何首乌《本草图经》
  14. 何首乌《本草便读》
  15. 何首乌（鲜首乌）《中药学》
  16. 何首乌《本草思辨录》
  17. 何首乌茶《茶饮保健》
  18. 何首乌《轩岐救正论》
  19. 何首乌散《妇人大全良方》
  20. 何首乌《得配本草》
  21. 何首乌散《太平惠民和剂局方》
  22. 何首乌《本经逢原》
  23. 何首乌散《外科理例》
  24. 何首乌《本草新编》
  25. 何首乌散《苏沈良方》
  26. 何首乌《本草求真》
  27. 何首乌丸《太平惠民和剂局方》
  28. 何首乌《顾松园医镜》
  29. 何书田《冷庐医话》
  30. 何首乌《证类本草》
  31. 何廷俊《中医词典》


沙苑蒺藜_《本草害利》_中医本草_【岐黄之术】

沙苑蒺藜
在线购买《本草害利》正版书籍

沙苑蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性能固精，若阳道数举，媾精难出者勿服，反成淋浊。

〔利〕甘温，补肾益肝，强阴益精，虚劳 腰痛，遗精 带下。

〔修治〕以酒拌蒸，或盐水炒用。今肆中所卖者，俱是花草子，真者绝无。出潼关，状如肾子带绿色。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：沙苑蒺藜
  • 下一页：鳖甲
<<< 返回本书目录
  1. 沙苑蒺藜《药笼小品》
  2. 沙苑子【中药大全】
  3. 沙叶铁线莲【中药大全】
  4. 沙枣【中药大全】
  5. 沙眼衣原体肺炎【疾病大全】
  6. 沙枣花【中药大全】
  7. 沙眼衣原体《医学微生物学》
  8. 沙枣胶【中药大全】
  9. 沙眼的病因、诊断《中医眼科学》
  10. 沙枣树皮【中药大全】
  11. 沙眼【疾病大全】
  12. 砂《本草纲目》完整版
  13. 沙眼《中医眼科学》
  14. 砂《本草乘雅半偈》
  15. 沙眼《百病自测》
  16. 砂《本草图经》
  17. 沙旋复花【中药大全】
  18. 砂《本草易读》
  19. 沙糖木【中药大全】
  20. 砂《本草择要纲目》
  21. 沙糖黄连膏【方剂大全】
  22. 砂《证类本草》
  23. 沙糖根【中药大全】
  24. 砂锅《本草纲目》完整版
  25. 沙糖《本草纲目》图文版
  26. 砂锅《本草纲目》图文版
  27. 沙糖《证类本草》
  28. 砂锅牛尾《保健药膳》
  29. 沙糖《本草纲目》完整版
  30. 砂锅人参鸡《保健药膳》
  1. 沙苑蒺藜《本草害利》
  2. 沙苑蒺藜《本草分经》
  3. 沙苑子《中药炮制》
  4. 沙苑蒺藜《中药学》
  5. 沙苑子茶《茶饮保健》
  6. 沙苑蒺藜《得配本草》
  7. 沙证《中医词典》
  8. 沙苑蒺藜《本草从新》
  9. 砂《千金翼方》
  10. 沙苑蒺藜《本经逢原》
  11. 砂《本草衍义》
  12. 沙苑蒺藜《药笼小品》
  13. 砂《汤液本草》
  14. 沙苑《本草便读》
  15. 砂《本草备要》
  16. 沙蜮《中医词典》
  17. 砂《本草蒙筌》
  18. 沙鱼《饮膳正要》
  19. 砂《本草易读》
  20. 沙眼衣原体《医学微生物学》
  21. 砂《冯氏锦囊秘录》
  22. 沙眼的病因、诊断《中医眼科学》
  23. 砂《证类本草》
  24. 沙眼《眼科学》
  25. 砂《本草求真》
  26. 沙眼《中医眼科学》
  27. 砂《本经逢原》
  28. 沙眼《百病自测》
  29. 砂《本草从新》
  30. 沙眼《默克家庭诊疗手册》
  31. 砂《得配本草》


鳖甲_《本草害利》_中医本草_【岐黄之术】

鳖甲
在线购买《本草害利》正版书籍

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其性阴寒，肝虚无热者忌用。鳖肉凉血补阴，阴冷而难消，脾虚者大忌。恶矾石，忌苋菜、鸡子。

〔利〕咸寒平属阴，色青入肝，补阴退热而散结，治厥阴血分之病。劳瘦骨蒸寒热温疟母，及经阻难产，肠痈疮肿，惊痫斑痘，元气虚羸，邪陷中焦，鳖甲能益阴热。鳖色青治皆肝症，龟色黑，主治皆肾症。同归补阴，实有分别。龟板以自败，大者为佳。鳖肉凉血补阴，亦治疟痢，加生姜砂糖，煮作羹食，名鳖糖汤。鳖血如用柴胡加入数匙，而不过表。

〔修治〕色绿，九肋九重七雨者为上。醋炙或酒炙黄，或生用。刮白，除其腥气，恐有倒胃之弊。治劳，童便炙亦可，熬膏良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙苑蒺藜
  • 当前页：鳖甲
  • 下一页：龙骨
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《本草害利》
  2. 鳖甲《本草择要纲目》
  3. 鳖甲《本草撮要》
  4. 鳖甲《本草分经》
  5. 鳖甲《药性切用》
  6. 鳖甲《名医别录》
  7. 鳖甲《本草乘雅半偈》
  8. 鳖甲《增广和剂局方药性总论》
  9. 鳖甲（鳖甲胶）《中药学》
  10. 鳖甲《本草经解》
  11. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  12. 鳖甲《本草便读》
  13. 鳖甲、牡蛎《本草思辨录》
  14. 鳖甲《本草崇原》
  15. 鳖甲地黄汤《冯氏锦囊秘录》
  16. 鳖甲《得配本草》
  17. 鳖甲煎《妇人大全良方》
  18. 鳖甲《本草从新》
  19. 鳖甲煎丸《圆运动的古中医学》
  20. 鳖甲《本经逢原》
  21. 鳖甲煎丸《金匮悬解》
  22. 鳖甲《本草新编》
  23. 鳖甲煎丸《备急千金要方》
  24. 鳖甲《本草求真》
  25. 鳖甲煎丸《医方考》
  26. 鳖甲《顾松园医镜》
  27. 鳖甲煎丸方《伤寒杂病论》
  28. 鳖甲《证类本草》
  29. 鳖甲煎圆方《医宗金鉴》
  30. 鳖甲《医学入门》
  31. 鳖甲散《妇人大全良方》


龙骨_《本草害利》_中医本草_【岐黄之术】

龙骨
在线购买《本草害利》正版书籍

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其性涩而收敛，凡泄利肠 ，及女子漏下、崩中、溺血等症，皆血热积滞而为患，法当通利疏泄，不可便用止涩之剂，恐积滞瘀血在内，反能为害。惟久病虚脱者，不在所忌。

畏石羔、川椒、鱼腥及铁器。

〔利〕甘涩平，入心、肾、肝、大肠经，能收敛浮越之正气，涩肠益肾固精，安魂镇惊，辟邪解毒，治多梦纷纭，敛汗收脱，缩小便，生肌肉，得人参、牛黄良。

〔修治〕查近世之修治方法，但 赤为粉。亦有生用者，或酒浸一宿，焙干研粉，水飞三次用。如急用以酒煮焙干，或云凡入药须水飞晒干，每斤用黑豆一斗，蒸一伏时晒干用，否则着人肠胃，晚年作热也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：龙骨
  • 下一页：龙齿
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《本草害利》
  2. 龙骨《本草择要纲目》
  3. 龙骨《本草撮要》
  4. 龙骨《本草分经》
  5. 龙骨《外科全生集》
  6. 龙骨《本草分经》
  7. 龙骨《药性切用》
  8. 龙骨《本草分经》
  9. 龙骨《药征》
  10. 龙骨《本草分经》
  11. 龙骨《本草乘雅半偈》
  12. 龙骨《名医别录》
  13. 龙骨《本草图经》
  14. 龙骨《增广和剂局方药性总论》
  15. 龙骨（龙齿）《中药学》
  16. 龙骨《本草经解》
  17. 龙骨（龙齿、紫稍花）《本草新编》
  18. 龙骨《本草便读》
  19. 龙骨解《医学衷中参西录》
  20. 龙骨《本草崇原》
  21. 龙骨秘精《古今医统大全》
  22. 龙骨《本草思辨录》
  23. 龙骨散《备急千金要方》
  24. 龙骨《得配本草》
  25. 龙骨散《备急千金要方》
  26. 龙骨《本草从新》
  27. 龙骨散《冯氏锦囊秘录》
  28. 龙骨《本经逢原》
  29. 龙骨散《冯氏锦囊秘录》
  30. 龙骨《本草求真》
  31. 龙骨散《冯氏锦囊秘录》


龙齿_《本草害利》_中医本草_【岐黄之术】

龙齿
在线购买《本草害利》正版书籍

龙齿

  • 上一页
  • 目录
  • 相关
  • 下一页

尤能定惊，镇心安魂。龙潜藏于水，气入肾藏中。骨主肾病，故又益肾也。肝藏魂，能变化，魂飞不定者，治之以龙齿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：龙齿
  • 下一页：金毛狗脊
<<< 返回本书目录
  1. 龙齿《本草思辨录》
  2. 龙齿（图）【中药大全】
  3. 龙齿《本草纲目》完整版
  4. 龙齿安神丹【方剂大全】
  5. 龙车散【方剂大全】
  6. 龙齿补心汤【方剂大全】
  7. 龙常草（图）【中药大全】
  8. 龙齿丹【方剂大全】
  9. 龙常草《本草纲目》完整版
  10. 龙齿琥珀散【方剂大全】
  11. 龙缠疮（俗名缠腰）《外科十三方考》
  12. 龙齿牛膝散【方剂大全】
  13. 龙参丸【方剂大全】
  14. 龙齿清魂散【方剂大全】
  15. 龙鬓丸【方剂大全】
  16. 龙齿散【方剂大全】
  17. 龙《本草纲目》图文版
  18. 龙齿汤【方剂大全】
  19. 龙《本草纲目》完整版
  20. 龙齿丸【方剂大全】
  21. 六字真言《医医小草》
  22. 龙齿犀角汤【方剂大全】
  23. 六字静功《急救广生集》
  24. 龙齿饮【方剂大全】
  25. 六子丸【方剂大全】
  26. 龙齿镇心丹【方剂大全】
  27. 六柱饮【方剂大全】
  28. 龙齿壮胆汤【方剂大全】
  29. 六柱散【方剂大全】
  30. 龙船花（图）【中药大全】
  1. 龙齿《本草害利》
  2. 龙齿《本草分经》
  3. 龙齿散《普济本事方》
  4. 龙齿《本草分经》
  5. 龙齿丸《妇人大全良方》
  6. 龙齿《名医别录》
  7. 龙齿镇心丹《太平惠民和剂局方》
  8. 龙齿《本草思辨录》
  9. 龙唇发《中医词典》
  10. 龙齿《本草从新》
  11. 龙葱《中医词典》
  12. 龙齿《本经逢原》
  13. 龙胆《神农本草经》
  14. 龙齿《本草易读》
  15. 龙胆《本草纲目》
  16. 龙齿《本草备要》
  17. 龙胆《雷公炮炙论》
  18. 龙齿《吴普本草》
  19. 龙胆《千金翼方》
  20. 龙齿《中药炮制》
  21. 龙胆《本草经集注》
  22. 龙常草《名医别录》
  23. 龙胆《新修本草》
  24. 龙常草《证类本草》
  25. 龙胆《神农本草经百种录》
  26. 龙常草《新修本草》
  27. 龙胆《吴普本草》
  28. 龙常草《千金翼方》
  29. 龙胆《证类本草》
  30. 龙缠疮（俗名缠腰）《外科十三方考》
  31. 龙胆《本草思辨录》


金毛狗脊_《本草害利》_中医本草_【岐黄之术】

金毛狗脊
在线购买《本草害利》正版书籍

金毛狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其性温燥，肾虚有热，小水不利，或短涩赤黄，口苦舌干，皆忌之。恶败酱莎草。

〔利〕苦平，入肝肾二经，强筋壮骨，治男子腰脚软疼，女人关节不利，萆 为使。毛名金毛狮子，止金疮血出良。

〔修治〕二八月采根曝干，火燎去须，切细。子，酒浸一夜，蒸三时取出晒干用，一名扶筋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙齿
  • 当前页：金毛狗脊
  • 下一页：川续断
<<< 返回本书目录
  1. 金毛狗脊《药笼小品》
  2. 金毛木通【中药大全】
  3. 金猫头【中药大全】
  4. 金毛七【中药大全】
  5. 金缕梅【中药大全】
  6. 金门穴【下肢外侧穴位】
  7. 金缕半枫荷叶【中药大全】
  8. 金礞石【中药大全】
  9. 金缕半枫荷【中药大全】
  10. 金绵膏【方剂大全】
  11. 金螺散【方剂大全】
  12. 金免疫测定《免疫学和免疫学检验》
  13. 金露紫菀丸【方剂大全】
  14. 金免疫技术《免疫学和免疫学检验》
  15. 金露圆【方剂大全】
  16. 金面花儿【方剂大全】
  17. 金露丸【方剂大全】
  18. 金明散【方剂大全】
  19. 金露散【方剂大全】
  20. 金木所伤《保婴撮要》
  21. 金露梅【中药大全】
  22. 金纳香【中药大全】
  23. 金露解毒丸【方剂大全】
  24. 金泥膏【方剂大全】
  25. 金露膏【方剂大全】
  26. 金泥煎【方剂大全】
  27. 金龙丸【方剂大全】
  28. 金牛草【中药大全】
  29. 金龙丸《外科传薪集》
  30. 金牛排石汤【方剂大全】
  1. 金毛狗脊《本草害利》
  2. 金毛狗脊《本草分经》
  3. 金毛狗脊《药性切用》
  4. 金毛狗脊《本草分经》
  5. 金毛脊《本草便读》
  6. 金毛狗脊《本草从新》
  7. 金门《中医词典》
  8. 金毛狗脊《药笼小品》
  9. 金门《针灸学》
  10. 金露丸即胜金丹《仁术便览》
  11. 金门（一名梁关）《针灸大成》
  12. 金露丸《太平惠民和剂局方》
  13. 金免疫测定《免疫学和免疫学检验》
  14. 金露散《明目至宝》
  15. 金免疫技术《免疫学和免疫学检验》
  16. 金龙丸《外科传薪集》
  17. 金明旭（1902-1968年）《中医词典》
  18. 金瑬珂《中医词典》
  19. 金铭《中医词典》
  20. 金铃子丸《太平惠民和剂局方》
  21. 金木所伤《保婴撮要》
  22. 金铃子丸《冯氏锦囊秘录》
  23. 金泥膏《仁术便览》
  24. 金铃子散《时方歌括》
  25. 金彭《中医词典》
  26. 金铃子《外科全生集》
  27. 金破不鸣《中医名词词典》
  28. 金铃子《本草害利》
  29. 金破不鸣《中医词典》
  30. 金铃子《汤液本草》
  31. 金破无声《凌临灵方》


川续断_《本草害利》_中医本草_【岐黄之术】

川续断
在线购买《本草害利》正版书籍

川续断

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕禁与苦寒药同用，以治血病，及与大辛热药用于胎前。另有一种草茅根，形如续断，误服令人筋软，恶雷丸。

〔利〕味苦辛微温，补肝肾，通血脉，理筋骨，主劳伤，暖子宫，缩小便，止遗泄，破瘀血，腰痛、胎漏、崩带、肠风、血痢痔毒，又主金疮折跌，止痛生肌，痈肿宜收，胎产莫缺。

地黄为使。

〔修治〕川产良，状如鸡脚，皮黄皱节，节断者真。七八月采根，去向里硬筋，酒浸伏时，焙干入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金毛狗脊
  • 当前页：川续断
  • 下一页：冬瓜子
<<< 返回本书目录
  1. 川芎煮鸡蛋【方剂大全】
  2. 川榛【中药大全】
  3. 川芎止痛汤【方剂大全】
  4. 川字纹【疾病症状】
  5. 川芎圆【方剂大全】
  6. 穿肠草【中药大全】
  7. 川芎饮【方剂大全】
  8. 穿肠丸【方剂大全】
  9. 川芎香附汤【方剂大全】
  10. 穿裆发《医宗金鉴》
  11. 川芎丸【方剂大全】
  12. 穿裆疽门主论《疡医大全》
  13. 川芎通气散【方剂大全】
  14. 穿地龙【中药大全】
  15. 川芎汤【方剂大全】
  16. 穿耳菝葜【中药大全】
  17. 川芎石膏汤【方剂大全】
  18. 穿粉散【方剂大全】
  19. 川芎石膏散【方剂大全】
  20. 穿腹膜疝【疾病大全】
  21. 川芎升麻汤【方剂大全】
  22. 穿根藤【中药大全】
  23. 川芎神功散【方剂大全】
  24. 穿骨疽《医宗金鉴》
  25. 川芎散【方剂大全】
  26. 穿骨散【方剂大全】
  27. 川芎三黄散【方剂大全】
  28. 穿踝疽《外科正宗》
  29. 川芎肉桂汤【方剂大全】
  30. 穿踝疽《医宗金鉴》
  1. 川续断《本草害利》
  2. 川续断《得配本草》
  3. 川续断《药性切用》
  4. 川芎丸《太平惠民和剂局方》
  5. 川郁金《药性切用》
  6. 川芎汤《儒门事亲》
  7. 穿板龟《中医词典》
  8. 川芎汤《备急千金要方》
  9. 穿板疽《中医词典》
  10. 川芎散《普济本事方》
  11. 穿鼻《中医词典》
  12. 川芎散《普济本事方》
  13. 穿边天蛇《中医词典》
  14. 川芎散《明目至宝》
  15. 穿裆发《中医词典》
  16. 川芎散《明目至宝》
  17. 穿裆发《医宗金鉴》
  18. 川芎散《儒门事亲》
  19. 穿裆发《外科心法要诀》
  20. 川芎散《妇人大全良方》
  21. 穿裆发锐疽涌泉疽《证治准绳·疡医》
  22. 川芎散《妇人大全良方》
  23. 穿裆疽门主论《疡医大全》
  24. 川芎散《备急千金要方》
  25. 穿裆漏《中医词典》
  26. 川芎膏《万氏秘传片玉心书》
  27. 穿额症《喉舌备要秘旨》
  28. 川芎膏《冯氏锦囊秘录》
  29. 穿埂毒《中医词典》
  30. 川芎当归散《妇人大全良方》
  31. 穿埂天蛇《中医词典》


冬瓜子_《本草害利》_中医本草_【岐黄之术】

冬瓜子
在线购买《本草害利》正版书籍

冬瓜子

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜一名白瓜

〔害〕瓜性冷利，凡脏府有热者宜之。冷者食之瘦人，若虚寒肾冷，久病滑泄者勿食，令人反胃，须起霜食之，乃佳。

〔利〕甘平，补肝明目，清肺润痰。瓜，其性寒泻热，甘益脾，利二便，止消渴，消水肿，散热毒痈肿。皮，甘寒益脾，以皮行皮，故通二便，能消水肿，泻热毒，止消渴。叶，治消渴、疟疾、寒热。

〔修治〕七八月采，待霜降后取之，收藏弥年，可作菜，果入药。漆、麝香及糯米触之，必烂。其子在瓤中成列、剖取去瓤，曝干用。凡药中所用瓜子，皆冬瓜子也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川续断
  • 当前页：冬瓜子
  • 下一页：鸡
<<< 返回本书目录
  1. 冬瓜子《药笼小品》
  2. 冬瓜子【中药大全】
  3. 冬瓜粥【方剂大全】
  4. 冬瓜子散【方剂大全】
  5. 冬瓜粥《保健药膳》
  6. 冬瓜子汤【方剂大全】
  7. 冬瓜饮子【方剂大全】
  8. 冬花散【方剂大全】
  9. 冬瓜饮【方剂大全】
  10. 冬花烟【方剂大全】
  11. 冬瓜叶【中药大全】
  12. 冬灰《本草纲目》完整版
  13. 冬瓜洗面药【方剂大全】
  14. 冬灰《证类本草》
  15. 冬瓜丸【方剂大全】
  16. 冬季补肾肾沥汤【方剂大全】
  17. 冬瓜藤【中药大全】
  18. 冬季的饮食构成《老年食养食疗》
  19. 冬瓜汤【方剂大全】
  20. 冬季疾病的饮食防治《老年食养食疗》
  21. 冬瓜仁丸【方剂大全】
  22. 冬季皮肤瘙痒【疾病症状】
  23. 冬瓜仁《本草择要纲目》
  24. 冬季瘙痒症【疾病大全】
  25. 冬瓜瓤【中药大全】
  26. 冬季养生《中医养生学》
  27. 冬瓜皮【中药大全】
  28. 冬季怎样进补《老年食养食疗》
  29. 冬瓜羹【方剂大全】
  30. 冬葵【中药大全】
  1. 冬瓜子《本草害利》
  2. 冬瓜子《本草分经》
  3. 冬寒《医述》
  4. 冬瓜子《本经逢原》
  5. 冬寒《临证指南医案》
  6. 冬瓜子《中药炮制》
  7. 冬合口药粉方《救伤秘旨》
  8. 冬瓜子《药笼小品》
  9. 冬灰《神农本草经》
  10. 冬瓜粥《减肥新法与技巧》
  11. 冬灰《千金翼方》
  12. 冬瓜粥《保健药膳》
  13. 冬灰《本草经集注》
  14. 冬瓜仁《本草择要纲目》
  15. 冬灰《新修本草》
  16. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  17. 冬灰《本草衍义》
  18. 冬瓜皮（冬瓜子）《中药学》
  19. 冬灰《医学入门》
  20. 冬瓜羹《医学入门》
  21. 冬灰《证类本草》
  22. 冬瓜串门主论《疡医大全》
  23. 冬灰《名医别录》
  24. 冬瓜串门主方《疡医大全》
  25. 冬季的饮食构成《老年食养食疗》
  26. 冬瓜串《中医词典》
  27. 冬季疾病的饮食防治《老年食养食疗》
  28. 冬瓜〈寒〉《食疗本草》
  29. 冬季养生《中医养生学》
  30. 冬瓜、冬瓜皮《滇南本草》
  31. 冬季怎样进补《老年食养食疗》


鸡_《本草害利》_中医本草_【岐黄之术】

鸡
在线购买《本草害利》正版书籍

鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性热动风，凡热病初愈，痈疽未溃，素有风痰人，咸忌之。年久老鸡，脑有大毒，食之能发疔。中其毒发疔者，以玉枢丹解之。冠血性温，痘疮虚寒者得之，固可资其起发，倘因血热而干枯焦黑者，误用能更转剧。世人屡用冠血、桑蠹虫发痘，而不分寒热者，误也。

鸡有五色。黑鸡白首者，六指者，四距者，鸡死足不伸者，阉鸡能啼者，并不宜食，食之害人。

〔利〕甘温，属巽属木，补虚温中动风，煮汁性滑而濡。乌骨鸡，甘平属水，能益肝肾，退热补虚，治肝肾血分之病。

鸡冠居清高之分，其血乃精华所聚。雄而丹者属阳，故治中恶惊忤，热血沥口涂吹鼻，本乎天者亲上，故涂口眼 斜。

鸡子甘平，镇心安五脏，益气补血，散热定惊，止嗽止痢，多食令人滞闷。

哺鸡蛋壳，主伤寒劳复，研敷下疳，麻油调搽痘毒神效。

凤凰衣，主久咳结气失音。鸡屎白微寒，下气消积，通利大小便。内经用治蛊胀，合米炒治症，醋和涂蚯蚓蜈蚣咬毒。

鸡肫皮，一名鸡内金，一名 （音皮鸱），甘平性涩，鸡之脾也。消水杀虫，除热止烦，通小肠膀胱，治泻痢，便数，遗溺，溺血，崩带，肠风，膈消，反胃，小儿食疟。男用雌，女用雄。

鸡肠治遗溺，小便数不禁。

鸡肝治肝虚目暗，治气噎食不消。

四月勿食抱鸡肉，令人作痈成漏，男女虚乏。小儿五岁以下，食鸡生蛔。鸡肉不可合胡蒜、芥李、犬肝、犬肾及兔食之，恐泄痢。同鱼汁食成心瘕，同鲤鱼食成痈疖，同獭肉食成遁口，同生葱食成虫痔，同糯米食生蛔。

〔修治〕鸡虽属木，分而配之，则丹雄鸡得离火阳明之象，白雄鸡得庚金太白之象，故辟邪恶者宜之。乌雄鸡属木，乌雌鸡属水，故胎产宜之。黄雌鸡属土，故脾胃宜之。而乌骨者，又得水木之精气，故虚热者宜之。反毛鸡治反胃，各从其类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜子
  • 当前页：鸡
  • 下一页：牛筋
<<< 返回本书目录
  1. 鸡《本草纲目》图文版
  2. 鸡（鸹，麋鸹）《本草纲目》完整版
  3. 鸡《食物疗法》
  4. 鸡（土从）【中药大全】
  5. 鸡《本草纲目》完整版
  6. 鸡艾汤【方剂大全】
  7. 肌组织《组织学与胚胎学》
  8. 鸡白蠹肥脂《本草纲目》完整版
  9. 肌注硬结感染【疾病大全】
  10. 鸡白散【方剂大全】
  11. 肌阵挛性小脑协调障碍【疾病大全】
  12. 鸡白汤【方剂大全】
  13. 肌阵挛【疾病症状】
  14. 鸡白调散【方剂大全】
  15. 肌张力障碍综合征【疾病大全】
  16. 鸡参饮【方剂大全】
  17. 肌张力异常【疾病大全】
  18. 鸡草汤【方剂大全】
  19. 肌张力降低【疾病症状】
  20. 鸡肠《本草纲目》完整版
  21. 肌张力减低【疾病症状】
  22. 鸡肠【中药大全】
  23. 肌张力过高【疾病症状】
  24. 鸡肠菜羹【方剂大全】
  25. 肌营养不良症（muscular dystrophy）《神经病学》
  26. 鸡肠草《本草纲目》完整版
  27. 肌营养不良症【疾病大全】
  28. 鸡肠草《证类本草》
  29. 肌营养不良及相关疾病《默克家庭诊疗手册》
  30. 鸡肠草《本草纲目》图文版
  1. 鸡《本草害利》
  2. 鸡《本草分经》
  3. 鸡《本草撮要》
  4. 鸡《本草从新》
  5. 鸡《本草撮要》
  6. 鸡《本草从新》
  7. 鸡《药性切用》
  8. 鸡《本经逢原》
  9. 鸡（学名Gallus　domestiaus，英名Chicken）《实验动物科学》
  10. 鸡《证类本草》
  11. 鸡病秘方《华佗神方》
  12. 鸡《冯氏锦囊秘录》
  13. 鸡肠《顾松园医镜》
  14. 鸡《本草备要》
  15. 鸡肠草《本草纲目》
  16. 鸡《食疗本草》
  17. 鸡肠草《千金翼方》
  18. 鸡《食物疗法》
  19. 鸡肠草《本草经集注》
  20. 鸡《本草纲目》
  21. 鸡肠草《新修本草》
  22. 肌组织《组织学与胚胎学》
  23. 鸡肠草《医学入门》
  24. 肌组织《人体解剖学》
  25. 鸡肠草《证类本草》
  26. 肌阵挛《神经精神疾病诊断学》
  27. 鸡肠草《名医别录》
  28. 肌阵挛《默克家庭诊疗手册》
  29. 鸡肠草〈温〉《食疗本草》
  30. 肌源性自身调节机制《生理学》
  31. 鸡肠草散《备急千金要方》


牛筋_《本草害利》_中医本草_【岐黄之术】

牛筋
在线购买《本草害利》正版书籍

牛筋

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕老病及自死牛，食之损人。

〔利〕甘温，补肝，强筋，益气力，续绝伤，鹿筋同功。

〔修治〕腊月收采，风干用，鲜者力胜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡
  • 当前页：牛筋
  • 下一页：羊肝
<<< 返回本书目录
  1. 牛金子【中药大全】
  2. 牛筋【中药大全】
  3. 牛角藓【中药大全】
  4. 牛筋草【中药大全】
  5. 牛角三七【中药大全】
  6. 牛筋刺寄生【中药大全】
  7. 牛角腮【中药大全】
  8. 牛筋果【中药大全】
  9. 牛角腮《本草乘雅半偈》
  10. 牛筋条【中药大全】
  11. 牛角七【中药大全】
  12. 牛口涎【中药大全】
  13. 牛角瓜【中药大全】
  14. 牛肋巴【中药大全】
  15. 牛角（角思）【中药大全】
  16. 牛肋筋【中药大全】
  17. 牛角《证类本草》
  18. 牛李膏《小儿药证直诀》
  19. 牛角《本草纲目》完整版
  20. 牛泷草【中药大全】
  21. 牛胶蒸法歌《医宗金鉴》
  22. 牛马踏死《洗冤集录》
  23. 牛将军序《达摩洗髓易筋经》
  24. 牛马藤【中药大全】
  25. 牛黄镇惊丸【方剂大全】
  26. 牛毛《本草纲目》完整版
  27. 牛黄泻心汤【方剂大全】
  28. 牛毛草【中药大全】
  29. 牛黄小鸟犀圆【方剂大全】
  30. 牛毛七【中药大全】
  1. 牛筋《本草害利》
  2. 牛筋《本草分经》
  3. 牛荆茶《茶饮保健》
  4. 牛疥秘方《华佗神方》
  5. 牛狂秘方《华佗神方》
  6. 牛角鳃《名医别录》
  7. 牛酪《饮膳正要》
  8. 牛角鳃《千金翼方》
  9. 牛李膏《小儿药证直诀》
  10. 牛角腮《本草乘雅半偈》
  11. 牛领藤《证类本草》
  12. 牛角腮《医学入门》
  13. 牛马癫秘方《华佗神方》
  14. 牛角腮《本草衍义》
  15. 牛马踏死《洗冤集录》
  16. 牛角、角思《中药学》
  17. 牛马易壮方《奇方类编》
  18. 牛角（角思）《神农本草经》
  19. 牛奶藤《证类本草》
  20. 牛角《证类本草》
  21. 牛奶子煎荜拨法《饮膳正要》
  22. 牛角《新修本草》
  23. 牛奶子烧饼《饮膳正要》
  24. 牛角《本草经集注》
  25. 牛旁子《本草分经》
  26. 牛胶蒸法歌《外科心法要诀》
  27. 牛旁子（寒）《本草分经》
  28. 牛胶蒸法歌《医宗金鉴》
  29. 牛皮鹅《中医词典》
  30. 牛胶蒸法《外科证治全书》
  31. 牛皮鹅《中医词典》


羊肝_《本草害利》_中医本草_【岐黄之术】

羊肝
在线购买《本草害利》正版书籍

羊肝

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕羊食毒草，凡疮家及痼疾者食之即发，宜忌之。反半夏、菖蒲。

〔利〕色青，补肝而明目。胆，苦寒，点风泪眼，赤障白翳。羊肉热属火，补虚劳益气力。

壮阳道，开胃，健力，强阴，通气，发疮。肺，通肺气，止咳嗽，利小便；肾，益精助阳。

，除翻胃；角，明目杀虫；血，主产后血运闷绝，生饮一杯即活。中金银、丹石、砒硫一切诸毒，生饮即解也。

〔修治〕以竹刀切片用，忌铜器及醋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛筋
  • 当前页：羊肝
  • 下一页：吐铁
<<< 返回本书目录
  1. 羊肝《本草纲目》完整版
  2. 羊肝【中药大全】
  3. 羊肺羹【方剂大全】
  4. 羊肝散《小儿药证直诀》
  5. 羊肺【中药大全】
  6. 羊肝散【方剂大全】
  7. 羊肺《本草纲目》完整版
  8. 羊肝丸【方剂大全】
  9. 羊耳蒜【中药大全】
  10. 羊肝粥《保健药膳》
  11. 羊耳菊【中药大全】
  12. 羊肝猪胆丸《医学衷中参西录》
  13. 羊耳朵叶【中药大全】
  14. 羊羔酒【方剂大全】
  15. 羊耳朵《滇南本草》
  16. 羊骨【中药大全】
  17. 羊肚菌【中药大全】
  18. 羊骨葱姜粥《保健药膳》
  19. 羊肚羹《保健药膳》
  20. 羊骨汤【方剂大全】
  21. 羊肚参《滇南本草》
  22. 羊骨粥【方剂大全】
  23. 羊肚菜【中药大全】
  24. 羊胲子【中药大全】
  25. 羊肚【中药大全】
  26. 羊红膻【中药大全】
  27. 羊痘【疾病大全】
  28. 羊洪膻【中药大全】
  29. 羊吊钟【中药大全】
  30. 羊胡疮【疾病大全】
  1. 羊肝《本草害利》
  2. 羊肝《本草分经》
  3. 羊肝胆《顾松园医镜》
  4. 羊肝《饮膳正要》
  5. 羊肝散《仁术便览》
  6. 羊肺汤《食物疗法》
  7. 羊肝散《仁术便览》
  8. 羊肺散《三因极一病证方论》
  9. 羊肝散《小儿药证直诀》
  10. 羊肺《本草分经》
  11. 羊肝石《得配本草》
  12. 羊肺《名医别录》
  13. 羊肝丸《冯氏锦囊秘录》
  14. 羊肺《千金翼方》
  15. 羊肝丸《仁术便览》
  16. 羊耳朵《滇南本草》
  17. 羊肝丸《医方论》
  18. 羊儿风《奇效简便良方》
  19. 羊肝丸《普济本事方》
  20. 羊肚蕈《饮食须知》
  21. 羊肝粥《保健药膳》
  22. 羊肚羹《食疗方》
  23. 羊肝猪胆丸《医学衷中参西录》
  24. 羊肚羹《饮膳正要》
  25. 羊羔酒《饮膳正要》
  26. 羊肚羹《保健药膳》
  27. 羊骨《千金翼方》
  28. 羊肚参《滇南本草》
  29. 羊骨《千金翼方》
  30. 羊癫风《周慎斋遗书》
  31. 羊骨《饮膳正要》


吐铁_《本草害利》_中医本草_【岐黄之术】

吐铁
在线购买《本草害利》正版书籍

吐铁

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕海味咸寒，中寒者忌。

〔利〕甘酸咸寒，补肝肾，益精髓，明耳目。

〔修治〕产宁波鄞县南田者，大而多脂，为第一。为海错上品，一名麦螺，一名梅螺，用盐卤腌，或用甜酒酿，可带出远，不入煎剂。闽中者，肉 无脂膏，不中食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肝
  • 当前页：吐铁
  • 下一页：血余胶
<<< 返回本书目录
  1. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  2. 吐铁【中药大全】
  3. 吐痰法《幼科推拿秘书》
  4. 吐唾血《普济方·针灸》
  5. 吐酸水【方剂主治】
  6. 吐涎沫【方剂主治】
  7. 吐酸【疾病症状】
  8. 吐泻《保幼新编》
  9. 吐舌弄舌《保婴撮要》
  10. 吐泻《笔花医镜》
  11. 吐舌《医宗金鉴》
  12. 吐泻《扁鹊心书》
  13. 吐散《本草求真》
  14. 吐泻《陈氏幼科秘诀》
  15. 吐乳《小儿药证直诀》
  16. 吐泻《丹溪治法心要》
  17. 吐乳《景岳全书》
  18. 吐泻《古今医案按》
  19. 吐清水证-吞酸门 《古今医统大全》
  20. 吐泻《古今医鉴》
  21. 吐清水【方剂主治】
  22. 吐泻《活幼心书》
  23. 吐呕《丹溪手镜》
  24. 吐泻《景岳全书》
  25. 吐衄血《杂病治例》
  26. 吐泻《临证指南医案》
  27. 吐衄下血瘀血《金匮悬解》
  28. 吐泻《明医指掌》
  29. 吐衄下血《脉因证治》
  30. 吐泻《伤寒标本心法类萃》
  1. 吐铁《本草害利》
  2. 吐铁《本草分经》
  3. 吐铁《药性切用》
  4. 吐铁《本草分经》
  5. 吐唾血《新修本草》
  6. 吐铁《本草从新》
  7. 吐唾血《普济方·针灸》
  8. 吐痰麻后有痰胸口痰甚《麻科活人全书》
  9. 吐物断酒《古今医统大全》
  10. 吐痰法《伤寒括要》
  11. 吐下蛔虫《麻疹备要方论》
  12. 吐痰法《幼科推拿秘书》
  13. 吐涎沫《中医词典》
  14. 吐痰《证治准绳·幼科》
  15. 吐涎心痞（杂病）《金匮悬解》
  16. 吐酸吞酸《医学纲目》
  17. 吐泻《景岳全书》
  18. 吐酸《明医指掌》
  19. 吐泻《伤寒标本心法类萃》
  20. 吐酸《中医词典》
  21. 吐泻《医学纲目》
  22. 吐嗽《中医词典》
  23. 吐泻《冯氏锦囊秘录》
  24. 吐水吐虫《医学纲目》
  25. 吐泻《续名医类案》
  26. 吐屎《中医词典》
  27. 吐泻《医学入门》
  28. 吐矢《医述》
  29. 吐泻《医述》
  30. 吐失《中医名词词典》
  31. 吐泻《医述》


血余胶_《本草害利》_中医本草_【岐黄之术】

血余胶
在线购买《本草害利》正版书籍

血余胶

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕发灰走血分而带散，其主诸血证者，是血见灰则止，乃治标之义。若仗其补益，未必能也。经熬 成末后，气味不佳，胃弱者勿服。

〔利〕苦温平，入肝肾，兼补阴消瘀，能去心窍之血。治诸血病，吐衄血痢，血淋崩带。

父发与蛋黄同煎，治小儿惊热。已发与川椒共 ，令本体乌头，胎发尤良。入芎归汤，宜用妇人头发，产妇本发尤妙。

〔修治〕将发以皂荚水洗净入罐固 存性。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐铁
  • 当前页：血余胶
  • 下一页：五加皮
<<< 返回本书目录
  1. 血余【中药大全】
  2. 血余散【方剂大全】
  3. 血余《侣山堂类辩》
  4. 血余炭【中药大全】
  5. 血余《本草择要纲目》
  6. 血余炭解《医学衷中参西录》
  7. 血余《本草从新》
  8. 血郁汤【方剂大全】
  9. 血瘀体质【疾病症状】
  10. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  11. 血瘀散【方剂大全】
  12. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  13. 血瘀经闭【中药主治】
  14. 血晕《古今医案按》
  15. 血瘀格食《医门补要》
  16. 血晕《济阴纲目》
  17. 血瘀《四圣心源》
  18. 血晕《女科折衷纂要》
  19. 血友病乙【疾病大全】
  20. 血晕《女科证治准绳》
  21. 血友病甲【疾病大全】
  22. 血晕《盘珠集胎产症治》
  23. 血友病A《基因与疾病》
  24. 血晕《证治准绳·女科》
  25. 血友病(Hemophilia)《血液病学》
  26. 血晕【方剂主治】
  27. 血友病【疾病大全】
  28. 血晕门《辨证录》
  29. 血友病《家庭医学百科-医疗康复篇》
  30. 血晕气脱《女科切要》
  1. 血余胶《本草害利》
  2. 血余怪病《奇方类编》
  3. 血余散《仁术便览》
  4. 血余《药性切用》
  5. 血余炭《中药炮制》
  6. 血余《侣山堂类辩》
  7. 血余炭《中药学》
  8. 血余《本草择要纲目》
  9. 血余炭解《医学衷中参西录》
  10. 血余《得配本草》
  11. 血郁《中医词典》
  12. 血余《本草从新》
  13. 血郁要诀《华佗神方》
  14. 血余《本草求真》
  15. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  16. 血余《中医词典》
  17. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  18. 血瘀月经过少《中医词典》
  19. 血晕《傅青主女科》
  20. 血瘀腰痛《中医词典》
  21. 血晕《家传女科经验摘奇》
  22. 血瘀心痛《金匮翼》
  23. 血晕《医述》
  24. 血瘀痿《中医词典》
  25. 血晕《证治准绳·女科》
  26. 血瘀痛经《中医词典》
  27. 血晕《济阴纲目》
  28. 血瘀随枯《竹泉生女科集要》
  29. 血晕《古今医案按》
  30. 血瘀睥泛《中医词典》
  31. 血晕《明医指掌》


五加皮_《本草害利》_中医本草_【岐黄之术】

五加皮
在线购买《本草害利》正版书籍

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕下部无风寒湿邪而有火，及肝肾虚而有火者，勿服。恶元参、蛇皮。

〔利〕辛，顺气而化痰；苦，坚肾而益精；温，祛风而胜湿。疗筋骨之拘挛，逐皮肤之瘀血，治阴痿囊湿，女子阴痒，明目缩便，愈疮疗疝，酿尤良，远志为使。

〔修治〕十月采根，剥皮阴干，煮根茎酿酒饮益人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血余胶
  • 当前页：五加皮
  • 下一页：海螵蛸
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《本草害利》
  2. 五加皮《本草择要纲目》
  3. 五加皮《本草撮要》
  4. 五加皮《本草分经》
  5. 五加皮《药性切用》
  6. 五加皮《本草分经》
  7. 五加皮《本草乘雅半偈》
  8. 五加皮《增广和剂局方药性总论》
  9. 五加皮《滇南本草》
  10. 五加皮《本草便读》
  11. 五加皮《本草图经》
  12. 五加皮《本草崇原》
  13. 五加皮茶《茶饮保健》
  14. 五加皮《本草思辨录》
  15. 五加皮浸酒《妇人大全良方》
  16. 五加皮《中药学》
  17. 五加皮酒《饮膳正要》
  18. 五加皮《本草从新》
  19. 五加皮酒《冯氏锦囊秘录》
  20. 五加皮《本草新编》
  21. 五加皮酒方《奇方类编》
  22. 五加皮《本草求真》
  23. 五加皮散《冯氏锦囊秘录》
  24. 五加皮《证类本草》
  25. 五加皮散《冯氏锦囊秘录》
  26. 五加皮《医学入门》
  27. 五加皮散《三因极一病证方论》
  28. 五加皮《冯氏锦囊秘录》
  29. 五加皮汤《三因极一病证方论》
  30. 五加皮《本草易读》
  31. 五加芪茶《茶饮保健》


海螵蛸_《本草害利》_中医本草_【岐黄之术】

海螵蛸
在线购买《本草害利》正版书籍

海螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

一名乌贼骨

〔害〕气味咸温，血病多热者勿服，恶附子、白芨、白蔹。

〔利〕咸走血，温和血，入肝肾血分，通血脉，去寒湿，治血枯，止肠风崩漏，涩久虚泻痢，腹痛环脐，阴蚀肿痛。肉，酸平，益气强志，通月经。

〔修治〕出东海，亦名墨鱼。取骨鱼卤浸，炙黄或漂淡用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：海螵蛸
  • 下一页：桑寄生
<<< 返回本书目录
  1. 海螵蛸《本草新编》
  2. 海螵蛸【中药大全】
  3. 海螵蛸《本草乘雅半偈》
  4. 海螵蛸【方剂大全】
  5. 海蓬子【中药大全】
  6. 海螵蛸、茜草解《医学衷中参西录》
  7. 海盘车【中药大全】
  8. 海螵蛸和生大黄【方剂大全】
  9. 海牛【中药大全】
  10. 海螵蛸和仙鹤草【方剂大全】
  11. 海鲶【中药大全】
  12. 海螵蛸散【方剂大全】
  13. 海尼豆瓣绿【中药大全】
  14. 海螵蛸丸【方剂大全】
  15. 海南砂仁【中药大全】
  16. 海茜【中药大全】
  17. 海南三七【中药大全】
  18. 海茄子【中药大全】
  19. 海南茄【中药大全】
  20. 海青膏【方剂大全】
  21. 海南蒟【中药大全】
  22. 海青丸【方剂大全】
  23. 海南虎皮楠【中药大全】
  24. 海青挣《松峰说疫》
  25. 海南海金沙【中药大全】
  26. 海蚯蚓【中药大全】
  27. 海南地不容【中药大全】
  28. 海人草【中药大全】
  29. 海南粗榧【中药大全】
  30. 海桑【中药大全】
  1. 海螵蛸《本草害利》
  2. 海螵蛸《得配本草》
  3. 海螵蛸《本草撮要》
  4. 海螵蛸《本草从新》
  5. 海螵蛸《药性切用》
  6. 海螵蛸《本草新编》
  7. 海螵蛸《本草乘雅半偈》
  8. 海螵蛸《本草求真》
  9. 海螵蛸、茜草解《医学衷中参西录》
  10. 海螵蛸《顾松园医镜》
  11. 海螵蛸散《妇人大全良方》
  12. 海螵蛸《本草备要》
  13. 海青挣《松峰说疫》
  14. 海螵蛸《中药炮制》
  15. 海泉《中医词典》
  16. 海绵窦血栓性静脉炎《急诊医学》
  17. 海上方《万氏秘传片玉心书》
  18. 海绵窦血栓形成《眼科学》
  19. 海蛇《本草从新》
  20. 海绵窦血栓形成《默克家庭诊疗手册》
  21. 海蛇《本草分经》
  22. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  23. 海蛇《本草撮要》
  24. 海马童子鸡《保健药膳》
  25. 海蛇《药性切用》
  26. 海马汤《古代房中秘方》
  27. 海石《本草求真》
  28. 海马酒《食物疗法》
  29. 海石《本草从新》
  30. 海马《药性切用》
  31. 海石《药性切用》


桑寄生_《本草害利》_中医本草_【岐黄之术】

桑寄生
在线购买《本草害利》正版书籍

桑寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕杂树上者，气性不同，恐反有害。

寇宗 云∶向有求此于吴中诸邑，采不得，以他木寄生服之，逾月而毙，可不慎哉。

〔利〕苦，坚肾，助筋骨，而固齿长发；甘，益血，止崩漏，而下乳安胎，舒筋络而利关节，和血脉而除痹痛。

〔修治〕三月采根枝茎叶，铜刀细切，阴干用，勿见火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海螵蛸
  • 当前页：桑寄生
  • 下一页：紫石英
<<< 返回本书目录
  1. 桑寄生《药笼小品》
  2. 桑寄生【中药大全】
  3. 桑寄生《本草择要纲目》
  4. 桑寄生散【方剂大全】
  5. 桑寄生《本草图经》
  6. 桑菊薄竹饮【方剂大全】
  7. 桑黄【中药大全】
  8. 桑菊饮【方剂大全】
  9. 桑花《本草崇原》
  10. 桑沥【中药大全】
  11. 桑花《本草纲目》完整版
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑鳸【中药大全】
  14. 桑毛虫皮炎【疾病大全】
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑皮《本草经解》
  17. 桑根下土《本草纲目》完整版
  18. 桑皮《药笼小品》
  19. 桑根白皮汤【方剂大全】
  20. 桑皮汁【中药大全】
  21. 桑根白皮解《研经言》
  22. 桑皮中白汁《本草纲目》完整版
  23. 桑根白皮《证类本草》
  24. 桑螵散【方剂大全】
  25. 桑根白皮《长沙药解》
  26. 桑螵蛸《本草乘雅半偈》
  27. 桑根白皮《雷公炮炙论》
  28. 桑螵蛸《本草崇原》
  29. 桑根白皮《本草易读》
  30. 桑螵蛸《本草新编》
  1. 桑寄生《本草害利》
  2. 桑寄生《本草择要纲目》
  3. 桑寄生《本草撮要》
  4. 桑寄生《本草分经》
  5. 桑寄生《药性切用》
  6. 桑寄生《增广和剂局方药性总论》
  7. 桑寄生《本草图经》
  8. 桑寄生《本草便读》
  9. 桑寄生茶《茶饮保健》
  10. 桑寄生《中药学》
  11. 桑寄生茶《茶饮保健》
  12. 桑寄生《中药学》
  13. 桑寄芎茶《茶饮保健》
  14. 桑寄生《本草从新》
  15. 桑茎实《千金翼方》
  16. 桑寄生《本经逢原》
  17. 桑茎实《新修本草》
  18. 桑寄生《本草求真》
  19. 桑茎实《证类本草》
  20. 桑寄生《医学入门》
  21. 桑茎实《名医别录》
  22. 桑寄生《本草易读》
  23. 桑菊薄竹饮（《广东原茶方》）《中医饮食营养学》
  24. 桑寄生《本草备要》
  25. 桑菊茶《茶饮保健》
  26. 桑寄生《本草衍义》
  27. 桑毛虫皮炎《急诊医学》
  28. 桑寄生《玉楸药解》
  29. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  30. 桑寄生《药笼小品》
  31. 桑木灸《中医词典》


紫石英_《本草害利》_中医本草_【岐黄之术】

紫石英
在线购买《本草害利》正版书籍

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕石药终燥，只可暂用。妇人绝孕，由阴虚火旺，不能摄受精气者，忌用。

〔利〕甘辛温、润以去燥回枯，重以镇宁心神，养肝血不足，血海虚，不孕者宜之，暖子宫之要药。白石英甘辛微温，润以去燥，利小便、实大肠、治肺痿、吐脓、咳逆、上气。十剂曰∶润可去燥枯，二英之属是也。润药颇多，而徐之才取二紫白石英为润剂，存其意可也。石英五色，各入五脏。俱畏附子、恶黄连。

〔修治〕紫石英色淡，莹彻五棱，火 醋淬七次，研末水飞，白石英如水晶者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑寄生
  • 当前页：紫石英
  • 下一页：左顾牡蛎
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《本草害利》
  2. 紫石英《本草择要纲目》
  3. 紫石英《本草撮要》
  4. 紫石英《本草分经》
  5. 紫石英《药性切用》
  6. 紫石英《本草分经》
  7. 紫石英《本草乘雅半偈》
  8. 紫石英《名医别录》
  9. 紫石英《本草图经》
  10. 紫石英《增广和剂局方药性总论》
  11. 紫石英（白石英）《中药学》
  12. 紫石英《本草经解》
  13. 紫石英柏子仁丸《备急千金要方》
  14. 紫石英《本草便读》
  15. 紫石英酒《备急千金要方》
  16. 紫石英《本草崇原》
  17. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  18. 紫石英《得配本草》
  19. 紫石英天门冬丸《备急千金要方》
  20. 紫石英《本草从新》
  21. 紫石英丸《妇人大全良方》
  22. 紫石英《本经逢原》
  23. 紫石英丸《太平惠民和剂局方》
  24. 紫石英《本草求真》
  25. 紫石煮散《备急千金要方》
  26. 紫石英《证类本草》
  27. 紫双丸《备急千金要方》
  28. 紫石英《医学入门》
  29. 紫霜散《博济方》
  30. 紫石英《冯氏锦囊秘录》
  31. 紫霜丸《太平惠民和剂局方》


左顾牡蛎_《本草害利》_中医本草_【岐黄之术】

左顾牡蛎
在线购买《本草害利》正版书籍

左顾牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕凡病虚而多热宜之，虚而有寒者忌之。肾虚无火，精寒自出者非宜。恶吴萸、细辛、麻黄。

〔利〕咸以软坚化痰，涩以收脱，微寒以清热，补水、利湿、止渴，海水化咸，潜伏不动，故体用皆阴，为肝肾血分之药，用左者以平肝也。贝母为使，得蛇床、远志、牛膝、甘草良。

〔修治〕盐水煮一伏时， 粉或生用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：左顾牡蛎
  • 下一页：海蛤蜊壳
<<< 返回本书目录
  1. 左肝右肺说《张聿青医案》
  2. 左归丸《何氏虚劳心传》
  3. 左腹屈曲【疾病症状】
  4. 左归丸【方剂大全】
  5. 左房恶性黏液瘤【疾病大全】
  6. 左归丸（新方）《虚损启微》
  7. 左大顺男右大顺女论《格致余论》
  8. 左归饮《何氏虚劳心传》
  9. 左搭肩发《外科启玄》
  10. 左归饮【方剂大全】
  11. 左慈丸【方剂大全】
  12. 左归饮（新方）《虚损启微》
  13. 左赤传右《银海精微》
  14. 左黑果【中药大全】
  15. 左侧卧时右腰呈空音，右侧卧时左腰呈浊音【疾病症状】
  16. 左后分支传导阻滞【疾病大全】
  17. 左鬓发《外科启玄》
  18. 左肩花症《外科十三方考》
  19. 左边脸颊长痘【疾病症状】
  20. 左金《汤头歌诀》
  21. 左边白苔舌《敖氏伤寒金镜录》
  22. 左金汤【方剂大全】
  23. 左边白滑舌《敖氏伤寒金镜录》
  24. 左金丸【方剂大全】
  25. 左、右腰腹痛【疾病症状】
  26. 左经丸《苏沈良方》
  27. 昨叶何草《本草纲目》图文版
  28. 左经圆【方剂大全】
  29. 昨叶何草《证类本草》
  30. 左前分支传导阻滞【疾病大全】
  1. 左顾牡蛎《本草害利》
  2. 左肝右肺说《张聿青医案》
  3. 左归丸《何氏虚劳心传》
  4. 左大顺男右大顺女论《格致余论》
  5. 左归丸（新方）《虚损启微》
  6. 左搭肩发《外科启玄》
  7. 左归丸方《眼科秘诀》
  8. 左赤传右《银海精微》
  9. 左归饮《何氏虚劳心传》
  10. 左鬓发《外科启玄》
  11. 左归饮（新方）《虚损启微》
  12. 左边白苔舌《敖氏伤寒金镜录》
  13. 左归饮去茯苓加花粉归地方《临症验舌法》
  14. 左边白滑舌《敖氏伤寒金镜录》
  15. 左间气《中医词典》
  16. 左、右归饮《医述》
  17. 左肩花症《外科十三方考》
  18. 昨叶荷草散《三因极一病证方论》
  19. 左见龙《中医词典》
  20. 昨叶何草《证类本草》
  21. 左结肠动脉《人体解剖学》
  22. 昨叶何草《新修本草》
  23. 左金《汤头歌诀》
  24. 昨叶何草《千金翼方》
  25. 左金加陈米汤《退思集类方歌注》
  26. 昨叶何草《本草纲目》
  27. 左金丸《医宗金鉴》
  28. 鳟鱼《饮食须知》
  29. 左金丸《删补名医方论》
  30. 遵古汇集伤寒诸方《冯氏锦囊秘录》
  31. 左金丸《冯氏锦囊秘录》


海蛤蜊壳_《本草害利》_中医本草_【岐黄之术】

海蛤蜊壳
在线购买《本草害利》正版书籍

海蛤蜊壳

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕蛤粉善消痰积血块，然脾胃虚寒者宜少用，或加益脾胃药同用为宜。

肉气味虽冷，与服丹石人相反，食之令腹结痛，凡使海蛤，勿用游波，虫骨相似只是面上无光，误饵令人狂走，欲投水如鬼祟，惟醋能解之。

〔利〕与牡蛎同功，肉咸冷，止渴解酒。大抵海属咸寒，功用略同。江湖蛤蚌，但能清热利湿，不能软坚。蜀漆为使。畏狗胆、甘遂、芫花。

〔修治〕四五月淘沙取之，炭 火研成粉，或生捣碎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左顾牡蛎
  • 当前页：海蛤蜊壳
  • 下一页：木瓜
<<< 返回本书目录
  1. 海蛤壳【中药大全】
  2. 海蛤散【方剂大全】
  3. 海蛤粉《本草易读》
  4. 海蛤索饼【方剂大全】
  5. 海蛤丹【方剂大全】
  6. 海蛤汤【方剂大全】
  7. 海蛤（魁蛤）《本草纲目》完整版
  8. 海蛤丸【方剂大全】
  9. 海蛤《本草纲目》图文版
  10. 海蛤玉粉散【方剂大全】
  11. 海蛤《证类本草》
  12. 海红【中药大全】
  13. 海蛤《雷公炮炙论》
  14. 海红（海棠梨）《本草纲目》完整版
  15. 海龟胶【中药大全】
  16. 海红豆《本草纲目》完整版
  17. 海龟【中药大全】
  18. 海红豆【中药大全】
  19. 海狗油【中药大全】
  20. 海金花丸【方剂大全】
  21. 海狗肾【中药大全】
  22. 海金散【方剂大全】
  23. 海根《本草纲目》完整版
  24. 海金沙《本草纲目》完整版
  25. 海附丸【方剂大全】
  26. 海金沙《本草图经》
  27. 海浮汤【方剂大全】
  28. 海金沙《药笼小品》
  29. 海浮石丸【方剂大全】
  30. 海金沙《本草纲目》图文版
  1. 海蛤蜊壳《本草害利》
  2. 海蛤壳《中药学》
  3. 海蛤散《妇人大全良方》
  4. 海蛤粉《本草易读》
  5. 海蛤文蛤《本草衍义》
  6. 海蛤《本草撮要》
  7. 海蛤杏仁平喘鸭《食物疗法》
  8. 海蛤《名医别录》
  9. 海河豚《药性切用》
  10. 海蛤《证类本草》
  11. 海红《饮膳正要》
  12. 海蛤《吴普本草》
  13. 海红豆《海药本草》
  14. 海蛤《新修本草》
  15. 海红豆《证类本草》
  16. 海蛤《本草经集注》
  17. 海金沙《本草纲目》
  18. 海蛤《千金翼方》
  19. 海金沙《药笼小品》
  20. 海蛤《雷公炮炙论》
  21. 海金沙《玉楸药解》
  22. 海蛤《本草纲目》
  23. 海金沙《本草蒙筌》
  24. 海蛤《神农本草经》
  25. 海金沙《本草易读》
  26. 海狗肾酒《古代房中秘方》
  27. 海金沙《冯氏锦囊秘录》
  28. 海狗肾（黄狗肾）《中药学》
  29. 海金沙《证类本草》
  30. 海狗肾《本草撮要》
  31. 海金沙《本草求真》


木瓜_《本草害利》_中医本草_【岐黄之术】

木瓜
在线购买《本草害利》正版书籍

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕下部腰膝无力，由于精血真阴不足者不宜用。其味酸涩，伤食脾胃未虚，积滞多者不宜用。愚谓性温必燥，肾恶燥，故久服损齿及骨。针经云∶多食之，令人癃（闭溺者为癃），忌铁器。

〔利〕酸涩而温，和脾理胃，敛肺伐肝，气脱能收，气滞能和，故筋急能舒，筋缓能利，攻湿痹，治香港脚，但酸收能闭小便，须与车前子同用。

〔修治〕八月采实，切片晒干入药。宣州瓜陈生者良。

桃仁

〔害〕性善破血，散而不收，泻而无补，过用之及用之不得其当，能使血下不止，损伤真阴。凡经闭不通，由于血虚，而不由于瘀滞；产后腹痛，由于血虚空痛，而不由于留血结块；

大便不通，由于津液不足，而不由于血燥闭结；误用之大伤阴气。双仁有毒，不可用。桃枭，其功专于辟邪去瘀，病值虚者忌，与桃仁用同。桃花攻决为用，但可施于气实有余之症，若无故而因除百病、美颜色诸谬说而服之，为害不少。耗人阴血，损元气。勿用千叶花，令人鼻衄不止、目黄。藏器乃言，食之患淋。

桃叶苦平，杀虫发汗，采嫩者，名桃心。入药尤胜。

桃子辛酸甘热、微毒，多食令人有热痈疖。

〔利〕桃仁苦甘平，入肝大肠两经。破诸经血瘀，润大肠血燥，肌有血凝，而燥痒堪除；

热入血结，而狂言可止。香附为使。

〔修治〕桃仁，去皮尖炒黄用。或麸炒，或烧存性。润燥活血，宜汤浸。行血宜连皮尖生用。以六七月采桃核，敲碎取仁阴干，采之千叶者，勿用。以绢袋盛，悬檐下阴干用。桃枭，是桃实在树经冬者，正月采之，实者良，酒拌蒸焙干去核用。主辟邪祛祟。桃为五木之精，故能解邪杀鬼，亦可杀虫。桃花苦平，峻利通攻，泻痰饮滞血，下宿水，疗风狂。

黄帝书云∶食桃饱，入水浴，令人成淋，及寒热病。桃实多食，令人膨胀，及生痈疖，有损无益。与鳖肉同食，患心痛。服术人，忌食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛤蜊壳
  • 当前页：木瓜
  • 下一页：青橘皮
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《本草害利》
  2. 木瓜《本草择要纲目》
  3. 木瓜《本草撮要》
  4. 木瓜《本草分经》
  5. 木瓜《本草乘雅半偈》
  6. 木瓜《本草分经》
  7. 木瓜〈温〉《食疗本草》
  8. 木瓜《本草分经》
  9. 木瓜茶《茶饮保健》
  10. 木瓜《本草分经》
  11. 木瓜陈皮茶《茶饮保健》
  12. 木瓜《增广和剂局方药性总论》
  13. 木瓜戟茶《茶饮保健》
  14. 木瓜《本草经解》
  15. 木瓜煎《饮膳正要》
  16. 木瓜《本草便读》
  17. 木瓜煎《妇人大全良方》
  18. 木瓜《本草思辨录》
  19. 木瓜煎《妇人大全良方》
  20. 木瓜《中药学》
  21. 木瓜煎《普济本事方》
  22. 木瓜《得配本草》
  23. 木瓜姜茶《茶饮保健》
  24. 木瓜《本草从新》
  25. 木瓜牛膝丸《三因极一病证方论》
  26. 木瓜《本经逢原》
  27. 木瓜羌茶《茶饮保健》
  28. 木瓜《本草新编》
  29. 木瓜青茶《茶饮保健》
  30. 木瓜《本草求真》
  31. 木瓜桑枝茶《茶饮保健》


青橘皮_《本草害利》_中医本草_【岐黄之术】

青橘皮
在线购买《本草害利》正版书籍

青橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性最酷烈，善破胁下小腹之滞气，然误服之，立损真气，为害不浅。凡欲施用，必与补脾药同用，庶免遗患，必不可单用也。肝脾气虚者，概勿施用。辛能发汗，气虚及有汗者，禁用。

〔利〕苦辛温，色青气烈，入肝胆气分，疏肝泻肺，引诸药至厥阴之分，下饮食入太阴之仓。最能发汗。柴胡疏气，青皮平下焦肝气，皮能达皮，辛能发汗，故又为泻三焦猛将。破滞气，愈低愈效，削坚积，愈下愈良。

〔修治〕八月采，青橘皮乃橘之未黄而青色者，薄而光，其气芳烈。今人多以小柑、小柚、小橙伪之，不可不慎辨之。入药以汤浸去瓤，切片醋炒少用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：青橘皮
  • 下一页：蓬莪术
<<< 返回本书目录
  1. 青橘皮《本草崇原》
  2. 青橘皮丸【方剂大全】
  3. 青橘皮《本草纲目》完整版
  4. 青橘散【方剂大全】
  5. 青橘连翘饮【方剂大全】
  6. 青橘丸【方剂大全】
  7. 青酒缸根【中药大全】
  8. 青稞【中药大全】
  9. 青酒缸【中药大全】
  10. 青空《汤头歌诀》
  11. 青精干石饭《本草纲目》完整版
  12. 青兰【中药大全】
  13. 青筋牵引证《伤寒九十论》
  14. 青琅《本草图经》
  15. 青筋《医学传灯》
  16. 青琅《证类本草》
  17. 青筋《万病回春》
  18. 青琅玕《本草纲目》图文版
  19. 青筋《松峰说疫》
  20. 青琅玕【中药大全】
  21. 青筋《古今医鉴》
  22. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  23. 青金丸【方剂大全】
  24. 青莲膏【方剂大全】
  25. 青金汤【方剂大全】
  26. 青粱米《本草纲目》完整版
  27. 青金散【方剂大全】
  28. 青粱米《证类本草》
  29. 青金膏【方剂大全】
  30. 青粱米【中药大全】
  1. 青橘皮《本草害利》
  2. 青橘皮《本经逢原》
  3. 青橘皮《本草崇原》
  4. 青橘皮《本草蒙筌》
  5. 青空《汤头歌诀》
  6. 青橘连翘饮《冯氏锦囊秘录》
  7. 青琅《千金翼方》
  8. 青睛《中医词典》
  9. 青琅《本草经集注》
  10. 青筋牵证《伤寒总病论》
  11. 青琅《新修本草》
  12. 青筋牵引证《伤寒九十论》
  13. 青琅《本草衍义》
  14. 青筋牵《中医词典》
  15. 青琅《医学入门》
  16. 青筋《松峰说疫》
  17. 青琅《证类本草》
  18. 青筋《万病回春》
  19. 青琅《增广和剂局方药性总论》
  20. 青筋《古今医鉴》
  21. 青琅《名医别录》
  22. 青筋《医学传灯》
  23. 青琅《本草图经》
  24. 青筋《中医词典》
  25. 青琅玕《神农本草经》
  26. 青衿散《儒门事亲》
  27. 青老年幽门螺杆菌阳性患者病情分析《中国幽门螺杆菌研究》
  28. 青金丸《是斋百一选方》
  29. 青梨《玉楸药解》
  30. 青金丸《冯氏锦囊秘录》
  31. 青梁米《名医别录》


蓬莪术_《本草害利》_中医本草_【岐黄之术】

蓬莪术
在线购买《本草害利》正版书籍

蓬莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕凡经事先期，及一切血热为病忌之。若崩中淋露，皆应补气血，凉血清热则愈。

一切辛走之药，法当所禁，虚人服之，积未去而真气已竭，兼以参术，或庶几耳。

〔利〕辛苦，而辛入肝经，治气中之血，破血行气，消瘀止痛。若须用与健脾、补元之药同用，无损耳。得酒醋良。

〔修治〕根如生姜，莪生根下，似卵不齐，坚硬难捣。九月采，削去粗皮，蒸熟曝干。

入气分，灰火煨透，乘热捣之，入血分醋酒磨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青橘皮
  • 当前页：蓬莪术
  • 下一页：沉香
<<< 返回本书目录
  1. 蓬莪术《本草纲目》图文版
  2. 蓬莪术【中药大全】
  3. 蓬莪术《证类本草》
  4. 蓬莪术散【方剂大全】
  5. 蓬莪术《药笼小品》
  6. 蓬煎圆【方剂大全】
  7. 蓬莪术《雷公炮炙论》
  8. 蓬莱草【中药大全】
  9. 蓬莪术《本草择要纲目》
  10. 蓬莱葛【中药大全】
  11. 蓬莪术《本草图经》
  12. 蓬蘽【中药大全】
  13. 蓬莪术《本草乘雅半偈》
  14. 蓬砂《证类本草》
  15. 蓬莪术《本草纲目》完整版
  16. 蓬砂《本草纲目》图文版
  17. 蓬莪茂散【方剂大全】
  18. 蓬仙丸【方剂大全】
  19. 蓬草子《本草纲目》完整版
  20. 蓬子菜【中药大全】
  21. 蓬（力轨切）《证类本草》
  22. 硼砂《本草纲目》完整版
  23. 蓬《本草乘雅半偈》
  24. 硼砂《本草乘雅半偈》
  25. 蓬《本草纲目》完整版
  26. 硼砂《本草易读》
  27. 彭祖谷仙卧引法《养生导引法》
  28. 硼砂《本草择要纲目》
  29. 彭祖导引图《养生导引秘籍》
  30. 硼砂【中药大全】
  1. 蓬莪术《本草害利》
  2. 蓬莪术《本草择要纲目》
  3. 蓬莪术《本草撮要》
  4. 蓬莪术《增广和剂局方药性总论》
  5. 蓬莪术《药性切用》
  6. 蓬莪术《得配本草》
  7. 蓬莪术《本草乘雅半偈》
  8. 蓬莪术《本草从新》
  9. 蓬莪术《本草图经》
  10. 蓬莪术《顾松园医镜》
  11. 蓬莪术（即蓬）《本经逢原》
  12. 蓬莪术《证类本草》
  13. 蓬莪术散《妇人大全良方》
  14. 蓬莪术《冯氏锦囊秘录》
  15. 蓬莪术散《博济方》
  16. 蓬莪术《本草蒙筌》
  17. 蓬莪术丸《妇人大全良方》
  18. 蓬莪术《本草备要》
  19. 蓬莪朮《中药学》
  20. 蓬莪术《汤液本草》
  21. 蓬蒿《饮膳正要》
  22. 蓬莪术《药笼小品》
  23. 蓬蒿菜《本草从新》
  24. 蓬莪术《雷公炮制药性解》
  25. 蓬蒿菜《本草分经》
  26. 蓬莪术《雷公炮炙论》
  27. 蓬蒿菜《药性切用》
  28. 蓬莪散《博济方》
  29. 蓬煎丸《太平惠民和剂局方》
  30. 蓬莪茂《本草纲目》
  31. 蓬莱火《中医词典》


沉香_《本草害利》_中医本草_【岐黄之术】

沉香
在线购买《本草害利》正版书籍

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕凡冷气逆气，气郁气结，殊为要药。然而中气虚、气不归元、气虚下陷，忌之。

心经有实邪者，忌之。非命门真火衰者，不宜入下焦药用，阴亏火旺者，切勿沾唇。

〔利〕性沉燥辛温，平肝降气，调中气而胃开，补下焦而肾暖，理家痰涎，故入肾、命门，暖精助阳行气，去肌肤水肿，通大肠虚闭，治小便气淋。

〔修治〕待燥碾碎，若入剂，惟磨汁，临时冲入。须要色黑不枯，硬重沉于水，油熟者为上，半沉者次之。不可见火，嚼之香甜者性平，辛辣者性热，入丸散以纸裹置怀中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪术
  • 当前页：沉香
  • 下一页：香附
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《本草害利》
  2. 沉香《本草择要纲目》
  3. 沉香《本草撮要》
  4. 沉香《本草分经》
  5. 沉香《外科全生集》
  6. 沉香《名医别录》
  7. 沉香《本草乘雅半偈》
  8. 沉香《增广和剂局方药性总论》
  9. 沉香《本草图经》
  10. 沉香《本草经解》
  11. 沉香（和）《本草分经》
  12. 沉香《本草便读》
  13. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  14. 沉香《本草思辨录》
  15. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  16. 沉香《中药学》
  17. 沉香白牙散《冯氏锦囊秘录》
  18. 沉香《得配本草》
  19. 沉香荜澄茄散《太平惠民和剂局方》
  20. 沉香《本草从新》
  21. 沉香荜澄茄散《博济方》
  22. 沉香《本经逢原》
  23. 沉香荜澄茄汤《洪氏集验方》
  24. 沉香《本草新编》
  25. 沉香鳖甲散《太平惠民和剂局方》
  26. 沉香《本草求真》
  27. 沉香鳖甲散《博济方》
  28. 沉香《顾松园医镜》
  29. 沉香鳖甲煮散《博济方》
  30. 沉香《证类本草》
  31. 沉香茶《茶饮保健》


香附_《本草害利》_中医本草_【岐黄之术】

香附
在线购买《本草害利》正版书籍

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性燥、苦温之品，而能耗血散气，气虚血弱服之，恐损气而耗血，愈致其疾。凡月事先期，因于血热，法当凉血，勿用此药。误犯则愈先期矣。

〔利〕气香，味辛能散，微苦能降，微甘能和，乃血中气药，通行十二经八脉气分。又为入金木之宫，开郁化气，发表消痰药也。统领诸药，随用得宜，乃气病之总司，女科之主帅，故胎产神良。得童便、醋、芎 、苍术良。

〔修治〕二八月采根下子，阴干火燎去毛，以水洗净，石上磨去皮须。生用上行胸膈，外达皮肤，或磨汁。熟则下走肝肾，外彻腰足。润燥补虚，童便浸炒；入血分盐水炒；行经络酒浸炒；消积聚醋炒；制燥蜜炒；化痰姜汁炒；入肾气盐炒；炒黑止血。故统治三焦，勿犯铁器，稻草煮之，味不苦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：香附
  • 下一页：木香
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《本草害利》
  2. 香附《本草害利》
  3. 香附《本草撮要》
  4. 香附《本草害利》
  5. 香附《外科全生集》
  6. 香附《本草分经》
  7. 香附《药鉴》
  8. 香附《本草分经》
  9. 香附《滇南本草》
  10. 香附《本草分经》
  11. 香附薄荷茶《茶饮保健》
  12. 香附《本草经解》
  13. 香附饼《中医词典》
  14. 香附《本草便读》
  15. 香附饼《医学心悟》
  16. 香附《轩岐救正论》
  17. 香附饼《外科理例》
  18. 香附《中药学》
  19. 香附茶《茶饮保健》
  20. 香附《本草从新》
  21. 香附等耗气种子方不可服辨《胎产指南》
  22. 香附《本经逢原》
  23. 香附地榆茶《茶饮保健》
  24. 香附《本草新编》
  25. 香附米《本草求真》
  26. 香附《顾松园医镜》
  27. 香附散《三因极一病证方论》
  28. 香附《医学入门》
  29. 香附散《是斋百一选方》
  30. 香附《本草易读》
  31. 香附芎茶《茶饮保健》


木香_《本草害利》_中医本草_【岐黄之术】

木香
在线购买《本草害利》正版书籍

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕香燥而偏于阳，肺虚有热者，血枯而燥者忌之。元气虚脱，及阴虚内热诸病肿痛，属火者皆禁用。丹溪曰∶味辛气升，若阴火冲上者，反取火邪。

〔利〕辛苦温三焦气分之药，泄肺气，疏肝气，和脾气，开诸郁，温中而治心疼。生用理气，煨熟止泻，以其降气开郁，故又为泻三焦猛将。畏火。

〔修治〕冬月采根，晒干为药，以其形如枯骨，味苦粘牙者良。凡入理气药，只生用，不见火，或磨汁。若实肠止泻，宜面裹。东垣用黄连制，亦有蒸用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：木香
  • 下一页：延胡索
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《本草害利》
  2. 木香《本草害利》
  3. 木香《本草撮要》
  4. 木香《本草害利》
  5. 木香《外科全生集》
  6. 木香《本草害利》
  7. 木香《药鉴》
  8. 木香《本草择要纲目》
  9. 木香《珍珠囊补遗药性赋》
  10. 木香《名医别录》
  11. 木香《本草乘雅半偈》
  12. 木香《增广和剂局方药性总论》
  13. 木香《本草图经》
  14. 木香《本草经解》
  15. 木香白朮散《太平惠民和剂局方》
  16. 木香《本草便读》
  17. 木香槟榔《汤头歌诀》
  18. 木香《本草崇原》
  19. 木香槟榔茶《茶饮保健》
  20. 木香《本草思辨录》
  21. 木香槟榔散《儒门事亲》
  22. 木香《中药学》
  23. 木香槟榔丸《太平惠民和剂局方》
  24. 木香《得配本草》
  25. 木香槟榔丸《儒门事亲》
  26. 木香《本草从新》
  27. 木香槟榔丸《医方考》
  28. 木香《本经逢原》
  29. 木香槟榔丸《仁术便览》
  30. 木香《本草求真》
  31. 木香槟榔丸《退思集类方歌注》


延胡索_《本草害利》_中医本草_【岐黄之术】

延胡索
在线购买《本草害利》正版书籍

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛温，走而不守，经事先期，虚而崩漏，产后虚运，均忌之。

〔利〕辛苦而温，入心包、肺、脾、肝，能行血中气滞，气中血滞，调经脉，利产后暴血上冲，折伤积血，疗疝舒筋，理通身诸痛，止肠痛心疼，为活血利气之药也。

〔修治〕立夏掘取，今多出浙江笕桥。根如半夏，黄色而坚。产东阳者，粒头细，生用破血，炒用调血，酒炒行血，醋炒止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：延胡索
  • 下一页：柴胡
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《本草害利》
  2. 延胡索《本草择要纲目》
  3. 延胡索《本草撮要》
  4. 延胡索《本草分经》
  5. 延胡索《药性切用》
  6. 延胡索《本草分经》
  7. 延胡索《本草乘雅半偈》
  8. 延胡索《本草分经》
  9. 延胡索茶《茶饮保健》
  10. 延胡索《本草分经》
  11. 延胡索散《妇人大全良方》
  12. 延胡索《增广和剂局方药性总论》
  13. 延胡索散《妇人大全良方》
  14. 延胡索《本草经解》
  15. 延胡索散《妇人大全良方》
  16. 延胡索《本草便读》
  17. 延胡索散《博济方》
  18. 延胡索《中药学》
  19. 延胡索乙素及罗通定《药理学》
  20. 延胡索《得配本草》
  21. 延缓衰老的理论和实验研究概况《中医养生学》
  22. 延胡索《本草从新》
  23. 延缓衰老药物的现代研究概况《中医养生学》
  24. 延胡索《本经逢原》
  25. 延龄茶《茶饮保健》
  26. 延胡索《本草新编》
  27. 延龄丹《三因极一病证方论》
  28. 延胡索《妇人大全良方》
  29. 延龄膏《博济方》
  30. 延胡索《本草求真》
  31. 延龄酒《奇方类编》


柴胡_《本草害利》_中医本草_【岐黄之术】

柴胡
在线购买《本草害利》正版书籍

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕柴胡为阴，必阴气不舒，致阳气不达者，乃为恰对。若阴已虚者，阳方无倚而欲越，更用升阳发散，是速其毙矣。故凡元气下脱，病属虚，而气升者，忌之。呕吐及阴虚发热，火炽炎上，不因血凝气阻为寒热者，近此正如砒鸩之毒也。疟非少阳经者勿用。治疟必用柴胡，其说误解。恶皂角，畏女菀、藜芦。

〔利〕苦微寒，入肝、胆、三焦、心包四经，为少阳表药，故治疟发表和里退热，主清阳上行；解郁调经，宣畅气血，主阳气下陷。治上焦肝气，前胡半夏为使；行三焦胆经，黄芩为佐；行心包肝经，黄连为佐。

〔修治〕二月八月采得，去须及头，用铜刀削去赤薄皮少许，以粗布拭净，切用。勿令犯火，立使无效也。酒炒则升，蜜炒则和。按柴胡有二种∶色白黄而大者，为银胡，以劳疟骨蒸虚劳疳热；色微黑者，以解表发散。本经无分别，但用银州者为最，则知其优于升散，而非除虚热之药明矣，衍义所载甚详，故表而分之。

〔附录一〕李中梓云∶柴胡，少阳经半表半里之药。病在太阳者，服之太早，则引贼入门；病在阴经者，复用柴胡，则重伤其表。世俗不知柴胡之用，每遇伤寒传经未明，以柴胡汤为不汗不吐不下，可以藏拙，辄混用之，杀人不可胜数矣。劳证惟在肝经者用之。若气虚者不过些小助参，非用柴胡退热也。若遇劳证，便用柴胡，不死安待。惟此一味，贻祸极多，表而出之。

〔附录二〕温病忌用柴胡论（山阳丁寿昌撰）温病四时皆有而春令尤甚。经云∶冬伤于寒春必病温。

凡冬令受寒，即时发者为伤寒；不即时发，留连于经络，至春则寒化为热而为病温。伤寒者，伤于寒也，是为阴伤阳，当助其阳，治以辛温。温病者，伤于温也。是为阳伤阴，当救其阴，治以甘寒。凡温病初起或外感风寒，如荆防薄杏之类不妨少用，而佐以甘寒之品，清热养阴。外感本轻，而身热不退、或初起脉洪、口中作渴，则是温病而非伤寒。一切辛温解表之药，皆不可用。轻者用桑菊饮，重者用银翘散，温病夹有斑疹者用犀角地黄汤，口渴脉洪壮热日甚者用白虎汤，脉虚者加人参，舌有芒刺、身热脉沉、神昏谵语、六七日不大解者用大小调胃承气汤。视人之强弱，病之缓急，酌量用之。此在淮阴吴鞠通先生所撰《温病条辨》中言之最悉。医家但留心此书，按症服药，自无差谬。《温病条辨》中力戒温病不可用辛温发表，而柴胡为尤甚，何也？柴胡入足少阳，为发表升阳之剂。温病初起，在太阳，而本病则在阳明，用柴胡则引入少阳，谓之诛伐无过。且当春少阳司令之际，人多病温。温病者，阳伤阴也。当救其阴，而反以柴胡升少阳之气，益助其阳，阳火上腾，则阴水下涸。是以柴胡下咽，则大汗神昏，遂成不治之症。汗者阴液。汗能亡阳，亦能亡阴。无汗而强发其汗，伤阴而重亡其阴。温病用柴胡，杀人不旋踵。余目击心伤，因撰此论以示人。惟愿留心斯道者，不吝改过。普发慈心，少用一剂柴胡即多活一人性命。即不得已而用表散，柴胡之外，药品尚多，治以辛凉，佐以甘寒，庶不至重伤其阴，致变他症。有病之家，亦宜慎重。凡药用柴胡及辛温发表重剂，皆弃而不用，亦保安性命之一道也。

〔附录三〕案∶柴胡之有副作用，与不同品种之有毒性，近年来屡有报道。如《煤矿医学》（３-４）

２５，１９８０，载柴胡注射液过敏回应报告。《中华内科杂志》（８１２）１３０-１９７９，药物不良回应的综合报道中，亦载柴胡注射液之毒性回应。又如《黑龙江医药》１５：４８，１９７８，谈到大叶柴胡有毒，曾引起死亡事故。黑龙江祖国医学研究所，曾有大叶柴胡毒性之探讨，记载有三例因严重中毒而死亡。特附录于此，提起有关方面注意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：柴胡
  • 下一页：芎
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《本草害利》
  2. 柴胡《本草害利》
  3. 柴胡《本草撮要》
  4. 柴胡《本草择要纲目》
  5. 柴胡《外科全生集》
  6. 柴胡《本草分经》
  7. 柴胡《药性切用》
  8. 柴胡《本草分经》
  9. 柴胡《药鉴》
  10. 柴胡《本草分经》
  11. 柴胡《瘴疟指南》
  12. 柴胡《名医别录》
  13. 柴胡《珍珠囊补遗药性赋》
  14. 柴胡《增广和剂局方药性总论》
  15. 柴胡《药征》
  16. 柴胡《本草经解》
  17. 柴胡《滇南本草》
  18. 柴胡《本草便读》
  19. 柴胡《本草图经》
  20. 柴胡《本草崇原》
  21. 柴胡半夏汤《妇人大全良方》
  22. 柴胡《本草思辨录》
  23. 柴胡茶《茶饮保健》
  24. 柴胡《中药学》
  25. 柴胡赤芍茶《茶饮保健》
  26. 柴胡《得配本草》
  27. 柴胡地骨皮汤《医方考》
  28. 柴胡《医方考》
  29. 柴胡发泄汤《备急千金要方》
  30. 柴胡《本草从新》
  31. 柴胡膏《博济方》


芎_《本草害利》_中医本草_【岐黄之术】

芎
在线购买《本草害利》正版书籍

芎

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其性辛散，走泄真气。上行头目，下行血海。凡病气升痰喘，虚火上炎、呕吐、咳逆、自汗，易汗、盗汗，咽干口燥，骨蒸发热，作渴烦躁，及气弱人均不宜用。单服久服，令人暴亡，亦泄其真气使然也。畏黄连、硝石，恶黄 、山茱萸。

〔利〕辛温升浮，入心胞、肝、胆、三焦。润肝燥，补肝虚，乃血中气药。升清阳而开诸郁，为搜风散瘀止痛调经。小者名抚芎，止痢开郁，为上升辛散之力也。白芷为使，伏雌黄。

〔修治〕八月根下始结，乃可掘取曝干。凡用以川中大块，里色白不油，嚼之微辛甘者佳，酒炒。其苗作菜颇香，俗呼香芹菜。余西北道上曾食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：芎
  • 下一页：金铃子
<<< 返回本书目录
  1. 芎《证类本草》
  2. 芎䓖《药笼小品》
  3. 芎《本草易读》
  4. 芎䓖《长沙药解》
  5. 芎《本草图经》
  6. 芎䓖散【方剂大全】
  7. 芎《本草崇原》
  8. 芎附饮【方剂大全】
  9. 芎《本草乘雅半偈》
  10. 芎葛汤【方剂大全】
  11. 芎《本草纲目》完整版
  12. 芎归百草饮【方剂大全】
  13. 兄序《目经大成》
  14. 芎归补中汤【方剂大全】
  15. 兄妹例《此事难知》
  16. 芎归胶艾汤【方剂大全】
  17. 凶证《景岳全书》
  18. 芎归六君子汤【方剂大全】
  19. 莕菜【中药大全】
  20. 芎归明目丸【方剂大全】
  21. 荇菜《本草纲目》完整版
  22. 芎归人参散【方剂大全】
  23. 性窒息【疾病症状】
  24. 芎归首乌饮【方剂大全】
  25. 性障碍【疾病大全】
  26. 芎归汤【方剂大全】
  27. 性早熟【疾病大全】
  28. 芎归丸【方剂大全】
  29. 性早熟【疾病症状】
  30. 芎归泻心汤【方剂大全】
  1. 芎《本草害利》
  2. 芎《增广和剂局方药性总论》
  3. 芎《本草撮要》
  4. 芎《本草崇原》
  5. 芎《本草乘雅半偈》
  6. 芎《得配本草》
  7. 芎《本草图经》
  8. 芎《本草从新》
  9. 芎䓖《神农本草经》
  10. 芎《本经逢原》
  11. 芎䓖《千金翼方》
  12. 芎《本草求真》
  13. 芎䓖《药笼小品》
  14. 芎《证类本草》
  15. 芎䓖《长沙药解》
  16. 芎《本草易读》
  17. 芎艾茶《茶饮保健》
  18. 芎《本草蒙筌》
  19. 芎附散《冯氏锦囊秘录》
  20. 芎《本草备要》
  21. 芎附散《妇人大全良方》
  22. 芎《本草衍义》
  23. 芎附散《普济本事方》
  24. 芎《吴普本草》
  25. 芎葛汤《普济本事方》
  26. 芎《新修本草》
  27. 芎归茶《茶饮保健》
  28. 芎《本草经集注》
  29. 芎归胶艾汤方《医宗金鉴》
  30. 兄序《目经大成》
  31. 芎归六君子汤《医方论》


金铃子_《本草害利》_中医本草_【岐黄之术】

金铃子
在线购买《本草害利》正版书籍

金铃子

  • 上一页
  • 目录
  • 相关
  • 下一页

一名苦楝子

〔害〕苦寒，若脾胃虚寒者，大忌。

〔利〕苦寒，能导小肠膀胱之热，因引心包相火下行，通利小便，为疝气要药。亦治伤寒热厥腹痛，疗疮疥，杀三虫。茴香为使。根皮微寒，杀诸虫，通大肠，采无时。

〔修治〕苦楝子，以川中者为良。十二月采得，熬干酒拌，蒸软去皮核，取肉用。凡使肉不使核，使核不使肉，如使核，捣碎用。近惟酒炒，亦有去肉取皮用，则苦寒性减。子如小铃，熟则黄色，故名金铃子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎
  • 当前页：金铃子
  • 下一页：赤芍药
<<< 返回本书目录
  1. 金铃子《药笼小品》
  2. 金铃子散【方剂大全】
  3. 金铃泻肝汤【方剂大全】
  4. 金铃子丸【方剂大全】
  5. 金铃泻肝汤《医学衷中参西录》
  6. 金铃子圆【方剂大全】
  7. 金铃丸【方剂大全】
  8. 金陵草煎【方剂大全】
  9. 金铃散【方剂大全】
  10. 金陵酒丸【方剂大全】
  11. 金铃黄柏散【方剂大全】
  12. 金陵种子丹【方剂大全】
  13. 金灵散合龙胆泻肝汤【方剂大全】
  14. 金龙胆草【中药大全】
  15. 金灵散【方剂大全】
  16. 金龙散【方剂大全】
  17. 金料散【方剂大全】
  18. 金龙丸《外科传薪集》
  19. 金两黄散【方剂大全】
  20. 金龙丸【方剂大全】
  21. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  22. 金露膏【方剂大全】
  23. 金楝散【方剂大全】
  24. 金露解毒丸【方剂大全】
  25. 金莲种子仙方【方剂大全】
  26. 金露梅【中药大全】
  27. 金莲种子方【方剂大全】
  28. 金露散【方剂大全】
  29. 金莲种子丹【方剂大全】
  30. 金露丸【方剂大全】
  1. 金铃子《本草害利》
  2. 金铃子《汤液本草》
  3. 金铃子《外科全生集》
  4. 金铃子《药笼小品》
  5. 金铃子散《时方歌括》
  6. 金铃子《雷公炮制药性解》
  7. 金铃子丸《冯氏锦囊秘录》
  8. 金铃泻肝汤《医学衷中参西录》
  9. 金铃子丸《太平惠民和剂局方》
  10. 金铃丸《普济本事方》
  11. 金瑬珂《中医词典》
  12. 金铃散《明目至宝》
  13. 金龙丸《外科传薪集》
  14. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  15. 金露散《明目至宝》
  16. 金莲稳步膏《仁术便览》
  17. 金露丸《太平惠民和剂局方》
  18. 金理《中医词典》
  19. 金露丸即胜金丹《仁术便览》
  20. 金棱藤《证类本草》
  21. 金毛狗脊《药笼小品》
  22. 金类 玉类 石类 卤石类《本草从新》
  23. 金毛狗脊《本草从新》
  24. 金类《活幼心书》
  25. 金毛狗脊《本草分经》
  26. 金劳黄《中医词典》
  27. 金毛狗脊《本草分经》
  28. 金癞《解围元薮》
  29. 金毛狗脊《本草害利》
  30. 金癞《中医词典》
  31. 金毛狗脊《药性切用》


赤芍药_《本草害利》_中医本草_【岐黄之术】

赤芍药
在线购买《本草害利》正版书籍

赤芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕赤芍破血，凡一切血虚病，及泄泻产后，恶露已行，少腹痛已止，痈疽已溃，并不宜服。恶芒硝、石斛、鳖甲，畏龟甲、小蓟。反藜芦。

〔利〕苦酸微寒，泻肝火，专行恶血，兼利小肠。治腹痛、胁痛、坚积、血痹、疝瘕、经闭、肠风痈肿、目赤。能于土中泻木，赤散邪，能行血中之滞，雷丸为使。

〔修治〕分栽时，根气味全浓，八九月掘取，切片酒炒，单瓣红芍药入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金铃子
  • 当前页：赤芍药
  • 下一页：栝蒌
<<< 返回本书目录
  1. 赤芍汤【方剂大全】
  2. 赤芍药【中药大全】
  3. 赤芍连翘散【方剂大全】
  4. 赤芍药方【方剂大全】
  5. 赤芍地黄丸【方剂大全】
  6. 赤芍药膏【方剂大全】
  7. 赤芍【中药大全】
  8. 赤芍药散【方剂大全】
  9. 赤沙糖【中药大全】
  10. 赤芍药汤【方剂大全】
  11. 赤色主病条目《望诊遵经》
  12. 赤芍药丸【方剂大全】
  13. 赤色疽门主论《疡医大全》
  14. 赤石馎饦【方剂大全】
  15. 赤散【方剂大全】
  16. 赤石禹余粮汤【方剂大全】
  17. 赤楠蒲桃叶【中药大全】
  18. 赤石脂《本草纲目》完整版
  19. 赤楠根【中药大全】
  20. 赤石脂《本草崇原》
  21. 赤楠【中药大全】
  22. 赤石脂《本草经解》
  23. 赤目《扁鹊神应针灸玉龙经》
  24. 赤石脂《本草思辨录》
  25. 赤木通《滇南本草》
  26. 赤石脂《本草图经》
  27. 赤膜下垂歌《医宗金鉴》
  28. 赤石脂《本草新编》
  29. 赤膜下垂歌《眼科心法要诀》
  30. 赤石脂《本草易读》
  1. 赤芍药《本草害利》
  2. 赤芍药《中药学》
  3. 赤芍药《药性切用》
  4. 赤芍药《得配本草》
  5. 赤芍药散《妇人大全良方》
  6. 赤芍药《本经逢原》
  7. 赤芍药散《博济方》
  8. 赤芍药《冯氏锦囊秘录》
  9. 赤施《中医词典》
  10. 赤芍香附茶《茶饮保健》
  11. 赤石《医学入门》
  12. 赤芍茶《茶饮保健》
  13. 赤石脂《雷公炮制药性解》
  14. 赤芍柏茶《茶饮保健》
  15. 赤石脂《千金翼方》
  16. 赤芍《外科全生集》
  17. 赤石脂《药笼小品》
  18. 赤芍《本草害利》
  19. 赤石脂《长沙药解》
  20. 赤芍《本草求真》
  21. 赤石脂《本草衍义》
  22. 赤芍《医学入门》
  23. 赤石脂《本草备要》
  24. 赤芍《本草易读》
  25. 赤石脂《本草蒙筌》
  26. 赤芍《中药炮制》
  27. 赤石脂《本草易读》
  28. 赤色主病条目《望诊遵经》
  29. 赤石脂《冯氏锦囊秘录》
  30. 赤色疽门主论《疡医大全》
  31. 赤石脂《医学入门》


栝蒌_《本草害利》_中医本草_【岐黄之术】

栝蒌
在线购买《本草害利》正版书籍

栝蒌

  • 上一页
  • 目录
  • 相关
  • 下一页

一名瓜蒌

〔害〕寒胃滑肠，胃虚少食，脾虚泄泻，勿投。畏牛膝、干漆，恶干姜，反乌头。

〔利〕苦甘，润肺疏肝，滑肠凉脾，为治肺热咳嗽要药。清上焦之火，使痰气下降，止一切血热，又能荡涤胸中郁热垢腻，生津，止渴，清咽良剂，亦能治结胸，为脾热之主药。

〔修治〕九月采取，栝圆黄皮浓蒂小，蒌则形长赤皮蒂粗。阴人服蒌，阳人服栝，并去壳皮革膜及油。土瓜蒌，功用相仿，惟实热壅滞者宜之。稍挟虚切勿妄投。去油捣霜，润肺之性减，而凉脾之功胜，利水泻热，行血堕胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤芍药
  • 当前页：栝蒌
  • 下一页：白蒺藜
<<< 返回本书目录
  1. 栝蒌《证类本草》
  2. 栝蒌根《雷公炮炙论》
  3. 栝蒌《雷公炮炙论》
  4. 栝蒌根《长沙药解》
  5. 栝蒌《本草择要纲目》
  6. 栝蒌根、栝蒌实《本草思辨录》
  7. 栝蒌《本草图经》
  8. 栝蒌根实《本草乘雅半偈》
  9. 栝蒌《本草纲目》完整版
  10. 栝蒌解《医学衷中参西录》
  11. 栝连丸【方剂大全】
  12. 栝蒌散《仙传外科集验方》
  13. 括约肌功能障碍【疾病症状】
  14. 栝蒌散【方剂大全】
  15. 括痰丸【方剂大全】
  16. 栝蒌实《药征》
  17. 括金板【中药大全】
  18. 栝蒌实《长沙药解》
  19. 扩张型心肌病【疾病大全】
  20. 栝蒌实（附天花粉）《本草新编》
  21. 扩张孔【疾病大全】
  22. 栝蒌汤《小儿药证直诀》
  23. 扩充材料：眼科常用基础方剂《中医眼科备读》
  24. 栝蒌薤白汤类《退思集类方歌注》
  25. 困倦少力【方剂主治】
  26. 栝蒌子《本草易读》
  27. 捆仙丝【中药大全】
  28. 栝楼《侣山堂类辩》
  29. 醌《医用化学》
  30. 栝楼《本草纲目》图文版
  1. 栝蒌《本草害利》
  2. 栝蒌《本草害利》
  3. 栝蒌《本草图经》
  4. 栝蒌《本草择要纲目》
  5. 栝蒌（瓜蒌）《食疗本草》
  6. 栝蒌《本草分经》
  7. 栝蒌茶《茶饮保健》
  8. 栝蒌《本草分经》
  9. 栝蒌粉《备急千金要方》
  10. 栝蒌《得配本草》
  11. 栝蒌茯苓汤方《伤寒杂病论》
  12. 栝蒌《证类本草》
  13. 栝蒌根《雷公炮炙论》
  14. 栝蒌《雷公炮炙论》
  15. 栝蒌根《千金翼方》
  16. 括楼根《神农本草经》
  17. 栝蒌根《长沙药解》
  18. 括蒌薤白白酒汤方《伤寒杂病论》
  19. 栝蒌根《本草经集注》
  20. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  21. 栝蒌根《新修本草》
  22. 括蒌牡蛎散方《伤寒杂病论》
  23. 栝蒌根《汤液本草》
  24. 括蒌桂枝汤方《伤寒杂病论》
  25. 栝蒌根《医学入门》
  26. 扩张型心肌病《心脏病学》
  27. 栝蒌根《本经逢原》
  28. 扩张型充血性心肌病《默克家庭诊疗手册》
  29. 栝蒌根《增广和剂局方药性总论》
  30. 扩增平坡《实用免疫细胞与核酸》
  31. 栝蒌根《名医别录》


白蒺藜_《本草害利》_中医本草_【岐黄之术】

白蒺藜
在线购买《本草害利》正版书籍

白蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕细审其质性，不过泻气破血之品。故能堕胎。古方俱用以为补肾者，乃误传也。

愚按补肾者，系潼关蒺藜，今肆中所用，盖不分也。

〔利〕苦辛而温，泻肺疏肝，散风胜湿，破血催生，通乳闭，消症瘕。

〔修治〕七八月采子，酒炒研，去刺用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌
  • 当前页：白蒺藜
  • 下一页：佛手柑
<<< 返回本书目录
  1. 白蒺藜《本草经解》
  2. 白蒺藜散【方剂大全】
  3. 白蒺藜《本草纲目》完整版
  4. 白蒺藜汤【方剂大全】
  5. 白棘《本草纲目》图文版
  6. 白蒺藜丸【方剂大全】
  7. 白棘《证类本草》
  8. 白暨豚【中药大全】
  9. 白棘《本草图经》
  10. 白鲫鱼膏【方剂大全】
  11. 白棘《本草纲目》完整版
  12. 白甲【疾病症状】
  13. 白及粥【方剂大全】
  14. 白姜散【方剂大全】
  15. 白及雄黄散【方剂大全】
  16. 白僵蚕《本草乘雅半偈》
  17. 白及丸【方剂大全】
  18. 白僵蚕《本草崇原》
  19. 白及糖【方剂大全】
  20. 白僵蚕《本草思辨录》
  21. 白及汤【方剂大全】
  22. 白僵蚕《本草易读》
  23. 白及散【方剂大全】
  24. 白僵蚕《雷公炮炙论》
  25. 白及枇杷丸【方剂大全】
  26. 白僵蚕《神农本草经百种录》
  27. 白及莲须散【方剂大全】
  28. 白僵蚕《证类本草》
  29. 白及膏【方剂大全】
  30. 白僵蚕【中药大全】
  1. 白蒺藜《本草害利》
  2. 白蒺藜《本草分经》
  3. 白蒺藜《本草撮要》
  4. 白蒺藜《本草分经》
  5. 白蒺藜散《三因极一病证方论》
  6. 白蒺藜《本草经解》
  7. 白蒺藜散《博济方》
  8. 白蒺藜《本草便读》
  9. 白蒺藜子《雷公炮制药性解》
  10. 白蒺藜《中药学》
  11. 白茧唇《中医词典》
  12. 白蒺藜《得配本草》
  13. 白僵蚕《神农本草经》
  14. 白蒺藜《本经逢原》
  15. 白僵蚕《雷公炮炙论》
  16. 白蒺藜《本草求真》
  17. 白僵蚕《雷公炮制药性解》
  18. 白蒺藜《医学入门》
  19. 白僵蚕《千金翼方》
  20. 白棘《本草图经》
  21. 白僵蚕《本草经集注》
  22. 白棘《名医别录》
  23. 白僵蚕《新修本草》
  24. 白棘《本经逢原》
  25. 白僵蚕《神农本草经百种录》
  26. 白棘《证类本草》
  27. 白僵蚕《本草衍义》
  28. 白棘《医学入门》
  29. 白僵蚕《汤液本草》
  30. 白棘《本草衍义》
  31. 白僵蚕《本草蒙筌》


佛手柑_《本草害利》_中医本草_【岐黄之术】

佛手柑
在线购买《本草害利》正版书籍

佛手柑

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕单用多用，亦损正气。

〔利〕辛苦温、性中和，理上焦肺气而平呕，健中州脾运而进食，疏气平肝，除痰止嗽。

〔修治〕去白或炒，鲜者尤佳。产闽广，古方枸椽，或蒸露用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蒺藜
  • 当前页：佛手柑
  • 下一页：钩藤
<<< 返回本书目录
  1. 佛手柑《滇南本草》
  2. 佛手柑【中药大全】
  3. 佛手【中药大全】
  4. 佛手柑根【中药大全】
  5. 佛桑散【方剂大全】
  6. 佛手柑饮《保健药膳》
  7. 佛茄花散【方剂大全】
  8. 佛手柑饮【方剂大全】
  9. 佛葵【中药大全】
  10. 佛手柑粥《保健药膳》
  11. 佛甲草【中药大全】
  12. 佛手柑粥【方剂大全】
  13. 佛甲草《本草纲目》图文版
  14. 佛手膏【方剂大全】
  15. 佛甲草《本草纲目》完整版
  16. 佛手花【中药大全】
  17. 佛肚花【中药大全】
  18. 佛手露【中药大全】
  19. 佛杜树【中药大全】
  20. 佛手祛毒膏【方剂大全】
  21. 佛顶疽《医宗金鉴》
  22. 佛手散【方剂大全】
  23. 佛宝丹【方剂大全】
  24. 佛手汤【方剂大全】
  25. 奉贤丸【方剂大全】
  26. 佛手丸【方剂大全】
  27. 奉敕校正百一选方表《是斋百一选方》
  28. 佛指甲【中药大全】
  29. 凤珠丹【方剂大全】
  30. 佛座须丸【方剂大全】
  1. 佛手柑《本草害利》
  2. 佛手柑《本草分经》
  3. 佛手柑《本草撮要》
  4. 佛手柑《本草分经》
  5. 佛手柑《药性切用》
  6. 佛手茶《茶饮保健》
  7. 佛手柑《滇南本草》
  8. 佛手（佛手花）《中药学》
  9. 佛手柑饮《保健药膳》
  10. 佛甲草《得配本草》
  11. 佛手柑粥《保健药膳》
  12. 佛甲草《证类本草》
  13. 佛手膏《三因极一病证方论》
  14. 佛耳草《本草分经》
  15. 佛手酒《食物疗法》
  16. 佛耳草《医学入门》
  17. 佛手散《医宗金鉴》
  18. 佛耳草《冯氏锦囊秘录》
  19. 佛手散《删补名医方论》
  20. 佛耳草《本草蒙筌》
  21. 佛手散《妇人大全良方》
  22. 佛耳草《汤液本草》
  23. 佛手散《医学心悟》
  24. 佛耳草《雷公炮制药性解》
  25. 佛手散《仁术便览》
  26. 佛顶疽《外科心法要诀》
  27. 佛手散《明目至宝》
  28. 佛顶疽《医宗金鉴》
  29. 佛手散《回生集》
  30. 奉敕校正百一选方表《是斋百一选方》
  31. 佛手散《是斋百一选方》


钩藤_《本草害利》_中医本草_【岐黄之术】

钩藤
在线购买《本草害利》正版书籍

钩藤

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕但性稍寒，无火者勿服。除惊痫、眩晕，平息肝风相火之外，他无所长。凡病风温，邪未入营，尚在上中二焦卫分者，误服之恐致昏谵。以其轻扬入肝，未免激动肝阳上升，升则浊邪上蒙清窍故也。

〔利〕甘寒，舒筋，除眩晕，心热、烦躁，下气宽中，治小儿惊痫、客忤胎风，祛肝风而不燥，庶几和中。今去梗，纯用钩，功加倍。

〔修治〕三月采，有刺类钓钩，古方多用皮，久煎则无力。俟他药煎就，方入钩藤，三沸即起，颇得力也。时珍曰∶苦寒过服，恐伤胃中生发之气，反取火邪。亦久服黄连，反从火化之义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛手柑
  • 当前页：钩藤
  • 下一页：合欢皮
<<< 返回本书目录
  1. 钩藤《本草纲目》图文版
  2. 钩藤（图）【中药大全】
  3. 钩藤《药笼小品》
  4. 钩藤大黄汤【方剂大全】
  5. 钩藤《本草择要纲目》
  6. 钩藤膏【方剂大全】
  7. 钩藤《本草易读》
  8. 钩藤根【中药大全】
  9. 钩藤《本草新编》
  10. 钩藤煎【方剂大全】
  11. 钩藤《本草乘雅半偈》
  12. 钩藤皮汤【方剂大全】
  13. 钩石斛【中药大全】
  14. 钩藤散【方剂大全】
  15. 钩钱草【中药大全】
  16. 钩藤生地竹沥饮【方剂大全】
  17. 钩凝菜【中药大全】
  18. 钩藤汤【方剂大全】
  19. 钩栗【中药大全】
  20. 钩藤丸【方剂大全】
  21. 钩栗《本草纲目》完整版
  22. 钩藤饮【方剂大全】
  23. 钩栲【中药大全】
  24. 钩藤饮子《小儿药证直诀》
  25. 钩军汤【方剂大全】
  26. 钩藤饮子【方剂大全】
  27. 钩回发作【疾病症状】
  28. 钩藤子芩汤【方剂大全】
  29. 钩骨附近的压痛【疾病症状】
  30. 钩藤紫草散【方剂大全】
  1. 钩藤《本草害利》
  2. 钩藤《本草择要纲目》
  3. 钩藤《本草撮要》
  4. 钩藤《本草分经》
  5. 钩藤《本草乘雅半偈》
  6. 钩藤《本草分经》
  7. 钩藤钩《玉楸药解》
  8. 钩藤《名医别录》
  9. 钩藤钩《本草从新》
  10. 钩藤《增广和剂局方药性总论》
  11. 钩藤钩《得配本草》
  12. 钩藤《本草便读》
  13. 钩藤钩《药性切用》
  14. 钩藤《中药学》
  15. 钩藤散《妇人大全良方》
  16. 钩藤《本经逢原》
  17. 钩藤散《普济本事方》
  18. 钩藤《本草新编》
  19. 钩藤汤《冯氏锦囊秘录》
  20. 钩藤《顾松园医镜》
  21. 钩藤汤《医方论》
  22. 钩藤《医学入门》
  23. 钩藤饮《冯氏锦囊秘录》
  24. 钩藤《冯氏锦囊秘录》
  25. 钩藤饮子《小儿药证直诀》
  26. 钩藤《本草易读》
  27. 钩吻《神农本草经》
  28. 钩藤《本草蒙筌》
  29. 钩吻《本草纲目》
  30. 钩藤《本草衍义》
  31. 钩吻《雷公炮炙论》


合欢皮_《本草害利》_中医本草_【岐黄之术】

合欢皮
在线购买《本草害利》正版书籍

合欢皮

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤
  • 当前页：合欢皮
  • 下一页：血竭
<<< 返回本书目录
  1. 合欢皮《药笼小品》
  2. 合欢皮【中药大全】
  3. 合欢木皮《本草纲目》完整版
  4. 合欢丸【方剂大全】
  5. 合欢酒《毓麟验方》
  6. 合欢饮【方剂大全】
  7. 合欢花粥【方剂大全】
  8. 合魂丹【方剂大全】
  9. 合欢花【中药大全】
  10. 合刻二书后跋《经络全书》
  11. 合欢保元膏【方剂大全】
  12. 合口散【方剂大全】
  13. 合欢《本草纲目》图文版
  14. 合口收功散【方剂大全】
  15. 合欢《证类本草》
  16. 合理的膳食内容《食物疗法》
  17. 合欢《本草择要纲目》
  18. 合理的饮食配制《食物疗法》
  19. 合欢《本草图经》
  20. 合理使用治疗药物监测应考虑的基本因素《临床生物化学》
  21. 合欢《本草乘雅半偈》
  22. 合理用药原则《药理学》
  23. 合欢《本草纲目》完整版
  24. 合论丹溪景岳相火大意《吴医汇讲》
  25. 合行外功诀《寿世传真》
  26. 合论诸书之得失以示初学之从违《知医必辨》
  27. 合光丹【方剂大全】
  28. 合萌【中药大全】
  29. 合谷穴歌《医宗金鉴》
  30. 合萌根【中药大全】
  1. 合欢皮《本草害利》
  2. 合欢皮《本草害利》
  3. 合欢皮《药性切用》
  4. 合欢皮《本草分经》
  5. 合欢皮（合欢花）《中药学》
  6. 合欢皮《本草分经》
  7. 合欢芍茶《茶饮保健》
  8. 合欢皮《得配本草》
  9. 合欢太子茶《茶饮保健》
  10. 合欢皮《本草从新》
  11. 合剂《医院药学》
  12. 合欢皮《本经逢原》
  13. 合剂《中医名词词典》
  14. 合欢皮《中药炮制》
  15. 合剂《中医词典》
  16. 合欢皮《药笼小品》
  17. 合架风《中医词典》
  18. 合欢皮《雷公炮制药性解》
  19. 合架风《重楼玉钥》
  20. 合欢连茶《茶饮保健》
  21. 合架症《喉舌备要秘旨》
  22. 合欢酒《毓麟验方》
  23. 合刻二书后跋《经络全书》
  24. 合欢花茶《茶饮保健》
  25. 合口长肉方《救伤秘旨》
  26. 合欢花《本草衍义》
  27. 合理的膳食内容《食物疗法》
  28. 合欢贝茶《茶饮保健》
  29. 合理的饮食配制《食物疗法》
  30. 合欢保元膏《冯氏锦囊秘录》
  31. 合理膳食《家庭医学百科·预防保健篇》


血竭_《本草害利》_中医本草_【岐黄之术】

血竭
在线购买《本草害利》正版书籍

血竭

  • 上一页
  • 目录
  • 相关
  • 下一页

一名麒麟竭

〔害〕善收疮口，却能引脓，性急，不可多用，无瘀积者忌之。

〔利〕甘咸平，性急色赤，入心肝血分，散瘀生新，除血痛，治金疮折跌，疮口不合，止痛生肌。

〔修治〕出南番，磨之透甲，烧之有赤汁涌出，久而灰不变色者真。嚼之不烂，如蜡为上。

假者，是海母血，味大咸，有腥气。须另研作粉筛过。若同众药捣，则化尘飞也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合欢皮
  • 当前页：血竭
  • 下一页：玫瑰花
<<< 返回本书目录
  1. 血竭《药笼小品》
  2. 血竭【中药大全】
  3. 血竭《本草易读》
  4. 血竭膏【方剂大全】
  5. 血竭《本草新编》
  6. 血竭瓜蒌汤【方剂大全】
  7. 血结胸证《伤寒九十论》
  8. 血竭散【方剂大全】
  9. 血结胸痛治验《一得集》
  10. 血解《儿科萃精》
  11. 血结胸《伤寒捷诀》
  12. 血经草【中药大全】
  13. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  14. 血精【疾病症状】
  15. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  16. 血康口服液【方剂大全】
  17. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  18. 血枯《黄帝内经太素》
  19. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  20. 血枯《类经》
  21. 血浆脂蛋白《临床生物化学》
  22. 血枯《医经原旨》
  23. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  24. 血枯经闭《妇科心法要诀》
  25. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  26. 血枯经闭《妇人规》
  27. 血浆纤维蛋白原（FB）《常用化验值及意义》
  28. 血枯经闭《景岳全书》
  29. 血浆酮体《常用化验值及意义》
  30. 血枯经闭《医宗金鉴》
  1. 血竭《本草害利》
  2. 血竭《本草分经》
  3. 血竭《本草撮要》
  4. 血竭《本草分经》
  5. 血竭《外科全生集》
  6. 血竭《本草便读》
  7. 血竭《药性切用》
  8. 血竭《中药学》
  9. 血竭膏《仁术便览》
  10. 血竭《得配本草》
  11. 血竭散《博济方》
  12. 血竭《本草从新》
  13. 血解《儿科萃精》
  14. 血竭《本草新编》
  15. 血经《中医词典》
  16. 血竭《本草求真》
  17. 血厥《中医名词词典》
  18. 血竭《本草易读》
  19. 血厥《中医词典》
  20. 血竭《本草备要》
  21. 血咳《中医词典》
  22. 血竭《玉楸药解》
  23. 血渴《中医词典》
  24. 血竭《药笼小品》
  25. 血枯《黄帝内经太素》
  26. 血竭《雷公炮制药性解》
  27. 血枯《中医名词词典》
  28. 血结胸证《伤寒九十论》
  29. 血枯《医述》
  30. 血结胸痛治验《一得集》
  31. 血枯《类经》


玫瑰花_《本草害利》_中医本草_【岐黄之术】

玫瑰花
在线购买《本草害利》正版书籍

玫瑰花

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕毕竟伐气之品，妇人血枯气上逆者，不可多用。

〔利〕甘苦平，香而不散，色紫入肝，能引血中之气，肝病用之多效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭
  • 当前页：玫瑰花
  • 下一页：木蝴蝶
<<< 返回本书目录
  1. 玫瑰膏【方剂大全】
  2. 玫瑰花【中药大全】
  3. 没有肛门【疾病症状】
  4. 玫瑰花烤羊心【方剂大全】
  5. 没药丸【方剂大全】
  6. 玫瑰糠疹《自我调养巧治病》
  7. 没药散【方剂大全】
  8. 玫瑰糠疹【疾病大全】
  9. 没药降圣丹【方剂大全】
  10. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  11. 没药除痛散【方剂大全】
  12. 玫瑰露【中药大全】
  13. 没药【中药大全】
  14. 玫瑰茄【中药大全】
  15. 没药《本草纲目》图文版
  16. 玫瑰疹【疾病症状】
  17. 没药《证类本草》
  18. 眉《经络全书》
  19. 没药《药笼小品》
  20. 眉冲穴【头部正面穴位】
  21. 没药《本草择要纲目》
  22. 眉发须《续名医类案》
  23. 没药《本草易读》
  24. 眉风癣门主论《疡医大全》
  25. 没药《本草新编》
  26. 眉弓凹陷【疾病症状】
  27. 没药《本草图经》
  28. 眉弓囊肿【疾病症状】
  29. 没药《本草乘雅半偈》
  30. 眉弓疼痛【疾病症状】
  1. 玫瑰花《本草害利》
  2. 玫瑰花《本草分经》
  3. 玫瑰花（代代花）《中药学》
  4. 玫瑰佛手茶《茶饮保健》
  5. 玫瑰花茶《茶饮保健》
  6. 没药丸《博济方》
  7. 玫瑰花茶《食物疗法》
  8. 没药丸《外科理例》
  9. 玫瑰花汤（《饲鹤亭集方》）《中医饮食营养学》
  10. 没药丸《妇人大全良方》
  11. 玫瑰糠疹《皮肤性病学》
  12. 没药丸《妇人大全良方》
  13. 玫瑰糠疹《默克家庭诊疗手册》
  14. 没药丸《妇人大全良方》
  15. 玫瑰糠疹《自我调养巧治病》
  16. 没药丸《正体类要》
  17. 玫瑰粥《食物疗法》
  18. 没药散《博济方》
  19. 枚《中医词典》
  20. 没药散《妇人大全良方》
  21. 眉《经络全书》
  22. 没药散《妇人大全良方》
  23. 眉《中医词典》
  24. 没药散《冯氏锦囊秘录》
  25. 眉《外科大成》
  26. 没药乳香散《冯氏锦囊秘录》
  27. 眉本《中医词典》
  28. 没药降圣丹《外科理例》
  29. 眉病《古今医统大全》
  30. 没药降圣丹《太平惠民和剂局方》
  31. 眉冲《针灸大成》


木蝴蝶_《本草害利》_中医本草_【岐黄之术】

木蝴蝶
在线购买《本草害利》正版书籍

木蝴蝶

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕气味淡薄，与病无害。

〔利〕治肝气，诸书不载，近多用之。盖取木喜疏，蝴蝶善动之意尔。

〔修治〕形如皂荚，里多白瓤，剖开取出，如蝴蝶状。每张有子一粒，又名千张纸，钱塘赵学敏，己采入本草纲目拾遗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玫瑰花
  • 当前页：木蝴蝶
  • 下一页：铁落
<<< 返回本书目录
  1. 木荷叶【中药大全】
  2. 木蝴蝶（图）【中药大全】
  3. 木荷【中药大全】
  4. 木蝴蝶树皮【中药大全】
  5. 木瓜茱萸汤【方剂大全】
  6. 木黄连【中药大全】
  7. 木瓜枝【中药大全】
  8. 木火刑金《凌临灵方》
  9. 木瓜圆【方剂大全】
  10. 木火刑金声嗄《凌临灵方》
  11. 木瓜丸【方剂大全】
  12. 木姜花【中药大全】
  13. 木瓜丸《小儿药证直诀》
  14. 木姜子【中药大全】
  15. 木瓜汤《保健药膳》
  16. 木姜子根【中药大全】
  17. 木瓜实《证类本草》
  18. 木姜子茎【中药大全】
  19. 木瓜散【方剂大全】
  20. 木姜子叶【中药大全】
  21. 木瓜牛膝丸【方剂大全】
  22. 木僵【疾病症状】
  23. 木瓜酒【方剂大全】
  24. 木椒根【中药大全】
  25. 木瓜煎【方剂大全】
  26. 木锦鸡儿【中药大全】
  27. 木瓜虎骨丸【方剂大全】
  28. 木槿《本草纲目》完整版
  29. 木瓜核【中药大全】
  30. 木槿《证类本草》
  1. 木蝴蝶《本草害利》
  2. 木蝴蝶《本草分经》
  3. 木火刑金《中医名词词典》
  4. 木蝴蝶《中药学》
  5. 木火刑金《中医词典》
  6. 木蝴蝶《中药炮制》
  7. 木火刑金《凌临灵方》
  8. 木核《名医别录》
  9. 木火刑金声嗄《凌临灵方》
  10. 木核《证类本草》
  11. 木戟《证类本草》
  12. 木核《新修本草》
  13. 木槿《本草纲目》
  14. 木核《千金翼方》
  15. 木槿《本草衍义》
  16. 木瓜止吐茶《茶饮保健》
  17. 木槿《本草备要》
  18. 木瓜萸茴茶《茶饮保健》
  19. 木槿《本草蒙筌》
  20. 木瓜丸《是斋百一选方》
  21. 木槿《冯氏锦囊秘录》
  22. 木瓜丸《小儿药证直诀》
  23. 木槿《医学入门》
  24. 木瓜丸《太平惠民和剂局方》
  25. 木槿《证类本草》
  26. 木瓜丸《太平惠民和剂局方》
  27. 木槿《本草从新》
  28. 木瓜汤《三因极一病证方论》
  29. 木槿《本草分经》
  30. 木瓜汤《饮膳正要》
  31. 木槿《本草撮要》


铁落_《本草害利》_中医本草_【岐黄之术】

铁落
在线购买《本草害利》正版书籍

铁落

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛平有毒，《素问》治阳气太盛，病狂妄善怒者，用生铁落，正取伐木之义。《本草》载大清服法，言服铁伤肺者，余疑肝字为准。畏磁石皂荚。

〔利〕辛平，镇心平肝，定惊疗狂，消痈解毒。铁屑、铁精、铁锈、铁华，大抵借金气以平木坠下解毒，无他义也。铁砂，消水肿黄胆，散瘿 瘤，重以镇坠，能伤气，肝肾气虚者，忌用。

〔修治〕 砧上打落者，名铁落，即铁屑。如尘飞起者，名铁精。器物生衣者，名铁华。

针砂，是作针家磨 细末也。须真钢砂乃堪用，人多以柔铁砂杂和之，飞为粉，人莫能辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木蝴蝶
  • 当前页：铁落
  • 下一页：铜绿
<<< 返回本书目录
  1. 铁落《本草纲目》图文版
  2. 铁落【中药大全】
  3. 铁落《证类本草》
  4. 铁马鞭【中药大全】
  5. 铁落《本草崇原》
  6. 铁马豆《滇南本草》
  7. 铁落《本草纲目》完整版
  8. 铁马豆【中药大全】
  9. 铁罗伞【中药大全】
  10. 铁蚂蟥【中药大全】
  11. 铁罗汉【中药大全】
  12. 铁牛皮【中药大全】
  13. 铁莲子《滇南本草》
  14. 铁牛钻石【中药大全】
  15. 铁粒染色《常用化验值及意义》
  16. 铁皮石斛【中药大全】
  17. 铁利用性贫血【疾病大全】
  18. 铁破锣【中药大全】
  19. 铁力木【中药大全】
  20. 铁拳头【中药大全】
  21. 铁篱笆【中药大全】
  22. 铁缺乏《儿科学》
  23. 铁篱巴果【中药大全】
  24. 铁扫帚【中药大全】
  25. 铁栏杆【中药大全】
  26. 铁扫竹【中药大全】
  27. 铁筷子【中药大全】
  28. 铁色箭【中药大全】
  29. 铁军汤【方剂大全】
  30. 铁扇散【方剂大全】
  1. 铁落《本草害利》
  2. 铁落《名医别录》
  3. 铁落《药性切用》
  4. 铁落《增广和剂局方药性总论》
  5. 铁马豆《滇南本草》
  6. 铁落《本草便读》
  7. 铁缺乏《儿科学》
  8. 铁落《本草崇原》
  9. 铁痧《中医词典》
  10. 铁落《得配本草》
  11. 铁失（?-1323年）《中医词典》
  12. 铁落《本经逢原》
  13. 铁刷汤《太平惠民和剂局方》
  14. 铁落《证类本草》
  15. 铁刷汤《太平惠民和剂局方》
  16. 铁落《新修本草》
  17. 铁瓮申先生交感丹《洪氏集验方》
  18. 铁落《玉楸药解》
  19. 铁瓮先生琼玉膏《饮膳正要》
  20. 铁落《千金翼方》
  21. 铁苋菜《中药学》
  22. 铁落《本草纲目》
  23. 铁线《证类本草》
  24. 铁硫蛋白《生物化学与分子生物学》
  25. 铁线草《本草纲目》
  26. 铁莲子《滇南本草》
  27. 铁线草《滇南本草》
  28. 铁粒染色《常用化验值及意义》
  29. 铁线牡丹《滇南本草》
  30. 铁矿《本草衍义》
  31. 铁屑《外科全生集》


铜绿_《本草害利》_中医本草_【岐黄之术】

铜绿
在线购买《本草害利》正版书籍

铜绿

  • 上一页
  • 目录
  • 相关
  • 下一页

一名铜青

〔害〕服之捐血，味酸平有微毒。

〔利〕酸平，色青入肝，内科吐风痰之聚，外科止金疮之血，女科理血气之痛，眼科主风热之疼，善杀虫疗疳。

〔修治〕以醋制铜刮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁落
  • 当前页：铜绿
  • 下一页：绿矾
<<< 返回本书目录
  1. 铜绿《本草易读》
  2. 铜绿【中药大全】
  3. 铜锣七【中药大全】
  4. 铜绿假单胞菌感染【疾病大全】
  5. 铜罗伞【中药大全】
  6. 铜绿假单胞菌性角膜炎【疾病大全】
  7. 铜罗汉【中药大全】
  8. 铜绿散【方剂大全】
  9. 铜矿石《本草纲目》图文版
  10. 铜绿色假单胞菌肺炎【疾病大全】
  11. 铜矿石《证类本草》
  12. 铜绿色假单胞菌脑膜炎【疾病大全】
  13. 铜矿石《本草纲目》完整版
  14. 铜牛皮【中药大全】
  15. 铜脚威灵仙【中药大全】
  16. 铜弩牙《本草纲目》完整版
  17. 铜壶滴漏水《本草纲目》图文版
  18. 铜弩牙《证类本草》
  19. 铜壶滴漏水《本草纲目》完整版
  20. 铜皮【中药大全】
  21. 铜骨七【中药大全】
  22. 铜钱菌【中药大全】
  23. 铜锤玉带草【中药大全】
  24. 铜钱麻黄【中药大全】
  25. 铜锤草根【中药大全】
  26. 铜钱细辛【中药大全】
  27. 铜锤草【中药大全】
  28. 铜青《本草纲目》完整版
  29. 铜棒锤【中药大全】
  30. 铜青《本草择要纲目》
  1. 铜绿《本草害利》
  2. 铜绿《本草分经》
  3. 铜绿散《重订囊秘喉书》
  4. 铜绿《得配本草》
  5. 铜绿散（加味铜绿散）《重订囊秘喉书》
  6. 铜绿《本草易读》
  7. 铜弩牙《千金翼方》
  8. 铜绿《本草备要》
  9. 铜弩牙《本草经集注》
  10. 铜蓝蛋白检验《神经精神疾病诊断学》
  11. 铜弩牙《新修本草》
  12. 铜蓝蛋白《生物化学与分子生物学》
  13. 铜弩牙《证类本草》
  14. 铜矿石《证类本草》
  15. 铜弩牙《名医别录》
  16. 铜矿石《新修本草》
  17. 铜盆《证类本草》
  18. 铜矿石《千金翼方》
  19. 铜器盖食器上汗《证类本草》
  20. 铜镜鼻汤《备急千金要方》
  21. 铜青《本草纲目》
  22. 铜镜鼻《名医别录》
  23. 铜青《雷公炮制药性解》
  24. 铜壶滴水《药性切用》
  25. 铜青《玉楸药解》
  26. 铜壶滴漏水《本草撮要》
  27. 铜青《冯氏锦囊秘录》
  28. 铜壶滴漏水《本草从新》
  29. 铜青《证类本草》
  30. 铜《生物化学与分子生物学》
  31. 铜青《本草求真》


绿矾_《本草害利》_中医本草_【岐黄之术】

绿矾
在线购买《本草害利》正版书籍

绿矾

  • 上一页
  • 目录
  • 相关
  • 下一页

一名皂矾

〔害〕绿矾矾红，虽能消食肉坚积，然能令人作泻，胃弱人不宜多用。服此者，终身忌食荞麦，犯之立毙。

〔利〕酸涌、凉散、涩收、燥湿化痰，解毒杀虫，利便，消食积，散喉痹。主治同白矾。

赤名绛矾，能入血分，伐肝木，燥脾湿。同苍术、酒曲、醋和为丸，酒下，治木来克土，心腹中满，或黄肿如土色者，名伐木丸，乃上清金蓬头祖师传方。

〔修治〕皂矾，以其可染皂色故名，深青莹洁者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜绿
  • 当前页：绿矾
  • 下一页：泽兰
<<< 返回本书目录
  1. 绿矾《本草纲目》图文版
  2. 绿矾【中药大全】
  3. 绿矾《证类本草》
  4. 绿矾丸【方剂大全】
  5. 绿矾《本草纲目》完整版
  6. 绿风安平汤【方剂大全】
  7. 绿萼水珠草【中药大全】
  8. 绿风不足歌《眼科心法要诀》
  9. 绿萼梅【中药大全】
  10. 绿风不足歌《医宗金鉴》
  11. 绿萼梅《本草纲目》图文版
  12. 绿风羚羊饮【方剂大全】
  13. 绿段草【中药大全】
  14. 绿风内障《秘传眼科龙木论》
  15. 绿豆粥【方剂大全】
  16. 绿风内障《中医眼科学》
  17. 绿豆饮【方剂大全】
  18. 绿风有余歌《眼科心法要诀》
  19. 绿豆衣【中药大全】
  20. 绿风有余歌《医宗金鉴》
  21. 绿豆叶【中药大全】
  22. 绿猴病【疾病大全】
  23. 绿豆芽【中药大全】
  24. 绿花独活【中药大全】
  25. 绿豆汤【方剂大全】
  26. 绿花耧斗菜【中药大全】
  27. 绿豆升麻【中药大全】
  28. 绿结鸡骨【中药大全】
  29. 绿豆皮【中药大全】
  30. 绿茎槲寄生【中药大全】
  1. 绿矾《本草害利》
  2. 绿矾《本草分经》
  3. 绿矾《本草撮要》
  4. 绿矾《增广和剂局方药性总论》
  5. 绿矾《外科全生集》
  6. 绿矾《中药学》
  7. 绿矾《药性切用》
  8. 绿矾《得配本草》
  9. 绿矾止痛方《冯氏锦囊秘录》
  10. 绿矾《本草从新》
  11. 绿风《中医词典》
  12. 绿矾《本经逢原》
  13. 绿风变花《中医词典》
  14. 绿矾《顾松园医镜》
  15. 绿风不足歌《眼科心法要诀》
  16. 绿矾《证类本草》
  17. 绿风不足歌《医宗金鉴》
  18. 绿矾《医学入门》
  19. 绿风内障《中医名词词典》
  20. 绿矾《玉楸药解》
  21. 绿风内障《中医词典》
  22. 绿矾《本草纲目》
  23. 绿风内障《秘传眼科龙木论》
  24. 绿萼梅（白残花）《中药学》
  25. 绿风内障《明目至宝》
  26. 绿豆粥《医学入门》
  27. 绿风内障《中医眼科学》
  28. 绿豆芽菜《饮食须知》
  29. 绿风有余歌《眼科心法要诀》
  30. 绿豆酒《医学入门》
  31. 绿风有余歌《医宗金鉴》


泽兰_《本草害利》_中医本草_【岐黄之术】

泽兰
在线购买《本草害利》正版书籍

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性虽和缓，终是破血之品，无瘀者勿轻用。

〔利〕苦泄热，甘和血，辛散郁，香舒脾，微温行血，入肝脾，通九窍，利关节，化宿血，通月经，消症瘕，散水肿，消蛊，气味和平。入血海，攻击稽留，其消水肿者，乃血化之水，非脾虚停湿之水也。防己为使。

〔修治〕三月采苗阴干，古方泽兰丸甚多。近今禀赋渐薄，不可常用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿矾
  • 当前页：泽兰
  • 下一页：明天麻
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《本草害利》
  2. 泽兰《本草择要纲目》
  3. 泽兰《外科全生集》
  4. 泽兰《本草分经》
  5. 泽兰《本草乘雅半偈》
  6. 泽兰《本草分经》
  7. 泽兰《滇南本草》
  8. 泽兰《本草分经》
  9. 泽兰《本草图经》
  10. 泽兰《名医别录》
  11. 泽兰补虚丸《妇人大全良方》
  12. 泽兰《增广和剂局方药性总论》
  13. 泽兰茶《食物疗法》
  14. 泽兰《本草便读》
  15. 泽兰散《备急千金要方》
  16. 泽兰《本草崇原》
  17. 泽兰散《妇人大全良方》
  18. 泽兰《中药学》
  19. 泽兰散治妇人产乳百疾《苏沈良方》
  20. 泽兰《得配本草》
  21. 泽兰汤《备急千金要方》
  22. 泽兰《本草从新》
  23. 泽兰汤《备急千金要方》
  24. 泽兰《本经逢原》
  25. 泽兰汤《备急千金要方》
  26. 泽兰《本草新编》
  27. 泽兰汤《备急千金要方》
  28. 泽兰《本草求真》
  29. 泽兰汤《医学心悟》
  30. 泽兰《顾松园医镜》
  31. 泽兰汤《医学心悟》


明天麻_《本草害利》_中医本草_【岐黄之术】

明天麻
在线购买《本草害利》正版书籍

明天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕凡病患觉津液衰少，口干舌燥，咽干作痛，大便闭涩，火炎头晕，血虚头痛及无风者，忌用。

〔利〕辛温，入肝经气分，通血脉，疏痰气，治诸风掉眩，头旋眼黑，语言不遂，风湿诸痹，小儿惊痫。子名还筒子，定风补虚，功同天麻。

〔修治〕三四月采苗，七八月采根，根类王瓜茎，名赤箭，明亮实者佳。湿纸包，于糠火中煨熟取出，切片酒浸一宿，焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：明天麻
  • 下一页：花蕊石
<<< 返回本书目录
  1. 明堂周身部位《望诊遵经》
  2. 明熹脉《史载之方》
  3. 明堂应验小儿灸穴《普济方·针灸》
  4. 明险痘吉凶论《外科启玄》
  5. 明堂序《外台秘要》
  6. 明阳疮毒似阴疮症论《外科启玄》
  7. 明堂问答七十二证之因《明目至宝》
  8. 明医戴原礼序《古今医统大全》
  9. 明堂三人图《备急千金要方》
  10. 明医周汉卿序《古今医统大全》
  11. 明堂六部提纲《望诊遵经》
  12. 明阴疮毒似阳疮症论《外科启玄》
  13. 明堂灸经序《普济方·针灸》
  14. 明阴阳发背痈疽论《外科启玄》
  15. 明堂经脉（一）《中国医籍考》
  16. 明婴孩疮疡治法不同论《外科启玄》
  17. 明堂经脉（二）《中国医籍考》
  18. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  19. 明顺痘吉论《外科启玄》
  20. 明痈疽生于九死部位论《外科启玄》
  21. 明水《本草纲目》图文版
  22. 明预识痘疹法论《外科启玄》
  23. 明水《本草纲目》完整版
  24. 明月砂《本草易读》
  25. 明瘦人疮疡治法论《外科启玄》
  26. 明月映牡丹《保健药膳》
  27. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  28. 明治法《石室秘录》
  29. 明痧症吉凶论《外科启玄》
  30. 明肿疡虚实论《外科启玄》
  1. 明天麻《本草害利》
  2. 明堂周身部位《望诊遵经》
  3. 明熹脉《史载之方》
  4. 明堂应验小儿灸穴《普济方·针灸》
  5. 明险痘吉凶论《外科启玄》
  6. 明堂序《外台秘要》
  7. 明小儿四证八候《活幼心书》
  8. 明堂问答七十二证之因《明目至宝》
  9. 明眼金波膏《博济方》
  10. 明堂图《中医词典》
  11. 明阳疮毒似阴疮症论《外科启玄》
  12. 明堂三人图《备急千金要方》
  13. 明曜《中医词典》
  14. 明堂六部提纲《望诊遵经》
  15. 明医《轩岐救正论》
  16. 明堂灸经序《普济方·针灸》
  17. 明医戴原礼序《古今医统大全》
  18. 明堂经脉（一）《中国医籍考》
  19. 明医周汉卿序《古今医统大全》
  20. 明堂经脉（二）《中国医籍考》
  21. 明阴疮毒似阳疮症论《外科启玄》
  22. 明堂《中医词典》
  23. 明阴阳发背痈疽论《外科启玄》
  24. 明堂《中医名词词典》
  25. 明婴孩疮疡治法不同论《外科启玄》
  26. 明顺痘吉论《外科启玄》
  27. 明痈疽疔疖瘤疮疡痘疹结核不同论《外科启玄》
  28. 明水《药性切用》
  29. 明痈疽生于九死部位论《外科启玄》
  30. 明水《本草撮要》
  31. 明预识痘疹法论《外科启玄》


花蕊石_《本草害利》_中医本草_【岐黄之术】

花蕊石
在线购买《本草害利》正版书籍

花蕊石

  • 上一页
  • 目录
  • 相关
  • 下一页

一名花乳石

〔害〕大损阴血，凡虚劳吐血，多由火炎迫血上行，当用滋降阴火者，不宜服。无瘀血停积，胸膈不板痛者，亦忌之。

〔利〕酸涩气平，专入肝经血分，能化瘀血为水，止金疮出血，下死胎胞衣，恶血化则胞胎无阻。

〔修治〕出陕华诸郡，体坚色黄，采得，罐固济顶，火 过，出火毒，研细，水飞，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明天麻
  • 当前页：花蕊石
  • 下一页：青蒙石
<<< 返回本书目录
  1. 花蕊石《药笼小品》
  2. 花蕊石【中药大全】
  3. 花蕊石《本草易读》
  4. 花蕊石法《古今医统大全》
  5. 花蕊石《本草新编》
  6. 花蕊石散【方剂大全】
  7. 花蕊石《本草图经》
  8. 花蕊石丸【方剂大全】
  9. 花乳石散【方剂大全】
  10. 花桑枝煎【方剂大全】
  11. 花乳石《本草纲目》图文版
  12. 花蛇酒【方剂大全】
  13. 花乳石《证类本草》
  14. 花蛇全蝎散【方剂大全】
  15. 花乳石《本草择要纲目》
  16. 花蛇丸【方剂大全】
  17. 花乳石《本草乘雅半偈》
  18. 花蛇续命汤【方剂大全】
  19. 花乳石《本草纲目》完整版
  20. 花生《本草求真》
  21. 花荵【中药大全】
  22. 花生《食物疗法》
  23. 花曲散【方剂大全】
  24. 花生壳【中药大全】
  25. 花楸【中药大全】
  26. 花生叶茶【方剂大全】
  27. 花皮胶藤【中药大全】
  28. 花生衣【方剂大全】
  29. 花南星【中药大全】
  30. 花生衣（图）【中药大全】
  1. 花蕊石《本草害利》
  2. 花蕊石《增广和剂局方药性总论》
  3. 花蕊石《本草撮要》
  4. 花蕊石《本草便读》
  5. 花蕊石《药性切用》
  6. 花蕊石《中药学》
  7. 花蕊石《本草图经》
  8. 花蕊石《本草从新》
  9. 花蕊石丹《救伤秘旨》
  10. 花蕊石《本草新编》
  11. 花蕊石法《古今医统大全》
  12. 花蕊石《本草求真》
  13. 花蕊石散《正体类要》
  14. 花蕊石《顾松园医镜》
  15. 花蕊石散《冯氏锦囊秘录》
  16. 花蕊石《医学入门》
  17. 花蕊石散《三因极一病证方论》
  18. 花蕊石《冯氏锦囊秘录》
  19. 花蕊石散《太平惠民和剂局方》
  20. 花蕊石《本草易读》
  21. 花蕊石散《医学心悟》
  22. 花蕊石《本草蒙筌》
  23. 花生《老年食养食疗》
  24. 花蕊石《本草备要》
  25. 花生《食物疗法》
  26. 花蕊石《药笼小品》
  27. 花生《本草求真》
  28. 花蕊石《雷公炮制药性解》
  29. 花生冰糖汤（《杏林医学》）《中医饮食营养学》
  30. 花乳石《本草乘雅半偈》
  31. 花生炖吃最相宜《中医饮食营养学》


青蒙石_《本草害利》_中医本草_【岐黄之术】

青蒙石
在线购买《本草害利》正版书籍

青蒙石

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其功消积滞，坠痰涎，诚为要药。然攻击太过，性复沉坠，凡积滞症结，脾胃壮实者可用。如虚弱者忌用。小儿惊痰，食积实热，初发者可用，虚寒久病者忌之。王隐君制滚痰丸法，谓百病皆生于痰，虚实寒热概用，殊为未妥。不知痰有二因∶因于脾胃不能运化，积滞生痰，或多食酒面湿热之物，以致胶固稠粘，咯吐难出者用之，豁痰利窍，除热泄结，应如桴鼓；因于阴虚火炎，煎熬津液，凝结为痰，或发热声哑，痰血杂出者，如误服之，则阴愈虚，阳火反炽，痰热未退，而脾胃先为败矣。前人立方，不能无弊，在后人善于简择耳。

〔利〕甘咸平，入肺胃大肠，能平肝下气，化顽痰痞结，行食积停留。

〔修治〕出江北诸山，有青白二种，以坚细青黑，中有白星点者为佳。用坩锅一个，以蒙石打碎，入硝石等分拌匀，炭火簇定， 至消尽，其石色如金为度，取出如无金星者，不入药。研末水飞，去火毒，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石
  • 当前页：青蒙石
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 青霉素类《药理学》
  2. 青礞石《药笼小品》
  3. 青霉素过敏试验《基础护理学》
  4. 青礞石【中药大全】
  5. 青霉病【疾病大全】
  6. 青礞石法《古今医统大全》
  7. 青梅《本草求真》
  8. 青礞石丸【方剂大全】
  9. 青盲内障【中药主治】
  10. 青棉花藤【中药大全】
  11. 青盲及盲方《外台秘要》
  12. 青棉花藤根【中药大全】
  13. 青盲【中药主治】
  14. 青棉花藤叶【中药大全】
  15. 青盲《中医眼科学》
  16. 青木香【中药大全】
  17. 青盲《证治准绳·类方》
  18. 青木香散【方剂大全】
  19. 青盲《张氏医通》
  20. 青木香丸【方剂大全】
  21. 青盲《幼幼新书》
  22. 青木香圆【方剂大全】
  23. 青盲《普济方·针灸》
  24. 青囊丸【方剂大全】
  25. 青盲《目经大成》
  26. 青囊药酒【方剂大全】
  27. 青露散【方剂大全】
  28. 青年白内障【疾病症状】
  29. 青龙丸【方剂大全】
  30. 青年人中的成年发病型糖尿病【疾病大全】
  1. 青蒙石《本草害利》
  2. 青霉素类《药理学》
  3. 青礞石《雷公炮制药性解》
  4. 青霉素类《医院药学》
  5. 青礞石《药笼小品》
  6. 青霉素过敏试验《基础护理学》
  7. 青礞石《玉楸药解》
  8. 青霉素《药理学》
  9. 青礞石《本草蒙筌》
  10. 青梅《本草求真》
  11. 青礞石《冯氏锦囊秘录》
  12. 青盲翳《中医词典》
  13. 青礞石《医学入门》
  14. 青盲秘方《华佗神方》
  15. 青礞石《顾松园医镜》
  16. 青盲及盲方六首《外台秘要》
  17. 青礞石《本草从新》
  18. 青盲《中医眼科学》
  19. 青礞石《本草便读》
  20. 青盲《目经大成》
  21. 青礞石《本草撮要》
  22. 青盲《普济方·针灸》
  23. 青礞石《药性切用》
  24. 青盲《证治准绳·类方》
  25. 青礞石法《古今医统大全》
  26. 青盲《张氏医通》
  27. 青膜《中医词典》
  28. 青盲《幼幼新书》
  29. 青木香《中药炮制》
  30. 青盲《中医词典》
  31. 青木香《本草求真》


蜈蚣_《本草害利》_中医本草_【岐黄之术】

蜈蚣
在线购买《本草害利》正版书籍

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕惟有毒，善走窜。凡小儿慢惊风，口噤不语，大人温疟，非烟瘴气所发，心腹积聚，非虫结蛇瘕，便毒成脓将溃，咸忌用之。畏蜘蛛、蜒蚰、鸡矢、桑皮、戎盐。

〔利〕辛温，入肝经，善走能散。治脐风撮口、惊痫、瘰 、去风杀虫，堕胎，疮疥蛇症，瘴疟。

〔修治〕七八月采，取赤足黑头者，火炙，去头足尾甲，将薄荷叶火煨用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒙石
  • 当前页：蜈蚣
  • 下一页：蝎
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《本草害利》
  2. 蜈蚣《本草择要纲目》
  3. 蜈蚣《本草撮要》
  4. 蜈蚣《本草分经》
  5. 蜈蚣《外科全生集》
  6. 蜈蚣《名医别录》
  7. 蜈蚣《药性切用》
  8. 蜈蚣《增广和剂局方药性总论》
  9. 蜈蚣叮疮《外科启玄》
  10. 蜈蚣《本草便读》
  11. 蜈蚣疔《中医词典》
  12. 蜈蚣《本草崇原》
  13. 蜈蚣哽喉《中医词典》
  14. 蜈蚣《中药学》
  15. 蜈蚣和千足虫咬伤《默克家庭诊疗手册》
  16. 蜈蚣《得配本草》
  17. 蜈蚣解《医学衷中参西录》
  18. 蜈蚣《本草从新》
  19. 蜈蚣漏《中医词典》
  20. 蜈蚣《本经逢原》
  21. 蜈蚣入耳《奇效简便良方》
  22. 蜈蚣《本草求真》
  23. 蜈蚣入耳《奇方类编》
  24. 蜈蚣《证类本草》
  25. 蜈蚣入耳方三首《外台秘要》
  26. 蜈蚣《医学入门》
  27. 蜈蚣入耳秘方《华佗神方》
  28. 蜈蚣《冯氏锦囊秘录》
  29. 蜈蚣入腹《冷庐医话》
  30. 蜈蚣《本草易读》
  31. 蜈蚣散《正体类要》


蝎_《本草害利》_中医本草_【岐黄之术】

蝎
在线购买《本草害利》正版书籍

蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕有毒，此乃风药。凡似中风，及小儿慢脾风，病属于虚者，法咸禁之。

〔利〕甘辛，色青属木，故治诸风眩晕、惊痫搐掣、口眼 斜、疟疾、风疮、耳聋、带疝、厥阴风木之病。

〔修治〕采无时，青州形紧小者良，全用，谓之全蝎。去足焙尾，名蝎稍。其力尤紧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：蝎
  • 下一页：水蛭
<<< 返回本书目录
  1. 蝎《本草纲目》图文版
  2. 蝎螫《圣济总录》
  3. 蝎《证类本草》
  4. 蝎螫蚕咬《医宗金鉴》
  5. 蝎《本草新编》
  6. 蝎螫门主论《疡医大全》
  7. 蝎《本草纲目》完整版
  8. 蝎螫伤【疾病大全】
  9. 楔状缺损【疾病大全】
  10. 蝎子草【中药大全】
  11. 效方开后《跌打损伤回生集》
  12. 蝎子叮《外科启玄》
  13. 笑靥花【中药大全】
  14. 蝎子解《医学衷中参西录》
  15. 哮症脉乱无妨论《三指禅》
  16. 蝎子七【中药大全】
  17. 哮症论治《类证治裁》
  18. 蝎子螫伤【疾病大全】
  19. 哮症《医学实在易》
  20. 蝎子螫伤的急救《现代院外急救手册》
  21. 哮症《医学从众录》
  22. 协热下利《女科证治准绳》
  23. 哮症《时方妙用》
  24. 协热下利《证治准绳·女科》
  25. 哮证《回春录》
  26. 协热下痢《景岳全书》
  27. 哮鸣音【疾病症状】
  28. 协调平衡《中医养生学》
  29. 哮积丹【方剂大全】
  30. 协调脏腑《中医养生学》
  1. 蝎《本草害利》
  2. 蝎《本草分经》
  3. 蝎《本草撮要》
  4. 蝎《增广和剂局方药性总论》
  5. 蝎附散《妇人大全良方》
  6. 蝎《本草便读》
  7. 蝎候《诸病源候论》
  8. 蝎《本草从新》
  9. 蝎虎痧《中医词典》
  10. 蝎《本经逢原》
  11. 蝎秘方《华佗神方》
  12. 蝎《本草新编》
  13. 蝎梢丸《普济本事方》
  14. 蝎《证类本草》
  15. 蝎螫《圣济总录》
  16. 蝎《医学入门》
  17. 蝎螫《证治准绳·疡医》
  18. 蝎《冯氏锦囊秘录》
  19. 蝎螫《奇效简便良方》
  20. 蝎《本草蒙筌》
  21. 蝎螫《奇效简便良方》
  22. 蝎《本草备要》
  23. 蝎螫、蚕咬《外科心法要诀》
  24. 蝎《本草衍义》
  25. 蝎螫蚕咬《医宗金鉴》
  26. 蝎《雷公炮制药性解》
  27. 蝎螫候《诸病源候论》
  28. 蝎《本草纲目》
  29. 蝎螫门主方《疡医大全》
  30. 歇至脉《中医词典》
  31. 蝎螫门主论《疡医大全》


水蛭_《本草害利》_中医本草_【岐黄之术】

水蛭
在线购买《本草害利》正版书籍

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

一名马蟥

〔害〕有毒，破瘀血之药尽多，奚必用此难制之物，戒之可耳。用时，须 烟出。畏石灰白盐。

〔利〕咸苦平，治恶血积聚，能通经堕胎。赤白丹肿，瘰 结核，肿毒初起，入竹筒中，令咂病处有功。

〔修治〕五六月采，以水中马蟥啮人，腹中有血者，曝干为佳。当展其身令长，腹中有子者去之。性最难死，虽以火炙经年，得水犹活。必炒枯黄入药，诸小者不堪用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎
  • 当前页：水蛭
  • 下一页：虻虫
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《本草害利》
  2. 水蛭《本草分经》
  3. 水蛭《本草撮要》
  4. 水蛭《名医别录》
  5. 水蛭《药性切用》
  6. 水蛭《本草便读》
  7. 水蛭《药征》
  8. 水蛭《本草崇原》
  9. 水蛭《本草乘雅半偈》
  10. 水蛭《本草思辨录》
  11. 水蛭《实验动物科学》
  12. 水蛭《中药学》
  13. 水蛭（音质）《证类本草》
  14. 水蛭《本草从新》
  15. 水蛭解《医学衷中参西录》
  16. 水蛭《本经逢原》
  17. 水蛭咬伤《急诊医学》
  18. 水蛭《本草新编》
  19. 水中病《中医词典》
  20. 水蛭《本草求真》
  21. 水中毒《病理生理学》
  22. 水蛭《医学入门》
  23. 水中金《中医词典》
  24. 水蛭《冯氏锦囊秘录》
  25. 水中捞月《中医词典》
  26. 水蛭《本草易读》
  27. 水中捞月法《厘正按摩要术》
  28. 水蛭《本草蒙筌》
  29. 水中石子《证类本草》
  30. 水蛭《汤液本草》
  31. 水肿《物理诊断学》


虻虫_《本草害利》_中医本草_【岐黄之术】

虻虫
在线购买《本草害利》正版书籍

虻虫

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕有毒，专啖牛马之血，逐瘀甚疾。伤寒发黄，脉沉细，少腹 ，如小便不利者，为无血也。症非蓄血不宜用。若瘀未结者，尤不宜用也。女子月水不通，由于脾胃薄弱，肝血枯竭，而非血结闭塞者，不宜用，孕妇腹中有瘕聚，不宜用。凡病气血虚甚者，形质瘦损，非气足之人，实有蓄血者，勿可妄投。恶麻黄。

〔利〕苦寒，攻血，遍行经络，堕胎只在须臾。色青入肝，泻血破瘀。

〔修治〕五月蜚虫啖马牛血者，伺其腹满，掩取干之，去翅足，炒熟用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：虻虫
  • 下一页：猪肝
<<< 返回本书目录
  1. 虻虫《长沙药解》
  2. 虻虫【中药大全】
  3. 虻虫《药征续编》
  4. 萌牙延迟【疾病症状】
  5. 虻虫《本草易读》
  6. 蒙《痘疹心法要诀》
  7. 闷痧《痧胀玉衡》
  8. 蒙□《医宗金鉴》
  9. 闷痘门主论《疡医大全》
  10. 蒙古扁桃【中药大全】
  11. 门主论《疡医大全》
  12. 蒙古马兰【中药大全】
  13. 门直推到横纹《幼科推拿秘书》
  14. 蒙古山萝卜【中药大全】
  15. 门诊高血压【疾病症状】
  16. 蒙花皮【中药大全】
  17. 门诊部《基础护理学》
  18. 蒙疆苓菊【中药大全】
  19. 门诊病历质量评定标准《病历书写规范》
  20. 蒙头《痘疹心法要诀》
  21. 门诊病历《病历书写规范》
  22. 蒙头《医宗金鉴》
  23. 门体侧支循环的形成【疾病症状】
  24. 蒙莸【中药大全】
  25. 门体侧支循环【疾病症状】
  26. 蒙自草胡椒【中药大全】
  27. 门脉高压症的外科治疗《普通外科学》
  28. 蒙自赤杨【中药大全】
  29. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. 蒙自虎耳草【中药大全】
  1. 虻虫《本草害利》
  2. 虻虫《本草分经》
  3. 虻虫《本草撮要》
  4. 虻虫《本草分经》
  5. 虻虫《药性切用》
  6. 虻虫《本草便读》
  7. 虻虫《药征续编》
  8. 虻虫《中药学》
  9. 虻母草《证类本草》
  10. 虻虫《得配本草》
  11. 蒙《中医词典》
  12. 虻虫《本草从新》
  13. 蒙《痘疹心法要诀》
  14. 虻虫《本经逢原》
  15. 蒙□《医宗金鉴》
  16. 虻虫《本草求真》
  17. 蒙昧《中医词典》
  18. 虻虫《本草易读》
  19. 蒙头《中医词典》
  20. 虻虫《汤液本草》
  21. 蒙头《医宗金鉴》
  22. 虻虫《中药炮制》
  23. 蒙头《痘疹心法要诀》
  24. 虻虫《长沙药解》
  25. 蒙医学《中国医学通史》
  26. 闷痧《痧胀玉衡》
  27. 蒙医学发展概况《中国医学通史》
  28. 闷痧《中医词典》
  29. 朦昧《中医词典》
  30. 闷气生《中医词典》
  31. 礞石《本草纲目》


猪肝_《本草害利》_中医本草_【岐黄之术】

猪肝
在线购买《本草害利》正版书籍

猪肝

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕《延寿书》云∶猪临宰绝气归肝，不可多食，必伤人，饵药人不可食。合鱼 食，生痈疽，合鲤鱼肠子食，伤人神。

〔利〕苦入肝，诸药中用为向导，泻肝明目。治小儿惊痫，打击青肿，炙贴。作膳常食，有损无益。

〔修治〕用时以竹刀切片。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虻虫
  • 当前页：猪肝
  • 下一页：穿山甲
<<< 返回本书目录
  1. 猪肝《本草纲目》完整版
  2. 猪肝【中药大全】
  3. 猪肤汤《伤寒寻源》
  4. 猪肝散【方剂大全】
  5. 猪肤【中药大全】
  6. 猪膏《药征续编》
  7. 猪肤《长沙药解》
  8. 猪膏《长沙药解》
  9. 猪肤《药征续编》
  10. 猪膏发煎【方剂大全】
  11. 猪肤《本草思辨录》
  12. 猪膏莓（音每）《证类本草》
  13. 猪肤《本草纲目》完整版
  14. 猪骨《本草纲目》完整版
  15. 猪肺粥【方剂大全】
  16. 猪骨【中药大全】
  17. 猪肺【中药大全】
  18. 猪脊羹【方剂大全】
  19. 猪肺《本草纲目》完整版
  20. 猪脊髓煲莲藕【方剂大全】
  21. 猪耳掌【中药大全】
  22. 猪巨吻棘头虫《人体寄生虫学》
  23. 猪肚子【中药大全】
  24. 猪窠草《本草纲目》完整版
  25. 猪肚粥【方剂大全】
  26. 猪窠中草《本草纲目》完整版
  27. 猪肚粥《保健药膳》
  28. 猪獠参【中药大全】
  29. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  30. 猪蓼子草【中药大全】
  1. 猪肝《本草害利》
  2. 猪肝《本草分经》
  3. 猪肝羹《医学入门》
  4. 猪肝《本草易读》
  5. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  6. 猪肤汤证十四　少阴十五《伤寒悬解》
  7. 猪肝蜜汤法《仁术便览》
  8. 猪肤汤方《伤寒论》
  9. 猪肝脯《眼科秘诀》
  10. 猪肤汤方《医宗金鉴》
  11. 猪肝脯《医学入门》
  12. 猪肤汤方《伤寒杂病论》
  13. 猪肝散《备急千金要方》
  14. 猪肤汤《伤寒括要》
  15. 猪肝散《仁术便览》
  16. 猪肤汤《时方妙用》
  17. 猪肝散（锦囊秘方）《冯氏锦囊秘录》
  18. 猪肤汤《伤寒寻源》
  19. 猪肝丸《备急千金要方》
  20. 猪肤汤《圆运动的古中医学》
  21. 猪肝丸《明目至宝》
  22. 猪肤红枣羹《食物疗法》
  23. 猪膏《长沙药解》
  24. 猪肤《药征续编》
  25. 猪膏《药征续编》
  26. 猪肤《本草分经》
  27. 猪膏发煎《圆运动的古中医学》
  28. 猪肤《本草思辨录》
  29. 猪膏发煎方《伤寒杂病论》
  30. 猪肤《冯氏锦囊秘录》
  31. 猪膏发煎方《伤寒杂病论》


穿山甲_《本草害利》_中医本草_【岐黄之术】

穿山甲
在线购买《本草害利》正版书籍

穿山甲

  • 上一页
  • 目录
  • 相关
  • 下一页

一名鲮鱼

〔害〕性猛善窜，用宜斟酌。痈疽已溃，痘疮挟虚，元气不足，不能起者，不宜用。

〔利〕咸寒有毒，专能行散，通经络，达病所，入肝胃二经。治风湿冷痹，通经下乳，消肿溃痈，为外科要药。

〔修治〕深山大谷皆有，如龟而小，如鲤有足尾，甲力更胜。或生用，或酥炙、醋炙、童便炙、油煎、土炒、蛤粉炒，当各随本方制用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肝
  • 当前页：穿山甲
  • 下一页：王不留行
<<< 返回本书目录
  1. 穿山甲《药鉴》
  2. 穿山甲【中药大全】
  3. 穿山甲《滇南本草》
  4. 穿山甲膏【方剂大全】
  5. 穿山甲《本草择要纲目》
  6. 穿山甲骨贴熁膏【方剂大全】
  7. 穿鞘花【中药大全】
  8. 穿山甲解《医学衷中参西录》
  9. 穿破石【中药大全】
  10. 穿山甲散【方剂大全】
  11. 穿牛鼻绳《本草纲目》完整版
  12. 穿山甲丸【方剂大全】
  13. 穿结药【方剂大全】
  14. 穿山龙【中药大全】
  15. 穿踝疽门主论《疡医大全》
  16. 穿石藤【中药大全】
  17. 穿踝疽《医宗金鉴》
  18. 穿透性角膜移植术所致青光眼【疾病大全】
  19. 穿踝疽《外科正宗》
  20. 穿透性皮肤变性【疾病症状】
  21. 穿骨散【方剂大全】
  22. 穿透性心脏外伤【疾病大全】
  23. 穿骨疽《医宗金鉴》
  24. 穿心草【中药大全】
  25. 穿根藤【中药大全】
  26. 穿心莲【中药大全】
  27. 穿腹膜疝【疾病大全】
  28. 穿心莲片【方剂大全】
  29. 穿粉散【方剂大全】
  30. 穿牙如圣散【方剂大全】
  1. 穿山甲《本草害利》
  2. 穿山甲《本草择要纲目》
  3. 穿山甲《本草撮要》
  4. 穿山甲《本草分经》
  5. 穿山甲《外科全生集》
  6. 穿山甲《本草分经》
  7. 穿山甲《药性切用》
  8. 穿山甲《本草分经》
  9. 穿山甲《药鉴》
  10. 穿山甲《中药学》
  11. 穿山甲《滇南本草》
  12. 穿山甲《顾松园医镜》
  13. 穿山甲解《医学衷中参西录》
  14. 穿山甲《冯氏锦囊秘录》
  15. 穿山甲散《妇人大全良方》
  16. 穿山甲《本草备要》
  17. 穿透性心脏损伤《胸外科学》
  18. 穿山甲《中药炮制》
  19. 穿透性胸腹联合伤《胸外科学》
  20. 穿山甲《雷公炮制药性解》
  21. 穿臀漏《中医词典》
  22. 穿腮发《中医词典》
  23. 穿胁痈《中医词典》
  24. 穿腮毒《中医词典》
  25. 穿心疔《中医词典》
  26. 穿腮《中医词典》
  27. 穿心毒《中医词典》
  28. 穿入《医学微生物学》
  29. 穿心冷瘘《中医词典》
  30. 穿颅术《妇产科学》
  31. 穿牙疔《中医词典》


王不留行_《本草害利》_中医本草_【岐黄之术】

王不留行
在线购买《本草害利》正版书籍

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其性行而不住，失血后，崩漏家及孕妇，并忌之。

〔利〕甘苦平，入阳明冲任之经，走血分，通血脉，利便通经，催生下乳汁，止金疮痈疡疔毒。

〔修治〕花如铃铎，实如灯笼，子壳五棱，取苗子蒸，浆水浸，焙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿山甲
  • 当前页：王不留行
  • 下一页：龙胆草
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《本草害利》
  2. 王不留行《本草择要纲目》
  3. 王不留行《本草撮要》
  4. 王不留行《本草分经》
  5. 王不留行《药性切用》
  6. 王不留行《名医别录》
  7. 王不留行《本草乘雅半偈》
  8. 王不留行《增广和剂局方药性总论》
  9. 王不留行《滇南本草》
  10. 王不留行《本草便读》
  11. 王不留行《本草图经》
  12. 王不留行《中药学》
  13. 王不留行（攻）《本草分经》
  14. 王不留行《得配本草》
  15. 王不留行散《圆运动的古中医学》
  16. 王不留行《本草从新》
  17. 王不留行散《金匮悬解》
  18. 王不留行《本经逢原》
  19. 王不留行散《备急千金要方》
  20. 王不留行《本草新编》
  21. 王不留行散方《伤寒杂病论》
  22. 王不留行《本草求真》
  23. 王不留行散方《医宗金鉴》
  24. 王不留行《顾松园医镜》
  25. 王不留行汤《备急千金要方》
  26. 王不留行《证类本草》
  27. 王步三先生烂喉丹痧论《疡科心得集》
  28. 王不留行《医学入门》
  29. 王策勋先生幼孙疳疾《程杏轩医案》
  30. 王不留行《冯氏锦囊秘录》
  31. 王超《中医词典》


龙胆草_《本草害利》_中医本草_【岐黄之术】

龙胆草
在线购买《本草害利》正版书籍

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕苦寒，大损胃气，无实火者忌之。虽能除实热，泄肝胆，然胃虚血少者，不可轻试。

凡病脾胃两虚，虚而有热者，皆忌服。亦勿空腹服，令人溺不禁，以其泄太甚故也。

〔利〕大苦大寒，沉阴下行，入肝胆而泻火，兼入膀胱肾经，除下焦湿热，能明目。柴胡为主，龙胆为使，目疾要药。若目疾初起，宜发散，忌用寒凉；治小儿客忤惊疳，忌地黄。赤小豆，贯众为使。

〔修治〕二、八月，十二月，采得阴干，甘草汤浸一宿，漉出曝干用，或酒浸炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：龙胆草
  • 下一页：胡黄连
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《本草害利》
  2. 龙胆草《本草择要纲目》
  3. 龙胆草《本草害利》
  4. 龙胆草《本草分经》
  5. 龙胆草《本草撮要》
  6. 龙胆草《本草分经》
  7. 龙胆草《外科全生集》
  8. 龙胆草《本草分经》
  9. 龙胆草《药性切用》
  10. 龙胆草《本草分经》
  11. 龙胆草《药鉴》
  12. 龙胆草《本草分经》
  13. 龙胆草《滇南本草》
  14. 龙胆草《增广和剂局方药性总论》
  15. 龙胆草解《医学衷中参西录》
  16. 龙胆草《本草便读》
  17. 龙胆草散《冯氏锦囊秘录》
  18. 龙胆草《中药学》
  19. 龙胆汤《备急千金要方》
  20. 龙胆草《得配本草》
  21. 龙胆汤《冯氏锦囊秘录》
  22. 龙胆草《本草从新》
  23. 龙胆汤《三因极一病证方论》
  24. 龙胆草《本草新编》
  25. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  26. 龙胆草《本草求真》
  27. 龙胆丸《三因极一病证方论》
  28. 龙胆草《顾松园医镜》
  29. 龙胆丸《太平惠民和剂局方》
  30. 龙胆草《冯氏锦囊秘录》
  31. 龙胆丸《外科理例》


胡黄连_《本草害利》_中医本草_【岐黄之术】

胡黄连
在线购买《本草害利》正版书籍

胡黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性味苦寒之极，设使阴血不足，真精耗竭，而脾阴胃气俱弱，切勿妄投。须与健脾胃等药同用，乃可无弊，慎之。忌畏恶，俱同黄连。

〔利〕苦寒，入胃肝胆三经，主虚家骨蒸，初起可用。久痢，胃气实可用。医小儿疳积惊痫，其性味功用，似黄连。

〔修治〕不拘时月收采，折之尘出如烟者真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：胡黄连
  • 下一页：羚羊角
<<< 返回本书目录
  1. 胡黄连《本草纲目》图文版
  2. 胡黄连【中药大全】
  3. 胡黄连《证类本草》
  4. 胡黄连点眼方【方剂大全】
  5. 胡黄连《药笼小品》
  6. 胡黄连煎【方剂大全】
  7. 胡黄连《本草图经》
  8. 胡黄连散【方剂大全】
  9. 胡黄连《本草纲目》完整版
  10. 胡黄连麝香丸《小儿药证直诀》
  11. 胡观察疝证《程杏轩医案》
  12. 胡黄连麝香丸【方剂大全】
  13. 胡瓜叶《证类本草》
  14. 胡黄连汤【方剂大全】
  15. 胡瓜《本草纲目》图文版
  16. 胡黄连丸《小儿药证直诀》
  17. 胡瓜《本草求真》
  18. 胡黄连丸【方剂大全】
  19. 胡瓜《本草纲目》完整版
  20. 胡黄连饮【方剂大全】
  21. 胡蜂酒【方剂大全】
  22. 胡黄莲《本草择要纲目》
  23. 胡粉丸【方剂大全】
  24. 胡椒《本草纲目》完整版
  25. 胡粉涂敷方【方剂大全】
  26. 胡椒《本草易读》
  27. 胡粉涂方【方剂大全】
  28. 胡椒《雷公炮炙论》
  29. 胡粉散【方剂大全】
  30. 胡椒《食物疗法》
  1. 胡黄连《本草害利》
  2. 胡黄连《增广和剂局方药性总论》
  3. 胡黄连《本草撮要》
  4. 胡黄连《本草便读》
  5. 胡黄连《药性切用》
  6. 胡黄连《中药学》
  7. 胡黄连《本草图经》
  8. 胡黄连《得配本草》
  9. 胡黄连麝香丸《小儿药证直诀》
  10. 胡黄连《本草从新》
  11. 胡黄连丸《小儿药证直诀》
  12. 胡黄连《本经逢原》
  13. 胡黄连丸《博济方》
  14. 胡黄连《本草求真》
  15. 胡黄莲《本草择要纲目》
  16. 胡黄连《顾松园医镜》
  17. 胡椒《本草纲目》
  18. 胡黄连《证类本草》
  19. 胡椒《雷公炮炙论》
  20. 胡黄连《医学入门》
  21. 胡椒《千金翼方》
  22. 胡黄连《本草备要》
  23. 胡椒《药笼小品》
  24. 胡黄连《中药炮制》
  25. 胡椒《食物疗法》
  26. 胡黄连《药笼小品》
  27. 胡椒《饮膳正要》
  28. 胡黄连《雷公炮制药性解》
  29. 胡椒《新修本草》
  30. 胡黄连《本草纲目》
  31. 胡椒《食疗本草》


羚羊角_《本草害利》_中医本草_【岐黄之术】

羚羊角
在线购买《本草害利》正版书籍

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性寒，能伐生生之气，凡肝心二经有热者，宜之。无火热勿用。

〔利〕苦咸，泻心肝肺邪热，下气降火，解毒散血，祛风舒筋。故能明目去障，治惊痫搐搦，亦治狂越僻谬梦魇，伤寒，伏热，气逆食噎不通。羚之性灵而精在角，故又辟邪，散瘀血而疗痘疮，解诸毒也。

〔修治〕出西地，似羊而大，角有节，最坚劲，能碎金石，明亮而不黑者良，多两角，一角者更胜。镑片绵包，或磨汁用，入丸散须要不拆原对，绳缚，铁锉锉细，捣筛更研万遍入药，免刮人肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连
  • 当前页：羚羊角
  • 下一页：夏枯草
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《本草害利》
  2. 羚羊角《本草择要纲目》
  3. 羚羊角《本草撮要》
  4. 羚羊角《本草分经》
  5. 羚羊角《药性切用》
  6. 羚羊角《本草分经》
  7. 羚羊角《本草乘雅半偈》
  8. 羚羊角《本草分经》
  9. 羚羊角《本草图经》
  10. 羚羊角《增广和剂局方药性总论》
  11. 羚羊角解《医学衷中参西录》
  12. 羚羊角《本草经解》
  13. 羚羊角散《备急千金要方》
  14. 羚羊角《本草便读》
  15. 羚羊角散《妇人大全良方》
  16. 羚羊角《本草崇原》
  17. 羚羊角散《太平惠民和剂局方》
  18. 羚羊角《中药学》
  19. 羚羊角散《医学心悟》
  20. 羚羊角《本草从新》
  21. 羚羊角散《仁术便览》
  22. 羚羊角《本草新编》
  23. 羚羊角散《医方论》
  24. 羚羊角《本草求真》
  25. 羚羊角散《汤头歌诀》
  26. 羚羊角《顾松园医镜》
  27. 羚羊角散《普济本事方》
  28. 羚羊角《证类本草》
  29. 羚羊角汤《备急千金要方》
  30. 羚羊角《医学入门》
  31. 羚羊角汤《博济方》


夏枯草_《本草害利》_中医本草_【岐黄之术】

夏枯草
在线购买《本草害利》正版书籍

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕久服亦伤胃家。

〔利〕辛苦微寒，缓肝火，解内热，散结气，治瘰 、鼠 、瘿 瘤、乳痈、乳岩，目珠夜痛，能散厥阴之郁火故也。土瓜为使，伏汞砂。

〔修治〕此草夏至后即枯，四月采，晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：夏枯草
  • 下一页：石决明
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《本草害利》
  2. 夏枯草《本草择要纲目》
  3. 夏枯草《本草撮要》
  4. 夏枯草《本草分经》
  5. 夏枯草《外科全生集》
  6. 夏枯草《名医别录》
  7. 夏枯草《药性切用》
  8. 夏枯草《本草经解》
  9. 夏枯草《本草乘雅半偈》
  10. 夏枯草《本草便读》
  11. 夏枯草《本草图经》
  12. 夏枯草《本草崇原》
  13. 夏枯草（白花夏枯）《滇南本草》
  14. 夏枯草《本草思辨录》
  15. 夏枯草（益母夏枯）《滇南本草》
  16. 夏枯草《中药学》
  17. 夏枯草茶《茶饮保健》
  18. 夏枯草《得配本草》
  19. 夏枯草膏《冯氏锦囊秘录》
  20. 夏枯草《本草从新》
  21. 夏枯草汤《仁术便览》
  22. 夏枯草《本经逢原》
  23. 夏枯草丸《明目至宝》
  24. 夏枯草《本草新编》
  25. 夏莲茶《茶饮保健》
  26. 夏枯草《本草求真》
  27. 夏令伤寒证（二）《余无言医案》
  28. 夏枯草《顾松园医镜》
  29. 夏令伤寒证（一）《余无言医案》
  30. 夏枯草《证类本草》
  31. 夏脉《中医词典》


石决明_《本草害利》_中医本草_【岐黄之术】

石决明
在线购买《本草害利》正版书籍

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕多服令人寒中。永不得食山龟，令人丧目。

〔利〕咸凉，坠肺肝风热而明目，内服疗青盲内障，外点散赤膜外障，除目疾及肝火外，他用甚稀。亦治骨蒸劳热，通淋。

〔修治〕采无时，七孔九孔者佳。或 研，或生捣，或盐水煮用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：石决明
  • 下一页：青蒿
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《本草害利》
  2. 石决明《本草分经》
  3. 石决明《本草撮要》
  4. 石决明《本草分经》
  5. 石决明《药性切用》
  6. 石决明《名医别录》
  7. 石决明解《医学衷中参西录》
  8. 石决明《增广和剂局方药性总论》
  9. 石芤《四圣心源》
  10. 石决明《本草便读》
  11. 石困《中医词典》
  12. 石决明《中药学》
  13. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  14. 石决明《得配本草》
  15. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》
  16. 石决明《本草从新》
  17. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  18. 石决明《本经逢原》
  19. 石蜡的理化特性《理疗学》
  20. 石决明《本草求真》
  21. 石蜡疗法的作用因素《理疗学》
  22. 石决明《顾松园医镜》
  23. 石蜡切片的IGSS染色《实用免疫细胞与核酸》
  24. 石决明《证类本草》
  25. 石蜡油《实用免疫细胞与核酸》
  26. 石决明《医学入门》
  27. 石栏干《证类本草》
  28. 石决明《冯氏锦囊秘录》
  29. 石疬《中医词典》
  30. 石决明《本草易读》
  31. 石莲花《滇南本草》


青蒿_《本草害利》_中医本草_【岐黄之术】

青蒿
在线购买《本草害利》正版书籍

青蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕苦寒之药，多与胃家不利。凡产后气虚内寒作泻，及饮食停滞泄泻勿用。产后脾胃薄弱，忌与归地同用。雷公曰∶使子勿使叶，使根勿使茎，子叶根茎四件若同使，翻然成痼疾。

〔利〕苦寒入肝胆肾，治三焦，清暑，治骨蒸劳瘦，骨间伏热，杀鬼疰传尸。苦寒之药，多与胃家不和。惟青蒿芬芳袭脾，宜于血虚有热之人，取其不犯中和之气耳。

〔修治〕四五月采茎叶，八九月采子，蒿梗功用相同，晒干入药，或熬膏，或蒸露。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：青蒿
  • 下一页：菊花
<<< 返回本书目录
  1. 青蒿《本草纲目》图文版
  2. 青蒿【中药大全】
  3. 青蒿《药笼小品》
  4. 青蒿【方剂大全】
  5. 青蒿《滇南本草》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿《本草易读》
  8. 青蒿鳖甲汤【方剂大全】
  9. 青蒿《本草新编》
  10. 青蒿鳖甲丸【方剂大全】
  11. 青蒿《本草思辨录》
  12. 青蒿蠹虫《本草纲目》完整版
  13. 青蒿《本草崇原》
  14. 青蒿根【中药大全】
  15. 青蒿《本草乘雅半偈》
  16. 青蒿煎【方剂大全】
  17. 青蒿《本草纲目》完整版
  18. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  19. 青海鸢尾子【中药大全】
  20. 青蒿露【中药大全】
  21. 青海马尾连【中药大全】
  22. 青蒿囊虫【中药大全】
  23. 青海防风【中药大全】
  24. 青蒿散【方剂大全】
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青蒿汤【方剂大全】
  27. 青蛤散【方剂大全】
  28. 青蒿丸【方剂大全】
  29. 青果丸【方剂大全】
  30. 青蒿饮【方剂大全】
  1. 青蒿《本草害利》
  2. 青蒿《本草分经》
  3. 青蒿《本草撮要》
  4. 青蒿《本草分经》
  5. 青蒿《本草乘雅半偈》
  6. 青蒿《本草便读》
  7. 青蒿《滇南本草》
  8. 青蒿《本草崇原》
  9. 青蒿（草蒿）〈寒〉《食疗本草》
  10. 青蒿《本草思辨录》
  11. 青蒿（青蒿梗）《中药炮制》
  12. 青蒿《中药学》
  13. 青蒿（叶茎根子）《本草择要纲目》
  14. 青蒿《得配本草》
  15. 青蒿鳖甲煎丸《妇人大全良方》
  16. 青蒿《本草从新》
  17. 青蒿虫《外科全生集》
  18. 青蒿《本经逢原》
  19. 青蒿蠹虫《得配本草》
  20. 青蒿《本草新编》
  21. 青蒿梗《中药炮制》
  22. 青蒿《本草求真》
  23. 青蒿煎丸《博济方》
  24. 青蒿《顾松园医镜》
  25. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  26. 青蒿《冯氏锦囊秘录》
  27. 青蒿散《妇人大全良方》
  28. 青蒿《本草易读》
  29. 青蒿素和蒿甲醚《药理学》
  30. 青蒿《本草备要》
  31. 青蒿叶《药性切用》


菊花_《本草害利》_中医本草_【岐黄之术】

菊花
在线购买《本草害利》正版书籍

菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕苦寒之品，非胃家所宜。《牧竖闲谈》云∶真菊延龄，野菊泄人。故丹溪曰∶野菊服之，大伤胃气是也。

〔利〕甘苦微寒，补益金水，善制风木，去胸中之热，祛头目之风，白术、枸杞、地骨皮、桑白皮为使。

〔修治〕滁州菊，单瓣色白味甘者为上。杭州黄白茶菊，微苦者次之。其余苦菊，单不入药，或炒黑，或煨炭，或生用。九月采摘曝干。野菊苦辛惨烈有小毒，调中破血，治痈肿疔毒，连茎叶捣，敷服皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿
  • 当前页：菊花
  • 下一页：青黛
<<< 返回本书目录
  1. 菊花《证类本草》
  2. 菊花【中药大全】
  3. 菊花《神农本草经百种录》
  4. 菊花暗消【中药大全】
  5. 菊花《本草图经》
  6. 菊花补肝散【方剂大全】
  7. 菊花《本草崇原》
  8. 菊花参《滇南本草》
  9. 菊花《本草乘雅半偈》
  10. 菊花参【中药大全】
  11. 菊甘散【方剂大全】
  12. 菊花茶调散【方剂大全】
  13. 菊粉散【方剂大全】
  14. 菊花甘草汤【方剂大全】
  15. 菊虫汤【方剂大全】
  16. 菊花根【中药大全】
  17. 菊《本草纲目》图文版
  18. 菊花鳜鱼《保健药膳》
  19. 菊《本草纲目》完整版
  20. 菊花黄连【中药大全】
  21. 桔枳汤【方剂大全】
  22. 菊花煎【方剂大全】
  23. 桔柚《证类本草》
  24. 菊花金银花汤【方剂大全】
  25. 桔连汤【方剂大全】
  26. 菊花浸酒【方剂大全】
  27. 桔梗枳壳汤【方剂大全】
  28. 菊花酒【方剂大全】
  29. 桔梗枳壳汤《此事难知》
  30. 菊花决明散【方剂大全】
  1. 菊花《本草害利》
  2. 菊花《名医别录》
  3. 菊花《本草乘雅半偈》
  4. 菊花《增广和剂局方药性总论》
  5. 菊花《本草图经》
  6. 菊花《本草崇原》
  7. 菊花爆鸡丝《减肥新法与技巧》
  8. 菊花《中药学》
  9. 菊花参《滇南本草》
  10. 菊花《得配本草》
  11. 菊花茶《茶饮保健》
  12. 菊花《中医饮食营养学》
  13. 菊花茶调散《目经大成》
  14. 菊花《证类本草》
  15. 菊花枸杞茶《茶饮保健》
  16. 菊花《医学入门》
  17. 菊花鳜鱼《保健药膳》
  18. 菊花《冯氏锦囊秘录》
  19. 菊花酒《备急千金要方》
  20. 菊花《汤液本草》
  21. 菊花酒《医学入门》
  22. 菊花《本草衍义》
  23. 菊花羌活茶《茶饮保健》
  24. 菊花《神农本草经百种录》
  25. 菊花肉丝《食物疗法》
  26. 菊花《新修本草》
  27. 菊花散《备急千金要方》
  28. 菊花《本草经集注》
  29. 菊花散《冯氏锦囊秘录》
  30. 菊花《老年食养食疗》
  31. 菊花散《冯氏锦囊秘录》


青黛_《本草害利》_中医本草_【岐黄之术】

青黛
在线购买《本草害利》正版书籍

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性凉，中寒者勿使，即阴虚有热者，亦不宜用。解毒治火，固其所长，古方多有用于诸血证者。使非血分实热而病，由于阴虚内热，阳无所附，火空上炎，发为吐衄咯血唾血等证，用之非宜，愈增其病，宜详辨之。

〔利〕咸寒清肝火，解郁结，治中下焦蓄蕴风热，吐血，理幼稚惊疳，敷热毒恶肿。染靛功同。

〔修治〕真者从波斯国来，不可得也。今用干靛花，取娇碧者，每斤淘取一两亦佳，内多石灰，故须淘净。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菊花
  • 当前页：青黛
  • 下一页：芦荟
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《本草害利》
  2. 青黛《本草择要纲目》
  3. 青黛《本草撮要》
  4. 青黛《本草分经》
  5. 青黛《药鉴》
  6. 青黛《本草分经》
  7. 青黛柏茶《茶饮保健》
  8. 青黛《本草分经》
  9. 青黛贝茶《茶饮保健》
  10. 青黛《增广和剂局方药性总论》
  11. 青黛茶《茶饮保健》
  12. 青黛《本草便读》
  13. 青黛矾茶《茶饮保健》
  14. 青黛《得配本草》
  15. 青黛姜茶《茶饮保健》
  16. 青黛《本草从新》
  17. 青黛散《儒门事亲》
  18. 青黛《本经逢原》
  19. 青黛散《外科传薪集》
  20. 青黛《本草新编》
  21. 青黛散《是斋百一选方》
  22. 青黛《本草求真》
  23. 青黛散《博济方》
  24. 青黛《顾松园医镜》
  25. 青黛四物茶《茶饮保健》
  26. 青黛《证类本草》
  27. 青黛丸《博济方》
  28. 青黛《医学入门》
  29. 青黛雄黄散《三因极一病证方论》
  30. 青黛《本草易读》
  31. 青道《中医词典》


芦荟_《本草害利》_中医本草_【岐黄之术】

芦荟
在线购买《本草害利》正版书籍

芦荟

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕苦寒之性，脾胃虚者犯之，洞泄不止。故凡小儿脾胃虚弱，不思食，及泄泻者，禁用。

〔利〕大苦大寒，功专清热杀虫，凉肝明目，镇心除烦，治惊痫，敷 齿湿癣。

〔修治〕出波斯国，状似黑锡，乃树脂也。采之不拘时月，味苦色绿者真。

密蒙花

〔利〕甘微寒，润肝燥，治目中赤脉，青盲云翳（音义，眼疾也），赤肿眵眼，小儿疳气攻眼。善疗眼疾，外无他用也。

〔修治〕产蜀中，树高丈余，叶冬不凋，其花繁密蒙茸，故名。二三月采花，拣净酒润焙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛
  • 当前页：芦荟
  • 下一页：肉桂
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《本草害利》
  2. 芦荟《本草择要纲目》
  3. 芦荟《本草撮要》
  4. 芦荟《本草分经》
  5. 芦荟《药性切用》
  6. 芦荟《本草分经》
  7. 芦荟《本草乘雅半偈》
  8. 芦荟《增广和剂局方药性总论》
  9. 芦荟《本草图经》
  10. 芦荟《本草便读》
  11. 芦荟茶《茶饮保健》
  12. 芦荟《中药学》
  13. 芦荟散《重楼玉钥》
  14. 芦荟《得配本草》
  15. 芦荟丸《太平惠民和剂局方》
  16. 芦荟《本草从新》
  17. 芦荟丸《外科理例》
  18. 芦荟《本经逢原》
  19. 芦荟丸《明目至宝》
  20. 芦荟《本草求真》
  21. 芦荟丸《是斋百一选方》
  22. 芦荟《顾松园医镜》
  23. 芦荟夏术茶《茶饮保健》
  24. 芦荟《证类本草》
  25. 芦荟消疳饮《重楼玉钥》
  26. 芦荟《医学入门》
  27. 芦荟星茶《茶饮保健》
  28. 芦荟《冯氏锦囊秘录》
  29. 芦火《本草分经》
  30. 芦荟《本草易读》
  31. 芦火《药性切用》


肉桂_《本草害利》_中医本草_【岐黄之术】

肉桂
在线购买《本草害利》正版书籍

肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其气大热，偏胜阳气，表里俱达。和营气，散表邪，出汗，实腠理，则桂枝为长。

故仲景以治冬月伤风寒，病邪在表者。肉桂、桂心实一物也，只去皮耳，此则走里行血，除寒、破血、平肝，入右肾命门，补相火不足。然大忌于血崩，血淋，尿血，阴虚，吐血，咯血，鼻衄，齿衄，汗血，小便因热不利，大便因热燥结，肝热咳嗽，肺热，气不下行，每上见热症，下见足冷，产后去血过多，产后血虚发热，小产后血虚寒热，阴虚五心烦热，似中风，口眼歪斜，失音不语，语言蹇涩，手足偏枯，中暑昏晕，中热腹痛，妇人阴虚，少腹痛，一切温病，热头疼，口渴，阳症发斑发狂，小儿痧疹，腹疼作泻，痘疮血热，干枯黑陷，妇人血热，经行先期，妇人阴虚内热经闭，妇人阴虚，寒热往来，口苦舌干，妇人血热，经行作痛，男妇阴虚，内热外寒，中暑泻利，暴注如火，一切滞下纯血，由于心经伏热，肠风下血，脏毒便血，阳厥似阴，梦遗精滑，虚阳数举，脱阴目盲等三十余症，法并忌之。误投则祸不旋踵。谨察病因，用舍在断，行其所明，无行其所疑，其慎毋尝试也。忌生葱、石脂。

〔利〕甘辛大热大温，气浓纯阳，入肝肾血分，补命门相火之不足。益阳消阴，治痼冷、沉寒、平肝、降气、引火归元，益火救元阳，温中扶脾胃，通血脉，下焦腹痛能除，奔豚疝瘕立效。宣通百药，善堕胞胎，得人参、甘草、麦冬良。

〔修治〕去粗皮用，或研末冲入药煎，勿令泄气，或用米糁捣和为丸，先吞，或用枣肉糊丸，如前法吞，随症施用。去肉外皮，为桂心，枝小气薄者，为桂枝。又有一种观宾桂，今书官桂，但能温里和营。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟
  • 当前页：肉桂
  • 下一页：桂枝
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《本草害利》
  2. 肉桂《本草择要纲目》
  3. 肉桂《本草撮要》
  4. 肉桂《本草分经》
  5. 肉桂《外科全生集》
  6. 肉桂《本草分经》
  7. 肉桂茶《茶饮保健》
  8. 肉桂《本草经解》
  9. 肉桂杜仲茶《茶饮保健》
  10. 肉桂《本草便读》
  11. 肉桂黄连茶《茶饮保健》
  12. 肉桂《中药学》
  13. 肉桂煎汁饮之《医宗金鉴》
  14. 肉桂《得配本草》
  15. 肉桂解《医学衷中参西录》
  16. 肉桂《本草从新》
  17. 肉桂酒《医学入门》
  18. 肉桂《本经逢原》
  19. 肉桂良姜茶《茶饮保健》
  20. 肉桂《本草新编》
  21. 肉桂散（出《灵苑《苏沈良方》
  22. 肉桂《本草求真》
  23. 肉果（热）《本草分经》
  24. 肉桂《医学入门》
  25. 肉果（热）《本草分经》
  26. 肉桂《冯氏锦囊秘录》
  27. 肉果（热）《本草分经》
  28. 肉桂《本草易读》
  29. 肉行《中医词典》
  30. 肉桂《本草备要》
  31. 肉坏怪病《奇方类编》


桂枝_《本草害利》_中医本草_【岐黄之术】

桂枝
在线购买《本草害利》正版书籍

桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕同前。

〔利〕甘辛而温，入肺膀胱，温经通脉，发汗解肌，无汗能发，有汗能止。亦治手足痛风、胁风，为手臂之引经，故列于温肝。用桂枝发汗，乃调其营，则卫自和，风邪无容，遂自汗而解。故用治风寒、咳嗽有奇功，非桂能发汗也。汗多用桂枝者，调和营卫，则邪从汗解，而汗自止，非若麻黄之开腠理发汗也。肉桂在下，主治下焦，桂心在中，主治中焦，桂枝在上，主治上焦。

〔修治〕桂之气味最薄者为桂枝，亦称桂木，或密炙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂
  • 当前页：桂枝
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 桂枝《长沙药解》
  2. 桂枝【中药大全】
  3. 桂枝《药征》
  4. 桂枝【方剂主治】
  5. 桂枝《药笼小品》
  6. 桂枝白芍汤【方剂大全】
  7. 桂枝《本草择要纲目》
  8. 桂枝白术汤【方剂大全】
  9. 桂枝《本草易读》
  10. 桂枝柏叶汤【方剂大全】
  11. 桂枝《本草新编》
  12. 桂枝半夏汤【方剂大全】
  13. 桂枝《本草思辨录》
  14. 桂枝参苓汤【方剂大全】
  15. 桂枝《本草经解》
  16. 桂枝参耆煎【方剂大全】
  17. 桂芸膏【方剂大全】
  18. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  19. 桂圆粥《保健药膳》
  20. 桂枝柴胡汤【方剂大全】
  21. 桂圆童子鸡《保健药膳》
  22. 桂枝菖蒲汤【方剂大全】
  23. 桂萸汤【方剂大全】
  24. 桂枝苁蓉汤【方剂大全】
  25. 桂叶素馨【中药大全】
  26. 桂枝大黄汤【方剂大全】
  27. 桂药散【方剂大全】
  28. 桂枝丹皮地黄汤【方剂大全】
  29. 桂芎当归散【方剂大全】
  30. 桂枝丹皮首乌汤【方剂大全】
  1. 桂枝《本草害利》
  2. 桂枝《本草择要纲目》
  3. 桂枝《本草撮要》
  4. 桂枝《本草分经》
  5. 桂枝《药征》
  6. 桂枝《本草分经》
  7. 桂枝茶《茶饮保健》
  8. 桂枝《本草经解》
  9. 桂枝大黄证八　太阴九《伤寒悬解》
  10. 桂枝《本草便读》
  11. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  12. 桂枝《本草思辨录》
  13. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  14. 桂枝《中药学》
  15. 桂枝当归汤方《伤寒杂病论》
  16. 桂枝《医方考》
  17. 桂枝二麻黄一汤《圆运动的古中医学》
  18. 桂枝《本草从新》
  19. 桂枝二麻黄一汤《删补名医方论》
  20. 桂枝《本经逢原》
  21. 桂枝二麻黄一汤《伤寒寻源》
  22. 桂枝《本草新编》
  23. 桂枝二麻黄一汤《退思集类方歌注》
  24. 桂枝《本草求真》
  25. 桂枝二麻黄一汤《时方妙用》
  26. 桂枝《医学入门》
  27. 桂枝二麻黄一汤《伤寒括要》
  28. 桂枝《本草易读》
  29. 桂枝二麻黄一汤方《伤寒杂病论》
  30. 桂枝《本草备要》
  31. 桂枝二麻黄一汤方《医宗金鉴》


吴茱萸_《本草害利》_中医本草_【岐黄之术】

吴茱萸
在线购买《本草害利》正版书籍

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕阳厥似阴，手足虽逆冷，而口多渴喜饮水，大小便闭结，小便或通，亦赤涩短少，此火极似水。《内经》谓"诸噤鼓栗，如丧神守，皆属于火"是也。此与桂、附、干姜之类同禁忌。呕吐咳逆上气，非风寒外邪，及冷痰宿水所致者不宜用。腹痛属血虚有火者不宜用。

小肠疝气，非骤感寒邪，及初发一二次不宜用。霍乱转筋，由于脾胃虚弱，冒暑所致，非寒湿生冷干犯肠胃者不宜用。一切阴虚之症，及五脏 六腑有热无寒之人，法所咸忌。损气动火，昏目发疮，非寒滞有湿者勿用。即有寒湿者，亦宜酌量少用。

〔利〕辛苦大热，疏肝燥脾，温中下气，除湿解郁，去痰杀虫，逐寒。主厥阴头疼，呕逆吞酸，痞满 噎膈食积，泻痢血痹，阴疝奔豚 瘕，治阴寒攻心痛，香港脚水肿，所谓冲脉为病，逆气里急，又为温膀胱之猛将也。恶丹参硝石，畏紫石英。蓼实为使。

〔修治〕九月九日采实，开口陈久者良，阴干须滚汤泡去苦烈汁七次，始可焙用。治疝盐水炒，治血醋炒，止呕姜汁炒，疏肝胃黄连 木香汁炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝
  • 当前页：吴茱萸
  • 下一页：细辛
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《本草害利》
  2. 吴茱萸《本草择要纲目》
  3. 吴茱萸《本草撮要》
  4. 吴茱萸《本草分经》
  5. 吴茱萸《外科全生集》
  6. 吴茱萸《本草分经》
  7. 吴茱萸《药性切用》
  8. 吴茱萸《本草分经》
  9. 吴茱萸《药鉴》
  10. 吴茱萸《本草分经》
  11. 吴茱萸《珍珠囊补遗药性赋》
  12. 吴茱萸《名医别录》
  13. 吴茱萸《药征》
  14. 吴茱萸《增广和剂局方药性总论》
  15. 吴茱萸《本草乘雅半偈》
  16. 吴茱萸《本草经解》
  17. 吴茱萸《本草图经》
  18. 吴茱萸《本草便读》
  19. 吴茱萸〈温〉《食疗本草》
  20. 吴茱萸《本草崇原》
  21. 吴茱萸加附子汤《医方考》
  22. 吴茱萸《本草思辨录》
  23. 吴茱萸生姜粥《保健药膳》
  24. 吴茱萸《中药学》
  25. 吴茱萸汤《圆运动的古中医学》
  26. 吴茱萸《得配本草》
  27. 吴茱萸汤《圆运动的古中医学》
  28. 吴茱萸《本草从新》
  29. 吴茱萸汤《圆运动的古中医学》
  30. 吴茱萸《本经逢原》
  31. 吴茱萸汤《备急千金要方》


细辛_《本草害利》_中医本草_【岐黄之术】

细辛
在线购买《本草害利》正版书籍

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其性升燥发散，凡病内热及火升炎上，上盛下虚，气虚有汗，血虚头痛，阴虚咳嗽，法皆禁用。即入风药，亦不可过五分，服过一钱，使人闷绝，因其气浓而性烈耳。双叶者，服之害人。恶黄 、野狼毒、山茱萸，忌生菜，畏硝石、滑石。反藜芦。

〔利〕辛温香燥，善开窍，散风寒，入心肺肾三经，能行心下水停，宣通游风浮热，口疮喉痹，利九窍。

〔修治〕二八月采根纯阳，切去头子，以瓜水浸一宿，曝用。北产华阴者，细而香最佳。

南产者，名土细辛，稍大而不香，又名马辛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：细辛
  • 下一页：胡椒
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《本草害利》
  2. 细辛《本草择要纲目》
  3. 细辛《本草撮要》
  4. 细辛《本草分经》
  5. 细辛《外科全生集》
  6. 细辛《本草分经》
  7. 细辛《药鉴》
  8. 细辛《名医别录》
  9. 细辛《珍珠囊补遗药性赋》
  10. 细辛《增广和剂局方药性总论》
  11. 细辛《药征》
  12. 细辛《本草经解》
  13. 细辛《本草乘雅半偈》
  14. 细辛《本草便读》
  15. 细辛《滇南本草》
  16. 细辛《本草崇原》
  17. 细辛《本草图经》
  18. 细辛《中药学》
  19. 细辛茶《茶饮保健》
  20. 细辛《得配本草》
  21. 细辛膏《三因极一病证方论》
  22. 细辛《本草从新》
  23. 细辛散《备急千金要方》
  24. 细辛《本经逢原》
  25. 细辛散《太平惠民和剂局方》
  26. 细辛《本草新编》
  27. 细辛散《万氏秘传片玉心书》
  28. 细辛《本草求真》
  29. 细辛散《明目至宝》
  30. 细辛《顾松园医镜》
  31. 细辛散《明目至宝》


胡椒_《本草害利》_中医本草_【岐黄之术】

胡椒
在线购买《本草害利》正版书籍

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛热之物。如血分有热者，与夫阴虚发热，咳嗽吐血，咽干口渴，热气暴冲，目昏口臭，齿浮鼻衄，肠风脏毒，痔漏泄 等症，切勿轻饵，误服能令诸症即时剧作，慎之。世人因其快膈，嗜之者众，然损肺走气，动火动血，损齿昏目，发疮痔脏毒，必阴气至足者方可用。

〔利〕辛热，入脾、胃、肝、大肠四经，温中下气，快膈消痰，治寒痰食积。盖此药犹如附桂，使与阴虚火衰，必与归地同用，则无偏胜之弊也。毕澄茄，即胡椒之大者。

〔修治〕五月采收，曝干乃皱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：胡椒
  • 下一页：骨碎补
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《本草害利》
  2. 胡椒《本草分经》
  3. 胡椒《本草害利》
  4. 胡椒《增广和剂局方药性总论》
  5. 胡椒《本草害利》
  6. 胡椒《本草便读》
  7. 胡椒《本草害利》
  8. 胡椒《中药学》
  9. 胡椒《药性切用》
  10. 胡椒《得配本草》
  11. 胡椒海参汤《保健药膳》
  12. 胡椒《本草从新》
  13. 胡椒理中丸《太平惠民和剂局方》
  14. 胡椒《本经逢原》
  15. 胡椒汤《妇人大全良方》
  16. 胡椒《本草求真》
  17. 胡椒汤《三因极一病证方论》
  18. 胡椒《证类本草》
  19. 胡椒汤《太平惠民和剂局方》
  20. 胡椒《医学入门》
  21. 胡椒汤《是斋百一选方》
  22. 胡椒《冯氏锦囊秘录》
  23. 胡堇草《证类本草》
  24. 胡椒《饮食须知》
  25. 胡璟《中医词典》
  26. 胡椒《本草易读》
  27. 胡珏《中医词典》
  28. 胡椒《本草蒙筌》
  29. 胡轲《中医词典》
  30. 胡椒《本草备要》
  31. 胡莱菔英能解砒石毒《医学衷中参西录》


骨碎补_《本草害利》_中医本草_【岐黄之术】

骨碎补
在线购买《本草害利》正版书籍

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

一名猴姜，又名申姜

〔害〕勿与风药同用，以其苦坚肾，肾藏恶燥，再加风药温燥，反伤血液，是为太过。

〔利〕苦温，入肝肾二经，主骨碎折伤，去瘀生新，治肾虚泄泻，耳鸣牙痛。

〔修治〕冬采根，以铜刀刮去黄毛，细切蜜拌，蒸后晒干用。急用只焙干，不蒸亦得也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：骨碎补
  • 下一页：菟丝子
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《本草害利》
  2. 骨碎补《本草择要纲目》
  3. 骨碎补《本草撮要》
  4. 骨碎补《增广和剂局方药性总论》
  5. 骨碎补《药性切用》
  6. 骨碎补《本草便读》
  7. 骨碎补《本草乘雅半偈》
  8. 骨碎补《本草思辨录》
  9. 骨碎补《本草图经》
  10. 骨碎补《中药学》
  11. 骨碎补茶《茶饮保健》
  12. 骨碎补《得配本草》
  13. 骨碎补散《妇人大全良方》
  14. 骨碎补《本草从新》
  15. 骨碎补丸《太平惠民和剂局方》
  16. 骨碎补《本经逢原》
  17. 骨碎补丸《博济方》
  18. 骨碎补《本草新编》
  19. 骨缩病《扁鹊心书》
  20. 骨碎补《本草求真》
  21. 骨痰《中医词典》
  22. 骨碎补《证类本草》
  23. 骨疼《普济方·针灸》
  24. 骨碎补《医学入门》
  25. 骨疼（骨髓）《针灸资生经》
  26. 骨碎补《冯氏锦囊秘录》
  27. 骨填煎《备急千金要方》
  28. 骨碎补《本草易读》
  29. 骨痛《中医词典》
  30. 骨碎补《本草蒙筌》
  31. 骨痛《伤科汇纂》


菟丝子_《本草害利》_中医本草_【岐黄之术】

菟丝子
在线购买《本草害利》正版书籍

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

（见前补肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：菟丝子
  • 下一页：艾叶
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《本草害利》
  2. 菟丝子《本草择要纲目》
  3. 菟丝子《本草害利》
  4. 菟丝子《本草分经》
  5. 菟丝子《本草害利》
  6. 菟丝子《本草分经》
  7. 菟丝子《本草撮要》
  8. 菟丝子《本草分经》
  9. 菟丝子《药性切用》
  10. 菟丝子《名医别录》
  11. 菟丝子《本草乘雅半偈》
  12. 菟丝子《增广和剂局方药性总论》
  13. 菟丝子《本草图经》
  14. 菟丝子《本草经解》
  15. 菟丝子茶《茶饮保健》
  16. 菟丝子《本草便读》
  17. 菟丝子酒《医学入门》
  18. 菟丝子《本草崇原》
  19. 菟丝子丸《冯氏锦囊秘录》
  20. 菟丝子《本草思辨录》
  21. 菟丝子丸《三因极一病证方论》
  22. 菟丝子《中药学》
  23. 菟丝子丸《太平惠民和剂局方》
  24. 菟丝子《得配本草》
  25. 菟丝子丸《医学心悟》
  26. 菟丝子《本草从新》
  27. 菟丝子丸《扁鹊心书》
  28. 菟丝子《本经逢原》
  29. 菟丝子粥《保健药膳》
  30. 菟丝子《本草新编》
  31. 菟枣《千金翼方》


艾叶_《本草害利》_中医本草_【岐黄之术】

艾叶
在线购买《本草害利》正版书籍

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕纯阳香燥，凡血燥生热者，禁用。与炙火，亦大损阴血，虚者宜慎。胎动不安，由于热而不由于寒；妊娠下利脓血，由于暑湿；肠胃热甚，而非单湿为病；崩中由于血虚内热；

经事先期，由于血热；吐衄血由于血虚；火旺由于鬼击中恶；霍乱转筋，不由于寒邪，而由于脾胃虚弱凝滞，或于暑湿所致；不孕由于血虚，而不由风冷袭入子宫者，法并忌用。

〔利〕生温熟热，辛可利窍，苦能舒通，入肺、脾、肝、肾四经，气血交理。安胎气，暖子宫，故妇科带下调经多需之。理血痢肠风，治崩吐衄，外用灸除百病，陈者良。醋香附为使。

〔修治〕三月三日，五月五日，采叶干曝，揉捣如绵，谓之熟艾，陈久者可用。蕲州艾为上，煎服宜鲜者。生用，或烧成炭。入女科丸，醋煮捣成饼子烘干，再捣为末用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：艾叶
  • 下一页：山茱萸
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《本草害利》
  2. 艾叶《名医别录》
  3. 艾叶《本草害利》
  4. 艾叶《增广和剂局方药性总论》
  5. 艾叶《本草撮要》
  6. 艾叶《本草便读》
  7. 艾叶《针灸聚英》
  8. 艾叶《中药学》
  9. 艾叶《本草乘雅半偈》
  10. 艾叶《本草从新》
  11. 艾叶《滇南本草》
  12. 艾叶《本草新编》
  13. 艾叶《本草图经》
  14. 艾叶《本草求真》
  15. 艾叶《医统》《针灸大成》
  16. 艾叶《证类本草》
  17. 艾叶茶《茶饮保健》
  18. 艾叶《医学入门》
  19. 艾叶酒《妇人大全良方》
  20. 艾叶《冯氏锦囊秘录》
  21. 艾元英《中医词典》
  22. 艾叶《古今医统大全》
  23. 艾炙可提高健康老人免疫功能《免疫与健康》
  24. 艾叶《本草易读》
  25. 艾炷《中医名词词典》
  26. 艾叶《本草蒙筌》
  27. 艾炷《中医词典》
  28. 艾叶《本草备要》
  29. 艾炷大小《针灸大成》
  30. 艾叶《汤液本草》
  31. 艾炷大小《古今医统大全》


山茱萸_《本草害利》_中医本草_【岐黄之术】

山茱萸
在线购买《本草害利》正版书籍

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

（见本脏补部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：山茱萸
  • 下一页：茴香
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《本草害利》
  2. 山茱萸《本草择要纲目》
  3. 山茱萸《本草害利》
  4. 山茱萸《名医别录》
  5. 山茱萸《本草撮要》
  6. 山茱萸《增广和剂局方药性总论》
  7. 山茱萸《药鉴》
  8. 山茱萸《本草经解》
  9. 山茱萸《药征续编》
  10. 山茱萸《本草便读》
  11. 山茱萸《本草乘雅半偈》
  12. 山茱萸《本草崇原》
  13. 山茱萸《本草图经》
  14. 山茱萸《本草思辨录》
  15. 山茱萸茶《茶饮保健》
  16. 山茱萸《中药学》
  17. 山茱萸肉《本草害利》
  18. 山茱萸《得配本草》
  19. 山紫茶《茶饮保健》
  20. 山茱萸《本草从新》
  21. 杉《本草纲目》
  22. 山茱萸《本经逢原》
  23. 杉《本草衍义》
  24. 山茱萸《本草新编》
  25. 杉《本经逢原》
  26. 山茱萸《本草求真》
  27. 杉材《千金翼方》
  28. 山茱萸《顾松园医镜》
  29. 杉材《本草经集注》
  30. 山茱萸《证类本草》
  31. 杉材《新修本草》


茴香_《本草害利》_中医本草_【岐黄之术】

茴香
在线购买《本草害利》正版书籍

茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其性温燥，能昏目发疮，若胃肾多火，阳道数举，得热则吐者，均戒。大茴香，性热功用略同。

〔利〕辛温香，入胃、肝、肾、膀胱四经，主腹痛疝气，平霍乱血逆，得酒良。

〔修治〕八九月采实阴干，小如粟米者，谓之小茴香，力薄，酒炒黄用。自番舶来者，实大如柏，裂成八瓣，一核大如豆，黄褐色，有仁，味更甜，俗呼舶茴香，又曰八角茴香，又名大茴香，入下焦药，盐水炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：茴香
  • 下一页：白术
<<< 返回本书目录
  1. 茴香《药鉴》
  2. 茴香【中药大全】
  3. 茴香《食物疗法》
  4. 茴香，八角珠《本草纲目》完整版
  5. 茴香《本草易读》
  6. 茴香安肾汤【方剂大全】
  7. 茴楝五苓散【方剂大全】
  8. 茴香鳖甲丸【方剂大全】
  9. 茴姜汤【方剂大全】
  10. 茴香槟榔散【方剂大全】
  11. 回正散【方剂大全】
  12. 茴香苍术丸【方剂大全】
  13. 回蒸膏【方剂大全】
  14. 茴香草散【方剂大全】
  15. 回元饮【方剂大全】
  16. 茴香草饮【方剂大全】
  17. 回元汤【方剂大全】
  18. 茴香虫【中药大全】
  19. 回鱼《本草纲目》完整版
  20. 茴香附子丸【方剂大全】
  21. 回音饮【方剂大全】
  22. 茴香根（图）【中药大全】
  23. 回阴散痉汤【方剂大全】
  24. 茴香化气散【方剂大全】
  25. 回阳煮散【方剂大全】
  26. 茴香煎丸【方剂大全】
  27. 回阳正气饮【方剂大全】
  28. 茴香角子【方剂大全】
  29. 回阳玉龙膏【方剂大全】
  30. 茴香金铃丸【方剂大全】
  1. 茴香《本草害利》
  2. 茴香《得配本草》
  3. 茴香《本草害利》
  4. 茴香《本经逢原》
  5. 茴香《本草撮要》
  6. 茴香《医学入门》
  7. 茴香《药鉴》
  8. 茴香《本草易读》
  9. 茴香煎丸《是斋百一选方》
  10. 茴香《本草备要》
  11. 茴香金铃丸《是斋百一选方》
  12. 茴香《汤液本草》
  13. 茴香酒《冯氏锦囊秘录》
  14. 茴香《饮膳正要》
  15. 茴香散《普济本事方》
  16. 茴香《食物疗法》
  17. 茴香汤《保健药膳》
  18. 茴香《雷公炮制药性解》
  19. 茴香汤《饮膳正要》
  20. 茴香《本草纲目》
  21. 茴香汤《太平惠民和剂局方》
  22. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  23. 茴香汤《太平惠民和剂局方》
  24. 回鱼《饮食须知》
  25. 茴香汤《是斋百一选方》
  26. 回阳玉龙膏《外科理例》
  27. 茴香丸《冯氏锦囊秘录》
  28. 回阳玉龙膏《仙传外科集验方》
  29. 茴香丸《太平惠民和剂局方》
  30. 回阳玉龙膏《正体类要》
  31. 茴香丸《儒门事亲》


白术_《本草害利》_中医本草_【岐黄之术】

白术
在线购买《本草害利》正版书籍

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕五脏皆阴，世人但知补脾，此指脾为湿土之脏，术能燥湿，湿去则脾健，故曰补也。

不知脾无湿邪者用之，反燥脾家津液，是损脾阴也，何补之有？此最易误，故特表而出之。

凡血少、精不足，内热骨蒸口干唇燥，咳嗽吐痰吐血，齿衄鼻衄咽塞，便秘滞下者咸宜忌之。肝肾有筑筑动气者勿服。术性燥而闭气，刘涓子痈疽论云∶溃疡忌白术，以其燥肾闭气，而反生脓作痛也。

〔利〕苦甘温，健脾进食，消谷补中，化胃中痰水，理心下急满，利腰脐血结，祛周身湿痹，君枳实以消痞，佐黄芩以安胎。茯苓为使。

〔修治〕野术、于潜术、仙居术为胜。台产术力薄，只可调理常病，若生死关头，断难恃以为治。江西术，与浙江野术相似，苦劣不堪用。陈壁土炒，或人乳拌蒸，糯米泔浸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香
  • 当前页：白术
  • 下一页：黄精
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《本草害利》
  2. 白术《本草择要纲目》
  3. 白术《本草害利》
  4. 白术《增广和剂局方药性总论》
  5. 白术《本草撮要》
  6. 白术《本草便读》
  7. 白术《药性切用》
  8. 白术《本草崇原》
  9. 白术《药鉴》
  10. 白术《本草思辨录》
  11. 白术《珍珠囊补遗药性赋》
  12. 白术《轩岐救正论》
  13. 白术、于术《外科全生集》
  14. 白术《本经逢原》
  15. 白术安胎茶《茶饮保健》
  16. 白术《本草新编》
  17. 白术安胃散《脾胃论》
  18. 白术《本草求真》
  19. 白术茶《茶饮保健》
  20. 白术《顾松园医镜》
  21. 白术车前茶《茶饮保健》
  22. 白术《医学入门》
  23. 白术沉香散《是斋百一选方》
  24. 白术《冯氏锦囊秘录》
  25. 白术除湿汤《医方论》
  26. 白术《本草易读》
  27. 白术地黄茶《茶饮保健》
  28. 白术《本草蒙筌》
  29. 白术防风汤《正体类要》
  30. 白术《本草备要》
  31. 白术茯苓半夏枳实汤方《伤寒杂病论》


黄精_《本草害利》_中医本草_【岐黄之术】

黄精
在线购买《本草害利》正版书籍

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕生用，则刺人咽喉。

〔利〕甘平，入脾，补中益气，安五脏，润心肺，填精髓，助筋骨，除风湿，杀下三尸虫。

似玉竹而稍大，故俗呼玉竹 黄精。又一种似白芨，俗呼白芨黄精，又名山生姜，则恐非真者。溪水洗净，九蒸九晒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：黄精
  • 下一页：山药
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《本草害利》
  2. 黄精《本草择要纲目》
  3. 黄精《本草撮要》
  4. 黄精《本草分经》
  5. 黄精《药性切用》
  6. 黄精《本草分经》
  7. 黄精《本草乘雅半偈》
  8. 黄精《本草分经》
  9. 黄精《本草图经》
  10. 黄精《本草分经》
  11. 黄精（补）《本草分经》
  12. 黄精《名医别录》
  13. 黄精炖猪瘦肉《食物疗法》
  14. 黄精《增广和剂局方药性总论》
  15. 黄精膏方《备急千金要方》
  16. 黄精《本草便读》
  17. 黄精煨肘《保健药膳》
  18. 黄精《中药学》
  19. 黄敬修兄咳血《程杏轩医案》
  20. 黄精《得配本草》
  21. 黄酒《长沙药解》
  22. 黄精《本草从新》
  23. 黄酒《备急千金要方》
  24. 黄精《本经逢原》
  25. 黄酒《三因极一病证方论》
  26. 黄精《本草求真》
  27. 黄酒蛋黄羹《食物疗法》
  28. 黄精《证类本草》
  29. 黄酒核桃泥汤《保健药膳》
  30. 黄精《医学入门》
  31. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》


山药_《本草害利》_中医本草_【岐黄之术】

山药
在线购买《本草害利》正版书籍

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

一名薯蓣

〔害〕忌同面食。

〔利〕甘平，入脾、肺、肠胃四经，益气强阴，治虚损劳伤心脾，长肌安神，清其虚热，除泻利，止遗精。

〔修治〕洗净，切片晒干，或炒黄用。入脾胃土炒，入肾盐水炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：山药
  • 下一页：白扁豆
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《本草害利》
  2. 山药《本草择要纲目》
  3. 山药《本草撮要》
  4. 山药《本草分经》
  5. 山药《外科全生集》
  6. 山药《本草分经》
  7. 山药《药鉴》
  8. 山药《本草经解》
  9. 山药《食疗方》
  10. 山药《本草经解》
  11. 山药《滇南本草》
  12. 山药《本草便读》
  13. 山药（《药谱》）《中医饮食营养学》
  14. 山药《中药学》
  15. 山药半夏粥《保健药膳》
  16. 山药《本草从新》
  17. 山药扁豆糕《保健药膳》
  18. 山药《本草新编》
  19. 山药拨粥《保健药膳》
  20. 山药《本草求真》
  21. 山药参术茶《茶饮保健》
  22. 山药《顾松园医镜》
  23. 山药苍术茶《茶饮保健》
  24. 山药《冯氏锦囊秘录》
  25. 山药茶《茶饮保健》
  26. 山药《饮食须知》
  27. 山药炒肉片《中医饮食营养学》
  28. 山药《本草易读》
  29. 山药茯苓包子《保健药膳》
  30. 山药《本草备要》
  31. 山药枸杞蒸鸡《保健药膳》


白扁豆_《本草害利》_中医本草_【岐黄之术】

白扁豆
在线购买《本草害利》正版书籍

白扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕多食壅气，患寒热者不可食，盖邪疟未尽，及伤寒外邪方炽，不可服此补益之物耳。

如脾胃虚及伤食，劳倦，发寒热者，不忌。

〔利〕甘温，补脾胃，降浊升清，消暑除湿，止渴止泻，专治中宫之病。衣，清皮肤之湿热。叶，利暑湿。

〔修治〕炒研，或生用，或去皮炒。时珍曰∶凡用取硬壳扁豆子，连皮炒熟入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：白扁豆
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 白扁豆《本草易读》
  2. 白扁豆【中药大全】
  3. 白扁豆《本草新编》
  4. 白扁豆花《本草纲目》完整版
  5. 白扁豆《本草纲目》完整版
  6. 白扁豆皮【中药大全】
  7. 白避瘟散【方剂大全】
  8. 白扁豆散【方剂大全】
  9. 白壁膏【方剂大全】
  10. 白扁豆丸【方剂大全】
  11. 白萆薢【中药大全】
  12. 白扁豆粥《保健药膳》
  13. 白疕一号方【方剂大全】
  14. 白扁豆粥【方剂大全】
  15. 白疕丸【方剂大全】
  16. 白扁饮【方剂大全】
  17. 白疕二号方【方剂大全】
  18. 白藨【中药大全】
  19. 白疕《医宗金鉴》
  20. 白槟榔散【方剂大全】
  21. 白背叶根【中药大全】
  22. 白饼子《小儿药证直诀》
  23. 白背叶（峨嵋山胡椒）【中药大全】
  24. 白饼子【方剂大全】
  25. 白背叶【中药大全】
  26. 白驳《圣济总录》
  27. 白背杨【中药大全】
  28. 白驳《幼幼新书》
  29. 白背小报春【中药大全】
  30. 白驳方《外台秘要》
  1. 白扁豆《本草害利》
  2. 白扁豆《得配本草》
  3. 白扁豆《本草害利》
  4. 白扁豆《本草从新》
  5. 白扁豆《本草撮要》
  6. 白扁豆《本草新编》
  7. 白扁豆《药性切用》
  8. 白扁豆《顾松园医镜》
  9. 白扁豆散《普济本事方》
  10. 白扁豆《冯氏锦囊秘录》
  11. 白扁豆粥《保健药膳》
  12. 白扁豆《本草易读》
  13. 白饼子《小儿药证直诀》
  14. 白扁豆《本草蒙筌》
  15. 白并《千金翼方》
  16. 白扁豆《本草备要》
  17. 白并《新修本草》
  18. 白扁豆《中药炮制》
  19. 白并《证类本草》
  20. 白扁豆《雷公炮制药性解》
  21. 白并《名医别录》
  22. 白疕（bì毕）《中医词典》
  23. 白驳《圣济总录》
  24. 白疕《医宗金鉴》
  25. 白驳《幼幼新书》
  26. 白鼻痧《中医词典》
  27. 白驳方七首《外台秘要》
  28. 白崩中秘方《华佗神方》
  29. 白驳风《中医名词词典》
  30. 白崩候《诸病源候论》
  31. 白驳风《医宗金鉴》


薏苡仁_《本草害利》_中医本草_【岐黄之术】

薏苡仁
在线购买《本草害利》正版书籍

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

一名米仁

〔害〕此除湿燥脾之药，凡病患大便燥结，小水短少，因寒转筋，脾虚无湿者忌。妊妇禁用。

〔利〕甘淡微寒，入胃土胜水，淡渗湿泻水，故能健脾。香港脚疝气，泄痢热淋，益土所以生金，故补肺清热，治肺痈、肺痿、咳吐脓血等症。

〔修治〕凡使每一两，以糯米一两同炒熟，去糯米用。亦有更以盐汤煮过者，或炒，或生用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扁豆
  • 当前页：薏苡仁
  • 下一页：大枣
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《本草害利》
  2. 薏苡仁《本草择要纲目》
  3. 薏苡仁《本草害利》
  4. 薏苡仁《名医别录》
  5. 薏苡仁《本草撮要》
  6. 薏苡仁《增广和剂局方药性总论》
  7. 薏苡仁《药鉴》
  8. 薏苡仁《本草经解》
  9. 薏苡仁《药征》
  10. 薏苡仁《本草便读》
  11. 薏苡仁《本草乘雅半偈》
  12. 薏苡仁《本草崇原》
  13. 薏苡仁《本草图经》
  14. 薏苡仁《本草思辨录》
  15. 薏苡仁（《神农本草经》）《中医饮食营养学》
  16. 薏苡仁《中药学》
  17. 薏苡仁〈平〉《食疗本草》
  18. 薏苡仁《得配本草》
  19. 薏苡仁茶《茶饮保健》
  20. 薏苡仁《本草从新》
  21. 薏苡仁附子败酱散《三因极一病证方论》
  22. 薏苡仁《本经逢原》
  23. 薏苡仁散《备急千金要方》
  24. 薏苡仁《本草新编》
  25. 薏苡仁散《妇人大全良方》
  26. 薏苡仁《本草求真》
  27. 薏苡仁汤《三因极一病证方论》
  28. 薏苡仁《顾松园医镜》
  29. 薏苡仁汤《儒门事亲》
  30. 薏苡仁《医学入门》
  31. 薏苡仁汤《外科理例》


大枣_《本草害利》_中医本草_【岐黄之术】

大枣
在线购买《本草害利》正版书籍

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕虽能补中而益气，然味过于甘，甘令人满，脾必病也。故中满勿服。凡风痰、痰热及齿痛，俱非所宜。小儿疳病亦禁。生者尤为不利，多食致寒热。热渴膨胀，动脏腑，损脾元，助湿热。凡形羸瘦者，不可食。杀乌附毒。忌葱鱼同食。

〔利〕甘平，调中益气，滋脾土，润心肺，和营卫，缓阴血，生津液，悦颜色，和百药。

红枣，功用相仿，差不及尔。

〔修治〕擘去核用，青州枣，核细形大，多膏甚甜特佳。晒。晋州枣，肥大甘美，次之。

频食生虫损齿，贻害多矣。红枣益脾胃，余者止可充食。入和解药，姜汁炒香，入醒胃药，但去核炒香糊丸，药蒸透，乘热去皮核捣烂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：大枣
  • 下一页：甘草
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《本草害利》
  2. 大枣《本草择要纲目》
  3. 大枣《本草害利》
  4. 大枣《本草分经》
  5. 大枣《本草撮要》
  6. 大枣《本草分经》
  7. 大枣《侣山堂类辩》
  8. 大枣《本草分经》
  9. 大枣《药性切用》
  10. 大枣《本草分经》
  11. 大枣《珍珠囊补遗药性赋》
  12. 大枣《名医别录》
  13. 大枣《药征》
  14. 大枣《增广和剂局方药性总论》
  15. 大枣《本草乘雅半偈》
  16. 大枣《本草经解》
  17. 大枣《神农本草经》《中医饮食营养学》
  18. 大枣《本草经解》
  19. 大枣茶《茶饮保健》
  20. 大枣《本草便读》
  21. 大枣甘茶《茶饮保健》
  22. 大枣《本草崇原》
  23. 大枣煎方《备急千金要方》
  24. 大枣《本草思辨录》
  25. 大枣解《医学衷中参西录》
  26. 大枣《中药学》
  27. 大枣汤《备急千金要方》
  28. 大枣《得配本草》
  29. 大枣汤《妇人大全良方》
  30. 大枣《本草从新》
  31. 大枣汤《普济本事方》


甘草_《本草害利》_中医本草_【岐黄之术】

甘草
在线购买《本草害利》正版书籍

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕甘，令人中满。有湿之人，若误用之，令成肿胀。故凡诸湿肿满胀病，及呕家酒家，咸不宜服。

〔利〕甘平，入心肺脾胃。生用气平，补脾胃不足，而泻心火；炙用气温，补三焦元气。

若入和剂则补益，入汗剂则解肌，入凉剂则泻邪热，入峻剂则缓正气。姜附加之，恐其潜上；

硝黄加之，恐其峻下；皆缓之之意，稍止茎中作痛，节医毒肿诸疮。

〔修治〕以大径寸，而结紧断文者为佳，谓之粉草。细者名统草，补中炙用宜大者，泻火生用宜细者。白术、苦参、干漆为使。恶远志，反大戟、芫花、甘遂、海藻，然亦有并用者。

胡洽治痰癖，十枣汤加甘草。东垣治结核，与海藻同用。丹溪治劳瘵，与芫花同行。非妙达精微者，不能知此理也。余疑远志与甘草相恶，必误载，以远志用甘草水浸用可知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：甘草
  • 下一页：枳实
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《本草害利》
  2. 甘草《本草择要纲目》
  3. 甘草《本草撮要》
  4. 甘草《名医别录》
  5. 甘草《外科全生集》
  6. 甘草《增广和剂局方药性总论》
  7. 甘草《药性切用》
  8. 甘草《退思集类方歌注》
  9. 甘草《药鉴》
  10. 甘草《本草经解》
  11. 甘草《珍珠囊补遗药性赋》
  12. 甘草《本草便读》
  13. 甘草《药征》
  14. 甘草《本草崇原》
  15. 甘草《本草乘雅半偈》
  16. 甘草《本草思辨录》
  17. 甘草《本草图经》
  18. 甘草《轩岐救正论》
  19. 甘草（国老）《证类本草》
  20. 甘草《中药学》
  21. 甘草（和）《本草分经》
  22. 甘草《得配本草》
  23. 甘草（和）《本草分经》
  24. 甘草《本草从新》
  25. 甘草（和）《本草分经》
  26. 甘草《本经逢原》
  27. 甘草（和）《本草分经》
  28. 甘草《本草新编》
  29. 甘草（和）《本草分经》
  30. 甘草《本草求真》
  31. 甘草茶《茶饮保健》


枳实_《本草害利》_中医本草_【岐黄之术】

枳实
在线购买《本草害利》正版书籍

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕惟专消导，破气损真。丹溪云∶泻痰，有冲墙倒壁之力，其为勇悍之气可知。凡中气虚弱，劳倦伤脾发为痞满者，法当调中益气，则食自化，痞自消，若再用此破气，是速其毙也。胀满，非实邪结于中下焦，手不可按，七八日不更衣者，必不可用。挟热下利，亦非燥粪留结者，必不可用。伤食停积，多因脾胃虚，不能运化所致，慎勿妄投。如元气壮实，有积滞者，不得已用一二剂，病已即去之。若不识病之虚实，一概施用，损人真气，为厉不浅。误投，虽多服参 补剂，亦难挽其克削之害也。故特表以为戒。孕妇尤忌。

〔利〕苦酸微寒，入肺、脾、胃、肝、大肠五经。破积有雷厉风行之势，泻痰有推墙倒壁之威。解伤寒结胸，除心下急痞。按枳实 枳壳，性效不同。

〔修治〕皮浓而小者为枳实，完大者为枳壳，皆以翻肚如盆口状，陈者为良。采破，除核，微炙令干，切片，小麦麸炒焦去麸用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：枳实
  • 下一页：莱菔子
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《本草害利》
  2. 枳实《本草择要纲目》
  3. 枳实《本草害利》
  4. 枳实《本草分经》
  5. 枳实《本草撮要》
  6. 枳实《名医别录》
  7. 枳实《侣山堂类辩》
  8. 枳实《增广和剂局方药性总论》
  9. 枳实《药鉴》
  10. 枳实《本草经解》
  11. 枳实《珍珠囊补遗药性赋》
  12. 枳实《本草便读》
  13. 枳实《药征》
  14. 枳实《本草崇原》
  15. 枳实《本草乘雅半偈》
  16. 枳实《本草思辨录》
  17. 枳实《本草图经》
  18. 枳实《中药学》
  19. 枳实（枳壳）《本草新编》
  20. 枳实《得配本草》
  21. 枳实、枳壳《本草备要》
  22. 枳实《本经逢原》
  23. 枳实白术茯苓甘草汤方《伤寒杂病论》
  24. 枳实《本草求真》
  25. 枳实白术汤方《伤寒杂病论》
  26. 枳实《顾松园医镜》
  27. 枳实白术汤方《医宗金鉴》
  28. 枳实《证类本草》
  29. 枳实大黄栀子豉汤《备急千金要方》
  30. 枳实《医学入门》
  31. 枳实导滞《汤头歌诀》


莱菔子_《本草害利》_中医本草_【岐黄之术】

莱菔子
在线购买《本草害利》正版书籍

莱菔子

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕莱菔惟专下气，复能耗血，久食涩营卫，白人须发。服地黄首乌者，不可食。子，消痰下气更速。凡虚弱者服之，气难布息。

〔利〕辛温，入肺、脾、胃，长于利气。炒熟下气定喘，消食除膨。生研堪吐风痰。醋调能消肿毒。治痰之功，有以冲墙倒壁为喻者。误服参 ，此能消之。

莱菔辛甘平，生食宣气，熟食降气，宽中消食，化痰散瘀。叶（亦称菜）辛苦温，功用略同，亦甚消伐，檐上过冬经霜者，治喉痹黄胆有神功。烟熏垂死，嚼汁咽下。

〔修治〕煮食过多，停滞成溢饮，生则噫气，熟则泄气，多食渗人血，白须发，非独因其下气，涩营卫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：莱菔子
  • 下一页：六神曲
<<< 返回本书目录
  1. 莱菔子《药笼小品》
  2. 莱菔子【中药大全】
  3. 莱菔子《本草择要纲目》
  4. 莱菔子（即萝卜子）《本草新编》
  5. 莱菔粥【方剂大全】
  6. 莱菔子煎【方剂大全】
  7. 莱菔粥《保健药膳》
  8. 莱菔子解《医学衷中参西录》
  9. 莱菔汁【方剂大全】
  10. 莱菔子汤【方剂大全】
  11. 莱菔缨【中药大全】
  12. 莱菔子粥【方剂大全】
  13. 莱菔饮【方剂大全】
  14. 莱姆病《传染病》
  15. 莱菔叶【中药大全】
  16. 莱姆病【疾病大全】
  17. 莱菔丸【方剂大全】
  18. 莱姆病性巩膜炎【疾病大全】
  19. 莱菔散【方剂大全】
  20. 莱姆心脏炎【疾病大全】
  21. 莱菔木香散【方剂大全】
  22. 莱特雷尔-西韦病【疾病大全】
  23. 莱菔酒【方剂大全】
  24. 莱子丸【方剂大全】
  25. 莱菔膏【方剂大全】
  26. 赖草【中药大全】
  27. 莱菔（音卜）根《证类本草》
  28. 赖利-戴综合征【疾病大全】
  29. 莱菔【中药大全】
  30. 赖氏综合征【疾病大全】
  1. 莱菔子《本草害利》
  2. 莱菔子《本草择要纲目》
  3. 莱菔子《本草害利》
  4. 莱菔子《本草分经》
  5. 莱菔子《本草撮要》
  6. 莱菔子《本草便读》
  7. 莱菔子《药性切用》
  8. 莱菔子《本草从新》
  9. 莱菔子（即萝卜子）《本草新编》
  10. 莱菔子《本草求真》
  11. 莱菔子（莱菔英，地枯萝）《中药学》
  12. 莱菔子《顾松园医镜》
  13. 莱菔子解《医学衷中参西录》
  14. 莱菔子《本草易读》
  15. 莱姆病《默克家庭诊疗手册》
  16. 莱菔子《中药炮制》
  17. 莱姆病《传染病》
  18. 莱菔子《玉楸药解》
  19. 赖特尔综合征《默克家庭诊疗手册》
  20. 莱菔子《药笼小品》
  21. 癞《中医词典》
  22. 莱菔粥《保健药膳》
  23. 癞《杂病治例》
  24. 莱菔根《冯氏锦囊秘录》
  25. 癞《儒门事亲》
  26. 莱菔根《饮食须知》
  27. 癞《解围元薮》
  28. 莱菔根《本草蒙筌》
  29. 癞《金匮钩玄》
  30. 莱菔根《本草衍义》
  31. 癞病《中医词典》


六神曲_《本草害利》_中医本草_【岐黄之术】

六神曲
在线购买《本草害利》正版书籍

六神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛温燥烈之品。凡脾阴虚，胃火盛者，不宜用。能落胎，孕妇不宜用。近今药肆中，多酒药曲，其性酷烈，伤人脏腑，断不可服。

〔利〕甘平温，入脾胃二经。健脾消谷，食停腹痛无虞，下气行痰，泄利反胃有藉，亦能损胎。

〔修治〕六月六日，五月五日，以白曲百斤，青蒿、苍耳、野蓼，各取自然汁三升，杏仁泥、赤小豆末各三升，以配青龙、白虎、朱雀、玄武、勾陈、腾蛇六神，通和作饼，麻叶或楮叶包裹，如造酱黄蒸法，待生黄衣，晒干收之，陈久者良。研细炒黄。建神曲力胜，出福建泉州，范志吴一飞所造百草曲，每块重不过两，曲中大麦，囫囵不碎，劈取咬之，口中觉清香者真。炒研末服。如其麦粒淡无气味者，伪品也。近今各地用酒曲入诸药草及毒药造成，其性酷烈，断不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔子
  • 当前页：六神曲
  • 下一页：麦芽
<<< 返回本书目录
  1. 六神开瞽散【方剂大全】
  2. 六神全蝎丸【方剂大全】
  3. 六神辅圣丸【方剂大全】
  4. 六神散【方剂大全】
  5. 六神丹【方剂大全】
  6. 六神汤【方剂大全】
  7. 六曲丸【方剂大全】
  8. 六神通解散【方剂大全】
  9. 六曲【中药大全】
  10. 六神丸【方剂大全】
  11. 六气总论《银海指南》
  12. 六神饮【方剂大全】
  13. 六气主治要法《医学启源》
  14. 六神粥【方剂大全】
  15. 六气主客《伤寒杂病论》
  16. 六生散【方剂大全】
  17. 六气主病治法例《古今医统大全》
  18. 六圣散【方剂大全】
  19. 六气主病《药鉴》
  20. 六圣丸【方剂大全】
  21. 六气治法《四圣心源》
  22. 六胜七应丸【方剂大全】
  23. 六气之图《审视瑶函》
  24. 六十八难《难经悬解》
  25. 六气之图《目经大成》
  26. 六十二难《难经悬解》
  27. 六气之胜五脏受邪脉应《类经》
  28. 六十甲子掌上推算法《手掌与疾病》
  29. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  30. 六十九难《难经悬解》
  1. 六神曲《本草害利》
  2. 六神曲《得配本草》
  3. 六神曲《本草害利》
  4. 六神丹《太平惠民和剂局方》
  5. 六神散《三因极一病证方论》
  6. 六神丹《中藏经》
  7. 六神散《明目至宝》
  8. 六摄法歌《重楼玉钥》
  9. 六神汤《三因极一病证方论》
  10. 六入《中医词典》
  11. 六神通解散《仁术便览》
  12. 六取进退之法讲论答问三十法《针灸神书》
  13. 六神丸《妇人大全良方》
  14. 六曲《中药学》
  15. 六神丸《三因极一病证方论》
  16. 六气总论《银海指南》
  17. 六十八难《难经》
  18. 六气主治要法《医学启源》
  19. 六十八难《难经悬解》
  20. 六气主客补泻歌《古今医统大全》
  21. 六十二难《难经》
  22. 六气主客《伤寒杂病论》
  23. 六十二难《难经悬解》
  24. 六气主病治法例《古今医统大全》
  25. 六十甲子掌上推算法《手掌与疾病》
  26. 六气主病《灵素节注类编》
  27. 六十九难《难经》
  28. 六气主病《古今医鉴》
  29. 六十九难《难经悬解》
  30. 六气之图（图缺）《目经大成》
  31. 六十六难《难经》


麦芽_《本草害利》_中医本草_【岐黄之术】

麦芽
在线购买《本草害利》正版书籍

麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕有积消积，无积消人元气，堕胎。

〔利〕甘咸温，入脾胃二经。熟腐五谷，消导而无停；营运三焦，宣通而不滞。快脾宽肠，和中下气，散结祛痰，尤善通乳，亦催生而坠胎。

〔修治〕今以大麦发芽，炒焦用。古方麦芽，实 麦为芽耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六神曲
  • 当前页：麦芽
  • 下一页：山查
<<< 返回本书目录
  1. 麦芽《药笼小品》
  2. 麦芽【中药大全】
  3. 麦芽《侣山堂类辩》
  4. 麦芽糕【方剂大全】
  5. 麦芽《本草易读》
  6. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  7. 麦芽《本草新编》
  8. 麦芽青皮饮《保健药膳》
  9. 麦味地黄丸【方剂大全】
  10. 麦芽山楂饮《保健药膳》
  11. 麦穗夏枯草《滇南本草》
  12. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  13. 麦穗七【中药大全】
  14. 卖药人《趣味中医》
  15. 麦收皮炎【疾病大全】
  16. 卖子木《本草图经》
  17. 麦瓶草种子【中药大全】
  18. 卖子木《雷公炮炙论》
  19. 麦瓶草【中药大全】
  20. 卖子木（买子木）《本草纲目》完整版
  21. 麦撇花藤【中药大全】
  22. 脉《丹溪手镜》
  23. 麦奴【中药大全】
  24. 脉《冷庐医话》
  25. 麦苗善治黄胆《医学衷中参西录》
  26. 脉《瘴疟指南》
  27. 麦苗《本草纲目》完整版
  28. 脉案图式《脉诀汇辨》
  29. 麦门冬粥【方剂大全】
  30. 脉痹【疾病大全】
  1. 麦芽《本草害利》
  2. 麦芽《本草分经》
  3. 麦芽《本草害利》
  4. 麦芽《本草分经》
  5. 麦芽《本草撮要》
  6. 麦芽《本草便读》
  7. 麦芽《外科全生集》
  8. 麦芽《中药学》
  9. 麦芽《侣山堂类辩》
  10. 麦芽《得配本草》
  11. 麦芽茶《茶饮保健》
  12. 麦芽《本草新编》
  13. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  14. 麦芽《本草求真》
  15. 麦芽青皮饮《保健药膳》
  16. 麦芽《顾松园医镜》
  17. 麦芽山楂蛋羹《食物疗法》
  18. 麦芽《中医饮食营养学》
  19. 麦芽山楂饮《保健药膳》
  20. 麦芽《本草易读》
  21. 麦种《吴普本草》
  22. 麦芽《中药炮制》
  23. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  24. 麦芽《药笼小品》
  25. 卖药人《趣味中医》
  26. 麦芽《雷公炮制药性解》
  27. 卖药所《中医词典》
  28. 麦丸《备急千金要方》
  29. 卖子木《雷公炮炙论》
  30. 麦汤散《仁术便览》
  31. 卖子木《千金翼方》


山查_《本草害利》_中医本草_【岐黄之术】

山查
在线购买《本草害利》正版书籍

山查

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性能克伐，化饮食，若胃家无食积，及脾虚不能运化，不思食者服之，反致克伐脾胃生发之气，令人嘈烦易饥。如脾胃虚，兼有积滞者，当以补气药同施，亦不宜过用也。《物类相感志》云∶煮老鸡硬肉，入山查数颗即易烂，其消食克伐之力，则愈彰矣。凡服人参不相宜者，服山查即解。一补气，一破气也。又能损齿，齿龋人尤不宜也。

〔利〕酸甘微温，入脾胃二经。健脾行气，消食磨积，化痰散瘀，善去肉食腥膻油腻之积，与麦芽之消谷积者不同。佐以茴香治疝气，砂糖调服，治儿枕痛，发小儿痘疹，行乳食停留，炒成炭，则健脾消食之功良，而酸收之性减。

〔修治〕九月霜降后，取熟者去核，晒干炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽
  • 当前页：山查
  • 下一页：枳壳
<<< 返回本书目录
  1. 山查《药笼小品》
  2. 山沉香【中药大全】
  3. 山茶子【中药大全】
  4. 山橙【中药大全】
  5. 山茶子《本草纲目》完整版
  6. 山橙叶【中药大全】
  7. 山茶叶【中药大全】
  8. 山臭草【中药大全】
  9. 山茶花【中药大全】
  10. 山慈姑《本草乘雅半偈》
  11. 山茶花《滇南本草》
  12. 山慈姑《本草易读》
  13. 山茶花《本草纲目》完整版
  14. 山慈姑《滇南本草》
  15. 山茶根【中药大全】
  16. 山慈姑《本草纲目》图文版
  17. 山茶《本草纲目》完整版
  18. 山慈姑【中药大全】
  19. 山草类《本草从新》
  20. 山慈姑花【中药大全】
  21. 山草类《本草便读》
  22. 山慈姑叶【中药大全】
  23. 山草部《景岳全书》
  24. 山慈菇《本草纲目》完整版
  25. 山草部《本经逢原》
  26. 山慈菇《本草择要纲目》
  27. 山苍子叶【中药大全】
  28. 山慈菇《药笼小品》
  29. 山苍子（图）【中药大全】
  30. 山慈菇（图）【中药大全】
  1. 山查《本草害利》
  2. 山查《本草从新》
  3. 山查肉《药性切用》
  4. 山查《本草备要》
  5. 山查子《本草蒙筌》
  6. 山查《药笼小品》
  7. 山茨菇《冯氏锦囊秘录》
  8. 山茶花《滇南本草》
  9. 山茨菇根《本草蒙筌》
  10. 山茶花《药性切用》
  11. 山慈姑《本草纲目》
  12. 山茶花《本草撮要》
  13. 山慈姑《本草易读》
  14. 山茶花《本草分经》
  15. 山慈姑《本草从新》
  16. 山茶花《本草便读》
  17. 山慈姑《本草分经》
  18. 山茶花《中药学》
  19. 山慈姑《本草乘雅半偈》
  20. 山茶花《得配本草》
  21. 山慈姑《滇南本草》
  22. 山茶花《本草从新》
  23. 山慈菰《玉楸药解》
  24. 山茶花《本经逢原》
  25. 山慈菰《医学入门》
  26. 山茶花《冯氏锦囊秘录》
  27. 山慈菰根《证类本草》
  28. 山茶花《本草备要》
  29. 山慈菇《药笼小品》
  30. 山草部《景岳全书》
  31. 山慈菇《中药炮制》


枳壳_《本草害利》_中医本草_【岐黄之术】

枳壳
在线购买《本草害利》正版书籍

枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕泄肺走大肠，而能损至高之气，肺气虚弱者忌之。脾胃虚，中宫不运，而痰壅喘急者忌之。咳嗽不因于风寒入肺而气壅者服之，反能增剧。咳嗽由阴虚火炎者服之，立致危殆。

〔利〕苦微寒，入肺、脾、胃、肝、大肠五经，破至高之气，除咳逆停痰，助传导之官，消水留胀满，兼能清膀胱，枳实性急，枳壳性缓，俱可磨汁用，而力更迅。

〔修治〕去瓤切片，麸皮炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山查
  • 当前页：枳壳
  • 下一页：大腹皮
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《本草害利》
  2. 枳壳《本草择要纲目》
  3. 枳壳《本草害利》
  4. 枳壳《本草分经》
  5. 枳壳《本草撮要》
  6. 枳壳《增广和剂局方药性总论》
  7. 枳壳《药鉴》
  8. 枳壳《本草经解》
  9. 枳壳《珍珠囊补遗药性赋》
  10. 枳壳《本草经解》
  11. 枳壳《本草崇原》
  12. 枳壳《本草便读》
  13. 枳壳茶《茶饮保健》
  14. 枳壳《本草思辨录》
  15. 枳壳散《妇人大全良方》
  16. 枳壳《本经逢原》
  17. 枳壳散《三因极一病证方论》
  18. 枳壳《本草求真》
  19. 枳壳散《外科理例》
  20. 枳壳《顾松园医镜》
  21. 枳壳散《普济本事方》
  22. 枳壳《证类本草》
  23. 枳壳散《普济本事方》
  24. 枳壳《医学入门》
  25. 枳壳汤《苏沈良方》
  26. 枳壳《冯氏锦囊秘录》
  27. 枳壳丸《儒门事亲》
  28. 枳壳《本草易读》
  29. 枳壳饮子《博济方》
  30. 枳壳《汤液本草》
  31. 枳壳煮散《普济本事方》


大腹皮_《本草害利》_中医本草_【岐黄之术】

大腹皮
在线购买《本草害利》正版书籍

大腹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性与槟榔相似，病患稍涉虚者，概不可用。

〔利〕辛微温，泄脾下气，宽胸行水，通大小肠，治水肿、香港脚、痞胀、痰膈、瘴疟。

〔修治〕去子洗净，如绒，用其子，近今肆中，伪充槟榔入药。孙思邈曰∶“鸩鸟多栖槟榔树上，凡用槟榔大腹子皮，宜先以酒洗，以大豆汁再洗过，晒干入灰火烧煨，切用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳
  • 当前页：大腹皮
  • 下一页：浓朴
<<< 返回本书目录
  1. 大腹皮《药笼小品》
  2. 大腹皮（图）【中药大全】
  3. 大腹皮《药鉴》
  4. 大腹皮散【方剂大全】
  5. 大腹皮《本草新编》
  6. 大腹皮汤【方剂大全】
  7. 大腹木香汤【方剂大全】
  8. 大腹皮丸【方剂大全】
  9. 大腹《证类本草》
  10. 大腹皮饮【方剂大全】
  11. 大腹《医学见能》
  12. 大腹散【方剂大全】
  13. 大复苏饮【方剂大全】
  14. 大腹水肿《普济方·针灸》
  15. 大附子丸【方剂大全】
  16. 大腹水肿《圣济总录》
  17. 大附着散【方剂大全】
  18. 大腹水肿【中药主治】
  19. 大附丸【方剂大全】
  20. 大腹水肿方《外台秘要》
  21. 大附散【方剂大全】
  22. 大腹汤【方剂大全】
  23. 大附方【方剂大全】
  24. 大腹丸【方剂大全】
  25. 大父拙吾府君家传《金匮翼》
  26. 大腹饮【方剂大全】
  27. 大府泄《史载之方》
  28. 大腹子《本草纲目》完整版
  29. 大府秘《史载之方》
  30. 大腹子《本草择要纲目》
  1. 大腹皮《本草害利》
  2. 大腹皮《本草分经》
  3. 大腹皮《本草害利》
  4. 大腹皮《本草分经》
  5. 大腹皮《本草撮要》
  6. 大腹皮《本草便读》
  7. 大腹皮《药性切用》
  8. 大腹皮《中药学》
  9. 大腹皮《药鉴》
  10. 大腹皮《得配本草》
  11. 大腹皮散《妇人大全良方》
  12. 大腹皮《本草从新》
  13. 大腹皮饮《妇人大全良方》
  14. 大腹皮《本经逢原》
  15. 大腹皮饮《三因极一病证方论》
  16. 大腹皮《本草新编》
  17. 大腹水肿《圣济总录》
  18. 大腹皮《顾松园医镜》
  19. 大腹水肿《中医词典》
  20. 大腹皮《医学入门》
  21. 大腹水肿《新修本草》
  22. 大腹皮《冯氏锦囊秘录》
  23. 大腹水肿《普济方·针灸》
  24. 大腹皮《本草易读》
  25. 大腹水肿方五首《外台秘要》
  26. 大腹皮《本草备要》
  27. 大腹水肿候《诸病源候论》
  28. 大腹皮《药笼小品》
  29. 大腹痛《中医词典》
  30. 大腹皮《雷公炮制药性解》
  31. 大腹子《玉楸药解》


浓朴_《本草害利》_中医本草_【岐黄之术】

浓朴
在线购买《本草害利》正版书籍

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛温大热，性专消导，散而不收，脱人元气，略无补益之功。故凡呕吐不因寒痰冷积，而由于胃虚火气炎上；腹痛因于血虚脾阴不足，而非停滞所致；泄泻因于火热暴注，而非积寒伤冷；腹满因于中气不足，气不归元，而非气实壅滞；中风由于阴虚火炎，猝致僵仆，而非西北真中风；寒邪伤寒发热 头痛，而无痞寒胀满之候；小儿吐泻乳食，将成慢惊；大人气虚血槁，延为膈症；老人脾虚不能运化，偶有停积；娠妇恶阻，水谷不入，娠妇胎气升眩晕，娠妇伤食停冷，娠妇腹痛泻痢，娠妇伤寒伤风，产后血虚腹痛，产后中满作喘，产后泄泻反胃；以上诸症，法所咸忌。若误投之，轻病变重，重病必危。不究其源一概滥用，虽一时未见其害，而清纯冲和之气，默为之耗，娠妇服之，大损胎元，可不慎哉。恶硝石泽泻，忌豆。

〔利〕苦降能泻实满，辛温能散湿满。入脾胃二经，平胃气，调中，消痰，化食，行结水，破宿血，散风寒，调胸腹而止痛，杀脏虫，治反胃，呕逆喘咳，泻利冷痛共主，乃结者散之之药也。干姜为使。

〔修治〕七八月采之，味甘美，取皮阴干，姜汁炒，刮去粗皮，用生姜汁炒炙，或浸炒用。

味苦，不以姜制，则棘喉舌。梓州龙州者为上，皮极鳞皱而紫色多润，味辛者佳。薄而白者，不堪入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹皮
  • 当前页：浓朴
  • 下一页：使君子
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《本草害利》
  2. 浓朴《本草择要纲目》
  3. 浓朴《本草害利》
  4. 浓朴《本草分经》
  5. 浓朴《本草撮要》
  6. 浓朴《本草分经》
  7. 浓朴《外科全生集》
  8. 浓朴《名医别录》
  9. 浓朴《药鉴》
  10. 浓朴《增广和剂局方药性总论》
  11. 浓朴《珍珠囊补遗药性赋》
  12. 浓朴《本草经解》
  13. 浓朴《药征》
  14. 浓朴《本草便读》
  15. 浓朴《本草乘雅半偈》
  16. 浓朴《本草崇原》
  17. 浓朴《本草图经》
  18. 浓朴《本草思辨录》
  19. 浓朴半夏生姜甘草人参汤《伤寒括要》
  20. 浓朴《得配本草》
  21. 浓朴大黄汤《备急千金要方》
  22. 浓朴《本草从新》
  23. 浓朴煎《是斋百一选方》
  24. 浓朴《本经逢原》
  25. 浓朴煎丸《是斋百一选方》
  26. 浓朴《本草新编》
  27. 浓朴解《医学衷中参西录》
  28. 浓朴《本草求真》
  29. 浓朴麻黄汤《备急千金要方》
  30. 浓朴《顾松园医镜》
  31. 浓朴麻黄汤《退思集类方歌注》


使君子_《本草害利》_中医本草_【岐黄之术】

使君子
在线购买《本草害利》正版书籍

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕无虫积者勿食，凡小儿泄泻，是暑气所伤者，禁与肉果、诃子等涩热药同用。服使君子后，亦忌食热物热茶，犯之即作泄泻。

〔利〕甘温，入脾胃二经。杀虫消积，治五疳、便浊、泻痢 疮。为小儿科要药。

〔修治〕出岭南州郡。七月采子壳，生用或蒸熟食，或以壳煎汤咽下，或云七生七煨合服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：使君子
  • 下一页：白芷
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《本草害利》
  2. 使君子《本草择要纲目》
  3. 使君子《本草撮要》
  4. 使君子《本草分经》
  5. 使君子《药性切用》
  6. 使君子《增广和剂局方药性总论》
  7. 使君子《本草乘雅半偈》
  8. 使君子《本草经解》
  9. 使君子《本草图经》
  10. 使君子《本草便读》
  11. 使君子丸《太平惠民和剂局方》
  12. 使君子《中药学》
  13. 使君子丸《医方论》
  14. 使君子《得配本草》
  15. 使君子丸《小儿药证直诀》
  16. 使君子《本草从新》
  17. 使君子丸《博济方》
  18. 使君子《本经逢原》
  19. 使内《中医词典》
  20. 使君子《本草新编》
  21. 使用F1动物的优点《实验动物科学》
  22. 使君子《本草求真》
  23. 使用单值判断指标判断《临床生物化学》
  24. 使君子《顾松园医镜》
  25. 使用方法《临床营养学》
  26. 使君子《证类本草》
  27. 使用近交系的优点《实验动物科学》
  28. 使君子《医学入门》
  29. 使用抗心律失常药物时应注意的问题《心脏病学》
  30. 使君子《冯氏锦囊秘录》
  31. 使用可信区间判断指标判断《临床生物化学》


白芷_《本草害利》_中医本草_【岐黄之术】

白芷
在线购买《本草害利》正版书籍

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕燥能耗血，散能损气，有虚火者忌。凡呕吐因于火者禁用。漏下赤白，由阴虚火炽，血热所致者勿用。痈疽已溃，宜渐减。

〔利〕辛温，入肺、脾、大肠三经。通窍发汗，除湿散风，皮肤燥痒，风热为病；及血崩血闭，肠风痔 ，湿热为病；尤治头风齿痛，目泪眉疼宜之。

〔修治〕二八月采根曝干，以黄泽者为佳。洗刮寸截，以锻石拌匀晒收，为其易蛀并欲色白，入药微焙切片用，勿用四条一处生者，名丧公藤，又勿用马兰根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：白芷
  • 下一页：鸡内金
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《本草害利》
  2. 白芷《本草择要纲目》
  3. 白芷《本草害利》
  4. 白芷《本草分经》
  5. 白芷《本草撮要》
  6. 白芷《本草分经》
  7. 白芷《外科全生集》
  8. 白芷《本草分经》
  9. 白芷《药性切用》
  10. 白芷《名医别录》
  11. 白芷《药鉴》
  12. 白芷《增广和剂局方药性总论》
  13. 白芷《珍珠囊补遗药性赋》
  14. 白芷《本草经解》
  15. 白芷《本草乘雅半偈》
  16. 白芷《本草便读》
  17. 白芷《滇南本草》
  18. 白芷《本草崇原》
  19. 白芷《本草图经》
  20. 白芷《中药学》
  21. 白芷黄荆实瓦垄子治白带考《医方考》
  22. 白芷《得配本草》
  23. 白芷荆茶《茶饮保健》
  24. 白芷《本草从新》
  25. 白芷散《妇人大全良方》
  26. 白芷《本经逢原》
  27. 白芷散《三因极一病证方论》
  28. 白芷《本草新编》
  29. 白芷散《明目至宝》
  30. 白芷《本草求真》
  31. 白芷散《外科全生集》


鸡内金_《本草害利》_中医本草_【岐黄之术】

鸡内金
在线购买《本草害利》正版书籍

鸡内金

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕同麦芽。

〔利〕甘平性涩，入脾去烦热，消水谷，通大小肠，治遗溺便数。

〔修治〕剖取，不可落水，去宿食，瓦上炙入药。男用雌，女用雄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：鸡内金
  • 下一页：橘皮
<<< 返回本书目录
  1. 鸡脑丸【方剂大全】
  2. 鸡内金【中药大全】
  3. 鸡脑【中药大全】
  4. 鸡内金解《医学衷中参西录》
  5. 鸡脑《本草纲目》完整版
  6. 鸡内金散【方剂大全】
  7. 鸡鸣紫丸【方剂大全】
  8. 鸡内金丸【方剂大全】
  9. 鸡鸣遇仙丹【方剂大全】
  10. 鸡排骨草【中药大全】
  11. 鸡鸣丸【方剂大全】
  12. 鸡膍骨丸【方剂大全】
  13. 鸡鸣散【方剂大全】
  14. 鸡膍胵散【方剂大全】
  15. 鸡鸣散《仙传外科集验方》
  16. 鸡膍胵汤【方剂大全】
  17. 鸡鸣出关方【方剂大全】
  18. 鸡膍胵丸【方剂大全】
  19. 鸡鸣保肺丸【方剂大全】
  20. 鸡蹼【中药大全】
  21. 鸡茅根汤《医学衷中参西录》
  22. 鸡清膏【方剂大全】
  23. 鸡毛散【方剂大全】
  24. 鸡清散【方剂大全】
  25. 鸡毛狗【中药大全】
  26. 鸡清丸【方剂大全】
  27. 鸡毛菜【中药大全】
  28. 鸡人唱筹方【方剂大全】
  29. 鸡麻【中药大全】
  30. 鸡茸蛤士蟆《保健药膳》
  1. 鸡内金《本草害利》
  2. 鸡内金《中药学》
  3. 鸡内金《外科全生集》
  4. 鸡内金《得配本草》
  5. 鸡内金解《医学衷中参西录》
  6. 鸡内金《中医饮食营养学》
  7. 鸡内金散《三因极一病证方论》
  8. 鸡内金《本草易读》
  9. 鸡涅《千金翼方》
  10. 鸡内金《中药炮制》
  11. 鸡涅《新修本草》
  12. 鸡内金《玉楸药解》
  13. 鸡涅《证类本草》
  14. 鸡模眼《中医词典》
  15. 鸡涅《名医别录》
  16. 鸡鸣紫丸《备急千金要方》
  17. 鸡茸蛤士蟆《保健药膳》
  18. 鸡鸣散《时方歌括》
  19. 鸡肉《服食导饵》
  20. 鸡鸣散《仁术便览》
  21. 鸡肉《饮食须知》
  22. 鸡鸣散《三因极一病证方论》
  23. 鸡肉《饮食须知》
  24. 鸡鸣散《冯氏锦囊秘录》
  25. 鸡肉《中医饮食营养学》
  26. 鸡鸣散《仙传外科集验方》
  27. 鸡肉《本草求真》
  28. 鸡鸣《中医词典》
  29. 鸡舌隔角《中医词典》
  30. 鸡蒙眼《中医词典》
  31. 鸡舌香《本草易读》


橘皮_《本草害利》_中医本草_【岐黄之术】

橘皮
在线购买《本草害利》正版书籍

橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕气味辛温，能耗真气。凡中气虚，气不归元，忌与耗气药同用。胃虚有火呕吐，不宜与温热香燥药同用。阴虚咳嗽生痰，不宜与半夏、南星等同用。

化州陈皮，消伐太峻，不宜滥用。

〔利〕苦辛温，入肺、脾、胃三经。止嗽定呕清痰，理气和中妙品。留白补胃偏宜，去白疏通专掌。化州陈皮，苦能泄气，又能燥湿，辛能散气，温能和气，同补气药则补，同泻药则泻，同升药则升，同降药则降。

橘络辛温，宣气通络，治络用为引经，酒炒用。橘红以皮行皮，兼能治表寒。橘皮性温，柑柚皮性冷。

〔修治〕广东新会皮为胜，陈久者良，故名陈皮。福建产者名建皮，力薄。浙江衢州出者名衢皮，更次矣。去白名橘红，痰嗽童便浸晒，痰积姜汁拌，入下焦盐水炒济，和蜜炙。去红曰橘白，疏通滞气，盐水炒用。化州陈皮，消痰甚灵，真者绝少，无非柚皮而已。橘皮下气行痰，橘肉生痰聚气，一物也，而相反如此。橘皮纹细，色红而薄，内多筋络，其味苦辛。

柑皮纹粗色黄而浓，内多白膜，其味辛甘。柚皮最浓而虚，纹更粗色黄，内多膜无筋，其味甘多辛少。但以此别之，则不差矣。柑皮犹可用，柚皮则悬绝矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡内金
  • 当前页：橘皮
  • 下一页：槟榔
<<< 返回本书目录
  1. 橘皮《长沙药解》
  2. 橘皮【中药大全】
  3. 橘皮《药征》
  4. 橘皮（陈皮、青皮）《本草新编》
  5. 橘皮《药笼小品》
  6. 橘皮半夏汤【方剂大全】
  7. 橘皮《侣山堂类辩》
  8. 橘皮防己汤【方剂大全】
  9. 橘皮《雷公炮炙论》
  10. 橘皮防已汤【方剂大全】
  11. 橘皮《本草择要纲目》
  12. 橘皮茯苓汤【方剂大全】
  13. 橘皮《本草易读》
  14. 橘皮茯苓丸【方剂大全】
  15. 橘皮《本草崇原》
  16. 橘皮甘草汤【方剂大全】
  17. 橘旁杂论下卷《友渔斋医话》
  18. 橘皮干姜汤【方剂大全】
  19. 橘旁杂论上卷《友渔斋医话》
  20. 橘皮煎丸【方剂大全】
  21. 橘络【中药大全】
  22. 橘皮煎圆【方剂大全】
  23. 橘苓丸【方剂大全】
  24. 橘皮酒【方剂大全】
  25. 橘连枳术丸【方剂大全】
  26. 橘皮麻仁丸【方剂大全】
  27. 橘连丸【方剂大全】
  28. 橘皮木香散【方剂大全】
  29. 橘连丸《小儿药证直诀》
  30. 橘皮散【方剂大全】
  1. 橘皮《本草害利》
  2. 橘皮《本草择要纲目》
  3. 橘皮《本草撮要》
  4. 橘皮《增广和剂局方药性总论》
  5. 橘皮《侣山堂类辩》
  6. 橘皮《本草便读》
  7. 橘皮《药征》
  8. 橘皮《本草崇原》
  9. 橘皮（陈皮、青皮）《本草新编》
  10. 橘皮《本草从新》
  11. 橘皮（橘络、化橘红）《中药学》
  12. 橘皮《本经逢原》
  13. 橘皮半夏汤《太平惠民和剂局方》
  14. 橘皮《本草求真》
  15. 橘皮玳玳花茶《食物疗法》
  16. 橘皮《顾松园医镜》
  17. 橘皮干姜汤《妇人大全良方》
  18. 橘皮《医学入门》
  19. 橘皮煎丸《太平惠民和剂局方》
  20. 橘皮《本草易读》
  21. 橘皮煎丸《博济方》
  22. 橘皮《长沙药解》
  23. 橘皮生姜汤《三因极一病证方论》
  24. 橘皮《药笼小品》
  25. 橘皮汤《圆运动的古中医学》
  26. 橘皮《雷公炮炙论》
  27. 橘皮汤《金匮悬解》
  28. 橘旁杂论上卷《友渔斋医话》
  29. 橘皮汤《备急千金要方》
  30. 橘络《本草撮要》
  31. 橘皮汤《备急千金要方》


槟榔_《本草害利》_中医本草_【岐黄之术】

槟榔
在线购买《本草害利》正版书籍

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕能坠诸气，至于下极，气虚下陷者，所当远避。如脾胃虚，虽有积滞者不宜用。

下利非后重者不宜用。心腹痛无留结及非虫积者勿用。疟非山岚瘴气者不宜用。凡病属阴阳两虚，中气不足，而非肠胃壅滞，宿食胀满者，悉在所忌。多食亦发热。岭南多瘴，以槟榔代茶，损泄真气，所以居人多病少寿。

〔利〕苦辛温，入脾、胃、大肠三经。降至高之气，疏后重之急，攻痰癖，去肿胀，消食积而治疟，疗香港脚而杀虫，辛能破气，苦能杀虫。

〔修治〕浸透切片，近时方药，亦有以火煨焙用。然出生白槟榔，须本境可得，若他处者，必经煮熏，安得生者耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮
  • 当前页：槟榔
  • 下一页：大黄
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《本草害利》
  2. 槟榔《本草择要纲目》
  3. 槟榔《本草撮要》
  4. 槟榔《本草分经》
  5. 槟榔《外科全生集》
  6. 槟榔《名医别录》
  7. 槟榔《药性切用》
  8. 槟榔《增广和剂局方药性总论》
  9. 槟榔《药鉴》
  10. 槟榔《本草经解》
  11. 槟榔《瘴疟指南》
  12. 槟榔《本草便读》
  13. 槟榔《珍珠囊补遗药性赋》
  14. 槟榔《冷庐医话》
  15. 槟榔《本草乘雅半偈》
  16. 槟榔《中药学》
  17. 槟榔《本草图经》
  18. 槟榔《得配本草》
  19. 槟榔皮《本草择要纲目》
  20. 槟榔《本草从新》
  21. 槟榔遣虫散《冯氏锦囊秘录》
  22. 槟榔《本经逢原》
  23. 槟榔散《备急千金要方》
  24. 槟榔《本草新编》
  25. 槟榔散《冯氏锦囊秘录》
  26. 槟榔《本草求真》
  27. 槟榔散《妇人大全良方》
  28. 槟榔《顾松园医镜》
  29. 槟榔散《三因极一病证方论》
  30. 槟榔《中医饮食营养学》
  31. 槟榔散《太平惠民和剂局方》


大黄_《本草害利》_中医本草_【岐黄之术】

大黄
在线购买《本草害利》正版书籍

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕经曰∶实则泻之。此大苦大寒峻利之性，猛烈之气，长驱直捣，一往直前，苟非血分热结，六脉沉实者，切勿轻与推荡。大黄乃血分之药，病在气分，及胃寒血虚，并胎产而用之者，是为诛伐无过矣。凡病血闭由于血枯，而不由于热积；寒热由于阴虚，而不由于血积；症瘕由于脾胃虚弱，而不由于积滞停留；便秘由于血瘀、血燥、肠燥，而不由于饮食停滞；女子少腹痛，由于厥阴血虚，而不由于经阻老血，瘀结滞下者不宜用。初起即属胃虚，当以补养胃气，清消湿热为本，而不可妄加推荡，当谨慎分别。若轻发误投，损伤胃气，多至危殆，戒之戒之！

〔利〕大苦大寒，入脾、胃、心、肝、大肠五经。泻有形积滞，水食痰结者宜之。有拨乱反正之功，得峻快将军之名。清血分实热，血瘀血逆者宜之。

仲圣泻心汤，治心气不足而吐衄，乃心气不足而包络肝胆与胃之邪火有余，虽曰泻心，实泻经血中伏火也。又心下痞满，按之濡者，用大黄 黄连泻心汤，亦泻脾胃湿热，非泻心也。病发于阴，下之则痞满，乃寒伤营血，邪气乘虚结于上焦。胃之上脘当心，故曰泻心，实泻胃也。病发于阳，下之则结胸，乃热邪陷入血分，亦在上脘，大陷胸汤丸皆用大黄，亦泻脾胃血分之邪。若结胸在气分，只用小陷胸汤，痞满在气分，只用半夏泻心汤。

〔修治〕川产如锦纹者良。洗切片，浸取汁，冲入药。制用酒浸，或酒拌蒸，则性缓而能上行。邪热之在上者，借酒行之，以成勋也。生熟之力不同，生用更峻。欲取通利者，不得骤进谷食。大黄得谷食，不能通利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：大黄
  • 下一页：黄芩
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《本草害利》
  2. 大黄《本草择要纲目》
  3. 大黄《本草撮要》
  4. 大黄《本草分经》
  5. 大黄《外科全生集》
  6. 大黄《本草分经》
  7. 大黄《药鉴》
  8. 大黄《名医别录》
  9. 大黄《珍珠囊补遗药性赋》
  10. 大黄《增广和剂局方药性总论》
  11. 大黄《药征》
  12. 大黄《本草经解》
  13. 大黄《本草乘雅半偈》
  14. 大黄《本草便读》
  15. 大黄《本草图经》
  16. 大黄《本草崇原》
  17. 大黄 虫丸《医述》
  18. 大黄《本草思辨录》
  19. 大黄（攻）《本草分经》
  20. 大黄《轩岐救正论》
  21. 大黄（攻）《本草分经》
  22. 大黄《中药学》
  23. 大黄（攻）《本草分经》
  24. 大黄《得配本草》
  25. 大黄（将军）《千金翼方》
  26. 大黄《本草从新》
  27. 大黄（将军）《证类本草》
  28. 大黄《本经逢原》
  29. 大黄（庶/虫）虫丸《金匮悬解》
  30. 大黄《本草新编》
  31. 大黄??虫丸《医宗金鉴》


黄芩_《本草害利》_中医本草_【岐黄之术】

黄芩
在线购买《本草害利》正版书籍

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕凡苦寒性燥，功能除热，而非补益之品。但无湿者，如脾肺虚热，及中寒作泄，中寒腹痛，肝肾虚水肿，血枯经闭，肺受寒邪喘嗽，及血虚胎不安，阴虚淋漏皆忌。胎前若非实热而服之，因损胎元矣。

〔利〕苦寒，中虚而大者曰枯芩，泻肺火，清肌表之热，并理目赤，疔痈。坚实而细者曰条芩，即子芩，泻大肠火，治 痢腹痛，兼可安胎，亦治上焦风热湿热，利水。二芩俱兼入脾经，苦能燥湿，泄热下气也。轻飘者上行，坚重者下降，不可不别也。柴胡退热不及黄芩，柴胡苦以发之，散火之标，黄芩寒以胜热，折火之本。

若饮食受寒，腹中痛，及饮水心下悸，小便不利，而脉不数者，是里无热也。

〔修治〕得酒炒则上行，得猪肝汁炒，除肝胆火，得柴胡退寒热，得芍药治下痢，得桑白皮泻肺火，皆取苦寒泻有余之邪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：黄芩
  • 下一页：栝蒌
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《本草害利》
  2. 黄芩《本草择要纲目》
  3. 黄芩《本草害利》
  4. 黄芩《本草分经》
  5. 黄芩《本草害利》
  6. 黄芩《本草分经》
  7. 黄芩《本草撮要》
  8. 黄芩《本草分经》
  9. 黄芩《外科全生集》
  10. 黄芩《本草分经》
  11. 黄芩《药性切用》
  12. 黄芩《本草分经》
  13. 黄芩《药鉴》
  14. 黄芩《名医别录》
  15. 黄芩《珍珠囊补遗药性赋》
  16. 黄芩《增广和剂局方药性总论》
  17. 黄芩《药征》
  18. 黄芩《本草经解》
  19. 黄芩《本草乘雅半偈》
  20. 黄芩《本草便读》
  21. 黄芩《滇南本草》
  22. 黄芩《本草崇原》
  23. 黄芩《本草图经》
  24. 黄芩《本草思辨录》
  25. 黄芩（寒）《本草分经》
  26. 黄芩《中药学》
  27. 黄芩半夏丸《冯氏锦囊秘录》
  28. 黄芩《得配本草》
  29. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  30. 黄芩《本草从新》
  31. 黄芩茶《茶饮保健》


栝蒌_《本草害利》_中医本草_【岐黄之术】

栝蒌
在线购买《本草害利》正版书籍

栝蒌

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部泻将）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：栝蒌
  • 下一页：川黄柏
<<< 返回本书目录
  1. 栝蒌《证类本草》
  2. 栝蒌根《雷公炮炙论》
  3. 栝蒌《雷公炮炙论》
  4. 栝蒌根《长沙药解》
  5. 栝蒌《本草择要纲目》
  6. 栝蒌根、栝蒌实《本草思辨录》
  7. 栝蒌《本草图经》
  8. 栝蒌根实《本草乘雅半偈》
  9. 栝蒌《本草纲目》完整版
  10. 栝蒌解《医学衷中参西录》
  11. 栝连丸【方剂大全】
  12. 栝蒌散《仙传外科集验方》
  13. 括约肌功能障碍【疾病症状】
  14. 栝蒌散【方剂大全】
  15. 括痰丸【方剂大全】
  16. 栝蒌实《药征》
  17. 括金板【中药大全】
  18. 栝蒌实《长沙药解》
  19. 扩张型心肌病【疾病大全】
  20. 栝蒌实（附天花粉）《本草新编》
  21. 扩张孔【疾病大全】
  22. 栝蒌汤《小儿药证直诀》
  23. 扩充材料：眼科常用基础方剂《中医眼科备读》
  24. 栝蒌薤白汤类《退思集类方歌注》
  25. 困倦少力【方剂主治】
  26. 栝蒌子《本草易读》
  27. 捆仙丝【中药大全】
  28. 栝楼《侣山堂类辩》
  29. 醌《医用化学》
  30. 栝楼《本草纲目》图文版
  1. 栝蒌《本草害利》
  2. 栝蒌《本草择要纲目》
  3. 栝蒌《本草害利》
  4. 栝蒌《本草分经》
  5. 栝蒌《本草图经》
  6. 栝蒌《本草分经》
  7. 栝蒌（瓜蒌）《食疗本草》
  8. 栝蒌《得配本草》
  9. 栝蒌茶《茶饮保健》
  10. 栝蒌《证类本草》
  11. 栝蒌粉《备急千金要方》
  12. 栝蒌《雷公炮炙论》
  13. 栝蒌茯苓汤方《伤寒杂病论》
  14. 括楼根《神农本草经》
  15. 栝蒌根《雷公炮炙论》
  16. 括蒌薤白白酒汤方《伤寒杂病论》
  17. 栝蒌根《千金翼方》
  18. 括蒌瞿麦薯蓣丸方《伤寒杂病论》
  19. 栝蒌根《长沙药解》
  20. 括蒌牡蛎散方《伤寒杂病论》
  21. 栝蒌根《本草经集注》
  22. 括蒌桂枝汤方《伤寒杂病论》
  23. 栝蒌根《新修本草》
  24. 扩张型心肌病《心脏病学》
  25. 栝蒌根《汤液本草》
  26. 扩张型充血性心肌病《默克家庭诊疗手册》
  27. 栝蒌根《医学入门》
  28. 扩增平坡《实用免疫细胞与核酸》
  29. 栝蒌根《本经逢原》
  30. 扩增片段长度多态性《医学遗传学基础》
  31. 栝蒌根《增广和剂局方药性总论》


川黄柏_《本草害利》_中医本草_【岐黄之术】

川黄柏
在线购买《本草害利》正版书籍

川黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕固能除热益阴，然阴阳两虚之人，病兼脾胃薄弱，饮食少进，及食不消，或兼泄泻，或呕恶冷物，及好热食，肾虚天明作泻，上热下寒，小便不禁，少腹冷痛，子宫寒冷，血虚不孕，阳虚发热，瘀血停滞，产后血虚发热，金疮发热，痈疽溃后发热，伤食发热，阴虚小水不利，痘后脾虚，小水不利，血虚不得眠，血虚烦躁，脾阳不足作泄等症，法并忌服。必尺脉洪大，按之有力方用之。苦虚火误服，有寒中之变。

〔利〕苦寒，入脾、肾、膀胱、大肠四经。统凉三焦，泻龙火而救水，利膀胱之湿热。

佐以苍术，理足膝之痹痛。渍以蜜水，嗽口舌之生疮。

〔修治〕川产肉浓色深者良。生用降实火，炒黑止崩带。酒制治上，蜜制治中（蜜炙，庶不伤胃），盐制治下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌
  • 当前页：川黄柏
  • 下一页：山栀子
<<< 返回本书目录
  1. 川桂皮【中药大全】
  2. 川黄连丸【方剂大全】
  3. 川桂【中药大全】
  4. 川黄散【方剂大全】
  5. 川归汤【方剂大全】
  6. 川活散【方剂大全】
  7. 川谷根【中药大全】
  8. 川姜丸【方剂大全】
  9. 川附丸【方剂大全】
  10. 川椒《药笼小品》
  11. 川附散【方剂大全】
  12. 川椒白芷散【方剂大全】
  13. 川粉散【方剂大全】
  14. 川椒茶【方剂大全】
  15. 川防风【中药大全】
  16. 川椒红《本草易读》
  17. 川方五子丸【方剂大全】
  18. 川椒面拌粥【方剂大全】
  19. 川鄂山茱萸【中药大全】
  20. 川椒散【方剂大全】
  21. 川滇桤木【中药大全】
  22. 川椒丸【方剂大全】
  23. 川滇大黄土【中药大全】
  24. 川椒乌梅汤【方剂大全】
  25. 川党参【中药大全】
  26. 川槿皮锭【方剂大全】
  27. 川当归散【方剂大全】
  28. 川槿散【方剂大全】
  29. 川大黄丸【方剂大全】
  30. 川槿汤【方剂大全】
  1. 川黄柏《本草害利》
  2. 川黄柏《得配本草》
  3. 川黄柏《本草害利》
  4. 川桂枝《药性切用》
  5. 川黄柏《药性切用》
  6. 川附子《药性切用》
  7. 川黄连《冯氏锦囊秘录》
  8. 川附子《外科全生集》
  9. 川黄连《得配本草》
  10. 川断《本草便读》
  11. 川黄连《药性切用》
  12. 川独活《药性切用》
  13. 川椒《药笼小品》
  14. 川独活《药性切用》
  15. 川椒《汤液本草》
  16. 川独活《药性切用》
  17. 川椒《本草备要》
  18. 川独活《药性切用》
  19. 川椒《饮食须知》
  20. 川大黄《药性切用》
  21. 川椒《本草求真》
  22. 川茶、藤茶、夸茶《饮膳正要》
  23. 川椒《本草从新》
  24. 川萆《本草害利》
  25. 川椒《本草便读》
  26. 川贝酿梨《食物疗法》
  27. 川椒《本草分经》
  28. 川贝母《药性切用》
  29. 川椒《本草分经》
  30. 川贝母《本草害利》
  31. 川椒《本草分经》


山栀子_《本草害利》_中医本草_【岐黄之术】

山栀子
在线购买《本草害利》正版书籍

山栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部泻将）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川黄柏
  • 当前页：山栀子
  • 下一页：知母
<<< 返回本书目录
  1. 山栀子《本草易读》
  2. 山栀子膏【方剂大全】
  3. 山栀子《本草新编》
  4. 山栀子散【方剂大全】
  5. 山栀汤【方剂大全】
  6. 山栀子汤【方剂大全】
  7. 山栀仁《本草经解》
  8. 山栀子丸【方剂大全】
  9. 山栀地黄汤【方剂大全】
  10. 山栀子饮【方剂大全】
  11. 山栀《药笼小品》
  12. 山蜘蛛【中药大全】
  13. 山枝仁【中药大全】
  14. 山茱萸《本草纲目》完整版
  15. 山枝根【中药大全】
  16. 山茱萸《本草乘雅半偈》
  17. 山芝麻（图）【中药大全】
  18. 山茱萸《本草崇原》
  19. 山瘴疟方《外台秘要》
  20. 山茱萸《本草经解》
  21. 山楂子散【方剂大全】
  22. 山茱萸《本草思辨录》
  23. 山楂子《本草经解》
  24. 山茱萸《本草图经》
  25. 山楂粥【方剂大全】
  26. 山茱萸《本草新编》
  27. 山楂粥《保健药膳》
  28. 山茱萸《本草易读》
  29. 山楂元宵《保健药膳》
  30. 山茱萸《本草择要纲目》
  1. 山栀子《本草害利》
  2. 山栀子《本草新编》
  3. 山栀子《本草撮要》
  4. 山栀子《冯氏锦囊秘录》
  5. 山栀子散《普济本事方》
  6. 山栀子《本草易读》
  7. 山茱《冯氏锦囊秘录》
  8. 山栀子《本草蒙筌》
  9. 山茱萸《神农本草经》
  10. 山栀炭《外科全生集》
  11. 山茱萸《本草纲目》
  12. 山栀生姜灸《中医词典》
  13. 山茱萸《雷公炮炙论》
  14. 山栀仁《本草害利》
  15. 山茱萸《雷公炮制药性解》
  16. 山栀仁《本草经解》
  17. 山茱萸《千金翼方》
  18. 山栀《本草害利》
  19. 山茱萸《药笼小品》
  20. 山栀《本草便读》
  21. 山茱萸《长沙药解》
  22. 山栀《得配本草》
  23. 山茱萸《中药炮制》
  24. 山栀《药笼小品》
  25. 山茱萸《本草经集注》
  26. 山栀《雷公炮制药性解》
  27. 山茱萸《新修本草》
  28. 山鹧《医学入门》
  29. 山茱萸《吴普本草》
  30. 山瘴疟秘方《华佗神方》
  31. 山茱萸《本草衍义》


知母_《本草害利》_中医本草_【岐黄之术】

知母
在线购买《本草害利》正版书籍

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕伤胃滑肠，令人作泻，凡阳痿及易举易泄，脾弱，饮食不消化，胃虚不思食，肾虚溏泄等症，法并禁用。士材云∶苦寒肃杀，非长养万物者也。世以其滋阴，用治虚损，则如水益深矣。

〔利〕辛苦寒滑，清肺热，泻肾火之有余，入二经气分。润肾燥滋阴，消痰定嗽，止渴除烦，兼能安胎，利二便，消肿，为凉脾胃大肠之品。知母须，其根也，力薄而苦寒性减。

〔修治〕二八月采根，凡用拣肥润里白者，去毛切，得酒良。上行酒浸焙干，下行盐水拌焙。忌铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山栀子
  • 当前页：知母
  • 下一页：净银花
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草害利》
  2. 知母《本草择要纲目》
  3. 知母《本草害利》
  4. 知母《本草分经》
  5. 知母《本草害利》
  6. 知母《本草分经》
  7. 知母《本草害利》
  8. 知母《本草分经》
  9. 知母《本草害利》
  10. 知母《名医别录》
  11. 知母《本草害利》
  12. 知母《增广和剂局方药性总论》
  13. 知母《本草撮要》
  14. 知母《本草经解》
  15. 知母《外科全生集》
  16. 知母《本草便读》
  17. 知母《药鉴》
  18. 知母《本草崇原》
  19. 知母《珍珠囊补遗药性赋》
  20. 知母《本草思辨录》
  21. 知母《药征续编》
  22. 知母《中药学》
  23. 知母《本草乘雅半偈》
  24. 知母《得配本草》
  25. 知母《本草图经》
  26. 知母《本草从新》
  27. 知母（寒）《本草分经》
  28. 知母《本经逢原》
  29. 知母（寒）《本草分经》
  30. 知母《本草新编》
  31. 知母茯苓汤《外科理例》


净银花_《本草害利》_中医本草_【岐黄之术】

净银花
在线购买《本草害利》正版书籍

净银花

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其气寒凉，凡虚寒体及脾胃薄弱者勿服。恐有寒中腹痛，便溏泄泻之患。痈疽溃后宜少用。经谓寒则血涩，不易收敛也。

〔利〕甘平，入脾肺，解热化毒，疗风养血，除利宽膨。净银花性加凉而解热化毒之力更胜。忍冬藤，甘寒无毒，祛风解毒，而舒筋结。

〔修治〕四月采花阴干，不拘时采。藤干者不及生者力速，酿酒、代茶、熬膏并妙，蒸露尤佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：净银花
  • 下一页：武夷茶
<<< 返回本书目录
  1. 净液汤【方剂大全】
  2. 胫部《外科大成》
  3. 净心散【方剂大全】
  4. 胫部《外科心法要诀》
  5. 净水膏【方剂大全】
  6. 胫部证治（计十一证）《外科证治全书》
  7. 净神丸【方剂大全】
  8. 胫腓骨干骨折【疾病大全】
  9. 净容散【方剂大全】
  10. 胫腓骨骨干骨折《骨科学》
  11. 净脓汤【方剂大全】
  12. 胫腓骨骨干骨折【疾病大全】
  13. 净连汤【方剂大全】
  14. 胫腓骨骨折《家庭医学百科-医疗康复篇》
  15. 净肌汤【方剂大全】
  16. 胫腓骨骨折【疾病大全】
  17. 净肌散【方剂大全】
  18. 胫腓下联合前部分离【疾病大全】
  19. 净固丸【方剂大全】
  20. 胫骨粗隆肿胀【疾病症状】
  21. 净固散【方剂大全】
  22. 胫骨干骨不连【疾病症状】
  23. 净腑汤【方剂大全】
  24. 胫骨后唇骨折【疾病大全】
  25. 净府散【方剂大全】
  26. 胫骨假关节形成【疾病症状】
  27. 景天涂方【方剂大全】
  28. 胫骨结节骨软骨病【疾病大全】
  29. 景天三七根【中药大全】
  30. 胫骨髁骨折【疾病大全】
  1. 净银花《本草害利》
  2. 净水器的使用《家庭医学百科·预防保健篇》
  3. 胫（jìng竞）《中医词典》
  4. 净固丸《儒门事亲》
  5. 胫部《外科大成》
  6. 净府《中医词典》
  7. 胫部证治（计十一证）《外科证治全书》
  8. 景云根《目经大成》
  9. 胫疮《奇效简便良方》
  10. 景岳木贼煎《时病论歌括新编》
  11. 胫腓骨骨干骨折《骨科学》
  12. 景岳六安煎《时病论歌括新编》
  13. 胫腓骨骨折《家庭医学百科-医疗康复篇》
  14. 景天《本草图经》
  15. 胫骨《中医词典》
  16. 景天《本草乘雅半偈》
  17. 胫后神经痛《默克家庭诊疗手册》
  18. 景天《药性切用》
  19. 胫疽《中医词典》
  20. 景天《本草分经》
  21. 胫疽《证治准绳·疡医》
  22. 景天《名医别录》
  23. 胫疽门主论《疡医大全》
  24. 景天《得配本草》
  25. 胫毛《中医词典》
  26. 景天《本草从新》
  27. 胫前动脉《人体解剖学》
  28. 景天《本经逢原》
  29. 胫腿痛酸《广瘟疫论》
  30. 景天《证类本草》
  31. 胫阴疽《中医词典》


武夷茶_《本草害利》_中医本草_【岐黄之术】

武夷茶
在线购买《本草害利》正版书籍

武夷茶

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕寒胃消脂。酒后饮茶，引入膀胱肾经，能令人腰脚膀胱冷痛。患瘕疝水肿拘挛，空心尤忌多食。发黄消瘦，使人不睡，多成饮症。

〔利〕苦甘微寒，入心、肺、脾三经。下气消食，去痰热，除烦渴，清头目，利小便，解炙爆油腻之毒，消痔漏等疮。

武夷茶，消食偏长，饮之宜热。冷则聚痰。与榧肉同食，令人身重。

〔修治〕三四月采，焙干，芽尖入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：净银花
  • 当前页：武夷茶
  • 下一页：制附子
<<< 返回本书目录
  1. 武靴藤【中药大全】
  2. 舞草【中药大全】
  3. 武侯行军散【方剂大全】
  4. 舞蹈病《百病自测》
  5. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  6. 舞蹈病样动作【疾病症状】
  7. 午香草【中药大全】
  8. 舞蹈样不自主运动【疾病症状】
  9. 午手少阴心经《神应经》
  10. 舞蹈样步态【疾病症状】
  11. 午时花【中药大全】
  12. 舞蹈样手足徐动【疾病症状】
  13. 午时茶颗粒【方剂大全】
  14. 勿轻服药《幼幼集成》
  15. 午时茶【方剂大全】
  16. 勿药须知《急救广生集》
  17. 午时茶【中药大全】
  18. 勿药须知《寿世青编》
  19. 午后小憩——品茶《趣味中医》
  20. 勿药元诠《目经大成》
  21. 午后疼痛《银海精微》
  22. 勿以八廓为无用论《审视瑶函》
  23. 午后潮热《扁鹊心书》
  24. 勿迎五里能杀生人《类经》
  25. 午餐——琳琅满目的药膳食品《趣味中医》
  26. 戊辰岁图《圣济总录》
  27. 五子元建日时歌《子午流注针经》
  28. 戊癸合化论《侣山堂类辩》
  29. 五子元建日时歌《普济方·针灸》
  30. 戊己丸【方剂大全】
  1. 武夷茶《本草害利》
  2. 武台《中医词典》
  3. 武则天花心动房术《古代房中秘方》
  4. 武鸣冈《中医词典》
  5. 武兆麐（lìn麟）《中医词典》
  6. 武火《中医词典》
  7. 武之望《中医词典》
  8. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  9. 舞蹈病《百病自测》
  10. 武（王献）《中医词典》
  11. 舞蹈样运动《神经精神疾病诊断学》
  12. 伍起予《中医词典》
  13. 舞蹈症和手足徐动症《默克家庭诊疗手册》
  14. 午手少阴心经《神应经》
  15. 兀霜膏（治咯血吐血虚劳嗽神方）《回生集》
  16. 午后小憩——品茶《趣味中医》
  17. 勿轻服药《幼幼集成》
  18. 午后疼痛《银海精微》
  19. 勿药须知《急救广生集》
  20. 午后嗽《中医词典》
  21. 勿药须知《寿世青编》
  22. 午后身热《医法圆通》
  23. 勿药元诠《目经大成》
  24. 午后年干漱口方《医学心悟》
  25. 勿以八廓为无用论《审视瑶函》
  26. 午后面赤《医法圆通》
  27. 勿迎五里能杀生人《类经》
  28. 午后昏蒙《中医词典》
  29. 戊《中医词典》
  30. 午后潮热《扁鹊心书》
  31. 戊辰岁图《圣济总录》


制附子_《本草害利》_中医本草_【岐黄之术】

制附子
在线购买《本草害利》正版书籍

制附子

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕大热纯阳，其性浮多沉少。若内真热，而外假寒，阴虚内热，血液衰少，伤寒，温疫，热霍乱，阳厥等症，投之靡不立毙。谨列其害于后。医师令命，宜深凿之，亦人之大幸也。凡病患一见内热口燥，咽干口渴，渴欲引饮，咳嗽痰多，烦燥，五心烦热，恶寒，阴虚内热外寒，虚火上攻齿痛，脾阴不足，以致饮食无味，小便黄赤短涩及不利，大便不通或燥结，腹内觉热闷，喜饮冷浆及鲜果，畏火及日光，兼畏人声及木声，及虚阳易兴，梦泄不止，产后发热，产后血行不止，及恶疮臭秽，小产憎寒壮热，中暑厥晕，阴虚头晕，中暑暴泄，利下如火，赤白带下，小儿中暑伤食作泄，小便短赤，口渴思饮，血虚腹痛，按之即止，火炎欲呕，外类反胃而恶热焦烦，得寒暂止，中热腹中绞痛，中暑霍乱吐泻，或干霍乱，或久疟寒热并盛，或赤白浊，赤白淋，尿血便血，血崩，吐衄，齿衄，舌上出血，目昏神短，耳鸣，盗汗，汗血，多汗，恶热，老人精绝阳痿，少年纵欲伤精，以致阴精失守，妇人血枯无子，血枯经闭，肾虚小便余沥，血虚大便燥结，阴虚口苦，舌干，心经有热，梦寐纷纭，下部湿热，行履重滞，湿热痿痹，湿热作泻，湿热香港脚，小儿急惊内热，痘疮干焦黑陷，痘疮火闭不出，痘疮皮薄娇红，痘疮因热切牙，痘疮挟热下利，痘疮余毒生痈，中风僵仆不语，口眼歪斜，语言蹇涩，半身不遂，中风痰多神昏，一切痈疽未溃，金疮失血发痉，血虚头痛，偏头风痛，以上男女内外小儿约数十症，属阴虚及诸火热，无关阳弱，亦非阴寒，法所均忌。倘误犯之，轻变为重，重者必死。临症施治，宜谨审之！世徒见其投之阳虚之侯，服之功效甚捷，而不知其用之阴虚如上诸病，亦复下咽莫救，枉害人命，可不慎诸。

好古云∶用附子以补火，必防涸水，若阴虚之人，久服补阳之药，则虚阳易炽，真阴愈耗，精血日枯，而气无所附丽，遂成不救者多。

〔利〕甘辛热，入脾肾，通行诸经。补元阳，益气力，坚筋骨。治心腹冷痛，寒湿痿 ，足膝瘫痪，坚瘕症积。能坠胎，热而善走，益火之源，以消阴翳。禀雄壮之质，有斩关之能；引补气药，以追散失之元阳；引补血药，以养不足之真阴；引发散药，以驱在表之风寒；引温运药，以逐在里之冷湿。退阴益阳，祛寒湿之要药也。生附子，毒紧功烈。附子尖，宣吐风痰，其性锐达。制川乌，性稍缓于附子。生川乌，毒紧功烈。制天雄，辛热入肺肾二经，除寒湿痿 ，强阳壮筋骨。生用则发散，熟用则峻补，生用须如阴制之法，去皮脐入药。

〔修治〕十一月播种，春苗生，九月采根者乃佳。初种之小者为乌头；附乌头旁而生为附子；又左右附而偶生者，为鬲子；附而长者，为天雄；阳而尖者为天锥附；附而上出者为侧子；附而散生者，为漏蓝子；皆脉络连贯，如子附母，而附子以贵，故专附名也。川产为胜，土人以盐腌之，则减其性。陕西出者名西附，体坚而外皮光洁；四川出者名川附，体松而外皮多细块，以皮黑体圆底平，八角顶大者良。煎甘草汤，浸令透，然后切片，慢火炒黄，而干放泥地上出火毒。有用水浸、面裹、煨令发折，则虽熟而毒仍未去，非法之善者。有用黑豆煮者，有用甘草、盐水、姜汁、童便煮者，恐煮之气味煎出，其力尤薄。且制之不过欲去其毒性耳，若用童便，是反抑其阳刚之性矣。尤非法之善者。惟用甘草汤泡浸，则毒解而力不减，尤为尽善矣。市医淡漂用之，是徒用附子之名尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：武夷茶
  • 当前页：制附子
  • 下一页：干姜
<<< 返回本书目录
  1. 制风化硝法《古今医统大全》
  2. 制附子法《古今医统大全》
  3. 制方用药必本升降浮沉之理《医学读书记》
  4. 制附子法《外科选要》
  5. 制方和剂治疗大法《冯氏锦囊秘录》
  6. 制附子法《外科正宗》
  7. 制方法《医学启源》
  8. 制古铜钱法《古今医统大全》
  9. 制方大法《医学纲目》
  10. 制寒食面法《外科正宗》
  11. 制方大法《伤寒法祖》
  12. 制旱莲椹子膏《古今医统大全》
  13. 制法备录《古今医统大全》
  14. 制何首乌【中药大全】
  15. 制灯芯法《古今医统大全》
  16. 制环方《毓麟验方》
  17. 制川乌（图）【中药大全】
  18. 制黄精法《古今医统大全》
  19. 制炒诸药《外科正宗》
  20. 制剂《慎疾刍言》
  21. 制炒诸药《外科选要》
  22. 制剂说《急救广生集》
  23. 制草乌【中药大全】
  24. 制金银屑法《古今医统大全》
  25. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  26. 制硫黄法《古今医统大全》
  27. 制艾叶法《古今医统大全》
  28. 制鹿角胶霜法《古今医统大全》
  29. 制艾法《痰火点雪》
  30. 制乳香没药法《古今医统大全》
  1. 制附子《本草害利》
  2. 制风化硝法《古今医统大全》
  3. 制附子法《古今医统大全》
  4. 制方之法《汤液本草》
  5. 制附子法《外科正宗》
  6. 制方用药必本升降浮沉之理《医学读书记》
  7. 制附子法《外科选要》
  8. 制方和剂治疗大法《冯氏锦囊秘录》
  9. 制附子秘法（华佗制附子）《华佗神方》
  10. 制方法《医学启源》
  11. 制甘草法《外科理例》
  12. 制方大法《伤寒法祖》
  13. 制古铜钱法《古今医统大全》
  14. 制方大法《医学纲目》
  15. 制寒食面法《外科正宗》
  16. 制法备录《古今医统大全》
  17. 制旱莲椹子膏《古今医统大全》
  18. 制定康复计划的一些原则《康复医学》
  19. 制黑鱼胆法《重订囊秘喉书》
  20. 制定锻炼计划《默克家庭诊疗手册》
  21. 制红粉法《奇方类编》
  22. 制订《制剂规范》《医院药学》
  23. 制喉枪法《外科全生集》
  24. 制灯芯法《古今医统大全》
  25. 制琥珀法《重订囊秘喉书》
  26. 制灯草灰法《重订囊秘喉书》
  27. 制化《中医名词词典》
  28. 制炒诸药《外科选要》
  29. 制化《中医词典》
  30. 制炒诸药《外科正宗》
  31. 制环方《毓麟验方》


干姜_《本草害利》_中医本草_【岐黄之术】

干姜
在线购买《本草害利》正版书籍

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性大辛，辛能僭上，亦能散气动血，损阴伤目。凡阴虚内热，咳嗽吐血，表虚有热汗出，自汗盗汗，脏毒痛漏下血，因热呕恶，火热腹痛，法并忌用。孕妇尤忌。痈疽人多食，则生恶肉突出。八九月多食姜，至春多患眼损寿，减筋力。又云秋不食姜，令人泻气。

〔利〕辛热，宣肺气，燥脾湿，温经逐寒，开胃扶脾，消食去滞，理翻胃腹痛，具消痰破血之功，除积胀瘕症，有下气温中之效。

炮姜 干姜本辛，泡之则苦，大热大燥，守而不移，非若附子行而不守也。除胃冷，祛寒湿，能去脏腑沉寒痼冷，能止血。所谓止血者，血虚则热，热则妄行，炒黑则能引补血药入阴分，血得补则阴生热退，此阳生阴长之义。且黑为水色，故血不妄行也。能去恶血，生新血。

血寒者多用，血热者宜少用，不过三四分，为向导而已。引附子，则入肾能通脉回阳，多用则耗散元气。生则逐寒邪而发表，炮则除胃冷而守中。

〔修治〕九月采母姜，晒干姜，白净结实者良。如惧其散，炒黄用，或炒微黑。市医将干姜泡淡用之，殊属可笑。干姜炮黑，为炮姜，一名黑姜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制附子
  • 当前页：干姜
  • 下一页：巴豆霜
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《本草害利》
  2. 干姜《本草择要纲目》
  3. 干姜《本草害利》
  4. 干姜《本草分经》
  5. 干姜《本草撮要》
  6. 干姜《本草分经》
  7. 干姜《药性切用》
  8. 干姜《名医别录》
  9. 干姜《药鉴》
  10. 干姜《增广和剂局方药性总论》
  11. 干姜《珍珠囊补遗药性赋》
  12. 干姜《本草经解》
  13. 干姜《药征》
  14. 干姜《本草经解》
  15. 干姜《本草乘雅半偈》
  16. 干姜《本草便读》
  17. 干姜（炮姜）《本草新编》
  18. 干姜《本草崇原》
  19. 干姜、黑姜《本草备要》
  20. 干姜《本草思辨录》
  21. 干姜茶《茶饮保健》
  22. 干姜《中药学》
  23. 干姜柴胡汤《妇人大全良方》
  24. 干姜《得配本草》
  25. 干姜车前子饮《保健药膳》
  26. 干姜《本草从新》
  27. 干姜大黄茶《茶饮保健》
  28. 干姜《本经逢原》
  29. 干姜附子汤《圆运动的古中医学》
  30. 干姜《本草求真》
  31. 干姜附子汤《备急千金要方》


巴豆霜_《本草害利》_中医本草_【岐黄之术】

巴豆霜
在线购买《本草害利》正版书籍

巴豆霜

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕元素曰∶巴豆乃斩关夺门之将，不可滥用。郁滞虽开，真阴随损。从正曰∶伤寒风湿，痘疮，产后用之，下膈不死亦危。观二公之言，则巴豆之为害，可畏也。此禀火烈之气，触人肌肤，无有不灼烂。试以少许，轻擦完好之肌，须臾即发出一泡。况肠胃柔脆之质，下咽徐徐而走，无论下后耗真阴，及脏腑被其熏灼，能免溃烂之患耶？凡一切汤剂丸散，切勿妄投。即不得已急症，欲借其开通道路之力，亦须炒熟，压令油极净，入少许，中病即止。

〔利〕辛热，入肺、脾、胃、大小肠五经。荡五脏，涤六腑，几于煎肠刮胃，攻坚积，破痰癖，真可斩关夺门；气血与食，一攻而殆尽；痰虫及水，倾倒而无遗；立坠胎儿，善拔疔毒。

〔修治〕八月采，阴干去心皮，此物不去膜则伤胃，不去心则作呕，或用壳、用仁、用油、生用、炒用、醋炙，烧存性用。压去油，名巴豆霜，如去心、去膜油、生用、炒用，为急治水谷道路之剂。炒去烟令紫黑用，为缓治消坚磨积，可以止泻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：巴豆霜
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 巴豆树根【中药大全】
  2. 巴豆霜【中药大全】
  3. 巴豆散【方剂大全】
  4. 巴豆蒜【方剂大全】
  5. 巴豆壳【中药大全】
  6. 巴豆涂方【方剂大全】
  7. 巴豆膏【方剂大全】
  8. 巴豆涂敷方【方剂大全】
  9. 巴豆方【方剂大全】
  10. 巴豆丸【方剂大全】
  11. 巴豆丹砂丸【方剂大全】
  12. 巴豆线【方剂大全】
  13. 巴豆白膏【方剂大全】
  14. 巴豆烟【方剂大全】
  15. 巴豆【中药大全】
  16. 巴豆叶【中药大全】
  17. 巴豆《本草纲目》图文版
  18. 巴豆油【中药大全】
  19. 巴豆《证类本草》
  20. 巴豆油膏【方剂大全】
  21. 巴豆《长沙药解》
  22. 巴豆蜘蛛线【方剂大全】
  23. 巴豆《药征续编》
  24. 巴顿骨折【疾病大全】
  25. 巴豆《药笼小品》
  26. 巴尔通体病【疾病大全】
  27. 巴豆《雷公炮炙论》
  28. 巴附丸【方剂大全】
  29. 巴豆《本草择要纲目》
  30. 巴膏【方剂大全】
  1. 巴豆霜《本草害利》
  2. 巴豆仁《外科全生集》
  3. 巴豆霜《药性切用》
  4. 巴豆饼灸《中医词典》
  5. 巴豆贴脐法《中医词典》
  6. 巴豆《本草图经》
  7. 巴豆丸《备急千金要方》
  8. 巴豆《本草乘雅半偈》
  9. 巴豆丸《妇人大全良方》
  10. 巴豆《药征续编》
  11. 巴豆中毒《中医词典》
  12. 巴豆《珍珠囊补遗药性赋》
  13. 巴豆中毒的急救《现代院外急救手册》
  14. 巴豆《本草撮要》
  15. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  16. 巴豆《本草择要纲目》
  17. 巴棘《千金翼方》
  18. 巴豆《本草分经》
  19. 巴棘《新修本草》
  20. 巴豆《名医别录》
  21. 巴棘《证类本草》
  22. 巴豆《增广和剂局方药性总论》
  23. 巴棘《名医别录》
  24. 巴豆《本草便读》
  25. 巴戟《医学入门》
  26. 巴豆《本草崇原》
  27. 巴戟杜仲茶《茶饮保健》
  28. 巴豆《中药学》
  29. 巴戟二子酒《保健药膳》
  30. 巴豆《得配本草》
  31. 巴戟牛膝茶《茶饮保健》


肉豆蔻_《本草害利》_中医本草_【岐黄之术】

肉豆蔻
在线购买《本草害利》正版书籍

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕香燥偏阳，大肠素有火热，及中暑热泄暴注，肠风下血，胃火齿痛，及温热积滞方盛，泻利初起，皆不宜服，多服则泄气。

〔利〕辛温，入肺、脾、胃、大肠四经。功专温中，亦能下气，脾得补而善运，气自下也。

又能涩大肠，止虚泻冷痢。

〔修治〕六七月采，出岭南，似草蔻，外有绉纹，内有斑纹，糯米粉裹，或面煨熟，须去油净，忌铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆霜
  • 当前页：肉豆蔻
  • 下一页：草果
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《本草害利》
  2. 肉豆蔻《本草择要纲目》
  3. 肉豆蔻《本草害利》
  4. 肉豆蔻《增广和剂局方药性总论》
  5. 肉豆蔻《本草撮要》
  6. 肉豆蔻《本草经解》
  7. 肉豆蔻《药性切用》
  8. 肉豆蔻《本草便读》
  9. 肉豆蔻《本草乘雅半偈》
  10. 肉豆蔻《轩岐救正论》
  11. 肉豆蔻《本草图经》
  12. 肉豆蔻《中药学》
  13. 肉豆蔻散《洪氏集验方》
  14. 肉豆蔻《得配本草》
  15. 肉豆蔻散《太平惠民和剂局方》
  16. 肉豆蔻《本草从新》
  17. 肉豆蔻汤《洪氏集验方》
  18. 肉豆蔻《本经逢原》
  19. 肉豆蔻丸《太平惠民和剂局方》
  20. 肉豆蔻《本草新编》
  21. 肉豆蔻丸《仁术便览》
  22. 肉豆蔻《本草求真》
  23. 肉豆蔻丸《万氏秘传片玉心书》
  24. 肉豆蔻《顾松园医镜》
  25. 肉毒杆菌食物中毒的急救《现代院外急救手册》
  26. 肉豆蔻《证类本草》
  27. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  28. 肉豆蔻《医学入门》
  29. 肉毒梭菌《医学微生物学》
  30. 肉豆蔻《冯氏锦囊秘录》
  31. 肉毒中毒《默克家庭诊疗手册》


草果_《本草害利》_中医本草_【岐黄之术】

草果
在线购买《本草害利》正版书籍

草果

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛热破气，若疟不由于岚瘴，气不实、邪不盛者，并忌。市医不审病源，用以截痰疟，则成气虚膨胀者，比比矣。

〔利〕辛温，入脾胃二经，破瘴厉之疟，消痰食之愆，气猛而浊，用宜慎之。

〔修治〕形如诃子，皮黑浓而棱密，子粗而辛臭，面裹煨熟，取仁用，忌铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：草果
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 草果《药笼小品》
  2. 草果【中药大全】
  3. 草果《药鉴》
  4. 草果柴平汤【方剂大全】
  5. 草菇【中药大全】
  6. 草果厚朴丸【方剂大全】
  7. 草膏【方剂大全】
  8. 草果建中汤【方剂大全】
  9. 草粉丸子【方剂大全】
  10. 草果平胃散【方剂大全】
  11. 草粉散【方剂大全】
  12. 草果七枣汤【方剂大全】
  13. 草矾膏【方剂大全】
  14. 草果散【方剂大全】
  15. 草独活【中药大全】
  16. 草果熟水【方剂大全】
  17. 草豆饮【方剂大全】
  18. 草果丸【方剂大全】
  19. 草豆汤【方剂大全】
  20. 草果养脾汤【方剂大全】
  21. 草豆蔻饮【方剂大全】
  22. 草果药《滇南本草》
  23. 草豆蔻丸【方剂大全】
  24. 草果药【中药大全】
  25. 草豆蔻丸《脾胃论》
  26. 草果茵陈汤【方剂大全】
  27. 草豆蔻汤【方剂大全】
  28. 草果饮【方剂大全】
  29. 草豆蔻散【方剂大全】
  30. 草果饮子【方剂大全】
  1. 草果《本草害利》
  2. 草果《本草分经》
  3. 草果《本草害利》
  4. 草果《本草便读》
  5. 草果《药性切用》
  6. 草果《中药学》
  7. 草果《药鉴》
  8. 草果《本草从新》
  9. 草果仁《本草撮要》
  10. 草果《本经逢原》
  11. 草果散《妇人大全良方》
  12. 草果《本草求真》
  13. 草果药《滇南本草》
  14. 草果《医学入门》
  15. 草果饮《三因极一病证方论》
  16. 草果《冯氏锦囊秘录》
  17. 草果饮《太平惠民和剂局方》
  18. 草果《本草蒙筌》
  19. 草果饮《瘴疟指南》
  20. 草果《饮膳正要》
  21. 草果饮子《妇人大全良方》
  22. 草果《中药炮制》
  23. 草还丹《博济方》
  24. 草果《药笼小品》
  25. 草还益元丹《仁术便览》
  26. 草果《雷公炮制药性解》
  27. 草蒿《神农本草经》
  28. 草豆蔻丸《脾胃论》
  29. 草蒿《雷公炮炙论》
  30. 草豆蔻丸《万氏秘传片玉心书》
  31. 草蒿《千金翼方》


草豆蔻_《本草害利》_中医本草_【岐黄之术】

草豆蔻
在线购买《本草害利》正版书籍

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛燥犯血，阴不足者远之。凡疟不由瘴气，心胃痛由于火而不由于寒，泄泻暴注口渴，而由于暑气湿热，法咸忌之。

〔利〕辛温，入肺、脾、胃三经。散寒止心腹痛，下气驱逆满之 ，开胃而理霍乱吐泻，攻坚而破噎膈症瘕。辛能破滞，香能达脾，温能散寒。

〔修治〕形如龙眼而微长，皮黄白，薄而棱峭。仁辛香，气和，去膜微炒用。滇广所产名草果，闽产名草豆蔻也。气异而功用亦别矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果
  • 当前页：草豆蔻
  • 下一页：苍术
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《本草害利》
  2. 草豆蔻《本草择要纲目》
  3. 草豆蔻《本草撮要》
  4. 草豆蔻《本草分经》
  5. 草豆蔻《药性切用》
  6. 草豆蔻《本草分经》
  7. 草豆蔻《珍珠囊补遗药性赋》
  8. 草豆蔻《本草便读》
  9. 草豆蔻散《妇人大全良方》
  10. 草豆蔻《中药学》
  11. 草豆蔻散《妇人大全良方》
  12. 草豆蔻《得配本草》
  13. 草豆蔻散《太平惠民和剂局方》
  14. 草豆蔻《本草从新》
  15. 草豆蔻散《博济方》
  16. 草豆蔻《本经逢原》
  17. 草豆蔻散《博济方》
  18. 草豆蔻《本草求真》
  19. 草豆蔻丸《内外伤辨》
  20. 草豆蔻《顾松园医镜》
  21. 草豆蔻丸《万氏秘传片玉心书》
  22. 草豆蔻《医学入门》
  23. 草豆蔻丸《脾胃论》
  24. 草豆蔻《冯氏锦囊秘录》
  25. 草果《雷公炮制药性解》
  26. 草豆蔻《饮食须知》
  27. 草果《药笼小品》
  28. 草豆蔻《本草易读》
  29. 草果《中药炮制》
  30. 草豆蔻《本草蒙筌》
  31. 草果《饮膳正要》


苍术_《本草害利》_中医本草_【岐黄之术】

苍术
在线购买《本草害利》正版书籍

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛温燥烈，大便燥结多汗者忌用。余与白术禁例同。

〔利〕苦辛温，入脾胃二经。燥湿消痰，发汗解郁，除山岚瘴气，弭灾 恶疾。

〔修治〕出茅山，坚小有朱砂点者良。糯米泔浸焙干，同芝麻炒，以制其燥。本草经不分苍白。陶隐居分两种施用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：苍术
  • 下一页：胡椒
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《本草害利》
  2. 苍术《本草择要纲目》
  3. 苍术《本草撮要》
  4. 苍术《本草分经》
  5. 苍术《外科全生集》
  6. 苍术《本草分经》
  7. 苍术《药性切用》
  8. 苍术《本草便读》
  9. 苍术《药鉴》
  10. 苍术《得配本草》
  11. 苍术《珍珠囊补遗药性赋》
  12. 苍术《本草从新》
  13. 苍术《本草崇原》
  14. 苍术《本经逢原》
  15. 苍术白虎汤《退思集类方歌注》
  16. 苍术《本草新编》
  17. 苍术白芥茶《茶饮保健》
  18. 苍术《本草求真》
  19. 苍术茶《茶饮保健》
  20. 苍术《顾松园医镜》
  21. 苍术地榆汤《时病论歌括新编》
  22. 苍术《医学入门》
  23. 苍术地榆汤《医方论》
  24. 苍术《冯氏锦囊秘录》
  25. 苍术复煎散《仁术便览》
  26. 苍术《本草易读》
  27. 苍术酒《医学入门》
  28. 苍术《本草备要》
  29. 苍术丸《妇人大全良方》
  30. 苍术《汤液本草》
  31. 苍术五苓散《退思集类方歌注》


胡椒_《本草害利》_中医本草_【岐黄之术】

胡椒
在线购买《本草害利》正版书籍

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：胡椒
  • 下一页：木香
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《本草害利》
  2. 胡椒《本草害利》
  3. 胡椒《本草害利》
  4. 胡椒《本草分经》
  5. 胡椒《本草害利》
  6. 胡椒《增广和剂局方药性总论》
  7. 胡椒《药性切用》
  8. 胡椒《本草便读》
  9. 胡椒海参汤《保健药膳》
  10. 胡椒《中药学》
  11. 胡椒理中丸《太平惠民和剂局方》
  12. 胡椒《得配本草》
  13. 胡椒汤《妇人大全良方》
  14. 胡椒《本草从新》
  15. 胡椒汤《三因极一病证方论》
  16. 胡椒《本经逢原》
  17. 胡椒汤《太平惠民和剂局方》
  18. 胡椒《本草求真》
  19. 胡椒汤《是斋百一选方》
  20. 胡椒《证类本草》
  21. 胡堇草《证类本草》
  22. 胡椒《医学入门》
  23. 胡璟《中医词典》
  24. 胡椒《冯氏锦囊秘录》
  25. 胡珏《中医词典》
  26. 胡椒《饮食须知》
  27. 胡轲《中医词典》
  28. 胡椒《本草易读》
  29. 胡莱菔英能解砒石毒《医学衷中参西录》
  30. 胡椒《本草蒙筌》
  31. 胡连《本草易读》


木香_《本草害利》_中医本草_【岐黄之术】

木香
在线购买《本草害利》正版书籍

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：木香
  • 下一页：煨姜
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《本草害利》
  2. 木香《本草择要纲目》
  3. 木香《本草害利》
  4. 木香《名医别录》
  5. 木香《本草害利》
  6. 木香《增广和剂局方药性总论》
  7. 木香《本草害利》
  8. 木香《本草经解》
  9. 木香《本草撮要》
  10. 木香《本草便读》
  11. 木香《外科全生集》
  12. 木香《本草崇原》
  13. 木香《药鉴》
  14. 木香《本草思辨录》
  15. 木香《珍珠囊补遗药性赋》
  16. 木香《中药学》
  17. 木香《本草乘雅半偈》
  18. 木香《得配本草》
  19. 木香《本草图经》
  20. 木香《本草从新》
  21. 木香白朮散《太平惠民和剂局方》
  22. 木香《本经逢原》
  23. 木香槟榔《汤头歌诀》
  24. 木香《本草求真》
  25. 木香槟榔茶《茶饮保健》
  26. 木香《顾松园医镜》
  27. 木香槟榔散《儒门事亲》
  28. 木香《证类本草》
  29. 木香槟榔丸《太平惠民和剂局方》
  30. 木香《医学入门》
  31. 木香槟榔丸《儒门事亲》


煨姜_《本草害利》_中医本草_【岐黄之术】

煨姜
在线购买《本草害利》正版书籍

煨姜

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕见前干姜条。

〔利〕辛温燥散未甚，止呕和中，温脾胃最平安。并枣用，宜煨姜。

〔修治〕取生姜洗净，用粗纸包裹，浸湿入火灰中，煨熟切片入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：煨姜
  • 下一页：乌药
<<< 返回本书目录
  1. 煨龟肉《保健药膳》
  2. 煨姜【中药大全】
  3. 微籽【中药大全】
  4. 煨姜圆【方剂大全】
  5. 微与细对《三指禅》
  6. 煨肾丸【方剂大全】
  7. 微炎症状态【疾病症状】
  8. 薇《本草纲目》完整版
  9. 微循环障碍【疾病症状】
  10. 薇泥《本草纲目》图文版
  11. 微循环研究中实验动物的选择和应用《实验动物科学》
  12. 薇衔《本草纲目》完整版
  13. 微循环灌注不良【疾病症状】
  14. 薇衔《本草崇原》
  15. 微循环的血管《组织学与胚胎学》
  16. 薇衔《证类本草》
  17. 微血栓形成【疾病症状】
  18. 薇籽【中药大全】
  19. 微血管心绞痛【疾病症状】
  20. 韦格纳肉芽肿【疾病大全】
  21. 微血管溶血性贫血【疾病症状】
  22. 韦格纳肉芽肿性巩膜炎【疾病大全】
  23. 微血管病性溶血性贫血【疾病大全】
  24. 韦格内肉芽肿【疾病大全】
  25. 微小膜壳绦虫《人体寄生虫学》
  26. 韦尼克脑病【疾病大全】
  27. 微小核糖核酸病毒性角膜炎【疾病大全】
  28. 韦氏环【疾病症状】
  29. 微小度数斜视【疾病大全】
  30. 韦驮劲十二势图说《达摩洗髓易筋经》
  1. 煨姜《本草害利》
  2. 煨姜《本草分经》
  3. 煨姜《本草害利》
  4. 煨姜《本草分经》
  5. 煨姜《本草撮要》
  6. 煨姜《本草从新》
  7. 煨姜《药性切用》
  8. 煨龟肉《保健药膳》
  9. 煨姜丸《太平惠民和剂局方》
  10. 煨肝散《博济方》
  11. 煨梨法《医学入门》
  12. 煨《中医词典》
  13. 煨肾丸《冯氏锦囊秘录》
  14. 煨《中医名词词典》
  15. 煨肾丸《医学入门》
  16. 微注候《诸病源候论》
  17. 煨针《中医词典》
  18. 微诊《中医词典》
  19. 薇《本草纲目》
  20. 微针《中医词典》
  21. 薇《吴普本草》
  22. 微者逆之《中医词典》
  23. 薇《海药本草》
  24. 微者逆之《中医名词词典》
  25. 薇《证类本草》
  26. 微与细对《三指禅》
  27. 薇菜《饮膳正要》
  28. 微循环淤血期（淤血性缺氧期）《病理生理学》
  29. 薇衔《神农本草经》
  30. 微循环研究中动物和实验方法的选择《实验动物科学》
  31. 薇衔《千金翼方》


乌药_《本草害利》_中医本草_【岐黄之术】

乌药
在线购买《本草害利》正版书籍

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛温，散气之品。病属气血虚，而内热者忌之。时医多以香附同用，治女子一切气病。然有虚实寒热，冷气暴气，用之固宜；虚气热气，用之贻害。故妇人月事先期，小便短赤，及咳嗽、内热、口渴、口干、舌苦，不得眠，一切阴虚内热之病，皆不宜服。

〔利〕入肺、脾、胃、膀胱，通温三焦，辛温芳馥，下气温中，治膀胱冷气攻冲，胸腹积停为痛，天行疫瘴，鬼犯虫伤。

〔修治〕八月采，根有车毂纹，形如连珠，天台者香白，不及南海之力大，酒浸一宿炒，亦有研用者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煨姜
  • 当前页：乌药
  • 下一页：藿香
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《本草害利》
  2. 乌药《本草择要纲目》
  3. 乌药《本草害利》
  4. 乌药《本草分经》
  5. 乌药《本草害利》
  6. 乌药《本草分经》
  7. 乌药《本草撮要》
  8. 乌药《本草分经》
  9. 乌药《药鉴》
  10. 乌药《增广和剂局方药性总论》
  11. 乌药《本草乘雅半偈》
  12. 乌药《本草经解》
  13. 乌药《滇南本草》
  14. 乌药《本草便读》
  15. 乌药《本草图经》
  16. 乌药《本草思辨录》
  17. 乌药（和）《本草分经》
  18. 乌药《中药学》
  19. 乌药茶《茶饮保健》
  20. 乌药《得配本草》
  21. 乌药平气汤《三因极一病证方论》
  22. 乌药《本草从新》
  23. 乌药散《冯氏锦囊秘录》
  24. 乌药《本经逢原》
  25. 乌药散《妇人大全良方》
  26. 乌药《本草新编》
  27. 乌药散《小儿药证直诀》
  28. 乌药《本草求真》
  29. 乌药散《博济方》
  30. 乌药《顾松园医镜》
  31. 乌药顺气《汤头歌诀》


藿香_《本草害利》_中医本草_【岐黄之术】

藿香
在线购买《本草害利》正版书籍

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕芳烈升阳，虽能止呕，治吐逆，若胃热作呕，法并禁用。中焦火盛，及阴虚火旺，温病热病，阳明胃家邪实，作呕作胀并禁。

〔利〕辛微温，温中开胃，行气止呕，禀清和芳烈之气，治心腹绞痛，霍乱吐泻，为脾肺达气要药。梗达气为长，而芳烈逊之。

〔修治〕出交广，方茎有节叶，微似茄叶，古惟用叶。今枝梗亦用，因叶多伪也。六七月采，晒干，乃芬香。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：藿香
  • 下一页：益智仁
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《本草害利》
  2. 藿香《本草择要纲目》
  3. 藿香《本草害利》
  4. 藿香《本草分经》
  5. 藿香《本草撮要》
  6. 藿香《本草分经》
  7. 藿香《外科全生集》
  8. 藿香《本草分经》
  9. 藿香《药鉴》
  10. 藿香《增广和剂局方药性总论》
  11. 藿香《本草乘雅半偈》
  12. 藿香《本草经解》
  13. 藿香《本草图经》
  14. 藿香《本草便读》
  15. 藿香（藿香梗）《中药炮制》
  16. 藿香《中药学》
  17. 藿香安胃散《仁术便览》
  18. 藿香《得配本草》
  19. 藿香安胃散《脾胃论》
  20. 藿香《本草从新》
  21. 藿香安胃汤《仁术便览》
  22. 藿香《本经逢原》
  23. 藿香半夏散《太平惠民和剂局方》
  24. 藿香《本草新编》
  25. 藿香半夏散《是斋百一选方》
  26. 藿香《本草求真》
  27. 藿香茶《茶饮保健》
  28. 藿香《顾松园医镜》
  29. 藿香良姜茶《茶饮保健》
  30. 藿香《证类本草》
  31. 藿香苓术茶《茶饮保健》


益智仁_《本草害利》_中医本草_【岐黄之术】

益智仁
在线购买《本草害利》正版书籍

益智仁

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其气芳香，惟性本燥热，病属血燥有热，而崩带遗浊者，皆当忌之。凡呕吐由于热，而不因于寒；气逆由于怒，而不由于虚；小便余沥，由于水涸精亏内热，而不由于肾气虚寒；泄泻由于湿火暴注，而不由于气虚肠滑；法并忌用。

〔利〕补肾扶脾胃，温中进饮食，摄涎唾，缩小便，安心神，止遗浊。辛能开散，使郁结宣通，行阳退阴之药也。

〔修治〕出岭南，形如枣核，取仁盐水炒。五六月熟，其子如笔头，两头尖，长七八分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：益智仁
  • 下一页：砂仁
<<< 返回本书目录
  1. 益智仁《药笼小品》
  2. 益智仁【中药大全】
  3. 益智仁《本草择要纲目》
  4. 益智仁汤【方剂大全】
  5. 益智仁《本草易读》
  6. 益智仁粥【方剂大全】
  7. 益智和中汤【方剂大全】
  8. 益智散【方剂大全】
  9. 益智【中药大全】
  10. 益智汤【方剂大全】
  11. 益智《药鉴》
  12. 益智粥【方剂大全】
  13. 益智《本草新编》
  14. 益智子《本草纲目》完整版
  15. 益志汤【方剂大全】
  16. 益智子《本草乘雅半偈》
  17. 益元汤【方剂大全】
  18. 益智子《本草经解》
  19. 益元散（一名天水散。一名六一散。）《张氏医通》
  20. 益智子《本草图经》
  21. 益元散【方剂大全】
  22. 益智子《证类本草》
  23. 益元固真汤【方剂大全】
  24. 益智子《本草纲目》图文版
  25. 益元《汤头歌诀》
  26. 益中活血汤【方剂大全】
  27. 益营煎【方剂大全】
  28. 谊妄【疾病症状】
  29. 益阴汤【方剂大全】
  30. 逸搏出现【疾病症状】
  1. 益智仁《本草害利》
  2. 益智仁《本草择要纲目》
  3. 益智仁《本草害利》
  4. 益智仁《本草分经》
  5. 益智仁《本草撮要》
  6. 益智仁《本草分经》
  7. 益智仁《药性切用》
  8. 益智仁《本草分经》
  9. 益智散《太平惠民和剂局方》
  10. 益智仁《本草分经》
  11. 益智汤《太平惠民和剂局方》
  12. 益智仁《本草便读》
  13. 益智子《本草纲目》
  14. 益智仁《中药学》
  15. 益智子《本草备要》
  16. 益智仁《得配本草》
  17. 益智子《证类本草》
  18. 益智仁《顾松园医镜》
  19. 益智子《本经逢原》
  20. 益智仁《医学入门》
  21. 益智子《本草从新》
  22. 益智仁《本草易读》
  23. 益智子《本草经解》
  24. 益智仁《玉楸药解》
  25. 益智子《增广和剂局方药性总论》
  26. 益智仁《药笼小品》
  27. 益智子《本草乘雅半偈》
  28. 益智《药鉴》
  29. 益智子《本草图经》
  30. 益智《本草新编》
  31. 益智子散《妇人大全良方》


砂仁_《本草害利》_中医本草_【岐黄之术】

砂仁
在线购买《本草害利》正版书籍

砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛窜性燥，血虚火炎者勿用。胎妇多服耗气，必致难产。凡腹痛属火，泄泻得之暑热；胎动由于血热；滞下由于湿热；上气咳逆，由于火冲迫肺，而不由于寒气所滞；皆须详察鉴别。误则有损无益，宜慎之。

〔利〕芳香归脾，辛能润肾，下气化食，治心疼欲呕，开脾胃要药，和中气正品。若肾气不归元，非此向导不济，胎喜疏利，故主之。阳春砂仁，即缩砂仁，其性同，而长于开胃。砂仁壳力缓。

〔修治〕出岭南，七八月采，炒去衣，研入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智仁
  • 当前页：砂仁
  • 下一页：白蔻仁
<<< 返回本书目录
  1. 砂仁《药笼小品》
  2. 砂仁【中药大全】
  3. 砂仁《本草易读》
  4. 砂仁肚条《保健药膳》
  5. 砂仁《本草新编》
  6. 砂仁花【中药大全】
  7. 砂漏芦根【中药大全】
  8. 砂仁壳【中药大全】
  9. 砂漏芦【中药大全】
  10. 砂仁藕粉《保健药膳》
  11. 砂淋丸【方剂大全】
  12. 砂仁粥《保健药膳》
  13. 砂淋丸《医学衷中参西录》
  14. 砂仁粥【方剂大全】
  15. 砂淋【中药主治】
  16. 砂仁肘子《保健药膳》
  17. 砂煎丸《苏沈良方》
  18. 砂散《外科传薪集》
  19. 砂茴香子【中药大全】
  20. 砂生槐【中药大全】
  21. 砂茴香【中药大全】
  22. 砂证论《侣山堂类辩》
  23. 砂锅元鱼《保健药膳》
  24. 砂子《本草纲目》完整版
  25. 砂锅人参鸡《保健药膳》
  26. 莎草《本草乘雅半偈》
  27. 砂锅牛尾《保健药膳》
  28. 莎草《本草图经》
  29. 砂锅《本草纲目》图文版
  30. 莎草【中药大全】
  1. 砂仁《本草害利》
  2. 砂仁《本草分经》
  3. 砂仁《本草害利》
  4. 砂仁《本草分经》
  5. 砂仁《本草撮要》
  6. 砂仁《本草分经》
  7. 砂仁《外科全生集》
  8. 砂仁《本草分经》
  9. 砂仁《药性切用》
  10. 砂仁《本草便读》
  11. 砂仁（和）《本草分经》
  12. 砂仁《本草从新》
  13. 砂仁（和）《本草分经》
  14. 砂仁《本草新编》
  15. 砂仁（砂仁壳、砂仁花）《中药学》
  16. 砂仁《顾松园医镜》
  17. 砂仁葱白汤《医方考》
  18. 砂仁《本草易读》
  19. 砂仁肚条《保健药膳》
  20. 砂仁《本草备要》
  21. 砂仁肚条《食物疗法》
  22. 砂仁《中药炮制》
  23. 砂仁鲫鱼汤《老年百病防治》
  24. 砂仁《药笼小品》
  25. 砂仁藕粉《保健药膳》
  26. 砂仁《雷公炮制药性解》
  27. 砂仁藕粉《食物疗法》
  28. 砂挪子《证类本草》
  29. 砂仁粥《保健药膳》
  30. 砂木香丸《博济方》
  31. 砂仁肘子《保健药膳》


白蔻仁_《本草害利》_中医本草_【岐黄之术】

白蔻仁
在线购买《本草害利》正版书籍

白蔻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛热燥烈，流行三焦，凡呕吐不因于寒及阳虚者，皆不得入。如火升作呕，因热腹痛气虚诸症，法咸忌用。

〔利〕辛温，入脾胃，通温三焦，宽中气滞，温中除吐逆，开胃消饮食，治疟症，除目翳。

蔻壳力稍逊。

〔修治〕番舶来者良，去衣微焙研细用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁
  • 当前页：白蔻仁
  • 下一页：米谷
<<< 返回本书目录
  1. 白蔻【中药大全】
  2. 白蔻散【方剂大全】
  3. 白蔻《药鉴》
  4. 白蜡膏【方剂大全】
  5. 白克马叶【中药大全】
  6. 白蜡花【中药大全】
  7. 白壳疮《外科启玄》
  8. 白蜡树皮【中药大全】
  9. 白珏膏【方剂大全】
  10. 白蜡树叶【中药大全】
  11. 白苣【中药大全】
  12. 白辣蓼【中药大全】
  13. 白苣《证类本草》
  14. 白癞《圣济总录》
  15. 白苣《本草求真》
  16. 白癞方《外台秘要》
  17. 白苣《本草纲目》完整版
  18. 白癞方【方剂大全】
  19. 白菊花散【方剂大全】
  20. 白兰花【中药大全】
  21. 白菊花酒【方剂大全】
  22. 白兰花叶【中药大全】
  23. 白菊花根【中药大全】
  24. 白蓝翠雀花【中药大全】
  25. 白酒药曲【方剂大全】
  26. 白蓝脂方【方剂大全】
  27. 白酒煎【方剂大全】
  28. 白榄根【中药大全】
  29. 白酒草【中药大全】
  30. 白郎花【中药大全】
  1. 白蔻仁《本草害利》
  2. 白蔻《药鉴》
  3. 白蔻仁《本草害利》
  4. 白叩仁《本草害利》
  5. 白葵花红葵花治赤白带下考《医方考》
  6. 白口疮《中医词典》
  7. 白蜡《千金翼方》
  8. 白壳疮《外科启玄》
  9. 白蜡《玉楸药解》
  10. 白壳疮《中医词典》
  11. 白蜡《本草备要》
  12. 白菌《中医词典》
  13. 白蜡《本草易读》
  14. 白俱黑《古今医统大全》
  15. 白蜡《医学入门》
  16. 白苣菜《饮食须知》
  17. 白蜡《名医别录》
  18. 白苣〈寒〉《食疗本草》
  19. 白蜡《本草分经》
  20. 白苣《本草分经》
  21. 白癞《圣济总录》
  22. 白苣《本草求真》
  23. 白癞《中医词典》
  24. 白苣《证类本草》
  25. 白癞《解围元薮》
  26. 白菊清金散《目经大成》
  27. 白癞方五首《外台秘要》
  28. 白酒《药征续编》
  29. 白癞候《诸病源候论》
  30. 白酒《长沙药解》
  31. 白癞秘方《华佗神方》


米谷_《本草害利》_中医本草_【岐黄之术】

米谷
在线购买《本草害利》正版书籍

米谷

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平，得天地中和之气，平和五脏，补益气血，除烦清热，利便止渴，是无害于病症。

惟患霍乱之后，忌粥及米饭。有早中晚者，得金气，多性凉，尤能清热。

北粳凉，南粳温，赤粳热，白粳凉，新粳热，陈粳凉， 糯温，陈廪平。

除霍乱症外，余皆有益于人，而无损也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔻仁
  • 当前页：米谷
  • 下一页：焦谷芽
<<< 返回本书目录
  1. 米谷《神农本草经》
  2. 米谷不化【方剂主治】
  3. 米谷《神农本草经》
  4. 米谷部《秘传眼科龙木论》
  5. 米谷《神农本草经》
  6. 米谷部《千金翼方》
  7. 米饭花果【中药大全】
  8. 米谷部《汤液本草》
  9. 米饭花【中药大全】
  10. 米谷部《珍珠囊补遗药性赋》
  11. 米醋萝卜菜【方剂大全】
  12. 米谷品《饮膳正要》
  13. 米醋《本草择要纲目》
  14. 米谷-养生余录（下）《古今医统大全》
  15. 米醋《本草易读》
  16. 米酒《本草纲目》完整版
  17. 米醋《本草纲目》完整版
  18. 米酒《本草易读》
  19. 米部《幼幼新书》
  20. 米酒《本草择要纲目》
  21. 米秕《本草纲目》完整版
  22. 米来瓜【中药大全】
  23. 米百合【中药大全】
  24. 米莲散【方剂大全】
  25. 米《证类本草》
  26. 米露【中药大全】
  27. 米《本草乘雅半偈》
  28. 米麦麨【中药大全】
  29. 米《本草纲目》完整版
  30. 米面蓊根【中药大全】
  1. 米谷《本草害利》
  2. 米泔水《中医名词词典》
  3. 米谷（养生余录 下）《古今医统大全》
  4. 米醋《本草择要纲目》
  5. 米谷部《千金翼方》
  6. 米醋《本草分经》
  7. 米谷部《秘传眼科龙木论》
  8. 米醋《本草求真》
  9. 米谷部《珍珠囊补遗药性赋》
  10. 米醋《本草易读》
  11. 米哈讷关列孙《饮膳正要》
  12. 米部《幼幼新书》
  13. 米瘕《中医词典》
  14. 米《本草乘雅半偈》
  15. 米瘕《金匮翼》
  16. 米《本草撮要》
  17. 米瘕《奇效简便良方》
  18. 米《本草分经》
  19. 米瘕嗜米《奇方类编》
  20. 米《本草分经》
  21. 米酒《本草易读》
  22. 米《增广和剂局方药性总论》
  23. 米酒《本草择要纲目》
  24. 米《本草从新》
  25. 米酒《药性切用》
  26. 米《证类本草》
  27. 米酒煮鲤鱼（《补缺肘后方》）《中医饮食营养学》
  28. 米《证类本草》
  29. 米疽《中医词典》
  30. 米《古今医统大全》
  31. 米露《本草分经》


焦谷芽_《本草害利》_中医本草_【岐黄之术】

焦谷芽
在线购买《本草害利》正版书籍

焦谷芽

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温消食，与麦芽同功，而性不损元。温中偏长，为消食建脾，开胃和中之要药。生谷芽，长于开胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米谷
  • 当前页：焦谷芽
  • 下一页：蜀椒
<<< 返回本书目录
  1. 焦鸱散【方剂大全】
  2. 焦痂性烧伤【疾病症状】
  3. 焦槟榔【中药大全】
  4. 焦磷酸钙沉积病【疾病大全】
  5. 蛟龙髓《本草纲目》完整版
  6. 焦瘤膏【方剂大全】
  7. 蛟龙木【中药大全】
  8. 焦虑【疾病症状】
  9. 蛟龙精《本草纲目》完整版
  10. 焦虑性适应障碍【疾病症状】
  11. 蛟龙病方《外台秘要》
  12. 焦虑性障碍《默克家庭诊疗手册》
  13. 蛟龙病辨误《研经言》
  14. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  15. 蛟龙《本草纲目》完整版
  16. 焦虑症《家庭医学百科-医疗康复篇》
  17. 椒子散【方剂大全】
  18. 焦虑症【疾病大全】
  19. 椒茱丸【方剂大全】
  20. 焦虑致胸口痛【疾病症状】
  21. 椒茱汤【方剂大全】
  22. 焦氏喉科煎药方《焦氏喉科枕秘》
  23. 椒芷汤【方剂大全】
  24. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  25. 椒盐汤【方剂大全】
  26. 焦氏头针《中医刺灸》
  27. 椒盐散【方剂大全】
  28. 焦油性黑变病【疾病大全】
  29. 椒杏丸【方剂大全】
  30. 焦栀子【中药大全】
  1. 焦谷芽《本草害利》
  2. 焦槁《中医词典》
  3. 焦绝《中医词典》
  4. 焦《中医词典》
  5. 焦渴《中医词典》
  6. 蛟龙病秘方《华佗神方》
  7. 焦虑《医学心理学》
  8. 蛟龙病候《诸病源候论》
  9. 焦虑《医学心理学》
  10. 蛟龙病方一首《外台秘要》
  11. 焦虑性障碍《默克家庭诊疗手册》
  12. 蛟龙病辨误《研经言》
  13. 焦虑与护理《医学心理学》
  14. 蛟龙病《古今医统大全》
  15. 焦虑症《家庭医学百科-医疗康复篇》
  16. 蛟蛕《中医词典》
  17. 焦虑症《地震灾后常见病多发病中医药治疗手册》
  18. 蛟《中医词典》
  19. 焦麦芽《药性切用》
  20. 椒疡《中医词典》
  21. 焦满《中医词典》
  22. 椒眼发《中医词典》
  23. 焦氏喉科煎药方《焦氏喉科枕秘》
  24. 椒汤洗法《医方考》
  25. 焦氏喉症图形针药秘传《焦氏喉科枕秘》
  26. 椒粟《目经大成》
  27. 焦氏头针《中医刺灸》
  28. 椒朴丸《博济方》
  29. 焦循（1763-1820年）《中医词典》
  30. 椒朴丸《苏沈良方》
  31. 鲛鱼《本草衍义》


蜀椒_《本草害利》_中医本草_【岐黄之术】

蜀椒
在线购买《本草害利》正版书籍

蜀椒

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕纯阳之气，虽除寒湿，散风邪，然肺胃素有火热，或咳嗽生痰，或大肠积热下血，咸不宜用。凡泄泻由于火热暴注，而非积寒虚冷者忌之。阴痿脚弱，由于精血耗竭，而非命门火衰虚冷所致者，不宜入下焦药用。一切阴虚阳盛，火热冲上，头目肿痛，齿浮口疮，衄血耳聋，咽痛舌赤，消渴、肺痿、咳嗽、咯血、吐血等症，法所咸忌。阴虚火旺之人，在所大忌。

诜曰∶五月食椒，损气伤心，令人多忘。

别录曰∶大热多食，令人乏气喘促。闭口椒有毒，能杀人。

〔利〕辛热，入脾、肺、右肾、命门，温脾胃而击三焦之冷滞，补元阳而荡六腑之沉寒。

燥湿发汗，消食除胀；治肾气上逆，能导火归元；止呕吐泻利，消痰饮水肿，通血脉而消痿痹，行肢节而健机关，破症瘕，安蛔虫，虫闻椒即伏。

椒禀纯阳之性，乃除寒湿，散风邪，温脾胃，暖命门之要药。

椒目苦辛少毒，善消水胀肿满定喘，可塞耳聋。塞耳聋者，通关补肾之功也。

〔修治〕蜀产，肉浓皮皱，为川椒，比秦椒略小。去目及闭口者，微炒去汗，捣去里面黄壳，取红用，名椒红，得盐良。中其毒者，用凉水麻仁浆解之。

秦椒，俗名花椒。比川椒味短，纹低，禁忌俱同川椒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：焦谷芽
  • 当前页：蜀椒
  • 下一页：黄
<<< 返回本书目录
  1. 蜀椒《本草纲目》图文版
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒《证类本草》
  4. 蜀椒救中汤【方剂大全】
  5. 蜀椒《长沙药解》
  6. 蜀椒汤【方剂大全】
  7. 蜀椒《药征续编》
  8. 蜀葵《本草纲目》完整版
  9. 蜀椒《雷公炮炙论》
  10. 蜀葵《证类本草》
  11. 蜀椒《本草新编》
  12. 蜀葵《本草纲目》图文版
  13. 蜀椒《本草图经》
  14. 蜀葵【中药大全】
  15. 蜀椒《本草思辨录》
  16. 蜀葵根【中药大全】
  17. 蜀椒《本草经解》
  18. 蜀葵花【中药大全】
  19. 蜀椒《本草乘雅半偈》
  20. 蜀葵苗【中药大全】
  21. 蜀椒《本草纲目》完整版
  22. 蜀葵叶薯蓣【中药大全】
  23. 蜀《古今医统大全》
  24. 蜀葵子【中药大全】
  25. 属腺《组织学与胚胎学》
  26. 蜀漆《本草乘雅半偈》
  27. 黍米粥【方剂大全】
  28. 蜀漆《本草崇原》
  29. 黍米(又称糯小米、黄米)《服食导饵》
  30. 蜀漆《本草图经》
  1. 蜀椒《本草害利》
  2. 蜀椒《名医别录》
  3. 蜀椒《本草撮要》
  4. 蜀椒《增广和剂局方药性总论》
  5. 蜀椒《药征续编》
  6. 蜀椒《本草经解》
  7. 蜀椒《本草乘雅半偈》
  8. 蜀椒《本草思辨录》
  9. 蜀椒《本草图经》
  10. 蜀椒《得配本草》
  11. 蜀椒（即川椒．）《本草择要纲目》
  12. 蜀椒《本经逢原》
  13. 蜀椒（椒目）《中药学》
  14. 蜀椒《本草新编》
  15. 蜀椒·秦椒〈温〉《食疗本草》
  16. 蜀椒《顾松园医镜》
  17. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  18. 蜀椒《证类本草》
  19. 蜀椒散《备急千金要方》
  20. 蜀椒《医学入门》
  21. 蜀椒汤《备急千金要方》
  22. 蜀椒《冯氏锦囊秘录》
  23. 蜀椒丸《备急千金要方》
  24. 蜀椒《本草蒙筌》
  25. 蜀葵《本草纲目》
  26. 蜀椒《本草衍义》
  27. 蜀葵《本草衍义》
  28. 蜀椒《吴普本草》
  29. 蜀葵《冯氏锦囊秘录》
  30. 蜀椒《新修本草》
  31. 蜀葵《医学入门》


黄_《本草害利》_中医本草_【岐黄之术】

黄
在线购买《本草害利》正版书籍

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕按黄 极滞胃口，胸胃不宽，肠胃有积滞者勿用。实表，有表邪及表旺者勿用。助气，气实者勿用。病患多怒，则肝气不和勿服。能补阳，阳盛阴虚，上焦热甚，下焦虚寒者均忌。恐升气于表，而里愈虚耳。痘疮血分热者禁用。

〔利〕甘微温，补脾胃三焦而实肺，生用固表敛汗，熟用益气补中。

〔修治〕八月采根，阴干。达表生用或酒炒，补气水炙捶扁，以蜜水涂炙数次，以熟为度。

亦有以盐水汤润透熟切用。产山西沁州绵上者，温补。陕西同州白水 ，凉补。味甘，柔软如绵，能令人肥。今人多以苜蓿根假作黄 。折皮亦似绵，颇能乱真。但坚而脆，俗呼土黄，能令人瘦，用者宜审。

丹溪云∶肥白而多汗者为宜，若面黑形实而瘦者服之，令胸满。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒
  • 当前页：黄
  • 下一页：人参
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《本草害利》
  2. 黄《本草择要纲目》
  3. 黄《本草撮要》
  4. 黄《本草分经》
  5. 黄《外科全生集》
  6. 黄《本草分经》
  7. 黄《药鉴》
  8. 黄《本草分经》
  9. 黄《珍珠囊补遗药性赋》
  10. 黄《本草分经》
  11. 黄《药征》
  12. 黄《增广和剂局方药性总论》
  13. 黄《本草乘雅半偈》
  14. 黄《本草经解》
  15. 黄《本草图经》
  16. 黄《本草便读》
  17. 黄 鱼《饮食须知》
  18. 黄《本草崇原》
  19. 黄（王扁）《中医词典》
  20. 黄《本草思辨录》
  21. 黄?《雷公炮制药性解》
  22. 黄《轩岐救正论》
  23. 黄?《名医别录》
  24. 黄《得配本草》
  25. 黄?固真汤《万氏秘传片玉心书》
  26. 黄《本草从新》
  27. 黄跋《先哲医话》
  28. 黄《本经逢原》
  29. 黄白散《仁术便览》
  30. 黄《本草求真》
  31. 黄白术肉桂《瘴疟指南》


人参_《本草害利》_中医本草_【岐黄之术】

人参
在线购买《本草害利》正版书籍

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕助气、闭气、属阳，阳旺则阴愈消，凡酒色过度，损伤肺胃真阴，阴虚火动，肺有火热，咳嗽吐痰，吐血衄血，齿衄内热，骨蒸劳瘵，均在禁例。实表，表有邪者伤寒始作，形症未定，而邪热方炽，痧痘斑毒初发欲出，但闷热而不见点者，若误投之，以截阻其路，皆实实之害，非药可解。经云∶实实虚虚，损不足，补有余。如是者医杀之耳，可不慎哉。

〔利〕甘温微苦，大补肺中元气，其性主气，凡脏腑之气虚者，皆能补之，生津除烦，聪明耳目，安精神，定魂魄，止惊悸，通血脉，气壮而胃自开，气和而食自化。

参条，一名小参，条参味性同而力薄，补气生津，横行手臂，指臂无力者，服之有效。

参须，力更薄于参条。

参芦性宣涌吐，亦有补性。

太子参，即孩儿参，功媲大参。

高丽参，功仿大参，性稍寒。

东洋参，功同大参，其性温，以种硫黄故也。

苦参，苦寒损气败血，性与参反，服之有害，今人用以代茶叶，暗受其损。

〔修治〕得火薰则软，或饭锅内蒸软，乘热软时，用铜刀切片，连汤炖透，冲入诸煎剂汤和服。独参汤加入陈皮数分，或佛手柑玫瑰花之类亦可用。炖汤服，则不滞气也。按秋冬采者坚实，春夏采者虚软。治劳金汁拌浸，或用淡秋石拌入药。入参惟纳新器中与细辛相间，收之密封，可经年不坏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：人参
  • 下一页：潞党参
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《本草害利》
  2. 人参《本草择要纲目》
  3. 人参《本草撮要》
  4. 人参《名医别录》
  5. 人参《外科全生集》
  6. 人参《增广和剂局方药性总论》
  7. 人参《药性切用》
  8. 人参《本草经解》
  9. 人参《药鉴》
  10. 人参《本草便读》
  11. 人参《珍珠囊补遗药性赋》
  12. 人参《本草崇原》
  13. 人参《药征》
  14. 人参《本草思辨录》
  15. 人参《本草乘雅半偈》
  16. 人参《得配本草》
  17. 人参《滇南本草》
  18. 人参《医方考》
  19. 人参《本草图经》
  20. 人参《本草从新》
  21. 人参（补）《本草分经》
  22. 人参《本经逢原》
  23. 人参（补）《本草分经》
  24. 人参《本草新编》
  25. 人参（附:人参叶、人参芦）《中药学》
  26. 人参《本草求真》
  27. 人参安胃汤《冯氏锦囊秘录》
  28. 人参《证类本草》
  29. 人参白虎汤《时病论歌括新编》
  30. 人参《医学入门》
  31. 人参白虎汤《冯氏锦囊秘录》


潞党参_《本草害利》_中医本草_【岐黄之术】

潞党参
在线购买《本草害利》正版书籍

潞党参

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕同人参。

〔利〕甘平，补中气，和脾胃，补肺，益气升津，微虚者宜之。

〔修治〕八月上旬采根，竹刀刮曝干，勿令见风。上党（即今潞州）所出者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：潞党参
  • 下一页：西洋参
<<< 返回本书目录
  1. 蕗蕨【中药大全】
  2. 鹭《本草纲目》完整版
  3. 辘轳自转《目经大成》
  4. 鹭鹚喀丸【方剂大全】
  5. 辘轳转关外障《秘传眼科龙木论》
  6. 鹭鹚藤酒【方剂大全】
  7. 辘轳转关歌《医宗金鉴》
  8. 鹭鹚藤散【方剂大全】
  9. 辘轳转关歌《眼科心法要诀》
  10. 鹭肉《本草纲目》完整版
  11. 辘轳转关《证治准绳·类方》
  12. 鹭肉【中药大全】
  13. 辘轳转关《张氏医通》
  14. 鹭鸶咯丸【方剂大全】
  15. 辘轳展开《银海精微》
  16. 鹭鸶喀丸【方剂大全】
  17. 辘轳丹【方剂大全】
  18. 鹭鸶兰【中药大全】
  19. 路易体痴呆【疾病大全】
  20. 鹭头《本草纲目》完整版
  21. 路旁菊【中药大全】
  22. 麓苡仁汤【方剂大全】
  23. 路路通【中药大全】
  24. 露出骨头的骨折【疾病症状】
  25. 路郎鸡【中药大全】
  26. 露兜竻花【中药大全】
  27. 路边姜【中药大全】
  28. 露兜竻蔃【中药大全】
  29. 路边草【中药大全】
  30. 露兜竻心【中药大全】
  1. 潞党参《本草害利》
  2. 戮（lù，音路）《中医词典》
  3. 潞党参《药性切用》
  4. 辘轳自转《目经大成》
  5. 鹭《医学入门》
  6. 辘轳自转《中医词典》
  7. 鹭鸶《本草从新》
  8. 辘轳转睛《明目至宝》
  9. 鹭鸶《本草分经》
  10. 辘轳转关外障《秘传眼科龙木论》
  11. 鹭鸶《本草撮要》
  12. 辘轳转关外障《中医词典》
  13. 鹭鸶《药性切用》
  14. 辘轳转关歌《医宗金鉴》
  15. 露《中医名词词典》
  16. 辘轳转关歌《眼科心法要诀》
  17. 露《中医词典》
  18. 辘轳转关《证治准绳·类方》
  19. 露败疮候《诸病源候论》
  20. 辘轳转关《张氏医通》
  21. 露丹《中医词典》
  22. 辘轳转关《中医词典》
  23. 露蜂房《神农本草经》
  24. 辘轳展开《银海精微》
  25. 露蜂房《本草纲目》
  26. 辘轳展开《中医词典》
  27. 露蜂房《千金翼方》
  28. 漉漉《中医词典》
  29. 露蜂房《本草经集注》
  30. 漉汗《中医词典》
  31. 露蜂房《新修本草》


西洋参_《本草害利》_中医本草_【岐黄之术】

西洋参
在线购买《本草害利》正版书籍

西洋参

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其性苦寒，脏寒者服之，反作腹痛。郁火服之，火不透发，反生寒热。

北沙参

〔害〕脏腑无实热，寒客肺中作嗽者，犯之成劫。

〔利〕苦微寒。人参甘温体重，专益肺气，补阳而生阴。沙参甘寒体轻，专清肺热，补阴而制阳。

南沙参。功同北沙参，而力稍逊。

〔修治〕八九月采根，白实长大者良。南参色稍黄，形稍瘦，小而短。近因有一种味带辣者，不可用，产亳州。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潞党参
  • 当前页：西洋参
  • 下一页：百合
<<< 返回本书目录
  1. 西洋参《药笼小品》
  2. 西洋参【中药大全】
  3. 西洋菜干【中药大全】
  4. 西洋参解《医学衷中参西录》
  5. 西瓦特皮肤异色病【疾病大全】
  6. 西药减肥法《减肥新法与技巧》
  7. 西塘感症（中）《医宗己任编》
  8. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  9. 西塘感症（下）《医宗己任编》
  10. 西医的传入和成长《中国医学通史》
  11. 西塘感症（上）《医宗己任编》
  12. 西医检查，中医治疗是否可行呢?《中医之钥》
  13. 西施舌【中药大全】
  14. 西医篇家庭常备药免除小病痛《中医之钥》
  15. 西清汤【方剂大全】
  16. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  17. 西尼罗河热【疾病大全】
  18. 西医生理学《止园医话》
  19. 西南小阴地蕨【中药大全】
  20. 西州续命汤【方剂大全】
  21. 西南文殊兰【中药大全】
  22. 吸毒易遭艾滋病《免疫与健康》
  23. 西南卫矛【中药大全】
  24. 吸法门《串雅内外编》
  25. 西南水芹【中药大全】
  26. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  27. 西南石梓【中药大全】
  28. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  29. 西南山茶【中药大全】
  30. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  1. 西洋参《本草害利》
  2. 西洋参《中医饮食营养学》
  3. 西洋参《本草害利》
  4. 西洋参《药笼小品》
  5. 西洋参《药性切用》
  6. 西施舌《药性切用》
  7. 西洋参解《医学衷中参西录》
  8. 西施舌《本草分经》
  9. 西洋人参《本草从新》
  10. 西施舌《本草从新》
  11. 西洋十宝散《外科全生集》
  12. 西杉木《药性切用》
  13. 西药减肥法《减肥新法与技巧》
  14. 西咪替丁（甲氰咪胍）《医院药学》
  15. 西药商业的兴起与发展《中国医学通史》
  16. 西汇胡《曹仁伯医案论》
  17. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  18. 西黄丸《外科传薪集》
  19. 西药调剂科（室）的职责与人员设置《医院药学》
  20. 西红柿《中医饮食营养学》
  21. 西药调剂室工作制度《医院药学》
  22. 西红柿《中医饮食营养学》
  23. 西医的传入《中国医学通史》
  24. 西红柿《食物疗法》
  25. 西医检查，中医治疗是否可行呢?《中医之钥》
  26. 西红柿《老年食养食疗》
  27. 西医篇家庭常备药免除小病痛《中医之钥》
  28. 西河柳枝叶《药性切用》
  29. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  30. 西河柳叶《本草从新》
  31. 西岳莲华峰神传齿药方《三因极一病证方论》


百合_《本草害利》_中医本草_【岐黄之术】

百合
在线购买《本草害利》正版书籍

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕善通二便，中寒下陷者勿服。

〔利〕甘微寒，保肺止咳，清心安精，又补大肠，肺与大肠相表里也。

〔修治〕一茎直上，四向生叶，似短竹叶而阔，茎端五六月开大白花者佳。

五月开红花者，名山丹，其根微苦，食之不甚良，是不及白花也。山丹者，主治疮肿惊邪，女人崩中。二月八月采根阴干，近道山谷处处有之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西洋参
  • 当前页：百合
  • 下一页：燕窝
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《本草害利》
  2. 百合《本草择要纲目》
  3. 百合《本草撮要》
  4. 百合《本草分经》
  5. 百合《伤寒心法要诀》
  6. 百合《本草分经》
  7. 百合《本草乘雅半偈》
  8. 百合《名医别录》
  9. 百合《本草图经》
  10. 百合《增广和剂局方药性总论》
  11. 百合《伤寒括要》
  12. 百合《本草经解》
  13. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  14. 百合《本草便读》
  15. 百合 妙蠲 老慢支《三十年临证经验集》
  16. 百合《本草崇原》
  17. 百合、紫苏《侣山堂类辩》
  18. 百合《伤寒六书》
  19. 百合〈平〉《食疗本草》
  20. 百合《中药学》
  21. 百合八《金匮悬解》
  22. 百合《得配本草》
  23. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  24. 百合《医学摘粹》
  25. 百合病《中医名词词典》
  26. 百合《本草从新》
  27. 百合病《中医词典》
  28. 百合《本经逢原》
  29. 百合病《医学纲目》
  30. 百合《本草新编》
  31. 百合病《医述》


燕窝_《本草害利》_中医本草_【岐黄之术】

燕窝
在线购买《本草害利》正版书籍

燕窝

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕海味多寒，寒哮冷嗽不宜用，食之恐增病。

〔利〕甘淡平润，大养肺阴，化痰止嗽，补而能清，治肺气不能清肃下行之症。又能开胃气，已劳痢。可入煎，或单煎汁服。若以煮粥，或鸡汁煮，则乱其清气补阴之本性矣。用冰糖煎则甘温矣，能助肺气清肃下行也。

燕窝脚，又名燕窝根，色红紫，名血燕，功用相仿。性重能达下，微咸能润下，治噎膈甚效。

〔修治〕闽漳海边，近生番处，燕衔小鱼，粘之于石，久而成窝。又云燕衔麒麟菜嫩芽成窝。有乌、白、红三色，乌色最下，红色最难得，能益小儿痘疹，白色能愈痰疾，色如糙米者最佳。入煎药，须用陈久者良。先用清水浸透胖开，用小钳 去毛，洁净，更换清水养好，仍将原燕浸水，澄清去脚煎服。如用毛燕窝，须入锻石坛内收燥，研细，在风口筛簸，则毛吹净，再用钳拣去毛管，如粉、则煎服。如用毛燕燕根燕屑入煎，须用棉包，或绢包好入煎，则无毛。恐毛不净，碍肺为患。

假燕窝无边无毛，色白，或微有边毛，甚有白如银丝者，皆伪为之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：燕窝
  • 下一页：阿胶
<<< 返回本书目录
  1. 燕窝《医宗金鉴》
  2. 燕窝【中药大全】
  3. 燕窝《药笼小品》
  4. 燕窝疮《医宗金鉴》
  5. 燕窝《食物疗法》
  6. 燕窝疮门主论《疡医大全》
  7. 燕窝《痘疹心法要诀》
  8. 燕窝疮羊胡疮《外科启玄》
  9. 燕屎《本草纲目》完整版
  10. 燕云亭司马伏暑感证《程杏轩医案》
  11. 燕山牛良 序《普济方·针灸》
  12. 燕脂《本草纲目》完整版
  13. 燕蓐草《本草纲目》完整版
  14. 燕脂《本草择要纲目》
  15. 燕肉《本草纲目》完整版
  16. 燕脂《本草纲目》图文版
  17. 燕麦灵【中药大全】
  18. 燕子尾【中药大全】
  19. 燕麦草【中药大全】
  20. 鷃【中药大全】
  21. 燕麦《证类本草》
  22. 殃火丹《幼幼新书》
  23. 燕口疮《幼幼新书》
  24. 秧草根《滇南本草》
  25. 燕窠土【中药大全】
  26. 秧鸡《本草纲目》完整版
  27. 燕《本草纲目》完整版
  28. 秧鸡【中药大全】
  29. 焰爵床【中药大全】
  30. 秧青【中药大全】
  1. 燕窝《本草害利》
  2. 燕窝《本草分经》
  3. 燕窝《本草撮要》
  4. 燕窝《本草分经》
  5. 燕窝《痘疹心法要诀》
  6. 燕窝《本草便读》
  7. 燕窝菜《药性切用》
  8. 燕窝《得配本草》
  9. 燕窝疮《中医词典》
  10. 燕窝《本经逢原》
  11. 燕窝疮《医宗金鉴》
  12. 燕窝《本草求真》
  13. 燕窝疮《外科心法要诀》
  14. 燕窝《医宗金鉴》
  15. 燕窝疮《奇效简便良方》
  16. 燕窝《饮食须知》
  17. 燕窝疮门主方《疡医大全》
  18. 燕窝《食物疗法》
  19. 燕窝疮门主论《疡医大全》
  20. 燕窝《老年食养食疗》
  21. 燕窝疮羊胡疮《外科启玄》
  22. 燕窝《药笼小品》
  23. 燕窝疬《中医词典》
  24. 燕吻疮《中医词典》
  25. 燕窝汤《老年百病防治》
  26. 燕尾茶《饮膳正要》
  27. 燕云亭司马伏暑感证《程杏轩医案》
  28. 燕屎《名医别录》
  29. 燕脂《本草纲目》
  30. 燕屎《证类本草》
  31. 燕脂《本草便读》


阿胶_《本草害利》_中医本草_【岐黄之术】

阿胶
在线购买《本草害利》正版书籍

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕胶性粘腻，胃弱作呕吐者勿服。脾虚食不消者，亦忌之。

〔利〕甘咸平，清肺养肝，滋肾补阴，止血去瘀，除风化痰。

驴皮主风，善理风淫。取其乌色属水，以制热则息风之义。润燥定喘，利大小肠，调经安胎，又兼治利，伤暑伏热成痢者必用。妊娠血痢尤宜。大抵补血与液，为肺、大肠要药。

乌驴皮胶。功用略同。

黄明胶，即牛皮胶。甘平补阴，润燥活血，功同阿胶，可以权代。补虚用牛皮胶，去风用驴皮胶，同葱白煮服，可通大肠，痈疽初起，酒炖分服四两，则毒不内攻。

〔修治〕山东东阿县，东北六十里有阿井。自十月至二三月，收取乌驴皮。用野狼溪河纯阳水，浸四五日透，去毛洗刮洁净，入铜锅内，用阿井至阴之水熬煮，时时搅之，恒添水至极烂。提去浮面渣秽，待极清熬成膏，对光明透照，如琥珀色或光如壁漆黑色气味清香，并无皮臭臊气，夏月亦不温软，陈者良，此真阿胶也。

驴皮胶，取乌驴皮，浸消熬胶。黄明胶，用黄牛皮，浸消熬膏。其气浊臭，而不清香。

今市中胶物，制作不精，故不堪用。今方法用面炒成珠，化痰，蛤粉炒止血，蒲黄炒或童便和化，以解其气。如真阿胶，得趋下至静之性，凡血热则沸郁妄行，诸见血症，遇此即止。

故用水溶化为佳。炒珠，恐乱其性也。井乃济水所注，取井水煮胶，用搅浊水则清，故人服之，下膈疏痰止呕，盖济水清而重，其性趋下，故治瘀浊及上逆之痰也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕窝
  • 当前页：阿胶
  • 下一页：怀山药
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《本草害利》
  2. 阿胶《本草择要纲目》
  3. 阿胶《本草撮要》
  4. 阿胶《本草分经》
  5. 阿胶《药性切用》
  6. 阿胶《本草分经》
  7. 阿胶《药鉴》
  8. 阿胶《本草分经》
  9. 阿胶《珍珠囊补遗药性赋》
  10. 阿胶《名医别录》
  11. 阿胶《药征续编》
  12. 阿胶《增广和剂局方药性总论》
  13. 阿胶《本草乘雅半偈》
  14. 阿胶《本草经解》
  15. 阿胶《本草图经》
  16. 阿胶《本草经解》
  17. 阿胶散《医宗金鉴》
  18. 阿胶《本草便读》
  19. 阿胶散《删补名医方论》
  20. 阿胶《本草崇原》
  21. 阿胶散《三因极一病证方论》
  22. 阿胶《本草思辨录》
  23. 阿胶散《医方考》
  24. 阿胶《中药学》
  25. 阿胶散《医学心悟》
  26. 阿胶《本草从新》
  27. 阿胶散《扁鹊心书》
  28. 阿胶《本经逢原》
  29. 阿胶散《万氏秘传片玉心书》
  30. 阿胶《本草新编》
  31. 阿胶散《小儿药证直诀》


怀山药_《本草害利》_中医本草_【岐黄之术】

怀山药
在线购买《本草害利》正版书籍

怀山药

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：怀山药
  • 下一页：诃子
<<< 返回本书目录
  1. 怀妊受温病兼下痢《医学衷中参西录》
  2. 怀身入难《儒门事亲》
  3. 怀妊受温病《医学衷中参西录》
  4. 怀胎说《医林改错》
  5. 怀妊妇人爪甲《证类本草》
  6. 怀香《本草纲目》图文版
  7. 怀妊得温病兼痰喘《医学衷中参西录》
  8. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  9. 怀干散【方剂大全】
  10. 怀孕部《达生编》
  11. 桦褶孔【中药大全】
  12. 怀孕时子宫异常增大【疾病症状】
  13. 桦叶葡萄根皮【中药大全】
  14. 怀孕食忌《丹台玉案》
  15. 桦叶荚蒾【中药大全】
  16. 怀孕药忌《丹台玉案》
  17. 桦桃树【中药大全】
  18. 怀忠丹【方剂大全】
  19. 桦树液【中药大全】
  20. 淮安狗皮膏【方剂大全】
  21. 桦树皮【中药大全】
  22. 淮木《本草纲目》完整版
  23. 桦皮饮子【方剂大全】
  24. 淮南八公石斛万病散【方剂大全】
  25. 桦皮散【方剂大全】
  26. 淮南丸【方剂大全】
  27. 桦木脂《本草纲目》完整版
  28. 淮南王辟谷登仙秘要方【方剂大全】
  29. 桦木皮【中药大全】
  30. 淮南王枕中丸【方剂大全】
  1. 怀山药《本草害利》
  2. 怀妊受温病兼下痢《医学衷中参西录》
  3. 怀山药《本草害利》
  4. 怀妊受温病《医学衷中参西录》
  5. 怀身《中医词典》
  6. 怀妊妇人爪甲《证类本草》
  7. 怀身入难《儒门事亲》
  8. 怀妊得温病兼痰喘《医学衷中参西录》
  9. 怀娠《针灸大成》
  10. 怀躯《中医词典》
  11. 怀娠《中医词典》
  12. 怀牛膝《得配本草》
  13. 怀娠出疹治验《专治麻痧初编》
  14. 怀牛膝《中药炮制》
  15. 怀胎《中医词典》
  16. 怀恐胁痛《儒门事亲》
  17. 怀胎说《医林改错》
  18. 桦皮散《太平惠民和剂局方》
  19. 怀香子《新修本草》
  20. 桦木皮《本经逢原》
  21. 怀疑《医学心理学》
  22. 桦木皮《证类本草》
  23. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  24. 桦木皮《医学入门》
  25. 怀孕部《达生编》
  26. 桦木皮《冯氏锦囊秘录》
  27. 怀孕内热咳嗽《孙文垣医案》
  28. 桦木皮《本草衍义》
  29. 怀孕时期姿势《玉房秘诀》
  30. 桦木《本草纲目》
  31. 怀孕食忌《丹台玉案》


诃子_《本草害利》_中医本草_【岐黄之术】

诃子
在线购买《本草害利》正版书籍

诃子

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕苦涩性温，却又泄气，病患气虚，咳痢初起者勿服。凡咳嗽因于肺经实热，泄泻因于湿热所致，气喘因于火逆冲上，带下因于虚热，而不因于虚寒，及肠 初发，湿热正盛，小便不禁，因于肾家虚火，法并忌之。至于带下本于湿热，喘嗽实由肺火，用之立致杀人，宜当深戒其弊。

〔利〕酸涩苦温，敛肺金而止咳喘，固大肠而已泄利，利咽喉而通津液，下食积而除满膨。

〔修治〕岭南皆有，而广州最盛。七八月采子，六棱者佳。波斯舶上来者，六棱黑色，肉浓者良，酒浸后蒸一伏时，刀削去皮肉，锉焙用，用核则去肉，生用清金，煨熟固肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怀山药
  • 当前页：诃子
  • 下一页：麦冬
<<< 返回本书目录
  1. 诃子《药笼小品》
  2. 诃子【中药大全】
  3. 诃子《本草择要纲目》
  4. 诃子膏【方剂大全】
  5. 诃子《本草易读》
  6. 诃子核【中药大全】
  7. 诃术散【方剂大全】
  8. 诃子灰散【方剂大全】
  9. 诃皮生化汤【方剂大全】
  10. 诃子皮散【方剂大全】
  11. 诃皮散【方剂大全】
  12. 诃子青黛丸【方剂大全】
  13. 诃黎丸【方剂大全】
  14. 诃子人参汤【方剂大全】
  15. 诃黎散【方剂大全】
  16. 诃子散《汤头歌诀》
  17. 诃黎勒煮汤【方剂大全】
  18. 诃子散【方剂大全】
  19. 诃黎勒粥【方剂大全】
  20. 诃子四柱散【方剂大全】
  21. 诃黎勒圆【方剂大全】
  22. 诃子汤【方剂大全】
  23. 诃黎勒饮【方剂大全】
  24. 诃子丸《苏沈良方》
  25. 诃黎勒丸【方剂大全】
  26. 诃子丸【方剂大全】
  27. 诃黎勒汤【方剂大全】
  28. 诃子叶【中药大全】
  29. 诃黎勒散【方剂大全】
  30. 诃子饮【方剂大全】
  1. 诃子《本草害利》
  2. 诃子《本草择要纲目》
  3. 诃子《本草撮要》
  4. 诃子《本草分经》
  5. 诃子《药性切用》
  6. 诃子《本草分经》
  7. 诃子（藏青果）《中药学》
  8. 诃子《本草便读》
  9. 诃子（诃子肉）《中药炮制》
  10. 诃子《本草求真》
  11. 诃子散《妇人大全良方》
  12. 诃子《本草易读》
  13. 诃子散《三因极一病证方论》
  14. 诃子《本草备要》
  15. 诃子散《汤头歌诀》
  16. 诃子《药笼小品》
  17. 诃子散《博济方》
  18. 诃藜勒散《圆运动的古中医学》
  19. 诃子散《博济方》
  20. 诃藜勒《冯氏锦囊秘录》
  21. 诃子丸《苏沈良方》
  22. 诃黎勒丸《太平惠民和剂局方》
  23. 诃子丸《普济本事方》
  24. 诃黎勒散方《医宗金鉴》
  25. 诃子丸《普济本事方》
  26. 诃黎勒散方《伤寒杂病论》
  27. 诃子饮《医方论》
  28. 诃黎勒散《医方考》
  29. 诃子饮《普济本事方》
  30. 诃黎勒散《太平惠民和剂局方》
  31. 呵欠《中医词典》


麦冬_《本草害利》_中医本草_【岐黄之术】

麦冬
在线购买《本草害利》正版书籍

麦冬

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子
  • 当前页：麦冬
  • 下一页：冰糖
<<< 返回本书目录
  1. 麦冬《长沙药解》
  2. 麦冬【中药大全】
  3. 麦冬《药笼小品》
  4. 麦冬麻仁汤【方剂大全】
  5. 麦冬《药鉴》
  6. 麦冬平肺饮【方剂大全】
  7. 麦冬《本草易读》
  8. 麦饭石《本草纲目》完整版
  9. 麦刺藤叶【中药大全】
  10. 麦饭石《本草择要纲目》
  11. 麦（麦少）散【方剂大全】
  12. 麦饭石【中药大全】
  13. 麦《证类本草》
  14. 麦饭石膏论《集验背疽方》
  15. 麦《本草择要纲目》
  16. 麦粉《本草纲目》完整版
  17. 麦《本草纲目》完整版
  18. 麦麸《本草纲目》完整版
  19. 买子木汤【方剂大全】
  20. 麦麸草【中药大全】
  21. 买麻藤【中药大全】
  22. 麦麸草根【中药大全】
  23. 埋藏齿【疾病症状】
  24. 麦麸汤圆《保健药膳》
  25. 埋博树【中药大全】
  26. 麦格综合征【疾病大全】
  27. 蚂蚁上树【中药大全】
  28. 麦斛【中药大全】
  29. 蚂蚁花根【中药大全】
  30. 麦煎散《扁鹊心书》
  1. 麦冬《本草害利》
  2. 麦冬《本草分经》
  3. 麦冬《本草害利》
  4. 麦冬《本草分经》
  5. 麦冬《本草害利》
  6. 麦冬《本草分经》
  7. 麦冬《外科全生集》
  8. 麦冬《本草求真》
  9. 麦冬《药鉴》
  10. 麦冬《本草易读》
  11. 麦冬地骨茶《茶饮保健》
  12. 麦冬《长沙药解》
  13. 麦冬清肺饮《冯氏锦囊秘录》
  14. 麦冬《药笼小品》
  15. 麦冬丸方《回生集》
  16. 麦地茶《茶饮保健》
  17. 麦冬夏茶《茶饮保健》
  18. 麦迪霉素与麦白霉素《药理学》
  19. 麦饭石《冯氏锦囊秘录》
  20. 麦《药性切用》
  21. 麦饭石《本草择要纲目》
  22. 麦《本草撮要》
  23. 麦饭石膏论《集验背疽方》
  24. 麦《本草择要纲目》
  25. 麦粉《本草从新》
  26. 麦《本草分经》
  27. 麦粉《本草撮要》
  28. 麦《名医别录》
  29. 麦粉《药性切用》
  30. 麦《本草从新》
  31. 麦麸《本草易读》


冰糖_《本草害利》_中医本草_【岐黄之术】

冰糖
在线购买《本草害利》正版书籍

冰糖

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕甘能满中，中满者勿服。多食助热损齿，生长虫，发疳 ，如出斑疹，误食腻膈壅气，毒不能出，遂致气逆闷迷。沙糖与鲫鱼同食，则成疳虫，与葵子同食，生流 ，与笋同食，不消成症，身重不能行。今医家用作汤下小儿丸散，殊为未当。赤糖其性较白糖更温，生胃火、助湿、损齿、生虫，多食令人心痛。

〔利〕白沙糖甘温，蔗寒，糖经煎炼则变温，补脾缓肝，润肺和中，消痰治嗽，凝结作饼块如石者，为石蜜。轻白如霜者，为糖霜。坚白如冰者，为冰糖。赤砂糖，功用相仿，和中独长。甘蔗汁甘寒和中，而下逆气，助脾而利大肠，亦能除热消渴，治噎膈酒毒，稍通小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦冬
  • 当前页：冰糖
  • 下一页：葶苈
<<< 返回本书目录
  1. 冰糖《本草易读》
  2. 冰糖【中药大全】
  3. 冰炭散【方剂大全】
  4. 冰糖草【中药大全】
  5. 冰台散【方剂大全】
  6. 冰糖炖海参【方剂大全】
  7. 冰蛳散【方剂大全】
  8. 冰糖炖香蕉《保健药膳》
  9. 冰霜散【方剂大全】
  10. 冰糖炖香蕉【方剂大全】
  11. 冰霜梅苏丸【方剂大全】
  12. 冰糖桂花莲子《保健药膳》
  13. 冰石散【方剂大全】
  14. 冰糖蛤士蟆《保健药膳》
  15. 冰麝无价散【方剂大全】
  16. 冰糖莲子《保健药膳》
  17. 冰麝上清丸【方剂大全】
  18. 冰糖梅苏饮《保健药膳》
  19. 冰麝痧药丸【方剂大全】
  20. 冰糖酸醋饮【方剂大全】
  21. 冰麝散Ⅱ号【方剂大全】
  22. 冰糖天烛子【方剂大全】
  23. 冰麝散【方剂大全】
  24. 冰糖乌梅汤【方剂大全】
  25. 冰砂丹【方剂大全】
  26. 冰糖苡米《保健药膳》
  27. 冰球子【中药大全】
  28. 冰虾翳深《银海精微》
  29. 冰青散【方剂大全】
  30. 冰瑕翳深歌《眼科心法要诀》
  1. 冰糖《本草害利》
  2. 冰糖《本草易读》
  3. 冰糖炖香蕉《保健药膳》
  4. 冰台《中医词典》
  5. 冰糖桂花莲子《保健药膳》
  6. 冰片散《医学心悟》
  7. 冰糖蛤士蟆《保健药膳》
  8. 冰片《外科全生集》
  9. 冰糖莲子《保健药膳》
  10. 冰片《本草分经》
  11. 冰糖梅苏饮《保健药膳》
  12. 冰片《本草分经》
  13. 冰糖苡米《保健药膳》
  14. 冰片《本草分经》
  15. 冰虾翳深《银海精微》
  16. 冰片《本草分经》
  17. 冰瑕翳《中医词典》
  18. 冰片《本草便读》
  19. 冰瑕翳深《中医词典》
  20. 冰片《中药学》
  21. 冰瑕翳深歌《眼科心法要诀》
  22. 冰片《医方考》
  23. 冰瑕翳深歌《医宗金鉴》
  24. 冰片《本草求真》
  25. 冰瑕翳深外障《中医词典》
  26. 冰片《本草备要》
  27. 冰瑕翳深外障《秘传眼科龙木论》
  28. 冰片《玉楸药解》
  29. 冰瑕障《中医名词词典》
  30. 冰片《雷公炮制药性解》
  31. 冰翳《中医词典》


葶苈_《本草害利》_中医本草_【岐黄之术】

葶苈
在线购买《本草害利》正版书籍

葶苈

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕虽为泻肺，利小便，治肿满之要药，然味苦大寒，性峻走而不守，泄肺而易伤胃，不宜于脾胃虚弱，及真阴不足者。凡肿满由于脾虚不能制水，水气泛滥，小便不通由于膀胱虚无气化者，法所咸忌。犯之，轻病重，重病危，须慎之。敷头疮，药气入脑杀人，有甜苦二种，苦者力峻，甜者稍缓，更宜大枣辅之，气虚人误服之，祸不旋踵。

〔利〕苦辛寒，入肺、心、脾、膀胱四经，疏肺下气，消痰平喘，而理胀通经利水。

〔修治〕立夏后采实，阴干，以糯米相合，微焙，待米熟，去米捣用，或酒炒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰糖
  • 当前页：葶苈
  • 下一页：麻黄
<<< 返回本书目录
  1. 葶苈《本草纲目》图文版
  2. 葶苈【中药大全】
  3. 葶苈《证类本草》
  4. 葶苈大丸【方剂大全】
  5. 葶苈《长沙药解》
  6. 葶苈大枣汤【方剂大全】
  7. 葶苈《药征》
  8. 葶苈大枣泻肺汤【方剂大全】
  9. 葶苈《神农本草经百种录》
  10. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  11. 葶苈《本草易读》
  12. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  13. 葶苈《本草图经》
  14. 葶苈方【方剂大全】
  15. 葶苈《本草思辨录》
  16. 葶苈茯苓丸【方剂大全】
  17. 葶苈《本草乘雅半偈》
  18. 葶苈膏【方剂大全】
  19. 葶苈《本草纲目》完整版
  20. 葶苈煎【方剂大全】
  21. 葶归丸【方剂大全】
  22. 葶苈苦参散【方剂大全】
  23. 停止排气【疾病症状】
  24. 葶苈苦酒汤【方剂大全】
  25. 停饮心痛《圣济总录》
  26. 葶苈木香散【方剂大全】
  27. 停饮伏痰《秘传证治要诀及类方》
  28. 葶苈木香丸【方剂大全】
  29. 停饮（述古）《伤寒指掌》
  30. 葶苈清肺汤【方剂大全】
  1. 葶苈《本草害利》
  2. 葶苈《本草分经》
  3. 葶苈《本草害利》
  4. 葶苈《名医别录》
  5. 葶苈《本草撮要》
  6. 葶苈《增广和剂局方药性总论》
  7. 葶苈《珍珠囊补遗药性赋》
  8. 葶苈《本草思辨录》
  9. 葶苈《药征》
  10. 葶苈《本经逢原》
  11. 葶苈《本草乘雅半偈》
  12. 葶苈《本草求真》
  13. 葶苈《本草图经》
  14. 葶苈《证类本草》
  15. 葶苈（攻）《本草分经》
  16. 葶苈《医学入门》
  17. 葶苈饼灸《中医词典》
  18. 葶苈《本草易读》
  19. 葶苈大丸《三因极一病证方论》
  20. 葶苈《本草蒙筌》
  21. 葶苈大枣茶《茶饮保健》
  22. 葶苈《本草备要》
  23. 葶苈大枣泻肺汤《圆运动的古中医学》
  24. 葶苈《汤液本草》
  25. 葶苈大枣泻肺汤《圆运动的古中医学》
  26. 葶苈《本草衍义》
  27. 葶苈大枣泻肺汤《金匮悬解》
  28. 葶苈《神农本草经百种录》
  29. 葶苈大枣泻肺汤《医宗金鉴》
  30. 葶苈《新修本草》
  31. 葶苈大枣泻肺汤《删补名医方论》


麻黄_《本草害利》_中医本草_【岐黄之术】

麻黄
在线购买《本草害利》正版书籍

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其性轻扬善散，发表最速，若表虚自汗，饮食劳倦杂病；自汗肺虚有热，多痰咳嗽，以致鼻塞；痘疮倒靥，不因寒邪所郁，而因热甚；虚人伤风，气虚、发喘，阴虚火炎，以致眩晕 头痛；南方类中风瘫痪，及平日阳虚，腠理不密之人，皆禁用。汗多亡阳，能损人寿，戒之戒之！春深夏日，以至秋初，法同禁。惟冬月在表，真有寒邪伤营见证者宜之。若非冬月，或无寒邪，或寒邪在里，或风伤于卫等症，虽发热恶寒，不头痛身痛而拘急，六脉不浮紧者，皆不可用。虽可汗之症，亦不宜过剂。汗为心液，过汗则心血为之动，或亡阳，或血溢，而成大患。

中牟产麻黄，地冬不积雪，其性热可知。

〔利〕苦辛温，入心、肺、膀胱、大肠四经。专司冬令寒邪，头疼身热脊强，去营中寒邪，泄卫中风热，轻可去实，为发散第一药。麻黄乃太阳经药，兼入肺经，肺主皮毛。葛根乃阳明经药，兼入脾经，脾主肌肉。二药皆轻扬升发，而所入不同，疮家用生麻黄，与甘草等分，或配犀角地黄汤，或配竹叶石膏汤，或配大生地，能令人不出汗，使脓水走多，其愈乃速。误用者，熟地解之，一两解一钱。麻黄根节，能止汗，其性走表，能引诸药至卫，而固腠理。

〔修治〕今荥阳中牟者为胜，立秋后收茎阴干，其根皮色黄赤近尺者用之，折去节根，水煎十余沸，以竹片掠去上沫，沫令人烦。或用醋泡，或蜜炙则和，亦有生用，须煎去沫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈
  • 当前页：麻黄
  • 下一页：白芥子
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《本草害利》
  2. 麻黄《本草择要纲目》
  3. 麻黄《本草害利》
  4. 麻黄《本草分经》
  5. 麻黄《本草害利》
  6. 麻黄《本草分经》
  7. 麻黄《本草撮要》
  8. 麻黄《本草分经》
  9. 麻黄《外科全生集》
  10. 麻黄《本草分经》
  11. 麻黄《药性切用》
  12. 麻黄《名医别录》
  13. 麻黄《药鉴》
  14. 麻黄《增广和剂局方药性总论》
  15. 麻黄《瘴疟指南》
  16. 麻黄《本草经解》
  17. 麻黄《珍珠囊补遗药性赋》
  18. 麻黄《本草便读》
  19. 麻黄《药征》
  20. 麻黄《本草崇原》
  21. 麻黄《本草乘雅半偈》
  22. 麻黄《本草思辨录》
  23. 麻黄《滇南本草》
  24. 麻黄《轩岐救正论》
  25. 麻黄《本草图经》
  26. 麻黄《中药学》
  27. 麻黄白术汤《三因极一病证方论》
  28. 麻黄《得配本草》
  29. 麻黄白术汤《三因极一病证方论》
  30. 麻黄《本草从新》
  31. 麻黄白术汤《三因极一病证方论》


白芥子_《本草害利》_中医本草_【岐黄之术】

白芥子
在线购买《本草害利》正版书籍

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛热泄气，昏目动火伤精。经云∶辛走气，气病无多食辛，多食则筋急爪枯。即此类也。凡肺经有热，与阴虚火炎，咳嗽生痰，气虚久咳者，法在所忌。切勿误投。茎叶动风，动气，有疮疡，痔疾，便血者忌。

芥叶久食则积温成热，辛散太甚，耗人真元，昏目发疮。同兔肉食，成恶邪病，同鲫鱼食，发水肿。

陆金云∶望梅生津，食芥坠泪，为肝木受病也。大叶者良，细叶有毛者害人。

〔利〕辛温，入肺胃二经，通行经络，发汗散寒，利气疏痰，温中消冷滞，辟邪伏祟魔。

酒服治反胃，醋涂散痈疽，痰在皮里膜外者，非白芥子不能达。

〔修治〕四月收子，晒干入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：白芥子
  • 下一页：苦桔梗
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《本草害利》
  2. 白芥子《本草择要纲目》
  3. 白芥子《本草害利》
  4. 白芥子《本草分经》
  5. 白芥子《本草撮要》
  6. 白芥子《本草分经》
  7. 白芥子《外科全生集》
  8. 白芥子《本草经解》
  9. 白芥子《药性切用》
  10. 白芥子《本草便读》
  11. 白芥子灸《中医词典》
  12. 白芥子《中药学》
  13. 白芥子散《妇人大全良方》
  14. 白芥子《得配本草》
  15. 白金散《救伤秘旨》
  16. 白芥子《本草从新》
  17. 白金丸《医方考》
  18. 白芥子《本经逢原》
  19. 白金丸《外科全生集》
  20. 白芥子《本草新编》
  21. 白金丸《医方论》
  22. 白芥子《本草求真》
  23. 白筋《中医词典》
  24. 白芥子《顾松园医镜》
  25. 白睛《中医词典》
  26. 白芥子《冯氏锦囊秘录》
  27. 白睛（白眼、气轮）《中医名词词典》
  28. 白芥子《本草易读》
  29. 白睛抱红《中医词典》
  30. 白芥子《本草备要》
  31. 白睛飞血《中医词典》


苦桔梗_《本草害利》_中医本草_【岐黄之术】

苦桔梗
在线购买《本草害利》正版书籍

苦桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕毕竟升药，凡病气逆上升，不得下降，若下焦阴虚而浮，及邪在下焦者，攻补下焦药中勿入。误用之，定致喘逆变端。病属上焦实症，而下焦无病者，须与甘草同用。

〔利〕苦辛平，色白属金，入肺气分，泻热兼入手少阴心，足阳明胃二经，开提气血，泻火散寒邪，清利头目喉咽，开胸膈滞气，肺火郁于大肠，宜此开之，舟楫之剂，引诸药上至高之分以成功，风症郁热肺经，皆不可缺。凡痰壅喘促，鼻寒目赤，喉痹咽痛，齿痛口疮，干咳胸痛肠鸣，皆宜苦梗开之。

甜桔梗，一名荠 ，又名空沙参。寒而利肺，甘而解毒。

〔修治〕二月采根曝干，荠 苗甘，桔梗苗苦，本经无分别。苦梗米泔水浸一夜，切片微炒用。古法每桔梗四两，用生百合二两五钱，捣膏投水中，浸一伏时，滤出，缓火熬令干用。

升麻

〔害〕性主升发，凡下元肝肾不足，若用此升之，则下元愈虚。若阴虚火动，咳嗽多痰，气逆呕吐，惊悸怔忡，癫狂等症，及小儿斑疹痘疮，见标之后，法咸忌之。误用多致殆。吐血鼻衄者误服血随气升，涌出不止。

〔利〕甘辛微苦，入脾、胃、大肠、肺四经。表散风邪，升散火郁，能升阳气于至阴之下，引清气上行。凡气虚下陷者，须其升提阳气，阳气升，故能杀精鬼，辟瘴而解百药毒，治寒热下痢脱肛，崩中带下，透痘疹，阴虚火升者，忌用。

〔修治〕蜀川者为胜。二八月采根，晒干刮去粗皮，用黄精自然汁浸一宿曝干。去须及头芦锉蒸，再曝用，如嫌过升，蜜水炒或醋炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：苦桔梗
  • 下一页：陈胆星
<<< 返回本书目录
  1. 苦酒煮豆方【方剂大全】
  2. 苦苣《证类本草》
  3. 苦酒絮裹足方【方剂大全】
  4. 苦苣【中药大全】
  5. 苦酒汤【方剂大全】
  6. 苦苣根【中药大全】
  7. 苦酒汤《伤寒寻源》
  8. 苦苣苔【中药大全】
  9. 苦酒鸡子汤【方剂大全】
  10. 苦口婆心语《市隐庐医学杂着》
  11. 苦酒方【方剂大全】
  12. 苦葵鸦葱【中药大全】
  13. 苦酒白丸【方剂大全】
  14. 苦蓢树【中药大全】
  15. 苦酒《长沙药解》
  16. 苦连翘【中药大全】
  17. 苦酒《药征续编》
  18. 苦楝敷方【方剂大全】
  19. 苦芥【中药大全】
  20. 苦楝根散【方剂大全】
  21. 苦瓠子瓤《本草易读》
  22. 苦楝根汤【方剂大全】
  23. 苦瓠叶【中药大全】
  24. 苦楝根粥【方剂大全】
  25. 苦瓠丸【方剂大全】
  26. 苦楝花【中药大全】
  27. 苦瓠汤【方剂大全】
  28. 苦楝寄生【中药大全】
  29. 苦瓠散【方剂大全】
  30. 苦楝菌【中药大全】
  1. 苦桔梗《本草害利》
  2. 苦酒汤证十三　少阴十四《伤寒悬解》
  3. 苦苣《证类本草》
  4. 苦酒汤方《伤寒论》
  5. 苦口婆心语《市隐庐医学杂着》
  6. 苦酒汤方《医宗金鉴》
  7. 苦楝根皮《中药学》
  8. 苦酒汤方《伤寒杂病论》
  9. 苦楝皮（川楝子）《中药炮制》
  10. 苦酒汤《伤寒括要》
  11. 苦楝丸《冯氏锦囊秘录》
  12. 苦酒汤《时方妙用》
  13. 苦楝丸《三因极一病证方论》
  14. 苦酒汤《伤寒寻源》
  15. 苦楝子《本草备要》
  16. 苦酒汤《圆运动的古中医学》
  17. 苦楝子《本草易读》
  18. 苦酒《药征续编》
  19. 苦楝子《本草从新》
  20. 苦酒《汤液本草》
  21. 苦楝子《本草撮要》
  22. 苦酒《长沙药解》
  23. 苦楝子《滇南本草》
  24. 苦芥子《证类本草》
  25. 苦龙胆草《滇南本草》
  26. 苦坚《中医词典》
  27. 苦马菜《滇南本草》
  28. 苦坚《中医词典》
  29. 苦买菜《饮膳正要》
  30. 苦剂《女科证治准绳》
  31. 苦荞麦《饮食须知》


陈胆星_《本草害利》_中医本草_【岐黄之术】

陈胆星
在线购买《本草害利》正版书籍

陈胆星

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕按南星辛而不守，燥而有毒，与半夏之性同，而烈则过矣。非西北人真中风者勿服。

阴虚燥痰大忌。半夏治湿痰，南星治风痰，是其异矣。

〔利〕辛温，入肝、脾、肺三经之药。风痰麻痹堪医，破血行胎可虑，生南星毒紧而功更烈。古人用生南星、生附、生乌、皆四钱五钱，非识力精到者，不可轻试。得防风则不麻，得牛胆则燥性减，故名胆星。即仗制法缓其性。得火炮则缓，治风痰有效。

〔修治〕九月采根，似芋而圆扁，阴干，须用一两以上者佳，必以温汤洗净，仍以白矾汤或入皂角汁浸三日夜，日日换水，曝干用。若熟用者，须于黄土地掘一小坑，深五六寸，以炭火烧赤，以好酒沃之，按南星于内，瓦盆覆定。灰泥固济一夜取出用，急用即火湿纸包于灰火中炮裂。一法，治风热痰，以酒浸一宿，桑柴火蒸之，常洒酒入甑内，令气猛，一伏时取出，竹刀切开，不麻舌为熟，如未熟再蒸，至不麻乃止。脾虚多痰，则以生姜渣和黄泥包南星，煨熟去泥焙用。造胆星法∶以南星生研为末，腊月取黄牛胆汁和剂，纳入胆中，系悬风处干之，年久者弥佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦桔梗
  • 当前页：陈胆星
  • 下一页：紫苏
<<< 返回本书目录
  1. 陈醋方【方剂大全】
  2. 陈冬菜卤汁【中药大全】
  3. 陈春野公令爱丁奚疳痢《孙文垣医案》
  4. 陈甘散【方剂大全】
  5. 陈茶叶【方剂大全】
  6. 陈甘饮【方剂大全】
  7. 陈草蜜膏【方剂大全】
  8. 陈肝疮《外科启玄》
  9. 陈藏器诸虚用药凡例《本草纲目》完整版
  10. 陈肝疮门主论《疡医大全》
  11. 陈仓米【中药大全】
  12. 陈铬甫痿症治验《一得集》
  13. 陈跋《理虚元鉴》
  14. 陈光禄五更胸膈饱胀《孙文垣医案》
  15. 陈艾丸【方剂大全】
  16. 陈壶卢瓢【中药大全】
  17. 陈艾汤【方剂大全】
  18. 陈槐汤【方剂大全】
  19. 沉翳内障《秘传眼科龙木论》
  20. 陈黄汤【方剂大全】
  21. 沉翳歌《医宗金鉴》
  22. 陈火腿骨【中药大全】
  23. 沉翳歌《眼科心法要诀》
  24. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  25. 沉香紫菀丸【方剂大全】
  26. 陈芥菜卤汁【中药大全】
  27. 沉香紫蔻丸【方剂大全】
  28. 陈橘皮煎【方剂大全】
  29. 沉香紫桂丸【方剂大全】
  30. 陈橘皮煎丸【方剂大全】
  1. 陈胆星《本草害利》
  2. 陈春野公令爱丁奚疳痢《孙文垣医案》
  3. 陈复正《中医词典》
  4. 陈承《中医词典》
  5. 陈甘茶《茶饮保健》
  6. 陈藏器《中医词典》
  7. 陈肝疮《中医词典》
  8. 陈仓米《本草撮要》
  9. 陈肝疮《外科启玄》
  10. 陈仓米《本草便读》
  11. 陈肝疮门主论《疡医大全》
  12. 陈仓米《本草求真》
  13. 陈干疽《中医词典》
  14. 陈仓米《医学入门》
  15. 陈铬甫痿症治验《一得集》
  16. 陈邦贤《中医词典》
  17. 陈光禄五更胸膈饱胀《孙文垣医案》
  18. 陈跋《理虚元鉴》
  19. 陈家白药《证类本草》
  20. 陈艾《外科全生集》
  21. 陈姜茶《茶饮保健》
  22. 陈《中医词典》
  23. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  24. 沉浊《中医词典》
  25. 陈均《中医词典》
  26. 沉痔《中医词典》
  27. 陈廪米《千金翼方》
  28. 沉翳内障《明目至宝》
  29. 陈廪米《新修本草》
  30. 沉翳内障《秘传眼科龙木论》
  31. 陈廪米《本草衍义》


紫苏_《本草害利》_中医本草_【岐黄之术】

紫苏
在线购买《本草害利》正版书籍

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其味辛温，纯阳之草，凡病气虚表虚者，及由阴虚寒热，火炎头疼，火升作呕，慎勿投之。俗喜其芳香，旦暮资食，不知泄真元之气，若脾胃寒人，多致滑泄，往往不觉。古称芳草致豪贵之疾，此类是也。

〔利〕辛温入肺、脾、胃三经。温中发表，解散风寒，宽中利气，又解鱼蟹毒，梗能下气安胎，子可消痰定喘。

〔修治〕夏采茎，秋采子，五六月连根采收。以火煨其根阴干，则经久叶不落。九月半枯时收子，子炒研用，宣通风毒则单用。茎去节尤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈胆星
  • 当前页：紫苏
  • 下一页：牛蒡子
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《本草害利》
  2. 紫苏《本草择要纲目》
  3. 紫苏《本草撮要》
  4. 紫苏《本草经解》
  5. 紫苏《外科全生集》
  6. 紫苏《本草崇原》
  7. 紫苏《药鉴》
  8. 紫苏《中药学》
  9. 紫苏安子茶《茶饮保健》
  10. 紫苏《得配本草》
  11. 紫苏茶《茶饮保健》
  12. 紫苏《本草从新》
  13. 紫苏膏《博济方》
  14. 紫苏《本经逢原》
  15. 紫苏梗《中药炮制》
  16. 紫苏《本草求真》
  17. 紫苏梗叶《本草易读》
  18. 紫苏《顾松园医镜》
  19. 紫苏煎《饮膳正要》
  20. 紫苏《医学入门》
  21. 紫苏姜茶《茶饮保健》
  22. 紫苏《冯氏锦囊秘录》
  23. 紫苏解郁茶《茶饮保健》
  24. 紫苏《本草蒙筌》
  25. 紫苏麻仁粥《保健药膳》
  26. 紫苏《本草备要》
  27. 紫苏麻仁粥《老年百病防治》
  28. 紫苏《食疗本草》
  29. 紫苏麻仁粥《仁术便览》
  30. 紫苏《玉楸药解》
  31. 紫苏散《妇人大全良方》


牛蒡子_《本草害利》_中医本草_【岐黄之术】

牛蒡子
在线购买《本草害利》正版书籍

牛蒡子

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其性冷而滑利，痘家惟宜血热便闭之症，若气虚色白，大便自利，或泄泻者，切勿妄投。痧疹不忌，泄泻用之不妨，痈疽已溃，非便闭亦不宜服。

〔利〕辛苦而寒，泻热散结除风，宣肺气，清咽喉，理痰嗽，通行诸经，开毛窍除热毒，散诸肿疮疡为痘疹要药。

〔修治〕七月采子，十月采根。凡用子，拣净以酒拌蒸，待有白霜重出，以布拭去，焙干捣粉。用根，以竹刀刮去土，生布拭了，捣绞取汁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：牛蒡子
  • 下一页：杏仁
<<< 返回本书目录
  1. 牛蒡子《药笼小品》
  2. 牛蒡子【中药大全】
  3. 牛蒡子《药鉴》
  4. 牛蒡子散【方剂大全】
  5. 牛蒡子《本草易读》
  6. 牛蒡子丸【方剂大全】
  7. 牛蒡子《本草经解》
  8. 牛胞衣《本草纲目》完整版
  9. 牛蒡粥【方剂大全】
  10. 牛胞衣【中药大全】
  11. 牛蒡粥《保健药膳》
  12. 牛背鹭【中药大全】
  13. 牛蒡芩连汤【方剂大全】
  14. 牛鼻《本草纲目》完整版
  15. 牛蒡茎叶【中药大全】
  16. 牛鼻《本草纲目》完整版
  17. 牛蒡解肌汤【方剂大全】
  18. 牛鼻【中药大全】
  19. 牛蒡根【中药大全】
  20. 牛鼻津《本草纲目》完整版
  21. 牛蒡甘桔汤【方剂大全】
  22. 牛鼻栓【中药大全】
  23. 牛蒡蝉蜕酒【方剂大全】
  24. 牛扁《本草纲目》完整版
  25. 牛蒡【中药大全】
  26. 牛扁《本草图经》
  27. 牛伴木【中药大全】
  28. 牛扁【中药大全】
  29. 牛白藤根【中药大全】
  30. 牛扁（音褊）《证类本草》
  1. 牛蒡子《本草害利》
  2. 牛蒡子《本草经解》
  3. 牛蒡子《本草撮要》
  4. 牛蒡子《本草便读》
  5. 牛蒡子《外科全生集》
  6. 牛蒡子《中药学》
  7. 牛蒡子《药鉴》
  8. 牛蒡子《本草求真》
  9. 牛蒡子茶《茶饮保健》
  10. 牛蒡子《顾松园医镜》
  11. 牛蒡子散《普济本事方》
  12. 牛蒡子《医学入门》
  13. 牛蒡子汤《冯氏锦囊秘录》
  14. 牛蒡子《冯氏锦囊秘录》
  15. 牛蒡子汤《仁术便览》
  16. 牛蒡子《本草易读》
  17. 牛蒡子丸《仙传外科集验方》
  18. 牛蒡子《本草备要》
  19. 牛鼻漏《中医词典》
  20. 牛蒡子《中药炮制》
  21. 牛鼻漏《中医词典》
  22. 牛蒡子《玉楸药解》
  23. 牛鼻漏《外科十三方考》
  24. 牛蒡子《药笼小品》
  25. 牛扁《神农本草经》
  26. 牛蒡子《雷公炮制药性解》
  27. 牛扁《千金翼方》
  28. 牛蒡粥《保健药膳》
  29. 牛扁《本草经集注》
  30. 牛蒡消痛茶《茶饮保健》
  31. 牛扁《新修本草》


杏仁_《本草害利》_中医本草_【岐黄之术】

杏仁
在线购买《本草害利》正版书籍

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性温有毒，而沉坠降止，散肺经风寒滞气殊效，第有湿痰者勿服，以其性润，阴虚咳嗽便闭，肺家虚有热痰者忌。风寒外邪，非壅逆肺分，咳嗽气急者不得用。双仁者有毒杀人。

〔利〕苦甘辛温，泻肺气之逆，而平喘咳，润大肠之燥，面通气秘，散肺经风寒滞气，故能解肌涤烦热，而降气行痰。余功消积，消狗肉，制锡毒。

巴旦杏仁（即甜杏仁）甘平温，止咳下气，消心腹逆闷。

〔修治〕南苦杏，北甜杏，皆五月采之。凡用汤浸去皮尖炒黄，或用面麸炒过研，治风寒肺病药中，亦有连皮尖用者，取其发散也。千金云∶杏仁作汤，如白沫不解者，食之令气壅身热，汤浸隔宿者，动冷气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子
  • 当前页：杏仁
  • 下一页：前胡
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《本草害利》
  2. 杏仁《本草择要纲目》
  3. 杏仁《本草害利》
  4. 杏仁《本草分经》
  5. 杏仁《本草撮要》
  6. 杏仁《本草分经》
  7. 杏仁《外科全生集》
  8. 杏仁《本草分经》
  9. 杏仁《药鉴》
  10. 杏仁《增广和剂局方药性总论》
  11. 杏仁《珍珠囊补遗药性赋》
  12. 杏仁《本草经解》
  13. 杏仁《药征》
  14. 杏仁《本草经解》
  15. 杏仁（甜杏仁）《中药学》
  16. 杏仁《本草便读》
  17. 杏仁茶《茶饮保健》
  18. 杏仁《本草崇原》
  19. 杏仁豆腐《保健药膳》
  20. 杏仁《本草思辨录》
  21. 杏仁膏《备急千金要方》
  22. 杏仁《得配本草》
  23. 杏仁煎《备急千金要方》
  24. 杏仁《医方考》
  25. 杏仁煎《三因极一病证方论》
  26. 杏仁《本经逢原》
  27. 杏仁煎丸《冯氏锦囊秘录》
  28. 杏仁《本草新编》
  29. 杏仁蜜膏《保健药膳》
  30. 杏仁《顾松园医镜》
  31. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》


前胡_《本草害利》_中医本草_【岐黄之术】

前胡
在线购买《本草害利》正版书籍

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕此散有余邪热实痰之药，不可施之少血气虚之病。凡阴虚火炽，煎熬真阴，凝结为痰，而发咳嗽，真虚而气不归元，以致胸胁逆满，头疼不因于痰，而由阴血虚，内热心烦，外现寒热，而非实热，与外感者均忌。

〔利〕苦甘辛寒，入肺、脾、肝、膀胱四经。宣散风寒而解表，下气降火以消痰。前胡主降，柴胡上升，性有不同。前胡治风痰，与半夏治湿痰，贝母治燥痰者各别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：前胡
  • 下一页：紫苑
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《本草害利》
  2. 前胡《本草择要纲目》
  3. 前胡《本草害利》
  4. 前胡《本草分经》
  5. 前胡《本草撮要》
  6. 前胡《本草分经》
  7. 前胡《外科全生集》
  8. 前胡《本草分经》
  9. 前胡《药性切用》
  10. 前胡《本草分经》
  11. 前胡《药鉴》
  12. 前胡《名医别录》
  13. 前胡《滇南本草》
  14. 前胡《增广和剂局方药性总论》
  15. 前胡《本草图经》
  16. 前胡《本草经解》
  17. 前胡（散）《本草分经》
  18. 前胡《本草便读》
  19. 前胡建中汤《备急千金要方》
  20. 前胡《中药学》
  21. 前胡牡丹汤《备急千金要方》
  22. 前胡《得配本草》
  23. 前胡散《妇人大全良方》
  24. 前胡《本草从新》
  25. 前胡汤《备急千金要方》
  26. 前胡《本经逢原》
  27. 前胡汤《备急千金要方》
  28. 前胡《本草求真》
  29. 前胡汤《备急千金要方》
  30. 前胡《顾松园医镜》
  31. 前胡汤《妇人大全良方》


紫苑_《本草害利》_中医本草_【岐黄之术】

紫苑
在线购买《本草害利》正版书籍

紫苑

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛散性滑，暂用之品，阴虚肺热者，不宜专用及多用。即用亦须天冬、百部、麦冬、桑皮等药参用，则无害。

〔利〕苦能下气，辛温润肺益金，故保肺治吐血，为下气化痰润肺，治血痰劳嗽圣药。

能开喉痹，取恶涎，虽入至高善于下趋，使气化及于州都之府，小便自利。然性温，阴虚肺热者，不宜多用。如独用，须地黄、麦冬共济，根作节紫色润软者良。白者名女苑，入气分。

〔修治〕二三月采根，阴干去头及上，用东流水洗净，以蜜浸一宿，焙干用。一两用蜜二分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：紫苑
  • 下一页：桑白皮
<<< 返回本书目录
  1. 紫苑《本草易读》
  2. 紫云菜【中药大全】
  3. 紫鸳鸯（溪鸭）《本草纲目》完整版
  4. 紫云三仙《保健药膳》
  5. 紫芋【中药大全】
  6. 紫云英【中药大全】
  7. 紫玉簪叶【中药大全】
  8. 紫云英马蓝【中药大全】
  9. 紫玉簪根【中药大全】
  10. 紫云英子【中药大全】
  11. 紫玉簪【中药大全】
  12. 紫真檀《证类本草》
  13. 紫玉盘【中药大全】
  14. 紫正散【方剂大全】
  15. 紫柚木【中药大全】
  16. 紫芝《本草乘雅半偈》
  17. 紫油木叶【中药大全】
  18. 紫芝《证类本草》
  19. 紫油木皮【中药大全】
  20. 紫芝【中药大全】
  21. 紫油木【中药大全】
  22. 紫芝（木芝）《本草纲目》完整版
  23. 紫叶秋海棠【中药大全】
  24. 紫珠【中药大全】
  25. 紫叶草《滇南本草》
  26. 紫珠叶【中药大全】
  27. 紫阳花【中药大全】
  28. 紫竹根【中药大全】
  29. 紫阳丹【方剂大全】
  30. 自闭症《家庭医学百科-医疗康复篇》
  1. 紫苑《本草害利》
  2. 紫苑《冯氏锦囊秘录》
  3. 紫苑汤《退思集类方歌注》
  4. 紫苑《本草易读》
  5. 紫云斑《中医词典》
  6. 紫印脸《中医词典》
  7. 紫云风《奇效简便良方》
  8. 紫印脸《医林改错》
  9. 紫云风《解围元薮》
  10. 紫银茶《外科全生集》
  11. 紫云三仙《保健药膳》
  12. 紫衣胡桃《本草害利》
  13. 紫真檀《千金翼方》
  14. 紫衣《证类本草》
  15. 紫真檀《证类本草》
  16. 紫靥疔《中医词典》
  17. 紫真檀木《本草经集注》
  18. 紫叶草《滇南本草》
  19. 紫真檀木《新修本草》
  20. 紫燕疔《中医词典》
  21. 紫真檀木《名医别录》
  22. 紫雪散《重楼玉钥》
  23. 紫正散《重楼玉钥》
  24. 紫雪丹《重订囊秘喉书》
  25. 紫芝《千金翼方》
  26. 紫雪丹《时病论歌括新编》
  27. 紫芝《本草经集注》
  28. 紫雪《伤寒括要》
  29. 紫芝《新修本草》
  30. 紫雪《医方论》
  31. 紫芝《吴普本草》


桑白皮_《本草害利》_中医本草_【岐黄之术】

桑白皮
在线购买《本草害利》正版书籍

桑白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕甘寒泻肺，肺中有水气，及肺火有余者宜之。性不纯良，不宜多用，肺虚无火而小便自利者，及因风寒而发咳嗽者勿服。桑根见地上者，名马额，有毒杀人。

〔利〕甘辛而寒，泻肺金之有余，止咳定喘，疏小肠之闭滞，逐水宽膨、消肿，治肤胀，散瘀血，主降气，能止渴下气清痰。

〔修治〕采无时，凡使采十年以上，向东畔嫩根，铜刀刮去青黄薄皮一重。取里白皮切焙干用，或蜜炙入药，其皮中涎勿去之，但药力俱在其上也。忌铁及铅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苑
  • 当前页：桑白皮
  • 下一页：僵蚕
<<< 返回本书目录
  1. 桑白皮《药鉴》
  2. 桑白皮【中药大全】
  3. 桑白皮《本草择要纲目》
  4. 桑白皮（桑叶、桑椹）《本草新编》
  5. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  6. 桑白皮、桑椹子《滇南本草》
  7. 桑《本草纲目》图文版
  8. 桑白皮散【方剂大全】
  9. 桑《本草纲目》完整版
  10. 桑白皮汤【方剂大全】
  11. 散走流注发《外科启玄》
  12. 桑柴灰《本草纲目》完整版
  13. 散肿溃坚汤【方剂大全】
  14. 桑柴灰【中药大全】
  15. 散肿溃坚《汤头歌诀》
  16. 桑柴火《本草纲目》完整版
  17. 散滞气汤《脾胃论》
  18. 桑柴火《本草纲目》图文版
  19. 散治法《石室秘录》
  20. 桑柴火烘法歌《医宗金鉴》
  21. 散阵《目经大成》
  22. 桑丹杞菊丸【方剂大全】
  23. 散阵《景岳全书》
  24. 桑丹泻白散【方剂大全】
  25. 散阵《景岳全书》
  26. 桑丹泻白汤【方剂大全】
  27. 散瘀止血【中药主治】
  28. 桑蠹虫《本草纲目》完整版
  29. 散瘀止痛【中药主治】
  30. 桑蠹虫【中药大全】
  1. 桑白皮《本草害利》
  2. 桑白皮《本草择要纲目》
  3. 桑白皮《本草撮要》
  4. 桑白皮《增广和剂局方药性总论》
  5. 桑白皮《外科全生集》
  6. 桑白皮《本草便读》
  7. 桑白皮《药鉴》
  8. 桑白皮《中药学》
  9. 桑白皮《珍珠囊补遗药性赋》
  10. 桑白皮《本草求真》
  11. 桑白皮（桑叶、桑椹）《本草新编》
  12. 桑白皮《医学入门》
  13. 桑白皮、桑椹子《滇南本草》
  14. 桑白皮《冯氏锦囊秘录》
  15. 桑白皮等汁十味煎《医方论》
  16. 桑白皮《本草备要》
  17. 桑白皮散《妇人大全良方》
  18. 桑白皮《汤液本草》
  19. 桑白皮汤《妇人大全良方》
  20. 桑白皮《中药炮制》
  21. 桑白皮汤《明目至宝》
  22. 桑白皮《雷公炮制药性解》
  23. 桑白皮饮《医学入门》
  24. 桑 肉《饮食须知》
  25. 桑蚕《本草分经》
  26. 桑《得配本草》
  27. 桑柴火《饮食须知》
  28. 桑《食疗本草》
  29. 桑柴火《本草分经》
  30. 桑《本草纲目》
  31. 桑柴火《本草撮要》


僵蚕_《本草害利》_中医本草_【岐黄之术】

僵蚕
在线购买《本草害利》正版书籍

僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其功长于祛风化痰，散有余之邪。凡中风口噤，小儿惊悸夜啼，由于心虚，神魂不宁，血虚经络劲急所致，而无外邪为病者忌之。女子崩中，产后余痛，非风寒客入者，亦忌之。今世治小儿惊风，不问虚实，一概混施，误甚。

〔利〕咸辛平宣，入肺脾肝。气味俱薄，轻浮而升，得清化之气，故能去风化痰，散结行经，治中风失音，头风齿痛，喉痹咽肿，丹毒瘙痒等风热为病。消瘰 ，拔疔毒，下乳汁，灭瘢痕，治男子阴痒，女子崩淋。血病因风热乘肝者宜之，血虚勿用也。即蚕之病风者，用以治风，殆取其气相感欤。

蚕蛹炒食，治风及劳瘦，为末饮服，治小儿疳瘦，长肌肉，退热，除蛔虫，敷恶疮。

蚕茧甘温，能泻膀胱相火，引清气上潮于口，止消渴。一名蚕蛾，烧灰酒服，治痈肿无头次日即破。又疗诸疮及下血崩淋。煮取汁饮，止渴反胃，除蛔虫。

蚕蜕（一名马明退）甘平无毒，治诸血症，疗喉痹风癫，解诸药及虫毒，妇人难产断产皆需之。

原蚕蛾 气热性淫，固精强阳。

原蚕沙 甘辛温，蚕属火，其性燥，燥能胜风去湿，主疗风湿之病。淘净晒干，炒黄浸酒，治支节不遂，皮肤顽痹，腰脚冷痛，冷血瘀血诸病。

缫丝汤 能抑心火，而治消渴。

茧中蛹汁 于茧甏下收之，茧卤汁，治百虫入内， 蚀瘙疥。

白肚蚕及乌烂死蚕 敷赤白游丹，斩蚀疮有根。

〔修治〕四月收采，凡使僵蚕，不拘早晚，但用白色条直者佳。先以糯米泔浸一日，待蚕桑涎出，如蜗涎浮水上，然后洒出。微火焙干，以布拭净黄肉毛并黑口甲了，用入丸散，捣筛如粉入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮
  • 当前页：僵蚕
  • 下一页：竹茹
<<< 返回本书目录
  1. 僵蚕《药笼小品》
  2. 僵蚕【中药大全】
  3. 僵蚕《本草择要纲目》
  4. 僵蚕【方剂大全】
  5. 僵蚕《本草新编》
  6. 僵蚕膏【方剂大全】
  7. 浆液脓性分泌物【疾病症状】
  8. 僵蚕全蝎敷治方【方剂大全】
  9. 浆细胞性唇炎【疾病大全】
  10. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  11. 浆细胞瘤【疾病大全】
  12. 僵蚕散【方剂大全】
  13. 浆细胞病《默克家庭诊疗手册》
  14. 僵蚕汤【方剂大全】
  15. 浆细胞白血病【疾病大全】
  16. 僵蚕涂敷方【方剂大全】
  17. 浆水渍方【方剂大全】
  18. 僵蚕丸【方剂大全】
  19. 浆水粥【方剂大全】
  20. 僵黄丸【方剂大全】
  21. 浆水饮【方剂大全】
  22. 僵螂蛀《外科正宗》
  23. 浆水散【方剂大全】
  24. 僵鉧【疾病大全】
  25. 浆水葱白粥【方剂大全】
  26. 僵人综合征【疾病大全】
  27. 浆水【中药大全】
  28. 僵人综合征【疾病大全】
  29. 浆水《本草纲目》图文版
  30. 僵肉《外科选要》
  1. 僵蚕《本草害利》
  2. 僵蚕《本草择要纲目》
  3. 僵蚕《外科全生集》
  4. 僵蚕《本草分经》
  5. 僵蚕（僵茧壳）《中药学》
  6. 僵蚕《本草分经》
  7. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  8. 僵蚕《本草分经》
  9. 僵螂蛀《外科正宗》
  10. 僵蚕《本草便读》
  11. 僵仆《中医名词词典》
  12. 僵蚕《本草新编》
  13. 僵仆《中医词典》
  14. 僵蚕《本草求真》
  15. 僵肉《外科选要》
  16. 僵蚕《医学入门》
  17. 奖励与处罚《实验动物科学》
  18. 僵蚕《本草备要》
  19. 蒋宝素《中医词典》
  20. 僵蚕《中药炮制》
  21. 蒋公愉《中医词典》
  22. 僵蚕《玉楸药解》
  23. 蒋鸿模（1853-1918年）《中医词典》
  24. 僵蚕《药笼小品》
  25. 蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热《孙文垣医案》
  26. 僵《中医词典》
  27. 蒋良臣《中医词典》
  28. 浆细胞病《默克家庭诊疗手册》
  29. 蒋某阴暑《程杏轩医案》
  30. 浆水散《退思集类方歌注》
  31. 蒋师仁《中医词典》


竹茹_《本草害利》_中医本草_【岐黄之术】

竹茹
在线购买《本草害利》正版书籍

竹茹

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕竹性寒凉。胃寒呕吐，及感寒挟食作吐者忌用。

〔利〕甘辛淡寒，入心、肺、胃，疏气逆而平呕吐 噎膈，清血热而疗吐衄崩中。

淡竹茹为上，甘竹皮次之，凡用竹茹、叶、沥，须生长甫及一年者，为嫩而有力。刮去青皮，用第二层为鲜竹茹。入平呕逆药，姜汁炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：僵蚕
  • 当前页：竹茹
  • 下一页：川贝母
<<< 返回本书目录
  1. 竹茹《长沙药解》
  2. 竹茹【中药大全】
  3. 竹茹《药征续编》
  4. 竹茹阿胶汤【方剂大全】
  5. 竹茹《本草思辨录》
  6. 竹茹膏【方剂大全】
  7. 竹茹《本草经解》
  8. 竹茹解《医学衷中参西录》
  9. 竹茹《本草崇原》
  10. 竹茹酒【方剂大全】
  11. 竹茹《本草纲目》完整版
  12. 竹茹散【方剂大全】
  13. 竹皮汤【方剂大全】
  14. 竹茹石膏汤【方剂大全】
  15. 竹皮大丸【方剂大全】
  16. 竹茹汤【方剂大全】
  17. 竹木签刺门（药方十二道）《古今医统大全》
  18. 竹茹丸【方剂大全】
  19. 竹木刺针入肉《证治准绳·疡医》
  20. 竹茹饮【方剂大全】
  21. 竹木刺伤肌肉不出《圣济总录》
  22. 竹茹紫菀汤【方剂大全】
  23. 竹木刺伤《续名医类案》
  24. 竹蓐《本草纲目》完整版
  25. 竹木刺入肉《医宗金鉴》
  26. 竹砂仁【中药大全】
  27. 竹木刺入肉《外科十法》
  28. 竹虱《本草纲目》完整版
  29. 竹木刺不出方《外台秘要》
  30. 竹实《本草纲目》完整版
  1. 竹茹《本草害利》
  2. 竹茹《本草分经》
  3. 竹茹《本草撮要》
  4. 竹茹《本草分经》
  5. 竹茹《药征续编》
  6. 竹茹《本草分经》
  7. 竹茹《本草崇原》
  8. 竹茹《本草分经》
  9. 竹茹（竹沥）《中药学》
  10. 竹茹《本草经解》
  11. 竹茹半夏汤方《伤寒杂病论》
  12. 竹茹《本草便读》
  13. 竹茹茶《茶饮保健》
  14. 竹茹《本草思辨录》
  15. 竹茹解《医学衷中参西录》
  16. 竹茹《本经逢原》
  17. 竹茹汤《备急千金要方》
  18. 竹茹《本草求真》
  19. 竹茹汤《备急千金要方》
  20. 竹茹《顾松园医镜》
  21. 竹茹汤《妇人大全良方》
  22. 竹茹《医学入门》
  23. 竹茹汤《妇人大全良方》
  24. 竹茹《本草备要》
  25. 竹茹汤《妇人大全良方》
  26. 竹茹《汤液本草》
  27. 竹茹汤《三因极一病证方论》
  28. 竹茹《中药炮制》
  29. 竹茹汤《三因极一病证方论》
  30. 竹茹《长沙药解》
  31. 竹茹汤《太平惠民和剂局方》


川贝母_《本草害利》_中医本草_【岐黄之术】

川贝母
在线购买《本草害利》正版书籍

川贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕凡风寒湿滞诸痰并禁用贝母。故云能入肺治燥，非脾家所喜也。及食积痰火作嗽，湿痰在胃，恶心欲吐，痰饮作寒热，脾胃湿痰作眩晕，及痰厥头痛，中恶吐呕，胃寒作泄，法以辛温燥热之药，如南星、半夏、天麻、二术、茯苓之类治之者。

〔利〕苦辛微寒，消痰润肺，涤热清心，故能解郁结，咳嗽，上气，吐血，咯血，肺痈，肺痿，喉痹。

淅贝，一名象贝，体坚味苦，去时感风痰。

川贝化虚痰，土贝形大味苦，治外科化痰毒。应用有别，俱去心。

〔修治〕八月采根，根有瓣子黄白色，形如聚贝子，名曰贝母。曝干。先于柳木灰中炮黄，擘去内口鼻中有米许大者心一颗后，糯米拌炒，待米黄，去米用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹茹
  • 当前页：川贝母
  • 下一页：石膏
<<< 返回本书目录
  1. 川贝蜜【方剂大全】
  2. 川贝母（图）【中药大全】
  3. 川贝江米梨《保健药膳》
  4. 川贝枇杷露【方剂大全】
  5. 川贝冰糖米汤饮【方剂大全】
  6. 川贝枇杷糖浆【方剂大全】
  7. 川白姜散【方剂大全】
  8. 川贝杏仁饮【方剂大全】
  9. 川白苞芹【中药大全】
  10. 川贝雪梨膏【方剂大全】
  11. 揣骨定穴高下法《炙膏肓腧穴法》
  12. 川草散【方剂大全】
  13. 揣骨定穴高下法《普济方·针灸》
  14. 川层草【中药大全】
  15. 触诊无肺动脉关闭感【疾病症状】
  16. 川大黄散【方剂大全】
  17. 触诊《物理诊断学》
  18. 川大黄丸【方剂大全】
  19. 触饮丸【方剂大全】
  20. 川当归散【方剂大全】
  21. 触痰丸【方剂大全】
  22. 川党参【中药大全】
  23. 触经伤寒《女科秘要》
  24. 川滇大黄土【中药大全】
  25. 触觉失调【疾病症状】
  26. 川滇桤木【中药大全】
  27. 触肺扬涕《经验麻科》
  28. 川鄂山茱萸【中药大全】
  29. 触电的急救《现代院外急救手册》
  30. 川方五子丸【方剂大全】
  1. 川贝母《本草害利》
  2. 川贝母《本草分经》
  3. 川贝母《药性切用》
  4. 川贝母《本草分经》
  5. 川贝酿梨《食物疗法》
  6. 川贝母《得配本草》
  7. 川萆《本草害利》
  8. 川贝母《中药炮制》
  9. 川茶、藤茶、夸茶《饮膳正要》
  10. 川贝江米梨《保健药膳》
  11. 川大黄《药性切用》
  12. 川贝茶《茶饮保健》
  13. 川独活《药性切用》
  14. 踹地生《中医词典》
  15. 川独活《药性切用》
  16. 踹《中医词典》
  17. 川独活《药性切用》
  18. 揣骨定穴高下法《炙膏肓腧穴法》
  19. 川独活《药性切用》
  20. 揣骨定穴高下法《普济方·针灸》
  21. 川断《本草便读》
  22. 揣法《中医词典》
  23. 川附子《外科全生集》
  24. 揣（chuǎi）《中医词典》
  25. 川附子《药性切用》
  26. 触诊时注意事项《物理诊断学》
  27. 川桂枝《药性切用》
  28. 触诊方法《物理诊断学》
  29. 川黄柏《得配本草》
  30. 触诊《中医词典》
  31. 川黄柏《本草害利》


石膏_《本草害利》_中医本草_【岐黄之术】

石膏
在线购买《本草害利》正版书籍

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕本解实热，祛暑气，散邪热，止渴除烦之要药。极能寒胃。温热病多兼阳明，若头痛，遍身骨痛而不渴，不引饮者，邪在太阳，未传阳明，不当用。七八日来邪已结里，内有燥屎，往来寒热，宜下之，勿用。暑气兼湿作泄，脾胃弱者勿用。疟邪不在阳明则不渴，亦不宜用。产后寒热，由于血虚，或由恶露未尽；骨蒸劳热，由于脾胃虚寒，阴精不足，而不由于外感者，并勿误用。伤寒阴盛格阳，内寒外热，便青舌黑，属寒者，误投之，不可救也。

宜详察之，黄色者令人淋。

〔利〕寒能清热降火，辛能发汗解肌，甘能缓脾生津止渴。清肺胃之热，故又为斑疹之要品。

煨石膏。经火则寒性减，而不甚伤胃。

〔修治〕有软硬二种，软石膏大块生于石中，作层如压扁米糕形，每层浓数寸，有红白二色，红者不可服，莹白者良。研细甘草水飞净。因其寒胃，用火 ，则不甚伤胃，但用之甚少，则难见功，冰糖拌过，则不妨脾胃矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川贝母
  • 当前页：石膏
  • 下一页：黄芩
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《本草害利》
  2. 石膏《本草择要纲目》
  3. 石膏《本草害利》
  4. 石膏《名医别录》
  5. 石膏《本草撮要》
  6. 石膏《增广和剂局方药性总论》
  7. 石膏《侣山堂类辩》
  8. 石膏《本草经解》
  9. 石膏《珍珠囊补遗药性赋》
  10. 石膏《本草便读》
  11. 石膏《药征》
  12. 石膏《本草崇原》
  13. 石膏《本草乘雅半偈》
  14. 石膏《本草思辨录》
  15. 石膏《本草图经》
  16. 石膏《中药学》
  17. 石膏阿斯匹林汤《医学衷中参西录》
  18. 石膏《得配本草》
  19. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  20. 石膏《本草从新》
  21. 石膏解《医学衷中参西录》
  22. 石膏《本经逢原》
  23. 石膏粳米汤《医学衷中参西录》
  24. 石膏《本草新编》
  25. 石膏论《格致余论》
  26. 石膏《本草求真》
  27. 石膏羌活散《医方论》
  28. 石膏《顾松园医镜》
  29. 石膏散《冯氏锦囊秘录》
  30. 石膏《证类本草》
  31. 石膏散《妇人大全良方》


黄芩_《本草害利》_中医本草_【岐黄之术】

黄芩
在线购买《本草害利》正版书籍

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：黄芩
  • 下一页：竹沥
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《本草害利》
  2. 黄芩《本草害利》
  3. 黄芩《本草害利》
  4. 黄芩《本草择要纲目》
  5. 黄芩《本草撮要》
  6. 黄芩《本草分经》
  7. 黄芩《外科全生集》
  8. 黄芩《本草分经》
  9. 黄芩《药性切用》
  10. 黄芩《本草分经》
  11. 黄芩《药鉴》
  12. 黄芩《本草分经》
  13. 黄芩《珍珠囊补遗药性赋》
  14. 黄芩《本草分经》
  15. 黄芩《药征》
  16. 黄芩《名医别录》
  17. 黄芩《本草乘雅半偈》
  18. 黄芩《增广和剂局方药性总论》
  19. 黄芩《滇南本草》
  20. 黄芩《本草经解》
  21. 黄芩《本草图经》
  22. 黄芩《本草便读》
  23. 黄芩（寒）《本草分经》
  24. 黄芩《本草崇原》
  25. 黄芩半夏丸《冯氏锦囊秘录》
  26. 黄芩《本草思辨录》
  27. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  28. 黄芩《中药学》
  29. 黄芩茶《茶饮保健》
  30. 黄芩《得配本草》
  31. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》


竹沥_《本草害利》_中医本草_【岐黄之术】

竹沥
在线购买《本草害利》正版书籍

竹沥

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕寒，滑肠，有寒痰、湿痰及饮食生痰者，勿用。

〔利〕甘辛淡寒，若热痰在皮里膜外者，直达以宣通，痰在经络四肢者，屈曲而搜剔，开失音不语，舒肢体挛蜷、风痱等证

〔修治〕伐取淡竹，俗谓之光竹，须生长甫及一年者嫩而有力，多汁而甘，去枝叶，截去节，对劈开，架砖上，中间火炙，两头用磁盆承取。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：竹沥
  • 下一页：马兜铃
<<< 返回本书目录
  1. 竹沥《药鉴》
  2. 竹沥【中药大全】
  3. 竹沥《本草择要纲目》
  4. 竹沥达痰丸【方剂大全】
  5. 竹沥《本草经解》
  6. 竹沥导痰丸【方剂大全】
  7. 竹沥《本草崇原》
  8. 竹沥涤痰汤【方剂大全】
  9. 竹沥《本草纲目》完整版
  10. 竹沥化痰丸【方剂大全】
  11. 竹类《本草便读》
  12. 竹沥汤【方剂大全】
  13. 竹篮《本草纲目》完整版
  14. 竹沥饮【方剂大全】
  15. 竹兰草【中药大全】
  16. 竹沥枳术丸【方剂大全】
  17. 竹菌【中药大全】
  18. 竹沥粥《保健药膳》
  19. 竹菌《滇南本草》
  20. 竹沥粥【方剂大全】
  21. 竹卷心【中药大全】
  22. 竹林标【中药大全】
  23. 竹精【中药大全】
  24. 竹林寺真传生化汤论《女科秘要》
  25. 竹节香附【中药大全】
  26. 竹林消【中药大全】
  27. 竹节树【中药大全】
  28. 竹林霄【中药大全】
  29. 竹节三七【中药大全】
  30. 竹凌霄【中药大全】
  1. 竹沥《本草害利》
  2. 竹沥《本草择要纲目》
  3. 竹沥《本草撮要》
  4. 竹沥《本草分经》
  5. 竹沥《药鉴》
  6. 竹沥《本草经解》
  7. 竹沥《本草崇原》
  8. 竹沥《本草便读》
  9. 竹沥茶《茶饮保健》
  10. 竹沥《本草从新》
  11. 竹沥导痰丸《奇方类编》
  12. 竹沥《本经逢原》
  13. 竹沥茯苓茶《茶饮保健》
  14. 竹沥《本草求真》
  15. 竹沥膏《冯氏锦囊秘录》
  16. 竹沥《顾松园医镜》
  17. 竹沥葛茶《茶饮保健》
  18. 竹沥《医学入门》
  19. 竹沥姜茶《茶饮保健》
  20. 竹沥《冯氏锦囊秘录》
  21. 竹沥姜星茶《茶饮保健》
  22. 竹沥《本草备要》
  23. 竹沥清茶《茶饮保健》
  24. 竹沥《中药炮制》
  25. 竹沥汤《备急千金要方》
  26. 竹沥《玉楸药解》
  27. 竹沥汤《备急千金要方》
  28. 竹菌《滇南本草》
  29. 竹沥汤《备急千金要方》
  30. 竹卷心《本草害利》
  31. 竹沥汤《妇人大全良方》


马兜铃_《本草害利》_中医本草_【岐黄之术】

马兜铃
在线购买《本草害利》正版书籍

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕肺虚挟寒者，畏之如螫。凡咳嗽由于肺家虚寒，或寒痰作喘者，勿服。汤剂中用之，多作吐，故能吐蛊毒。

〔利〕苦寒，清肺涤痰，平喘定咳。土青木香。辛苦冷，治鬼疰积聚，涂诸毒，热毒热肿，不可多服，吐利不止。

〔修治〕七八月采，如大枣状，实如铃。去叶及蔓，以生绢袋盛，于东屋角畔，待干，劈开去草膜，取净子焙用，采根曝干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹沥
  • 当前页：马兜铃
  • 下一页：山慈菇
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《本草害利》
  2. 马兜铃《本草择要纲目》
  3. 马兜铃《本草撮要》
  4. 马兜铃《本草分经》
  5. 马兜铃《药性切用》
  6. 马兜铃《本草分经》
  7. 马兜铃《本草乘雅半偈》
  8. 马兜铃《增广和剂局方药性总论》
  9. 马兜铃《本草图经》
  10. 马兜铃《本草便读》
  11. 马兜铃（青木香、青木香藤）《中药学》
  12. 马兜铃《得配本草》
  13. 马兜铃散《妇人大全良方》
  14. 马兜铃《本草从新》
  15. 马兜零《本草衍义》
  16. 马兜铃《本经逢原》
  17. 马豆草《滇南本草》
  18. 马兜铃《本草求真》
  19. 马毒入疮候《诸病源候论》
  20. 马兜铃《证类本草》
  21. 马肚盘《饮膳正要》
  22. 马兜铃《医学入门》
  23. 马二泉《中医词典》
  24. 马兜铃《冯氏锦囊秘录》
  25. 马翻胃秘方《华佗神方》
  26. 马兜铃《本草易读》
  27. 马方综合症《基因与疾病》
  28. 马兜铃《本草蒙筌》
  29. 马肺热秘方《华佗神方》
  30. 马兜铃《本草备要》
  31. 马逢《千金翼方》


山慈菇_《本草害利》_中医本草_【岐黄之术】

山慈菇
在线购买《本草害利》正版书籍

山慈菇

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕寒凉之品，不得过服。

〔利〕甘辛寒，入肺、胃二经。泻热。痈疽疔毒酒煎服。瘰 疮痍醋拌涂，治毒蛇狂犬之伤，敷粉滓斑点之面。

〔修治〕四月初苗枯即掘取，叶如蒜，根如慈菇及小蒜，迟则苗腐难寻，去毛壳，今人俱称毛茹菇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：山慈菇
  • 下一页：西洋参
<<< 返回本书目录
  1. 山慈菇《药笼小品》
  2. 山慈菇（图）【中药大全】
  3. 山慈菇《本草择要纲目》
  4. 山慈菇根《本草新编》
  5. 山慈菇《本草纲目》完整版
  6. 山慈菇叶【中药大全】
  7. 山慈姑叶【中药大全】
  8. 山刺柏【中药大全】
  9. 山慈姑花【中药大全】
  10. 山刺梨【中药大全】
  11. 山慈姑【中药大全】
  12. 山大刀【中药大全】
  13. 山慈姑《本草纲目》图文版
  14. 山大刀根【中药大全】
  15. 山慈姑《滇南本草》
  16. 山大黄【中药大全】
  17. 山慈姑《本草易读》
  18. 山大黄（波叶大黄）【中药大全】
  19. 山慈姑《本草乘雅半偈》
  20. 山大黄（华北大黄）【中药大全】
  21. 山臭草【中药大全】
  22. 山大烟【中药大全】
  23. 山橙叶【中药大全】
  24. 山大颜（图）【中药大全】
  25. 山橙【中药大全】
  26. 山丹《本草纲目》完整版
  27. 山沉香【中药大全】
  28. 山丹【中药大全】
  29. 山查《药笼小品》
  30. 山丹花【中药大全】
  1. 山慈菇《本草害利》
  2. 山慈菇《本草择要纲目》
  3. 山慈菇《本草撮要》
  4. 山慈菇《本草便读》
  5. 山慈菇《药性切用》
  6. 山慈菇《中药学》
  7. 山慈菇茶《茶饮保健》
  8. 山慈菇《得配本草》
  9. 山慈菇根《本草新编》
  10. 山慈菇《本经逢原》
  11. 山慈石《新修本草》
  12. 山慈菇《本草求真》
  13. 山慈石《证类本草》
  14. 山慈菇《本草备要》
  15. 山磁石《千金翼方》
  16. 山慈菇《中药炮制》
  17. 山磁石《名医别录》
  18. 山慈菇《药笼小品》
  19. 山丹根《饮膳正要》
  20. 山慈菰根《证类本草》
  21. 山巅取水《养生导引秘籍》
  22. 山慈菰《医学入门》
  23. 山冬茶《茶饮保健》
  24. 山慈菰《玉楸药解》
  25. 山豆根《本草纲目》
  26. 山慈姑《滇南本草》
  27. 山豆根《雷公炮制药性解》
  28. 山慈姑《本草乘雅半偈》
  29. 山豆根《药笼小品》
  30. 山慈姑《本草分经》
  31. 山豆根《玉楸药解》


西洋参_《本草害利》_中医本草_【岐黄之术】

西洋参
在线购买《本草害利》正版书籍

西洋参

  • 上一页
  • 目录
  • 相关
  • 下一页

（见前补阵）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈菇
  • 当前页：西洋参
  • 下一页：元参
<<< 返回本书目录
  1. 西洋参《药笼小品》
  2. 西洋参【中药大全】
  3. 西洋菜干【中药大全】
  4. 西洋参解《医学衷中参西录》
  5. 西瓦特皮肤异色病【疾病大全】
  6. 西药减肥法《减肥新法与技巧》
  7. 西塘感症（中）《医宗己任编》
  8. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  9. 西塘感症（下）《医宗己任编》
  10. 西医的传入和成长《中国医学通史》
  11. 西塘感症（上）《医宗己任编》
  12. 西医检查，中医治疗是否可行呢?《中医之钥》
  13. 西施舌【中药大全】
  14. 西医篇家庭常备药免除小病痛《中医之钥》
  15. 西清汤【方剂大全】
  16. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  17. 西尼罗河热【疾病大全】
  18. 西医生理学《止园医话》
  19. 西南小阴地蕨【中药大全】
  20. 西州续命汤【方剂大全】
  21. 西南文殊兰【中药大全】
  22. 吸毒易遭艾滋病《免疫与健康》
  23. 西南卫矛【中药大全】
  24. 吸法门《串雅内外编》
  25. 西南水芹【中药大全】
  26. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  27. 西南石梓【中药大全】
  28. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  29. 西南山茶【中药大全】
  30. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  1. 西洋参《本草害利》
  2. 西洋参《本草害利》
  3. 西洋参《药性切用》
  4. 西洋参《中医饮食营养学》
  5. 西洋参解《医学衷中参西录》
  6. 西洋参《药笼小品》
  7. 西洋人参《本草从新》
  8. 西施舌《药性切用》
  9. 西洋十宝散《外科全生集》
  10. 西施舌《本草分经》
  11. 西药减肥法《减肥新法与技巧》
  12. 西施舌《本草从新》
  13. 西药商业的兴起与发展《中国医学通史》
  14. 西杉木《药性切用》
  15. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  16. 西咪替丁（甲氰咪胍）《医院药学》
  17. 西药调剂科（室）的职责与人员设置《医院药学》
  18. 西汇胡《曹仁伯医案论》
  19. 西药调剂室工作制度《医院药学》
  20. 西黄丸《外科传薪集》
  21. 西医的传入《中国医学通史》
  22. 西红柿《中医饮食营养学》
  23. 西医检查，中医治疗是否可行呢?《中医之钥》
  24. 西红柿《中医饮食营养学》
  25. 西医篇家庭常备药免除小病痛《中医之钥》
  26. 西红柿《食物疗法》
  27. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  28. 西红柿《老年食养食疗》
  29. 西岳莲华峰神传齿药方《三因极一病证方论》
  30. 西河柳枝叶《药性切用》
  31. 西岳真人灵飞散方《备急千金要方》


元参_《本草害利》_中医本草_【岐黄之术】

元参
在线购买《本草害利》正版书籍

元参

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕苦寒性滑，血少目昏，停饮寒热支满，血虚腹疼，脾虚泄泻者，并不宜服。

〔利〕苦咸寒，壮肾水以制心火，清肺金，善泻无根浮游之火，兼能明目滋阴，色黑味咸，肾家要药。

〔修治〕三八月采根曝干，或蒸过晒干用。勿犯铜器，饵之噎人喉，丧人目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西洋参
  • 当前页：元参
  • 下一页：山栀
<<< 返回本书目录
  1. 元参《药笼小品》
  2. 元参化毒饮【方剂大全】
  3. 元参《本草易读》
  4. 元参解毒散【方剂大全】
  5. 元参《本草新编》
  6. 元参解毒饮【方剂大全】
  7. 元参《本草经解》
  8. 元参清肺饮【方剂大全】
  9. 元宝槭【中药大全】
  10. 元归散【方剂大全】
  11. 元宝草【中药大全】
  12. 元亨利贞天五部位决吉凶《疡医大全》
  13. 元《古今医统大全》
  14. 元胡《本草易读》
  15. 渊疽门主论《疡医大全》
  16. 元胡索散【方剂大全】
  17. 渊疽《医宗金鉴》
  18. 元胡止痛片【方剂大全】
  19. 鸳鸯肉《本草纲目》完整版
  20. 元会运世总数《类经图翼》
  21. 鸳鸯【中药大全】
  22. 元灵散【方剂大全】
  23. 鸳鸯《本草纲目》完整版
  24. 元气不足【方剂主治】
  25. 鸢嘴【中药大全】
  26. 元气亏损内伤外感等证《古今名医汇粹》
  27. 鸢油【中药大全】
  28. 元气亏损内伤外感等症《内科摘要》
  29. 鸢尾【中药大全】
  30. 元气虚弱【方剂主治】
  1. 元参《本草害利》
  2. 元参《本草经解》
  3. 元参《本草撮要》
  4. 元参《本草便读》
  5. 元参《外科全生集》
  6. 元参《本草从新》
  7. 元参《药性切用》
  8. 元参《本草新编》
  9. 元参（寒）《本草分经》
  10. 元参《本草易读》
  11. 元朝增颜茶《茶饮保健》
  12. 元参《本草备要》
  13. 元慈勒《海药本草》
  14. 元参《玉楸药解》
  15. 元慈勒《证类本草》
  16. 元参《药笼小品》
  17. 元达《中医词典》
  18. 元参《神农本草经》
  19. 元儿《中医词典》
  20. 元宝草《药性切用》
  21. 元宫养颜茶《茶饮保健》
  22. 元宝草《本草分经》
  23. 元颃《中医词典》
  24. 元宝草《本草从新》
  25. 元好问（1190-1257年）《中医词典》
  26. 元《古今医统大全》
  27. 元亨利贞天五部位决吉凶《疡医大全》
  28. 元《中医词典》
  29. 元胡《本草易读》
  30. 渊腋《针灸学》
  31. 元胡索《外科全生集》


山栀_《本草害利》_中医本草_【岐黄之术】

山栀
在线购买《本草害利》正版书籍

山栀

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元参
  • 当前页：山栀
  • 下一页：天花粉
<<< 返回本书目录
  1. 山栀《药笼小品》
  2. 山栀地黄汤【方剂大全】
  3. 山枝仁【中药大全】
  4. 山栀仁《本草经解》
  5. 山枝根【中药大全】
  6. 山栀汤【方剂大全】
  7. 山芝麻（图）【中药大全】
  8. 山栀子《本草新编》
  9. 山瘴疟方《外台秘要》
  10. 山栀子《本草易读》
  11. 山楂子散【方剂大全】
  12. 山栀子膏【方剂大全】
  13. 山楂子《本草经解》
  14. 山栀子散【方剂大全】
  15. 山楂粥【方剂大全】
  16. 山栀子汤【方剂大全】
  17. 山楂粥《保健药膳》
  18. 山栀子丸【方剂大全】
  19. 山楂元宵《保健药膳》
  20. 山栀子饮【方剂大全】
  21. 山楂益母草汤【方剂大全】
  22. 山蜘蛛【中药大全】
  23. 山楂叶【中药大全】
  24. 山茱萸《本草纲目》完整版
  25. 山楂肉片《保健药膳》
  26. 山茱萸《本草乘雅半偈》
  27. 山楂木【中药大全】
  28. 山茱萸《本草崇原》
  29. 山楂麦芽饮【方剂大全】
  30. 山茱萸《本草经解》
  1. 山栀《本草害利》
  2. 山栀《本草便读》
  3. 山栀仁《本草经解》
  4. 山栀《得配本草》
  5. 山栀仁《本草害利》
  6. 山栀《药笼小品》
  7. 山栀生姜灸《中医词典》
  8. 山栀《雷公炮制药性解》
  9. 山栀炭《外科全生集》
  10. 山鹧《医学入门》
  11. 山栀子《本草蒙筌》
  12. 山瘴疟秘方《华佗神方》
  13. 山栀子《本草易读》
  14. 山瘴疟候《诸病源候论》
  15. 山栀子《冯氏锦囊秘录》
  16. 山瘴疟方一十九首《外台秘要》
  17. 山栀子《本草新编》
  18. 山瘴疟《中医词典》
  19. 山栀子《本草害利》
  20. 山楂子《本草经解》
  21. 山栀子《本草撮要》
  22. 山楂粥《老年百病防治》
  23. 山栀子散《普济本事方》
  24. 山楂粥《减肥新法与技巧》
  25. 山茱《冯氏锦囊秘录》
  26. 山楂粥《保健药膳》
  27. 山茱萸《神农本草经》
  28. 山楂元宵《减肥新法与技巧》
  29. 山茱萸《本草纲目》
  30. 山楂元宵《保健药膳》
  31. 山茱萸《雷公炮炙论》


天花粉_《本草害利》_中医本草_【岐黄之术】

天花粉
在线购买《本草害利》正版书籍

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕纯阴之品，脾胃虚寒者，忌之。

〔利〕苦寒，入心、肺、脾、胃四经。清痰解热能使血不为瘀。

〔修治〕秋冬采根，去皮、寸切、水浸。逐日换水，四五日取出捣泥，以绢衣滤汁，澄粉晒干用。今惟去皮切片曝干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山栀
  • 当前页：天花粉
  • 下一页：天门冬
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《本草害利》
  2. 天花粉《本草择要纲目》
  3. 天花粉《本草害利》
  4. 天花粉《本草经解》
  5. 天花粉《本草撮要》
  6. 天花粉《本草便读》
  7. 天花粉《外科全生集》
  8. 天花粉《中药学》
  9. 天花粉《药性切用》
  10. 天花粉《得配本草》
  11. 天花粉《药鉴》
  12. 天花粉《本草从新》
  13. 天花粉《滇南本草》
  14. 天花粉《本草求真》
  15. 天花粉茶《茶饮保健》
  16. 天花粉《顾松园医镜》
  17. 天花粉解《医学衷中参西录》
  18. 天花粉《证类本草》
  19. 天花粉粥《老年百病防治》
  20. 天花粉《冯氏锦囊秘录》
  21. 天花菌《滇南本草》
  22. 天花粉《本草易读》
  23. 天花蕈《饮食须知》
  24. 天花粉《本草备要》
  25. 天宦《中医词典》
  26. 天花粉《中药炮制》
  27. 天会《中医词典》
  28. 天花粉《药笼小品》
  29. 天火《中医词典》
  30. 天花粉《雷公炮制药性解》
  31. 天火丹《幼幼新书》


天门冬_《本草害利》_中医本草_【岐黄之术】

天门冬
在线购买《本草害利》正版书籍

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕大寒而苦，不利脾胃，虚而泄泻恶食者，大非所宜。阴虚精竭之病，全赖脾胃气强，能纳能消，以滋精气。若脾胃先困，后天源绝，丸饵虽佳。总仗于食，汤液虽妙，终属于饮。又以苦寒损其胃气，致泄泻恶食，则危殆矣。若脾胃虚寒人，单饵既久，必病肠滑，反成痼疾。以此物性寒而润，能利大肠故也。

〔利〕甘寒，保肺润燥，补肾养阴，肺肾虚热之要药也。

〔修治〕二三七八月采根，蒸剥去皮，四破去心，必须曝于日中，或火烘干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：天门冬
  • 下一页：地骨皮
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《本草害利》
  2. 天门冬《本草择要纲目》
  3. 天门冬《本草撮要》
  4. 天门冬《名医别录》
  5. 天门冬《药性切用》
  6. 天门冬《增广和剂局方药性总论》
  7. 天门冬《珍珠囊补遗药性赋》
  8. 天门冬《本草经解》
  9. 天门冬《本草乘雅半偈》
  10. 天门冬《本草便读》
  11. 天门冬《本草图经》
  12. 天门冬《本草崇原》
  13. 天门冬、地龙松《滇南本草》
  14. 天门冬《中药学》
  15. 天门冬茶《茶饮保健》
  16. 天门冬《得配本草》
  17. 天门冬大煎《备急千金要方》
  18. 天门冬《本草从新》
  19. 天门冬膏《食物疗法》
  20. 天门冬《本经逢原》
  21. 天门冬膏《饮膳正要》
  22. 天门冬《本草新编》
  23. 天门冬解《医学衷中参西录》
  24. 天门冬《本草求真》
  25. 天门冬酒《备急千金要方》
  26. 天门冬《顾松园医镜》
  27. 天门冬酒《医学入门》
  28. 天门冬《证类本草》
  29. 天门冬散《古代房中秘方》
  30. 天门冬《医学入门》
  31. 天门冬丸《普济本事方》


地骨皮_《本草害利》_中医本草_【岐黄之术】

地骨皮
在线购买《本草害利》正版书籍

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕中寒者勿用。

〔利〕甘淡而寒，凉血清三焦，降肺中伏火，除肝肾虚热，治在表无定之风邪，主传尸有汗之骨蒸。去风邪者，肝有热则风自内生，热退则风息，与外感之风不同。能退内潮，人所知也。能退外潮，人实不知。病感风寒，散而未尽，作潮往来，非柴葛所能治，惟用地骨皮走表又走里之药，消其浮游之邪，服之未有不愈者。故以青蒿佐之。地骨皮退热，屡有奇功，尽扶精气充足，而邪火自退。何得以芩、连、知、柏之苦寒，而伤元气哉。

鲜地骨皮汁。治吐血尿血。

天精草。苦甘凉，清上焦心肺客邪，代茶止消渴。

〔修治〕冬采根，春夏采叶茎实，凡使根，掘得，以东流水浸刷去土，捶去心，以熟甘草汤浸一宿，焙干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：地骨皮
  • 下一页：知母
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《本草害利》
  2. 地骨皮《本草择要纲目》
  3. 地骨皮《本草害利》
  4. 地骨皮《本草分经》
  5. 地骨皮《本草撮要》
  6. 地骨皮《本草分经》
  7. 地骨皮《药性切用》
  8. 地骨皮《本草分经》
  9. 地骨皮《药鉴》
  10. 地骨皮《本草便读》
  11. 地骨皮《珍珠囊补遗药性赋》
  12. 地骨皮《中药学》
  13. 地骨皮《滇南本草》
  14. 地骨皮《本草从新》
  15. 地骨皮《本草崇原》
  16. 地骨皮《本经逢原》
  17. 地骨皮散《重订囊秘喉书》
  18. 地骨皮《本草求真》
  19. 地骨皮散《妇人大全良方》
  20. 地骨皮《顾松园医镜》
  21. 地骨皮散《外科理例》
  22. 地骨皮《医学入门》
  23. 地骨皮散《万氏秘传片玉心书》
  24. 地骨皮《冯氏锦囊秘录》
  25. 地骨皮散《小儿药证直诀》
  26. 地骨皮《本草易读》
  27. 地骨皮散《小儿药证直诀》
  28. 地骨皮《本草备要》
  29. 地骨皮散《时方歌括》
  30. 地骨皮《汤液本草》
  31. 地骨皮散《博济方》


知母_《本草害利》_中医本草_【岐黄之术】

知母
在线购买《本草害利》正版书籍

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：知母
  • 下一页：麦冬
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草害利》
  2. 知母《本草害利》
  3. 知母《本草害利》
  4. 知母《本草择要纲目》
  5. 知母《本草害利》
  6. 知母《本草分经》
  7. 知母《本草害利》
  8. 知母《本草分经》
  9. 知母《本草害利》
  10. 知母《本草分经》
  11. 知母《本草撮要》
  12. 知母《名医别录》
  13. 知母《外科全生集》
  14. 知母《增广和剂局方药性总论》
  15. 知母《药鉴》
  16. 知母《本草经解》
  17. 知母《珍珠囊补遗药性赋》
  18. 知母《本草便读》
  19. 知母《药征续编》
  20. 知母《本草崇原》
  21. 知母《本草乘雅半偈》
  22. 知母《本草思辨录》
  23. 知母《本草图经》
  24. 知母《中药学》
  25. 知母（寒）《本草分经》
  26. 知母《得配本草》
  27. 知母（寒）《本草分经》
  28. 知母《本草从新》
  29. 知母茯苓汤《外科理例》
  30. 知母《本经逢原》
  31. 知母茯苓汤《仁术便览》


麦冬_《本草害利》_中医本草_【岐黄之术】

麦冬
在线购买《本草害利》正版书籍

麦冬

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：麦冬
  • 下一页：薄荷
<<< 返回本书目录
  1. 麦冬《长沙药解》
  2. 麦冬【中药大全】
  3. 麦冬《药笼小品》
  4. 麦冬麻仁汤【方剂大全】
  5. 麦冬《药鉴》
  6. 麦冬平肺饮【方剂大全】
  7. 麦冬《本草易读》
  8. 麦饭石《本草纲目》完整版
  9. 麦刺藤叶【中药大全】
  10. 麦饭石《本草择要纲目》
  11. 麦（麦少）散【方剂大全】
  12. 麦饭石【中药大全】
  13. 麦《证类本草》
  14. 麦饭石膏论《集验背疽方》
  15. 麦《本草择要纲目》
  16. 麦粉《本草纲目》完整版
  17. 麦《本草纲目》完整版
  18. 麦麸《本草纲目》完整版
  19. 买子木汤【方剂大全】
  20. 麦麸草【中药大全】
  21. 买麻藤【中药大全】
  22. 麦麸草根【中药大全】
  23. 埋藏齿【疾病症状】
  24. 麦麸汤圆《保健药膳》
  25. 埋博树【中药大全】
  26. 麦格综合征【疾病大全】
  27. 蚂蚁上树【中药大全】
  28. 麦斛【中药大全】
  29. 蚂蚁花根【中药大全】
  30. 麦煎散《扁鹊心书》
  1. 麦冬《本草害利》
  2. 麦冬《本草害利》
  3. 麦冬《本草害利》
  4. 麦冬《本草分经》
  5. 麦冬《外科全生集》
  6. 麦冬《本草分经》
  7. 麦冬《药鉴》
  8. 麦冬《本草分经》
  9. 麦冬地骨茶《茶饮保健》
  10. 麦冬《本草求真》
  11. 麦冬清肺饮《冯氏锦囊秘录》
  12. 麦冬《本草易读》
  13. 麦冬丸方《回生集》
  14. 麦冬《长沙药解》
  15. 麦冬夏茶《茶饮保健》
  16. 麦冬《药笼小品》
  17. 麦饭石《冯氏锦囊秘录》
  18. 麦地茶《茶饮保健》
  19. 麦饭石《本草择要纲目》
  20. 麦迪霉素与麦白霉素《药理学》
  21. 麦饭石膏论《集验背疽方》
  22. 麦《药性切用》
  23. 麦粉《本草从新》
  24. 麦《本草撮要》
  25. 麦粉《本草撮要》
  26. 麦《本草择要纲目》
  27. 麦粉《药性切用》
  28. 麦《本草分经》
  29. 麦麸《本草易读》
  30. 麦《名医别录》
  31. 麦麸汤圆《保健药膳》


薄荷_《本草害利》_中医本草_【岐黄之术】

薄荷
在线购买《本草害利》正版书籍

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛香伐气，多服损肺伤心，虚者远之。凡病新瘥勿服，以表气虚也，令人虚汗不止。

，咳嗽由肺虚寒客而无热症者勿服。阴虚人发热勿服，恐出汗则易竭其津液也。及血虚头疼，小儿身热，由于伤食疳积者禁用。每见小儿多食薄荷糕者，汗多体弱，瘦弱人久食之动消渴病。

〔利〕辛温（一作凉），入肺肝，芳香开气，发汗解表，能下气，故消食，治猫咬与蛇伤，伤寒舌苔，和蜜擦之。

〔修治〕处处有之，苏产为胜，夏秋采茎叶曝干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦冬
  • 当前页：薄荷
  • 下一页：海浮石
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《本草害利》
  2. 薄荷《本草择要纲目》
  3. 薄荷《本草撮要》
  4. 薄荷《本草分经》
  5. 薄荷《外科全生集》
  6. 薄荷《本草分经》
  7. 薄荷《药鉴》
  8. 薄荷《增广和剂局方药性总论》
  9. 薄荷《本草乘雅半偈》
  10. 薄荷《本草经解》
  11. 薄荷〈平〉《食疗本草》
  12. 薄荷《本草便读》
  13. 薄荷八两《奇方类编》
  14. 薄荷《本草思辨录》
  15. 薄荷茶《茶饮保健》
  16. 薄荷《中药学》
  17. 薄荷茶《医学入门》
  18. 薄荷《得配本草》
  19. 薄荷丹《外科理例》
  20. 薄荷《本草从新》
  21. 薄荷甘茶《茶饮保健》
  22. 薄荷《本经逢原》
  23. 薄荷煎丸《太平惠民和剂局方》
  24. 薄荷《本草新编》
  25. 薄荷解《医学衷中参西录》
  26. 薄荷《本草求真》
  27. 薄荷茎叶《本草易读》
  28. 薄荷《顾松园医镜》
  29. 薄荷蜜《三因极一病证方论》
  30. 薄荷《中医饮食营养学》
  31. 薄荷散《扁鹊心书》


海浮石_《本草害利》_中医本草_【岐黄之术】

海浮石
在线购买《本草害利》正版书籍

海浮石

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕大寒润下。咳逆由于虚气上冲者勿用。痰饮由于脾胃元虚者忌之。多服损人血气。

〔利〕咸寒，入肺。清金降火，能润下，止浊淋，化积块止痰，消瘿 瘤结核。

〔修治〕浮石，乃水沫结成，色白体轻，海中者味咸，入药为良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：海浮石
  • 下一页：麻黄
<<< 返回本书目录
  1. 海浮石《药笼小品》
  2. 海浮石【中药大全】
  3. 海浮石《本草易读》
  4. 海浮石滑石散【方剂大全】
  5. 海浮散【方剂大全】
  6. 海浮石散【方剂大全】
  7. 海浮散《外科传薪集》
  8. 海浮石丸【方剂大全】
  9. 海芙蓉【中药大全】
  10. 海浮汤【方剂大全】
  11. 海风藤【中药大全】
  12. 海附丸【方剂大全】
  13. 海粉【中药大全】
  14. 海根《本草纲目》完整版
  15. 海非菜籽【中药大全】
  16. 海狗肾【中药大全】
  17. 海底觅火《养生导引秘籍》
  18. 海狗油【中药大全】
  19. 海底柏【中药大全】
  20. 海龟【中药大全】
  21. 海岛苎麻叶【中药大全】
  22. 海龟胶【中药大全】
  23. 海胆刺伤及海胆肉芽肿【疾病大全】
  24. 海蛤《雷公炮炙论》
  25. 海胆【中药大全】
  26. 海蛤《证类本草》
  27. 海带丸【方剂大全】
  28. 海蛤《本草纲目》图文版
  29. 海带散【方剂大全】
  30. 海蛤（魁蛤）《本草纲目》完整版
  1. 海浮石《本草害利》
  2. 海浮石《本草便读》
  3. 海浮石《本草撮要》
  4. 海浮石《中药学》
  5. 海甘爽茶《茶饮保健》
  6. 海浮石《顾松园医镜》
  7. 海根《海药本草》
  8. 海浮石《本草易读》
  9. 海根《证类本草》
  10. 海浮石《玉楸药解》
  11. 海狗肾《本草备要》
  12. 海浮石《药笼小品》
  13. 海狗肾《顾松园医镜》
  14. 海浮散《外科传薪集》
  15. 海狗肾《本草求真》
  16. 海风藤《中药炮制》
  17. 海狗肾《得配本草》
  18. 海粉《药性切用》
  19. 海狗肾《本草便读》
  20. 海粉《本草撮要》
  21. 海狗肾《本草分经》
  22. 海粉《本草分经》
  23. 海狗肾《本草撮要》
  24. 海粉《得配本草》
  25. 海狗肾（黄狗肾）《中药学》
  26. 海粉《本草从新》
  27. 海狗肾酒《古代房中秘方》
  28. 海粉《本经逢原》
  29. 海蛤《神农本草经》
  30. 海粉《医学入门》
  31. 海蛤《本草纲目》


麻黄_《本草害利》_中医本草_【岐黄之术】

麻黄
在线购买《本草害利》正版书籍

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海浮石
  • 当前页：麻黄
  • 下一页：天南星
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《本草害利》
  2. 麻黄《本草害利》
  3. 麻黄《本草害利》
  4. 麻黄《本草择要纲目》
  5. 麻黄《本草撮要》
  6. 麻黄《本草分经》
  7. 麻黄《外科全生集》
  8. 麻黄《本草分经》
  9. 麻黄《药性切用》
  10. 麻黄《本草分经》
  11. 麻黄《药鉴》
  12. 麻黄《本草分经》
  13. 麻黄《瘴疟指南》
  14. 麻黄《名医别录》
  15. 麻黄《珍珠囊补遗药性赋》
  16. 麻黄《增广和剂局方药性总论》
  17. 麻黄《药征》
  18. 麻黄《本草经解》
  19. 麻黄《本草乘雅半偈》
  20. 麻黄《本草便读》
  21. 麻黄《滇南本草》
  22. 麻黄《本草崇原》
  23. 麻黄《本草图经》
  24. 麻黄《本草思辨录》
  25. 麻黄白术汤《三因极一病证方论》
  26. 麻黄《轩岐救正论》
  27. 麻黄白术汤《三因极一病证方论》
  28. 麻黄《中药学》
  29. 麻黄白术汤《三因极一病证方论》
  30. 麻黄《得配本草》
  31. 麻黄白术汤《医方论》


天南星_《本草害利》_中医本草_【岐黄之术】

天南星
在线购买《本草害利》正版书籍

天南星

  • 上一页
  • 目录
  • 相关
  • 下一页

（见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：天南星
  • 下一页：五味子
<<< 返回本书目录
  1. 天南星《证类本草》
  2. 天南星（图）【中药大全】
  3. 天南星《药笼小品》
  4. 天南星煎丸【方剂大全】
  5. 天南星《本草择要纲目》
  6. 天南星散【方剂大全】
  7. 天南星《本草新编》
  8. 天南星丸【方剂大全】
  9. 天南星《本草图经》
  10. 天南星圆【方剂大全】
  11. 天南星《本草崇原》
  12. 天年《黄帝内经·灵枢》
  13. 天目琼花【中药大全】
  14. 天年《灵枢悬解》
  15. 天目木兰【中药大全】
  16. 天年《内经评文》
  17. 天目木姜子【中药大全】
  18. 天年《中医养生学》
  19. 天目木姜叶【中药大全】
  20. 天年常度《类经》
  21. 天名精【中药大全】
  22. 天年论《景岳全书》
  23. 天名精《本草纲目》图文版
  24. 天牛《本草纲目》完整版
  25. 天名精《证类本草》
  26. 天牛《本草纲目》图文版
  27. 天名精《药笼小品》
  28. 天牛【中药大全】
  29. 天名精《本草图经》
  30. 天泡《外科正宗》
  1. 天南星《本草害利》
  2. 天南星《本草择要纲目》
  3. 天南星《本草撮要》
  4. 天南星《增广和剂局方药性总论》
  5. 天南星《药性切用》
  6. 天南星《本草崇原》
  7. 天南星《本草图经》
  8. 天南星《本草从新》
  9. 天南星（胆南星）《中药炮制》
  10. 天南星《本经逢原》
  11. 天南星（胆南星）《中药学》
  12. 天南星《本草新编》
  13. 天南星散《冯氏锦囊秘录》
  14. 天南星《本草求真》
  15. 天南星散《妇人大全良方》
  16. 天南星《证类本草》
  17. 天南星散《妇人大全良方》
  18. 天南星《本草蒙筌》
  19. 天南星丸《妇人大全良方》
  20. 天南星《本草备要》
  21. 天南星丸《三因极一病证方论》
  22. 天南星《汤液本草》
  23. 天南星丸《太平惠民和剂局方》
  24. 天南星《药笼小品》
  25. 天年《黄帝内经·灵枢》
  26. 天名精《本草图经》
  27. 天年《灵枢悬解》
  28. 天名精《药性切用》
  29. 天年《中医养生学》
  30. 天名精《本草撮要》
  31. 天年《中医词典》


五味子_《本草害利》_中医本草_【岐黄之术】

五味子
在线购买《本草害利》正版书籍

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天南星
  • 当前页：五味子
  • 下一页：苏梗
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《本草害利》
  2. 五味子《本草择要纲目》
  3. 五味子《本草撮要》
  4. 五味子《本草分经》
  5. 五味子《外科全生集》
  6. 五味子《本草分经》
  7. 五味子《药鉴》
  8. 五味子《名医别录》
  9. 五味子《珍珠囊补遗药性赋》
  10. 五味子《增广和剂局方药性总论》
  11. 五味子《药征》
  12. 五味子《本草经解》
  13. 五味子《本草乘雅半偈》
  14. 五味子《本草便读》
  15. 五味子《本草图经》
  16. 五味子《本草崇原》
  17. 五味子茶《茶饮保健》
  18. 五味子《本草思辨录》
  19. 五味子炖蛋《保健药膳》
  20. 五味子《中药学》
  21. 五味子膏《食物疗法》
  22. 五味子《得配本草》
  23. 五味子解《医学衷中参西录》
  24. 五味子《本草从新》
  25. 五味子切散《是斋百一选方》
  26. 五味子《本经逢原》
  27. 五味子散《删补名医方论》
  28. 五味子《本草新编》
  29. 五味子散《医方考》
  30. 五味子《顾松园医镜》
  31. 五味子散《普济本事方》


苏梗_《本草害利》_中医本草_【岐黄之术】

苏梗
在线购买《本草害利》正版书籍

苏梗

  • 上一页
  • 目录
  • 相关
  • 下一页

（见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：苏梗
  • 下一页：款冬花
<<< 返回本书目录
  1. 苏葛汤【方剂大全】
  2. 苏合香《本草纲目》完整版
  3. 苏格兰脑炎【疾病大全】
  4. 苏合香《本草易读》
  5. 苏感丸【方剂大全】
  6. 苏合香《药笼小品》
  7. 苏方木（苏木）《本草纲目》完整版
  8. 苏合香《证类本草》
  9. 苏方木《本草纲目》图文版
  10. 苏合香《本草纲目》图文版
  11. 苏方木《证类本草》
  12. 苏合香【中药大全】
  13. 苏方木《雷公炮炙论》
  14. 苏合香丸《苏沈良方》
  15. 苏方木《本草经解》
  16. 苏合香丸【方剂大全】
  17. 苏方木《本草乘雅半偈》
  18. 苏合香圆【方剂大全】
  19. 苏《本草纲目》图文版
  20. 苏黄耆【中药大全】
  21. 苏《证类本草》
  22. 苏麻粥【方剂大全】
  23. 苏《本草纲目》完整版
  24. 苏木《本草易读》
  25. 嗽证《秘传证治要诀及类方》
  26. 苏木《本草择要纲目》
  27. 嗽血论《症因脉治》
  28. 苏木《药鉴》
  29. 嗽血【方剂主治】
  30. 苏木《药笼小品》
  1. 苏梗《本草害利》
  2. 苏感丸《瘴疟指南》
  3. 苏梗《本草害利》
  4. 苏枋木《增广和剂局方药性总论》
  5. 苏合《本草经集注》
  6. 苏方木《本草乘雅半偈》
  7. 苏合《新修本草》
  8. 苏方木《本草经解》
  9. 苏合丸《医学心悟》
  10. 苏方木《得配本草》
  11. 苏合丸《奇方类编》
  12. 苏方木《本经逢原》
  13. 苏合丸《瘴疟指南》
  14. 苏方木《证类本草》
  15. 苏合香《千金翼方》
  16. 苏方木《冯氏锦囊秘录》
  17. 苏合香《药笼小品》
  18. 苏方木《本草蒙筌》
  19. 苏合香《玉楸药解》
  20. 苏方木《海药本草》
  21. 苏合香《汤液本草》
  22. 苏方木《新修本草》
  23. 苏合香《本草备要》
  24. 苏方木《千金翼方》
  25. 苏合香《本草蒙筌》
  26. 苏方木《雷公炮炙论》
  27. 苏合香《本草易读》
  28. 苏方木《本草纲目》
  29. 苏合香《冯氏锦囊秘录》
  30. 苏沉丸宝汤《万氏秘传片玉心书》
  31. 苏合香《医学入门》


款冬花_《本草害利》_中医本草_【岐黄之术】

款冬花
在线购买《本草害利》正版书籍

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕古今方用为治嗽要药。以其辛温散而能降，于肺无忤，无分寒热虚实，皆可酌而施用。

〔利〕辛温，化痰而咳喘何忧，清肺则痈痿有赖。

〔修治〕十一月采花蕊，未舒者佳，阴干，或蜜水炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏梗
  • 当前页：款冬花
  • 下一页：制半夏
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《本草害利》
  2. 款冬花《本草择要纲目》
  3. 款冬花《本草撮要》
  4. 款冬花《本草分经》
  5. 款冬花《侣山堂类辩》
  6. 款冬花《名医别录》
  7. 款冬花《药性切用》
  8. 款冬花《增广和剂局方药性总论》
  9. 款冬花《本草乘雅半偈》
  10. 款冬花《本草经解》
  11. 款冬花《本草图经》
  12. 款冬花《本草便读》
  13. 款冬花茶《茶饮保健》
  14. 款冬花《本草崇原》
  15. 款冬花散《妇人大全良方》
  16. 款冬花《中药学》
  17. 款冬花散《三因极一病证方论》
  18. 款冬花《得配本草》
  19. 款冬花散《太平惠民和剂局方》
  20. 款冬花《本草从新》
  21. 款冬煎《备急千金要方》
  22. 款冬花《本经逢原》
  23. 款冬蕊《本草蒙筌》
  24. 款冬花《本草新编》
  25. 款冬蕊《冯氏锦囊秘录》
  26. 款冬花《本草求真》
  27. 款冬丸《备急千金要方》
  28. 款冬花《顾松园医镜》
  29. 款肺散《博济方》
  30. 款冬花《证类本草》
  31. 款花补肺汤《冯氏锦囊秘录》


制半夏_《本草害利》_中医本草_【岐黄之术】

制半夏
在线购买《本草害利》正版书籍

制半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其性燥而辛温有毒。虽能祛湿分水实脾，及开寒湿气郁结痰，而其所忌者，惟阴虚血少，津液不足诸病，故古人有立禁者，谓血家渴家汗家是也。故凡一切吐血、衄血、齿衄、舌上出血、金疮，产后失血过多，尿血、便血、肾水真阴不足发渴，阳虚自汗，阴虚盗汗，内热烦燥出汗诸症，皆当禁者也，三禁之外，应忌者尚多。兹更详列于后∶凡咳嗽由于阴虚，而不由于湿痰寒饮；呕吐由于火动胃热，而不由于寒湿痰壅；饮食不化，由于脾阴不足，不由于脾湿少运；呕哕眩悸，由于胃弱，不由于寒湿痰饮；霍乱腹胀，由于邪热客中焦，不由于寒湿食滞；咽痛由于阴虚火炎，不由于伤寒；少阴病邪热不解气喘，由于气虚，不由于风寒所郁；头痛由于血虚，不由于痰厥；不寐由于心经血少，不由于病后胆虚；如上诸症，法所同禁。其误最易而难明者，医以其能去痰也，故凡见咳嗽，莫不先投。殊不知咳嗽吐痰，寒热骨蒸，皆阴虚肺热，津液不足之候，误服则损其津液，而肺家愈燥，阴气愈虚，浓痰愈结，必致声嗄而死。若合参术，祸不旋踵，盖以其本为脾胃药，而非肺肾药也。寒湿痰饮作咳，属胃者固宜，然亦百之一二。其阴虚火炽，煎熬真阴，津液化为结痰，以致喉痒发咳者，往往由之。故凡痰中带血，口渴咽干，阴虚咳嗽者，大忌。服之又有似中风痰壅失音偏枯拘挛及二便闭涩，血虚腹痛，于法并忌。犯之过多，则非药可救。孕妇服之，能损胎，若与参术并行，但有开胃之功，亦不损胎。

〔利〕辛温，化痰，入肺、脾、胃。消痰燥湿，开胃健脾，宣通阴阳，和胃安卧，能坠胎。

宋制半夏，性和而力亦逊。

戈制半夏，内有参附，治真中风，寒湿痰饮，立见奇功。近有仙露半夏。得七七仙露之气，用之甚可通和阴阳，若阴虚火炽，切勿妄投。生姜半夏曲，治浅近诸痰。

〔修治〕八月采根，曝干，浸七日，逐日换水，沥去涎切片，姜汁拌炒，以黄牛肉汁炼膏，即霞天膏，和半夏末为曲，名霞天曲。治沉 痼疾。造曲法，草庵七日，待生黄衣，悬挂风处，愈久愈佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：制半夏
  • 下一页：生姜
<<< 返回本书目录
  1. 制艾叶法《古今医统大全》
  2. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  3. 制艾法《痰火点雪》
  4. 制草乌【中药大全】
  5. 志意不定【方剂主治】
  6. 制炒诸药《外科选要》
  7. 志室穴【人体背部穴位】
  8. 制炒诸药《外科正宗》
  9. 志坚行持《女丹合编选注》
  10. 制川乌（图）【中药大全】
  11. 志贺菌病【疾病大全】
  12. 制灯芯法《古今医统大全》
  13. 至真要大论篇《疡医大全》
  14. 制法备录《古今医统大全》
  15. 至真要大论篇《黄帝内经·素问》
  16. 制方大法《伤寒法祖》
  17. 至真要大论篇《冯氏锦囊秘录》
  18. 制方大法《医学纲目》
  19. 至真要大论篇《冯氏锦囊秘录》
  20. 制方法《医学启源》
  21. 至真要大论《素问悬解》
  22. 制方和剂治疗大法《冯氏锦囊秘录》
  23. 至有先后行有位次《类经》
  24. 制方用药必本升降浮沉之理《医学读书记》
  25. 至阴穴【下肢外侧穴位】
  26. 制风化硝法《古今医统大全》
  27. 至阳穴【人体背部穴位】
  28. 制附子法《古今医统大全》
  29. 至险之证不治论《伤科补要》
  30. 制附子法《外科选要》
  1. 制半夏《本草害利》
  2. 制斑龙胶法《冯氏锦囊秘录》
  3. 制半夏《本草害利》
  4. 制巴豆法《重订囊秘喉书》
  5. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  6. 制艾叶法《古今医统大全》
  7. 制备胶体金的准备《实用免疫细胞与核酸》
  8. 制艾法《痰火点雪》
  9. 制炒诸药《外科正宗》
  10. 志意《中医词典》
  11. 制炒诸药《外科选要》
  12. 志室《针灸学》
  13. 制灯草灰法《重订囊秘喉书》
  14. 志室《中医词典》
  15. 制灯芯法《古今医统大全》
  16. 志室《针灸大成》
  17. 制订《制剂规范》《医院药学》
  18. 志伤《中医词典》
  19. 制定锻炼计划《默克家庭诊疗手册》
  20. 志坚行持《女丹合编选注》
  21. 制定康复计划的一些原则《康复医学》
  22. 志贺菌病《默克家庭诊疗手册》
  23. 制法备录《古今医统大全》
  24. 志《中医词典》
  25. 制方大法《医学纲目》
  26. 至治《中医词典》
  27. 制方大法《伤寒法祖》
  28. 至真要大论篇《疡医大全》
  29. 制方法《医学启源》
  30. 至真要大论篇《冯氏锦囊秘录》
  31. 制方和剂治疗大法《冯氏锦囊秘录》


生姜_《本草害利》_中医本草_【岐黄之术】

生姜
在线购买《本草害利》正版书籍

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕见脾部温阵，干姜条下。

〔利〕辛温，入肺胃，发表发汗，开胃止呕，破血滞痰凝，平气胀腹痛。

中风，中气，中暑，中毒，中恶，霍乱，一切猝暴之症，用姜汁和童便服。

姜汁能开痰，童便能引火下行。

姜皮 辛凉，和脾行水，肿家必用。

〔修治〕九月采，曝干，白净结实者良。去皮则热，留皮则冷。古方以姜茶饮治痢，热痢留皮，冷痢去皮，或用蜜炙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制半夏
  • 当前页：生姜
  • 下一页：烟
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《本草害利》
  2. 生姜《本草择要纲目》
  3. 生姜《本草撮要》
  4. 生姜《本草分经》
  5. 生姜《外科全生集》
  6. 生姜《本草分经》
  7. 生姜《药性切用》
  8. 生姜《增广和剂局方药性总论》
  9. 生姜《药鉴》
  10. 生姜《本草经解》
  11. 生姜《珍珠囊补遗药性赋》
  12. 生姜《本草经解》
  13. 生姜《药征续编》
  14. 生姜《本草便读》
  15. 生姜《本草图经》
  16. 生姜《本草思辨录》
  17. 生姜（《本草经集注》）《中医饮食营养学》
  18. 生姜《中药学》
  19. 生姜〈温〉《食疗本草》
  20. 生姜《得配本草》
  21. 生姜半夏汤《圆运动的古中医学》
  22. 生姜《本草从新》
  23. 生姜半夏汤《金匮悬解》
  24. 生姜《本经逢原》
  25. 生姜半夏汤《扁鹊心书》
  26. 生姜《本草新编》
  27. 生姜半夏汤方《伤寒杂病论》
  28. 生姜《本草求真》
  29. 生姜半夏汤方《医宗金鉴》
  30. 生姜《顾松园医镜》
  31. 生姜甘草汤《备急千金要方》


烟_《本草害利》_中医本草_【岐黄之术】

烟
在线购买《本草害利》正版书籍

烟

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕火气熏灼，最烁肺阴，耗血损年，卫生者宜远之。今人患喉风咽痛，嗽血失音之症甚多，未必不由嗜烟所致。

〔利〕辛温，入肺，行气辟邪，治风寒湿痹，滞气停痰，山岚瘴雾，为宣散之品，烟管中水能解毒。

烟油杀虫最捷，诸虫咬伤涂之病失。

〔修治〕六月采为伏片，七月采者，则滋膏足而辛甚。南人用油窨 为丝烧吸，北人惟将烟片搓碎，纳烟筒中烧吸其气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：烟
  • 下一页：大熟地
<<< 返回本书目录
  1. 胭脂木【中药大全】
  2. 烟草【中药大全】
  3. 胭脂花【中药大全】
  4. 烟管蓟【中药大全】
  5. 胭脂《本草易读》
  6. 烟锅草【中药大全】
  7. 胭木【中药大全】
  8. 烟火丹《外科启玄》
  9. 咽肿【中药主治】
  10. 烟胶《本草纲目》完整版
  11. 咽中状如梅核或如炙肉《女科百问》
  12. 烟胶《本草纲目》图文版
  13. 咽中噎《幼幼新书》
  14. 烟胶【中药大全】
  15. 咽中如炙《女科指掌》
  16. 烟-酒性综合征【疾病症状】
  17. 咽中如梗《证治准绳·类方》
  18. 烟痢宜通不宜塞论《一得集》
  19. 咽瘀症（胎症）《冯氏锦囊秘录》
  20. 烟煤舌《塘医话》
  21. 咽硬《沈氏女科辑要》
  22. 烟梦花【中药大全】
  23. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  24. 烟酸缺乏【疾病症状】
  25. 咽异感症【疾病大全】
  26. 烟酸缺乏【疾病大全】
  27. 咽异感症【疾病症状】
  28. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  29. 咽异感症《百病自测》
  30. 烟酸缺乏病（Oellagra）《皮肤性病学》
  1. 烟《本草害利》
  2. 烟《本草分经》
  3. 烟草《本草备要》
  4. 烟《本草从新》
  5. 烟草《冯氏锦囊秘录》
  6. 胭脂雪《目经大成》
  7. 烟草《本草求真》
  8. 胭脂《得配本草》
  9. 烟草《本草撮要》
  10. 胭脂《本经逢原》
  11. 烟草《药性切用》
  12. 胭脂《本草易读》
  13. 烟管伤喉《奇效简便良方》
  14. 胭脂《饮膳正要》
  15. 烟灰入目《奇效简便良方》
  16. 胭脂《玉楸药解》
  17. 烟火丹《中医词典》
  18. 咽肿《中医词典》
  19. 烟火丹《外科启玄》
  20. 咽中状如梅核或如炙肉《女科百问》
  21. 烟火熏死《奇效简便良方》
  22. 咽中炙裔（杂病）《金匮悬解》
  23. 烟胶《本草纲目》
  24. 咽中炙脔《医述》
  25. 烟胶《本草便读》
  26. 咽中证《女科经纶》
  27. 烟痢宜通不宜塞论《一得集》
  28. 咽中证《女科经纶》
  29. 烟煤舌《塘医话》
  30. 咽中噎《幼幼新书》
  31. 烟酸《医院药学》


大熟地_《本草害利》_中医本草_【岐黄之术】

大熟地
在线购买《本草害利》正版书籍

大熟地

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕按熟地乃阴滞不行之药，大为脾胃之病所不宜。凡胸膈多痰，气道不利，升降窒塞，药宜通而不宜滞，汤液中应避地黄，故用宜斟酌。胃虚气弱之人，过服归地，必致痞闷食减，病安能愈。

〔利〕甘微温，补脾、肝、肾，养血滋阴，为壮水之主药。

〔修治〕二八月采根，拣取肥地黄沉水者数十斤，洗去沙土，略晒干，别以拣下瘦小者数十斤，捣绞取汁，投石器中，浸漉令浃入柳木甑，放瓦锅上，蒸一日，晒几日，令极干，又晒又蒸，如是九次，锅内倘有淋下地黄余汁，亦必拌晒，使汁尽而干。其地黄光黑如漆，味甘如饴，须瓷器收之，以其脂柔喜润也。盖熟地性泥，得之香窜砂仁，合和五脏冲和之气，归宿丹田，故用好酒入砂仁末在内，拌蒸晾九蒸九晾乃止，入药为良。今肆中多用水煎，必得酒炒，砂仁末拌捣用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烟
  • 当前页：大熟地
  • 下一页：枸杞子
<<< 返回本书目录
  1. 大石枣【中药大全】
  2. 大暑未上四之气《儒门事亲》
  3. 大石韦【中药大全】
  4. 大鼠（Rat;Rattus　norregicus）《实验动物科学》
  5. 大石斛丸【方剂大全】
  6. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  7. 大胜金丸【方剂大全】
  8. 大薯蓣丸【方剂大全】
  9. 大圣镇风金丹【方剂大全】
  10. 大树跌打【中药大全】
  11. 大圣泽兰散【方剂大全】
  12. 大树甘草【中药大全】
  13. 大圣一粒金丹【方剂大全】
  14. 大树皮【中药大全】
  15. 大圣万安散【方剂大全】
  16. 大树三台【中药大全】
  17. 大圣丸【方剂大全】
  18. 大双解散【方剂大全】
  19. 大圣通真丸【方剂大全】
  20. 大水风《喉科秘诀》
  21. 大圣通神乳香膏【方剂大全】
  22. 大水银硫黄紫粉丹【方剂大全】
  23. 大圣散【方剂大全】
  24. 大水银珠丹【方剂大全】
  25. 大圣人参散【方剂大全】
  26. 大顺散【方剂大全】
  27. 大圣浚川散【方剂大全】
  28. 大顺汤《医学衷中参西录》
  29. 大圣金真散【方剂大全】
  30. 大顺汤【方剂大全】
  1. 大熟地《本草害利》
  2. 大实有羸状《中医词典》
  3. 大暑未上四之气《儒门事亲》
  4. 大实心痛《中医词典》
  5. 大鼠、小鼠的选择与应用《实验动物科学》
  6. 大石镇宅《证类本草》
  7. 大鼠脑神经核团微穿孔取样方法（以下丘脑为例）《实用免疫细胞与核酸》
  8. 大圣一粒金丹《是斋百一选方》
  9. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  10. 大圣一粒金丹《太平惠民和剂局方》
  11. 大鼠突变基因的特点《实验动物科学》
  12. 大圣通真丸《博济方》
  13. 大薯蓣丸《备急千金要方》
  14. 大圣通神乳香膏《中藏经》
  15. 大腧《中医词典》
  16. 大圣散《博济方》
  17. 大水风《中医词典》
  18. 大圣散《博济方》
  19. 大水风《喉科秘诀》
  20. 大圣散《太平惠民和剂局方》
  21. 大顺《中医词典》
  22. 大圣浚川散《冯氏锦囊秘录》
  23. 大顺散《时病论歌括新编》
  24. 大圣丹《是斋百一选方》
  25. 大顺散《冯氏锦囊秘录》
  26. 大圣保命丹《太平惠民和剂局方》
  27. 大顺散《医述》
  28. 大麝香丸《备急千金要方》
  29. 大顺散《太平惠民和剂局方》
  30. 大舌门《喉科指掌》
  31. 大顺散《目经大成》


枸杞子_《本草害利》_中医本草_【岐黄之术】

枸杞子
在线购买《本草害利》正版书籍

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部补阵）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大熟地
  • 当前页：枸杞子
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《本草害利》
  2. 枸杞子《本草择要纲目》
  3. 枸杞子《本草害利》
  4. 枸杞子《本草分经》
  5. 枸杞子《本草害利》
  6. 枸杞子《本草分经》
  7. 枸杞子《本草撮要》
  8. 枸杞子《本草经解》
  9. 枸杞子《药鉴》
  10. 枸杞子《本草便读》
  11. 枸杞子《本草崇原》
  12. 枸杞子《中药学》
  13. 枸杞子（地骨皮）《本草新编》
  14. 枸杞子《得配本草》
  15. 枸杞子、地骨皮解《医学衷中参西录》
  16. 枸杞子《本草从新》
  17. 枸杞子炖银耳《保健药膳》
  18. 枸杞子《顾松园医镜》
  19. 枸杞子酒《食物疗法》
  20. 枸杞子《医学入门》
  21. 枸杞子丸《妇人大全良方》
  22. 枸杞子《冯氏锦囊秘录》
  23. 枸杞子粥《食物疗法》
  24. 枸杞子《本草易读》
  25. 枸橼《本草纲目》
  26. 枸杞子《本草蒙筌》
  27. 枸橼《得配本草》
  28. 枸杞子《本草备要》
  29. 枸橼酸离子含量测定《中国生物制品规程》
  30. 枸杞子《中药炮制》
  31. 构成比《预防医学》


淫羊藿_《本草害利》_中医本草_【岐黄之术】

淫羊藿
在线购买《本草害利》正版书籍

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕虚阳易举，梦遗不止，溺赤口干者并忌。若误服之，则病强中淋浊之患。

〔利〕辛温，入肾。补大肠、三焦，强筋骨，起阳事衰，利小便，除茎中痛。

〔修治〕五月采叶茎晒干，根亦可用，每一斤用羊脂四两拌抄，待尽为度。

别名仙灵脾，千两金，弃杖草，皆矜其功力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：淫羊藿
  • 下一页：北五味
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《本草害利》
  2. 淫羊藿《本草择要纲目》
  3. 淫羊藿《本草害利》
  4. 淫羊藿《本草分经》
  5. 淫羊藿《本草撮要》
  6. 淫羊藿《名医别录》
  7. 淫羊藿《本草乘雅半偈》
  8. 淫羊藿《增广和剂局方药性总论》
  9. 淫羊藿《滇南本草》
  10. 淫羊藿《本草经解》
  11. 淫羊藿《本草图经》
  12. 淫羊藿《本草便读》
  13. 淫羊藿（补）《本草分经》
  14. 淫羊藿《本草崇原》
  15. 淫羊藿茶《茶饮保健》
  16. 淫羊藿《中药学》
  17. 淫医《轩岐救正论》
  18. 淫羊藿《得配本草》
  19. 淫泆《中医词典》
  20. 淫羊藿《本草从新》
  21. 淫字解《景景医话》
  22. 淫羊藿《本草新编》
  23. 寅、手太阴肺经《针灸大成》
  24. 淫羊藿《本草求真》
  25. 寅门《中医词典》
  26. 淫羊藿《证类本草》
  27. 寅申二年六气主客图《医门补要》
  28. 淫羊藿《医学入门》
  29. 寅申之岁《松峰说疫》
  30. 淫羊藿《冯氏锦囊秘录》
  31. 寅手太阴肺经《神应经》


北五味_《本草害利》_中医本草_【岐黄之术】

北五味
在线购买《本草害利》正版书籍

北五味

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部补阵）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：北五味
  • 下一页：干地黄
<<< 返回本书目录
  1. 北味吴萸汤【方剂大全】
  2. 北细辛【中药大全】
  3. 北庭丸【方剂大全】
  4. 北杏炖雪梨【方剂大全】
  5. 北庭丹《外科传薪集》
  6. 北旋式《诸脉主病诗》
  7. 北亭圆【方剂大全】
  8. 北鱼黄草【中药大全】
  9. 北亭丸【方剂大全】
  10. 北枣丹【方剂大全】
  11. 北亭散【方剂大全】
  12. 北枣散【方剂大全】
  13. 北丝石竹【中药大全】
  14. 贝齿《雷公炮炙论》
  15. 北山友松《先哲医话》
  16. 贝齿【中药大全】
  17. 北沙参【中药大全】
  18. 贝齿膏【方剂大全】
  19. 北沙参《药笼小品》
  20. 贝齿煎【方剂大全】
  21. 北芪杞子炖乳鸽【方剂大全】
  22. 贝齿散【方剂大全】
  23. 北平太守八味散【方剂大全】
  24. 贝壳甲综合征【疾病大全】
  25. 北鹤虱【中药大全】
  26. 贝克痣【疾病大全】
  27. 北梗散【方剂大全】
  28. 贝莲猪肺【方剂大全】
  29. 北风草【中药大全】
  30. 贝羚胶囊【方剂大全】
  1. 北五味《本草害利》
  2. 北庭丹《外科传薪集》
  3. 北五味《本草害利》
  4. 北亭丸《太平惠民和剂局方》
  5. 北五味《药性切用》
  6. 北条参《中药炮制》
  7. 北细辛《药性切用》
  8. 北山友松《先哲医话》
  9. 北荇草《千金翼方》
  10. 北山黄公《中医词典》
  11. 北荇华《新修本草》
  12. 北沙参《药性切用》
  13. 北荇华《名医别录》
  14. 北沙参《本草撮要》
  15. 北旋式《诸病主病诗》
  16. 北沙参《本草分经》
  17. 北洋政府时期的中医教育《中国医学通史》
  18. 北沙参《得配本草》
  19. 北洋政府时期医学教育《中国医学通史》
  20. 北沙参《本草从新》
  21. 贝薄茶《茶饮保健》
  22. 北沙参《药笼小品》
  23. 贝齿《雷公炮炙论》
  24. 北梨甘蔗《医方考》
  25. 贝齿《中药学》
  26. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  27. 贝冬茶《茶饮保健》
  28. 北方香港脚治验《卫生宝鉴》
  29. 贝桔茶《茶饮保健》
  30. 北方下疰香港脚论《卫生宝鉴》
  31. 贝美格《药理学》


干地黄_《本草害利》_中医本草_【岐黄之术】

干地黄
在线购买《本草害利》正版书籍

干地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性寒而润，阴虚咳嗽，内热骨蒸，或吐血等候，一见脾虚泄泻，胃虚食少，或天明肾泄，产后泄泻，产后不实，俱禁用。凡产后恶食作泻，恶露作痛，虽见发热不可用，误用则泻不止。凡见此症，宜多加炮姜、桂心、人参，必自愈。忌铁铜器、葱、蒜、萝卜、诸血，令人肾消，荣卫涩，发须白。

〔利〕甘寒，入心、肝、肾、小肠，去瘀生新，补阴凉血，养阴退阳。

〔修治〕二八月采根曝干，以怀庆肥大而短，糯体细皮，菊花心者佳。大生地，亦称原生地，小生地力薄于大生地。

姜汁浸，则不泥膈；酒制，则不妨脾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北五味
  • 当前页：干地黄
  • 下一页：巴戟天
<<< 返回本书目录
  1. 干地黄《证类本草》
  2. 干地黄【中药大全】
  3. 干地黄《神农本草经百种录》
  4. 干地黄补虚益气能食资颜色长阳方【方剂大全】
  5. 干地黄《雷公炮炙论》
  6. 干地黄当归丸【方剂大全】
  7. 干地黄《本草择要纲目》
  8. 干地黄煎【方剂大全】
  9. 干地黄《本草崇原》
  10. 干地黄散【方剂大全】
  11. 干地黄《本草乘雅半偈》
  12. 干地黄汤【方剂大全】
  13. 干德符《脉诀汇辨》
  14. 干地黄丸【方剂大全】
  15. 干德符《古今医统大全》
  16. 干冬菜【中药大全】
  17. 干道（蓄德一）《宜麟策》
  18. 干疳《幼幼新书》
  19. 干疮散【方剂大全】
  20. 干咯散【方剂大全】
  21. 干蟾丸【方剂大全】
  22. 干葛半夏生姜汤【方剂大全】
  23. 干蟾散【方剂大全】
  24. 干葛防风汤【方剂大全】
  25. 干蟾【中药大全】
  26. 干葛厚朴汤【方剂大全】
  27. 干槽症【疾病大全】
  28. 干葛黄芩黄连汤【方剂大全】
  29. 干贝【中药大全】
  30. 干葛解肌汤【方剂大全】
  1. 干地黄《本草害利》
  2. 干地黄《本草择要纲目》
  3. 干地黄《本草乘雅半偈》
  4. 干地黄《名医别录》
  5. 干地黄当归丸《备急千金要方》
  6. 干地黄《增广和剂局方药性总论》
  7. 干地黄汤《备急千金要方》
  8. 干地黄《本草崇原》
  9. 干地黄汤《备急千金要方》
  10. 干地黄《本草从新》
  11. 干地黄汤《备急千金要方》
  12. 干地黄《本经逢原》
  13. 干地黄汤《妇人大全良方》
  14. 干地黄《本草求真》
  15. 干地黄丸《备急千金要方》
  16. 干地黄《证类本草》
  17. 干地黄丸《备急千金要方》
  18. 干地黄《本草备要》
  19. 干地黄丸《备急千金要方》
  20. 干地黄《神农本草经百种录》
  21. 干地黄丸《备急千金要方》
  22. 干地黄《新修本草》
  23. 干粪灰《本经逢原》
  24. 干地黄《本草经集注》
  25. 干风《解围元薮》
  26. 干地黄《千金翼方》
  27. 干风《解围元薮》
  28. 干地黄《雷公炮炙论》
  29. 干风《解围元薮》
  30. 干地黄《神农本草经》
  31. 干疳《中医词典》


巴戟天_《本草害利》_中医本草_【岐黄之术】

巴戟天
在线购买《本草害利》正版书籍

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕与淫羊藿同。凡病相火炽盛，思欲不得，溺赤口苦，目昏目痛，烦躁口渴，大便燥闭，法咸忌之。

〔利〕甘温，入肾。安五脏以益精，强筋骨而起阴。

〔修治〕二八月采根，打去心阴干，以连珠多肉浓者为胜。用酒浸一宿，锉焙入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干地黄
  • 当前页：巴戟天
  • 下一页：何首乌
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《本草害利》
  2. 巴戟天《本草择要纲目》
  3. 巴戟天《本草撮要》
  4. 巴戟天《名医别录》
  5. 巴戟天《药性切用》
  6. 巴戟天《增广和剂局方药性总论》
  7. 巴戟天《本草乘雅半偈》
  8. 巴戟天《本草经解》
  9. 巴戟天《本草图经》
  10. 巴戟天《本草便读》
  11. 巴戟天（补）《本草分经》
  12. 巴戟天《本草崇原》
  13. 巴戟天茶《茶饮保健》
  14. 巴戟天《中药学》
  15. 巴戟天酒《备急千金要方》
  16. 巴戟天《得配本草》
  17. 巴戟丸《太平惠民和剂局方》
  18. 巴戟天《本草从新》
  19. 巴鲫膏《冷庐医话》
  20. 巴戟天《本经逢原》
  21. 巴蕉花茶《茶饮保健》
  22. 巴戟天《本草新编》
  23. 巴郡太守奏三黄丸《备急千金要方》
  24. 巴戟天《本草求真》
  25. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  26. 巴戟天《顾松园医镜》
  27. 巴特尔综合征《默克家庭诊疗手册》
  28. 巴戟天《证类本草》
  29. 巴希氏综合征《默克家庭诊疗手册》
  30. 巴戟天《冯氏锦囊秘录》
  31. 巴萸茶《茶饮保健》


何首乌_《本草害利》_中医本草_【岐黄之术】

何首乌
在线购买《本草害利》正版书籍

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部补阵）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：何首乌
  • 下一页：杜仲
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《本草害利》
  2. 何首乌《本草择要纲目》
  3. 何首乌《本草害利》
  4. 何首乌《本草分经》
  5. 何首乌《本草撮要》
  6. 何首乌《本草分经》
  7. 何首乌《药性切用》
  8. 何首乌《增广和剂局方药性总论》
  9. 何首乌《药鉴》
  10. 何首乌《本草经解》
  11. 何首乌《本草乘雅半偈》
  12. 何首乌《本草便读》
  13. 何首乌《滇南本草》
  14. 何首乌《本草思辨录》
  15. 何首乌《本草图经》
  16. 何首乌《轩岐救正论》
  17. 何首乌（鲜首乌）《中药学》
  18. 何首乌《得配本草》
  19. 何首乌茶《茶饮保健》
  20. 何首乌《本经逢原》
  21. 何首乌散《妇人大全良方》
  22. 何首乌《本草新编》
  23. 何首乌散《太平惠民和剂局方》
  24. 何首乌《本草求真》
  25. 何首乌散《外科理例》
  26. 何首乌《顾松园医镜》
  27. 何首乌散《苏沈良方》
  28. 何首乌《证类本草》
  29. 何首乌丸《太平惠民和剂局方》
  30. 何首乌《医学入门》
  31. 何书田《冷庐医话》


杜仲_《本草害利》_中医本草_【岐黄之术】

杜仲
在线购买《本草害利》正版书籍

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕肾虽虚，而火炽者不用。

〔利〕甘辛温，入肝肾。强筋壮骨，益肾添精，治腰膝疼痛，利遍体机关，亦治阴下湿痒，小便淋沥。

〔修治〕二、五、六、九月采皮，凡使削去粗皮锉，或酥炙、酒炙、蜜炙、盐酒炒、姜汁炒、断丝用。产湖广，湖南者佳。色黄，皮薄，肉浓，如色黑、皮浓、肉薄，不堪用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：杜仲
  • 下一页：龟板
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《本草害利》
  2. 杜仲《本草择要纲目》
  3. 杜仲《本草撮要》
  4. 杜仲《本草分经》
  5. 杜仲《外科全生集》
  6. 杜仲《本草分经》
  7. 杜仲《药鉴》
  8. 杜仲《名医别录》
  9. 杜仲《珍珠囊补遗药性赋》
  10. 杜仲《增广和剂局方药性总论》
  11. 杜仲《本草乘雅半偈》
  12. 杜仲《本草经解》
  13. 杜仲《本草图经》
  14. 杜仲《本草便读》
  15. 杜仲茶《茶饮保健》
  16. 杜仲《本草崇原》
  17. 杜仲酒《备急千金要方》
  18. 杜仲《本草思辨录》
  19. 杜仲酒《备急千金要方》
  20. 杜仲《中药学》
  21. 杜仲酒《三因极一病证方论》
  22. 杜仲《得配本草》
  23. 杜仲菊茶《茶饮保健》
  24. 杜仲《本草从新》
  25. 杜仲散《备急千金要方》
  26. 杜仲《本经逢原》
  27. 杜仲散《是斋百一选方》
  28. 杜仲《本草新编》
  29. 杜仲汤《备急千金要方》
  30. 杜仲《本草求真》
  31. 杜仲丸《备急千金要方》


龟板_《本草害利》_中医本草_【岐黄之术】

龟板
在线购买《本草害利》正版书籍

龟板

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕新刮之甲有毒，不宜频使，妊妇不宜用。病患虚而无热者，不宜用。凡入丸散，须研极细，不尔留滞肠胃，能变症瘕。

〔利〕咸寒至阴，属金与水，补心增智慧，益肾阴，治阴虚血弱，劳热骨蒸等症。又能固大肠，止泻利。龟胶补阴之力更胜。

龟鹿皆长年，龟首藏向腹能通任脉，取下甲以补肾，补血，皆阴也。鹿鼻反向尾，能通督脉，取上角以补火，补气，皆阳也。

〔修治〕采无时，以自败大者力胜，得阴气更全也。酥炙，或酒炙，醋炙，猪脂炙，灰用。

龟板洗净，捶碎水浸三日，用桑柴火熬成胶名龟胶，合鹿角胶，一阴一阳，名龟鹿二仙胶。

治真元亏损，精气枯竭，瘦弱少气，目视不明，梦遗泄精，腰腿无力。此能大补精髓，益气养神。

龟尿走窍，透骨染须发，治哑声。取龟尿法，以镜照之，龟见其影，则淫发而尿出，今人或以猪棕、松毛刺其鼻，溺亦出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：龟板
  • 下一页：女贞子
<<< 返回本书目录
  1. 龟板《药笼小品》
  2. 龟板、鹿茸《侣山堂类辩》
  3. 龟柏丸【方剂大全】
  4. 龟版（图）【中药大全】
  5. 龟柏姜栀丸【方剂大全】
  6. 龟版胶【方剂大全】
  7. 龟柏地黄汤【方剂大全】
  8. 龟版胶（图）【中药大全】
  9. 龟《食物疗法》
  10. 龟版散【方剂大全】
  11. 龟《本草纲目》完整版
  12. 龟版丸【方剂大全】
  13. 归宗汤【方剂大全】
  14. 龟背《保幼新编》
  15. 归真散【方剂大全】
  16. 龟背《慈幼新书》
  17. 归掌地黄丸【方剂大全】
  18. 龟背《儿科萃精》
  19. 归源汤【方剂大全】
  20. 龟背《医宗金鉴》
  21. 归圆酒【方剂大全】
  22. 龟背《幼科铁镜》
  23. 归原散【方剂大全】
  24. 龟背《幼幼新书》
  25. 归元汤【方剂大全】
  26. 龟背《证治准绳·幼科》
  27. 归元散【方剂大全】
  28. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  29. 归榆汤【方剂大全】
  30. 龟背龟胸《小儿药证直诀》
  1. 龟板《本草害利》
  2. 龟板《本草分经》
  3. 龟板《本草撮要》
  4. 龟板《本草分经》
  5. 龟板（龟板胶）《中药学》
  6. 龟板《本草分经》
  7. 龟板、鹿茸《侣山堂类辩》
  8. 龟板《本草便读》
  9. 龟背《中医名词词典》
  10. 龟板《本草从新》
  11. 龟背《中医词典》
  12. 龟板《本经逢原》
  13. 龟背《医学纲目》
  14. 龟板《本草求真》
  15. 龟背《医宗金鉴》
  16. 龟板《本草备要》
  17. 龟背《幼幼新书》
  18. 龟板《中药炮制》
  19. 龟背《证治准绳·幼科》
  20. 龟板《玉楸药解》
  21. 龟背《寿世保元》
  22. 龟板《药笼小品》
  23. 龟背《急救广生集》
  24. 龟《食物疗法》
  25. 龟背《竹林女科证治》
  26. 归元酒《奇方类编》
  27. 龟背《儿科萃精》
  28. 归芎汤（加味归芎汤）《医学心悟》
  29. 龟背《幼科心法要诀》
  30. 归芎汤《医学心悟》
  31. 龟背《幼科铁镜》


女贞子_《本草害利》_中医本草_【岐黄之术】

女贞子
在线购买《本草害利》正版书籍

女贞子

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕纯阴至静之品，若虚寒人服之，则腹痛作泻。

〔利〕苦甘凉，益肝肾，补中，黑须发，明目，养精神。

〔修治〕立冬后采取，阴干，去梗叶，酒浸一日夜，袋擦去皮，蒸透晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟板
  • 当前页：女贞子
  • 下一页：黑大豆
<<< 返回本书目录
  1. 女贞子《药笼小品》
  2. 女贞子（图）【中药大全】
  3. 女贞子《本草新编》
  4. 女真丹【方剂大全】
  5. 女贞子《本草经解》
  6. 女治法《石室秘录》
  7. 女贞叶【中药大全】
  8. 女子败疵《针灸素难要旨》
  9. 女贞叶《本草纲目》完整版
  10. 女子逆经歌《眼科心法要诀》
  11. 女贞汤【方剂大全】
  12. 女子逆经歌《医宗金鉴》
  13. 女贞实《证类本草》
  14. 女子新嫁阴户痛门主论《疡医大全》
  15. 女贞实《侣山堂类辩》
  16. 女子颜面黑变病【疾病大全】
  17. 女贞实《本草易读》
  18. 衄《丹溪手镜》
  19. 女贞实《本草图经》
  20. 衄《临证指南医案》
  21. 女贞实《本草思辨录》
  22. 衄《圣济总录》
  23. 女贞实《本草崇原》
  24. 衄《也是山人医案》
  25. 女贞实《本草乘雅半偈》
  26. 衄《针灸素难要旨》
  27. 女贞实《本草纲目》完整版
  28. 衄【中药主治】
  29. 女贞皮酒【方剂大全】
  30. 衄不止《圣济总录》
  1. 女贞子《本草害利》
  2. 女贞子《本草分经》
  3. 女贞子《本草撮要》
  4. 女贞子《本草分经》
  5. 女贞子《药性切用》
  6. 女贞子《本草经解》
  7. 女贞子（女贞叶）《中药学》
  8. 女贞子《本草便读》
  9. 女治法《石室秘录》
  10. 女贞子《得配本草》
  11. 女子暗闭《中医词典》
  12. 女贞子《本草从新》
  13. 女子暗闭《中医词典》
  14. 女贞子《本草新编》
  15. 女子败疵《针灸素难要旨》
  16. 女贞子《顾松园医镜》
  17. 女子胞《中医名词词典》
  18. 女贞子《本草备要》
  19. 女子胞《中医词典》
  20. 女贞子《中药炮制》
  21. 女子胞《中医词典》
  22. 女贞子《玉楸药解》
  23. 女子胞（精室）《中医基础理论》
  24. 女贞子《药笼小品》
  25. 女子病临医宜自说《女科经纶》
  26. 女贞实《本草图经》
  27. 女子不月属肠胃病及于心脾论《女科经纶》
  28. 女贞实《本草乘雅半偈》
  29. 女子不月属气郁不畅论《女科经纶》
  30. 女贞实《侣山堂类辩》
  31. 女子不月属胃病不能运化水谷论《女科经纶》


黑大豆_《本草害利》_中医本草_【岐黄之术】

黑大豆
在线购买《本草害利》正版书籍

黑大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕小儿以豆与猪肉同食，必壅气致死，十有八九。如十岁以上，则无害也。服萆麻子者，终身忌炒豆，犯之胀满致死。服浓朴者亦忌之，最能动气故也。

〔利〕甘平，补心肾而明目，活血散风，除热解毒，能消水肿，可稀痘疮。

黑豆之小者，曰马料豆，盐水煮食，尤能补肾。料豆之皮，曰 豆衣，补肾凉血止汗，亦称黑豆衣。

〔修治〕九月采取大豆荚，用生豆。炒食极热，煮食甚寒，作豉极冷，造酱及生黄卷则平，牛食之则温，马食之冷，一体之中，用之数变。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞子
  • 当前页：黑大豆
  • 下一页：胖海参
<<< 返回本书目录
  1. 黑大豆《本草求真》
  2. 黑大豆【中药大全】
  3. 黑雌鸡肉《本草纲目》完整版
  4. 黑大豆（黑豆）《本草纲目》完整版
  5. 黑吹药【方剂大全】
  6. 黑大豆花【中药大全】
  7. 黑疮药【方剂大全】
  8. 黑大豆皮【中药大全】
  9. 黑疮药《外科传薪集》
  10. 黑大豆叶（图）【中药大全】
  11. 黑丑丸【方剂大全】
  12. 黑大艽【中药大全】
  13. 黑丑散【方剂大全】
  14. 黑丹《幼幼新书》
  15. 黑成散【方剂大全】
  16. 黑疸《扁鹊心书》
  17. 黑曾【方剂主治】
  18. 黑疸《圣济总录》
  19. 黑草【中药大全】
  20. 黑疸《幼幼新书》
  21. 黑参丸【方剂大全】
  22. 黑疸方《外台秘要》
  23. 黑参汤【方剂大全】
  24. 黑疸汤【方剂大全】
  25. 黑参（图）【中药大全】
  26. 黑地黄丸【方剂大全】
  27. 黑布药膏【方剂大全】
  28. 黑点草【中药大全】
  29. 黑布拉痒疹【疾病大全】
  30. 黑疔《医宗金鉴》
  1. 黑大豆《本草害利》
  2. 黑大豆《得配本草》
  3. 黑大豆《本草撮要》
  4. 黑大豆《本草从新》
  5. 黑带《中医名词词典》
  6. 黑大豆《本草求真》
  7. 黑带《中医词典》
  8. 黑大豆《顾松园医镜》
  9. 黑带第二《竹泉生女科集要》
  10. 黑大豆《饮食须知》
  11. 黑带第一《竹泉生女科集要》
  12. 黑大豆《本草备要》
  13. 黑带下《傅青主女科》
  14. 黑大豆《汤液本草》
  15. 黑丹《幼幼新书》
  16. 黑雌鸡肉《本草易读》
  17. 黑丹《证治准绳·幼科》
  18. 黑雌鸡《名医别录》
  19. 黑丹候《诸病源候论》
  20. 黑雌鸡《增广和剂局方药性总论》
  21. 黑疸《圣济总录》
  22. 黑雌鸡《千金翼方》
  23. 黑疸《中医词典》
  24. 黑疮药《外科传薪集》
  25. 黑疸《医学纲目》
  26. 黑疮倒靥《中医词典》
  27. 黑疸《幼幼新书》
  28. 黑肠《中医词典》
  29. 黑疸《证治准绳·幼科》
  30. 黑参丸《冯氏锦囊秘录》
  31. 黑疸《扁鹊心书》


胖海参_《本草害利》_中医本草_【岐黄之术】

胖海参
在线购买《本草害利》正版书籍

胖海参

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕海味咸温，血病多热者勿用。

〔修治〕辽海产者良，胶州所出，生北海咸水中，色又黑，以滋肾水，从其类也。有刺者名刺参，无刺者名光参。以水瀹胖，剖开去肚中杂泥沙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑大豆
  • 当前页：胖海参
  • 下一页：猪苓
<<< 返回本书目录
  1. 胖根藤【中药大全】
  2. 胖树根【中药大全】
  3. 胖儿草【中药大全】
  4. 胖血藤【中药大全】
  5. 胖大海饮《保健药膳》
  6. 脬转《女科指掌》
  7. 胖大海【中药大全】
  8. 脬转不得小便《女科证治准绳》
  9. 鳑魮鱼【中药大全】
  10. 脬转不得小便《证治准绳·女科》
  11. 螃蟹饮《保健药膳》
  12. 狍茸【中药大全】
  13. 螃蟹散【方剂大全】
  14. 匏瓠《本草求真》
  15. 螃蟹七【中药大全】
  16. 泡花树【中药大全】
  17. 螃蟹酒【方剂大全】
  18. 泡花子【中药大全】
  19. 螃蟹脚【中药大全】
  20. 泡囊草【中药大全】
  21. 螃蟹甲【中药大全】
  22. 泡囊草根【中药大全】
  23. 螃蟹《本草新编》
  24. 泡泡草【中药大全】
  25. 螃蜞丸【方剂大全】
  26. 泡桐【中药大全】
  27. 膀胱足太阳之脉《经络考》
  28. 泡桐根【中药大全】
  29. 膀胱足太阳经病证《脉经》
  30. 泡桐果【中药大全】
  1. 胖海参《本草害利》
  2. 胖大海饮《保健药膳》
  3. 胖舌《中医词典》
  4. 胖大海茶《茶饮保健》
  5. 脬（pāo，音抛）《中医词典》
  6. 胖大海《中药学》
  7. 脬（富妇转脬）《孙文垣医案》
  8. 胖大海《中医饮食营养学》
  9. 脬痹《中医词典》
  10. 螃蟹饮《保健药膳》
  11. 脬破《医述》
  12. 螃蟹《得配本草》
  13. 脬气不固《中医名词词典》
  14. 螃蟹《本草新编》
  15. 脬气不固《中医词典》
  16. 螃蟹《本草求真》
  17. 脬舌《中医词典》
  18. 螃蟹《冯氏锦囊秘录》
  19. 脬转《中医词典》
  20. 螃蟹《饮食须知》
  21. 脬转《女科指掌》
  22. 螃蟹《本草蒙筌》
  23. 脬转不得小便《证治准绳·女科》
  24. 膀胱足太阳之脉《经络考》
  25. 脬转不得小便《女科证治准绳》
  26. 膀胱足太阳之脉《中医词典》
  27. 匏瓠《本草求真》
  28. 膀胱足太阳经病证《中医词典》
  29. 跑步者膝《默克家庭诊疗手册》
  30. 膀胱足太阳经病证《脉经》
  31. 泡《中医词典》


猪苓_《本草害利》_中医本草_【岐黄之术】

猪苓
在线购买《本草害利》正版书籍

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕淡渗利湿，引水有功，多用能亡津液，久服必损肾气，昏人眼目，无湿证者勿服。

〔利〕甘淡平，入肾、膀胱二经。分消水肿，淡渗湿痰，利水诸药，无如此快。

〔修治〕是枫树下苓，其皮黑色，肉白而实者佳。二八月采阴干，铜刀削去粗皮，薄切。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胖海参
  • 当前页：猪苓
  • 下一页：泽泻
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《本草害利》
  2. 猪苓《本草择要纲目》
  3. 猪苓《本草害利》
  4. 猪苓《本草分经》
  5. 猪苓《本草撮要》
  6. 猪苓《本草分经》
  7. 猪苓《药鉴》
  8. 猪苓《名医别录》
  9. 猪苓《珍珠囊补遗药性赋》
  10. 猪苓《增广和剂局方药性总论》
  11. 猪苓《药征》
  12. 猪苓《本草经解》
  13. 猪苓《本草乘雅半偈》
  14. 猪苓《本草便读》
  15. 猪苓《本草图经》
  16. 猪苓《本草崇原》
  17. 猪苓加黄连牡丹汤方《伤寒杂病论》
  18. 猪苓《本草思辨录》
  19. 猪苓加人参汤方《伤寒杂病论》
  20. 猪苓《中药学》
  21. 猪苓散《金匮悬解》
  22. 猪苓《得配本草》
  23. 猪苓散《备急千金要方》
  24. 猪苓《本草从新》
  25. 猪苓散《备急千金要方》
  26. 猪苓《本经逢原》
  27. 猪苓散《妇人大全良方》
  28. 猪苓《本草新编》
  29. 猪苓散《三因极一病证方论》
  30. 猪苓《本草求真》
  31. 猪苓散方《医宗金鉴》


泽泻_《本草害利》_中医本草_【岐黄之术】

泽泻
在线购买《本草害利》正版书籍

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕扁鹊云∶多服令人眼昏，凡病患无湿无饮，而阴虚及肾气乏绝，阳衰精自流，肾气不固，精滑目痛，虚寒作泄等症，法咸禁用。以其淡渗利水，久服则降令太过，清气不升，真阴潜耗，安得不病目耶？

〔利〕甘咸微寒，通肾膀胱水道，善去胞胎，能止泄精。

〔修治〕八月采根，不计多少，细锉酒浸一宿，取出曝干，任用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：泽泻
  • 下一页：知母
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《本草害利》
  2. 泽泻《本草择要纲目》
  3. 泽泻《本草害利》
  4. 泽泻《本草分经》
  5. 泽泻《本草撮要》
  6. 泽泻《本草分经》
  7. 泽泻《外科全生集》
  8. 泽泻《名医别录》
  9. 泽泻《侣山堂类辩》
  10. 泽泻《增广和剂局方药性总论》
  11. 泽泻《药鉴》
  12. 泽泻《本草经解》
  13. 泽泻《珍珠囊补遗药性赋》
  14. 泽泻《本草经解》
  15. 泽泻《药征》
  16. 泽泻《本草便读》
  17. 泽泻《本草乘雅半偈》
  18. 泽泻《本草崇原》
  19. 泽泻《本草图经》
  20. 泽泻《本草思辨录》
  21. 泽泻茶《茶饮保健》
  22. 泽泻《中药学》
  23. 泽泻菖蒲茶《茶饮保健》
  24. 泽泻《得配本草》
  25. 泽泻车前茶《茶饮保健》
  26. 泽泻《本草从新》
  27. 泽泻健腰茶《茶饮保健》
  28. 泽泻《本经逢原》
  29. 泽泻清暑茶《茶饮保健》
  30. 泽泻《本草新编》
  31. 泽泻散《妇人大全良方》


知母_《本草害利》_中医本草_【岐黄之术】

知母
在线购买《本草害利》正版书籍

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：知母
  • 下一页：赤茯苓
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草害利》
  2. 知母《本草害利》
  3. 知母《本草害利》
  4. 知母《本草害利》
  5. 知母《本草害利》
  6. 知母《本草择要纲目》
  7. 知母《本草害利》
  8. 知母《本草分经》
  9. 知母《本草撮要》
  10. 知母《本草分经》
  11. 知母《外科全生集》
  12. 知母《本草分经》
  13. 知母《药鉴》
  14. 知母《名医别录》
  15. 知母《珍珠囊补遗药性赋》
  16. 知母《增广和剂局方药性总论》
  17. 知母《药征续编》
  18. 知母《本草经解》
  19. 知母《本草乘雅半偈》
  20. 知母《本草便读》
  21. 知母《本草图经》
  22. 知母《本草崇原》
  23. 知母（寒）《本草分经》
  24. 知母《本草思辨录》
  25. 知母（寒）《本草分经》
  26. 知母《中药学》
  27. 知母茯苓汤《外科理例》
  28. 知母《得配本草》
  29. 知母茯苓汤《仁术便览》
  30. 知母《本草从新》
  31. 知母葛根汤《伤寒括要》


赤茯苓_《本草害利》_中医本草_【岐黄之术】

赤茯苓
在线购买《本草害利》正版书籍

赤茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕见心部补阵茯神条下。

〔利〕甘淡平，泻肾小肠膀胱湿热，功同茯苓而稍逊，利水偏长。

〔修治〕大山山谷大松下附根而生，二八月采，掘取阴干。凡用皮去心，捣细，于水盆中搅浊，浮者滤去之，此是茯苓赤筋，若误服饵，令人瞳子并黑睛点小，兼盲目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：赤茯苓
  • 下一页：生米仁
<<< 返回本书目录
  1. 赤茯苓《本草崇原》
  2. 赤茯苓【中药大全】
  3. 赤茯苓《本草纲目》完整版
  4. 赤茯苓煎【方剂大全】
  5. 赤凤摇头歌《针灸聚英》
  6. 赤茯苓散【方剂大全】
  7. 赤凤摇头法《推拿抉微》
  8. 赤茯苓汤【方剂大全】
  9. 赤凤摇头法《厘正按摩要术》
  10. 赤茯苓丸【方剂大全】
  11. 赤凤摇头《针灸神书》
  12. 赤茯苓饮【方剂大全】
  13. 赤粉丹【方剂大全】
  14. 赤茯神散【方剂大全】
  15. 赤而不痛《银海精微》
  16. 赤腹松鼠【中药大全】
  17. 赤多白少【方剂主治】
  18. 赤膏【方剂大全】
  19. 赤毒论《小儿卫生总微论方》
  20. 赤膈类伤寒《冯氏锦囊秘录》
  21. 赤豆薏苡汤【方剂大全】
  22. 赤膈类伤寒《松峰说疫》
  23. 赤豆薏苡仁汤【方剂大全】
  24. 赤膈类伤寒门主论《疡医大全》
  25. 赤豆苡仁汤【方剂大全】
  26. 赤葛膏【方剂大全】
  27. 赤豆散【方剂大全】
  28. 赤葛散【方剂大全】
  29. 赤豆鲤鱼汤【方剂大全】
  30. 赤糊饼【方剂大全】
  1. 赤茯苓《本草害利》
  2. 赤茯苓《本草分经》
  3. 赤茯苓《外科全生集》
  4. 赤茯苓《本草分经》
  5. 赤茯苓《本草崇原》
  6. 赤凤迎源《中医词典》
  7. 赤茯苓散《冯氏锦囊秘录》
  8. 赤凤摇头歌《针灸聚英》
  9. 赤符《吴普本草》
  10. 赤凤摇头法《厘正按摩要术》
  11. 赤疳《中医词典》
  12. 赤凤摇头法《推拿抉微》
  13. 赤膈类伤寒《冯氏锦囊秘录》
  14. 赤凤摇头《幼科推拿秘书》
  15. 赤膈类伤寒《松峰说疫》
  16. 赤凤摇头《针灸神书》
  17. 赤膈类伤寒门主论《疡医大全》
  18. 赤凤摇头《中医词典》
  19. 赤根疔疮《中医词典》
  20. 赤而不痛《银海精微》
  21. 赤根疔疮候《诸病源候论》
  22. 赤毒论《小儿卫生总微论方》
  23. 赤瓜木《千金翼方》
  24. 赤豆鲤鱼羹《保健药膳》
  25. 赤赫《千金翼方》
  26. 赤豆鲤鱼《老年百病防治》
  27. 赤赫《本草经集注》
  28. 赤豆粳米粥《保健药膳》
  29. 赤赫《新修本草》
  30. 赤豆当归散方《伤寒杂病论》
  31. 赤赫《证类本草》


生米仁_《本草害利》_中医本草_【岐黄之术】

生米仁
在线购买《本草害利》正版书籍

生米仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤茯苓
  • 当前页：生米仁
  • 下一页：朴硝、芒硝
<<< 返回本书目录
  1. 生眉毛方《外台秘要》
  2. 生命《中医养生学》
  3. 生脉饮【方剂大全】
  4. 生命体征改变【疾病症状】
  5. 生脉散（《医录》）《虚损启微》
  6. 生命宇宙篇导言《圆运动的古中医学》
  7. 生脉散【方剂大全】
  8. 生脓性肉芽肿【疾病大全】
  9. 生脉散《张氏医通》
  10. 生蒲黄【方剂大全】
  11. 生脉散《汤头歌诀》
  12. 生蒲黄汤【方剂大全】
  13. 生脉活血汤【方剂大全】
  14. 生漆【中药大全】
  15. 生绿豆【方剂大全】
  16. 生气的机制《人体使用手册》
  17. 生螺鲠喉《景景医话》
  18. 生气汤【方剂大全】
  19. 生芦根粥【方剂大全】
  20. 生气通天论《素问悬解》
  21. 生芦根粥《保健药膳》
  22. 生气通天论病因章句辩《格致余论》
  23. 生芦根饮【方剂大全】
  24. 生气通天论篇《冯氏锦囊秘录》
  25. 生料五积散【方剂大全】
  26. 生气通天论篇《黄帝内经·素问》
  27. 生料鸡苏散【方剂大全】
  28. 生气通天论篇《疡医大全》
  29. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  30. 生气邪气皆本于阴阳《类经》
  1. 生米仁《本草害利》
  2. 生门出黄臭水甚痛《奇方类编》
  3. 生命《中医养生学》
  4. 生眉毛方二首《外台秘要》
  5. 生命宇宙篇导言《圆运动的古中医学》
  6. 生脉饮《删补名医方论》
  7. 生牡蛎《药性切用》
  8. 生脉饮《医宗金鉴》
  9. 生牛膝酒《备急千金要方》
  10. 生脉散加香薷方《医方考》
  11. 生女不生子多思郁小便秘而不通转脬症也（治奇）《孙文垣医案》
  12. 生脉散（《医录》）《虚损启微》
  13. 生漆误入目《奇效简便良方》
  14. 生脉散《时方歌括》
  15. 生气《中医名词词典》
  16. 生脉散《汤头歌诀》
  17. 生气汤《太平惠民和剂局方》
  18. 生脉散《医方论》
  19. 生气通天论《素问悬解》
  20. 生脉散《增订叶评伤暑全书》
  21. 生气通天论《素问悬解》
  22. 生脉散《奇方类编》
  23. 生气通天论病因章句辩《格致余论》
  24. 生脉散《退思集类方歌注》
  25. 生气通天论篇《黄帝内经·素问》
  26. 生脉散《仁术便览》
  27. 生气通天论篇《冯氏锦囊秘录》
  28. 生脉散《医学心悟》
  29. 生气通天论篇《疡医大全》
  30. 生脉散《医方考》
  31. 生气邪气皆本于阴阳《类经》


朴硝、芒硝_《本草害利》_中医本草_【岐黄之术】

朴硝、芒硝
在线购买《本草害利》正版书籍

朴硝、芒硝

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕生于卤地，刮取煎炼，在底者为朴硝，在上为芒硝，有牙者为马牙硝。置风日中，消尽水气，清白如粉，为风化硝。若经甘草水 过，即元明粉。究其功用，无坚不磨，无结不散，无热不荡，无积不推，可谓直往无前，无留碍之性也。非邪结下焦，坚实不可按者不用，恐误伐下焦真阴故也。病不由于邪热深固，闭结难通，断勿轻投。至于血涸津液枯竭，以致大肠燥结，阴虚精乏以致大热，骨蒸火炎于上，以致头痛、目昏、口渴、耳聋、咽痛、吐血、衄血、虚极类实等症，切戒勿施，庶免虚虚之咎。

〔利〕咸辛微寒，泻肾火，治阳强，能荡三焦肠胃实热，大泻下泄，与大黄功同。破血攻痰，软坚消食，又能通经堕胎。

〔修治〕采无时，青白者佳，黄者损人，赤者杀人。

元明粉功缓力少轻，明目清燥，推陈致新。朴硝，即皮硝。朴硝在下最粗而浊，芒硝在上质稍清，元明粉再经甘草水煎炼，尤为精粹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生米仁
  • 当前页：朴硝、芒硝
  • 下一页：苦参
<<< 返回本书目录
  1. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  2. 朴硝、硝石解《医学衷中参西录》
  3. 朴硝《本草纲目》图文版
  4. 朴斋治验案《评注产科心法》
  5. 朴硝《证类本草》
  6. 普洱茶【中药大全】
  7. 朴硝《神农本草经百种录》
  8. 普洱茶膏【中药大全】
  9. 朴硝《本草择要纲目》
  10. 普济本事方序《普济本事方》
  11. 朴硝《本草图经》
  12. 普济丹【方剂大全】
  13. 朴硝《本草崇原》
  14. 普济消毒《汤头歌诀》
  15. 朴硝《本草乘雅半偈》
  16. 普济消毒饮子【方剂大全】
  17. 朴硝《本草纲目》完整版
  18. 普救散《洪氏集验方》
  19. 朴消荡胞汤【方剂大全】
  20. 普救散【方剂大全】
  21. 朴消【中药大全】
  22. 普鲁卡因过敏试验《基础护理学》
  23. 朴松实【中药大全】
  24. 普秃【疾病症状】
  25. 朴树叶【中药大全】
  26. 普陀南星【中药大全】
  27. 朴树皮【中药大全】
  28. 普贤菜【中药大全】
  29. 朴树果【中药大全】
  30. 普贤丸【方剂大全】
  1. 朴硝、芒硝《本草害利》
  2. 朴硝、芒硝《本草备要》
  3. 朴硝、硝石解《医学衷中参西录》
  4. 朴硝（硭硝、马牙硝）《本草纲目》
  5. 朴硝荡胞汤《备急千金要方》
  6. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  7. 朴硝煎方《备急千金要方》
  8. 朴硝《本草图经》
  9. 朴硝炼玄明粉法《医学衷中参西录》
  10. 朴硝《本草乘雅半偈》
  11. 朴硝石《吴普本草》
  12. 朴硝《药性切用》
  13. 朴斋治验案《评注产科心法》
  14. 朴硝《本草撮要》
  15. 浦天球《中医词典》
  16. 朴硝《本草择要纲目》
  17. 普济《中医词典》
  18. 朴硝《本草分经》
  19. 普济本事方序《普济本事方》
  20. 朴硝《本草分经》
  21. 普济清毒饮《医方论》
  22. 朴硝《本草分经》
  23. 普济消毒《汤头歌诀》
  24. 朴硝《名医别录》
  25. 普济消毒饮《冯氏锦囊秘录》
  26. 朴硝《增广和剂局方药性总论》
  27. 普济消毒饮《目经大成》
  28. 朴硝《本草崇原》
  29. 普济消毒饮《医学心悟》
  30. 朴硝《得配本草》
  31. 普济消毒饮《外科理例》


苦参_《本草害利》_中医本草_【岐黄之术】

苦参
在线购买《本草害利》正版书籍

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕虽能泄肾中之热，除湿热生虫为厉，然气味苦寒，能损肾气，肝肾虚而无热者勿服。

火衰精冷，真元不足，及年高之人，皆不宜服。

沈括《梦溪笔谈》云∶久用苦参擦牙，遂病腰痛，由其气伤肾故也。

〔利〕苦寒，入肾。除热祛湿，治痈肿疮疡，肠 下血，兼能利水，固齿明目，祛风杀虫。

苦参子，一名鸦胆子。治肠风下血，能清肝明目，功同槐实。

〔修治〕八月采子，十月采根，曝干，糯米浓泔一宿，其腥秽气并浮在水面上，须重重淘过，即蒸三时，取晒切用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝、芒硝
  • 当前页：苦参
  • 下一页：鲜生地
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《本草害利》
  2. 苦参《本草择要纲目》
  3. 苦参《本草撮要》
  4. 苦参《本草分经》
  5. 苦参《外科全生集》
  6. 苦参《名医别录》
  7. 苦参《药性切用》
  8. 苦参《增广和剂局方药性总论》
  9. 苦参《药鉴》
  10. 苦参《本草便读》
  11. 苦参《药征续编》
  12. 苦参《本草崇原》
  13. 苦参《本草乘雅半偈》
  14. 苦参《中药学》
  15. 苦参《滇南本草》
  16. 苦参《得配本草》
  17. 苦参《本草图经》
  18. 苦参《本草从新》
  19. 苦参（寒）《本草分经》
  20. 苦参《本经逢原》
  21. 苦参（寒）《本草分经》
  22. 苦参《本草新编》
  23. 苦参橘皮丸《备急千金要方》
  24. 苦参《本草求真》
  25. 苦参散《备急千金要方》
  26. 苦参《顾松园医镜》
  27. 苦参散《三因极一病证方论》
  28. 苦参《证类本草》
  29. 苦参散《儒门事亲》
  30. 苦参《医学入门》
  31. 苦参汤《圆运动的古中医学》


鲜生地_《本草害利》_中医本草_【岐黄之术】

鲜生地
在线购买《本草害利》正版书籍

鲜生地

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕大寒凉润，必燥结有实火者，方可用。否则恐寒中，余同干地黄。

〔利〕苦寒微甘，大泻心肾实火，平血逆，除大热。

〔修治〕掘取鲜根洗净，竹刀切片，或捣汁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：鲜生地
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  2. 鲜小蓟根解《医学衷中参西录》
  3. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  4. 鲜小蓟根汤《医学衷中参西录》
  5. 鲜芹菜汁【方剂大全】
  6. 贤不荐医辨《目经大成》
  7. 鲜蘑桃仁《保健药膳》
  8. 弦《脉确》
  9. 鲜蘑鹿冲《保健药膳》
  10. 弦（阳中阴）《濒湖脉学》
  11. 鲜莲子鸡丁《保健药膳》
  12. 弦缓二脉《圆运动的古中医学》
  13. 鲜黄连【中药大全】
  14. 弦紧革牢之脉《疡科纲要》
  15. 鲜红掌【疾病症状】
  16. 弦脉《脉理求真》
  17. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  18. 弦脉【疾病症状】
  19. 鲜红色淡红色《麻科活人全书》
  20. 弦脉（阳中之阴）《脉诀汇辨》
  21. 鲜红斑痣【疾病症状】
  22. 弦脉（阳中之阴）《诊家正眼》
  23. 鲜冬瓜叶【方剂大全】
  24. 弦脉反为吉象说《读医随笔》
  25. 鲜地黄汁《保健药膳》
  26. 弦脉指法主病《脉诀乳海》
  27. 鲜地黄【中药大全】
  28. 弦有浮沉《此事难知》
  29. 鲜橙汁冲米酒【方剂大全】
  30. 弦与弱对《三指禅》
  1. 鲜生地《本草害利》
  2. 鲜生地《本草分经》
  3. 鲜生地《药性切用》
  4. 鲜生地《本草分经》
  5. 鲜生地（生地）《中药学》
  6. 鲜生地《本草分经》
  7. 鲜小蓟根解《医学衷中参西录》
  8. 鲜生地《本草分经》
  9. 鲜小蓟根汤《医学衷中参西录》
  10. 鲜生地《本草分经》
  11. 鲜竹叶《中药学》
  12. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  13. 贤不荐医辨《目经大成》
  14. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  15. 贤气丸方《伤寒杂病论》
  16. 鲜蘑桃仁《保健药膳》
  17. 弦《中医词典》
  18. 鲜蘑鹿冲《保健药膳》
  19. 弦《脉确》
  20. 鲜莲子鸡丁《保健药膳》
  21. 弦《痰火点雪》
  22. 鲜角膏《外科全生集》
  23. 弦《三指禅》
  24. 鲜红色淡红色《麻科活人全书》
  25. 弦（阳中阴）《濒湖脉学》
  26. 鲜地黄汁《保健药膳》
  27. 弦缓二脉《圆运动的古中医学》
  28. 锨板子骨《中医词典》
  29. 弦紧革牢之脉《疡科纲要》
  30. 酰卤、酸酐、酯的物理性质《医用化学》
  31. 弦牢《四圣心源》


牡丹皮_《本草害利》_中医本草_【岐黄之术】

牡丹皮
在线购买《本草害利》正版书籍

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕气香而浊，极易作呕，胃弱服之即吐，凉血通瘀，故胃气虚寒，妇人血崩，经行过期不净，并妊娠者并忌之。若无瘀而血热妄行，及血虚而无外感者，皆不可用。

〔利〕苦辛微寒，入手足少阴厥阴血分，凉血去瘀生新，泻血中伏火，退无汗骨蒸。

治相火之功，胜于黄柏。红花者利，白花者补，宜分别之。

〔修治〕牡丹惟取白红单瓣者入药。二八月采根阴干，以铜刀劈破去骨，肉浓者佳。锉如大豆许，用酒细拌蒸干用，或切片酒炒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲜生地
  • 当前页：牡丹皮
  • 下一页：知母
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《本草害利》
  2. 牡丹皮《本草择要纲目》
  3. 牡丹皮《侣山堂类辩》
  4. 牡丹皮《中药学》
  5. 牡丹皮《药性切用》
  6. 牡丹皮《得配本草》
  7. 牡丹皮《药鉴》
  8. 牡丹皮《本草从新》
  9. 牡丹皮《药征》
  10. 牡丹皮《本经逢原》
  11. 牡丹皮《滇南本草》
  12. 牡丹皮《本草新编》
  13. 牡丹皮散《外科理例》
  14. 牡丹皮《本草求真》
  15. 牡丹皮散《医方论》
  16. 牡丹皮《顾松园医镜》
  17. 牡丹皮散《汤头歌诀》
  18. 牡丹皮《医学入门》
  19. 牡丹皮散《博济方》
  20. 牡丹皮《冯氏锦囊秘录》
  21. 牡丹皮散《博济方》
  22. 牡丹皮《本草备要》
  23. 牡丹皮汤《备急千金要方》
  24. 牡丹皮《汤液本草》
  25. 牡丹散《仙传外科集验方》
  26. 牡丹皮《中药炮制》
  27. 牡丹散《妇人大全良方》
  28. 牡丹皮《长沙药解》
  29. 牡丹散《三因极一病证方论》
  30. 牡丹皮《雷公炮制药性解》
  31. 牡丹散《三因极一病证方论》


知母_《本草害利》_中医本草_【岐黄之术】

知母
在线购买《本草害利》正版书籍

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：知母
  • 下一页：滑石
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草害利》
  2. 知母《本草害利》
  3. 知母《本草害利》
  4. 知母《本草害利》
  5. 知母《本草害利》
  6. 知母《本草害利》
  7. 知母《本草撮要》
  8. 知母《本草择要纲目》
  9. 知母《外科全生集》
  10. 知母《本草分经》
  11. 知母《药鉴》
  12. 知母《本草分经》
  13. 知母《珍珠囊补遗药性赋》
  14. 知母《本草分经》
  15. 知母《药征续编》
  16. 知母《名医别录》
  17. 知母《本草乘雅半偈》
  18. 知母《增广和剂局方药性总论》
  19. 知母《本草图经》
  20. 知母《本草经解》
  21. 知母（寒）《本草分经》
  22. 知母《本草便读》
  23. 知母（寒）《本草分经》
  24. 知母《本草崇原》
  25. 知母茯苓汤《外科理例》
  26. 知母《本草思辨录》
  27. 知母茯苓汤《仁术便览》
  28. 知母《中药学》
  29. 知母葛根汤《伤寒括要》
  30. 知母《得配本草》
  31. 知母黄芩汤《扁鹊心书》


滑石_《本草害利》_中医本草_【岐黄之术】

滑石
在线购买《本草害利》正版书籍

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性沉重降，能泄上气令下行，本利窍清暑之药。若病患脾虚下陷，及阴精不足内热，以致小水短少赤涩或不利，烦渴身热，由于阴虚火炽水涸者，皆禁用。脾肾俱虚者，虽作泄勿服。伤寒病当发表者，尤忌。表有邪，得此渗泄重降之品，必愈陷入里，而成败症矣。

〔利〕甘淡寒，入肺、脾、肾、膀胱四经。利小便，行积滞，宣九窍之闭，通六腑之结。

滑石利窍，非独小便也。上能利毛窍，下能利精窍，为荡热燥湿之剂，故清暑需之。

〔修治〕采无时。凡用滑石，白而润者良。先以刀刮净研粉，以丹皮同煮一伏时，去牡丹皮，取滑石，以东流水淘过，晒干用。惟青黑绿色有毒，不入药，用能杀人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：滑石
  • 下一页：破故纸
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《本草害利》
  2. 滑石《本草择要纲目》
  3. 滑石《本草撮要》
  4. 滑石《本草分经》
  5. 滑石《外科全生集》
  6. 滑石《本草分经》
  7. 滑石《药鉴》
  8. 滑石《本草分经》
  9. 滑石《药征》
  10. 滑石《名医别录》
  11. 滑石《本草乘雅半偈》
  12. 滑石《增广和剂局方药性总论》
  13. 滑石《本草图经》
  14. 滑石《本草经解》
  15. 滑石白鱼散《圆运动的古中医学》
  16. 滑石《本草便读》
  17. 滑石白鱼散《金匮悬解》
  18. 滑石《本草崇原》
  19. 滑石白鱼散方《医宗金鉴》
  20. 滑石《中药学》
  21. 滑石代赭汤《圆运动的古中医学》
  22. 滑石《得配本草》
  23. 滑石代赭汤《金匮悬解》
  24. 滑石《本草从新》
  25. 滑石代赭汤《伤寒括要》
  26. 滑石《本经逢原》
  27. 滑石代赭汤方《医宗金鉴》
  28. 滑石《本草新编》
  29. 滑石解《医学衷中参西录》
  30. 滑石《本草求真》
  31. 滑石乱发白鱼散方《伤寒杂病论》


破故纸_《本草害利》_中医本草_【岐黄之术】

破故纸
在线购买《本草害利》正版书籍

破故纸

  • 上一页
  • 目录
  • 相关
  • 下一页

一名补骨脂

〔害〕此性燥助火，凡病阴虚火动，阳道妄举，梦遗尿血，小便短涩，及目赤口苦舌干，大便燥结，内热作渴，火升嘈杂，湿热成痿，以致骨乏无力者，皆忌服。能堕胎。孕妇忌。

〔利〕辛温，入肾大肠。兴阳事，止肾泄，固精气，止腰疼。暖则水脏固，壮火益水之要药也。

〔修治〕出南番者色赤，岭南者色黑。九月采，以酒浸一宿滤出。以东流水浸三日夜，蒸之三时，干用。一法以盐同炒过，曝干用。又有童便人乳浸，或胡桃肉拌用等法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：破故纸
  • 下一页：鹿茸
<<< 返回本书目录
  1. 破故纸《药笼小品》
  2. 破故纸散【方剂大全】
  3. 破故纸《本草易读》
  4. 破棺丹【方剂大全】
  5. 破骨风【中药大全】
  6. 破积【中药主治】
  7. 破布叶【中药大全】
  8. 破积导饮丸【方剂大全】
  9. 破布木【中药大全】
  10. 破积聚【中药主治】
  11. 破布草【中药大全】
  12. 破牛膝【中药大全】
  13. 珀珠散【方剂大全】
  14. 破皮疮《医门补要》
  15. 珀《本草纲目》完整版
  16. 破气汤【方剂大全】
  17. 迫血妄行【方剂主治】
  18. 破钱草《滇南本草》
  19. 迫害妄想【疾病症状】
  20. 破伤风《百病自测》
  21. 迫风丹【方剂大全】
  22. 破伤风《保婴撮要》
  23. 婆娑石《证类本草》
  24. 破伤风《扁鹊心书》
  25. 婆娑石《本草纲目》完整版
  26. 破伤风《慈幼便览》
  27. 婆婆指甲菜【中药大全】
  28. 破伤风《丹溪手镜》
  29. 婆婆纳【中药大全】
  30. 破伤风《丹溪心法》
  1. 破故纸《本草害利》
  2. 破故纸《本草从新》
  3. 破故纸《本草害利》
  4. 破故纸《本草易读》
  5. 破故纸《本草撮要》
  6. 破故纸《本草备要》
  7. 破故纸《药性切用》
  8. 破故纸《药笼小品》
  9. 破故纸（热）《本草分经》
  10. 破故纸《雷公炮制药性解》
  11. 破故纸（热）《本草分经》
  12. 破除结硬而下血《丹溪手镜》
  13. 破关丹《外科理例》
  14. 破（月囷）（jùn，音俊）脱肉《中医词典》
  15. 破棺丹《中藏经》
  16. 破（月囷）《中医词典》
  17. 破棺丹《儒门事亲》
  18. 破《中医词典》
  19. 破棺丹《外科理例》
  20. 迫咳《中医词典》
  21. 破黄七神丹《中藏经》
  22. 婆娑石《增广和剂局方药性总论》
  23. 破积乌头丸《备急千金要方》
  24. 婆娑石《证类本草》
  25. 破结散《冯氏锦囊秘录》
  26. 婆娑石《本草衍义》
  27. 破结散《三因极一病证方论》
  28. 婆罗得《证类本草》
  29. 破拘《丹台玉案》
  30. 婆罗得《海药本草》
  31. 破口伤《奇效简便良方》


鹿茸_《本草害利》_中医本草_【岐黄之术】

鹿茸
在线购买《本草害利》正版书籍

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕升阳性热，阴虚而阳浮越者，目击误用而血脱于上以陨者多人矣。而不可嗅之，有虫恐入鼻颡伤脑。肾虚有火者，不宜用，以其偏于补阳也。上焦有痰热，胃家有火者亦勿用，凡吐血下血，俱阴虚火炽者，概不可服。

〔利〕甘咸温，入肾。健骨生齿，强志益气，治肢体酸疼，腰脊软痛，虚劳仙剂，崩漏神丹。

〔修治〕鹿角初生长二三寸，分岐如鞍，红如玛瑙，破之如朽木者良。太嫩者血气未足无力。猎人得鹿，絷之取茸，然后毙鹿，以血未散也。最难得不破未出血者。四月五月解角时，取阴干，酥涂灼去毛微炙，不涂酥则伤茸，亦有酒炙者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破故纸
  • 当前页：鹿茸
  • 下一页：鹿角
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《本草害利》
  2. 鹿茸《本草择要纲目》
  3. 鹿茸《本草撮要》
  4. 鹿茸《本草分经》
  5. 鹿茸《药性切用》
  6. 鹿茸《名医别录》
  7. 鹿茸《本草乘雅半偈》
  8. 鹿茸《增广和剂局方药性总论》
  9. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  10. 鹿茸《本草经解》
  11. 鹿茸大补汤《太平惠民和剂局方》
  12. 鹿茸《本草便读》
  13. 鹿茸酒《食物疗法》
  14. 鹿茸《本草崇原》
  15. 鹿茸散《备急千金要方》
  16. 鹿茸《中药学》
  17. 鹿茸散《妇人大全良方》
  18. 鹿茸《本草从新》
  19. 鹿茸世宝丸《洪氏集验方》
  20. 鹿茸《本经逢原》
  21. 鹿茸四斤丸《太平惠民和剂局方》
  22. 鹿茸《本草求真》
  23. 鹿茸丸《冯氏锦囊秘录》
  24. 鹿茸《顾松园医镜》
  25. 鹿茸丸《冯氏锦囊秘录》
  26. 鹿茸《证类本草》
  27. 鹿茸丸《冯氏锦囊秘录》
  28. 鹿茸《医学入门》
  29. 鹿茸丸《妇人大全良方》
  30. 鹿茸《冯氏锦囊秘录》
  31. 鹿茸丸《三因极一病证方论》


鹿角_《本草害利》_中医本草_【岐黄之术】

鹿角
在线购买《本草害利》正版书籍

鹿角

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕同鹿茸

〔利〕咸温，补肾生精髓，强筋骨，壮腰膝，止崩中与衄血，除腹痛而安胎。

生角散热行血，消肿毒，逐恶血。

熬膏炼霜，则专于滋补。

肉甘温，补中强五脏，通脉益气力。

鹿肾气有余，足于精者也。

茸较佳于角，肉有益于脾。

〔修治〕七月采角，以鹿年久者，其角更好，煮以为胶，入药弥佳。造胶霜法∶取新角寸截，河水浸七日刮净，桑火煮七日，入醋少许，取角捣成霜用，其汁加无灰酒熬成胶用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：鹿角
  • 下一页：麋茸麋角
<<< 返回本书目录
  1. 鹿角《药笼小品》
  2. 鹿角【中药大全】
  3. 鹿角《雷公炮炙论》
  4. 鹿角菜《本草纲目》完整版
  5. 鹿角《本草择要纲目》
  6. 鹿角菜《本草纲目》图文版
  7. 鹿角《本草崇原》
  8. 鹿角菜【中药大全】
  9. 鹿角《本草纲目》完整版
  10. 鹿角草【中药大全】
  11. 鹿胶汤【方剂大全】
  12. 鹿角粉【方剂大全】
  13. 鹿胶酒【方剂大全】
  14. 鹿角膏【方剂大全】
  15. 鹿藿根【中药大全】
  16. 鹿角胶《本草崇原》
  17. 鹿藿【中药大全】
  18. 鹿角胶《本草择要纲目》
  19. 鹿藿《本草纲目》图文版
  20. 鹿角胶《雷公炮炙论》
  21. 鹿藿《证类本草》
  22. 鹿角胶《药鉴》
  23. 鹿藿《本草纲目》完整版
  24. 鹿角胶【中药大全】
  25. 鹿黄丸【方剂大全】
  26. 鹿角胶方【方剂大全】
  27. 鹿骨汤【方剂大全】
  28. 鹿角胶煎【方剂大全】
  29. 鹿骨【中药大全】
  30. 鹿角胶散【方剂大全】
  1. 鹿角《本草害利》
  2. 鹿角《本草择要纲目》
  3. 鹿角《本草撮要》
  4. 鹿角《本草分经》
  5. 鹿角《药性切用》
  6. 鹿角《本草分经》
  7. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  8. 鹿角《本草崇原》
  9. 鹿角菜《本草纲目》
  10. 鹿角《本草从新》
  11. 鹿角菜《食疗本草》
  12. 鹿角《医学入门》
  13. 鹿角菜《饮食须知》
  14. 鹿角《本草易读》
  15. 鹿角菜《医学入门》
  16. 鹿角《饮膳正要》
  17. 鹿角菜《证类本草》
  18. 鹿角《中药炮制》
  19. 鹿角菜《得配本草》
  20. 鹿角《药笼小品》
  21. 鹿角胶《雷公炮炙论》
  22. 鹿角《雷公炮炙论》
  23. 鹿角胶《玉楸药解》
  24. 鹿胶《本草求真》
  25. 鹿角胶《本草易读》
  26. 鹿藿《名医别录》
  27. 鹿角胶《医学入门》
  28. 鹿藿《证类本草》
  29. 鹿角胶《顾松园医镜》
  30. 鹿藿《医学入门》
  31. 鹿角胶《本经逢原》


麋茸麋角_《本草害利》_中医本草_【岐黄之术】

麋茸麋角
在线购买《本草害利》正版书籍

麋茸麋角

  • 上一页
  • 目录
  • 相关
  • 下一页

功用与鹿相仿，而温性差减。鹿补右肾，精气不足者宜之。麋补左肾，血液不足者宜之。

〔修治〕鹿角坚而麋角大，鹿角单而麋角双。凡用麋角，可五寸截之。中破、炭火烧过，捣末，水和成团，以绢袋三五重盛之，再 再和，如此五度，以牛乳和，再烧过研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角
  • 当前页：麋茸麋角
  • 下一页：山茱萸
<<< 返回本书目录
  1. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  2. 麋茸丸《洪氏集验方》
  3. 麋茸【中药大全】
  4. 麋茸丸【方剂大全】
  5. 麋茸《本草纲目》完整版
  6. 麋肉《本草纲目》完整版
  7. 麋皮《本草纲目》完整版
  8. 麋肉【中药大全】
  9. 麋角丸【方剂大全】
  10. 麋脂《证类本草》
  11. 麋角既济丸【方剂大全】
  12. 麋脂【中药大全】
  13. 麋角【中药大全】
  14. 麋脂（宫脂）《本草纲目》完整版
  15. 麋角《雷公炮炙论》
  16. 蘼无《本草纲目》图文版
  17. 麋角《本草纲目》完整版
  18. 蘼芜《本草纲目》完整版
  19. 麋骨【中药大全】
  20. 蘼芜《本草乘雅半偈》
  21. 麋骨《本草纲目》完整版
  22. 蘼芜《本草择要纲目》
  23. 麋《本草纲目》图文版
  24. 蘼芜《证类本草》
  25. 麋《本草纲目》完整版
  26. 蘼芜【中药大全】
  27. 糜穰【中药大全】
  28. 米《本草纲目》完整版
  29. 醚《医用化学》
  30. 米《本草乘雅半偈》
  1. 麋茸麋角《本草害利》
  2. 麋茸麋角《本草从新》
  3. 麋茸丸《洪氏集验方》
  4. 麋茸角《药性切用》
  5. 麋茸丸《冯氏锦囊秘录》
  6. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  7. 麋茸丸《普济本事方》
  8. 麋茸《本草撮要》
  9. 麋肉《饮膳正要》
  10. 麋茸《本经逢原》
  11. 麋肉《饮食须知》
  12. 麋皮《饮膳正要》
  13. 麋衔汤《三因极一病证方论》
  14. 麋鹿肉《本经逢原》
  15. 麋鱼《千金翼方》
  16. 麋角丸方《备急千金要方》
  17. 麋鱼《新修本草》
  18. 麋角丸《三因极一病证方论》
  19. 麋鱼《证类本草》
  20. 麋角丸《三因极一病证方论》
  21. 麋鱼《名医别录》
  22. 麋角鹿茸丸《是斋百一选方》
  23. 麋脂《神农本草经》
  24. 麋角《雷公炮炙论》
  25. 麋脂《千金翼方》
  26. 麋《食疗本草》
  27. 麋脂《饮膳正要》
  28. 麋《本草纲目》
  29. 麋脂《本草经集注》
  30. 糜疳《中医词典》
  31. 麋脂《新修本草》


山茱萸_《本草害利》_中医本草_【岐黄之术】

山茱萸
在线购买《本草害利》正版书籍

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋茸麋角
  • 当前页：山茱萸
  • 下一页：菟丝子
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《本草害利》
  2. 山茱萸《本草害利》
  3. 山茱萸《本草撮要》
  4. 山茱萸《本草择要纲目》
  5. 山茱萸《药鉴》
  6. 山茱萸《名医别录》
  7. 山茱萸《药征续编》
  8. 山茱萸《增广和剂局方药性总论》
  9. 山茱萸《本草乘雅半偈》
  10. 山茱萸《本草经解》
  11. 山茱萸《本草图经》
  12. 山茱萸《本草便读》
  13. 山茱萸茶《茶饮保健》
  14. 山茱萸《本草崇原》
  15. 山茱萸肉《本草害利》
  16. 山茱萸《本草思辨录》
  17. 山紫茶《茶饮保健》
  18. 山茱萸《中药学》
  19. 杉《本草纲目》
  20. 山茱萸《得配本草》
  21. 杉《本草衍义》
  22. 山茱萸《本草从新》
  23. 杉《本经逢原》
  24. 山茱萸《本经逢原》
  25. 杉材《千金翼方》
  26. 山茱萸《本草新编》
  27. 杉材《本草经集注》
  28. 山茱萸《本草求真》
  29. 杉材《新修本草》
  30. 山茱萸《顾松园医镜》
  31. 杉材《本草蒙筌》


菟丝子_《本草害利》_中医本草_【岐黄之术】

菟丝子
在线购买《本草害利》正版书籍

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：菟丝子
  • 下一页：大茴香
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《本草害利》
  2. 菟丝子《本草害利》
  3. 菟丝子《本草害利》
  4. 菟丝子《本草择要纲目》
  5. 菟丝子《本草撮要》
  6. 菟丝子《本草分经》
  7. 菟丝子《药性切用》
  8. 菟丝子《本草分经》
  9. 菟丝子《本草乘雅半偈》
  10. 菟丝子《本草分经》
  11. 菟丝子《本草图经》
  12. 菟丝子《名医别录》
  13. 菟丝子茶《茶饮保健》
  14. 菟丝子《增广和剂局方药性总论》
  15. 菟丝子酒《医学入门》
  16. 菟丝子《本草经解》
  17. 菟丝子丸《冯氏锦囊秘录》
  18. 菟丝子《本草便读》
  19. 菟丝子丸《三因极一病证方论》
  20. 菟丝子《本草崇原》
  21. 菟丝子丸《太平惠民和剂局方》
  22. 菟丝子《本草思辨录》
  23. 菟丝子丸《医学心悟》
  24. 菟丝子《中药学》
  25. 菟丝子丸《扁鹊心书》
  26. 菟丝子《得配本草》
  27. 菟丝子粥《保健药膳》
  28. 菟丝子《本草从新》
  29. 菟枣《千金翼方》
  30. 菟丝子《本经逢原》
  31. 菟枣《新修本草》


大茴香_《本草害利》_中医本草_【岐黄之术】

大茴香
在线购买《本草害利》正版书籍

大茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：大茴香
  • 下一页：艾叶
<<< 返回本书目录
  1. 大茴香《药笼小品》
  2. 大茴香汤【方剂大全】
  3. 大黄左经汤【方剂大全】
  4. 大茴香丸【方剂大全】
  5. 大黄枳壳丸【方剂大全】
  6. 大昏鸡头【中药大全】
  7. 大黄枳壳汤【方剂大全】
  8. 大昏头鸡【中药大全】
  9. 大黄栀子汤【方剂大全】
  10. 大活【中药大全】
  11. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  12. 大活络丹【方剂大全】
  13. 大黄蟅虫丸【方剂大全】
  14. 大活血丹【方剂大全】
  15. 大黄蛰虫丸证治推论的意义《圆运动的古中医学》
  16. 大活血汤【方剂大全】
  17. 大黄饮子【方剂大全】
  18. 大活血丸【方剂大全】
  19. 大黄饮【方剂大全】
  20. 大火草根【中药大全】
  21. 大黄一物汤【方剂大全】
  22. 大惑论《黄帝内经·灵枢》
  23. 大黄雪金汤【方剂大全】
  24. 大惑论《灵枢悬解》
  25. 大黄泻心汤是实则泻子法《读医随笔》
  26. 大惑论《内经评文》
  27. 大黄泻热汤【方剂大全】
  28. 大惑篇《医旨绪余》
  29. 大黄泻肝散【方剂大全】
  30. 大藿香散【方剂大全】
  1. 大茴香《本草害利》
  2. 大茴香《本草分经》
  3. 大茴香《药性切用》
  4. 大茴香《本草分经》
  5. 大火《中医词典》
  6. 大茴香《本草从新》
  7. 大惑论《黄帝内经·灵枢》
  8. 大茴香《本草求真》
  9. 大惑论《灵枢悬解》
  10. 大茴香《顾松园医镜》
  11. 大惑论《内经评文》
  12. 大茴香《冯氏锦囊秘录》
  13. 大惑篇《医旨绪余》
  14. 大茴香《本草蒙筌》
  15. 大藿香散《是斋百一选方》
  16. 大茴香《玉楸药解》
  17. 大戟《神农本草经》
  18. 大茴香《药笼小品》
  19. 大戟《本草纲目》
  20. 大黄左经汤《外科理例》
  21. 大戟《雷公炮炙论》
  22. 大黄左经汤《三因极一病证方论》
  23. 大戟《雷公炮制药性解》
  24. 大黄枳芍茶《茶饮保健》
  25. 大戟《千金翼方》
  26. 大黄蟅虫丸证治本位的意义《圆运动的古中医学》
  27. 大戟《药笼小品》
  28. 大黄蟅虫丸方《伤寒杂病论》
  29. 大戟《长沙药解》
  30. 大黄蟅虫丸《圆运动的古中医学》
  31. 大戟《本草经集注》


艾叶_《本草害利》_中医本草_【岐黄之术】

艾叶
在线购买《本草害利》正版书籍

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大茴香
  • 当前页：艾叶
  • 下一页：白术
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《本草害利》
  2. 艾叶《本草害利》
  3. 艾叶《本草撮要》
  4. 艾叶《名医别录》
  5. 艾叶《针灸聚英》
  6. 艾叶《增广和剂局方药性总论》
  7. 艾叶《本草乘雅半偈》
  8. 艾叶《本草便读》
  9. 艾叶《滇南本草》
  10. 艾叶《中药学》
  11. 艾叶《本草图经》
  12. 艾叶《本草从新》
  13. 艾叶《医统》《针灸大成》
  14. 艾叶《本草新编》
  15. 艾叶茶《茶饮保健》
  16. 艾叶《本草求真》
  17. 艾叶酒《妇人大全良方》
  18. 艾叶《证类本草》
  19. 艾元英《中医词典》
  20. 艾叶《医学入门》
  21. 艾炙可提高健康老人免疫功能《免疫与健康》
  22. 艾叶《冯氏锦囊秘录》
  23. 艾炷《中医名词词典》
  24. 艾叶《古今医统大全》
  25. 艾炷《中医词典》
  26. 艾叶《本草易读》
  27. 艾炷大小《针灸大成》
  28. 艾叶《本草蒙筌》
  29. 艾炷大小《古今医统大全》
  30. 艾叶《本草备要》
  31. 艾炷大小《针灸资生经》


白术_《本草害利》_中医本草_【岐黄之术】

白术
在线购买《本草害利》正版书籍

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：白术
  • 下一页：绵
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《本草害利》
  2. 白术《本草害利》
  3. 白术《本草撮要》
  4. 白术《本草择要纲目》
  5. 白术《药性切用》
  6. 白术《增广和剂局方药性总论》
  7. 白术《药鉴》
  8. 白术《本草便读》
  9. 白术《珍珠囊补遗药性赋》
  10. 白术《本草崇原》
  11. 白术、于术《外科全生集》
  12. 白术《本草思辨录》
  13. 白术安胎茶《茶饮保健》
  14. 白术《轩岐救正论》
  15. 白术安胃散《脾胃论》
  16. 白术《本经逢原》
  17. 白术茶《茶饮保健》
  18. 白术《本草新编》
  19. 白术车前茶《茶饮保健》
  20. 白术《本草求真》
  21. 白术沉香散《是斋百一选方》
  22. 白术《顾松园医镜》
  23. 白术除湿汤《医方论》
  24. 白术《医学入门》
  25. 白术地黄茶《茶饮保健》
  26. 白术《冯氏锦囊秘录》
  27. 白术防风汤《正体类要》
  28. 白术《本草易读》
  29. 白术茯苓半夏枳实汤方《伤寒杂病论》
  30. 白术《本草蒙筌》
  31. 白术茯苓干姜汤《三因极一病证方论》


绵_《本草害利》_中医本草_【岐黄之术】

绵
在线购买《本草害利》正版书籍

绵

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：绵
  • 下一页：大枣
<<< 返回本书目录
  1. 绵《本草纲目》完整版
  2. 绵萆薢【中药大全】
  3. 眠羊挣《松峰说疫》
  4. 绵参【中药大全】
  5. 眠卧多汗《女科百问》
  6. 绵大戟《滇南本草》
  7. 眠卧不安【方剂主治】
  8. 绵茧散【方剂大全】
  9. 蜜汁鸭梨《保健药膳》
  10. 绵马贯众【中药大全】
  11. 蜜枣扒山药《保健药膳》
  12. 绵毛金腰【中药大全】
  13. 蜜杂杂《滇南本草》
  14. 绵毛马兜铃【中药大全】
  15. 蜜香《本草纲目》完整版
  16. 绵毛娃儿藤【中药大全】
  17. 蜜犀丸【方剂大全】
  18. 绵三七【中药大全】
  19. 蜜犀丸《外科传薪集》
  20. 绵藤【中药大全】
  21. 蜜犀丸《扁鹊心书》
  22. 绵羊角【中药大全】
  23. 蜜桶花【中药大全】
  24. 绵羊血【中药大全】
  25. 蜜糖银花露《保健药膳》
  26. 绵阳岩白菜【中药大全】
  27. 蜜酥煎【方剂大全】
  28. 绵枣儿【中药大全】
  29. 蜜蒙花《本草图经》
  30. 棉尘肺【疾病大全】
  1. 绵《本草害利》
  2. 眠羊挣《松峰说疫》
  3. 绵大戟《滇南本草》
  4. 眠弦赤烂《中医名词词典》
  5. 绵茧散《冯氏锦囊秘录》
  6. 眠卧多汗《女科百问》
  7. 绵茧散《仁术便览》
  8. 眠尔通（安宁）中毒《医院药学》
  9. 绵茧散《仁术便览》
  10. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  11. 绵羊（学名Ovis　aries，英名Sheep）《实验动物科学》
  12. 蜜汁鸭梨《保健药膳》
  13. 绵茵陈《本草害利》
  14. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  15. 棉花疮《中医词典》
  16. 蜜枣扒山药《保健药膳》
  17. 棉花仁丸《奇方类编》
  18. 蜜杂杂《滇南本草》
  19. 棉花子（棉锦皮）《中药学》
  20. 蜜香《证类本草》
  21. 棉花子油《得配本草》
  22. 蜜香《海药本草》
  23. 棉屑沉着病《默克家庭诊疗手册》
  24. 蜜犀丸《外科传薪集》
  25. 棉子疮《外科十三方考》
  26. 蜜犀丸《扁鹊心书》
  27. 棉子油中毒的急救《现代院外急救手册》
  28. 蜜陀僧《本草撮要》
  29. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  30. 蜜佗僧《本草蒙筌》
  31. 免痘入眼《奇效简便良方》


大枣_《本草害利》_中医本草_【岐黄之术】

大枣
在线购买《本草害利》正版书籍

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绵
  • 当前页：大枣
  • 下一页：白扁豆
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《本草害利》
  2. 大枣《本草害利》
  3. 大枣《本草撮要》
  4. 大枣《本草择要纲目》
  5. 大枣《侣山堂类辩》
  6. 大枣《本草分经》
  7. 大枣《药性切用》
  8. 大枣《本草分经》
  9. 大枣《珍珠囊补遗药性赋》
  10. 大枣《本草分经》
  11. 大枣《药征》
  12. 大枣《本草分经》
  13. 大枣《本草乘雅半偈》
  14. 大枣《名医别录》
  15. 大枣《神农本草经》《中医饮食营养学》
  16. 大枣《增广和剂局方药性总论》
  17. 大枣茶《茶饮保健》
  18. 大枣《本草经解》
  19. 大枣甘茶《茶饮保健》
  20. 大枣《本草经解》
  21. 大枣煎方《备急千金要方》
  22. 大枣《本草便读》
  23. 大枣解《医学衷中参西录》
  24. 大枣《本草崇原》
  25. 大枣汤《备急千金要方》
  26. 大枣《本草思辨录》
  27. 大枣汤《妇人大全良方》
  28. 大枣《中药学》
  29. 大枣汤《普济本事方》
  30. 大枣《得配本草》
  31. 大枣丸《外科全生集》


白扁豆_《本草害利》_中医本草_【岐黄之术】

白扁豆
在线购买《本草害利》正版书籍

白扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：白扁豆
  • 下一页：怀山药
<<< 返回本书目录
  1. 白扁豆《本草易读》
  2. 白扁豆【中药大全】
  3. 白扁豆《本草新编》
  4. 白扁豆花《本草纲目》完整版
  5. 白扁豆《本草纲目》完整版
  6. 白扁豆皮【中药大全】
  7. 白避瘟散【方剂大全】
  8. 白扁豆散【方剂大全】
  9. 白壁膏【方剂大全】
  10. 白扁豆丸【方剂大全】
  11. 白萆薢【中药大全】
  12. 白扁豆粥《保健药膳》
  13. 白疕一号方【方剂大全】
  14. 白扁豆粥【方剂大全】
  15. 白疕丸【方剂大全】
  16. 白扁饮【方剂大全】
  17. 白疕二号方【方剂大全】
  18. 白藨【中药大全】
  19. 白疕《医宗金鉴》
  20. 白槟榔散【方剂大全】
  21. 白背叶根【中药大全】
  22. 白饼子《小儿药证直诀》
  23. 白背叶（峨嵋山胡椒）【中药大全】
  24. 白饼子【方剂大全】
  25. 白背叶【中药大全】
  26. 白驳《圣济总录》
  27. 白背杨【中药大全】
  28. 白驳《幼幼新书》
  29. 白背小报春【中药大全】
  30. 白驳方《外台秘要》
  1. 白扁豆《本草害利》
  2. 白扁豆《本草害利》
  3. 白扁豆《本草撮要》
  4. 白扁豆《得配本草》
  5. 白扁豆《药性切用》
  6. 白扁豆《本草从新》
  7. 白扁豆散《普济本事方》
  8. 白扁豆《本草新编》
  9. 白扁豆粥《保健药膳》
  10. 白扁豆《顾松园医镜》
  11. 白饼子《小儿药证直诀》
  12. 白扁豆《冯氏锦囊秘录》
  13. 白并《千金翼方》
  14. 白扁豆《本草易读》
  15. 白并《新修本草》
  16. 白扁豆《本草蒙筌》
  17. 白并《证类本草》
  18. 白扁豆《本草备要》
  19. 白并《名医别录》
  20. 白扁豆《中药炮制》
  21. 白驳《圣济总录》
  22. 白扁豆《雷公炮制药性解》
  23. 白驳《幼幼新书》
  24. 白疕（bì毕）《中医词典》
  25. 白驳方七首《外台秘要》
  26. 白疕《医宗金鉴》
  27. 白驳风《中医名词词典》
  28. 白鼻痧《中医词典》
  29. 白驳风《医宗金鉴》
  30. 白崩中秘方《华佗神方》
  31. 白驳风《外科心法要诀》


怀山药_《本草害利》_中医本草_【岐黄之术】

怀山药
在线购买《本草害利》正版书籍

怀山药

  • 上一页
  • 目录
  • 相关
  • 下一页

（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扁豆
  • 当前页：怀山药
  • 下一页：炙甘草
<<< 返回本书目录
  1. 怀妊受温病兼下痢《医学衷中参西录》
  2. 怀身入难《儒门事亲》
  3. 怀妊受温病《医学衷中参西录》
  4. 怀胎说《医林改错》
  5. 怀妊妇人爪甲《证类本草》
  6. 怀香《本草纲目》图文版
  7. 怀妊得温病兼痰喘《医学衷中参西录》
  8. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  9. 怀干散【方剂大全】
  10. 怀孕部《达生编》
  11. 桦褶孔【中药大全】
  12. 怀孕时子宫异常增大【疾病症状】
  13. 桦叶葡萄根皮【中药大全】
  14. 怀孕食忌《丹台玉案》
  15. 桦叶荚蒾【中药大全】
  16. 怀孕药忌《丹台玉案》
  17. 桦桃树【中药大全】
  18. 怀忠丹【方剂大全】
  19. 桦树液【中药大全】
  20. 淮安狗皮膏【方剂大全】
  21. 桦树皮【中药大全】
  22. 淮木《本草纲目》完整版
  23. 桦皮饮子【方剂大全】
  24. 淮南八公石斛万病散【方剂大全】
  25. 桦皮散【方剂大全】
  26. 淮南丸【方剂大全】
  27. 桦木脂《本草纲目》完整版
  28. 淮南王辟谷登仙秘要方【方剂大全】
  29. 桦木皮【中药大全】
  30. 淮南王枕中丸【方剂大全】
  1. 怀山药《本草害利》
  2. 怀山药《本草害利》
  3. 怀身《中医词典》
  4. 怀妊受温病兼下痢《医学衷中参西录》
  5. 怀身入难《儒门事亲》
  6. 怀妊受温病《医学衷中参西录》
  7. 怀娠《针灸大成》
  8. 怀妊妇人爪甲《证类本草》
  9. 怀娠《中医词典》
  10. 怀妊得温病兼痰喘《医学衷中参西录》
  11. 怀娠出疹治验《专治麻痧初编》
  12. 怀躯《中医词典》
  13. 怀胎《中医词典》
  14. 怀牛膝《得配本草》
  15. 怀胎说《医林改错》
  16. 怀牛膝《中药炮制》
  17. 怀香子《新修本草》
  18. 怀恐胁痛《儒门事亲》
  19. 怀疑《医学心理学》
  20. 桦皮散《太平惠民和剂局方》
  21. 怀孕不可以乱吃药，会伤胎儿，中药是否有此禁忌呢?《中医之钥》
  22. 桦木皮《本经逢原》
  23. 怀孕部《达生编》
  24. 桦木皮《证类本草》
  25. 怀孕内热咳嗽《孙文垣医案》
  26. 桦木皮《医学入门》
  27. 怀孕时期姿势《玉房秘诀》
  28. 桦木皮《冯氏锦囊秘录》
  29. 怀孕食忌《丹台玉案》
  30. 桦木皮《本草衍义》
  31. 怀孕药忌《丹台玉案》


炙甘草_《本草害利》_中医本草_【岐黄之术】

炙甘草
在线购买《本草害利》正版书籍

炙甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怀山药
  • 当前页：炙甘草
  • 下一页：龙眼肉
<<< 返回本书目录
  1. 炙粉草膏【方剂大全】
  2. 炙甘草【中药大全】
  3. 质正《冷庐医话》
  4. 炙甘草汤《伤寒寻源》
  5. 质疑篇《张聿青医案》
  6. 炙甘草汤《汤头歌诀》
  7. 质量保证与质量控制的定义与概念《临床基础检验学》
  8. 炙甘草汤【方剂大全】
  9. 质汗《本草纲目》完整版
  10. 炙甘草汤类《退思集类方歌注》
  11. 质反应单向配对序结贯试验边界系数表《预防医学》
  12. 炙甘草汤证《经方实验录》
  13. 制钟乳粉法《古今医统大全》
  14. 炙甘草汤证《临证实验录》
  15. 制针法歌《医宗金鉴》
  16. 炙甘草汤证治本位的意义《圆运动的古中医学》
  17. 制针法歌《刺灸心法要诀》
  18. 炙甘草汤证治推论的意义《圆运动的古中医学》
  19. 制针法《重楼玉钥》
  20. 炙肝散【方剂大全】
  21. 制造资水火《冯氏锦囊秘录》
  22. 炙骨蒸法图《外台秘要》
  23. 制造资水火《本草蒙筌》
  24. 炙黑豆《保健药膳》
  25. 制玉露霜法《古今医统大全》
  26. 炙红芪【中药大全】
  27. 制药资水火《药鉴》
  28. 炙黄芪【中药大全】
  29. 制药用药论《目经大成》
  30. 炙香港脚穴名《外台秘要》
  1. 炙甘草《本草害利》
  2. 炙齿证穴道《医学集成》
  3. 炙甘草（补）《本草分经》
  4. 炙煿（bó搏）《中医词典》
  5. 炙甘草汤《圆运动的古中医学》
  6. 炙煿《中医名词词典》
  7. 炙甘草汤《医宗金鉴》
  8. 炙便血穴道《医学集成》
  9. 炙甘草汤《删补名医方论》
  10. 炙《中医词典》
  11. 炙甘草汤《医方考》
  12. 炙《中医名词词典》
  13. 炙甘草汤《伤寒寻源》
  14. 质子泵阻断药的安全性和有效性《医院药学》
  15. 炙甘草汤《时方妙用》
  16. 质正《冷庐医话》
  17. 炙甘草汤《医方论》
  18. 质疑篇《张聿青医案》
  19. 炙甘草汤《汤头歌诀》
  20. 质量保证与质量控制的定义与概念《临床基础检验学》
  21. 炙甘草汤《伤寒括要》
  22. 质粒载体《生物化学与分子生物学》
  23. 炙甘草汤方《伤寒杂病论》
  24. 质粒或噬菌体载体与外源DNA的连接反应《动脉粥样硬化》
  25. 炙甘草汤方《伤寒杂病论》
  26. 质粒DNA的提取及鉴定《实用免疫细胞与核酸》
  27. 炙甘草汤方《医宗金鉴》
  28. 质粒《实用免疫细胞与核酸》
  29. 炙甘草汤方《伤寒论》
  30. 质粒《医学微生物学》
  31. 炙甘草汤类《退思集类方歌注》


龙眼肉_《本草害利》_中医本草_【岐黄之术】

龙眼肉
在线购买《本草害利》正版书籍

龙眼肉

  • 上一页
  • 目录
  • 相关
  • 下一页

（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙甘草
  • 当前页：龙眼肉
  • 下一页：红枣
<<< 返回本书目录
  1. 龙眼肉《本草择要纲目》
  2. 龙眼肉（图）【中药大全】
  3. 龙眼肉《本草易读》
  4. 龙眼肉解《医学衷中参西录》
  5. 龙眼肉《本草新编》
  6. 龙眼肉粥【方剂大全】
  7. 龙眼肉《本草经解》
  8. 龙眼实《本草纲目》完整版
  9. 龙眼莲子羹《保健药膳》
  10. 龙眼梳（图）【中药大全】
  11. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  12. 龙眼树皮（图）【中药大全】
  13. 龙眼壳核有妙用《三十年临证经验集》
  14. 龙眼汤【方剂大全】
  15. 龙眼壳（图）【中药大全】
  16. 龙眼叶（图）【中药大全】
  17. 龙眼酒【方剂大全】
  18. 龙曜脉《丹医秘授古脉法》
  19. 龙眼花（图）【中药大全】
  20. 龙液膏【方剂大全】
  21. 龙眼核（图）【中药大全】
  22. 龙衣炒鸡蛋【方剂大全】
  23. 龙眼核《本草纲目》完整版
  24. 龙衣粉【方剂大全】
  25. 龙眼根（图）【中药大全】
  26. 龙衣散【方剂大全】
  27. 龙眼（图）【中药大全】
  28. 龙吟草《滇南本草》
  29. 龙眼《本草纲目》图文版
  30. 龙游串【方剂大全】
  1. 龙眼肉《本草害利》
  2. 龙眼肉《本草害利》
  3. 龙眼肉《本草撮要》
  4. 龙眼肉《本草择要纲目》
  5. 龙眼肉（《开宝本草》）《中医饮食营养学》
  6. 龙眼肉《本草分经》
  7. 龙眼肉茶《茶饮保健》
  8. 龙眼肉《本草分经》
  9. 龙眼肉解《医学衷中参西录》
  10. 龙眼肉《本草经解》
  11. 龙眼肉粥《老年百病防治》
  12. 龙眼肉《本草便读》
  13. 龙眼酸枣仁粥（《食物与治病》）《中医饮食营养学》
  14. 龙眼肉《本草从新》
  15. 龙曜脉《丹医秘授古脉法》
  16. 龙眼肉《本草新编》
  17. 龙吟草《滇南本草》
  18. 龙眼肉《本草易读》
  19. 龙渊《中医词典》
  20. 龙眼肉《本草蒙筌》
  21. 龙战于野，其血玄黄《思考中医》
  22. 龙眼肉《本草备要》
  23. 龙珠《证类本草》
  24. 龙眼莲子羹《食物疗法》
  25. 龙竹草《滇南本草》
  26. 龙眼莲子羹《保健药膳》
  27. 聋《中医词典》
  28. 龙眼壳核有妙用《三十年临证经验集》
  29. 聋聩《中医词典》
  30. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  31. 聋疠《扁鹊神应针灸玉龙经》


红枣_《本草害利》_中医本草_【岐黄之术】

红枣
在线购买《本草害利》正版书籍

红枣

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼肉
  • 当前页：红枣
  • 下一页：石菖蒲
<<< 返回本书目录
  1. 红云草【中药大全】
  2. 红枣膏【方剂大全】
  3. 红晕【疾病症状】
  4. 红枣黑木耳汤【方剂大全】
  5. 红缘层孔菌【中药大全】
  6. 红枣散【方剂大全】
  7. 红圆子【方剂大全】
  8. 红枣丸【方剂大全】
  9. 红芋【中药大全】
  10. 红泽兰【中药大全】
  11. 红玉饮子【方剂大全】
  12. 红粘谷【中药大全】
  13. 红玉散【方剂大全】
  14. 红粘谷子【中药大全】
  15. 红玉膏【方剂大全】
  16. 红疹《凌临灵方》
  17. 红玉锭子【方剂大全】
  18. 红症初起治法《理虚元鉴》
  19. 红玉铤子【方剂大全】
  20. 红直当药【中药大全】
  21. 红雨丹【方剂大全】
  22. 红直獐牙菜【中药大全】
  23. 红油膏【方剂大全】
  24. 红肿疼痛【方剂主治】
  25. 红油【方剂大全】
  26. 红子根【中药大全】
  27. 红英丹【方剂大全】
  28. 红子仔【中药大全】
  29. 红衣大炮【方剂大全】
  30. 红紫辨寒热歌《推拿抉微》
  1. 红枣《本草害利》
  2. 红枣《得配本草》
  3. 红枣散《重订囊秘喉书》
  4. 红枣《老年食养食疗》
  5. 红枣丸《外科全生集》
  6. 红玉散《太平惠民和剂局方》
  7. 红枣益脾糕《食物疗法》
  8. 红油《外科全生集》
  9. 红战舌《中医词典》
  10. 红硬舌《中医词典》
  11. 红障《中医词典》
  12. 红艳舌《中医词典》
  13. 红疹《凌临灵方》
  14. 红眼病《中医词典》
  15. 红症初起治法《理虚元鉴》
  16. 红雪通中散《太平惠民和剂局方》
  17. 红中淡黑舌《中医词典》
  18. 红癣《默克家庭诊疗手册》
  19. 红中干舌《中医词典》
  20. 红雄鸡肉《本草易读》
  21. 红中焦黑舌《中医词典》
  22. 红星舌《敖氏伤寒金镜录》
  23. 红肿涩烂沿眼《中医词典》
  24. 红效疟丹《三因极一病证方论》
  25. 红紫辨寒热歌《圆运动的古中医学》
  26. 红线疔秘方《华佗神方》
  27. 红紫辨寒热歌《幼幼集成》
  28. 红线虫《外科证治全书》
  29. 红紫辨寒热歌《推拿抉微》
  30. 红霞映日症《中医词典》
  31. 宏纲陈氏补泻针法《金针秘传》


石菖蒲_《本草害利》_中医本草_【岐黄之术】

石菖蒲
在线购买《本草害利》正版书籍

石菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红枣
  • 当前页：石菖蒲
  • 下一页：枳实
<<< 返回本书目录
  1. 石菖蒲《药笼小品》
  2. 石菖蒲【中药大全】
  3. 石菖蒲《药鉴》
  4. 石菖蒲花【中药大全】
  5. 石菖蒲《本草新编》
  6. 石菖蒲散【方剂大全】
  7. 石蟾蜍【中药大全】
  8. 石菖蒲丸【方剂大全】
  9. 石蝉草【中药大全】
  10. 石串莲【中药大全】
  11. 石茶【中药大全】
  12. 石床《证类本草》
  13. 石草鞋【中药大全】
  14. 石床【中药大全】
  15. 石草类《本草便读》
  16. 石莼《本草纲目》图文版
  17. 石草部《本经逢原》
  18. 石莼【中药大全】
  19. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  20. 石刺木《本草纲目》完整版
  21. 石蚕【中药大全】
  22. 石苁蓉【中药大全】
  23. 石蚕《证类本草》
  24. 石胆《本草纲目》完整版
  25. 石蚕《证类本草》
  26. 石胆《本草崇原》
  27. 石蚕《本草纲目》完整版
  28. 石胆《本草图经》
  29. 石参【中药大全】
  30. 石胆《证类本草》
  1. 石菖蒲《本草害利》
  2. 石菖蒲《本草害利》
  3. 石菖蒲《本草撮要》
  4. 石菖蒲《本草分经》
  5. 石菖蒲《药鉴》
  6. 石菖蒲《中药学》
  7. 石车茶《茶饮保健》
  8. 石菖蒲《得配本草》
  9. 石成金《中医词典》
  10. 石菖蒲《本草从新》
  11. 石床《千金翼方》
  12. 石菖蒲《本草新编》
  13. 石床《新修本草》
  14. 石菖蒲《本草求真》
  15. 石床《证类本草》
  16. 石菖蒲《冯氏锦囊秘录》
  17. 石垂《证类本草》
  18. 石菖蒲《本草蒙筌》
  19. 石莼《本草纲目》
  20. 石菖蒲《本草备要》
  21. 石刺木根皮《证类本草》
  22. 石菖蒲《药笼小品》
  23. 石胆《神农本草经》
  24. 石昌琏《中医词典》
  25. 石胆《本草纲目》
  26. 石蚕《名医别录》
  27. 石胆《千金翼方》
  28. 石蚕《证类本草》
  29. 石胆《本草经集注》
  30. 石蚕《证类本草》
  31. 石胆《新修本草》


枳实_《本草害利》_中医本草_【岐黄之术】

枳实
在线购买《本草害利》正版书籍

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石菖蒲
  • 当前页：枳实
  • 下一页：雷丸
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《本草害利》
  2. 枳实《本草害利》
  3. 枳实《本草撮要》
  4. 枳实《本草择要纲目》
  5. 枳实《侣山堂类辩》
  6. 枳实《本草分经》
  7. 枳实《药鉴》
  8. 枳实《名医别录》
  9. 枳实《珍珠囊补遗药性赋》
  10. 枳实《增广和剂局方药性总论》
  11. 枳实《药征》
  12. 枳实《本草经解》
  13. 枳实《本草乘雅半偈》
  14. 枳实《本草便读》
  15. 枳实《本草图经》
  16. 枳实《本草崇原》
  17. 枳实（枳壳）《本草新编》
  18. 枳实《本草思辨录》
  19. 枳实、枳壳《本草备要》
  20. 枳实《中药学》
  21. 枳实白术茯苓甘草汤方《伤寒杂病论》
  22. 枳实《得配本草》
  23. 枳实白术汤方《伤寒杂病论》
  24. 枳实《本经逢原》
  25. 枳实白术汤方《医宗金鉴》
  26. 枳实《本草求真》
  27. 枳实大黄栀子豉汤《备急千金要方》
  28. 枳实《顾松园医镜》
  29. 枳实导滞《汤头歌诀》
  30. 枳实《证类本草》
  31. 枳实导滞丸《内外伤辨》


雷丸_《本草害利》_中医本草_【岐黄之术】

雷丸
在线购买《本草害利》正版书籍

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕赤色者能杀人，细拣去用。杀虫之外，无他长，能令人阴痿。

〔利〕苦寒，入胃、大肠二经。杀脏腑诸虫，除婴儿百病，有虫者宜之。

〔修治〕竹之余气，得霹雳而生，故名之。大小如栗，竹刀刮去黑皮，甘草水浸一宿，酒拌蒸或炮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：雷丸
  • 下一页：白芥子
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《本草害利》
  2. 雷丸《本草分经》
  3. 雷丸《本草撮要》
  4. 雷丸《本草分经》
  5. 雷丸《本草乘雅半偈》
  6. 雷丸《名医别录》
  7. 雷丸浴汤《备急千金要方》
  8. 雷丸《增广和剂局方药性总论》
  9. 雷误震死《奇效简便良方》
  10. 雷丸《本草便读》
  11. 雷斅《中医词典》
  12. 雷丸《本草崇原》
  13. 雷耶综合征《默克家庭诊疗手册》
  14. 雷丸《中药学》
  15. 雷逸仙《中医词典》
  16. 雷丸《得配本草》
  17. 雷音丸方《回生集》
  18. 雷丸《医方考》
  19. 雷震死《洗冤集录》
  20. 雷丸《本草从新》
  21. 羸《中医词典》
  22. 雷丸《本经逢原》
  23. 羸瘦《续名医类案》
  24. 雷丸《本草新编》
  25. 羸瘦《证治准绳·幼科》
  26. 雷丸《本草求真》
  27. 羸瘦候《诸病源候论》
  28. 雷丸《顾松园医镜》
  29. 鼺鼠《神农本草经》
  30. 雷丸《证类本草》
  31. 癗《医宗金鉴》


白芥子_《本草害利》_中医本草_【岐黄之术】

白芥子
在线购买《本草害利》正版书籍

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：白芥子
  • 下一页：莱菔子
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《本草害利》
  2. 白芥子《本草害利》
  3. 白芥子《本草撮要》
  4. 白芥子《本草择要纲目》
  5. 白芥子《外科全生集》
  6. 白芥子《本草分经》
  7. 白芥子《药性切用》
  8. 白芥子《本草分经》
  9. 白芥子灸《中医词典》
  10. 白芥子《本草经解》
  11. 白芥子散《妇人大全良方》
  12. 白芥子《本草便读》
  13. 白金散《救伤秘旨》
  14. 白芥子《中药学》
  15. 白金丸《医方考》
  16. 白芥子《得配本草》
  17. 白金丸《外科全生集》
  18. 白芥子《本草从新》
  19. 白金丸《医方论》
  20. 白芥子《本经逢原》
  21. 白筋《中医词典》
  22. 白芥子《本草新编》
  23. 白睛《中医词典》
  24. 白芥子《本草求真》
  25. 白睛（白眼、气轮）《中医名词词典》
  26. 白芥子《顾松园医镜》
  27. 白睛抱红《中医词典》
  28. 白芥子《冯氏锦囊秘录》
  29. 白睛飞血《中医词典》
  30. 白芥子《本草易读》
  31. 白睛浮壅《中医词典》


莱菔子_《本草害利》_中医本草_【岐黄之术】

莱菔子
在线购买《本草害利》正版书籍

莱菔子

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：莱菔子
  • 下一页：六神曲
<<< 返回本书目录
  1. 莱菔子《药笼小品》
  2. 莱菔子【中药大全】
  3. 莱菔子《本草择要纲目》
  4. 莱菔子（即萝卜子）《本草新编》
  5. 莱菔粥【方剂大全】
  6. 莱菔子煎【方剂大全】
  7. 莱菔粥《保健药膳》
  8. 莱菔子解《医学衷中参西录》
  9. 莱菔汁【方剂大全】
  10. 莱菔子汤【方剂大全】
  11. 莱菔缨【中药大全】
  12. 莱菔子粥【方剂大全】
  13. 莱菔饮【方剂大全】
  14. 莱姆病《传染病》
  15. 莱菔叶【中药大全】
  16. 莱姆病【疾病大全】
  17. 莱菔丸【方剂大全】
  18. 莱姆病性巩膜炎【疾病大全】
  19. 莱菔散【方剂大全】
  20. 莱姆心脏炎【疾病大全】
  21. 莱菔木香散【方剂大全】
  22. 莱特雷尔-西韦病【疾病大全】
  23. 莱菔酒【方剂大全】
  24. 莱子丸【方剂大全】
  25. 莱菔膏【方剂大全】
  26. 赖草【中药大全】
  27. 莱菔（音卜）根《证类本草》
  28. 赖利-戴综合征【疾病大全】
  29. 莱菔【中药大全】
  30. 赖氏综合征【疾病大全】
  1. 莱菔子《本草害利》
  2. 莱菔子《本草害利》
  3. 莱菔子《本草撮要》
  4. 莱菔子《本草择要纲目》
  5. 莱菔子《药性切用》
  6. 莱菔子《本草分经》
  7. 莱菔子（即萝卜子）《本草新编》
  8. 莱菔子《本草便读》
  9. 莱菔子（莱菔英，地枯萝）《中药学》
  10. 莱菔子《本草从新》
  11. 莱菔子解《医学衷中参西录》
  12. 莱菔子《本草求真》
  13. 莱姆病《默克家庭诊疗手册》
  14. 莱菔子《顾松园医镜》
  15. 莱姆病《传染病》
  16. 莱菔子《本草易读》
  17. 赖特尔综合征《默克家庭诊疗手册》
  18. 莱菔子《中药炮制》
  19. 癞《中医词典》
  20. 莱菔子《玉楸药解》
  21. 癞《杂病治例》
  22. 莱菔子《药笼小品》
  23. 癞《儒门事亲》
  24. 莱菔粥《保健药膳》
  25. 癞《解围元薮》
  26. 莱菔根《冯氏锦囊秘录》
  27. 癞《金匮钩玄》
  28. 莱菔根《饮食须知》
  29. 癞病《中医词典》
  30. 莱菔根《本草蒙筌》
  31. 癞病《灸法秘传》


六神曲_《本草害利》_中医本草_【岐黄之术】

六神曲
在线购买《本草害利》正版书籍

六神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔子
  • 当前页：六神曲
  • 下一页：苏梗
<<< 返回本书目录
  1. 六神开瞽散【方剂大全】
  2. 六神全蝎丸【方剂大全】
  3. 六神辅圣丸【方剂大全】
  4. 六神散【方剂大全】
  5. 六神丹【方剂大全】
  6. 六神汤【方剂大全】
  7. 六曲丸【方剂大全】
  8. 六神通解散【方剂大全】
  9. 六曲【中药大全】
  10. 六神丸【方剂大全】
  11. 六气总论《银海指南》
  12. 六神饮【方剂大全】
  13. 六气主治要法《医学启源》
  14. 六神粥【方剂大全】
  15. 六气主客《伤寒杂病论》
  16. 六生散【方剂大全】
  17. 六气主病治法例《古今医统大全》
  18. 六圣散【方剂大全】
  19. 六气主病《药鉴》
  20. 六圣丸【方剂大全】
  21. 六气治法《四圣心源》
  22. 六胜七应丸【方剂大全】
  23. 六气之图《审视瑶函》
  24. 六十八难《难经悬解》
  25. 六气之图《目经大成》
  26. 六十二难《难经悬解》
  27. 六气之胜五脏受邪脉应《类经》
  28. 六十甲子掌上推算法《手掌与疾病》
  29. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  30. 六十九难《难经悬解》
  1. 六神曲《本草害利》
  2. 六神曲《本草害利》
  3. 六神散《三因极一病证方论》
  4. 六神曲《得配本草》
  5. 六神散《明目至宝》
  6. 六神丹《太平惠民和剂局方》
  7. 六神汤《三因极一病证方论》
  8. 六神丹《中藏经》
  9. 六神通解散《仁术便览》
  10. 六摄法歌《重楼玉钥》
  11. 六神丸《妇人大全良方》
  12. 六入《中医词典》
  13. 六神丸《三因极一病证方论》
  14. 六取进退之法讲论答问三十法《针灸神书》
  15. 六十八难《难经》
  16. 六曲《中药学》
  17. 六十八难《难经悬解》
  18. 六气总论《银海指南》
  19. 六十二难《难经》
  20. 六气主治要法《医学启源》
  21. 六十二难《难经悬解》
  22. 六气主客补泻歌《古今医统大全》
  23. 六十甲子掌上推算法《手掌与疾病》
  24. 六气主客《伤寒杂病论》
  25. 六十九难《难经》
  26. 六气主病治法例《古今医统大全》
  27. 六十九难《难经悬解》
  28. 六气主病《灵素节注类编》
  29. 六十六难《难经》
  30. 六气主病《古今医鉴》
  31. 六十六难《难经悬解》


苏梗_《本草害利》_中医本草_【岐黄之术】

苏梗
在线购买《本草害利》正版书籍

苏梗

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六神曲
  • 当前页：苏梗
  • 下一页：枳壳
<<< 返回本书目录
  1. 苏葛汤【方剂大全】
  2. 苏合香《本草纲目》完整版
  3. 苏格兰脑炎【疾病大全】
  4. 苏合香《本草易读》
  5. 苏感丸【方剂大全】
  6. 苏合香《药笼小品》
  7. 苏方木（苏木）《本草纲目》完整版
  8. 苏合香《证类本草》
  9. 苏方木《本草纲目》图文版
  10. 苏合香《本草纲目》图文版
  11. 苏方木《证类本草》
  12. 苏合香【中药大全】
  13. 苏方木《雷公炮炙论》
  14. 苏合香丸《苏沈良方》
  15. 苏方木《本草经解》
  16. 苏合香丸【方剂大全】
  17. 苏方木《本草乘雅半偈》
  18. 苏合香圆【方剂大全】
  19. 苏《本草纲目》图文版
  20. 苏黄耆【中药大全】
  21. 苏《证类本草》
  22. 苏麻粥【方剂大全】
  23. 苏《本草纲目》完整版
  24. 苏木《本草易读》
  25. 嗽证《秘传证治要诀及类方》
  26. 苏木《本草择要纲目》
  27. 嗽血论《症因脉治》
  28. 苏木《药鉴》
  29. 嗽血【方剂主治】
  30. 苏木《药笼小品》
  1. 苏梗《本草害利》
  2. 苏梗《本草害利》
  3. 苏合《本草经集注》
  4. 苏感丸《瘴疟指南》
  5. 苏合《新修本草》
  6. 苏枋木《增广和剂局方药性总论》
  7. 苏合丸《医学心悟》
  8. 苏方木《本草乘雅半偈》
  9. 苏合丸《奇方类编》
  10. 苏方木《本草经解》
  11. 苏合丸《瘴疟指南》
  12. 苏方木《得配本草》
  13. 苏合香《千金翼方》
  14. 苏方木《本经逢原》
  15. 苏合香《药笼小品》
  16. 苏方木《证类本草》
  17. 苏合香《玉楸药解》
  18. 苏方木《冯氏锦囊秘录》
  19. 苏合香《汤液本草》
  20. 苏方木《本草蒙筌》
  21. 苏合香《本草备要》
  22. 苏方木《海药本草》
  23. 苏合香《本草蒙筌》
  24. 苏方木《新修本草》
  25. 苏合香《本草易读》
  26. 苏方木《千金翼方》
  27. 苏合香《冯氏锦囊秘录》
  28. 苏方木《雷公炮炙论》
  29. 苏合香《医学入门》
  30. 苏方木《本草纲目》
  31. 苏合香《证类本草》


枳壳_《本草害利》_中医本草_【岐黄之术】

枳壳
在线购买《本草害利》正版书籍

枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏梗
  • 当前页：枳壳
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《本草害利》
  2. 枳壳《本草害利》
  3. 枳壳《本草撮要》
  4. 枳壳《本草择要纲目》
  5. 枳壳《药鉴》
  6. 枳壳《本草分经》
  7. 枳壳《珍珠囊补遗药性赋》
  8. 枳壳《增广和剂局方药性总论》
  9. 枳壳《本草崇原》
  10. 枳壳《本草经解》
  11. 枳壳茶《茶饮保健》
  12. 枳壳《本草经解》
  13. 枳壳散《妇人大全良方》
  14. 枳壳《本草便读》
  15. 枳壳散《三因极一病证方论》
  16. 枳壳《本草思辨录》
  17. 枳壳散《外科理例》
  18. 枳壳《本经逢原》
  19. 枳壳散《普济本事方》
  20. 枳壳《本草求真》
  21. 枳壳散《普济本事方》
  22. 枳壳《顾松园医镜》
  23. 枳壳汤《苏沈良方》
  24. 枳壳《证类本草》
  25. 枳壳丸《儒门事亲》
  26. 枳壳《医学入门》
  27. 枳壳饮子《博济方》
  28. 枳壳《冯氏锦囊秘录》
  29. 枳壳煮散《普济本事方》
  30. 枳壳《本草易读》
  31. 枳连茶《茶饮保健》


蔓荆子_《本草害利》_中医本草_【岐黄之术】

蔓荆子
在线购买《本草害利》正版书籍

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕头痛目痛，不因风邪，而于血虚有火者忌之。胃虚人不可服，恐生痰疾。

〔利〕苦辛平，入胃、肝、胆、膀胱四经。搜头风，除湿痹。

〔修治〕六、七、八月采子，去蒂子下白膜一重，用酒浸一伏时，蒸之三时，熬干用，寻常只去膜，打碎用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳
  • 当前页：蔓荆子
  • 下一页：麦芽
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草害利》
  2. 蔓荆子《本草择要纲目》
  3. 蔓荆子《本草撮要》
  4. 蔓荆子《本草分经》
  5. 蔓荆子《本草撮要》
  6. 蔓荆子《本草经解》
  7. 蔓荆子《本草撮要》
  8. 蔓荆子《本草便读》
  9. 蔓荆子《本草撮要》
  10. 蔓荆子《本草崇原》
  11. 蔓荆子《本草撮要》
  12. 蔓荆子《中药学》
  13. 蔓荆子《本草撮要》
  14. 蔓荆子《得配本草》
  15. 蔓荆子《本草撮要》
  16. 蔓荆子《本草从新》
  17. 蔓荆子《本草撮要》
  18. 蔓荆子《本经逢原》
  19. 蔓荆子《本草撮要》
  20. 蔓荆子《本草新编》
  21. 蔓荆子《本草撮要》
  22. 蔓荆子《本草求真》
  23. 蔓荆子《本草撮要》
  24. 蔓荆子《顾松园医镜》
  25. 蔓荆子《本草撮要》
  26. 蔓荆子《医学入门》
  27. 蔓荆子茶《茶饮保健》
  28. 蔓荆子《冯氏锦囊秘录》
  29. 蔓荆子散《妇人大全良方》
  30. 蔓荆子《本草易读》
  31. 蔓荆子散《万氏秘传片玉心书》


麦芽_《本草害利》_中医本草_【岐黄之术】

麦芽
在线购买《本草害利》正版书籍

麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：麦芽
  • 下一页：石膏
<<< 返回本书目录
  1. 麦芽《药笼小品》
  2. 麦芽【中药大全】
  3. 麦芽《侣山堂类辩》
  4. 麦芽糕【方剂大全】
  5. 麦芽《本草易读》
  6. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  7. 麦芽《本草新编》
  8. 麦芽青皮饮《保健药膳》
  9. 麦味地黄丸【方剂大全】
  10. 麦芽山楂饮《保健药膳》
  11. 麦穗夏枯草《滇南本草》
  12. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  13. 麦穗七【中药大全】
  14. 卖药人《趣味中医》
  15. 麦收皮炎【疾病大全】
  16. 卖子木《本草图经》
  17. 麦瓶草种子【中药大全】
  18. 卖子木《雷公炮炙论》
  19. 麦瓶草【中药大全】
  20. 卖子木（买子木）《本草纲目》完整版
  21. 麦撇花藤【中药大全】
  22. 脉《丹溪手镜》
  23. 麦奴【中药大全】
  24. 脉《冷庐医话》
  25. 麦苗善治黄胆《医学衷中参西录》
  26. 脉《瘴疟指南》
  27. 麦苗《本草纲目》完整版
  28. 脉案图式《脉诀汇辨》
  29. 麦门冬粥【方剂大全】
  30. 脉痹【疾病大全】
  1. 麦芽《本草害利》
  2. 麦芽《本草害利》
  3. 麦芽《本草撮要》
  4. 麦芽《本草分经》
  5. 麦芽《外科全生集》
  6. 麦芽《本草分经》
  7. 麦芽《侣山堂类辩》
  8. 麦芽《本草便读》
  9. 麦芽茶《茶饮保健》
  10. 麦芽《中药学》
  11. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  12. 麦芽《得配本草》
  13. 麦芽青皮饮《保健药膳》
  14. 麦芽《本草新编》
  15. 麦芽山楂蛋羹《食物疗法》
  16. 麦芽《本草求真》
  17. 麦芽山楂饮《保健药膳》
  18. 麦芽《顾松园医镜》
  19. 麦种《吴普本草》
  20. 麦芽《中医饮食营养学》
  21. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  22. 麦芽《本草易读》
  23. 卖药人《趣味中医》
  24. 麦芽《中药炮制》
  25. 卖药所《中医词典》
  26. 麦芽《药笼小品》
  27. 卖子木《雷公炮炙论》
  28. 麦芽《雷公炮制药性解》
  29. 卖子木《千金翼方》
  30. 麦丸《备急千金要方》
  31. 卖子木《新修本草》


石膏_《本草害利》_中医本草_【岐黄之术】

石膏
在线购买《本草害利》正版书籍

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽
  • 当前页：石膏
  • 下一页：犀角
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《本草害利》
  2. 石膏《本草害利》
  3. 石膏《本草撮要》
  4. 石膏《本草择要纲目》
  5. 石膏《侣山堂类辩》
  6. 石膏《名医别录》
  7. 石膏《珍珠囊补遗药性赋》
  8. 石膏《增广和剂局方药性总论》
  9. 石膏《药征》
  10. 石膏《本草经解》
  11. 石膏《本草乘雅半偈》
  12. 石膏《本草便读》
  13. 石膏《本草图经》
  14. 石膏《本草崇原》
  15. 石膏阿斯匹林汤《医学衷中参西录》
  16. 石膏《本草思辨录》
  17. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  18. 石膏《中药学》
  19. 石膏解《医学衷中参西录》
  20. 石膏《得配本草》
  21. 石膏粳米汤《医学衷中参西录》
  22. 石膏《本草从新》
  23. 石膏论《格致余论》
  24. 石膏《本经逢原》
  25. 石膏羌活散《医方论》
  26. 石膏《本草新编》
  27. 石膏散《冯氏锦囊秘录》
  28. 石膏《本草求真》
  29. 石膏散《妇人大全良方》
  30. 石膏《顾松园医镜》
  31. 石膏散《儒门事亲》


犀角_《本草害利》_中医本草_【岐黄之术】

犀角
在线购买《本草害利》正版书籍

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：犀角
  • 下一页：天花粉
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《本草害利》
  2. 犀角《本草害利》
  3. 犀角《本草撮要》
  4. 犀角《本草择要纲目》
  5. 犀角《药性切用》
  6. 犀角《本草分经》
  7. 犀角《药鉴》
  8. 犀角《本草分经》
  9. 犀角《本草乘雅半偈》
  10. 犀角《本草分经》
  11. 犀角《本草图经》
  12. 犀角《名医别录》
  13. 犀角大青汤《医学心悟》
  14. 犀角《增广和剂局方药性总论》
  15. 犀角地黄《汤头歌诀》
  16. 犀角《本草经解》
  17. 犀角地黄汤《时病论歌括新编》
  18. 犀角《本草便读》
  19. 犀角地黄汤《备急千金要方》
  20. 犀角《本草崇原》
  21. 犀角地黄汤《正体类要》
  22. 犀角《本草思辨录》
  23. 犀角地黄汤《重订囊秘喉书》
  24. 犀角《中药学》
  25. 犀角地黄汤《医宗金鉴》
  26. 犀角《本草从新》
  27. 犀角地黄汤《删补名医方论》
  28. 犀角《本经逢原》
  29. 犀角地黄汤《冯氏锦囊秘录》
  30. 犀角《本草新编》
  31. 犀角地黄汤《冯氏锦囊秘录》


天花粉_《本草害利》_中医本草_【岐黄之术】

天花粉
在线购买《本草害利》正版书籍

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：天花粉
  • 下一页：葛根
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《本草害利》
  2. 天花粉《本草害利》
  3. 天花粉《本草撮要》
  4. 天花粉《本草择要纲目》
  5. 天花粉《外科全生集》
  6. 天花粉《本草经解》
  7. 天花粉《药性切用》
  8. 天花粉《本草便读》
  9. 天花粉《药鉴》
  10. 天花粉《中药学》
  11. 天花粉《滇南本草》
  12. 天花粉《得配本草》
  13. 天花粉茶《茶饮保健》
  14. 天花粉《本草从新》
  15. 天花粉解《医学衷中参西录》
  16. 天花粉《本草求真》
  17. 天花粉粥《老年百病防治》
  18. 天花粉《顾松园医镜》
  19. 天花菌《滇南本草》
  20. 天花粉《证类本草》
  21. 天花蕈《饮食须知》
  22. 天花粉《冯氏锦囊秘录》
  23. 天宦《中医词典》
  24. 天花粉《本草易读》
  25. 天会《中医词典》
  26. 天花粉《本草备要》
  27. 天火《中医词典》
  28. 天花粉《中药炮制》
  29. 天火丹《幼幼新书》
  30. 天花粉《药笼小品》
  31. 天火丹《证治准绳·幼科》


葛根_《本草害利》_中医本草_【岐黄之术】

葛根
在线购买《本草害利》正版书籍

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕伤寒头痛，兼项强腰脊痛，及遍身骨疼者，是太阳病也。邪未入阳明，故无渴症，不宜服。误服则邪气反引入阳明，为引盗入门也。斑疹已见红点，不宜用，恐表虚反增斑烂也。五劳七伤，上盛下虚之人，暑月虽有脾胃病，亦不宜服，当用亦宜少用，多则反伤胃气，以其升散太过也。夏月表虚汗多尤忌。

葛根风药也。风药皆燥，本经言其生津止渴，生乃升字笔误，非葛根独能止渴，以其升胃气入肺，能生津尔。设非清阳下陷，而火炎津耗之渴，误服此药，则火借风威，燎原莫遏。即非阴虚火炎之证，凡胃津不足而渴者，亦当忌之。

张司农《治暑全书》序云∶柴胡劫肝阴，葛根竭胃汁。二语可谓开千古之群蒙也。故凡汗多勿用，前人已论及之。无汗亦勿用。

愚谓阳明胃经多血之所，火病燥热，无汗烦渴，胃液已伤，汗乃血液所化，夺汗则无血之戒，用者审之。

〔利〕甘辛平，入胃、大肠二经。轻宣解肌，发汗升阳，生用能堕胎，蒸熟散郁火，化酒毒，止血痢。能舞胃气上行，治虚泻之圣药。

鲜葛根汁大寒，治温病火热，吐衄诸血。

葛花，解酒毒尤良，酒毒湿甚而为毒也。

葛壳（即子也）甘平。治下痢，解酒毒。叶，止金疮血出。蔓，消痈肿喉痹。

〔修治〕五月采根曝干。生用或蒸热用，以入土深者为佳。今人多作粉食。七月采花晒干，八、九月采子曝干，冬月掘取生根，捣烂入水中，揉出澄粉，名玉露霜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：葛根
  • 下一页：香薷
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《本草害利》
  2. 葛根《本草择要纲目》
  3. 葛根《本草撮要》
  4. 葛根《本草分经》
  5. 葛根《药鉴》
  6. 葛根《本草分经》
  7. 葛根《珍珠囊补遗药性赋》
  8. 葛根《名医别录》
  9. 葛根《药征》
  10. 葛根《增广和剂局方药性总论》
  11. 葛根《本草乘雅半偈》
  12. 葛根《本草经解》
  13. 葛根《本草图经》
  14. 葛根《本草便读》
  15. 葛根半夏证七　阳明十九《伤寒悬解》
  16. 葛根《本草崇原》
  17. 葛根苍耳茶《茶饮保健》
  18. 葛根《本草思辨录》
  19. 葛根茶《茶饮保健》
  20. 葛根《中药学》
  21. 葛根粉粥《保健药膳》
  22. 葛根《得配本草》
  23. 葛根粉粥《食物疗法》
  24. 葛根《本草从新》
  25. 葛根葛花《滇南本草》
  26. 葛根《本经逢原》
  27. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  28. 葛根《本草新编》
  29. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  30. 葛根《本草求真》
  31. 葛根黄连黄芩甘草汤方《伤寒杂病论》


香薷_《本草害利》_中医本草_【岐黄之术】

香薷
在线购买《本草害利》正版书籍

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛散，乃夏月解表之药。表无所感，而中热为病，何假于此。误则损人表气，故无表邪者戒之。其性温热，暑寒宜用，若暑热宜清凉，误服之，反成大害。有处高堂大厦，纳凉太过，饮冷太过，阳气为阴邪所遏，反中入内，遂病头痛恶寒，烦燥口渴，吐泻霍乱宜用之。以发越阳气，散邪和脾则愈。若饮食不节，劳役斫丧之人，伤暑汗出如雨，烦躁喘促，或泻或吐者，乃内伤之症，宜从东垣清暑益气汤。不吐泻者，宜人参白虎，桂苓甘露饮之类，以泻火益元。若用香薷，是重虚其表，而益其热矣。

〔利〕辛微温，入肺、胃二经。理暑气、霍乱、腹痛。乘凉饮冷，阳气为阴邪所遏云云，则愈。若劳役受暑用之，则大误矣。

〔修治〕八、九月开花着穗时采得。去根留叶，锉，曝干，勿令犯火，陈久者佳。宜待冷服，如热服作泻。经所谓治温以清凉而行之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：香薷
  • 下一页：石斛
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《本草害利》
  2. 香薷《本草择要纲目》
  3. 香薷《本草撮要》
  4. 香薷《名医别录》
  5. 香薷《药鉴》
  6. 香薷《增广和剂局方药性总论》
  7. 香薷《本草乘雅半偈》
  8. 香薷《本草经解》
  9. 香薷《滇南本草》
  10. 香薷《本草便读》
  11. 香薷（音柔）《证类本草》
  12. 香薷《轩岐救正论》
  13. 香薷茶《茶饮保健》
  14. 香薷《中药学》
  15. 香薷荷茶《茶饮保健》
  16. 香薷《得配本草》
  17. 香薷煎《冯氏锦囊秘录》
  18. 香薷《医方考》
  19. 香薷散《妇人大全良方》
  20. 香薷《本草从新》
  21. 香薷散《太平惠民和剂局方》
  22. 香薷《本经逢原》
  23. 香薷穗《药性切用》
  24. 香薷《本草新编》
  25. 香薷汤《冯氏锦囊秘录》
  26. 香薷《本草求真》
  27. 香薷汤《太平惠民和剂局方》
  28. 香薷《顾松园医镜》
  29. 香薷汤《儒门事亲》
  30. 香薷《医学入门》
  31. 香薷汤《医方考》


石斛_《本草害利》_中医本草_【岐黄之术】

石斛
在线购买《本草害利》正版书籍

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕长于清胃除热，惟胃肾有虚热者宜之。虚而无火者，不得混用。长、虚、味大苦者，名木斛，服之损胃。

〔利〕甘淡微寒，清胃除虚热，补肾涩元气，疗脚膝。

川石斛，少逊鲜石斛，性加寒，尤退虚热，虚证宜干，实证宜鲜。

〔修治〕蜀中者为胜。七、八月采茎阴干，以桑皮沃之。色金、形如蚱蜢髀者佳。金石斛，凡使去根头用，酒浸一宿曝干，以酥拌蒸之五时，徐徐焙干用，入补药乃效。或熬膏用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：石斛
  • 下一页：川萆
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《本草害利》
  2. 石斛《本草择要纲目》
  3. 石斛《本草撮要》
  4. 石斛《本草分经》
  5. 石斛《本草乘雅半偈》
  6. 石斛《名医别录》
  7. 石斛《滇南本草》
  8. 石斛《增广和剂局方药性总论》
  9. 石斛《本草图经》
  10. 石斛《本草经解》
  11. 石斛茶《茶饮保健》
  12. 石斛《本草经解》
  13. 石斛地黄煎《备急千金要方》
  14. 石斛《本草便读》
  15. 石斛瓜蒌茶《茶饮保健》
  16. 石斛《本草崇原》
  17. 石斛酒《备急千金要方》
  18. 石斛《本草思辨录》
  19. 石斛散《备急千金要方》
  20. 石斛《中药学》
  21. 石斛散《普济本事方》
  22. 石斛《得配本草》
  23. 石斛夜光丸《医宗金鉴》
  24. 石斛《本草从新》
  25. 石斛夜光丸《删补名医方论》
  26. 石斛《本经逢原》
  27. 石花《千金翼方》
  28. 石斛《本草求真》
  29. 石花《新修本草》
  30. 石斛《本草求真》
  31. 石花《本草衍义》


川萆_《本草害利》_中医本草_【岐黄之术】

川萆
在线购买《本草害利》正版书籍

川萆

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕若下部无湿，阴虚火炽，以致溺有余沥，茎中痛，乃真阴不足之候也，无湿肾虚腰痛，并不宜服，以肾恶燥故也。

〔利〕甘平，入胃、肝、膀胱三经。主风寒湿痹，既可除膀胱宿水，又能止失溺便频。

祛风湿，补下元。小便频，茎内痛，必火府热闭，只就小肠，火府愈加燥竭，因强忍房事，有瘀腐壅于小肠，故痛，此与淋症不同，宜盐水炒萆 一两煎服，以葱汤频洗谷道，即愈。

肾受土邪，则水衰，肝挟相火，来复母仇，得萆 渗湿，则土安其位，水不受侮矣。

拨，土茯苓，形虽不同，而主治之功不相远矣。除湿祛风，厘清去浊，化毒除恶疮，又能补下焦，忌茗醋。

〔修治〕二、八月采根，利刀切片，曝干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：川萆
  • 下一页：知母
<<< 返回本书目录
  1. 川贝雪梨膏【方剂大全】
  2. 川草散【方剂大全】
  3. 川贝杏仁饮【方剂大全】
  4. 川层草【中药大全】
  5. 川贝枇杷糖浆【方剂大全】
  6. 川大黄散【方剂大全】
  7. 川贝枇杷露【方剂大全】
  8. 川大黄丸【方剂大全】
  9. 川贝母（图）【中药大全】
  10. 川当归散【方剂大全】
  11. 川贝蜜【方剂大全】
  12. 川党参【中药大全】
  13. 川贝江米梨《保健药膳》
  14. 川滇大黄土【中药大全】
  15. 川贝冰糖米汤饮【方剂大全】
  16. 川滇桤木【中药大全】
  17. 川白姜散【方剂大全】
  18. 川鄂山茱萸【中药大全】
  19. 川白苞芹【中药大全】
  20. 川方五子丸【方剂大全】
  21. 揣骨定穴高下法《炙膏肓腧穴法》
  22. 川防风【中药大全】
  23. 揣骨定穴高下法《普济方·针灸》
  24. 川粉散【方剂大全】
  25. 触诊无肺动脉关闭感【疾病症状】
  26. 川附散【方剂大全】
  27. 触诊《物理诊断学》
  28. 川附丸【方剂大全】
  29. 触饮丸【方剂大全】
  30. 川谷根【中药大全】
  1. 川萆《本草害利》
  2. 川贝酿梨《食物疗法》
  3. 川茶、藤茶、夸茶《饮膳正要》
  4. 川贝母《药性切用》
  5. 川大黄《药性切用》
  6. 川贝母《本草害利》
  7. 川独活《药性切用》
  8. 川贝母《本草分经》
  9. 川独活《药性切用》
  10. 川贝母《本草分经》
  11. 川独活《药性切用》
  12. 川贝母《得配本草》
  13. 川独活《药性切用》
  14. 川贝母《中药炮制》
  15. 川断《本草便读》
  16. 川贝江米梨《保健药膳》
  17. 川附子《外科全生集》
  18. 川贝茶《茶饮保健》
  19. 川附子《药性切用》
  20. 踹地生《中医词典》
  21. 川桂枝《药性切用》
  22. 踹《中医词典》
  23. 川黄柏《得配本草》
  24. 揣骨定穴高下法《炙膏肓腧穴法》
  25. 川黄柏《本草害利》
  26. 揣骨定穴高下法《普济方·针灸》
  27. 川黄柏《本草害利》
  28. 揣法《中医词典》
  29. 川黄柏《药性切用》
  30. 揣（chuǎi）《中医词典》
  31. 川黄连《冯氏锦囊秘录》


知母_《本草害利》_中医本草_【岐黄之术】

知母
在线购买《本草害利》正版书籍

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川萆
  • 当前页：知母
  • 下一页：芦根
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草害利》
  2. 知母《本草害利》
  3. 知母《本草害利》
  4. 知母《本草害利》
  5. 知母《本草撮要》
  6. 知母《本草害利》
  7. 知母《外科全生集》
  8. 知母《本草害利》
  9. 知母《药鉴》
  10. 知母《本草择要纲目》
  11. 知母《珍珠囊补遗药性赋》
  12. 知母《本草分经》
  13. 知母《药征续编》
  14. 知母《本草分经》
  15. 知母《本草乘雅半偈》
  16. 知母《本草分经》
  17. 知母《本草图经》
  18. 知母《名医别录》
  19. 知母（寒）《本草分经》
  20. 知母《增广和剂局方药性总论》
  21. 知母（寒）《本草分经》
  22. 知母《本草经解》
  23. 知母茯苓汤《外科理例》
  24. 知母《本草便读》
  25. 知母茯苓汤《仁术便览》
  26. 知母《本草崇原》
  27. 知母葛根汤《伤寒括要》
  28. 知母《本草思辨录》
  29. 知母黄芩汤《扁鹊心书》
  30. 知母《中药学》
  31. 知母解《医学衷中参西录》


芦根_《本草害利》_中医本草_【岐黄之术】

芦根
在线购买《本草害利》正版书籍

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性味寒凉，因寒霍乱作胀，因寒反胃呕吐，勿服。

〔利〕甘寒，清烦热，亮喉咙，治烦渴呕逆，噎膈反胃。利小肠笋性更佳，解河豚毒。

〔修治〕二、八月掘取肥浓根，晒干，去须节并赤黄皮，用逆水中鲜者力逊，或捣汁取用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：芦根
  • 下一页：竹叶
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《本草害利》
  2. 芦根《本草分经》
  3. 芦根《本草撮要》
  4. 芦根《本草分经》
  5. 芦根《本草乘雅半偈》
  6. 芦根《名医别录》
  7. 芦根《本草图经》
  8. 芦根《本草便读》
  9. 芦根茶《茶饮保健》
  10. 芦根《中药学》
  11. 芦根代茶饮《保健药膳》
  12. 芦根《得配本草》
  13. 芦根汤《医方论》
  14. 芦根《本草从新》
  15. 芦根饮子《备急千金要方》
  16. 芦根《本经逢原》
  17. 芦根竹茹粥《保健药膳》
  18. 芦根《本草求真》
  19. 芦荟《本草纲目》
  20. 芦根《顾松园医镜》
  21. 芦荟《雷公炮制药性解》
  22. 芦根《证类本草》
  23. 芦荟《药笼小品》
  24. 芦根《医学入门》
  25. 芦荟《玉楸药解》
  26. 芦根《冯氏锦囊秘录》
  27. 芦荟《本草备要》
  28. 芦根《本草易读》
  29. 芦荟《本草蒙筌》
  30. 芦根《本草蒙筌》
  31. 芦荟《本草易读》


竹叶_《本草害利》_中医本草_【岐黄之术】

竹叶
在线购买《本草害利》正版书籍

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：竹叶
  • 下一页：高良姜
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《本草害利》
  2. 竹叶《本草分经》
  3. 竹叶《本草撮要》
  4. 竹叶《本草分经》
  5. 竹叶《珍珠囊补遗药性赋》
  6. 竹叶《本草分经》
  7. 竹叶《药征续编》
  8. 竹叶《名医别录》
  9. 竹叶《本草乘雅半偈》
  10. 竹叶《增广和剂局方药性总论》
  11. 竹叶薄荷茶《茶饮保健》
  12. 竹叶《本草经解》
  13. 竹叶菜粥《食物疗法》
  14. 竹叶《本草经解》
  15. 竹叶茶《茶饮保健》
  16. 竹叶《本草崇原》
  17. 竹叶车前茶《茶饮保健》
  18. 竹叶《本草从新》
  19. 竹叶防风《滇南本草》
  20. 竹叶《本经逢原》
  21. 竹叶防风汤《妇人大全良方》
  22. 竹叶《本草求真》
  23. 竹叶甘茶《茶饮保健》
  24. 竹叶《顾松园医镜》
  25. 竹叶葛风茶《茶饮保健》
  26. 竹叶《证类本草》
  27. 竹叶黄耆汤《医宗金鉴》
  28. 竹叶《医学入门》
  29. 竹叶黄芩汤《备急千金要方》
  30. 竹叶《汤液本草》
  31. 竹叶黄汤《正体类要》


高良姜_《本草害利》_中医本草_【岐黄之术】

高良姜
在线购买《本草害利》正版书籍

高良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕如胃火作呕，伤暑霍乱，火热注泻，心虚作痛，咸忌之。以其辛热性燥，故虚寒人须与参术同行，若单用多用，犯冲和之气也。

〔利〕辛温热，入脾、胃、肝三经。温胃去噎膈，疗心腹之疼痛，下气除邪，攻岚瘴之疟疾。治心脾疼，多用良姜，寒者用之二钱，热者用四五分。于清火剂中，取其辛温下气，止痛有神耳。

〔修治〕出岭南高州，二、三月采根，炒过入药，亦有同吴茱萸、东壁土拌炒过用者。

红豆蔻温肺散寒，醒脾燥湿，消食解酒。禁忌制用同上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：高良姜
  • 下一页：干姜
<<< 返回本书目录
  1. 高良姜《本草纲目》图文版
  2. 高良姜【中药大全】
  3. 高良姜《证类本草》
  4. 高良姜酒【方剂大全】
  5. 高良姜《本草新编》
  6. 高良姜理中丸【方剂大全】
  7. 高良姜《本草图经》
  8. 高良姜散【方剂大全】
  9. 高良姜《本草乘雅半偈》
  10. 高良姜十味散【方剂大全】
  11. 高良姜《本草纲目》完整版
  12. 高良姜汤【方剂大全】
  13. 高丽清心丸【方剂大全】
  14. 高良姜丸【方剂大全】
  15. 高空坠落伤《家庭医学百科-自救互救篇》
  16. 高良姜羊肉汤【方剂大全】
  17. 高刻丹溪治法心要原序《丹溪治法心要》
  18. 高良姜粥【方剂大全】
  19. 高脚落山箕根【中药大全】
  20. 高良苦三味饮子【方剂大全】
  21. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  22. 高梁泡叶【中药大全】
  23. 高钾血症【疾病大全】
  24. 高粱《食物疗法》
  25. 高钾血症【疾病症状】
  26. 高粱【中药大全】
  27. 高技术和新方法的应用《人体寄生虫学》
  28. 高粱根【中药大全】
  29. 高胡萝卜素血症【疾病大全】
  30. 高粱火焰苞【中药大全】
  1. 高良姜《本草害利》
  2. 高良姜《名医别录》
  3. 高良姜《外科全生集》
  4. 高良姜《增广和剂局方药性总论》
  5. 高良姜《药性切用》
  6. 高良姜《得配本草》
  7. 高良姜《本草乘雅半偈》
  8. 高良姜《本经逢原》
  9. 高良姜《本草图经》
  10. 高良姜《本草新编》
  11. 高良姜（红豆寇）《中药学》
  12. 高良姜《证类本草》
  13. 高良姜散《妇人大全良方》
  14. 高良姜《医学入门》
  15. 高良姜散《太平惠民和剂局方》
  16. 高良姜《冯氏锦囊秘录》
  17. 高良姜汤《备急千金要方》
  18. 高良姜《本草蒙筌》
  19. 高梁《得配本草》
  20. 高良姜《本草备要》
  21. 高梁之变《中医词典》
  22. 高良姜《新修本草》
  23. 高粱《食物疗法》
  24. 高良姜《本草经集注》
  25. 高粱《本草分经》
  26. 高良姜《中药炮制》
  27. 高粱《药性切用》
  28. 高良姜《千金翼方》
  29. 高龄初产妇的心理适应《医学心理学》
  30. 高良姜《雷公炮制药性解》
  31. 高镁血症《病理生理学》


干姜_《本草害利》_中医本草_【岐黄之术】

干姜
在线购买《本草害利》正版书籍

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高良姜
  • 当前页：干姜
  • 下一页：益智仁
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《本草害利》
  2. 干姜《本草害利》
  3. 干姜《本草撮要》
  4. 干姜《本草择要纲目》
  5. 干姜《药性切用》
  6. 干姜《本草分经》
  7. 干姜《药鉴》
  8. 干姜《本草分经》
  9. 干姜《珍珠囊补遗药性赋》
  10. 干姜《名医别录》
  11. 干姜《药征》
  12. 干姜《增广和剂局方药性总论》
  13. 干姜《本草乘雅半偈》
  14. 干姜《本草经解》
  15. 干姜（炮姜）《本草新编》
  16. 干姜《本草经解》
  17. 干姜、黑姜《本草备要》
  18. 干姜《本草便读》
  19. 干姜茶《茶饮保健》
  20. 干姜《本草崇原》
  21. 干姜柴胡汤《妇人大全良方》
  22. 干姜《本草思辨录》
  23. 干姜车前子饮《保健药膳》
  24. 干姜《中药学》
  25. 干姜大黄茶《茶饮保健》
  26. 干姜《得配本草》
  27. 干姜附子汤《圆运动的古中医学》
  28. 干姜《本草从新》
  29. 干姜附子汤《备急千金要方》
  30. 干姜《本经逢原》
  31. 干姜附子汤《医宗金鉴》


益智仁_《本草害利》_中医本草_【岐黄之术】

益智仁
在线购买《本草害利》正版书籍

益智仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：益智仁
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 益智仁《药笼小品》
  2. 益智仁【中药大全】
  3. 益智仁《本草择要纲目》
  4. 益智仁汤【方剂大全】
  5. 益智仁《本草易读》
  6. 益智仁粥【方剂大全】
  7. 益智和中汤【方剂大全】
  8. 益智散【方剂大全】
  9. 益智【中药大全】
  10. 益智汤【方剂大全】
  11. 益智《药鉴》
  12. 益智粥【方剂大全】
  13. 益智《本草新编》
  14. 益智子《本草纲目》完整版
  15. 益志汤【方剂大全】
  16. 益智子《本草乘雅半偈》
  17. 益元汤【方剂大全】
  18. 益智子《本草经解》
  19. 益元散（一名天水散。一名六一散。）《张氏医通》
  20. 益智子《本草图经》
  21. 益元散【方剂大全】
  22. 益智子《证类本草》
  23. 益元固真汤【方剂大全】
  24. 益智子《本草纲目》图文版
  25. 益元《汤头歌诀》
  26. 益中活血汤【方剂大全】
  27. 益营煎【方剂大全】
  28. 谊妄【疾病症状】
  29. 益阴汤【方剂大全】
  30. 逸搏出现【疾病症状】
  1. 益智仁《本草害利》
  2. 益智仁《本草害利》
  3. 益智仁《本草撮要》
  4. 益智仁《本草择要纲目》
  5. 益智仁《药性切用》
  6. 益智仁《本草分经》
  7. 益智散《太平惠民和剂局方》
  8. 益智仁《本草分经》
  9. 益智汤《太平惠民和剂局方》
  10. 益智仁《本草分经》
  11. 益智子《本草纲目》
  12. 益智仁《本草分经》
  13. 益智子《本草备要》
  14. 益智仁《本草便读》
  15. 益智子《证类本草》
  16. 益智仁《中药学》
  17. 益智子《本经逢原》
  18. 益智仁《得配本草》
  19. 益智子《本草从新》
  20. 益智仁《顾松园医镜》
  21. 益智子《本草经解》
  22. 益智仁《医学入门》
  23. 益智子《增广和剂局方药性总论》
  24. 益智仁《本草易读》
  25. 益智子《本草乘雅半偈》
  26. 益智仁《玉楸药解》
  27. 益智子《本草图经》
  28. 益智仁《药笼小品》
  29. 益智子散《妇人大全良方》
  30. 益智《药鉴》
  31. 悒悒《中医词典》


肉豆蔻_《本草害利》_中医本草_【岐黄之术】

肉豆蔻
在线购买《本草害利》正版书籍

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智仁
  • 当前页：肉豆蔻
  • 下一页：草果
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《本草害利》
  2. 肉豆蔻《本草害利》
  3. 肉豆蔻《本草撮要》
  4. 肉豆蔻《本草择要纲目》
  5. 肉豆蔻《药性切用》
  6. 肉豆蔻《增广和剂局方药性总论》
  7. 肉豆蔻《本草乘雅半偈》
  8. 肉豆蔻《本草经解》
  9. 肉豆蔻《本草图经》
  10. 肉豆蔻《本草便读》
  11. 肉豆蔻散《洪氏集验方》
  12. 肉豆蔻《轩岐救正论》
  13. 肉豆蔻散《太平惠民和剂局方》
  14. 肉豆蔻《中药学》
  15. 肉豆蔻汤《洪氏集验方》
  16. 肉豆蔻《得配本草》
  17. 肉豆蔻丸《太平惠民和剂局方》
  18. 肉豆蔻《本草从新》
  19. 肉豆蔻丸《仁术便览》
  20. 肉豆蔻《本经逢原》
  21. 肉豆蔻丸《万氏秘传片玉心书》
  22. 肉豆蔻《本草新编》
  23. 肉毒杆菌食物中毒的急救《现代院外急救手册》
  24. 肉豆蔻《本草求真》
  25. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  26. 肉豆蔻《顾松园医镜》
  27. 肉毒梭菌《医学微生物学》
  28. 肉豆蔻《证类本草》
  29. 肉毒中毒《默克家庭诊疗手册》
  30. 肉豆蔻《医学入门》
  31. 肉毒中毒《预防医学》


草果_《本草害利》_中医本草_【岐黄之术】

草果
在线购买《本草害利》正版书籍

草果

  • 上一页
  • 目录
  • 相关
  • 下一页

（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：草果
  • 下一页：丁香
<<< 返回本书目录
  1. 草果《药笼小品》
  2. 草果【中药大全】
  3. 草果《药鉴》
  4. 草果柴平汤【方剂大全】
  5. 草菇【中药大全】
  6. 草果厚朴丸【方剂大全】
  7. 草膏【方剂大全】
  8. 草果建中汤【方剂大全】
  9. 草粉丸子【方剂大全】
  10. 草果平胃散【方剂大全】
  11. 草粉散【方剂大全】
  12. 草果七枣汤【方剂大全】
  13. 草矾膏【方剂大全】
  14. 草果散【方剂大全】
  15. 草独活【中药大全】
  16. 草果熟水【方剂大全】
  17. 草豆饮【方剂大全】
  18. 草果丸【方剂大全】
  19. 草豆汤【方剂大全】
  20. 草果养脾汤【方剂大全】
  21. 草豆蔻饮【方剂大全】
  22. 草果药《滇南本草》
  23. 草豆蔻丸【方剂大全】
  24. 草果药【中药大全】
  25. 草豆蔻丸《脾胃论》
  26. 草果茵陈汤【方剂大全】
  27. 草豆蔻汤【方剂大全】
  28. 草果饮【方剂大全】
  29. 草豆蔻散【方剂大全】
  30. 草果饮子【方剂大全】
  1. 草果《本草害利》
  2. 草果《本草害利》
  3. 草果《药性切用》
  4. 草果《本草分经》
  5. 草果《药鉴》
  6. 草果《本草便读》
  7. 草果仁《本草撮要》
  8. 草果《中药学》
  9. 草果散《妇人大全良方》
  10. 草果《本草从新》
  11. 草果药《滇南本草》
  12. 草果《本经逢原》
  13. 草果饮《三因极一病证方论》
  14. 草果《本草求真》
  15. 草果饮《太平惠民和剂局方》
  16. 草果《医学入门》
  17. 草果饮《瘴疟指南》
  18. 草果《冯氏锦囊秘录》
  19. 草果饮子《妇人大全良方》
  20. 草果《本草蒙筌》
  21. 草还丹《博济方》
  22. 草果《饮膳正要》
  23. 草还益元丹《仁术便览》
  24. 草果《中药炮制》
  25. 草蒿《神农本草经》
  26. 草果《药笼小品》
  27. 草蒿《雷公炮炙论》
  28. 草果《雷公炮制药性解》
  29. 草蒿《千金翼方》
  30. 草豆蔻丸《脾胃论》
  31. 草蒿《本草经集注》


丁香_《本草害利》_中医本草_【岐黄之术】

丁香
在线购买《本草害利》正版书籍

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛热而燥，一切有火热症者忌之。非属虚寒，概勿施用。

〔利〕辛温，入肺、胃、肾三经。温脾胃而止呕呃，理壅滞而消胀满，除 齿疳，发灰白痘。

〔修治〕八月采子曝干，方中多用雌者，为母丁香，即鸡舌香。若用雄者，颗小为丁香，须出去丁，盖乳子发人背痈也。不可见火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果
  • 当前页：丁香
  • 下一页：木香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《本草害利》
  2. 丁香《本草择要纲目》
  3. 丁香《本草撮要》
  4. 丁香《本草分经》
  5. 丁香《外科全生集》
  6. 丁香《本草分经》
  7. 丁香《药鉴》
  8. 丁香《本草分经》
  9. 丁香《本草乘雅半偈》
  10. 丁香《增广和剂局方药性总论》
  11. 丁香《本草图经》
  12. 丁香《本草经解》
  13. 丁香半夏丸《太平惠民和剂局方》
  14. 丁香《本草便读》
  15. 丁香半夏丸《医方考》
  16. 丁香《中药学》
  17. 丁香草果散《洪氏集验方》
  18. 丁香《中药学》
  19. 丁香茶《茶饮保健》
  20. 丁香《得配本草》
  21. 丁香豆蔻散《太平惠民和剂局方》
  22. 丁香《本草从新》
  23. 丁香化癖散《儒门事亲》
  24. 丁香《本经逢原》
  25. 丁香姜糖《保健药膳》
  26. 丁香《本草新编》
  27. 丁香烂饭丸《内外伤辨》
  28. 丁香《本草求真》
  29. 丁香烂饭丸《仁术便览》
  30. 丁香《证类本草》
  31. 丁香脾积丸《太平惠民和剂局方》


木香_《本草害利》_中医本草_【岐黄之术】

木香
在线购买《本草害利》正版书籍

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：木香
  • 下一页：胡椒
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《本草害利》
  2. 木香《本草害利》
  3. 木香《本草害利》
  4. 木香《本草择要纲目》
  5. 木香《本草害利》
  6. 木香《名医别录》
  7. 木香《本草撮要》
  8. 木香《增广和剂局方药性总论》
  9. 木香《外科全生集》
  10. 木香《本草经解》
  11. 木香《药鉴》
  12. 木香《本草便读》
  13. 木香《珍珠囊补遗药性赋》
  14. 木香《本草崇原》
  15. 木香《本草乘雅半偈》
  16. 木香《本草思辨录》
  17. 木香《本草图经》
  18. 木香《中药学》
  19. 木香白朮散《太平惠民和剂局方》
  20. 木香《得配本草》
  21. 木香槟榔《汤头歌诀》
  22. 木香《本草从新》
  23. 木香槟榔茶《茶饮保健》
  24. 木香《本经逢原》
  25. 木香槟榔散《儒门事亲》
  26. 木香《本草求真》
  27. 木香槟榔丸《太平惠民和剂局方》
  28. 木香《顾松园医镜》
  29. 木香槟榔丸《儒门事亲》
  30. 木香《证类本草》
  31. 木香槟榔丸《医方考》


胡椒_《本草害利》_中医本草_【岐黄之术】

胡椒
在线购买《本草害利》正版书籍

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：胡椒
  • 下一页：辛夷
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《本草害利》
  2. 胡椒《本草害利》
  3. 胡椒《本草害利》
  4. 胡椒《本草害利》
  5. 胡椒《药性切用》
  6. 胡椒《本草分经》
  7. 胡椒海参汤《保健药膳》
  8. 胡椒《增广和剂局方药性总论》
  9. 胡椒理中丸《太平惠民和剂局方》
  10. 胡椒《本草便读》
  11. 胡椒汤《妇人大全良方》
  12. 胡椒《中药学》
  13. 胡椒汤《三因极一病证方论》
  14. 胡椒《得配本草》
  15. 胡椒汤《太平惠民和剂局方》
  16. 胡椒《本草从新》
  17. 胡椒汤《是斋百一选方》
  18. 胡椒《本经逢原》
  19. 胡堇草《证类本草》
  20. 胡椒《本草求真》
  21. 胡璟《中医词典》
  22. 胡椒《证类本草》
  23. 胡珏《中医词典》
  24. 胡椒《医学入门》
  25. 胡轲《中医词典》
  26. 胡椒《冯氏锦囊秘录》
  27. 胡莱菔英能解砒石毒《医学衷中参西录》
  28. 胡椒《饮食须知》
  29. 胡连《本草易读》
  30. 胡椒《本草易读》
  31. 胡连《本草分经》


辛夷_《本草害利》_中医本草_【岐黄之术】

辛夷
在线购买《本草害利》正版书籍

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕辛香走窜之性，气虚人偶感风寒而鼻塞者，禁之。头脑痛，属血虚火炽，及齿痛属胃火者，服之转甚。毛射入肺中，令人咳。

〔利〕入肺胃二经。宣散上焦风热，辛温开窍，鼻塞与昏冒咸宜。清阳解肌，壮热与憎寒并选。

味薄而散，能助胃中清气，上达高巅头面九窍，皆归治平也。

〔修治〕九月采实，曝，去心及外皮毛，入药微焙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：辛夷
  • 下一页：藿香
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《本草害利》
  2. 辛夷《本草分经》
  3. 辛夷《本草撮要》
  4. 辛夷《本草分经》
  5. 辛夷《药性切用》
  6. 辛夷《名医别录》
  7. 辛夷《本草乘雅半偈》
  8. 辛夷《增广和剂局方药性总论》
  9. 辛夷《本草图经》
  10. 辛夷《本草便读》
  11. 辛夷蚕茶《茶饮保健》
  12. 辛夷《本草崇原》
  13. 辛夷茶《茶饮保健》
  14. 辛夷《中药学》
  15. 辛夷散《医方考》
  16. 辛夷《得配本草》
  17. 辛夷散《医方考》
  18. 辛夷《本草从新》
  19. 辛夷散《医方论》
  20. 辛夷《本经逢原》
  21. 辛夷散《汤头歌诀》
  22. 辛夷《本草新编》
  23. 辛夷夏茶《茶饮保健》
  24. 辛夷《本草求真》
  25. 辛荑《新修本草》
  26. 辛夷《顾松园医镜》
  27. 辛荑《本草蒙筌》
  28. 辛夷《证类本草》
  29. 辛荑膏《仁术便览》
  30. 辛夷《医学入门》
  31. 辛荑散《仁术便览》


藿香_《本草害利》_中医本草_【岐黄之术】

藿香
在线购买《本草害利》正版书籍

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：藿香
  • 下一页：砂仁
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《本草害利》
  2. 藿香《本草害利》
  3. 藿香《本草撮要》
  4. 藿香《本草择要纲目》
  5. 藿香《外科全生集》
  6. 藿香《本草分经》
  7. 藿香《药鉴》
  8. 藿香《本草分经》
  9. 藿香《本草乘雅半偈》
  10. 藿香《本草分经》
  11. 藿香《本草图经》
  12. 藿香《增广和剂局方药性总论》
  13. 藿香（藿香梗）《中药炮制》
  14. 藿香《本草经解》
  15. 藿香安胃散《仁术便览》
  16. 藿香《本草便读》
  17. 藿香安胃散《脾胃论》
  18. 藿香《中药学》
  19. 藿香安胃汤《仁术便览》
  20. 藿香《得配本草》
  21. 藿香半夏散《太平惠民和剂局方》
  22. 藿香《本草从新》
  23. 藿香半夏散《是斋百一选方》
  24. 藿香《本经逢原》
  25. 藿香茶《茶饮保健》
  26. 藿香《本草新编》
  27. 藿香良姜茶《茶饮保健》
  28. 藿香《本草求真》
  29. 藿香苓术茶《茶饮保健》
  30. 藿香《顾松园医镜》
  31. 藿香平胃散《时病论歌括新编》


砂仁_《本草害利》_中医本草_【岐黄之术】

砂仁
在线购买《本草害利》正版书籍

砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：砂仁
  • 下一页：白叩仁
<<< 返回本书目录
  1. 砂仁《药笼小品》
  2. 砂仁【中药大全】
  3. 砂仁《本草易读》
  4. 砂仁肚条《保健药膳》
  5. 砂仁《本草新编》
  6. 砂仁花【中药大全】
  7. 砂漏芦根【中药大全】
  8. 砂仁壳【中药大全】
  9. 砂漏芦【中药大全】
  10. 砂仁藕粉《保健药膳》
  11. 砂淋丸【方剂大全】
  12. 砂仁粥《保健药膳》
  13. 砂淋丸《医学衷中参西录》
  14. 砂仁粥【方剂大全】
  15. 砂淋【中药主治】
  16. 砂仁肘子《保健药膳》
  17. 砂煎丸《苏沈良方》
  18. 砂散《外科传薪集》
  19. 砂茴香子【中药大全】
  20. 砂生槐【中药大全】
  21. 砂茴香【中药大全】
  22. 砂证论《侣山堂类辩》
  23. 砂锅元鱼《保健药膳》
  24. 砂子《本草纲目》完整版
  25. 砂锅人参鸡《保健药膳》
  26. 莎草《本草乘雅半偈》
  27. 砂锅牛尾《保健药膳》
  28. 莎草《本草图经》
  29. 砂锅《本草纲目》图文版
  30. 莎草【中药大全】
  1. 砂仁《本草害利》
  2. 砂仁《本草害利》
  3. 砂仁《本草撮要》
  4. 砂仁《本草分经》
  5. 砂仁《外科全生集》
  6. 砂仁《本草分经》
  7. 砂仁《药性切用》
  8. 砂仁《本草分经》
  9. 砂仁（和）《本草分经》
  10. 砂仁《本草分经》
  11. 砂仁（和）《本草分经》
  12. 砂仁《本草便读》
  13. 砂仁（砂仁壳、砂仁花）《中药学》
  14. 砂仁《本草从新》
  15. 砂仁葱白汤《医方考》
  16. 砂仁《本草新编》
  17. 砂仁肚条《保健药膳》
  18. 砂仁《顾松园医镜》
  19. 砂仁肚条《食物疗法》
  20. 砂仁《本草易读》
  21. 砂仁鲫鱼汤《老年百病防治》
  22. 砂仁《本草备要》
  23. 砂仁藕粉《保健药膳》
  24. 砂仁《中药炮制》
  25. 砂仁藕粉《食物疗法》
  26. 砂仁《药笼小品》
  27. 砂仁粥《保健药膳》
  28. 砂仁《雷公炮制药性解》
  29. 砂仁肘子《保健药膳》
  30. 砂挪子《证类本草》
  31. 砂散《重订囊秘喉书》


白叩仁_《本草害利》_中医本草_【岐黄之术】

白叩仁
在线购买《本草害利》正版书籍

白叩仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁
  • 当前页：白叩仁
  • 下一页：制半夏
<<< 返回本书目录
  1. 白克马叶【中药大全】
  2. 白蔻《药鉴》
  3. 白壳疮《外科启玄》
  4. 白蔻【中药大全】
  5. 白珏膏【方剂大全】
  6. 白蔻散【方剂大全】
  7. 白苣【中药大全】
  8. 白蜡膏【方剂大全】
  9. 白苣《证类本草》
  10. 白蜡花【中药大全】
  11. 白苣《本草求真》
  12. 白蜡树皮【中药大全】
  13. 白苣《本草纲目》完整版
  14. 白蜡树叶【中药大全】
  15. 白菊花散【方剂大全】
  16. 白辣蓼【中药大全】
  17. 白菊花酒【方剂大全】
  18. 白癞《圣济总录》
  19. 白菊花根【中药大全】
  20. 白癞方《外台秘要》
  21. 白酒药曲【方剂大全】
  22. 白癞方【方剂大全】
  23. 白酒煎【方剂大全】
  24. 白兰花【中药大全】
  25. 白酒草【中药大全】
  26. 白兰花叶【中药大全】
  27. 白酒《长沙药解》
  28. 白蓝翠雀花【中药大全】
  29. 白酒《药征续编》
  30. 白蓝脂方【方剂大全】
  1. 白叩仁《本草害利》
  2. 白口疮《中医词典》
  3. 白蔻《药鉴》
  4. 白壳疮《外科启玄》
  5. 白蔻仁《本草害利》
  6. 白壳疮《中医词典》
  7. 白蔻仁《本草害利》
  8. 白菌《中医词典》
  9. 白葵花红葵花治赤白带下考《医方考》
  10. 白俱黑《古今医统大全》
  11. 白蜡《千金翼方》
  12. 白苣菜《饮食须知》
  13. 白蜡《玉楸药解》
  14. 白苣〈寒〉《食疗本草》
  15. 白蜡《本草备要》
  16. 白苣《本草分经》
  17. 白蜡《本草易读》
  18. 白苣《本草求真》
  19. 白蜡《医学入门》
  20. 白苣《证类本草》
  21. 白蜡《名医别录》
  22. 白菊清金散《目经大成》
  23. 白蜡《本草分经》
  24. 白酒《药征续编》
  25. 白癞《圣济总录》
  26. 白酒《长沙药解》
  27. 白癞《中医词典》
  28. 白颈蚯蚓《本草分经》
  29. 白癞《解围元薮》
  30. 白颈蚯蚓《名医别录》
  31. 白癞方五首《外台秘要》


制半夏_《本草害利》_中医本草_【岐黄之术】

制半夏
在线购买《本草害利》正版书籍

制半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白叩仁
  • 当前页：制半夏
  • 下一页：乌药
<<< 返回本书目录
  1. 制艾叶法《古今医统大全》
  2. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  3. 制艾法《痰火点雪》
  4. 制草乌【中药大全】
  5. 志意不定【方剂主治】
  6. 制炒诸药《外科选要》
  7. 志室穴【人体背部穴位】
  8. 制炒诸药《外科正宗》
  9. 志坚行持《女丹合编选注》
  10. 制川乌（图）【中药大全】
  11. 志贺菌病【疾病大全】
  12. 制灯芯法《古今医统大全》
  13. 至真要大论篇《疡医大全》
  14. 制法备录《古今医统大全》
  15. 至真要大论篇《黄帝内经·素问》
  16. 制方大法《伤寒法祖》
  17. 至真要大论篇《冯氏锦囊秘录》
  18. 制方大法《医学纲目》
  19. 至真要大论篇《冯氏锦囊秘录》
  20. 制方法《医学启源》
  21. 至真要大论《素问悬解》
  22. 制方和剂治疗大法《冯氏锦囊秘录》
  23. 至有先后行有位次《类经》
  24. 制方用药必本升降浮沉之理《医学读书记》
  25. 至阴穴【下肢外侧穴位】
  26. 制风化硝法《古今医统大全》
  27. 至阳穴【人体背部穴位】
  28. 制附子法《古今医统大全》
  29. 至险之证不治论《伤科补要》
  30. 制附子法《外科选要》
  1. 制半夏《本草害利》
  2. 制半夏《本草害利》
  3. 制备单克隆抗体的基本技术《免疫学和免疫学检验》
  4. 制斑龙胶法《冯氏锦囊秘录》
  5. 制备胶体金的准备《实用免疫细胞与核酸》
  6. 制巴豆法《重订囊秘喉书》
  7. 制炒诸药《外科正宗》
  8. 制艾叶法《古今医统大全》
  9. 制炒诸药《外科选要》
  10. 制艾法《痰火点雪》
  11. 制灯草灰法《重订囊秘喉书》
  12. 志意《中医词典》
  13. 制灯芯法《古今医统大全》
  14. 志室《针灸学》
  15. 制订《制剂规范》《医院药学》
  16. 志室《中医词典》
  17. 制定锻炼计划《默克家庭诊疗手册》
  18. 志室《针灸大成》
  19. 制定康复计划的一些原则《康复医学》
  20. 志伤《中医词典》
  21. 制法备录《古今医统大全》
  22. 志坚行持《女丹合编选注》
  23. 制方大法《医学纲目》
  24. 志贺菌病《默克家庭诊疗手册》
  25. 制方大法《伤寒法祖》
  26. 志《中医词典》
  27. 制方法《医学启源》
  28. 至治《中医词典》
  29. 制方和剂治疗大法《冯氏锦囊秘录》
  30. 至真要大论篇《疡医大全》
  31. 制方用药必本升降浮沉之理《医学读书记》


乌药_《本草害利》_中医本草_【岐黄之术】

乌药
在线购买《本草害利》正版书籍

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制半夏
  • 当前页：乌药
  • 下一页：开口川椒
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《本草害利》
  2. 乌药《本草害利》
  3. 乌药《本草害利》
  4. 乌药《本草择要纲目》
  5. 乌药《本草撮要》
  6. 乌药《本草分经》
  7. 乌药《药鉴》
  8. 乌药《本草分经》
  9. 乌药《本草乘雅半偈》
  10. 乌药《本草分经》
  11. 乌药《滇南本草》
  12. 乌药《增广和剂局方药性总论》
  13. 乌药《本草图经》
  14. 乌药《本草经解》
  15. 乌药（和）《本草分经》
  16. 乌药《本草便读》
  17. 乌药茶《茶饮保健》
  18. 乌药《本草思辨录》
  19. 乌药平气汤《三因极一病证方论》
  20. 乌药《中药学》
  21. 乌药散《冯氏锦囊秘录》
  22. 乌药《得配本草》
  23. 乌药散《妇人大全良方》
  24. 乌药《本草从新》
  25. 乌药散《小儿药证直诀》
  26. 乌药《本经逢原》
  27. 乌药散《博济方》
  28. 乌药《本草新编》
  29. 乌药顺气《汤头歌诀》
  30. 乌药《本草求真》
  31. 乌药顺气散《时病论歌括新编》


开口川椒_《本草害利》_中医本草_【岐黄之术】

开口川椒
在线购买《本草害利》正版书籍

开口川椒

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：开口川椒
  • 下一页：煨姜
<<< 返回本书目录
  1. 开口除脓法《外科十法》
  2. 开口箭【中药大全】
  3. 开噤汤【方剂大全】
  4. 开门散【方剂大全】
  5. 开噤散【方剂大全】
  6. 开蒙百句歌《外科启玄》
  7. 开金针法《银海精微》
  8. 开迷散【方剂大全】
  9. 开解六郁膏【方剂大全】
  10. 开明饼子【方剂大全】
  11. 开结枳实丸【方剂大全】
  12. 开明膏【方剂大全】
  13. 开结丸【方剂大全】
  14. 开明散【方剂大全】
  15. 开结汤【方剂大全】
  16. 开明汤【方剂大全】
  17. 开结舒经汤【方剂大全】
  18. 开明丸【方剂大全】
  19. 开结妙功丸【方剂大全】
  20. 开膜丹【方剂大全】
  21. 开结化痰汤【方剂大全】
  22. 开内障图《审视瑶函》
  23. 开结导饮丸【方剂大全】
  24. 开脬煎【方剂大全】
  25. 开角型青光眼【疾病大全】
  26. 开脾汤【方剂大全】
  27. 开睑及闭睑失用【疾病症状】
  28. 开气散【方剂大全】
  29. 开豁腠理汤【方剂大全】
  30. 开气消痰汤【方剂大全】
  1. 开口川椒《本草害利》
  2. 开口除脓法《医学心悟》
  3. 开口法《达生编》
  4. 开口除脓法《外科十法》
  5. 开口法《竹林女科证治》
  6. 开口《医述》
  7. 开蒙百句歌《外科启玄》
  8. 开噤通关《中医词典》
  9. 开明汤《眼科秘诀》
  10. 开噤通关《中医词典》
  11. 开内障图《审视瑶函》
  12. 开噤散《医学心悟》
  13. 开内障眼《中医词典》
  14. 开金针法《银海精微》
  15. 开内障眼《中医词典》
  16. 开金针法《中医词典》
  17. 开痞《中医词典》
  18. 开金针法《中医词典》
  19. 开痞《中医词典》
  20. 开金锁（散）《本草分经》
  21. 开窍《中医词典》
  22. 开金锁《药性切用》
  23. 开窍《中医词典》
  24. 开金锁《本草从新》
  25. 开窍法《中医内科学》
  26. 开结导引丸《外科理例》
  27. 开窍药《中药学》
  28. 开角型青光眼《眼科学》
  29. 开窍药《中医眼科学》
  30. 开角型青光眼《默克家庭诊疗手册》
  31. 开窍药应用注意事项《中药学》


煨姜_《本草害利》_中医本草_【岐黄之术】

煨姜
在线购买《本草害利》正版书籍

煨姜

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开口川椒
  • 当前页：煨姜
  • 下一页：浓朴
<<< 返回本书目录
  1. 煨龟肉《保健药膳》
  2. 煨姜【中药大全】
  3. 微籽【中药大全】
  4. 煨姜圆【方剂大全】
  5. 微与细对《三指禅》
  6. 煨肾丸【方剂大全】
  7. 微炎症状态【疾病症状】
  8. 薇《本草纲目》完整版
  9. 微循环障碍【疾病症状】
  10. 薇泥《本草纲目》图文版
  11. 微循环研究中实验动物的选择和应用《实验动物科学》
  12. 薇衔《本草纲目》完整版
  13. 微循环灌注不良【疾病症状】
  14. 薇衔《本草崇原》
  15. 微循环的血管《组织学与胚胎学》
  16. 薇衔《证类本草》
  17. 微血栓形成【疾病症状】
  18. 薇籽【中药大全】
  19. 微血管心绞痛【疾病症状】
  20. 韦格纳肉芽肿【疾病大全】
  21. 微血管溶血性贫血【疾病症状】
  22. 韦格纳肉芽肿性巩膜炎【疾病大全】
  23. 微血管病性溶血性贫血【疾病大全】
  24. 韦格内肉芽肿【疾病大全】
  25. 微小膜壳绦虫《人体寄生虫学》
  26. 韦尼克脑病【疾病大全】
  27. 微小核糖核酸病毒性角膜炎【疾病大全】
  28. 韦氏环【疾病症状】
  29. 微小度数斜视【疾病大全】
  30. 韦驮劲十二势图说《达摩洗髓易筋经》
  1. 煨姜《本草害利》
  2. 煨姜《本草害利》
  3. 煨姜《本草撮要》
  4. 煨姜《本草分经》
  5. 煨姜《药性切用》
  6. 煨姜《本草分经》
  7. 煨姜丸《太平惠民和剂局方》
  8. 煨姜《本草从新》
  9. 煨梨法《医学入门》
  10. 煨龟肉《保健药膳》
  11. 煨肾丸《冯氏锦囊秘录》
  12. 煨肝散《博济方》
  13. 煨肾丸《医学入门》
  14. 煨《中医词典》
  15. 煨针《中医词典》
  16. 煨《中医名词词典》
  17. 薇《本草纲目》
  18. 微注候《诸病源候论》
  19. 薇《吴普本草》
  20. 微诊《中医词典》
  21. 薇《海药本草》
  22. 微针《中医词典》
  23. 薇《证类本草》
  24. 微者逆之《中医词典》
  25. 薇菜《饮膳正要》
  26. 微者逆之《中医名词词典》
  27. 薇衔《神农本草经》
  28. 微与细对《三指禅》
  29. 薇衔《千金翼方》
  30. 微循环淤血期（淤血性缺氧期）《病理生理学》
  31. 薇衔《本草经集注》


浓朴_《本草害利》_中医本草_【岐黄之术】

浓朴
在线购买《本草害利》正版书籍

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煨姜
  • 当前页：浓朴
  • 下一页：膀胱部药队
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《本草害利》
  2. 浓朴《本草害利》
  3. 浓朴《本草撮要》
  4. 浓朴《本草择要纲目》
  5. 浓朴《外科全生集》
  6. 浓朴《本草分经》
  7. 浓朴《药鉴》
  8. 浓朴《本草分经》
  9. 浓朴《珍珠囊补遗药性赋》
  10. 浓朴《名医别录》
  11. 浓朴《药征》
  12. 浓朴《增广和剂局方药性总论》
  13. 浓朴《本草乘雅半偈》
  14. 浓朴《本草经解》
  15. 浓朴《本草图经》
  16. 浓朴《本草便读》
  17. 浓朴半夏生姜甘草人参汤《伤寒括要》
  18. 浓朴《本草崇原》
  19. 浓朴大黄汤《备急千金要方》
  20. 浓朴《本草思辨录》
  21. 浓朴煎《是斋百一选方》
  22. 浓朴《得配本草》
  23. 浓朴煎丸《是斋百一选方》
  24. 浓朴《本草从新》
  25. 浓朴解《医学衷中参西录》
  26. 浓朴《本经逢原》
  27. 浓朴麻黄汤《备急千金要方》
  28. 浓朴《本草新编》
  29. 浓朴麻黄汤《退思集类方歌注》
  30. 浓朴《本草求真》
  31. 浓朴七物汤《备急千金要方》


膀胱部药队_《本草害利》_中医本草_【岐黄之术】

膀胱部药队
在线购买《本草害利》正版书籍

膀胱部药队

  • 上一页
  • 目录
  • 相关
  • 下一页

补膀胱猛次将，药性略与补肾之药性同，盖肾气化，则小便自行矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：膀胱部药队
  • 下一页：羌活、独活
<<< 返回本书目录
  1. 膀胱部药队《本草害利》
  2. 膀胱残余尿量增多【疾病症状】
  3. 膀胱部（足太阳属腑）《笔花医镜》
  4. 膀胱创伤《泌尿外科学》
  5. 膀胱不发育与发育不全【疾病大全】
  6. 膀胱刺激症【疾病症状】
  7. 膀胱病《千金翼方》
  8. 膀胱腑脉论《备急千金要方》
  9. 膀胱白斑病【疾病大全】
  10. 膀胱功能障碍【疾病症状】
  11. 膀胱癌先兆《中医疾病预测》
  12. 膀胱结核【疾病症状】
  13. 膀胱癌【疾病大全】
  14. 膀胱结核【疾病大全】
  15. 膀胱癌《自我调养巧治病》
  16. 膀胱结石《临床激光治疗学》
  17. 膀胱癌《中医之钥》
  18. 膀胱结石《泌尿外科学》
  19. 膀胱癌《赵绍琴临证验案精选》
  20. 膀胱结石【疾病症状】
  21. 膀胱【方剂主治】
  22. 膀胱结石【疾病大全】
  23. 膀胱《顾松园医镜》
  24. 膀胱结石【中药主治】
  25. 庞先生伤寒论序《伤寒总病论》
  26. 膀胱经《医学指归》
  27. 庞安常脉论《古今医统大全》
  28. 膀胱经歌《医宗金鉴》
  29. 判断因果联系的标准《流行病学》
  30. 膀胱经图（注）《厘正按摩要术》
  1. 膀胱部药队《本草害利》
  2. 膀胱部（足太阳属腑）《笔花医镜》
  3. 膀胱冲洗法《基础护理学》
  4. 膀胱不利《中医词典》
  5. 膀胱穿刺留置导尿法《基础护理学》
  6. 膀胱病候《诸病源候论》
  7. 膀胱创伤《泌尿外科学》
  8. 膀胱病候《巢氏病源补养宣导法》
  9. 膀胱刺激症状《泌尿外科学》
  10. 膀胱病《中医词典》
  11. 膀胱滴药法《基础护理学》
  12. 膀胱病《千金翼方》
  13. 膀胱腑脉论《备急千金要方》
  14. 膀胱痹《中医词典》
  15. 膀胱腑形《古今医统大全》
  16. 膀胱癌先兆《中医疾病预测》
  17. 膀胱歌诀《人体解剖学歌诀》
  18. 膀胱癌《病理学》
  19. 膀胱寒《中医词典》
  20. 膀胱癌《自我调养巧治病》
  21. 膀胱和尿道的发生《组织学与胚胎学》
  22. 膀胱癌《中医之钥》
  23. 膀胱及前列腺《物理诊断学》
  24. 膀胱癌《赵绍琴临证验案精选》
  25. 膀胱结石《临床激光治疗学》
  26. 膀胱癌《默克家庭诊疗手册》
  27. 膀胱结石《泌尿外科学》
  28. 膀胱《顾松园医镜》
  29. 膀胱经《中医词典》
  30. 膀胱《普济方·针灸》
  31. 膀胱经《针灸问对》


羌活、独活_《本草害利》_中医本草_【岐黄之术】

羌活、独活
在线购买《本草害利》正版书籍

羌活、独活

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕此风药也。为祛风、散寒、除湿之要品。若血虚头痛，遍身疼痛，骨痛，因而作寒热者，俱属内伤症，二活皆是风药，能燥血，均忌。误用必反剧。

〔利〕皆苦辛平，治风寒湿痹，筋骨挛肿，头痛眩掉，颈项难伸。

本入手足太阳表里引经，又入足厥阴气分，小无不入，大无不通，故既散肌表八风之邪，兼理周身百节之痛。中国者为独活，色黄气缓，可理伏风。西羌者为羌活，色紫气雄，可理游风，羌性猛，独性缓。

独活不摇风而治风，浮萍不沉水而利水，因其所胜而为制也。

〔修治〕二八月采根，曝干去皮，或焙用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膀胱部药队
  • 当前页：羌活、独活
  • 下一页：麻黄
<<< 返回本书目录
  1. 羌活（独活）《本草新编》
  2. 羌活、防风《侣山堂类辩》
  3. 羌活【中药大全】
  4. 羌活补髓丸【方剂大全】
  5. 羌活《药笼小品》
  6. 羌活导滞汤【方剂大全】
  7. 羌活《药鉴》
  8. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  9. 羌活《本草择要纲目》
  10. 羌活防风汤【方剂大全】
  11. 羌活《本草易读》
  12. 羌活附子散【方剂大全】
  13. 羌活《本草经解》
  14. 羌活附子汤【方剂大全】
  15. 羌活《本草崇原》
  16. 羌活膏《小儿药证直诀》
  17. 羌附汤【方剂大全】
  18. 羌活散《苏沈良方》
  19. 嵌指《外科启玄》
  20. 羌活散【方剂大全】
  21. 嵌顿性腹股沟斜疝【疾病大全】
  22. 羌活神术散【方剂大全】
  23. 嵌顿疝《百病自测》
  24. 羌活升麻汤【方剂大全】
  25. 嵌顿包茎【疾病大全】
  26. 羌活胜风汤【方剂大全】
  27. 嵌杯样病毒胃肠炎【疾病大全】
  28. 羌活胜风汤加减【方剂大全】
  29. 茜茜糖浆【方剂大全】
  30. 羌活胜湿《汤头歌诀》
  1. 羌活、独活《本草害利》
  2. 羌活（独活）《本草新编》
  3. 羌活、防风《侣山堂类辩》
  4. 羌活《珍珠囊补遗药性赋》
  5. 羌活白芷汤《仁术便览》
  6. 羌活《药鉴》
  7. 羌活补髓丸《备急千金要方》
  8. 羌活《本草撮要》
  9. 羌活茶《茶饮保健》
  10. 羌活《本草择要纲目》
  11. 羌活导滞汤《冯氏锦囊秘录》
  12. 羌活《本草分经》
  13. 羌活导滞汤《仁术便览》
  14. 羌活《本草分经》
  15. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  16. 羌活《本草分经》
  17. 羌活防风茶《茶饮保健》
  18. 羌活《本草分经》
  19. 羌活防风汤《正体类要》
  20. 羌活《增广和剂局方药性总论》
  21. 羌活防风汤《仁术便览》
  22. 羌活《本草经解》
  23. 羌活附子散《医学心悟》
  24. 羌活《本草经解》
  25. 羌活膏《小儿药证直诀》
  26. 羌活《本草便读》
  27. 羌活藁本茶《茶饮保健》
  28. 羌活《本草崇原》
  29. 羌活葛根茶《茶饮保健》
  30. 羌活《中药学》
  31. 羌活桂枝茶《茶饮保健》


麻黄_《本草害利》_中医本草_【岐黄之术】

麻黄
在线购买《本草害利》正版书籍

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活、独活
  • 当前页：麻黄
  • 下一页：汉防己
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《本草害利》
  2. 麻黄《本草害利》
  3. 麻黄《本草撮要》
  4. 麻黄《本草害利》
  5. 麻黄《外科全生集》
  6. 麻黄《本草择要纲目》
  7. 麻黄《药性切用》
  8. 麻黄《本草分经》
  9. 麻黄《药鉴》
  10. 麻黄《本草分经》
  11. 麻黄《瘴疟指南》
  12. 麻黄《本草分经》
  13. 麻黄《珍珠囊补遗药性赋》
  14. 麻黄《本草分经》
  15. 麻黄《药征》
  16. 麻黄《名医别录》
  17. 麻黄《本草乘雅半偈》
  18. 麻黄《增广和剂局方药性总论》
  19. 麻黄《滇南本草》
  20. 麻黄《本草经解》
  21. 麻黄《本草图经》
  22. 麻黄《本草便读》
  23. 麻黄白术汤《三因极一病证方论》
  24. 麻黄《本草崇原》
  25. 麻黄白术汤《三因极一病证方论》
  26. 麻黄《本草思辨录》
  27. 麻黄白术汤《三因极一病证方论》
  28. 麻黄《轩岐救正论》
  29. 麻黄白术汤《医方论》
  30. 麻黄《中药学》
  31. 麻黄茶《茶饮保健》


汉防己_《本草害利》_中医本草_【岐黄之术】

汉防己
在线购买《本草害利》正版书籍

汉防己

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕下焦血分湿热之要药。然其性悍气猛，走窜决防，苦伤胃。凡胃虚阴虚，自汗盗汗，口苦舌干，肾虚小水不利，及胎前产后血虚，虽有下焦湿热，慎勿用之。

东垣云∶防己大苦大寒，泻血中湿热，亦瞑眩之药也，服之使人心身烦乱，饮食减少。

若虚人用防己，其害有三∶谷食已亏，复泄大便，则重亡其血，此不可用，其害一也；如人大渴引饮，是热在上焦肺经气分，而防己乃下焦血分药，此不可用之者，其害二也；外伤风寒邪传肺经气分而小便黄赤，乃至不通，此上焦气病，禁用血药，此不可用者，其害三也。大抵上焦湿热者，皆不可用也。

〔利〕苦辛寒，入膀胱，亦通行十二经。祛下焦血分之湿热，通二便，木防己用治风症。

〔修治〕二八月采阴干，以车前草根相对蒸半日，晒干用。今惟去皮锉，酒洗晒干用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：汉防己
  • 下一页：木通
<<< 返回本书目录
  1. 汉防己《药鉴》
  2. 汉防己散【方剂大全】
  3. 汉德-许勒尔-克思斯琴病【疾病大全】
  4. 汉防己丸【方剂大全】
  5. 汉《古今医统大全》
  6. 汉防己煮散【方剂大全】
  7. 蔊菜【中药大全】
  8. 汉防已膏【方剂大全】
  9. 寒总论《伤寒括要》
  10. 汉防已散【方剂大全】
  11. 寒中亦能散表《景岳全书》
  12. 汉椒散【方剂大全】
  13. 寒治验《卫生宝鉴》
  14. 汉椒丸【方剂大全】
  15. 寒治法《石室秘录》
  16. 汉坦病毒肺综合征【疾病大全】
  17. 寒之而热取之阴热之而寒取之阳《类经》
  18. 汉唐时期《中医养生学》
  19. 寒症诸病《药症忌宜》
  20. 汉武帝看相《趣味中医》
  21. 寒症《医学实在易》
  22. 汉中防己【中药大全】
  23. 寒证类《医学摘粹》
  24. 汗《痘疹心法要诀》
  25. 寒证类《医学摘粹》
  26. 汗《冯氏锦囊秘录》
  27. 寒证《中医眼科备读》
  28. 汗《冯氏锦囊秘录》
  29. 寒证《随息居重订霍乱论》
  30. 汗《古今医案按》
  1. 汉防己《本草害利》
  2. 汉防己《得配本草》
  3. 汉防己《药鉴》
  4. 汉《古今医统大全》
  5. 汉防己散《妇人大全良方》
  6. 蔊菜《中药学》
  7. 汉防己散《博济方》
  8. 罕疮《外科证治全书》
  9. 汉坦病毒感染《默克家庭诊疗手册》
  10. 寒总论《伤寒括要》
  11. 汉唐时期《中医养生学》
  12. 寒注候《诸病源候论》
  13. 汉武帝看相《趣味中医》
  14. 寒注《中医词典》
  15. 汉医《中医名词词典》
  16. 寒中亦能散表《景岳全书》
  17. 汉医《中医词典》
  18. 寒中散表法《医述》
  19. 汗《圣济总录》
  20. 寒中《中医词典》
  21. 汗《止园医话》
  22. 寒滞肝脉《中医词典》
  23. 汗《中医词典》
  24. 寒滞肝脉《中医名词词典》
  25. 汗《医学纲目》
  26. 寒治验《卫生宝鉴》
  27. 汗《医宗金鉴》
  28. 寒治法《石室秘录》
  29. 汗《冯氏锦囊秘录》
  30. 寒之而热取之阴热之而寒取之阳《类经》
  31. 汗《冯氏锦囊秘录》


木通_《本草害利》_中医本草_【岐黄之术】

木通
在线购买《本草害利》正版书籍

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汉防己
  • 当前页：木通
  • 下一页：葶苈
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《本草害利》
  2. 木通《本草害利》
  3. 木通《本草害利》
  4. 木通《本草择要纲目》
  5. 木通《本草撮要》
  6. 木通《本草分经》
  7. 木通《外科全生集》
  8. 木通《本草分经》
  9. 木通《药鉴》
  10. 木通《本草分经》
  11. 木通《珍珠囊补遗药性赋》
  12. 木通《本草分经》
  13. 木通、风藤草《滇南本草》
  14. 木通《本草分经》
  15. 木通柏地茶《茶饮保健》
  16. 木通《本草分经》
  17. 木通茶《茶饮保健》
  18. 木通《本草经解》
  19. 木通地黄茶《茶饮保健》
  20. 木通《本草便读》
  21. 木通滑石茶《茶饮保健》
  22. 木通《本草崇原》
  23. 木通解《医学衷中参西录》
  24. 木通《中药学》
  25. 木通利水茶《茶饮保健》
  26. 木通《得配本草》
  27. 木通漏芦茶《茶饮保健》
  28. 木通《本草从新》
  29. 木通路茶《茶饮保健》
  30. 木通《本经逢原》
  31. 木通散《仙传外科集验方》


葶苈_《本草害利》_中医本草_【岐黄之术】

葶苈
在线购买《本草害利》正版书籍

葶苈

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：葶苈
  • 下一页：猪苓
<<< 返回本书目录
  1. 葶苈《本草纲目》图文版
  2. 葶苈【中药大全】
  3. 葶苈《证类本草》
  4. 葶苈大丸【方剂大全】
  5. 葶苈《长沙药解》
  6. 葶苈大枣汤【方剂大全】
  7. 葶苈《药征》
  8. 葶苈大枣泻肺汤【方剂大全】
  9. 葶苈《神农本草经百种录》
  10. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  11. 葶苈《本草易读》
  12. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  13. 葶苈《本草图经》
  14. 葶苈方【方剂大全】
  15. 葶苈《本草思辨录》
  16. 葶苈茯苓丸【方剂大全】
  17. 葶苈《本草乘雅半偈》
  18. 葶苈膏【方剂大全】
  19. 葶苈《本草纲目》完整版
  20. 葶苈煎【方剂大全】
  21. 葶归丸【方剂大全】
  22. 葶苈苦参散【方剂大全】
  23. 停止排气【疾病症状】
  24. 葶苈苦酒汤【方剂大全】
  25. 停饮心痛《圣济总录》
  26. 葶苈木香散【方剂大全】
  27. 停饮伏痰《秘传证治要诀及类方》
  28. 葶苈木香丸【方剂大全】
  29. 停饮（述古）《伤寒指掌》
  30. 葶苈清肺汤【方剂大全】
  1. 葶苈《本草害利》
  2. 葶苈《本草害利》
  3. 葶苈《本草撮要》
  4. 葶苈《本草分经》
  5. 葶苈《珍珠囊补遗药性赋》
  6. 葶苈《名医别录》
  7. 葶苈《药征》
  8. 葶苈《增广和剂局方药性总论》
  9. 葶苈《本草乘雅半偈》
  10. 葶苈《本草思辨录》
  11. 葶苈《本草图经》
  12. 葶苈《本经逢原》
  13. 葶苈（攻）《本草分经》
  14. 葶苈《本草求真》
  15. 葶苈饼灸《中医词典》
  16. 葶苈《证类本草》
  17. 葶苈大丸《三因极一病证方论》
  18. 葶苈《医学入门》
  19. 葶苈大枣茶《茶饮保健》
  20. 葶苈《本草易读》
  21. 葶苈大枣泻肺汤《圆运动的古中医学》
  22. 葶苈《本草蒙筌》
  23. 葶苈大枣泻肺汤《圆运动的古中医学》
  24. 葶苈《本草备要》
  25. 葶苈大枣泻肺汤《金匮悬解》
  26. 葶苈《汤液本草》
  27. 葶苈大枣泻肺汤《医宗金鉴》
  28. 葶苈《本草衍义》
  29. 葶苈大枣泻肺汤《删补名医方论》
  30. 葶苈《神农本草经百种录》
  31. 葶苈大枣泻肺汤《三因极一病证方论》


猪苓_《本草害利》_中医本草_【岐黄之术】

猪苓
在线购买《本草害利》正版书籍

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈
  • 当前页：猪苓
  • 下一页：独活
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《本草害利》
  2. 猪苓《本草害利》
  3. 猪苓《本草撮要》
  4. 猪苓《本草择要纲目》
  5. 猪苓《药鉴》
  6. 猪苓《本草分经》
  7. 猪苓《珍珠囊补遗药性赋》
  8. 猪苓《本草分经》
  9. 猪苓《药征》
  10. 猪苓《名医别录》
  11. 猪苓《本草乘雅半偈》
  12. 猪苓《增广和剂局方药性总论》
  13. 猪苓《本草图经》
  14. 猪苓《本草经解》
  15. 猪苓加黄连牡丹汤方《伤寒杂病论》
  16. 猪苓《本草便读》
  17. 猪苓加人参汤方《伤寒杂病论》
  18. 猪苓《本草崇原》
  19. 猪苓散《金匮悬解》
  20. 猪苓《本草思辨录》
  21. 猪苓散《备急千金要方》
  22. 猪苓《中药学》
  23. 猪苓散《备急千金要方》
  24. 猪苓《得配本草》
  25. 猪苓散《妇人大全良方》
  26. 猪苓《本草从新》
  27. 猪苓散《三因极一病证方论》
  28. 猪苓《本经逢原》
  29. 猪苓散方《医宗金鉴》
  30. 猪苓《本草新编》
  31. 猪苓汤《圆运动的古中医学》


独活_《本草害利》_中医本草_【岐黄之术】

独活
在线购买《本草害利》正版书籍

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

（见前）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：独活
  • 下一页：防风
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《本草害利》
  2. 独活《本草择要纲目》
  3. 独活《本草撮要》
  4. 独活《名医别录》
  5. 独活《药鉴》
  6. 独活《本草便读》
  7. 独活《珍珠囊补遗药性赋》
  8. 独活《中药学》
  9. 独活《本草乘雅半偈》
  10. 独活《得配本草》
  11. 独活《滇南本草》
  12. 独活《本草从新》
  13. 独活《本草图经》
  14. 独活《本经逢原》
  15. 独活（散）《本草分经》
  16. 独活《本草求真》
  17. 独活茶《茶饮保健》
  18. 独活《顾松园医镜》
  19. 独活丹《三因极一病证方论》
  20. 独活《证类本草》
  21. 独活寄生《汤头歌诀》
  22. 独活《医学入门》
  23. 独活寄生汤《备急千金要方》
  24. 独活《冯氏锦囊秘录》
  25. 独活寄生汤《备急千金要方》
  26. 独活《本草易读》
  27. 独活寄生汤《冯氏锦囊秘录》
  28. 独活《本草备要》
  29. 独活寄生汤《妇人大全良方》
  30. 独活《汤液本草》
  31. 独活寄生汤《妇人大全良方》


防风_《本草害利》_中医本草_【岐黄之术】

防风
在线购买《本草害利》正版书籍

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕升浮之性，易动肝木。若似中风，产后血晕痉急诸病，头痛因于血虚不因于风寒，泄泻不因于寒湿，及二便闭涩，小儿脾虚发搐，慢惊脾风，气升作呕，火升作嗽，阴虚盗汗，阳虚自汗等病，法所同忌。能泻肺实，误服泻人上焦元气。叉头者，令人发狂，叉尾者，发人痼疾。

〔利〕甘辛温，入肺膀胱二经。治大风恶风，风邪周痹，头面浮风，眼赤，多泪，能防御外风，故名。卑贱之职，随所引而至，乃风药中之润剂也。

〔修治〕青州黄润者良，软芦糯体。登州莱阳次之，关东者性硬，不佳。十二月采根，曝干切用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：防风
  • 下一页：蒲黄
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《本草害利》
  2. 防风《本草择要纲目》
  3. 防风《本草撮要》
  4. 防风《本草分经》
  5. 防风《外科全生集》
  6. 防风《本草分经》
  7. 防风《药鉴》
  8. 防风《本草分经》
  9. 防风《珍珠囊补遗药性赋》
  10. 防风《本草分经》
  11. 防风《本草乘雅半偈》
  12. 防风《本草分经》
  13. 防风《本草图经》
  14. 防风《本草分经》
  15. 防风（散）《本草分经》
  16. 防风《名医别录》
  17. 防风败毒散《万氏秘传片玉心书》
  18. 防风《增广和剂局方药性总论》
  19. 防风补煎方《备急千金要方》
  20. 防风《本草经解》
  21. 防风当归饮子《冯氏锦囊秘录》
  22. 防风《本草便读》
  23. 防风当归饮子《儒门事亲》
  24. 防风《本草崇原》
  25. 防风葛根汤《妇人大全良方》
  26. 防风《中药学》
  27. 防风黄《本草衍义》
  28. 防风《得配本草》
  29. 防风黄 汤《医述》
  30. 防风《本草从新》
  31. 防风黄芪汤《时病论歌括新编》


蒲黄_《本草害利》_中医本草_【岐黄之术】

蒲黄
在线购买《本草害利》正版书籍

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性滑动血，一切劳伤发热，阴虚内热无瘀血者，禁用。瘀因寒滞者忌投，多食令人自利，极能虚人。

〔利〕甘平，生用行血，炒黑止血，入东方血海，兼入州都，故又能利小便。

〔修治〕凡使勿用松黄并黄蒿。真蒲黄须隔三重纸，焙令色黄，蒸半日，却再焙干用之妙。

此即香蒲花中蕊屑，汤成入药。生，滑破血，炒，涩止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：蒲黄
  • 下一页：川楝子
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《本草害利》
  2. 蒲黄《本草择要纲目》
  3. 蒲黄《本草撮要》
  4. 蒲黄《本草分经》
  5. 蒲黄《药性切用》
  6. 蒲黄《本草分经》
  7. 蒲黄《药鉴》
  8. 蒲黄《名医别录》
  9. 蒲黄《本草乘雅半偈》
  10. 蒲黄《增广和剂局方药性总论》
  11. 蒲黄《本草图经》
  12. 蒲黄《本草便读》
  13. 蒲黄茶《茶饮保健》
  14. 蒲黄《本草崇原》
  15. 蒲黄瓜齑《饮膳正要》
  16. 蒲黄《中药学》
  17. 蒲黄解《医学衷中参西录》
  18. 蒲黄《得配本草》
  19. 蒲黄散《圆运动的古中医学》
  20. 蒲黄《本草从新》
  21. 蒲黄散《备急千金要方》
  22. 蒲黄《本经逢原》
  23. 蒲黄散《备急千金要方》
  24. 蒲黄《本草新编》
  25. 蒲黄散《妇人大全良方》
  26. 蒲黄《本草求真》
  27. 蒲黄散《妇人大全良方》
  28. 蒲黄《顾松园医镜》
  29. 蒲黄散《三因极一病证方论》
  30. 蒲黄《证类本草》
  31. 蒲黄散《三因极一病证方论》


川楝子_《本草害利》_中医本草_【岐黄之术】

川楝子
在线购买《本草害利》正版书籍

川楝子

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：川楝子
  • 下一页：前胡
<<< 返回本书目录
  1. 川楝猬皮丸【方剂大全】
  2. 川楝子（图）【中药大全】
  3. 川楝丸【方剂大全】
  4. 川楝子解《医学衷中参西录》
  5. 川楝汤【方剂大全】
  6. 川楝子散【方剂大全】
  7. 川楝散【方剂大全】
  8. 川楝子汤【方剂大全】
  9. 川楝散《苏沈良方》
  10. 川楝子丸【方剂大全】
  11. 川楝茴香散【方剂大全】
  12. 川麻黄【中药大全】
  13. 川连枳壳汤【方剂大全】
  14. 川莓【中药大全】
  15. 川连枳桔汤【方剂大全】
  16. 川明参【中药大全】
  17. 川连饮【方剂大全】
  18. 川木通（图）【中药大全】
  19. 川连戊巳汤【方剂大全】
  20. 川木通汤【方剂大全】
  21. 川连戊己汤【方剂大全】
  22. 川木香（图）【中药大全】
  23. 川连散【方剂大全】
  24. 川牛膝（图）【中药大全】
  25. 川连茯苓汤【方剂大全】
  26. 川朴消丸【方剂大全】
  27. 川梨【中药大全】
  28. 川崎病【疾病大全】
  29. 川苦楝散【方剂大全】
  30. 川黔鸭脚木【中药大全】
  1. 川楝子《本草害利》
  2. 川楝子《本草分经》
  3. 川楝子《本草害利》
  4. 川楝子《本草分经》
  5. 川楝子《药性切用》
  6. 川楝子《本草分经》
  7. 川楝子解《医学衷中参西录》
  8. 川楝子《本草分经》
  9. 川楝子丸《是斋百一选方》
  10. 川楝子《本草便读》
  11. 川木香《中药炮制》
  12. 川楝子《中药学》
  13. 川牛膝《中药炮制》
  14. 川楝子《得配本草》
  15. 川牛膝《得配本草》
  16. 川楝子《本草求真》
  17. 川浓朴《药性切用》
  18. 川楝子《医学入门》
  19. 川崎综合征《默克家庭诊疗手册》
  20. 川楝子《汤液本草》
  21. 川乌《中药炮制》
  22. 川楝子《中药炮制》
  23. 川乌《医学入门》
  24. 川楝实《本经逢原》
  25. 川乌《外科全生集》
  26. 川楝散《苏沈良方》
  27. 川乌《珍珠囊补遗药性赋》
  28. 川楝散《太平惠民和剂局方》
  29. 川乌头《本经逢原》
  30. 川楝根《本草分经》
  31. 川乌头《得配本草》


前胡_《本草害利》_中医本草_【岐黄之术】

前胡
在线购买《本草害利》正版书籍

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川楝子
  • 当前页：前胡
  • 下一页：本
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《本草害利》
  2. 前胡《本草害利》
  3. 前胡《本草撮要》
  4. 前胡《本草择要纲目》
  5. 前胡《外科全生集》
  6. 前胡《本草分经》
  7. 前胡《药性切用》
  8. 前胡《本草分经》
  9. 前胡《药鉴》
  10. 前胡《本草分经》
  11. 前胡《滇南本草》
  12. 前胡《本草分经》
  13. 前胡《本草图经》
  14. 前胡《名医别录》
  15. 前胡（散）《本草分经》
  16. 前胡《增广和剂局方药性总论》
  17. 前胡建中汤《备急千金要方》
  18. 前胡《本草经解》
  19. 前胡牡丹汤《备急千金要方》
  20. 前胡《本草便读》
  21. 前胡散《妇人大全良方》
  22. 前胡《中药学》
  23. 前胡汤《备急千金要方》
  24. 前胡《得配本草》
  25. 前胡汤《备急千金要方》
  26. 前胡《本草从新》
  27. 前胡汤《备急千金要方》
  28. 前胡《本经逢原》
  29. 前胡汤《妇人大全良方》
  30. 前胡《本草求真》
  31. 前胡汤《三因极一病证方论》


本_《本草害利》_中医本草_【岐黄之术】

本
在线购买《本草害利》正版书籍

本

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕气雄上升，能耗血液。凡温病头痛，发热 口渴，或骨疼，及伤寒发于春夏，阳证头疼，产后血虚火炎，皆不宜服。

〔利〕辛温，理大肠、小肠、膀胱寒湿，治风家巅顶作痛，女人阴肿疝疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：本
  • 下一页：泽泻
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《本草害利》
  2. 本《本草择要纲目》
  3. 本《本草撮要》
  4. 本《本草分经》
  5. 本《药性切用》
  6. 本《本草分经》
  7. 本《珍珠囊补遗药性赋》
  8. 本《增广和剂局方药性总论》
  9. 本《本草乘雅半偈》
  10. 本《本草经解》
  11. 本《滇南本草》
  12. 本《本草便读》
  13. 本《本草图经》
  14. 本《本草崇原》
  15. 本标《圣济总录》
  16. 本《得配本草》
  17. 本病论《素问悬解》
  18. 本《本草从新》
  19. 本病论《素问悬解》
  20. 本《本经逢原》
  21. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  22. 本《本草求真》
  23. 本病宜食诸物《痰火点雪》
  24. 本《证类本草》
  25. 本藏《黄帝内经·灵枢》
  26. 本《冯氏锦囊秘录》
  27. 本藏《内经评文》
  28. 本《本草易读》
  29. 本藏二十五变《类经》
  30. 本《本草蒙筌》
  31. 本草《中医名词词典》


泽泻_《本草害利》_中医本草_【岐黄之术】

泽泻
在线购买《本草害利》正版书籍

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：泽泻
  • 下一页：葱白
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《本草害利》
  2. 泽泻《本草害利》
  3. 泽泻《本草撮要》
  4. 泽泻《本草择要纲目》
  5. 泽泻《外科全生集》
  6. 泽泻《本草分经》
  7. 泽泻《侣山堂类辩》
  8. 泽泻《本草分经》
  9. 泽泻《药鉴》
  10. 泽泻《名医别录》
  11. 泽泻《珍珠囊补遗药性赋》
  12. 泽泻《增广和剂局方药性总论》
  13. 泽泻《药征》
  14. 泽泻《本草经解》
  15. 泽泻《本草乘雅半偈》
  16. 泽泻《本草经解》
  17. 泽泻《本草图经》
  18. 泽泻《本草便读》
  19. 泽泻茶《茶饮保健》
  20. 泽泻《本草崇原》
  21. 泽泻菖蒲茶《茶饮保健》
  22. 泽泻《本草思辨录》
  23. 泽泻车前茶《茶饮保健》
  24. 泽泻《中药学》
  25. 泽泻健腰茶《茶饮保健》
  26. 泽泻《得配本草》
  27. 泽泻清暑茶《茶饮保健》
  28. 泽泻《本草从新》
  29. 泽泻散《妇人大全良方》
  30. 泽泻《本经逢原》
  31. 泽泻桑茶《茶饮保健》


葱白_《本草害利》_中医本草_【岐黄之术】

葱白
在线购买《本草害利》正版书籍

葱白

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕发散之品，病患表虚易汗者，勿食。病已得汗，勿再进。多食葱，令人神昏，损发须，虚气上冲。同蜜食，下利，壅气杀人，名甜砒霜。同枣食，令人病。正月食生葱，令人面上起游风。

〔利〕辛散轻平，入肺、胃、肝、膀胱。发汗解肌，通上下阳气，气通则血活，故治诸血。

通气则解毒，故杀诸毒。宣风湿，利耳鸣，通二便，宣解用白须，通窍用青葱管。

〔修治〕大管冬葱入药为良，葱白连须用，采无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：葱白
  • 下一页：甘遂
<<< 返回本书目录
  1. 葱白《长沙药解》
  2. 葱白【中药大全】
  3. 葱白《药征续编》
  4. 葱白补骨脂汤【方剂大全】
  5. 葱白《药笼小品》
  6. 葱白豉汤【方剂大全】
  7. 葱白《滇南本草》
  8. 葱白大枣汤【方剂大全】
  9. 葱白《本草思辨录》
  10. 葱白当归汤【方剂大全】
  11. 葱白《本草经解》
  12. 葱白滴鼻液【方剂大全】
  13. 葱《本草纲目》图文版
  14. 葱白定痛汤【方剂大全】
  15. 葱《食物疗法》
  16. 葱白甘草汤【方剂大全】
  17. 葱《服食导饵》
  18. 葱白膏【方剂大全】
  19. 葱《本草易读》
  20. 葱白葛根汤【方剂大全】
  21. 葱《本草新编》
  22. 葱白煎【方剂大全】
  23. 葱《本草纲目》完整版
  24. 葱白酒【方剂大全】
  25. 苁蓉粥【方剂大全】
  26. 葱白七味饮【方剂大全】
  27. 苁蓉饮【方剂大全】
  28. 葱白散【方剂大全】
  29. 苁蓉羊肾粥【方剂大全】
  30. 葱白汤【方剂大全】
  1. 葱白《本草害利》
  2. 葱白《本草分经》
  3. 葱白《本草撮要》
  4. 葱白《本草经解》
  5. 葱白《药性切用》
  6. 葱白《本草便读》
  7. 葱白《珍珠囊补遗药性赋》
  8. 葱白《本草思辨录》
  9. 葱白《药征续编》
  10. 葱白《中药学》
  11. 葱白《滇南本草》
  12. 葱白《本草从新》
  13. 葱白（《诗经》）《中医饮食营养学》
  14. 葱白《顾松园医镜》
  15. 葱白豉汤《备急千金要方》
  16. 葱白《医学入门》
  17. 葱白豉汤《备急千金要方》
  18. 葱白《冯氏锦囊秘录》
  19. 葱白豉汤《备急千金要方》
  20. 葱白《汤液本草》
  21. 葱白膏方《备急千金要方》
  22. 葱白《长沙药解》
  23. 葱白芦根汤《妇人大全良方》
  24. 葱白《药笼小品》
  25. 葱白散《妇人大全良方》
  26. 葱白《雷公炮制药性解》
  27. 葱白散《三因极一病证方论》
  28. 葱〈温〉《食疗本草》
  29. 葱白散《太平惠民和剂局方》
  30. 葱《本经逢原》
  31. 葱白散《博济方》


甘遂_《本草害利》_中医本草_【岐黄之术】

甘遂
在线购买《本草害利》正版书籍

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕其性阴毒。虽善下水除湿，然能耗损真阴，亏竭津液。元气虚人，除伤寒水结胸不得不用外，其余水肿 鼓胀，小便频多，脾阴不足，土虚不能制水，以致水气泛滥者皆不宜用。

河间云∶诸湿肿满，皆属脾土，法应补脾实土，兼利小便，而反用甘遂下之，是重虚其本也。水既暂去，复肿，必死矣。必察病属湿热有饮有水，而元气尚壮，乃可一施，不然多致不起，戒之须慎。

〔利〕苦甘寒，泻肾、膀胱及隧道水湿，逐留饮水胀，攻痞结疝瘕。

仲景治心下留饮，与甘草同行，取其相反以立功。凡水胀，以甘遂涂腹绕脐，内服甘草汤，其肿便消。二物相反，而感应如神。

〔修治〕二、八月采根阴干，用东流水浸去黑水，面裹煨熟用，以去其毒，入丸散，捣为末。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白
  • 当前页：甘遂
  • 下一页：龙胆草
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《本草害利》
  2. 甘遂《本草择要纲目》
  3. 甘遂《本草撮要》
  4. 甘遂《本草分经》
  5. 甘遂《外科全生集》
  6. 甘遂《名医别录》
  7. 甘遂《药性切用》
  8. 甘遂《增广和剂局方药性总论》
  9. 甘遂《药征》
  10. 甘遂《本草便读》
  11. 甘遂《本草乘雅半偈》
  12. 甘遂《本草崇原》
  13. 甘遂《本草图经》
  14. 甘遂《中药学》
  15. 甘遂（攻）《本草分经》
  16. 甘遂《得配本草》
  17. 甘遂半夏汤《圆运动的古中医学》
  18. 甘遂《本草从新》
  19. 甘遂半夏汤《金匮悬解》
  20. 甘遂《本经逢原》
  21. 甘遂半夏汤《备急千金要方》
  22. 甘遂《本草新编》
  23. 甘遂半夏汤方《伤寒杂病论》
  24. 甘遂《本草求真》
  25. 甘遂半夏汤方《医宗金鉴》
  26. 甘遂《顾松园医镜》
  27. 甘遂半夏汤证《临证实验录》
  28. 甘遂《证类本草》
  29. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  30. 甘遂《医学入门》
  31. 甘遂散《重订囊秘喉书》


龙胆草_《本草害利》_中医本草_【岐黄之术】

龙胆草
在线购买《本草害利》正版书籍

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：龙胆草
  • 下一页：车前子
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《本草害利》
  2. 龙胆草《本草害利》
  3. 龙胆草《本草撮要》
  4. 龙胆草《本草择要纲目》
  5. 龙胆草《外科全生集》
  6. 龙胆草《本草分经》
  7. 龙胆草《药性切用》
  8. 龙胆草《本草分经》
  9. 龙胆草《药鉴》
  10. 龙胆草《本草分经》
  11. 龙胆草《滇南本草》
  12. 龙胆草《本草分经》
  13. 龙胆草解《医学衷中参西录》
  14. 龙胆草《本草分经》
  15. 龙胆草散《冯氏锦囊秘录》
  16. 龙胆草《增广和剂局方药性总论》
  17. 龙胆汤《备急千金要方》
  18. 龙胆草《本草便读》
  19. 龙胆汤《冯氏锦囊秘录》
  20. 龙胆草《中药学》
  21. 龙胆汤《三因极一病证方论》
  22. 龙胆草《得配本草》
  23. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  24. 龙胆草《本草从新》
  25. 龙胆丸《三因极一病证方论》
  26. 龙胆草《本草新编》
  27. 龙胆丸《太平惠民和剂局方》
  28. 龙胆草《本草求真》
  29. 龙胆丸《外科理例》
  30. 龙胆草《顾松园医镜》
  31. 龙胆丸《苏沈良方》


车前子_《本草害利》_中医本草_【岐黄之术】

车前子
在线购买《本草害利》正版书籍

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：车前子
  • 下一页：绵茵陈
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《本草害利》
  2. 车前子《本草择要纲目》
  3. 车前子《外科全生集》
  4. 车前子《本草分经》
  5. 车前子《药性切用》
  6. 车前子《本草分经》
  7. 车前子《药鉴》
  8. 车前子《本草分经》
  9. 车前子《本草乘雅半偈》
  10. 车前子《名医别录》
  11. 车前子《本草图经》
  12. 车前子《增广和剂局方药性总论》
  13. 车前子（车前草）《中药学》
  14. 车前子《本草经解》
  15. 车前子茶《茶饮保健》
  16. 车前子《本草便读》
  17. 车前子散《冯氏锦囊秘录》
  18. 车前子《本草崇原》
  19. 车前子叶《本草害利》
  20. 车前子《本草思辨录》
  21. 车渠《本草纲目》
  22. 车前子《得配本草》
  23. 车渠《海药本草》
  24. 车前子《医方考》
  25. 车渠《证类本草》
  26. 车前子《本草从新》
  27. 车螫《本经逢原》
  28. 车前子《本经逢原》
  29. 车辖《证类本草》
  30. 车前子《本草新编》
  31. 车香《海药本草》


绵茵陈_《本草害利》_中医本草_【岐黄之术】

绵茵陈
在线购买《本草害利》正版书籍

绵茵陈

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕按茵陈虽为黄胆主药，须分阴黄阳黄，阳黄宜茵陈，阴黄宜温补。若用茵陈，多致不救，蓄血发黄，不可误用。

〔利〕苦寒，入膀胱。除湿热，利小肠。铃子茵陈，山阴茵陈，力俱峻。

〔修治〕五、七月采茎阴干，去根细锉，勿令犯火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：绵茵陈
  • 下一页：海金沙
<<< 返回本书目录
  1. 绵阳岩白菜【中药大全】
  2. 绵枣儿【中药大全】
  3. 绵羊血【中药大全】
  4. 棉尘肺【疾病大全】
  5. 绵羊角【中药大全】
  6. 棉花【中药大全】
  7. 绵藤【中药大全】
  8. 棉花杜仲【中药大全】
  9. 绵三七【中药大全】
  10. 棉花根【中药大全】
  11. 绵毛娃儿藤【中药大全】
  12. 棉花壳【中药大全】
  13. 绵毛马兜铃【中药大全】
  14. 棉花藤【中药大全】
  15. 绵毛金腰【中药大全】
  16. 棉花子【中药大全】
  17. 绵马贯众【中药大全】
  18. 棉鼠《实验动物科学》
  19. 绵茧散【方剂大全】
  20. 棉团铁线莲【中药大全】
  21. 绵大戟《滇南本草》
  22. 棉子疮《外科十三方考》
  23. 绵参【中药大全】
  24. 棉子油【中药大全】
  25. 绵萆薢【中药大全】
  26. 棉子中毒【疾病大全】
  27. 绵《本草纲目》完整版
  28. 棉籽【中药大全】
  29. 眠羊挣《松峰说疫》
  30. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  1. 绵茵陈《本草害利》
  2. 绵羊（学名Ovis　aries，英名Sheep）《实验动物科学》
  3. 棉花疮《中医词典》
  4. 绵茧散《仁术便览》
  5. 棉花仁丸《奇方类编》
  6. 绵茧散《仁术便览》
  7. 棉花子（棉锦皮）《中药学》
  8. 绵茧散《冯氏锦囊秘录》
  9. 棉花子油《得配本草》
  10. 绵大戟《滇南本草》
  11. 棉屑沉着病《默克家庭诊疗手册》
  12. 绵《本草害利》
  13. 棉子疮《外科十三方考》
  14. 眠羊挣《松峰说疫》
  15. 棉子油中毒的急救《现代院外急救手册》
  16. 眠弦赤烂《中医名词词典》
  17. 棉籽和棉籽饼中毒《家庭医学百科-自救互救篇》
  18. 眠卧多汗《女科百问》
  19. 免痘入眼《奇效简便良方》
  20. 眠尔通（安宁）中毒《医院药学》
  21. 免怀汤《医方考》
  22. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  23. 免乳《中医词典》
  24. 蜜汁鸭梨《保健药膳》
  25. 免蓐《中医词典》
  26. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  27. 免身《中医词典》
  28. 蜜枣扒山药《保健药膳》
  29. 免小儿病《奇效简便良方》
  30. 蜜杂杂《滇南本草》
  31. 免疫PCR《实用免疫细胞与核酸》


海金沙_《本草害利》_中医本草_【岐黄之术】

海金沙
在线购买《本草害利》正版书籍

海金沙

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕淡渗无补，小便下利及诸淋，由于肾水亏真阴不足者，勿服。

〔利〕苦寒，入小肠膀胱。除湿热，消肿满，清血分，利水道。惟热在太阳经血分者宜之。

〔修治〕七月收其全料，于日中曝小干，以纸衬承，以杖击之，有细沙落纸上，且暴且击，以尽为度。其沙及草，皆可入药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绵茵陈
  • 当前页：海金沙
  • 下一页：黄柏
<<< 返回本书目录
  1. 海金沙《本草纲目》图文版
  2. 海金沙【中药大全】
  3. 海金沙《药笼小品》
  4. 海金沙草【中药大全】
  5. 海金沙《本草图经》
  6. 海金沙根【中药大全】
  7. 海金沙《本草纲目》完整版
  8. 海金沙散【方剂大全】
  9. 海金散【方剂大全】
  10. 海金沙丸【方剂大全】
  11. 海金花丸【方剂大全】
  12. 海金砂《本草乘雅半偈》
  13. 海红豆【中药大全】
  14. 海金砂【方剂大全】
  15. 海红豆《本草纲目》完整版
  16. 海韭菜【中药大全】
  17. 海红（海棠梨）《本草纲目》完整版
  18. 海决明【中药大全】
  19. 海红【中药大全】
  20. 海康钩粉草【中药大全】
  21. 海蛤玉粉散【方剂大全】
  22. 海蝰【中药大全】
  23. 海蛤丸【方剂大全】
  24. 海狸香【中药大全】
  25. 海蛤汤【方剂大全】
  26. 海莲果【中药大全】
  27. 海蛤索饼【方剂大全】
  28. 海莲叶【中药大全】
  29. 海蛤散【方剂大全】
  30. 海柳【中药大全】
  1. 海金沙《本草害利》
  2. 海金沙《本草分经》
  3. 海金沙《本草害利》
  4. 海金沙《本草分经》
  5. 海金沙《本草撮要》
  6. 海金沙《增广和剂局方药性总论》
  7. 海金沙《药性切用》
  8. 海金沙《本草便读》
  9. 海金沙《本草图经》
  10. 海金沙《中药学》
  11. 海金沙散《仁术便览》
  12. 海金沙《得配本草》
  13. 海金沙散《仁术便览》
  14. 海金沙《本草从新》
  15. 海金砂《本草备要》
  16. 海金沙《本经逢原》
  17. 海金砂《医学入门》
  18. 海金沙《本草求真》
  19. 海金砂《顾松园医镜》
  20. 海金沙《证类本草》
  21. 海金砂《本草乘雅半偈》
  22. 海金沙《冯氏锦囊秘录》
  23. 海论《黄帝内经·灵枢》
  24. 海金沙《本草易读》
  25. 海论《灵枢悬解》
  26. 海金沙《本草蒙筌》
  27. 海论《内经评文》
  28. 海金沙《玉楸药解》
  29. 海螺《证类本草》
  30. 海金沙《药笼小品》
  31. 海蠃《本经逢原》


黄柏_《本草害利》_中医本草_【岐黄之术】

黄柏
在线购买《本草害利》正版书籍

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海金沙
  • 当前页：黄柏
  • 下一页：淡吴萸
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《本草害利》
  2. 黄柏《本草择要纲目》
  3. 黄柏《本草害利》
  4. 黄柏《本草分经》
  5. 黄柏《本草撮要》
  6. 黄柏《本草分经》
  7. 黄柏《药鉴》
  8. 黄柏《本草经解》
  9. 黄柏《珍珠囊补遗药性赋》
  10. 黄柏《本草便读》
  11. 黄柏茶《茶饮保健》
  12. 黄柏《本草崇原》
  13. 黄柏膏《中医词典》
  14. 黄柏《本草思辨录》
  15. 黄柏膏《仁术便览》
  16. 黄柏《中药学》
  17. 黄柏酒《医学入门》
  18. 黄柏《本经逢原》
  19. 黄柏木《增广和剂局方药性总论》
  20. 黄柏《本草新编》
  21. 黄柏散《儒门事亲》
  22. 黄柏《本草求真》
  23. 黄柏散《医学心悟》
  24. 黄柏《顾松园医镜》
  25. 黄柏汤《备急千金要方》
  26. 黄柏《医学入门》
  27. 黄柏丸《万氏秘传片玉心书》
  28. 黄柏《冯氏锦囊秘录》
  29. 黄柏止泄汤《备急千金要方》
  30. 黄柏《本草易读》
  31. 黄斑变性《默克家庭诊疗手册》


淡吴萸_《本草害利》_中医本草_【岐黄之术】

淡吴萸
在线购买《本草害利》正版书籍

淡吴萸

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：淡吴萸
  • 下一页：乌药
<<< 返回本书目录
  1. 淡味当药【中药大全】
  2. 淡滞定虚实歌《推拿抉微》
  3. 淡食能多补法《痰火点雪》
  4. 淡竹根《本草纲目》完整版
  5. 淡渗汤【方剂大全】
  6. 淡竹根【中药大全】
  7. 淡渗二苓汤【方剂大全】
  8. 淡竹壳【中药大全】
  9. 淡秋石【中药大全】
  10. 淡竹沥《本草纲目》完整版
  11. 淡婆婆根汤【方剂大全】
  12. 淡竹沥粥【方剂大全】
  13. 淡黄丸【方剂大全】
  14. 淡竹茹《本草纲目》完整版
  15. 淡花当药【中药大全】
  16. 淡竹茹汤【方剂大全】
  17. 淡豆豉丸【方剂大全】
  18. 淡竹笋【中药大全】
  19. 淡豆豉【中药大全】
  20. 淡竹叶《本草纲目》完整版
  21. 淡豆豉《药笼小品》
  22. 淡竹叶《本草乘雅半偈》
  23. 淡豆豉《本草择要纲目》
  24. 淡竹叶《本草易读》
  25. 淡豆豉《本草易读》
  26. 淡竹叶《本草易读》
  27. 淡豆豉《本草思辨录》
  28. 淡竹叶《本草择要纲目》
  29. 淡豉散【方剂大全】
  30. 淡竹叶《滇南本草》
  1. 淡吴萸《本草害利》
  2. 淡味渗泄为阳《中医名词词典》
  3. 淡饮《中医词典》
  4. 淡食能多补法《痰火点雪》
  5. 淡滞定虚实歌《幼幼集成》
  6. 淡渗利湿《中医词典》
  7. 淡滞定虚实歌《推拿抉微》
  8. 淡渗利湿《中医名词词典》
  9. 淡竹回生《友渔斋医话》
  10. 淡黄筋《中医词典》
  11. 淡竹沥《本草易读》
  12. 淡红纹《中医词典》
  13. 淡竹茹《本草易读》
  14. 淡红舌《温热论》
  15. 淡竹茹汤《备急千金要方》
  16. 淡红喉风《喉科指掌》
  17. 淡竹茹汤《三因极一病证方论》
  18. 淡红喉风《中医词典》
  19. 淡竹叶《本草纲目》
  20. 淡红喉痹《喉科指掌》
  21. 淡竹叶《千金翼方》
  22. 淡红喉痹《中医词典》
  23. 淡竹叶《玉楸药解》
  24. 淡红《疫疹一得》
  25. 淡竹叶《中药炮制》
  26. 淡豆豉《药性切用》
  27. 淡竹叶《汤液本草》
  28. 淡豆豉《本草撮要》
  29. 淡竹叶《本草备要》
  30. 淡豆豉《本草择要纲目》
  31. 淡竹叶《本草蒙筌》


乌药_《本草害利》_中医本草_【岐黄之术】

乌药
在线购买《本草害利》正版书籍

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡吴萸
  • 当前页：乌药
  • 下一页：茴香
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《本草害利》
  2. 乌药《本草害利》
  3. 乌药《本草撮要》
  4. 乌药《本草害利》
  5. 乌药《药鉴》
  6. 乌药《本草择要纲目》
  7. 乌药《本草乘雅半偈》
  8. 乌药《本草分经》
  9. 乌药《滇南本草》
  10. 乌药《本草分经》
  11. 乌药《本草图经》
  12. 乌药《本草分经》
  13. 乌药（和）《本草分经》
  14. 乌药《增广和剂局方药性总论》
  15. 乌药茶《茶饮保健》
  16. 乌药《本草经解》
  17. 乌药平气汤《三因极一病证方论》
  18. 乌药《本草便读》
  19. 乌药散《冯氏锦囊秘录》
  20. 乌药《本草思辨录》
  21. 乌药散《妇人大全良方》
  22. 乌药《中药学》
  23. 乌药散《小儿药证直诀》
  24. 乌药《得配本草》
  25. 乌药散《博济方》
  26. 乌药《本草从新》
  27. 乌药顺气《汤头歌诀》
  28. 乌药《本经逢原》
  29. 乌药顺气散《时病论歌括新编》
  30. 乌药《本草新编》
  31. 乌药顺气散《三因极一病证方论》


茴香_《本草害利》_中医本草_【岐黄之术】

茴香
在线购买《本草害利》正版书籍

茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：茴香
  • 下一页：乌梅
<<< 返回本书目录
  1. 茴香《药鉴》
  2. 茴香【中药大全】
  3. 茴香《食物疗法》
  4. 茴香，八角珠《本草纲目》完整版
  5. 茴香《本草易读》
  6. 茴香安肾汤【方剂大全】
  7. 茴楝五苓散【方剂大全】
  8. 茴香鳖甲丸【方剂大全】
  9. 茴姜汤【方剂大全】
  10. 茴香槟榔散【方剂大全】
  11. 回正散【方剂大全】
  12. 茴香苍术丸【方剂大全】
  13. 回蒸膏【方剂大全】
  14. 茴香草散【方剂大全】
  15. 回元饮【方剂大全】
  16. 茴香草饮【方剂大全】
  17. 回元汤【方剂大全】
  18. 茴香虫【中药大全】
  19. 回鱼《本草纲目》完整版
  20. 茴香附子丸【方剂大全】
  21. 回音饮【方剂大全】
  22. 茴香根（图）【中药大全】
  23. 回阴散痉汤【方剂大全】
  24. 茴香化气散【方剂大全】
  25. 回阳煮散【方剂大全】
  26. 茴香煎丸【方剂大全】
  27. 回阳正气饮【方剂大全】
  28. 茴香角子【方剂大全】
  29. 回阳玉龙膏【方剂大全】
  30. 茴香金铃丸【方剂大全】
  1. 茴香《本草害利》
  2. 茴香《本草害利》
  3. 茴香《本草撮要》
  4. 茴香《得配本草》
  5. 茴香《药鉴》
  6. 茴香《本经逢原》
  7. 茴香煎丸《是斋百一选方》
  8. 茴香《医学入门》
  9. 茴香金铃丸《是斋百一选方》
  10. 茴香《本草易读》
  11. 茴香酒《冯氏锦囊秘录》
  12. 茴香《本草备要》
  13. 茴香散《普济本事方》
  14. 茴香《汤液本草》
  15. 茴香汤《保健药膳》
  16. 茴香《饮膳正要》
  17. 茴香汤《饮膳正要》
  18. 茴香《食物疗法》
  19. 茴香汤《太平惠民和剂局方》
  20. 茴香《雷公炮制药性解》
  21. 茴香汤《太平惠民和剂局方》
  22. 茴香《本草纲目》
  23. 茴香汤《是斋百一选方》
  24. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  25. 茴香丸《冯氏锦囊秘录》
  26. 回鱼《饮食须知》
  27. 茴香丸《太平惠民和剂局方》
  28. 回阳玉龙膏《外科理例》
  29. 茴香丸《儒门事亲》
  30. 回阳玉龙膏《仙传外科集验方》
  31. 茴香丸《仁术便览》


乌梅_《本草害利》_中医本草_【岐黄之术】

乌梅
在线购买《本草害利》正版书籍

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香
  • 当前页：乌梅
  • 下一页：枣仁
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《本草害利》
  2. 乌梅《本草择要纲目》
  3. 乌梅《本草害利》
  4. 乌梅《本草分经》
  5. 乌梅《本草撮要》
  6. 乌梅《本草分经》
  7. 乌梅《外科全生集》
  8. 乌梅《本草经解》
  9. 乌梅《药鉴》
  10. 乌梅《本草便读》
  11. 乌梅《珍珠囊补遗药性赋》
  12. 乌梅《本草崇原》
  13. 乌梅《药征续编》
  14. 乌梅《本草思辨录》
  15. 乌梅白糖汤《圆运动的古中医学》
  16. 乌梅《中药学》
  17. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  18. 乌梅《得配本草》
  19. 乌梅擦牙关方《医方考》
  20. 乌梅《医方考》
  21. 乌梅擦牙关方《医方论》
  22. 乌梅《本草从新》
  23. 乌梅甘茶《茶饮保健》
  24. 乌梅《本草新编》
  25. 乌梅木瓜汤《三因极一病证方论》
  26. 乌梅《本草求真》
  27. 乌梅肉《药性切用》
  28. 乌梅《顾松园医镜》
  29. 乌梅散《太平惠民和剂局方》
  30. 乌梅《医学入门》
  31. 乌梅汤证治本位的意义《圆运动的古中医学》


枣仁_《本草害利》_中医本草_【岐黄之术】

枣仁
在线购买《本草害利》正版书籍

枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：枣仁
  • 下一页：桔梗
<<< 返回本书目录
  1. 枣仁《长沙药解》
  2. 枣仁汤【方剂大全】
  3. 枣仁《药笼小品》
  4. 枣肉豆蔻丸【方剂大全】
  5. 枣仁《本草择要纲目》
  6. 枣肉平胃散【方剂大全】
  7. 枣皮《本草纲目》完整版
  8. 枣树根【中药大全】
  9. 枣木心《本草纲目》完整版
  10. 枣树皮【中药大全】
  11. 枣猫《本草纲目》完整版
  12. 枣汤【方剂大全】
  13. 枣花翳内障《秘传眼科龙木论》
  14. 枣糖糕《保健药膳》
  15. 枣花翳歌《医宗金鉴》
  16. 枣叶《本草纲目》完整版
  17. 枣花翳歌《眼科心法要诀》
  18. 枣叶【中药大全】
  19. 枣核，枣仁，三岁陈枣核中仁《本草纲目》完整版
  20. 枣子绿矾丸【方剂大全】
  21. 枣核【中药大全】
  22. 蚤《人体寄生虫学》
  23. 枣根《本草纲目》完整版
  24. 蚤（音早）休《证类本草》
  25. 枣蠹虫《本草纲目》完整版
  26. 蚤休《本草纲目》完整版
  27. 枣参丸【方剂大全】
  28. 蚤休《本草乘雅半偈》
  29. 枣槟榔【中药大全】
  30. 蚤休《本草崇原》
  1. 枣仁《本草害利》
  2. 枣仁《本草择要纲目》
  3. 枣仁（补）《本草分经》
  4. 枣仁《本草分经》
  5. 枣仁灯心茶《茶饮保健》
  6. 枣仁《本草分经》
  7. 枣仁散《三因极一病证方论》
  8. 枣仁《本草分经》
  9. 枣仁汤《备急千金要方》
  10. 枣仁《长沙药解》
  11. 枣仁养荣汤方《临症验舌法》
  12. 枣仁《药笼小品》
  13. 枣肉平胃散《太平惠民和剂局方》
  14. 枣姜汤《饮膳正要》
  15. 枣汤《太平惠民和剂局方》
  16. 枣花翳内障《秘传眼科龙木论》
  17. 枣糖糕《保健药膳》
  18. 枣花翳内障《中医词典》
  19. 枣叶《名医别录》
  20. 枣花翳歌《医宗金鉴》
  21. 枣子《饮食须知》
  22. 枣花翳歌《眼科心法要诀》
  23. 蚤《人体寄生虫学》
  24. 枣花翳《中医词典》
  25. 蚤（音早）休《证类本草》
  26. 枣花内障《明目至宝》
  27. 蚤虫入耳秘方《华佗神方》
  28. 枣花内障《中医词典》
  29. 蚤甲《中医词典》
  30. 枣花白陷《中医词典》
  31. 蚤虱入耳《奇效简便良方》


桔梗_《本草害利》_中医本草_【岐黄之术】

桔梗
在线购买《本草害利》正版书籍

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枣仁
  • 当前页：桔梗
  • 下一页：青皮
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《本草害利》
  2. 桔梗《本草择要纲目》
  3. 桔梗《本草撮要》
  4. 桔梗《名医别录》
  5. 桔梗《外科全生集》
  6. 桔梗《增广和剂局方药性总论》
  7. 桔梗《药性切用》
  8. 桔梗《本草经解》
  9. 桔梗《药鉴》
  10. 桔梗《本草便读》
  11. 桔梗《珍珠囊补遗药性赋》
  12. 桔梗《本草崇原》
  13. 桔梗《药征》
  14. 桔梗《本草思辨录》
  15. 桔梗《本草乘雅半偈》
  16. 桔梗《中药学》
  17. 桔梗《本草图经》
  18. 桔梗《得配本草》
  19. 桔梗（散）《本草分经》
  20. 桔梗《本草从新》
  21. 桔梗（散）《本草分经》
  22. 桔梗《本经逢原》
  23. 桔梗（散）《本草分经》
  24. 桔梗《本草新编》
  25. 桔梗不能升散《读医随笔》
  26. 桔梗《本草求真》
  27. 桔梗茶《茶饮保健》
  28. 桔梗《顾松园医镜》
  29. 桔梗甘草防风汤《仁术便览》
  30. 桔梗《证类本草》
  31. 桔梗甘草茯苓泽泻汤方《伤寒杂病论》


青皮_《本草害利》_中医本草_【岐黄之术】

青皮
在线购买《本草害利》正版书籍

青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：青皮
  • 下一页：香附
<<< 返回本书目录
  1. 青皮《药鉴》
  2. 青皮【中药大全】
  3. 青皮《本草择要纲目》
  4. 青皮散【方剂大全】
  5. 青皮《本草经解》
  6. 青皮树【中药大全】
  7. 青牛膝《滇南本草》
  8. 青皮汤【方剂大全】
  9. 青娘子【中药大全】
  10. 青钱柳【中药大全】
  11. 青年饮冰食中证《余无言医案》
  12. 青钱柳叶【中药大全】
  13. 青年性驼背【疾病大全】
  14. 青桑膏【方剂大全】
  15. 青年心理特征《医学心理学》
  16. 青色主病条目《望诊遵经》
  17. 青年心肌梗死【疾病大全】
  18. 青少年白发【疾病症状】
  19. 青年头风重证《余无言医案》
  20. 青少年的保健《中医养生学》
  21. 青年体弱奔豚证《余无言医案》
  22. 青少年的心理卫生《医学心理学》
  23. 青年上肢远端肌萎缩【疾病大全】
  24. 青少年及小儿卵巢肿瘤【疾病大全】
  25. 青年人中的成年发病型糖尿病【疾病大全】
  26. 青少年及小儿阴道肉瘤【疾病大全】
  27. 青年白内障【疾病症状】
  28. 青少年及小儿阴道透明细胞癌【疾病大全】
  29. 青囊药酒【方剂大全】
  30. 青少年及小儿子宫颈癌【疾病大全】
  1. 青皮《本草害利》
  2. 青皮《本草择要纲目》
  3. 青皮《本草害利》
  4. 青皮《本草分经》
  5. 青皮《本草撮要》
  6. 青皮《本草分经》
  7. 青皮《外科全生集》
  8. 青皮《本草分经》
  9. 青皮《药鉴》
  10. 青皮《本草分经》
  11. 青皮《珍珠囊补遗药性赋》
  12. 青皮《本草经解》
  13. 青皮（攻）《本草分经》
  14. 青皮《本草便读》
  15. 青皮（橘叶、橘核）《中药学》
  16. 青皮《本草从新》
  17. 青皮茶《茶饮保健》
  18. 青皮《本草求真》
  19. 青皮茴香茶《茶饮保健》
  20. 青皮《顾松园医镜》
  21. 青如草兹《中医名词词典》
  22. 青皮《医学入门》
  23. 青如草兹《中医词典》
  24. 青皮《冯氏锦囊秘录》
  25. 青箬《得配本草》
  26. 青皮《本草易读》
  27. 青散《备急千金要方》
  28. 青皮《本草备要》
  29. 青桑膏《三因极一病证方论》
  30. 青皮《汤液本草》
  31. 青色主病条目《望诊遵经》


香附_《本草害利》_中医本草_【岐黄之术】

香附
在线购买《本草害利》正版书籍

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮
  • 当前页：香附
  • 下一页：秦艽
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《本草害利》
  2. 香附《本草分经》
  3. 香附《本草害利》
  4. 香附《本草分经》
  5. 香附《本草害利》
  6. 香附《本草分经》
  7. 香附《本草撮要》
  8. 香附《本草经解》
  9. 香附《外科全生集》
  10. 香附《本草便读》
  11. 香附《药鉴》
  12. 香附《轩岐救正论》
  13. 香附《滇南本草》
  14. 香附《中药学》
  15. 香附薄荷茶《茶饮保健》
  16. 香附《本草从新》
  17. 香附饼《中医词典》
  18. 香附《本经逢原》
  19. 香附饼《医学心悟》
  20. 香附《本草新编》
  21. 香附饼《外科理例》
  22. 香附《顾松园医镜》
  23. 香附茶《茶饮保健》
  24. 香附《医学入门》
  25. 香附等耗气种子方不可服辨《胎产指南》
  26. 香附《本草易读》
  27. 香附地榆茶《茶饮保健》
  28. 香附《本草备要》
  29. 香附米《本草求真》
  30. 香附《中药炮制》
  31. 香附散《三因极一病证方论》


秦艽_《本草害利》_中医本草_【岐黄之术】

秦艽
在线购买《本草害利》正版书籍

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕泄散疏利之品，凡下部虚寒，小便不禁，大便滑者勿服。

〔利〕苦寒平，入胃、肝、胆、大小肠五经。祛风活络，养血舒筋，退热退黄，利湿通淋。

〔修治〕二八月采根，曝干用，形作罗纹相交，长大白左纹者良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：秦艽
  • 下一页：川芎
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《本草害利》
  2. 秦艽《本草择要纲目》
  3. 秦艽《本草害利》
  4. 秦艽《本草分经》
  5. 秦艽《本草撮要》
  6. 秦艽《本草分经》
  7. 秦艽《外科全生集》
  8. 秦艽《本草分经》
  9. 秦艽《药性切用》
  10. 秦艽《名医别录》
  11. 秦艽《药鉴》
  12. 秦艽《增广和剂局方药性总论》
  13. 秦艽《珍珠囊补遗药性赋》
  14. 秦艽《本草经解》
  15. 秦艽《本草乘雅半偈》
  16. 秦艽《本草便读》
  17. 秦艽《本草图经》
  18. 秦艽《本草崇原》
  19. 秦艽（胶字）《证类本草》
  20. 秦艽《中药学》
  21. 秦艽（散）《本草分经》
  22. 秦艽《得配本草》
  23. 秦艽白术散《医方论》
  24. 秦艽《本草从新》
  25. 秦艽鳖甲《汤头歌诀》
  26. 秦艽《本经逢原》
  27. 秦艽鳖甲散《虚损启微》
  28. 秦艽《本草新编》
  29. 秦艽鳖甲散《冯氏锦囊秘录》
  30. 秦艽《本草求真》
  31. 秦艽鳖甲散《太平惠民和剂局方》


川芎_《本草害利》_中医本草_【岐黄之术】

川芎
在线购买《本草害利》正版书籍

川芎

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：川芎
  • 下一页：火麻仁
<<< 返回本书目录
  1. 川芎《药鉴》
  2. 川芎（图）【中药大全】
  3. 川芎《本草择要纲目》
  4. 川芎阿胶汤【方剂大全】
  5. 川芎《本草新编》
  6. 川芎茶【方剂大全】
  7. 川芎《本草经解》
  8. 川芎茶调散《汤头歌诀》
  9. 川消散【方剂大全】
  10. 川芎茶调散【方剂大全】
  11. 川膝煎【方剂大全】
  12. 川芎茶调丸【方剂大全】
  13. 川西小黄菊【中药大全】
  14. 川芎柴胡汤【方剂大全】
  15. 川乌粥【方剂大全】
  16. 川芎葱白汤【方剂大全】
  17. 川乌丸【方剂大全】
  18. 川芎当归散【方剂大全】
  19. 川乌头丸【方剂大全】
  20. 川芎定痛饮【方剂大全】
  21. 川乌头汤【方剂大全】
  22. 川芎防风散【方剂大全】
  23. 川乌头散【方剂大全】
  24. 川芎膏【方剂大全】
  25. 川乌头【中药大全】
  26. 川芎行经散【方剂大全】
  27. 川乌通圣散【方剂大全】
  28. 川芎和解散【方剂大全】
  29. 川乌散【方剂大全】
  30. 川芎黄耆汤【方剂大全】
  1. 川芎《本草害利》
  2. 川芎《本草择要纲目》
  3. 川芎《外科全生集》
  4. 川芎《本草分经》
  5. 川芎《药性切用》
  6. 川芎《本草经解》
  7. 川芎《药鉴》
  8. 川芎《本草便读》
  9. 川芎《珍珠囊补遗药性赋》
  10. 川芎《中药学》
  11. 川芎（和）《本草分经》
  12. 川芎《本草新编》
  13. 川芎（和）《本草分经》
  14. 川芎《顾松园医镜》
  15. 川芎（和）《本草分经》
  16. 川芎《医学入门》
  17. 川芎茶《茶饮保健》
  18. 川芎《冯氏锦囊秘录》
  19. 川芎茶调散《太平惠民和剂局方》
  20. 川芎《汤液本草》
  21. 川芎茶调散《太平惠民和剂局方》
  22. 川芎《中药炮制》
  23. 川芎茶调散《医学心悟》
  24. 川芎《雷公炮制药性解》
  25. 川芎茶调散《奇方类编》
  26. 川膝煎《三因极一病证方论》
  27. 川芎茶调散《医方论》
  28. 川乌粥法《普济本事方》
  29. 川芎茶调散《汤头歌诀》
  30. 川乌头丸《妇人大全良方》
  31. 川芎当归散《妇人大全良方》


火麻仁_《本草害利》_中医本草_【岐黄之术】

火麻仁
在线购买《本草害利》正版书籍

火麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕多食损血脉，滑精气，痿阳事。妇人多食，即发带疾，以其滑利下行，走而不守也。

肠滑者尤忌。

〔利〕甘平，入脾胃，润五脏，通大肠，滑利下行，走而不守，宣风利关节，催生疗难产。

〔修治〕七月七日采，良。九月采入土者损人，极难去壳。裹沸汤中待冷，悬井中一夜，晒干就新瓦上，去壳用。

麻仁一物，询之药肆所备，每每误用，须分别书之。润燥通肠闭，催生，则用火麻仁，即大麻仁。如滋阴养肝，则用黑芝麻。又一种四方棱而小者，名巨胜子，味苦，平肝明目。又一种大胡麻，名胡麻仁，一名壁虱胡麻，一名亚麻，能祛风湿、疮癣、疥癞。又小胡麻，一名三角胡麻，即茺蔚子，一名益母子，通经活血，平肝祛风。用者宜审。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎
  • 当前页：火麻仁
  • 下一页：升麻
<<< 返回本书目录
  1. 火论《叶选医衡》
  2. 火麻仁【中药大全】
  3. 火轮丸【方剂大全】
  4. 火麻仁酒【方剂大全】
  5. 火轮散【方剂大全】
  6. 火麻仁丸【方剂大全】
  7. 火龙散【方剂大全】
  8. 火麻子《本草新编》
  9. 火龙膏【方剂大全】
  10. 火门《丹台玉案》
  11. 火龙丹【方剂大全】
  12. 火门《仁术便览》
  13. 火类门《儒门事亲》
  14. 火门《儒门事亲》
  15. 火类 土类《本草从新》
  16. 火门《寿世青编》
  17. 火精散【方剂大全】
  18. 火门《医方考》
  19. 火角法《苏沈良方》
  20. 火门《张氏医通》
  21. 火棘【中药大全】
  22. 火门（儿科）《冯氏锦囊秘录》
  23. 火激红斑【疾病大全】
  24. 火门串【方剂大全】
  25. 火罐的种类《中医刺灸》
  26. 火门方（计方十条）．《脉症治方》
  27. 火罐的来源《中医刺灸》
  28. 火门要药《冯氏锦囊秘录》
  29. 火疳《中医眼科学》
  30. 火逆解《素灵微蕴》
  1. 火麻仁《本草害利》
  2. 火麻仁《中药学》
  3. 火麻子《本草蒙筌》
  4. 火麻仁《本草求真》
  5. 火麻子《冯氏锦囊秘录》
  6. 火麻仁《中药炮制》
  7. 火麻子《医学入门》
  8. 火论《叶选医衡》
  9. 火麻子《本草新编》
  10. 火龙膏《外科理例》
  11. 火脉案《类证治裁》
  12. 火类门《儒门事亲》
  13. 火门《张氏医通》
  14. 火类 土类《本草从新》
  15. 火门《医方考》
  16. 火类《药鉴》
  17. 火门《丹台玉案》
  18. 火类《寿世保元》
  19. 火门《仁术便览》
  20. 火癞《解围元薮》
  21. 火门《寿世青编》
  22. 火癞《中医词典》
  23. 火门（儿科）《冯氏锦囊秘录》
  24. 火廓《中医词典》
  25. 火门方（计方十条）《脉症治方》
  26. 火禁《中医词典》
  27. 火门要药《冯氏锦囊秘录》
  28. 火劫温针后惊悸发狂《伤寒说意》
  29. 火逆《中医名词词典》
  30. 火劫亡阴《伤寒说意》
  31. 火逆《中医词典》


升麻_《本草害利》_中医本草_【岐黄之术】

升麻
在线购买《本草害利》正版书籍

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火麻仁
  • 当前页：升麻
  • 下一页：紫草茸
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《本草害利》
  2. 升麻《本草择要纲目》
  3. 升麻《本草撮要》
  4. 升麻《本草分经》
  5. 升麻《外科全生集》
  6. 升麻《本草分经》
  7. 升麻《药鉴》
  8. 升麻《名医别录》
  9. 升麻《珍珠囊补遗药性赋》
  10. 升麻《增广和剂局方药性总论》
  11. 升麻《本草乘雅半偈》
  12. 升麻《本草经解》
  13. 升麻《滇南本草》
  14. 升麻《本草便读》
  15. 升麻《本草图经》
  16. 升麻《本草崇原》
  17. 升麻（散）《本草分经》
  18. 升麻《中药学》
  19. 升麻（散）《本草分经》
  20. 升麻《得配本草》
  21. 升麻（散）《本草分经》
  22. 升麻《本草从新》
  23. 升麻□甲汤方《医宗金鉴》
  24. 升麻《本经逢原》
  25. 升麻鳖甲去雄黄蜀椒汤《圆运动的古中医学》
  26. 升麻《本草新编》
  27. 升麻鳖甲去雄黄蜀椒汤《金匮悬解》
  28. 升麻《本草求真》
  29. 升麻鳖甲去雄黄蜀椒汤方《伤寒杂病论》
  30. 升麻《顾松园医镜》
  31. 升麻鳖甲汤《圆运动的古中医学》


紫草茸_《本草害利》_中医本草_【岐黄之术】

紫草茸
在线购买《本草害利》正版书籍

紫草茸

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕苦寒性滑，通利九窍，痘疮家气虚，脾胃弱，泄泻不思食，小便清白者，俱禁用。

痘疹若出而红活及白陷，大肠利者，切宜忌之。

〔利〕苦寒，入心包、肝、大小肠四经。凉血和血，通大小肠，宣发痘疹，清解疮疡。

〔修治〕二月采根阴干，其根头有白毛如茸，未花时采，则根色鲜明。去头，并两畔髭，以石压扁，曝干细锉用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：紫草茸
  • 下一页：秦艽
<<< 返回本书目录
  1. 紫草茸《侣山堂类辩》
  2. 紫草茸【中药大全】
  3. 紫草快斑汤【方剂大全】
  4. 紫草散《小儿药证直诀》
  5. 紫草膏【方剂大全】
  6. 紫草散【方剂大全】
  7. 紫草承气汤【方剂大全】
  8. 紫草汤【方剂大全】
  9. 紫草【中药大全】
  10. 紫草透肌汤【方剂大全】
  11. 紫草《本草纲目》图文版
  12. 紫草消毒饮【方剂大全】
  13. 紫草《证类本草》
  14. 紫草饮【方剂大全】
  15. 紫草《药笼小品》
  16. 紫草饮子【方剂大全】
  17. 紫草《药鉴》
  18. 紫沉丸【方剂大全】
  19. 紫草《神农本草经百种录》
  20. 紫椿【中药大全】
  21. 紫草《雷公炮炙论》
  22. 紫弹树【中药大全】
  23. 紫草《滇南本草》
  24. 紫弹树根皮【中药大全】
  25. 紫草《本草易读》
  26. 紫弹树叶【中药大全】
  27. 紫草《本草图经》
  28. 紫弹树枝【中药大全】
  29. 紫草《本草崇原》
  30. 紫地榆【中药大全】
  1. 紫草茸《本草害利》
  2. 紫草膏《冯氏锦囊秘录》
  3. 紫草茸《侣山堂类辩》
  4. 紫草茶《茶饮保健》
  5. 紫草散《小儿药证直诀》
  6. 紫草（寒）《本草分经》
  7. 紫草生地茶《茶饮保健》
  8. 紫草《本草图经》
  9. 紫草茵茶《茶饮保健》
  10. 紫草《滇南本草》
  11. 紫草饮《冯氏锦囊秘录》
  12. 紫草《本草乘雅半偈》
  13. 紫蝉茶《茶饮保健》
  14. 紫草《药鉴》
  15. 紫沉煎丸《是斋百一选方》
  16. 紫草《药性切用》
  17. 紫陈茶《茶饮保健》
  18. 紫草《本草撮要》
  19. 紫赤《疫疹一得》
  20. 紫草《本草分经》
  21. 紫大戟《药性切用》
  22. 紫草《名医别录》
  23. 紫丹参《药性切用》
  24. 紫草《增广和剂局方药性总论》
  25. 紫胆茶《茶饮保健》
  26. 紫草《本草便读》
  27. 紫裆风《中医词典》
  28. 紫草《本草崇原》
  29. 紫癜《小儿常见病单验方》
  30. 紫草《中药学》
  31. 紫癜《中医儿科学》


秦艽_《本草害利》_中医本草_【岐黄之术】

秦艽
在线购买《本草害利》正版书籍

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

（见胆部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草茸
  • 当前页：秦艽
  • 下一页：旋复花
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《本草害利》
  2. 秦艽《本草害利》
  3. 秦艽《本草撮要》
  4. 秦艽《本草择要纲目》
  5. 秦艽《外科全生集》
  6. 秦艽《本草分经》
  7. 秦艽《药性切用》
  8. 秦艽《本草分经》
  9. 秦艽《药鉴》
  10. 秦艽《本草分经》
  11. 秦艽《珍珠囊补遗药性赋》
  12. 秦艽《名医别录》
  13. 秦艽《本草乘雅半偈》
  14. 秦艽《增广和剂局方药性总论》
  15. 秦艽《本草图经》
  16. 秦艽《本草经解》
  17. 秦艽（胶字）《证类本草》
  18. 秦艽《本草便读》
  19. 秦艽（散）《本草分经》
  20. 秦艽《本草崇原》
  21. 秦艽白术散《医方论》
  22. 秦艽《中药学》
  23. 秦艽鳖甲《汤头歌诀》
  24. 秦艽《得配本草》
  25. 秦艽鳖甲散《虚损启微》
  26. 秦艽《本草从新》
  27. 秦艽鳖甲散《冯氏锦囊秘录》
  28. 秦艽《本经逢原》
  29. 秦艽鳖甲散《太平惠民和剂局方》
  30. 秦艽《本草新编》
  31. 秦艽鳖甲散《目经大成》


旋复花_《本草害利》_中医本草_【岐黄之术】

旋复花
在线购买《本草害利》正版书籍

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕走散之药。病患涉虚者，不宜多服。冷利大肠，虚寒人禁用。

〔利〕味咸微温，兼苦，入肺、肝、大肠三经。咸能软坚，能祛老痰结积，温能解散，咸可润下，故治风气湿痹，大肠燥结，又能通脉。草名金沸，功用相仿。

〔修治〕六月至九月采花，去蕊并壳及蒂子，蒸晒干用。有细毛，恐射肺，令人嗽，须用绢包好，入煎剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：旋复花
  • 下一页：郁李仁
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《本草害利》
  2. 旋复花《本草择要纲目》
  3. 旋复花《本草撮要》
  4. 旋复花《本草分经》
  5. 旋复花《药性切用》
  6. 旋复花《本草分经》
  7. 旋复花《本草乘雅半偈》
  8. 旋复花《名医别录》
  9. 旋复花《本草图经》
  10. 旋复花《增广和剂局方药性总论》
  11. 旋复花茶《茶饮保健》
  12. 旋复花《本草崇原》
  13. 旋复花代赭石汤《圆运动的古中医学》
  14. 旋复花《本草从新》
  15. 旋复花散《博济方》
  16. 旋复花《本经逢原》
  17. 旋复花汤《备急千金要方》
  18. 旋复花《本草新编》
  19. 旋复花汤《备急千金要方》
  20. 旋复花《本草求真》
  21. 旋复花汤《冯氏锦囊秘录》
  22. 旋复花《本草求真》
  23. 旋复花汤《冯氏锦囊秘录》
  24. 旋复花《顾松园医镜》
  25. 旋复花汤《妇人大全良方》
  26. 旋复花《证类本草》
  27. 旋复花汤《妇人大全良方》
  28. 旋复花《医学入门》
  29. 旋复花汤《妇人大全良方》
  30. 旋复花《冯氏锦囊秘录》
  31. 旋复花汤《三因极一病证方论》


郁李仁_《本草害利》_中医本草_【岐黄之术】

郁李仁
在线购买《本草害利》正版书籍

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性专下降，善导大肠燥结，利周身水气。然下后令人津液亏损，燥结愈甚，乃治标急救之药。津液不足者，慎勿轻投。

〔利〕味苦甘、辛平，入脾、大肠二经。润燥行水，下气破血，得酒入胆，治不寐。

〔修治〕五月采核，捣碎取仁，先以汤浸去皮尖，用生蜜浸一宿，漉出阴干，研如膏用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：郁李仁
  • 下一页：杏仁
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《本草害利》
  2. 郁李仁《本草择要纲目》
  3. 郁李仁《本草撮要》
  4. 郁李仁《本草分经》
  5. 郁李仁《药性切用》
  6. 郁李仁《增广和剂局方药性总论》
  7. 郁李仁《本草乘雅半偈》
  8. 郁李仁《本草便读》
  9. 郁李仁《本草图经》
  10. 郁李仁《本草崇原》
  11. 郁李仁（棠梨）《滇南本草》
  12. 郁李仁《中药学》
  13. 郁李仁丸《小儿药证直诀》
  14. 郁李仁《得配本草》
  15. 郁李仁粥《医学入门》
  16. 郁李仁《本草从新》
  17. 郁芦茶《茶饮保健》
  18. 郁李仁《本经逢原》
  19. 郁脉案《类证治裁》
  20. 郁李仁《本草新编》
  21. 郁冒《中医名词词典》
  22. 郁李仁《证类本草》
  23. 郁冒《中医词典》
  24. 郁李仁《医学入门》
  25. 郁冒《医学心悟》
  26. 郁李仁《冯氏锦囊秘录》
  27. 郁冒《竹林女科证治》
  28. 郁李仁《本草易读》
  29. 郁冒《丹溪手镜》
  30. 郁李仁《本草蒙筌》
  31. 郁冒《医效秘传》


杏仁_《本草害利》_中医本草_【岐黄之术】

杏仁
在线购买《本草害利》正版书籍

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：杏仁
  • 下一页：大腹皮
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《本草害利》
  2. 杏仁《本草害利》
  3. 杏仁《本草撮要》
  4. 杏仁《本草择要纲目》
  5. 杏仁《外科全生集》
  6. 杏仁《本草分经》
  7. 杏仁《药鉴》
  8. 杏仁《本草分经》
  9. 杏仁《珍珠囊补遗药性赋》
  10. 杏仁《本草分经》
  11. 杏仁《药征》
  12. 杏仁《增广和剂局方药性总论》
  13. 杏仁（甜杏仁）《中药学》
  14. 杏仁《本草经解》
  15. 杏仁茶《茶饮保健》
  16. 杏仁《本草经解》
  17. 杏仁豆腐《保健药膳》
  18. 杏仁《本草便读》
  19. 杏仁膏《备急千金要方》
  20. 杏仁《本草崇原》
  21. 杏仁煎《备急千金要方》
  22. 杏仁《本草思辨录》
  23. 杏仁煎《三因极一病证方论》
  24. 杏仁《得配本草》
  25. 杏仁煎丸《冯氏锦囊秘录》
  26. 杏仁《医方考》
  27. 杏仁蜜膏《保健药膳》
  28. 杏仁《本经逢原》
  29. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  30. 杏仁《本草新编》
  31. 杏仁酥秘方（华佗杏仁酥）《华佗神方》


大腹皮_《本草害利》_中医本草_【岐黄之术】

大腹皮
在线购买《本草害利》正版书籍

大腹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：大腹皮
  • 下一页：白芷
<<< 返回本书目录
  1. 大腹皮《药笼小品》
  2. 大腹皮（图）【中药大全】
  3. 大腹皮《药鉴》
  4. 大腹皮散【方剂大全】
  5. 大腹皮《本草新编》
  6. 大腹皮汤【方剂大全】
  7. 大腹木香汤【方剂大全】
  8. 大腹皮丸【方剂大全】
  9. 大腹《证类本草》
  10. 大腹皮饮【方剂大全】
  11. 大腹《医学见能》
  12. 大腹散【方剂大全】
  13. 大复苏饮【方剂大全】
  14. 大腹水肿《普济方·针灸》
  15. 大附子丸【方剂大全】
  16. 大腹水肿《圣济总录》
  17. 大附着散【方剂大全】
  18. 大腹水肿【中药主治】
  19. 大附丸【方剂大全】
  20. 大腹水肿方《外台秘要》
  21. 大附散【方剂大全】
  22. 大腹汤【方剂大全】
  23. 大附方【方剂大全】
  24. 大腹丸【方剂大全】
  25. 大父拙吾府君家传《金匮翼》
  26. 大腹饮【方剂大全】
  27. 大府泄《史载之方》
  28. 大腹子《本草纲目》完整版
  29. 大府秘《史载之方》
  30. 大腹子《本草择要纲目》
  1. 大腹皮《本草害利》
  2. 大腹皮《本草害利》
  3. 大腹皮《本草撮要》
  4. 大腹皮《本草分经》
  5. 大腹皮《药性切用》
  6. 大腹皮《本草分经》
  7. 大腹皮《药鉴》
  8. 大腹皮《本草便读》
  9. 大腹皮散《妇人大全良方》
  10. 大腹皮《中药学》
  11. 大腹皮饮《妇人大全良方》
  12. 大腹皮《得配本草》
  13. 大腹皮饮《三因极一病证方论》
  14. 大腹皮《本草从新》
  15. 大腹水肿《圣济总录》
  16. 大腹皮《本经逢原》
  17. 大腹水肿《中医词典》
  18. 大腹皮《本草新编》
  19. 大腹水肿《新修本草》
  20. 大腹皮《顾松园医镜》
  21. 大腹水肿《普济方·针灸》
  22. 大腹皮《医学入门》
  23. 大腹水肿方五首《外台秘要》
  24. 大腹皮《冯氏锦囊秘录》
  25. 大腹水肿候《诸病源候论》
  26. 大腹皮《本草易读》
  27. 大腹痛《中医词典》
  28. 大腹皮《本草备要》
  29. 大腹子《玉楸药解》
  30. 大腹皮《药笼小品》
  31. 大腹子《汤液本草》


白芷_《本草害利》_中医本草_【岐黄之术】

白芷
在线购买《本草害利》正版书籍

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹皮
  • 当前页：白芷
  • 下一页：黄芩
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《本草害利》
  2. 白芷《本草害利》
  3. 白芷《本草撮要》
  4. 白芷《本草择要纲目》
  5. 白芷《外科全生集》
  6. 白芷《本草分经》
  7. 白芷《药性切用》
  8. 白芷《本草分经》
  9. 白芷《药鉴》
  10. 白芷《本草分经》
  11. 白芷《珍珠囊补遗药性赋》
  12. 白芷《名医别录》
  13. 白芷《本草乘雅半偈》
  14. 白芷《增广和剂局方药性总论》
  15. 白芷《滇南本草》
  16. 白芷《本草经解》
  17. 白芷《本草图经》
  18. 白芷《本草便读》
  19. 白芷黄荆实瓦垄子治白带考《医方考》
  20. 白芷《本草崇原》
  21. 白芷荆茶《茶饮保健》
  22. 白芷《中药学》
  23. 白芷散《妇人大全良方》
  24. 白芷《得配本草》
  25. 白芷散《三因极一病证方论》
  26. 白芷《本草从新》
  27. 白芷散《明目至宝》
  28. 白芷《本经逢原》
  29. 白芷散《外科全生集》
  30. 白芷《本草新编》
  31. 白芷散《医方论》


黄芩_《本草害利》_中医本草_【岐黄之术】

黄芩
在线购买《本草害利》正版书籍

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：黄芩
  • 下一页：黄柏
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《本草害利》
  2. 黄芩《本草害利》
  3. 黄芩《本草撮要》
  4. 黄芩《本草害利》
  5. 黄芩《外科全生集》
  6. 黄芩《本草择要纲目》
  7. 黄芩《药性切用》
  8. 黄芩《本草分经》
  9. 黄芩《药鉴》
  10. 黄芩《本草分经》
  11. 黄芩《珍珠囊补遗药性赋》
  12. 黄芩《本草分经》
  13. 黄芩《药征》
  14. 黄芩《本草分经》
  15. 黄芩《本草乘雅半偈》
  16. 黄芩《本草分经》
  17. 黄芩《滇南本草》
  18. 黄芩《名医别录》
  19. 黄芩《本草图经》
  20. 黄芩《增广和剂局方药性总论》
  21. 黄芩（寒）《本草分经》
  22. 黄芩《本草经解》
  23. 黄芩半夏丸《冯氏锦囊秘录》
  24. 黄芩《本草便读》
  25. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  26. 黄芩《本草崇原》
  27. 黄芩茶《茶饮保健》
  28. 黄芩《本草思辨录》
  29. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  30. 黄芩《中药学》
  31. 黄芩黄连黄柏栀子考《医方考》


黄柏_《本草害利》_中医本草_【岐黄之术】

黄柏
在线购买《本草害利》正版书籍

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

（同上）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：黄柏
  • 下一页：梨子
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《本草害利》
  2. 黄柏《本草害利》
  3. 黄柏《本草撮要》
  4. 黄柏《本草择要纲目》
  5. 黄柏《药鉴》
  6. 黄柏《本草分经》
  7. 黄柏《珍珠囊补遗药性赋》
  8. 黄柏《本草分经》
  9. 黄柏茶《茶饮保健》
  10. 黄柏《本草经解》
  11. 黄柏膏《中医词典》
  12. 黄柏《本草便读》
  13. 黄柏膏《仁术便览》
  14. 黄柏《本草崇原》
  15. 黄柏酒《医学入门》
  16. 黄柏《本草思辨录》
  17. 黄柏木《增广和剂局方药性总论》
  18. 黄柏《中药学》
  19. 黄柏散《儒门事亲》
  20. 黄柏《本经逢原》
  21. 黄柏散《医学心悟》
  22. 黄柏《本草新编》
  23. 黄柏汤《备急千金要方》
  24. 黄柏《本草求真》
  25. 黄柏丸《万氏秘传片玉心书》
  26. 黄柏《顾松园医镜》
  27. 黄柏止泄汤《备急千金要方》
  28. 黄柏《医学入门》
  29. 黄斑变性《默克家庭诊疗手册》
  30. 黄柏《冯氏锦囊秘录》
  31. 黄斑盘状变性《老年百病防治》


梨子_《本草害利》_中医本草_【岐黄之术】

梨子
在线购买《本草害利》正版书籍

梨子

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕寒冷凉中，肺寒咳嗽，脾家泄泻，腹痛冷积，寒痰痰饮，妇人产后，小儿痘后，胃冷呕吐，西北真中风证，及金疮，法咸忌之。经云∶形寒饮冷则伤肺，此之谓也。又云∶寒则血凝泣，多食成冷痢。

〔利〕味酸甘寒，入心、肺、脾、肝、大肠五经。外宣风气，内涤狂烦，消痰醒酒，人知清火消痰，不知散风之妙。生食可清六腑之热，熟食可滋五脏之阴，虚火宜熟，实火宜生，梨汁润肠清痰止嗽。治痰嗽，宜加入姜汁蜜水。

〔修治〕七月采，今北人每于树上包裹，过冬乃摘，亦妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：梨子
  • 下一页：地榆炭
<<< 返回本书目录
  1. 梨状肌综合征【疾病大全】
  2. 犁头草【中药大全】
  3. 梨状肌症候群【疾病大全】
  4. 犁头尖【中药大全】
  5. 梨粥《保健药膳》
  6. 黎洞膏【方剂大全】
  7. 梨枝【中药大全】
  8. 黎洞丸【方剂大全】
  9. 梨汁饮子【方剂大全】
  10. 黎豆《本草纲目》完整版
  11. 梨汁煎【方剂大全】
  12. 黎豆《本草纲目》图文版
  13. 梨汁饼子【方剂大全】
  14. 黎豆【中药大全】
  15. 梨汁《药笼小品》
  16. 黎辣根【中药大全】
  17. 梨叶【中药大全】
  18. 黎芦《长沙药解》
  19. 梨叶《本草纲目》完整版
  20. 黎罗根【中药大全】
  21. 梨汤粥【方剂大全】
  22. 篱笆竹【中药大全】
  23. 梨树根【中药大全】
  24. 篱栏网【中药大全】
  25. 梨实《本草纲目》完整版
  26. 篱栏子【中药大全】
  27. 梨乳膏【方剂大全】
  28. 篱天剑【中药大全】
  29. 梨皮【中药大全】
  30. 藜《本草纲目》完整版
  1. 梨子《本草害利》
  2. 梨状肌损伤综合征《中医伤科按摩学》
  3. 梨子生地茶《茶饮保健》
  4. 梨粥《保健药膳》
  5. 蜊壳《本草从新》
  6. 梨汁《药笼小品》
  7. 蜊壳《本草分经》
  8. 梨杞茶《茶饮保健》
  9. 蜊壳片《药性切用》
  10. 梨里王《曹仁伯医案论》
  11. 黎洞丸《外科全生集》
  12. 梨花妆《毓麟验方》
  13. 黎豆《饮食须知》
  14. 梨果《医学入门》
  15. 黎豆《本草从新》
  16. 梨豆《证类本草》
  17. 黎豆《本草分经》
  18. 梨冬茶《茶饮保健》
  19. 黎豆《本草撮要》
  20. 梨〈寒〉《食疗本草》
  21. 黎豆《药性切用》
  22. 梨（《名医别录》）《中医饮食营养学》
  23. 黎勒丸《备急千金要方》
  24. 梨（《名医别录》）《中医饮食营养学》
  25. 黎芦《长沙药解》
  26. 梨《滇南本草》
  27. 罹患率《预防医学》
  28. 梨《本草撮要》
  29. 藜《本草纲目》
  30. 梨《本草分经》
  31. 藜芦《神农本草经》


地榆炭_《本草害利》_中医本草_【岐黄之术】

地榆炭
在线购买《本草害利》正版书籍

地榆炭

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕性寒而下行，凡脾胃虚寒作泄，法并禁用。白痢久而胃弱，胎产虚寒，泄泻血崩，脾虚作泄等症，亦在禁例。

〔利〕味苦寒，入肝、大肠二经。止血痢肠风，除带下五漏，善主下焦血症，兼去湿热。

〔修治〕二八月采，似柳根，外黑里红，取上截切片炒黑用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨子
  • 当前页：地榆炭
  • 下一页：槐角
<<< 返回本书目录
  1. 地榆水【方剂大全】
  2. 地榆汤【方剂大全】
  3. 地榆芍药汤【方剂大全】
  4. 地榆丸【方剂大全】
  5. 地榆散【方剂大全】
  6. 地榆饮【方剂大全】
  7. 地榆绢煎【方剂大全】
  8. 地榆饮子【方剂大全】
  9. 地榆解热汤【方剂大全】
  10. 地榆油【方剂大全】
  11. 地榆降血饮子【方剂大全】
  12. 地榆油膏【方剂大全】
  13. 地榆黄连散【方剂大全】
  14. 地元图《此事难知》
  15. 地榆槐角丸【方剂大全】
  16. 地元图《此事难知》
  17. 地榆合剂【方剂大全】
  18. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  19. 地榆膏【方剂大全】
  20. 地毡草【中药大全】
  21. 地榆防风散【方剂大全】
  22. 地震的急救《现代院外急救手册》
  23. 地榆丹【方剂大全】
  24. 地震伤《家庭医学百科-自救互救篇》
  25. 地榆樗皮丸【方剂大全】
  26. 地支纪月与所属四季《手掌与疾病》
  27. 地榆败毒散【方剂大全】
  28. 地支配合时间与脏腑经络《手掌与疾病》
  29. 地榆【中药大全】
  30. 地支十二经流注歌《刺灸心法要诀》
  1. 地榆炭《本草害利》
  2. 地榆散《是斋百一选方》
  3. 地榆汤《妇人大全良方》
  4. 地榆散《太平惠民和剂局方》
  5. 地榆丸《万氏秘传片玉心书》
  6. 地榆散《太平惠民和剂局方》
  7. 地域因素《中医内科学》
  8. 地榆散《妇人大全良方》
  9. 地元图《此事难知》
  10. 地榆防风散《正体类要》
  11. 地元图《此事难知》
  12. 地榆（寒）《本草分经》
  13. 地元之寿起居有常者得之（养生余录 上）《古今医统大全》
  14. 地榆《本草图经》
  15. 地运《中医词典》
  16. 地榆《本草乘雅半偈》
  17. 地朕《千金翼方》
  18. 地榆《珍珠囊补遗药性赋》
  19. 地朕《吴普本草》
  20. 地榆《药鉴》
  21. 地朕《证类本草》
  22. 地榆《药性切用》
  23. 地朕《名医别录》
  24. 地榆《外科全生集》
  25. 地震的急救《现代院外急救手册》
  26. 地榆《本草撮要》
  27. 地震伤《家庭医学百科-自救互救篇》
  28. 地榆《本草择要纲目》
  29. 地支本属《灵素节注类编》
  30. 地榆《名医别录》
  31. 地支纪月与所属四季《手掌与疾病》


槐角_《本草害利》_中医本草_【岐黄之术】

槐角
在线购买《本草害利》正版书籍

槐角

  • 上一页
  • 目录
  • 相关
  • 下一页

（见胆部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆炭
  • 当前页：槐角
  • 下一页：知母
<<< 返回本书目录
  1. 槐胶丸【方剂大全】
  2. 槐角【中药大全】
  3. 槐胶散【方剂大全】
  4. 槐角地榆散【方剂大全】
  5. 槐胶【中药大全】
  6. 槐角地榆汤【方剂大全】
  7. 槐胶《证类本草》
  8. 槐角地榆丸【方剂大全】
  9. 槐胶《本草崇原》
  10. 槐角煎【方剂大全】
  11. 槐胶《本草纲目》完整版
  12. 槐角煎丸【方剂大全】
  13. 槐荚子丸【方剂大全】
  14. 槐角利膈丸【方剂大全】
  15. 槐荚煎丸【方剂大全】
  16. 槐角散【方剂大全】
  17. 槐灰散【方剂大全】
  18. 槐角丸【方剂大全】
  19. 槐黄丸【方剂大全】
  20. 槐角圆【方剂大全】
  21. 槐黄汤【方剂大全】
  22. 槐角枳壳汤【方剂大全】
  23. 槐黄散【方剂大全】
  24. 槐角子《本草易读》
  25. 槐花子《药笼小品》
  26. 槐角子汤【方剂大全】
  27. 槐花枳壳散【方剂大全】
  28. 槐角子丸【方剂大全】
  29. 槐花饮【方剂大全】
  30. 槐金散【方剂大全】
  1. 槐角《本草害利》
  2. 槐角《本草求真》
  3. 槐角《本草撮要》
  4. 槐胶《本草崇原》
  5. 槐角丸《冯氏锦囊秘录》
  6. 槐胶《证类本草》
  7. 槐角丸《太平惠民和剂局方》
  8. 槐花子《药笼小品》
  9. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  10. 槐花一物散《医方考》
  11. 槐角丸（加味槐角丸）《仁术便览》
  12. 槐花散《普济本事方》
  13. 槐角丸（加味槐角丸）《奇方类编》
  14. 槐花散《普济本事方》
  15. 槐角子《本草易读》
  16. 槐花散《汤头歌诀》
  17. 槐荆丸《儒门事亲》
  18. 槐花散《医方论》
  19. 槐梅膏《外科全生集》
  20. 槐花散《明目至宝》
  21. 槐米《本草易读》
  22. 槐花散《仁术便览》
  23. 槐皮膏《备急千金要方》
  24. 槐花散《外科理例》
  25. 槐蕊《得配本草》
  26. 槐花散《医方考》
  27. 槐实《神农本草经》
  28. 槐花散《妇人大全良方》
  29. 槐实《雷公炮炙论》
  30. 槐花散《冯氏锦囊秘录》
  31. 槐实《雷公炮制药性解》


知母_《本草害利》_中医本草_【岐黄之术】

知母
在线购买《本草害利》正版书籍

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐角
  • 当前页：知母
  • 下一页：连翘
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草害利》
  2. 知母《本草害利》
  3. 知母《本草撮要》
  4. 知母《本草害利》
  5. 知母《外科全生集》
  6. 知母《本草害利》
  7. 知母《药鉴》
  8. 知母《本草害利》
  9. 知母《珍珠囊补遗药性赋》
  10. 知母《本草害利》
  11. 知母《药征续编》
  12. 知母《本草择要纲目》
  13. 知母《本草乘雅半偈》
  14. 知母《本草分经》
  15. 知母《本草图经》
  16. 知母《本草分经》
  17. 知母（寒）《本草分经》
  18. 知母《本草分经》
  19. 知母（寒）《本草分经》
  20. 知母《名医别录》
  21. 知母茯苓汤《外科理例》
  22. 知母《增广和剂局方药性总论》
  23. 知母茯苓汤《仁术便览》
  24. 知母《本草经解》
  25. 知母葛根汤《伤寒括要》
  26. 知母《本草便读》
  27. 知母黄芩汤《扁鹊心书》
  28. 知母《本草崇原》
  29. 知母解《医学衷中参西录》
  30. 知母《本草思辨录》
  31. 知母麻黄汤《三因极一病证方论》


连翘_《本草害利》_中医本草_【岐黄之术】

连翘
在线购买《本草害利》正版书籍

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：连翘
  • 下一页：胡椒
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《本草害利》
  2. 连翘《本草害利》
  3. 连翘《本草害利》
  4. 连翘《本草择要纲目》
  5. 连翘《本草撮要》
  6. 连翘《本草分经》
  7. 连翘《外科全生集》
  8. 连翘《本草分经》
  9. 连翘《药鉴》
  10. 连翘《本草分经》
  11. 连翘《珍珠囊补遗药性赋》
  12. 连翘《本草分经》
  13. 连翘《本草乘雅半偈》
  14. 连翘《本草分经》
  15. 连翘《本草图经》
  16. 连翘《本草分经》
  17. 连翘阿胶半夏赤小豆汤方《伤寒杂病论》
  18. 连翘《名医别录》
  19. 连翘败毒散《时病论歌括新编》
  20. 连翘《增广和剂局方药性总论》
  21. 连翘败毒散《伤寒括要》
  22. 连翘《本草经解》
  23. 连翘茶《茶饮保健》
  24. 连翘《本草便读》
  25. 连翘解《医学衷中参西录》
  26. 连翘《本草崇原》
  27. 连翘解毒汤《冯氏锦囊秘录》
  28. 连翘《中药学》
  29. 连翘散《明目至宝》
  30. 连翘《得配本草》
  31. 连翘汤《备急千金要方》


胡椒_《本草害利》_中医本草_【岐黄之术】

胡椒
在线购买《本草害利》正版书籍

胡椒

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：胡椒
  • 下一页：破故纸
<<< 返回本书目录
  1. 胡椒《本草纲目》图文版
  2. 胡椒【中药大全】
  3. 胡椒《证类本草》
  4. 胡椒半夏丸【方剂大全】
  5. 胡椒《药笼小品》
  6. 胡椒饼【方剂大全】
  7. 胡椒《食物疗法》
  8. 胡椒蛋【方剂大全】
  9. 胡椒《雷公炮炙论》
  10. 胡椒海参汤《保健药膳》
  11. 胡椒《本草易读》
  12. 胡椒红丸子【方剂大全】
  13. 胡椒《本草纲目》完整版
  14. 胡椒馄饨【方剂大全】
  15. 胡黄莲《本草择要纲目》
  16. 胡椒理中丸【方剂大全】
  17. 胡黄连饮【方剂大全】
  18. 胡椒理中圆【方剂大全】
  19. 胡黄连丸【方剂大全】
  20. 胡椒青盐丸【方剂大全】
  21. 胡黄连丸《小儿药证直诀》
  22. 胡椒汤【方剂大全】
  23. 胡黄连汤【方剂大全】
  24. 胡椒糖【方剂大全】
  25. 胡黄连麝香丸【方剂大全】
  26. 胡椒丸【方剂大全】
  27. 胡黄连麝香丸《小儿药证直诀》
  28. 胡椒宣气丸【方剂大全】
  29. 胡黄连散【方剂大全】
  30. 胡堇草方【方剂大全】
  1. 胡椒《本草害利》
  2. 胡椒《本草害利》
  3. 胡椒《药性切用》
  4. 胡椒《本草害利》
  5. 胡椒海参汤《保健药膳》
  6. 胡椒《本草害利》
  7. 胡椒理中丸《太平惠民和剂局方》
  8. 胡椒《本草分经》
  9. 胡椒汤《妇人大全良方》
  10. 胡椒《增广和剂局方药性总论》
  11. 胡椒汤《三因极一病证方论》
  12. 胡椒《本草便读》
  13. 胡椒汤《太平惠民和剂局方》
  14. 胡椒《中药学》
  15. 胡椒汤《是斋百一选方》
  16. 胡椒《得配本草》
  17. 胡堇草《证类本草》
  18. 胡椒《本草从新》
  19. 胡璟《中医词典》
  20. 胡椒《本经逢原》
  21. 胡珏《中医词典》
  22. 胡椒《本草求真》
  23. 胡轲《中医词典》
  24. 胡椒《证类本草》
  25. 胡莱菔英能解砒石毒《医学衷中参西录》
  26. 胡椒《医学入门》
  27. 胡连《本草易读》
  28. 胡椒《冯氏锦囊秘录》
  29. 胡连《本草分经》
  30. 胡椒《饮食须知》
  31. 胡连《本草分经》


破故纸_《本草害利》_中医本草_【岐黄之术】

破故纸
在线购买《本草害利》正版书籍

破故纸

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡椒
  • 当前页：破故纸
  • 下一页：枸杞子
<<< 返回本书目录
  1. 破故纸《药笼小品》
  2. 破故纸散【方剂大全】
  3. 破故纸《本草易读》
  4. 破棺丹【方剂大全】
  5. 破骨风【中药大全】
  6. 破积【中药主治】
  7. 破布叶【中药大全】
  8. 破积导饮丸【方剂大全】
  9. 破布木【中药大全】
  10. 破积聚【中药主治】
  11. 破布草【中药大全】
  12. 破牛膝【中药大全】
  13. 珀珠散【方剂大全】
  14. 破皮疮《医门补要》
  15. 珀《本草纲目》完整版
  16. 破气汤【方剂大全】
  17. 迫血妄行【方剂主治】
  18. 破钱草《滇南本草》
  19. 迫害妄想【疾病症状】
  20. 破伤风《百病自测》
  21. 迫风丹【方剂大全】
  22. 破伤风《保婴撮要》
  23. 婆娑石《证类本草》
  24. 破伤风《扁鹊心书》
  25. 婆娑石《本草纲目》完整版
  26. 破伤风《慈幼便览》
  27. 婆婆指甲菜【中药大全】
  28. 破伤风《丹溪手镜》
  29. 婆婆纳【中药大全】
  30. 破伤风《丹溪心法》
  1. 破故纸《本草害利》
  2. 破故纸《本草害利》
  3. 破故纸《本草撮要》
  4. 破故纸《本草从新》
  5. 破故纸《药性切用》
  6. 破故纸《本草易读》
  7. 破故纸（热）《本草分经》
  8. 破故纸《本草备要》
  9. 破故纸（热）《本草分经》
  10. 破故纸《药笼小品》
  11. 破关丹《外科理例》
  12. 破故纸《雷公炮制药性解》
  13. 破棺丹《中藏经》
  14. 破除结硬而下血《丹溪手镜》
  15. 破棺丹《儒门事亲》
  16. 破（月囷）（jùn，音俊）脱肉《中医词典》
  17. 破棺丹《外科理例》
  18. 破（月囷）《中医词典》
  19. 破黄七神丹《中藏经》
  20. 破《中医词典》
  21. 破积乌头丸《备急千金要方》
  22. 迫咳《中医词典》
  23. 破结散《冯氏锦囊秘录》
  24. 婆娑石《增广和剂局方药性总论》
  25. 破结散《三因极一病证方论》
  26. 婆娑石《证类本草》
  27. 破拘《丹台玉案》
  28. 婆娑石《本草衍义》
  29. 破口伤《奇效简便良方》
  30. 婆罗得《证类本草》
  31. 破口伤秘方《华佗神方》


枸杞子_《本草害利》_中医本草_【岐黄之术】

枸杞子
在线购买《本草害利》正版书籍

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破故纸
  • 当前页：枸杞子
  • 下一页：当归
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《本草害利》
  2. 枸杞子《本草害利》
  3. 枸杞子《本草害利》
  4. 枸杞子《本草择要纲目》
  5. 枸杞子《本草撮要》
  6. 枸杞子《本草分经》
  7. 枸杞子《药鉴》
  8. 枸杞子《本草分经》
  9. 枸杞子《本草崇原》
  10. 枸杞子《本草经解》
  11. 枸杞子（地骨皮）《本草新编》
  12. 枸杞子《本草便读》
  13. 枸杞子、地骨皮解《医学衷中参西录》
  14. 枸杞子《中药学》
  15. 枸杞子炖银耳《保健药膳》
  16. 枸杞子《得配本草》
  17. 枸杞子酒《食物疗法》
  18. 枸杞子《本草从新》
  19. 枸杞子丸《妇人大全良方》
  20. 枸杞子《顾松园医镜》
  21. 枸杞子粥《食物疗法》
  22. 枸杞子《医学入门》
  23. 枸橼《本草纲目》
  24. 枸杞子《冯氏锦囊秘录》
  25. 枸橼《得配本草》
  26. 枸杞子《本草易读》
  27. 枸橼酸离子含量测定《中国生物制品规程》
  28. 枸杞子《本草蒙筌》
  29. 构成比《预防医学》
  30. 枸杞子《本草备要》
  31. 构效关系《药理学》


当归_《本草害利》_中医本草_【岐黄之术】

当归
在线购买《本草害利》正版书籍

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：当归
  • 下一页：生地
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《本草害利》
  2. 当归《本草害利》
  3. 当归《本草撮要》
  4. 当归《本草择要纲目》
  5. 当归《外科全生集》
  6. 当归《本草分经》
  7. 当归《药性切用》
  8. 当归《本草分经》
  9. 当归《药鉴》
  10. 当归《名医别录》
  11. 当归《珍珠囊补遗药性赋》
  12. 当归《增广和剂局方药性总论》
  13. 当归《本草乘雅半偈》
  14. 当归《本草经解》
  15. 当归《滇南本草》
  16. 当归《本草便读》
  17. 当归《本草图经》
  18. 当归《本草崇原》
  19. 当归（补）《本草分经》
  20. 当归《中药学》
  21. 当归（补）《本草分经》
  22. 当归《得配本草》
  23. 当归白术汤《妇人大全良方》
  24. 当归《读医随笔》
  25. 当归白术汤《三因极一病证方论》
  26. 当归《本草从新》
  27. 当归百解散《万氏秘传片玉心书》
  28. 当归《本经逢原》
  29. 当归柏仁茶《茶饮保健》
  30. 当归《本草新编》
  31. 当归贝母苦参丸《圆运动的古中医学》


生地_《本草害利》_中医本草_【岐黄之术】

生地
在线购买《本草害利》正版书籍

生地

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：生地
  • 下一页：木通
<<< 返回本书目录
  1. 生地《本草新编》
  2. 生地八物汤【方剂大全】
  3. 生等[藏药名]【中药大全】
  4. 生地膏《外科传薪集》
  5. 生大豆《证类本草》
  6. 生地黄《本草纲目》完整版
  7. 生存率的直接计算法《预防医学》
  8. 生地黄《本草易读》
  9. 生存率的寿命表法《预防医学》
  10. 生地黄《药鉴》
  11. 生疮【方剂主治】
  12. 生地黄鸡《保健药膳》
  13. 生成数论《古今医统大全》
  14. 生地黄煎【方剂大全】
  15. 生成数歌《针灸聚英》
  16. 生地黄散【方剂大全】
  17. 生成数法《普济方·针灸》
  18. 生地黄汤【方剂大全】
  19. 生成数（聚英）《针灸大成》
  20. 生地黄丸【方剂大全】
  21. 生成数《针灸神书》
  22. 生地黄饮子【方剂大全】
  23. 生成论《中藏经》
  24. 生地栀子汤【方剂大全】
  25. 生产择地土《冯氏锦囊秘录》
  26. 生豆浆中毒【疾病大全】
  27. 生产性粉尘和硅肺《预防医学》
  28. 生发【中药主治】
  29. 生斑舌《敖氏伤寒金镜录》
  30. 生发膏【方剂大全】
  1. 生地《本草害利》
  2. 生地《本草分经》
  3. 生地《本草撮要》
  4. 生地《本草分经》
  5. 生地（补）《本草分经》
  6. 生地《本草分经》
  7. 生地八物汤《医学心悟》
  8. 生地《本草分经》
  9. 生地茶《茶饮保健》
  10. 生地《得配本草》
  11. 生地豆卷茶《茶饮保健》
  12. 生地《本草新编》
  13. 生地膏《外科传薪集》
  14. 生地《冯氏锦囊秘录》
  15. 生地黄《雷公炮制药性解》
  16. 生大豆《名医别录》
  17. 生地黄《千金翼方》
  18. 生大豆《增广和剂局方药性总论》
  19. 生地黄《汤液本草》
  20. 生大豆《证类本草》
  21. 生地黄《本草备要》
  22. 生大豆《本草蒙筌》
  23. 生地黄《本草易读》
  24. 生大豆《本草衍义》
  25. 生地黄《医学入门》
  26. 生大豆《吴普本草》
  27. 生地黄《顾松园医镜》
  28. 生大豆《千金翼方》
  29. 生地黄《本草求真》
  30. 生存率的寿命表法《预防医学》
  31. 生地黄《本经逢原》


木通_《本草害利》_中医本草_【岐黄之术】

木通
在线购买《本草害利》正版书籍

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地
  • 当前页：木通
  • 下一页：瞿麦
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《本草害利》
  2. 木通《本草害利》
  3. 木通《本草撮要》
  4. 木通《本草害利》
  5. 木通《外科全生集》
  6. 木通《本草择要纲目》
  7. 木通《药鉴》
  8. 木通《本草分经》
  9. 木通《珍珠囊补遗药性赋》
  10. 木通《本草分经》
  11. 木通、风藤草《滇南本草》
  12. 木通《本草分经》
  13. 木通柏地茶《茶饮保健》
  14. 木通《本草分经》
  15. 木通茶《茶饮保健》
  16. 木通《本草分经》
  17. 木通地黄茶《茶饮保健》
  18. 木通《本草分经》
  19. 木通滑石茶《茶饮保健》
  20. 木通《本草经解》
  21. 木通解《医学衷中参西录》
  22. 木通《本草便读》
  23. 木通利水茶《茶饮保健》
  24. 木通《本草崇原》
  25. 木通漏芦茶《茶饮保健》
  26. 木通《中药学》
  27. 木通路茶《茶饮保健》
  28. 木通《得配本草》
  29. 木通散《仙传外科集验方》
  30. 木通《本草从新》
  31. 木通散《妇人大全良方》


瞿麦_《本草害利》_中医本草_【岐黄之术】

瞿麦
在线购买《本草害利》正版书籍

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕善下逐，性猛利，能坠胎，孕妇忌。胎前产后，一切虚人患小水不利者禁用。水肿蛊胀脾虚者，并忌之。小肠无火热者，忌服。

〔利〕味苦寒，入小肠膀胱二经。利水破血，出刺坠胎，八正散用为利小便之主药。若心经虽热，而小肠虚者忌用。恐心热未除，而小肠复病矣。当求其属以衰之。

〔修治〕七月采，凡使只用蕊壳，不用茎叶，若一时同使，即空心令人气噎，小便不禁也。

用时以竹沥浸一伏时，漉晒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：瞿麦
  • 下一页：海金沙
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《本草害利》
  2. 瞿麦《本草择要纲目》
  3. 瞿麦《本草撮要》
  4. 瞿麦《本草分经》
  5. 瞿麦《药鉴》
  6. 瞿麦《本草分经》
  7. 瞿麦《药征续编》
  8. 瞿麦《本草分经》
  9. 瞿麦《本草乘雅半偈》
  10. 瞿麦《名医别录》
  11. 瞿麦《本草图经》
  12. 瞿麦《增广和剂局方药性总论》
  13. 瞿麦散《备急千金要方》
  14. 瞿麦《本草便读》
  15. 瞿麦散《仙传外科集验方》
  16. 瞿麦《本草崇原》
  17. 瞿麦散《三因极一病证方论》
  18. 瞿麦《本草思辨录》
  19. 瞿麦散《儒门事亲》
  20. 瞿麦《中药学》
  21. 瞿麦穗《药性切用》
  22. 瞿麦《得配本草》
  23. 瞿书源（1891-1957年）《中医词典》
  24. 瞿麦《本草从新》
  25. 瞿中溶（1769-1842年）《中医词典》
  26. 瞿麦《本经逢原》
  27. 蠼《证类本草》
  28. 瞿麦《本草求真》
  29. 蠼《冷庐医话》
  30. 瞿麦《医学入门》
  31. 蠼〔虫叟〕伤《医宗金鉴》


海金沙_《本草害利》_中医本草_【岐黄之术】

海金沙
在线购买《本草害利》正版书籍

海金沙

  • 上一页
  • 目录
  • 相关
  • 下一页

（见膀胱部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：海金沙
  • 下一页：川楝子
<<< 返回本书目录
  1. 海金沙《本草纲目》图文版
  2. 海金沙【中药大全】
  3. 海金沙《药笼小品》
  4. 海金沙草【中药大全】
  5. 海金沙《本草图经》
  6. 海金沙根【中药大全】
  7. 海金沙《本草纲目》完整版
  8. 海金沙散【方剂大全】
  9. 海金散【方剂大全】
  10. 海金沙丸【方剂大全】
  11. 海金花丸【方剂大全】
  12. 海金砂《本草乘雅半偈》
  13. 海红豆【中药大全】
  14. 海金砂【方剂大全】
  15. 海红豆《本草纲目》完整版
  16. 海韭菜【中药大全】
  17. 海红（海棠梨）《本草纲目》完整版
  18. 海决明【中药大全】
  19. 海红【中药大全】
  20. 海康钩粉草【中药大全】
  21. 海蛤玉粉散【方剂大全】
  22. 海蝰【中药大全】
  23. 海蛤丸【方剂大全】
  24. 海狸香【中药大全】
  25. 海蛤汤【方剂大全】
  26. 海莲果【中药大全】
  27. 海蛤索饼【方剂大全】
  28. 海莲叶【中药大全】
  29. 海蛤散【方剂大全】
  30. 海柳【中药大全】
  1. 海金沙《本草害利》
  2. 海金沙《本草害利》
  3. 海金沙《本草撮要》
  4. 海金沙《本草分经》
  5. 海金沙《药性切用》
  6. 海金沙《本草分经》
  7. 海金沙《本草图经》
  8. 海金沙《增广和剂局方药性总论》
  9. 海金沙散《仁术便览》
  10. 海金沙《本草便读》
  11. 海金沙散《仁术便览》
  12. 海金沙《中药学》
  13. 海金砂《本草备要》
  14. 海金沙《得配本草》
  15. 海金砂《医学入门》
  16. 海金沙《本草从新》
  17. 海金砂《顾松园医镜》
  18. 海金沙《本经逢原》
  19. 海金砂《本草乘雅半偈》
  20. 海金沙《本草求真》
  21. 海论《黄帝内经·灵枢》
  22. 海金沙《证类本草》
  23. 海论《灵枢悬解》
  24. 海金沙《冯氏锦囊秘录》
  25. 海论《内经评文》
  26. 海金沙《本草易读》
  27. 海螺《证类本草》
  28. 海金沙《本草蒙筌》
  29. 海蠃《本经逢原》
  30. 海金沙《玉楸药解》
  31. 海马《本草纲目》


川楝子_《本草害利》_中医本草_【岐黄之术】

川楝子
在线购买《本草害利》正版书籍

川楝子

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海金沙
  • 当前页：川楝子
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 川楝猬皮丸【方剂大全】
  2. 川楝子（图）【中药大全】
  3. 川楝丸【方剂大全】
  4. 川楝子解《医学衷中参西录》
  5. 川楝汤【方剂大全】
  6. 川楝子散【方剂大全】
  7. 川楝散【方剂大全】
  8. 川楝子汤【方剂大全】
  9. 川楝散《苏沈良方》
  10. 川楝子丸【方剂大全】
  11. 川楝茴香散【方剂大全】
  12. 川麻黄【中药大全】
  13. 川连枳壳汤【方剂大全】
  14. 川莓【中药大全】
  15. 川连枳桔汤【方剂大全】
  16. 川明参【中药大全】
  17. 川连饮【方剂大全】
  18. 川木通（图）【中药大全】
  19. 川连戊巳汤【方剂大全】
  20. 川木通汤【方剂大全】
  21. 川连戊己汤【方剂大全】
  22. 川木香（图）【中药大全】
  23. 川连散【方剂大全】
  24. 川牛膝（图）【中药大全】
  25. 川连茯苓汤【方剂大全】
  26. 川朴消丸【方剂大全】
  27. 川梨【中药大全】
  28. 川崎病【疾病大全】
  29. 川苦楝散【方剂大全】
  30. 川黔鸭脚木【中药大全】
  1. 川楝子《本草害利》
  2. 川楝子《本草害利》
  3. 川楝子《药性切用》
  4. 川楝子《本草分经》
  5. 川楝子解《医学衷中参西录》
  6. 川楝子《本草分经》
  7. 川楝子丸《是斋百一选方》
  8. 川楝子《本草分经》
  9. 川木香《中药炮制》
  10. 川楝子《本草分经》
  11. 川牛膝《中药炮制》
  12. 川楝子《本草便读》
  13. 川牛膝《得配本草》
  14. 川楝子《中药学》
  15. 川浓朴《药性切用》
  16. 川楝子《得配本草》
  17. 川崎综合征《默克家庭诊疗手册》
  18. 川楝子《本草求真》
  19. 川乌《中药炮制》
  20. 川楝子《医学入门》
  21. 川乌《医学入门》
  22. 川楝子《汤液本草》
  23. 川乌《外科全生集》
  24. 川楝子《中药炮制》
  25. 川乌《珍珠囊补遗药性赋》
  26. 川楝实《本经逢原》
  27. 川乌头《本经逢原》
  28. 川楝散《苏沈良方》
  29. 川乌头《得配本草》
  30. 川楝散《太平惠民和剂局方》
  31. 川乌头《本草撮要》


薏苡仁_《本草害利》_中医本草_【岐黄之术】

薏苡仁
在线购买《本草害利》正版书籍

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川楝子
  • 当前页：薏苡仁
  • 下一页：赤芍
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《本草害利》
  2. 薏苡仁《本草害利》
  3. 薏苡仁《本草撮要》
  4. 薏苡仁《本草择要纲目》
  5. 薏苡仁《药鉴》
  6. 薏苡仁《名医别录》
  7. 薏苡仁《药征》
  8. 薏苡仁《增广和剂局方药性总论》
  9. 薏苡仁《本草乘雅半偈》
  10. 薏苡仁《本草经解》
  11. 薏苡仁《本草图经》
  12. 薏苡仁《本草便读》
  13. 薏苡仁（《神农本草经》）《中医饮食营养学》
  14. 薏苡仁《本草崇原》
  15. 薏苡仁〈平〉《食疗本草》
  16. 薏苡仁《本草思辨录》
  17. 薏苡仁茶《茶饮保健》
  18. 薏苡仁《中药学》
  19. 薏苡仁附子败酱散《三因极一病证方论》
  20. 薏苡仁《得配本草》
  21. 薏苡仁散《备急千金要方》
  22. 薏苡仁《本草从新》
  23. 薏苡仁散《妇人大全良方》
  24. 薏苡仁《本经逢原》
  25. 薏苡仁汤《三因极一病证方论》
  26. 薏苡仁《本草新编》
  27. 薏苡仁汤《儒门事亲》
  28. 薏苡仁《本草求真》
  29. 薏苡仁汤《外科理例》
  30. 薏苡仁《顾松园医镜》
  31. 薏苡仁丸《普济本事方》


赤芍_《本草害利》_中医本草_【岐黄之术】

赤芍
在线购买《本草害利》正版书籍

赤芍

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：赤芍
  • 下一页：茯苓
<<< 返回本书目录
  1. 赤沙糖【中药大全】
  2. 赤芍【中药大全】
  3. 赤色主病条目《望诊遵经》
  4. 赤芍地黄丸【方剂大全】
  5. 赤色疽门主论《疡医大全》
  6. 赤芍连翘散【方剂大全】
  7. 赤散【方剂大全】
  8. 赤芍汤【方剂大全】
  9. 赤楠蒲桃叶【中药大全】
  10. 赤芍药【中药大全】
  11. 赤楠根【中药大全】
  12. 赤芍药方【方剂大全】
  13. 赤楠【中药大全】
  14. 赤芍药膏【方剂大全】
  15. 赤目《扁鹊神应针灸玉龙经》
  16. 赤芍药散【方剂大全】
  17. 赤木通《滇南本草》
  18. 赤芍药汤【方剂大全】
  19. 赤膜下垂歌《医宗金鉴》
  20. 赤芍药丸【方剂大全】
  21. 赤膜下垂歌《眼科心法要诀》
  22. 赤石馎饦【方剂大全】
  23. 赤膜下垂【疾病大全】
  24. 赤石禹余粮汤【方剂大全】
  25. 赤膜下垂《银海精微》
  26. 赤石脂《本草纲目》完整版
  27. 赤脉贯布【疾病大全】
  28. 赤石脂《本草崇原》
  29. 赤脉传睛【疾病大全】
  30. 赤石脂《本草经解》
  1. 赤芍《本草害利》
  2. 赤芍《本草求真》
  3. 赤芍《外科全生集》
  4. 赤芍《医学入门》
  5. 赤芍柏茶《茶饮保健》
  6. 赤芍《本草易读》
  7. 赤芍茶《茶饮保健》
  8. 赤芍《中药炮制》
  9. 赤芍香附茶《茶饮保健》
  10. 赤色主病条目《望诊遵经》
  11. 赤芍药《冯氏锦囊秘录》
  12. 赤色疽门主论《疡医大全》
  13. 赤芍药《本经逢原》
  14. 赤散《备急千金要方》
  15. 赤芍药《得配本草》
  16. 赤散《备急千金要方》
  17. 赤芍药《中药学》
  18. 赤散《备急千金要方》
  19. 赤芍药《本草害利》
  20. 赤如衃血《中医名词词典》
  21. 赤芍药《药性切用》
  22. 赤如衃（pēi）血《中医词典》
  23. 赤芍药散《妇人大全良方》
  24. 赤肉《中医词典》
  25. 赤芍药散《博济方》
  26. 赤热如邪《中医词典》
  27. 赤施《中医词典》
  28. 赤热风眼《奇效简便良方》
  29. 赤石《医学入门》
  30. 赤觑（qù去）《中医词典》
  31. 赤石脂《雷公炮制药性解》


茯苓_《本草害利》_中医本草_【岐黄之术】

茯苓
在线购买《本草害利》正版书籍

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤芍
  • 当前页：茯苓
  • 下一页：灯芯
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《本草害利》
  2. 茯苓《本草分经》
  3. 茯苓《本草撮要》
  4. 茯苓《本草分经》
  5. 茯苓《药鉴》
  6. 茯苓《本草分经》
  7. 茯苓《药征》
  8. 茯苓《本草分经》
  9. 茯苓《本草乘雅半偈》
  10. 茯苓《名医别录》
  11. 茯苓《本草图经》
  12. 茯苓《增广和剂局方药性总论》
  13. 茯苓（白赤）《本草择要纲目》
  14. 茯苓《本草经解》
  15. 茯苓（茯神）《本草新编》
  16. 茯苓《本草便读》
  17. 茯苓、茯神解《医学衷中参西录》
  18. 茯苓《本草崇原》
  19. 茯苓白术茶《茶饮保健》
  20. 茯苓《本草思辨录》
  21. 茯苓白术甘草汤方《伤寒杂病论》
  22. 茯苓《中药学》
  23. 茯苓白术厚朴石膏黄芩甘草汤方《伤寒杂病论》
  24. 茯苓《本草从新》
  25. 茯苓白术戎盐汤方《伤寒杂病论》
  26. 茯苓《本经逢原》
  27. 茯苓白术汤《三因极一病证方论》
  28. 茯苓《本草求真》
  29. 茯苓半夏汤《太平惠民和剂局方》
  30. 茯苓《顾松园医镜》
  31. 茯苓包子《保健药膳》


灯芯_《本草害利》_中医本草_【岐黄之术】

灯芯
在线购买《本草害利》正版书籍

灯芯

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：灯芯
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 灯芯《药笼小品》
  2. 灯芯草柿饼汤《保健药膳》
  3. 灯心竹叶汤【方剂大全】
  4. 灯油藤子【中药大全】
  5. 灯心汤【方剂大全】
  6. 灯盏《本草纲目》完整版
  7. 灯心散【方剂大全】
  8. 灯盏花《滇南本草》
  9. 灯心草根【中药大全】
  10. 灯盏细辛【中药大全】
  11. 灯心草【中药大全】
  12. 灯盏油《本草纲目》完整版
  13. 灯心草《本草纲目》图文版
  14. 登革病毒《医学微生物学》
  15. 灯心草《本草择要纲目》
  16. 登革出血热【疾病大全】
  17. 灯心草《本草新编》
  18. 登革热《传染病》
  19. 灯心草《本草经解》
  20. 登革热《家庭医学百科-医疗康复篇》
  21. 灯心草《本草乘雅半偈》
  22. 登革热【疾病大全】
  23. 灯心草《本草纲目》完整版
  24. 登仙膏【方剂大全】
  25. 灯台树果【中药大全】
  26. 登瀛散【方剂大全】
  27. 灯台树【中药大全】
  28. 登州孙医白膏，尤善消肿。《苏沈良方》
  29. 灯台莲【中药大全】
  30. 等孢球虫病【疾病大全】
  1. 灯芯《本草害利》
  2. 灯芯《本草从新》
  3. 灯芯草柿饼汤《保健药膳》
  4. 灯芯《冯氏锦囊秘录》
  5. 灯盏花《滇南本草》
  6. 灯芯《药笼小品》
  7. 灯盏油《本经逢原》
  8. 灯心散《外科全生集》
  9. 登痘疮《中医词典》
  10. 灯心草《本草乘雅半偈》
  11. 登高运动《家庭医学百科·预防保健篇》
  12. 灯心草《本草择要纲目》
  13. 登革病毒《医学微生物学》
  14. 灯心草《增广和剂局方药性总论》
  15. 登革热《家庭医学百科-医疗康复篇》
  16. 灯心草《本草经解》
  17. 登革热《传染病》
  18. 灯心草《中药学》
  19. 登革热---台风来临前，气压变化的地方性感冒《中医之钥》
  20. 灯心草《得配本草》
  21. 登州孙医白膏，尤善消肿。《苏沈良方》
  22. 灯心草《本经逢原》
  23. 等差《圣济总录》
  24. 灯心草《本草新编》
  25. 等分《中医名词词典》
  26. 灯心草《顾松园医镜》
  27. 等分《中医词典》
  28. 灯心草《证类本草》
  29. 等级资料《预防医学》
  30. 灯心草《医学入门》
  31. 等级总和数临界值（双侧检验）《预防医学》


淫羊藿_《本草害利》_中医本草_【岐黄之术】

淫羊藿
在线购买《本草害利》正版书籍

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯芯
  • 当前页：淫羊藿
  • 下一页：嫩黄
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《本草害利》
  2. 淫羊藿《本草害利》
  3. 淫羊藿《本草撮要》
  4. 淫羊藿《本草择要纲目》
  5. 淫羊藿《本草乘雅半偈》
  6. 淫羊藿《本草分经》
  7. 淫羊藿《滇南本草》
  8. 淫羊藿《名医别录》
  9. 淫羊藿《本草图经》
  10. 淫羊藿《增广和剂局方药性总论》
  11. 淫羊藿（补）《本草分经》
  12. 淫羊藿《本草经解》
  13. 淫羊藿茶《茶饮保健》
  14. 淫羊藿《本草便读》
  15. 淫医《轩岐救正论》
  16. 淫羊藿《本草崇原》
  17. 淫泆《中医词典》
  18. 淫羊藿《中药学》
  19. 淫字解《景景医话》
  20. 淫羊藿《得配本草》
  21. 寅、手太阴肺经《针灸大成》
  22. 淫羊藿《本草从新》
  23. 寅门《中医词典》
  24. 淫羊藿《本草新编》
  25. 寅申二年六气主客图《医门补要》
  26. 淫羊藿《本草求真》
  27. 寅申之岁《松峰说疫》
  28. 淫羊藿《证类本草》
  29. 寅手太阴肺经《神应经》
  30. 淫羊藿《医学入门》
  31. 寅至辰上《思考中医》


嫩黄_《本草害利》_中医本草_【岐黄之术】

嫩黄
在线购买《本草害利》正版书籍

嫩黄

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：嫩黄
  • 下一页：青皮
<<< 返回本书目录
  1. 内痔【疾病大全】
  2. 能合脉色可以万全《类经》
  3. 内治杂证法《正骨心法要旨》
  4. 能合色脉可以万全《丹溪心法》
  5. 内治九法《疯门全书》
  6. 能合色脉可以万全论《古今医统大全》
  7. 内治法门《痰疠法门》
  8. 能近怯远歌《眼科心法要诀》
  9. 内治法《中医眼科学》
  10. 能近怯远歌《医宗金鉴》
  11. 内治法《石室秘录》
  12. 能近视不能远视《银海精微》
  13. 内症门《回生集》
  14. 能近视不能远视《证治准绳·类方》
  15. 内证《伤科汇纂》
  16. 能近视不能远视者《证治准绳·杂病》
  17. 内照射放射损伤诊断《核、化学武器损伤》
  18. 能力减退感【疾病症状】
  19. 内照射放射损伤临床特点《核、化学武器损伤》
  20. 能量不足【疾病症状】
  21. 内照射放射损伤救治《核、化学武器损伤》
  22. 能量代谢《生理学》
  23. 内照射放射损伤《核、化学武器损伤》
  24. 能食【方剂主治】
  25. 内瘴《孙真人海上方》
  26. 能食而肌肉消瘦辩《侣山堂类辩》
  27. 内障总名歌《医宗金鉴》
  28. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  29. 内障总名歌《眼科心法要诀》
  30. 能远怯近歌《眼科心法要诀》
  1. 嫩黄《本草害利》
  2. 内眦《中医词典》
  3. 嫩桑枝《药性切用》
  4. 内眦《中医词典》
  5. 嫩阳《中医词典》
  6. 内眦《中医名词词典》
  7. 嫩阳《中医词典》
  8. 内壮论《达摩洗髓易筋经》
  9. 能《中医词典》
  10. 内肘毒《万氏秘传外科心法》
  11. 能《中医词典》
  12. 内肿锁喉风《喉科指掌》
  13. 能（tāi，音胎）始《中医词典》
  14. 内肿锁喉风《中医词典》
  15. 能（tāi，音胎）始《中医词典》
  16. 内肿锁喉风《中医词典》
  17. 能毒者以厚药《中医词典》
  18. 内中魁《手穴手纹诊治》
  19. 能毒者以厚药《中医词典》
  20. 内痔注射疗法《中医词典》
  21. 能断《丹台玉案》
  22. 内痔注射疗法《中医词典》
  23. 能合脉色可以万全《类经》
  24. 内痔治法《外科启玄》
  25. 能合色脉可以万全《丹溪心法》
  26. 内痔秘方《华佗神方》
  27. 能合色脉可以万全论《古今医统大全》
  28. 内痔《外科全生集》
  29. 能近怯远歌《眼科心法要诀》
  30. 内痔《中医词典》
  31. 能近怯远歌《医宗金鉴》


青皮_《本草害利》_中医本草_【岐黄之术】

青皮
在线购买《本草害利》正版书籍

青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嫩黄
  • 当前页：青皮
  • 下一页：木香
<<< 返回本书目录
  1. 青皮《药鉴》
  2. 青皮【中药大全】
  3. 青皮《本草择要纲目》
  4. 青皮散【方剂大全】
  5. 青皮《本草经解》
  6. 青皮树【中药大全】
  7. 青牛膝《滇南本草》
  8. 青皮汤【方剂大全】
  9. 青娘子【中药大全】
  10. 青钱柳【中药大全】
  11. 青年饮冰食中证《余无言医案》
  12. 青钱柳叶【中药大全】
  13. 青年性驼背【疾病大全】
  14. 青桑膏【方剂大全】
  15. 青年心理特征《医学心理学》
  16. 青色主病条目《望诊遵经》
  17. 青年心肌梗死【疾病大全】
  18. 青少年白发【疾病症状】
  19. 青年头风重证《余无言医案》
  20. 青少年的保健《中医养生学》
  21. 青年体弱奔豚证《余无言医案》
  22. 青少年的心理卫生《医学心理学》
  23. 青年上肢远端肌萎缩【疾病大全】
  24. 青少年及小儿卵巢肿瘤【疾病大全】
  25. 青年人中的成年发病型糖尿病【疾病大全】
  26. 青少年及小儿阴道肉瘤【疾病大全】
  27. 青年白内障【疾病症状】
  28. 青少年及小儿阴道透明细胞癌【疾病大全】
  29. 青囊药酒【方剂大全】
  30. 青少年及小儿子宫颈癌【疾病大全】
  1. 青皮《本草害利》
  2. 青皮《本草害利》
  3. 青皮《本草撮要》
  4. 青皮《本草择要纲目》
  5. 青皮《外科全生集》
  6. 青皮《本草分经》
  7. 青皮《药鉴》
  8. 青皮《本草分经》
  9. 青皮《珍珠囊补遗药性赋》
  10. 青皮《本草分经》
  11. 青皮（攻）《本草分经》
  12. 青皮《本草分经》
  13. 青皮（橘叶、橘核）《中药学》
  14. 青皮《本草经解》
  15. 青皮茶《茶饮保健》
  16. 青皮《本草便读》
  17. 青皮茴香茶《茶饮保健》
  18. 青皮《本草从新》
  19. 青如草兹《中医名词词典》
  20. 青皮《本草求真》
  21. 青如草兹《中医词典》
  22. 青皮《顾松园医镜》
  23. 青箬《得配本草》
  24. 青皮《医学入门》
  25. 青散《备急千金要方》
  26. 青皮《冯氏锦囊秘录》
  27. 青桑膏《三因极一病证方论》
  28. 青皮《本草易读》
  29. 青色主病条目《望诊遵经》
  30. 青皮《本草备要》
  31. 青山茶《茶饮保健》


木香_《本草害利》_中医本草_【岐黄之术】

木香
在线购买《本草害利》正版书籍

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮
  • 当前页：木香
  • 下一页：柴胡
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《本草害利》
  2. 木香《本草害利》
  3. 木香《本草害利》
  4. 木香《本草害利》
  5. 木香《本草撮要》
  6. 木香《本草择要纲目》
  7. 木香《外科全生集》
  8. 木香《名医别录》
  9. 木香《药鉴》
  10. 木香《增广和剂局方药性总论》
  11. 木香《珍珠囊补遗药性赋》
  12. 木香《本草经解》
  13. 木香《本草乘雅半偈》
  14. 木香《本草便读》
  15. 木香《本草图经》
  16. 木香《本草崇原》
  17. 木香白朮散《太平惠民和剂局方》
  18. 木香《本草思辨录》
  19. 木香槟榔《汤头歌诀》
  20. 木香《中药学》
  21. 木香槟榔茶《茶饮保健》
  22. 木香《得配本草》
  23. 木香槟榔散《儒门事亲》
  24. 木香《本草从新》
  25. 木香槟榔丸《太平惠民和剂局方》
  26. 木香《本经逢原》
  27. 木香槟榔丸《儒门事亲》
  28. 木香《本草求真》
  29. 木香槟榔丸《医方考》
  30. 木香《顾松园医镜》
  31. 木香槟榔丸《仁术便览》


柴胡_《本草害利》_中医本草_【岐黄之术】

柴胡
在线购买《本草害利》正版书籍

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：柴胡
  • 下一页：香附
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《本草害利》
  2. 柴胡《本草择要纲目》
  3. 柴胡《本草害利》
  4. 柴胡《本草分经》
  5. 柴胡《本草撮要》
  6. 柴胡《本草分经》
  7. 柴胡《外科全生集》
  8. 柴胡《本草分经》
  9. 柴胡《药性切用》
  10. 柴胡《名医别录》
  11. 柴胡《药鉴》
  12. 柴胡《增广和剂局方药性总论》
  13. 柴胡《瘴疟指南》
  14. 柴胡《本草经解》
  15. 柴胡《珍珠囊补遗药性赋》
  16. 柴胡《本草便读》
  17. 柴胡《药征》
  18. 柴胡《本草崇原》
  19. 柴胡《滇南本草》
  20. 柴胡《本草思辨录》
  21. 柴胡《本草图经》
  22. 柴胡《中药学》
  23. 柴胡半夏汤《妇人大全良方》
  24. 柴胡《得配本草》
  25. 柴胡茶《茶饮保健》
  26. 柴胡《医方考》
  27. 柴胡赤芍茶《茶饮保健》
  28. 柴胡《本草从新》
  29. 柴胡地骨皮汤《医方考》
  30. 柴胡《本经逢原》
  31. 柴胡发泄汤《备急千金要方》


香附_《本草害利》_中医本草_【岐黄之术】

香附
在线购买《本草害利》正版书籍

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：香附
  • 下一页：栀子
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《本草害利》
  2. 香附《本草害利》
  3. 香附《本草害利》
  4. 香附《本草分经》
  5. 香附《本草撮要》
  6. 香附《本草分经》
  7. 香附《外科全生集》
  8. 香附《本草分经》
  9. 香附《药鉴》
  10. 香附《本草经解》
  11. 香附《滇南本草》
  12. 香附《本草便读》
  13. 香附薄荷茶《茶饮保健》
  14. 香附《轩岐救正论》
  15. 香附饼《中医词典》
  16. 香附《中药学》
  17. 香附饼《医学心悟》
  18. 香附《本草从新》
  19. 香附饼《外科理例》
  20. 香附《本经逢原》
  21. 香附茶《茶饮保健》
  22. 香附《本草新编》
  23. 香附等耗气种子方不可服辨《胎产指南》
  24. 香附《顾松园医镜》
  25. 香附地榆茶《茶饮保健》
  26. 香附《医学入门》
  27. 香附米《本草求真》
  28. 香附《本草易读》
  29. 香附散《三因极一病证方论》
  30. 香附《本草备要》
  31. 香附散《是斋百一选方》


栀子_《本草害利》_中医本草_【岐黄之术】

栀子
在线购买《本草害利》正版书籍

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：栀子
  • 下一页：麦冬
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《本草害利》
  2. 栀子《本草择要纲目》
  3. 栀子《侣山堂类辩》
  4. 栀子《本草分经》
  5. 栀子《药鉴》
  6. 栀子《本草分经》
  7. 栀子《珍珠囊补遗药性赋》
  8. 栀子《本草分经》
  9. 栀子《药征》
  10. 栀子《本草分经》
  11. 栀子《本草乘雅半偈》
  12. 栀子《名医别录》
  13. 栀子《本草图经》
  14. 栀子《增广和剂局方药性总论》
  15. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  16. 栀子《本草崇原》
  17. 栀子柏皮汤《圆运动的古中医学》
  18. 栀子《本草思辨录》
  19. 栀子柏皮汤《医宗金鉴》
  20. 栀子《中药学》
  21. 栀子柏皮汤《删补名医方论》
  22. 栀子《本草从新》
  23. 栀子柏皮汤《医方考》
  24. 栀子《本经逢原》
  25. 栀子柏皮汤《医学心悟》
  26. 栀子《本草求真》
  27. 栀子柏皮汤《伤寒寻源》
  28. 栀子《顾松园医镜》
  29. 栀子柏皮汤《退思集类方歌注》
  30. 栀子《证类本草》
  31. 栀子柏皮汤《伤寒括要》


麦冬_《本草害利》_中医本草_【岐黄之术】

麦冬
在线购买《本草害利》正版书籍

麦冬

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：麦冬
  • 下一页：川黄柏
<<< 返回本书目录
  1. 麦冬《长沙药解》
  2. 麦冬【中药大全】
  3. 麦冬《药笼小品》
  4. 麦冬麻仁汤【方剂大全】
  5. 麦冬《药鉴》
  6. 麦冬平肺饮【方剂大全】
  7. 麦冬《本草易读》
  8. 麦饭石《本草纲目》完整版
  9. 麦刺藤叶【中药大全】
  10. 麦饭石《本草择要纲目》
  11. 麦（麦少）散【方剂大全】
  12. 麦饭石【中药大全】
  13. 麦《证类本草》
  14. 麦饭石膏论《集验背疽方》
  15. 麦《本草择要纲目》
  16. 麦粉《本草纲目》完整版
  17. 麦《本草纲目》完整版
  18. 麦麸《本草纲目》完整版
  19. 买子木汤【方剂大全】
  20. 麦麸草【中药大全】
  21. 买麻藤【中药大全】
  22. 麦麸草根【中药大全】
  23. 埋藏齿【疾病症状】
  24. 麦麸汤圆《保健药膳》
  25. 埋博树【中药大全】
  26. 麦格综合征【疾病大全】
  27. 蚂蚁上树【中药大全】
  28. 麦斛【中药大全】
  29. 蚂蚁花根【中药大全】
  30. 麦煎散《扁鹊心书》
  1. 麦冬《本草害利》
  2. 麦冬《本草害利》
  3. 麦冬《外科全生集》
  4. 麦冬《本草害利》
  5. 麦冬《药鉴》
  6. 麦冬《本草分经》
  7. 麦冬地骨茶《茶饮保健》
  8. 麦冬《本草分经》
  9. 麦冬清肺饮《冯氏锦囊秘录》
  10. 麦冬《本草分经》
  11. 麦冬丸方《回生集》
  12. 麦冬《本草求真》
  13. 麦冬夏茶《茶饮保健》
  14. 麦冬《本草易读》
  15. 麦饭石《冯氏锦囊秘录》
  16. 麦冬《长沙药解》
  17. 麦饭石《本草择要纲目》
  18. 麦冬《药笼小品》
  19. 麦饭石膏论《集验背疽方》
  20. 麦地茶《茶饮保健》
  21. 麦粉《本草从新》
  22. 麦迪霉素与麦白霉素《药理学》
  23. 麦粉《本草撮要》
  24. 麦《药性切用》
  25. 麦粉《药性切用》
  26. 麦《本草撮要》
  27. 麦麸《本草易读》
  28. 麦《本草择要纲目》
  29. 麦麸汤圆《保健药膳》
  30. 麦《本草分经》
  31. 麦煎散《虚损启微》


川黄柏_《本草害利》_中医本草_【岐黄之术】

川黄柏
在线购买《本草害利》正版书籍

川黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦冬
  • 当前页：川黄柏
  • 下一页：地骨皮
<<< 返回本书目录
  1. 川桂皮【中药大全】
  2. 川黄连丸【方剂大全】
  3. 川桂【中药大全】
  4. 川黄散【方剂大全】
  5. 川归汤【方剂大全】
  6. 川活散【方剂大全】
  7. 川谷根【中药大全】
  8. 川姜丸【方剂大全】
  9. 川附丸【方剂大全】
  10. 川椒《药笼小品》
  11. 川附散【方剂大全】
  12. 川椒白芷散【方剂大全】
  13. 川粉散【方剂大全】
  14. 川椒茶【方剂大全】
  15. 川防风【中药大全】
  16. 川椒红《本草易读》
  17. 川方五子丸【方剂大全】
  18. 川椒面拌粥【方剂大全】
  19. 川鄂山茱萸【中药大全】
  20. 川椒散【方剂大全】
  21. 川滇桤木【中药大全】
  22. 川椒丸【方剂大全】
  23. 川滇大黄土【中药大全】
  24. 川椒乌梅汤【方剂大全】
  25. 川党参【中药大全】
  26. 川槿皮锭【方剂大全】
  27. 川当归散【方剂大全】
  28. 川槿散【方剂大全】
  29. 川大黄丸【方剂大全】
  30. 川槿汤【方剂大全】
  1. 川黄柏《本草害利》
  2. 川黄柏《本草害利》
  3. 川黄柏《药性切用》
  4. 川黄柏《得配本草》
  5. 川黄连《冯氏锦囊秘录》
  6. 川桂枝《药性切用》
  7. 川黄连《得配本草》
  8. 川附子《药性切用》
  9. 川黄连《药性切用》
  10. 川附子《外科全生集》
  11. 川椒《药笼小品》
  12. 川断《本草便读》
  13. 川椒《汤液本草》
  14. 川独活《药性切用》
  15. 川椒《本草备要》
  16. 川独活《药性切用》
  17. 川椒《饮食须知》
  18. 川独活《药性切用》
  19. 川椒《本草求真》
  20. 川独活《药性切用》
  21. 川椒《本草从新》
  22. 川大黄《药性切用》
  23. 川椒《本草便读》
  24. 川茶、藤茶、夸茶《饮膳正要》
  25. 川椒《本草分经》
  26. 川萆《本草害利》
  27. 川椒《本草分经》
  28. 川贝酿梨《食物疗法》
  29. 川椒《本草分经》
  30. 川贝母《药性切用》
  31. 川椒《药性切用》


地骨皮_《本草害利》_中医本草_【岐黄之术】

地骨皮
在线购买《本草害利》正版书籍

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肺部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川黄柏
  • 当前页：地骨皮
  • 下一页：青蒿子
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《本草害利》
  2. 地骨皮《本草害利》
  3. 地骨皮《本草撮要》
  4. 地骨皮《本草择要纲目》
  5. 地骨皮《药性切用》
  6. 地骨皮《本草分经》
  7. 地骨皮《药鉴》
  8. 地骨皮《本草分经》
  9. 地骨皮《珍珠囊补遗药性赋》
  10. 地骨皮《本草分经》
  11. 地骨皮《滇南本草》
  12. 地骨皮《本草便读》
  13. 地骨皮《本草崇原》
  14. 地骨皮《中药学》
  15. 地骨皮散《重订囊秘喉书》
  16. 地骨皮《本草从新》
  17. 地骨皮散《妇人大全良方》
  18. 地骨皮《本经逢原》
  19. 地骨皮散《外科理例》
  20. 地骨皮《本草求真》
  21. 地骨皮散《万氏秘传片玉心书》
  22. 地骨皮《顾松园医镜》
  23. 地骨皮散《小儿药证直诀》
  24. 地骨皮《医学入门》
  25. 地骨皮散《小儿药证直诀》
  26. 地骨皮《冯氏锦囊秘录》
  27. 地骨皮散《时方歌括》
  28. 地骨皮《本草易读》
  29. 地骨皮散《博济方》
  30. 地骨皮《本草备要》
  31. 地骨皮饮《医宗金鉴》


青蒿子_《本草害利》_中医本草_【岐黄之术】

青蒿子
在线购买《本草害利》正版书籍

青蒿子

  • 上一页
  • 目录
  • 相关
  • 下一页

（见肝部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：青蒿子
  • 下一页：连翘
<<< 返回本书目录
  1. 青蒿饮【方剂大全】
  2. 青蒿子【中药大全】
  3. 青蒿丸【方剂大全】
  4. 青红肤色【疾病症状】
  5. 青蒿汤【方剂大全】
  6. 青红丘疹【疾病症状】
  7. 青蒿散【方剂大全】
  8. 青胡桃果【中药大全】
  9. 青蒿囊虫【中药大全】
  10. 青花黄叶草《滇南本草》
  11. 青蒿露【中药大全】
  12. 青肓（雀目 疳眼）《针灸资生经》
  13. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  14. 青黄散【方剂大全】
  15. 青蒿煎【方剂大全】
  16. 青黄凸出《张氏医通》
  17. 青蒿根【中药大全】
  18. 青灰叶下珠【中药大全】
  19. 青蒿蠹虫《本草纲目》完整版
  20. 青活麻【中药大全】
  21. 青蒿鳖甲丸【方剂大全】
  22. 青荚叶茎髓【中药大全】
  23. 青蒿鳖甲汤【方剂大全】
  24. 青箭【中药大全】
  25. 青蒿（叶茎根子）《本草择要纲目》
  26. 青箭杆草【中药大全】
  27. 青蒿【方剂大全】
  28. 青江藤【中药大全】
  29. 青蒿【中药大全】
  30. 青脚莲【中药大全】
  1. 青蒿子《本草害利》
  2. 青蒿叶《药性切用》
  3. 青黑为痛《中医词典》
  4. 青蒿素和蒿甲醚《药理学》
  5. 青黑纹《中医词典》
  6. 青蒿散《妇人大全良方》
  7. 青花黄叶草《滇南本草》
  8. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  9. 青肓（雀目 疳眼）《针灸资生经》
  10. 青蒿煎丸《博济方》
  11. 青黄牒出《中医词典》
  12. 青蒿梗《中药炮制》
  13. 青黄凸出《中医词典》
  14. 青蒿蠹虫《得配本草》
  15. 青黄凸出《张氏医通》
  16. 青蒿虫《外科全生集》
  17. 青灰散《三因极一病证方论》
  18. 青蒿鳖甲煎丸《妇人大全良方》
  19. 青记《中医词典》
  20. 青蒿（叶茎根子）《本草择要纲目》
  21. 青记脸如墨《医林改错》
  22. 青蒿（青蒿梗）《中药炮制》
  23. 青瘕《中医词典》
  24. 青蒿（草蒿）〈寒〉《食疗本草》
  25. 青解毒丸《太平惠民和剂局方》
  26. 青蒿《滇南本草》
  27. 青金丹《三因极一病证方论》
  28. 青蒿《本草乘雅半偈》
  29. 青金丹《小儿药证直诀》
  30. 青蒿《本草撮要》
  31. 青金丹《小儿药证直诀》


连翘_《本草害利》_中医本草_【岐黄之术】

连翘
在线购买《本草害利》正版书籍

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

（见心部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿子
  • 当前页：连翘
  • 下一页：台乌药
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《本草害利》
  2. 连翘《本草害利》
  3. 连翘《本草撮要》
  4. 连翘《本草害利》
  5. 连翘《外科全生集》
  6. 连翘《本草择要纲目》
  7. 连翘《药鉴》
  8. 连翘《本草分经》
  9. 连翘《珍珠囊补遗药性赋》
  10. 连翘《本草分经》
  11. 连翘《本草乘雅半偈》
  12. 连翘《本草分经》
  13. 连翘《本草图经》
  14. 连翘《本草分经》
  15. 连翘阿胶半夏赤小豆汤方《伤寒杂病论》
  16. 连翘《本草分经》
  17. 连翘败毒散《时病论歌括新编》
  18. 连翘《本草分经》
  19. 连翘败毒散《伤寒括要》
  20. 连翘《名医别录》
  21. 连翘茶《茶饮保健》
  22. 连翘《增广和剂局方药性总论》
  23. 连翘解《医学衷中参西录》
  24. 连翘《本草经解》
  25. 连翘解毒汤《冯氏锦囊秘录》
  26. 连翘《本草便读》
  27. 连翘散《明目至宝》
  28. 连翘《本草崇原》
  29. 连翘汤《备急千金要方》
  30. 连翘《中药学》
  31. 连翘汤《妇人大全良方》


台乌药_《本草害利》_中医本草_【岐黄之术】

台乌药
在线购买《本草害利》正版书籍

台乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：台乌药
  • 下一页：白蔻仁
<<< 返回本书目录
  1. 台湾医学《中国医学通史》
  2. 抬肩以助呼吸【疾病症状】
  3. 台湾土豆蔻【中药大全】
  4. 抬举性搏动【疾病症状】
  5. 台湾三颗针【中药大全】
  6. 苔白【方剂主治】
  7. 台湾榕【中药大全】
  8. 苔薄白【方剂主治】
  9. 台湾千金藤【中药大全】
  10. 苔菜【中药大全】
  11. 台湾泡桐叶【中药大全】
  12. 苔草部《本经逢原》
  13. 台湾泡桐【中药大全】
  14. 苔垢菜【中药大全】
  15. 台湾牛奶菜【中药大全】
  16. 苔黄【方剂主治】
  17. 台湾磨盘草【中药大全】
  18. 苔黄腻【疾病症状】
  19. 台湾厚壳树【中药大全】
  20. 苔色变换吉凶总论《察舌辨症新法》
  21. 台湾海棠【中药大全】
  22. 苔水花【中药大全】
  23. 台湾肺形草【中药大全】
  24. 苔藓样结核疹【疾病大全】
  25. 台蘑【中药大全】
  26. 苔藓样念珠状疹【疾病大全】
  27. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  28. 苔之真退假退驳去辨《察舌辨症新法》
  29. 台、港、澳医学发展《中国医学通史》
  30. 鲐鱼【中药大全】
  1. 台乌药《本草害利》
  2. 台湾中医药学之发展《中国医学通史》
  3. 台乌药《药性切用》
  4. 台湾早期的教会医学（1865～1895）《中国医学通史》
  5. 抬肩大喘《傅青主男科》
  6. 台湾与内陆的医药交流《中国医学通史》
  7. 苔《本经逢原》
  8. 台湾医学《中国医学通史》
  9. 苔垢《中医名词词典》
  10. 台湾巫医时代及原住民医药《中国医学通史》
  11. 苔垢《中医词典》
  12. 台苗羹《饮膳正要》
  13. 苔滑《中医名词词典》
  14. 台静亭州尊阴阳两亏伤及奇经《程杏轩医案》
  15. 苔滑《中医词典》
  16. 胎自堕论《格致余论》
  17. 苔润《中医名词词典》
  18. 胎自堕《女科证治准绳》
  19. 苔润《中医词典》
  20. 胎自堕《证治准绳·女科》
  21. 苔色变换吉凶总论《察舌辨症新法》
  22. 胎自堕《医学纲目》
  23. 苔衣《得配本草》
  24. 胎自堕《中医词典》
  25. 苔之真退假退驳去辨《察舌辨症新法》
  26. 胎坠《奇效简便良方》
  27. 太白《针灸大成》
  28. 胎坠《续名医类案》
  29. 太白《中医词典》
  30. 胎肿《女科秘要》
  31. 太白《针灸学》


白蔻仁_《本草害利》_中医本草_【岐黄之术】

白蔻仁
在线购买《本草害利》正版书籍

白蔻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

（见脾部）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：台乌药
  • 当前页：白蔻仁
  • 下一页：紫衣胡桃
<<< 返回本书目录
  1. 白蔻【中药大全】
  2. 白蔻散【方剂大全】
  3. 白蔻《药鉴》
  4. 白蜡膏【方剂大全】
  5. 白克马叶【中药大全】
  6. 白蜡花【中药大全】
  7. 白壳疮《外科启玄》
  8. 白蜡树皮【中药大全】
  9. 白珏膏【方剂大全】
  10. 白蜡树叶【中药大全】
  11. 白苣【中药大全】
  12. 白辣蓼【中药大全】
  13. 白苣《证类本草》
  14. 白癞《圣济总录》
  15. 白苣《本草求真》
  16. 白癞方《外台秘要》
  17. 白苣《本草纲目》完整版
  18. 白癞方【方剂大全】
  19. 白菊花散【方剂大全】
  20. 白兰花【中药大全】
  21. 白菊花酒【方剂大全】
  22. 白兰花叶【中药大全】
  23. 白菊花根【中药大全】
  24. 白蓝翠雀花【中药大全】
  25. 白酒药曲【方剂大全】
  26. 白蓝脂方【方剂大全】
  27. 白酒煎【方剂大全】
  28. 白榄根【中药大全】
  29. 白酒草【中药大全】
  30. 白郎花【中药大全】
  1. 白蔻仁《本草害利》
  2. 白蔻仁《本草害利》
  3. 白葵花红葵花治赤白带下考《医方考》
  4. 白蔻《药鉴》
  5. 白蜡《千金翼方》
  6. 白叩仁《本草害利》
  7. 白蜡《玉楸药解》
  8. 白口疮《中医词典》
  9. 白蜡《本草备要》
  10. 白壳疮《外科启玄》
  11. 白蜡《本草易读》
  12. 白壳疮《中医词典》
  13. 白蜡《医学入门》
  14. 白菌《中医词典》
  15. 白蜡《名医别录》
  16. 白俱黑《古今医统大全》
  17. 白蜡《本草分经》
  18. 白苣菜《饮食须知》
  19. 白癞《圣济总录》
  20. 白苣〈寒〉《食疗本草》
  21. 白癞《中医词典》
  22. 白苣《本草分经》
  23. 白癞《解围元薮》
  24. 白苣《本草求真》
  25. 白癞方五首《外台秘要》
  26. 白苣《证类本草》
  27. 白癞候《诸病源候论》
  28. 白菊清金散《目经大成》
  29. 白癞秘方《华佗神方》
  30. 白酒《药征续编》
  31. 白癞头疮《奇效简便良方》


紫衣胡桃_《本草害利》_中医本草_【岐黄之术】

紫衣胡桃
在线购买《本草害利》正版书籍

紫衣胡桃

  • 上一页
  • 目录
  • 相关
  • 下一页

〔害〕动风痰，助肾火，肺家有痰热，命门火炽，阴虚吐衄等症，皆不宜施。多食动风生痰，伤肺，脱人眉，令人恶心吐水吐食物，同酒食，多令人咯血。

〔利〕味甘热而润，入肺、肝、肾三经。温肺补肾，而通命门，峻补下焦。润肠胃，悦肌肤，兼胡粉而白发变黑，佐补骨而治痿强阴。又云∶能解虚弱幼儿痰喘，服人参胡桃汤，喘即定，连皮服，盖皮有敛汗之功也。

但用一味，空腹时连皮食之，最能固精。

〔修治〕秋冬熟时采之，沤烂皮肉，取核为果。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔻仁
  • 当前页：紫衣胡桃
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 紫叶秋海棠【中药大全】
  2. 紫油木【中药大全】
  3. 紫叶草《滇南本草》
  4. 紫油木皮【中药大全】
  5. 紫阳花【中药大全】
  6. 紫油木叶【中药大全】
  7. 紫阳丹【方剂大全】
  8. 紫柚木【中药大全】
  9. 紫燕草【中药大全】
  10. 紫玉盘【中药大全】
  11. 紫鸭跖草【中药大全】
  12. 紫玉簪【中药大全】
  13. 紫雪散【方剂大全】
  14. 紫玉簪根【中药大全】
  15. 紫雪花【中药大全】
  16. 紫玉簪叶【中药大全】
  17. 紫雪【方剂大全】
  18. 紫芋【中药大全】
  19. 紫啸鸫【中药大全】
  20. 紫鸳鸯（溪鸭）《本草纲目》完整版
  21. 紫香薷【中药大全】
  22. 紫苑《本草易读》
  23. 紫陷黑陷《医宗金鉴》
  24. 紫云菜【中药大全】
  25. 紫陷、黑陷《痘疹心法要诀》
  26. 紫云三仙《保健药膳》
  27. 紫苋粥【方剂大全】
  28. 紫云英【中药大全】
  29. 紫苋粥《保健药膳》
  30. 紫云英马蓝【中药大全】
  1. 紫衣胡桃《本草害利》
  2. 紫衣《证类本草》
  3. 紫银茶《外科全生集》
  4. 紫靥疔《中医词典》
  5. 紫印脸《医林改错》
  6. 紫叶草《滇南本草》
  7. 紫印脸《中医词典》
  8. 紫燕疔《中医词典》
  9. 紫苑《本草易读》
  10. 紫雪散《重楼玉钥》
  11. 紫苑《冯氏锦囊秘录》
  12. 紫雪丹《重订囊秘喉书》
  13. 紫苑《本草害利》
  14. 紫雪丹《时病论歌括新编》
  15. 紫苑汤《退思集类方歌注》
  16. 紫雪《伤寒括要》
  17. 紫云斑《中医词典》
  18. 紫雪《医方论》
  19. 紫云风《奇效简便良方》
  20. 紫雪《太平惠民和剂局方》
  21. 紫云风《解围元薮》
  22. 紫旋茶《茶饮保健》
  23. 紫云三仙《保健药膳》
  24. 紫陷黑陷《医宗金鉴》
  25. 紫真檀《千金翼方》
  26. 紫陷、黑陷《痘疹心法要诀》
  27. 紫真檀《证类本草》
  28. 紫陷《中医词典》
  29. 紫真檀木《本草经集注》
  30. 紫苋粥《保健药膳》
  31. 紫真檀木《新修本草》


《本草害利》

  • 作者：凌奂 朝代：清 年份：公元1644-1911年
  • 自序
  • 心部药队
    • 补心
      • 猛将
        • 北五味
        • 酸枣仁
        • 柏子仁
        • 远志肉
        • 丹参
        • 龙眼肉
        • 麦门冬
        • 当归
      • 次将
        • 白芍药
        • 茯苓神
        • 猪心血
        • 琥珀
        • 淮小麦
        • 合欢皮
        • 龙角
    • 泻心
      • 猛将
        • 牛黄
        • 石菖蒲
        • 黄连
        • 木通
        • 辰砂
        • 犀角
      • 次将
        • 山栀仁
        • 连翘
        • 通草
        • 车前子叶
        • 竹卷心
        • 灯心
        • 莲子心
        • 石莲子
        • 安息香
        • 乳香
        • 金银箔
        • 山豆根
        • 天竺黄
        • 黄丹
        • 象牙
        • 真珠
        • 赤小豆
        • 郁金
        • 白茅根
        • 人中黄
  • 肝部药队
    • 补肝
      • 猛将
        • 枸杞子
        • 乌梅
        • 白梅
      • 次将
        • 山茱萸肉
        • 菟丝子
        • 何首乌
        • 沙苑蒺藜
        • 鳖甲
        • 龙骨
        • 龙齿
        • 金毛狗脊
        • 川续断
        • 冬瓜子
        • 鸡
        • 牛筋
        • 羊肝
        • 吐铁
        • 血余胶
        • 五加皮
        • 海螵蛸
        • 桑寄生
        • 紫石英
    • 泻肝
      • 猛将
        • 左顾牡蛎
        • 海蛤蜊壳
        • 木瓜
        • 青橘皮
        • 蓬莪术
        • 沉香
      • 次将
        • 香附
        • 木香
        • 延胡索
        • 柴胡
        • 芎
        • 金铃子
        • 赤芍药
        • 栝蒌
        • 白蒺藜
        • 佛手柑
        • 钩藤
        • 合欢皮
        • 血竭
        • 玫瑰花
        • 木蝴蝶
        • 铁落
        • 铜绿
        • 绿矾
        • 泽兰
        • 明天麻
        • 花蕊石
        • 青蒙石
        • 蜈蚣
        • 蝎
        • 水蛭
        • 虻虫
        • 猪肝
        • 穿山甲
        • 王不留行
    • 凉肝
      • 猛将
        • 龙胆草
        • 胡黄连
      • 次将
        • 羚羊角
        • 夏枯草
        • 石决明
        • 青蒿
        • 菊花
        • 青黛
        • 芦荟
    • 温肝
      • 猛将
        • 肉桂
        • 桂枝
        • 吴茱萸
        • 细辛
        • 胡椒
        • 骨碎补
      • 次将
        • 菟丝子
        • 艾叶
        • 山茱萸
        • 茴香
  • 脾部药队
    • 补脾
      • 猛将
        • 白术
        • 黄精
      • 次将
        • 山药
        • 白扁豆
        • 薏苡仁
        • 大枣
        • 甘草
        • 枳实
        • 莱菔子
    • 泻脾
      • 次将
        • 六神曲
        • 麦芽
        • 山查
        • 枳壳
        • 大腹皮
        • 浓朴
        • 使君子
        • 白芷
        • 鸡内金
        • 橘皮
        • 槟榔
    • 凉脾
      • 猛将
        • 大黄
        • 黄芩
        • 栝蒌
      • 次将
        • 川黄柏
        • 山栀子
        • 知母
        • 净银花
        • 武夷茶
    • 温脾
      • 猛将
        • 制附子
        • 干姜
        • 巴豆霜
        • 肉豆蔻
        • 草果
        • 草豆蔻
        • 苍术
        • 胡椒
      • 次将
        • 木香
        • 煨姜
        • 乌药
        • 藿香
        • 益智仁
        • 砂仁
        • 白蔻仁
        • 米谷
        • 焦谷芽
        • 蜀椒
  • 肺部药队
    • 补肺
      • 猛将
        • 黄
        • 人参
      • 次将
        • 潞党参
        • 西洋参
        • 百合
        • 燕窝
        • 阿胶
        • 怀山药
        • 诃子
        • 麦冬
        • 冰糖
    • 泻肺
      • 猛将
        • 葶苈
        • 麻黄
        • 白芥子
        • 苦桔梗
        • 陈胆星
      • 次将
        • 紫苏
        • 牛蒡子
        • 杏仁
        • 前胡
        • 紫苑
        • 桑白皮
        • 僵蚕
        • 竹茹
        • 川贝母
    • 凉肺
      • 猛将
        • 石膏
        • 黄芩
        • 竹沥
        • 马兜铃
        • 山慈菇
      • 次将
        • 西洋参
        • 元参
        • 山栀
        • 天花粉
        • 天门冬
        • 地骨皮
        • 知母
        • 麦冬
        • 薄荷
        • 海浮石
    • 温肺
      • 猛将
        • 麻黄
        • 天南星
        • 五味子
      • 次将
        • 苏梗
        • 款冬花
        • 制半夏
        • 生姜
        • 烟
  • 肾部药队
    • 补肾
      • 猛将
        • 大熟地
        • 枸杞子
        • 淫羊藿
        • 北五味
      • 次将
        • 干地黄
        • 巴戟天
        • 何首乌
        • 杜仲
        • 龟板
        • 女贞子
        • 黑大豆
        • 胖海参
    • 泻肾
      • 猛将
        • 猪苓
      • 次将
        • 泽泻
        • 知母
        • 赤茯苓
        • 生米仁
    • 凉肾
      • 猛将
        • 朴硝、芒硝
        • 苦参
      • 次将
        • 鲜生地
        • 牡丹皮
        • 知母
        • 滑石
    • 温肾
      • 猛将
        • 破故纸
        • 鹿茸
        • 鹿角
        • 麋茸麋角
      • 次将
        • 山茱萸
        • 菟丝子
        • 大茴香
        • 艾叶
  • 胃部药队
    • 补胃
      • 猛将
        • 白术
        • 绵
        • 大枣
      • 次将
        • 白扁豆
        • 怀山药
        • 炙甘草
        • 龙眼肉
        • 红枣
    • 泻胃
      • 猛将
        • 石菖蒲
        • 枳实
        • 雷丸
        • 白芥子
        • 莱菔子
        • 六神曲
      • 次将
        • 苏梗
        • 枳壳
        • 蔓荆子
        • 麦芽
    • 凉胃
      • 猛将
        • 石膏
        • 犀角
      • 次将
        • 天花粉
        • 葛根
        • 香薷
        • 石斛
        • 川萆
        • 知母
        • 芦根
        • 竹叶
    • 温胃
      • 猛将
        • 高良姜
        • 干姜
        • 益智仁
        • 肉豆蔻
        • 草果
        • 丁香
        • 木香
        • 胡椒
        • 辛夷
      • 次将
        • 藿香
        • 砂仁
        • 白叩仁
        • 制半夏
        • 乌药
        • 开口川椒
        • 煨姜
        • 浓朴
  • 膀胱部药队
    • 泻膀胱
      • 猛将
        • 羌活、独活
        • 麻黄
        • 汉防己
        • 木通
        • 葶苈
        • 猪苓
      • 次将
        • 独活
        • 防风
        • 蒲黄
        • 川楝子
        • 前胡
        • 本
        • 泽泻
        • 葱白
        • 甘遂
    • 凉膀胱
      • 猛将
        • 龙胆草
      • 次将
        • 车前子
        • 绵茵陈
        • 海金沙
        • 黄柏
    • 温膀胱
      • 猛将
        • 淡吴萸
      • 次将
        • 乌药
        • 茴香
  • 胆部药队
    • 补胆
      • 猛将
        • 乌梅
        • 枣仁
    • 泻胆
      • 猛将
        • 桔梗
        • 青皮
        • 香附
      • 次将
        • 秦艽
        • 川芎
        • 火麻仁
        • 升麻
        • 紫草茸
  • 大肠部药队
    • 泻大肠
      • 次将
        • 秦艽
        • 旋复花
        • 郁李仁
        • 杏仁
        • 大腹皮
        • 白芷
    • 凉大肠
      • 猛将
        • 黄芩
        • 黄柏
        • 梨子
        • 地榆炭
        • 槐角
        • 知母
        • 连翘
    • 温大肠
      • 猛将
        • 胡椒
        • 破故纸
        • 枸杞子
        • 当归
  • 小肠部药队
    • 补小肠
      • 猛将
        • 生地
    • 泻小肠
      • 猛将
        • 木通
        • 瞿麦
        • 海金沙
        • 川楝子
        • 薏苡仁
        • 赤芍
        • 茯苓
        • 灯芯
  • 三焦部药队
    • 补三焦
      • 猛将
        • 淫羊藿
        • 嫩黄
    • 泻三焦
      • 猛将
        • 青皮
        • 木香
      • 次将
        • 柴胡
        • 香附
    • 凉三焦
      • 次将
        • 栀子
        • 麦冬
        • 川黄柏
        • 地骨皮
        • 青蒿子
        • 连翘
    • 温三焦
      • 次将
        • 台乌药
        • 白蔻仁
        • 紫衣胡桃
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行