序一_《本草撮要》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草撮要》
序一
在线购买《本草撮要》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

陈君蕙亭．吾浙振奇士也．居乡试文本不得志．乃去而以末秩试吏于吴中．仍落落寡所合．自少尝读黄帝书．能尽百药之性．以之疗人病辄效．意不欲私其能也．需次多暇．乃辑为本草撮要一书．将传诸世．俾人人知药之所以中于病者．第不违其性．举一世可无疾痛 痒之患．官不足以济世．而托之医．其愿宏．其术精矣．余今年秋．始以吴中长吏之招．来襄理学堂事．君稔之 过访．袖出其书 余．余懵于医．愿读其书．百药之情状洞若观火．弥爽心目．因 然有感于吾学堂之生徒．其贤者犹壮夫之不待药也．而世俗嚣张．狂诞之习方盛．譬如时行 厉．往往感人而易病．欲亟治之．而苦未得其药．君傥别有肘后之秘．能惠我以为生徒疗者乎．今学堂生徒．将储为他日疗国之医者也．生徒之病．必先疗而后可以言疗国．君果别有术焉．盖即视此书例亦一一条举．夫药之中于病者．而更有以 我乎．

光绪辛丑腊月之望鲜民张预谨书于吴门中西学堂之东书楼下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《本草撮要》
  2. 序一《本草择要纲目》
  3. 序一《医学妙谛》
  4. 序一《本草经解》
  5. 序一《存存斋医话稿》
  6. 序一《古今医彻》
  7. 序一《外科精要》
  8. 序一《疡科心得集》
  9. 序一《医学指归》
  10. 序一《轩岐救正论》
  11. 序一《广瘟疫论》
  12. 序一《婴童百问》
  13. 序一《疯门全书》
  14. 序一《伤寒大白》
  15. 序一《医学真传》
  16. 序一《医学摘粹》
  17. 序一《宋本备急灸法》
  18. 序一《类经图翼》
  19. 序一《医经国小》
  20. 序一《石室秘录》
  21. 序一《脉诀刊误》
  22. 序一《卫生宝鉴》
  23. 序一：李序《时病论歌括新编》
  24. 序一《本草新编》
  25. 序一：李序《时病论歌括新编》
  26. 序一《万病回春》
  27. 序意《素灵微蕴》
  28. 序一《类证治裁》
  29. 叙《医学集成》
  30. 序一《辨证录》
  31. 叙《金匮悬解》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《本草撮要》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《本草撮要》
序二
在线购买《本草撮要》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

医师之用药．犹大将之用兵．兵不得力．将罔克成功．药不得力．病罕有起色．行军辨主客要害．用药分君臣佐使．医门多疾．未有药性不明而能着手奏效者也．神农本草经尚已．李时珍纲目．粲然大备．而恒用之药不过数百味．不用则失传．存其名而无其物．近有本草备要．本草从新二书．盛行于世．而繁简失当．主治之法．与前贤不相吻合．识者讥焉．吾友平邑陈君蕙亭．儒而医者也．衙官屈宋与余需次吴门．朋簪宾榻．昕夕晤对者有年．省垣设官医局．蕙亭董其事．活人无算．临症疗治之暇．手辑本草撮要一书．其自序云．以药为经．以方为纬．视备要略增．视从新稍减．见者以为善本．劝付梓以广其传．余辞官养 ．日坐经卷药炉之侧．略知医理．以视蕙亭之用药如用兵．学有专精益瞠乎后矣．

光绪十有三年丁亥暮春之月系姓愚弟翰芬撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：序三
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《本草撮要》
  2. 序二《本草择要纲目》
  3. 序二《医学妙谛》
  4. 序二《本草经解》
  5. 序二《存存斋医话稿》
  6. 序二《古今医彻》
  7. 序二《外科精要》
  8. 序二《疡科心得集》
  9. 序二《医学指归》
  10. 序二《轩岐救正论》
  11. 序二《广瘟疫论》
  12. 序二《婴童百问》
  13. 序二《疯门全书》
  14. 序二《伤寒大白》
  15. 序二《医学真传》
  16. 序二《医学摘粹》
  17. 序二《宋本备急灸法》
  18. 序二《类经图翼》
  19. 序二《医经国小》
  20. 序二《石室秘录》
  21. 序二《脉诀刊误》
  22. 序二《卫生宝鉴》
  23. 序二：章序《时病论歌括新编》
  24. 序二《本草新编》
  25. 序二：章序《时病论歌括新编》
  26. 序二《万病回春》
  27. 序例《集思医案》
  28. 序二《类证治裁》
  29. 序例《备急千金要方》
  30. 序二《辨证录》
  31. 序例《医学纲目》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


序三_《本草撮要》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《本草撮要》
序三
在线购买《本草撮要》正版书籍

序三

  • 上一页
  • 目录
  • 相关
  • 下一页

本草曰古经以下．代有增订．惟考核精详简明切要之善本．卒不可 ．予友陈君蕙亭．浙东平湖之望族．文行藉藉．庠序间少年．因不得志于帖括．值 匪不靖．游幕雍梁．以笔墨办军务．为当道所器重．中年后以巡宰需次吴门．与予在医局．朝夕从事．十有二年．以手辑本草撮要两册见示．言简而明．药约而备．洵医林之捷径．后学之津梁也．倘付之手民．公诸同好．俾习医者置之案头．便于检阅．即不习医者亦置一编．备为触寒冒雨之需．却病摄生之助．斯功正未可量．又岂仅在医局施诊而已哉．予于陈君有浓望焉．因缀数语于简端．

光绪十九年中秋后五日山右灵石李镜涵书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：序三
  • 下一页：自序
<<< 返回本书目录
  1. 序三《婴童百问》
  2. 序三：徐序《时病论歌括新编》
  3. 序三《医学摘粹》
  4. 序三：徐序《时病论歌括新编》
  5. 序三《医述》
  6. 序四《本草新编》
  7. 序三《疡科心得集》
  8. 序四《疯门全书》
  9. 序三《卫生宝鉴》
  10. 序四《古今医统大全》
  11. 序三《万病回春》
  12. 序四《类证治裁》
  13. 序三《石室秘录》
  14. 序四《石室秘录》
  15. 序三《伤寒大白》
  16. 序四《卫生宝鉴》
  17. 序三《类证治裁》
  18. 序四《医述》
  19. 序三《广瘟疫论》
  20. 序四《医学摘粹》
  21. 序三《古今医统大全》
  22. 序五《疯门全书》
  23. 序三《疯门全书》
  24. 序五《古今医统大全》
  25. 序三《存存斋医话稿》
  26. 序五《卫生宝鉴》
  27. 序三《察病指南》
  28. 序五《医述》
  29. 序三《辨证录》
  30. 序一《本草撮要》
  1. 序三《本草撮要》
  2. 序三《本草择要纲目》
  3. 序三《存存斋医话稿》
  4. 序三《疡科心得集》
  5. 序三《广瘟疫论》
  6. 序三《婴童百问》
  7. 序三《疯门全书》
  8. 序三《伤寒大白》
  9. 序三：徐序《时病论歌括新编》
  10. 序三《医学摘粹》
  11. 序三：徐序《时病论歌括新编》
  12. 序三《石室秘录》
  13. 序四《古今医统大全》
  14. 序三《卫生宝鉴》
  15. 序四《医述》
  16. 序三《本草新编》
  17. 序四《类证治裁》
  18. 序三《万病回春》
  19. 序四《本草新编》
  20. 序三《类证治裁》
  21. 序四《卫生宝鉴》
  22. 序三《辨证录》
  23. 序四《石室秘录》
  24. 序三《医述》
  25. 序四《医学摘粹》
  26. 序三《古今医统大全》
  27. 序四《疯门全书》
  28. 序三《察病指南》
  29. 序五《古今医统大全》
  30. 序七《古今医统大全》
  31. 序五《医述》


自序_《本草撮要》_中医本草_【岐黄之术】

自序

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

余质愚鲁．明知学医非有记性悟性．断不能洞悉精微随机应变以疗人疾．无如嗜医之心已历三十余年．未尝或倦．因之博采古今各大家所着方药．删繁就简．注于每药之下．某药某味某性．入某经专治某病．与某药同用治某病．并将治某病．宜生用熟用．炙用炒用．研用独用．以及某药与某药．相佐相恶．相畏相反．相须相杀．逐一注明．不加臆说．现值医局从公之暇．次第录成．置之案头．以便查阅．聊资记性悟性之不足．若云借此已能洞悉精微随机应变以疗人疾．则吾岂敢．

光绪十二年六月既望当湖陈其瑞蕙亭识

是编之辑．亦犹杨氏之钩元约．刘氏之本草述．而剃其繁芜．但初不知有钩元之刻．迨辑成后．始得而读之．不意拙辑竟如复剃钩元繁芜者．抑亦奇矣．目次因水火土部．未能与草木等部一律．故附卷尾．药品比备要略增．较从新稍减．主治悉遵经旨．体裁无异钩元．以药为经．以方为纬．撮其大要．亦可举一反三．若欲必究其全．则自有诸家书在．（蕙亭又笔）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序三
  • 当前页：自序
  • 下一页：黄
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《本草撮要》
  2. 自序《本草害利》
  3. 自序《经验丹方汇编》
  4. 自序《研经言》
  5. 自序《外科全生集》
  6. 自序《叶选医衡》
  7. 自序《温热暑疫全书》
  8. 自序《吴医汇讲》
  9. 自序《女科切要》
  10. 自序《痧胀玉衡》
  11. 自序《笔花医镜》
  12. 自序《医学从众录》
  13. 自序《瘴疟指南》
  14. 自序《本草便读》
  15. 自序《外科选要》
  16. 自序《活幼心书》
  17. 自序《药征》
  18. 自序《专治麻痧初编》
  19. 自序《伤寒舌鉴》
  20. 自序《程杏轩医案》
  21. 自序《经穴汇解》
  22. 自序《伤寒寻源》
  23. 自序《女科证治准绳》
  24. 自序《金匮要略心典》
  25. 自序《外科医镜》
  26. 自序《温病正宗》
  27. 自序《伤寒指掌》
  28. 自序《校注医醇剩义》
  29. 自序《千金宝要》
  30. 自序《妇科玉尺》
  31. 自序《博济方》


黄_《本草撮要》_中医本草_【岐黄之术】

黄

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微温．入手足太阴经．功专益气．得当归、活血．得白术、补气．得防风其功益大．得滑石、白糖煎服．治洞泄完谷不化神效．合人参、甘草、生姜为保元汤．治痘虚不起．或加芎 、官桂糯米助之．生凉炙温．生用或酒炒达表．蜜炙补中．盐水炒补肾．茯苓为使．恶龟甲、白藓皮．畏防风．气旺者禁用．阴虚者宜少用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：黄
  • 下一页：甘草
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《本草撮要》
  2. 黄《本草害利》
  3. 黄《外科全生集》
  4. 黄《本草择要纲目》
  5. 黄《药鉴》
  6. 黄《本草分经》
  7. 黄《珍珠囊补遗药性赋》
  8. 黄《本草分经》
  9. 黄《药征》
  10. 黄《本草分经》
  11. 黄《本草乘雅半偈》
  12. 黄《本草分经》
  13. 黄《本草图经》
  14. 黄《增广和剂局方药性总论》
  15. 黄 鱼《饮食须知》
  16. 黄《本草经解》
  17. 黄（王扁）《中医词典》
  18. 黄《本草便读》
  19. 黄?《雷公炮制药性解》
  20. 黄《本草崇原》
  21. 黄?《名医别录》
  22. 黄《本草思辨录》
  23. 黄?固真汤《万氏秘传片玉心书》
  24. 黄《轩岐救正论》
  25. 黄跋《先哲医话》
  26. 黄《得配本草》
  27. 黄白散《仁术便览》
  28. 黄《本草从新》
  29. 黄白术肉桂《瘴疟指南》
  30. 黄《本经逢原》
  31. 黄白术汤《仁术便览》


甘草_《本草撮要》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入足阳明．通行十二经．功专解毒．生泻熟缓．甘和温补．得桔梗清咽喉．得大豆为甘豆汤．解百药毒奇验．炙用补中．生用泻火．用梢达茎中．止茎痛及淋症．白术、苦参、干漆为使．恶远志．反大戟、芫花、甘遂、海藻．然亦有并用者．中满者忌用．惟得茯苓．则不资满而反泄满．若脾胃气有余．与痢疾初起．均忌用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：甘草
  • 下一页：人参
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《本草撮要》
  2. 甘草《本草害利》
  3. 甘草《外科全生集》
  4. 甘草《本草择要纲目》
  5. 甘草《药性切用》
  6. 甘草《名医别录》
  7. 甘草《药鉴》
  8. 甘草《增广和剂局方药性总论》
  9. 甘草《珍珠囊补遗药性赋》
  10. 甘草《退思集类方歌注》
  11. 甘草《药征》
  12. 甘草《本草经解》
  13. 甘草《本草乘雅半偈》
  14. 甘草《本草便读》
  15. 甘草《本草图经》
  16. 甘草《本草崇原》
  17. 甘草（国老）《证类本草》
  18. 甘草《本草思辨录》
  19. 甘草（和）《本草分经》
  20. 甘草《轩岐救正论》
  21. 甘草（和）《本草分经》
  22. 甘草《中药学》
  23. 甘草（和）《本草分经》
  24. 甘草《得配本草》
  25. 甘草（和）《本草分经》
  26. 甘草《本草从新》
  27. 甘草（和）《本草分经》
  28. 甘草《本经逢原》
  29. 甘草茶《茶饮保健》
  30. 甘草《本草新编》
  31. 甘草常山散《退思集类方歌注》


人参_《本草撮要》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦．入手太阴．通行十二经．功专补五脏之阳．得羊肉补形．古方寒热攻补剂中皆用之．以立正气．诚为上品．茯苓为使．畏五灵脂．恶皂荚、黑豆、紫石英、人溲、咸卤、反藜芦．忌铁．参芦能涌吐痰涎．体虚人用之．以代瓜蒂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：人参
  • 下一页：北沙参
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《本草撮要》
  2. 人参《本草害利》
  3. 人参《外科全生集》
  4. 人参《本草择要纲目》
  5. 人参《药性切用》
  6. 人参《名医别录》
  7. 人参《药鉴》
  8. 人参《增广和剂局方药性总论》
  9. 人参《珍珠囊补遗药性赋》
  10. 人参《本草经解》
  11. 人参《药征》
  12. 人参《本草便读》
  13. 人参《本草乘雅半偈》
  14. 人参《本草崇原》
  15. 人参《滇南本草》
  16. 人参《本草思辨录》
  17. 人参《本草图经》
  18. 人参《得配本草》
  19. 人参（补）《本草分经》
  20. 人参《医方考》
  21. 人参（补）《本草分经》
  22. 人参《本草从新》
  23. 人参（附:人参叶、人参芦）《中药学》
  24. 人参《本经逢原》
  25. 人参安胃汤《冯氏锦囊秘录》
  26. 人参《本草新编》
  27. 人参白虎汤《时病论歌括新编》
  28. 人参《本草求真》
  29. 人参白虎汤《冯氏锦囊秘录》
  30. 人参《证类本草》
  31. 人参白虎汤《冯氏锦囊秘录》


北沙参_《本草撮要》_中医本草_【岐黄之术】

北沙参

北沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入手足太阴经．功专补五脏之阴．止嗽除疝．得麦冬．清肺热．得糯米．补脾阴．寒客肺中作嗽者勿服．产沙地者良．畏防己．反黎芦．一名羊乳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：北沙参
  • 下一页：丹参
<<< 返回本书目录
  1. 北沙参《药笼小品》
  2. 北沙参【中药大全】
  3. 北芪杞子炖乳鸽【方剂大全】
  4. 北山友松《先哲医话》
  5. 北平太守八味散【方剂大全】
  6. 北丝石竹【中药大全】
  7. 北鹤虱【中药大全】
  8. 北亭散【方剂大全】
  9. 北梗散【方剂大全】
  10. 北亭丸【方剂大全】
  11. 北风草【中药大全】
  12. 北亭圆【方剂大全】
  13. 北方香港脚治验《卫生宝鉴》
  14. 北庭丹《外科传薪集》
  15. 北方下疰香港脚论《卫生宝鉴》
  16. 北庭丸【方剂大全】
  17. 北方点地梅【中药大全】
  18. 北味吴萸汤【方剂大全】
  19. 北豆根片【方剂大全】
  20. 北细辛【中药大全】
  21. 北豆根【中药大全】
  22. 北杏炖雪梨【方剂大全】
  23. 北地太守酒【方剂大全】
  24. 北旋式《诸脉主病诗》
  25. 北艾汤【方剂大全】
  26. 北鱼黄草【中药大全】
  27. 碑记丹【方剂大全】
  28. 北枣丹【方剂大全】
  29. 悲忧不乐【方剂主治】
  30. 北枣散【方剂大全】
  1. 北沙参《本草撮要》
  2. 北沙参《本草分经》
  3. 北沙参《药性切用》
  4. 北沙参《得配本草》
  5. 北山黄公《中医词典》
  6. 北沙参《本草从新》
  7. 北山友松《先哲医话》
  8. 北沙参《药笼小品》
  9. 北条参《中药炮制》
  10. 北梨甘蔗《医方考》
  11. 北亭丸《太平惠民和剂局方》
  12. 北海林先生题喻嘉言疫论序《温热暑疫全书》
  13. 北庭丹《外科传薪集》
  14. 北方香港脚治验《卫生宝鉴》
  15. 北五味《本草害利》
  16. 北方下疰香港脚论《卫生宝鉴》
  17. 北五味《本草害利》
  18. 北方少数民族医学的发展《中国医学通史》
  19. 北五味《药性切用》
  20. 北豆根《中药炮制》
  21. 北细辛《药性切用》
  22. 北地太守酒《备急千金要方》
  23. 北荇草《千金翼方》
  24. 悲中《中医词典》
  25. 北荇华《新修本草》
  26. 悲则气消《中医词典》
  27. 北荇华《名医别录》
  28. 悲则气消《中医名词词典》
  29. 北旋式《诸病主病诗》
  30. 悲郁《中医词典》
  31. 北洋政府时期的中医教育《中国医学通史》


丹参_《本草撮要》_中医本草_【岐黄之术】

丹参

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手少阴经．功专调妇人经脉．抵四物之功．得山查炭、益母草清产后瘀血发热．畏咸水．忌醋反藜芦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：北沙参
  • 当前页：丹参
  • 下一页：元参
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《本草撮要》
  2. 丹参《本草害利》
  3. 丹参《外科全生集》
  4. 丹参《本草择要纲目》
  5. 丹参《本草乘雅半偈》
  6. 丹参《本草分经》
  7. 丹参《滇南本草》
  8. 丹参《名医别录》
  9. 丹参《本草图经》
  10. 丹参《增广和剂局方药性总论》
  11. 丹参（补）《本草分经》
  12. 丹参《本草经解》
  13. 丹参赤膏《备急千金要方》
  14. 丹参《本草便读》
  15. 丹参膏《备急千金要方》
  16. 丹参《本草崇原》
  17. 丹参膏《妇人大全良方》
  18. 丹参《中药学》
  19. 丹参膏《太平惠民和剂局方》
  20. 丹参《得配本草》
  21. 丹参膏方《备急千金要方》
  22. 丹参《本草从新》
  23. 丹参酒《食物疗法》
  24. 丹参《本经逢原》
  25. 丹参酒《备急千金要方》
  26. 丹参《本草新编》
  27. 丹参牛膝煮散《备急千金要方》
  28. 丹参《本草求真》
  29. 丹参丸《备急千金要方》
  30. 丹参《顾松园医镜》
  31. 丹参丸《备急千金要方》


元参_《本草撮要》_中医本草_【岐黄之术】

元参

元参

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸．入足少阴经．功专清火滋阴．得甘草、桔梗止咽痛．得牡蛎、贝母治瘰 ．元参酒炒一钱．荆芥穗微炒一钱．泡汤频饮．治头晕目眩神效．脾虚泄泻者忌用．蒸焙勿犯铜器．恶黄 、山茱萸、姜、枣．反藜芦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：元参
  • 下一页：白术
<<< 返回本书目录
  1. 元参《药笼小品》
  2. 元参化毒饮【方剂大全】
  3. 元参《本草易读》
  4. 元参解毒散【方剂大全】
  5. 元参《本草新编》
  6. 元参解毒饮【方剂大全】
  7. 元参《本草经解》
  8. 元参清肺饮【方剂大全】
  9. 元宝槭【中药大全】
  10. 元归散【方剂大全】
  11. 元宝草【中药大全】
  12. 元亨利贞天五部位决吉凶《疡医大全》
  13. 元《古今医统大全》
  14. 元胡《本草易读》
  15. 渊疽门主论《疡医大全》
  16. 元胡索散【方剂大全】
  17. 渊疽《医宗金鉴》
  18. 元胡止痛片【方剂大全】
  19. 鸳鸯肉《本草纲目》完整版
  20. 元会运世总数《类经图翼》
  21. 鸳鸯【中药大全】
  22. 元灵散【方剂大全】
  23. 鸳鸯《本草纲目》完整版
  24. 元气不足【方剂主治】
  25. 鸢嘴【中药大全】
  26. 元气亏损内伤外感等证《古今名医汇粹》
  27. 鸢油【中药大全】
  28. 元气亏损内伤外感等症《内科摘要》
  29. 鸢尾【中药大全】
  30. 元气虚弱【方剂主治】
  1. 元参《本草撮要》
  2. 元参《本草害利》
  3. 元参《外科全生集》
  4. 元参《本草经解》
  5. 元参《药性切用》
  6. 元参《本草便读》
  7. 元参（寒）《本草分经》
  8. 元参《本草从新》
  9. 元朝增颜茶《茶饮保健》
  10. 元参《本草新编》
  11. 元慈勒《海药本草》
  12. 元参《本草易读》
  13. 元慈勒《证类本草》
  14. 元参《本草备要》
  15. 元达《中医词典》
  16. 元参《玉楸药解》
  17. 元儿《中医词典》
  18. 元参《药笼小品》
  19. 元宫养颜茶《茶饮保健》
  20. 元参《神农本草经》
  21. 元颃《中医词典》
  22. 元宝草《药性切用》
  23. 元好问（1190-1257年）《中医词典》
  24. 元宝草《本草分经》
  25. 元亨利贞天五部位决吉凶《疡医大全》
  26. 元宝草《本草从新》
  27. 元胡《本草易读》
  28. 元《古今医统大全》
  29. 元胡索《外科全生集》
  30. 元《中医词典》
  31. 元会运世总数《类经图翼》


白术_《本草撮要》_中医本草_【岐黄之术】

白术

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘．入足太阴经．功专除湿益气．得枳实．能涤饮消痞．得条芩能安胎．无湿者禁用．溃疡亦忌．以能生脓作痛也．和脾糯米泔浸．助脾土炒．或蜜水炒人乳拌以制燥．千金方齿长退场门．名曰髓溢．单用白术愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元参
  • 当前页：白术
  • 下一页：苍术
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《本草撮要》
  2. 白术《本草害利》
  3. 白术《药性切用》
  4. 白术《本草害利》
  5. 白术《药鉴》
  6. 白术《本草择要纲目》
  7. 白术《珍珠囊补遗药性赋》
  8. 白术《增广和剂局方药性总论》
  9. 白术、于术《外科全生集》
  10. 白术《本草便读》
  11. 白术安胎茶《茶饮保健》
  12. 白术《本草崇原》
  13. 白术安胃散《脾胃论》
  14. 白术《本草思辨录》
  15. 白术茶《茶饮保健》
  16. 白术《轩岐救正论》
  17. 白术车前茶《茶饮保健》
  18. 白术《本经逢原》
  19. 白术沉香散《是斋百一选方》
  20. 白术《本草新编》
  21. 白术除湿汤《医方论》
  22. 白术《本草求真》
  23. 白术地黄茶《茶饮保健》
  24. 白术《顾松园医镜》
  25. 白术防风汤《正体类要》
  26. 白术《医学入门》
  27. 白术茯苓半夏枳实汤方《伤寒杂病论》
  28. 白术《冯氏锦囊秘录》
  29. 白术茯苓干姜汤《三因极一病证方论》
  30. 白术《本草易读》
  31. 白术茯苓厚朴汤方《伤寒杂病论》


苍术_《本草撮要》_中医本草_【岐黄之术】

苍术

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛温．入足阳明经．功专补脾燥湿．升阳散郁．得防风发汗．得黄柏胜湿．得香附快中下二焦之气．得山栀解术性之燥．二术皆防风 地榆为使．糯米泔浸焙干．同芝麻炒以制其燥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：苍术
  • 下一页：葳蕤
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《本草撮要》
  2. 苍术《本草害利》
  3. 苍术《外科全生集》
  4. 苍术《本草择要纲目》
  5. 苍术《药性切用》
  6. 苍术《本草分经》
  7. 苍术《药鉴》
  8. 苍术《本草分经》
  9. 苍术《珍珠囊补遗药性赋》
  10. 苍术《本草便读》
  11. 苍术《本草崇原》
  12. 苍术《得配本草》
  13. 苍术白虎汤《退思集类方歌注》
  14. 苍术《本草从新》
  15. 苍术白芥茶《茶饮保健》
  16. 苍术《本经逢原》
  17. 苍术茶《茶饮保健》
  18. 苍术《本草新编》
  19. 苍术地榆汤《时病论歌括新编》
  20. 苍术《本草求真》
  21. 苍术地榆汤《医方论》
  22. 苍术《顾松园医镜》
  23. 苍术复煎散《仁术便览》
  24. 苍术《医学入门》
  25. 苍术酒《医学入门》
  26. 苍术《冯氏锦囊秘录》
  27. 苍术丸《妇人大全良方》
  28. 苍术《本草易读》
  29. 苍术五苓散《退思集类方歌注》
  30. 苍术《本草备要》
  31. 苍朮《中药学》


葳蕤_《本草撮要》_中医本草_【岐黄之术】

葳蕤

葳蕤

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入手太阴经．功专补中益气．得石膏、干葛．治风温自汗身重．语言难出．诸不足．可代参、 ．然力薄鲜效．去皮节．或蜜水．或酒浸蒸用．畏盐卤．一名玉竹．一名地节．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：葳蕤
  • 下一页：黄精
<<< 返回本书目录
  1. 葳蕤《药笼小品》
  2. 葳蕤散【方剂大全】
  3. 葳蕤《雷公炮炙论》
  4. 葳蕤汤【方剂大全】
  5. 葳蕤《本草择要纲目》
  6. 葳蕤丸【方剂大全】
  7. 葳蕤《本草易读》
  8. 微《脉确》
  9. 葳蕤《本草新编》
  10. 微（阴）《濒湖脉学》
  11. 葳蕤《本草图经》
  12. 微病毒B19感染性风湿病【疾病大全】
  13. 葳蕤《本草经解》
  14. 微波疗法（Microwave therapy）《理疗学》
  15. 葳蕤《本草崇原》
  16. 微波武器《理疗学》
  17. 葳蕤《本草纲目》完整版
  18. 微汗自汗大汗无汗《麻科活人全书》
  19. 葳参《滇南本草》
  20. 微红黑灰舌《敖氏伤寒金镜录》
  21. 威喜圆【方剂大全】
  22. 微黄舌《敖氏伤寒金镜录》
  23. 威喜丸【方剂大全】
  24. 微黄舌《敖氏伤寒金镜录》
  25. 威灵仙饮【方剂大全】
  26. 微理妙论《宁坤秘籍》
  27. 威灵仙叶【中药大全】
  28. 微粒体甘油三酯转移蛋白《动脉粥样硬化》
  29. 威灵仙丸【方剂大全】
  30. 微量元素《临床营养学》
  1. 葳蕤《本草撮要》
  2. 葳蕤《本草择要纲目》
  3. 葳蕤《药性切用》
  4. 葳蕤《名医别录》
  5. 葳蕤《珍珠囊补遗药性赋》
  6. 葳蕤《增广和剂局方药性总论》
  7. 葳蕤《本草图经》
  8. 葳蕤《本草经解》
  9. 葳蕤汤《时病论歌括新编》
  10. 葳蕤《本草经解》
  11. 葳蕤汤《备急千金要方》
  12. 葳蕤《本草崇原》
  13. 葳蕤汤《三因极一病证方论》
  14. 葳蕤《本经逢原》
  15. 葳蕤汤《医方考》
  16. 葳蕤《本草新编》
  17. 葳蕤汤《医学心悟》
  18. 葳蕤《本草求真》
  19. 葳蕤汤《伤寒括要》
  20. 葳蕤《顾松园医镜》
  21. 微《中医词典》
  22. 葳蕤《医学入门》
  23. 微《脉确》
  24. 葳蕤《冯氏锦囊秘录》
  25. 微《痰火点雪》
  26. 葳蕤《本草易读》
  27. 微《三指禅》
  28. 葳蕤《本草备要》
  29. 微（阴）《濒湖脉学》
  30. 葳蕤《汤液本草》
  31. 微波武器《理疗学》


黄精_《本草撮要》_中医本草_【岐黄之术】

黄精

黄精

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入足太阴阳明经．功专补诸虚．安五脏．得枸杞补精益气．得蔓荆养肝明目．久服不饥．俗名山姜．九蒸九晒用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葳蕤
  • 当前页：黄精
  • 下一页：狗脊
<<< 返回本书目录
  1. 黄精《本草纲目》图文版
  2. 黄精【中药大全】
  3. 黄精《证类本草》
  4. 黄精地黄丸【方剂大全】
  5. 黄精《药笼小品》
  6. 黄精膏【方剂大全】
  7. 黄精《雷公炮炙论》
  8. 黄精煎【方剂大全】
  9. 黄精《本草择要纲目》
  10. 黄精酒【方剂大全】
  11. 黄精《本草易读》
  12. 黄精芡实汤【方剂大全】
  13. 黄精《本草图经》
  14. 黄精丸【方剂大全】
  15. 黄精《本草乘雅半偈》
  16. 黄精煨肘《保健药膳》
  17. 黄精《本草纲目》完整版
  18. 黄精叶钩吻【中药大全】
  19. 黄荆子【中药大全】
  20. 黄精粥【方剂大全】
  21. 黄荆枝【中药大全】
  22. 黄敬修兄咳血《程杏轩医案》
  23. 黄荆叶【中药大全】
  24. 黄酒《长沙药解》
  25. 黄荆汤【方剂大全】
  26. 黄酒蛋黄羹【方剂大全】
  27. 黄荆散【方剂大全】
  28. 黄酒炖鲫鱼【方剂大全】
  29. 黄荆沥【中药大全】
  30. 黄酒核桃泥汤《保健药膳》
  1. 黄精《本草撮要》
  2. 黄精《本草害利》
  3. 黄精《药性切用》
  4. 黄精《本草择要纲目》
  5. 黄精《本草乘雅半偈》
  6. 黄精《本草分经》
  7. 黄精《本草图经》
  8. 黄精《本草分经》
  9. 黄精（补）《本草分经》
  10. 黄精《本草分经》
  11. 黄精炖猪瘦肉《食物疗法》
  12. 黄精《本草分经》
  13. 黄精膏方《备急千金要方》
  14. 黄精《名医别录》
  15. 黄精煨肘《保健药膳》
  16. 黄精《增广和剂局方药性总论》
  17. 黄敬修兄咳血《程杏轩医案》
  18. 黄精《本草便读》
  19. 黄酒《长沙药解》
  20. 黄精《中药学》
  21. 黄酒《备急千金要方》
  22. 黄精《得配本草》
  23. 黄酒《三因极一病证方论》
  24. 黄精《本草从新》
  25. 黄酒蛋黄羹《食物疗法》
  26. 黄精《本经逢原》
  27. 黄酒核桃泥汤《保健药膳》
  28. 黄精《本草求真》
  29. 黄就唐表兄脘痛呕吐危证治验《程杏轩医案》
  30. 黄精《证类本草》
  31. 黄橘《玉楸药解》


狗脊_《本草撮要》_中医本草_【岐黄之术】

狗脊

狗脊

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘．入足少阴经．功专强肝肾．健筋骨．得鹿茸、白蔹治带下．得川乌、萆治诸风．有黄毛如狗形．故曰金毛狗脊．去毛切．酒拌蒸．萆 焉使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄精
  • 当前页：狗脊
  • 下一页：石斛
<<< 返回本书目录
  1. 狗脊《本草纲目》图文版
  2. 狗脊（图）【中药大全】
  3. 狗脊《证类本草》
  4. 狗脊炖狗肉《保健药膳》
  5. 狗脊《神农本草经百种录》
  6. 狗脊膏【方剂大全】
  7. 狗脊《雷公炮炙论》
  8. 狗脊贯众【中药大全】
  9. 狗脊《本草择要纲目》
  10. 狗脊浸酒【方剂大全】
  11. 狗脊《本草易读》
  12. 狗脊酒【方剂大全】
  13. 狗脊《本草图经》
  14. 狗脊散【方剂大全】
  15. 狗脊《本草崇原》
  16. 狗脊汤【方剂大全】
  17. 狗脊《本草乘雅半偈》
  18. 狗脊丸【方剂大全】
  19. 狗脊《本草纲目》完整版
  20. 狗脊饮【方剂大全】
  21. 狗核树【中药大全】
  22. 狗脚草根【中药大全】
  23. 狗骨涂敷方【方剂大全】
  24. 狗脚迹【中药大全】
  25. 狗骨节【中药大全】
  26. 狗筋蔓【中药大全】
  27. 狗骨柴【中药大全】
  28. 狗茎散【方剂大全】
  29. 狗骨【中药大全】
  30. 狗毛《本草纲目》完整版
  1. 狗脊《本草撮要》
  2. 狗脊《本草择要纲目》
  3. 狗脊《本草乘雅半偈》
  4. 狗脊《名医别录》
  5. 狗脊《本草图经》
  6. 狗脊《增广和剂局方药性总论》
  7. 狗脊炖狗肉《保健药膳》
  8. 狗脊《本草崇原》
  9. 狗啮候《诸病源候论》
  10. 狗脊《中药学》
  11. 狗啮重发候《诸病源候论》
  12. 狗脊《得配本草》
  13. 狗肉《服食导饵》
  14. 狗脊《本经逢原》
  15. 狗肉《雷公炮制药性解》
  16. 狗脊《本草求真》
  17. 狗肉《老年食养食疗》
  18. 狗脊《证类本草》
  19. 狗肉《饮食须知》
  20. 狗脊《医学入门》
  21. 狗肉《医学入门》
  22. 狗脊《冯氏锦囊秘录》
  23. 狗肉《本草分经》
  24. 狗脊《本草易读》
  25. 狗肉《本草分经》
  26. 狗脊《本草蒙筌》
  27. 狗肉《滇南本草》
  28. 狗脊《本草备要》
  29. 狗肉（《名医别录》）《中医饮食营养学》
  30. 狗脊《吴普本草》
  31. 狗肉积《中医词典》


石斛_《本草撮要》_中医本草_【岐黄之术】

石斛

石斛

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸．入足阳明太阴少阴经．功专清胃热．兼益肾精．得生姜治囊湿精清．小便余沥．同川芎为末搐鼻．治睫毛倒入．去头根酒浸用．恶巴豆．畏僵蚕．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗脊
  • 当前页：石斛
  • 下一页：远志
<<< 返回本书目录
  1. 石斛《本草纲目》图文版
  2. 石斛【中药大全】
  3. 石斛《证类本草》
  4. 石斛浸酒【方剂大全】
  5. 石斛《药笼小品》
  6. 石斛酒【方剂大全】
  7. 石斛《神农本草经百种录》
  8. 石斛露【中药大全】
  9. 石斛《雷公炮炙论》
  10. 石斛明目丸【方剂大全】
  11. 石斛《滇南本草》
  12. 石斛散【方剂大全】
  13. 石斛《本草择要纲目》
  14. 石斛山药酒【方剂大全】
  15. 石斛《本草易读》
  16. 石斛夜光丸【方剂大全】
  17. 石斛《本草图经》
  18. 石蝴蝶【中药大全】
  19. 石斛《本草思辨录》
  20. 石花《证类本草》
  21. 石斛《本草经解》
  22. 石花【中药大全】
  23. 石斛《本草崇原》
  24. 石花菜《本草纲目》完整版
  25. 石斛《本草乘雅半偈》
  26. 石花菜《本草纲目》图文版
  27. 石斛《本草纲目》完整版
  28. 石花菜【中药大全】
  29. 石胡荽《本草纲目》图文版
  30. 石黄连【中药大全】
  1. 石斛《本草撮要》
  2. 石斛《本草害利》
  3. 石斛《本草乘雅半偈》
  4. 石斛《本草择要纲目》
  5. 石斛《滇南本草》
  6. 石斛《本草分经》
  7. 石斛《本草图经》
  8. 石斛《名医别录》
  9. 石斛茶《茶饮保健》
  10. 石斛《增广和剂局方药性总论》
  11. 石斛地黄煎《备急千金要方》
  12. 石斛《本草经解》
  13. 石斛瓜蒌茶《茶饮保健》
  14. 石斛《本草经解》
  15. 石斛酒《备急千金要方》
  16. 石斛《本草便读》
  17. 石斛散《备急千金要方》
  18. 石斛《本草崇原》
  19. 石斛散《普济本事方》
  20. 石斛《本草思辨录》
  21. 石斛夜光丸《医宗金鉴》
  22. 石斛《中药学》
  23. 石斛夜光丸《删补名医方论》
  24. 石斛《得配本草》
  25. 石花《千金翼方》
  26. 石斛《本草从新》
  27. 石花《新修本草》
  28. 石斛《本经逢原》
  29. 石花《本草衍义》
  30. 石斛《本草求真》
  31. 石花《证类本草》


远志_《本草撮要》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入足少阴经．功专治健忘．得茯苓入肾通阳．得枣仁通心安神．去心．甘草水浸一宿用．畏珍珠、藜芦．得茯苓、龙骨良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石斛
  • 当前页：远志
  • 下一页：石菖蒲
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《本草撮要》
  2. 远志《本草择要纲目》
  3. 远志《药性切用》
  4. 远志《本草分经》
  5. 远志《药鉴》
  6. 远志《名医别录》
  7. 远志《本草乘雅半偈》
  8. 远志《增广和剂局方药性总论》
  9. 远志《本草图经》
  10. 远志《本草经解》
  11. 远志（和）《本草分经》
  12. 远志《本草便读》
  13. 远志（为君）《证类本草》
  14. 远志《本草崇原》
  15. 远志茶《茶饮保健》
  16. 远志《中药学》
  17. 远志解《医学衷中参西录》
  18. 远志《得配本草》
  19. 远志酒《冯氏锦囊秘录》
  20. 远志《本草从新》
  21. 远志酒《三因极一病证方论》
  22. 远志《本经逢原》
  23. 远志酒《外科理例》
  24. 远志《本草新编》
  25. 远志肉《本草害利》
  26. 远志《本草求真》
  27. 远志汤《备急千金要方》
  28. 远志《顾松园医镜》
  29. 远志汤《备急千金要方》
  30. 远志《医学入门》
  31. 远志汤《冯氏锦囊秘录》


石菖蒲_《本草撮要》_中医本草_【岐黄之术】

石菖蒲

石菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手少阴足太阴经．功专开发心阳．得犀角、生地、连翘．治热邪入络神昏．去皮微炒用．秦艽为使．恶麻黄．忌饴糖、羊肉、铁器．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：石菖蒲
  • 下一页：牛膝
<<< 返回本书目录
  1. 石菖蒲《药笼小品》
  2. 石菖蒲【中药大全】
  3. 石菖蒲《药鉴》
  4. 石菖蒲花【中药大全】
  5. 石菖蒲《本草新编》
  6. 石菖蒲散【方剂大全】
  7. 石蟾蜍【中药大全】
  8. 石菖蒲丸【方剂大全】
  9. 石蝉草【中药大全】
  10. 石串莲【中药大全】
  11. 石茶【中药大全】
  12. 石床《证类本草》
  13. 石草鞋【中药大全】
  14. 石床【中药大全】
  15. 石草类《本草便读》
  16. 石莼《本草纲目》图文版
  17. 石草部《本经逢原》
  18. 石莼【中药大全】
  19. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  20. 石刺木《本草纲目》完整版
  21. 石蚕【中药大全】
  22. 石苁蓉【中药大全】
  23. 石蚕《证类本草》
  24. 石胆《本草纲目》完整版
  25. 石蚕《证类本草》
  26. 石胆《本草崇原》
  27. 石蚕《本草纲目》完整版
  28. 石胆《本草图经》
  29. 石参【中药大全】
  30. 石胆《证类本草》
  1. 石菖蒲《本草撮要》
  2. 石菖蒲《本草害利》
  3. 石菖蒲《药鉴》
  4. 石菖蒲《本草害利》
  5. 石车茶《茶饮保健》
  6. 石菖蒲《本草分经》
  7. 石成金《中医词典》
  8. 石菖蒲《中药学》
  9. 石床《千金翼方》
  10. 石菖蒲《得配本草》
  11. 石床《新修本草》
  12. 石菖蒲《本草从新》
  13. 石床《证类本草》
  14. 石菖蒲《本草新编》
  15. 石垂《证类本草》
  16. 石菖蒲《本草求真》
  17. 石莼《本草纲目》
  18. 石菖蒲《冯氏锦囊秘录》
  19. 石刺木根皮《证类本草》
  20. 石菖蒲《本草蒙筌》
  21. 石胆《神农本草经》
  22. 石菖蒲《本草备要》
  23. 石胆《本草纲目》
  24. 石菖蒲《药笼小品》
  25. 石胆《千金翼方》
  26. 石昌琏《中医词典》
  27. 石胆《本草经集注》
  28. 石蚕《名医别录》
  29. 石胆《新修本草》
  30. 石蚕《证类本草》
  31. 石胆《吴普本草》


牛膝_《本草撮要》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸苦．入足厥阴经．功专下达．生用逐瘀．熟用强筋．得肉苁蓉益肾．得杜仲补肝．性下行滑窍．梦遗失精．及脾虚下陷．因而腿膝肿痛者禁用．下行生用．入滋补药酒浸蒸．恶龟甲．畏白前．忌羊肉．堕胎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石菖蒲
  • 当前页：牛膝
  • 下一页：甘菊花
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《本草撮要》
  2. 牛膝《本草择要纲目》
  3. 牛膝《外科全生集》
  4. 牛膝《本草分经》
  5. 牛膝《药鉴》
  6. 牛膝《本草分经》
  7. 牛膝《本草乘雅半偈》
  8. 牛膝《名医别录》
  9. 牛膝《滇南本草》
  10. 牛膝《增广和剂局方药性总论》
  11. 牛膝《本草图经》
  12. 牛膝《本草经解》
  13. 牛膝（为君）《证类本草》
  14. 牛膝《本草便读》
  15. 牛膝茶《茶饮保健》
  16. 牛膝《本草崇原》
  17. 牛膝膏《医方考》
  18. 牛膝《轩岐救正论》
  19. 牛膝海桐皮煎丸《博济方》
  20. 牛膝《中药学》
  21. 牛膝煎丸《博济方》
  22. 牛膝《本草从新》
  23. 牛膝煎丸《博济方》
  24. 牛膝《本经逢原》
  25. 牛膝解《医学衷中参西录》
  26. 牛膝《本草新编》
  27. 牛膝酒《三因极一病证方论》
  28. 牛膝《本草求真》
  29. 牛膝木瓜汤《三因极一病证方论》
  30. 牛膝《顾松园医镜》
  31. 牛膝肉《奇方类编》


甘菊花_《本草撮要》_中医本草_【岐黄之术】

甘菊花

甘菊花

  • 上一页
  • 目录
  • 相关
  • 下一页

味兼甘苦．入手太阴经．功专清头目风火．得枸杞便能下行悦肾．术、杞、地骨皮为使．黄者入阴分．白者入阳分．紫者入血分．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：甘菊花
  • 下一页：五味子
<<< 返回本书目录
  1. 甘菊花《本草择要纲目》
  2. 甘菊花露【中药大全】
  3. 甘菊花《本草新编》
  4. 甘菊花散【方剂大全】
  5. 甘菊花《本草经解》
  6. 甘菊花汤【方剂大全】
  7. 甘菊膏【方剂大全】
  8. 甘菊花丸【方剂大全】
  9. 甘菊【中药大全】
  10. 甘菊花饮子【方剂大全】
  11. 甘菊《药笼小品》
  12. 甘菊荆芥汤【方剂大全】
  13. 甘菊《药鉴》
  14. 甘菊散【方剂大全】
  15. 甘菊《本草易读》
  16. 甘菊汤【方剂大全】
  17. 甘桔元射汤【方剂大全】
  18. 甘菊丸【方剂大全】
  19. 甘桔玄参汤【方剂大全】
  20. 甘蓝《本草纲目》完整版
  21. 甘桔泻肺汤【方剂大全】
  22. 甘蓝《本草纲目》图文版
  23. 甘桔消痰饮【方剂大全】
  24. 甘蓝【中药大全】
  25. 甘桔汤类《退思集类方歌注》
  26. 甘李根白皮《本草易读》
  27. 甘桔汤【方剂大全】
  28. 甘李根白皮《长沙药解》
  29. 甘桔汤《小儿药证直诀》
  30. 甘李根散【方剂大全】
  1. 甘菊花《本草撮要》
  2. 甘菊花《本草择要纲目》
  3. 甘菊花《药性切用》
  4. 甘菊花《本草分经》
  5. 甘菊花《珍珠囊补遗药性赋》
  6. 甘菊花《本草分经》
  7. 甘菊苗《饮食须知》
  8. 甘菊花《本草分经》
  9. 甘浚之《中医词典》
  10. 甘菊花《本草分经》
  11. 甘蓝《本草纲目》
  12. 甘菊花《本草经解》
  13. 甘蓝《证类本草》
  14. 甘菊花《本草从新》
  15. 甘蓝《中医饮食营养学》
  16. 甘菊花《本草新编》
  17. 甘澜水《汤液本草》
  18. 甘菊花《顾松园医镜》
  19. 甘澜水《本草备要》
  20. 甘菊花《本草蒙筌》
  21. 甘澜水《得配本草》
  22. 甘菊花《本草备要》
  23. 甘澜水（劳水）《中医名词词典》
  24. 甘菊花《玉楸药解》
  25. 甘烂水《本草分经》
  26. 甘菊〈平〉《食疗本草》
  27. 甘烂水《本草分经》
  28. 甘菊《药鉴》
  29. 甘烂水《本草撮要》
  30. 甘菊《本草便读》
  31. 甘梨浆《医方考》


五味子_《本草撮要》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸．兼咸苦甘辛．入手太阴足少阴经．功专敛肺经浮游之火．归肾藏散失之元．得半夏治痰．得阿胶定喘．得吴茱萸治五更肾泄．瞳子散大．咳嗽初起．脉数有实火者忌用．入滋补药蜜浸蒸．入劳嗽药生用槌碎核．若风寒在肺宜南产者．苁蓉为使．恶葳蕤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊花
  • 当前页：五味子
  • 下一页：天门冬
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《本草撮要》
  2. 五味子《本草害利》
  3. 五味子《外科全生集》
  4. 五味子《本草择要纲目》
  5. 五味子《药鉴》
  6. 五味子《本草分经》
  7. 五味子《珍珠囊补遗药性赋》
  8. 五味子《本草分经》
  9. 五味子《药征》
  10. 五味子《名医别录》
  11. 五味子《本草乘雅半偈》
  12. 五味子《增广和剂局方药性总论》
  13. 五味子《本草图经》
  14. 五味子《本草经解》
  15. 五味子茶《茶饮保健》
  16. 五味子《本草便读》
  17. 五味子炖蛋《保健药膳》
  18. 五味子《本草崇原》
  19. 五味子膏《食物疗法》
  20. 五味子《本草思辨录》
  21. 五味子解《医学衷中参西录》
  22. 五味子《中药学》
  23. 五味子切散《是斋百一选方》
  24. 五味子《得配本草》
  25. 五味子散《删补名医方论》
  26. 五味子《本草从新》
  27. 五味子散《医方考》
  28. 五味子《本经逢原》
  29. 五味子散《普济本事方》
  30. 五味子《本草新编》
  31. 五味子善敛瞳孔散大《三十年临证经验集》


天门冬_《本草撮要》_中医本草_【岐黄之术】

天门冬

天门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦．入手太阴经．功专清肺热．得熟地入肾．得人参、五味、枸杞．同为生脉之剂．性冷利．胃虚无热及泻者忌用．去心皮酒蒸．地黄、贝母为使．恶鲤鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：天门冬
  • 下一页：麦门冬
<<< 返回本书目录
  1. 天门冬《本草纲目》图文版
  2. 天门冬【中药大全】
  3. 天门冬《证类本草》
  4. 天门冬、地龙松《滇南本草》
  5. 天门冬《雷公炮炙论》
  6. 天门冬煎【方剂大全】
  7. 天门冬《本草择要纲目》
  8. 天门冬解《医学衷中参西录》
  9. 天门冬《本草新编》
  10. 天门冬酒【方剂大全】
  11. 天门冬《本草图经》
  12. 天门冬散【方剂大全】
  13. 天门冬《本草经解》
  14. 天门冬丸【方剂大全】
  15. 天门冬《本草崇原》
  16. 天门冬饮【方剂大全】
  17. 天门冬《本草乘雅半偈》
  18. 天门精《滇南本草》
  19. 天门冬《本草纲目》完整版
  20. 天门入虎口法《厘正按摩要术》
  21. 天麻子【中药大全】
  22. 天名精《本草纲目》完整版
  23. 天麻猪脑羹《保健药膳》
  24. 天名精《本草崇原》
  25. 天麻乌蛇丸【方剂大全】
  26. 天名精《本草图经》
  27. 天麻丸【方剂大全】
  28. 天名精《药笼小品》
  29. 天麻退翳散【方剂大全】
  30. 天名精《证类本草》
  1. 天门冬《本草撮要》
  2. 天门冬《本草害利》
  3. 天门冬《药性切用》
  4. 天门冬《本草择要纲目》
  5. 天门冬《珍珠囊补遗药性赋》
  6. 天门冬《名医别录》
  7. 天门冬《本草乘雅半偈》
  8. 天门冬《增广和剂局方药性总论》
  9. 天门冬《本草图经》
  10. 天门冬《本草经解》
  11. 天门冬、地龙松《滇南本草》
  12. 天门冬《本草便读》
  13. 天门冬茶《茶饮保健》
  14. 天门冬《本草崇原》
  15. 天门冬大煎《备急千金要方》
  16. 天门冬《中药学》
  17. 天门冬膏《食物疗法》
  18. 天门冬《得配本草》
  19. 天门冬膏《饮膳正要》
  20. 天门冬《本草从新》
  21. 天门冬解《医学衷中参西录》
  22. 天门冬《本经逢原》
  23. 天门冬酒《备急千金要方》
  24. 天门冬《本草新编》
  25. 天门冬酒《医学入门》
  26. 天门冬《本草求真》
  27. 天门冬散《古代房中秘方》
  28. 天门冬《顾松园医镜》
  29. 天门冬丸《普济本事方》
  30. 天门冬《证类本草》
  31. 天门冬丸秘方（华佗天门冬丸）《华佗神方》


麦门冬_《本草撮要》_中医本草_【岐黄之术】

麦门冬

麦门冬

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入手少阴太阴经．功专清心保肺．得地黄、阿胶、麻仁同为润经复脉之剂．得五味子能都摄肺肾之津液．但性寒而泄．气弱胃寒人禁用．去心用．入滋补药酒浸．地黄、车前为使．恶款冬花、苦参、青葙、木耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天门冬
  • 当前页：麦门冬
  • 下一页：款冬花
<<< 返回本书目录
  1. 麦门冬《本草纲目》图文版
  2. 麦门冬【中药大全】
  3. 麦门冬《神农本草经百种录》
  4. 麦门冬（为君）《证类本草》
  5. 麦门冬《侣山堂类辩》
  6. 麦门冬膏【方剂大全】
  7. 麦门冬《本草择要纲目》
  8. 麦门冬煎【方剂大全】
  9. 麦门冬《本草新编》
  10. 麦门冬解《医学衷中参西录》
  11. 麦门冬《本草图经》
  12. 麦门冬人参汤【方剂大全】
  13. 麦门冬《本草思辨录》
  14. 麦门冬散【方剂大全】
  15. 麦门冬《本草经解》
  16. 麦门冬汤【方剂大全】
  17. 麦门冬《本草崇原》
  18. 麦门冬汤证治本位的意义《圆运动的古中医学》
  19. 麦门冬《本草乘雅半偈》
  20. 麦门冬汤证治推论的意义《圆运动的古中医学》
  21. 麦门冬《本草纲目》完整版
  22. 麦门冬丸【方剂大全】
  23. 麦粒肿【疾病大全】
  24. 麦门冬五膈下气丸【方剂大全】
  25. 麦粒肿《自我调养巧治病》
  26. 麦门冬饮【方剂大全】
  27. 麦疥速愈汤【方剂大全】
  28. 麦门冬饮子【方剂大全】
  29. 麦角中毒《家庭医学百科-自救互救篇》
  30. 麦门冬汁【方剂大全】
  1. 麦门冬《本草撮要》
  2. 麦门冬《本草害利》
  3. 麦门冬《侣山堂类辩》
  4. 麦门冬《本草择要纲目》
  5. 麦门冬《药性切用》
  6. 麦门冬《名医别录》
  7. 麦门冬《珍珠囊补遗药性赋》
  8. 麦门冬《增广和剂局方药性总论》
  9. 麦门冬《本草乘雅半偈》
  10. 麦门冬《本草经解》
  11. 麦门冬《本草图经》
  12. 麦门冬《本草便读》
  13. 麦门冬（为君）《证类本草》
  14. 麦门冬《本草崇原》
  15. 麦门冬茶《茶饮保健》
  16. 麦门冬《本草思辨录》
  17. 麦门冬煎《三因极一病证方论》
  18. 麦门冬《中药学》
  19. 麦门冬解《医学衷中参西录》
  20. 麦门冬《得配本草》
  21. 麦门冬理中汤《备急千金要方》
  22. 麦门冬《本草从新》
  23. 麦门冬散《备急千金要方》
  24. 麦门冬《本经逢原》
  25. 麦门冬散《仙传外科集验方》
  26. 麦门冬《本草新编》
  27. 麦门冬散《冯氏锦囊秘录》
  28. 麦门冬《顾松园医镜》
  29. 麦门冬散《妇人大全良方》
  30. 麦门冬《医学入门》
  31. 麦门冬散《妇人大全良方》


款冬花_《本草撮要》_中医本草_【岐黄之术】

款冬花

款冬花

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手太阴经．功专开痰止嗽．得白薇、贝母、百部．治肺实鼻塞．得黄连敷口中疳疮．拣净花．甘草水浸一宿暴用．得紫菀良．杏仁为使．恶皂荚、硝石、玄参．畏黄、贝母、连翘、麻黄、青葙、辛夷．虽畏贝母．得之反良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬
  • 当前页：款冬花
  • 下一页：紫菀
<<< 返回本书目录
  1. 款冬花《本草纲目》图文版
  2. 款冬花【中药大全】
  3. 款冬花《证类本草》
  4. 款冬花膏【方剂大全】
  5. 款冬花《长沙药解》
  6. 款冬花散【方剂大全】
  7. 款冬花《药笼小品》
  8. 款冬花汤【方剂大全】
  9. 款冬花《侣山堂类辩》
  10. 款冬花丸【方剂大全】
  11. 款冬花《雷公炮炙论》
  12. 款冬花熏方【方剂大全】
  13. 款冬花《本草择要纲目》
  14. 款冬煎【方剂大全】
  15. 款冬花《本草易读》
  16. 款冬汤【方剂大全】
  17. 款冬花《本草新编》
  18. 款冬丸【方剂大全】
  19. 款冬花《本草图经》
  20. 款肺散【方剂大全】
  21. 款冬花《本草经解》
  22. 款肺汤【方剂大全】
  23. 款冬花《本草崇原》
  24. 款肺丸【方剂大全】
  25. 款冬花《本草乘雅半偈》
  26. 款花贝母散【方剂大全】
  27. 款冬花《本草纲目》完整版
  28. 款花补肺汤【方剂大全】
  29. 款冬冰糖汤【方剂大全】
  30. 款花膏【方剂大全】
  1. 款冬花《本草撮要》
  2. 款冬花《本草害利》
  3. 款冬花《侣山堂类辩》
  4. 款冬花《本草择要纲目》
  5. 款冬花《药性切用》
  6. 款冬花《本草分经》
  7. 款冬花《本草乘雅半偈》
  8. 款冬花《名医别录》
  9. 款冬花《本草图经》
  10. 款冬花《增广和剂局方药性总论》
  11. 款冬花茶《茶饮保健》
  12. 款冬花《本草经解》
  13. 款冬花散《妇人大全良方》
  14. 款冬花《本草便读》
  15. 款冬花散《三因极一病证方论》
  16. 款冬花《本草崇原》
  17. 款冬花散《太平惠民和剂局方》
  18. 款冬花《中药学》
  19. 款冬煎《备急千金要方》
  20. 款冬花《得配本草》
  21. 款冬蕊《本草蒙筌》
  22. 款冬花《本草从新》
  23. 款冬蕊《冯氏锦囊秘录》
  24. 款冬花《本经逢原》
  25. 款冬丸《备急千金要方》
  26. 款冬花《本草新编》
  27. 款肺散《博济方》
  28. 款冬花《本草求真》
  29. 款花补肺汤《冯氏锦囊秘录》
  30. 款冬花《顾松园医镜》
  31. 款花散《仁术便览》


紫菀_《本草撮要》_中医本草_【岐黄之术】

紫菀

紫菀

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入手太阴经．功专疗咳逆上气．得款冬、百部、乌梅治久咳．得白前、半夏、大戟治水气喘逆．蜜水浸焙用．款冬为使．恶天雄、瞿麦、 本、远志．畏茵陈．白者名女菀．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：款冬花
  • 当前页：紫菀
  • 下一页：旋复花
<<< 返回本书目录
  1. 紫菀《本草纲目》图文版
  2. 紫菀【中药大全】
  3. 紫菀《证类本草》
  4. 紫菀膏【方剂大全】
  5. 紫菀《长沙药解》
  6. 紫菀七味汤【方剂大全】
  7. 紫菀《药笼小品》
  8. 紫菀茸汤【方剂大全】
  9. 紫菀《雷公炮炙论》
  10. 紫菀散【方剂大全】
  11. 紫菀《滇南本草》
  12. 紫菀汤《汤头歌诀》
  13. 紫菀《本草择要纲目》
  14. 紫菀汤【方剂大全】
  15. 紫菀《本草新编》
  16. 紫菀丸【方剂大全】
  17. 紫菀《本草图经》
  18. 紫葳《本草纲目》完整版
  19. 紫菀《本草经解》
  20. 紫葳《本草乘雅半偈》
  21. 紫菀《本草崇原》
  22. 紫葳《本草崇原》
  23. 紫菀《本草乘雅半偈》
  24. 紫葳《本草图经》
  25. 紫菀《本草纲目》完整版
  26. 紫葳《长沙药解》
  27. 紫外线伤【疾病大全】
  28. 紫葳《本草纲目》图文版
  29. 紫外线杀菌的作用《理疗学》
  30. 紫葳根【中药大全】
  1. 紫菀《本草撮要》
  2. 紫菀《本草择要纲目》
  3. 紫菀《本草乘雅半偈》
  4. 紫菀《本草分经》
  5. 紫菀《滇南本草》
  6. 紫菀《本草分经》
  7. 紫菀《本草图经》
  8. 紫菀《名医别录》
  9. 紫菀茶《茶饮保健》
  10. 紫菀《增广和剂局方药性总论》
  11. 紫菀茸《药性切用》
  12. 紫菀《本草经解》
  13. 紫菀茸汤《外科理例》
  14. 紫菀《本草便读》
  15. 紫菀散《冯氏锦囊秘录》
  16. 紫菀《本草崇原》
  17. 紫菀汤《备急千金要方》
  18. 紫菀《中药学》
  19. 紫菀汤《冯氏锦囊秘录》
  20. 紫菀《得配本草》
  21. 紫菀汤《妇人大全良方》
  22. 紫菀《本草从新》
  23. 紫菀汤《三因极一病证方论》
  24. 紫菀《本经逢原》
  25. 紫菀汤《医方论》
  26. 紫菀《本草新编》
  27. 紫菀汤《医方论》
  28. 紫菀《本草求真》
  29. 紫菀汤《汤头歌诀》
  30. 紫菀《顾松园医镜》
  31. 紫菀丸《备急千金要方》


旋复花_《本草撮要》_中医本草_【岐黄之术】

旋复花

旋复花

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸甘温．入手太阴阳明经．功专散结气．得代赭石、半夏治噫气．得葱、新绛治半产漏下．大肠虚者慎用．根能续筋．筋断者捣汁滴伤处．滓敷其下．半月不开．筋自续．又名金沸草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀
  • 当前页：旋复花
  • 下一页：百部
<<< 返回本书目录
  1. 旋复花《本草纲目》图文版
  2. 旋复花【中药大全】
  3. 旋复花《证类本草》
  4. 旋复花根【中药大全】
  5. 旋复花《神农本草经百种录》
  6. 旋复花散【方剂大全】
  7. 旋复花《雷公炮炙论》
  8. 旋复花汤【方剂大全】
  9. 旋复花《本草择要纲目》
  10. 旋复花丸【方剂大全】
  11. 旋复花《本草新编》
  12. 旋覆代赭汤【方剂大全】
  13. 旋复花《本草图经》
  14. 旋覆花《本草经解》
  15. 旋复花《本草崇原》
  16. 旋覆花《本草易读》
  17. 旋复花《本草乘雅半偈》
  18. 旋覆花《药笼小品》
  19. 旋复花《本草纲目》完整版
  20. 旋覆花《长沙药解》
  21. 旋复代赭汤【方剂大全】
  22. 旋覆花【中药大全】
  23. 旋复代赭石汤《伤寒寻源》
  24. 旋覆花、水朝阳草《滇南本草》
  25. 旋耳疮《医宗金鉴》
  26. 旋覆花根【中药大全】
  27. 旋柄茄【中药大全】
  28. 旋覆汤【方剂大全】
  29. 悬钟穴【下肢外侧穴位】
  30. 旋花《本草纲目》完整版
  1. 旋复花《本草撮要》
  2. 旋复花《本草害利》
  3. 旋复花《药性切用》
  4. 旋复花《本草择要纲目》
  5. 旋复花《本草乘雅半偈》
  6. 旋复花《本草分经》
  7. 旋复花《本草图经》
  8. 旋复花《本草分经》
  9. 旋复花茶《茶饮保健》
  10. 旋复花《名医别录》
  11. 旋复花代赭石汤《圆运动的古中医学》
  12. 旋复花《增广和剂局方药性总论》
  13. 旋复花散《博济方》
  14. 旋复花《本草崇原》
  15. 旋复花汤《备急千金要方》
  16. 旋复花《本草从新》
  17. 旋复花汤《备急千金要方》
  18. 旋复花《本经逢原》
  19. 旋复花汤《冯氏锦囊秘录》
  20. 旋复花《本草新编》
  21. 旋复花汤《冯氏锦囊秘录》
  22. 旋复花《本草求真》
  23. 旋复花汤《妇人大全良方》
  24. 旋复花《本草求真》
  25. 旋复花汤《妇人大全良方》
  26. 旋复花《顾松园医镜》
  27. 旋复花汤《妇人大全良方》
  28. 旋复花《证类本草》
  29. 旋复花汤《三因极一病证方论》
  30. 旋复花《医学入门》
  31. 旋复花汤《仁术便览》


百部_《本草撮要》_中医本草_【岐黄之术】

百部

百部

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦微温．入手太阴经．功专治咳嗽杀虫．得生姜治经年寒嗽．去心皮酒浸焙用．有小毒．洗衣去虱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旋复花
  • 当前页：百部
  • 下一页：桔梗
<<< 返回本书目录
  1. 百部《本草纲目》图文版
  2. 百部【中药大全】
  3. 百部《药笼小品》
  4. 百部酊【方剂大全】
  5. 百部《雷公炮炙论》
  6. 百部膏《外科传薪集》
  7. 百部《滇南本草》
  8. 百部膏【方剂大全】
  9. 百部《本草择要纲目》
  10. 百部根《证类本草》
  11. 百部《本草易读》
  12. 百部根方【方剂大全】
  13. 百部《本草新编》
  14. 百部根酒【方剂大全】
  15. 百部《本草图经》
  16. 百部根汤【方剂大全】
  17. 百部《本草纲目》完整版
  18. 百部根饮【方剂大全】
  19. 百步还阳丹【中药大全】
  20. 百部还魂【中药大全】
  21. 百补增力丸【方剂大全】
  22. 百部煎【方剂大全】
  23. 百补增力丹【方剂大全】
  24. 百部酒【方剂大全】
  25. 百补养原丸【方剂大全】
  26. 百部蜜糖茶【方剂大全】
  27. 百补丸【方剂大全】
  28. 百部清金汤【方剂大全】
  29. 百补汤【方剂大全】
  30. 百部散【方剂大全】
  1. 百部《本草撮要》
  2. 百部《本草择要纲目》
  3. 百部《药性切用》
  4. 百部《本草分经》
  5. 百部《滇南本草》
  6. 百部《本草便读》
  7. 百部《本草图经》
  8. 百部《中药学》
  9. 百部茶《茶饮保健》
  10. 百部《得配本草》
  11. 百部膏《外科传薪集》
  12. 百部《本草从新》
  13. 百部根《千金翼方》
  14. 百部《本经逢原》
  15. 百部根《本草经集注》
  16. 百部《本草新编》
  17. 百部根《新修本草》
  18. 百部《本草求真》
  19. 百部根《证类本草》
  20. 百部《顾松园医镜》
  21. 百部根《名医别录》
  22. 百部《医学入门》
  23. 百部根汤《备急千金要方》
  24. 百部《冯氏锦囊秘录》
  25. 百部姜茶《茶饮保健》
  26. 百部《本草易读》
  27. 百部芩丹茶《茶饮保健》
  28. 百部《本草蒙筌》
  29. 百部丸《备急千金要方》
  30. 百部《本草备要》
  31. 百部丸《太平惠民和剂局方》


桔梗_《本草撮要》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手太阴足少阴经．功专清喉利膈．得甘草能载引上行入肺．为舟楫之剂．开提气血．表散寒邪．清利咽喉．下痢腹痛腹满腹鸣．去浮皮．泔浸微炒用．畏龙胆、白芨．忌猪肉．有甜苦二种．甜者名荠 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百部
  • 当前页：桔梗
  • 下一页：马兜铃
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《本草撮要》
  2. 桔梗《本草害利》
  3. 桔梗《外科全生集》
  4. 桔梗《本草择要纲目》
  5. 桔梗《药性切用》
  6. 桔梗《名医别录》
  7. 桔梗《药鉴》
  8. 桔梗《增广和剂局方药性总论》
  9. 桔梗《珍珠囊补遗药性赋》
  10. 桔梗《本草经解》
  11. 桔梗《药征》
  12. 桔梗《本草便读》
  13. 桔梗《本草乘雅半偈》
  14. 桔梗《本草崇原》
  15. 桔梗《本草图经》
  16. 桔梗《本草思辨录》
  17. 桔梗（散）《本草分经》
  18. 桔梗《中药学》
  19. 桔梗（散）《本草分经》
  20. 桔梗《得配本草》
  21. 桔梗（散）《本草分经》
  22. 桔梗《本草从新》
  23. 桔梗不能升散《读医随笔》
  24. 桔梗《本经逢原》
  25. 桔梗茶《茶饮保健》
  26. 桔梗《本草新编》
  27. 桔梗甘草防风汤《仁术便览》
  28. 桔梗《本草求真》
  29. 桔梗甘草茯苓泽泻汤方《伤寒杂病论》
  30. 桔梗《顾松园医镜》
  31. 桔梗甘草枳实芍药加地黄牡丹汤方《伤寒杂病论》


马兜铃_《本草撮要》_中医本草_【岐黄之术】

马兜铃

马兜铃

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．入手太阴经．功专治热咳实证．得甘草治肺气喘急．亦可吐虫．千金方单服治水肿．去筋膜．取子用．有毒．多服则吐利不止．捣末涂疔肿良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：马兜铃
  • 下一页：白前
<<< 返回本书目录
  1. 马兜铃《本草纲目》图文版
  2. 马兜铃（图）【中药大全】
  3. 马兜铃《证类本草》
  4. 马兜铃丹【方剂大全】
  5. 马兜铃《药笼小品》
  6. 马兜铃根汤【方剂大全】
  7. 马兜铃《雷公炮炙论》
  8. 马兜铃散【方剂大全】
  9. 马兜铃《本草择要纲目》
  10. 马兜铃汤【方剂大全】
  11. 马兜铃《本草易读》
  12. 马兜铃丸【方剂大全】
  13. 马兜铃《本草图经》
  14. 马兜铃饮【方剂大全】
  15. 马兜铃《本草乘雅半偈》
  16. 马豆草《滇南本草》
  17. 马兜铃《本草纲目》完整版
  18. 马尔堡病毒病【疾病大全】
  19. 马瓞儿【中药大全】
  20. 马尔康水黄连【中药大全】
  21. 马迪庵内人奇痰症《孙文垣医案》
  22. 马尔尼菲青霉病【疾病大全】
  23. 马迪庵公内伤腹胀大小便不利（有发明）《孙文垣医案》
  24. 马耳草【中药大全】
  25. 马镫《本草纲目》完整版
  26. 马方综合征【疾病大全】
  27. 马蹬草【中药大全】
  28. 马方综合症《基因与疾病》
  29. 马刀痰核《外科十三方考》
  30. 马肺《本草纲目》完整版
  1. 马兜铃《本草撮要》
  2. 马兜铃《本草害利》
  3. 马兜铃《药性切用》
  4. 马兜铃《本草择要纲目》
  5. 马兜铃《本草乘雅半偈》
  6. 马兜铃《本草分经》
  7. 马兜铃《本草图经》
  8. 马兜铃《本草分经》
  9. 马兜铃（青木香、青木香藤）《中药学》
  10. 马兜铃《增广和剂局方药性总论》
  11. 马兜铃散《妇人大全良方》
  12. 马兜铃《本草便读》
  13. 马兜零《本草衍义》
  14. 马兜铃《得配本草》
  15. 马豆草《滇南本草》
  16. 马兜铃《本草从新》
  17. 马毒入疮候《诸病源候论》
  18. 马兜铃《本经逢原》
  19. 马肚盘《饮膳正要》
  20. 马兜铃《本草求真》
  21. 马二泉《中医词典》
  22. 马兜铃《证类本草》
  23. 马翻胃秘方《华佗神方》
  24. 马兜铃《医学入门》
  25. 马方综合症《基因与疾病》
  26. 马兜铃《冯氏锦囊秘录》
  27. 马肺热秘方《华佗神方》
  28. 马兜铃《本草易读》
  29. 马逢《千金翼方》
  30. 马兜铃《本草蒙筌》
  31. 马逢《新修本草》


白前_《本草撮要》_中医本草_【岐黄之术】

白前

白前

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微辛．入手太阴经．功专降气下痰．得桔梗、桑皮治咳嗽吐血．去头须．甘草水浸一昼夜．焙用．忌羊肉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兜铃
  • 当前页：白前
  • 下一页：白芨
<<< 返回本书目录
  1. 白前《本草纲目》图文版
  2. 白前【中药大全】
  3. 白前《证类本草》
  4. 白前根《本草崇原》
  5. 白前《长沙药解》
  6. 白前酒【方剂大全】
  7. 白前《药笼小品》
  8. 白前散【方剂大全】
  9. 白前《雷公炮炙论》
  10. 白前汤【方剂大全】
  11. 白前《本草择要纲目》
  12. 白前丸【方剂大全】
  13. 白前《本草易读》
  14. 白前饮【方剂大全】
  15. 白前《本草图经》
  16. 白枪杆【中药大全】
  17. 白前《本草乘雅半偈》
  18. 白枪杆根【中药大全】
  19. 白前《本草纲目》完整版
  20. 白青《本草纲目》完整版
  21. 白牵牛散【方剂大全】
  22. 白青《证类本草》
  23. 白千层油【中药大全】
  24. 白清胃散【方剂大全】
  25. 白千层叶【中药大全】
  26. 白屈菜【中药大全】
  27. 白千层皮【中药大全】
  28. 白屈菜根【中药大全】
  29. 白千层【中药大全】
  30. 白绒草【中药大全】
  1. 白前《本草撮要》
  2. 白前《本草择要纲目》
  3. 白前《药性切用》
  4. 白前《本草分经》
  5. 白前《本草乘雅半偈》
  6. 白前《名医别录》
  7. 白前《本草图经》
  8. 白前《增广和剂局方药性总论》
  9. 白前茶《茶饮保健》
  10. 白前《本草便读》
  11. 白前根《本草崇原》
  12. 白前《中药学》
  13. 白前桑皮茶《茶饮保健》
  14. 白前《得配本草》
  15. 白前汤《备急千金要方》
  16. 白前《本草从新》
  17. 白前香茶《茶饮保健》
  18. 白前《本经逢原》
  19. 白茄根《中药炮制》
  20. 白前《本草求真》
  21. 白青《神农本草经》
  22. 白前《顾松园医镜》
  23. 白青《千金翼方》
  24. 白前《证类本草》
  25. 白青《本草经集注》
  26. 白前《医学入门》
  27. 白青《新修本草》
  28. 白前《冯氏锦囊秘录》
  29. 白青《吴普本草》
  30. 白前《本草易读》
  31. 白青《医学入门》


白芨_《本草撮要》_中医本草_【岐黄之术】

白芨

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手太阴经．功专疗金疮痈毒．得黄绢、丹皮能补脬损．并跌打折伤．手足皴裂．滑肌．紫石英为使．畏杏仁．反乌头．重舌鹅口为末．乳汁调涂足心．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白前
  • 当前页：白芨
  • 下一页：半夏
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《本草撮要》
  2. 白芨《本草分经》
  3. 白芨《外科全生集》
  4. 白芨《名医别录》
  5. 白芨《本草乘雅半偈》
  6. 白芨《增广和剂局方药性总论》
  7. 白芨《滇南本草》
  8. 白芨《本草便读》
  9. 白芨《本草图经》
  10. 白芨《中药学》
  11. 白芨根《本草崇原》
  12. 白芨《得配本草》
  13. 白芨根《本草择要纲目》
  14. 白芨《本草从新》
  15. 白芨散《冯氏锦囊秘录》
  16. 白芨《本草新编》
  17. 白芨散《三因极一病证方论》
  18. 白芨《本草求真》
  19. 白芨散《太平惠民和剂局方》
  20. 白芨《顾松园医镜》
  21. 白肌石《千金翼方》
  22. 白芨《证类本草》
  23. 白肌石《新修本草》
  24. 白芨《医学入门》
  25. 白肌石《证类本草》
  26. 白芨《冯氏锦囊秘录》
  27. 白肌石《名医别录》
  28. 白芨《本草易读》
  29. 白积《凌临灵方》
  30. 白芨《本草蒙筌》
  31. 白及《本草纲目》


半夏_《本草撮要》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手太阴少阴二经．功专消痰止呕．救五绝急病．得醋制．再得茯苓、甘草．治伏暑引饮．得黄连、栝蒌治结胸．得硫黄治老人虚秘．得牡蛎、猪苓．治无管摄之遗浊．得沉香末、生姜．治眉棱骨痛神效．柴胡、射干为使．畏生姜、秦皮、龟甲、雄黄．忌羊肉、海藻、饴糖．恶皂荚．反乌头．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：半夏
  • 下一页：天南星
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《本草撮要》
  2. 半夏《本草择要纲目》
  3. 半夏《外科全生集》
  4. 半夏《本草分经》
  5. 半夏《药性切用》
  6. 半夏《本草分经》
  7. 半夏《药鉴》
  8. 半夏《本草分经》
  9. 半夏《珍珠囊补遗药性赋》
  10. 半夏《名医别录》
  11. 半夏《药征》
  12. 半夏《增广和剂局方药性总论》
  13. 半夏《本草乘雅半偈》
  14. 半夏《本草经解》
  15. 半夏《本草图经》
  16. 半夏《本草便读》
  17. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》
  18. 半夏《本草崇原》
  19. 半夏、天花粉《侣山堂类辩》
  20. 半夏《本草思辨录》
  21. 半夏白术天麻汤《医方考》
  22. 半夏《中药学》
  23. 半夏白术天麻汤《医学心悟》
  24. 半夏《得配本草》
  25. 半夏白术天麻汤《医学心悟》
  26. 半夏《本草从新》
  27. 半夏白术天麻汤《仁术便览》
  28. 半夏《本经逢原》
  29. 半夏白术天麻汤《仁术便览》
  30. 半夏《本草新编》
  31. 半夏白术天麻汤《奇方类编》


天南星_《本草撮要》_中医本草_【岐黄之术】

天南星

天南星

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温．入手足太阴经．功专豁痰驱风．得生姜、天麻．治吐泻慢惊．得防风治跌扑金刃伤风．得琥珀、朱砂治痰迷心窍．堕胎．阴虚燥痰均忌．畏附子、干姜、防风．一名虎掌．得防风则不麻．火炮则毒性缓．得牛胆则不燥．且胆有益肝胆之功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：天南星
  • 下一页：贝母
<<< 返回本书目录
  1. 天南星《证类本草》
  2. 天南星（图）【中药大全】
  3. 天南星《药笼小品》
  4. 天南星煎丸【方剂大全】
  5. 天南星《本草择要纲目》
  6. 天南星散【方剂大全】
  7. 天南星《本草新编》
  8. 天南星丸【方剂大全】
  9. 天南星《本草图经》
  10. 天南星圆【方剂大全】
  11. 天南星《本草崇原》
  12. 天年《黄帝内经·灵枢》
  13. 天目琼花【中药大全】
  14. 天年《灵枢悬解》
  15. 天目木兰【中药大全】
  16. 天年《内经评文》
  17. 天目木姜子【中药大全】
  18. 天年《中医养生学》
  19. 天目木姜叶【中药大全】
  20. 天年常度《类经》
  21. 天名精【中药大全】
  22. 天年论《景岳全书》
  23. 天名精《本草纲目》图文版
  24. 天牛《本草纲目》完整版
  25. 天名精《证类本草》
  26. 天牛《本草纲目》图文版
  27. 天名精《药笼小品》
  28. 天牛【中药大全】
  29. 天名精《本草图经》
  30. 天泡《外科正宗》
  1. 天南星《本草撮要》
  2. 天南星《本草害利》
  3. 天南星《药性切用》
  4. 天南星《本草择要纲目》
  5. 天南星《本草图经》
  6. 天南星《增广和剂局方药性总论》
  7. 天南星（胆南星）《中药炮制》
  8. 天南星《本草崇原》
  9. 天南星（胆南星）《中药学》
  10. 天南星《本草从新》
  11. 天南星散《冯氏锦囊秘录》
  12. 天南星《本经逢原》
  13. 天南星散《妇人大全良方》
  14. 天南星《本草新编》
  15. 天南星散《妇人大全良方》
  16. 天南星《本草求真》
  17. 天南星丸《妇人大全良方》
  18. 天南星《证类本草》
  19. 天南星丸《三因极一病证方论》
  20. 天南星《本草蒙筌》
  21. 天南星丸《太平惠民和剂局方》
  22. 天南星《本草备要》
  23. 天年《黄帝内经·灵枢》
  24. 天南星《汤液本草》
  25. 天年《灵枢悬解》
  26. 天南星《药笼小品》
  27. 天年《中医养生学》
  28. 天名精《本草图经》
  29. 天年《中医词典》
  30. 天名精《药性切用》
  31. 天年《内经评文》


贝母_《本草撮要》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入手太阴经．功专润肺化痰．得桔梗下气．得白芷消便痈．去心．糯米拌炒黄捣用．以生末涂人面疮神效．浓朴、白薇为使．畏秦艽．反乌头．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天南星
  • 当前页：贝母
  • 下一页：栝蒌实
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《本草撮要》
  2. 贝母《本草择要纲目》
  3. 贝母《外科全生集》
  4. 贝母《名医别录》
  5. 贝母《药鉴》
  6. 贝母《增广和剂局方药性总论》
  7. 贝母《药征》
  8. 贝母《本草经解》
  9. 贝母《本草乘雅半偈》
  10. 贝母《本草经解》
  11. 贝母《本草图经》
  12. 贝母《本草便读》
  13. 贝母膏《冯氏锦囊秘录》
  14. 贝母《本草崇原》
  15. 贝母栝蒌散《医学心悟》
  16. 贝母《中药学》
  17. 贝母栝蒌散《医学心悟》
  18. 贝母《医方考》
  19. 贝母汤《备急千金要方》
  20. 贝母《本草从新》
  21. 贝母汤《妇人大全良方》
  22. 贝母《本经逢原》
  23. 贝母汤《普济本事方》
  24. 贝母《本草新编》
  25. 贝母丸《仁术便览》
  26. 贝母《本草求真》
  27. 贝母丸（新方）《虚损启微》
  28. 贝母《顾松园医镜》
  29. 贝纳氏柯克斯体《医学微生物学》
  30. 贝母《证类本草》
  31. 贝切特综合征《默克家庭诊疗手册》


栝蒌实_《本草撮要》_中医本草_【岐黄之术】

栝蒌实

栝蒌实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手太阴经．功专润燥降火．得文蛤治痰嗽．得杏仁、乌梅治肺痿咳血．二便不通．泻者忌．去油．用枸杞为使．畏牛膝、干膝．恶干姜．反乌头．俗作瓜蒌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：栝蒌实
  • 下一页：天花粉
<<< 返回本书目录
  1. 栝蒌实《长沙药解》
  2. 栝蒌实（附天花粉）《本草新编》
  3. 栝蒌实《药征》
  4. 栝蒌汤《小儿药证直诀》
  5. 栝蒌散【方剂大全】
  6. 栝蒌薤白汤类《退思集类方歌注》
  7. 栝蒌散《仙传外科集验方》
  8. 栝蒌子《本草易读》
  9. 栝蒌解《医学衷中参西录》
  10. 栝楼《侣山堂类辩》
  11. 栝蒌根实《本草乘雅半偈》
  12. 栝楼《本草纲目》图文版
  13. 栝蒌根、栝蒌实《本草思辨录》
  14. 栝楼【中药大全】
  15. 栝蒌根《长沙药解》
  16. 栝楼方【方剂大全】
  17. 栝蒌根《雷公炮炙论》
  18. 栝楼粉【方剂大全】
  19. 栝蒌《证类本草》
  20. 栝楼粉粥【方剂大全】
  21. 栝蒌《雷公炮炙论》
  22. 栝楼敷方【方剂大全】
  23. 栝蒌《本草择要纲目》
  24. 栝楼葛根汤【方剂大全】
  25. 栝蒌《本草图经》
  26. 栝楼根《药征续编》
  27. 栝蒌《本草纲目》完整版
  28. 栝楼根羹【方剂大全】
  29. 栝连丸【方剂大全】
  30. 栝楼根煎【方剂大全】
  1. 栝蒌实《本草撮要》
  2. 栝蒌实《本经逢原》
  3. 栝蒌实《药征》
  4. 栝蒌实《医学入门》
  5. 栝蒌实（附天花粉）《本草新编》
  6. 栝蒌实《本草蒙筌》
  7. 栝蒌实丸《医方考》
  8. 栝蒌实《长沙药解》
  9. 栝蒌汤《备急千金要方》
  10. 栝蒌神效茶《茶饮保健》
  11. 栝蒌汤《备急千金要方》
  12. 栝蒌散方《妇人大全良方》
  13. 栝蒌汤《备急千金要方》
  14. 栝蒌散《医学心悟》
  15. 栝蒌汤《妇人大全良方》
  16. 栝蒌散《医学心悟》
  17. 栝蒌汤《妇人大全良方》
  18. 栝蒌散《冯氏锦囊秘录》
  19. 栝蒌汤《小儿药证直诀》
  20. 栝蒌散《仙传外科集验方》
  21. 栝蒌丸《三因极一病证方论》
  22. 栝蒌仁《本草从新》
  23. 栝蒌丸《仁术便览》
  24. 栝蒌仁《本草求真》
  25. 栝蒌薤白白酒加半夏汤《圆运动的古中医学》
  26. 栝蒌仁《冯氏锦囊秘录》
  27. 栝蒌薤白白酒汤《圆运动的古中医学》
  28. 栝蒌瞿麦丸方《医宗金鉴》
  29. 栝蒌薤白白酒汤《金匮悬解》
  30. 栝蒌瞿麦丸《金匮悬解》
  31. 栝蒌薤白白酒汤《冯氏锦囊秘录》


天花粉_《本草撮要》_中医本草_【岐黄之术】

天花粉

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦．入手太阴经．功专润肺生津．通经．止小水利．热狂时疾．得人参、麦冬治消渴饮水．脾胃虚寒禁用．即栝蒌根研粉澄出极细者晒干．名玉露霜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌实
  • 当前页：天花粉
  • 下一页：夏枯草
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《本草撮要》
  2. 天花粉《本草害利》
  3. 天花粉《外科全生集》
  4. 天花粉《本草害利》
  5. 天花粉《药性切用》
  6. 天花粉《本草择要纲目》
  7. 天花粉《药鉴》
  8. 天花粉《本草经解》
  9. 天花粉《滇南本草》
  10. 天花粉《本草便读》
  11. 天花粉茶《茶饮保健》
  12. 天花粉《中药学》
  13. 天花粉解《医学衷中参西录》
  14. 天花粉《得配本草》
  15. 天花粉粥《老年百病防治》
  16. 天花粉《本草从新》
  17. 天花菌《滇南本草》
  18. 天花粉《本草求真》
  19. 天花蕈《饮食须知》
  20. 天花粉《顾松园医镜》
  21. 天宦《中医词典》
  22. 天花粉《证类本草》
  23. 天会《中医词典》
  24. 天花粉《冯氏锦囊秘录》
  25. 天火《中医词典》
  26. 天花粉《本草易读》
  27. 天火丹《幼幼新书》
  28. 天花粉《本草备要》
  29. 天火丹《证治准绳·幼科》
  30. 天花粉《中药炮制》
  31. 天火丹《外科启玄》


夏枯草_《本草撮要》_中医本草_【岐黄之术】

夏枯草

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入足厥阴经．功专治头疮瘰 ．得香附、甘草治目珠疼痛．得香附、贝母治马刀．独用治目珠夜痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：夏枯草
  • 下一页：昆布
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《本草撮要》
  2. 夏枯草《本草害利》
  3. 夏枯草《外科全生集》
  4. 夏枯草《本草择要纲目》
  5. 夏枯草《药性切用》
  6. 夏枯草《本草分经》
  7. 夏枯草《本草乘雅半偈》
  8. 夏枯草《名医别录》
  9. 夏枯草《本草图经》
  10. 夏枯草《本草经解》
  11. 夏枯草（白花夏枯）《滇南本草》
  12. 夏枯草《本草便读》
  13. 夏枯草（益母夏枯）《滇南本草》
  14. 夏枯草《本草崇原》
  15. 夏枯草茶《茶饮保健》
  16. 夏枯草《本草思辨录》
  17. 夏枯草膏《冯氏锦囊秘录》
  18. 夏枯草《中药学》
  19. 夏枯草汤《仁术便览》
  20. 夏枯草《得配本草》
  21. 夏枯草丸《明目至宝》
  22. 夏枯草《本草从新》
  23. 夏莲茶《茶饮保健》
  24. 夏枯草《本经逢原》
  25. 夏令伤寒证（二）《余无言医案》
  26. 夏枯草《本草新编》
  27. 夏令伤寒证（一）《余无言医案》
  28. 夏枯草《本草求真》
  29. 夏脉《中医词典》
  30. 夏枯草《顾松园医镜》
  31. 夏脉如钩《中医词典》


昆布_《本草撮要》_中医本草_【岐黄之术】

昆布

昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒．入足太阳经．功专软坚破结．得海藻治瘿气结核．多服令人瘦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：昆布
  • 下一页：独活
<<< 返回本书目录
  1. 昆布《本草纲目》图文版
  2. 昆布【中药大全】
  3. 昆布《证类本草》
  4. 昆布臛法【方剂大全】
  5. 昆布《药笼小品》
  6. 昆布煎【方剂大全】
  7. 昆布《雷公炮炙论》
  8. 昆布散【方剂大全】
  9. 昆布《本草择要纲目》
  10. 昆布汤【方剂大全】
  11. 昆布《本草易读》
  12. 昆布丸【方剂大全】
  13. 昆布《本草乘雅半偈》
  14. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  15. 昆布《本草纲目》完整版
  16. 昆虫部《本草便读》
  17. 坤元是保丹【方剂大全】
  18. 昆虫类《本草便读》
  19. 坤髓膏【方剂大全】
  20. 昆虫所致皮肤损伤《急诊医学》
  21. 坤髓膏《何氏虚劳心传》
  22. 昆海排石汤【方剂大全】
  23. 坤顺丸【方剂大全】
  24. 昆花汤【方剂大全】
  25. 坤顺汤【方剂大全】
  26. 昆仑丸【方剂大全】
  27. 坤顺丹【方剂大全】
  28. 昆仑穴【下肢外侧穴位】
  29. 坤宁散【方剂大全】
  30. 昆仑穴歌《刺灸心法要诀》
  1. 昆布《本草撮要》
  2. 昆布《本草择要纲目》
  3. 昆布《药性切用》
  4. 昆布《本草分经》
  5. 昆布《本草乘雅半偈》
  6. 昆布《名医别录》
  7. 昆布丸《备急千金要方》
  8. 昆布《本草便读》
  9. 昆池太学内人牙痛一晚晕厥三次《孙文垣医案》
  10. 昆布《中药学》
  11. 昆虫部《本草便读》
  12. 昆布《得配本草》
  13. 昆虫咬伤《默克家庭诊疗手册》
  14. 昆布《本草从新》
  15. 昆仑《针灸大成》
  16. 昆布《本经逢原》
  17. 昆仑《中医词典》
  18. 昆布《顾松园医镜》
  19. 昆仑《中医词典》
  20. 昆布《证类本草》
  21. 昆仑《针灸学》
  22. 昆布《医学入门》
  23. 昆仑（经穴）《子午流注说难》
  24. 昆布《本草易读》
  25. 昆仑穴歌《医宗金鉴》
  26. 昆布《本草备要》
  27. 昆仑穴歌《刺灸心法要诀》
  28. 昆布《海药本草》
  29. 昆山陈《曹仁伯医案论》
  30. 昆布《食疗本草》
  31. 昆山陶《曹仁伯医案论》


独活_《本草撮要》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦微温．入足厥阴经．功专通关逐痹．发表散寒．得细辛治少阴伏风头痛 头晕目眩．得地黄治风热齿痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昆布
  • 当前页：独活
  • 下一页：羌活
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《本草撮要》
  2. 独活《本草害利》
  3. 独活《药鉴》
  4. 独活《本草择要纲目》
  5. 独活《珍珠囊补遗药性赋》
  6. 独活《名医别录》
  7. 独活《本草乘雅半偈》
  8. 独活《本草便读》
  9. 独活《滇南本草》
  10. 独活《中药学》
  11. 独活《本草图经》
  12. 独活《得配本草》
  13. 独活（散）《本草分经》
  14. 独活《本草从新》
  15. 独活茶《茶饮保健》
  16. 独活《本经逢原》
  17. 独活丹《三因极一病证方论》
  18. 独活《本草求真》
  19. 独活寄生《汤头歌诀》
  20. 独活《顾松园医镜》
  21. 独活寄生汤《备急千金要方》
  22. 独活《证类本草》
  23. 独活寄生汤《备急千金要方》
  24. 独活《医学入门》
  25. 独活寄生汤《冯氏锦囊秘录》
  26. 独活《冯氏锦囊秘录》
  27. 独活寄生汤《妇人大全良方》
  28. 独活《本草易读》
  29. 独活寄生汤《妇人大全良方》
  30. 独活《本草备要》
  31. 独活寄生汤《三因极一病证方论》


羌活_《本草撮要》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦．性温气雄．入足太阳兼入足少阴厥阴经．功专泄湿除风．得当归利劳伤骨节酸痛．得葱头、生姜、黄酒脚、白凤仙根．不拘多少．不加水．煨热熏洗．日两次．治手臂酸麻痛不可动神效．予曾臂麻不仁．熏洗半年而愈．并不服药．血虚者禁用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：羌活
  • 下一页：防风
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《本草撮要》
  2. 羌活《本草择要纲目》
  3. 羌活《药鉴》
  4. 羌活《本草分经》
  5. 羌活《珍珠囊补遗药性赋》
  6. 羌活《本草分经》
  7. 羌活（独活）《本草新编》
  8. 羌活《本草分经》
  9. 羌活、独活《本草害利》
  10. 羌活《本草分经》
  11. 羌活、防风《侣山堂类辩》
  12. 羌活《增广和剂局方药性总论》
  13. 羌活白芷汤《仁术便览》
  14. 羌活《本草经解》
  15. 羌活补髓丸《备急千金要方》
  16. 羌活《本草经解》
  17. 羌活茶《茶饮保健》
  18. 羌活《本草便读》
  19. 羌活导滞汤《冯氏锦囊秘录》
  20. 羌活《本草崇原》
  21. 羌活导滞汤《仁术便览》
  22. 羌活《中药学》
  23. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  24. 羌活《得配本草》
  25. 羌活防风茶《茶饮保健》
  26. 羌活《本草从新》
  27. 羌活防风汤《正体类要》
  28. 羌活《本经逢原》
  29. 羌活防风汤《仁术便览》
  30. 羌活《本草求真》
  31. 羌活附子散《医学心悟》


防风_《本草撮要》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛．入手太阳足太阳足厥阴经．功专驱风．其性柔淫．无所不入．随主药而走经络．得葱白能通行周身．得泽泻、 本疗风湿．得当归芍药、阳起石、禹余粮、疗妇人子脏风冷．若虚痉头痛不因风寒．泄泻不因寒湿．火升发嗽．阴虚盗汗．阳虚自汗．并忌．然同黄 芍药．又能实表止汗．合黄 、白术名玉屏风散．为固表圣药．畏萆 ．恶干姜、白蔹、芫花．杀附子毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：防风
  • 下一页：本
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《本草撮要》
  2. 防风《本草害利》
  3. 防风《外科全生集》
  4. 防风《本草择要纲目》
  5. 防风《药鉴》
  6. 防风《本草分经》
  7. 防风《珍珠囊补遗药性赋》
  8. 防风《本草分经》
  9. 防风《本草乘雅半偈》
  10. 防风《本草分经》
  11. 防风《本草图经》
  12. 防风《本草分经》
  13. 防风（散）《本草分经》
  14. 防风《本草分经》
  15. 防风败毒散《万氏秘传片玉心书》
  16. 防风《本草分经》
  17. 防风补煎方《备急千金要方》
  18. 防风《名医别录》
  19. 防风当归饮子《冯氏锦囊秘录》
  20. 防风《增广和剂局方药性总论》
  21. 防风当归饮子《儒门事亲》
  22. 防风《本草经解》
  23. 防风葛根汤《妇人大全良方》
  24. 防风《本草便读》
  25. 防风黄《本草衍义》
  26. 防风《本草崇原》
  27. 防风黄 汤《医述》
  28. 防风《中药学》
  29. 防风黄芪汤《时病论歌括新编》
  30. 防风《得配本草》
  31. 防风黄耆汤《医宗金鉴》


本_《本草撮要》_中医本草_【岐黄之术】

本

本

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入手太阴足太阳经．功专治头风脊强．阴寒肿痛．腹中急痛．胃风泄泻．妇人疝瘕．得木香治雾露之邪中于上焦．得白芷疗风湿．可作面脂独用．煎汤浴疥癣良．恶茹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：本
  • 下一页：葛根
<<< 返回本书目录
  1. 本《证类本草》
  2. 本（茇，鬼卿）《本草纲目》完整版
  3. 本《滇南本草》
  4. 本标《圣济总录》
  5. 本《本草择要纲目》
  6. 本病论《素问悬解》
  7. 本《本草易读》
  8. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  9. 本《本草图经》
  10. 本藏《黄帝内经·灵枢》
  11. 本《本草经解》
  12. 本藏《内经评文》
  13. 本《本草崇原》
  14. 本藏二十五变《类经》
  15. 本《本草乘雅半偈》
  16. 本草（二）《中国医籍考》
  17. 贲豚气治验《一得集》
  18. 本草（六）《中国医籍考》
  19. 贲豚气方《外台秘要》
  20. 本草（三）《中国医籍考》
  21. 贲豚气（伏梁气 息贲）《针灸资生经》
  22. 本草（四）《中国医籍考》
  23. 贲豚气《普济方·针灸》
  24. 本草（五）《中国医籍考》
  25. 贲豚《圣济总录》
  26. 本草（一）《中国医籍考》
  27. 贲门失弛缓症【疾病大全】
  28. 本草备要凡例《本草备要》
  29. 贲门失弛缓症《胸外科学》
  30. 本草菜部《古今医统大全》
  1. 本《本草撮要》
  2. 本《本草害利》
  3. 本《药性切用》
  4. 本《本草择要纲目》
  5. 本《珍珠囊补遗药性赋》
  6. 本《本草分经》
  7. 本《本草乘雅半偈》
  8. 本《本草分经》
  9. 本《滇南本草》
  10. 本《增广和剂局方药性总论》
  11. 本《本草图经》
  12. 本《本草经解》
  13. 本标《圣济总录》
  14. 本《本草便读》
  15. 本病论《素问悬解》
  16. 本《本草崇原》
  17. 本病论《素问悬解》
  18. 本《得配本草》
  19. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  20. 本《本草从新》
  21. 本病宜食诸物《痰火点雪》
  22. 本《本经逢原》
  23. 本藏《黄帝内经·灵枢》
  24. 本《本草求真》
  25. 本藏《内经评文》
  26. 本《证类本草》
  27. 本藏二十五变《类经》
  28. 本《冯氏锦囊秘录》
  29. 本草《中医名词词典》
  30. 本《本草易读》
  31. 本草（二）《中国医籍考》


葛根_《本草撮要》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛．入足太阴阳明经．功专升胃气．散胃中郁热．得香豉治伤寒头痛．得粟米治小儿热渴．得葱白治头痛如破神效．开腠发汗．解肌退热．为脾胃虚弱泄泻之圣药．葛花解酒毒尤良．生葛汁大寒．解温病大热吐衄诸血．凡斑痘已见点忌用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：本
  • 当前页：葛根
  • 下一页：升麻
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《本草撮要》
  2. 葛根《本草害利》
  3. 葛根《药鉴》
  4. 葛根《本草择要纲目》
  5. 葛根《珍珠囊补遗药性赋》
  6. 葛根《本草分经》
  7. 葛根《药征》
  8. 葛根《本草分经》
  9. 葛根《本草乘雅半偈》
  10. 葛根《名医别录》
  11. 葛根《本草图经》
  12. 葛根《增广和剂局方药性总论》
  13. 葛根半夏证七　阳明十九《伤寒悬解》
  14. 葛根《本草经解》
  15. 葛根苍耳茶《茶饮保健》
  16. 葛根《本草便读》
  17. 葛根茶《茶饮保健》
  18. 葛根《本草崇原》
  19. 葛根粉粥《保健药膳》
  20. 葛根《本草思辨录》
  21. 葛根粉粥《食物疗法》
  22. 葛根《中药学》
  23. 葛根葛花《滇南本草》
  24. 葛根《得配本草》
  25. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  26. 葛根《本草从新》
  27. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  28. 葛根《本经逢原》
  29. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  30. 葛根《本草新编》
  31. 葛根黄连黄芩甘草汤方《伤寒杂病论》


升麻_《本草撮要》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手阳明手太阴足太阴经．功专升发．火在上非升不散．气陷下非升莫举．惟东垣善用之．得葱白散手阳明风邪．得石膏止阳明齿痛．得柴胡引生气上升．得葛根发阳明之汗．阴虚火动者忌．去须芦用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：升麻
  • 下一页：白芷
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《本草撮要》
  2. 升麻《本草害利》
  3. 升麻《外科全生集》
  4. 升麻《本草择要纲目》
  5. 升麻《药鉴》
  6. 升麻《本草分经》
  7. 升麻《珍珠囊补遗药性赋》
  8. 升麻《本草分经》
  9. 升麻《本草乘雅半偈》
  10. 升麻《名医别录》
  11. 升麻《滇南本草》
  12. 升麻《增广和剂局方药性总论》
  13. 升麻《本草图经》
  14. 升麻《本草经解》
  15. 升麻（散）《本草分经》
  16. 升麻《本草便读》
  17. 升麻（散）《本草分经》
  18. 升麻《本草崇原》
  19. 升麻（散）《本草分经》
  20. 升麻《中药学》
  21. 升麻□甲汤方《医宗金鉴》
  22. 升麻《得配本草》
  23. 升麻鳖甲去雄黄蜀椒汤《圆运动的古中医学》
  24. 升麻《本草从新》
  25. 升麻鳖甲去雄黄蜀椒汤《金匮悬解》
  26. 升麻《本经逢原》
  27. 升麻鳖甲去雄黄蜀椒汤方《伤寒杂病论》
  28. 升麻《本草新编》
  29. 升麻鳖甲汤《圆运动的古中医学》
  30. 升麻《本草求真》
  31. 升麻鳖甲汤《金匮悬解》


白芷_《本草撮要》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．通行手足阳明经．功专疗风止痛排脓．得土贝、栝蒌治乳痈．得辛夷 细辛治鼻病．得单叶红蜀葵根排脓．得椿根皮、黄柏治妇人湿热带下．其性升散．血热有虚火者禁用．微炒．当归为使．恶旋复花．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：白芷
  • 下一页：细辛
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《本草撮要》
  2. 白芷《本草害利》
  3. 白芷《外科全生集》
  4. 白芷《本草害利》
  5. 白芷《药性切用》
  6. 白芷《本草择要纲目》
  7. 白芷《药鉴》
  8. 白芷《本草分经》
  9. 白芷《珍珠囊补遗药性赋》
  10. 白芷《本草分经》
  11. 白芷《本草乘雅半偈》
  12. 白芷《本草分经》
  13. 白芷《滇南本草》
  14. 白芷《名医别录》
  15. 白芷《本草图经》
  16. 白芷《增广和剂局方药性总论》
  17. 白芷黄荆实瓦垄子治白带考《医方考》
  18. 白芷《本草经解》
  19. 白芷荆茶《茶饮保健》
  20. 白芷《本草便读》
  21. 白芷散《妇人大全良方》
  22. 白芷《本草崇原》
  23. 白芷散《三因极一病证方论》
  24. 白芷《中药学》
  25. 白芷散《明目至宝》
  26. 白芷《得配本草》
  27. 白芷散《外科全生集》
  28. 白芷《本草从新》
  29. 白芷散《医方论》
  30. 白芷《本经逢原》
  31. 白芷升麻汤《外科理例》


细辛_《本草撮要》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入足少阴厥阴经．功专宣达甲胆．得黄连治口疮齿 ．得决明、鲤鱼胆、青羊肝疗目疾疼痛．恶黄 、山茱．畏硝石、滑石．反藜芦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：细辛
  • 下一页：柴胡
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《本草撮要》
  2. 细辛《本草害利》
  3. 细辛《外科全生集》
  4. 细辛《本草择要纲目》
  5. 细辛《药鉴》
  6. 细辛《本草分经》
  7. 细辛《珍珠囊补遗药性赋》
  8. 细辛《本草分经》
  9. 细辛《药征》
  10. 细辛《名医别录》
  11. 细辛《本草乘雅半偈》
  12. 细辛《增广和剂局方药性总论》
  13. 细辛《滇南本草》
  14. 细辛《本草经解》
  15. 细辛《本草图经》
  16. 细辛《本草便读》
  17. 细辛茶《茶饮保健》
  18. 细辛《本草崇原》
  19. 细辛膏《三因极一病证方论》
  20. 细辛《中药学》
  21. 细辛散《备急千金要方》
  22. 细辛《得配本草》
  23. 细辛散《太平惠民和剂局方》
  24. 细辛《本草从新》
  25. 细辛散《万氏秘传片玉心书》
  26. 细辛《本经逢原》
  27. 细辛散《明目至宝》
  28. 细辛《本草新编》
  29. 细辛散《明目至宝》
  30. 细辛《本草求真》
  31. 细辛汤《普济本事方》


柴胡_《本草撮要》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入足少阳经．功专入经达气．入络和血．升不上颠顶．下不散皮毛．故入胆而合其无出无入之性．得益气药则升阳．得清气药则散邪．阴虚火炎气升者禁用．外感生用．内伤升气酒炒用．根治中焦及下降用梢．有汗咳者蜜水炒．前胡、半夏为使．恶皂角．苗主治卒聋．捣汁滴之良．出江南古城山名齐界面者佳．内杂他药．须拣净用．银州柴胡．宣治虚劳饥热．骨蒸劳疟．热从髓出．及小儿五疳羸热．根长丈余微白．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：柴胡
  • 下一页：麻黄
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《本草撮要》
  2. 柴胡《本草害利》
  3. 柴胡《外科全生集》
  4. 柴胡《本草害利》
  5. 柴胡《药性切用》
  6. 柴胡《本草择要纲目》
  7. 柴胡《药鉴》
  8. 柴胡《本草分经》
  9. 柴胡《瘴疟指南》
  10. 柴胡《本草分经》
  11. 柴胡《珍珠囊补遗药性赋》
  12. 柴胡《本草分经》
  13. 柴胡《药征》
  14. 柴胡《名医别录》
  15. 柴胡《滇南本草》
  16. 柴胡《增广和剂局方药性总论》
  17. 柴胡《本草图经》
  18. 柴胡《本草经解》
  19. 柴胡半夏汤《妇人大全良方》
  20. 柴胡《本草便读》
  21. 柴胡茶《茶饮保健》
  22. 柴胡《本草崇原》
  23. 柴胡赤芍茶《茶饮保健》
  24. 柴胡《本草思辨录》
  25. 柴胡地骨皮汤《医方考》
  26. 柴胡《中药学》
  27. 柴胡发泄汤《备急千金要方》
  28. 柴胡《得配本草》
  29. 柴胡膏《博济方》
  30. 柴胡《医方考》
  31. 柴胡挂枝汤方《伤寒杂病论》


麻黄_《本草撮要》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入手太阴足太阳经．功专散邪通阳．得射干治肺痿上气．得桂心治风痹冷痛．夏月禁用．过服亡阳．蜜炒稍缓．止汗用根．浓朴、白薇为使．恶辛夷、石膏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：麻黄
  • 下一页：荆芥
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《本草撮要》
  2. 麻黄《本草害利》
  3. 麻黄《外科全生集》
  4. 麻黄《本草害利》
  5. 麻黄《药性切用》
  6. 麻黄《本草害利》
  7. 麻黄《药鉴》
  8. 麻黄《本草择要纲目》
  9. 麻黄《瘴疟指南》
  10. 麻黄《本草分经》
  11. 麻黄《珍珠囊补遗药性赋》
  12. 麻黄《本草分经》
  13. 麻黄《药征》
  14. 麻黄《本草分经》
  15. 麻黄《本草乘雅半偈》
  16. 麻黄《本草分经》
  17. 麻黄《滇南本草》
  18. 麻黄《名医别录》
  19. 麻黄《本草图经》
  20. 麻黄《增广和剂局方药性总论》
  21. 麻黄白术汤《三因极一病证方论》
  22. 麻黄《本草经解》
  23. 麻黄白术汤《三因极一病证方论》
  24. 麻黄《本草便读》
  25. 麻黄白术汤《三因极一病证方论》
  26. 麻黄《本草崇原》
  27. 麻黄白术汤《医方论》
  28. 麻黄《本草思辨录》
  29. 麻黄茶《茶饮保健》
  30. 麻黄《轩岐救正论》
  31. 麻黄醇酒《三因极一病证方论》


荆芥_《本草撮要》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入足厥阴经．功专治产后血晕．得石膏治风热头痛．得甘草洗烂 ．头旋目晕．荆芥穗微炒三钱．酒煎服神效．若用酒洗元参一钱．荆芥穗一钱．泡汤常饮亦可．治血炒黑用．反鱼蟹河豚驴肉．风在皮里膜外．荆芥主之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：荆芥
  • 下一页：连翘
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《本草撮要》
  2. 荆芥《本草择要纲目》
  3. 荆芥《外科全生集》
  4. 荆芥《本草分经》
  5. 荆芥《药鉴》
  6. 荆芥《增广和剂局方药性总论》
  7. 荆芥（假苏）〈温〉《食疗本草》
  8. 荆芥《本草经解》
  9. 荆芥茶《茶饮保健》
  10. 荆芥《本草便读》
  11. 荆芥茎穗《本草易读》
  12. 荆芥《本草崇原》
  13. 荆芥散《妇人大全良方》
  14. 荆芥《本草思辨录》
  15. 荆芥散《妇人大全良方》
  16. 荆芥《中药学》
  17. 荆芥散《妇人大全良方》
  18. 荆芥《得配本草》
  19. 荆芥散《三因极一病证方论》
  20. 荆芥《本草从新》
  21. 荆芥散《太平惠民和剂局方》
  22. 荆芥《本经逢原》
  23. 荆芥散《明目至宝》
  24. 荆芥《本草新编》
  25. 荆芥散《是斋百一选方》
  26. 荆芥《本草求真》
  27. 荆芥穗《汤液本草》
  28. 荆芥《顾松园医镜》
  29. 荆芥穗《药性切用》
  30. 荆芥《医学入门》
  31. 荆芥穗《滇南本草》


连翘_《本草撮要》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦气平．入手足少阳少阴厥阴气分．兼入手阳明经．功专散血结气聚．泻心与小肠之热．得瞿麦、大黄、甘草治项边马刀．得脂麻治瘰 结核．止痛消肿排脓．为疮家圣药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：连翘
  • 下一页：紫苏
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《本草撮要》
  2. 连翘《本草害利》
  3. 连翘《外科全生集》
  4. 连翘《本草害利》
  5. 连翘《药鉴》
  6. 连翘《本草害利》
  7. 连翘《珍珠囊补遗药性赋》
  8. 连翘《本草择要纲目》
  9. 连翘《本草乘雅半偈》
  10. 连翘《本草分经》
  11. 连翘《本草图经》
  12. 连翘《本草分经》
  13. 连翘阿胶半夏赤小豆汤方《伤寒杂病论》
  14. 连翘《本草分经》
  15. 连翘败毒散《时病论歌括新编》
  16. 连翘《本草分经》
  17. 连翘败毒散《伤寒括要》
  18. 连翘《本草分经》
  19. 连翘茶《茶饮保健》
  20. 连翘《本草分经》
  21. 连翘解《医学衷中参西录》
  22. 连翘《名医别录》
  23. 连翘解毒汤《冯氏锦囊秘录》
  24. 连翘《增广和剂局方药性总论》
  25. 连翘散《明目至宝》
  26. 连翘《本草经解》
  27. 连翘汤《备急千金要方》
  28. 连翘《本草便读》
  29. 连翘汤《妇人大全良方》
  30. 连翘《本草崇原》
  31. 连翘汤《万氏秘传片玉心书》


紫苏_《本草撮要》_中医本草_【岐黄之术】

紫苏

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入手太阴经．功专发表散寒．得广皮、砂仁则行气安胎．得木瓜、浓朴治寒湿香港脚．得藿香、乌药温中止痛．得香附解肌．得芎 、当归和血散血．得桔梗、枳壳利膈宽肠．得卜子、杏仁消痰定喘．叶得百合．治夜不寐．梗得桔梗．治梅核气．解蟹毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：紫苏
  • 下一页：前胡
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《本草撮要》
  2. 紫苏《本草害利》
  3. 紫苏《外科全生集》
  4. 紫苏《本草择要纲目》
  5. 紫苏《药鉴》
  6. 紫苏《本草经解》
  7. 紫苏安子茶《茶饮保健》
  8. 紫苏《本草崇原》
  9. 紫苏茶《茶饮保健》
  10. 紫苏《中药学》
  11. 紫苏膏《博济方》
  12. 紫苏《得配本草》
  13. 紫苏梗《中药炮制》
  14. 紫苏《本草从新》
  15. 紫苏梗叶《本草易读》
  16. 紫苏《本经逢原》
  17. 紫苏煎《饮膳正要》
  18. 紫苏《本草求真》
  19. 紫苏姜茶《茶饮保健》
  20. 紫苏《顾松园医镜》
  21. 紫苏解郁茶《茶饮保健》
  22. 紫苏《医学入门》
  23. 紫苏麻仁粥《保健药膳》
  24. 紫苏《冯氏锦囊秘录》
  25. 紫苏麻仁粥《老年百病防治》
  26. 紫苏《本草蒙筌》
  27. 紫苏麻仁粥《仁术便览》
  28. 紫苏《本草备要》
  29. 紫苏散《妇人大全良方》
  30. 紫苏《食疗本草》
  31. 紫苏散《普济本事方》


前胡_《本草撮要》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手足太阴阳明经．功专散风下气．得桔梗治痰热咳逆．无实热及无外感者忌用．内有硬者名雄前胡．须拣去．半夏为使．恶皂角．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：前胡
  • 下一页：薄荷
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《本草撮要》
  2. 前胡《本草害利》
  3. 前胡《外科全生集》
  4. 前胡《本草害利》
  5. 前胡《药性切用》
  6. 前胡《本草择要纲目》
  7. 前胡《药鉴》
  8. 前胡《本草分经》
  9. 前胡《滇南本草》
  10. 前胡《本草分经》
  11. 前胡《本草图经》
  12. 前胡《本草分经》
  13. 前胡（散）《本草分经》
  14. 前胡《本草分经》
  15. 前胡建中汤《备急千金要方》
  16. 前胡《名医别录》
  17. 前胡牡丹汤《备急千金要方》
  18. 前胡《增广和剂局方药性总论》
  19. 前胡散《妇人大全良方》
  20. 前胡《本草经解》
  21. 前胡汤《备急千金要方》
  22. 前胡《本草便读》
  23. 前胡汤《备急千金要方》
  24. 前胡《中药学》
  25. 前胡汤《备急千金要方》
  26. 前胡《得配本草》
  27. 前胡汤《妇人大全良方》
  28. 前胡《本草从新》
  29. 前胡汤《三因极一病证方论》
  30. 前胡《本经逢原》
  31. 前胡汤方《备急千金要方》


薄荷_《本草撮要》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手足厥阴经．功专治头目咽喉口齿诸症．得花粉清上化痰．另有鸡苏薄荷．体虚及夏月均宜少服．苏产者佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：薄荷
  • 下一页：木贼
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《本草撮要》
  2. 薄荷《本草害利》
  3. 薄荷《外科全生集》
  4. 薄荷《本草择要纲目》
  5. 薄荷《药鉴》
  6. 薄荷《本草分经》
  7. 薄荷《本草乘雅半偈》
  8. 薄荷《本草分经》
  9. 薄荷〈平〉《食疗本草》
  10. 薄荷《增广和剂局方药性总论》
  11. 薄荷八两《奇方类编》
  12. 薄荷《本草经解》
  13. 薄荷茶《茶饮保健》
  14. 薄荷《本草便读》
  15. 薄荷茶《医学入门》
  16. 薄荷《本草思辨录》
  17. 薄荷丹《外科理例》
  18. 薄荷《中药学》
  19. 薄荷甘茶《茶饮保健》
  20. 薄荷《得配本草》
  21. 薄荷煎丸《太平惠民和剂局方》
  22. 薄荷《本草从新》
  23. 薄荷解《医学衷中参西录》
  24. 薄荷《本经逢原》
  25. 薄荷茎叶《本草易读》
  26. 薄荷《本草新编》
  27. 薄荷蜜《三因极一病证方论》
  28. 薄荷《本草求真》
  29. 薄荷散《扁鹊心书》
  30. 薄荷《顾松园医镜》
  31. 薄荷汤《太平惠民和剂局方》


木贼_《本草撮要》_中医本草_【岐黄之术】

木贼

木贼

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足厥阴经．功专去目翳．疗肠风．得禹余粮、当归、川芎治崩中赤白．得槐子、枳实治痔中出血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：木贼
  • 下一页：浮萍
<<< 返回本书目录
  1. 木贼《本草纲目》图文版
  2. 木贼（图）【中药大全】
  3. 木贼《证类本草》
  4. 木贼草《本草择要纲目》
  5. 木贼《滇南本草》
  6. 木贼草《药笼小品》
  7. 木贼《本草易读》
  8. 木贼煎【方剂大全】
  9. 木贼《本草图经》
  10. 木贼散【方剂大全】
  11. 木贼《本草乘雅半偈》
  12. 木竹子【中药大全】
  13. 木贼《本草纲目》完整版
  14. 木竹子皮【中药大全】
  15. 木郁达之论《吴医汇讲》
  16. 木竹子油【中药大全】
  17. 木萸散【方剂大全】
  18. 木苎麻【中药大全】
  19. 木药中部《新修本草》
  20. 木锥花【中药大全】
  21. 木药下部《新修本草》
  22. 目《慈幼新书》
  23. 木药上部《新修本草》
  24. 目《丹溪手镜》
  25. 木药上、中、下部《证类本草》
  26. 目《痘疹心法要诀》
  27. 木绣球茎【中药大全】
  28. 目《古今医案按》
  29. 木香子【中药大全】
  30. 目《经络全书》
  1. 木贼《本草撮要》
  2. 木贼《增广和剂局方药性总论》
  3. 木贼《本草乘雅半偈》
  4. 木贼《得配本草》
  5. 木贼《滇南本草》
  6. 木贼《本经逢原》
  7. 木贼《本草图经》
  8. 木贼《本草求真》
  9. 木贼草《药笼小品》
  10. 木贼《证类本草》
  11. 木贼草《玉楸药解》
  12. 木贼《医学入门》
  13. 木贼草《中药炮制》
  14. 木贼《本草易读》
  15. 木贼草《冯氏锦囊秘录》
  16. 木贼《本草蒙筌》
  17. 木贼草《顾松园医镜》
  18. 木贼《本草备要》
  19. 木贼草《本草从新》
  20. 木贼《本草衍义》
  21. 木贼草《中药学》
  22. 木贼《雷公炮制药性解》
  23. 木贼草《本草便读》
  24. 木贼《本草纲目》
  25. 木贼草《本草分经》
  26. 木运临卯《中医词典》
  27. 木贼草《本草择要纲目》
  28. 木运《中医词典》
  29. 木贼草《药性切用》
  30. 木曰委和之纪《脉诀汇辨》
  31. 木贼散《明目至宝》


浮萍_《本草撮要》_中医本草_【岐黄之术】

浮萍

浮萍

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛散轻浮．入手太阴经．功专达表发汗．甚于麻黄．治风湿瘫痪．为末吹鼻止鼻衄．用紫者为末．敷脱肛烧烟辟蚊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木贼
  • 当前页：浮萍
  • 下一页：苍耳子
<<< 返回本书目录
  1. 浮萍《医宗金鉴》
  2. 浮萍【中药大全】
  3. 浮萍《痘疹心法要诀》
  4. 浮萍草《滇南本草》
  5. 浮萍《本草易读》
  6. 浮萍草散【方剂大全】
  7. 浮皮兜脓须剪开《医门补要》
  8. 浮萍草丸【方剂大全】
  9. 浮脉指法主病　《脉诀乳海》
  10. 浮萍当归汤【方剂大全】
  11. 浮脉反宜见于闭证说《读医随笔》
  12. 浮萍地肤汤【方剂大全】
  13. 浮脉反不宜发散说《读医随笔》
  14. 浮萍地黄汤【方剂大全】
  15. 浮脉（阳）《诊家正眼》
  16. 浮萍茯苓丸【方剂大全】
  17. 浮脉（阳）《脉诀汇辨》
  18. 浮萍葛根半夏汤【方剂大全】
  19. 浮脉【疾病症状】
  20. 浮萍葛根芍药汤【方剂大全】
  21. 浮脉《脉理求真》
  22. 浮萍葛根汤【方剂大全】
  23. 浮麦汤【方剂大全】
  24. 浮萍黑豆汤【方剂大全】
  25. 浮麦散【方剂大全】
  26. 浮萍黄芩汤【方剂大全】
  27. 浮缓反不如弦涩说《读医随笔》
  28. 浮萍煎膏【方剂大全】
  29. 浮海石【中药大全】
  30. 浮萍酒【方剂大全】
  1. 浮萍《本草撮要》
  2. 浮萍《本草便读》
  3. 浮萍《痘疹心法要诀》
  4. 浮萍《中药学》
  5. 浮萍草《滇南本草》
  6. 浮萍《本草求真》
  7. 浮萍散《儒门事亲》
  8. 浮萍《医宗金鉴》
  9. 浮萍丸《备急千金要方》
  10. 浮萍《本草易读》
  11. 浮萍障《中医词典》
  12. 浮萍《本草备要》
  13. 浮萍障《目经大成》
  14. 浮萍《玉楸药解》
  15. 浮气《中医词典》
  16. 浮皮兜脓须剪开《医门补要》
  17. 浮郄《针灸大成》
  18. 浮沤丁《中医词典》
  19. 浮郄《中医词典》
  20. 浮脉指法主病《脉诀乳海》
  21. 浮郄《针灸学》
  22. 浮脉体状《医学集成》
  23. 浮热《中医名词词典》
  24. 浮脉反宜见于闭证说《读医随笔》
  25. 浮热《中医词典》
  26. 浮脉反不宜发散说《读医随笔》
  27. 浮沈脉歌《医宗金鉴》
  28. 浮脉（阳）《诊家正眼》
  29. 浮石《本草衍义》
  30. 浮脉（阳）《脉诀汇辨》
  31. 浮石《本草备要》


苍耳子_《本草撮要》_中医本草_【岐黄之术】

苍耳子

苍耳子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦．入足厥阴经．功专消肿开痹．泄湿去风．得葶苈治水肿．小便闭．遍身痒．以之煎浴良．忌猪肉．一名莫耳．即诗卷耳．叶捣汁服．治产后痢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮萍
  • 当前页：苍耳子
  • 下一页：天麻
<<< 返回本书目录
  1. 苍耳子《药笼小品》
  2. 苍耳子【中药大全】
  3. 苍耳子《本草择要纲目》
  4. 苍耳子【方剂大全】
  5. 苍耳子《本草崇原》
  6. 苍耳子软膏【方剂大全】
  7. 苍耳中毒【疾病大全】
  8. 苍耳子散加减【方剂大全】
  9. 苍耳鱼【方剂大全】
  10. 苍耳子汤【方剂大全】
  11. 苍耳饮【方剂大全】
  12. 苍耳子洗剂【方剂大全】
  13. 苍耳叶羮【方剂大全】
  14. 苍耳子汁【方剂大全】
  15. 苍耳丸【方剂大全】
  16. 苍耳子粥《保健药膳》
  17. 苍耳汤【方剂大全】
  18. 苍耳子粥【方剂大全】
  19. 苍耳说《苏沈良方》
  20. 苍矾洗剂【方剂大全】
  21. 苍耳散【方剂大全】
  22. 苍防柴胡汤【方剂大全】
  23. 苍耳散《汤头歌诀》
  24. 苍防干葛汤【方剂大全】
  25. 苍耳囊虫【中药大全】
  26. 苍防汤【方剂大全】
  27. 苍耳酒【方剂大全】
  28. 苍防五皮饮【方剂大全】
  29. 苍耳花【中药大全】
  30. 苍附导痰丸【方剂大全】
  1. 苍耳子《本草撮要》
  2. 苍耳子《本草择要纲目》
  3. 苍耳子《药性切用》
  4. 苍耳子《本草分经》
  5. 苍耳子虫《冷庐医话》
  6. 苍耳子《本草便读》
  7. 苍耳子绿豆茶《茶饮保健》
  8. 苍耳子《本草崇原》
  9. 苍耳子粥《保健药膳》
  10. 苍耳子《得配本草》
  11. 苍耳子粥《医学入门》
  12. 苍耳子《本草求真》
  13. 苍感茶《茶饮保健》
  14. 苍耳子《医学入门》
  15. 苍龟探穴《中医词典》
  16. 苍耳子《本草备要》
  17. 苍苓白虎汤《时病论歌括新编》
  18. 苍耳子《中药炮制》
  19. 苍龙摆尾《中医词典》
  20. 苍耳子《玉楸药解》
  21. 苍龙摆尾《针灸神书》
  22. 苍耳子《药笼小品》
  23. 苍龙摆尾法《厘正按摩要术》
  24. 苍耳子《雷公炮制药性解》
  25. 苍龙摆尾歌《针灸聚英》
  26. 苍耳说《苏沈良方》
  27. 苍麻茶《茶饮保健》
  28. 苍耳散《汤头歌诀》
  29. 苍朴茶《茶饮保健》
  30. 苍耳散《医方论》
  31. 苍芍芩茶《茶饮保健》


天麻_《本草撮要》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入足厥阴足阳明经．功专通关透节．泄湿除风．得川芎补肝．得白术去湿．子名还筒子．定风补虚．血液衰少及非真中风者忌用．茎名赤箭．又名定风草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳子
  • 当前页：天麻
  • 下一页：秦艽
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《本草撮要》
  2. 天麻《本草择要纲目》
  3. 天麻《外科全生集》
  4. 天麻《增广和剂局方药性总论》
  5. 天麻《药性切用》
  6. 天麻《本草经解》
  7. 天麻《药鉴》
  8. 天麻《本草经解》
  9. 天麻《珍珠囊补遗药性赋》
  10. 天麻《本草便读》
  11. 天麻《本草图经》
  12. 天麻《轩岐救正论》
  13. 天麻（散）《本草分经》
  14. 天麻《中药学》
  15. 天麻草汤方《妇人大全良方》
  16. 天麻《得配本草》
  17. 天麻蛋《保健药膳》
  18. 天麻《本草从新》
  19. 天麻炖鸡《保健药膳》
  20. 天麻《本经逢原》
  21. 天麻炖猪脑《保健药膳》
  22. 天麻《本草新编》
  23. 天麻防风丸《太平惠民和剂局方》
  24. 天麻《本草求真》
  25. 天麻钩藤茶《食物疗法》
  26. 天麻《顾松园医镜》
  27. 天麻煎《三因极一病证方论》
  28. 天麻《证类本草》
  29. 天麻煎丸《苏沈良方》
  30. 天麻《医学入门》
  31. 天麻鲤鱼《保健药膳》


秦艽_《本草撮要》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入手足阳明兼入肝胆．功专去风湿挛痹．得独活、桂心治产后中风．得柴胡、甘草治劳热．得薄荷、甘草治小儿骨蒸潮热．食减瘦弱．独用治齿下龈痛．以牛乳点服．并治黄胆烦渴便赤．菖蒲为使．畏牛乳．为末涂口疮不合．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：秦艽
  • 下一页：草
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《本草撮要》
  2. 秦艽《本草害利》
  3. 秦艽《外科全生集》
  4. 秦艽《本草害利》
  5. 秦艽《药性切用》
  6. 秦艽《本草择要纲目》
  7. 秦艽《药鉴》
  8. 秦艽《本草分经》
  9. 秦艽《珍珠囊补遗药性赋》
  10. 秦艽《本草分经》
  11. 秦艽《本草乘雅半偈》
  12. 秦艽《本草分经》
  13. 秦艽《本草图经》
  14. 秦艽《名医别录》
  15. 秦艽（胶字）《证类本草》
  16. 秦艽《增广和剂局方药性总论》
  17. 秦艽（散）《本草分经》
  18. 秦艽《本草经解》
  19. 秦艽白术散《医方论》
  20. 秦艽《本草便读》
  21. 秦艽鳖甲《汤头歌诀》
  22. 秦艽《本草崇原》
  23. 秦艽鳖甲散《虚损启微》
  24. 秦艽《中药学》
  25. 秦艽鳖甲散《冯氏锦囊秘录》
  26. 秦艽《得配本草》
  27. 秦艽鳖甲散《太平惠民和剂局方》
  28. 秦艽《本草从新》
  29. 秦艽鳖甲散《目经大成》
  30. 秦艽《本经逢原》
  31. 秦艽鳖甲散《医方考》


草_《本草撮要》_中医本草_【岐黄之术】

草

草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足厥阴经．功专止麻木．生寒熟温．治肝肾风气．四肢麻痹．骨冷腰痛．膝痛无力．若非由风湿而得者忌服．研末热酒服．治疔疮肿毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：草
  • 下一页：威灵仙
<<< 返回本书目录
  1. 草《证类本草》
  2. 草柏枝【中药大全】
  3. 草《神农本草经》
  4. 草贝母【中药大全】
  5. 草《神农本草经》
  6. 草本三角枫【中药大全】
  7. 草《神农本草经》
  8. 草本水杨梅【中药大全】
  9. 草《滇南本草》
  10. 草本威灵仙【中药大全】
  11. 草《本草图经》
  12. 草部《本草纲目》完整版
  13. 嘈杂症《医学传心录》
  14. 草部《本草备要》
  15. 嘈杂证《明医指掌》
  16. 草部《本草便读》
  17. 嘈杂吞酸《药症忌宜》
  18. 草部《本草撮要》
  19. 嘈杂门《张氏医通》
  20. 草部《古今医统大全》
  21. 嘈杂门《医方考》
  22. 草部《顾松园医镜》
  23. 嘈杂门《古今医统大全》
  24. 草部《海药本草》
  25. 嘈杂嗳气《医学正传》
  26. 草部《秘传眼科龙木论》
  27. 嘈杂（嗳气、KT）《张氏医通》
  28. 草部《普济方·针灸》
  29. 嘈杂【方剂主治】
  30. 草部《汤液本草》
  1. 草《本草撮要》
  2. 草《本草分经》
  3. 草《药性切用》
  4. 草《名医别录》
  5. 草《滇南本草》
  6. 草《名医别录》
  7. 草《本草图经》
  8. 草《增广和剂局方药性总论》
  9. 草部《古今医统大全》
  10. 草《本草便读》
  11. 草部《幼幼新书》
  12. 草《得配本草》
  13. 草部《普济方·针灸》
  14. 草《本草从新》
  15. 草部《顾松园医镜》
  16. 草《本经逢原》
  17. 草部《本草便读》
  18. 草《证类本草》
  19. 草部《秘传眼科龙木论》
  20. 草《证类本草》
  21. 草部上《珍珠囊补遗药性赋》
  22. 草《冯氏锦囊秘录》
  23. 草部上品之上《千金翼方》
  24. 草《本草备要》
  25. 草部上品之下《千金翼方》
  26. 草《本草衍义》
  27. 草部下《珍珠囊补遗药性赋》
  28. 草《海药本草》
  29. 草部下品之上《千金翼方》
  30. 草《新修本草》
  31. 草部下品之下《千金翼方》


威灵仙_《本草撮要》_中医本草_【岐黄之术】

威灵仙

威灵仙

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温．入足太阴厥阴经．功专去风湿．疗折伤．得砂仁、砂糖治骨鲠．得木瓜治腰脚诸病．气弱者慎用．忌茗面．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草
  • 当前页：威灵仙
  • 下一页：钩藤
<<< 返回本书目录
  1. 威灵仙《本草纲目》图文版
  2. 威灵仙【方剂大全】
  3. 威灵仙《证类本草》
  4. 威灵仙（图）【中药大全】
  5. 威灵仙《药笼小品》
  6. 威灵仙散【方剂大全】
  7. 威灵仙《轩岐救正论》
  8. 威灵仙丸【方剂大全】
  9. 威灵仙《滇南本草》
  10. 威灵仙叶【中药大全】
  11. 威灵仙《本草择要纲目》
  12. 威灵仙饮【方剂大全】
  13. 威灵仙《本草易读》
  14. 威喜丸【方剂大全】
  15. 威灵仙《本草新编》
  16. 威喜圆【方剂大全】
  17. 威灵仙《本草图经》
  18. 葳参《滇南本草》
  19. 威灵仙《本草乘雅半偈》
  20. 葳蕤《本草纲目》完整版
  21. 威灵仙《本草纲目》完整版
  22. 葳蕤《本草崇原》
  23. 威灵菊【中药大全】
  24. 葳蕤《本草经解》
  25. 危重病人的呼吸监护《急诊医学》
  26. 葳蕤《本草图经》
  27. 危证《圆运动的古中医学》
  28. 葳蕤《本草新编》
  29. 危险三角区的由来《免疫与健康》
  30. 葳蕤《本草易读》
  1. 威灵仙《本草撮要》
  2. 威灵仙《本草择要纲目》
  3. 威灵仙《药性切用》
  4. 威灵仙《增广和剂局方药性总论》
  5. 威灵仙《珍珠囊补遗药性赋》
  6. 威灵仙《本草便读》
  7. 威灵仙《本草乘雅半偈》
  8. 威灵仙《轩岐救正论》
  9. 威灵仙《滇南本草》
  10. 威灵仙《中药学》
  11. 威灵仙《本草图经》
  12. 威灵仙《得配本草》
  13. 威灵仙（散）《本草分经》
  14. 威灵仙《本草从新》
  15. 威灵仙茶《茶饮保健》
  16. 威灵仙《本经逢原》
  17. 威灵芷茶《茶饮保健》
  18. 威灵仙《本草新编》
  19. 威宁《中医词典》
  20. 威灵仙《本草求真》
  21. 威喜丸《冯氏锦囊秘录》
  22. 威灵仙《顾松园医镜》
  23. 威喜丸《三因极一病证方论》
  24. 威灵仙《证类本草》
  25. 威喜丸《太平惠民和剂局方》
  26. 威灵仙《医学入门》
  27. 威喜丸《时方歌括》
  28. 威灵仙《本草易读》
  29. 葳参《滇南本草》
  30. 威灵仙《本草蒙筌》
  31. 葳灵仙《冯氏锦囊秘录》


钩藤_《本草撮要》_中医本草_【岐黄之术】

钩藤

钩藤

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦．入足厥阴经．功专息风降火．得甘草治痫疾．得紫草发斑疹．久煎无力．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：威灵仙
  • 当前页：钩藤
  • 下一页：当归
<<< 返回本书目录
  1. 钩藤《本草纲目》图文版
  2. 钩藤（图）【中药大全】
  3. 钩藤《药笼小品》
  4. 钩藤大黄汤【方剂大全】
  5. 钩藤《本草择要纲目》
  6. 钩藤膏【方剂大全】
  7. 钩藤《本草易读》
  8. 钩藤根【中药大全】
  9. 钩藤《本草新编》
  10. 钩藤煎【方剂大全】
  11. 钩藤《本草乘雅半偈》
  12. 钩藤皮汤【方剂大全】
  13. 钩石斛【中药大全】
  14. 钩藤散【方剂大全】
  15. 钩钱草【中药大全】
  16. 钩藤生地竹沥饮【方剂大全】
  17. 钩凝菜【中药大全】
  18. 钩藤汤【方剂大全】
  19. 钩栗【中药大全】
  20. 钩藤丸【方剂大全】
  21. 钩栗《本草纲目》完整版
  22. 钩藤饮【方剂大全】
  23. 钩栲【中药大全】
  24. 钩藤饮子《小儿药证直诀》
  25. 钩军汤【方剂大全】
  26. 钩藤饮子【方剂大全】
  27. 钩回发作【疾病症状】
  28. 钩藤子芩汤【方剂大全】
  29. 钩骨附近的压痛【疾病症状】
  30. 钩藤紫草散【方剂大全】
  1. 钩藤《本草撮要》
  2. 钩藤《本草害利》
  3. 钩藤《本草乘雅半偈》
  4. 钩藤《本草择要纲目》
  5. 钩藤钩《玉楸药解》
  6. 钩藤《本草分经》
  7. 钩藤钩《本草从新》
  8. 钩藤《本草分经》
  9. 钩藤钩《得配本草》
  10. 钩藤《名医别录》
  11. 钩藤钩《药性切用》
  12. 钩藤《增广和剂局方药性总论》
  13. 钩藤散《妇人大全良方》
  14. 钩藤《本草便读》
  15. 钩藤散《普济本事方》
  16. 钩藤《中药学》
  17. 钩藤汤《冯氏锦囊秘录》
  18. 钩藤《本经逢原》
  19. 钩藤汤《医方论》
  20. 钩藤《本草新编》
  21. 钩藤饮《冯氏锦囊秘录》
  22. 钩藤《顾松园医镜》
  23. 钩藤饮子《小儿药证直诀》
  24. 钩藤《医学入门》
  25. 钩吻《神农本草经》
  26. 钩藤《冯氏锦囊秘录》
  27. 钩吻《本草纲目》
  28. 钩藤《本草易读》
  29. 钩吻《雷公炮炙论》
  30. 钩藤《本草蒙筌》
  31. 钩吻《千金翼方》


当归_《本草撮要》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入手少阴足厥阴经．功专治女子诸虚不足．得人参、黄 补气生血．同牵牛、大黄行气破血．得桂、附、茱萸则热．得大黄、芒硝则寒滑大肠．治血酒制．畏菖蒲、海藻、生姜．恶湿面．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤
  • 当前页：当归
  • 下一页：芎
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《本草撮要》
  2. 当归《本草害利》
  3. 当归《外科全生集》
  4. 当归《本草害利》
  5. 当归《药性切用》
  6. 当归《本草择要纲目》
  7. 当归《药鉴》
  8. 当归《本草分经》
  9. 当归《珍珠囊补遗药性赋》
  10. 当归《本草分经》
  11. 当归《本草乘雅半偈》
  12. 当归《名医别录》
  13. 当归《滇南本草》
  14. 当归《增广和剂局方药性总论》
  15. 当归《本草图经》
  16. 当归《本草经解》
  17. 当归（补）《本草分经》
  18. 当归《本草便读》
  19. 当归（补）《本草分经》
  20. 当归《本草崇原》
  21. 当归白术汤《妇人大全良方》
  22. 当归《中药学》
  23. 当归白术汤《三因极一病证方论》
  24. 当归《得配本草》
  25. 当归百解散《万氏秘传片玉心书》
  26. 当归《读医随笔》
  27. 当归柏仁茶《茶饮保健》
  28. 当归《本草从新》
  29. 当归贝母苦参丸《圆运动的古中医学》
  30. 当归《本经逢原》
  31. 当归贝母苦参丸《金匮悬解》


芎_《本草撮要》_中医本草_【岐黄之术】

芎

芎

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入手足厥阴经．功专疗妇人血闭无子．得细辛疗金疮止痛．得牡蛎疗头风．得生犀角去痰清目．得腊茶疗产后头痛．得乌药疗气厥头痛．目泪多涕．木郁为病．然单服多服．令人暴亡．经过三月用末空心热汤调一匙服．微动者是胎．齿败口臭水煮含之佳．白芷为使．畏黄连、硝石、滑石．恶黄 、山茱萸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：芎
  • 下一页：芍药
<<< 返回本书目录
  1. 芎《证类本草》
  2. 芎䓖《药笼小品》
  3. 芎《本草易读》
  4. 芎䓖《长沙药解》
  5. 芎《本草图经》
  6. 芎䓖散【方剂大全】
  7. 芎《本草崇原》
  8. 芎附饮【方剂大全】
  9. 芎《本草乘雅半偈》
  10. 芎葛汤【方剂大全】
  11. 芎《本草纲目》完整版
  12. 芎归百草饮【方剂大全】
  13. 兄序《目经大成》
  14. 芎归补中汤【方剂大全】
  15. 兄妹例《此事难知》
  16. 芎归胶艾汤【方剂大全】
  17. 凶证《景岳全书》
  18. 芎归六君子汤【方剂大全】
  19. 莕菜【中药大全】
  20. 芎归明目丸【方剂大全】
  21. 荇菜《本草纲目》完整版
  22. 芎归人参散【方剂大全】
  23. 性窒息【疾病症状】
  24. 芎归首乌饮【方剂大全】
  25. 性障碍【疾病大全】
  26. 芎归汤【方剂大全】
  27. 性早熟【疾病大全】
  28. 芎归丸【方剂大全】
  29. 性早熟【疾病症状】
  30. 芎归泻心汤【方剂大全】
  1. 芎《本草撮要》
  2. 芎《本草害利》
  3. 芎《本草乘雅半偈》
  4. 芎《增广和剂局方药性总论》
  5. 芎《本草图经》
  6. 芎《本草崇原》
  7. 芎䓖《神农本草经》
  8. 芎《得配本草》
  9. 芎䓖《千金翼方》
  10. 芎《本草从新》
  11. 芎䓖《药笼小品》
  12. 芎《本经逢原》
  13. 芎䓖《长沙药解》
  14. 芎《本草求真》
  15. 芎艾茶《茶饮保健》
  16. 芎《证类本草》
  17. 芎附散《冯氏锦囊秘录》
  18. 芎《本草易读》
  19. 芎附散《妇人大全良方》
  20. 芎《本草蒙筌》
  21. 芎附散《普济本事方》
  22. 芎《本草备要》
  23. 芎葛汤《普济本事方》
  24. 芎《本草衍义》
  25. 芎归茶《茶饮保健》
  26. 芎《吴普本草》
  27. 芎归胶艾汤方《医宗金鉴》
  28. 芎《新修本草》
  29. 芎归六君子汤《医方论》
  30. 芎《本草经集注》
  31. 芎归汤《冯氏锦囊秘录》


芍药_《本草撮要》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸．入手足太阴经．功专制肝补脾．得人参补气．得当归养血．得白术补脾．得川芎泻肝．得甘草治腹痛．得黄连止痢．得防风发痘症．得姜枣温经散湿．入药炒用．血分醋炒．下痢后重生用．恶芒硝、石斛、鳖甲、小蓟．反藜芦．赤者利水行血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎
  • 当前页：芍药
  • 下一页：生地
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《本草撮要》
  2. 芍药《名医别录》
  3. 芍药《侣山堂类辩》
  4. 芍药《增广和剂局方药性总论》
  5. 芍药《药鉴》
  6. 芍药《本草经解》
  7. 芍药《药征》
  8. 芍药《本草经解》
  9. 芍药《本草乘雅半偈》
  10. 芍药《本草崇原》
  11. 芍药《本草图经》
  12. 芍药《本草思辨录》
  13. 芍药（白赤）《本草择要纲目》
  14. 芍药《本草新编》
  15. 芍药柏皮丸《儒门事亲》
  16. 芍药《证类本草》
  17. 芍药大黄证九　太阴十《伤寒悬解》
  18. 芍药《本草蒙筌》
  19. 芍药附子甘草汤《伤寒括要》
  20. 芍药《汤液本草》
  21. 芍药甘草附子汤《圆运动的古中医学》
  22. 芍药《本草衍义》
  23. 芍药甘草附子汤《医宗金鉴》
  24. 芍药《吴普本草》
  25. 芍药甘草附子汤《删补名医方论》
  26. 芍药《神农本草经百种录》
  27. 芍药甘草附子汤《伤寒寻源》
  28. 芍药《新修本草》
  29. 芍药甘草附子汤《退思集类方歌注》
  30. 芍药《本草经集注》
  31. 芍药甘草附子汤方《伤寒杂病论》


生地_《本草撮要》_中医本草_【岐黄之术】

生地

生地

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足厥阴经．功专治劳伤血证．得麦冬复脉内之阴．得木通导小肠之热．痘症热甚．多服损胃．酒制不伤胃．生寒．干凉．熟温．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：生地
  • 下一页：熟地
<<< 返回本书目录
  1. 生地《本草新编》
  2. 生地八物汤【方剂大全】
  3. 生等[藏药名]【中药大全】
  4. 生地膏《外科传薪集》
  5. 生大豆《证类本草》
  6. 生地黄《本草纲目》完整版
  7. 生存率的直接计算法《预防医学》
  8. 生地黄《本草易读》
  9. 生存率的寿命表法《预防医学》
  10. 生地黄《药鉴》
  11. 生疮【方剂主治】
  12. 生地黄鸡《保健药膳》
  13. 生成数论《古今医统大全》
  14. 生地黄煎【方剂大全】
  15. 生成数歌《针灸聚英》
  16. 生地黄散【方剂大全】
  17. 生成数法《普济方·针灸》
  18. 生地黄汤【方剂大全】
  19. 生成数（聚英）《针灸大成》
  20. 生地黄丸【方剂大全】
  21. 生成数《针灸神书》
  22. 生地黄饮子【方剂大全】
  23. 生成论《中藏经》
  24. 生地栀子汤【方剂大全】
  25. 生产择地土《冯氏锦囊秘录》
  26. 生豆浆中毒【疾病大全】
  27. 生产性粉尘和硅肺《预防医学》
  28. 生发【中药主治】
  29. 生斑舌《敖氏伤寒金镜录》
  30. 生发膏【方剂大全】
  1. 生地《本草撮要》
  2. 生地《本草害利》
  3. 生地（补）《本草分经》
  4. 生地《本草分经》
  5. 生地八物汤《医学心悟》
  6. 生地《本草分经》
  7. 生地茶《茶饮保健》
  8. 生地《本草分经》
  9. 生地豆卷茶《茶饮保健》
  10. 生地《本草分经》
  11. 生地膏《外科传薪集》
  12. 生地《得配本草》
  13. 生地黄《雷公炮制药性解》
  14. 生地《本草新编》
  15. 生地黄《千金翼方》
  16. 生地《冯氏锦囊秘录》
  17. 生地黄《汤液本草》
  18. 生大豆《名医别录》
  19. 生地黄《本草备要》
  20. 生大豆《增广和剂局方药性总论》
  21. 生地黄《本草易读》
  22. 生大豆《证类本草》
  23. 生地黄《医学入门》
  24. 生大豆《本草蒙筌》
  25. 生地黄《顾松园医镜》
  26. 生大豆《本草衍义》
  27. 生地黄《本草求真》
  28. 生大豆《吴普本草》
  29. 生地黄《本经逢原》
  30. 生大豆《千金翼方》
  31. 生地黄《增广和剂局方药性总论》


熟地_《本草撮要》_中医本草_【岐黄之术】

熟地

熟地

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入足少阴经．功专生精填髓．得砂仁行气．酒煮和血．复得久曝得太阳真火．能使虚阳归宿丹田．酒制上行外行．姜制则不泥．恶贝母．畏芜荑．忌莱菔、葱、蒜铜铁器．得酒、门冬、丹皮、当归良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地
  • 当前页：熟地
  • 下一页：何首乌
<<< 返回本书目录
  1. 熟地《本草新编》
  2. 熟地补阴汤【方剂大全】
  3. 熟大黄汤【方剂大全】
  4. 熟地膏【方剂大全】
  5. 熟艾丸【方剂大全】
  6. 熟地黄《本草择要纲目》
  7. 熟艾汤【方剂大全】
  8. 熟地黄《药鉴》
  9. 秫米粥【方剂大全】
  10. 熟地黄【中药大全】
  11. 秫米【中药大全】
  12. 熟地黄散【方剂大全】
  13. 秫米《证类本草》
  14. 熟地黄生地黄《轩岐救正论》
  15. 秫米《滇南本草》
  16. 熟附煨姜焖狗肉【方剂大全】
  17. 秫《本草纲目》图文版
  18. 熟附子散【方剂大全】
  19. 秫《本草纲目》完整版
  20. 熟干地黄煎【方剂大全】
  21. 蔬菜皮炎【疾病大全】
  22. 熟干地黄散【方剂大全】
  23. 蔬菜部《珍珠囊补遗药性赋》
  24. 熟干地黄散【方剂大全】
  25. 蔬部《本草撮要》
  26. 熟干地黄汤【方剂大全】
  27. 输血后血小板减少性紫癜【疾病大全】
  28. 熟干地黄汤【方剂大全】
  29. 输血的适应证、途径、速度和注意事项《外科学总论》
  30. 熟干地黄丸【方剂大全】
  1. 熟地《本草撮要》
  2. 熟地《本草分经》
  3. 熟地黄《雷公炮制药性解》
  4. 熟地《本草分经》
  5. 熟地黄《汤液本草》
  6. 熟地《本草分经》
  7. 熟地黄《本草备要》
  8. 熟地《本草新编》
  9. 熟地黄《本草易读》
  10. 熟地《冯氏锦囊秘录》
  11. 熟地黄《医学入门》
  12. 熟大黄汤《三因极一病证方论》
  13. 熟地黄《顾松园医镜》
  14. 熟艾汤《妇人大全良方》
  15. 熟地黄《本草求真》
  16. 秫米《滇南本草》
  17. 熟地黄《本经逢原》
  18. 秫米《药性切用》
  19. 熟地黄《本草从新》
  20. 秫米《名医别录》
  21. 熟地黄《得配本草》
  22. 秫米《中药学》
  23. 熟地黄《中药学》
  24. 秫米《得配本草》
  25. 熟地黄《本草择要纲目》
  26. 秫米《证类本草》
  27. 熟地黄《药性切用》
  28. 秫米《饮食须知》
  29. 熟地黄《药鉴》
  30. 秫米《本草衍义》
  31. 熟地黄《珍珠囊补遗药性赋》


何首乌_《本草撮要》_中医本草_【岐黄之术】

何首乌

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩．入足厥阴经．功专消痈肿．益精髓．得当归、枸杞、菟丝、骨脂、芝麻固精延年．得胡麻治大风疠疾．黑豆与首乌拌匀铺柳甑．入砂锅．九蒸九晒．用茯苓为使．忌诸血、无鳞鱼、莱菔、葱、蒜、铁器．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熟地
  • 当前页：何首乌
  • 下一页：丹皮
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《本草撮要》
  2. 何首乌《本草害利》
  3. 何首乌《药性切用》
  4. 何首乌《本草害利》
  5. 何首乌《药鉴》
  6. 何首乌《本草择要纲目》
  7. 何首乌《本草乘雅半偈》
  8. 何首乌《本草分经》
  9. 何首乌《滇南本草》
  10. 何首乌《本草分经》
  11. 何首乌《本草图经》
  12. 何首乌《增广和剂局方药性总论》
  13. 何首乌（鲜首乌）《中药学》
  14. 何首乌《本草经解》
  15. 何首乌茶《茶饮保健》
  16. 何首乌《本草便读》
  17. 何首乌散《妇人大全良方》
  18. 何首乌《本草思辨录》
  19. 何首乌散《太平惠民和剂局方》
  20. 何首乌《轩岐救正论》
  21. 何首乌散《外科理例》
  22. 何首乌《得配本草》
  23. 何首乌散《苏沈良方》
  24. 何首乌《本经逢原》
  25. 何首乌丸《太平惠民和剂局方》
  26. 何首乌《本草新编》
  27. 何书田《冷庐医话》
  28. 何首乌《本草求真》
  29. 何廷俊《中医词典》
  30. 何首乌《顾松园医镜》
  31. 何为理?《思考中医》


丹皮_《本草撮要》_中医本草_【岐黄之术】

丹皮

丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手足少阴厥阴经．功专治相火．胜于黄柏．得四物治无汗之骨蒸．酒拌蒸用．畏贝母、菟丝、大黄．忌蒜、胡荽、伏砒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：丹皮
  • 下一页：续断
<<< 返回本书目录
  1. 丹皮《药笼小品》
  2. 丹皮不凉(并桔梗)《读医随笔》
  3. 丹皮《本草易读》
  4. 丹皮柴胡犀角汤【方剂大全】
  5. 丹皮《本草经解》
  6. 丹皮散【方剂大全】
  7. 丹蜜膏【方剂大全】
  8. 丹皮汤【方剂大全】
  9. 丹米汤【方剂大全】
  10. 丹皮逍遥散【方剂大全】
  11. 丹瘤《小儿药证直诀》
  12. 丹平散【方剂大全】
  13. 丹瘤《儒门事亲》
  14. 丹鈆丹【方剂大全】
  15. 丹硫丸【方剂大全】
  16. 丹青散【方剂大全】
  17. 丹类《胎产指南》
  18. 丹青饮【方剂大全】
  19. 丹金散【方剂大全】
  20. 丹砂《本草纲目》完整版
  21. 丹吉尔病【疾病大全】
  22. 丹砂《本草乘雅半偈》
  23. 丹吉尔病《基因与疾病》
  24. 丹砂《本草崇原》
  25. 丹鸡索饼【方剂大全】
  26. 丹砂《本草经解》
  27. 丹黄汤【方剂大全】
  28. 丹砂《本草图经》
  29. 丹候《幼幼新书》
  30. 丹砂《本草易读》
  1. 丹皮《本草撮要》
  2. 丹皮《本草分经》
  3. 丹皮《外科全生集》
  4. 丹皮《本草分经》
  5. 丹皮不凉（并桔梗）《读医随笔》
  6. 丹皮《本草分经》
  7. 丹入腹《证治准绳·幼科》
  8. 丹皮《本草分经》
  9. 丹沙《神农本草经》
  10. 丹皮《本草经解》
  11. 丹砂《雷公炮制药性解》
  12. 丹皮《本草便读》
  13. 丹砂《千金翼方》
  14. 丹皮《本草易读》
  15. 丹砂《中医词典》
  16. 丹皮《药笼小品》
  17. 丹砂《本草经集注》
  18. 丹瘤《小儿药证直诀》
  19. 丹砂《新修本草》
  20. 丹瘤《儒门事亲》
  21. 丹砂《神农本草经百种录》
  22. 丹瘤《推求师意》
  23. 丹砂《吴普本草》
  24. 丹瘤《中医词典》
  25. 丹砂《本草衍义》
  26. 丹类《胎产指南》
  27. 丹砂《本草备要》
  28. 丹类《活幼心书》
  29. 丹砂《本草蒙筌》
  30. 丹类《秘传证治要诀及类方》
  31. 丹砂《本草易读》


续断_《本草撮要》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足厥阴经．功专治跌扑伤．续筋骨．得当归治劳伤腰痛．得平胃散治血痢胎漏．酒浸用．地黄为使．又名接骨草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹皮
  • 当前页：续断
  • 下一页：骨碎补
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《本草撮要》
  2. 续断《本草择要纲目》
  3. 续断《外科全生集》
  4. 续断《本草分经》
  5. 续断《药鉴》
  6. 续断《本草分经》
  7. 续断《本草乘雅半偈》
  8. 续断《名医别录》
  9. 续断《本草图经》
  10. 续断《增广和剂局方药性总论》
  11. 续断、鼓槌草《滇南本草》
  12. 续断《本草经解》
  13. 续断茶《茶饮保健》
  14. 续断《本草崇原》
  15. 续断杜仲茶《茶饮保健》
  16. 续断《中药学》
  17. 续断寄生茶《茶饮保健》
  18. 续断《本草从新》
  19. 续断散《备急千金要方》
  20. 续断《本经逢原》
  21. 续断汤《妇人大全良方》
  22. 续断《本草新编》
  23. 续断汤《普济本事方》
  24. 续断《本草求真》
  25. 续断丸《冯氏锦囊秘录》
  26. 续断《顾松园医镜》
  27. 续断丸《普济本事方》
  28. 续断《证类本草》
  29. 续方《白喉全生集》
  30. 续断《医学入门》
  31. 续方《三消论》


骨碎补_《本草撮要》_中医本草_【岐黄之术】

骨碎补

骨碎补

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足少阴经．功专疗闪折筋骨损伤．得猪肾治久泻不止．得独活、寄生、虎骨治痿痹．蜜拌蒸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：骨碎补
  • 下一页：益母草
<<< 返回本书目录
  1. 骨碎补《本草纲目》图文版
  2. 骨碎补（图）【中药大全】
  3. 骨碎补《证类本草》
  4. 骨碎补毛【中药大全】
  5. 骨碎补《药笼小品》
  6. 骨碎补散【方剂大全】
  7. 骨碎补《雷公炮炙论》
  8. 骨碎补丸【方剂大全】
  9. 骨碎补《本草择要纲目》
  10. 骨碎补圆【方剂大全】
  11. 骨碎补《本草易读》
  12. 骨缩病《扁鹊心书》
  13. 骨碎补《本草新编》
  14. 骨疼《普济方·针灸》
  15. 骨碎补《本草图经》
  16. 骨疼（骨髓）《针灸资生经》
  17. 骨碎补《本草思辨录》
  18. 骨填煎【方剂大全】
  19. 骨碎补《本草乘雅半偈》
  20. 骨痛【疾病症状】
  21. 骨碎补《本草纲目》完整版
  22. 骨头疼《孙真人海上方》
  23. 骨髓增生异常综合征（MyelodysplasticSyndrome,MDS)《血液病学》
  24. 骨外骨肉瘤【疾病大全】
  25. 骨髓增生异常综合征【疾病大全】
  26. 骨外软骨肉瘤【疾病大全】
  27. 骨髓增生性疾病《默克家庭诊疗手册》
  28. 骨外团块【疾病症状】
  29. 骨髓增生性疾病《病理学》
  30. 骨外尤文氏瘤【疾病大全】
  1. 骨碎补《本草撮要》
  2. 骨碎补《本草害利》
  3. 骨碎补《药性切用》
  4. 骨碎补《本草择要纲目》
  5. 骨碎补《本草乘雅半偈》
  6. 骨碎补《增广和剂局方药性总论》
  7. 骨碎补《本草图经》
  8. 骨碎补《本草便读》
  9. 骨碎补茶《茶饮保健》
  10. 骨碎补《本草思辨录》
  11. 骨碎补散《妇人大全良方》
  12. 骨碎补《中药学》
  13. 骨碎补丸《太平惠民和剂局方》
  14. 骨碎补《得配本草》
  15. 骨碎补丸《博济方》
  16. 骨碎补《本草从新》
  17. 骨缩病《扁鹊心书》
  18. 骨碎补《本经逢原》
  19. 骨痰《中医词典》
  20. 骨碎补《本草新编》
  21. 骨疼《普济方·针灸》
  22. 骨碎补《本草求真》
  23. 骨疼（骨髓）《针灸资生经》
  24. 骨碎补《证类本草》
  25. 骨填煎《备急千金要方》
  26. 骨碎补《医学入门》
  27. 骨痛《中医词典》
  28. 骨碎补《冯氏锦囊秘录》
  29. 骨痛《伤科汇纂》
  30. 骨碎补《本草易读》
  31. 骨痛不拘何处并腰疼《奇方类编》


益母草_《本草撮要》_中医本草_【岐黄之术】

益母草

益母草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入足厥阴经．功专治络调经．功效甚捷．得炒黑山楂治产后恶露不行．忌铁．子微炒用．又名茺蔚．吹乳成痈．以草为末．水调涂乳上一宿自消．生捣亦得．瞳子散大者忌用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨碎补
  • 当前页：益母草
  • 下一页：佩兰
<<< 返回本书目录
  1. 益母草《药笼小品》
  2. 益母草【中药大全】
  3. 益母草《妇产科学》
  4. 益母草膏【方剂大全】
  5. 益母草《本草择要纲目》
  6. 益母草花【中药大全】
  7. 益母草《本草易读》
  8. 益母草口服液【方剂大全】
  9. 益母草《本草新编》
  10. 益母草流浸膏【方剂大全】
  11. 益精毓麟丸【方剂大全】
  12. 益母草汁粥【方剂大全】
  13. 益精血【方剂主治】
  14. 益母草煮鸡蛋【方剂大全】
  15. 益精血【中药主治】
  16. 益母膏【方剂大全】
  17. 益精髓【方剂主治】
  18. 益母汤【方剂大全】
  19. 益精髓【中药主治】
  20. 益母丸【方剂大全】
  21. 益精气【方剂主治】
  22. 益母子《本草经解》
  23. 益精气【中药主治】
  24. 益奶草《本草纲目》完整版
  25. 益精【中药主治】
  26. 益脾饼《保健药膳》
  27. 益经汤【方剂大全】
  28. 益脾饼《保健药膳》
  29. 益火之源以消阴翳辩解《医法圆通》
  30. 益脾饼《医学衷中参西录》
  1. 益母草《本草撮要》
  2. 益母草《本草择要纲目》
  3. 益母草《外科全生集》
  4. 益母草《本草分经》
  5. 益母草《药性切用》
  6. 益母草《本草分经》
  7. 益母草《妇产科学》
  8. 益母草《本草便读》
  9. 益母草（茺蔚子）《中药炮制》
  10. 益母草《中药学》
  11. 益母草茶《茶饮保健》
  12. 益母草《得配本草》
  13. 益母草子《本草经解》
  14. 益母草《本草新编》
  15. 益母归茶《茶饮保健》
  16. 益母草《本草求真》
  17. 益母花茶《茶饮保健》
  18. 益母草《顾松园医镜》
  19. 益母芪茶《茶饮保健》
  20. 益母草《冯氏锦囊秘录》
  21. 益母胜金丹《医学心悟》
  22. 益母草《本草易读》
  23. 益母丸《妇人大全良方》
  24. 益母草《本草蒙筌》
  25. 益母丸《仁术便览》
  26. 益母草《本草备要》
  27. 益母丸《奇方类编》
  28. 益母草《玉楸药解》
  29. 益母延胡索茶《茶饮保健》
  30. 益母草《药笼小品》
  31. 益母子《本草易读》


佩兰_《本草撮要》_中医本草_【岐黄之术】

佩兰

佩兰

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入阳明太阴经．功专消渴．散结滞．清肺消痰．为妇科要药．产后水肿血虚浮肿．防己等分为末．每服二钱．醋酒下神效．防己为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草
  • 当前页：佩兰
  • 下一页：白薇
<<< 返回本书目录
  1. 佩吉特骨病《默克家庭诊疗手册》
  2. 佩兰【中药大全】
  3. 佩吉特病样网状细胞增生症【疾病大全】
  4. 配对比较(t检验)时所需样本含量《预防医学》
  5. 赔偿神经症【疾病症状】
  6. 配对资料的比较《预防医学》
  7. 培土饮【方剂大全】
  8. 配合滴定法《医用化学》
  9. 培土养阴汤【方剂大全】
  10. 配合例《此事难知》
  11. 培土生金愈久嗽《邹孟城三十年临证经验集》
  12. 配合物的基本概念《医用化学》
  13. 培土生金愈久嗽《三十年临证经验集》
  14. 配合物的配位键理论《医用化学》
  15. 培土化瘕汤【方剂大全】
  16. 配合物的稳定性《医用化学》
  17. 培脾舒肝汤【方剂大全】
  18. 配位化合物《医用化学》
  19. 培脾舒肝汤《医学衷中参西录》
  20. 配伍禁忌《中药基本理论知识》
  21. 培补类《景岳全书》
  22. 喷嚏《麻科活人全书》
  23. 胚体形成的胚层分化《组织学与胚胎学》
  24. 盆部《人体解剖学》
  25. 胚胎学绪论《组织学与胚胎学》
  26. 盆部和会阴《人体解剖学》
  27. 胚胎停止发育【疾病症状】
  28. 盆底腹膜疝【疾病大全】
  29. 胚胎各期外形特征和胚胎龄的推算《组织学与胚胎学》
  30. 盆底痉挛综合症【疾病大全】
  1. 佩兰《本草撮要》
  2. 佩兰《中药学》
  3. 佩兰茶《茶饮保健》
  4. 佩兰《中药炮制》
  5. 佩罗尼病《默克家庭诊疗手册》
  6. 佩吉特骨病《默克家庭诊疗手册》
  7. 佩香茶《茶饮保健》
  8. 佩吉特病《默克家庭诊疗手册》
  9. 配《中医词典》
  10. 佩薄茶《茶饮保健》
  11. 配《古今医统大全》
  12. 裴宗元《中医词典》
  13. 配对比较（t检验）时所需样本含量《预防医学》
  14. 裴瑾怀《中医词典》
  15. 配对计数资料x[SB]2[/SB]检验《预防医学》
  16. 裴公八毒膏《备急千金要方》
  17. 配对资料的比较《预防医学》
  18. 培中泻木法《时病论歌括新编》
  19. 配合滴定法《医用化学》
  20. 培元散《目经大成》
  21. 配合例《此事难知》
  22. 培育目标《实验动物科学》
  23. 配合平衡的移动《医用化学》
  24. 培育方法及注意事项《实验动物科学》
  25. 配合物的定义《医用化学》
  26. 培育方法《实验动物科学》
  27. 配合物的命名《医用化学》
  28. 培养一项以上业余爱好《家庭医学百科·预防保健篇》
  29. 配合物的组成《医用化学》
  30. 培土抑木《中医词典》
  31. 配合物配位键理论的基本要点《医用化学》


白薇_《本草撮要》_中医本草_【岐黄之术】

白薇

白薇

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入阳明经．功专治暴中风．身热肢满．忽忽不知人．狂惑邪气．寒热酸疼温疟．得桂枝、石膏、竹茹治胎前虚烦呕逆．得人参、当归、甘草治产后血厥昏冒．酒洗用．恶大黄、大戟、山茱、姜枣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佩兰
  • 当前页：白薇
  • 下一页：艾叶
<<< 返回本书目录
  1. 白薇《本草纲目》图文版
  2. 白薇【中药大全】
  3. 白薇《证类本草》
  4. 白薇膏【方剂大全】
  5. 白薇《长沙药解》
  6. 白薇煎【方剂大全】
  7. 白薇《药笼小品》
  8. 白薇散【方剂大全】
  9. 白薇《雷公炮炙论》
  10. 白薇十味丸【方剂大全】
  11. 白薇《本草易读》
  12. 白薇汤【方剂大全】
  13. 白薇《本草新编》
  14. 白薇丸【方剂大全】
  15. 白薇《本草图经》
  16. 白薇丸加味【方剂大全】
  17. 白薇《本草崇原》
  18. 白薇圆【方剂大全】
  19. 白薇《本草乘雅半偈》
  20. 白围药【方剂大全】
  21. 白薇《本草纲目》完整版
  22. 白芜荑散【方剂大全】
  23. 白王丹【方剂大全】
  24. 白物神散【方剂大全】
  25. 白丸子散【方剂大全】
  26. 白细胞的分离《免疫学和免疫学检验》
  27. 白丸子【方剂大全】
  28. 白细胞分化抗原《细胞和分子免疫学》
  29. 白丸散【方剂大全】
  30. 白细胞分化抗原《医学免疫学》
  1. 白薇《本草撮要》
  2. 白薇《本草分经》
  3. 白薇《药性切用》
  4. 白薇《名医别录》
  5. 白薇《本草乘雅半偈》
  6. 白薇《增广和剂局方药性总论》
  7. 白薇《本草图经》
  8. 白薇《本草便读》
  9. 白薇（寒）《本草分经》
  10. 白薇《本草崇原》
  11. 白薇贝茶《茶饮保健》
  12. 白薇《中药学》
  13. 白薇茶《茶饮保健》
  14. 白薇《得配本草》
  15. 白薇车前茶《茶饮保健》
  16. 白薇《本草从新》
  17. 白薇地骨茶《茶饮保健》
  18. 白薇《本经逢原》
  19. 白薇冬茶《茶饮保健》
  20. 白薇《本草新编》
  21. 白薇散《妇人大全良方》
  22. 白薇《本草求真》
  23. 白薇散方《备急千金要方》
  24. 白薇《顾松园医镜》
  25. 白薇芍茶《茶饮保健》
  26. 白薇《证类本草》
  27. 白薇芍药散《三因极一病证方论》
  28. 白薇《医学入门》
  29. 白薇汤《妇人大全良方》
  30. 白薇《冯氏锦囊秘录》
  31. 白薇汤《普济本事方》


艾叶_《本草撮要》_中医本草_【岐黄之术】

艾叶

艾叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足厥阴经．功专暖子宫．杀虫 ．得香附治少腹痛．得阿胶治产后下血．得雄黄治狐惑症．脑漏鼻出黄汁．以艾绒装在烟筒内吸食数日即愈．丹田气弱脐腹冷者．以熟艾装袋兜脐上效．寒湿香港脚夹入袜内佳．入茯苓数片同研则易细．香附为使．血热者忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白薇
  • 当前页：艾叶
  • 下一页：延胡索
<<< 返回本书目录
  1. 艾叶《证类本草》
  2. 艾叶【中药大全】
  3. 艾叶《针灸聚英》
  4. 艾叶敷方【方剂大全】
  5. 艾叶《长沙药解》
  6. 艾叶鸡蛋汤【方剂大全】
  7. 艾叶《药笼小品》
  8. 艾叶煎丸【方剂大全】
  9. 艾叶《古今医统大全》
  10. 艾叶散【方剂大全】
  11. 艾叶《滇南本草》
  12. 艾叶生姜煨鸡蛋【方剂大全】
  13. 艾叶《本草易读》
  14. 艾叶汤【方剂大全】
  15. 艾叶《本草新编》
  16. 艾叶丸【方剂大全】
  17. 艾叶《本草图经》
  18. 艾叶洗剂【方剂大全】
  19. 艾叶《本草乘雅半偈》
  20. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  21. 艾烟丸【方剂大全】
  22. 艾叶饮【方剂大全】
  23. 艾香《证类本草》
  24. 艾叶粥【方剂大全】
  25. 艾汤【方剂大全】
  26. 艾汁方【方剂大全】
  27. 艾司唑仑　Estazolam《精神药品临床应用指导原则》
  28. 艾汁涂方【方剂大全】
  29. 艾实【中药大全】
  30. 艾炙可提高健康老人免疫功能《免疫与健康》
  1. 艾叶《本草撮要》
  2. 艾叶《本草害利》
  3. 艾叶《针灸聚英》
  4. 艾叶《本草害利》
  5. 艾叶《本草乘雅半偈》
  6. 艾叶《名医别录》
  7. 艾叶《滇南本草》
  8. 艾叶《增广和剂局方药性总论》
  9. 艾叶《本草图经》
  10. 艾叶《本草便读》
  11. 艾叶《医统》《针灸大成》
  12. 艾叶《中药学》
  13. 艾叶茶《茶饮保健》
  14. 艾叶《本草从新》
  15. 艾叶酒《妇人大全良方》
  16. 艾叶《本草新编》
  17. 艾元英《中医词典》
  18. 艾叶《本草求真》
  19. 艾炙可提高健康老人免疫功能《免疫与健康》
  20. 艾叶《证类本草》
  21. 艾炷《中医名词词典》
  22. 艾叶《医学入门》
  23. 艾炷《中医词典》
  24. 艾叶《冯氏锦囊秘录》
  25. 艾炷大小《针灸大成》
  26. 艾叶《古今医统大全》
  27. 艾炷大小《古今医统大全》
  28. 艾叶《本草易读》
  29. 艾炷大小《针灸资生经》
  30. 艾叶《本草蒙筌》
  31. 艾炷大小《针灸聚英》


延胡索_《本草撮要》_中医本草_【岐黄之术】

延胡索

延胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入足太阴厥阴经．功专破血行伤．得川楝子治热厥心痛．得茴香治小儿盘肠痛．独用力迅．宜兼补气血药．血热气虚者禁．酒炒行血．醋炒止血．生用破血．炒用调血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾叶
  • 当前页：延胡索
  • 下一页：红花
<<< 返回本书目录
  1. 延胡索《本草纲目》图文版
  2. 延胡索【中药大全】
  3. 延胡索《证类本草》
  4. 延胡索散【方剂大全】
  5. 延胡索《药笼小品》
  6. 延胡索丸【方剂大全】
  7. 延胡索《本草择要纲目》
  8. 延缓衰老的理论和实验研究概况《中医养生学》
  9. 延胡索《本草新编》
  10. 延缓衰老药物的现代研究概况《中医养生学》
  11. 延胡索《本草经解》
  12. 延龄广嗣丸【方剂大全】
  13. 延胡索《本草乘雅半偈》
  14. 延龄育子丸【方剂大全】
  15. 延胡索《本草纲目》完整版
  16. 延龄煮散【方剂大全】
  17. 延胡丁香丸【方剂大全】
  18. 延年【方剂主治】
  19. 延附汤【方剂大全】
  20. 延年断汗汤【方剂大全】
  21. 延迟性应激反应【疾病大全】
  22. 延年六字诀《急救广生集》
  23. 湮尻散【方剂大全】
  24. 延年六字诀《养生导引秘籍》
  25. 湮尻疮《外科启玄》
  26. 延年门《医方考》
  27. 淹溺【疾病大全】
  28. 延寿丹【方剂大全】
  29. 淹溺《默克家庭诊疗手册》
  30. 延寿获嗣仙方《毓麟验方》
  1. 延胡索《本草撮要》
  2. 延胡索《本草害利》
  3. 延胡索《药性切用》
  4. 延胡索《本草择要纲目》
  5. 延胡索《本草乘雅半偈》
  6. 延胡索《本草分经》
  7. 延胡索茶《茶饮保健》
  8. 延胡索《本草分经》
  9. 延胡索散《妇人大全良方》
  10. 延胡索《本草分经》
  11. 延胡索散《妇人大全良方》
  12. 延胡索《本草分经》
  13. 延胡索散《妇人大全良方》
  14. 延胡索《增广和剂局方药性总论》
  15. 延胡索散《博济方》
  16. 延胡索《本草经解》
  17. 延胡索乙素及罗通定《药理学》
  18. 延胡索《本草便读》
  19. 延缓衰老的理论和实验研究概况《中医养生学》
  20. 延胡索《中药学》
  21. 延缓衰老药物的现代研究概况《中医养生学》
  22. 延胡索《得配本草》
  23. 延龄茶《茶饮保健》
  24. 延胡索《本草从新》
  25. 延龄丹《三因极一病证方论》
  26. 延胡索《本经逢原》
  27. 延龄膏《博济方》
  28. 延胡索《本草新编》
  29. 延龄酒《奇方类编》
  30. 延胡索《妇人大全良方》
  31. 延龄育子方《医方考》


红花_《本草撮要》_中医本草_【岐黄之术】

红花

红花

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手少阴经．功专活血消肿．得去风药治六十二种风．得补益药生新血．作胭脂活血解毒．痘疔挑破．以油胭脂敷之良．过服血行不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：延胡索
  • 当前页：红花
  • 下一页：茜草
<<< 返回本书目录
  1. 红花《药笼小品》
  2. 红花【中药大全】
  3. 红花《药鉴》
  4. 红花白芷防风饮【方剂大全】
  5. 红花《侣山堂类辩》
  6. 红花菜【中药大全】
  7. 红花《本草易读》
  8. 红花苍柏丸【方剂大全】
  9. 红花《本草经解》
  10. 红花刺参【中药大全】
  11. 红蝴蝶疮【疾病大全】
  12. 红花当归散【方剂大全】
  13. 红蝴蝶疮《中医外科学》
  14. 红花当归汤【方剂大全】
  15. 红胡豆七【中药大全】
  16. 红花当归丸【方剂大全】
  17. 红厚壳【中药大全】
  18. 红花当归饮【方剂大全】
  19. 红黑二丸【中药大全】
  20. 红花点地梅【中药大全】
  21. 红黑二散【方剂大全】
  22. 红花酊【方剂大全】
  23. 红蒿枝【中药大全】
  24. 红花杜鹃【中药大全】
  25. 红旱莲【中药大全】
  26. 红花鹅掌柴【中药大全】
  27. 红寒药【中药大全】
  28. 红花膏【方剂大全】
  29. 红孩儿【中药大全】
  30. 红花活血汤【方剂大全】
  1. 红花《本草撮要》
  2. 红花《本草分经》
  3. 红花《外科全生集》
  4. 红花《本草经解》
  5. 红花《侣山堂类辩》
  6. 红花《本草便读》
  7. 红花《药性切用》
  8. 红花《中药学》
  9. 红花《药鉴》
  10. 红花《得配本草》
  11. 红花《珍珠囊补遗药性赋》
  12. 红花《本草从新》
  13. 红花菜《饮食须知》
  14. 红花《本草求真》
  15. 红花草疮《中医词典》
  16. 红花《顾松园医镜》
  17. 红花茶《茶饮保健》
  18. 红花《本草易读》
  19. 红花当归散《太平惠民和剂局方》
  20. 红花《本草备要》
  21. 红花当归散《奇方类编》
  22. 红花《药笼小品》
  23. 红花甘茶《茶饮保健》
  24. 红花《雷公炮制药性解》
  25. 红花酒《食物疗法》
  26. 红蝴蝶疮《中医外科学》
  27. 红花酒《医方考》
  28. 红汗《中医词典》
  29. 红花酒（《金匮要略》）《中医饮食营养学》
  30. 红膏药（一）《外科传薪集》
  31. 红活《疫疹一得》


茜草_《本草撮要》_中医本草_【岐黄之术】

茜草

茜草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手足厥阴经．功专通经脉．疗霉毒．得生地乌髭发．得阿胶、侧柏疗妇人败血．无瘀滞者忌投．一名茹 ．一名血见愁．根可染绛．忌铁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花
  • 当前页：茜草
  • 下一页：紫草
<<< 返回本书目录
  1. 茜草《本草纲目》图文版
  2. 茜草【中药大全】
  3. 茜草《药笼小品》
  4. 茜草根《本草乘雅半偈》
  5. 茜草《药鉴》
  6. 茜草根《本草崇原》
  7. 茜草《滇南本草》
  8. 茜草根【中药大全】
  9. 茜草《本草易读》
  10. 茜草茎【中药大全】
  11. 茜草《本草新编》
  12. 茜草汤【方剂大全】
  13. 茜草《本草纲目》完整版
  14. 茜草藤【中药大全】
  15. 芡实粥《保健药膳》
  16. 茜草通脉汤【方剂大全】
  17. 芡实叶【中药大全】
  18. 茜根《本草图经》
  19. 芡实丸【方剂大全】
  20. 茜根《本草择要纲目》
  21. 芡实山药糊【方剂大全】
  22. 茜根《雷公炮炙论》
  23. 芡实米《药鉴》
  24. 茜根《证类本草》
  25. 芡实茎【中药大全】
  26. 茜根散【方剂大全】
  27. 芡实合剂【方剂大全】
  28. 茜根丸【方剂大全】
  29. 芡实根【中药大全】
  30. 茜梅丸【方剂大全】
  1. 茜草《本草撮要》
  2. 茜草《本草分经》
  3. 茜草《药性切用》
  4. 茜草《本草分经》
  5. 茜草《药鉴》
  6. 茜草《本草便读》
  7. 茜草《滇南本草》
  8. 茜草《得配本草》
  9. 茜草（茜草藤）《中药学》
  10. 茜草《本草从新》
  11. 茜草根《本草崇原》
  12. 茜草《本经逢原》
  13. 茜草根《本草乘雅半偈》
  14. 茜草《本草新编》
  15. 茜根《神农本草经》
  16. 茜草《本草求真》
  17. 茜根《雷公炮炙论》
  18. 茜草《冯氏锦囊秘录》
  19. 茜根《千金翼方》
  20. 茜草《本草易读》
  21. 茜根《本草经集注》
  22. 茜草《本草蒙筌》
  23. 茜根《新修本草》
  24. 茜草《本草备要》
  25. 茜根《汤液本草》
  26. 茜草《中药炮制》
  27. 茜根《医学入门》
  28. 茜草《玉楸药解》
  29. 茜根《证类本草》
  30. 茜草《药笼小品》
  31. 茜根《顾松园医镜》


紫草_《本草撮要》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手足厥阴经．功专凉血活血．利大小肠．得白术、木香治痘疮血热毒盛便秘．泻者忌．去头须酒洗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草
  • 当前页：紫草
  • 下一页：凌霄花
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《本草撮要》
  2. 紫草《本草分经》
  3. 紫草《药性切用》
  4. 紫草《名医别录》
  5. 紫草《药鉴》
  6. 紫草《增广和剂局方药性总论》
  7. 紫草《本草乘雅半偈》
  8. 紫草《本草便读》
  9. 紫草《滇南本草》
  10. 紫草《本草崇原》
  11. 紫草《本草图经》
  12. 紫草《中药学》
  13. 紫草（寒）《本草分经》
  14. 紫草《得配本草》
  15. 紫草茶《茶饮保健》
  16. 紫草《本草从新》
  17. 紫草膏《冯氏锦囊秘录》
  18. 紫草《本经逢原》
  19. 紫草茸《本草害利》
  20. 紫草《本草求真》
  21. 紫草茸《侣山堂类辩》
  22. 紫草《证类本草》
  23. 紫草散《小儿药证直诀》
  24. 紫草《医学入门》
  25. 紫草生地茶《茶饮保健》
  26. 紫草《冯氏锦囊秘录》
  27. 紫草茵茶《茶饮保健》
  28. 紫草《本草易读》
  29. 紫草饮《冯氏锦囊秘录》
  30. 紫草《本草蒙筌》
  31. 紫蝉茶《茶饮保健》


凌霄花_《本草撮要》_中医本草_【岐黄之术】

凌霄花

凌霄花

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸．入手足厥阴经．功专行血清火．得地龙、僵蚕、全蝎．治大风疠疾．肺痈有用为君药者．以是花为末．和蜜陀僧唾调敷酒 鼻甚验．孕妇忌之．一名紫葳．鼻闻伤脑．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：凌霄花
  • 下一页：大小蓟
<<< 返回本书目录
  1. 凌霄花《本草易读》
  2. 凌霄花【中药大全】
  3. 凌霄【中药大全】
  4. 凌霄花根丸【方剂大全】
  5. 凌花散【方剂大全】
  6. 凌霄花散【方剂大全】
  7. 凌夫人孕《孙文垣医案》
  8. 凌霄花汤【方剂大全】
  9. 铃茵陈【中药大全】
  10. 凌霄花丸【方剂大全】
  11. 铃石散【方剂大全】
  12. 凌霄散【方剂大全】
  13. 铃铃草【中药大全】
  14. 凌阳子木香丸【方剂大全】
  15. 铃兰【中药大全】
  16. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  17. 铃当子【中药大全】
  18. 陵鲤甲散【方剂大全】
  19. 柃木【中药大全】
  20. 陵鲤甲汤【方剂大全】
  21. 柃寄生【中药大全】
  22. 陵零香油【方剂大全】
  23. 苓泽石膏汤【方剂大全】
  24. 聆音《医述》
  25. 苓泽芍药汤【方剂大全】
  26. 菱【中药大全】
  27. 苓泽姜苏汤【方剂大全】
  28. 菱蒂【中药大全】
  29. 苓薏败酱汤【方剂大全】
  30. 菱粉【中药大全】
  1. 凌霄花《本草撮要》
  2. 凌霄花《中药学》
  3. 凌霄花散《妇人大全良方》
  4. 凌霄花《得配本草》
  5. 凌霄散《医方考》
  6. 凌霄花《本草求真》
  7. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  8. 凌霄花《本草易读》
  9. 凌云《中医词典》
  10. 凌霄花《本草备要》
  11. 凌云骨《正骨心法要旨》
  12. 凌堃（kūn昆）（1795-1861年）《中医词典》
  13. 凌云骨《医宗金鉴》
  14. 凌奂（1822-1893年）《中医词典》
  15. 凌云骨伤《中医词典》
  16. 凌绂曾《中医词典》
  17. 凌贞侯《中医词典》
  18. 凌夫人孕《孙文垣医案》
  19. 陵后《中医词典》
  20. 凌德《中医词典》
  21. 陵石《千金翼方》
  22. 铃医（走方医）《中医名词词典》
  23. 陵石《新修本草》
  24. 苓术菟丝丸（新方）《虚损启微》
  25. 陵石《证类本草》
  26. 苓术汤《三因极一病证方论》
  27. 陵石《名医别录》
  28. 苓术汤《三因极一病证方论》
  29. 聆音《医述》
  30. 苓藕饮《保健药膳》
  31. 菱《本草备要》


大小蓟_《本草撮要》_中医本草_【岐黄之术】

大小蓟

大小蓟

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入足厥阴经．大蓟功专破血．小蓟专于消肿．冷气入阴囊肿满瘀痛．煎大蓟一服立瘥．崩漏不止．大小蓟根、白茅根酒煎服神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凌霄花
  • 当前页：大小蓟
  • 下一页：三七
<<< 返回本书目录
  1. 大小蓟《药笼小品》
  2. 大小蓟根《证类本草》
  3. 大小蓟《本草易读》
  4. 大小雷头风《目经大成》
  5. 大小茴香丸【方剂大全】
  6. 大小论《小儿卫生总微论方》
  7. 大小府-养生余录（上）《古今医统大全》
  8. 大小青龙汤《医学读书记》
  9. 大小二脉《圆运动的古中医学》
  10. 大小续命汤中风方《外台秘要》
  11. 大小二便秘结不通《女科百问》
  12. 大小之脉《疡科纲要》
  13. 大小二便《幼科释谜》
  14. 大效点明膏【方剂大全】
  15. 大小肠痈论治《类证治裁》
  16. 大效拱辰丸【方剂大全】
  17. 大小肠痈《医宗金鉴》
  18. 大效厚朴煎丸【方剂大全】
  19. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  20. 大效琥珀散【方剂大全】
  21. 大小肠脉诊部位辨《三十年临证经验集》
  22. 大效黄耆汤【方剂大全】
  23. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  24. 大效金丝膏【方剂大全】
  25. 大小便潴留【疾病症状】
  26. 大效萝卜丸【方剂大全】
  27. 大小便症（附：脱肛 便血淋浊 遗精）《文堂集验方》
  28. 大效没药丸【方剂大全】
  29. 大小便血论《胎产心法》
  30. 大效妙应丸【方剂大全】
  1. 大小蓟《本草撮要》
  2. 大小蓟《本草从新》
  3. 大小蓟《药性切用》
  4. 大小蓟《本草求真》
  5. 大小蓟根《证类本草》
  6. 大小蓟《冯氏锦囊秘录》
  7. 大小蓟根《增广和剂局方药性总论》
  8. 大小蓟《本草易读》
  9. 大小蓟根《名医别录》
  10. 大小蓟《本草蒙筌》
  11. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  12. 大小蓟《本草备要》
  13. 大小雷头风《目经大成》
  14. 大小蓟《本草衍义》
  15. 大小论《小儿卫生总微论方》
  16. 大小蓟《药笼小品》
  17. 大小男女一切心气疼《奇方类编》
  18. 大小腑门汤类《秘传证治要诀及类方》
  19. 大小青《本草撮要》
  20. 大小府（养生余录 上）《古今医统大全》
  21. 大小青龙汤《医学读书记》
  22. 大小二脉《圆运动的古中医学》
  23. 大小续命汤中风方二首《外台秘要》
  24. 大小二便秘结不通《女科百问》
  25. 大小长短篇《素女妙论》
  26. 大小二便《幼科释谜》
  27. 大小蒸《中医词典》
  28. 大小承气汤《仁术便览》
  29. 大小之脉《疡科纲要》
  30. 大小肠痈论治《类证治裁》
  31. 大笑脱腮《奇方类编》


三七_《本草撮要》_中医本草_【岐黄之术】

三七

三七

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦．入足阳明厥阴经．功专治上下血症．得生地、阿胶治吐血捷效．金疮要药．又名山漆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小蓟
  • 当前页：三七
  • 下一页：地榆
<<< 返回本书目录
  1. 三七《本草纲目》图文版
  2. 三七（图）【中药大全】
  3. 三七《药笼小品》
  4. 三七草【中药大全】
  5. 三七《本草纲目》完整版
  6. 三七二十五《本草易读》
  7. 三品一枝花【中药大全】
  8. 三七根《本草新编》
  9. 三品一条枪【方剂大全】
  10. 三七根《本草择要纲目》
  11. 三品锭子【方剂大全】
  12. 三七花【中药大全】
  13. 三品《增广和剂局方药性总论》
  14. 三七解《医学衷中参西录》
  15. 三品《增广和剂局方药性总论》
  16. 三七藕蛋羹《保健药膳》
  17. 三品《增广和剂局方药性总论》
  18. 三七伤药片【方剂大全】
  19. 三品《增广和剂局方药性总论》
  20. 三七叶【中药大全】
  21. 三匹叶【中药大全】
  22. 三期梅毒【疾病大全】
  23. 三匹箭【中药大全】
  24. 三奇散【方剂大全】
  25. 三疟治验《肯堂医论》
  26. 三奇汤【方剂大全】
  27. 三疟《黄帝内经太素》
  28. 三气《黄帝内经太素》
  29. 三拗汤【方剂大全】
  30. 三气门方《医门法律》
  1. 三七《本草撮要》
  2. 三七《本草分经》
  3. 三七《外科全生集》
  4. 三七《得配本草》
  5. 三七 《本草易读》
  6. 三七《本草从新》
  7. 三七（和）《本草分经》
  8. 三七《本经逢原》
  9. 三七茶《茶饮保健》
  10. 三七《本草求真》
  11. 三七沉香茶《茶饮保健》
  12. 三七《顾松园医镜》
  13. 三七丹茶《茶饮保健》
  14. 三七《冯氏锦囊秘录》
  15. 三七根《本草新编》
  16. 三七《本草备要》
  17. 三七根《本草择要纲目》
  18. 三七《中药炮制》
  19. 三七鸡金茶《茶饮保健》
  20. 三七《玉楸药解》
  21. 三七解《医学衷中参西录》
  22. 三七《药笼小品》
  23. 三七藕蛋羹《保健药膳》
  24. 三七《本草纲目》
  25. 三七藕蛋羹（《同寿录》）《中医饮食营养学》
  26. 三品锭子《外科理例》
  27. 三奇汤《仁术便览》
  28. 三品（上品、中品、下品）《中医名词词典》
  29. 三奇丸《明目至宝》
  30. 三品《中医词典》
  31. 三气《黄帝内经太素》


地榆_《本草撮要》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸微寒．性沉涩．入足厥阴经．功专除血热．治吐衄崩中．肠风血痢．若虚寒泻痢初起并血虚者均忌．得发良．恶麦冬．炒黑用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三七
  • 当前页：地榆
  • 下一页：蒲黄
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《本草撮要》
  2. 地榆《本草择要纲目》
  3. 地榆《外科全生集》
  4. 地榆《名医别录》
  5. 地榆《药性切用》
  6. 地榆《增广和剂局方药性总论》
  7. 地榆《药鉴》
  8. 地榆《本草便读》
  9. 地榆《珍珠囊补遗药性赋》
  10. 地榆《本草崇原》
  11. 地榆《本草乘雅半偈》
  12. 地榆《中药学》
  13. 地榆《本草图经》
  14. 地榆《得配本草》
  15. 地榆（寒）《本草分经》
  16. 地榆《本草从新》
  17. 地榆防风散《正体类要》
  18. 地榆《本经逢原》
  19. 地榆散《妇人大全良方》
  20. 地榆《本草新编》
  21. 地榆散《太平惠民和剂局方》
  22. 地榆《本草求真》
  23. 地榆散《太平惠民和剂局方》
  24. 地榆《顾松园医镜》
  25. 地榆散《是斋百一选方》
  26. 地榆《证类本草》
  27. 地榆炭《本草害利》
  28. 地榆《医学入门》
  29. 地榆汤《妇人大全良方》
  30. 地榆《冯氏锦囊秘录》
  31. 地榆丸《万氏秘传片玉心书》


蒲黄_《本草撮要》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入足厥阴经．功专治血症．生破血．熟止血．得五灵脂治心腹诸痛．得青黛治重舌胀满．以干姜同蒲黄为末．搽舌胀尤效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：蒲黄
  • 下一页：卷柏
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《本草撮要》
  2. 蒲黄《本草害利》
  3. 蒲黄《药性切用》
  4. 蒲黄《本草择要纲目》
  5. 蒲黄《药鉴》
  6. 蒲黄《本草分经》
  7. 蒲黄《本草乘雅半偈》
  8. 蒲黄《本草分经》
  9. 蒲黄《本草图经》
  10. 蒲黄《名医别录》
  11. 蒲黄茶《茶饮保健》
  12. 蒲黄《增广和剂局方药性总论》
  13. 蒲黄瓜齑《饮膳正要》
  14. 蒲黄《本草便读》
  15. 蒲黄解《医学衷中参西录》
  16. 蒲黄《本草崇原》
  17. 蒲黄散《圆运动的古中医学》
  18. 蒲黄《中药学》
  19. 蒲黄散《备急千金要方》
  20. 蒲黄《得配本草》
  21. 蒲黄散《备急千金要方》
  22. 蒲黄《本草从新》
  23. 蒲黄散《妇人大全良方》
  24. 蒲黄《本经逢原》
  25. 蒲黄散《妇人大全良方》
  26. 蒲黄《本草新编》
  27. 蒲黄散《三因极一病证方论》
  28. 蒲黄《本草求真》
  29. 蒲黄散《三因极一病证方论》
  30. 蒲黄《顾松园医镜》
  31. 蒲黄散《三因极一病证方论》


卷柏_《本草撮要》_中医本草_【岐黄之术】

卷柏

卷柏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．入足厥阴经．功专破血通经．治症瘕淋结．炙用辛温止血．治肠风脱肛．俗名万年松．盐水煮半日．井水煮半日焙用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：卷柏
  • 下一页：茹
<<< 返回本书目录
  1. 卷柏《本草纲目》图文版
  2. 卷柏【中药大全】
  3. 卷柏《本草易读》
  4. 卷柏阿胶散【方剂大全】
  5. 卷柏《本草图经》
  6. 卷柏散【方剂大全】
  7. 卷柏《本草乘雅半偈》
  8. 卷柏丸【方剂大全】
  9. 卷柏《本草纲目》完整版
  10. 卷栢散【方剂大全】
  11. 卷八（短集之）《证类本草》
  12. 卷边桩菇【中药大全】
  13. 卷八《医学实在易》
  14. 卷疮散【方剂大全】
  15. 卷八《血证论》
  16. 卷丹【中药大全】
  17. 卷八《王氏医案绎注》
  18. 卷第八《类证活人书》
  19. 卷八《脉诀汇辨》
  20. 卷第八《小品方》
  21. 卷八《本草衍义》
  22. 卷第八《新修本草》
  23. 卷（一）《删补名医方论》
  24. 卷第二《类证活人书》
  25. 卷（五）《删补名医方论》
  26. 卷第二《名医别录》
  27. 卷（四）《删补名医方论》
  28. 卷第二《伤寒总病论》
  29. 卷（三）《删补名医方论》
  30. 卷第二《小品方》
  1. 卷柏《本草撮要》
  2. 卷柏《本草分经》
  3. 卷柏《药性切用》
  4. 卷柏《名医别录》
  5. 卷柏《本草乘雅半偈》
  6. 卷柏《增广和剂局方药性总论》
  7. 卷柏《本草图经》
  8. 卷柏《得配本草》
  9. 卷柏（君免切）《证类本草》
  10. 卷柏《本草从新》
  11. 卷柏散《外科理例》
  12. 卷柏《本经逢原》
  13. 卷柏丸《妇人大全良方》
  14. 卷柏《本草求真》
  15. 卷第八《类证活人书》
  16. 卷柏《医学入门》
  17. 卷第八《小品方》
  18. 卷柏《冯氏锦囊秘录》
  19. 卷第二《类证活人书》
  20. 卷柏《本草易读》
  21. 卷第二《伤寒总病论》
  22. 卷柏《本草备要》
  23. 卷第二《小品方》
  24. 卷柏《吴普本草》
  25. 卷第二十《类证活人书》
  26. 卷柏《新修本草》
  27. 卷第二十一《类证活人书》
  28. 卷柏《本草经集注》
  29. 卷第九《类证活人书》
  30. 卷柏《千金翼方》
  31. 卷第九《小品方》


茹_《本草撮要》_中医本草_【岐黄之术】

茹

茹

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒．有小毒．入足厥阴经．功专蚀恶肉．排脓血．杀疥虫．除热痹．破症瘕．内经云．同乌 鱼骨治妇人血枯．甘草为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷柏
  • 当前页：茹
  • 下一页：郁金
<<< 返回本书目录
  1. 茹《本草图经》
  2. 茹淡论《格致余论》
  3. 茹《本草纲目》完整版
  4. 薷苓清暑汤【方剂大全】
  5. 如长脉《轩岐救正论》
  6. 薷苓汤【方剂大全】
  7. 如鱼脑【方剂主治】
  8. 濡（阴）《濒湖脉学》
  9. 如意线方《毓麟验方》
  10. 濡肠汤【方剂大全】
  11. 如意丸【方剂大全】
  12. 濡肠丸【方剂大全】
  13. 如意通圣散【方剂大全】
  14. 濡肠饮【方剂大全】
  15. 如意酒【方剂大全】
  16. 濡脉《脉理求真》
  17. 如意金黄散【方剂大全】
  18. 濡脉【疾病症状】
  19. 如意黑白散【方剂大全】
  20. 濡脉（阴中之阳）《诊家正眼》
  21. 如意丹《毓麟验方》
  22. 濡脉（阴中之阴）《脉诀汇辨》
  23. 如意草【中药大全】
  24. 濡脉指法主病《脉诀乳海》
  25. 如意草《滇南本草》
  26. 濡木饮【方剂大全】
  27. 如弦脉《轩岐救正论》
  28. 濡弱二脉辨《读医随笔》
  29. 如细脉《轩岐救正论》
  30. 濡弱芤伏牢革诸脉歌《医宗金鉴》
  1. 茹《本草撮要》
  2. 茹《本草分经》
  3. 茹《本草图经》
  4. 茹《名医别录》
  5. 茹淡论《格致余论》
  6. 茹《本草便读》
  7. 茹膏《备急千金要方》
  8. 茹《得配本草》
  9. 儒医《轩岐救正论》
  10. 茹《本草从新》
  11. 濡《痰火点雪》
  12. 茹《本经逢原》
  13. 濡《三指禅》
  14. 茹《冯氏锦囊秘录》
  15. 濡（阴）《濒湖脉学》
  16. 茹《本草蒙筌》
  17. 濡化《中医词典》
  18. 茹《本草备要》
  19. 濡脉《中医名词词典》
  20. 茹《本草衍义》
  21. 濡脉《中医词典》
  22. 茹《新修本草》
  23. 濡脉《脉理求真》
  24. 茹《本草经集注》
  25. 濡脉（阴中之阳）《诊家正眼》
  26. 茹《千金翼方》
  27. 濡脉（阴中之阴）《脉诀汇辨》
  28. 如智散《博济方》
  29. 濡脉指法主病《脉诀乳海》
  30. 如长脉《轩岐救正论》
  31. 濡弱《四圣心源》


郁金_《本草撮要》_中医本草_【岐黄之术】

郁金

郁金

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手少阴厥阴经．功专去恶血．破结聚．得明矾治失心癫狂．得甘草、片脑治痘毒入心经不下行．上为吐衄．及下为尿血．用郁金末、韭汁、姜汁、童便服．痰中带血加入竹沥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茹
  • 当前页：郁金
  • 下一页：姜黄
<<< 返回本书目录
  1. 郁金《本草纲目》图文版
  2. 郁金【中药大全】
  3. 郁金《证类本草》
  4. 郁金散【方剂大全】
  5. 郁金《药笼小品》
  6. 郁金丸【方剂大全】
  7. 郁金《本草择要纲目》
  8. 郁金香《本草纲目》完整版
  9. 郁金《本草易读》
  10. 郁金香《证类本草》
  11. 郁金《本草新编》
  12. 郁金香【中药大全】
  13. 郁金《本草图经》
  14. 郁金香根【中药大全】
  15. 郁金《本草经解》
  16. 郁李《本草纲目》完整版
  17. 郁金《本草乘雅半偈》
  18. 郁李《本草纲目》图文版
  19. 郁金《本草纲目》完整版
  20. 郁李根《本草纲目》完整版
  21. 郁结门《傅青主男科》
  22. 郁李根【中药大全】
  23. 郁病论《银海指南》
  24. 郁李核仁《本草纲目》完整版
  25. 郁病论《医贯》
  26. 郁李核丸【方剂大全】
  27. 郁病《推求师意》
  28. 郁李仁《本草乘雅半偈》
  29. 郁《周慎斋遗书》
  30. 郁李仁《本草崇原》
  1. 郁金《本草撮要》
  2. 郁金《本草害利》
  3. 郁金《本草乘雅半偈》
  4. 郁金《本草择要纲目》
  5. 郁金《本草图经》
  6. 郁金《本草分经》
  7. 郁金茶《茶饮保健》
  8. 郁金《本草分经》
  9. 郁金丹《冯氏锦囊秘录》
  10. 郁金《本草分经》
  11. 郁金归茶《茶饮保健》
  12. 郁金《本草分经》
  13. 郁金黄连丸《仁术便览》
  14. 郁金《增广和剂局方药性总论》
  15. 郁金木香茶《茶饮保健》
  16. 郁金《本草经解》
  17. 郁金散《儒门事亲》
  18. 郁金《本草便读》
  19. 郁金散《仁术便览》
  20. 郁金《中药学》
  21. 郁金香《证类本草》
  22. 郁金《得配本草》
  23. 郁金香《增广和剂局方药性总论》
  24. 郁金《本草从新》
  25. 郁厥《中医词典》
  26. 郁金《本经逢原》
  27. 郁咳《中医词典》
  28. 郁金《本草新编》
  29. 郁类《医学入门》
  30. 郁金《本草求真》
  31. 郁李《本草纲目》


姜黄_《本草撮要》_中医本草_【岐黄之术】

姜黄

姜黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．性寒．入足厥阴经．功专下气破血．得肉桂治寒厥胃痛．产后症瘕．血虚臂痛者忌．堕胎．川广产者佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁金
  • 当前页：姜黄
  • 下一页：蓬莪术
<<< 返回本书目录
  1. 姜黄《本草纲目》图文版
  2. 姜黄【中药大全】
  3. 姜黄《证类本草》
  4. 姜黄、郁金《本草思辨录》
  5. 姜黄《药笼小品》
  6. 姜黄草【中药大全】
  7. 姜黄《本草择要纲目》
  8. 姜黄散【方剂大全】
  9. 姜黄《本草易读》
  10. 姜黄汤【方剂大全】
  11. 姜黄《本草图经》
  12. 姜黄丸【方剂大全】
  13. 姜黄《本草经解》
  14. 姜鸡蛋【方剂大全】
  15. 姜黄《本草乘雅半偈》
  16. 姜胶膏《医学衷中参西录》
  17. 姜黄《本草纲目》完整版
  18. 姜胶膏【方剂大全】
  19. 姜花果实【中药大全】
  20. 姜椒汤【方剂大全】
  21. 姜合圆【方剂大全】
  22. 姜椒丸【方剂大全】
  23. 姜合丸【方剂大全】
  24. 姜韭牛奶羹【方剂大全】
  25. 姜桂饮【方剂大全】
  26. 姜酒《本草纲目》完整版
  27. 姜桂丸【方剂大全】
  28. 姜橘白术汤【方剂大全】
  29. 姜桂汤【方剂大全】
  30. 姜橘皮汤【方剂大全】
  1. 姜黄《本草撮要》
  2. 姜黄《本草择要纲目》
  3. 姜黄《药性切用》
  4. 姜黄《本草分经》
  5. 姜黄《本草乘雅半偈》
  6. 姜黄《增广和剂局方药性总论》
  7. 姜黄《本草图经》
  8. 姜黄《本草经解》
  9. 姜黄（攻）《本草分经》
  10. 姜黄《本草便读》
  11. 姜黄、郁金《本草思辨录》
  12. 姜黄《中药学》
  13. 姜黄腱子《饮膳正要》
  14. 姜黄《得配本草》
  15. 姜黄散《妇人大全良方》
  16. 姜黄《本草从新》
  17. 姜黄散《妇人大全良方》
  18. 姜黄《本经逢原》
  19. 姜黄散《是斋百一选方》
  20. 姜黄《本草求真》
  21. 姜黄散《博济方》
  22. 姜黄《顾松园医镜》
  23. 姜黄鱼《饮膳正要》
  24. 姜黄《证类本草》
  25. 姜胶膏《医学衷中参西录》
  26. 姜黄《医学入门》
  27. 姜椒汤《备急千金要方》
  28. 姜黄《冯氏锦囊秘录》
  29. 姜橘汤《冯氏锦囊秘录》
  30. 姜黄《本草易读》
  31. 姜橘汤《医学入门》


蓬莪术_《本草撮要》_中医本草_【岐黄之术】

蓬莪术

蓬莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入足厥阴经．功专破气中之血．得木香疗冷气攻心．得阿魏治小儿盘肠痛．灰火煨透．乘热捣之．入气分．或醋磨酒磨或熟用入血分．堕胎．虚者忌服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜黄
  • 当前页：蓬莪术
  • 下一页：京三棱
<<< 返回本书目录
  1. 蓬莪术《本草纲目》图文版
  2. 蓬莪术【中药大全】
  3. 蓬莪术《证类本草》
  4. 蓬莪术散【方剂大全】
  5. 蓬莪术《药笼小品》
  6. 蓬煎圆【方剂大全】
  7. 蓬莪术《雷公炮炙论》
  8. 蓬莱草【中药大全】
  9. 蓬莪术《本草择要纲目》
  10. 蓬莱葛【中药大全】
  11. 蓬莪术《本草图经》
  12. 蓬蘽【中药大全】
  13. 蓬莪术《本草乘雅半偈》
  14. 蓬砂《证类本草》
  15. 蓬莪术《本草纲目》完整版
  16. 蓬砂《本草纲目》图文版
  17. 蓬莪茂散【方剂大全】
  18. 蓬仙丸【方剂大全】
  19. 蓬草子《本草纲目》完整版
  20. 蓬子菜【中药大全】
  21. 蓬（力轨切）《证类本草》
  22. 硼砂《本草纲目》完整版
  23. 蓬《本草乘雅半偈》
  24. 硼砂《本草乘雅半偈》
  25. 蓬《本草纲目》完整版
  26. 硼砂《本草易读》
  27. 彭祖谷仙卧引法《养生导引法》
  28. 硼砂《本草择要纲目》
  29. 彭祖导引图《养生导引秘籍》
  30. 硼砂【中药大全】
  1. 蓬莪术《本草撮要》
  2. 蓬莪术《本草害利》
  3. 蓬莪术《药性切用》
  4. 蓬莪术《本草择要纲目》
  5. 蓬莪术《本草乘雅半偈》
  6. 蓬莪术《增广和剂局方药性总论》
  7. 蓬莪术《本草图经》
  8. 蓬莪术《得配本草》
  9. 蓬莪术（即蓬）《本经逢原》
  10. 蓬莪术《本草从新》
  11. 蓬莪术散《妇人大全良方》
  12. 蓬莪术《顾松园医镜》
  13. 蓬莪术散《博济方》
  14. 蓬莪术《证类本草》
  15. 蓬莪术丸《妇人大全良方》
  16. 蓬莪术《冯氏锦囊秘录》
  17. 蓬莪朮《中药学》
  18. 蓬莪术《本草蒙筌》
  19. 蓬蒿《饮膳正要》
  20. 蓬莪术《本草备要》
  21. 蓬蒿菜《本草从新》
  22. 蓬莪术《汤液本草》
  23. 蓬蒿菜《本草分经》
  24. 蓬莪术《药笼小品》
  25. 蓬蒿菜《药性切用》
  26. 蓬莪术《雷公炮制药性解》
  27. 蓬煎丸《太平惠民和剂局方》
  28. 蓬莪术《雷公炮炙论》
  29. 蓬莱火《中医词典》
  30. 蓬莪散《博济方》
  31. 蓬蔂《神农本草经》


京三棱_《本草撮要》_中医本草_【岐黄之术】

京三棱

京三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘平．入足厥阴太阴经．功专疗症瘕．破血结．得蓬术治浑身燎泡．得大黄治癖．得丁香治反胃药食不下．堕胎．面裹煨用．按用棱 均须佐以补气健脾之品为要．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬莪术
  • 当前页：京三棱
  • 下一页：茅根
<<< 返回本书目录
  1. 京三棱《证类本草》
  2. 京三棱鳖甲丸【方剂大全】
  3. 京三棱《本草图经》
  4. 京三棱方【方剂大全】
  5. 京蓬术丸【方剂大全】
  6. 京三棱煎丸【方剂大全】
  7. 京墨丸【方剂大全】
  8. 京三棱散【方剂大全】
  9. 京墨散【方剂大全】
  10. 京三棱汤【方剂大全】
  11. 京红粉药捻【方剂大全】
  12. 京三棱丸【方剂大全】
  13. 京红粉软膏【方剂大全】
  14. 京师水火说《景岳全书》
  15. 京骨穴【下肢外侧穴位】
  16. 京芎散【方剂大全】
  17. 京都硇砂膏【方剂大全】
  18. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  19. 京大戟【中药大全】
  20. 经鼻插管术《胃肠动力检查手册》
  21. 茎肿痛《幼科铁镜》
  22. 经闭《丹台玉案》
  23. 茎突综合征【疾病大全】
  24. 经闭《古今医鉴》
  25. 茎突过长【疾病症状】
  26. 经闭《内府秘传经验女科》
  27. 茎花来江藤【中药大全】
  28. 经闭《女科秘要》
  29. 噤口痧《痧胀玉衡》
  30. 经闭《女科证治准绳》
  1. 京三棱《本草撮要》
  2. 京三棱《增广和剂局方药性总论》
  3. 京三棱《本草图经》
  4. 京三棱《医方考》
  5. 京三棱散《妇人大全良方》
  6. 京三棱《顾松园医镜》
  7. 京师水火说《景岳全书》
  8. 京三棱《证类本草》
  9. 泾溲《中医词典》
  10. 京三棱《医学入门》
  11. 泾溲不利《中医名词词典》
  12. 京三棱《冯氏锦囊秘录》
  13. 经《中医名词词典》
  14. 京三棱《本草蒙筌》
  15. 经《中医词典》
  16. 京门（一名气俞，一名气府）《针灸大成》
  17. 经B淋巴细胞抗原受体介导的信号转导分子基础《细胞和分子免疫学》
  18. 京门《针灸学》
  19. 经崩《中医词典》
  20. 京门《中医词典》
  21. 经鼻插管术《胃肠动力检查手册》
  22. 京骨（原穴）《子午流注说难》
  23. 经闭《医学集成》
  24. 京骨《针灸学》
  25. 经闭《中医词典》
  26. 京骨《中医词典》
  27. 经闭《内府秘传经验女科》
  28. 京骨《中医名词词典》
  29. 经闭《女科指要》
  30. 京骨《针灸大成》
  31. 经闭《医学纲目》


茅根_《本草撮要》_中医本草_【岐黄之术】

茅根

茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘气寒．入手少阴足太阴阳明经．功专除热止血．得猪肉治黄汗．得枇杷叶治呕逆．花治鼻衄．产淋．解酒毒．肺热喘急．茅针酒煮．一根服溃痈疖．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：京三棱
  • 当前页：茅根
  • 下一页：芦根
<<< 返回本书目录
  1. 茅根《证类本草》
  2. 茅根菠萝速溶饮【方剂大全】
  3. 茅根《滇南本草》
  4. 茅根赤豆粥【方剂大全】
  5. 茅根《本草择要纲目》
  6. 茅根干葛汤【方剂大全】
  7. 茅根《本草易读》
  8. 茅根橘皮汤【方剂大全】
  9. 茅根《本草图经》
  10. 茅根散【方剂大全】
  11. 茅葛汤【方剂大全】
  12. 茅根汤【方剂大全】
  13. 茅膏菜根【中药大全】
  14. 茅根饮【方剂大全】
  15. 茅膏菜【中药大全】
  16. 茅根饮子【方剂大全】
  17. 茅胆膏【方剂大全】
  18. 茅根猪肉羹《保健药膳》
  19. 茅草叶【中药大全】
  20. 茅瓜【中药大全】
  21. 茅草箭【中药大全】
  22. 茅瓜叶【中药大全】
  23. 茅苍术【中药大全】
  24. 茅花散【方剂大全】
  25. 毛嘴签【中药大全】
  26. 茅花四苓汤【方剂大全】
  27. 毛足铁线蕨【中药大全】
  28. 茅花汤【方剂大全】
  29. 毛状白斑【疾病大全】
  30. 茅灰涂方【方剂大全】
  1. 茅根《本草撮要》
  2. 茅根《本草择要纲目》
  3. 茅根《外科全生集》
  4. 茅根《名医别录》
  5. 茅根《滇南本草》
  6. 茅根《本草便读》
  7. 茅根《本草图经》
  8. 茅根《本草求真》
  9. 茅根（茅针花）《中药学》
  10. 茅根《顾松园医镜》
  11. 茅根散《三因极一病证方论》
  12. 茅根《证类本草》
  13. 茅根汤《备急千金要方》
  14. 茅根《医学入门》
  15. 茅根汤《妇人大全良方》
  16. 茅根《冯氏锦囊秘录》
  17. 茅根汤《万氏秘传片玉心书》
  18. 茅根《本草易读》
  19. 茅根猪肉羹《保健药膳》
  20. 茅根《本草蒙筌》
  21. 茅花汤《妇人大全良方》
  22. 茅根《新修本草》
  23. 茅姜茶《茶饮保健》
  24. 茅根《本草经集注》
  25. 茅膝地茶《茶饮保健》
  26. 茅根《玉楸药解》
  27. 茅香《海药本草》
  28. 茅根《千金翼方》
  29. 茅香《本草衍义》
  30. 茅根《雷公炮制药性解》
  31. 茅香《医学入门》


芦根_《本草撮要》_中医本草_【岐黄之术】

芦根

芦根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入手太阴足阳明经．功专消渴去呕逆．得麦冬治霍乱烦闷．得麦冬、骨皮、茯苓、陈皮、生姜治骨蒸肺痿．如独用止小便．并解鱼蟹河豚毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅根
  • 当前页：芦根
  • 下一页：苎根
<<< 返回本书目录
  1. 芦根《证类本草》
  2. 芦根【中药大全】
  3. 芦根《药笼小品》
  4. 芦根白酒汤【方剂大全】
  5. 芦根《雷公炮炙论》
  6. 芦根代茶饮《保健药膳》
  7. 芦根《本草易读》
  8. 芦根清肺饮【方剂大全】
  9. 芦根《本草图经》
  10. 芦根清胃饮【方剂大全】
  11. 芦根《本草乘雅半偈》
  12. 芦根散【方剂大全】
  13. 芦甘石散【方剂大全】
  14. 芦根汤【方剂大全】
  15. 芦甘丹【方剂大全】
  16. 芦根饮【方剂大全】
  17. 芦矾洗剂【方剂大全】
  18. 芦根饮子【方剂大全】
  19. 芦蠹虫《本草纲目》完整版
  20. 芦根粥【方剂大全】
  21. 芦虫汤【方剂大全】
  22. 芦根竹茹粥《保健药膳》
  23. 芦参汤【方剂大全】
  24. 芦花【中药大全】
  25. 芦柏地黄丸【方剂大全】
  26. 芦荟《本草纲目》完整版
  27. 芦巴丸【方剂大全】
  28. 芦荟《本草乘雅半偈》
  29. 芦（苇，葭）《本草纲目》完整版
  30. 芦荟《本草图经》
  1. 芦根《本草撮要》
  2. 芦根《本草害利》
  3. 芦根《本草乘雅半偈》
  4. 芦根《本草分经》
  5. 芦根《本草图经》
  6. 芦根《本草分经》
  7. 芦根茶《茶饮保健》
  8. 芦根《名医别录》
  9. 芦根代茶饮《保健药膳》
  10. 芦根《本草便读》
  11. 芦根汤《医方论》
  12. 芦根《中药学》
  13. 芦根饮子《备急千金要方》
  14. 芦根《得配本草》
  15. 芦根竹茹粥《保健药膳》
  16. 芦根《本草从新》
  17. 芦荟《本草纲目》
  18. 芦根《本经逢原》
  19. 芦荟《雷公炮制药性解》
  20. 芦根《本草求真》
  21. 芦荟《药笼小品》
  22. 芦根《顾松园医镜》
  23. 芦荟《玉楸药解》
  24. 芦根《证类本草》
  25. 芦荟《本草备要》
  26. 芦根《医学入门》
  27. 芦荟《本草蒙筌》
  28. 芦根《冯氏锦囊秘录》
  29. 芦荟《本草易读》
  30. 芦根《本草易读》
  31. 芦荟《冯氏锦囊秘录》


苎根_《本草撮要》_中医本草_【岐黄之术】

苎根

苎根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入手足太阴经．功专凉血．止漏胎．得建莲、糯米能固胎元．汁能化血为水．皮与产妇作枕止血晕．安腹上止产后腹痛．捣根贴赤游丹毒痈疽发背金疮折伤．加龙胆同捣治鸡骨鲠．鸡汤下．鱼鲠鱼汤下．同蛤粉各半两为末．每服二钱．治小便不通．或但用根研末．摊绢上．贴少腹连阴际．须臾即通．脱肛以之熏洗亦佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根
  • 当前页：苎根
  • 下一页：蔷薇根
<<< 返回本书目录
  1. 苎根《证类本草》
  2. 苎花【中药大全】
  3. 苎根《本草易读》
  4. 苎麻《本草纲目》完整版
  5. 苎根《本草图经》
  6. 苎麻《本草乘雅半偈》
  7. 嘱言《外科十三方考》
  8. 苎麻《本草纲目》图文版
  9. 煮针药方《重楼玉钥》
  10. 苎麻【中药大全】
  11. 煮针药方《医宗金鉴》
  12. 苎麻根【中药大全】
  13. 煮针药方《刺灸心法要诀》
  14. 苎麻梗【中药大全】
  15. 煮针法《医学入门》
  16. 苎麻花【中药大全】
  17. 煮针法《普济方·针灸》
  18. 苎麻皮【中药大全】
  19. 煮针法《古今医统大全》
  20. 苎麻叶【中药大全】
  21. 煮针《针灸聚英》
  22. 苎麻粥【方剂大全】
  23. 煮羊肾《保健药膳》
  24. 助脾散【方剂大全】
  25. 煮线方《毓麟验方》
  26. 助气补漏汤【方剂大全】
  27. 煮铅圈法《毓麟验方》
  28. 助胃膏《洪氏集验方》
  29. 煮黄丸【方剂大全】
  30. 助胃膏【方剂大全】
  1. 苎根《本草撮要》
  2. 苎根《名医别录》
  3. 苎根《本草图经》
  4. 苎根《证类本草》
  5. 苎根汤《三因极一病证方论》
  6. 苎根《医学入门》
  7. 苎麻《本草纲目》
  8. 苎根《冯氏锦囊秘录》
  9. 苎麻《得配本草》
  10. 苎根《本草易读》
  11. 苎麻《本草乘雅半偈》
  12. 苎根《本草蒙筌》
  13. 苎麻、黄麻《本经逢原》
  14. 苎根《本草备要》
  15. 苎麻根《中药炮制》
  16. 苎根《本草衍义》
  17. 苎麻根《本草从新》
  18. 苎根《新修本草》
  19. 苎麻根《本草便读》
  20. 苎根《本草经集注》
  21. 苎麻根《药性切用》
  22. 苎根《千金翼方》
  23. 助产动作《家庭医学百科·预防保健篇》
  24. 麈角解《冷庐医话》
  25. 助汗《松峰说疫》
  26. 嘱言《外科十三方考》
  27. 助教部《中医词典》
  28. 煮针药方《重楼玉钥》
  29. 助脾蜜饼子《目经大成》
  30. 煮针药方《刺灸心法要诀》
  31. 助胃膏《洪氏集验方》


蔷薇根_《本草撮要》_中医本草_【岐黄之术】

蔷薇根

蔷薇根

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩而冷．入手足阳明经．功专除风热湿热．生肌杀虫．治泄痢消渴．遗溺好眠．痈疽疮癣．牙痛口糜．煎汁含咽．子名营实．酸温．主治略同．用根烧灰．白汤送下．治金疮肿痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苎根
  • 当前页：蔷薇根
  • 下一页：芭蕉根
<<< 返回本书目录
  1. 蔷薇根《本草易读》
  2. 蔷薇根【中药大全】
  3. 墙草根【中药大全】
  4. 蔷薇花【中药大全】
  5. 墙草【中药大全】
  6. 蔷薇露【中药大全】
  7. 强壮丸《毓麟验方》
  8. 蔷薇丸【方剂大全】
  9. 强壮莲座蕨【中药大全】
  10. 蔷薇叶【中药大全】
  11. 强壮筋骨【方剂主治】
  12. 蔷薇疹样皮疹【疾病症状】
  13. 强壮【中药主治】
  14. 蔷薇疹样皮疹【疾病症状】
  15. 强中汤【方剂大全】
  16. 蔷薇枝【中药大全】
  17. 强中生诸病方《外台秘要》
  18. 羟基酸《医用化学》
  19. 强中《杂病广要》
  20. 羟磷灰石沉积病【疾病大全】
  21. 强中《本草纲目》完整版
  22. 襁褓《证治准绳·幼科》
  23. 强制性思维【疾病症状】
  24. 呛咳【疾病症状】
  25. 强制性哭笑【疾病症状】
  26. 呛水《痘疹心法要诀》
  27. 强直性脊柱炎性巩膜炎【疾病大全】
  28. 呛水《医宗金鉴》
  29. 强直性脊柱炎及其伴发的葡萄膜炎【疾病大全】
  30. 呛水《张氏医通》
  1. 蔷薇根《本草撮要》
  2. 蔷薇根《本草分经》
  3. 蔷薇根《药性切用》
  4. 蔷薇根《本草分经》
  5. 蔷薇煎《医方考》
  6. 蔷薇根《得配本草》
  7. 蔷薇丸《备急千金要方》
  8. 蔷薇根《本草从新》
  9. 蔷薇丸《备急千金要方》
  10. 蔷薇根《本草易读》
  11. 抢舌喉风《中医词典》
  12. 蔷薇根《本草备要》
  13. 抢食风《中医词典》
  14. 蔷薇《本经逢原》
  15. 抢食症《中医词典》
  16. 蔷薇《吴普本草》
  17. 抢食症《喉舌备要秘旨》
  18. 墙《中医词典》
  19. 羟基脲《药理学》
  20. 强壮丸《毓麟验方》
  21. 羟基酸的构造及分类《医用化学》
  22. 强壮功《中医词典》
  23. 羟基酸的化学性质《医用化学》
  24. 强壮功《老年百病防治》
  25. 羟基酸的命名《医用化学》
  26. 强中丸《三因极一病证方论》
  27. 羟基酸的物理性质《医用化学》
  28. 强中生诸病方六首《外台秘要》
  29. 襁褓《中医词典》
  30. 强中秘方《华佗神方》
  31. 襁褓《证治准绳·幼科》


芭蕉根_《本草撮要》_中医本草_【岐黄之术】

芭蕉根

芭蕉根

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘大寒．入足太阴厥阴经．功专治一切肿毒发背欲死．赤游风 热头痛．捣烂涂之．产后血胀．捣汁温服二三合．渴热发狂．生捣汁．时饮一二合．得旱莲草治血淋涩痛．又方以汁涂疮口即结疤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔷薇根
  • 当前页：芭蕉根
  • 下一页：大黄
<<< 返回本书目录
  1. 芭蕉根《本草易读》
  2. 芭蕉根【中药大全】
  3. 叭哒杏仁粉【方剂大全】
  4. 芭蕉花《滇南本草》
  5. 叭哒润嗽膏【方剂大全】
  6. 芭蕉花【中药大全】
  7. 扒脊髓菜心《保健药膳》
  8. 芭蕉散【方剂大全】
  9. 扒地蜈蚣【中药大全】
  10. 芭蕉头【中药大全】
  11. 巴掌草【中药大全】
  12. 芭蕉涂方【方剂大全】
  13. 巴油膏【方剂大全】
  14. 芭蕉叶【中药大全】
  15. 巴西紫热【疾病大全】
  16. 芭蕉油【中药大全】
  17. 巴特综合征【疾病大全】
  18. 芭蕉子【中药大全】
  19. 巴斯德菌肺炎【疾病大全】
  20. 芭茅【中药大全】
  21. 巴霜黄蜡丸【方剂大全】
  22. 芭茅果【中药大全】
  23. 巴石丸【方剂大全】
  24. 疤痕癌《临床激光治疗学》
  25. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  26. 疤痕处破损后出现溃疡【疾病症状】
  27. 巴山虎【中药大全】
  28. 疤痕疙瘩《临床激光治疗学》
  29. 巴瑞特综合征【疾病大全】
  30. 疤痕奇痒【疾病症状】
  1. 芭蕉根《本草撮要》
  2. 芭蕉根《本草从新》
  3. 芭蕉根《药性切用》
  4. 芭蕉根《本草易读》
  5. 芭蕉花《滇南本草》
  6. 芭蕉根《本草备要》
  7. 疤痕癌《临床激光治疗学》
  8. 芭蕉《本草衍义》
  9. 疤痕疙瘩《临床激光治疗学》
  10. 扒脊髓菜心《保健药膳》
  11. 拔白发良日并方三首《外台秘要》
  12. 巴朱《名医别录》
  13. 拔齿损候《诸病源候论》
  14. 巴朱《证类本草》
  15. 拔疔膏《急救广生集》
  16. 巴朱《新修本草》
  17. 拔疔散《重订囊秘喉书》
  18. 巴朱《千金翼方》
  19. 拔疔散《外科传薪集》
  20. 巴萸茶《茶饮保健》
  21. 拔疔线《外科全生集》
  22. 巴希氏综合征《默克家庭诊疗手册》
  23. 拔毒部《外科方外奇方》
  24. 巴特尔综合征《默克家庭诊疗手册》
  25. 拔毒疔苍耳散《仁术便览》
  26. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  27. 拔毒法《急救广生集》
  28. 巴郡太守奏三黄丸《备急千金要方》
  29. 拔毒法《外科证治全书》
  30. 巴蕉花茶《茶饮保健》
  31. 拔毒膏《冯氏锦囊秘录》


大黄_《本草撮要》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手足阳明足太阴手足厥阴经．功专下瘀．得紫石英、桃仁疗女子血闭．得黄连治伤寒痞满．得杏仁疗伤损瘀血．若病在气分．胃虚弱者忌．生用更力峻．黄芩为使．汤火伤．捣生者醋调敷．立即止痛无瘢．服大黄而泻．饮粥半盏即止．男患偏坠．以大黄末醋调涂亦效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芭蕉根
  • 当前页：大黄
  • 下一页：黄芩
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《本草撮要》
  2. 大黄《本草害利》
  3. 大黄《外科全生集》
  4. 大黄《本草择要纲目》
  5. 大黄《药鉴》
  6. 大黄《本草分经》
  7. 大黄《珍珠囊补遗药性赋》
  8. 大黄《本草分经》
  9. 大黄《药征》
  10. 大黄《名医别录》
  11. 大黄《本草乘雅半偈》
  12. 大黄《增广和剂局方药性总论》
  13. 大黄《本草图经》
  14. 大黄《本草经解》
  15. 大黄 虫丸《医述》
  16. 大黄《本草便读》
  17. 大黄（攻）《本草分经》
  18. 大黄《本草崇原》
  19. 大黄（攻）《本草分经》
  20. 大黄《本草思辨录》
  21. 大黄（攻）《本草分经》
  22. 大黄《轩岐救正论》
  23. 大黄（将军）《千金翼方》
  24. 大黄《中药学》
  25. 大黄（将军）《证类本草》
  26. 大黄《得配本草》
  27. 大黄（庶/虫）虫丸《金匮悬解》
  28. 大黄《本草从新》
  29. 大黄??虫丸《医宗金鉴》
  30. 大黄《本经逢原》
  31. 大黄□虫圆方《医宗金鉴》


黄芩_《本草撮要》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦气寒．入手太阴少阴少阳太阳阳明经．功专泻火．得白术安胎．得柴胡退寒热．得芍药治痢．得浓朴、黄连止腹痛身热如火燎．烦燥引饮而昼盛者．宜一味黄芩汤．以泻肺经气分之火．黄芩一两煎服．本事方治崩中暴下．惟血虚中寒者禁用．泻大肠火用子芩．泻肺火用片芩．上行酒炒．泻肝胆火猪胆汁炒．山茱、龙骨为使．畏丹皮、丹砂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：黄芩
  • 下一页：黄连
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《本草撮要》
  2. 黄芩《本草害利》
  3. 黄芩《外科全生集》
  4. 黄芩《本草害利》
  5. 黄芩《药性切用》
  6. 黄芩《本草害利》
  7. 黄芩《药鉴》
  8. 黄芩《本草择要纲目》
  9. 黄芩《珍珠囊补遗药性赋》
  10. 黄芩《本草分经》
  11. 黄芩《药征》
  12. 黄芩《本草分经》
  13. 黄芩《本草乘雅半偈》
  14. 黄芩《本草分经》
  15. 黄芩《滇南本草》
  16. 黄芩《本草分经》
  17. 黄芩《本草图经》
  18. 黄芩《本草分经》
  19. 黄芩（寒）《本草分经》
  20. 黄芩《名医别录》
  21. 黄芩半夏丸《冯氏锦囊秘录》
  22. 黄芩《增广和剂局方药性总论》
  23. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  24. 黄芩《本草经解》
  25. 黄芩茶《茶饮保健》
  26. 黄芩《本草便读》
  27. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  28. 黄芩《本草崇原》
  29. 黄芩黄连黄柏栀子考《医方考》
  30. 黄芩《本草思辨录》
  31. 黄芩加半夏生姜汤《圆运动的古中医学》


黄连_《本草撮要》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦大寒．入手少阴经．性燥．功专胜热．得枳实泻痞满．得乌梅、川椒安蛔．得木香治滞下．得吴茱名左金丸．治肝胆郁火左胁作痛．得猪藏名藏连丸．治便血血痢．得羊肝名羊肝丸．治目疾．得大蒜治下血．得肉桂能交心肾于片刻．腹大四肢瘦细如柴无力．大小便闭．名火鼓．得之烧火．为火所逼而成．以黄连、大黄、黄芩加木通、车前子神效．治心火生用．虚火醋炒．肝胆火猪胆汁炒．上焦火酒炒．中焦火姜汁炒．下焦火盐水或童便炒．食火黄土炒．湿热在气分吴茱汤炒．在血分干漆水炒．点赤眼乳浸．去胎毒合甘草末蜜涂乳头．令小儿吮之．黄芩、龙骨为使．恶菊花、元参、蚕、白藓皮．畏款冬、牛膝．忌猪肉．杀乌头、巴豆毒．热郁欲吐．服黄连数分神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：黄连
  • 下一页：胡黄连
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《本草撮要》
  2. 黄连《本草害利》
  3. 黄连《外科全生集》
  4. 黄连《本草择要纲目》
  5. 黄连《药鉴》
  6. 黄连《本草分经》
  7. 黄连《珍珠囊补遗药性赋》
  8. 黄连《本草分经》
  9. 黄连《药征》
  10. 黄连《名医别录》
  11. 黄连《本草乘雅半偈》
  12. 黄连《增广和剂局方药性总论》
  13. 黄连《本草图经》
  14. 黄连《本草经解》
  15. 黄连（寒）《本草分经》
  16. 黄连《本草便读》
  17. 黄连（寒）《本草分经》
  18. 黄连《本草崇原》
  19. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  20. 黄连《本草思辨录》
  21. 黄连阿胶鸡子黄汤《时方妙用》
  22. 黄连《轩岐救正论》
  23. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  24. 黄连《中药学》
  25. 黄连阿胶散《妇人大全良方》
  26. 黄连《本草从新》
  27. 黄连阿胶汤《圆运动的古中医学》
  28. 黄连《本经逢原》
  29. 黄连阿胶汤《医宗金鉴》
  30. 黄连《本草新编》
  31. 黄连阿胶汤《删补名医方论》


胡黄连_《本草撮要》_中医本草_【岐黄之术】

胡黄连

胡黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．入手少阳经．功专去心热．益肝胆．浓肠胃．治骨蒸劳热．五心烦热．三消五痔．温疟渴痢．胎蒸果子积．小儿惊疳．初起可用．日久胃虚者均忌．合茶服之解吃烟毒．禁忌畏恶俱同黄连．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：胡黄连
  • 下一页：苦参
<<< 返回本书目录
  1. 胡黄连《本草纲目》图文版
  2. 胡黄连【中药大全】
  3. 胡黄连《证类本草》
  4. 胡黄连点眼方【方剂大全】
  5. 胡黄连《药笼小品》
  6. 胡黄连煎【方剂大全】
  7. 胡黄连《本草图经》
  8. 胡黄连散【方剂大全】
  9. 胡黄连《本草纲目》完整版
  10. 胡黄连麝香丸《小儿药证直诀》
  11. 胡观察疝证《程杏轩医案》
  12. 胡黄连麝香丸【方剂大全】
  13. 胡瓜叶《证类本草》
  14. 胡黄连汤【方剂大全】
  15. 胡瓜《本草纲目》图文版
  16. 胡黄连丸《小儿药证直诀》
  17. 胡瓜《本草求真》
  18. 胡黄连丸【方剂大全】
  19. 胡瓜《本草纲目》完整版
  20. 胡黄连饮【方剂大全】
  21. 胡蜂酒【方剂大全】
  22. 胡黄莲《本草择要纲目》
  23. 胡粉丸【方剂大全】
  24. 胡椒《本草纲目》完整版
  25. 胡粉涂敷方【方剂大全】
  26. 胡椒《本草易读》
  27. 胡粉涂方【方剂大全】
  28. 胡椒《雷公炮炙论》
  29. 胡粉散【方剂大全】
  30. 胡椒《食物疗法》
  1. 胡黄连《本草撮要》
  2. 胡黄连《本草害利》
  3. 胡黄连《药性切用》
  4. 胡黄连《增广和剂局方药性总论》
  5. 胡黄连《本草图经》
  6. 胡黄连《本草便读》
  7. 胡黄连麝香丸《小儿药证直诀》
  8. 胡黄连《中药学》
  9. 胡黄连丸《小儿药证直诀》
  10. 胡黄连《得配本草》
  11. 胡黄连丸《博济方》
  12. 胡黄连《本草从新》
  13. 胡黄莲《本草择要纲目》
  14. 胡黄连《本经逢原》
  15. 胡椒《本草纲目》
  16. 胡黄连《本草求真》
  17. 胡椒《雷公炮炙论》
  18. 胡黄连《顾松园医镜》
  19. 胡椒《千金翼方》
  20. 胡黄连《证类本草》
  21. 胡椒《药笼小品》
  22. 胡黄连《医学入门》
  23. 胡椒《食物疗法》
  24. 胡黄连《本草备要》
  25. 胡椒《饮膳正要》
  26. 胡黄连《中药炮制》
  27. 胡椒《新修本草》
  28. 胡黄连《药笼小品》
  29. 胡椒《食疗本草》
  30. 胡黄连《雷公炮制药性解》
  31. 胡椒《海药本草》


苦参_《本草撮要》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦气沉．入足少阴经．功专去风湿．杀疳虫．得枳壳治风癞热毒．肾虚无热者勿服．糯米泔浸蒸用．元参为使．恶贝母、菟丝子、漏芦．反藜芦．酒煎醋煎服之即吐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡黄连
  • 当前页：苦参
  • 下一页：知母
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《本草撮要》
  2. 苦参《本草害利》
  3. 苦参《外科全生集》
  4. 苦参《本草择要纲目》
  5. 苦参《药性切用》
  6. 苦参《本草分经》
  7. 苦参《药鉴》
  8. 苦参《名医别录》
  9. 苦参《药征续编》
  10. 苦参《增广和剂局方药性总论》
  11. 苦参《本草乘雅半偈》
  12. 苦参《本草便读》
  13. 苦参《滇南本草》
  14. 苦参《本草崇原》
  15. 苦参《本草图经》
  16. 苦参《中药学》
  17. 苦参（寒）《本草分经》
  18. 苦参《得配本草》
  19. 苦参（寒）《本草分经》
  20. 苦参《本草从新》
  21. 苦参橘皮丸《备急千金要方》
  22. 苦参《本经逢原》
  23. 苦参散《备急千金要方》
  24. 苦参《本草新编》
  25. 苦参散《三因极一病证方论》
  26. 苦参《本草求真》
  27. 苦参散《儒门事亲》
  28. 苦参《顾松园医镜》
  29. 苦参汤《圆运动的古中医学》
  30. 苦参《证类本草》
  31. 苦参汤《金匮悬解》


知母_《本草撮要》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手太阴足阳明经．功专治消渴烦热．得麦冬清肺止渴．得地黄滋肾润燥．得人参治妊娠子烦．蓐劳骨蒸．久疟下痢．然苦寒伤胃滑肠．多服令人泻．得酒良．上行酒浸．下行盐水拌．忌铁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：知母
  • 下一页：龙胆草
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《本草撮要》
  2. 知母《本草害利》
  3. 知母《外科全生集》
  4. 知母《本草害利》
  5. 知母《药鉴》
  6. 知母《本草害利》
  7. 知母《珍珠囊补遗药性赋》
  8. 知母《本草害利》
  9. 知母《药征续编》
  10. 知母《本草害利》
  11. 知母《本草乘雅半偈》
  12. 知母《本草害利》
  13. 知母《本草图经》
  14. 知母《本草择要纲目》
  15. 知母（寒）《本草分经》
  16. 知母《本草分经》
  17. 知母（寒）《本草分经》
  18. 知母《本草分经》
  19. 知母茯苓汤《外科理例》
  20. 知母《本草分经》
  21. 知母茯苓汤《仁术便览》
  22. 知母《名医别录》
  23. 知母葛根汤《伤寒括要》
  24. 知母《增广和剂局方药性总论》
  25. 知母黄芩汤《扁鹊心书》
  26. 知母《本草经解》
  27. 知母解《医学衷中参西录》
  28. 知母《本草便读》
  29. 知母麻黄汤《三因极一病证方论》
  30. 知母《本草崇原》
  31. 知母散《冯氏锦囊秘录》


龙胆草_《本草撮要》_中医本草_【岐黄之术】

龙胆草

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩．入足厥阴少阳经．功专清热去湿．得柴胡治目疾．得苍耳治耳中诸实症．过服损胃．甘草水浸一宿曝用．小豆、贯众为使．忌地黄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：龙胆草
  • 下一页：青黛
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《本草撮要》
  2. 龙胆草《本草害利》
  3. 龙胆草《外科全生集》
  4. 龙胆草《本草害利》
  5. 龙胆草《药性切用》
  6. 龙胆草《本草择要纲目》
  7. 龙胆草《药鉴》
  8. 龙胆草《本草分经》
  9. 龙胆草《滇南本草》
  10. 龙胆草《本草分经》
  11. 龙胆草解《医学衷中参西录》
  12. 龙胆草《本草分经》
  13. 龙胆草散《冯氏锦囊秘录》
  14. 龙胆草《本草分经》
  15. 龙胆汤《备急千金要方》
  16. 龙胆草《本草分经》
  17. 龙胆汤《冯氏锦囊秘录》
  18. 龙胆草《增广和剂局方药性总论》
  19. 龙胆汤《三因极一病证方论》
  20. 龙胆草《本草便读》
  21. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  22. 龙胆草《中药学》
  23. 龙胆丸《三因极一病证方论》
  24. 龙胆草《得配本草》
  25. 龙胆丸《太平惠民和剂局方》
  26. 龙胆草《本草从新》
  27. 龙胆丸《外科理例》
  28. 龙胆草《本草新编》
  29. 龙胆丸《苏沈良方》
  30. 龙胆草《本草求真》
  31. 龙胆泻肝《汤头歌诀》


青黛_《本草撮要》_中医本草_【岐黄之术】

青黛

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒．入足厥阴经．功专泻肝．散五脏郁火．解中下焦蓄蕴风热．治伤寒发斑．得杏仁、柿饼治咯血．得硼砂、冰片名青黛散．吹喉痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：青黛
  • 下一页：大小青
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《本草撮要》
  2. 青黛《本草害利》
  3. 青黛《药鉴》
  4. 青黛《本草择要纲目》
  5. 青黛柏茶《茶饮保健》
  6. 青黛《本草分经》
  7. 青黛贝茶《茶饮保健》
  8. 青黛《本草分经》
  9. 青黛茶《茶饮保健》
  10. 青黛《本草分经》
  11. 青黛矾茶《茶饮保健》
  12. 青黛《增广和剂局方药性总论》
  13. 青黛姜茶《茶饮保健》
  14. 青黛《本草便读》
  15. 青黛散《儒门事亲》
  16. 青黛《得配本草》
  17. 青黛散《外科传薪集》
  18. 青黛《本草从新》
  19. 青黛散《是斋百一选方》
  20. 青黛《本经逢原》
  21. 青黛散《博济方》
  22. 青黛《本草新编》
  23. 青黛四物茶《茶饮保健》
  24. 青黛《本草求真》
  25. 青黛丸《博济方》
  26. 青黛《顾松园医镜》
  27. 青黛雄黄散《三因极一病证方论》
  28. 青黛《证类本草》
  29. 青道《中医词典》
  30. 青黛《医学入门》
  31. 青丁《中医词典》


大小青_《本草撮要》_中医本草_【岐黄之术】

大小青

大小青

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．入足厥阴少阳经．功专治瘟疫热毒．得犀角治阳毒发斑．得沙糖治中暑发昏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛
  • 当前页：大小青
  • 下一页：牵牛
<<< 返回本书目录
  1. 大小论《小儿卫生总微论方》
  2. 大小青龙汤《医学读书记》
  3. 大小雷头风《目经大成》
  4. 大小续命汤中风方《外台秘要》
  5. 大小蓟根《证类本草》
  6. 大小之脉《疡科纲要》
  7. 大小蓟《药笼小品》
  8. 大效点明膏【方剂大全】
  9. 大小蓟《本草易读》
  10. 大效拱辰丸【方剂大全】
  11. 大小茴香丸【方剂大全】
  12. 大效厚朴煎丸【方剂大全】
  13. 大小府-养生余录（上）《古今医统大全》
  14. 大效琥珀散【方剂大全】
  15. 大小二脉《圆运动的古中医学》
  16. 大效黄耆汤【方剂大全】
  17. 大小二便秘结不通《女科百问》
  18. 大效金丝膏【方剂大全】
  19. 大小二便《幼科释谜》
  20. 大效萝卜丸【方剂大全】
  21. 大小肠痈论治《类证治裁》
  22. 大效没药丸【方剂大全】
  23. 大小肠痈《医宗金鉴》
  24. 大效妙应丸【方剂大全】
  25. 大小肠脉诊部位辩《邹孟城三十年临证经验集》
  26. 大效内补丸【方剂大全】
  27. 大小肠脉诊部位辨《三十年临证经验集》
  28. 大效牛膝丸【方剂大全】
  29. 大小柴胡汤证治推论的意义《圆运动的古中医学》
  30. 大效疟丹【方剂大全】
  1. 大小青《本草撮要》
  2. 大小男女一切心气疼《奇方类编》
  3. 大小青龙汤《医学读书记》
  4. 大小论《小儿卫生总微论方》
  5. 大小续命汤中风方二首《外台秘要》
  6. 大小雷头风《目经大成》
  7. 大小长短篇《素女妙论》
  8. 大小蓟饮（《圣济总录》）《中医饮食营养学》
  9. 大小蒸《中医词典》
  10. 大小蓟根《名医别录》
  11. 大小之脉《疡科纲要》
  12. 大小蓟根《增广和剂局方药性总论》
  13. 大笑脱腮《奇方类编》
  14. 大小蓟根《证类本草》
  15. 大效虎骨散《妇人大全良方》
  16. 大小蓟《药性切用》
  17. 大效琥珀散《妇人大全良方》
  18. 大小蓟《本草撮要》
  19. 大效内补丸《妇人大全良方》
  20. 大小蓟《本草从新》
  21. 大效疟丹《是斋百一选方》
  22. 大小蓟《本草求真》
  23. 大效人参散《是斋百一选方》
  24. 大小蓟《冯氏锦囊秘录》
  25. 大效洗轮散《博济方》
  26. 大小蓟《本草易读》
  27. 大效香砂丸《博济方》
  28. 大小蓟《本草蒙筌》
  29. 大效油煎散《妇人大全良方》
  30. 大小蓟《本草备要》
  31. 大邪《中医词典》


牵牛_《本草撮要》_中医本草_【岐黄之术】

牵牛

牵牛

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘气寒．入手足阳明太阳经．功专下气逐水．得茴香治水饮痛．得大黄治马脾风病．若湿热在血分．胃弱气虚人禁用．得木香、干姜良．堕胎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大小青
  • 当前页：牵牛
  • 下一页：防己
<<< 返回本书目录
  1. 牵牛《药笼小品》
  2. 牵牛汤【方剂大全】
  3. 牵牛《药鉴》
  4. 牵牛子《本草纲目》完整版
  5. 牵牛《本草新编》
  6. 牵牛子《本草图经》
  7. 杄木【中药大全】
  8. 牵牛子《本草易读》
  9. 迁移性脓肿【疾病症状】
  10. 牵牛子《本草择要纲目》
  11. 迁移《医学遗传学基础》
  12. 牵牛子《证类本草》
  13. 迁延性昏迷【疾病大全】
  14. 牵牛子《本草纲目》图文版
  15. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  16. 牵牛子【中药大全】
  17. 迁徙性浅静脉血栓形成【疾病症状】
  18. 牵牛子【方剂大全】
  19. 千足虫灼伤【疾病大全】
  20. 牵牛子（别录）《本草乘雅半偈》
  21. 千只眼【中药大全】
  22. 牵涉痛【疾病症状】
  23. 千针万线草【中药大全】
  24. 牵涉性头痛【疾病症状】
  25. 千针万线草《滇南本草》
  26. 牵引性头痛【疾病症状】
  27. 千张纸《滇南本草》
  28. 牵正散【方剂大全】
  29. 千叶独活根【中药大全】
  30. 铅《本草纲目》完整版
  1. 牵牛《本草撮要》
  2. 牵牛《本草便读》
  3. 牵牛《药性切用》
  4. 牵牛《本草从新》
  5. 牵牛《药鉴》
  6. 牵牛《本经逢原》
  7. 牵牛花《增广和剂局方药性总论》
  8. 牵牛《本草新编》
  9. 牵牛丸《妇人大全良方》
  10. 牵牛《本草求真》
  11. 牵牛子《本草纲目》
  12. 牵牛《顾松园医镜》
  13. 牵牛子《雷公炮制药性解》
  14. 牵牛《医学入门》
  15. 牵牛子《千金翼方》
  16. 牵牛《本草备要》
  17. 牵牛子《玉楸药解》
  18. 牵牛《汤液本草》
  19. 牵牛子《本草经集注》
  20. 牵牛《中药炮制》
  21. 牵牛子《新修本草》
  22. 牵牛《药笼小品》
  23. 牵牛子《食疗本草》
  24. 牵拉肘复位法《中医词典》
  25. 牵牛子《本草衍义》
  26. 牵拉肘《中医词典》
  27. 牵牛子《本草蒙筌》
  28. 牵法《中医词典》
  29. 牵牛子《本草易读》
  30. 牵抖《中医词典》
  31. 牵牛子《冯氏锦囊秘录》


防己_《本草撮要》_中医本草_【岐黄之术】

防己

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛寒．性燥而不淳．入足太阳经．功专下行．汉防己得黄柏 知母．去下焦湿肿．木防己得防风、葵子通小便淋涩．足伤寒湿为香港脚．寒湿郁而为热．湿则肿．热则痛．防己为主．温加苡仁、苍术、木瓜、木通．热加芩、柏．风加羌活、萆 ．痰加竹沥、南星．痛加香附、木香．活血加四物．大便秘加桃仁、红花．小便秘加牛膝 泽泻．痛连肩臂加桂枝、威灵仙．痛连胁加胆草．若因肾虚足跟痛者．不可同论．即湿热在上焦气分．亦所禁忌．治风宜用木防己．治水宜用汉防己．酒洗用．恶细辛．畏萆 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛
  • 当前页：防己
  • 下一页：葶苈
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《本草撮要》
  2. 防己《本草择要纲目》
  3. 防己《外科全生集》
  4. 防己《本草分经》
  5. 防己《侣山堂类辩》
  6. 防己《本草分经》
  7. 防己《药性切用》
  8. 防己《本草分经》
  9. 防己《药征》
  10. 防己《名医别录》
  11. 防己《本草乘雅半偈》
  12. 防己《增广和剂局方药性总论》
  13. 防己《本草图经》
  14. 防己《本草经解》
  15. 防己地黄汤《备急千金要方》
  16. 防己《本草便读》
  17. 防己地黄汤《退思集类方歌注》
  18. 防己《本草崇原》
  19. 防己茯苓汤《圆运动的古中医学》
  20. 防己《本草思辨录》
  21. 防己茯苓汤《金匮悬解》
  22. 防己《中药学》
  23. 防己茯苓汤《退思集类方歌注》
  24. 防己《本草从新》
  25. 防己茯苓汤方《医宗金鉴》
  26. 防己《本经逢原》
  27. 防己桂枝汤《三因极一病证方论》
  28. 防己《本草新编》
  29. 防己黄芪汤《圆运动的古中医学》
  30. 防己《本草求真》
  31. 防己黄芪汤《圆运动的古中医学》


葶苈_《本草撮要》_中医本草_【岐黄之术】

葶苈

葶苈

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒．入手太阴阳明经．足太阳经．功专降气止喘．治上气水蓄．得汉防己治阳水暴肿．得大枣治肺壅喘急．有甜苦二种．甜者性缓．苦者性急．泄肺伤胃．宜与大枣同用．得酒良．榆皮为使．糯米微炒．去米入汤剂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：葶苈
  • 下一页：甘遂
<<< 返回本书目录
  1. 葶苈《本草纲目》图文版
  2. 葶苈【中药大全】
  3. 葶苈《证类本草》
  4. 葶苈大丸【方剂大全】
  5. 葶苈《长沙药解》
  6. 葶苈大枣汤【方剂大全】
  7. 葶苈《药征》
  8. 葶苈大枣泻肺汤【方剂大全】
  9. 葶苈《神农本草经百种录》
  10. 葶苈大枣泻肺汤证治本位的意义《圆运动的古中医学》
  11. 葶苈《本草易读》
  12. 葶苈大枣泻肺汤证治推论的意义《圆运动的古中医学》
  13. 葶苈《本草图经》
  14. 葶苈方【方剂大全】
  15. 葶苈《本草思辨录》
  16. 葶苈茯苓丸【方剂大全】
  17. 葶苈《本草乘雅半偈》
  18. 葶苈膏【方剂大全】
  19. 葶苈《本草纲目》完整版
  20. 葶苈煎【方剂大全】
  21. 葶归丸【方剂大全】
  22. 葶苈苦参散【方剂大全】
  23. 停止排气【疾病症状】
  24. 葶苈苦酒汤【方剂大全】
  25. 停饮心痛《圣济总录》
  26. 葶苈木香散【方剂大全】
  27. 停饮伏痰《秘传证治要诀及类方》
  28. 葶苈木香丸【方剂大全】
  29. 停饮（述古）《伤寒指掌》
  30. 葶苈清肺汤【方剂大全】
  1. 葶苈《本草撮要》
  2. 葶苈《本草害利》
  3. 葶苈《珍珠囊补遗药性赋》
  4. 葶苈《本草害利》
  5. 葶苈《药征》
  6. 葶苈《本草分经》
  7. 葶苈《本草乘雅半偈》
  8. 葶苈《名医别录》
  9. 葶苈《本草图经》
  10. 葶苈《增广和剂局方药性总论》
  11. 葶苈（攻）《本草分经》
  12. 葶苈《本草思辨录》
  13. 葶苈饼灸《中医词典》
  14. 葶苈《本经逢原》
  15. 葶苈大丸《三因极一病证方论》
  16. 葶苈《本草求真》
  17. 葶苈大枣茶《茶饮保健》
  18. 葶苈《证类本草》
  19. 葶苈大枣泻肺汤《圆运动的古中医学》
  20. 葶苈《医学入门》
  21. 葶苈大枣泻肺汤《圆运动的古中医学》
  22. 葶苈《本草易读》
  23. 葶苈大枣泻肺汤《金匮悬解》
  24. 葶苈《本草蒙筌》
  25. 葶苈大枣泻肺汤《医宗金鉴》
  26. 葶苈《本草备要》
  27. 葶苈大枣泻肺汤《删补名医方论》
  28. 葶苈《汤液本草》
  29. 葶苈大枣泻肺汤《三因极一病证方论》
  30. 葶苈《本草衍义》
  31. 葶苈大枣泻肺汤《外科理例》


甘遂_《本草撮要》_中医本草_【岐黄之术】

甘遂

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦寒．入足太阳经．功专疗十二种水．得大黄、阿胶治妇人血结．得大麦面治膜外水气．虚者忌用．面裹煨熟．用瓜蒂为使．恶远志．反甘草．仲景治心下留饮．与甘草同用．取其相反以立功也．有治水肿及肿毒．均以甘遂末敷肿处．浓煎甘草服之．其肿立消．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈
  • 当前页：甘遂
  • 下一页：大戟
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《本草撮要》
  2. 甘遂《本草害利》
  3. 甘遂《外科全生集》
  4. 甘遂《本草择要纲目》
  5. 甘遂《药性切用》
  6. 甘遂《本草分经》
  7. 甘遂《药征》
  8. 甘遂《名医别录》
  9. 甘遂《本草乘雅半偈》
  10. 甘遂《增广和剂局方药性总论》
  11. 甘遂《本草图经》
  12. 甘遂《本草便读》
  13. 甘遂（攻）《本草分经》
  14. 甘遂《本草崇原》
  15. 甘遂半夏汤《圆运动的古中医学》
  16. 甘遂《中药学》
  17. 甘遂半夏汤《金匮悬解》
  18. 甘遂《得配本草》
  19. 甘遂半夏汤《备急千金要方》
  20. 甘遂《本草从新》
  21. 甘遂半夏汤方《伤寒杂病论》
  22. 甘遂《本经逢原》
  23. 甘遂半夏汤方《医宗金鉴》
  24. 甘遂《本草新编》
  25. 甘遂半夏汤证《临证实验录》
  26. 甘遂《本草求真》
  27. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  28. 甘遂《顾松园医镜》
  29. 甘遂散《重订囊秘喉书》
  30. 甘遂《证类本草》
  31. 甘遂散《妇人大全良方》


大戟_《本草撮要》_中医本草_【岐黄之术】

大戟

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．入足太阳经．功专治十二种水．得甘遂、白芥子疗水气胀满．得干姜治水肿喘急．通经堕胎．误服损真气．白者伤人．浆水煮去骨．得大枣良．畏菖蒲．反甘草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：大戟
  • 下一页：商陆
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《本草撮要》
  2. 大戟《本草择要纲目》
  3. 大戟《外科全生集》
  4. 大戟《本草分经》
  5. 大戟《药征》
  6. 大戟《名医别录》
  7. 大戟《本草乘雅半偈》
  8. 大戟《增广和剂局方药性总论》
  9. 大戟《本草图经》
  10. 大戟《本草便读》
  11. 大戟（攻）《本草分经》
  12. 大戟《本草崇原》
  13. 大戟丸《三因极一病证方论》
  14. 大戟《中药学》
  15. 大戟洗汤《备急千金要方》
  16. 大戟《得配本草》
  17. 大戟枣子《医方考》
  18. 大戟《本草从新》
  19. 大戟中毒《中医词典》
  20. 大戟《本经逢原》
  21. 大蓟《玉楸药解》
  22. 大戟《本草求真》
  23. 大蓟《中药炮制》
  24. 大戟《顾松园医镜》
  25. 大蓟《得配本草》
  26. 大戟《证类本草》
  27. 大蓟《中药学》
  28. 大戟《医学入门》
  29. 大蓟《本草分经》
  30. 大戟《冯氏锦囊秘录》
  31. 大蓟《本草乘雅半偈》


商陆_《本草撮要》_中医本草_【岐黄之术】

商陆

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒．入足太阳经．有毒．沉阴下行．与大戟、甘遂、相等．功专治水气胀满．若喉痹不通．切薄片醋炒涂喉中良．堕胎．令人见鬼神．赤者伤人．只堪贴脐．入麝三分．捣贴．小便利则肿消．黑豆汤浸蒸用．得蒜良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：商陆
  • 下一页：芫花
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《本草撮要》
  2. 商陆《本草择要纲目》
  3. 商陆《外科全生集》
  4. 商陆《本草分经》
  5. 商陆《药性切用》
  6. 商陆《名医别录》
  7. 商陆《珍珠囊补遗药性赋》
  8. 商陆《本草便读》
  9. 商陆《药征续编》
  10. 商陆《中药学》
  11. 商陆《本草乘雅半偈》
  12. 商陆《得配本草》
  13. 商陆《滇南本草》
  14. 商陆《本草从新》
  15. 商陆《本草图经》
  16. 商陆《本经逢原》
  17. 商陆饼灸《中医词典》
  18. 商陆《本草求真》
  19. 商陆赤小豆汤《妇人大全良方》
  20. 商陆《证类本草》
  21. 商陆赤小豆汤《三因极一病证方论》
  22. 商陆《医学入门》
  23. 商陆根《长沙药解》
  24. 商陆《冯氏锦囊秘录》
  25. 商陆根《汤液本草》
  26. 商陆《本草易读》
  27. 商陆根《本草崇原》
  28. 商陆《本草蒙筌》
  29. 商陆粥《保健药膳》
  30. 商陆《本草备要》
  31. 商丘《针灸大成》


芫花_《本草撮要》_中医本草_【岐黄之术】

芫花

芫花

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入足太阳经．功专泄水．治心腹胀满．水气寒痰．得大戟、甘遂为赘瘤焦法．得大黄、甘草、大枣、芒硝治水肿支饮．陈久者良．醋煮过．水浸曝用．根疗疥子毒鱼．反甘草．讼者取叶擦皮肤辄作赤肿假伤以诬人．虚者服必夭折．惟十枣汤用之为君药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：芫花
  • 下一页：泽漆
<<< 返回本书目录
  1. 芫花《本草纲目》图文版
  2. 芫花【中药大全】
  3. 芫花《证类本草》
  4. 芫花莪术丸【方剂大全】
  5. 芫花《长沙药解》
  6. 芫花根【中药大全】
  7. 芫花《药征》
  8. 芫花散【方剂大全】
  9. 芫花《药笼小品》
  10. 芫青《本草纲目》完整版
  11. 芫花《本草择要纲目》
  12. 芫青《证类本草》
  13. 芫花《本草易读》
  14. 芫青《本草纲目》图文版
  15. 芫花《本草图经》
  16. 芫青【中药大全】
  17. 芫花《本草崇原》
  18. 芫蜻《雷公炮炙论》
  19. 芫花《本草乘雅半偈》
  20. 芫荽《本草易读》
  21. 芫花《本草纲目》完整版
  22. 芫荽【中药大全】
  23. 元元草【中药大全】
  24. 芫荽茎【中药大全】
  25. 元虚受暑治验《一得集》
  26. 芫荽汤【方剂大全】
  27. 元素侄令政春温后经水适止《孙文垣医案》
  28. 园金柑【中药大全】
  29. 元素内人双胎难产（治奇）《孙文垣医案》
  30. 垣衣《本草纲目》完整版
  1. 芫花《本草撮要》
  2. 芫花《本草择要纲目》
  3. 芫花《药性切用》
  4. 芫花《本草分经》
  5. 芫花《药征》
  6. 芫花《名医别录》
  7. 芫花《本草乘雅半偈》
  8. 芫花《增广和剂局方药性总论》
  9. 芫花《本草图经》
  10. 芫花《本草便读》
  11. 芫花煎《备急千金要方》
  12. 芫花《本草崇原》
  13. 芫花散《备急千金要方》
  14. 芫花《中药学》
  15. 芫花丸《备急千金要方》
  16. 芫花《得配本草》
  17. 芫花丸《普济本事方》
  18. 芫花《本草从新》
  19. 芫花叶苗茎《本草求真》
  20. 芫花《本经逢原》
  21. 芫花中毒《中医词典》
  22. 芫花《本草求真》
  23. 芫华《神农本草经》
  24. 芫花《证类本草》
  25. 芫华《新修本草》
  26. 芫花《医学入门》
  27. 芫华《吴普本草》
  28. 芫花《冯氏锦囊秘录》
  29. 芫青《本草纲目》
  30. 芫花《本草易读》
  31. 芫青《千金翼方》


泽漆_《本草撮要》_中医本草_【岐黄之术】

泽漆

泽漆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛微寒．入手足太阴经．功专利水．治大腹水气．四肢面目浮肿．下痢肿满．气急喘嗽．小便如血．得大黄、葶苈疗心下伏瘕．一名猫儿眼睛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芫花
  • 当前页：泽漆
  • 下一页：常山
<<< 返回本书目录
  1. 泽漆《本草纲目》图文版
  2. 泽漆【中药大全】
  3. 泽漆《证类本草》
  4. 泽漆汤【方剂大全】
  5. 泽漆《长沙药解》
  6. 泽漆丸【方剂大全】
  7. 泽漆《本草易读》
  8. 泽芹（图）【中药大全】
  9. 泽漆《本草新编》
  10. 泽藓【中药大全】
  11. 泽漆《本草图经》
  12. 泽泻《本草纲目》完整版
  13. 泽漆《本草崇原》
  14. 泽泻《本草乘雅半偈》
  15. 泽漆《本草乘雅半偈》
  16. 泽泻《本草崇原》
  17. 泽漆《本草纲目》完整版
  18. 泽泻《本草经解》
  19. 泽兰圆【方剂大全】
  20. 泽泻《本草思辨录》
  21. 泽兰丸【方剂大全】
  22. 泽泻《本草图经》
  23. 泽兰汤【方剂大全】
  24. 泽泻《本草新编》
  25. 泽兰散治妇人产乳百疾《苏沈良方》
  26. 泽泻《本草易读》
  27. 泽兰散【方剂大全】
  28. 泽泻《本草择要纲目》
  29. 泽兰膏【方剂大全】
  30. 泽泻《雷公炮炙论》
  1. 泽漆《本草撮要》
  2. 泽漆《名医别录》
  3. 泽漆《本草乘雅半偈》
  4. 泽漆《增广和剂局方药性总论》
  5. 泽漆《本草图经》
  6. 泽漆《本草崇原》
  7. 泽漆汤《金匮悬解》
  8. 泽漆《中药学》
  9. 泽漆汤《备急千金要方》
  10. 泽漆《得配本草》
  11. 泽漆汤《备急千金要方》
  12. 泽漆《本经逢原》
  13. 泽漆汤《三因极一病证方论》
  14. 泽漆《本草新编》
  15. 泽漆汤方《伤寒杂病论》
  16. 泽漆《证类本草》
  17. 泽漆汤方《医宗金鉴》
  18. 泽漆《本草易读》
  19. 泽漆茱萸汤《备急千金要方》
  20. 泽漆《本草备要》
  21. 泽前《中医词典》
  22. 泽漆《新修本草》
  23. 泽术茶《茶饮保健》
  24. 泽漆《本草经集注》
  25. 泽术麋衔散《医述》
  26. 泽漆《长沙药解》
  27. 泽泻《神农本草经》
  28. 泽漆《千金翼方》
  29. 泽泻《本草纲目》
  30. 泽漆《本草纲目》
  31. 泽泻《雷公炮炙论》


常山_《本草撮要》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手太阴足阳明经．功专劫痰截疟．得知母、贝母、草果治诸疟．得丹砂能劫痰疟．得槟榔、草果治瘴疟．得甘草治肺疟．得豆豉、乌梅、竹叶治肾疟．得小麦、淡竹叶治温疟．得黄连治久疟．得云母、龙骨治牝疟独寒．得麻黄、甘草、牡蛎治牡疟独热．得甘草则吐．得大黄则利．若酒浸蒸或炒用则不吐．茎叶名蜀漆．功用略同．惟味辛．生用性升．炒黑则缓．栝蒌为使．忌葱茗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽漆
  • 当前页：常山
  • 下一页：藜芦
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《本草撮要》
  2. 常山《本草择要纲目》
  3. 常山《外科全生集》
  4. 常山《本草分经》
  5. 常山《药性切用》
  6. 常山《增广和剂局方药性总论》
  7. 常山《药鉴》
  8. 常山《本草便读》
  9. 常山《瘴疟指南》
  10. 常山《本草崇原》
  11. 常山《本草乘雅半偈》
  12. 常山《轩岐救正论》
  13. 常山（甜茶）《中药学》
  14. 常山《得配本草》
  15. 常山解《医学衷中参西录》
  16. 常山《本草从新》
  17. 常山散《儒门事亲》
  18. 常山《本经逢原》
  19. 常山太守马灌酒《备急千金要方》
  20. 常山《本草求真》
  21. 常山阎明广序《普济方·针灸》
  22. 常山《顾松园医镜》
  23. 常山饮《冯氏锦囊秘录》
  24. 常山《证类本草》
  25. 常山饮《三因极一病证方论》
  26. 常山《医学入门》
  27. 常山饮《太平惠民和剂局方》
  28. 常山《本草易读》
  29. 常山饮《医方论》
  30. 常山《本草蒙筌》
  31. 常山饮《汤头歌诀》


藜芦_《本草撮要》_中医本草_【岐黄之术】

藜芦

藜芦

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒．入手太阴足阳明经．功专吐膈上风痰．至苦有毒．入口即吐．善通顶．令人嚏．风证多用之．虚者忌用．头生虮虱．以末掺之．疥癣虫疮．以末搅生麻油涂之．取根去头用．黄连为使．反细辛、芍药、诸参．恶大黄．畏葱白．服之吐者．服葱白汤即止．与酒同服杀人．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：藜芦
  • 下一页：木通
<<< 返回本书目录
  1. 藜芦《本草纲目》图文版
  2. 藜芦【中药大全】
  3. 藜芦《证类本草》
  4. 藜芦粉【方剂大全】
  5. 藜芦《药笼小品》
  6. 藜芦敷方【方剂大全】
  7. 藜芦《神农本草经百种录》
  8. 藜芦膏【方剂大全】
  9. 藜芦《雷公炮炙论》
  10. 藜芦软膏【方剂大全】
  11. 藜芦《本草易读》
  12. 藜芦散【方剂大全】
  13. 藜芦《本草图经》
  14. 藜芦汤【方剂大全】
  15. 藜芦《本草崇原》
  16. 藜芦丸【方剂大全】
  17. 藜芦《本草乘雅半偈》
  18. 藜实【中药大全】
  19. 藜芦《本草纲目》完整版
  20. 藜香散【方剂大全】
  21. 藜茎【中药大全】
  22. 黧黑斑【疾病大全】
  23. 藜【中药大全】
  24. 黧黑皯〔黑曾〕《医宗金鉴》
  25. 藜《本草纲目》图文版
  26. 蠡（音礼）实《证类本草》
  27. 藜《本草纲目》完整版
  28. 蠡（音礼）鱼《证类本草》
  29. 篱天剑【中药大全】
  30. 蠡沟穴【下肢内侧穴位】
  1. 藜芦《本草撮要》
  2. 藜芦《本草分经》
  3. 藜芦《本草乘雅半偈》
  4. 藜芦《名医别录》
  5. 藜芦《本草图经》
  6. 藜芦《增广和剂局方药性总论》
  7. 藜芦甘草汤《圆运动的古中医学》
  8. 藜芦《本草便读》
  9. 藜芦甘草汤《金匮悬解》
  10. 藜芦《本草崇原》
  11. 藜芦甘草汤方（缺）《医宗金鉴》
  12. 藜芦《中药学》
  13. 藜芦膏《备急千金要方》
  14. 藜芦《得配本草》
  15. 藜芦膏《备急千金要方》
  16. 藜芦《本草从新》
  17. 藜芦根《药性切用》
  18. 藜芦《本经逢原》
  19. 藜芦丸《备急千金要方》
  20. 藜芦《本草求真》
  21. 藜芦丸《备急千金要方》
  22. 藜芦《证类本草》
  23. 藜芦中毒《中医词典》
  24. 藜芦《医学入门》
  25. 黧黑《外科心法要诀》
  26. 藜芦《冯氏锦囊秘录》
  27. 黧黑（黑干）（黑曾）《中医词典》
  28. 藜芦《本草易读》
  29. 黧黑斑《中医词典》
  30. 藜芦《本草蒙筌》
  31. 黧黑斑《外科大成》


木通_《本草撮要》_中医本草_【岐黄之术】

木通

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡．入手足太阳经．功专通滞．得琥珀、茯苓泻火利水．汗多禁用．古名通草．今市所售．味苦．不知何故．俟考．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藜芦
  • 当前页：木通
  • 下一页：通草
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《本草撮要》
  2. 木通《本草害利》
  3. 木通《外科全生集》
  4. 木通《本草害利》
  5. 木通《药鉴》
  6. 木通《本草害利》
  7. 木通《珍珠囊补遗药性赋》
  8. 木通《本草择要纲目》
  9. 木通、风藤草《滇南本草》
  10. 木通《本草分经》
  11. 木通柏地茶《茶饮保健》
  12. 木通《本草分经》
  13. 木通茶《茶饮保健》
  14. 木通《本草分经》
  15. 木通地黄茶《茶饮保健》
  16. 木通《本草分经》
  17. 木通滑石茶《茶饮保健》
  18. 木通《本草分经》
  19. 木通解《医学衷中参西录》
  20. 木通《本草分经》
  21. 木通利水茶《茶饮保健》
  22. 木通《本草经解》
  23. 木通漏芦茶《茶饮保健》
  24. 木通《本草便读》
  25. 木通路茶《茶饮保健》
  26. 木通《本草崇原》
  27. 木通散《仙传外科集验方》
  28. 木通《中药学》
  29. 木通散《妇人大全良方》
  30. 木通《得配本草》
  31. 木通散《妇人大全良方》


通草_《本草撮要》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡色白．入手太阴足阳明经．功专引热下行．下乳汁．治五淋水肿．目昏耳聋．鼻塞失音．退热催生．新通草瓦上烧存性研末．用二钱热酒冲服．治头痛牙关已闭者神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：通草
  • 下一页：泽泻
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《本草撮要》
  2. 通草《本草害利》
  3. 通草《药鉴》
  4. 通草《本草择要纲目》
  5. 通草《珍珠囊补遗药性赋》
  6. 通草《本草分经》
  7. 通草《本草乘雅半偈》
  8. 通草《本草分经》
  9. 通草《本草图经》
  10. 通草《名医别录》
  11. 通草（梗通草）《中药学》
  12. 通草《增广和剂局方药性总论》
  13. 通草散《三因极一病证方论》
  14. 通草《本草便读》
  15. 通草散方《备急千金要方》
  16. 通草《得配本草》
  17. 通肠漏《中医词典》
  18. 通草《本草从新》
  19. 通顶散《儒门事亲》
  20. 通草《本经逢原》
  21. 通顶散《医方考》
  22. 通草《本草求真》
  23. 通顶散《医方论》
  24. 通草《顾松园医镜》
  25. 通而取之《中医词典》
  26. 通草《证类本草》
  27. 通耳中脓方二首《外台秘要》
  28. 通草《医学入门》
  29. 通风温湿度计《预防医学》
  30. 通草《本草蒙筌》
  31. 通腑泄热《中医词典》


泽泻_《本草撮要》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸．入足太阳太阴经．功专利水通淋．得白术治支饮．得麋衔治酒风．盐水拌或酒浸用．忌铁．畏文蛤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：泽泻
  • 下一页：车前
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《本草撮要》
  2. 泽泻《本草害利》
  3. 泽泻《外科全生集》
  4. 泽泻《本草害利》
  5. 泽泻《侣山堂类辩》
  6. 泽泻《本草择要纲目》
  7. 泽泻《药鉴》
  8. 泽泻《本草分经》
  9. 泽泻《珍珠囊补遗药性赋》
  10. 泽泻《本草分经》
  11. 泽泻《药征》
  12. 泽泻《名医别录》
  13. 泽泻《本草乘雅半偈》
  14. 泽泻《增广和剂局方药性总论》
  15. 泽泻《本草图经》
  16. 泽泻《本草经解》
  17. 泽泻茶《茶饮保健》
  18. 泽泻《本草经解》
  19. 泽泻菖蒲茶《茶饮保健》
  20. 泽泻《本草便读》
  21. 泽泻车前茶《茶饮保健》
  22. 泽泻《本草崇原》
  23. 泽泻健腰茶《茶饮保健》
  24. 泽泻《本草思辨录》
  25. 泽泻清暑茶《茶饮保健》
  26. 泽泻《中药学》
  27. 泽泻散《妇人大全良方》
  28. 泽泻《得配本草》
  29. 泽泻桑茶《茶饮保健》
  30. 泽泻《本草从新》
  31. 泽泻汤《圆运动的古中医学》


车前_《本草撮要》_中医本草_【岐黄之术】

车前

车前

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸．入足少阴经．功专下行．得牛膝疏肝之性．导引利水．得菟丝子升清降浊．能补虚明目．催生下胎．酒蒸或炒研用．阳气下陷者忌．肾虚气脱尤宜避．五子衍宗丸．枸杞、菟丝各八两．五味覆盆各四两．车前二两．蜜丸．惯遗泄者．易车前用莲子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：车前
  • 下一页：灯草
<<< 返回本书目录
  1. 车前《本草纲目》图文版
  2. 车前【中药大全】
  3. 车前《本草易读》
  4. 车前八珍散【方剂大全】
  5. 车前《本草纲目》完整版
  6. 车前饼子【方剂大全】
  7. 车辇土《本草纲目》完整版
  8. 车前草《雷公炮炙论》
  9. 车轮拶死《洗冤集录》
  10. 车前草【方剂大全】
  11. 车莲饮【方剂大全】
  12. 车前草（图）【中药大全】
  13. 车间空气中有害气体、蒸气及粉尘的最高容许浓度《预防医学》
  14. 车前草汤【方剂大全】
  15. 车祸伤《家庭医学百科-自救互救篇》
  16. 车前草饮【方剂大全】
  17. 车祸的急救《现代院外急救手册》
  18. 车前利湿汤【方剂大全】
  19. 车膏涂方【方剂大全】
  20. 车前门冬丸【方剂大全】
  21. 车肝散【方剂大全】
  22. 车前木通汤【方剂大全】
  23. 车螯散【方剂大全】
  24. 车前散【方剂大全】
  25. 车螯肉《本草纲目》完整版
  26. 车前四物汤【方剂大全】
  27. 车螯壳《本草纲目》完整版
  28. 车前汤【方剂大全】
  29. 车螯酒【方剂大全】
  30. 车前叶散【方剂大全】
  1. 车前《本草撮要》
  2. 车前《本草经解》
  3. 车前白芷茶《茶饮保健》
  4. 车前《本草易读》
  5. 车前草《雷公炮炙论》
  6. 车前《本草衍义》
  7. 车前草《本草备要》
  8. 车前《本草纲目》
  9. 车前草《本草分经》
  10. 车碾及坠马伤《奇效简便良方》
  11. 车前茯苓茶《茶饮保健》
  12. 车轮拶死《洗冤集录》
  13. 车前瞿萹茶《茶饮保健》
  14. 车连茶《茶饮保健》
  15. 车前叶粥《保健药膳》
  16. 车藜茶《茶饮保健》
  17. 车前子《神农本草经》
  18. 车家鸡栖木《证类本草》
  19. 车前子《雷公炮制药性解》
  20. 车祸伤《家庭医学百科-自救互救篇》
  21. 车前子《千金翼方》
  22. 车祸的急救《现代院外急救手册》
  23. 车前子《药笼小品》
  24. 车祸《默克家庭诊疗手册》
  25. 车前子《中药炮制》
  26. 车柏茶《茶饮保健》
  27. 车前子《本草经集注》
  28. 车螯《证类本草》
  29. 车前子《新修本草》
  30. 车螯《食疗本草》
  31. 车前子《神农本草经百种录》


灯草_《本草撮要》_中医本草_【岐黄之术】

灯草

灯草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入足少阴经．功专降心火．泻肺热．得辰砂治小儿夜啼．得红花治喉风喉痹．扎成把擦癣良．烧灰止血．小便不禁及中寒者忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前
  • 当前页：灯草
  • 下一页：瞿麦
<<< 返回本书目录
  1. 灯草《本草易读》
  2. 灯蛾【中药大全】
  3. 灯苍丸【方剂大全】
  4. 灯花《本草纲目》完整版
  5. 德以治身药以治病论《一得集》
  6. 灯花膏【方剂大全】
  7. 德生丹【方剂大全】
  8. 灯花散【方剂大全】
  9. 德清某《曹仁伯医案论》
  10. 灯花丸【方剂大全】
  11. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  12. 灯火《本草纲目》完整版
  13. 德化政令不能相过《类经》
  14. 灯火《本草纲目》图文版
  15. 得治法《石室秘录》
  16. 灯笼草【中药大全】
  17. 得一汤【方剂大全】
  18. 灯笼果【中药大全】
  19. 得效百部丸【方剂大全】
  20. 灯笼花【中药大全】
  21. 得手《陆地仙经》
  22. 灯笼泡【中药大全】
  23. 得圣丸【方剂大全】
  24. 灯笼婆婆纳【中药大全】
  25. 得生丸【方剂大全】
  26. 灯台菜【中药大全】
  27. 得气失气在十二禁《类经》
  28. 灯台莲【中药大全】
  29. 得命丹【方剂大全】
  30. 灯台树【中药大全】
  1. 灯草《本草撮要》
  2. 灯草《本草求真》
  3. 灯草灸《中医词典》
  4. 灯草《本草易读》
  5. 灯花《本草从新》
  6. 灯草《本草备要》
  7. 灯花《得配本草》
  8. 德者寿《中医词典》
  9. 灯花《本草分经》
  10. 德以治身药以治病论《一得集》
  11. 灯花《本草撮要》
  12. 德医《轩岐救正论》
  13. 灯花《药性切用》
  14. 德全不危《中医词典》
  15. 灯花末《证类本草》
  16. 德清某《曹仁伯医案论》
  17. 灯花散《三因极一病证方论》
  18. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  19. 灯火《本草纲目》
  20. 德流气薄《中医词典》
  21. 灯火《本草从新》
  22. 德化政令不能相过《类经》
  23. 灯火《本草分经》
  24. 德《中医词典》
  25. 灯火《本草撮要》
  26. 得治法《石室秘录》
  27. 灯火《药性切用》
  28. 得位《中医词典》
  29. 灯火灸《中医词典》
  30. 得守者生《中医词典》
  31. 灯笼病《中医词典》


瞿麦_《本草撮要》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手少阴太阳经．功专利水破血．得栝蒌、茯苓、山芋、鸡子治便闭．得山栀、甘草、葱白、灯心治溺血．然性利善下．故能消肿明目去翳．通经堕胎．虚者慎用．花名洛阳蕊壳．丹皮为使．恶螵蛸．产后淋当去血．瞿麦 蒲黄皆为要药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯草
  • 当前页：瞿麦
  • 下一页：蓄
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《本草撮要》
  2. 瞿麦《本草害利》
  3. 瞿麦《药鉴》
  4. 瞿麦《本草择要纲目》
  5. 瞿麦《药征续编》
  6. 瞿麦《本草分经》
  7. 瞿麦《本草乘雅半偈》
  8. 瞿麦《本草分经》
  9. 瞿麦《本草图经》
  10. 瞿麦《本草分经》
  11. 瞿麦散《备急千金要方》
  12. 瞿麦《名医别录》
  13. 瞿麦散《仙传外科集验方》
  14. 瞿麦《增广和剂局方药性总论》
  15. 瞿麦散《三因极一病证方论》
  16. 瞿麦《本草便读》
  17. 瞿麦散《儒门事亲》
  18. 瞿麦《本草崇原》
  19. 瞿麦穗《药性切用》
  20. 瞿麦《本草思辨录》
  21. 瞿书源（1891-1957年）《中医词典》
  22. 瞿麦《中药学》
  23. 瞿中溶（1769-1842年）《中医词典》
  24. 瞿麦《得配本草》
  25. 蠼《证类本草》
  26. 瞿麦《本草从新》
  27. 蠼《冷庐医话》
  28. 瞿麦《本经逢原》
  29. 蠼〔虫叟〕伤《医宗金鉴》
  30. 瞿麦《本草求真》
  31. 蠼虫伤《外科证治全书》


蓄_《本草撮要》_中医本草_【岐黄之术】

蓄

蓄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入足太阳经．功专利小便．消女子阴蚀．得醋治蛔攻心痛．得瞿麦通淋．即扁竹也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：蓄
  • 下一页：天仙藤
<<< 返回本书目录
  1. 蓄《滇南本草》
  2. 蓄苗《医宗金鉴》
  3. 蓄《本草图经》
  4. 蓄苗《幼科种痘心法要旨》
  5. 蓄《本草思辨录》
  6. 蓄外家（人事二）《妇人规》
  7. 蓄《本草崇原》
  8. 蓄外家（人事二）《宜麟策》
  9. 蓄《本草乘雅半偈》
  10. 蓄血《丹溪手镜》
  11. 蓄《本草纲目》完整版
  12. 蓄血《古今医彻》
  13. 续诸疮验方《万氏秘传片玉心书》
  14. 蓄血《景岳全书》
  15. 续肿胀论《古今医彻》
  16. 蓄血《伤寒大白》
  17. 续治诸症《疠疡机要》
  18. 蓄血《伤寒括要》
  19. 续增治法《针灸大成》
  20. 蓄血《伤寒明理论》
  21. 续增小儿伤寒《医学纲目》
  22. 蓄血《伤寒指掌》
  23. 续印《产科心法》之缘起《评注产科心法》
  24. 蓄血《温疫论》
  25. 续养生论《苏沈良方》
  26. 蓄血《血证论》
  27. 续序《痧胀玉衡》
  28. 蓄血《张氏医通》
  29. 续随子叶【中药大全】
  30. 蓄血《张聿青医案》
  1. 蓄《本草撮要》
  2. 蓄《本草分经》
  3. 蓄《药性切用》
  4. 蓄《名医别录》
  5. 蓄《本草乘雅半偈》
  6. 蓄《本草便读》
  7. 蓄《滇南本草》
  8. 蓄《本草崇原》
  9. 蓄《本草图经》
  10. 蓄《本草思辨录》
  11. 蓄苗《医宗金鉴》
  12. 蓄《得配本草》
  13. 蓄苗《幼科种痘心法要旨》
  14. 蓄《本草从新》
  15. 蓄热吐血《中医词典》
  16. 蓄《本经逢原》
  17. 蓄热吐血《金匮翼》
  18. 蓄《冯氏锦囊秘录》
  19. 蓄水证《中医词典》
  20. 蓄《本草蒙筌》
  21. 蓄水症《中医名词词典》
  22. 蓄《本草备要》
  23. 蓄外家（人事二）《宜麟策》
  24. 蓄《吴普本草》
  25. 蓄外家（人事二）《妇人规》
  26. 蓄《新修本草》
  27. 蓄外家之法《竹林女科证治》
  28. 蓄《本草经集注》
  29. 蓄血《景岳全书》
  30. 蓄《千金翼方》
  31. 蓄血《中医词典》


天仙藤_《本草撮要》_中医本草_【岐黄之术】

天仙藤

天仙藤

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温．入足太阴经．功专疏气活血．及风劳腹痛．妊娠水肿．治疝气作痛．以藤一两．好酒一盏．煎半盏服神效．生磨消肿病．即青木香藤也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓄
  • 当前页：天仙藤
  • 下一页：地肤子
<<< 返回本书目录
  1. 天仙藤《本草纲目》完整版
  2. 天仙藤（图）【中药大全】
  3. 天仙果【中药大全】
  4. 天仙藤散【方剂大全】
  5. 天下至道谈《马王堆简帛》
  6. 天仙饮【方剂大全】
  7. 天下第一金疮药【方剂大全】
  8. 天仙子（图）【中药大全】
  9. 天溪穴【胸部腹部穴位】
  10. 天香炉【中药大全】
  11. 天乌散【方剂大全】
  12. 天香炉煲猪肉【方剂大全】
  13. 天文草【中药大全】
  14. 天心十一穴歌《针灸问对》
  15. 天王七叶【中药大全】
  16. 天星十一穴《针灸神书》
  17. 天王七果实【中药大全】
  18. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  19. 天王七【中药大全】
  20. 天星藤【中药大全】
  21. 天王补心丸【方剂大全】
  22. 天刑诀《脉诀汇辨》
  23. 天王补心丹【方剂大全】
  24. 天雄《本草纲目》完整版
  25. 天王补心丹《虚损启微》
  26. 天雄《本草乘雅半偈》
  27. 天王补心丹《何氏虚劳心传》
  28. 天雄《本草崇原》
  29. 天突穴【胸部腹部穴位】
  30. 天雄《本草择要纲目》
  1. 天仙藤《本草撮要》
  2. 天仙藤《本草分经》
  3. 天仙藤《药性切用》
  4. 天仙藤《得配本草》
  5. 天仙藤散《妇人大全良方》
  6. 天仙藤《本草从新》
  7. 天仙藤散《医方论》
  8. 天仙藤《本草求真》
  9. 天仙藤散方《妇人大全良方》
  10. 天仙藤《证类本草》
  11. 天仙圆《中藏经》
  12. 天仙藤《医学入门》
  13. 天香散《仁术便览》
  14. 天仙藤《本草备要》
  15. 天香饮子《是斋百一选方》
  16. 天仙膏《冯氏锦囊秘录》
  17. 天哮《中医词典》
  18. 天下至道谈《马王堆简帛》
  19. 天心《中医词典》
  20. 天下受拜平胃散《冯氏锦囊秘录》
  21. 天心十一穴歌《针灸问对》
  22. 天下第一金疮药《医学心悟》
  23. 天星十一穴《中医词典》
  24. 天溪《针灸学》
  25. 天星十一穴《针灸神书》
  26. 天溪《中医词典》
  27. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  28. 天溪《针灸大成》
  29. 天星十一穴六十一法《针灸神书》
  30. 天五会《中医词典》
  31. 天刑诀《脉诀汇辨》


地肤子_《本草撮要》_中医本草_【岐黄之术】

地肤子

地肤子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦气寒．入足太阳经．功专益精强阴．入膀胱．除虚热．利小便而通淋．治疝．散恶疮．叶作浴汤．去皮肤风热丹肿．洗眼除雀盲涩痛．恶螵蛸．胁下疼痛．地肤子末酒服良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天仙藤
  • 当前页：地肤子
  • 下一页：石苇
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《本草撮要》
  2. 地肤子《本草择要纲目》
  3. 地肤子《药性切用》
  4. 地肤子《本草分经》
  5. 地肤子《药鉴》
  6. 地肤子《名医别录》
  7. 地肤子《本草乘雅半偈》
  8. 地肤子《增广和剂局方药性总论》
  9. 地肤子《本草图经》
  10. 地肤子《本草便读》
  11. 地肤子汤《备急千金要方》
  12. 地肤子《本草崇原》
  13. 地肤子汤《备急千金要方》
  14. 地肤子《得配本草》
  15. 地肤子汤《三因极一病证方论》
  16. 地肤子《本草从新》
  17. 地芙蓉《证类本草》
  18. 地肤子《本经逢原》
  19. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》
  20. 地肤子《本草求真》
  21. 地高辛配基随机标记DNA探针法《实用免疫细胞与核酸》
  22. 地肤子《证类本草》
  23. 地阁骨《中医词典》
  24. 地肤子《医学入门》
  25. 地阁骨《正骨心法要旨》
  26. 地肤子《冯氏锦囊秘录》
  27. 地阁骨《医宗金鉴》
  28. 地肤子《本草易读》
  29. 地阁骨伤《中医词典》
  30. 地肤子《本草蒙筌》
  31. 地骨皮《雷公炮制药性解》


石苇_《本草撮要》_中医本草_【岐黄之术】

石苇

石苇

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦微寒．入手太阴经．功专清金利水道．益精气．补五劳．治淋崩发背．炒末冷调酒服．去毛．微火炙用．杏仁、滑石、射干为使．得菖蒲良．生瓦上者名瓦苇．治淋亦佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子
  • 当前页：石苇
  • 下一页：海金沙
<<< 返回本书目录
  1. 石苇《证类本草》
  2. 石苇散【方剂大全】
  3. 石苇《滇南本草》
  4. 石蜈蚣【中药大全】
  5. 石苇《本草易读》
  6. 石仙桃【中药大全】
  7. 石苇《本草崇原》
  8. 石苋《本草纲目》完整版
  9. 石苇《本草乘雅半偈》
  10. 石香《本草纲目》完整版
  11. 石韦饮子【方剂大全】
  12. 石香《证类本草》
  13. 石韦散【方剂大全】
  14. 石香葇【中药大全】
  15. 石韦毛【中药大全】
  16. 石蟹《本草纲目》完整版
  17. 石韦根【中药大全】
  18. 石蟹《本草纲目》完整版
  19. 石韦【中药大全】
  20. 石蟹《本草图经》
  21. 石韦《本草纲目》图文版
  22. 石蟹《本草易读》
  23. 石韦《长沙药解》
  24. 石蟹《证类本草》
  25. 石韦《本草图经》
  26. 石蟹【中药大全】
  27. 石韦《本草纲目》完整版
  28. 石癣《滇南本草》
  29. 石头菜【中药大全】
  30. 石血【中药大全】
  1. 石苇《本草撮要》
  2. 石苇《本草分经》
  3. 石苇《本草乘雅半偈》
  4. 石苇《本草分经》
  5. 石苇《滇南本草》
  6. 石苇《名医别录》
  7. 石苇散《备急千金要方》
  8. 石苇《增广和剂局方药性总论》
  9. 石苇散《太平惠民和剂局方》
  10. 石苇《本草便读》
  11. 石苇散《儒门事亲》
  12. 石苇《本草崇原》
  13. 石苇散《医方考》
  14. 石苇《中药学》
  15. 石苇汤《备急千金要方》
  16. 石苇《得配本草》
  17. 石苇丸《备急千金要方》
  18. 石苇《本草从新》
  19. 石下长卿《千金翼方》
  20. 石苇《本经逢原》
  21. 石下长卿《本草经集注》
  22. 石苇《本草求真》
  23. 石下长卿《新修本草》
  24. 石苇《证类本草》
  25. 石下长卿《医学入门》
  26. 石苇《医学入门》
  27. 石下长卿《证类本草》
  28. 石苇《本草易读》
  29. 石下长卿《名医别录》
  30. 石苇《汤液本草》
  31. 石苋《证类本草》


海金沙_《本草撮要》_中医本草_【岐黄之术】

海金沙

海金沙

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入手太阳经．功专利水通淋．得猎茶治小便不通．得滑石治膏淋如油．得白术黑牵牛治脾湿肿满．得栀子、牙硝、硼砂治伤寒热狂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石苇
  • 当前页：海金沙
  • 下一页：茵陈
<<< 返回本书目录
  1. 海金沙《本草纲目》图文版
  2. 海金沙【中药大全】
  3. 海金沙《药笼小品》
  4. 海金沙草【中药大全】
  5. 海金沙《本草图经》
  6. 海金沙根【中药大全】
  7. 海金沙《本草纲目》完整版
  8. 海金沙散【方剂大全】
  9. 海金散【方剂大全】
  10. 海金沙丸【方剂大全】
  11. 海金花丸【方剂大全】
  12. 海金砂《本草乘雅半偈》
  13. 海红豆【中药大全】
  14. 海金砂【方剂大全】
  15. 海红豆《本草纲目》完整版
  16. 海韭菜【中药大全】
  17. 海红（海棠梨）《本草纲目》完整版
  18. 海决明【中药大全】
  19. 海红【中药大全】
  20. 海康钩粉草【中药大全】
  21. 海蛤玉粉散【方剂大全】
  22. 海蝰【中药大全】
  23. 海蛤丸【方剂大全】
  24. 海狸香【中药大全】
  25. 海蛤汤【方剂大全】
  26. 海莲果【中药大全】
  27. 海蛤索饼【方剂大全】
  28. 海莲叶【中药大全】
  29. 海蛤散【方剂大全】
  30. 海柳【中药大全】
  1. 海金沙《本草撮要》
  2. 海金沙《本草害利》
  3. 海金沙《药性切用》
  4. 海金沙《本草害利》
  5. 海金沙《本草图经》
  6. 海金沙《本草分经》
  7. 海金沙散《仁术便览》
  8. 海金沙《本草分经》
  9. 海金沙散《仁术便览》
  10. 海金沙《增广和剂局方药性总论》
  11. 海金砂《本草备要》
  12. 海金沙《本草便读》
  13. 海金砂《医学入门》
  14. 海金沙《中药学》
  15. 海金砂《顾松园医镜》
  16. 海金沙《得配本草》
  17. 海金砂《本草乘雅半偈》
  18. 海金沙《本草从新》
  19. 海论《黄帝内经·灵枢》
  20. 海金沙《本经逢原》
  21. 海论《灵枢悬解》
  22. 海金沙《本草求真》
  23. 海论《内经评文》
  24. 海金沙《证类本草》
  25. 海螺《证类本草》
  26. 海金沙《冯氏锦囊秘录》
  27. 海蠃《本经逢原》
  28. 海金沙《本草易读》
  29. 海马《本草纲目》
  30. 海金沙《本草蒙筌》
  31. 海马《玉楸药解》


茵陈_《本草撮要》_中医本草_【岐黄之术】

茵陈

茵陈

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足太阳阳明太阴经．功专去风湿寒热．得山栀疗热黄．得附子治阴黄．得车前治眼目湿热赤肿．凡湿热为病．推为上品．浸酒服．可以去湿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海金沙
  • 当前页：茵陈
  • 下一页：香薷
<<< 返回本书目录
  1. 茵陈《药笼小品》
  2. 茵陈【中药大全】
  3. 茵陈《药鉴》
  4. 茵陈车前饮【方剂大全】
  5. 茵陈《本草易读》
  6. 茵陈赤小豆汤【方剂大全】
  7. 茵陈《本草新编》
  8. 茵陈地黄汤【方剂大全】
  9. 茵陈《本草经解》
  10. 茵陈防己汤【方剂大全】
  11. 阴肿证治《医宗金鉴》
  12. 茵陈茯苓汤【方剂大全】
  13. 阴肿证治《妇科心法要诀》
  14. 茵陈公英汤《保健药膳》
  15. 阴肿生疮论《小儿卫生总微论方》
  16. 茵陈公英汤【方剂大全】
  17. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  18. 茵陈蒿《本草纲目》完整版
  19. 阴肿疝气第八十六问《婴童百问》
  20. 茵陈蒿《本草乘雅半偈》
  21. 阴肿门《女科指要》
  22. 茵陈蒿《本草崇原》
  23. 阴肿门《古今医统大全》
  24. 茵陈蒿《本草图经》
  25. 阴肿方《外台秘要》
  26. 茵陈蒿《本草择要纲目》
  27. 阴肿（阴疮）《针灸资生经》
  28. 茵陈蒿《雷公炮炙论》
  29. 阴肿《证治准绳·幼科》
  30. 茵陈蒿《药征》
  1. 茵陈《本草撮要》
  2. 茵陈《本草分经》
  3. 茵陈《外科全生集》
  4. 茵陈《本草分经》
  5. 茵陈《药鉴》
  6. 茵陈《本草分经》
  7. 茵陈茯苓汤《医方考》
  8. 茵陈《本草经解》
  9. 茵陈公英汤《保健药膳》
  10. 茵陈《本草便读》
  11. 茵陈蒿《本草纲目》
  12. 茵陈《本草从新》
  13. 茵陈蒿《雷公炮炙论》
  14. 茵陈《本草新编》
  15. 茵陈蒿《雷公炮制药性解》
  16. 茵陈《本草求真》
  17. 茵陈蒿《千金翼方》
  18. 茵陈《顾松园医镜》
  19. 茵陈蒿《长沙药解》
  20. 茵陈《本草易读》
  21. 茵陈蒿《本草经集注》
  22. 茵陈《本草备要》
  23. 茵陈蒿《新修本草》
  24. 茵陈《中药炮制》
  25. 茵陈蒿《本草衍义》
  26. 茵陈《药笼小品》
  27. 茵陈蒿《汤液本草》
  28. 茵陈《神农本草经》
  29. 茵陈蒿《本草蒙筌》
  30. 阴纵《中医词典》
  31. 茵陈蒿《冯氏锦囊秘录》


香薷_《本草撮要》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入足阳明太阴手少阴经．功专散暑利湿．得浓朴治伤暑寒证．得白术治暑湿水肿．单服治霍乱转筋．宜冷冻饮料．热则泻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈
  • 当前页：香薷
  • 下一页：青蒿
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《本草撮要》
  2. 香薷《本草害利》
  3. 香薷《药鉴》
  4. 香薷《本草择要纲目》
  5. 香薷《本草乘雅半偈》
  6. 香薷《名医别录》
  7. 香薷《滇南本草》
  8. 香薷《增广和剂局方药性总论》
  9. 香薷（音柔）《证类本草》
  10. 香薷《本草经解》
  11. 香薷茶《茶饮保健》
  12. 香薷《本草便读》
  13. 香薷荷茶《茶饮保健》
  14. 香薷《轩岐救正论》
  15. 香薷煎《冯氏锦囊秘录》
  16. 香薷《中药学》
  17. 香薷散《妇人大全良方》
  18. 香薷《得配本草》
  19. 香薷散《太平惠民和剂局方》
  20. 香薷《医方考》
  21. 香薷穗《药性切用》
  22. 香薷《本草从新》
  23. 香薷汤《冯氏锦囊秘录》
  24. 香薷《本经逢原》
  25. 香薷汤《太平惠民和剂局方》
  26. 香薷《本草新编》
  27. 香薷汤《儒门事亲》
  28. 香薷《本草求真》
  29. 香薷汤《医方考》
  30. 香薷《顾松园医镜》
  31. 香薷丸《三因极一病证方论》


青蒿_《本草撮要》_中医本草_【岐黄之术】

青蒿

青蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．入手足少阳厥阴经．功专清热．得地骨皮治骨蒸劳热．蓐劳虚热．最稳且效．得鳖甲治温疟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：青蒿
  • 下一页：附子
<<< 返回本书目录
  1. 青蒿《本草纲目》图文版
  2. 青蒿【中药大全】
  3. 青蒿《药笼小品》
  4. 青蒿【方剂大全】
  5. 青蒿《滇南本草》
  6. 青蒿（叶茎根子）《本草择要纲目》
  7. 青蒿《本草易读》
  8. 青蒿鳖甲汤【方剂大全】
  9. 青蒿《本草新编》
  10. 青蒿鳖甲丸【方剂大全】
  11. 青蒿《本草思辨录》
  12. 青蒿蠹虫《本草纲目》完整版
  13. 青蒿《本草崇原》
  14. 青蒿根【中药大全】
  15. 青蒿《本草乘雅半偈》
  16. 青蒿煎【方剂大全】
  17. 青蒿《本草纲目》完整版
  18. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  19. 青海鸢尾子【中药大全】
  20. 青蒿露【中药大全】
  21. 青海马尾连【中药大全】
  22. 青蒿囊虫【中药大全】
  23. 青海防风【中药大全】
  24. 青蒿散【方剂大全】
  25. 青蛤氽鲫鱼《保健药膳》
  26. 青蒿汤【方剂大全】
  27. 青蛤散【方剂大全】
  28. 青蒿丸【方剂大全】
  29. 青果丸【方剂大全】
  30. 青蒿饮【方剂大全】
  1. 青蒿《本草撮要》
  2. 青蒿《本草害利》
  3. 青蒿《本草乘雅半偈》
  4. 青蒿《本草分经》
  5. 青蒿《滇南本草》
  6. 青蒿《本草分经》
  7. 青蒿（草蒿）〈寒〉《食疗本草》
  8. 青蒿《本草便读》
  9. 青蒿（青蒿梗）《中药炮制》
  10. 青蒿《本草崇原》
  11. 青蒿（叶茎根子）《本草择要纲目》
  12. 青蒿《本草思辨录》
  13. 青蒿鳖甲煎丸《妇人大全良方》
  14. 青蒿《中药学》
  15. 青蒿虫《外科全生集》
  16. 青蒿《得配本草》
  17. 青蒿蠹虫《得配本草》
  18. 青蒿《本草从新》
  19. 青蒿梗《中药炮制》
  20. 青蒿《本经逢原》
  21. 青蒿煎丸《博济方》
  22. 青蒿《本草新编》
  23. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  24. 青蒿《本草求真》
  25. 青蒿散《妇人大全良方》
  26. 青蒿《顾松园医镜》
  27. 青蒿素和蒿甲醚《药理学》
  28. 青蒿《冯氏锦囊秘录》
  29. 青蒿叶《药性切用》
  30. 青蒿《本草易读》
  31. 青蒿子《本草害利》


附子_《本草撮要》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入足太阴厥阴经．功专驱风泄湿．熟附得麻黄发中有补．生附得麻黄补中有发．得人参能留阳气．得熟地能固元阳．得干姜、桂枝温经散寒．通经堕胎．畏人参、黄、甘草、防风、犀角、绿豆、童便．反贝母、半夏、栝蒌、白芨、白蔹．中其毒者．黄连、犀角、甘草煎汤解之．或用黄土煎水服亦可．若手足冻裂．附子去皮为末．以水面调涂．若眼赤以附片贴足心引火下行自愈．附尖合浆水饮之可吐胶痰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿
  • 当前页：附子
  • 下一页：川乌头
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《本草撮要》
  2. 附子《本草择要纲目》
  3. 附子《侣山堂类辩》
  4. 附子《本草分经》
  5. 附子《药鉴》
  6. 附子《本草分经》
  7. 附子《瘴疟指南》
  8. 附子《名医别录》
  9. 附子《药征》
  10. 附子《增广和剂局方药性总论》
  11. 附子《本草乘雅半偈》
  12. 附子《本草经解》
  13. 附子（热）《本草分经》
  14. 附子《本草便读》
  15. 附子（乌头、草乌）《中药学》
  16. 附子《本草崇原》
  17. 附子、天雄、乌头《本草思辨录》
  18. 附子《得配本草》
  19. 附子、乌头、天雄解《医学衷中参西录》
  20. 附子《本草从新》
  21. 附子八物汤《妇人大全良方》
  22. 附子《本经逢原》
  23. 附子八物汤《三因极一病证方论》
  24. 附子《本草新编》
  25. 附子八物汤《外科理例》
  26. 附子《本草求真》
  27. 附子半夏汤《扁鹊心书》
  28. 附子《顾松园医镜》
  29. 附子饼《外科理例》
  30. 附子《证类本草》
  31. 附子仓米汤《是斋百一选方》


川乌头_《本草撮要》_中医本草_【岐黄之术】

川乌头

川乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入手厥阴少阳经．功专去风痰．得栀子治疝气．得干姜治阴毒伤寒．得木香治冷气洞泄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：川乌头
  • 下一页：天雄
<<< 返回本书目录
  1. 川乌通圣散【方剂大全】
  2. 川乌头【中药大全】
  3. 川乌散【方剂大全】
  4. 川乌头散【方剂大全】
  5. 川乌灵脂丸【方剂大全】
  6. 川乌头汤【方剂大全】
  7. 川乌酒【方剂大全】
  8. 川乌头丸【方剂大全】
  9. 川乌煎【方剂大全】
  10. 川乌丸【方剂大全】
  11. 川乌草乌【方剂大全】
  12. 川乌粥【方剂大全】
  13. 川乌（图）【中药大全】
  14. 川西小黄菊【中药大全】
  15. 川桐皮【中药大全】
  16. 川膝煎【方剂大全】
  17. 川甜消散【方剂大全】
  18. 川消散【方剂大全】
  19. 川素馨【中药大全】
  20. 川芎《本草经解》
  21. 川升麻散【方剂大全】
  22. 川芎《本草新编》
  23. 川升麻揩齿散【方剂大全】
  24. 川芎《本草择要纲目》
  25. 川山甲散【方剂大全】
  26. 川芎《药鉴》
  27. 川山橙果【中药大全】
  28. 川芎（图）【中药大全】
  29. 川山橙根【中药大全】
  30. 川芎阿胶汤【方剂大全】
  1. 川乌头《本草撮要》
  2. 川乌头《得配本草》
  3. 川乌头《药性切用》
  4. 川乌头《本经逢原》
  5. 川乌头丸《妇人大全良方》
  6. 川乌《珍珠囊补遗药性赋》
  7. 川乌粥法《普济本事方》
  8. 川乌《外科全生集》
  9. 川膝煎《三因极一病证方论》
  10. 川乌《医学入门》
  11. 川芎《雷公炮制药性解》
  12. 川乌《中药炮制》
  13. 川芎《中药炮制》
  14. 川崎综合征《默克家庭诊疗手册》
  15. 川芎《汤液本草》
  16. 川浓朴《药性切用》
  17. 川芎《冯氏锦囊秘录》
  18. 川牛膝《得配本草》
  19. 川芎《医学入门》
  20. 川牛膝《中药炮制》
  21. 川芎《顾松园医镜》
  22. 川木香《中药炮制》
  23. 川芎《本草新编》
  24. 川楝子丸《是斋百一选方》
  25. 川芎《中药学》
  26. 川楝子解《医学衷中参西录》
  27. 川芎《本草便读》
  28. 川楝子《药性切用》
  29. 川芎《本草经解》
  30. 川楝子《本草害利》
  31. 川芎《本草分经》


天雄_《本草撮要》_中医本草_【岐黄之术】

天雄

天雄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入手厥阴少阳经．功专治一切风．得乌头、附子治元阳虚惫．得白术、桂枝、龙骨疗男子失精．得乌头、黑豆．治大风恶癞．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川乌头
  • 当前页：天雄
  • 下一页：草乌头
<<< 返回本书目录
  1. 天雄《本草纲目》图文版
  2. 天雄【中药大全】
  3. 天雄《证类本草》
  4. 天雄浸酒【方剂大全】
  5. 天雄《雷公炮炙论》
  6. 天雄酒【方剂大全】
  7. 天雄《本草择要纲目》
  8. 天雄散【方剂大全】
  9. 天雄《本草崇原》
  10. 天雄散解《研经言》
  11. 天雄《本草乘雅半偈》
  12. 天雄丸【方剂大全】
  13. 天雄《本草纲目》完整版
  14. 天旋《目经大成》
  15. 天刑诀《脉诀汇辨》
  16. 天厌火衰篇《外经微言》
  17. 天星藤【中药大全】
  18. 天一汤【方剂大全】
  19. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  20. 天一丸【方剂大全】
  21. 天星十一穴《针灸神书》
  22. 天医取师疗病吉日《黄帝明堂灸经》
  23. 天心十一穴歌《针灸问对》
  24. 天医取师疗病吉日《普济方·针灸》
  25. 天香炉煲猪肉【方剂大全】
  26. 天医取师疗病吉日《针灸聚英》
  27. 天香炉【中药大全】
  28. 天元赋《幼幼集成》
  29. 天仙子（图）【中药大全】
  30. 天元纪《类经》
  1. 天雄《本草撮要》
  2. 天雄《本草择要纲目》
  3. 天雄《药性切用》
  4. 天雄《本草分经》
  5. 天雄《本草乘雅半偈》
  6. 天雄《名医别录》
  7. 天雄草《千金翼方》
  8. 天雄《增广和剂局方药性总论》
  9. 天雄草《新修本草》
  10. 天雄《本草崇原》
  11. 天雄草《证类本草》
  12. 天雄《得配本草》
  13. 天雄草《名医别录》
  14. 天雄《本经逢原》
  15. 天雄沉香煎丸《博济方》
  16. 天雄《证类本草》
  17. 天雄附子川乌硫黄考《医方考》
  18. 天雄《医学入门》
  19. 天雄附子川乌硫黄蜀椒蛇床子韭子小茴香八物考《医方考》
  20. 天雄《吴普本草》
  21. 天雄散《备急千金要方》
  22. 天雄《新修本草》
  23. 天雄散《备急千金要方》
  24. 天雄《本草经集注》
  25. 天雄散方《伤寒杂病论》
  26. 天雄《玉楸药解》
  27. 天雄散解《研经言》
  28. 天雄《千金翼方》
  29. 天虚《中医词典》
  30. 天雄《雷公炮制药性解》
  31. 天玄《中医词典》


草乌头_《本草撮要》_中医本草_【岐黄之术】

草乌头

草乌头

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入手厥阴少阳经．功专治诸风．得五灵脂治风湿痹水．得蛤粉、茴香治结阴下血．得川椒、鸡子白治腹中症结．惟性至毒．不可轻投．姜汁炒或豆腐煮用．乌头三个去皮脐为末．醋调．贴治腰脚冷痛．一名乌喙．一名射罔．煮箭头射兽．见血立毙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天雄
  • 当前页：草乌头
  • 下一页：白附子
<<< 返回本书目录
  1. 草乌头《本草易读》
  2. 草乌头【中药大全】
  3. 草乌头《本草纲目》完整版
  4. 草乌头方【方剂大全】
  5. 草乌散【方剂大全】
  6. 草乌头膏【方剂大全】
  7. 草乌揭毒散【方剂大全】
  8. 草乌头散【方剂大全】
  9. 草乌煎【方剂大全】
  10. 草乌头汤【方剂大全】
  11. 草乌膏【方剂大全】
  12. 草乌头丸【方剂大全】
  13. 草乌复方洗剂【方剂大全】
  14. 草乌丸【方剂大全】
  15. 草乌敷贴药【方剂大全】
  16. 草乌洗剂【方剂大全】
  17. 草乌【中药大全】
  18. 草乌叶【中药大全】
  19. 草问荆【中药大全】
  20. 草犀《本草纲目》完整版
  21. 草威灵【中药大全】
  22. 草犀《本草择要纲目》
  23. 草头方【方剂大全】
  24. 草仙丸【方剂大全】
  25. 草藤乌【中药大全】
  26. 草香附【中药大全】
  27. 草霜散【方剂大全】
  28. 草香散【方剂大全】
  29. 草石蚕【中药大全】
  30. 草鞋《本草纲目》完整版
  1. 草乌头《本草撮要》
  2. 草乌头《得配本草》
  3. 草乌头《药性切用》
  4. 草乌头《本草从新》
  5. 草乌头（热）《本草分经》
  6. 草乌头《本经逢原》
  7. 草犀《本草择要纲目》
  8. 草乌头《本草求真》
  9. 草犀根《海药本草》
  10. 草乌头《本草易读》
  11. 草犀根《证类本草》
  12. 草乌头《本草备要》
  13. 草鞋带《中医词典》
  14. 草乌《外科全生集》
  15. 草薢《中药炮制》
  16. 草乌《顾松园医镜》
  17. 草血竭《滇南本草》
  18. 草乌《医学入门》
  19. 草药《中医名词词典》
  20. 草乌《中药炮制》
  21. 草药《中医词典》
  22. 草石蚕《证类本草》
  23. 草药《轩岐救正论》
  24. 草神丹《扁鹊心书》
  25. 草药不可妄用《寿世青编》
  26. 草三棱根《证类本草》
  27. 草药上部《备急千金要方》
  28. 草青鱼《药性切用》
  29. 草药上部《新修本草》
  30. 草木中品《本草经集注》
  31. 草药上部《证类本草》


白附子_《本草撮要》_中医本草_【岐黄之术】

白附子

白附子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘大热．入手厥阴少阳经．功专引药上行．治面上百病．作面脂．消瘢疵．去游风．惟性燥毒．似中风证虽有痰．并小儿慢惊均忌．此药已无真者．今闻凉州尚有生者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草乌头
  • 当前页：白附子
  • 下一页：破故纸
<<< 返回本书目录
  1. 白附子《本草纲目》图文版
  2. 白附子【中药大全】
  3. 白附子《证类本草》
  4. 白附子膏【方剂大全】
  5. 白附子《药笼小品》
  6. 白附子化痰丸【方剂大全】
  7. 白附子《本草择要纲目》
  8. 白附子散【方剂大全】
  9. 白附子《本草易读》
  10. 白附子丸【方剂大全】
  11. 白附子《本草新编》
  12. 白附子香连丸《小儿药证直诀》
  13. 白附子《本草乘雅半偈》
  14. 白附子香连丸【方剂大全】
  15. 白附子《本草纲目》完整版
  16. 白腹锦鸡【中药大全】
  17. 白附饮【方剂大全】
  18. 白膏【方剂大全】
  19. 白附丸【方剂大全】
  20. 白膏药【方剂大全】
  21. 白附汤【方剂大全】
  22. 白膏子【方剂大全】
  23. 白附散【方剂大全】
  24. 白疙《中医外科学》
  25. 白附丹【方剂大全】
  26. 白鸽煎【方剂大全】
  27. 白茯神散【方剂大全】
  28. 白鸽肉《本草纲目》完整版
  29. 白茯苓丸【方剂大全】
  30. 白鸽肉【方剂大全】
  1. 白附子《本草撮要》
  2. 白附子《本草择要纲目》
  3. 白附子《药性切用》
  4. 白附子《本草分经》
  5. 白附子《本草乘雅半偈》
  6. 白附子《名医别录》
  7. 白附子散《妇人大全良方》
  8. 白附子《增广和剂局方药性总论》
  9. 白附子散《是斋百一选方》
  10. 白附子《本草便读》
  11. 白附子散《普济本事方》
  12. 白附子《中药学》
  13. 白附子丸《冯氏锦囊秘录》
  14. 白附子《得配本草》
  15. 白附子香连丸《小儿药证直诀》
  16. 白附子《本草从新》
  17. 白甘菊《外科全生集》
  18. 白附子《本经逢原》
  19. 白疳《中医词典》
  20. 白附子《本草新编》
  21. 白膏《备急千金要方》
  22. 白附子《本草求真》
  23. 白膏《三因极一病证方论》
  24. 白附子《证类本草》
  25. 白膏药《仁术便览》
  26. 白附子《医学入门》
  27. 白疙《中医外科学》
  28. 白附子《冯氏锦囊秘录》
  29. 白鸽《本草衍义》
  30. 白附子《本草易读》
  31. 白鸽《医学入门》


破故纸_《本草撮要》_中医本草_【岐黄之术】

破故纸

破故纸

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入足少阴厥阴经．功专治肾冷精流．得菟丝子治下元虚惫．得杜仲、胡桃治肾虚腰痛．得茯苓、没药定心补肾．得茴香治小便无度．得韭子治肾漏茎举．得肉果治脾肾虚泄．得粟壳治洞泻久利．阴虚有热．大便闭结忌之．出南番者色赤．岭南者色绿．一名补骨脂．酒浸蒸．或童便乳汁盐水拌炒用．得胡桃良．胡麻为使．恶甘草．忌羊肉、羊血、芸苔．唐郑相国有青娥丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白附子
  • 当前页：破故纸
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 破故纸《药笼小品》
  2. 破故纸散【方剂大全】
  3. 破故纸《本草易读》
  4. 破棺丹【方剂大全】
  5. 破骨风【中药大全】
  6. 破积【中药主治】
  7. 破布叶【中药大全】
  8. 破积导饮丸【方剂大全】
  9. 破布木【中药大全】
  10. 破积聚【中药主治】
  11. 破布草【中药大全】
  12. 破牛膝【中药大全】
  13. 珀珠散【方剂大全】
  14. 破皮疮《医门补要》
  15. 珀《本草纲目》完整版
  16. 破气汤【方剂大全】
  17. 迫血妄行【方剂主治】
  18. 破钱草《滇南本草》
  19. 迫害妄想【疾病症状】
  20. 破伤风《百病自测》
  21. 迫风丹【方剂大全】
  22. 破伤风《保婴撮要》
  23. 婆娑石《证类本草》
  24. 破伤风《扁鹊心书》
  25. 婆娑石《本草纲目》完整版
  26. 破伤风《慈幼便览》
  27. 婆婆指甲菜【中药大全】
  28. 破伤风《丹溪手镜》
  29. 婆婆纳【中药大全】
  30. 破伤风《丹溪心法》
  1. 破故纸《本草撮要》
  2. 破故纸《本草害利》
  3. 破故纸《药性切用》
  4. 破故纸《本草害利》
  5. 破故纸（热）《本草分经》
  6. 破故纸《本草从新》
  7. 破故纸（热）《本草分经》
  8. 破故纸《本草易读》
  9. 破关丹《外科理例》
  10. 破故纸《本草备要》
  11. 破棺丹《中藏经》
  12. 破故纸《药笼小品》
  13. 破棺丹《儒门事亲》
  14. 破故纸《雷公炮制药性解》
  15. 破棺丹《外科理例》
  16. 破除结硬而下血《丹溪手镜》
  17. 破黄七神丹《中藏经》
  18. 破（月囷）（jùn，音俊）脱肉《中医词典》
  19. 破积乌头丸《备急千金要方》
  20. 破（月囷）《中医词典》
  21. 破结散《冯氏锦囊秘录》
  22. 破《中医词典》
  23. 破结散《三因极一病证方论》
  24. 迫咳《中医词典》
  25. 破拘《丹台玉案》
  26. 婆娑石《增广和剂局方药性总论》
  27. 破口伤《奇效简便良方》
  28. 婆娑石《证类本草》
  29. 破口伤秘方《华佗神方》
  30. 婆娑石《本草衍义》
  31. 破皮疮《中医词典》


肉苁蓉_《本草撮要》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡．入足少阴经．功专补肾阴．菟丝补肾之阳．同用则生精补阳．骤用恐妨心滑大便．功用与琐阳相仿．禁忌亦同．酒浸一宿．刷去浮甲劈破．除内筋膜．酒蒸半日酥炙用．忌铁．草苁蓉功力稍劣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破故纸
  • 当前页：肉苁蓉
  • 下一页：琐阳
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《本草撮要》
  2. 肉苁蓉《本草择要纲目》
  3. 肉苁蓉《药性切用》
  4. 肉苁蓉《本草分经》
  5. 肉苁蓉《药鉴》
  6. 肉苁蓉《本草分经》
  7. 肉苁蓉《本草乘雅半偈》
  8. 肉苁蓉《名医别录》
  9. 肉苁蓉《本草图经》
  10. 肉苁蓉《增广和剂局方药性总论》
  11. 肉苁蓉茶《茶饮保健》
  12. 肉苁蓉《本草经解》
  13. 肉苁蓉汤《时病论歌括新编》
  14. 肉苁蓉《本草便读》
  15. 肉腠《中医词典》
  16. 肉苁蓉《本草崇原》
  17. 肉疸《中医词典》
  18. 肉苁蓉《中药学》
  19. 肉蝶《外科证治全书》
  20. 肉苁蓉《得配本草》
  21. 肉豆蔻《雷公炮制药性解》
  22. 肉苁蓉《本草从新》
  23. 肉豆蔻《药笼小品》
  24. 肉苁蓉《本经逢原》
  25. 肉豆蔻《玉楸药解》
  26. 肉苁蓉《本草新编》
  27. 肉豆蔻《中药炮制》
  28. 肉苁蓉《本草求真》
  29. 肉豆蔻《海药本草》
  30. 肉苁蓉《顾松园医镜》
  31. 肉豆蔻《本草衍义》


琐阳_《本草撮要》_中医本草_【岐黄之术】

琐阳

琐阳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入足厥阴经．功专润燥养筋．得虎骨治痿弱．便燥者啖之．可代苁蓉．煮粥弥佳．酥炙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：琐阳
  • 下一页：胡芦巴
<<< 返回本书目录
  1. 唢呐花【中药大全】
  2. 琐阳丸【方剂大全】
  3. 索引《医学遗传学基础》
  4. 锁唇《痘疹心法要诀》
  5. 索引《生理学》
  6. 锁唇《医宗金鉴》
  7. 索血散《仙传外科集验方》
  8. 锁肚症（胎症）《冯氏锦囊秘录》
  9. 索骨丹【中药大全】
  10. 锁肛证-幼幼汇集（上）《古今医统大全》
  11. 所感轻重论《张氏医通》
  12. 锁肛痔《中医外科学》
  13. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  14. 锁骨骨折《骨科学》
  15. 缩窄性心包炎【疾病大全】
  16. 锁骨骨折《家庭医学百科-医疗康复篇》
  17. 缩窄性心包炎【疾病症状】
  18. 锁骨骨折【疾病大全】
  19. 缩写对照表《胃肠动力检查手册》
  20. 锁骨上的搏动性肿块【疾病症状】
  21. 缩小膜壳绦虫《人体寄生虫学》
  22. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  23. 缩小便【中药主治】
  24. 锁骨下动脉盗血综合征【疾病大全】
  25. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  26. 锁骨下动脉-腋动脉瘤【疾病大全】
  27. 缩水丸【方剂大全】
  28. 锁合【疾病大全】
  29. 缩砂圆【方剂大全】
  30. 锁合畸形【疾病症状】
  1. 琐阳《本草撮要》
  2. 琐阳《本草分经》
  3. 琐阳《药性切用》
  4. 琐阳《本草从新》
  5. 锁唇《医宗金鉴》
  6. 琐琐葡萄《本经逢原》
  7. 锁唇《痘疹心法要诀》
  8. 索泽《广瘟疫论》
  9. 锁肚《寿世保元》
  10. 索血散《仙传外科集验方》
  11. 锁肚《慈幼新书》
  12. 索十《千金翼方》
  13. 锁肚痛《证治准绳·幼科》
  14. 索干《名医别录》
  15. 锁肚痛《幼科释谜》
  16. 索干《证类本草》
  17. 锁肚症（胎症）《冯氏锦囊秘录》
  18. 索干《新修本草》
  19. 锁肛证（幼幼汇集 上）《古今医统大全》
  20. 所致疾病《医学微生物学》
  21. 锁肛痔《中医名词词典》
  22. 所胜《中医名词词典》
  23. 锁肛痔《中医外科学》
  24. 所感轻重论《张氏医通》
  25. 锁肛痔《外科十三方考》
  26. 所不胜《中医名词词典》
  27. 锁骨骨折《家庭医学百科-医疗康复篇》
  28. 缩窄性心包炎《心脏病学》
  29. 锁骨骨折《骨科学》
  30. 缩阴症《奇效简便良方》
  31. 锁骨下动脉《人体解剖学》


胡芦巴_《本草撮要》_中医本草_【岐黄之术】

胡芦巴

胡芦巴

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦大温．入足阳明少阴经．功专暖丹田．得桃仁治膀胱气．得茴香川楝治奔豚偏坠．得荞麦、茴香治冷气疝瘕．得补骨脂、木瓜治寒湿香港脚．得附子、硫黄治阳气不能归元．酒浸曝．或蒸或炒用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琐阳
  • 当前页：胡芦巴
  • 下一页：巴戟天
<<< 返回本书目录
  1. 胡芦巴《本草纲目》图文版
  2. 胡芦巴【中药大全】
  3. 胡芦巴《药笼小品》
  4. 胡芦巴散【方剂大全】
  5. 胡芦巴《本草易读》
  6. 胡芦巴汤【方剂大全】
  7. 胡芦巴《本草图经》
  8. 胡芦巴丸【方剂大全】
  9. 胡卢巴《本草乘雅半偈》
  10. 胡芦巴饮【方剂大全】
  11. 胡漏灶丹《幼幼新书》
  12. 胡芦巴煮散【方剂大全】
  13. 胡漏丹《外科启玄》
  14. 胡芦丸【方剂大全】
  15. 胡邻泉女吐血潮热《孙文垣医案》
  16. 胡萝卜《本草纲目》完整版
  17. 胡莲【中药大全】
  18. 胡萝卜《本草求真》
  19. 胡连追毒丸【方剂大全】
  20. 胡萝卜《食物疗法》
  21. 胡连追毒丸《外科传薪集》
  22. 胡萝卜【中药大全】
  23. 胡连芎归汤【方剂大全】
  24. 胡萝卜素血症【疾病症状】
  25. 胡连丸【方剂大全】
  26. 胡萝卜叶【中药大全】
  27. 胡连散【方剂大全】
  28. 胡萝卜玉米渣粥【方剂大全】
  29. 胡连闭管丸《外科传薪集》
  30. 胡萝卜粥《保健药膳》
  1. 胡芦巴《本草撮要》
  2. 胡芦巴《增广和剂局方药性总论》
  3. 胡芦巴《本草图经》
  4. 胡芦巴《本经逢原》
  5. 胡芦芭《医学入门》
  6. 胡芦巴《本草求真》
  7. 胡芦芭《药性切用》
  8. 胡芦巴《本草易读》
  9. 胡萝卜《老年食养食疗》
  10. 胡芦巴《玉楸药解》
  11. 胡萝卜《食物疗法》
  12. 胡芦巴《药笼小品》
  13. 胡萝卜《饮膳正要》
  14. 胡芦巴《本草纲目》
  15. 胡萝卜《饮食须知》
  16. 胡卢巴《本草乘雅半偈》
  17. 胡萝卜《医学入门》
  18. 胡卢巴《本草分经》
  19. 胡萝卜《本草求真》
  20. 胡卢巴《本草从新》
  21. 胡萝卜《本草从新》
  22. 胡卢巴《本草备要》
  23. 胡萝卜《本草分经》
  24. 胡漏灶丹《幼幼新书》
  25. 胡萝卜《药性切用》
  26. 胡漏丹《外科启玄》
  27. 胡萝卜（《日用本草》）《中医饮食营养学》
  28. 胡漏丹《中医词典》
  29. 胡萝卜粥《保健药膳》
  30. 胡邻泉女吐血潮热《孙文垣医案》
  31. 胡萝卜粥《食物疗法》


巴戟天_《本草撮要》_中医本草_【岐黄之术】

巴戟天

巴戟天

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入足少阴经．功专温补元阳．得纯阴药有既济之功．并散风湿．治风气脚气水肿．去心酒浸焙用．覆盆子为使．恶丹参．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡芦巴
  • 当前页：巴戟天
  • 下一页：仙茅
<<< 返回本书目录
  1. 巴戟天《本草纲目》图文版
  2. 巴戟天【中药大全】
  3. 巴戟天《证类本草》
  4. 巴戟天酒【方剂大全】
  5. 巴戟天《雷公炮炙论》
  6. 巴戟天散【方剂大全】
  7. 巴戟天《本草择要纲目》
  8. 巴戟天汤【方剂大全】
  9. 巴戟天《本草易读》
  10. 巴戟天丸【方剂大全】
  11. 巴戟天《本草新编》
  12. 巴戟天饮【方剂大全】
  13. 巴戟天《本草图经》
  14. 巴戟丸【方剂大全】
  15. 巴戟天《本草经解》
  16. 巴戟圆【方剂大全】
  17. 巴戟天《本草崇原》
  18. 巴鲫膏【方剂大全】
  19. 巴戟天《本草乘雅半偈》
  20. 巴菊枸杞丸【方剂大全】
  21. 巴戟天《本草纲目》完整版
  22. 巴橘散【方剂大全】
  23. 巴戟汤【方剂大全】
  24. 巴雷特食管【疾病大全】
  25. 巴戟熟地酒【方剂大全】
  26. 巴茅根【中药大全】
  27. 巴戟散【方剂大全】
  28. 巴茅果【中药大全】
  29. 巴戟浸酒【方剂大全】
  30. 巴瑞特综合征【疾病大全】
  1. 巴戟天《本草撮要》
  2. 巴戟天《本草害利》
  3. 巴戟天《药性切用》
  4. 巴戟天《本草择要纲目》
  5. 巴戟天《本草乘雅半偈》
  6. 巴戟天《名医别录》
  7. 巴戟天《本草图经》
  8. 巴戟天《增广和剂局方药性总论》
  9. 巴戟天（补）《本草分经》
  10. 巴戟天《本草经解》
  11. 巴戟天茶《茶饮保健》
  12. 巴戟天《本草便读》
  13. 巴戟天酒《备急千金要方》
  14. 巴戟天《本草崇原》
  15. 巴戟丸《太平惠民和剂局方》
  16. 巴戟天《中药学》
  17. 巴鲫膏《冷庐医话》
  18. 巴戟天《得配本草》
  19. 巴蕉花茶《茶饮保健》
  20. 巴戟天《本草从新》
  21. 巴郡太守奏三黄丸《备急千金要方》
  22. 巴戟天《本经逢原》
  23. 巴声茂生布痘闭险逆一剂救转《程杏轩医案》
  24. 巴戟天《本草新编》
  25. 巴特尔综合征《默克家庭诊疗手册》
  26. 巴戟天《本草求真》
  27. 巴希氏综合征《默克家庭诊疗手册》
  28. 巴戟天《顾松园医镜》
  29. 巴萸茶《茶饮保健》
  30. 巴戟天《证类本草》
  31. 巴朱《千金翼方》


仙茅_《本草撮要》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入足少阴厥阴经．功专治风冷虚劳．得生地、枸杞、茴香、柏仁治腰脚挛痹．相火盛者忌．去皮切．糯米泔浸去汁出毒用．忌铁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴戟天
  • 当前页：仙茅
  • 下一页：淫羊藿
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《本草撮要》
  2. 仙茅《本草择要纲目》
  3. 仙茅《药性切用》
  4. 仙茅《本草分经》
  5. 仙茅《药鉴》
  6. 仙茅《本草便读》
  7. 仙茅《本草乘雅半偈》
  8. 仙茅《中药学》
  9. 仙茅《滇南本草》
  10. 仙茅《得配本草》
  11. 仙茅《本草图经》
  12. 仙茅《本草从新》
  13. 仙茅茶《茶饮保健》
  14. 仙茅《本经逢原》
  15. 仙茅炖瘦肉《保健药膳》
  16. 仙茅《本草新编》
  17. 仙茅加皮茶《茶饮保健》
  18. 仙茅《本草求真》
  19. 仙茅丸《博济方》
  20. 仙茅《证类本草》
  21. 仙女减肥茶《茶饮保健》
  22. 仙茅《医学入门》
  23. 仙人草《证类本草》
  24. 仙茅《冯氏锦囊秘录》
  25. 仙人对坐草《外科全生集》
  26. 仙茅《本草易读》
  27. 仙人散《儒门事亲》
  28. 仙茅《本草蒙筌》
  29. 仙人玉壶丸《千金宝要》
  30. 仙茅《本草备要》
  31. 仙人玉壶丸方《备急千金要方》


淫羊藿_《本草撮要》_中医本草_【岐黄之术】

淫羊藿

淫羊藿

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手足阳明经．功专益精气．强心力．得无灰酒浸治偏风皮肤不仁．一名仙灵脾．去枝羊脂拌炒．山药为使．得酒良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：淫羊藿
  • 下一页：蛇床子
<<< 返回本书目录
  1. 淫羊藿《本草纲目》图文版
  2. 淫羊藿【中药大全】
  3. 淫羊藿《证类本草》
  4. 淫羊藿根【中药大全】
  5. 淫羊藿《药笼小品》
  6. 淫字解《景景医话》
  7. 淫羊藿《雷公炮炙论》
  8. 寅手太阴肺经《神应经》
  9. 淫羊藿《滇南本草》
  10. 龈齿部《疡医大全》
  11. 淫羊藿《本草择要纲目》
  12. 龈交穴【头部正面穴位】
  13. 淫羊藿《本草易读》
  14. 尹季藩风热咳喘治验《一得集》
  15. 淫羊藿《本草新编》
  16. 引《慎疾刍言》
  17. 淫羊藿《本草图经》
  18. 引《医学入门》
  19. 淫羊藿《本草经解》
  20. 引《银海精微》
  21. 淫羊藿《本草崇原》
  22. 引《针灸聚英》
  23. 淫羊藿《本草乘雅半偈》
  24. 引动春《毓麟验方》
  25. 淫羊藿《本草纲目》完整版
  26. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  27. 淫邪发梦《内经评文》
  28. 引火归原《章次公医案》中附子的应用
  29. 淫邪发梦《灵素节注类编》
  30. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  1. 淫羊藿《本草撮要》
  2. 淫羊藿《本草害利》
  3. 淫羊藿《本草乘雅半偈》
  4. 淫羊藿《本草害利》
  5. 淫羊藿《滇南本草》
  6. 淫羊藿《本草择要纲目》
  7. 淫羊藿《本草图经》
  8. 淫羊藿《本草分经》
  9. 淫羊藿（补）《本草分经》
  10. 淫羊藿《名医别录》
  11. 淫羊藿茶《茶饮保健》
  12. 淫羊藿《增广和剂局方药性总论》
  13. 淫医《轩岐救正论》
  14. 淫羊藿《本草经解》
  15. 淫泆《中医词典》
  16. 淫羊藿《本草便读》
  17. 淫字解《景景医话》
  18. 淫羊藿《本草崇原》
  19. 寅、手太阴肺经《针灸大成》
  20. 淫羊藿《中药学》
  21. 寅门《中医词典》
  22. 淫羊藿《得配本草》
  23. 寅申二年六气主客图《医门补要》
  24. 淫羊藿《本草从新》
  25. 寅申之岁《松峰说疫》
  26. 淫羊藿《本草新编》
  27. 寅手太阴肺经《神应经》
  28. 淫羊藿《本草求真》
  29. 寅至辰上《思考中医》
  30. 淫羊藿《证类本草》
  31. 寅至辰上《思考中医》


蛇床子_《本草撮要》_中医本草_【岐黄之术】

蛇床子

蛇床子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入少阳三焦经．功专强阴养阴．得五味、菟丝疗阳痿．得乌梅治产后阴脱．同矾煎洗治阴痿囊湿．女子阴痛阴痒．炒蛇床熨产门不闭．恶丹皮、贝母、巴豆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淫羊藿
  • 当前页：蛇床子
  • 下一页：菟丝子
<<< 返回本书目录
  1. 蛇床子《证类本草》
  2. 蛇床子【中药大全】
  3. 蛇床子《长沙药解》
  4. 蛇床子散《外科传薪集》
  5. 蛇床子《药笼小品》
  6. 蛇床子散【方剂大全】
  7. 蛇床子《神农本草经百种录》
  8. 蛇床子汤【方剂大全】
  9. 蛇床子《雷公炮炙论》
  10. 蛇床子洗剂【方剂大全】
  11. 蛇床子《本草择要纲目》
  12. 蛇胆【中药大全】
  13. 蛇床子《本草易读》
  14. 蛇胆草【中药大全】
  15. 蛇床子《本草新编》
  16. 蛇胆陈皮散【方剂大全】
  17. 蛇床子《本草图经》
  18. 蛇胆川贝散【方剂大全】
  19. 蛇床子《本草崇原》
  20. 蛇地钱【中药大全】
  21. 蛇床子《本草乘雅半偈》
  22. 蛇毒【中药主治】
  23. 蛇床《本草纲目》图文版
  24. 蛇毒病诸候（凡五论）《诸病源候论》
  25. 蛇床《本草纲目》完整版
  26. 蛇毒方《外台秘要》
  27. 蛇串疮《中医外科学》
  28. 蛇附子【中药大全】
  29. 蛇虫咬伤【中药主治】
  30. 蛇疙瘩【中药大全】
  1. 蛇床子《本草撮要》
  2. 蛇床子《本草择要纲目》
  3. 蛇床子《药性切用》
  4. 蛇床子《本草分经》
  5. 蛇床子《本草乘雅半偈》
  6. 蛇床子《本草分经》
  7. 蛇床子《本草图经》
  8. 蛇床子《名医别录》
  9. 蛇床子散《圆运动的古中医学》
  10. 蛇床子《增广和剂局方药性总论》
  11. 蛇床子散《金匮悬解》
  12. 蛇床子《本草便读》
  13. 蛇床子散《外科理例》
  14. 蛇床子《本草崇原》
  15. 蛇床子散《外科传薪集》
  16. 蛇床子《中药学》
  17. 蛇床子散方《伤寒杂病论》
  18. 蛇床子《得配本草》
  19. 蛇床子散方《医宗金鉴》
  20. 蛇床子《本草从新》
  21. 蛇丹《中医词典》
  22. 蛇床子《本草新编》
  23. 蛇丹《急救广生集》
  24. 蛇床子《本草求真》
  25. 蛇毒并虫毒《奇方类编》
  26. 蛇床子《顾松园医镜》
  27. 蛇毒方三首《外台秘要》
  28. 蛇床子《证类本草》
  29. 蛇腹疔《中医词典》
  30. 蛇床子《医学入门》
  31. 蛇腹疔秘方《华佗神方》


菟丝子_《本草撮要》_中医本草_【岐黄之术】

菟丝子

菟丝子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘．入足三阴经．功专续绝伤．暖精寒．得茯苓、广莲治白浊遗精．得麦冬治赤浊．得牛膝治腰脚痛．得车前治产难横生．得酒良．淘去泥沙．酒浸一宿．曝干为末．山药为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇床子
  • 当前页：菟丝子
  • 下一页：覆盆子
<<< 返回本书目录
  1. 菟丝子《本草纲目》图文版
  2. 菟丝子【中药大全】
  3. 菟丝子《证类本草》
  4. 菟丝子补肾汤【方剂大全】
  5. 菟丝子《药笼小品》
  6. 菟丝子祛斑汤【方剂大全】
  7. 菟丝子《神农本草经百种录》
  8. 菟丝子散【方剂大全】
  9. 菟丝子《雷公炮炙论》
  10. 菟丝子丸《扁鹊心书》
  11. 菟丝子《本草择要纲目》
  12. 菟丝子丸【方剂大全】
  13. 菟丝子《本草易读》
  14. 菟丝子圆【方剂大全】
  15. 菟丝子《本草新编》
  16. 菟丝子粥《保健药膳》
  17. 菟丝子《本草图经》
  18. 菟丝子粥【方剂大全】
  19. 菟丝子《本草思辨录》
  20. 湍《本草纲目》完整版
  21. 菟丝子《本草经解》
  22. 湍《本草纲目》图文版
  23. 菟丝子《本草崇原》
  24. 湍胞《本草纲目》完整版
  25. 菟丝子《本草乘雅半偈》
  26. 湍膏《本草纲目》完整版
  27. 菟丝子《本草纲目》完整版
  28. 湍骨《本草纲目》完整版
  29. 菟丝饮《保健药膳》
  30. 湍肉《本草纲目》完整版
  1. 菟丝子《本草撮要》
  2. 菟丝子《本草害利》
  3. 菟丝子《药性切用》
  4. 菟丝子《本草害利》
  5. 菟丝子《本草乘雅半偈》
  6. 菟丝子《本草害利》
  7. 菟丝子《本草图经》
  8. 菟丝子《本草择要纲目》
  9. 菟丝子茶《茶饮保健》
  10. 菟丝子《本草分经》
  11. 菟丝子酒《医学入门》
  12. 菟丝子《本草分经》
  13. 菟丝子丸《冯氏锦囊秘录》
  14. 菟丝子《本草分经》
  15. 菟丝子丸《三因极一病证方论》
  16. 菟丝子《名医别录》
  17. 菟丝子丸《太平惠民和剂局方》
  18. 菟丝子《增广和剂局方药性总论》
  19. 菟丝子丸《医学心悟》
  20. 菟丝子《本草经解》
  21. 菟丝子丸《扁鹊心书》
  22. 菟丝子《本草便读》
  23. 菟丝子粥《保健药膳》
  24. 菟丝子《本草崇原》
  25. 菟枣《千金翼方》
  26. 菟丝子《本草思辨录》
  27. 菟枣《新修本草》
  28. 菟丝子《中药学》
  29. 菟枣《证类本草》
  30. 菟丝子《得配本草》
  31. 菟枣《名医别录》


覆盆子_《本草撮要》_中医本草_【岐黄之术】

覆盆子

覆盆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入足少阴经．功专益肾精．缩小便．得肉苁蓉、补骨脂治阳气不起．同蜜为膏．治肺气虚寒．小便不利者勿服．用宜去蒂．淘净．捣饼酒拌蒸．叶绞汁滴目中出目弦虫．除肤赤．收湿止泪． 疮溃烂．酸浆水洗后．以覆盆叶为末掺之良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菟丝子
  • 当前页：覆盆子
  • 下一页：白蒺藜
<<< 返回本书目录
  1. 覆盆子《本草纲目》图文版
  2. 覆盆子【中药大全】
  3. 覆盆子《证类本草》
  4. 覆盆子根【中药大全】
  5. 覆盆子《药笼小品》
  6. 覆盆子散【方剂大全】
  7. 覆盆子《雷公炮炙论》
  8. 覆盆子丸【方剂大全】
  9. 覆盆子《滇南本草》
  10. 覆盆子叶【中药大全】
  11. 覆盆子《本草择要纲目》
  12. 覆身图（注）《厘正按摩要术》
  13. 覆盆子《本草新编》
  14. 覆夏楫甫二尹示救时要略《张聿青医案》
  15. 覆盆子《本草崇原》
  16. 伽果【中药大全】
  17. 覆盆饮【方剂大全】
  18. 伽蓝菜【中药大全】
  19. 覆检《洗冤集录》
  20. 伽喃香【中药大全】
  21. 覆花散【方剂大全】
  22. 呷醋健身又防病《老年食养食疗》
  23. 覆蚕丸【方剂大全】
  24. 呷咳方《外台秘要》
  25. 覆杯则卧《趣味中医》
  26. 呷嗽《圣济总录》
  27. 覆杯汤【方剂大全】
  28. 改定化毒丹【方剂大全】
  29. 覆杯《目经大成》
  30. 改痢散【方剂大全】
  1. 覆盆子《本草撮要》
  2. 覆盆子《本草择要纲目》
  3. 覆盆子《药性切用》
  4. 覆盆子《本草分经》
  5. 覆盆子《滇南本草》
  6. 覆盆子《本草分经》
  7. 覆盆子〈平〉《食疗本草》
  8. 覆盆子《名医别录》
  9. 覆盆子丸《备急千金要方》
  10. 覆盆子《增广和剂局方药性总论》
  11. 覆身图（注）《厘正按摩要术》
  12. 覆盆子《本草便读》
  13. 覆夏楫甫二尹示救时要略《张聿青医案》
  14. 覆盆子《本草崇原》
  15. 呷醋健身又防病《老年食养食疗》
  16. 覆盆子《中药学》
  17. 呷咳《中医词典》
  18. 覆盆子《得配本草》
  19. 呷咳方二首《外台秘要》
  20. 覆盆子《本草从新》
  21. 呷嗽《圣济总录》
  22. 覆盆子《本经逢原》
  23. 呷嗽《中医词典》
  24. 覆盆子《本草新编》
  25. 呷嗽候《诸病源候论》
  26. 覆盆子《本草求真》
  27. 嘎《中医词典》
  28. 覆盆子《顾松园医镜》
  29. 改革地方病管理体制，健全专业队伍《预防医学》
  30. 覆盆子《证类本草》
  31. 改良莫氏浓缩——稀释试验《常用化验值及意义》


白蒺藜_《本草撮要》_中医本草_【岐黄之术】

白蒺藜

白蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入足少阴厥阴经．功专通利破血去风．得鸡子油．治偏枯神效．得贝母下死胎．得当归通月事．牙齿摇动者．以根烧灰涂之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：覆盆子
  • 当前页：白蒺藜
  • 下一页：沙菀蒺藜
<<< 返回本书目录
  1. 白蒺藜《本草经解》
  2. 白蒺藜散【方剂大全】
  3. 白蒺藜《本草纲目》完整版
  4. 白蒺藜汤【方剂大全】
  5. 白棘《本草纲目》图文版
  6. 白蒺藜丸【方剂大全】
  7. 白棘《证类本草》
  8. 白暨豚【中药大全】
  9. 白棘《本草图经》
  10. 白鲫鱼膏【方剂大全】
  11. 白棘《本草纲目》完整版
  12. 白甲【疾病症状】
  13. 白及粥【方剂大全】
  14. 白姜散【方剂大全】
  15. 白及雄黄散【方剂大全】
  16. 白僵蚕《本草乘雅半偈》
  17. 白及丸【方剂大全】
  18. 白僵蚕《本草崇原》
  19. 白及糖【方剂大全】
  20. 白僵蚕《本草思辨录》
  21. 白及汤【方剂大全】
  22. 白僵蚕《本草易读》
  23. 白及散【方剂大全】
  24. 白僵蚕《雷公炮炙论》
  25. 白及枇杷丸【方剂大全】
  26. 白僵蚕《神农本草经百种录》
  27. 白及莲须散【方剂大全】
  28. 白僵蚕《证类本草》
  29. 白及膏【方剂大全】
  30. 白僵蚕【中药大全】
  1. 白蒺藜《本草撮要》
  2. 白蒺藜《本草害利》
  3. 白蒺藜散《三因极一病证方论》
  4. 白蒺藜《本草分经》
  5. 白蒺藜散《博济方》
  6. 白蒺藜《本草分经》
  7. 白蒺藜子《雷公炮制药性解》
  8. 白蒺藜《本草经解》
  9. 白茧唇《中医词典》
  10. 白蒺藜《本草便读》
  11. 白僵蚕《神农本草经》
  12. 白蒺藜《中药学》
  13. 白僵蚕《雷公炮炙论》
  14. 白蒺藜《得配本草》
  15. 白僵蚕《雷公炮制药性解》
  16. 白蒺藜《本经逢原》
  17. 白僵蚕《千金翼方》
  18. 白蒺藜《本草求真》
  19. 白僵蚕《本草经集注》
  20. 白蒺藜《医学入门》
  21. 白僵蚕《新修本草》
  22. 白棘《本草图经》
  23. 白僵蚕《神农本草经百种录》
  24. 白棘《名医别录》
  25. 白僵蚕《本草衍义》
  26. 白棘《本经逢原》
  27. 白僵蚕《汤液本草》
  28. 白棘《证类本草》
  29. 白僵蚕《本草蒙筌》
  30. 白棘《医学入门》
  31. 白僵蚕《本草易读》


沙菀蒺藜_《本草撮要》_中医本草_【岐黄之术】

沙菀蒺藜

沙菀蒺藜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘．入足少阴经．功专补肾．得鱼鳔能聚精气．得菊花明目．若阳道数举．媾精难出者勿服．炒用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蒺藜
  • 当前页：沙菀蒺藜
  • 下一页：使君子
<<< 返回本书目录
  1. 沙糖木【中药大全】
  2. 沙旋复花【中药大全】
  3. 沙糖黄连膏【方剂大全】
  4. 沙眼《百病自测》
  5. 沙糖根【中药大全】
  6. 沙眼《中医眼科学》
  7. 沙糖《本草纲目》图文版
  8. 沙眼【疾病大全】
  9. 沙糖《证类本草》
  10. 沙眼的病因、诊断《中医眼科学》
  11. 沙糖《本草纲目》完整版
  12. 沙眼衣原体《医学微生物学》
  13. 沙塘木【中药大全】
  14. 沙眼衣原体肺炎【疾病大全】
  15. 沙棠果《本草纲目》完整版
  16. 沙叶铁线莲【中药大全】
  17. 沙松果【中药大全】
  18. 沙苑蒺藜《药笼小品》
  19. 沙虱毒方《外台秘要》
  20. 沙苑子【中药大全】
  21. 沙虱《千金翼方》
  22. 沙枣【中药大全】
  23. 沙虱《本草纲目》完整版
  24. 沙枣花【中药大全】
  25. 沙生风毛菊【中药大全】
  26. 沙枣胶【中药大全】
  27. 沙前胡子【中药大全】
  28. 沙枣树皮【中药大全】
  29. 沙前胡【中药大全】
  30. 砂《本草纲目》完整版
  1. 沙菀蒺藜《本草撮要》
  2. 沙菀蒺藜《顾松园医镜》
  3. 沙菀蒺藜《药性切用》
  4. 沙图穆苏《中医词典》
  5. 沙眼《默克家庭诊疗手册》
  6. 沙糖〈寒〉《食疗本草》
  7. 沙眼《百病自测》
  8. 沙糖《得配本草》
  9. 沙眼《中医眼科学》
  10. 沙糖《本经逢原》
  11. 沙眼《眼科学》
  12. 沙糖《本草求真》
  13. 沙眼的病因、诊断《中医眼科学》
  14. 沙糖《证类本草》
  15. 沙眼衣原体《医学微生物学》
  16. 沙糖《冯氏锦囊秘录》
  17. 沙鱼《饮膳正要》
  18. 沙糖《本草衍义》
  19. 沙蜮《中医词典》
  20. 沙糖《新修本草》
  21. 沙苑《本草便读》
  22. 沙糖《饮膳正要》
  23. 沙苑蒺藜《药笼小品》
  24. 沙糖《千金翼方》
  25. 沙苑蒺藜《本经逢原》
  26. 沙糖《本草纲目》
  27. 沙苑蒺藜《本草从新》
  28. 沙石入目秘方《华佗神方》
  29. 沙苑蒺藜《得配本草》
  30. 沙石淋《金匮翼》
  31. 沙苑蒺藜《中药学》


使君子_《本草撮要》_中医本草_【岐黄之术】

使君子

使君子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入足太阴厥阴经．功专杀虫．疗五疳．得芦荟治小儿疳热忌饮热茶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙菀蒺藜
  • 当前页：使君子
  • 下一页：益智仁
<<< 返回本书目录
  1. 使君子《本草纲目》图文版
  2. 使君子【中药大全】
  3. 使君子《证类本草》
  4. 使君子根【中药大全】
  5. 使君子《药笼小品》
  6. 使君子丸《小儿药证直诀》
  7. 使君子《本草择要纲目》
  8. 使君子叶【中药大全】
  9. 使君子《本草易读》
  10. 使君子圆【方剂大全】
  11. 使君子《本草新编》
  12. 使用性激素的注意事项《妇产科学》
  13. 使君子《本草图经》
  14. 始基子宫【疾病症状】
  15. 使君子《本草经解》
  16. 始于眼部，扩张开来的面头痛【疾病症状】
  17. 使君子《本草乘雅半偈》
  18. 始终《冯氏锦囊秘录》
  19. 使君子《本草纲目》完整版
  20. 始终《证治准绳·幼科》
  21. 豕《本草纲目》图文版
  22. 始终潮热《麻科活人全书》
  23. 豕《本草纲目》完整版
  24. 屎咕咕【中药大全】
  25. 矢状窦旁脑膜瘤【疾病大全】
  26. 屎中粟（马屎）《本草纲目》完整版
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 士大夫家藏《幼幼新书》
  29. 史-约综合征【疾病大全】
  30. 士的宁中毒【疾病大全】
  1. 使君子《本草撮要》
  2. 使君子《本草害利》
  3. 使君子《药性切用》
  4. 使君子《本草择要纲目》
  5. 使君子《本草乘雅半偈》
  6. 使君子《本草分经》
  7. 使君子《本草图经》
  8. 使君子《增广和剂局方药性总论》
  9. 使君子丸《太平惠民和剂局方》
  10. 使君子《本草经解》
  11. 使君子丸《医方论》
  12. 使君子《本草便读》
  13. 使君子丸《小儿药证直诀》
  14. 使君子《中药学》
  15. 使君子丸《博济方》
  16. 使君子《得配本草》
  17. 使内《中医词典》
  18. 使君子《本草从新》
  19. 使用F1动物的优点《实验动物科学》
  20. 使君子《本经逢原》
  21. 使用单值判断指标判断《临床生物化学》
  22. 使君子《本草新编》
  23. 使用方法《临床营养学》
  24. 使君子《本草求真》
  25. 使用近交系的优点《实验动物科学》
  26. 使君子《顾松园医镜》
  27. 使用抗心律失常药物时应注意的问题《心脏病学》
  28. 使君子《证类本草》
  29. 使用可信区间判断指标判断《临床生物化学》
  30. 使君子《医学入门》
  31. 使用性激素的注意事项《妇产科学》


益智仁_《本草撮要》_中医本草_【岐黄之术】

益智仁

益智仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛热．入足太阴经．功专止遗浊．缩小便．得乌药治小便频数．因热而崩浊者禁用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子
  • 当前页：益智仁
  • 下一页：砂仁
<<< 返回本书目录
  1. 益智仁《药笼小品》
  2. 益智仁【中药大全】
  3. 益智仁《本草择要纲目》
  4. 益智仁汤【方剂大全】
  5. 益智仁《本草易读》
  6. 益智仁粥【方剂大全】
  7. 益智和中汤【方剂大全】
  8. 益智散【方剂大全】
  9. 益智【中药大全】
  10. 益智汤【方剂大全】
  11. 益智《药鉴》
  12. 益智粥【方剂大全】
  13. 益智《本草新编》
  14. 益智子《本草纲目》完整版
  15. 益志汤【方剂大全】
  16. 益智子《本草乘雅半偈》
  17. 益元汤【方剂大全】
  18. 益智子《本草经解》
  19. 益元散（一名天水散。一名六一散。）《张氏医通》
  20. 益智子《本草图经》
  21. 益元散【方剂大全】
  22. 益智子《证类本草》
  23. 益元固真汤【方剂大全】
  24. 益智子《本草纲目》图文版
  25. 益元《汤头歌诀》
  26. 益中活血汤【方剂大全】
  27. 益营煎【方剂大全】
  28. 谊妄【疾病症状】
  29. 益阴汤【方剂大全】
  30. 逸搏出现【疾病症状】
  1. 益智仁《本草撮要》
  2. 益智仁《本草害利》
  3. 益智仁《药性切用》
  4. 益智仁《本草害利》
  5. 益智散《太平惠民和剂局方》
  6. 益智仁《本草择要纲目》
  7. 益智汤《太平惠民和剂局方》
  8. 益智仁《本草分经》
  9. 益智子《本草纲目》
  10. 益智仁《本草分经》
  11. 益智子《本草备要》
  12. 益智仁《本草分经》
  13. 益智子《证类本草》
  14. 益智仁《本草分经》
  15. 益智子《本经逢原》
  16. 益智仁《本草便读》
  17. 益智子《本草从新》
  18. 益智仁《中药学》
  19. 益智子《本草经解》
  20. 益智仁《得配本草》
  21. 益智子《增广和剂局方药性总论》
  22. 益智仁《顾松园医镜》
  23. 益智子《本草乘雅半偈》
  24. 益智仁《医学入门》
  25. 益智子《本草图经》
  26. 益智仁《本草易读》
  27. 益智子散《妇人大全良方》
  28. 益智仁《玉楸药解》
  29. 悒悒《中医词典》
  30. 益智仁《药笼小品》
  31. 逸搏与逸搏心律《心脏病学》


砂仁_《本草撮要》_中医本草_【岐黄之术】

砂仁

砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手足阳明经．功专消食散滞．得白术、条芩能安胎．一名缩砂蜜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智仁
  • 当前页：砂仁
  • 下一页：白豆蔻
<<< 返回本书目录
  1. 砂仁《药笼小品》
  2. 砂仁【中药大全】
  3. 砂仁《本草易读》
  4. 砂仁肚条《保健药膳》
  5. 砂仁《本草新编》
  6. 砂仁花【中药大全】
  7. 砂漏芦根【中药大全】
  8. 砂仁壳【中药大全】
  9. 砂漏芦【中药大全】
  10. 砂仁藕粉《保健药膳》
  11. 砂淋丸【方剂大全】
  12. 砂仁粥《保健药膳》
  13. 砂淋丸《医学衷中参西录》
  14. 砂仁粥【方剂大全】
  15. 砂淋【中药主治】
  16. 砂仁肘子《保健药膳》
  17. 砂煎丸《苏沈良方》
  18. 砂散《外科传薪集》
  19. 砂茴香子【中药大全】
  20. 砂生槐【中药大全】
  21. 砂茴香【中药大全】
  22. 砂证论《侣山堂类辩》
  23. 砂锅元鱼《保健药膳》
  24. 砂子《本草纲目》完整版
  25. 砂锅人参鸡《保健药膳》
  26. 莎草《本草乘雅半偈》
  27. 砂锅牛尾《保健药膳》
  28. 莎草《本草图经》
  29. 砂锅《本草纲目》图文版
  30. 莎草【中药大全】
  1. 砂仁《本草撮要》
  2. 砂仁《本草害利》
  3. 砂仁《外科全生集》
  4. 砂仁《本草害利》
  5. 砂仁《药性切用》
  6. 砂仁《本草分经》
  7. 砂仁（和）《本草分经》
  8. 砂仁《本草分经》
  9. 砂仁（和）《本草分经》
  10. 砂仁《本草分经》
  11. 砂仁（砂仁壳、砂仁花）《中药学》
  12. 砂仁《本草分经》
  13. 砂仁葱白汤《医方考》
  14. 砂仁《本草便读》
  15. 砂仁肚条《保健药膳》
  16. 砂仁《本草从新》
  17. 砂仁肚条《食物疗法》
  18. 砂仁《本草新编》
  19. 砂仁鲫鱼汤《老年百病防治》
  20. 砂仁《顾松园医镜》
  21. 砂仁藕粉《保健药膳》
  22. 砂仁《本草易读》
  23. 砂仁藕粉《食物疗法》
  24. 砂仁《本草备要》
  25. 砂仁粥《保健药膳》
  26. 砂仁《中药炮制》
  27. 砂仁肘子《保健药膳》
  28. 砂仁《药笼小品》
  29. 砂散《重订囊秘喉书》
  30. 砂仁《雷公炮制药性解》
  31. 砂散《外科传薪集》


白豆蔻_《本草撮要》_中医本草_【岐黄之术】

白豆蔻

白豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛热．入手太阴经．功专散滞破积．脾虚疟疾．感寒腹痛．白睛翳膜．目 红筋．得砂仁、甘草治小儿吐乳．得砂仁、丁香、陈皮治反胃．凡因热受病者均忌．胃冷恶心．食下即吐．以三枚研末酒冲服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁
  • 当前页：白豆蔻
  • 下一页：肉豆蔻
<<< 返回本书目录
  1. 白豆蔻《本草纲目》图文版
  2. 白豆蔻【中药大全】
  3. 白豆蔻《证类本草》
  4. 白豆蔻壳【中药大全】
  5. 白豆蔻《药笼小品》
  6. 白豆蔻散【方剂大全】
  7. 白豆蔻《本草择要纲目》
  8. 白豆蔻汤【方剂大全】
  9. 白豆蔻《本草易读》
  10. 白豆蔻丸【方剂大全】
  11. 白豆蔻《本草新编》
  12. 白豆散【方剂大全】
  13. 白豆蔻《本草图经》
  14. 白痘《续名医类案》
  15. 白豆蔻《本草经解》
  16. 白独活【中药大全】
  17. 白豆蔻《本草乘雅半偈》
  18. 白杜鹃花【中药大全】
  19. 白豆蔻《本草纲目》完整版
  20. 白肚【中药大全】
  21. 白豆顶【方剂大全】
  22. 白椴【中药大全】
  23. 白豆【中药大全】
  24. 白对节子叶【中药大全】
  25. 白豆《本草纲目》图文版
  26. 白鹅【方剂大全】
  27. 白豆《证类本草》
  28. 白鹅膏《本草纲目》完整版
  29. 白豆《本草求真》
  30. 白鹅膏【中药大全】
  1. 白豆蔻《本草撮要》
  2. 白豆蔻《本草择要纲目》
  3. 白豆蔻《药性切用》
  4. 白豆蔻《本草分经》
  5. 白豆蔻《珍珠囊补遗药性赋》
  6. 白豆蔻《本草分经》
  7. 白豆蔻《本草乘雅半偈》
  8. 白豆蔻《本草分经》
  9. 白豆蔻《本草图经》
  10. 白豆蔻《本草分经》
  11. 白豆蔻（豆蔻壳、豆蔻花）《中药学》
  12. 白豆蔻《增广和剂局方药性总论》
  13. 白豆蔻散《太平惠民和剂局方》
  14. 白豆蔻《本草经解》
  15. 白豆蔻散《博济方》
  16. 白豆蔻《本草便读》
  17. 白豆蔻散《博济方》
  18. 白豆蔻《得配本草》
  19. 白痘《续名医类案》
  20. 白豆蔻《本草从新》
  21. 白鹅膏《千金翼方》
  22. 白豆蔻《本经逢原》
  23. 白鹅膏《本草经集注》
  24. 白豆蔻《本草新编》
  25. 白鹅膏《新修本草》
  26. 白豆蔻《本草求真》
  27. 白鹅膏《本草蒙筌》
  28. 白豆蔻《顾松园医镜》
  29. 白鹅膏《证类本草》
  30. 白豆蔻《证类本草》
  31. 白鹅膏《名医别录》


肉豆蔻_《本草撮要》_中医本草_【岐黄之术】

肉豆蔻

肉豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入手足阳明经．功专暖脾胃．固大肠．得木香、附子治久泻不止．煨用．一名肉果．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆蔻
  • 当前页：肉豆蔻
  • 下一页：草豆蔻
<<< 返回本书目录
  1. 肉豆蔻《本草纲目》图文版
  2. 肉豆蔻【中药大全】
  3. 肉豆蔻《证类本草》
  4. 肉豆蔻散《洪氏集验方》
  5. 肉豆蔻《药笼小品》
  6. 肉豆蔻散【方剂大全】
  7. 肉豆蔻《轩岐救正论》
  8. 肉豆蔻汤《洪氏集验方》
  9. 肉豆蔻《本草择要纲目》
  10. 肉豆蔻丸【方剂大全】
  11. 肉豆蔻《本草易读》
  12. 肉豆蔻衣【中药大全】
  13. 肉豆蔻《本草新编》
  14. 肉豆蔻圆【方剂大全】
  15. 肉豆蔻《本草图经》
  16. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  17. 肉豆蔻《本草经解》
  18. 肉毒中毒【疾病大全】
  19. 肉豆蔻《本草乘雅半偈》
  20. 肉方《外台秘要》
  21. 肉豆蔻《本草纲目》完整版
  22. 肉根还阳参【中药大全】
  23. 肉苁蓉粥【方剂大全】
  24. 肉龟疮门主论《疡医大全》
  25. 肉苁蓉丸【方剂大全】
  26. 肉桂《本草经解》
  27. 肉苁蓉散【方剂大全】
  28. 肉桂《本草新编》
  29. 肉苁蓉【中药大全】
  30. 肉桂《本草易读》
  1. 肉豆蔻《本草撮要》
  2. 肉豆蔻《本草害利》
  3. 肉豆蔻《药性切用》
  4. 肉豆蔻《本草害利》
  5. 肉豆蔻《本草乘雅半偈》
  6. 肉豆蔻《本草择要纲目》
  7. 肉豆蔻《本草图经》
  8. 肉豆蔻《增广和剂局方药性总论》
  9. 肉豆蔻散《洪氏集验方》
  10. 肉豆蔻《本草经解》
  11. 肉豆蔻散《太平惠民和剂局方》
  12. 肉豆蔻《本草便读》
  13. 肉豆蔻汤《洪氏集验方》
  14. 肉豆蔻《轩岐救正论》
  15. 肉豆蔻丸《太平惠民和剂局方》
  16. 肉豆蔻《中药学》
  17. 肉豆蔻丸《仁术便览》
  18. 肉豆蔻《得配本草》
  19. 肉豆蔻丸《万氏秘传片玉心书》
  20. 肉豆蔻《本草从新》
  21. 肉毒杆菌食物中毒的急救《现代院外急救手册》
  22. 肉豆蔻《本经逢原》
  23. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  24. 肉豆蔻《本草新编》
  25. 肉毒梭菌《医学微生物学》
  26. 肉豆蔻《本草求真》
  27. 肉毒中毒《默克家庭诊疗手册》
  28. 肉豆蔻《顾松园医镜》
  29. 肉毒中毒《预防医学》
  30. 肉豆蔻《证类本草》
  31. 肉度《中医词典》


草豆蔻_《本草撮要》_中医本草_【岐黄之术】

草豆蔻

草豆蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入足太阴阳明经．功专散滞气．消鬲上痰．得热附子治寒疟．得乌梅治久疟不止．含之去口臭．有内热者宜忌．一名草蔻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉豆蔻
  • 当前页：草豆蔻
  • 下一页：草果仁
<<< 返回本书目录
  1. 草豆蔻《药笼小品》
  2. 草豆蔻【中药大全】
  3. 草豆蔻《雷公炮炙论》
  4. 草豆蔻拔刀【方剂大全】
  5. 草豆蔻《本草择要纲目》
  6. 草豆蔻散【方剂大全】
  7. 草豆蔻《本草易读》
  8. 草豆蔻汤【方剂大全】
  9. 草地早熟禾【中药大全】
  10. 草豆蔻丸《脾胃论》
  11. 草地黄芩【中药大全】
  12. 草豆蔻丸【方剂大全】
  13. 草丹散【方剂大全】
  14. 草豆蔻饮【方剂大全】
  15. 草苁蓉【中药大全】
  16. 草豆汤【方剂大全】
  17. 草豉《本草纲目》完整版
  18. 草豆饮【方剂大全】
  19. 草部中品之下《千金翼方》
  20. 草独活【中药大全】
  21. 草部中品之上《千金翼方》
  22. 草矾膏【方剂大全】
  23. 草部中《珍珠囊补遗药性赋》
  24. 草粉散【方剂大全】
  25. 草部中《雷公炮制药性解》
  26. 草粉丸子【方剂大全】
  27. 草部中《冯氏锦囊秘录》
  28. 草膏【方剂大全】
  29. 草部中《本草蒙筌》
  30. 草菇【中药大全】
  1. 草豆蔻《本草撮要》
  2. 草豆蔻《本草害利》
  3. 草豆蔻《药性切用》
  4. 草豆蔻《本草择要纲目》
  5. 草豆蔻《珍珠囊补遗药性赋》
  6. 草豆蔻《本草分经》
  7. 草豆蔻散《妇人大全良方》
  8. 草豆蔻《本草分经》
  9. 草豆蔻散《妇人大全良方》
  10. 草豆蔻《本草便读》
  11. 草豆蔻散《太平惠民和剂局方》
  12. 草豆蔻《中药学》
  13. 草豆蔻散《博济方》
  14. 草豆蔻《得配本草》
  15. 草豆蔻散《博济方》
  16. 草豆蔻《本草从新》
  17. 草豆蔻丸《内外伤辨》
  18. 草豆蔻《本经逢原》
  19. 草豆蔻丸《万氏秘传片玉心书》
  20. 草豆蔻《本草求真》
  21. 草豆蔻丸《脾胃论》
  22. 草豆蔻《顾松园医镜》
  23. 草果《雷公炮制药性解》
  24. 草豆蔻《医学入门》
  25. 草果《药笼小品》
  26. 草豆蔻《冯氏锦囊秘录》
  27. 草果《中药炮制》
  28. 草豆蔻《饮食须知》
  29. 草果《饮膳正要》
  30. 草豆蔻《本草易读》
  31. 草果《本草蒙筌》


草果仁_《本草撮要》_中医本草_【岐黄之术】

草果仁

草果仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛酸．入足太阴经．功专散寒湿郁滞．得知母治瘴疟．得乌梅截疟．得木瓜、曲柏疗中虚．恶谷面．裹煨用．忌铁．一名草果．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻
  • 当前页：草果仁
  • 下一页：香附
<<< 返回本书目录
  1. 草果七枣汤【方剂大全】
  2. 草果散【方剂大全】
  3. 草果平胃散【方剂大全】
  4. 草果熟水【方剂大全】
  5. 草果建中汤【方剂大全】
  6. 草果丸【方剂大全】
  7. 草果厚朴丸【方剂大全】
  8. 草果养脾汤【方剂大全】
  9. 草果柴平汤【方剂大全】
  10. 草果药《滇南本草》
  11. 草果【中药大全】
  12. 草果药【中药大全】
  13. 草果《药笼小品》
  14. 草果茵陈汤【方剂大全】
  15. 草果《药鉴》
  16. 草果饮【方剂大全】
  17. 草菇【中药大全】
  18. 草果饮子【方剂大全】
  19. 草膏【方剂大全】
  20. 草果知母汤【方剂大全】
  21. 草粉丸子【方剂大全】
  22. 草果子散【方剂大全】
  23. 草粉散【方剂大全】
  24. 草果子汤【方剂大全】
  25. 草矾膏【方剂大全】
  26. 草还丹【方剂大全】
  27. 草独活【中药大全】
  28. 草还丹加减【方剂大全】
  29. 草豆饮【方剂大全】
  30. 草寒食散【方剂大全】
  1. 草果仁《本草撮要》
  2. 草果《药鉴》
  3. 草果散《妇人大全良方》
  4. 草果《药性切用》
  5. 草果药《滇南本草》
  6. 草果《本草害利》
  7. 草果饮《三因极一病证方论》
  8. 草果《本草害利》
  9. 草果饮《太平惠民和剂局方》
  10. 草果《本草分经》
  11. 草果饮《瘴疟指南》
  12. 草果《本草便读》
  13. 草果饮子《妇人大全良方》
  14. 草果《中药学》
  15. 草还丹《博济方》
  16. 草果《本草从新》
  17. 草还益元丹《仁术便览》
  18. 草果《本经逢原》
  19. 草蒿《神农本草经》
  20. 草果《本草求真》
  21. 草蒿《雷公炮炙论》
  22. 草果《医学入门》
  23. 草蒿《千金翼方》
  24. 草果《冯氏锦囊秘录》
  25. 草蒿《本草经集注》
  26. 草果《本草蒙筌》
  27. 草蒿《新修本草》
  28. 草果《饮膳正要》
  29. 草蒿《本草衍义》
  30. 草果《中药炮制》
  31. 草蒿《本草蒙筌》


香附_《本草撮要》_中医本草_【岐黄之术】

香附

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入足厥阴经．通行十二经．功专下气解郁．得木香则散滞和中．得山栀能降郁火．得茯苓能交心肾．得茴香、补骨脂能引气归元．得浓朴则决壅消胀．得艾叶能暖子宫．得高良姜治心脾冷痛．得乌药为青囊丸．得黄连名黄鹤丹．二者皆治百病．得乌苏安胎．青盐炒入肾．酒浸炒行经络．醋浸炒消积聚．姜汁炒化痰饮．炒黑止血．忌铁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果仁
  • 当前页：香附
  • 下一页：木香
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《本草撮要》
  2. 香附《本草害利》
  3. 香附《外科全生集》
  4. 香附《本草害利》
  5. 香附《药鉴》
  6. 香附《本草害利》
  7. 香附《滇南本草》
  8. 香附《本草分经》
  9. 香附薄荷茶《茶饮保健》
  10. 香附《本草分经》
  11. 香附饼《中医词典》
  12. 香附《本草分经》
  13. 香附饼《医学心悟》
  14. 香附《本草经解》
  15. 香附饼《外科理例》
  16. 香附《本草便读》
  17. 香附茶《茶饮保健》
  18. 香附《轩岐救正论》
  19. 香附等耗气种子方不可服辨《胎产指南》
  20. 香附《中药学》
  21. 香附地榆茶《茶饮保健》
  22. 香附《本草从新》
  23. 香附米《本草求真》
  24. 香附《本经逢原》
  25. 香附散《三因极一病证方论》
  26. 香附《本草新编》
  27. 香附散《是斋百一选方》
  28. 香附《顾松园医镜》
  29. 香附芎茶《茶饮保健》
  30. 香附《医学入门》
  31. 香附子《汤液本草》


木香_《本草撮要》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦．入手太阳经．功专调气散滞．得黄连治滞下．得槟榔治下焦气滞．得橘皮、肉果、生姜治腹间滞塞冷气．功效捷速．煨熟实大肠．过服损气．畏火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：木香
  • 下一页：藿香
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《本草撮要》
  2. 木香《本草害利》
  3. 木香《外科全生集》
  4. 木香《本草害利》
  5. 木香《药鉴》
  6. 木香《本草害利》
  7. 木香《珍珠囊补遗药性赋》
  8. 木香《本草害利》
  9. 木香《本草乘雅半偈》
  10. 木香《本草择要纲目》
  11. 木香《本草图经》
  12. 木香《名医别录》
  13. 木香白朮散《太平惠民和剂局方》
  14. 木香《增广和剂局方药性总论》
  15. 木香槟榔《汤头歌诀》
  16. 木香《本草经解》
  17. 木香槟榔茶《茶饮保健》
  18. 木香《本草便读》
  19. 木香槟榔散《儒门事亲》
  20. 木香《本草崇原》
  21. 木香槟榔丸《太平惠民和剂局方》
  22. 木香《本草思辨录》
  23. 木香槟榔丸《儒门事亲》
  24. 木香《中药学》
  25. 木香槟榔丸《医方考》
  26. 木香《得配本草》
  27. 木香槟榔丸《仁术便览》
  28. 木香《本草从新》
  29. 木香槟榔丸《退思集类方歌注》
  30. 木香《本经逢原》
  31. 木香槟榔丸《医方论》


藿香_《本草撮要》_中医本草_【岐黄之术】

藿香

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘．微温．入手足太阴经．功专快气和中．开胃止呕．以及霍乱吐泻．心腹绞痛．肺虚有寒．惟胃弱胃热而呕者忌．得滑石治暑月泄泻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：藿香
  • 下一页：茴香
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《本草撮要》
  2. 藿香《本草害利》
  3. 藿香《外科全生集》
  4. 藿香《本草害利》
  5. 藿香《药鉴》
  6. 藿香《本草择要纲目》
  7. 藿香《本草乘雅半偈》
  8. 藿香《本草分经》
  9. 藿香《本草图经》
  10. 藿香《本草分经》
  11. 藿香（藿香梗）《中药炮制》
  12. 藿香《本草分经》
  13. 藿香安胃散《仁术便览》
  14. 藿香《增广和剂局方药性总论》
  15. 藿香安胃散《脾胃论》
  16. 藿香《本草经解》
  17. 藿香安胃汤《仁术便览》
  18. 藿香《本草便读》
  19. 藿香半夏散《太平惠民和剂局方》
  20. 藿香《中药学》
  21. 藿香半夏散《是斋百一选方》
  22. 藿香《得配本草》
  23. 藿香茶《茶饮保健》
  24. 藿香《本草从新》
  25. 藿香良姜茶《茶饮保健》
  26. 藿香《本经逢原》
  27. 藿香苓术茶《茶饮保健》
  28. 藿香《本草新编》
  29. 藿香平胃散《时病论歌括新编》
  30. 藿香《本草求真》
  31. 藿香散《三因极一病证方论》


茴香_《本草撮要》_中医本草_【岐黄之术】

茴香

茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入足阳明少阴经．功专散膀胱冷气．干湿香港脚．得生姜盐治睾丸肿大．得川楝子治肾消饮水．得杏仁、葱白治膀胱疝痛．炒黄用．得酒良．得盐入肾．疝气入肾．茴香炒作二包．更换熨之．若阳道数举．得热则吐勿服．古名 香．产宁夏者佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：茴香
  • 下一页：小茴香
<<< 返回本书目录
  1. 茴香《药鉴》
  2. 茴香【中药大全】
  3. 茴香《食物疗法》
  4. 茴香，八角珠《本草纲目》完整版
  5. 茴香《本草易读》
  6. 茴香安肾汤【方剂大全】
  7. 茴楝五苓散【方剂大全】
  8. 茴香鳖甲丸【方剂大全】
  9. 茴姜汤【方剂大全】
  10. 茴香槟榔散【方剂大全】
  11. 回正散【方剂大全】
  12. 茴香苍术丸【方剂大全】
  13. 回蒸膏【方剂大全】
  14. 茴香草散【方剂大全】
  15. 回元饮【方剂大全】
  16. 茴香草饮【方剂大全】
  17. 回元汤【方剂大全】
  18. 茴香虫【中药大全】
  19. 回鱼《本草纲目》完整版
  20. 茴香附子丸【方剂大全】
  21. 回音饮【方剂大全】
  22. 茴香根（图）【中药大全】
  23. 回阴散痉汤【方剂大全】
  24. 茴香化气散【方剂大全】
  25. 回阳煮散【方剂大全】
  26. 茴香煎丸【方剂大全】
  27. 回阳正气饮【方剂大全】
  28. 茴香角子【方剂大全】
  29. 回阳玉龙膏【方剂大全】
  30. 茴香金铃丸【方剂大全】
  1. 茴香《本草撮要》
  2. 茴香《本草害利》
  3. 茴香《药鉴》
  4. 茴香《本草害利》
  5. 茴香煎丸《是斋百一选方》
  6. 茴香《得配本草》
  7. 茴香金铃丸《是斋百一选方》
  8. 茴香《本经逢原》
  9. 茴香酒《冯氏锦囊秘录》
  10. 茴香《医学入门》
  11. 茴香散《普济本事方》
  12. 茴香《本草易读》
  13. 茴香汤《保健药膳》
  14. 茴香《本草备要》
  15. 茴香汤《饮膳正要》
  16. 茴香《汤液本草》
  17. 茴香汤《太平惠民和剂局方》
  18. 茴香《饮膳正要》
  19. 茴香汤《太平惠民和剂局方》
  20. 茴香《食物疗法》
  21. 茴香汤《是斋百一选方》
  22. 茴香《雷公炮制药性解》
  23. 茴香丸《冯氏锦囊秘录》
  24. 茴香《本草纲目》
  25. 茴香丸《太平惠民和剂局方》
  26. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  27. 茴香丸《儒门事亲》
  28. 回鱼《饮食须知》
  29. 茴香丸《仁术便览》
  30. 回阳玉龙膏《外科理例》
  31. 茴香腰花《保健药膳》


小茴香_《本草撮要》_中医本草_【岐黄之术】

小茴香

小茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入足阳明少阴经．功专理气开胃．寒疝食料宜之．治阴疝以大小茴香各一两为末．猪胞一个．连尿入药．酒煮烂为丸．每服五十丸．一名时莳萝．一名八角茴香．一名舶茴香．功用略同．自番舶来实大如柏实．裂成八瓣．一瓣一核．黄褐色者佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香
  • 当前页：小茴香
  • 下一页：甘松香
<<< 返回本书目录
  1. 小茴香《药笼小品》
  2. 小茴香（图）【中药大全】
  3. 小茴香《本草经解》
  4. 小茴香酒【方剂大全】
  5. 小灰包【中药大全】
  6. 小茴香丸【方剂大全】
  7. 小黄丸【方剂大全】
  8. 小茴香粥《保健药膳》
  9. 小黄丸《小儿药证直诀》
  10. 小活络丹【方剂大全】
  11. 小黄素馨【中药大全】
  12. 小活络丸【方剂大全】
  13. 小黄树【中药大全】
  14. 小火草【中药大全】
  15. 小黄鼠狼【中药大全】
  16. 小棘毛壅病【疾病大全】
  17. 小黄皮【中药大全】
  18. 小棘苔藓【疾病大全】
  19. 小黄泡【中药大全】
  20. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  21. 小黄连刺【中药大全】
  22. 小剂量外照射的生物效应《核、化学武器损伤》
  23. 小黄连阿胶圆【方剂大全】
  24. 小蓟《滇南本草》
  25. 小黄构（图）【中药大全】
  26. 小蓟（图）【中药大全】
  27. 小黄断肠草【中药大全】
  28. 小蓟根《本草图经》
  29. 小槐花（图）【中药大全】
  30. 小蓟根《本草择要纲目》
  1. 小茴香《本草撮要》
  2. 小茴香《本草分经》
  3. 小茴香《药性切用》
  4. 小茴香《本草分经》
  5. 小茴香酒《医林改错》
  6. 小茴香《本草经解》
  7. 小茴香丸《三因极一病证方论》
  8. 小茴香《中药学》
  9. 小茴香粥《保健药膳》
  10. 小茴香《得配本草》
  11. 小活络丹《医方论》
  12. 小茴香《本草从新》
  13. 小吉《中医词典》
  14. 小茴香《饮食须知》
  15. 小急《中医词典》
  16. 小茴香《中药炮制》
  17. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  18. 小茴香《药笼小品》
  19. 小剂量慢性照射效应《核、化学武器损伤》
  20. 小茴《本草求真》
  21. 小剂量外照射的概念《核、化学武器损伤》
  22. 小黄丸《小儿药证直诀》
  23. 小剂量外照射的医学处理原则《核、化学武器损伤》
  24. 小黄米酒《饮膳正要》
  25. 小剂量一次照射效应《核、化学武器损伤》
  26. 小黄连阿胶丸《太平惠民和剂局方》
  27. 小蓟《中药炮制》
  28. 小黄酒《三因极一病证方论》
  29. 小蓟《得配本草》
  30. 小黄酒《备急千金要方》
  31. 小蓟《本草便读》


甘松香_《本草撮要》_中医本草_【岐黄之术】

甘松香

甘松香

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温芳香．入足太阴经．功专理气开郁．治腹卒满痛．风疳齿 ．膝香港脚浮．煎洗良．肾虚齿痛．以甘松、硫黄等分为末．泡汤漱之神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小茴香
  • 当前页：甘松香
  • 下一页：良姜
<<< 返回本书目录
  1. 甘松香《本草纲目》图文版
  2. 甘松香散【方剂大全】
  3. 甘松香《证类本草》
  4. 甘松香丸【方剂大全】
  5. 甘松香《本草易读》
  6. 甘松粥【方剂大全】
  7. 甘松香《本草图经》
  8. 甘肃棘豆【中药大全】
  9. 甘松香《本草乘雅半偈》
  10. 甘肃土当归【中药大全】
  11. 甘松香《本草纲目》完整版
  12. 甘遂《本草纲目》完整版
  13. 甘松丸【方剂大全】
  14. 甘遂《本草乘雅半偈》
  15. 甘松汤【方剂大全】
  16. 甘遂《本草崇原》
  17. 甘松散【方剂大全】
  18. 甘遂《本草图经》
  19. 甘松【中药大全】
  20. 甘遂《本草新编》
  21. 甘松《本草择要纲目》
  22. 甘遂《本草易读》
  23. 甘薯粳【方剂大全】
  24. 甘遂《本草择要纲目》
  25. 甘薯【中药大全】
  26. 甘遂《雷公炮炙论》
  27. 甘薯《本草纲目》图文版
  28. 甘遂《药笼小品》
  29. 甘薯《食物疗法》
  30. 甘遂《药征》
  1. 甘松香《本草撮要》
  2. 甘松香《得配本草》
  3. 甘松香《药性切用》
  4. 甘松香《本草从新》
  5. 甘松香《本草乘雅半偈》
  6. 甘松香《本经逢原》
  7. 甘松香《本草图经》
  8. 甘松香《证类本草》
  9. 甘遂《神农本草经》
  10. 甘松香《医学入门》
  11. 甘遂《本草纲目》
  12. 甘松香《本草易读》
  13. 甘遂《雷公炮炙论》
  14. 甘松香《本草备要》
  15. 甘遂《千金翼方》
  16. 甘松香《海药本草》
  17. 甘遂《药笼小品》
  18. 甘松香《本草纲目》
  19. 甘遂《长沙药解》
  20. 甘松《本草择要纲目》
  21. 甘遂《中药炮制》
  22. 甘松《本草分经》
  23. 甘遂《本草经集注》
  24. 甘松《增广和剂局方药性总论》
  25. 甘遂《新修本草》
  26. 甘松《本草便读》
  27. 甘遂《吴普本草》
  28. 甘松《中药学》
  29. 甘遂《本草衍义》
  30. 甘松《本草求真》
  31. 甘遂《汤液本草》


良姜_《本草撮要》_中医本草_【岐黄之术】

良姜

良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛气温．入足太阴阳明经．功专温中下气．得茯苓治胃寒噫逆．得粳米治霍乱腹痛．并主治暖痢冷癖．肺胃热者忌之．子名红豆蔻．并用东壁土炒用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘松香
  • 当前页：良姜
  • 下一页：荜茇
<<< 返回本书目录
  1. 良姜《药笼小品》
  2. 良姜方【方剂大全】
  3. 良姜《滇南本草》
  4. 良姜膏【方剂大全】
  5. 良姜《本草择要纲目》
  6. 良姜理中汤《扁鹊心书》
  7. 良姜《本草易读》
  8. 良姜理中汤【方剂大全】
  9. 良好的饮食卫生习惯《食物疗法》
  10. 良姜拈痛散【方剂大全】
  11. 良附丸【方剂大全】
  12. 良姜散【方剂大全】
  13. 良附苏陈汤【方剂大全】
  14. 良姜汤《洪氏集验方》
  15. 楝子汤【方剂大全】
  16. 良姜汤【方剂大全】
  17. 楝子煎【方剂大全】
  18. 良姜丸【方剂大全】
  19. 楝叶【中药大全】
  20. 良姜香薷汤【方剂大全】
  21. 楝叶《本草纲目》完整版
  22. 良姜饮【方剂大全】
  23. 楝实洗方【方剂大全】
  24. 良姜粥【方剂大全】
  25. 楝实丸【方剂大全】
  26. 良藤【中药大全】
  27. 楝实散【方剂大全】
  28. 良旺茶【中药大全】
  29. 楝实塞耳方【方剂大全】
  30. 良宵饮【方剂大全】
  1. 良姜《本草撮要》
  2. 良姜《本草择要纲目》
  3. 良姜《滇南本草》
  4. 良姜《本草分经》
  5. 良姜理中汤《扁鹊心书》
  6. 良姜《本草便读》
  7. 良姜汤《洪氏集验方》
  8. 良姜《本草从新》
  9. 良姜粥《饮膳正要》
  10. 良姜《本草求真》
  11. 良姜粥《食疗方》
  12. 良姜《本草易读》
  13. 良性病变的脱落细胞检查《临床基础检验学》
  14. 良姜《汤液本草》
  15. 良性单克隆丙种球蛋白病《免疫学和免疫学检验》
  16. 良姜《饮膳正要》
  17. 良性肺尘埃沉着病《默克家庭诊疗手册》
  18. 良姜《药笼小品》
  19. 良性骨肿瘤《放射诊断学》
  20. 良好的饮食卫生习惯《食物疗法》
  21. 良性骨肿瘤《默克家庭诊疗手册》
  22. 良工《中医词典》
  23. 良性疾病《放射诊断学》
  24. 良工《中医名词词典》
  25. 良性甲状腺囊肿《赵绍琴临证验案精选》
  26. 良达《名医别录》
  27. 良性间叶组织肿瘤《病理学》
  28. 良达《证类本草》
  29. 良性卵巢肿瘤《妇产科学》
  30. 良达《新修本草》
  31. 良性葡萄胎《妇产科学》


荜茇_《本草撮要》_中医本草_【岐黄之术】

荜茇

荜茇

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛热．入手足阳明经．功专除胃冷．温中下气．消食祛痰．得牛乳点服．治水泻气痢．得干姜、细辛治牙因寒痛．鼻流青涕．以末吹之甚效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：良姜
  • 当前页：荜茇
  • 下一页：烟草
<<< 返回本书目录
  1. 荜茇《本草纲目》图文版
  2. 荜茇【中药大全】
  3. 荜茇《证类本草》
  4. 荜茇饼【方剂大全】
  5. 荜茇《雷公炮炙论》
  6. 荜茇根【中药大全】
  7. 荜茇《本草择要纲目》
  8. 荜茇茄丸【方剂大全】
  9. 荜茇《本草易读》
  10. 荜茇散【方剂大全】
  11. 荜茇《本草图经》
  12. 荜茇汤【方剂大全】
  13. 荜茇《本草乘雅半偈》
  14. 荜茇丸【方剂大全】
  15. 荜茇《本草纲目》完整版
  16. 荜茇饮【方剂大全】
  17. 闭治法《石室秘录》
  18. 荜茇粥【方剂大全】
  19. 闭症【疾病症状】
  20. 荜茇煮散【方剂大全】
  21. 闭症《麻科活人全书》
  22. 荜拨粥《保健药膳》
  23. 闭症《古今医彻》
  24. 荜澄茄《本草图经》
  25. 闭证先兆《中医疾病预测》
  26. 荜澄茄《本草择要纲目》
  27. 闭真丸【方剂大全】
  28. 荜澄茄《证类本草》
  29. 闭眼站立不能【疾病症状】
  30. 荜澄茄（图）【中药大全】
  1. 荜茇《本草撮要》
  2. 荜茇《本草择要纲目》
  3. 荜茇《药性切用》
  4. 荜茇《本草分经》
  5. 荜茇《本草乘雅半偈》
  6. 荜茇《本草分经》
  7. 荜茇《本草图经》
  8. 荜茇《增广和剂局方药性总论》
  9. 荜茇散《博济方》
  10. 荜茇《得配本草》
  11. 荜茇散秘方（华佗荜茇散）《华佗神方》
  12. 荜茇《本草从新》
  13. 荜茇丸《是斋百一选方》
  14. 荜茇《本经逢原》
  15. 荜茇丸《是斋百一选方》
  16. 荜茇《本草求真》
  17. 荜茇粥《医学入门》
  18. 荜茇《证类本草》
  19. 荜茇粥《食疗方》
  20. 荜茇《医学入门》
  21. 荜菝《中药学》
  22. 荜茇《冯氏锦囊秘录》
  23. 荜拨《玉楸药解》
  24. 荜茇《饮食须知》
  25. 荜拨《饮膳正要》
  26. 荜茇《本草易读》
  27. 荜拨《汤液本草》
  28. 荜茇《本草备要》
  29. 荜拨《本草蒙筌》
  30. 荜茇《本草衍义》
  31. 荜拨《本草便读》


烟草_《本草撮要》_中医本草_【岐黄之术】

烟草

烟草

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温有毒．入手足太阴．通行十二经．功专去滞气停痰．辟山岚瘴雾．一名相思草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荜茇
  • 当前页：烟草
  • 下一页：金银花
<<< 返回本书目录
  1. 胭脂木【中药大全】
  2. 烟草【中药大全】
  3. 胭脂花【中药大全】
  4. 烟管蓟【中药大全】
  5. 胭脂《本草易读》
  6. 烟锅草【中药大全】
  7. 胭木【中药大全】
  8. 烟火丹《外科启玄》
  9. 咽肿【中药主治】
  10. 烟胶《本草纲目》完整版
  11. 咽中状如梅核或如炙肉《女科百问》
  12. 烟胶《本草纲目》图文版
  13. 咽中噎《幼幼新书》
  14. 烟胶【中药大全】
  15. 咽中如炙《女科指掌》
  16. 烟-酒性综合征【疾病症状】
  17. 咽中如梗《证治准绳·类方》
  18. 烟痢宜通不宜塞论《一得集》
  19. 咽瘀症（胎症）《冯氏锦囊秘录》
  20. 烟煤舌《塘医话》
  21. 咽硬《沈氏女科辑要》
  22. 烟梦花【中药大全】
  23. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  24. 烟酸缺乏【疾病症状】
  25. 咽异感症【疾病大全】
  26. 烟酸缺乏【疾病大全】
  27. 咽异感症【疾病症状】
  28. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  29. 咽异感症《百病自测》
  30. 烟酸缺乏病（Oellagra）《皮肤性病学》
  1. 烟草《本草撮要》
  2. 烟草《本草求真》
  3. 烟草《药性切用》
  4. 烟草《冯氏锦囊秘录》
  5. 烟管伤喉《奇效简便良方》
  6. 烟草《本草备要》
  7. 烟灰入目《奇效简便良方》
  8. 烟《本草害利》
  9. 烟火丹《中医词典》
  10. 烟《本草分经》
  11. 烟火丹《外科启玄》
  12. 烟《本草从新》
  13. 烟火熏死《奇效简便良方》
  14. 胭脂雪《目经大成》
  15. 烟胶《本草纲目》
  16. 胭脂《得配本草》
  17. 烟胶《本草便读》
  18. 胭脂《本经逢原》
  19. 烟痢宜通不宜塞论《一得集》
  20. 胭脂《本草易读》
  21. 烟煤舌《塘医话》
  22. 胭脂《饮膳正要》
  23. 烟酸《医院药学》
  24. 胭脂《玉楸药解》
  25. 烟酸《药理学》
  26. 咽肿《中医词典》
  27. 烟酸缺乏病《皮肤性病学》
  28. 咽中状如梅核或如炙肉《女科百问》
  29. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  30. 咽中炙裔（杂病）《金匮悬解》
  31. 烟熏欲死《奇方类编》


金银花_《本草撮要》_中医本草_【岐黄之术】

金银花

金银花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入手太阴足厥阴经．功专散热解毒．得当归治热毒血利．得黄 名六一汤．治痈疽后发渴．以花烧存性研末．沙糖拌冲服．治腹痛下痢极效．藤名忍冬．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烟草
  • 当前页：金银花
  • 下一页：蒲公英
<<< 返回本书目录
  1. 金银花《药笼小品》
  2. 金银花【中药大全】
  3. 金银花《滇南本草》
  4. 金银花膏【方剂大全】
  5. 金银花《本草易读》
  6. 金银花酒《汤头歌诀》
  7. 金银花《本草新编》
  8. 金银花酒【方剂大全】
  9. 金银定志汤【方剂大全】
  10. 金银花露【中药大全】
  11. 金银地丁散【方剂大全】
  12. 金银花露【方剂大全】
  13. 金银丹【方剂大全】
  14. 金银花散【方剂大全】
  15. 金银补益汤【方剂大全】
  16. 金银花汤【方剂大全】
  17. 金银箔丸【方剂大全】
  18. 金银花子【中药大全】
  19. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  20. 金银煎【方剂大全】
  21. 金银白芷散【方剂大全】
  22. 金银解毒汤【方剂大全】
  23. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  24. 金银六君汤【方剂大全】
  25. 金翼丸【方剂大全】
  26. 金银平怒散【方剂大全】
  27. 金衣至宝锭【方剂大全】
  28. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  29. 金衣祛暑丸【方剂大全】
  30. 金银人参煮石英服饵方【方剂大全】
  1. 金银花《本草撮要》
  2. 金银花《本草便读》
  3. 金银花《外科全生集》
  4. 金银花《本草从新》
  5. 金银花《药性切用》
  6. 金银花《本草新编》
  7. 金银花《滇南本草》
  8. 金银花《本草求真》
  9. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  10. 金银花《医学入门》
  11. 金银花茶《茶饮保健》
  12. 金银花《冯氏锦囊秘录》
  13. 金银花酒《汤头歌诀》
  14. 金银花《本草易读》
  15. 金银花露《中医饮食营养学》
  16. 金银花《本草备要》
  17. 金银菊茶《茶饮保健》
  18. 金银花《中药炮制》
  19. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  20. 金银花《玉楸药解》
  21. 金银散《外科全生集》
  22. 金银花《药笼小品》
  23. 金樱丸《冯氏锦囊秘录》
  24. 金银花《雷公炮制药性解》
  25. 金樱子《本草纲目》
  26. 金银甘茶《茶饮保健》
  27. 金樱子《雷公炮炙论》
  28. 金银箔《本草害利》
  29. 金樱子《雷公炮制药性解》
  30. 金银箔《雷公炮制药性解》
  31. 金樱子《药笼小品》


蒲公英_《本草撮要》_中医本草_【岐黄之术】

蒲公英

蒲公英

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平苦寒．入足阳明厥阴少阴经．功专化热毒．解食毒．治肿核通淋．得忍冬与酒煎服．以渣捣涂乳痈良．掘其根大如拳．旁有人形拱抱者．取以捣汁酒服．治噎膈良．多年恶疮．以之捣烂贴涂均妙．一名黄花地丁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花
  • 当前页：蒲公英
  • 下一页：紫花地丁
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《本草撮要》
  2. 蒲公英《本草择要纲目》
  3. 蒲公英《外科全生集》
  4. 蒲公英《本草分经》
  5. 蒲公英《药性切用》
  6. 蒲公英《本草分经》
  7. 蒲公英《滇南本草》
  8. 蒲公英《本草便读》
  9. 蒲公英茶《茶饮保健》
  10. 蒲公英《中药学》
  11. 蒲公英汤《医学衷中参西录》
  12. 蒲公英《得配本草》
  13. 蒲公英粥《保健药膳》
  14. 蒲公英《本草从新》
  15. 蒲公英粥《食物疗法》
  16. 蒲公英《本经逢原》
  17. 蒲瓜茶《茶饮保健》
  18. 蒲公英《本草新编》
  19. 蒲核茶《茶饮保健》
  20. 蒲公英《本草求真》
  21. 蒲花茶《茶饮保健》
  22. 蒲公英《顾松园医镜》
  23. 蒲黄《神农本草经》
  24. 蒲公英《医学入门》
  25. 蒲黄《雷公炮炙论》
  26. 蒲公英《饮食须知》
  27. 蒲黄《雷公炮制药性解》
  28. 蒲公英《本草易读》
  29. 蒲黄《千金翼方》
  30. 蒲公英《本草备要》
  31. 蒲黄《药笼小品》


紫花地丁_《本草撮要》_中医本草_【岐黄之术】

紫花地丁

紫花地丁

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦．入足阳明经．功专治乳疖痘疔．与黄花地丁相同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英
  • 当前页：紫花地丁
  • 下一页：天名精
<<< 返回本书目录
  1. 紫花地丁《本草纲目》图文版
  2. 紫花地丁【中药大全】
  3. 紫花地丁《滇南本草》
  4. 紫花地丁散【方剂大全】
  5. 紫花地丁《本草易读》
  6. 紫花芥【中药大全】
  7. 紫花地丁《本草乘雅半偈》
  8. 紫花芥子【中药大全】
  9. 紫花地丁《本草纲目》完整版
  10. 紫花堇菜【中药大全】
  11. 紫红獐牙菜【中药大全】
  12. 紫花景天【中药大全】
  13. 紫红色掌【疾病症状】
  14. 紫花苣苔【中药大全】
  15. 紫红鞭【中药大全】
  16. 紫花络石【中药大全】
  17. 紫红白三泡《经验麻科》
  18. 紫花卫矛【中药大全】
  19. 紫黑相间治验《疫疹一得》
  20. 紫花一炷香【中药大全】
  21. 紫黑呃逆治验《疫疹一得》
  22. 紫花鱼灯草【中药大全】
  23. 紫黑迟见《四圣悬枢》
  24. 紫藿香【中药大全】
  25. 紫河车【中药大全】
  26. 紫金标【中药大全】
  27. 紫河车《本草择要纲目》
  28. 紫金丹《扁鹊心书》
  29. 紫河车《本草新编》
  30. 紫金丹《苏沈良方》
  1. 紫花地丁《本草撮要》
  2. 紫花地丁《本草分经》
  3. 紫花地丁《外科全生集》
  4. 紫花地丁《本草便读》
  5. 紫花地丁《药性切用》
  6. 紫花地丁《得配本草》
  7. 紫花地丁《本草乘雅半偈》
  8. 紫花地丁《本草从新》
  9. 紫花地丁《滇南本草》
  10. 紫花地丁《顾松园医镜》
  11. 紫花地丁（附药：犁头草）《中药学》
  12. 紫花地丁《本草易读》
  13. 紫花散《重楼玉钥》
  14. 紫花地丁《本草备要》
  15. 紫黄茶《茶饮保健》
  16. 紫花地丁《本草纲目》
  17. 紫加石《千金翼方》
  18. 紫花《本草分经》
  19. 紫加石《新修本草》
  20. 紫虎茶《茶饮保健》
  21. 紫加石《证类本草》
  22. 紫红白三泡《经验麻科》
  23. 紫加石《名医别录》
  24. 紫黑相间治验《疫疹一得》
  25. 紫姜汤《是斋百一选方》
  26. 紫黑呃逆治验《疫疹一得》
  27. 紫疥斑《中医词典》
  28. 紫黑迟见《四圣悬枢》
  29. 紫金丹《儒门事亲》
  30. 紫河车（补）《本草分经》
  31. 紫金丹《医学心悟》


天名精_《本草撮要》_中医本草_【岐黄之术】

天名精

天名精

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒微毒．入手足阳明厥阴经．功专破血．治砂淋血淋．得乳麝少许共为末．吹治乳娥喉痹．若小儿急慢惊风．牙关紧闭．绞汁入好酒灌之即醒．以渣用醋拌敷项下神效．根名杜牛膝．男女吐血．晒干为末．茅花汤调服二钱．虫痛以肥肉汁调服．子名鹤虱．大肠虫出不断．断之复生．行坐不得．炒研为末．水调服半两许即愈．以之煎汤洗痔．渣敷患处．或捣敷蛇虫螫毒尤良．地黄为使．一名地松．一名活鹿草．一名虾蟆蓝．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫花地丁
  • 当前页：天名精
  • 下一页：山豆根
<<< 返回本书目录
  1. 天名精《本草纲目》图文版
  2. 天名精【中药大全】
  3. 天名精《证类本草》
  4. 天目木姜叶【中药大全】
  5. 天名精《药笼小品》
  6. 天目木姜子【中药大全】
  7. 天名精《本草图经》
  8. 天目木兰【中药大全】
  9. 天名精《本草崇原》
  10. 天目琼花【中药大全】
  11. 天名精《本草纲目》完整版
  12. 天南星《本草崇原》
  13. 天门入虎口法《厘正按摩要术》
  14. 天南星《本草图经》
  15. 天门精《滇南本草》
  16. 天南星《本草新编》
  17. 天门冬饮【方剂大全】
  18. 天南星《本草择要纲目》
  19. 天门冬丸【方剂大全】
  20. 天南星《药笼小品》
  21. 天门冬散【方剂大全】
  22. 天南星《证类本草》
  23. 天门冬酒【方剂大全】
  24. 天南星（图）【中药大全】
  25. 天门冬解《医学衷中参西录》
  26. 天南星煎丸【方剂大全】
  27. 天门冬煎【方剂大全】
  28. 天南星散【方剂大全】
  29. 天门冬、地龙松《滇南本草》
  30. 天南星丸【方剂大全】
  1. 天名精《本草撮要》
  2. 天名精《本草分经》
  3. 天名精《药性切用》
  4. 天名精《名医别录》
  5. 天名精《本草图经》
  6. 天名精《增广和剂局方药性总论》
  7. 天南星《药笼小品》
  8. 天名精《本草崇原》
  9. 天南星《汤液本草》
  10. 天名精《得配本草》
  11. 天南星《本草备要》
  12. 天名精《本草从新》
  13. 天南星《本草蒙筌》
  14. 天名精《本经逢原》
  15. 天南星《证类本草》
  16. 天名精《证类本草》
  17. 天南星《本草求真》
  18. 天名精《医学入门》
  19. 天南星《本草新编》
  20. 天名精《冯氏锦囊秘录》
  21. 天南星《本经逢原》
  22. 天名精《本草蒙筌》
  23. 天南星《本草从新》
  24. 天名精《新修本草》
  25. 天南星《本草崇原》
  26. 天名精《本草经集注》
  27. 天南星《增广和剂局方药性总论》
  28. 天名精《药笼小品》
  29. 天南星《本草择要纲目》
  30. 天名精《千金翼方》
  31. 天南星《本草害利》


山豆根_《本草撮要》_中医本草_【岐黄之术】

山豆根

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．入手太阴经．功专泻心火．治喉痛喉肿．齿痛龈肿．喘满热咳．腹痛下利．五痔诸疮．解药毒．敷秃疮蛇狗蜘蛛伤．疗人马急黄．惟脾虚胃弱者忌．食少便溏受寒者尤忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天名精
  • 当前页：山豆根
  • 下一页：牛蒡子
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《本草撮要》
  2. 山豆根《本草害利》
  3. 山豆根《药性切用》
  4. 山豆根《本草择要纲目》
  5. 山豆根《药鉴》
  6. 山豆根《本草分经》
  7. 山豆根《本草乘雅半偈》
  8. 山豆根《本草分经》
  9. 山豆根《本草图经》
  10. 山豆根《本草分经》
  11. 山豆根茶《茶饮保健》
  12. 山豆根《本草便读》
  13. 山豆根汤《仙传外科集验方》
  14. 山豆根《中药学》
  15. 山根《傅青主男科》
  16. 山豆根《得配本草》
  17. 山根《中医词典》
  18. 山豆根《本草从新》
  19. 山根（王宫）《中医名词词典》
  20. 山豆根《本经逢原》
  21. 山梗菜碱《药理学》
  22. 山豆根《本草新编》
  23. 山行辟蛭《急救广生集》
  24. 山豆根《本草求真》
  25. 山胡椒《证类本草》
  26. 山豆根《顾松园医镜》
  27. 山胡椒《滇南本草》
  28. 山豆根《证类本草》
  29. 山黄茶《茶饮保健》
  30. 山豆根《医学入门》
  31. 山鸡《饮膳正要》


牛蒡子_《本草撮要》_中医本草_【岐黄之术】

牛蒡子

牛蒡子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手太阴经．功专消肺风．利咽膈．得荆芥治咽喉不利．得生草治悬痈喉痛．得甘桔治咽喉痘疹．得薄荷治风热瘾痧．捣和猪脂贴疮肿及反花疮．性冷而滑利．虚寒泄泻者忌服．一名鼠粘子．一名恶实．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：牛蒡子
  • 下一页：山慈菇
<<< 返回本书目录
  1. 牛蒡子《药笼小品》
  2. 牛蒡子【中药大全】
  3. 牛蒡子《药鉴》
  4. 牛蒡子散【方剂大全】
  5. 牛蒡子《本草易读》
  6. 牛蒡子丸【方剂大全】
  7. 牛蒡子《本草经解》
  8. 牛胞衣《本草纲目》完整版
  9. 牛蒡粥【方剂大全】
  10. 牛胞衣【中药大全】
  11. 牛蒡粥《保健药膳》
  12. 牛背鹭【中药大全】
  13. 牛蒡芩连汤【方剂大全】
  14. 牛鼻《本草纲目》完整版
  15. 牛蒡茎叶【中药大全】
  16. 牛鼻《本草纲目》完整版
  17. 牛蒡解肌汤【方剂大全】
  18. 牛鼻【中药大全】
  19. 牛蒡根【中药大全】
  20. 牛鼻津《本草纲目》完整版
  21. 牛蒡甘桔汤【方剂大全】
  22. 牛鼻栓【中药大全】
  23. 牛蒡蝉蜕酒【方剂大全】
  24. 牛扁《本草纲目》完整版
  25. 牛蒡【中药大全】
  26. 牛扁《本草图经》
  27. 牛伴木【中药大全】
  28. 牛扁【中药大全】
  29. 牛白藤根【中药大全】
  30. 牛扁（音褊）《证类本草》
  1. 牛蒡子《本草撮要》
  2. 牛蒡子《本草害利》
  3. 牛蒡子《外科全生集》
  4. 牛蒡子《本草经解》
  5. 牛蒡子《药鉴》
  6. 牛蒡子《本草便读》
  7. 牛蒡子茶《茶饮保健》
  8. 牛蒡子《中药学》
  9. 牛蒡子散《普济本事方》
  10. 牛蒡子《本草求真》
  11. 牛蒡子汤《冯氏锦囊秘录》
  12. 牛蒡子《顾松园医镜》
  13. 牛蒡子汤《仁术便览》
  14. 牛蒡子《医学入门》
  15. 牛蒡子丸《仙传外科集验方》
  16. 牛蒡子《冯氏锦囊秘录》
  17. 牛鼻漏《中医词典》
  18. 牛蒡子《本草易读》
  19. 牛鼻漏《中医词典》
  20. 牛蒡子《本草备要》
  21. 牛鼻漏《外科十三方考》
  22. 牛蒡子《中药炮制》
  23. 牛扁《神农本草经》
  24. 牛蒡子《玉楸药解》
  25. 牛扁《千金翼方》
  26. 牛蒡子《药笼小品》
  27. 牛扁《本草经集注》
  28. 牛蒡子《雷公炮制药性解》
  29. 牛扁《新修本草》
  30. 牛蒡粥《保健药膳》
  31. 牛扁《医学入门》


山慈菇_《本草撮要》_中医本草_【岐黄之术】

山慈菇

山慈菇

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微辛有小毒．入足厥阴少阳经．功专清热散结消肿．以醋磨涂良．并吐风狂痰涎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子
  • 当前页：山慈菇
  • 下一页：漏芦
<<< 返回本书目录
  1. 山慈菇《药笼小品》
  2. 山慈菇（图）【中药大全】
  3. 山慈菇《本草择要纲目》
  4. 山慈菇根《本草新编》
  5. 山慈菇《本草纲目》完整版
  6. 山慈菇叶【中药大全】
  7. 山慈姑叶【中药大全】
  8. 山刺柏【中药大全】
  9. 山慈姑花【中药大全】
  10. 山刺梨【中药大全】
  11. 山慈姑【中药大全】
  12. 山大刀【中药大全】
  13. 山慈姑《本草纲目》图文版
  14. 山大刀根【中药大全】
  15. 山慈姑《滇南本草》
  16. 山大黄【中药大全】
  17. 山慈姑《本草易读》
  18. 山大黄（波叶大黄）【中药大全】
  19. 山慈姑《本草乘雅半偈》
  20. 山大黄（华北大黄）【中药大全】
  21. 山臭草【中药大全】
  22. 山大烟【中药大全】
  23. 山橙叶【中药大全】
  24. 山大颜（图）【中药大全】
  25. 山橙【中药大全】
  26. 山丹《本草纲目》完整版
  27. 山沉香【中药大全】
  28. 山丹【中药大全】
  29. 山查《药笼小品》
  30. 山丹花【中药大全】
  1. 山慈菇《本草撮要》
  2. 山慈菇《本草害利》
  3. 山慈菇《药性切用》
  4. 山慈菇《本草择要纲目》
  5. 山慈菇茶《茶饮保健》
  6. 山慈菇《本草便读》
  7. 山慈菇根《本草新编》
  8. 山慈菇《中药学》
  9. 山慈石《新修本草》
  10. 山慈菇《得配本草》
  11. 山慈石《证类本草》
  12. 山慈菇《本经逢原》
  13. 山磁石《千金翼方》
  14. 山慈菇《本草求真》
  15. 山磁石《名医别录》
  16. 山慈菇《本草备要》
  17. 山丹根《饮膳正要》
  18. 山慈菇《中药炮制》
  19. 山巅取水《养生导引秘籍》
  20. 山慈菇《药笼小品》
  21. 山冬茶《茶饮保健》
  22. 山慈菰根《证类本草》
  23. 山豆根《本草纲目》
  24. 山慈菰《医学入门》
  25. 山豆根《雷公炮制药性解》
  26. 山慈菰《玉楸药解》
  27. 山豆根《药笼小品》
  28. 山慈姑《滇南本草》
  29. 山豆根《玉楸药解》
  30. 山慈姑《本草乘雅半偈》
  31. 山豆根《中药炮制》


漏芦_《本草撮要》_中医本草_【岐黄之术】

漏芦

漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸苦寒．入手足太阴经．功专散热解毒．通经下乳．排脓止血．生肌杀虫．治遗精尿血痈疽发背及痘疹毒．甘草拌蒸．连翘为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山慈菇
  • 当前页：漏芦
  • 下一页：贯众
<<< 返回本书目录
  1. 漏芦《证类本草》
  2. 漏芦【中药大全】
  3. 漏芦《雷公炮炙论》
  4. 漏芦膏【方剂大全】
  5. 漏芦《滇南本草》
  6. 漏芦橘皮汤【方剂大全】
  7. 漏芦《本草择要纲目》
  8. 漏芦散【方剂大全】
  9. 漏芦《本草易读》
  10. 漏芦升麻汤【方剂大全】
  11. 漏芦《本草图经》
  12. 漏芦汤【方剂大全】
  13. 漏芦《本草思辨录》
  14. 漏芦丸【方剂大全】
  15. 漏芦《本草纲目》完整版
  16. 漏气证治《三因极一病证方论》
  17. 漏卢《本草纲目》图文版
  18. 漏腮风《喉科秘诀》
  19. 漏篮子【中药大全】
  20. 漏胎《内府秘传经验女科》
  21. 漏篮子《本草纲目》图文版
  22. 漏胎《女科秘要》
  23. 漏篮子《本草纲目》完整版
  24. 漏胎《女科折衷纂要》
  25. 漏蓝子《本草择要纲目》
  26. 漏胎《胎产秘书》
  27. 漏睛脓出外障《秘传眼科龙木论》
  28. 漏胎安胎饮【方剂大全】
  29. 漏睛脓出歌《医宗金鉴》
  30. 漏胎汤【方剂大全】
  1. 漏芦《本草撮要》
  2. 漏芦《本草择要纲目》
  3. 漏芦《药性切用》
  4. 漏芦《名医别录》
  5. 漏芦《滇南本草》
  6. 漏芦《增广和剂局方药性总论》
  7. 漏芦《本草图经》
  8. 漏芦《本草便读》
  9. 漏芦茶《茶饮保健》
  10. 漏芦《本草思辨录》
  11. 漏芦连翘汤《备急千金要方》
  12. 漏芦《中药学》
  13. 漏芦散《备急千金要方》
  14. 漏芦《得配本草》
  15. 漏芦散《妇人大全良方》
  16. 漏芦《本经逢原》
  17. 漏芦散《妇人大全良方》
  18. 漏芦《本草求真》
  19. 漏芦散《三因极一病证方论》
  20. 漏芦《证类本草》
  21. 漏芦散《太平惠民和剂局方》
  22. 漏芦《医学入门》
  23. 漏芦汤《备急千金要方》
  24. 漏芦《冯氏锦囊秘录》
  25. 漏芦汤《备急千金要方》
  26. 漏芦《本草易读》
  27. 漏芦汤《备急千金要方》
  28. 漏芦《本草蒙筌》
  29. 漏芦汤《仙传外科集验方》
  30. 漏芦《本草备要》
  31. 漏芦汤《妇人大全良方》


贯众_《本草撮要》_中医本草_【岐黄之术】

贯众

贯众

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒有毒．入手太阴足厥阴经．功专解邪热．治崩中带下．产后血气胀痛．破症瘕．发斑痘．化骨鲠．杀三虫．以之浸水中．去垢辟毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦
  • 当前页：贯众
  • 下一页：射干
<<< 返回本书目录
  1. 贯众《本草纲目》图文版
  2. 贯众【中药大全】
  3. 贯众《证类本草》
  4. 贯众根《本草崇原》
  5. 贯众《药笼小品》
  6. 贯众酒【方剂大全】
  7. 贯众《神农本草经百种录》
  8. 贯众散【方剂大全】
  9. 贯众《滇南本草》
  10. 贯众汤【方剂大全】
  11. 贯众《本草易读》
  12. 贯众丸【方剂大全】
  13. 贯众《本草新编》
  14. 贯众五物散【方剂大全】
  15. 贯众《本草图经》
  16. 贯众叶溪边蕨【中药大全】
  17. 贯众《本草乘雅半偈》
  18. 冠唇花【中药大全】
  19. 贯众《本草纲目》完整版
  20. 冠果草【中药大全】
  21. 贯叶连翘【中药大全】
  22. 冠心Ⅱ号【方剂大全】
  23. 管状小汗腺癌【疾病大全】
  24. 冠心病《百病自测》
  25. 管仲散【方剂大全】
  26. 冠心病《常见中老年疾病防治》
  27. 管仲黄连散【方剂大全】
  28. 冠心病《家庭医学百科-医疗康复篇》
  29. 管仲【中药大全】
  30. 冠心病《老年百病防治》
  1. 贯众《本草撮要》
  2. 贯众《名医别录》
  3. 贯众《药性切用》
  4. 贯众《增广和剂局方药性总论》
  5. 贯众《本草乘雅半偈》
  6. 贯众《本草便读》
  7. 贯众《滇南本草》
  8. 贯众《中药学》
  9. 贯众《本草图经》
  10. 贯众《得配本草》
  11. 贯众根《本草崇原》
  12. 贯众《本草从新》
  13. 冠脉血流的特点《生理学》
  14. 贯众《本经逢原》
  15. 冠脉血流量的调节《生理学》
  16. 贯众《本草新编》
  17. 冠脉循环的解剖特点《生理学》
  18. 贯众《本草求真》
  19. 冠心病《常见中老年疾病防治》
  20. 贯众《证类本草》
  21. 冠心病《家庭医学百科-医疗康复篇》
  22. 贯众《医学入门》
  23. 冠心病《百病自测》
  24. 贯众《冯氏锦囊秘录》
  25. 冠心病《赵绍琴临证验案精选》
  26. 贯众《本草易读》
  27. 冠心病《老年百病防治》
  28. 贯众《本草蒙筌》
  29. 冠心病《自我调养巧治病》
  30. 贯众《本草备要》
  31. 冠心病《自我调养巧治病》


射干_《本草撮要》_中医本草_【岐黄之术】

射干

射干

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦微凉有毒．入手少阴厥阴经．功专散结气．喉痹咽痛．不得稍息．并疗疟母．喉痹不通．以根捣汁咽之．大腑动即解．或醋研取汁噙之．引出涎亦妙．又方用紫蝴蝶根一钱．黄芩、生草、桔梗各五分为末．水调顿服立愈．伤寒咽闭肿痛．用生射干、猪脂各四两．合煎令焦．去渣．每噙枣许即瘥．乳痈初起．用射干、僵蚕、萱草根为末．蜜调敷之神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贯众
  • 当前页：射干
  • 下一页：千金子
<<< 返回本书目录
  1. 射干《本草纲目》图文版
  2. 射干（射音夜）《本草新编》
  3. 射干《长沙药解》
  4. 射干（图）【中药大全】
  5. 射干《药笼小品》
  6. 射干麻黄汤【方剂大全】
  7. 射干《雷公炮炙论》
  8. 射干麻黄汤证《经方实验录》
  9. 射干《滇南本草》
  10. 射干散【方剂大全】
  11. 射干《本草择要纲目》
  12. 射干鼠粘子汤【方剂大全】
  13. 射干《本草易读》
  14. 射干汤【方剂大全】
  15. 射干《本草图经》
  16. 射干丸【方剂大全】
  17. 射干《本草乘雅半偈》
  18. 射干消毒饮【方剂大全】
  19. 射干《本草纲目》完整版
  20. 射工毒方《外台秘要》
  21. 射（音夜）干《证类本草》
  22. 射工伤《医宗金鉴》
  23. 社生篇《外经微言》
  24. 射工中人疮《圣济总录》
  25. 社交敏感性障碍【疾病症状】
  26. 射鸡尾（图）【中药大全】
  27. 社交恐惧【疾病症状】
  28. 射精功能障碍【疾病大全】
  29. 社会获得性肺炎【疾病大全】
  30. 射精疼【疾病症状】
  1. 射干《本草撮要》
  2. 射干《本草择要纲目》
  3. 射干《药性切用》
  4. 射干《本草分经》
  5. 射干《本草乘雅半偈》
  6. 射干《本草分经》
  7. 射干《滇南本草》
  8. 射干《本草分经》
  9. 射干《本草图经》
  10. 射干《本草分经》
  11. 射干（射音夜）《本草新编》
  12. 射干《名医别录》
  13. 射干茶《茶饮保健》
  14. 射干《增广和剂局方药性总论》
  15. 射干煎《备急千金要方》
  16. 射干《本草便读》
  17. 射干煎方《备急千金要方》
  18. 射干《中药学》
  19. 射干连翘散《外科理例》
  20. 射干《得配本草》
  21. 射干麻黄汤《圆运动的古中医学》
  22. 射干《本草从新》
  23. 射干麻黄汤《金匮悬解》
  24. 射干《本经逢原》
  25. 射干麻黄汤《备急千金要方》
  26. 射干《本草求真》
  27. 射干麻黄汤《退思集类方歌注》
  28. 射干《医学入门》
  29. 射干麻黄汤方《伤寒杂病论》
  30. 射干《冯氏锦囊秘录》
  31. 射干麻黄汤方《医宗金鉴》


千金子_《本草撮要》_中医本草_【岐黄之术】

千金子

千金子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温有毒．入手足阳明太阳经．功专破血行水．去壳．以色白者压去油．用十数枚煎服．治痰饮神效．一名续随子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：射干
  • 当前页：千金子
  • 下一页：马兰子
<<< 返回本书目录
  1. 千金子《药笼小品》
  2. 千金子（图）【中药大全】
  3. 千金坠（图）【中药大全】
  4. 千金子霜【中药大全】
  5. 千金止带丸【方剂大全】
  6. 千里光【中药大全】
  7. 千金翼方《外台秘要》
  8. 千里光明汤【方剂大全】
  9. 千金一厘散《毓麟验方》
  10. 千里健步散【方剂大全】
  11. 千金养脾丸【方剂大全】
  12. 千里马【中药大全】
  13. 千金须知《千金宝要》
  14. 千里梅花丸【方剂大全】
  15. 千金消癖丸【方剂大全】
  16. 千里水东流水甘澜水（劳水）《本草纲目》完整版
  17. 千金消毒散【方剂大全】
  18. 千里找根【中药大全】
  19. 千金藤【中药大全】
  20. 千灵丹【中药大全】
  21. 千金藤《证类本草》
  22. 千缗导痰汤【方剂大全】
  23. 千金藤《本草纲目》完整版
  24. 千缗汤【方剂大全】
  25. 千金十一穴歌《针灸大全》
  26. 千年艾《本草纲目》完整版
  27. 千金十一穴《类经图翼》
  28. 千年艾【中药大全】
  29. 千金散【方剂大全】
  30. 千年不烂心【中药大全】
  1. 千金子《本草撮要》
  2. 千金子《得配本草》
  3. 千里光《证类本草》
  4. 千金子《玉楸药解》
  5. 千里光《中药学》
  6. 千金子《药笼小品》
  7. 千里及《证类本草》
  8. 千金阴旦汤《时病论歌括新编》
  9. 千里及《增广和剂局方药性总论》
  10. 千金翼方一十三首《外台秘要》
  11. 千里急《证类本草》
  12. 千金一厘散《毓麟验方》
  13. 千里流水汤《备急千金要方》
  14. 千金要方《古代房中秘方》
  15. 千里水《饮食须知》
  16. 千金阳旦汤《时病论歌括新编》
  17. 千里水及东流水《证类本草》
  18. 千金穴歌《针灸易学》
  19. 千两金丸《外科理例》
  20. 千金须知《千金宝要》
  21. 千两金丸《是斋百一选方》
  22. 千金消暑丸《医学心悟》
  23. 千缗汤《妇人大全良方》
  24. 千金丸《是斋百一选方》
  25. 千缗汤《医方考》
  26. 千金丸《备急千金要方》
  27. 千缗汤《仁术便览》
  28. 千金托里散《儒门事亲》
  29. 千缗汤《仁术便览》
  30. 千金藤《证类本草》
  31. 千年健《中药炮制》


马兰子_《本草撮要》_中医本草_【岐黄之术】

马兰子

马兰子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足厥阴经血分．功专治寒疝喉痹痈肿疮疖．妇人血气烦闷．血运崩带．利大小肠．久服令人泻．治痢用醋拌．一名蠡实．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金子
  • 当前页：马兰子
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 马兰汤【方剂大全】
  2. 马蓝《本草纲目》完整版
  3. 马兰膏【方剂大全】
  4. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  5. 马兰（图）【中药大全】
  6. 马肋巴【中药大全】
  7. 马兰《本草纲目》图文版
  8. 马蓼《本草纲目》图文版
  9. 马兰《本草纲目》完整版
  10. 马蓼【中药大全】
  11. 马来蒲桃【中药大全】
  12. 马料豆《本草经解》
  13. 马拉色菌病【疾病大全】
  14. 马蔺（图）【中药大全】
  15. 马胫骨《本草纲目》完整版
  16. 马蔺根【中药大全】
  17. 马交儿（图）【中药大全】
  18. 马蔺根散【方剂大全】
  19. 马缰灰散【方剂大全】
  20. 马蔺根汤【方剂大全】
  21. 马甲子叶【中药大全】
  22. 马蔺花【中药大全】
  23. 马甲子根【中药大全】
  24. 马蔺花煎丸【方剂大全】
  25. 马家五积丸【方剂大全】
  26. 马蔺花丸【方剂大全】
  27. 马棘（图）【中药大全】
  28. 马蔺散【方剂大全】
  29. 马蝗果【中药大全】
  30. 马蔺汤【方剂大全】
  1. 马兰子《本草撮要》
  2. 马兰花煎丸《博济方》
  3. 马朗山制军公子中寒阳脱急救不及《程杏轩医案》
  4. 马兰花《医学入门》
  5. 马蓼《本草纲目》
  6. 马兰根叶《药性切用》
  7. 马料豆《本草经解》
  8. 马兰根《中药学》
  9. 马蔺子《本草备要》
  10. 马兰膏治痞积《奇方类编》
  11. 马蔺子《本草易读》
  12. 马兰《本草分经》
  13. 马蔺子《得配本草》
  14. 马兰《本草从新》
  15. 马蔺子《药性切用》
  16. 马兰《本经逢原》
  17. 马蔺子丸《备急千金要方》
  18. 马兰《证类本草》
  19. 马铃薯《食物疗法》
  20. 马兰《冯氏锦囊秘录》
  21. 马铃薯（《湖南药物志》）《中医饮食营养学》
  22. 马兰《饮食须知》
  23. 马铃薯中毒的急救《现代院外急救手册》
  24. 马兰《玉楸药解》
  25. 马流沫秘方《华佗神方》
  26. 马兰《本草纲目》
  27. 马陆《神农本草经》
  28. 马癞病秘方《华佗神方》
  29. 马陆《雷公炮炙论》
  30. 马口疔《中医词典》
  31. 马陆《千金翼方》


蓖麻子_《本草撮要》_中医本草_【岐黄之术】

蓖麻子

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦有毒．性善收亦善走．入手太阴足太阳经．功专开通诸窍经络．治偏风头痛．合乳香等分捣成饼．随左右贴太阳．解发出气即愈．治口眼 斜．只用蓖麻子一味捣烂．左贴右．右 贴左即正．治鼻窒耳聋．以绵裹塞之．喉痹舌胀．取油作纸捻．烧烟熏之．竹木刺入肉．捣敷伤处．频看刺出即去之．否则必 出好肉．竹木骨哽．以凝水石共研作一捻．置舌根噙咽．旋即不见．汤火灼伤．同蛤粉等分．汤伤以油调．火灼以水调涂之效．发黄．蓖麻仁以香油煎焦．去滓．三日后频覆即黑．香港脚作痛．以仁七粒研碎．同苏合香丸贴足心．痛即止．胞衣不下．以蓖麻一粒．巴豆一粒．麝香一分．贴脐中并足心．胎下即去．若子肠出而不收．以蓖麻仁数粒．捣贴头顶．俟一收进．遂即去之．切不可迟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马兰子
  • 当前页：蓖麻子
  • 下一页：白头翁
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《本草撮要》
  2. 蓖麻子《本草择要纲目》
  3. 蓖麻子《外科全生集》
  4. 蓖麻子《本草分经》
  5. 蓖麻子《药性切用》
  6. 蓖麻子《增广和剂局方药性总论》
  7. 蓖麻子拔毒法《中医词典》
  8. 蓖麻子《本草便读》
  9. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  10. 蓖麻子《得配本草》
  11. 閟《中医词典》
  12. 蓖麻子《本草从新》
  13. 痹《中医词典》
  14. 蓖麻子《本经逢原》
  15. 痹《杂病治例》
  16. 蓖麻子《本草求真》
  17. 痹《杂病广要》
  18. 蓖麻子《顾松园医镜》
  19. 痹《张氏医通》
  20. 蓖麻子《医学入门》
  21. 痹《证治准绳·类方》
  22. 蓖麻子《冯氏锦囊秘录》
  23. 痹《证治准绳·杂病》
  24. 蓖麻子《本草易读》
  25. 痹《临证指南医案》
  26. 蓖麻子《本草蒙筌》
  27. 痹《医碥》
  28. 蓖麻子《本草备要》
  29. 痹《医碥》
  30. 蓖麻子《本草衍义》
  31. 痹《顾松园医镜》


白头翁_《本草撮要》_中医本草_【岐黄之术】

白头翁

白头翁

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手足阳明经血分．功专治热毒下痢．得秦皮、黄连、黄柏治厥阴热痢．若血分无热者忌．得酒良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：白头翁
  • 下一页：王瓜
<<< 返回本书目录
  1. 白头翁《本草纲目》图文版
  2. 白头翁【中药大全】
  3. 白头翁《证类本草》
  4. 白头翁根《本草崇原》
  5. 白头翁《长沙药解》
  6. 白头翁根敷方【方剂大全】
  7. 白头翁《药征》
  8. 白头翁花【中药大全】
  9. 白头翁《药笼小品》
  10. 白头翁加甘草阿胶苓桂汤【方剂大全】
  11. 白头翁《本草择要纲目》
  12. 白头翁加甘草阿胶汤【方剂大全】
  13. 白头翁《本草易读》
  14. 白头翁煎【方剂大全】
  15. 白头翁《本草新编》
  16. 白头翁解毒汤《保健药膳》
  17. 白头翁《本草图经》
  18. 白头翁茎叶【中药大全】
  19. 白头翁《本草乘雅半偈》
  20. 白头翁酒【方剂大全】
  21. 白头翁《本草纲目》完整版
  22. 白头翁散【方剂大全】
  23. 白头蚯蚓《本草新编》
  24. 白头翁汤《伤寒寻源》
  25. 白头粉刺【疾病症状】
  26. 白头翁汤【方剂大全】
  27. 白痛《审视瑶函》
  28. 白头翁汤证《经方实验录》
  29. 白通汤【方剂大全】
  30. 白头翁汤证治本位的意义《圆运动的古中医学》
  1. 白头翁《本草撮要》
  2. 白头翁《本草择要纲目》
  3. 白头翁《药性切用》
  4. 白头翁《本草分经》
  5. 白头翁《珍珠囊补遗药性赋》
  6. 白头翁《本草分经》
  7. 白头翁《药征》
  8. 白头翁《名医别录》
  9. 白头翁《本草乘雅半偈》
  10. 白头翁《本草便读》
  11. 白头翁《本草图经》
  12. 白头翁《中药学》
  13. 白头翁茶《茶饮保健》
  14. 白头翁《得配本草》
  15. 白头翁根《本草崇原》
  16. 白头翁《本草从新》
  17. 白头翁加阿胶甘草汤《圆运动的古中医学》
  18. 白头翁《本经逢原》
  19. 白头翁加阿胶甘草汤方《伤寒杂病论》
  20. 白头翁《本草新编》
  21. 白头翁加甘草阿胶汤《金匮悬解》
  22. 白头翁《本草求真》
  23. 白头翁加甘草阿胶汤方《伤寒杂病论》
  24. 白头翁《证类本草》
  25. 白头翁加甘草阿胶汤方《医宗金鉴》
  26. 白头翁《医学入门》
  27. 白头翁解毒汤《保健药膳》
  28. 白头翁《冯氏锦囊秘录》
  29. 白头翁汤《圆运动的古中医学》
  30. 白头翁《本草易读》
  31. 白头翁汤《圆运动的古中医学》


王瓜_《本草撮要》_中医本草_【岐黄之术】

王瓜

王瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．入手足太阴经．功专泻热利水．治天行热疾．黄胆消渴．便数带下．月闭瘀血．利大小肠．排脓消肿．下乳．得伏龙肝捣汁调和服．治伤寒发斑．即土瓜根子．名赤雹子．治肺痿吐血．肠风泻血赤白痢．得枣肉平胃散酒服．治反胃．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁
  • 当前页：王瓜
  • 下一页：王不留行
<<< 返回本书目录
  1. 王瓜《本草纲目》图文版
  2. 王瓜【中药大全】
  3. 王瓜《证类本草》
  4. 王瓜翻《松峰说疫》
  5. 王瓜《本草图经》
  6. 王瓜根【中药大全】
  7. 王瓜《本草纲目》完整版
  8. 王瓜散【方剂大全】
  9. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  10. 王瓜子【中药大全】
  11. 王道无忧散【方剂大全】
  12. 王海藏拔原法《普济方·针灸》
  13. 王策勋先生幼孙疳疾《程杏轩医案》
  14. 王海藏先生论痘疹出不快《专治麻痧初编》
  15. 王不留行汤【方剂大全】
  16. 王好古类集五脏苦欲补泻药味《医旨绪余》
  17. 王不留行散【方剂大全】
  18. 王节斋《本草集要》参论《医旨绪余》
  19. 王不留行（图）【中药大全】
  20. 王节斋·附余暑论《增订叶评伤暑全书》
  21. 王不留行《本草纲目》图文版
  22. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  23. 王不留行《证类本草》
  24. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  25. 王不留行《长沙药解》
  26. 王九峰治吐血丸《外科传薪集》
  27. 王不留行《雷公炮炙论》
  28. 王梦隐青龙白虎汤《重订囊秘喉书》
  29. 王不留行《滇南本草》
  30. 王明府夫人积聚久痛《程杏轩医案》
  1. 王瓜《本草撮要》
  2. 王瓜《本草分经》
  3. 王瓜《本草图经》
  4. 王瓜《名医别录》
  5. 王瓜翻《松峰说疫》
  6. 王瓜《本草从新》
  7. 王瓜根《得配本草》
  8. 王瓜《证类本草》
  9. 王瓜根散方《伤寒杂病论》
  10. 王瓜《医学入门》
  11. 王瓘《中医词典》
  12. 王瓜《冯氏锦囊秘录》
  13. 王光佑《中医词典》
  14. 王瓜《本草蒙筌》
  15. 王珪《中医词典》
  16. 王瓜《本草备要》
  17. 王衮《中医词典》
  18. 王瓜《新修本草》
  19. 王国祥《中医词典》
  20. 王瓜《本草经集注》
  21. 王海藏拔原法《普济方·针灸》
  22. 王瓜《千金翼方》
  23. 王海藏先生论痘疹出不快《专治麻痧初编》
  24. 王瓜《本草纲目》
  25. 王好古《中医词典》
  26. 王瓜《神农本草经》
  27. 王好古类集五脏苦欲补泻药味《医旨绪余》
  28. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  29. 王宏翰《中医词典》
  30. 王宫《中医词典》
  31. 王鸿骥《中医词典》


王不留行_《本草撮要》_中医本草_【岐黄之术】

王不留行

王不留行

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦．入足厥阴经．功专行而不住．又为阳明冲任之药．通经下乳催生．得穿山甲服之．下乳甚捷．浆水浸用．得黄柏治误吞铁石神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王瓜
  • 当前页：王不留行
  • 下一页：冬葵子
<<< 返回本书目录
  1. 王不留行《本草纲目》图文版
  2. 王不留行（图）【中药大全】
  3. 王不留行《证类本草》
  4. 王不留行散【方剂大全】
  5. 王不留行《长沙药解》
  6. 王不留行汤【方剂大全】
  7. 王不留行《雷公炮炙论》
  8. 王策勋先生幼孙疳疾《程杏轩医案》
  9. 王不留行《滇南本草》
  10. 王道无忧散【方剂大全】
  11. 王不留行《本草择要纲目》
  12. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  13. 王不留行《本草易读》
  14. 王瓜《本草纲目》完整版
  15. 王不留行《本草新编》
  16. 王瓜《本草图经》
  17. 王不留行《本草图经》
  18. 王瓜《证类本草》
  19. 王不留行《本草乘雅半偈》
  20. 王瓜《本草纲目》图文版
  21. 王不留行《本草纲目》完整版
  22. 王瓜【中药大全】
  23. 王不留行《本草纲目》完整版
  24. 王瓜翻《松峰说疫》
  25. 王跋《重订囊秘喉书》
  26. 王瓜根【中药大全】
  27. 王安道中暑中热辨《温热暑疫全书》
  28. 王瓜散【方剂大全】
  29. 亡阴亡阳论《医学源流论》
  30. 王瓜子【中药大全】
  1. 王不留行《本草撮要》
  2. 王不留行《本草害利》
  3. 王不留行《药性切用》
  4. 王不留行《本草择要纲目》
  5. 王不留行《本草乘雅半偈》
  6. 王不留行《本草分经》
  7. 王不留行《滇南本草》
  8. 王不留行《名医别录》
  9. 王不留行《本草图经》
  10. 王不留行《增广和剂局方药性总论》
  11. 王不留行（攻）《本草分经》
  12. 王不留行《本草便读》
  13. 王不留行散《圆运动的古中医学》
  14. 王不留行《中药学》
  15. 王不留行散《金匮悬解》
  16. 王不留行《得配本草》
  17. 王不留行散《备急千金要方》
  18. 王不留行《本草从新》
  19. 王不留行散方《伤寒杂病论》
  20. 王不留行《本经逢原》
  21. 王不留行散方《医宗金鉴》
  22. 王不留行《本草新编》
  23. 王不留行汤《备急千金要方》
  24. 王不留行《本草求真》
  25. 王步三先生烂喉丹痧论《疡科心得集》
  26. 王不留行《顾松园医镜》
  27. 王策勋先生幼孙疳疾《程杏轩医案》
  28. 王不留行《证类本草》
  29. 王超《中医词典》
  30. 王不留行《医学入门》
  31. 王朝弼《中医词典》


冬葵子_《本草撮要》_中医本草_【岐黄之术】

冬葵子

冬葵子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘气寒．入足太阳经．功专滑利．能通精下胎．得砂仁治乳汁蓄痈．得牛膝下胞衣．得榆皮治水肿．得滑石、木通、葱白治子淋．黄蜀葵子半合研烂．以酒滤去渣、温服催生．赤花治赤带．白花治白带．葵子为末．涂汤火伤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王不留行
  • 当前页：冬葵子
  • 下一页：白藓皮
<<< 返回本书目录
  1. 冬葵子《证类本草》
  2. 冬葵子【中药大全】
  3. 冬葵子《本草易读》
  4. 冬葵子散【方剂大全】
  5. 冬葵子《本草新编》
  6. 冬葵子汤【方剂大全】
  7. 冬葵子《本草崇原》
  8. 冬里麻【中药大全】
  9. 冬葵叶【中药大全】
  10. 冬里麻根【中药大全】
  11. 冬葵散【方剂大全】
  12. 冬凌草【中药大全】
  13. 冬葵果【中药大全】
  14. 冬令伤寒液少证《余无言医案》
  15. 冬葵根汁【方剂大全】
  16. 冬令伤寒证《余无言医案》
  17. 冬葵根汤【方剂大全】
  18. 冬麻子粥【方剂大全】
  19. 冬葵根【中药大全】
  20. 冬眠瘤【疾病大全】
  21. 冬葵萆薢散【方剂大全】
  22. 冬茄冲剂【方剂大全】
  23. 冬葵【中药大全】
  24. 冬青《本草纲目》完整版
  25. 冬季怎样进补《老年食养食疗》
  26. 冬青《本草纲目》图文版
  27. 冬季养生《中医养生学》
  28. 冬青补汁【方剂大全】
  29. 冬季瘙痒症【疾病大全】
  30. 冬青方【方剂大全】
  1. 冬葵子《本草撮要》
  2. 冬葵子《本草分经》
  3. 冬葵子《药性切用》
  4. 冬葵子《名医别录》
  5. 冬葵子汤《医方考》
  6. 冬葵子《增广和剂局方药性总论》
  7. 冬令伤寒液少证《余无言医案》
  8. 冬葵子《本草便读》
  9. 冬令伤寒证《余无言医案》
  10. 冬葵子《本草崇原》
  11. 冬脉如营《中医词典》
  12. 冬葵子《中药学》
  13. 冬青《本草纲目》
  14. 冬葵子《本草从新》
  15. 冬青《本草求真》
  16. 冬葵子《本经逢原》
  17. 冬青散《是斋百一选方》
  18. 冬葵子《本草新编》
  19. 冬日外感《评琴书屋医略》
  20. 冬葵子《本草求真》
  21. 冬三月《寿世传真》
  22. 冬葵子《证类本草》
  23. 冬桑叶《药性切用》
  24. 冬葵子《本草易读》
  25. 冬伤于寒春必病温，夏伤于暑秋必疟《侣山堂类辩》
  26. 冬葵子《本草蒙筌》
  27. 冬伤于寒春必病温大意《时病论》
  28. 冬葵子《本草备要》
  29. 冬伤于寒春必病温冬不藏精春必病温冬不按跷春不病温义不同《读医随笔》
  30. 冬葵子《汤液本草》
  31. 冬伤于寒春必病温何以伤于寒者而病又何以冬所伤者而春必病《张聿青医案》


白藓皮_《本草撮要》_中医本草_【岐黄之术】

白藓皮

白藓皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手太阴阳明经．功专除风湿痛痹鼠 ．已破者服之最效．恶桑螵蛸、桔梗、茯苓、萆 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬葵子
  • 当前页：白藓皮
  • 下一页：萆
<<< 返回本书目录
  1. 白藓皮《本草思辨录》
  2. 白苋【中药大全】
  3. 白藓根皮《本草崇原》
  4. 白线疝【疾病大全】
  5. 白藓根皮《本草乘雅半偈》
  6. 白线蛇【中药大全】
  7. 白藓（根皮）《本草择要纲目》
  8. 白线薯【中药大全】
  9. 白藓《证类本草》
  10. 白陷鱼鳞《银海精微》
  11. 白藓《本草纲目》完整版
  12. 白香散【方剂大全】
  13. 白蚬壳散【方剂大全】
  14. 白屑风《外科正宗》
  15. 白鹇【中药大全】
  16. 白屑风《医宗金鉴》
  17. 白鹇《本草纲目》完整版
  18. 白屑风【疾病大全】
  19. 白鲜汤【方剂大全】
  20. 白屑风酊【方剂大全】
  21. 白鲜皮丸【方剂大全】
  22. 白屑风门主论《疡医大全》
  23. 白鲜皮汤【方剂大全】
  24. 白屑秃部《本草易读》
  25. 白鲜皮散【方剂大全】
  26. 白杏膏【方剂大全】
  27. 白鲜皮七味汤【方剂大全】
  28. 白雄鸡羹【方剂大全】
  29. 白鲜皮酒【方剂大全】
  30. 白雄鸡肉《本草纲目》完整版
  1. 白藓皮《本草撮要》
  2. 白藓皮《本草分经》
  3. 白藓皮《药性切用》
  4. 白藓皮《本草分经》
  5. 白藓皮（寒）《本草分经》
  6. 白藓皮《本草分经》
  7. 白藓皮汤《备急千金要方》
  8. 白藓皮《增广和剂局方药性总论》
  9. 白陷《中医词典》
  10. 白藓皮《本草便读》
  11. 白陷鱼鳞《中医词典》
  12. 白藓皮《本草思辨录》
  13. 白陷鱼鳞《银海精微》
  14. 白藓皮《中药学》
  15. 白象《中医词典》
  16. 白藓皮《得配本草》
  17. 白消安《药理学》
  18. 白藓皮《本经逢原》
  19. 白屑风《中医名词词典》
  20. 白藓皮《本草求真》
  21. 白屑风《中医词典》
  22. 白藓皮《本草备要》
  23. 白屑风《医宗金鉴》
  24. 白藓皮《雷公炮制药性解》
  25. 白屑风《外科心法要诀》
  26. 白藓根皮《本草乘雅半偈》
  27. 白屑风《外科大成》
  28. 白藓根皮《本草崇原》
  29. 白屑风《外科正宗》
  30. 白藓（根皮）《本草择要纲目》
  31. 白屑风门主方《疡医大全》


萆_《本草撮要》_中医本草_【岐黄之术】

萆

萆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足阳明厥阴经．功专去风湿．得杜仲治腰脚痹软．得石菖蒲、益智仁治白浊频数茎痛．薏苡为使．畏大黄、柴胡、前胡．忌茗醋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白藓皮
  • 当前页：萆
  • 下一页：土茯苓
<<< 返回本书目录
  1. 萆《证类本草》
  2. 萆分清饮【方剂大全】
  3. 萆《滇南本草》
  4. 萆解《医学衷中参西录》
  5. 萆《本草择要纲目》
  6. 萆解《本草纲目》图文版
  7. 萆《本草易读》
  8. 萆厘清《汤头歌诀》
  9. 萆《本草新编》
  10. 萆麻膏【方剂大全】
  11. 萆《本草图经》
  12. 萆麻散【方剂大全】
  13. 萆《本草思辨录》
  14. 萆麻汤【方剂大全】
  15. 萆《本草经解》
  16. 萆麻丸【方剂大全】
  17. 萆《本草崇原》
  18. 萆麻子纸卷【方剂大全】
  19. 萆《本草乘雅半偈》
  20. 萆薢《药笼小品》
  21. 萆《本草纲目》完整版
  22. 萆薢【中药大全】
  23. 铋中毒【疾病大全】
  24. 萆薢分清散【方剂大全】
  25. 铋剂治疗幽门螺杆菌感染消化性溃疡《中国幽门螺杆菌研究》
  26. 萆薢分清饮【方剂大全】
  27. 铋和雷尼替丁治疗幽门螺杆菌相关十二指肠溃疡的比较《中国幽门螺杆菌研究》
  28. 萆薢化毒汤【方剂大全】
  29. 荜芫汤【方剂大全】
  30. 萆薢煎丸【方剂大全】
  1. 萆《本草撮要》
  2. 萆《本草择要纲目》
  3. 萆《药性切用》
  4. 萆《本草分经》
  5. 萆《本草乘雅半偈》
  6. 萆《本草分经》
  7. 萆《滇南本草》
  8. 萆《本草分经》
  9. 萆《本草图经》
  10. 萆《增广和剂局方药性总论》
  11. 萆?《名医别录》
  12. 萆《本草经解》
  13. 萆解《本草纲目》
  14. 萆《本草便读》
  15. 萆解《医学衷中参西录》
  16. 萆《本草崇原》
  17. 萆厘清《汤头歌诀》
  18. 萆《本草思辨录》
  19. 萆厘清饮《冯氏锦囊秘录》
  20. 萆《得配本草》
  21. 萆厘清饮《医方考》
  22. 萆《本草从新》
  23. 萆厘清饮《医学心悟》
  24. 萆《本经逢原》
  25. 萆厘清饮《仁术便览》
  26. 萆《本草新编》
  27. 萆厘清饮《医方论》
  28. 萆《本草求真》
  29. 萆厘清饮《时方歌括》
  30. 萆《顾松园医镜》
  31. 萆汤《外科理例》


土茯苓_《本草撮要》_中医本草_【岐黄之术】

土茯苓

土茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平淡．入手足阳明经．功专健脾胃．祛风湿．利小便．治筋骨拘挛．杨梅疮毒．忌茶．一名冷饭团．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆
  • 当前页：土茯苓
  • 下一页：白蔹
<<< 返回本书目录
  1. 土茯苓《本草纲目》图文版
  2. 土茯苓（光菝）《滇南本草》
  3. 土茯苓《药笼小品》
  4. 土茯苓（金荞麦）《滇南本草》
  5. 土茯苓《本草择要纲目》
  6. 土茯苓（图）【中药大全】
  7. 土茯苓《本草易读》
  8. 土茯苓合剂【方剂大全】
  9. 土茯苓《本草乘雅半偈》
  10. 土茯苓通淋止痛汤【方剂大全】
  11. 土茯苓《本草纲目》完整版
  12. 土茯苓猪骨汤【方剂大全】
  13. 土蜂子【中药大全】
  14. 土附【中药大全】
  15. 土蜂窠《本草纲目》图文版
  16. 土附子【中药大全】
  17. 土蜂窠《本草纲目》完整版
  18. 土藁本【中药大全】
  19. 土蜂【中药大全】
  20. 土狗《滇南本草》
  21. 土蜂《本草纲目》图文版
  22. 土狗散【方剂大全】
  23. 土蜂《本草纲目》完整版
  24. 土瓜【中药大全】
  25. 土肥对称性肢端色素沉着症【疾病大全】
  26. 土瓜（番薯）《滇南本草》
  27. 土豆粥【方剂大全】
  28. 土瓜（救荒本草）《本草乘雅半偈》
  29. 土豆汁【方剂大全】
  30. 土瓜（山土瓜）《滇南本草》
  1. 土茯苓《本草撮要》
  2. 土茯苓《本草择要纲目》
  3. 土茯苓《外科全生集》
  4. 土茯苓《本草分经》
  5. 土茯苓《药性切用》
  6. 土茯苓《本草分经》
  7. 土茯苓《本草乘雅半偈》
  8. 土茯苓《本草便读》
  9. 土茯苓（光菝）《滇南本草》
  10. 土茯苓《中药学》
  11. 土茯苓（金荞麦）《滇南本草》
  12. 土茯苓《得配本草》
  13. 土茯苓茶《茶饮保健》
  14. 土茯苓《本草从新》
  15. 土茯苓猪骨汤《食物疗法》
  16. 土茯苓《本经逢原》
  17. 土疳《中医词典》
  18. 土茯苓《本草求真》
  19. 土狗《滇南本草》
  20. 土茯苓《冯氏锦囊秘录》
  21. 土瓜《本草衍义》
  22. 土茯苓《本草易读》
  23. 土瓜（番薯）《滇南本草》
  24. 土茯苓《本草备要》
  25. 土瓜（救荒本草）《本草乘雅半偈》
  26. 土茯苓《中药炮制》
  27. 土瓜（山土瓜）《滇南本草》
  28. 土茯苓《玉楸药解》
  29. 土瓜根《长沙药解》
  30. 土茯苓《药笼小品》
  31. 土瓜根《本草易读》


白蔹_《本草撮要》_中医本草_【岐黄之术】

白蔹

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足少阳厥阴经．功专清上逆之火．泄下郁之热．以及阴肿带下．得白芷治诸物哽咽．得附子治风痹筋急．同丹皮或半夏为末酒服．治箭镞不出．同白芨为末．敛疮口．汤火烂伤．以末敷之效．反乌头．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓
  • 当前页：白蔹
  • 下一页：旱莲草
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《本草撮要》
  2. 白蔹《本草择要纲目》
  3. 白蔹《外科全生集》
  4. 白蔹《本草分经》
  5. 白蔹《药性切用》
  6. 白蔹《名医别录》
  7. 白蔹《本草乘雅半偈》
  8. 白蔹《增广和剂局方药性总论》
  9. 白蔹《滇南本草》
  10. 白蔹《本草便读》
  11. 白蔹《本草图经》
  12. 白蔹《中药学》
  13. 白蔹白芨《本草衍义》
  14. 白蔹《得配本草》
  15. 白蔹根《本草崇原》
  16. 白蔹《本草从新》
  17. 白蔹散《备急千金要方》
  18. 白蔹《本经逢原》
  19. 白蔹散《是斋百一选方》
  20. 白蔹《本草求真》
  21. 白蔹薏苡汤《备急千金要方》
  22. 白蔹《证类本草》
  23. 白梁米《名医别录》
  24. 白蔹《医学入门》
  25. 白粱米《千金翼方》
  26. 白蔹《冯氏锦囊秘录》
  27. 白粱米《饮膳正要》
  28. 白蔹《本草易读》
  29. 白粱米《新修本草》
  30. 白蔹《本草蒙筌》
  31. 白粱米《食疗本草》


旱莲草_《本草撮要》_中医本草_【岐黄之术】

旱莲草

旱莲草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸．入足少阴厥阴经．功专乌髭发．益肾阴．得青盐固齿．得车前治溺血．性寒．若不同姜汁椒红相兼修服．恐腹痛作泻．偏正头风．用汁滴鼻中良．独用焙研．每晨米饮下二钱．治肠风脏毒下血不止．用捣汁．冲极热黄酒饮之．治痔漏疮发．外即以渣敷患处．重者不过三服神效．一名鲤肠．一名金陵草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：旱莲草
  • 下一页：刘寄奴草
<<< 返回本书目录
  1. 旱莲草《药笼小品》
  2. 旱莲草红枣汤【方剂大全】
  3. 旱莲草《滇南本草》
  4. 旱莲草散【方剂大全】
  5. 旱莲草《本草新编》
  6. 旱莲车前汁【方剂大全】
  7. 旱金莲【中药大全】
  8. 旱莲膏【方剂大全】
  9. 旱荷叶【中药大全】
  10. 旱莲花【中药大全】
  11. 旱冬瓜【中药大全】
  12. 旱莲丸【方剂大全】
  13. 旱菜【中药大全】
  14. 旱莲子汤【方剂大全】
  15. 汗总论《证治准绳·杂病》
  16. 旱莲子丸【方剂大全】
  17. 汗之则疮已《卫生宝鉴》
  18. 旱柳【中药大全】
  19. 汗之则疮已《外科理例》
  20. 旱柳叶【中药大全】
  21. 汗之而热不退歌《伤寒百证歌》
  22. 旱螺《滇南本草》
  23. 汗症章《医学妙谛》
  24. 旱螺散【方剂大全】
  25. 汗症门《辨证录》
  26. 旱苗稙法《医宗金鉴》
  27. 汗症论治《类证治裁》
  28. 旱苗种法《幼科种痘心法要旨》
  29. 汗症《幼科折衷》
  30. 旱前胡【中药大全】
  1. 旱莲草《本草撮要》
  2. 旱莲草《本草分经》
  3. 旱莲草《药性切用》
  4. 旱莲草《本草便读》
  5. 旱莲草《滇南本草》
  6. 旱莲草《中药学》
  7. 旱莲灸《中医词典》
  8. 旱莲草《得配本草》
  9. 旱莲子丸《三因极一病证方论》
  10. 旱莲草《本草新编》
  11. 旱螺《滇南本草》
  12. 旱莲草《本草求真》
  13. 旱苗法《中医词典》
  14. 旱莲草《顾松园医镜》
  15. 旱苗稙法《医宗金鉴》
  16. 旱莲草《冯氏锦囊秘录》
  17. 旱苗种法《幼科种痘心法要旨》
  18. 旱莲草《本草蒙筌》
  19. 旱藕《证类本草》
  20. 旱莲草《本草备要》
  21. 旱芹《本草从新》
  22. 旱莲草《玉楸药解》
  23. 旱芹《本草分经》
  24. 旱莲草《药笼小品》
  25. 旱芹《药性切用》
  26. 汗总论《证治准绳·杂病》
  27. 悍气《中医词典》
  28. 汗之则疮已《外科理例》
  29. 颔《中医词典》
  30. 汗之则疮已《卫生宝鉴》
  31. 颔1《中医名词词典》


刘寄奴草_《本草撮要》_中医本草_【岐黄之术】

刘寄奴草

刘寄奴草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入足厥阴经．功专活血通经．除症下胀．金疮要药．得骨碎补 延胡索．治折伤瘀血在腹内．大小便血．为末．茶调服即止．风入疮口肿痛．为末掺之即止．多服令人吐利．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：旱莲草
  • 当前页：刘寄奴草
  • 下一页：马鞭草
<<< 返回本书目录
  1. 刘寄奴草《本草纲目》图文版
  2. 刘寄奴酒【方剂大全】
  3. 刘寄奴草《证类本草》
  4. 刘寄奴散【方剂大全】
  5. 刘寄奴草《本草乘雅半偈》
  6. 刘寄奴汤【方剂大全】
  7. 刘寄奴草《本草纲目》完整版
  8. 刘寄奴饮【方剂大全】
  9. 刘寄奴【中药大全】
  10. 刘老丸【方剂大全】
  11. 刘寄奴《雷公炮炙论》
  12. 刘眉士治效《仿寓意草》
  13. 刘寄奴《本草择要纲目》
  14. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  15. 刘寄奴《本草新编》
  16. 刘奇奴散【方剂大全】
  17. 刘寄奴《本草图经》
  18. 刘奇奴汤【方剂大全】
  19. 刘河间先生三消论《儒门事亲》
  20. 刘氏跌打损伤膏【方剂大全】
  21. 刘河间·中暑论《增订叶评伤暑全书》
  22. 刘氏毒镖膏【方剂大全】
  23. 刘国师禁方《金疮秘传禁方》
  24. 刘守真疮论《外科精义》
  25. 刘刺史丸【方剂大全】
  26. 刘松亭患疟转痢治效《仿寓意草》
  27. 熘炒黄花猪腰【方剂大全】
  28. 刘姓子泄泻危症治验《一得集》
  29. 令阴急小方【方剂大全】
  30. 刘序《程杏轩医案》
  1. 刘寄奴草《本草撮要》
  2. 刘寄奴草《证类本草》
  3. 刘寄奴草《本草乘雅半偈》
  4. 刘寄奴草《本草蒙筌》
  5. 刘寄奴散《冯氏锦囊秘录》
  6. 刘寄奴草《本草备要》
  7. 刘寄奴散《普济本事方》
  8. 刘寄奴草《新修本草》
  9. 刘嘉孙《中医词典》
  10. 刘寄奴草《千金翼方》
  11. 刘涓子《中医词典》
  12. 刘寄奴草《雷公炮制药性解》
  13. 刘奎《中医词典》
  14. 刘寄奴草《本草纲目》
  15. 刘眉士治效《仿寓意草》
  16. 刘寄奴《本草图经》
  17. 刘名《中医词典》
  18. 刘寄奴《药性切用》
  19. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  20. 刘寄奴《本草择要纲目》
  21. 刘沫《中医词典》
  22. 刘寄奴《本草分经》
  23. 刘难经《中医词典》
  24. 刘寄奴《增广和剂局方药性总论》
  25. 刘欧泉秘方《医学集成》
  26. 刘寄奴《本草便读》
  27. 刘沛生《中医词典》
  28. 刘寄奴《中药学》
  29. 刘璞《中医词典》
  30. 刘寄奴《得配本草》
  31. 刘溥《中医词典》


马鞭草_《本草撮要》_中医本草_【岐黄之术】

马鞭草

马鞭草

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒．入足厥阴经．功专破血通经．杀虫消胀．治气血症瘕痈疮阴肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘寄奴草
  • 当前页：马鞭草
  • 下一页：谷精草
<<< 返回本书目录
  1. 马鞭草《本草纲目》图文版
  2. 马鞭草（图）【中药大全】
  3. 马鞭草《证类本草》
  4. 马鞭草敷方【方剂大全】
  5. 马鞭草《药鉴》
  6. 马鞭草散【方剂大全】
  7. 马鞭草《滇南本草》
  8. 马鞭草汁【方剂大全】
  9. 马鞭草《本草易读》
  10. 马鞭酒【方剂大全】
  11. 马鞭草《本草图经》
  12. 马鞭散【方剂大全】
  13. 马鞭草《本草纲目》完整版
  14. 马鞭石斛【中药大全】
  15. 马鞭《本草纲目》完整版
  16. 马槟榔《本草纲目》完整版
  17. 马边绣球【中药大全】
  18. 马槟榔《滇南本草》
  19. 马痹《幼幼新书》
  20. 马槟榔《本草纲目》图文版
  21. 马比木【中药大全】
  22. 马槟榔【中药大全】
  23. 马宝【中药大全】
  24. 马剥平胃散【方剂大全】
  25. 马雹儿【中药大全】
  26. 马勃《本草纲目》完整版
  27. 马绊绳散【方剂大全】
  28. 马勃《本草乘雅半偈》
  29. 马绊绳《本草纲目》完整版
  30. 马勃《本草易读》
  1. 马鞭草《本草撮要》
  2. 马鞭草《本草分经》
  3. 马鞭草《外科全生集》
  4. 马鞭草《名医别录》
  5. 马鞭草《药性切用》
  6. 马鞭草《本草便读》
  7. 马鞭草《药鉴》
  8. 马鞭草《中药学》
  9. 马鞭草《滇南本草》
  10. 马鞭草《本经逢原》
  11. 马鞭草《本草图经》
  12. 马鞭草《证类本草》
  13. 马鞭草散《妇人大全良方》
  14. 马鞭草《医学入门》
  15. 马鞭草散《三因极一病证方论》
  16. 马鞭草《冯氏锦囊秘录》
  17. 马槟榔《本草纲目》
  18. 马鞭草《本草易读》
  19. 马槟榔《饮食须知》
  20. 马鞭草《本草蒙筌》
  21. 马槟榔《本经逢原》
  22. 马鞭草《本草备要》
  23. 马槟榔《滇南本草》
  24. 马鞭草《新修本草》
  25. 马勃《本草纲目》
  26. 马鞭草《本草经集注》
  27. 马勃《千金翼方》
  28. 马鞭草《中药炮制》
  29. 马勃《药笼小品》
  30. 马鞭草《千金翼方》
  31. 马勃《本草经集注》


谷精草_《本草撮要》_中医本草_【岐黄之术】

谷精草

谷精草

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入足厥阴阳明经．轻浮上行．功专明目退翳．功胜菊花．亦治喉痹齿痛．阳明风热．羯羊肝一具不洗．竹刀割开．入谷精草煮熟食之．或作丸茶下．治小儿雀盲．得决明子、木贼、甘菊、密蒙花、生地治障翳．得防风为末．米饮服之．治目中翳膜神效．忌铁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马鞭草
  • 当前页：谷精草
  • 下一页：决明子
<<< 返回本书目录
  1. 谷精草《本草纲目》图文版
  2. 谷精草【中药大全】
  3. 谷精草《证类本草》
  4. 谷精草散【方剂大全】
  5. 谷精草《药笼小品》
  6. 谷精草汤【方剂大全】
  7. 谷精草《滇南本草》
  8. 谷精丹【方剂大全】
  9. 谷精草《本草择要纲目》
  10. 谷精龙胆散【方剂大全】
  11. 谷精草《本草易读》
  12. 谷精散【方剂大全】
  13. 谷精草《本草图经》
  14. 谷精汤【方剂大全】
  15. 谷精草《本草乘雅半偈》
  16. 谷精丸【方剂大全】
  17. 谷精草《本草纲目》完整版
  18. 谷精夜明散【方剂大全】
  19. 谷道痒痛《证治准绳·杂病》
  20. 谷糠油【方剂大全】
  21. 谷道痒痛《医碥》
  22. 谷劳《圣济总录》
  23. 谷疸证治《三因极一病证方论》
  24. 谷类《本草便读》
  25. 谷疸丸【方剂大全】
  26. 谷类《本草分经》
  27. 谷疸方《外台秘要》
  28. 谷类《寿世传真》
  29. 谷疸【方剂主治】
  30. 谷类《饮食须知》
  1. 谷精草《本草撮要》
  2. 谷精草《本草择要纲目》
  3. 谷精草《药性切用》
  4. 谷精草《本草分经》
  5. 谷精草《本草乘雅半偈》
  6. 谷精草《本草便读》
  7. 谷精草《滇南本草》
  8. 谷精草《中药学》
  9. 谷精草《本草图经》
  10. 谷精草《得配本草》
  11. 谷精草（谷精珠）《中药炮制》
  12. 谷精草《本草从新》
  13. 谷精草散《仁术便览》
  14. 谷精草《本经逢原》
  15. 谷精草散《万氏秘传片玉心书》
  16. 谷精草《本草求真》
  17. 谷精散《明目至宝》
  18. 谷精草《顾松园医镜》
  19. 谷劳《圣济总录》
  20. 谷精草《证类本草》
  21. 谷劳《医学摘粹》
  22. 谷精草《医学入门》
  23. 谷劳《金匮翼》
  24. 谷精草《冯氏锦囊秘录》
  25. 谷劳病《中医词典》
  26. 谷精草《本草易读》
  27. 谷劳候《诸病源候论》
  28. 谷精草《本草蒙筌》
  29. 谷劳诗《医学实在易》
  30. 谷精草《本草备要》
  31. 谷类《寿世传真》


决明子_《本草撮要》_中医本草_【岐黄之术】

决明子

决明子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦咸平．入足厥阴经．功专除风热．治一切目疾．作枕治头风．明目胜于黑豆．俗呼马蹄决明．恶大麻仁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷精草
  • 当前页：决明子
  • 下一页：蓼实
<<< 返回本书目录
  1. 决明子《证类本草》
  2. 决明子【中药大全】
  3. 决明子《神农本草经百种录》
  4. 决明子点方【方剂大全】
  5. 决明子《本草易读》
  6. 决明子方【方剂大全】
  7. 决明子《本草图经》
  8. 决明子散【方剂大全】
  9. 决明子《本草崇原》
  10. 决明子汤【方剂大全】
  11. 决明子《本草乘雅半偈》
  12. 决明子丸【方剂大全】
  13. 决明子《本草纲目》完整版
  14. 决明子粥《保健药膳》
  15. 决明益阴丸【方剂大全】
  16. 决明子粥【方剂大全】
  17. 决明夜灵散【方剂大全】
  18. 决气《黄帝内经·灵枢》
  19. 决明消翳散【方剂大全】
  20. 决气《灵枢悬解》
  21. 决明洗眼方【方剂大全】
  22. 决气《内经评文》
  23. 决明丸【方剂大全】
  24. 决气篇《医旨绪余》
  25. 决明汤【方剂大全】
  26. 决水汤【方剂大全】
  27. 决明散【方剂大全】
  28. 决死生《类经》
  29. 决明煎【方剂大全】
  30. 决死生《诊家正眼》
  1. 决明子《本草撮要》
  2. 决明子《本草分经》
  3. 决明子《本草乘雅半偈》
  4. 决明子《名医别录》
  5. 决明子《本草图经》
  6. 决明子《增广和剂局方药性总论》
  7. 决明子〈平〉《食疗本草》
  8. 决明子《本草便读》
  9. 决明子粥《保健药膳》
  10. 决明子《本草崇原》
  11. 决明子粥《老年百病防治》
  12. 决明子《中药学》
  13. 决气《黄帝内经·灵枢》
  14. 决明子《得配本草》
  15. 决气《灵枢悬解》
  16. 决明子《本经逢原》
  17. 决气《内经评文》
  18. 决明子《本草求真》
  19. 决气篇《医旨绪余》
  20. 决明子《顾松园医镜》
  21. 决死生《类经》
  22. 决明子《证类本草》
  23. 决死生《诊家正眼》
  24. 决明子《冯氏锦囊秘录》
  25. 决四时〔虚实〕（五邪）歌《脉诀刊误》
  26. 决明子《本草易读》
  27. 决择《古今医彻》
  28. 决明子《本草蒙筌》
  29. 绝《中医词典》
  30. 决明子《本草备要》
  31. 绝产《中医词典》


蓼实_《本草撮要》_中医本草_【岐黄之术】

蓼实

蓼实

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入手足太阴足厥阴经．功专温中明目．下水气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：决明子
  • 当前页：蓼实
  • 下一页：青葙子
<<< 返回本书目录
  1. 蓼实《证类本草》
  2. 蓼实【中药大全】
  3. 蓼实《本草易读》
  4. 蓼汤【方剂大全】
  5. 蓼实《本草崇原》
  6. 蓼叶散【方剂大全】
  7. 蓼螺【中药大全】
  8. 蓼汁饮【方剂大全】
  9. 蓼螺《本草纲目》完整版
  10. 蓼子草【中药大全】
  11. 蓼酒【方剂大全】
  12. 料物丸【方剂大全】
  13. 蓼花膏【方剂大全】
  14. 料物性味《饮膳正要》
  15. 蓼大青叶【中药大全】
  16. 列当《本草纲目》完整版
  17. 蓼草膏【方剂大全】
  18. 列当《本草择要纲目》
  19. 蓼《本草纲目》图文版
  20. 列当《本草纲目》图文版
  21. 蓼《本草纲目》完整版
  22. 列当【中药大全】
  23. 簝叶竹根【中药大全】
  24. 列节浸酒【方剂大全】
  25. 鹩哥舌【中药大全】
  26. 列缺穴【上肢内侧穴位】
  27. 潦水《本草纲目》图文版
  28. 列缺穴歌《刺灸心法要诀》
  29. 潦水《本草乘雅半偈》
  30. 列缺穴歌《医宗金鉴》
  1. 蓼实《本草撮要》
  2. 蓼实《名医别录》
  3. 蓼子《饮膳正要》
  4. 蓼实《本草崇原》
  5. 蓼子《本经逢原》
  6. 蓼实《得配本草》
  7. 蓼子（蓼实）《食疗本草》
  8. 蓼实《证类本草》
  9. 廖家兴（1918-1982年）《中医词典》
  10. 蓼实《医学入门》
  11. 列当《本草纲目》
  12. 蓼实《本草易读》
  13. 列当《证类本草》
  14. 蓼实《本草备要》
  15. 列当《本草择要纲目》
  16. 蓼实《本草衍义》
  17. 列缺《针灸大成》
  18. 蓼实《吴普本草》
  19. 列缺《中医词典》
  20. 蓼实《新修本草》
  21. 列缺《子午流注说难》
  22. 蓼实《千金翼方》
  23. 列缺《针灸学》
  24. 蓼实《神农本草经》
  25. 列缺穴歌《医宗金鉴》
  26. 蓼荞《证类本草》
  27. 列缺穴歌《刺灸心法要诀》
  28. 蓼螺《证类本草》
  29. 列张刘李朱滑六名师小传《医旨绪余》
  30. 蓼酒《备急千金要方》
  31. 烈风《中医词典》


青葙子_《本草撮要》_中医本草_【岐黄之术】

青葙子

青葙子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦微寒．入厥阴经．功专祛风热．镇肝明目．治青盲障翳虫疥恶疮．瞳子散大者忌服．一名草决明．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓼实
  • 当前页：青葙子
  • 下一页：马勃
<<< 返回本书目录
  1. 青葙子《证类本草》
  2. 青葙子【中药大全】
  3. 青葙子《雷公炮炙论》
  4. 青葙子丸【方剂大全】
  5. 青葙子《本草易读》
  6. 青箱子《滇南本草》
  7. 青葙子《本草图经》
  8. 青襄《本草纲目》图文版
  9. 青葙丸【方剂大全】
  10. 青小豆粥《保健药膳》
  11. 青葙花【中药大全】
  12. 青蟹【中药大全】
  13. 青葙【中药大全】
  14. 青雪散【方剂大全】
  15. 青葙《本草纲目》图文版
  16. 青鸭羹【方剂大全】
  17. 青葙《本草崇原》
  18. 青盐《本草择要纲目》
  19. 青葙《本草乘雅半偈》
  20. 青盐陈皮【中药大全】
  21. 青葙《本草纲目》完整版
  22. 青盐散【方剂大全】
  23. 青香藤【中药大全】
  24. 青盐丸【方剂大全】
  25. 青香散【方剂大全】
  26. 青羊参【中药大全】
  27. 青霞草《滇南本草》
  28. 青羊胆【中药大全】
  29. 青溪鳞毛蕨【中药大全】
  30. 青羊肝【中药大全】
  1. 青葙子《本草撮要》
  2. 青葙子《名医别录》
  3. 青葙子《药性切用》
  4. 青葙子《增广和剂局方药性总论》
  5. 青葙子《本草图经》
  6. 青葙子《本草便读》
  7. 青葙子丸《备急千金要方》
  8. 青葙子《中药学》
  9. 青箱子《本草分经》
  10. 青葙子《得配本草》
  11. 青箱子《滇南本草》
  12. 青葙子《本草求真》
  13. 青襄《吴普本草》
  14. 青葙子《证类本草》
  15. 青蘘《神农本草经》
  16. 青葙子《医学入门》
  17. 青小豆《饮膳正要》
  18. 青葙子《冯氏锦囊秘录》
  19. 青小豆〈寒〉《食疗本草》
  20. 青葙子《本草易读》
  21. 青小豆粥《保健药膳》
  22. 青葙子《本草蒙筌》
  23. 青玄茶《茶饮保健》
  24. 青葙子《本草备要》
  25. 青鸭羹《减肥新法与技巧》
  26. 青葙子《本草衍义》
  27. 青鸭羹《饮膳正要》
  28. 青葙子《新修本草》
  29. 青鸭羹《食疗方》
  30. 青葙子《本草经集注》
  31. 青盐《雷公炮制药性解》


马勃_《本草撮要》_中医本草_【岐黄之术】

马勃

马勃

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平轻虚．入手太阴经．功专清肺解热．散血止嗽．得马牙硝等分为末．砂糖和丸芡子大噙之．治失音．但用马勃吹喉．治喉痹喉肿．以蛇退一条烧灰．同马勃绵裹一钱含咽．治咽痛喉肿．立时即瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青葙子
  • 当前页：马勃
  • 下一页：木鳖子
<<< 返回本书目录
  1. 马勃《本草纲目》图文版
  2. 马勃（图）【中药大全】
  3. 马勃《药笼小品》
  4. 马勃散【方剂大全】
  5. 马勃《本草易读》
  6. 马勃丸【方剂大全】
  7. 马勃《本草乘雅半偈》
  8. 马草【中药大全】
  9. 马勃《本草纲目》完整版
  10. 马肠根《本草纲目》完整版
  11. 马剥平胃散【方剂大全】
  12. 马肠薯蓣【中药大全】
  13. 马槟榔【中药大全】
  14. 马齿【中药大全】
  15. 马槟榔《本草纲目》图文版
  16. 马齿菜方【方剂大全】
  17. 马槟榔《滇南本草》
  18. 马齿菜汁【方剂大全】
  19. 马槟榔《本草纲目》完整版
  20. 马齿草《雷公炮炙论》
  21. 马鞭石斛【中药大全】
  22. 马齿丹【方剂大全】
  23. 马鞭散【方剂大全】
  24. 马齿矾丸【方剂大全】
  25. 马鞭酒【方剂大全】
  26. 马齿膏【方剂大全】
  27. 马鞭草汁【方剂大全】
  28. 马齿煎【方剂大全】
  29. 马鞭草散【方剂大全】
  30. 马齿觅藕汁饮《保健药膳》
  1. 马勃《本草撮要》
  2. 马勃《本草分经》
  3. 马勃《本草乘雅半偈》
  4. 马勃《名医别录》
  5. 马勃茶《茶饮保健》
  6. 马勃《增广和剂局方药性总论》
  7. 马勃方《妇人大全良方》
  8. 马勃《本草便读》
  9. 马勃糖（《袖珍方》）《中医饮食营养学》
  10. 马勃《中药学》
  11. 马肠根《证类本草》
  12. 马勃《得配本草》
  13. 马齿《饮膳正要》
  14. 马勃《本草从新》
  15. 马齿菜粥《饮膳正要》
  16. 马勃《本经逢原》
  17. 马齿菜粥《食疗方》
  18. 马勃《证类本草》
  19. 马齿草《雷公炮炙论》
  20. 马勃《医学入门》
  21. 马齿蛋羹《食物疗法》
  22. 马勃《冯氏锦囊秘录》
  23. 马齿矾丸《备急千金要方》
  24. 马勃《本草易读》
  25. 马齿觅藕汁饮《保健药膳》
  26. 马勃《本草备要》
  27. 马齿苋《本草纲目》
  28. 马勃《本草衍义》
  29. 马齿苋《食物疗法》
  30. 马勃《新修本草》
  31. 马齿苋《食疗本草》


木鳖子_《本草撮要》_中医本草_【岐黄之术】

木鳖子

木鳖子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温微甘．有小毒．入足厥阴经．功专利大肠．追毒生肌除 ．外科要药．能毒狗．番木鳖治喉癖．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马勃
  • 当前页：木鳖子
  • 下一页：败酱
<<< 返回本书目录
  1. 木鳖子《本草纲目》图文版
  2. 木鳖子（图）【中药大全】
  3. 木鳖子《证类本草》
  4. 木鳖子根【中药大全】
  5. 木鳖子《本草易读》
  6. 木鳖子仁《本草择要纲目》
  7. 木鳖子《本草图经》
  8. 木槟汤【方剂大全】
  9. 木鳖子《本草乘雅半偈》
  10. 木菠萝【中药大全】
  11. 木鳖子《本草纲目》完整版
  12. 木部《本草纲目》完整版
  13. 木鳖根【中药大全】
  14. 木部《本草备要》
  15. 木本猪毛菜【中药大全】
  16. 木部《本草便读》
  17. 木本远志【中药大全】
  18. 木部《本草撮要》
  19. 木本胡枝子叶【中药大全】
  20. 木部《本草纲目》
  21. 木本胡枝子皮【中药大全】
  22. 木部《本草蒙筌》
  23. 木半夏叶【中药大全】
  24. 木部《冯氏锦囊秘录》
  25. 木半夏果实【中药大全】
  26. 木部《古今医统大全》
  27. 木半夏根【中药大全】
  28. 木部《顾松园医镜》
  29. 木半夏【中药大全】
  30. 木部《海药本草》
  1. 木鳖子《本草撮要》
  2. 木鳖子《本草分经》
  3. 木鳖子《药性切用》
  4. 木鳖子《增广和剂局方药性总论》
  5. 木鳖子《本草乘雅半偈》
  6. 木鳖子《本草便读》
  7. 木鳖子《本草图经》
  8. 木鳖子《得配本草》
  9. 木鳖子膏《是斋百一选方》
  10. 木鳖子《本草从新》
  11. 木鳖子仁《本草择要纲目》
  12. 木鳖子《本经逢原》
  13. 木部《古今医统大全》
  14. 木鳖子《证类本草》
  15. 木部《幼幼新书》
  16. 木鳖子《冯氏锦囊秘录》
  17. 木部《普济方·针灸》
  18. 木鳖子《本草易读》
  19. 木部《本草便读》
  20. 木鳖子《本草蒙筌》
  21. 木部《秘传眼科龙木论》
  22. 木鳖子《本草备要》
  23. 木部《珍珠囊补遗药性赋》
  24. 木鳖子《本草衍义》
  25. 木部上品《千金翼方》
  26. 木鳖子《玉楸药解》
  27. 木部下品《千金翼方》
  28. 木鳖子《本草纲目》
  29. 木部中品《千金翼方》
  30. 木鳖《本草求真》
  31. 木车茶《茶饮保健》


败酱_《本草撮要》_中医本草_【岐黄之术】

败酱

败酱

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手足阳明厥阴经．功专破血排脓．得四物治恶露不止．得当归、川芎、桂心治产后腰痛．一名苦菜．用根苗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木鳖子
  • 当前页：败酱
  • 下一页：茯苓
<<< 返回本书目录
  1. 败酱《本草纲目》图文版
  2. 败酱【中药大全】
  3. 败酱《证类本草》
  4. 败酱草【中药大全】
  5. 败酱《长沙药解》
  6. 败酱草膏【方剂大全】
  7. 败酱《药征续编》
  8. 败酱草散【方剂大全】
  9. 败酱《雷公炮炙论》
  10. 败酱散【方剂大全】
  11. 败酱《本草择要纲目》
  12. 败酱汤【方剂大全】
  13. 败酱《本草易读》
  14. 败酱饮【方剂大全】
  15. 败酱《本草图经》
  16. 败酱治病《趣味中医》
  17. 败酱《本草崇原》
  18. 败弩筋散【方剂大全】
  19. 败酱《本草乘雅半偈》
  20. 败弩散【方剂大全】
  21. 败酱《本草纲目》完整版
  22. 败瓢《本草纲目》完整版
  23. 败火草【中药大全】
  24. 败蒲散【方剂大全】
  25. 败龟丸【方剂大全】
  26. 败蒲席《证类本草》
  27. 败龟汤【方剂大全】
  28. 败蒲席、扇《本草易读》
  29. 败龟散【方剂大全】
  30. 败乳自退方【方剂大全】
  1. 败酱《本草撮要》
  2. 败酱《本草择要纲目》
  3. 败酱《药性切用》
  4. 败酱《本草分经》
  5. 败酱《药征续编》
  6. 败酱《本草分经》
  7. 败酱《本草乘雅半偈》
  8. 败酱《名医别录》
  9. 败酱《本草图经》
  10. 败酱《本草便读》
  11. 败酱冰茶《茶饮保健》
  12. 败酱《本草崇原》
  13. 败酱草《本经逢原》
  14. 败酱《得配本草》
  15. 败酱草《中药学》
  16. 败酱《本草从新》
  17. 败酱茶《茶饮保健》
  18. 败酱《证类本草》
  19. 败酱归芍茶《茶饮保健》
  20. 败酱《医学入门》
  21. 败酱秦皮茶《茶饮保健》
  22. 败酱《冯氏锦囊秘录》
  23. 败酱汤《备急千金要方》
  24. 败酱《本草易读》
  25. 败酱治病《趣味中医》
  26. 败酱《本草蒙筌》
  27. 败莲房《本草撮要》
  28. 败酱《汤液本草》
  29. 败芒箔《证类本草》
  30. 败酱《吴普本草》
  31. 败蒲《汤液本草》


茯苓_《本草撮要》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡．入手足太阴太阳经．功专补心益脾．得人参能下气．得半夏能涤饮．若虚寒遗溺泄精者．当用温补之品．不宜用此．皮肤治水肿肤胀．赤者利水尤捷．恶白蔹．畏地榆、秦艽、龟甲、雄黄．忌醋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败酱
  • 当前页：茯苓
  • 下一页：茯神
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《本草撮要》
  2. 茯苓《本草害利》
  3. 茯苓《药鉴》
  4. 茯苓《本草分经》
  5. 茯苓《药征》
  6. 茯苓《本草分经》
  7. 茯苓《本草乘雅半偈》
  8. 茯苓《本草分经》
  9. 茯苓《本草图经》
  10. 茯苓《本草分经》
  11. 茯苓（白赤）《本草择要纲目》
  12. 茯苓《名医别录》
  13. 茯苓（茯神）《本草新编》
  14. 茯苓《增广和剂局方药性总论》
  15. 茯苓、茯神解《医学衷中参西录》
  16. 茯苓《本草经解》
  17. 茯苓白术茶《茶饮保健》
  18. 茯苓《本草便读》
  19. 茯苓白术甘草汤方《伤寒杂病论》
  20. 茯苓《本草崇原》
  21. 茯苓白术厚朴石膏黄芩甘草汤方《伤寒杂病论》
  22. 茯苓《本草思辨录》
  23. 茯苓白术戎盐汤方《伤寒杂病论》
  24. 茯苓《中药学》
  25. 茯苓白术汤《三因极一病证方论》
  26. 茯苓《本草从新》
  27. 茯苓半夏汤《太平惠民和剂局方》
  28. 茯苓《本经逢原》
  29. 茯苓包子《保健药膳》
  30. 茯苓《本草求真》
  31. 茯苓包子《食物疗法》


茯神_《本草撮要》_中医本草_【岐黄之术】

茯神

茯神

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡．入手少阴经．功专开心益智．止惊悸．虚人小肠不利．得枣仁能安神．得乳香、木瓜酒治筋骨挛痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：茯神
  • 下一页：琥珀
<<< 返回本书目录
  1. 茯神《药鉴》
  2. 茯神【中药大全】
  3. 茯神《本草择要纲目》
  4. 茯神补心汤【方剂大全】
  5. 茯神《本草易读》
  6. 茯神丹【方剂大全】
  7. 茯神《本草经解》
  8. 茯神膏【方剂大全】
  9. 茯神《本草崇原》
  10. 茯神黄耆汤【方剂大全】
  11. 茯神《本草纲目》完整版
  12. 茯神麦冬汤【方剂大全】
  13. 茯苓佐经汤【方剂大全】
  14. 茯神木【中药大全】
  15. 茯苓煮散【方剂大全】
  16. 茯神散【方剂大全】
  17. 茯苓煮鸡肝【方剂大全】
  18. 茯神四逆汤【方剂大全】
  19. 茯苓猪肾汤【方剂大全】
  20. 茯神酸枣仁汤【方剂大全】
  21. 茯苓茱萸丸【方剂大全】
  22. 茯神汤【方剂大全】
  23. 茯苓粥【方剂大全】
  24. 茯神丸【方剂大全】
  25. 茯苓钟乳丸【方剂大全】
  26. 茯神饮【方剂大全】
  27. 茯苓栀子茵陈汤【方剂大全】
  28. 茯神远志丸【方剂大全】
  29. 茯苓栀子散【方剂大全】
  30. 茯神镇惊汤【方剂大全】
  1. 茯神《本草撮要》
  2. 茯神《本草择要纲目》
  3. 茯神《外科全生集》
  4. 茯神《本草分经》
  5. 茯神《药鉴》
  6. 茯神《名医别录》
  7. 茯神《本草崇原》
  8. 茯神《增广和剂局方药性总论》
  9. 茯神散《冯氏锦囊秘录》
  10. 茯神《本草经解》
  11. 茯神散《妇人大全良方》
  12. 茯神《本经逢原》
  13. 茯神散《妇人大全良方》
  14. 茯神《本草求真》
  15. 茯神散《妇人大全良方》
  16. 茯神《医学入门》
  17. 茯神散《仁术便览》
  18. 茯神《本草易读》
  19. 茯神散《普济本事方》
  20. 茯神《本草备要》
  21. 茯神散《普济本事方》
  22. 茯神《汤液本草》
  23. 茯神汤《备急千金要方》
  24. 茯神《千金翼方》
  25. 茯神汤《备急千金要方》
  26. 茯苓粥《医学入门》
  27. 茯神汤《备急千金要方》
  28. 茯苓止利茶《茶饮保健》
  29. 茯神汤《备急千金要方》
  30. 茯苓泽泻汤方《医宗金鉴》
  31. 茯神汤《备急千金要方》


琥珀_《本草撮要》_中医本草_【岐黄之术】

琥珀

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡．入手少阴少阳足厥阴经血分．功专消瘀通淋．得黑 豆治产后神昏．得麝香治小便淋沥．用柏子仁末．入瓦锅同煮半日．捣末用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯神
  • 当前页：琥珀
  • 下一页：松节
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《本草撮要》
  2. 琥珀《本草害利》
  3. 琥珀《外科全生集》
  4. 琥珀《本草择要纲目》
  5. 琥珀《本草乘雅半偈》
  6. 琥珀《本草分经》
  7. 琥珀胆碱《药理学》
  8. 琥珀《本草分经》
  9. 琥珀胆碱（司考林）《医院药学》
  10. 琥珀《本草分经》
  11. 琥珀地黄丸方《妇人大全良方》
  12. 琥珀《本草分经》
  13. 琥珀多寐丸《外科传薪集》
  14. 琥珀《增广和剂局方药性总论》
  15. 琥珀膏《太平惠民和剂局方》
  16. 琥珀《本草经解》
  17. 琥珀膏《外科理例》
  18. 琥珀《本草便读》
  19. 琥珀黑龙丹《太平惠民和剂局方》
  20. 琥珀《中药学》
  21. 琥珀黑散《太平惠民和剂局方》
  22. 琥珀《得配本草》
  23. 琥珀蜡丸《外科传薪集》
  24. 琥珀《本草从新》
  25. 琥珀散《重订囊秘喉书》
  26. 琥珀《本经逢原》
  27. 琥珀散《冯氏锦囊秘录》
  28. 琥珀《本草求真》
  29. 琥珀散《冯氏锦囊秘录》
  30. 琥珀《顾松园医镜》
  31. 琥珀散《冯氏锦囊秘录》


松节_《本草撮要》_中医本草_【岐黄之术】

松节

松节

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温．入手太阴阳明少阴足厥阴经．功专驱骨中之风．燥血中之湿．化毒杀虫．酿酒良．血分虚者忌服．松毛浸油涂头生发．并敷冻疮．治阴囊湿痒．松花为末止血．擦豆疮伤损．并湿烂不痂．松脂止痛生肌．熬膏贴崩中恶痹及牙痛．松子与柏子同功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：松节
  • 下一页：侧柏叶
<<< 返回本书目录
  1. 松节《本草易读》
  2. 松节【中药大全】
  3. 松节《本草崇原》
  4. 松节、松笔头、松香、地盘松球《滇南本草》
  5. 松节《本草纲目》完整版
  6. 松节油【中药大全】
  7. 松江朱《曹仁伯医案论》
  8. 松节油皮炎【疾病大全】
  9. 松寄生【中药大全】
  10. 松紧二脉《圆运动的古中医学》
  11. 松花散方【方剂大全】
  12. 松菌《滇南本草》
  13. 松花粉【中药大全】
  14. 松罗《证类本草》
  15. 松花淡菜粥【方剂大全】
  16. 松萝《本草纲目》完整版
  17. 松花【中药大全】
  18. 松萝【中药大全】
  19. 松花《本草经解》
  20. 松毛虫病骨关节病【疾病大全】
  21. 松花《本草崇原》
  22. 松毛虫皮炎【疾病大全】
  23. 松花《本草纲目》完整版
  24. 松毛虫性骨关节病【疾病大全】
  25. 松蒿【中药大全】
  26. 松毛虫性骨关节炎【疾病大全】
  27. 松果体细胞瘤【疾病大全】
  28. 松毛火绒草【中药大全】
  29. 松果体区占位病变【疾病症状】
  30. 松梅丸《轩岐救正论》
  1. 松节《本草撮要》
  2. 松节《名医别录》
  3. 松节《本草崇原》
  4. 松节《本草便读》
  5. 松节（松香、松花粉）《中药学》
  6. 松节《本经逢原》
  7. 松节、松笔头、松香、地盘松球《滇南本草》
  8. 松节《顾松园医镜》
  9. 松节茶《茶饮保健》
  10. 松节《本草易读》
  11. 松节酒《饮膳正要》
  12. 松节《本草备要》
  13. 松节酒《备急千金要方》
  14. 松节《千金翼方》
  15. 松节散《三因极一病证方论》
  16. 松江朱《曹仁伯医案论》
  17. 松紧二脉《圆运动的古中医学》
  18. 松黄汤《饮膳正要》
  19. 松菌《滇南本草》
  20. 松黄《本草衍义》
  21. 松沥煎《备急千金要方》
  22. 松花《本草崇原》
  23. 松罗《神农本草经》
  24. 松花《本草分经》
  25. 松罗《证类本草》
  26. 松花《本草分经》
  27. 松萝《千金翼方》
  28. 松花《本草经解》
  29. 松萝《本草经集注》
  30. 松果体《组织学与胚胎学》
  31. 松萝《医学入门》


侧柏叶_《本草撮要》_中医本草_【岐黄之术】

侧柏叶

侧柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩微寒．入手足太阴阳明经．功专养阴滋肺燥土．治吐衄崩淋．肠风尿血血痢．冷风湿痹．或炒或生用．桂、牡蛎为使．恶菊花．宜酒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松节
  • 当前页：侧柏叶
  • 下一页：柏子仁
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《本草撮要》
  2. 侧柏叶《本草择要纲目》
  3. 侧柏叶《药性切用》
  4. 侧柏叶《本草分经》
  5. 侧柏叶《药鉴》
  6. 侧柏叶《本草便读》
  7. 侧柏叶《滇南本草》
  8. 侧柏叶《中药学》
  9. 侧柏叶《本草崇原》
  10. 侧柏叶《本草从新》
  11. 侧部《类经图翼》
  12. 侧柏叶《本草求真》
  13. 侧部《伤科补要》
  14. 侧柏叶《顾松园医镜》
  15. 侧部《医宗金鉴》
  16. 侧柏叶《本草易读》
  17. 侧部《医宗金鉴》
  18. 侧柏叶《本草备要》
  19. 侧副韧带损伤《骨科学》
  20. 侧柏叶《汤液本草》
  21. 侧颈部左右十八穴《针灸大全》
  22. 侧柏叶《中药炮制》
  23. 侧颈项部（左右凡一十八穴）《金针秘传》
  24. 侧柏叶《药笼小品》
  25. 侧颈项部左右十八穴《针灸资生经》
  26. 侧柏叶《雷公炮炙论》
  27. 侧棱《中医词典》
  28. 侧柏散《医方考》
  29. 侧面部《医宗金鉴》
  30. 草子《药性切用》
  31. 侧面部《秘传眼科龙木论》


柏子仁_《本草撮要》_中医本草_【岐黄之术】

柏子仁

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入足厥阴经．功专养心平肝润肾．得远志能交通心肾．得松子、麻仁治老人虚秘．炒研去油用．捣涂黄水疮甚效．畏菊花．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶
  • 当前页：柏子仁
  • 下一页：肉桂
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《本草撮要》
  2. 柏子仁《本草害利》
  3. 柏子仁《外科全生集》
  4. 柏子仁《本草择要纲目》
  5. 柏子仁《药性切用》
  6. 柏子仁《本草分经》
  7. 柏子仁茶《茶饮保健》
  8. 柏子仁《本草分经》
  9. 柏子仁炖猪心《老年百病防治》
  10. 柏子仁《本草分经》
  11. 柏子仁解《医学衷中参西录》
  12. 柏子仁《本草分经》
  13. 柏子仁散《妇人大全良方》
  14. 柏子仁《本草经解》
  15. 柏子仁丸《备急千金要方》
  16. 柏子仁《本草便读》
  17. 柏子仁丸《妇人大全良方》
  18. 柏子仁《本草崇原》
  19. 柏子仁丸《医方论》
  20. 柏子仁《中药学》
  21. 柏子仁丸《医方论》
  22. 柏子仁《本经逢原》
  23. 柏子仁丸《汤头歌诀》
  24. 柏子仁《本草求真》
  25. 柏子仁丸《汤头歌诀》
  26. 柏子仁《顾松园医镜》
  27. 柏子仁丸《普济本事方》
  28. 柏子仁《本草易读》
  29. 柏子仁丸秘方（华佗柏子仁丸）《华佗神方》
  30. 柏子仁《本草备要》
  31. 柏子丸《外科理例》


肉桂_《本草撮要》_中医本草_【岐黄之术】

肉桂

肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛．入足厥阴经．功专疗沉寒痼冷．益火消阴．通经催生．得人参、麦冬、甘草能益中气．得紫石英治吐逆．得二苓、泽泻、白术行水．去粗皮用．得人参、甘草、麦冬良．忌生葱、石脂．足 筋急．桂末和白酒涂．外肾偏肿水调涂均效．产交趾者良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：肉桂
  • 下一页：桂心
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《本草撮要》
  2. 肉桂《本草害利》
  3. 肉桂《外科全生集》
  4. 肉桂《本草择要纲目》
  5. 肉桂茶《茶饮保健》
  6. 肉桂《本草分经》
  7. 肉桂杜仲茶《茶饮保健》
  8. 肉桂《本草分经》
  9. 肉桂黄连茶《茶饮保健》
  10. 肉桂《本草经解》
  11. 肉桂煎汁饮之《医宗金鉴》
  12. 肉桂《本草便读》
  13. 肉桂解《医学衷中参西录》
  14. 肉桂《中药学》
  15. 肉桂酒《医学入门》
  16. 肉桂《得配本草》
  17. 肉桂良姜茶《茶饮保健》
  18. 肉桂《本草从新》
  19. 肉桂散（出《灵苑《苏沈良方》
  20. 肉桂《本经逢原》
  21. 肉果（热）《本草分经》
  22. 肉桂《本草新编》
  23. 肉果（热）《本草分经》
  24. 肉桂《本草求真》
  25. 肉果（热）《本草分经》
  26. 肉桂《医学入门》
  27. 肉行《中医词典》
  28. 肉桂《冯氏锦囊秘录》
  29. 肉坏怪病《奇方类编》
  30. 肉桂《本草易读》
  31. 肉肓《中医词典》


桂心_《本草撮要》_中医本草_【岐黄之术】

桂心

桂心

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手少阴足太阴经．功专引血化汗．内托痈疽．同丁香治痘疮灰塌．消瘀生肌．补虚寒．宣气血．利关节．治风痹症瘕．噎膈腹满．心腹诸痛．桂枝去皮为桂心．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂
  • 当前页：桂心
  • 下一页：桂枝
<<< 返回本书目录
  1. 桂心《本草择要纲目》
  2. 桂心庵（艹闾）子丸【方剂大全】
  3. 桂香匀气丸【方剂大全】
  4. 桂心白术散【方剂大全】
  5. 桂香丸【方剂大全】
  6. 桂心白术汤【方剂大全】
  7. 桂香汤【方剂大全】
  8. 桂心半夏汤【方剂大全】
  9. 桂香散【方剂大全】
  10. 桂心蜂房散【方剂大全】
  11. 桂香膏【方剂大全】
  12. 桂心釜墨散【方剂大全】
  13. 桂丸【方剂大全】
  14. 桂心膏【方剂大全】
  15. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  16. 桂心煎【方剂大全】
  17. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  18. 桂心胶饴汤【方剂大全】
  19. 桂铁散【方剂大全】
  20. 桂心酒【方剂大全】
  21. 桂桃汤【方剂大全】
  22. 桂心酒粥【方剂大全】
  23. 桂粟饮【方剂大全】
  24. 桂心橘皮汤【方剂大全】
  25. 桂树根【中药大全】
  26. 桂心羌活丸【方剂大全】
  27. 桂术汤【方剂大全】
  28. 桂心三物汤【方剂大全】
  29. 桂术散【方剂大全】
  30. 桂心散【方剂大全】
  1. 桂心《本草撮要》
  2. 桂心《本草择要纲目》
  3. 桂心《药性切用》
  4. 桂心《本草分经》
  5. 桂心（热）《本草分经》
  6. 桂心《本草从新》
  7. 桂心白术汤《妇人大全良方》
  8. 桂心《本经逢原》
  9. 桂心酒《备急千金要方》
  10. 桂心《本草求真》
  11. 桂心酒《备急千金要方》
  12. 桂心《本草易读》
  13. 桂心橘皮汤《备急千金要方》
  14. 桂心《本草备要》
  15. 桂心三物汤《备急千金要方》
  16. 桂香丸《三因极一病证方论》
  17. 桂心散《妇人大全良方》
  18. 桂香丸《妇人大全良方》
  19. 桂心汤方《备急千金要方》
  20. 桂香汤《是斋百一选方》
  21. 桂心丸《妇人大全良方》
  22. 桂香散《是斋百一选方》
  23. 桂心粥《保健药膳》
  24. 桂香散《是斋百一选方》
  25. 桂辛汤《是斋百一选方》
  26. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  27. 桂鱼（《开宝本草》）《中医饮食营养学》
  28. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  29. 桂萸茶《茶饮保健》
  30. 桂汤《备急千金要方》
  31. 桂圆方《妇人大全良方》


桂枝_《本草撮要》_中医本草_【岐黄之术】

桂枝

桂枝

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入足太阳经．功专温经通脉．去风止汗．得芍药、甘草能利营卫．得雄鸡肝治小儿遗尿．阴虚者忌服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂心
  • 当前页：桂枝
  • 下一页：木犀花
<<< 返回本书目录
  1. 桂枝《长沙药解》
  2. 桂枝【中药大全】
  3. 桂枝《药征》
  4. 桂枝【方剂主治】
  5. 桂枝《药笼小品》
  6. 桂枝白芍汤【方剂大全】
  7. 桂枝《本草择要纲目》
  8. 桂枝白术汤【方剂大全】
  9. 桂枝《本草易读》
  10. 桂枝柏叶汤【方剂大全】
  11. 桂枝《本草新编》
  12. 桂枝半夏汤【方剂大全】
  13. 桂枝《本草思辨录》
  14. 桂枝参苓汤【方剂大全】
  15. 桂枝《本草经解》
  16. 桂枝参耆煎【方剂大全】
  17. 桂芸膏【方剂大全】
  18. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  19. 桂圆粥《保健药膳》
  20. 桂枝柴胡汤【方剂大全】
  21. 桂圆童子鸡《保健药膳》
  22. 桂枝菖蒲汤【方剂大全】
  23. 桂萸汤【方剂大全】
  24. 桂枝苁蓉汤【方剂大全】
  25. 桂叶素馨【中药大全】
  26. 桂枝大黄汤【方剂大全】
  27. 桂药散【方剂大全】
  28. 桂枝丹皮地黄汤【方剂大全】
  29. 桂芎当归散【方剂大全】
  30. 桂枝丹皮首乌汤【方剂大全】
  1. 桂枝《本草撮要》
  2. 桂枝《本草害利》
  3. 桂枝《药征》
  4. 桂枝《本草择要纲目》
  5. 桂枝茶《茶饮保健》
  6. 桂枝《本草分经》
  7. 桂枝大黄证八　太阴九《伤寒悬解》
  8. 桂枝《本草分经》
  9. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  10. 桂枝《本草经解》
  11. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  12. 桂枝《本草便读》
  13. 桂枝当归汤方《伤寒杂病论》
  14. 桂枝《本草思辨录》
  15. 桂枝二麻黄一汤《圆运动的古中医学》
  16. 桂枝《中药学》
  17. 桂枝二麻黄一汤《删补名医方论》
  18. 桂枝《医方考》
  19. 桂枝二麻黄一汤《伤寒寻源》
  20. 桂枝《本草从新》
  21. 桂枝二麻黄一汤《退思集类方歌注》
  22. 桂枝《本经逢原》
  23. 桂枝二麻黄一汤《时方妙用》
  24. 桂枝《本草新编》
  25. 桂枝二麻黄一汤《伤寒括要》
  26. 桂枝《本草求真》
  27. 桂枝二麻黄一汤方《伤寒杂病论》
  28. 桂枝《医学入门》
  29. 桂枝二麻黄一汤方《医宗金鉴》
  30. 桂枝《本草易读》
  31. 桂枝二麻黄一汤方《伤寒论》


木犀花_《本草撮要》_中医本草_【岐黄之术】

木犀花

木犀花

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温．同百药煎孩儿茶作膏饼噙咽．生津辟臭化痰．治风虫牙痛．同麻油蒸熟润发．及作面脂．以叶煎汤洗发去垢除风．嫩枝为桂枝．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝
  • 当前页：木犀花
  • 下一页：枸杞子
<<< 返回本书目录
  1. 木侮土症《幼科概论》
  2. 木虾公【中药大全】
  3. 木侮土症《笔花医镜》
  4. 木香《本草纲目》完整版
  5. 木威子《本草纲目》完整版
  6. 木香《本草乘雅半偈》
  7. 木通汤【方剂大全】
  8. 木香《本草崇原》
  9. 木通散【方剂大全】
  10. 木香《本草经解》
  11. 木通七叶莲【中药大全】
  12. 木香《本草思辨录》
  13. 木通解《医学衷中参西录》
  14. 木香《本草图经》
  15. 木通根【中药大全】
  16. 木香《本草易读》
  17. 木通、风藤草《滇南本草》
  18. 木香《本草择要纲目》
  19. 木通【中药大全】
  20. 木香《雷公炮炙论》
  21. 木通《药笼小品》
  22. 木香《神农本草经百种录》
  23. 木通《药鉴》
  24. 木香《药鉴》
  25. 木通《本草择要纲目》
  26. 木香《药笼小品》
  27. 木通《本草易读》
  28. 木香《证类本草》
  29. 木通《本草新编》
  30. 木香《本草纲目》图文版
  1. 木犀花《本草撮要》
  2. 木侮土症《幼科概论》
  3. 木喜条达《中医名词词典》
  4. 木侮土症《笔花医镜》
  5. 木喜条达《中医词典》
  6. 木位《中医词典》
  7. 木细辛《证类本草》
  8. 木葳子《证类本草》
  9. 木香《神农本草经》
  10. 木通竹茶《茶饮保健》
  11. 木香《本草纲目》
  12. 木通香茶《茶饮保健》
  13. 木香《雷公炮炙论》
  14. 木通通痹茶《茶饮保健》
  15. 木香《雷公炮制药性解》
  16. 木通散《万氏秘传片玉心书》
  17. 木香《千金翼方》
  18. 木通散《医方考》
  19. 木香《药笼小品》
  20. 木通散《儒门事亲》
  21. 木香《玉楸药解》
  22. 木通散《三因极一病证方论》
  23. 木香《中药炮制》
  24. 木通散《妇人大全良方》
  25. 木香《本草经集注》
  26. 木通散《妇人大全良方》
  27. 木香《新修本草》
  28. 木通散《妇人大全良方》
  29. 木香《神农本草经百种录》
  30. 木通散《仙传外科集验方》
  31. 木香《海药本草》


枸杞子_《本草撮要》_中医本草_【岐黄之术】

枸杞子

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入足厥阴少阴经．功专补精血．得杜仲、萆 治肾虚腰痛．得青盐、川椒治肝虚目暗．叶名天精草．苦甘而凉．清上焦心肺客热．代茶止消渴．子酒润捣用．得熟地良．便滑者宜避．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木犀花
  • 当前页：枸杞子
  • 下一页：地骨皮
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《本草撮要》
  2. 枸杞子《本草害利》
  3. 枸杞子《药鉴》
  4. 枸杞子《本草害利》
  5. 枸杞子《本草崇原》
  6. 枸杞子《本草害利》
  7. 枸杞子（地骨皮）《本草新编》
  8. 枸杞子《本草择要纲目》
  9. 枸杞子、地骨皮解《医学衷中参西录》
  10. 枸杞子《本草分经》
  11. 枸杞子炖银耳《保健药膳》
  12. 枸杞子《本草分经》
  13. 枸杞子酒《食物疗法》
  14. 枸杞子《本草经解》
  15. 枸杞子丸《妇人大全良方》
  16. 枸杞子《本草便读》
  17. 枸杞子粥《食物疗法》
  18. 枸杞子《中药学》
  19. 枸橼《本草纲目》
  20. 枸杞子《得配本草》
  21. 枸橼《得配本草》
  22. 枸杞子《本草从新》
  23. 枸橼酸离子含量测定《中国生物制品规程》
  24. 枸杞子《顾松园医镜》
  25. 构成比《预防医学》
  26. 枸杞子《医学入门》
  27. 构效关系《药理学》
  28. 枸杞子《冯氏锦囊秘录》
  29. 垢胎《中医词典》
  30. 枸杞子《本草易读》
  31. 媾精受妊篇《外经微言》


地骨皮_《本草撮要》_中医本草_【岐黄之术】

地骨皮

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡．微苦．入手太阴经．功专退热除烦．得麦冬、小麦治劳渴．得青蒿子治虚热．得生地酒煮服治带下．若吐血尿血．捣鲜汁服效．妇人阴肿或生疮．以之煎水频洗良．中寒及便溏者忌．甘草水浸一宿用．有汗之骨蒸最宜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：地骨皮
  • 下一页：山茱萸
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《本草撮要》
  2. 地骨皮《本草害利》
  3. 地骨皮《药性切用》
  4. 地骨皮《本草害利》
  5. 地骨皮《药鉴》
  6. 地骨皮《本草择要纲目》
  7. 地骨皮《珍珠囊补遗药性赋》
  8. 地骨皮《本草分经》
  9. 地骨皮《滇南本草》
  10. 地骨皮《本草分经》
  11. 地骨皮《本草崇原》
  12. 地骨皮《本草分经》
  13. 地骨皮散《重订囊秘喉书》
  14. 地骨皮《本草便读》
  15. 地骨皮散《妇人大全良方》
  16. 地骨皮《中药学》
  17. 地骨皮散《外科理例》
  18. 地骨皮《本草从新》
  19. 地骨皮散《万氏秘传片玉心书》
  20. 地骨皮《本经逢原》
  21. 地骨皮散《小儿药证直诀》
  22. 地骨皮《本草求真》
  23. 地骨皮散《小儿药证直诀》
  24. 地骨皮《顾松园医镜》
  25. 地骨皮散《时方歌括》
  26. 地骨皮《医学入门》
  27. 地骨皮散《博济方》
  28. 地骨皮《冯氏锦囊秘录》
  29. 地骨皮饮《医宗金鉴》
  30. 地骨皮《本草易读》
  31. 地骨皮饮《删补名医方论》


山茱萸_《本草撮要》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸．入足厥阴少阴经．功专助阳固阴．得熟地补肾虚．得五味摄精气．强阳不痿．小便不利者忌用．核滑精．用尤宜去．陈者良．恶防己、防风、桔梗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：山茱萸
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《本草撮要》
  2. 山茱萸《本草害利》
  3. 山茱萸《药鉴》
  4. 山茱萸《本草害利》
  5. 山茱萸《药征续编》
  6. 山茱萸《本草择要纲目》
  7. 山茱萸《本草乘雅半偈》
  8. 山茱萸《名医别录》
  9. 山茱萸《本草图经》
  10. 山茱萸《增广和剂局方药性总论》
  11. 山茱萸茶《茶饮保健》
  12. 山茱萸《本草经解》
  13. 山茱萸肉《本草害利》
  14. 山茱萸《本草便读》
  15. 山紫茶《茶饮保健》
  16. 山茱萸《本草崇原》
  17. 杉《本草纲目》
  18. 山茱萸《本草思辨录》
  19. 杉《本草衍义》
  20. 山茱萸《中药学》
  21. 杉《本经逢原》
  22. 山茱萸《得配本草》
  23. 杉材《千金翼方》
  24. 山茱萸《本草从新》
  25. 杉材《本草经集注》
  26. 山茱萸《本经逢原》
  27. 杉材《新修本草》
  28. 山茱萸《本草新编》
  29. 杉材《本草蒙筌》
  30. 山茱萸《本草求真》
  31. 杉材《冯氏锦囊秘录》


酸枣仁_《本草撮要》_中医本草_【岐黄之术】

酸枣仁

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸而润．入手少阴足少阳经．功专安神定志．得人参、茯苓治盗汗．得辰砂、乳香治胆虚不寐．炒用．恶防己．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：酸枣仁
  • 下一页：杜仲
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《本草撮要》
  2. 酸枣仁《本草害利》
  3. 酸枣仁《药性切用》
  4. 酸枣仁《本草经解》
  5. 酸枣仁《药鉴》
  6. 酸枣仁《本草便读》
  7. 酸枣仁《药征》
  8. 酸枣仁《本草崇原》
  9. 酸枣仁《本草乘雅半偈》
  10. 酸枣仁《本草思辨录》
  11. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  12. 酸枣仁《中药学》
  13. 酸枣仁茶《茶饮保健》
  14. 酸枣仁《得配本草》
  15. 酸枣仁散《妇人大全良方》
  16. 酸枣仁《本草从新》
  17. 酸枣仁散《妇人大全良方》
  18. 酸枣仁《本经逢原》
  19. 酸枣仁汤《圆运动的古中医学》
  20. 酸枣仁《本草新编》
  21. 酸枣仁汤《医宗金鉴》
  22. 酸枣仁《本草求真》
  23. 酸枣仁汤《删补名医方论》
  24. 酸枣仁《顾松园医镜》
  25. 酸枣仁汤《三因极一病证方论》
  26. 酸枣仁《中医饮食营养学》
  27. 酸枣仁汤《医学心悟》
  28. 酸枣仁《医学入门》
  29. 酸枣仁汤方《伤寒杂病论》
  30. 酸枣仁《冯氏锦囊秘录》
  31. 酸枣仁汤证《临证实验录》


杜仲_《本草撮要》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入足厥阴经．功专治肝虚．得羊肾治肾虚腰痛．得牡蛎治虚汗．得糯米、山药、枣肉治胎漏胎坠．得补骨脂、青盐、枸杞能壮肾阳．或酥酒炙．蜜炙盐酒炒．姜汁炒．炒断丝用．恶元参．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：杜仲
  • 下一页：女贞子
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《本草撮要》
  2. 杜仲《本草害利》
  3. 杜仲《外科全生集》
  4. 杜仲《本草择要纲目》
  5. 杜仲《药鉴》
  6. 杜仲《本草分经》
  7. 杜仲《珍珠囊补遗药性赋》
  8. 杜仲《本草分经》
  9. 杜仲《本草乘雅半偈》
  10. 杜仲《名医别录》
  11. 杜仲《本草图经》
  12. 杜仲《增广和剂局方药性总论》
  13. 杜仲茶《茶饮保健》
  14. 杜仲《本草经解》
  15. 杜仲酒《备急千金要方》
  16. 杜仲《本草便读》
  17. 杜仲酒《备急千金要方》
  18. 杜仲《本草崇原》
  19. 杜仲酒《三因极一病证方论》
  20. 杜仲《本草思辨录》
  21. 杜仲菊茶《茶饮保健》
  22. 杜仲《中药学》
  23. 杜仲散《备急千金要方》
  24. 杜仲《得配本草》
  25. 杜仲散《是斋百一选方》
  26. 杜仲《本草从新》
  27. 杜仲汤《备急千金要方》
  28. 杜仲《本经逢原》
  29. 杜仲丸《备急千金要方》
  30. 杜仲《本草新编》
  31. 杜仲五味茶《茶饮保健》


女贞子_《本草撮要》_中医本草_【岐黄之术】

女贞子

女贞子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦而平．入足少阴经．功专益肝肾．安五脏．强腰膝．明耳目．得旱莲草、桑椹治虚损百病．惟阴虚者宜之．否则腹痛作泻．冬至采佳．捣汁熬膏．净瓶收固．埋地中七日．以之点风火赤眼神效．即冬青子也．叶苦平．除风散血消肿．治头痛目昏诸恶疮肿．以水煮叶．汤贴 疮溃烂神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：女贞子
  • 下一页：楮实
<<< 返回本书目录
  1. 女贞子《药笼小品》
  2. 女贞子（图）【中药大全】
  3. 女贞子《本草新编》
  4. 女真丹【方剂大全】
  5. 女贞子《本草经解》
  6. 女治法《石室秘录》
  7. 女贞叶【中药大全】
  8. 女子败疵《针灸素难要旨》
  9. 女贞叶《本草纲目》完整版
  10. 女子逆经歌《眼科心法要诀》
  11. 女贞汤【方剂大全】
  12. 女子逆经歌《医宗金鉴》
  13. 女贞实《证类本草》
  14. 女子新嫁阴户痛门主论《疡医大全》
  15. 女贞实《侣山堂类辩》
  16. 女子颜面黑变病【疾病大全】
  17. 女贞实《本草易读》
  18. 衄《丹溪手镜》
  19. 女贞实《本草图经》
  20. 衄《临证指南医案》
  21. 女贞实《本草思辨录》
  22. 衄《圣济总录》
  23. 女贞实《本草崇原》
  24. 衄《也是山人医案》
  25. 女贞实《本草乘雅半偈》
  26. 衄《针灸素难要旨》
  27. 女贞实《本草纲目》完整版
  28. 衄【中药主治】
  29. 女贞皮酒【方剂大全】
  30. 衄不止《圣济总录》
  1. 女贞子《本草撮要》
  2. 女贞子《本草害利》
  3. 女贞子《药性切用》
  4. 女贞子《本草分经》
  5. 女贞子（女贞叶）《中药学》
  6. 女贞子《本草分经》
  7. 女治法《石室秘录》
  8. 女贞子《本草经解》
  9. 女子暗闭《中医词典》
  10. 女贞子《本草便读》
  11. 女子暗闭《中医词典》
  12. 女贞子《得配本草》
  13. 女子败疵《针灸素难要旨》
  14. 女贞子《本草从新》
  15. 女子胞《中医名词词典》
  16. 女贞子《本草新编》
  17. 女子胞《中医词典》
  18. 女贞子《顾松园医镜》
  19. 女子胞《中医词典》
  20. 女贞子《本草备要》
  21. 女子胞（精室）《中医基础理论》
  22. 女贞子《中药炮制》
  23. 女子病临医宜自说《女科经纶》
  24. 女贞子《玉楸药解》
  25. 女子不月属肠胃病及于心脾论《女科经纶》
  26. 女贞子《药笼小品》
  27. 女子不月属气郁不畅论《女科经纶》
  28. 女贞实《本草图经》
  29. 女子不月属胃病不能运化水谷论《女科经纶》
  30. 女贞实《本草乘雅半偈》
  31. 女子不月属胃无生化之原论《女科经纶》


楮实_《本草撮要》_中医本草_【岐黄之术】

楮实

楮实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入足太阴少阴经．功专软骨．得茯苓治水气臌胀．研末涂身面石疽．水浸取沉香．酒蒸用．皮治水肿气满尤捷．以汁和白芨飞面．调和接纸．永不解脱．叶甘凉．祛湿热．治老少下痢瘴痢．为末．白痢姜汤下．赤痢沙糖汤下．一名谷实．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女贞子
  • 当前页：楮实
  • 下一页：桑白皮
<<< 返回本书目录
  1. 楮实《证类本草》
  2. 楮实【中药大全】
  3. 楮实《药笼小品》
  4. 楮实，楮桃《本草纲目》完整版
  5. 楮实《雷公炮炙论》
  6. 楮实煎【方剂大全】
  7. 楮实《本草图经》
  8. 楮实散【方剂大全】
  9. 楮实《本草思辨录》
  10. 楮实丸【方剂大全】
  11. 楮实《本草乘雅半偈》
  12. 楮实子《本草新编》
  13. 楮皮粥【方剂大全】
  14. 楮实子【中药大全】
  15. 楮皮汤【方剂大全】
  16. 楮实子丸【方剂大全】
  17. 楮皮间白汁【中药大全】
  18. 楮树白皮《本草纲目》完整版
  19. 楮皮间白汁《本草纲目》完整版
  20. 楮树白皮【中药大全】
  21. 楮茎【中药大全】
  22. 楮树根【中药大全】
  23. 楮白皮散【方剂大全】
  24. 楮头红【中药大全】
  25. 楮《本草纲目》图文版
  26. 楮叶《本草纲目》完整版
  27. 楮《本草纲目》完整版
  28. 楮叶【中药大全】
  29. 杵状指（趾）【疾病症状】
  30. 楮叶散【方剂大全】
  1. 楮实《本草撮要》
  2. 楮实《本草分经》
  3. 楮实《药性切用》
  4. 楮实《名医别录》
  5. 楮实《本草乘雅半偈》
  6. 楮实《增广和剂局方药性总论》
  7. 楮实《本草图经》
  8. 楮实《本草思辨录》
  9. 楮实汤《医方考》
  10. 楮实《本草从新》
  11. 楮实子《玉楸药解》
  12. 楮实《本经逢原》
  13. 楮实子《本草新编》
  14. 楮实《本草求真》
  15. 楮实子《得配本草》
  16. 楮实《证类本草》
  17. 楮实子（谷树叶、谷树浆、谷树根皮）《中药学》
  18. 楮实《医学入门》
  19. 楮叶散《普济本事方》
  20. 楮实《冯氏锦囊秘录》
  21. 储储《中医词典》
  22. 楮实《本草蒙筌》
  23. 褚澄《中医词典》
  24. 楮实《本草备要》
  25. 褚澄汉防己煮散《备急千金要方》
  26. 楮实《新修本草》
  27. 褚该《中医词典》
  28. 楮实《本草经集注》
  29. 褚尚书澄求男论《妇人大全良方》
  30. 楮实《药笼小品》
  31. 处《中医词典》


桑白皮_《本草撮要》_中医本草_【岐黄之术】

桑白皮

桑白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入手太阴经．得地骨皮泻肺．得白茯苓利水．得糯米治咳嗽吐血．肺气虚及风寒作嗽者慎用．续断、桂心为使．忌铁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楮实
  • 当前页：桑白皮
  • 下一页：桑枝
<<< 返回本书目录
  1. 桑白皮《药鉴》
  2. 桑白皮【中药大全】
  3. 桑白皮《本草择要纲目》
  4. 桑白皮（桑叶、桑椹）《本草新编》
  5. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  6. 桑白皮、桑椹子《滇南本草》
  7. 桑《本草纲目》图文版
  8. 桑白皮散【方剂大全】
  9. 桑《本草纲目》完整版
  10. 桑白皮汤【方剂大全】
  11. 散走流注发《外科启玄》
  12. 桑柴灰《本草纲目》完整版
  13. 散肿溃坚汤【方剂大全】
  14. 桑柴灰【中药大全】
  15. 散肿溃坚《汤头歌诀》
  16. 桑柴火《本草纲目》完整版
  17. 散滞气汤《脾胃论》
  18. 桑柴火《本草纲目》图文版
  19. 散治法《石室秘录》
  20. 桑柴火烘法歌《医宗金鉴》
  21. 散阵《目经大成》
  22. 桑丹杞菊丸【方剂大全】
  23. 散阵《景岳全书》
  24. 桑丹泻白散【方剂大全】
  25. 散阵《景岳全书》
  26. 桑丹泻白汤【方剂大全】
  27. 散瘀止血【中药主治】
  28. 桑蠹虫《本草纲目》完整版
  29. 散瘀止痛【中药主治】
  30. 桑蠹虫【中药大全】
  1. 桑白皮《本草撮要》
  2. 桑白皮《本草害利》
  3. 桑白皮《外科全生集》
  4. 桑白皮《本草择要纲目》
  5. 桑白皮《药鉴》
  6. 桑白皮《增广和剂局方药性总论》
  7. 桑白皮《珍珠囊补遗药性赋》
  8. 桑白皮《本草便读》
  9. 桑白皮（桑叶、桑椹）《本草新编》
  10. 桑白皮《中药学》
  11. 桑白皮、桑椹子《滇南本草》
  12. 桑白皮《本草求真》
  13. 桑白皮等汁十味煎《医方论》
  14. 桑白皮《医学入门》
  15. 桑白皮散《妇人大全良方》
  16. 桑白皮《冯氏锦囊秘录》
  17. 桑白皮汤《妇人大全良方》
  18. 桑白皮《本草备要》
  19. 桑白皮汤《明目至宝》
  20. 桑白皮《汤液本草》
  21. 桑白皮饮《医学入门》
  22. 桑白皮《中药炮制》
  23. 桑蚕《本草分经》
  24. 桑白皮《雷公炮制药性解》
  25. 桑柴火《饮食须知》
  26. 桑 肉《饮食须知》
  27. 桑柴火《本草分经》
  28. 桑《得配本草》
  29. 桑柴火《本草撮要》
  30. 桑《食疗本草》
  31. 桑柴火《药性切用》


桑枝_《本草撮要》_中医本草_【岐黄之术】

桑枝

桑枝

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦．入手足太阴经．功专去风湿拘挛．得桂枝治肩臂痹痛．得槐枝、柳枝、桃枝洗遍身痒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮
  • 当前页：桑枝
  • 下一页：桑椹
<<< 返回本书目录
  1. 桑枝《本草易读》
  2. 桑枝【中药大全】
  3. 桑枝《本草崇原》
  4. 桑枝膏丸【方剂大全】
  5. 桑枝《本草纲目》完整版
  6. 桑枝煎方【方剂大全】
  7. 桑瘿【中药大全】
  8. 桑枝茅根汤【方剂大全】
  9. 桑叶汁【中药大全】
  10. 嗓音粗【疾病症状】
  11. 桑叶露【中药大全】
  12. 丧偶后适应性障碍【疾病症状】
  13. 桑叶菊花饮《保健药膳》
  14. 扫虫煎【方剂大全】
  15. 桑叶【中药大全】
  16. 扫红煎【方剂大全】
  17. 桑叶《药笼小品》
  18. 扫疥散【方剂大全】
  19. 桑叶《本草易读》
  20. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  21. 桑叶《本草经解》
  22. 瘙痒《续名医类案》
  23. 桑叶《本草崇原》
  24. 瘙痒【疾病症状】
  25. 桑叶《本草纲目》完整版
  26. 瘙痒【中药主治】
  27. 桑芽茶【中药大全】
  28. 瘙痒【方剂主治】
  29. 桑芽【中药大全】
  30. 瘙痒病《自我调养巧治病》
  1. 桑枝《本草撮要》
  2. 桑枝《本草分经》
  3. 桑枝《本草崇原》
  4. 桑枝《中药学》
  5. 桑枝火烘法《外科证治全书》
  6. 桑枝《本经逢原》
  7. 桑枝煎《医方考》
  8. 桑枝《本草易读》
  9. 桑枝灸《中医词典》
  10. 桑叶杞茶《茶饮保健》
  11. 桑枝灸法《中医词典》
  12. 桑叶菊花饮《保健药膳》
  13. 嗓《中医词典》
  14. 桑叶茶《茶饮保健》
  15. 颡《中医词典》
  16. 桑叶薄荷饮《食物疗法》
  17. 颡大《中医词典》
  18. 桑叶《本草撮要》
  19. 颡叫子《中医词典》
  20. 桑叶《本草分经》
  21. 丧尸候《诸病源候论》
  22. 桑叶《本草经解》
  23. 丧注候《诸病源候论》
  24. 桑叶《本草便读》
  25. 搔《中医词典》
  26. 桑叶《本草崇原》
  27. 搔法《中医词典》
  28. 桑叶《中药学》
  29. 搔痒出血《医碥》
  30. 桑叶《本经逢原》
  31. 鱢嗽《中医词典》


桑椹_《本草撮要》_中医本草_【岐黄之术】

桑椹

桑椹

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸温．色紫黑．入足厥阴少阴经．功专补水利五脏关节．安魂镇神．聪耳明目．生津止渴．解金石药之燥．并利水消肿．醒酒乌须．多食致衄．晒干为末．蜜丸良．鲜者煎膏入蜜炼稠．点汤服．名文武膏．能治瘰 ．入烧酒经年愈佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑枝
  • 当前页：桑椹
  • 下一页：桑叶
<<< 返回本书目录
  1. 桑椹《本草崇原》
  2. 桑椹【中药大全】
  3. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  4. 桑椹（文武实）《本草纲目》完整版
  5. 桑上寄生《本草纲目》图文版
  6. 桑椹酒【中药大全】
  7. 桑上寄生《证类本草》
  8. 桑椹密膏【方剂大全】
  9. 桑上寄生《神农本草经百种录》
  10. 桑椹子【中药大全】
  11. 桑上寄生《侣山堂类辩》
  12. 桑霜【中药大全】
  13. 桑上寄生《雷公炮炙论》
  14. 桑杏汤【方剂大全】
  15. 桑上寄生《本草崇原》
  16. 桑芽【中药大全】
  17. 桑上寄生《本草乘雅半偈》
  18. 桑芽茶【中药大全】
  19. 桑仁粥《保健药膳》
  20. 桑叶《本草纲目》完整版
  21. 桑青汤【方剂大全】
  22. 桑叶《本草崇原》
  23. 桑螵蛸丸【方剂大全】
  24. 桑叶《本草经解》
  25. 桑螵蛸散【方剂大全】
  26. 桑叶《本草易读》
  27. 桑螵蛸散《汤头歌诀》
  28. 桑叶《药笼小品》
  29. 桑螵蛸【中药大全】
  30. 桑叶【中药大全】
  1. 桑椹《本草撮要》
  2. 桑椹《本经逢原》
  3. 桑椹《本草崇原》
  4. 桑椹《玉楸药解》
  5. 桑椹白芍茶《茶饮保健》
  6. 桑葚《本草分经》
  7. 桑椹茶《茶饮保健》
  8. 桑蛸条《吴普本草》
  9. 桑椹枸杞茶《茶饮保健》
  10. 桑上螵蛸《医学入门》
  11. 桑椹酒《食物疗法》
  12. 桑上寄生《本草乘雅半偈》
  13. 桑椹菊花茶《茶饮保健》
  14. 桑上寄生《侣山堂类辩》
  15. 桑椹子《饮食须知》
  16. 桑上寄生《名医别录》
  17. 桑椹子《中药学》
  18. 桑上寄生《本草崇原》
  19. 桑叶《药笼小品》
  20. 桑上寄生《得配本草》
  21. 桑叶《中药炮制》
  22. 桑上寄生《证类本草》
  23. 桑叶《本草易读》
  24. 桑上寄生《神农本草经百种录》
  25. 桑叶《中医饮食营养学》
  26. 桑上寄生《新修本草》
  27. 桑叶《本经逢原》
  28. 桑上寄生《本草经集注》
  29. 桑叶《中药学》
  30. 桑上寄生《千金翼方》
  31. 桑叶《本草崇原》


桑叶_《本草撮要》_中医本草_【岐黄之术】

桑叶

桑叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入手足阳明经．功专清风热．得麦冬治劳热．得生地、阿胶、石膏、枇杷叶治肺燥咳血．得黑芝麻炼蜜为丸．除湿祛风明目．以之代茶．采取经霜者．常服治盗汗．洗眼去风泪．以木作面盆洗面．去面上游风．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑椹
  • 当前页：桑叶
  • 下一页：桑寄生
<<< 返回本书目录
  1. 桑叶《药笼小品》
  2. 桑叶【中药大全】
  3. 桑叶《本草易读》
  4. 桑叶菊花饮《保健药膳》
  5. 桑叶《本草经解》
  6. 桑叶露【中药大全】
  7. 桑叶《本草崇原》
  8. 桑叶汁【中药大全】
  9. 桑叶《本草纲目》完整版
  10. 桑瘿【中药大全】
  11. 桑芽茶【中药大全】
  12. 桑枝《本草纲目》完整版
  13. 桑芽【中药大全】
  14. 桑枝《本草崇原》
  15. 桑杏汤【方剂大全】
  16. 桑枝《本草易读》
  17. 桑霜【中药大全】
  18. 桑枝【中药大全】
  19. 桑椹子【中药大全】
  20. 桑枝膏丸【方剂大全】
  21. 桑椹密膏【方剂大全】
  22. 桑枝煎方【方剂大全】
  23. 桑椹酒【中药大全】
  24. 桑枝茅根汤【方剂大全】
  25. 桑椹（文武实）《本草纲目》完整版
  26. 嗓音粗【疾病症状】
  27. 桑椹【中药大全】
  28. 丧偶后适应性障碍【疾病症状】
  29. 桑椹《本草崇原》
  30. 扫虫煎【方剂大全】
  1. 桑叶《本草撮要》
  2. 桑叶《本草分经》
  3. 桑叶薄荷饮《食物疗法》
  4. 桑叶《本草经解》
  5. 桑叶茶《茶饮保健》
  6. 桑叶《本草便读》
  7. 桑叶菊花饮《保健药膳》
  8. 桑叶《本草崇原》
  9. 桑叶杞茶《茶饮保健》
  10. 桑叶《中药学》
  11. 桑枝《本草易读》
  12. 桑叶《本经逢原》
  13. 桑枝《本经逢原》
  14. 桑叶《中医饮食营养学》
  15. 桑枝《中药学》
  16. 桑叶《本草易读》
  17. 桑枝《本草分经》
  18. 桑叶《中药炮制》
  19. 桑枝《本草撮要》
  20. 桑叶《药笼小品》
  21. 桑枝《本草崇原》
  22. 桑椹子《中药学》
  23. 桑枝火烘法《外科证治全书》
  24. 桑椹子《饮食须知》
  25. 桑枝煎《医方考》
  26. 桑椹菊花茶《茶饮保健》
  27. 桑枝灸《中医词典》
  28. 桑椹酒《食物疗法》
  29. 桑枝灸法《中医词典》
  30. 桑椹枸杞茶《茶饮保健》
  31. 嗓《中医词典》


桑寄生_《本草撮要》_中医本草_【岐黄之术】

桑寄生

桑寄生

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦．入足少阴经．功专坚肾．助筋骨．固齿长发．益血止崩．下乳安胎．和血除痹．外科散疮疡．追风湿．得阿胶、艾叶治胎动腹痛．以之捣汁服．治膈气．忌火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑叶
  • 当前页：桑寄生
  • 下一页：山栀子
<<< 返回本书目录
  1. 桑寄生《药笼小品》
  2. 桑寄生【中药大全】
  3. 桑寄生《本草择要纲目》
  4. 桑寄生散【方剂大全】
  5. 桑寄生《本草图经》
  6. 桑菊薄竹饮【方剂大全】
  7. 桑黄【中药大全】
  8. 桑菊饮【方剂大全】
  9. 桑花《本草崇原》
  10. 桑沥【中药大全】
  11. 桑花《本草纲目》完整版
  12. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  13. 桑鳸【中药大全】
  14. 桑毛虫皮炎【疾病大全】
  15. 桑观察痰火上攻上实下虚治案《一得集》
  16. 桑皮《本草经解》
  17. 桑根下土《本草纲目》完整版
  18. 桑皮《药笼小品》
  19. 桑根白皮汤【方剂大全】
  20. 桑皮汁【中药大全】
  21. 桑根白皮解《研经言》
  22. 桑皮中白汁《本草纲目》完整版
  23. 桑根白皮《证类本草》
  24. 桑螵散【方剂大全】
  25. 桑根白皮《长沙药解》
  26. 桑螵蛸《本草乘雅半偈》
  27. 桑根白皮《雷公炮炙论》
  28. 桑螵蛸《本草崇原》
  29. 桑根白皮《本草易读》
  30. 桑螵蛸《本草新编》
  1. 桑寄生《本草撮要》
  2. 桑寄生《本草害利》
  3. 桑寄生《药性切用》
  4. 桑寄生《本草择要纲目》
  5. 桑寄生《本草图经》
  6. 桑寄生《本草分经》
  7. 桑寄生茶《茶饮保健》
  8. 桑寄生《增广和剂局方药性总论》
  9. 桑寄生茶《茶饮保健》
  10. 桑寄生《本草便读》
  11. 桑寄芎茶《茶饮保健》
  12. 桑寄生《中药学》
  13. 桑茎实《千金翼方》
  14. 桑寄生《中药学》
  15. 桑茎实《新修本草》
  16. 桑寄生《本草从新》
  17. 桑茎实《证类本草》
  18. 桑寄生《本经逢原》
  19. 桑茎实《名医别录》
  20. 桑寄生《本草求真》
  21. 桑菊薄竹饮（《广东原茶方》）《中医饮食营养学》
  22. 桑寄生《医学入门》
  23. 桑菊茶《茶饮保健》
  24. 桑寄生《本草易读》
  25. 桑毛虫皮炎《急诊医学》
  26. 桑寄生《本草备要》
  27. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  28. 桑寄生《本草衍义》
  29. 桑木灸《中医词典》
  30. 桑寄生《玉楸药解》
  31. 桑皮《药笼小品》


山栀子_《本草撮要》_中医本草_【岐黄之术】

山栀子

山栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手太阴经．功专除烦泻火．得滑石治血淋溺闭．得川乌治冷热腹痛．得香豉治肾燥．并吐虚烦客热．得茵陈治五黄．生用泻火．炒黑止血．姜汁炒止烦呕．内热用仁．表热用皮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑寄生
  • 当前页：山栀子
  • 下一页：猪苓
<<< 返回本书目录
  1. 山栀子《本草易读》
  2. 山栀子膏【方剂大全】
  3. 山栀子《本草新编》
  4. 山栀子散【方剂大全】
  5. 山栀汤【方剂大全】
  6. 山栀子汤【方剂大全】
  7. 山栀仁《本草经解》
  8. 山栀子丸【方剂大全】
  9. 山栀地黄汤【方剂大全】
  10. 山栀子饮【方剂大全】
  11. 山栀《药笼小品》
  12. 山蜘蛛【中药大全】
  13. 山枝仁【中药大全】
  14. 山茱萸《本草纲目》完整版
  15. 山枝根【中药大全】
  16. 山茱萸《本草乘雅半偈》
  17. 山芝麻（图）【中药大全】
  18. 山茱萸《本草崇原》
  19. 山瘴疟方《外台秘要》
  20. 山茱萸《本草经解》
  21. 山楂子散【方剂大全】
  22. 山茱萸《本草思辨录》
  23. 山楂子《本草经解》
  24. 山茱萸《本草图经》
  25. 山楂粥【方剂大全】
  26. 山茱萸《本草新编》
  27. 山楂粥《保健药膳》
  28. 山茱萸《本草易读》
  29. 山楂元宵《保健药膳》
  30. 山茱萸《本草择要纲目》
  1. 山栀子《本草撮要》
  2. 山栀子《本草害利》
  3. 山栀子散《普济本事方》
  4. 山栀子《本草新编》
  5. 山茱《冯氏锦囊秘录》
  6. 山栀子《冯氏锦囊秘录》
  7. 山茱萸《神农本草经》
  8. 山栀子《本草易读》
  9. 山茱萸《本草纲目》
  10. 山栀子《本草蒙筌》
  11. 山茱萸《雷公炮炙论》
  12. 山栀炭《外科全生集》
  13. 山茱萸《雷公炮制药性解》
  14. 山栀生姜灸《中医词典》
  15. 山茱萸《千金翼方》
  16. 山栀仁《本草害利》
  17. 山茱萸《药笼小品》
  18. 山栀仁《本草经解》
  19. 山茱萸《长沙药解》
  20. 山栀《本草害利》
  21. 山茱萸《中药炮制》
  22. 山栀《本草便读》
  23. 山茱萸《本草经集注》
  24. 山栀《得配本草》
  25. 山茱萸《新修本草》
  26. 山栀《药笼小品》
  27. 山茱萸《吴普本草》
  28. 山栀《雷公炮制药性解》
  29. 山茱萸《本草衍义》
  30. 山鹧《医学入门》
  31. 山茱萸《汤液本草》


猪苓_《本草撮要》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘．入足少阴太阳经．功专利水渗湿．得鸡矢白治小儿溺闭．四苓散五苓散多用之．用宜去皮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山栀子
  • 当前页：猪苓
  • 下一页：黄柏
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《本草撮要》
  2. 猪苓《本草害利》
  3. 猪苓《药鉴》
  4. 猪苓《本草害利》
  5. 猪苓《珍珠囊补遗药性赋》
  6. 猪苓《本草择要纲目》
  7. 猪苓《药征》
  8. 猪苓《本草分经》
  9. 猪苓《本草乘雅半偈》
  10. 猪苓《本草分经》
  11. 猪苓《本草图经》
  12. 猪苓《名医别录》
  13. 猪苓加黄连牡丹汤方《伤寒杂病论》
  14. 猪苓《增广和剂局方药性总论》
  15. 猪苓加人参汤方《伤寒杂病论》
  16. 猪苓《本草经解》
  17. 猪苓散《金匮悬解》
  18. 猪苓《本草便读》
  19. 猪苓散《备急千金要方》
  20. 猪苓《本草崇原》
  21. 猪苓散《备急千金要方》
  22. 猪苓《本草思辨录》
  23. 猪苓散《妇人大全良方》
  24. 猪苓《中药学》
  25. 猪苓散《三因极一病证方论》
  26. 猪苓《得配本草》
  27. 猪苓散方《医宗金鉴》
  28. 猪苓《本草从新》
  29. 猪苓汤《圆运动的古中医学》
  30. 猪苓《本经逢原》
  31. 猪苓汤《圆运动的古中医学》


黄柏_《本草撮要》_中医本草_【岐黄之术】

黄柏

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足少阴经．功专去湿热．得肉桂治咽痛．得苍术治湿痿．加牛膝治湿热上行．得细辛泻膀胱火．得蛤粉治赤浊白淫．得参、术、草、姜、附、桂治中气不足．虚火上炎．致生口疮．引火归元．得知母滋阴降火．得竹沥浸涂小儿重舌．尺脉弱者忌服．生用降实火．蜜炙则不伤胃．炒黑止崩带．酒制治上．蜜制治中．盐制治下．恶干漆．得知母良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：黄柏
  • 下一页：枳实
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《本草撮要》
  2. 黄柏《本草害利》
  3. 黄柏《药鉴》
  4. 黄柏《本草害利》
  5. 黄柏《珍珠囊补遗药性赋》
  6. 黄柏《本草择要纲目》
  7. 黄柏茶《茶饮保健》
  8. 黄柏《本草分经》
  9. 黄柏膏《中医词典》
  10. 黄柏《本草分经》
  11. 黄柏膏《仁术便览》
  12. 黄柏《本草经解》
  13. 黄柏酒《医学入门》
  14. 黄柏《本草便读》
  15. 黄柏木《增广和剂局方药性总论》
  16. 黄柏《本草崇原》
  17. 黄柏散《儒门事亲》
  18. 黄柏《本草思辨录》
  19. 黄柏散《医学心悟》
  20. 黄柏《中药学》
  21. 黄柏汤《备急千金要方》
  22. 黄柏《本经逢原》
  23. 黄柏丸《万氏秘传片玉心书》
  24. 黄柏《本草新编》
  25. 黄柏止泄汤《备急千金要方》
  26. 黄柏《本草求真》
  27. 黄斑变性《默克家庭诊疗手册》
  28. 黄柏《顾松园医镜》
  29. 黄斑盘状变性《老年百病防治》
  30. 黄柏《医学入门》
  31. 黄崩《中医词典》


枳实_《本草撮要》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手太阴阳明经．功专破积下痰．得白术去痰饮．得栝蒌消痞结．得皂角通大便．得参、术、干姜则益气．得硝、黄、牵牛则破气．孕妇及气虚人忌．陈者良．麸炒用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：枳实
  • 下一页：枳壳
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《本草撮要》
  2. 枳实《本草害利》
  3. 枳实《侣山堂类辩》
  4. 枳实《本草害利》
  5. 枳实《药鉴》
  6. 枳实《本草择要纲目》
  7. 枳实《珍珠囊补遗药性赋》
  8. 枳实《本草分经》
  9. 枳实《药征》
  10. 枳实《名医别录》
  11. 枳实《本草乘雅半偈》
  12. 枳实《增广和剂局方药性总论》
  13. 枳实《本草图经》
  14. 枳实《本草经解》
  15. 枳实（枳壳）《本草新编》
  16. 枳实《本草便读》
  17. 枳实、枳壳《本草备要》
  18. 枳实《本草崇原》
  19. 枳实白术茯苓甘草汤方《伤寒杂病论》
  20. 枳实《本草思辨录》
  21. 枳实白术汤方《伤寒杂病论》
  22. 枳实《中药学》
  23. 枳实白术汤方《医宗金鉴》
  24. 枳实《得配本草》
  25. 枳实大黄栀子豉汤《备急千金要方》
  26. 枳实《本经逢原》
  27. 枳实导滞《汤头歌诀》
  28. 枳实《本草求真》
  29. 枳实导滞丸《内外伤辨》
  30. 枳实《顾松园医镜》
  31. 枳实导滞丸《医方考》


枳壳_《本草撮要》_中医本草_【岐黄之术】

枳壳

枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

即枳实之大者．其力稍缓．得枯梗治虚痞．得甘草治妇人体肥难产．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：枳壳
  • 下一页：浓朴
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《本草撮要》
  2. 枳壳《本草害利》
  3. 枳壳《药鉴》
  4. 枳壳《本草害利》
  5. 枳壳《珍珠囊补遗药性赋》
  6. 枳壳《本草择要纲目》
  7. 枳壳《本草崇原》
  8. 枳壳《本草分经》
  9. 枳壳茶《茶饮保健》
  10. 枳壳《增广和剂局方药性总论》
  11. 枳壳散《妇人大全良方》
  12. 枳壳《本草经解》
  13. 枳壳散《三因极一病证方论》
  14. 枳壳《本草经解》
  15. 枳壳散《外科理例》
  16. 枳壳《本草便读》
  17. 枳壳散《普济本事方》
  18. 枳壳《本草思辨录》
  19. 枳壳散《普济本事方》
  20. 枳壳《本经逢原》
  21. 枳壳汤《苏沈良方》
  22. 枳壳《本草求真》
  23. 枳壳丸《儒门事亲》
  24. 枳壳《顾松园医镜》
  25. 枳壳饮子《博济方》
  26. 枳壳《证类本草》
  27. 枳壳煮散《普济本事方》
  28. 枳壳《医学入门》
  29. 枳连茶《茶饮保健》
  30. 枳壳《冯氏锦囊秘录》
  31. 枳茹酒《备急千金要方》


浓朴_《本草撮要》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足太阴阳明经．功专宽胸导湿．得苍术治湿满．得黄连治滞下．得杏仁能下气定喘．孕妇及脾胃虚者忌服．姜汁炒用．干姜为使．恶泽泻、硝石．忌豆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳
  • 当前页：浓朴
  • 下一页：槟榔
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《本草撮要》
  2. 浓朴《本草害利》
  3. 浓朴《外科全生集》
  4. 浓朴《本草害利》
  5. 浓朴《药鉴》
  6. 浓朴《本草择要纲目》
  7. 浓朴《珍珠囊补遗药性赋》
  8. 浓朴《本草分经》
  9. 浓朴《药征》
  10. 浓朴《本草分经》
  11. 浓朴《本草乘雅半偈》
  12. 浓朴《名医别录》
  13. 浓朴《本草图经》
  14. 浓朴《增广和剂局方药性总论》
  15. 浓朴半夏生姜甘草人参汤《伤寒括要》
  16. 浓朴《本草经解》
  17. 浓朴大黄汤《备急千金要方》
  18. 浓朴《本草便读》
  19. 浓朴煎《是斋百一选方》
  20. 浓朴《本草崇原》
  21. 浓朴煎丸《是斋百一选方》
  22. 浓朴《本草思辨录》
  23. 浓朴解《医学衷中参西录》
  24. 浓朴《得配本草》
  25. 浓朴麻黄汤《备急千金要方》
  26. 浓朴《本草从新》
  27. 浓朴麻黄汤《退思集类方歌注》
  28. 浓朴《本经逢原》
  29. 浓朴七物汤《备急千金要方》
  30. 浓朴《本草新编》
  31. 浓朴三物汤《备急千金要方》


槟榔_《本草撮要》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入手足阳明经．功专宣利脏腑壅滞．得枳实治伤寒痞满．得木瓜治香港脚冲心．得橘皮治金疮恶心．得木香调气．得黄芩、枳壳宽肠． 耳出脓为末吹之．游丹从脐起者以醋调末涂之．阴毛生虱．煎水洗即效．气虚下陷者勿服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：槟榔
  • 下一页：大腹皮
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《本草撮要》
  2. 槟榔《本草害利》
  3. 槟榔《外科全生集》
  4. 槟榔《本草择要纲目》
  5. 槟榔《药性切用》
  6. 槟榔《本草分经》
  7. 槟榔《药鉴》
  8. 槟榔《名医别录》
  9. 槟榔《瘴疟指南》
  10. 槟榔《增广和剂局方药性总论》
  11. 槟榔《珍珠囊补遗药性赋》
  12. 槟榔《本草经解》
  13. 槟榔《本草乘雅半偈》
  14. 槟榔《本草便读》
  15. 槟榔《本草图经》
  16. 槟榔《冷庐医话》
  17. 槟榔皮《本草择要纲目》
  18. 槟榔《中药学》
  19. 槟榔遣虫散《冯氏锦囊秘录》
  20. 槟榔《得配本草》
  21. 槟榔散《备急千金要方》
  22. 槟榔《本草从新》
  23. 槟榔散《冯氏锦囊秘录》
  24. 槟榔《本经逢原》
  25. 槟榔散《妇人大全良方》
  26. 槟榔《本草新编》
  27. 槟榔散《三因极一病证方论》
  28. 槟榔《本草求真》
  29. 槟榔散《太平惠民和剂局方》
  30. 槟榔《顾松园医镜》
  31. 槟榔散《医学心悟》


大腹皮_《本草撮要》_中医本草_【岐黄之术】

大腹皮

大腹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入足阳明太阴经．功专泄肺和脾．下气行水．通大小肠．主治水肿香港脚．痞胀痰膈．瘴疟霍乱．气虚者忌用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：大腹皮
  • 下一页：槐角
<<< 返回本书目录
  1. 大腹皮《药笼小品》
  2. 大腹皮（图）【中药大全】
  3. 大腹皮《药鉴》
  4. 大腹皮散【方剂大全】
  5. 大腹皮《本草新编》
  6. 大腹皮汤【方剂大全】
  7. 大腹木香汤【方剂大全】
  8. 大腹皮丸【方剂大全】
  9. 大腹《证类本草》
  10. 大腹皮饮【方剂大全】
  11. 大腹《医学见能》
  12. 大腹散【方剂大全】
  13. 大复苏饮【方剂大全】
  14. 大腹水肿《普济方·针灸》
  15. 大附子丸【方剂大全】
  16. 大腹水肿《圣济总录》
  17. 大附着散【方剂大全】
  18. 大腹水肿【中药主治】
  19. 大附丸【方剂大全】
  20. 大腹水肿方《外台秘要》
  21. 大附散【方剂大全】
  22. 大腹汤【方剂大全】
  23. 大附方【方剂大全】
  24. 大腹丸【方剂大全】
  25. 大父拙吾府君家传《金匮翼》
  26. 大腹饮【方剂大全】
  27. 大府泄《史载之方》
  28. 大腹子《本草纲目》完整版
  29. 大府秘《史载之方》
  30. 大腹子《本草择要纲目》
  1. 大腹皮《本草撮要》
  2. 大腹皮《本草害利》
  3. 大腹皮《药性切用》
  4. 大腹皮《本草害利》
  5. 大腹皮《药鉴》
  6. 大腹皮《本草分经》
  7. 大腹皮散《妇人大全良方》
  8. 大腹皮《本草分经》
  9. 大腹皮饮《妇人大全良方》
  10. 大腹皮《本草便读》
  11. 大腹皮饮《三因极一病证方论》
  12. 大腹皮《中药学》
  13. 大腹水肿《圣济总录》
  14. 大腹皮《得配本草》
  15. 大腹水肿《中医词典》
  16. 大腹皮《本草从新》
  17. 大腹水肿《新修本草》
  18. 大腹皮《本经逢原》
  19. 大腹水肿《普济方·针灸》
  20. 大腹皮《本草新编》
  21. 大腹水肿方五首《外台秘要》
  22. 大腹皮《顾松园医镜》
  23. 大腹水肿候《诸病源候论》
  24. 大腹皮《医学入门》
  25. 大腹痛《中医词典》
  26. 大腹皮《冯氏锦囊秘录》
  27. 大腹子《玉楸药解》
  28. 大腹皮《本草易读》
  29. 大腹子《汤液本草》
  30. 大腹皮《本草备要》
  31. 大腹子《本经逢原》


槐角_《本草撮要》_中医本草_【岐黄之术】

槐角

槐角

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．入足厥阴经．功专杀虫．得牛胆明目通神．得地榆、当归、防风、黄芩、枳壳治五种肠风泻血．得苦参治内外痔．十月上巳．采槐角纳牛胆中．阴干百日．食后吞一枚．能白发还黑．肠风血痔尤宜．惟性纯阴．虚寒虚热而非实火及孕妇均忌．去单子及五子者．铜槌捶碎．牛乳拌蒸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹皮
  • 当前页：槐角
  • 下一页：槐花
<<< 返回本书目录
  1. 槐胶丸【方剂大全】
  2. 槐角【中药大全】
  3. 槐胶散【方剂大全】
  4. 槐角地榆散【方剂大全】
  5. 槐胶【中药大全】
  6. 槐角地榆汤【方剂大全】
  7. 槐胶《证类本草》
  8. 槐角地榆丸【方剂大全】
  9. 槐胶《本草崇原》
  10. 槐角煎【方剂大全】
  11. 槐胶《本草纲目》完整版
  12. 槐角煎丸【方剂大全】
  13. 槐荚子丸【方剂大全】
  14. 槐角利膈丸【方剂大全】
  15. 槐荚煎丸【方剂大全】
  16. 槐角散【方剂大全】
  17. 槐灰散【方剂大全】
  18. 槐角丸【方剂大全】
  19. 槐黄丸【方剂大全】
  20. 槐角圆【方剂大全】
  21. 槐黄汤【方剂大全】
  22. 槐角枳壳汤【方剂大全】
  23. 槐黄散【方剂大全】
  24. 槐角子《本草易读》
  25. 槐花子《药笼小品》
  26. 槐角子汤【方剂大全】
  27. 槐花枳壳散【方剂大全】
  28. 槐角子丸【方剂大全】
  29. 槐花饮【方剂大全】
  30. 槐金散【方剂大全】
  1. 槐角《本草撮要》
  2. 槐角《本草害利》
  3. 槐角丸《冯氏锦囊秘录》
  4. 槐角《本草求真》
  5. 槐角丸《太平惠民和剂局方》
  6. 槐胶《本草崇原》
  7. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  8. 槐胶《证类本草》
  9. 槐角丸（加味槐角丸）《仁术便览》
  10. 槐花子《药笼小品》
  11. 槐角丸（加味槐角丸）《奇方类编》
  12. 槐花一物散《医方考》
  13. 槐角子《本草易读》
  14. 槐花散《普济本事方》
  15. 槐荆丸《儒门事亲》
  16. 槐花散《普济本事方》
  17. 槐梅膏《外科全生集》
  18. 槐花散《汤头歌诀》
  19. 槐米《本草易读》
  20. 槐花散《医方论》
  21. 槐皮膏《备急千金要方》
  22. 槐花散《明目至宝》
  23. 槐蕊《得配本草》
  24. 槐花散《仁术便览》
  25. 槐实《神农本草经》
  26. 槐花散《外科理例》
  27. 槐实《雷公炮炙论》
  28. 槐花散《医方考》
  29. 槐实《雷公炮制药性解》
  30. 槐花散《妇人大全良方》
  31. 槐实《千金翼方》


槐花_《本草撮要》_中医本草_【岐黄之术】

槐花

槐花

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦凉．入手足阳明足厥阴经．功专治肠风肠热．得郁金治小便血．得荆芥穗治大便血．得山栀治酒毒下血．得条芩治血崩．得牡蛎治赤白带．舌上无故出血．名舌衄．炒槐花为末掺之效．含蕊而陈者良．微炒用．忌同槐实．槐枝洗疮痔核并阴囊湿痒良．烧灰揩牙去虫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐角
  • 当前页：槐花
  • 下一页：苦楝子
<<< 返回本书目录
  1. 槐花《证类本草》
  2. 槐花【中药大全】
  3. 槐花《本草经解》
  4. 槐花丹【方剂大全】
  5. 槐花《本草崇原》
  6. 槐花当归散【方剂大全】
  7. 槐花《本草纲目》完整版
  8. 槐花金银酒【方剂大全】
  9. 槐根【中药大全】
  10. 槐花酒《景岳全书》
  11. 槐肤酒【方剂大全】
  12. 槐花酒【方剂大全】
  13. 槐耳丸【方剂大全】
  14. 槐花散《汤头歌诀》
  15. 槐耳汤【方剂大全】
  16. 槐花散【方剂大全】
  17. 槐耳散【方剂大全】
  18. 槐花汤【方剂大全】
  19. 槐耳【中药大全】
  20. 槐花丸【方剂大全】
  21. 槐耳《本草纲目》完整版
  22. 槐花消痔汤【方剂大全】
  23. 槐萼散【方剂大全】
  24. 槐花饮【方剂大全】
  25. 槐蛾散【方剂大全】
  26. 槐花枳壳散【方剂大全】
  27. 槐鹅散【方剂大全】
  28. 槐花子《药笼小品》
  29. 槐豆散【方剂大全】
  30. 槐黄散【方剂大全】
  1. 槐花《本草撮要》
  2. 槐花《本草经解》
  3. 槐花《本草崇原》
  4. 槐花《本草便读》
  5. 槐花（附槐米、槐角）《中药炮制》
  6. 槐花《中药学》
  7. 槐花酒《景岳全书》
  8. 槐花《本经逢原》
  9. 槐花酒《医学入门》
  10. 槐花《顾松园医镜》
  11. 槐花酒《外科理例》
  12. 槐花《证类本草》
  13. 槐花酒《仁术便览》
  14. 槐花《医学入门》
  15. 槐花散《冯氏锦囊秘录》
  16. 槐花《汤液本草》
  17. 槐花散《妇人大全良方》
  18. 槐花《本草衍义》
  19. 槐花散《医方考》
  20. 槐蛾《本草易读》
  21. 槐花散《外科理例》
  22. 槐茶《医学入门》
  23. 槐花散《仁术便览》
  24. 槐白皮膏《太平惠民和剂局方》
  25. 槐花散《明目至宝》
  26. 槐白皮《本草易读》
  27. 槐花散《医方论》
  28. 槐、槐角、槐花《滇南本草》
  29. 槐花散《汤头歌诀》
  30. 槐《本草择要纲目》
  31. 槐花散《普济本事方》


苦楝子_《本草撮要》_中医本草_【岐黄之术】

苦楝子

苦楝子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手少阴足厥阴少阴经．功专治诸疝．得延胡索治热厥心痛．得吴茱萸治气痛囊肿．得补骨脂、小茴香、食盐治偏坠痛不可忍．有虫耗其津液者．取根皮浓煎．少加麝服之．下其虫而渴自止．脾胃虚寒者宜忌．酒蒸去皮．核肉不并用．用核捶碎．茴香为使．一名金铃子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花
  • 当前页：苦楝子
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 苦楝子《滇南本草》
  2. 苦楝子【中药大全】
  3. 苦楝子《本草易读》
  4. 苦楝子膏【方剂大全】
  5. 苦楝叶【中药大全】
  6. 苦楝子汤【方剂大全】
  7. 苦楝丸【方剂大全】
  8. 苦楝子丸【方剂大全】
  9. 苦楝汤【方剂大全】
  10. 苦良姜【中药大全】
  11. 苦楝散【方剂大全】
  12. 苦龙胆草《滇南本草》
  13. 苦楝皮【中药大全】
  14. 苦龙汤【方剂大全】
  15. 苦楝菌【中药大全】
  16. 苦芦骨【中药大全】
  17. 苦楝寄生【中药大全】
  18. 苦马菜《滇南本草》
  19. 苦楝花【中药大全】
  20. 苦马豆【中药大全】
  21. 苦楝根粥【方剂大全】
  22. 苦荬菜【中药大全】
  23. 苦楝根汤【方剂大全】
  24. 苦木【中药大全】
  25. 苦楝根散【方剂大全】
  26. 苦木根【中药大全】
  27. 苦楝敷方【方剂大全】
  28. 苦木叶【中药大全】
  29. 苦连翘【中药大全】
  30. 苦荞麦《本草纲目》完整版
  1. 苦楝子《本草撮要》
  2. 苦楝子《本草从新》
  3. 苦楝子《滇南本草》
  4. 苦楝子《本草易读》
  5. 苦龙胆草《滇南本草》
  6. 苦楝子《本草备要》
  7. 苦马菜《滇南本草》
  8. 苦楝丸《三因极一病证方论》
  9. 苦买菜《饮膳正要》
  10. 苦楝丸《冯氏锦囊秘录》
  11. 苦荞麦《饮食须知》
  12. 苦楝皮（川楝子）《中药炮制》
  13. 苦散《三因极一病证方论》
  14. 苦楝根皮《中药学》
  15. 苦伤气《中医词典》
  16. 苦口婆心语《市隐庐医学杂着》
  17. 苦伤气《中医词典》
  18. 苦苣《证类本草》
  19. 苦生心《中医词典》
  20. 苦桔梗《本草害利》
  21. 苦生心《中医词典》
  22. 苦酒汤证十三　少阴十四《伤寒悬解》
  23. 苦胜辛《中医词典》
  24. 苦酒汤方《伤寒论》
  25. 苦胜辛《中医词典》
  26. 苦酒汤方《医宗金鉴》
  27. 苦荼《千金翼方》
  28. 苦酒汤方《伤寒杂病论》
  29. 苦温平燥《中医名词词典》
  30. 苦酒汤《伤寒括要》
  31. 苦温平燥《中医词典》


蔓荆子_《本草撮要》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘微凉．入足太阳厥阴经．功专凉诸经血．明目搜肝风．得皂荚、蒺藜治皮痹不仁．得羌活、防风治风热头痛．血虚有火者慎用．恶石膏、乌头．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦楝子
  • 当前页：蔓荆子
  • 下一页：石南叶
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草撮要》
  2. 蔓荆子《本草害利》
  3. 蔓荆子《本草撮要》
  4. 蔓荆子《本草择要纲目》
  5. 蔓荆子《本草撮要》
  6. 蔓荆子《本草分经》
  7. 蔓荆子《本草撮要》
  8. 蔓荆子《本草经解》
  9. 蔓荆子《本草撮要》
  10. 蔓荆子《本草便读》
  11. 蔓荆子《本草撮要》
  12. 蔓荆子《本草崇原》
  13. 蔓荆子《本草撮要》
  14. 蔓荆子《中药学》
  15. 蔓荆子《本草撮要》
  16. 蔓荆子《得配本草》
  17. 蔓荆子《本草撮要》
  18. 蔓荆子《本草从新》
  19. 蔓荆子《本草撮要》
  20. 蔓荆子《本经逢原》
  21. 蔓荆子《本草撮要》
  22. 蔓荆子《本草新编》
  23. 蔓荆子《本草撮要》
  24. 蔓荆子《本草求真》
  25. 蔓荆子茶《茶饮保健》
  26. 蔓荆子《顾松园医镜》
  27. 蔓荆子散《妇人大全良方》
  28. 蔓荆子《医学入门》
  29. 蔓荆子散《万氏秘传片玉心书》
  30. 蔓荆子《冯氏锦囊秘录》
  31. 蔓菁《饮膳正要》


石南叶_《本草撮要》_中医本草_【岐黄之术】

石南叶

石南叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦平有毒．入足厥阴经．功专治风痹脚弱．得藜芦瓜丁共为末．吹入鼻少许．一日三度．内服牛黄平肝药．治小儿通睛．炙用．五加皮为使．恶小蓟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：石南叶
  • 下一页：辛夷
<<< 返回本书目录
  1. 石南叶《本草易读》
  2. 石南叶【中药大全】
  3. 石南叶《本草纲目》完整版
  4. 石南圆【方剂大全】
  5. 石南丸【方剂大全】
  6. 石楠【中药大全】
  7. 石南藤【中药大全】
  8. 石楠肤子酒【方剂大全】
  9. 石南藤《滇南本草》
  10. 石楠根【中药大全】
  11. 石南实（鬼目）《本草纲目》完整版
  12. 石楠叶《本草择要纲目》
  13. 石南实【中药大全】
  14. 石楠叶【中药大全】
  15. 石南散【方剂大全】
  16. 石脑《本草纲目》完整版
  17. 石南【中药大全】
  18. 石脑《证类本草》
  19. 石南《本草纲目》图文版
  20. 石脑油《本草纲目》完整版
  21. 石南《证类本草》
  22. 石脑油《证类本草》
  23. 石南《本草图经》
  24. 石脑油《本草纲目》图文版
  25. 石南《本草纲目》完整版
  26. 石脑油【中药大全】
  27. 石面枇杷【中药大全】
  28. 石螃蟹【中药大全】
  29. 石面《本草纲目》图文版
  30. 石彭子【中药大全】
  1. 石南叶《本草撮要》
  2. 石南叶《本草求真》
  3. 石南叶《药性切用》
  4. 石南叶《医学入门》
  5. 石楠草《名医别录》
  6. 石南叶《本草易读》
  7. 石楠藤《中药炮制》
  8. 石南叶《本草备要》
  9. 石楠叶《中药炮制》
  10. 石南叶《本草衍义》
  11. 石楠叶《本草从新》
  12. 石南丸《太平惠民和剂局方》
  13. 石楠叶《本草便读》
  14. 石南藤《滇南本草》
  15. 石楠叶《本草分经》
  16. 石南藤《证类本草》
  17. 石楠叶《本草择要纲目》
  18. 石南藤《医学入门》
  19. 石脑《千金翼方》
  20. 石南汤《备急千金要方》
  21. 石脑《本草经集注》
  22. 石南汤《备急千金要方》
  23. 石脑《新修本草》
  24. 石南散《三因极一病证方论》
  25. 石脑《证类本草》
  26. 石南散《备急千金要方》
  27. 石脑《名医别录》
  28. 石南草《新修本草》
  29. 石脑油《本草纲目》
  30. 石南草《本草经集注》
  31. 石脑油《本草衍义》


辛夷_《本草撮要》_中医本草_【岐黄之术】

辛夷

辛夷

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手太阴足阳明经．功专去头风鼻病．得川芎、薄荷、细辛、石膏．治鼻塞流涕．不闻香臭．得南星、半夏、黄柏、牡蛎治鼻渊下如白脓．偶感风寒鼻塞及血虚火炽者均忌．去皮毛焙用．川芎为使．恶石脂．畏菖蒲、石膏、蒲黄、黄连．一名木笔花．一名迎春花．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石南叶
  • 当前页：辛夷
  • 下一页：郁李仁
<<< 返回本书目录
  1. 辛夷《本草纲目》图文版
  2. 辛夷【中药大全】
  3. 辛夷《证类本草》
  4. 辛夷清肺饮【方剂大全】
  5. 辛夷《神农本草经百种录》
  6. 辛夷散《汤头歌诀》
  7. 辛夷《雷公炮炙论》
  8. 辛夷散【方剂大全】
  9. 辛夷《本草新编》
  10. 辛夷汤【方剂大全】
  11. 辛夷《本草图经》
  12. 辛夷丸【方剂大全】
  13. 辛夷《本草崇原》
  14. 辛酉岁图《圣济总录》
  15. 辛夷《本草乘雅半偈》
  16. 辛字润肺膏《增订十药神书》
  17. 辛夷《本草纲目》完整版
  18. 辛字润肺膏【方剂大全】
  19. 辛序《医碥》
  20. 辛字润肺膏论《增订十药神书》
  21. 辛香散【方剂大全】
  22. 锌及其化合物引起的皮肤病【疾病大全】
  23. 辛香气味宜避《医门补要》
  24. 锌缺乏《临床营养学》
  25. 辛乌散【方剂大全】
  26. 锌缺乏病【疾病大全】
  27. 辛未岁图《圣济总录》
  28. 锌缺乏症《家庭医学百科-医疗康复篇》
  29. 辛巳岁图《圣济总录》
  30. 锌中毒【疾病大全】
  1. 辛夷《本草撮要》
  2. 辛夷《本草害利》
  3. 辛夷《药性切用》
  4. 辛夷《本草分经》
  5. 辛夷《本草乘雅半偈》
  6. 辛夷《本草分经》
  7. 辛夷《本草图经》
  8. 辛夷《名医别录》
  9. 辛夷蚕茶《茶饮保健》
  10. 辛夷《增广和剂局方药性总论》
  11. 辛夷茶《茶饮保健》
  12. 辛夷《本草便读》
  13. 辛夷散《医方考》
  14. 辛夷《本草崇原》
  15. 辛夷散《医方考》
  16. 辛夷《中药学》
  17. 辛夷散《医方论》
  18. 辛夷《得配本草》
  19. 辛夷散《汤头歌诀》
  20. 辛夷《本草从新》
  21. 辛夷夏茶《茶饮保健》
  22. 辛夷《本经逢原》
  23. 辛荑《新修本草》
  24. 辛夷《本草新编》
  25. 辛荑《本草蒙筌》
  26. 辛夷《本草求真》
  27. 辛荑膏《仁术便览》
  28. 辛夷《顾松园医镜》
  29. 辛荑散《仁术便览》
  30. 辛夷《证类本草》
  31. 辛荑散《万氏秘传片玉心书》


郁李仁_《本草撮要》_中医本草_【岐黄之术】

郁李仁

郁李仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘辛苦而平．入足太阴经．功专下气利水．治大肠燥涩．得醇酒能使人睡．津液不足者勿服．浸去皮尖．蜜浸研．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷
  • 当前页：郁李仁
  • 下一页：金樱子
<<< 返回本书目录
  1. 郁李仁《证类本草》
  2. 郁李仁【中药大全】
  3. 郁李仁《药笼小品》
  4. 郁李仁（棠梨）《滇南本草》
  5. 郁李仁《雷公炮炙论》
  6. 郁李仁散【方剂大全】
  7. 郁李仁《本草择要纲目》
  8. 郁李仁丸《小儿药证直诀》
  9. 郁李仁《本草易读》
  10. 郁李仁丸【方剂大全】
  11. 郁李仁《本草新编》
  12. 郁冒《丹溪手镜》
  13. 郁李仁《本草图经》
  14. 郁冒《伤寒括要》
  15. 郁李仁《本草崇原》
  16. 郁冒《伤寒明理论》
  17. 郁李仁《本草乘雅半偈》
  18. 郁门《医方考》
  19. 郁李核丸【方剂大全】
  20. 郁门《张氏医通》
  21. 郁李核仁《本草纲目》完整版
  22. 郁门方（计方一条）《脉症治方》
  23. 郁李根【中药大全】
  24. 郁痛《中医内科学》
  25. 郁李根《本草纲目》完整版
  26. 郁有六名《医学传心录》
  27. 郁李《本草纲目》图文版
  28. 郁证《古今医鉴》
  29. 郁李《本草纲目》完整版
  30. 郁证《景岳全书》
  1. 郁李仁《本草撮要》
  2. 郁李仁《本草害利》
  3. 郁李仁《药性切用》
  4. 郁李仁《本草择要纲目》
  5. 郁李仁《本草乘雅半偈》
  6. 郁李仁《本草分经》
  7. 郁李仁《本草图经》
  8. 郁李仁《增广和剂局方药性总论》
  9. 郁李仁（棠梨）《滇南本草》
  10. 郁李仁《本草便读》
  11. 郁李仁丸《小儿药证直诀》
  12. 郁李仁《本草崇原》
  13. 郁李仁粥《医学入门》
  14. 郁李仁《中药学》
  15. 郁芦茶《茶饮保健》
  16. 郁李仁《得配本草》
  17. 郁脉案《类证治裁》
  18. 郁李仁《本草从新》
  19. 郁冒《中医名词词典》
  20. 郁李仁《本经逢原》
  21. 郁冒《中医词典》
  22. 郁李仁《本草新编》
  23. 郁冒《医学心悟》
  24. 郁李仁《证类本草》
  25. 郁冒《竹林女科证治》
  26. 郁李仁《医学入门》
  27. 郁冒《丹溪手镜》
  28. 郁李仁《冯氏锦囊秘录》
  29. 郁冒《医效秘传》
  30. 郁李仁《本草易读》
  31. 郁冒《伤寒明理论》


金樱子_《本草撮要》_中医本草_【岐黄之术】

金樱子

金樱子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸涩温．入手太阴阳明经．功专治脾泄精滑．得芡实能固精．得缩砂能益精．去刺核研．泄泻由于火热暴注．小便不禁．精滑因于虚火炽者不可用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郁李仁
  • 当前页：金樱子
  • 下一页：诃子
<<< 返回本书目录
  1. 金樱子《本草纲目》图文版
  2. 金樱子【中药大全】
  3. 金樱子《证类本草》
  4. 金樱子膏【方剂大全】
  5. 金樱子《药笼小品》
  6. 金樱子煎【方剂大全】
  7. 金樱子《雷公炮炙论》
  8. 金樱子煎膏【方剂大全】
  9. 金樱子《滇南本草》
  10. 金樱子丸【方剂大全】
  11. 金樱子《本草择要纲目》
  12. 金樱子粥《保健药膳》
  13. 金樱子《本草易读》
  14. 金樱子粥【方剂大全】
  15. 金樱子《本草新编》
  16. 金余散【方剂大全】
  17. 金樱子《本草图经》
  18. 金鱼《本草纲目》完整版
  19. 金樱子《本草经解》
  20. 金鱼《本草纲目》图文版
  21. 金樱子《本草乘雅半偈》
  22. 金鱼【中药大全】
  23. 金樱子《本草纲目》完整版
  24. 金鱼草【中药大全】
  25. 金樱叶【中药大全】
  26. 金鱼肉《本草纲目》完整版
  27. 金樱丸【方剂大全】
  28. 金鱼藤【中药大全】
  29. 金樱莲子散【方剂大全】
  30. 金鱼眼【疾病症状】
  1. 金樱子《本草撮要》
  2. 金樱子《本草择要纲目》
  3. 金樱子《药性切用》
  4. 金樱子《本草分经》
  5. 金樱子《本草乘雅半偈》
  6. 金樱子《增广和剂局方药性总论》
  7. 金樱子《滇南本草》
  8. 金樱子《本草经解》
  9. 金樱子《本草图经》
  10. 金樱子《本草便读》
  11. 金樱子膏《食物疗法》
  12. 金樱子《中药学》
  13. 金樱子膏《奇方类编》
  14. 金樱子《得配本草》
  15. 金樱子粥《保健药膳》
  16. 金樱子《本草从新》
  17. 金鱼《本草纲目》
  18. 金樱子《本经逢原》
  19. 金鱼《饮食须知》
  20. 金樱子《本草新编》
  21. 金鱼《本草从新》
  22. 金樱子《本草求真》
  23. 金鱼《本草分经》
  24. 金樱子《顾松园医镜》
  25. 金鱼《本草撮要》
  26. 金樱子《证类本草》
  27. 金鱼《药性切用》
  28. 金樱子《医学入门》
  29. 金玉连环《毓麟验方》
  30. 金樱子《冯氏锦囊秘录》
  31. 金郁《中医词典》


诃子_《本草撮要》_中医本草_【岐黄之术】

诃子

诃子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温．入手太阴阳明经．功专下气涩肠．得乌梅五味则收敛．得橘皮、浓朴则泄气．得肉果治水泻下利．得人参治肺虚寒嗽．得陈皮、砂仁治冷气腹胀．佐白术、莲子治虚寒久泻．佐樗皮治肠 便血．同蛇床、五味、山茱、续断、杜仲治虚寒带下．嗽痢初起．气虚肺热．湿热．火冲气喘．均忌．用宜酒蒸．去核焙．生用清金行气．熟用温胃固肠．核止咳痢．一名诃黎勒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金樱子
  • 当前页：诃子
  • 下一页：乌药
<<< 返回本书目录
  1. 诃子《药笼小品》
  2. 诃子【中药大全】
  3. 诃子《本草择要纲目》
  4. 诃子膏【方剂大全】
  5. 诃子《本草易读》
  6. 诃子核【中药大全】
  7. 诃术散【方剂大全】
  8. 诃子灰散【方剂大全】
  9. 诃皮生化汤【方剂大全】
  10. 诃子皮散【方剂大全】
  11. 诃皮散【方剂大全】
  12. 诃子青黛丸【方剂大全】
  13. 诃黎丸【方剂大全】
  14. 诃子人参汤【方剂大全】
  15. 诃黎散【方剂大全】
  16. 诃子散《汤头歌诀》
  17. 诃黎勒煮汤【方剂大全】
  18. 诃子散【方剂大全】
  19. 诃黎勒粥【方剂大全】
  20. 诃子四柱散【方剂大全】
  21. 诃黎勒圆【方剂大全】
  22. 诃子汤【方剂大全】
  23. 诃黎勒饮【方剂大全】
  24. 诃子丸《苏沈良方》
  25. 诃黎勒丸【方剂大全】
  26. 诃子丸【方剂大全】
  27. 诃黎勒汤【方剂大全】
  28. 诃子叶【中药大全】
  29. 诃黎勒散【方剂大全】
  30. 诃子饮【方剂大全】
  1. 诃子《本草撮要》
  2. 诃子《本草害利》
  3. 诃子《药性切用》
  4. 诃子《本草择要纲目》
  5. 诃子（藏青果）《中药学》
  6. 诃子《本草分经》
  7. 诃子（诃子肉）《中药炮制》
  8. 诃子《本草分经》
  9. 诃子散《妇人大全良方》
  10. 诃子《本草便读》
  11. 诃子散《三因极一病证方论》
  12. 诃子《本草求真》
  13. 诃子散《汤头歌诀》
  14. 诃子《本草易读》
  15. 诃子散《博济方》
  16. 诃子《本草备要》
  17. 诃子散《博济方》
  18. 诃子《药笼小品》
  19. 诃子丸《苏沈良方》
  20. 诃藜勒散《圆运动的古中医学》
  21. 诃子丸《普济本事方》
  22. 诃藜勒《冯氏锦囊秘录》
  23. 诃子丸《普济本事方》
  24. 诃黎勒丸《太平惠民和剂局方》
  25. 诃子饮《医方论》
  26. 诃黎勒散方《医宗金鉴》
  27. 诃子饮《普济本事方》
  28. 诃黎勒散方《伤寒杂病论》
  29. 呵欠《中医词典》
  30. 诃黎勒散《医方考》
  31. 呵欠《医学纲目》


乌药_《本草撮要》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入足阳明少阴经．功专消风顺气．得沉香治胸腹冷气．得益智仁治小便频数．得茴香、青皮、良姜治五积切痛．得人参、沉香、槟榔各磨浓汁合煎．治诸喘．气血虚而有内热者勿单服．酒浸一宿．炒或 研用．并疗猫狗百病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子
  • 当前页：乌药
  • 下一页：五加皮
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《本草撮要》
  2. 乌药《本草害利》
  3. 乌药《药鉴》
  4. 乌药《本草害利》
  5. 乌药《本草乘雅半偈》
  6. 乌药《本草害利》
  7. 乌药《滇南本草》
  8. 乌药《本草择要纲目》
  9. 乌药《本草图经》
  10. 乌药《本草分经》
  11. 乌药（和）《本草分经》
  12. 乌药《本草分经》
  13. 乌药茶《茶饮保健》
  14. 乌药《本草分经》
  15. 乌药平气汤《三因极一病证方论》
  16. 乌药《增广和剂局方药性总论》
  17. 乌药散《冯氏锦囊秘录》
  18. 乌药《本草经解》
  19. 乌药散《妇人大全良方》
  20. 乌药《本草便读》
  21. 乌药散《小儿药证直诀》
  22. 乌药《本草思辨录》
  23. 乌药散《博济方》
  24. 乌药《中药学》
  25. 乌药顺气《汤头歌诀》
  26. 乌药《得配本草》
  27. 乌药顺气散《时病论歌括新编》
  28. 乌药《本草从新》
  29. 乌药顺气散《三因极一病证方论》
  30. 乌药《本经逢原》
  31. 乌药顺气散《太平惠民和剂局方》


五加皮_《本草撮要》_中医本草_【岐黄之术】

五加皮

五加皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入足厥阴少阴经．功专壮筋骨．除风湿．得地骨皮治虚劳．得丹皮、当归治妇人血风．下部无风寒湿邪而有火．及肝肾虚而有火者勿服．远志为使．恶元参．叶作蔬食．去皮肤风湿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：五加皮
  • 下一页：椿樗
<<< 返回本书目录
  1. 五加皮《证类本草》
  2. 五加皮（图）【中药大全】
  3. 五加皮《药笼小品》
  4. 五加皮浸酒方【方剂大全】
  5. 五加皮《滇南本草》
  6. 五加皮酒【方剂大全】
  7. 五加皮《本草择要纲目》
  8. 五加皮散【方剂大全】
  9. 五加皮《本草易读》
  10. 五加皮汤【方剂大全】
  11. 五加皮《本草新编》
  12. 五加叶【中药大全】
  13. 五加皮《本草图经》
  14. 五交论《理虚元鉴》
  15. 五加皮《本草思辨录》
  16. 五角枫根【中药大全】
  17. 五加皮《本草崇原》
  18. 五角叶葡萄【中药大全】
  19. 五加皮《本草乘雅半偈》
  20. 五节刺《黄帝内经太素》
  21. 五加皮《本草纲目》完整版
  22. 五节刺《针灸素难要旨》
  23. 五加减正气散【方剂大全】
  24. 五解散《洪氏集验方》
  25. 五加果【中药大全】
  26. 五疥 五癣 血风疮 癞风 杨梅疮 疔疮 多骨疽 翻花疮 流注 瘭痼 暑热疮 痱痤疮 寒冷疮 冻疮 手足皲 蜗疮 HT 疮 浸淫疮 白蛇缠 汤火疮 肥疮 疣疮 漆疮 竹木刺 折伤 破伤风《医学入门》
  27. 五加（五加追风，五佳，五花）《本草纲目》完整版
  28. 五斤丸【方剂大全】
  29. 五加《本草纲目》图文版
  30. 五禁《古今医统大全》
  1. 五加皮《本草撮要》
  2. 五加皮《本草害利》
  3. 五加皮《药性切用》
  4. 五加皮《本草择要纲目》
  5. 五加皮《本草乘雅半偈》
  6. 五加皮《本草分经》
  7. 五加皮《滇南本草》
  8. 五加皮《本草分经》
  9. 五加皮《本草图经》
  10. 五加皮《增广和剂局方药性总论》
  11. 五加皮茶《茶饮保健》
  12. 五加皮《本草便读》
  13. 五加皮浸酒《妇人大全良方》
  14. 五加皮《本草崇原》
  15. 五加皮酒《饮膳正要》
  16. 五加皮《本草思辨录》
  17. 五加皮酒《冯氏锦囊秘录》
  18. 五加皮《中药学》
  19. 五加皮酒方《奇方类编》
  20. 五加皮《本草从新》
  21. 五加皮散《冯氏锦囊秘录》
  22. 五加皮《本草新编》
  23. 五加皮散《冯氏锦囊秘录》
  24. 五加皮《本草求真》
  25. 五加皮散《三因极一病证方论》
  26. 五加皮《证类本草》
  27. 五加皮汤《三因极一病证方论》
  28. 五加皮《医学入门》
  29. 五加芪茶《茶饮保健》
  30. 五加皮《冯氏锦囊秘录》
  31. 五加羌茶《茶饮保健》


椿樗_《本草撮要》_中医本草_【岐黄之术】

椿樗

椿樗

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温．入足阳明经．功专杀虫止利．得诃子、母丁香醋治休息利．得苍术、枳壳治脾毒肠风．得干姜、白芍、黄柏治湿热白带．得参为末．每日空心温酒或米饮下二钱．治年久脏毒血痢神效．性似寒．虚寒阴虚以及痢疾积滞未尽者勿服．去粗皮．醋炙或蜜炙．忌猪肉热面．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五加皮
  • 当前页：椿樗
  • 下一页：榆白皮
<<< 返回本书目录
  1. 椿樗《本草纲目》图文版
  2. 椿樗白皮《本草易读》
  3. 椿樗《本草乘雅半偈》
  4. 椿樗皮《本草择要纲目》
  5. 椿樗《本草纲目》完整版
  6. 椿根皮汤【方剂大全】
  7. 椿白皮【中药大全】
  8. 椿根散【方剂大全】
  9. 春泽汤【方剂大全】
  10. 椿根汤【方剂大全】
  11. 春鱼《本草纲目》完整版
  12. 椿花散【方剂大全】
  13. 春疫五仙膏【方剂大全】
  14. 椿鸡丸【方剂大全】
  15. 春雪膏【方剂大全】
  16. 椿荚散【方剂大全】
  17. 春宣论《古今医统大全》
  18. 椿木《本草图经》
  19. 春宣论《格致余论》
  20. 椿木根《雷公炮炙论》
  21. 春心动奇方《毓麟验方》
  22. 椿木叶《证类本草》
  23. 春夏治法《石室秘录》
  24. 椿皮【中药大全】
  25. 春夏刺浅秋冬刺深法《普济方·针灸》
  26. 椿皮膏【方剂大全】
  27. 春温症(冬温同论症治)《评琴书屋医略》
  28. 椿皮煎【方剂大全】
  29. 春温条辨三十条《六因条辨》
  30. 椿皮散【方剂大全】
  1. 椿樗《本草撮要》
  2. 椿樗《本草纲目》
  3. 椿樗《本草乘雅半偈》
  4. 椿白皮《得配本草》
  5. 椿樗白皮《本草备要》
  6. 椿〈温〉《食疗本草》
  7. 椿樗白皮《本草易读》
  8. 春泽汤《退思集类方歌注》
  9. 椿樗根皮《本经逢原》
  10. 春月咳嗽《中医词典》
  11. 椿樗皮《本草择要纲目》
  12. 春应中规《中医词典》
  13. 椿根白皮《中药炮制》
  14. 春应中规《中医名词词典》
  15. 椿根皮（凤眼草）《中药学》
  16. 春阳回令丸《目经大成》
  17. 椿荚《证类本草》
  18. 春雪膏《明目至宝》
  19. 椿木《本草图经》
  20. 春雪膏《太平惠民和剂局方》
  21. 椿木根《雷公炮炙论》
  22. 春宣论《格致余论》
  23. 椿木华、椿樗《本草衍义》
  24. 春宣论《古今医统大全》
  25. 椿木叶《千金翼方》
  26. 春心动奇方《毓麟验方》
  27. 椿木叶《新修本草》
  28. 春宵一刻值千金《素女经》
  29. 椿木叶《证类本草》
  30. 春弦《中医名词词典》
  31. 椿皮《本草分经》


榆白皮_《本草撮要》_中医本草_【岐黄之术】

榆白皮

榆白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味平滑利．入手太阳阳明经．功专通二便．利诸窍．行经脉．渗湿热．滑胎．下有形留滞之物．治五淋肿满．嗽喘不眠．以醋调涂妒乳效．火灼伤以末涂之良．去粗皮．取白用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椿樗
  • 当前页：榆白皮
  • 下一页：秦皮
<<< 返回本书目录
  1. 榆白皮《本草易读》
  2. 榆白皮【中药大全】
  3. 榆《本草纲目》图文版
  4. 榆白皮（榆皮）《本草纲目》完整版
  5. 榆《本草纲目》完整版
  6. 榆白皮散【方剂大全】
  7. 瑜伽减肥《减肥新法与技巧》
  8. 榆白皮饮【方剂大全】
  9. 愉快感缺乏【疾病症状】
  10. 榆丁散【方剂大全】
  11. 萸肉粥【方剂大全】
  12. 榆耳《本草纲目》完整版
  13. 萸连栀石丸【方剂大全】
  14. 榆耳【中药大全】
  15. 萸连丸【方剂大全】
  16. 榆花《本草纲目》完整版
  17. 娱乐养生的意义《中医养生学》
  18. 榆花【中药大全】
  19. 娱乐养生的方法《中医养生学》
  20. 榆荚仁《本草纲目》完整版
  21. 娱乐养生《中医养生学》
  22. 榆荚仁【中药大全】
  23. 娱乐卫生《家庭医学百科·预防保健篇》
  24. 榆蘑【中药大全】
  25. 俞穴《中医名词词典》
  26. 榆拟层孔菌【中药大全】
  27. 俞序《重订囊秘喉书》
  28. 榆皮《本草图经》
  29. 俞山人降气汤【方剂大全】
  30. 榆皮《证类本草》
  1. 榆白皮《本草撮要》
  2. 榆白皮《本草分经》
  3. 榆白皮《药性切用》
  4. 榆白皮《本草分经》
  5. 榆白皮散《三因极一病证方论》
  6. 榆白皮《本草分经》
  7. 榆白皮散《太平惠民和剂局方》
  8. 榆白皮《增广和剂局方药性总论》
  9. 榆根白皮《本经逢原》
  10. 榆白皮《本草便读》
  11. 榆荚〈平〉《食疗本草》
  12. 榆白皮《得配本草》
  13. 榆皮《神农本草经》
  14. 榆白皮《本草从新》
  15. 榆皮《千金翼方》
  16. 榆白皮《本草求真》
  17. 榆皮《本草经集注》
  18. 榆白皮《本草易读》
  19. 榆皮《新修本草》
  20. 榆白皮《本草备要》
  21. 榆皮《本草衍义》
  22. 榆白皮《玉楸药解》
  23. 榆皮《本草蒙筌》
  24. 榆《本草纲目》
  25. 榆皮《冯氏锦囊秘录》
  26. 瑜伽减肥《减肥新法与技巧》
  27. 榆皮《医学入门》
  28. 愉愉《中医词典》
  29. 榆皮《证类本草》
  30. 腴（yú，音盂）《中医词典》
  31. 榆皮《名医别录》


秦皮_《本草撮要》_中医本草_【岐黄之术】

秦皮

秦皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩．入足厥阴少阳经．功专治风寒湿痹．得黄连、阿胶、白头翁治产后下痢．以秦皮煎汤．日日温洗．治赤眼生翳效．细辛、大戟为使．恶吴茱萸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榆白皮
  • 当前页：秦皮
  • 下一页：海桐皮
<<< 返回本书目录
  1. 秦皮《本草纲目》图文版
  2. 秦皮【中药大全】
  3. 秦皮《证类本草》
  4. 秦皮散【方剂大全】
  5. 秦皮《长沙药解》
  6. 秦氏《痘疹折衷》《专治麻痧初编》
  7. 秦皮《药征续编》
  8. 秦氏世传逐月养胎方《妇科玉尺》
  9. 秦皮《药笼小品》
  10. 秦序《丁甘仁医案》
  11. 秦皮《本草易读》
  12. 秦燕毛《本草纲目》完整版
  13. 秦皮《本草图经》
  14. 琴唇万带兰【中药大全】
  15. 秦皮《本草崇原》
  16. 琴叶榕【中药大全】
  17. 秦皮《本草乘雅半偈》
  18. 禽《神农本草经》
  19. 秦皮《本草纲目》完整版
  20. 禽《神农本草经》
  21. 秦岭耧斗菜【中药大全】
  22. 禽部《本草纲目》完整版
  23. 秦岭冷杉【中药大全】
  24. 禽部《本草便读》
  25. 秦椒《本草纲目》图文版
  26. 禽部《本草纲目》
  27. 秦椒《证类本草》
  28. 禽部《本草蒙筌》
  29. 秦椒《本草择要纲目》
  30. 禽部《本经逢原》
  1. 秦皮《本草撮要》
  2. 秦皮《本草分经》
  3. 秦皮《药性切用》
  4. 秦皮《名医别录》
  5. 秦皮《珍珠囊补遗药性赋》
  6. 秦皮《增广和剂局方药性总论》
  7. 秦皮《药征续编》
  8. 秦皮《本草便读》
  9. 秦皮《本草乘雅半偈》
  10. 秦皮《本草崇原》
  11. 秦皮《本草图经》
  12. 秦皮《中药学》
  13. 秦皮散《太平惠民和剂局方》
  14. 秦皮《得配本草》
  15. 秦皮散《明目至宝》
  16. 秦皮《本草从新》
  17. 秦氏世传逐月养胎方《妇科玉尺》
  18. 秦皮《本经逢原》
  19. 秦守诚（1733-1796年）《中医词典》
  20. 秦皮《本草求真》
  21. 秦菽《神农本草经》
  22. 秦皮《证类本草》
  23. 秦信《中医词典》
  24. 秦皮《医学入门》
  25. 秦序《丁甘仁医案》
  26. 秦皮《冯氏锦囊秘录》
  27. 秦政应《中医词典》
  28. 秦皮《本草易读》
  29. 秦之桢《中医词典》
  30. 秦皮《本草蒙筌》
  31. 秦子通《中医词典》


海桐皮_《本草撮要》_中医本草_【岐黄之术】

海桐皮

海桐皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入足太阴阳明经．功专祛风去湿杀虫．得苡仁、牛膝、川芎、羌活、地骨皮、五加皮、生地酒浸饮．治风 顽痹．腰膝疼痛．以蛇床子合为末．用腊猪脂调搽风癣良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦皮
  • 当前页：海桐皮
  • 下一页：蕤仁
<<< 返回本书目录
  1. 海桐皮《证类本草》
  2. 海桐皮【中药大全】
  3. 海桐皮《药笼小品》
  4. 海桐皮煎【方剂大全】
  5. 海桐皮《本草图经》
  6. 海桐皮煎丸【方剂大全】
  7. 海桐木皮《本草纲目》完整版
  8. 海桐皮浸酒【方剂大全】
  9. 海桐煎【方剂大全】
  10. 海桐皮浸酒方【方剂大全】
  11. 海桐花【中药大全】
  12. 海桐皮酒【方剂大全】
  13. 海桐《本草纲目》图文版
  14. 海桐皮散【方剂大全】
  15. 海桐《本草纲目》完整版
  16. 海桐皮汤【方剂大全】
  17. 海通【中药大全】
  18. 海桐皮丸【方剂大全】
  19. 海铁树【中药大全】
  20. 海桐皮洗剂【方剂大全】
  21. 海獭《本草纲目》完整版
  22. 海桐散【方剂大全】
  23. 海松子【中药大全】
  24. 海桐树【中药大全】
  25. 海松子《本草纲目》图文版
  26. 海豘鱼【中药大全】
  27. 海松子《证类本草》
  28. 海豚鱼《本草纲目》完整版
  29. 海松子《本草纲目》完整版
  30. 海犀膏【方剂大全】
  1. 海桐皮《本草撮要》
  2. 海桐皮《本草分经》
  3. 海桐皮《药性切用》
  4. 海桐皮《增广和剂局方药性总论》
  5. 海桐皮《本草图经》
  6. 海桐皮《本草便读》
  7. 海豚鱼《医学入门》
  8. 海桐皮《中药学》
  9. 海豚鱼《证类本草》
  10. 海桐皮《得配本草》
  11. 海虾《本草分经》
  12. 海桐皮《本草从新》
  13. 海虾《本草撮要》
  14. 海桐皮《本经逢原》
  15. 海虾《药性切用》
  16. 海桐皮《本草求真》
  17. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  18. 海桐皮《证类本草》
  19. 海鹞鱼齿《证类本草》
  20. 海桐皮《医学入门》
  21. 海员心理卫生《医学心理学》
  22. 海桐皮《冯氏锦囊秘录》
  23. 海月《证类本草》
  24. 海桐皮《本草蒙筌》
  25. 海月〈平〉《食疗本草》
  26. 海桐皮《本草备要》
  27. 海蕴《证类本草》
  28. 海桐皮《海药本草》
  29. 海藻《神农本草经》
  30. 海桐皮《中药炮制》
  31. 海藻《本草纲目》


蕤仁_《本草撮要》_中医本草_【岐黄之术】

蕤仁

蕤仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒．入手少阴厥阴太阴经．功专消风散热．益水生光．治目赤肿痛 烂泪出．心腹邪热结气痰痞．得细辛、竹叶煎水洗．治飞血眼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海桐皮
  • 当前页：蕤仁
  • 下一页：密蒙花
<<< 返回本书目录
  1. 蕤仁《药笼小品》
  2. 蕤仁【中药大全】
  3. 蕤仁《雷公炮炙论》
  4. 蕤仁散【方剂大全】
  5. 蕤核仁《本草易读》
  6. 蕤仁丸【方剂大全】
  7. 蕤核仁《本草纲目》完整版
  8. 蕤仁洗眼汤【方剂大全】
  9. 蕤核【中药大全】
  10. 蕊珠丹《苏沈良方》
  11. 蕤核《本草纲目》图文版
  12. 蕊珠汤【方剂大全】
  13. 蕤核《证类本草》
  14. 蚋、虻《人体寄生虫学》
  15. 蕤核《本草图经》
  16. 瑞尔黑变病【疾病大全】
  17. 蕤核《本草纲目》完整版
  18. 瑞金丹【方剂大全】
  19. 朊毒体病【疾病大全】
  20. 瑞金散【方剂大全】
  21. 软组织肿胀【疾病症状】
  22. 瑞连草【中药大全】
  23. 软组织肿瘤【疾病大全】
  24. 瑞莲丸【方剂大全】
  25. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  26. 瑞列绦虫病【疾病大全】
  27. 软组织肉瘤【疾病大全】
  28. 瑞苓草【中药大全】
  29. 软组织肉瘤《家庭医学百科-医疗康复篇》
  30. 瑞氏综合症【疾病大全】
  1. 蕤仁《本草撮要》
  2. 蕤仁《本草分经》
  3. 蕤仁《药性切用》
  4. 蕤仁《本草便读》
  5. 蕤仁膏《冯氏锦囊秘录》
  6. 蕤仁《得配本草》
  7. 蕊珠丹《苏沈良方》
  8. 蕤仁《本草从新》
  9. 蕊珠丸《冯氏锦囊秘录》
  10. 蕤仁《本经逢原》
  11. 蚋、虻《人体寄生虫学》
  12. 蕤仁《本草备要》
  13. 锐毒《中医词典》
  14. 蕤仁《玉楸药解》
  15. 锐发《中医词典》
  16. 蕤仁《药笼小品》
  17. 锐骨《中医词典》
  18. 蕤仁《雷公炮制药性解》
  19. 锐骨（兑骨）《中医名词词典》
  20. 蕤仁《雷公炮炙论》
  21. 锐疽《中医词典》
  22. 蕤核仁《本草易读》
  23. 锐针《中医词典》
  24. 蕤核《本草图经》
  25. 锐中《中医词典》
  26. 蕤核《名医别录》
  27. 瑞金散《妇人大全良方》
  28. 蕤核《增广和剂局方药性总论》
  29. 瑞莲散《妇人大全良方》
  30. 蕤核《本草求真》
  31. 瑞莲丸《冯氏锦囊秘录》


密蒙花_《本草撮要》_中医本草_【岐黄之术】

密蒙花

密蒙花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒．入足厥阴经．功专润燥．治目疾．得黄柏为丸．治目翳良．拣净酒润焙用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕤仁
  • 当前页：密蒙花
  • 下一页：芙蓉花
<<< 返回本书目录
  1. 密蒙花《证类本草》
  2. 密蒙花【中药大全】
  3. 密蒙花《药笼小品》
  4. 密蒙花散《扁鹊心书》
  5. 密蒙花《雷公炮炙论》
  6. 密蒙花散【方剂大全】
  7. 密蒙花《本草择要纲目》
  8. 密穗砖子苗【中药大全】
  9. 密蒙花《本草易读》
  10. 密陀僧《本草纲目》完整版
  11. 密蒙花《本草乘雅半偈》
  12. 密陀僧《本草图经》
  13. 密蒙花《本草纲目》完整版
  14. 密陀僧《本草易读》
  15. 密毛桃叶珊瑚叶【中药大全】
  16. 密陀僧《本草择要纲目》
  17. 密毛桃叶珊瑚果【中药大全】
  18. 密陀僧《雷公炮炙论》
  19. 密毛桃叶珊瑚根【中药大全】
  20. 密陀僧《证类本草》
  21. 密脉鹅掌柴【中药大全】
  22. 密陀僧《本草纲目》图文版
  23. 密马【中药大全】
  24. 密陀僧【中药大全】
  25. 密花树【中药大全】
  26. 密陀僧散【方剂大全】
  27. 密花山矾【中药大全】
  28. 密纹薄芝【中药大全】
  29. 密花美登木【中药大全】
  30. 密叶绢藓【中药大全】
  1. 密蒙花《本草撮要》
  2. 密蒙花《本草择要纲目》
  3. 密蒙花《药性切用》
  4. 密蒙花《本草分经》
  5. 密蒙花《本草乘雅半偈》
  6. 密蒙花《增广和剂局方药性总论》
  7. 密蒙花散《太平惠民和剂局方》
  8. 密蒙花《本草便读》
  9. 密蒙花散《扁鹊心书》
  10. 密蒙花《中药学》
  11. 密蒙花散《明目至宝》
  12. 密蒙花《得配本草》
  13. 密蒙花散《明目至宝》
  14. 密蒙花《本草从新》
  15. 密蒙散《冯氏锦囊秘录》
  16. 密蒙花《本经逢原》
  17. 密切观察监护，综合治疗《病理生理学》
  18. 密蒙花《本草求真》
  19. 密陀僧《本草纲目》
  20. 密蒙花《证类本草》
  21. 密陀僧《雷公炮炙论》
  22. 密蒙花《冯氏锦囊秘录》
  23. 密陀僧《雷公炮制药性解》
  24. 密蒙花《本草易读》
  25. 密陀僧《千金翼方》
  26. 密蒙花《本草蒙筌》
  27. 密陀僧《玉楸药解》
  28. 密蒙花《本草备要》
  29. 密陀僧《新修本草》
  30. 密蒙花《本草衍义》
  31. 密陀僧《本草衍义》


芙蓉花_《本草撮要》_中医本草_【岐黄之术】

芙蓉花

芙蓉花

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．性滑涎粘．入手太阴经．功专清肺凉血．散热止痛．或花或叶．或皮或根．生捣或干研为末．蜜调涂一切痈疽．留头．干则换之再涂．初起则痛止肿消．已成则脓出易敛．所云清凉膏、清露散、铁箍散、皆此物．如加赤小豆末或苍耳烧存性为末亦妙．经水不止．以芙蓉花、莲蓬壳等分为末．米饮下二钱效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密蒙花
  • 当前页：芙蓉花
  • 下一页：山茶花
<<< 返回本书目录
  1. 芙蓉花《滇南本草》
  2. 芙蓉花【中药大全】
  3. 芙蓉海马丹【方剂大全】
  4. 芙蓉截流丸【方剂大全】
  5. 芙蓉根【中药大全】
  6. 芙蓉酒【方剂大全】
  7. 芙蓉膏【方剂大全】
  8. 芙蓉菊根【中药大全】
  9. 芙蓉敷方【方剂大全】
  10. 芙蓉菊花膏【方剂大全】
  11. 芙蓉丹【方剂大全】
  12. 芙蓉内托散【方剂大全】
  13. 芙蓉《本草纲目》图文版
  14. 芙蓉软膏【方剂大全】
  15. 芙蕖散【方剂大全】
  16. 芙蓉散【方剂大全】
  17. 扶中丸【方剂大全】
  18. 芙蓉丸【方剂大全】
  19. 扶中汤【方剂大全】
  20. 芙蓉叶《本草易读》
  21. 扶中汤《医学衷中参西录》
  22. 芙蓉叶【中药大全】
  23. 扶中汤《保健药膳》
  24. 拂毒散【方剂大全】
  25. 扶正消毒饮【方剂大全】
  26. 拂手汤【方剂大全】
  27. 扶正散邪汤【方剂大全】
  28. 拂疼饮【方剂大全】
  29. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  30. 服败毒药《保婴撮要》
  1. 芙蓉花《本草撮要》
  2. 芙蓉花《得配本草》
  3. 芙蓉花《滇南本草》
  4. 芙蓉花《本草求真》
  5. 芙蓉花（芙蓉叶）《中药学》
  6. 芙蓉花《本草备要》
  7. 芙蓉鸡《饮膳正要》
  8. 芙蓉膏《急救广生集》
  9. 芙蓉镜《目经大成》
  10. 芙蓉《本经逢原》
  11. 芙蓉叶《本草易读》
  12. 扶中汤《医学衷中参西录》
  13. 拂毒散《万氏秘传片玉心书》
  14. 扶中汤《保健药膳》
  15. 拂法《中医词典》
  16. 扶正散邪汤《傅青主男科》
  17. 拂拂发热《中医词典》
  18. 扶正袪邪《中医名词词典》
  19. 服败毒药《保婴撮要》
  20. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  21. 服补药快捷方式《集验背疽方》
  22. 扶正祛邪《中医内科学》
  23. 服苍术《饮膳正要》
  24. 扶正祛邪《中医词典》
  25. 服菖蒲《饮膳正要》
  26. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  27. 服地黄《饮膳正要》
  28. 扶阳助胃汤《医方考》
  29. 服地黄方《备急千金要方》
  30. 扶阳助胃汤《目经大成》
  31. 服毒《洗冤集录》


山茶花_《本草撮要》_中医本草_【岐黄之术】

山茶花

山茶花

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛寒．入足厥阴手阳明经．功专凉血．治吐衄肠风下血．汤火伤．麻油调涂．鼻衄以之烧灰塞鼻效．用红者良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芙蓉花
  • 当前页：山茶花
  • 下一页：杉木
<<< 返回本书目录
  1. 山茶花《滇南本草》
  2. 山茶花【中药大全】
  3. 山茶花《本草纲目》完整版
  4. 山茶叶【中药大全】
  5. 山茶根【中药大全】
  6. 山茶子《本草纲目》完整版
  7. 山茶《本草纲目》完整版
  8. 山茶子【中药大全】
  9. 山草类《本草从新》
  10. 山查《药笼小品》
  11. 山草类《本草便读》
  12. 山沉香【中药大全】
  13. 山草部《景岳全书》
  14. 山橙【中药大全】
  15. 山草部《本经逢原》
  16. 山橙叶【中药大全】
  17. 山苍子叶【中药大全】
  18. 山臭草【中药大全】
  19. 山苍子（图）【中药大全】
  20. 山慈姑《本草乘雅半偈》
  21. 山菠萝根【中药大全】
  22. 山慈姑《本草易读》
  23. 山兵豆【中药大全】
  24. 山慈姑《滇南本草》
  25. 山槟榔【中药大全】
  26. 山慈姑《本草纲目》图文版
  27. 山扁豆子【中药大全】
  28. 山慈姑【中药大全】
  29. 山扁豆（图）【中药大全】
  30. 山慈姑花【中药大全】
  1. 山茶花《本草撮要》
  2. 山茶花《本草分经》
  3. 山茶花《药性切用》
  4. 山茶花《本草便读》
  5. 山茶花《滇南本草》
  6. 山茶花《中药学》
  7. 山查《药笼小品》
  8. 山茶花《得配本草》
  9. 山查《本草备要》
  10. 山茶花《本草从新》
  11. 山查《本草从新》
  12. 山茶花《本经逢原》
  13. 山查《本草害利》
  14. 山茶花《冯氏锦囊秘录》
  15. 山查肉《药性切用》
  16. 山茶花《本草备要》
  17. 山查子《本草蒙筌》
  18. 山草部《景岳全书》
  19. 山茨菇《冯氏锦囊秘录》
  20. 山冰茶《茶饮保健》
  21. 山茨菇根《本草蒙筌》
  22. 山薄茶《茶饮保健》
  23. 山慈姑《本草纲目》
  24. 山稗子《滇南本草》
  25. 山慈姑《本草易读》
  26. 山芭蕉《滇南本草》
  27. 山慈姑《本草从新》
  28. 晒衣法《古今医统大全》
  29. 山慈姑《本草分经》
  30. 晒说《修昆仑证验》
  31. 山慈姑《本草乘雅半偈》


杉木_《本草撮要》_中医本草_【岐黄之术】

杉木

杉木

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入手太阴经．功专去恶气．散风毒．治香港脚肿痛．心腹胀满．洗毒疮．郑洵美以柳子浓得香港脚．半夜痞绝．胁块如石．昏困欲死．传用杉木节一升．橘叶一升．无叶以皮代．大腹槟榔七枚．连子捶碎．童便三升．煮分二服．服一服．少顷大下．块散气通．名杉木汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茶花
  • 当前页：杉木
  • 下一页：木槿
<<< 返回本书目录
  1. 杉木《本草纲目》完整版
  2. 杉木【中药大全】
  3. 杉蔓石松【中药大全】
  4. 杉木根【中药大全】
  5. 杉菌《滇南本草》
  6. 杉木节【中药大全】
  7. 杉菌《本草纲目》完整版
  8. 杉木油【中药大全】
  9. 杉寄生叶【中药大全】
  10. 杉皮《本草纲目》完整版
  11. 杉寄生【中药大全】
  12. 杉皮【中药大全】
  13. 杉材【中药大全】
  14. 杉松【中药大全】
  15. 杉材《证类本草》
  16. 杉塔【中药大全】
  17. 杉材《本草图经》
  18. 杉叶《本草纲目》完整版
  19. 杉《本草纲目》图文版
  20. 杉叶【中药大全】
  21. 杉《本草纲目》完整版
  22. 杉叶藻【中药大全】
  23. 山紫菀【中药大全】
  24. 杉子《本草纲目》完整版
  25. 山竹子（图）【中药大全】
  26. 杉子【中药大全】
  27. 山茱萸丸【方剂大全】
  28. 删补名医方论《医宗金鉴》
  29. 山茱萸实《本草纲目》完整版
  30. 删补名医方论八卷《医宗金鉴》
  1. 杉木《本草撮要》
  2. 杉木《本草分经》
  3. 杉木节汤《冯氏锦囊秘录》
  4. 杉木《得配本草》
  5. 杉木汤《医方考》
  6. 杉木《本草备要》
  7. 删补名医方论《医宗金鉴》
  8. 杉篱《伤科汇纂》
  9. 删定野山秘抄种子论《医旨绪余》
  10. 杉篱《医宗金鉴》
  11. 删节广布序《达生编》
  12. 杉篱《中医词典》
  13. 珊瑚《千金翼方》
  14. 杉篱《中医名词词典》
  15. 珊瑚《玉楸药解》
  16. 杉菌《滇南本草》
  17. 珊瑚《新修本草》
  18. 杉材节《医学入门》
  19. 珊瑚《海药本草》
  20. 杉材《本草图经》
  21. 珊瑚《本草衍义》
  22. 杉材《名医别录》
  23. 珊瑚《医学入门》
  24. 杉材《本草从新》
  25. 珊瑚《证类本草》
  26. 杉材《证类本草》
  27. 珊瑚《增广和剂局方药性总论》
  28. 杉材《冯氏锦囊秘录》
  29. 珊瑚《本草择要纲目》
  30. 杉材《本草蒙筌》
  31. 珊瑚《本草图经》


木槿_《本草撮要》_中医本草_【岐黄之术】

木槿

木槿

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦凉．入手足太阴厥阴经．功专活血润燥．治肠风泻血．痢后热渴．作饮服．令人得睡．以肥皂水浸．或浸汁磨拌雄黄擦顽癣及虫疮良．以槿皮二两．酒碗半．煎一碗．空心服．治带下．赤带用白酒．白带用红酒最妙．川产者佳．不宜多服．汤剂不入为是．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杉木
  • 当前页：木槿
  • 下一页：乌臼木
<<< 返回本书目录
  1. 木槿《本草纲目》图文版
  2. 木槿【中药大全】
  3. 木槿《证类本草》
  4. 木槿根【中药大全】
  5. 木槿《本草纲目》完整版
  6. 木槿花《本草纲目》完整版
  7. 木锦鸡儿【中药大全】
  8. 木槿花《滇南本草》
  9. 木椒根【中药大全】
  10. 木槿花【中药大全】
  11. 木僵【疾病症状】
  12. 木槿皮《本草易读》
  13. 木姜子叶【中药大全】
  14. 木槿皮【中药大全】
  15. 木姜子茎【中药大全】
  16. 木槿皮，木槿根《本草纲目》完整版
  17. 木姜子根【中药大全】
  18. 木槿叶【中药大全】
  19. 木姜子【中药大全】
  20. 木槿子《本草纲目》完整版
  21. 木姜花【中药大全】
  22. 木槿子【中药大全】
  23. 木火刑金声嗄《凌临灵方》
  24. 木蜡树根【中药大全】
  25. 木火刑金《凌临灵方》
  26. 木蜡树叶【中药大全】
  27. 木黄连【中药大全】
  28. 木兰《本草纲目》完整版
  29. 木蝴蝶树皮【中药大全】
  30. 木兰《本草图经》
  1. 木槿《本草撮要》
  2. 木槿《本草分经》
  3. 木槿根皮《本经逢原》
  4. 木槿《本草从新》
  5. 木槿根皮《得配本草》
  6. 木槿《证类本草》
  7. 木槿花《滇南本草》
  8. 木槿《医学入门》
  9. 木槿花茶《茶饮保健》
  10. 木槿《冯氏锦囊秘录》
  11. 木槿皮《本草易读》
  12. 木槿《本草蒙筌》
  13. 木槿皮（土槿皮、木槿花、木槿子）《中药学》
  14. 木槿《本草备要》
  15. 木克土《中医名词词典》
  16. 木槿《本草衍义》
  17. 木克土《中医词典》
  18. 木槿《本草纲目》
  19. 木癞《中医词典》
  20. 木戟《证类本草》
  21. 木癞《解围元薮》
  22. 木火刑金声嗄《凌临灵方》
  23. 木兰《神农本草经》
  24. 木火刑金《凌临灵方》
  25. 木兰《本草纲目》
  26. 木火刑金《中医词典》
  27. 木兰《千金翼方》
  28. 木火刑金《中医名词词典》
  29. 木兰《本草经集注》
  30. 木蝴蝶《本草害利》
  31. 木兰《新修本草》


乌臼木_《本草撮要》_中医本草_【岐黄之术】

乌臼木

乌臼木

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦凉．性沉降．入手阳明经．功专利水通肠．功胜大戟．疗疔肿．解砒毒．凡患肿毒中砒毒者．不拘根皮花叶．捣汁多饮．得大利即愈．虫疮以油涂之良．虚者忌服．子可作烛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木槿
  • 当前页：乌臼木
  • 下一页：水杨柳
<<< 返回本书目录
  1. 乌臼木《本草纲目》图文版
  2. 乌臼木根皮《证类本草》
  3. 乌韭《证类本草》
  4. 乌桕【中药大全】
  5. 乌韭《本草纲目》完整版
  6. 乌桕根皮《药笼小品》
  7. 乌荆圆【方剂大全】
  8. 乌桕根皮【中药大全】
  9. 乌荆丸《苏沈良方》
  10. 乌桕木根皮【中药大全】
  11. 乌金丸【方剂大全】
  12. 乌桕叶【中药大全】
  13. 乌金散治产后十八症《妇科秘方》
  14. 乌桕子【中药大全】
  15. 乌金散〔一〕《洪氏集验方》
  16. 乌口树【中药大全】
  17. 乌金散〔二〕《洪氏集验方》
  18. 乌癞《圣济总录》
  19. 乌金散【方剂大全】
  20. 乌癞方《外台秘要》
  21. 乌金散《仙传外科集验方》
  22. 乌榄【中药大全】
  23. 乌金散《洪氏集验方》
  24. 乌榄根【中药大全】
  25. 乌金散《洪氏集验方》
  26. 乌榄核【中药大全】
  27. 乌金膏《外科传薪集》
  28. 乌榄仁【中药大全】
  29. 乌金草【中药大全】
  30. 乌榄树皮【中药大全】
  1. 乌臼木《本草撮要》
  2. 乌臼木《医学入门》
  3. 乌臼木根皮《千金翼方》
  4. 乌臼木《本草备要》
  5. 乌臼木根皮《新修本草》
  6. 乌臼木《本草纲目》
  7. 乌臼木根皮《证类本草》
  8. 乌臼根皮《中药学》
  9. 乌桕根皮《药笼小品》
  10. 乌臼《本草衍义》
  11. 乌癞《圣济总录》
  12. 乌韭《名医别录》
  13. 乌癞《中医词典》
  14. 乌韭《证类本草》
  15. 乌癞《解围元薮》
  16. 乌韭《新修本草》
  17. 乌癞方一首《外台秘要》
  18. 乌韭《本草经集注》
  19. 乌癞候《诸病源候论》
  20. 乌韭《千金翼方》
  21. 乌癞秘方《华佗神方》
  22. 乌韭《神农本草经》
  23. 乌烂死蚕《证类本草》
  24. 乌荆丸（加味乌荆丸）《三因极一病证方论》
  25. 乌鳢鱼《得配本草》
  26. 乌荆丸《苏沈良方》
  27. 乌连汤《三因极一病证方论》
  28. 乌荆丸《太平惠民和剂局方》
  29. 乌敛莓《新修本草》
  30. 乌金丸《奇方类编》
  31. 乌蔹（音敛）莓《证类本草》


水杨柳_《本草撮要》_中医本草_【岐黄之术】

水杨柳

水杨柳

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平．入手太阴经．功专起痘疮顶陷．用枝煎汤浴之神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌臼木
  • 当前页：水杨柳
  • 下一页：西河柳
<<< 返回本书目录
  1. 水杨根【中药大全】
  2. 水杨柳【中药大全】
  3. 水杨《本草纲目》图文版
  4. 水杨梅《本草纲目》完整版
  5. 水杨《本草纲目》完整版
  6. 水杨梅【中药大全】
  7. 水眼药《外科传薪集》
  8. 水杨梅根【中药大全】
  9. 水盐代谢障碍【疾病症状】
  10. 水杨木白皮【中药大全】
  11. 水泻不止【方剂主治】
  12. 水杨酸类《药理学》
  13. 水泻不止《儒门事亲》
  14. 水杨酸类中毒【疾病大全】
  15. 水泻伴低血钾【疾病症状】
  16. 水杨枝叶【中药大全】
  17. 水泻【方剂主治】
  18. 水样便【疾病症状】
  19. 水泻【中药主治】
  20. 水液浑浊《医学读书记》
  21. 水泻《圆运动的古中医学》
  22. 水银《本草纲目》完整版
  23. 水泻《医宗金鉴》
  24. 水银《本草乘雅半偈》
  25. 水泻《孙真人海上方》
  26. 水银《本草崇原》
  27. 水泻《圣济总录》
  28. 水银《本草图经》
  29. 水泻《儿科萃精》
  30. 水银《本草易读》
  1. 水杨柳《本草撮要》
  2. 水杨柳《本草备要》
  3. 水杨酸类《药理学》
  4. 水杨《本草分经》
  5. 水杨酸盐类药物中毒《医院药学》
  6. 水杨《增广和剂局方药性总论》
  7. 水杨汤《冯氏锦囊秘录》
  8. 水杨《本经逢原》
  9. 水杨叶《千金翼方》
  10. 水杨《冯氏锦囊秘录》
  11. 水杨叶《新修本草》
  12. 水杨《本草纲目》
  13. 水杨叶《证类本草》
  14. 水眼药《外科传薪集》
  15. 水杨枝叶《本草从新》
  16. 水盐代谢《病理生理学》
  17. 水杨枝叶《得配本草》
  18. 水穴《中医词典》
  19. 水杨枝叶《药性切用》
  20. 水咻咳《中医词典》
  21. 水药法《仁术便览》
  22. 水性流下《中医词典》
  23. 水液代谢与五脏调节《中医基础理论》
  24. 水性流下《中医名词词典》
  25. 水液浑浊《中医词典》
  26. 水泻已愈二便[b]难分[/b]《圆运动的古中医学》
  27. 水液浑浊《医学读书记》
  28. 水泻惊《幼科推拿秘书》
  29. 水靥《中医词典》
  30. 水泻方《急救广生集》
  31. 水衣《中医词典》


西河柳_《本草撮要》_中医本草_【岐黄之术】

西河柳

西河柳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸平．入手太阴经．功专消痞解酒．利小便．疗诸风．解诸毒．痧疹不出．嗽喘闷乱．以叶为末．服四钱．疹后痢．以沙糖调服最效．一名观音柳．一名柽柳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水杨柳
  • 当前页：西河柳
  • 下一页：皂角
<<< 返回本书目录
  1. 西河柳《药笼小品》
  2. 西河柳【中药大全】
  3. 西归芹根【中药大全】
  4. 西红花【中药大全】
  5. 西瓜子仁【中药大全】
  6. 西红柿《食物疗法》
  7. 西瓜子壳【中药大全】
  8. 西红柿【中药大全】
  9. 西瓜霜润喉片【方剂大全】
  10. 西桦【中药大全】
  11. 西瓜霜【方剂大全】
  12. 西黄丸《外科传薪集》
  13. 西瓜霜【中药大全】
  14. 西汇胡《曹仁伯医案论》
  15. 西瓜皮（图）【中药大全】
  16. 西南菝葜【中药大全】
  17. 西瓜黑霜【中药大全】
  18. 西南鹅掌柴【中药大全】
  19. 西瓜根叶【中药大全】
  20. 西南槐树【中药大全】
  21. 西瓜【中药大全】
  22. 西南金刚藤【中药大全】
  23. 西瓜《本草纲目》图文版
  24. 西南毛莨【中药大全】
  25. 西瓜《药笼小品》
  26. 西南山茶【中药大全】
  27. 西瓜《滇南本草》
  28. 西南石梓【中药大全】
  29. 西瓜《本草易读》
  30. 西南水芹【中药大全】
  1. 西河柳《本草撮要》
  2. 西河柳《本草分经》
  3. 西河柳叶《本草从新》
  4. 西河柳《本草便读》
  5. 西河柳枝叶《药性切用》
  6. 西河柳《中药学》
  7. 西红柿《老年食养食疗》
  8. 西河柳《药笼小品》
  9. 西红柿《食物疗法》
  10. 西瓜西红柿汁《中医饮食营养学》
  11. 西红柿《中医饮食营养学》
  12. 西瓜霜《中药炮制》
  13. 西红柿《中医饮食营养学》
  14. 西瓜巧治牙龈炎《三十年临证经验集》
  15. 西黄丸《外科传薪集》
  16. 西瓜皮《中药学》
  17. 西汇胡《曹仁伯医案论》
  18. 西瓜荷斛茶《茶饮保健》
  19. 西咪替丁（甲氰咪胍）《医院药学》
  20. 西瓜《滇南本草》
  21. 西杉木《药性切用》
  22. 西瓜《药性切用》
  23. 西施舌《本草从新》
  24. 西瓜《本草撮要》
  25. 西施舌《本草分经》
  26. 西瓜《本草分经》
  27. 西施舌《药性切用》
  28. 西瓜《本草便读》
  29. 西洋参《药笼小品》
  30. 西瓜《得配本草》
  31. 西洋参《中医饮食营养学》


皂角_《本草撮要》_中医本草_【岐黄之术】

皂角

皂角

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛咸．性燥．气浮而散．入手太阴阳明足厥阴经．功专搜风泄热．通关窍而吐痰涎．搐鼻立作喷嚏．治中风口噤．胸痹喉痹．除湿去垢．消痰破坚．杀虫下胎．并治风湿风癞．喘肿痰壅．坚症囊结．得白矾治中风不省人事．口噤．单服炙灰．治老人风秘．误吞铁物．研末服之神效．以皂角烧铁锅．锅遂碎如粉．其化铁可知．去皮子弦．或蜜炙酥炙．绞汁烧灰．柏实为使．恶麦冬．畏人参、苦参．皂刺味辛温．功同皂角．治肿毒妒乳．乳痈．汁不出．内结成肿名妒乳．已溃勿服．肥皂荚．味辛温微毒．除风湿．去垢腻不拘奇疡恶毒．用生者子弦筋．捣烂醋和敷立愈．不愈再敷．奇验．忌铁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西河柳
  • 当前页：皂角
  • 下一页：棕榈
<<< 返回本书目录
  1. 皂角《本草易读》
  2. 皂角刺《本草崇原》
  3. 皂荚子【中药大全】
  4. 皂角刺《药笼小品》
  5. 皂荚子《雷公炮炙论》
  6. 皂角刺【中药大全】
  7. 皂荚子《本草崇原》
  8. 皂角膏【方剂大全】
  9. 皂荚子《本草纲目》完整版
  10. 皂角化痰丸【方剂大全】
  11. 皂荚叶【中药大全】
  12. 皂角菌【中药大全】
  13. 皂荚叶《本草纲目》完整版
  14. 皂角苦参丸【方剂大全】
  15. 皂荚蕈《本草纲目》图文版
  16. 皂角散【方剂大全】
  17. 皂荚蕈《本草纲目》完整版
  18. 皂角圆【方剂大全】
  19. 皂荚丸证《经方实验录》
  20. 皂柳【中药大全】
  21. 皂荚丸【方剂大全】
  22. 皂柳根【中药大全】
  23. 皂荚木皮，皂荚根皮《本草纲目》完整版
  24. 灶灰《证类本草》
  25. 皂荚菌《滇南本草》
  26. 灶马《本草纲目》完整版
  27. 皂荚根皮【中药大全】
  28. 灶心黄土《本草乘雅半偈》
  29. 皂荚蠹虫《本草纲目》完整版
  30. 灶中黄土《长沙药解》
  1. 皂角《本草撮要》
  2. 皂角《本草分经》
  3. 皂角刺《药笼小品》
  4. 皂角《本草分经》
  5. 皂角刺《中药炮制》
  6. 皂角《本草分经》
  7. 皂角刺《本经逢原》
  8. 皂角《本草便读》
  9. 皂角刺《医方考》
  10. 皂角《得配本草》
  11. 皂角刺《药性切用》
  12. 皂角《本草求真》
  13. 皂角刺《本草崇原》
  14. 皂角《本草易读》
  15. 皂角膏《儒门事亲》
  16. 皂角《本草备要》
  17. 皂角化痰丸《内外伤辨》
  18. 皂荚子《本草崇原》
  19. 皂角散《妇人大全良方》
  20. 皂荚子《雷公炮炙论》
  21. 皂角散方《妇人大全良方》
  22. 皂荚长板荚《冯氏锦囊秘录》
  23. 皂角散秘方（华佗皂角散）《华佗神方》
  24. 皂荚圆方《医宗金鉴》
  25. 皂角丸《太平惠民和剂局方》
  26. 皂荚蕈《本草纲目》
  27. 皂角油蜡烛法《是斋百一选方》
  28. 皂荚丸证其一《经方实验录》
  29. 皂角子《本草易读》
  30. 皂荚丸证其四《经方实验录》
  31. 灶灰《千金翼方》


棕榈_《本草撮要》_中医本草_【岐黄之术】

棕榈

棕榈

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足厥阴经．功专泄热收脱．得侧柏卷柏炙灰存性服之．止远年下血．以及吐衄下痢崩带．肠风下血．凡九窍流溢及金疮跌打诸血．烧灰涂之即止．惟用年久败棕良．与发灰同用尤佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂角
  • 当前页：棕榈
  • 下一页：茶叶
<<< 返回本书目录
  1. 棕榈《本草纲目》图文版
  2. 棕榈【中药大全】
  3. 棕榈《本草图经》
  4. 棕榈根【中药大全】
  5. 棕榈《本草乘雅半偈》
  6. 棕榈花【中药大全】
  7. 棕榈《本草纲目》完整版
  8. 棕榈皮【中药大全】
  9. 棕灰散【方剂大全】
  10. 棕榈散【方剂大全】
  11. 棕板【中药大全】
  12. 棕榈叶【中药大全】
  13. 综述《妇产科学》
  14. 棕榈子《证类本草》
  15. 综合医院中精神异常病人的急诊观察与处理《急诊医学》
  16. 棕榈子【中药大全】
  17. 综合调养《中医养生学》
  18. 棕皮灰《本草易读》
  19. 综合练习题《医学统计学》
  20. 棕树根【中药大全】
  21. 综概《质疑录》
  22. 棕树根、棕子《滇南本草》
  23. 综概《修昆仑证验》
  24. 棕树心【中药大全】
  25. 宗旨《诊宗三昧》
  26. 棕叶狗尾草【中药大全】
  27. 宗气营气卫气说《医旨绪余》
  28. 棕叶芦【中药大全】
  29. 宗教是否可以治病呢?《中医之钥》
  30. 棕叶七【中药大全】
  1. 棕榈《本草撮要》
  2. 棕榈《本草分经》
  3. 棕榈《本草乘雅半偈》
  4. 棕榈《增广和剂局方药性总论》
  5. 棕榈《本草图经》
  6. 棕榈《得配本草》
  7. 棕榈毛《玉楸药解》
  8. 棕榈《本草从新》
  9. 棕榈木《本草衍义》
  10. 棕榈《本经逢原》
  11. 棕榈皮《本草便读》
  12. 棕榈《本草备要》
  13. 棕榈炭《中药学》
  14. 棕榈《本草纲目》
  15. 棕榈子《本草蒙筌》
  16. 综述《妇产科学》
  17. 棕榈子《冯氏锦囊秘录》
  18. 综合治疗《默克家庭诊疗手册》
  19. 棕榈子《医学入门》
  20. 综合治理防治性病《基因诊断与性传播疾病》
  21. 棕榈子《证类本草》
  22. 综合医院中精神异常病人的诊断要点《急诊医学》
  23. 棕皮灰《本草易读》
  24. 综合性大型本草著作《中国医学通史》
  25. 棕树根、棕子《滇南本草》
  26. 综合调养《中医养生学》
  27. 棕子喉《中医词典》
  28. 综合手法《中医词典》
  29. 总按《中医词典》
  30. 综合练习题《医学统计学》
  31. 总补∶有毒不可食诸物《急救广生集》


茶叶_《本草撮要》_中医本草_【岐黄之术】

茶叶

茶叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘．入手足少阴太阴厥阴经．功专清心肺．涤肠胃．得甘菊治头痛．得生姜水滞下．酒后饮之．引入膀胱肾经．患瘕疝水肿空心亦忌之．陈细者良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：棕榈
  • 当前页：茶叶
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 茶叶《食物疗法》
  2. 茶叶【中药大全】
  3. 茶叶《本草易读》
  4. 茶叶的保健功能《茶饮保健》
  5. 茶牙汤【方剂大全】
  6. 茶叶顶【方剂大全】
  7. 茶牙汤《洪氏集验方》
  8. 茶叶方【方剂大全】
  9. 茶调香附散【方剂大全】
  10. 茶叶粥【方剂大全】
  11. 茶调散【方剂大全】
  12. 茶饮保健的特色《茶饮保健》
  13. 茶条槭【中药大全】
  14. 茶饮发展史《茶饮保健》
  15. 茶树根【中药大全】
  16. 茶饮简介《茶饮保健》
  17. 茶匙草《滇南本草》
  18. 茶饮生活习俗《茶饮保健》
  19. 茶实丸【方剂大全】
  20. 茶油【中药大全】
  21. 茶箬胭脂散【方剂大全】
  22. 茶油粑【中药大全】
  23. 茶蒻散【方剂大全】
  24. 茶蛀虫《本草纲目》完整版
  25. 茶绒【中药大全】
  26. 茶子【中药大全】
  27. 茶清散【方剂大全】
  28. 茶子饼【中药大全】
  29. 茶癖散【方剂大全】
  30. 茶子木花【中药大全】
  1. 茶叶《本草撮要》
  2. 茶叶《本草便读》
  3. 茶叶（《本草便读》）《中医饮食营养学》
  4. 茶叶《顾松园医镜》
  5. 茶叶的保健功能《茶饮保健》
  6. 茶叶《本草易读》
  7. 茶叶方《冯氏锦囊秘录》
  8. 茶叶《食物疗法》
  9. 茶饮保健的特色《茶饮保健》
  10. 茶叶《老年食养食疗》
  11. 茶饮发展史《茶饮保健》
  12. 茶牙汤《洪氏集验方》
  13. 茶饮生活习俗《茶饮保健》
  14. 茶调疏肝散《目经大成》
  15. 茶子吐法《医方考》
  16. 茶调散（又名二仙散）《冯氏锦囊秘录》
  17. 查景川气虚疮疥《孙文垣医案》
  18. 茶调散《明目至宝》
  19. 查疽候《诸病源候论》
  20. 茶调散《儒门事亲》
  21. 查良本兄令眷每饮食悉从背后而下《孙文垣医案》
  22. 茶匙草《滇南本草》
  23. 查明肥胖的原因《减肥新法与技巧》
  24. 茶癖《丹溪治法心要》
  25. 查少川喘后肿胀（有发明）《孙文垣医案》
  26. 茶癖《儒门事亲》
  27. 查万合《中医词典》
  28. 茶癖《中医词典》
  29. 查序《景岳全书》
  30. 茶茗《本草求真》
  31. 查叙《症因脉治》


吴茱萸_《本草撮要》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦．入足太阴阳明厥阴经．功专温中下气．得干姜治吞酸．得黄连、白芍治赤白下利．得茯苓治痰饮．惟损气动火．昏目发疮．病非寒滞有湿者勿用．即有寒湿者亦宜少用．开口陈久者良．滚汤泡去苦汁．止呕黄连水炒．治疝盐水炒．治血醋炒．恶丹参、硝石．畏紫石英．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶叶
  • 当前页：吴茱萸
  • 下一页：蜀椒
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《本草撮要》
  2. 吴茱萸《本草害利》
  3. 吴茱萸《外科全生集》
  4. 吴茱萸《本草择要纲目》
  5. 吴茱萸《药性切用》
  6. 吴茱萸《本草分经》
  7. 吴茱萸《药鉴》
  8. 吴茱萸《本草分经》
  9. 吴茱萸《珍珠囊补遗药性赋》
  10. 吴茱萸《本草分经》
  11. 吴茱萸《药征》
  12. 吴茱萸《本草分经》
  13. 吴茱萸《本草乘雅半偈》
  14. 吴茱萸《名医别录》
  15. 吴茱萸《本草图经》
  16. 吴茱萸《增广和剂局方药性总论》
  17. 吴茱萸〈温〉《食疗本草》
  18. 吴茱萸《本草经解》
  19. 吴茱萸加附子汤《医方考》
  20. 吴茱萸《本草便读》
  21. 吴茱萸生姜粥《保健药膳》
  22. 吴茱萸《本草崇原》
  23. 吴茱萸汤《圆运动的古中医学》
  24. 吴茱萸《本草思辨录》
  25. 吴茱萸汤《圆运动的古中医学》
  26. 吴茱萸《中药学》
  27. 吴茱萸汤《圆运动的古中医学》
  28. 吴茱萸《得配本草》
  29. 吴茱萸汤《备急千金要方》
  30. 吴茱萸《本草从新》
  31. 吴茱萸汤《备急千金要方》


蜀椒_《本草撮要》_中医本草_【岐黄之术】

蜀椒

蜀椒

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入足太阴阳明经．功专疗心腹冷痛．传尸劳疰．得地黄汁调养真元．得白茯苓补益心肾．得乌梅治蛔．阴虚火旺之人忌服．闭口者杀人宜去之．微炒去汗．捣去里面黄壳．取红用．名椒红．得盐良．杏仁为使．畏雄黄、附子、防风、款冬、凉水麻仁．中其毒者用凉水麻仁浆解之．一名川椒．秦产俗名花椒．实稍大．子名椒目．味辛有小毒．专行水道．不行谷道．消水蛊．除胀定喘．及肾虚耳鸣．根辛热．杀虫煎汤．洗香港脚及湿疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：蜀椒
  • 下一页：毕澄茄
<<< 返回本书目录
  1. 蜀椒《本草纲目》图文版
  2. 蜀椒（即川椒．）《本草择要纲目》
  3. 蜀椒《证类本草》
  4. 蜀椒救中汤【方剂大全】
  5. 蜀椒《长沙药解》
  6. 蜀椒汤【方剂大全】
  7. 蜀椒《药征续编》
  8. 蜀葵《本草纲目》完整版
  9. 蜀椒《雷公炮炙论》
  10. 蜀葵《证类本草》
  11. 蜀椒《本草新编》
  12. 蜀葵《本草纲目》图文版
  13. 蜀椒《本草图经》
  14. 蜀葵【中药大全】
  15. 蜀椒《本草思辨录》
  16. 蜀葵根【中药大全】
  17. 蜀椒《本草经解》
  18. 蜀葵花【中药大全】
  19. 蜀椒《本草乘雅半偈》
  20. 蜀葵苗【中药大全】
  21. 蜀椒《本草纲目》完整版
  22. 蜀葵叶薯蓣【中药大全】
  23. 蜀《古今医统大全》
  24. 蜀葵子【中药大全】
  25. 属腺《组织学与胚胎学》
  26. 蜀漆《本草乘雅半偈》
  27. 黍米粥【方剂大全】
  28. 蜀漆《本草崇原》
  29. 黍米(又称糯小米、黄米)《服食导饵》
  30. 蜀漆《本草图经》
  1. 蜀椒《本草撮要》
  2. 蜀椒《本草害利》
  3. 蜀椒《药征续编》
  4. 蜀椒《名医别录》
  5. 蜀椒《本草乘雅半偈》
  6. 蜀椒《增广和剂局方药性总论》
  7. 蜀椒《本草图经》
  8. 蜀椒《本草经解》
  9. 蜀椒（即川椒．）《本草择要纲目》
  10. 蜀椒《本草思辨录》
  11. 蜀椒（椒目）《中药学》
  12. 蜀椒《得配本草》
  13. 蜀椒·秦椒〈温〉《食疗本草》
  14. 蜀椒《本经逢原》
  15. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  16. 蜀椒《本草新编》
  17. 蜀椒散《备急千金要方》
  18. 蜀椒《顾松园医镜》
  19. 蜀椒汤《备急千金要方》
  20. 蜀椒《证类本草》
  21. 蜀椒丸《备急千金要方》
  22. 蜀椒《医学入门》
  23. 蜀葵《本草纲目》
  24. 蜀椒《冯氏锦囊秘录》
  25. 蜀葵《本草衍义》
  26. 蜀椒《本草蒙筌》
  27. 蜀葵《冯氏锦囊秘录》
  28. 蜀椒《本草衍义》
  29. 蜀葵《医学入门》
  30. 蜀椒《吴普本草》
  31. 蜀葵《证类本草》


毕澄茄_《本草撮要》_中医本草_【岐黄之术】

毕澄茄

毕澄茄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛大热有毒．入足太阴阳明经．功专治膀胱冷气．得白豆蔻治噎食不纳．得高良姜治寒呃．得薄荷、荆芥治鼻塞不通．得荜茇为末．擦牙治齿浮热痛．若蜈蚣咬伤．毕澄茄嚼敷即愈．毕澄茄即胡椒之大者．一类二种．胡椒杀鱼肉鳖蕈毒．食料宜之．多食损肺发疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀椒
  • 当前页：毕澄茄
  • 下一页：苏木
<<< 返回本书目录
  1. 毕澄茄《本草纲目》图文版
  2. 闭白丸【方剂大全】
  3. 毕澄茄《雷公炮炙论》
  4. 闭毒散【方剂大全】
  5. 毕澄茄《本草纲目》完整版
  6. 闭关止渴汤【方剂大全】
  7. 必孕汤【方剂大全】
  8. 闭管丸【方剂大全】
  9. 必用四圣散【方剂大全】
  10. 闭合性脊髓损伤【疾病大全】
  11. 必应汤【方剂大全】
  12. 闭合性脑外伤【疾病大全】
  13. 必应散【方剂大全】
  14. 闭合性气胸【疾病大全】
  15. 必需脂肪酸缺乏病《临床营养学》
  16. 闭结《古今医鉴》
  17. 必效饮子【方剂大全】
  18. 闭经《百病自测》
  19. 必效丸【方剂大全】
  20. 闭经《妇产科学》
  21. 必效四物汤【方剂大全】
  22. 闭经《家庭医学百科-医疗康复篇》
  23. 必效散【方剂大全】
  24. 闭经《女科宝鉴》
  25. 必效酒【方剂大全】
  26. 闭经《赵绍琴临证验案精选》
  27. 必效煎【方剂大全】
  28. 闭经《中医妇科学》
  29. 必效膏【方剂大全】
  30. 闭经《自我调养巧治病》
  1. 毕澄茄《本草撮要》
  2. 毕澄茄《本草分经》
  3. 毕拱辰（?-1644年）《中医词典》
  4. 毕澄茄《本草便读》
  5. 毕荩臣《中医词典》
  6. 毕澄茄《中药学》
  7. 闭《中医名词词典》
  8. 毕澄茄《得配本草》
  9. 闭《中医词典》
  10. 毕澄茄《雷公炮炙论》
  11. 闭藏《中医词典》
  12. 毕澄茄《本草纲目》
  13. 闭耳出虫《古今医统大全》
  14. 必需脂肪酸缺乏的病因《临床营养学》
  15. 闭合性膈肌破裂《胸外科学》
  16. 必需脂肪酸缺乏《默克家庭诊疗手册》
  17. 闭合性骨折的治疗原则及治疗《骨科学》
  18. 必需脂肪酸的定义与功能《临床营养学》
  19. 闭合性气胸《胸外科学》
  20. 必效饮子《是斋百一选方》
  21. 闭环《中医词典》
  22. 必效散《外科理例》
  23. 闭角型青光眼《默克家庭诊疗手册》
  24. 必先问明然后诊脉《诊家正眼》
  25. 闭结《四圣心源》
  26. 必提珠《滇南本草》
  27. 闭结《古今医鉴》
  28. 必思答《饮膳正要》
  29. 闭经《默克家庭诊疗手册》
  30. 必似勒《证类本草》
  31. 闭经《家庭医学百科·预防保健篇》


苏木_《本草撮要》_中医本草_【岐黄之术】

苏木

苏木

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸辛平．入手足太阴少阴厥阴经．功专行血去瘀．宣表里之风．得乳香酒服治产后败血上冲．得人参治败血乘虚入肺．挟虚气喘垂危．若刀斧断指．以末敷之．外以蚕茧缚好即接．虚甚无瘀滞者忌服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毕澄茄
  • 当前页：苏木
  • 下一页：沉香
<<< 返回本书目录
  1. 苏木《药笼小品》
  2. 苏木【中药大全】
  3. 苏木《药鉴》
  4. 苏木行瘀酒【方剂大全】
  5. 苏木《本草择要纲目》
  6. 苏木蓝【中药大全】
  7. 苏木《本草易读》
  8. 苏脾散【方剂大全】
  9. 苏麻粥【方剂大全】
  10. 苏气汤【方剂大全】
  11. 苏黄耆【中药大全】
  12. 苏羌达表汤【方剂大全】
  13. 苏合香圆【方剂大全】
  14. 苏沈内翰良方序《苏沈良方》
  15. 苏合香丸【方剂大全】
  16. 苏沈内翰良方序一《苏沈良方》
  17. 苏合香丸《苏沈良方》
  18. 苏铁【中药大全】
  19. 苏合香【中药大全】
  20. 苏铁根【中药大全】
  21. 苏合香《本草纲目》图文版
  22. 苏铁果【中药大全】
  23. 苏合香《证类本草》
  24. 苏铁花【中药大全】
  25. 苏合香《药笼小品》
  26. 苏铁蕨【中药大全】
  27. 苏合香《本草易读》
  28. 苏铁叶【中药大全】
  29. 苏合香《本草纲目》完整版
  30. 苏葶定喘丸【方剂大全】
  1. 苏木《本草撮要》
  2. 苏木《本草择要纲目》
  3. 苏木《药性切用》
  4. 苏木《本草分经》
  5. 苏木《药鉴》
  6. 苏木《本草便读》
  7. 苏木《珍珠囊补遗药性赋》
  8. 苏木《中药学》
  9. 苏木汤《妇人大全良方》
  10. 苏木《本草从新》
  11. 苏前汤《外科全生集》
  12. 苏木《本草求真》
  13. 苏羌饮《时病论歌括新编》
  14. 苏木《顾松园医镜》
  15. 苏沈内翰良方序《苏沈良方》
  16. 苏木《医学入门》
  17. 苏沈内翰良方序一《苏沈良方》
  18. 苏木《本草易读》
  19. 苏汤煎《是斋百一选方》
  20. 苏木《本草备要》
  21. 苏葶定喘丸《医宗金鉴》
  22. 苏木《汤液本草》
  23. 苏葶定喘丸《删补名医方论》
  24. 苏木《玉楸药解》
  25. 苏望台患疟（有发明）《孙文垣医案》
  26. 苏木《药笼小品》
  27. 苏叶《长沙药解》
  28. 苏木《雷公炮制药性解》
  29. 苏叶《本草分经》
  30. 苏蜜煎《医学入门》
  31. 苏枝《本草崇原》


沉香_《本草撮要》_中医本草_【岐黄之术】

沉香

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦性温．入手足太阴足阳明少阴经．功专治气淋精寒．得木香治胞转不通．得肉苁蓉治大肠虚闭．得紫苏、白蔻仁为末．以柿蒂汤服．治胃冷久呃．色黑沉水者良．入汤剂磨汁．入丸散纸裹置怀中．待燥碾之．忌火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏木
  • 当前页：沉香
  • 下一页：檀香
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《本草撮要》
  2. 沉香《本草害利》
  3. 沉香《外科全生集》
  4. 沉香《本草择要纲目》
  5. 沉香《本草乘雅半偈》
  6. 沉香《本草分经》
  7. 沉香《本草图经》
  8. 沉香《名医别录》
  9. 沉香（和）《本草分经》
  10. 沉香《增广和剂局方药性总论》
  11. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  12. 沉香《本草经解》
  13. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  14. 沉香《本草便读》
  15. 沉香白牙散《冯氏锦囊秘录》
  16. 沉香《本草思辨录》
  17. 沉香荜澄茄散《太平惠民和剂局方》
  18. 沉香《中药学》
  19. 沉香荜澄茄散《博济方》
  20. 沉香《得配本草》
  21. 沉香荜澄茄汤《洪氏集验方》
  22. 沉香《本草从新》
  23. 沉香鳖甲散《太平惠民和剂局方》
  24. 沉香《本经逢原》
  25. 沉香鳖甲散《博济方》
  26. 沉香《本草新编》
  27. 沉香鳖甲煮散《博济方》
  28. 沉香《本草求真》
  29. 沉香茶《茶饮保健》
  30. 沉香《顾松园医镜》
  31. 沉香豆蔻丸《是斋百一选方》


檀香_《本草撮要》_中医本草_【岐黄之术】

檀香

檀香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入手太阴足少阴手足阳明经．功专调脾肺．利胸膈．去邪恶．能引胃气上升．进饮食．得丹参、砂仁治妇女心腹诸痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：檀香
  • 下一页：降香
<<< 返回本书目录
  1. 檀香《本草纲目》图文版
  2. 檀香【中药大全】
  3. 檀香《证类本草》
  4. 檀香泥【中药大全】
  5. 檀香《药笼小品》
  6. 檀香汤【方剂大全】
  7. 檀香《本草择要纲目》
  8. 檀香丸【方剂大全】
  9. 檀香《本草纲目》完整版
  10. 檀香油【中药大全】
  11. 檀桓《本草纲目》图文版
  12. 叹气后舒服【疾病症状】
  13. 檀桓《本草纲目》完整版
  14. 叹息《普济方·针灸》
  15. 檀根【中药大全】
  16. 叹息（太息）《针灸资生经》
  17. 檀《本草纲目》完整版
  18. 叹息样呼吸【疾病症状】
  19. 潭木《本草纲目》完整版
  20. 叹息样呼吸【疾病症状】
  21. 痰阻气络《凌临灵方》
  22. 炭火《本草纲目》完整版
  23. 痰总论《痰疠法门》
  24. 炭火《本草纲目》图文版
  25. 痰注发《医宗金鉴》
  26. 炭疽《传染病》
  27. 痰中夹血《凌临灵方》
  28. 炭疽【疾病大全】
  29. 痰中或可找到蛔蚴或虫卵【疾病症状】
  30. 炭疽病【疾病大全】
  1. 檀香《本草撮要》
  2. 檀香《本草择要纲目》
  3. 檀香散《明目至宝》
  4. 檀香《增广和剂局方药性总论》
  5. 檀香汤《太平惠民和剂局方》
  6. 檀香《本草便读》
  7. 檀香汤膏子《是斋百一选方》
  8. 檀香《中药学》
  9. 坦然《中医词典》
  10. 檀香《得配本草》
  11. 叹息《普济方·针灸》
  12. 檀香《证类本草》
  13. 叹息（太息）《针灸资生经》
  14. 檀香《医学入门》
  15. 炭火《本草纲目》
  16. 檀香《冯氏锦囊秘录》
  17. 炭火《本草从新》
  18. 檀香《本草蒙筌》
  19. 炭火《本草分经》
  20. 檀香《本草备要》
  21. 炭火《本草撮要》
  22. 檀香《汤液本草》
  23. 炭火《药性切用》
  24. 檀香《药笼小品》
  25. 炭疽《传染病》
  26. 檀香《本草纲目》
  27. 炭疽杆菌《医学微生物学》
  28. 檀香《本草纲目》
  29. 炭疽杆菌的快速检查法《实用免疫细胞与核酸》
  30. 檀桓《证类本草》
  31. 探《周慎斋遗书》


降香_《本草撮要》_中医本草_【岐黄之术】

降香

降香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入手太阴经．功专疗折伤金疮．止血定痛．得牛膝、生地、治吐瘀血．为末敷金疮结痂无瘢．怒气伤肝．用代郁金神效．一名紫藤香．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：檀香
  • 当前页：降香
  • 下一页：丁香
<<< 返回本书目录
  1. 降胃汤【方剂大全】
  2. 降香【中药大全】
  3. 降糖丸【方剂大全】
  4. 降香桃花散【方剂大全】
  5. 降糖方【方剂大全】
  6. 降心丹【方剂大全】
  7. 降痰丸【方剂大全】
  8. 降心火【方剂主治】
  9. 降痰舒膈汤【方剂大全】
  10. 降心汤【方剂大全】
  11. 降痰除积汤【方剂大全】
  12. 降血压【中药主治】
  13. 降痰《本草求真》
  14. 降压【中药主治】
  15. 降霜丸【方剂大全】
  16. 降压茶《保健药膳》
  17. 降石汤【方剂大全】
  18. 降压茶【方剂大全】
  19. 降生散【方剂大全】
  20. 降压膏【方剂大全】
  21. 降气制肝汤【方剂大全】
  22. 降压片【方剂大全】
  23. 降气丸【方剂大全】
  24. 降压平片【方剂大全】
  25. 降气汤【方剂大全】
  26. 降压汤1号【方剂大全】
  27. 降气汤《洪氏集验方》
  28. 降压汤2号【方剂大全】
  29. 降气散【方剂大全】
  30. 降药《瘴疟指南》
  1. 降香《本草撮要》
  2. 降香《本草分经》
  3. 降心丹《太平惠民和剂局方》
  4. 降香《本草便读》
  5. 降心火之剂《金匮翼》
  6. 降香《中药学》
  7. 降血脂药的不良反应及相互作用《医院药学》
  8. 降香《玉楸药解》
  9. 降压茶《保健药膳》
  10. 降痰《本草求真》
  11. 降压茶《食物疗法》
  12. 降气汤《是斋百一选方》
  13. 降药《瘴疟指南》
  14. 降气汤《太平惠民和剂局方》
  15. 降药不痛配法《医门补要》
  16. 降气汤《洪氏集验方》
  17. 降药加减《经验麻科》
  18. 降气（下气）《中医名词词典》
  19. 降药良方《经验麻科》
  20. 降气《中医词典》
  21. 降真香《本草纲目》
  22. 降逆下气（顺气）《中医名词词典》
  23. 降真香《海药本草》
  24. 降龙伏虎《中医词典》
  25. 降真香《本草备要》
  26. 降可去升《中医词典》
  27. 降真香《本草易读》
  28. 降剂《中医词典》
  29. 降真香《冯氏锦囊秘录》
  30. 降剂《中医名词词典》
  31. 降真香《医学入门》


丁香_《本草撮要》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入足阳明经．功专去胃寒．得甘蔗、生姜治朝暮吐．得柿蒂治呃逆．得五味子治奔豚．得生姜治食蟹致伤．性热而燥．症非虚寒者忌用．雌者为母丁香．即鸡舌香也．畏郁金．忌火．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降香
  • 当前页：丁香
  • 下一页：乳香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《本草撮要》
  2. 丁香《本草害利》
  3. 丁香《外科全生集》
  4. 丁香《本草择要纲目》
  5. 丁香《药鉴》
  6. 丁香《本草分经》
  7. 丁香《本草乘雅半偈》
  8. 丁香《本草分经》
  9. 丁香《本草图经》
  10. 丁香《本草分经》
  11. 丁香半夏丸《太平惠民和剂局方》
  12. 丁香《增广和剂局方药性总论》
  13. 丁香半夏丸《医方考》
  14. 丁香《本草经解》
  15. 丁香草果散《洪氏集验方》
  16. 丁香《本草便读》
  17. 丁香茶《茶饮保健》
  18. 丁香《中药学》
  19. 丁香豆蔻散《太平惠民和剂局方》
  20. 丁香《中药学》
  21. 丁香化癖散《儒门事亲》
  22. 丁香《得配本草》
  23. 丁香姜糖《保健药膳》
  24. 丁香《本草从新》
  25. 丁香烂饭丸《内外伤辨》
  26. 丁香《本经逢原》
  27. 丁香烂饭丸《仁术便览》
  28. 丁香《本草新编》
  29. 丁香脾积丸《太平惠民和剂局方》
  30. 丁香《本草求真》
  31. 丁香脾积丸《万氏秘传片玉心书》


乳香_《本草撮要》_中医本草_【岐黄之术】

乳香

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入足厥阴经．功专活血伸筋．得枳壳令胎滑易产．得辰砂一两．枣仁、乳香各五钱．酒下治颠狂．须恣饮沉醉．听睡一二日勿惊动．其疾方愈．否则难治．加人参名宁志膏．得葱白等分捣敷玉茎痛．性粘难研．用钵坐热水中．以灯心同研易细．水飞过用．一名熏陆香．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：乳香
  • 下一页：没药
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《本草撮要》
  2. 乳香《本草害利》
  3. 乳香《外科全生集》
  4. 乳香《本草择要纲目》
  5. 乳香、没药解《医学衷中参西录》
  6. 乳香《本草分经》
  7. 乳香趁痛散《太平惠民和剂局方》
  8. 乳香《本草分经》
  9. 乳香定痛散《正体类要》
  10. 乳香《增广和剂局方药性总论》
  11. 乳香定痛散《外科理例》
  12. 乳香《本草便读》
  13. 乳香定痛散《仁术便览》
  14. 乳香《中药学》
  15. 乳香定痛丸《外科理例》
  16. 乳香《得配本草》
  17. 乳香膏《是斋百一选方》
  18. 乳香《本草从新》
  19. 乳香黑虎丹《仁术便览》
  20. 乳香《本草新编》
  21. 乳香硫黄散《伤寒括要》
  22. 乳香《本草求真》
  23. 乳香没药丸《太平惠民和剂局方》
  24. 乳香《顾松园医镜》
  25. 乳香散《仙传外科集验方》
  26. 乳香《证类本草》
  27. 乳香散《冯氏锦囊秘录》
  28. 乳香《医学入门》
  29. 乳香散《儒门事亲》
  30. 乳香《冯氏锦囊秘录》
  31. 乳香散《儒门事亲》


没药_《本草撮要》_中医本草_【岐黄之术】

没药

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足厥阴经．功专破血止痛．得乳香治跌扑损伤肿痛．得虎胫骨治历节风痛．孕妇忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：没药
  • 下一页：枫脂香
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《本草撮要》
  2. 没药《本草择要纲目》
  3. 没药《外科全生集》
  4. 没药《本草分经》
  5. 没药《本草乘雅半偈》
  6. 没药《增广和剂局方药性总论》
  7. 没药《本草图经》
  8. 没药《本草便读》
  9. 没药降圣丹《正体类要》
  10. 没药《中药学》
  11. 没药降圣丹《太平惠民和剂局方》
  12. 没药《得配本草》
  13. 没药降圣丹《太平惠民和剂局方》
  14. 没药《本草从新》
  15. 没药降圣丹《外科理例》
  16. 没药《本经逢原》
  17. 没药乳香散《冯氏锦囊秘录》
  18. 没药《本草新编》
  19. 没药散《冯氏锦囊秘录》
  20. 没药《本草求真》
  21. 没药散《妇人大全良方》
  22. 没药《顾松园医镜》
  23. 没药散《妇人大全良方》
  24. 没药《证类本草》
  25. 没药散《博济方》
  26. 没药《医学入门》
  27. 没药丸《正体类要》
  28. 没药《冯氏锦囊秘录》
  29. 没药丸《妇人大全良方》
  30. 没药《本草易读》
  31. 没药丸《妇人大全良方》


枫脂香_《本草撮要》_中医本草_【岐黄之术】

枫脂香

枫脂香

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手太阴经．功专疗瘾疹疯痒．得蛤粉姜汁治吐血衄血．外科要品．一名白胶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：枫脂香
  • 下一页：龙脑香
<<< 返回本书目录
  1. 枫叶风《喉科秘诀》
  2. 封《本草纲目》完整版
  3. 枫杨【中药大全】
  4. 封闭群动物的特点及应用《实验动物科学》
  5. 枫香脂丸【方剂大全】
  6. 封裹虎骨膏【方剂大全】
  7. 枫香脂膏【方剂大全】
  8. 封口金疮药【方剂大全】
  9. 枫香脂【中药大全】
  10. 封口药【方剂大全】
  11. 枫香脂《本草纲目》图文版
  12. 封脐艾【方剂大全】
  13. 枫香脂《证类本草》
  14. 封脐丹【方剂大全】
  15. 枫香脂《本草纲目》完整版
  16. 封脐膏《毓麟验方》
  17. 枫香洗汤【方剂大全】
  18. 封脐膏【方剂大全】
  19. 枫香丸【方剂大全】
  20. 封脐固阳膏【方剂大全】
  21. 枫香汤【方剂大全】
  22. 封脐散【方剂大全】
  23. 枫香树叶【中药大全】
  24. 封脐丸【方剂大全】
  25. 枫香树皮【中药大全】
  26. 封脐雄鼠粪散【方剂大全】
  27. 枫香树根【中药大全】
  28. 封塞《冯氏锦囊秘录》
  29. 枫香散【方剂大全】
  30. 封髓丹【方剂大全】
  1. 枫脂香《本草撮要》
  2. 枫脂香《本草备要》
  3. 枫脂香《药性切用》
  4. 枫叶脂《增广和剂局方药性总论》
  5. 枫猪苓《药性切用》
  6. 枫叶风《喉科秘诀》
  7. 枫子膏方《外科全生集》
  8. 枫香脂《本草分经》
  9. 封闭群的分类《实验动物科学》
  10. 枫香脂《得配本草》
  11. 封闭群动物的交配方式《实验动物科学》
  12. 枫香脂《本草从新》
  13. 封闭群动物的应用《实验动物科学》
  14. 枫香脂《本经逢原》
  15. 封藏《中医词典》
  16. 枫香脂《证类本草》
  17. 封藏失职《中医名词词典》
  18. 枫香脂《冯氏锦囊秘录》
  19. 封藏失职《中医词典》
  20. 枫香脂《本草蒙筌》
  21. 封藏之本《中医词典》
  22. 枫香脂《新修本草》
  23. 封囱法《万氏秘传片玉心书》
  24. 枫香脂《千金翼方》
  25. 封固《中医词典》
  26. 枫香脂《本草纲目》
  27. 封固剂《实用免疫细胞与核酸》
  28. 枫香《本草图经》
  29. 封花《证类本草》
  30. 枫香《本草求真》
  31. 封华《千金翼方》


龙脑香_《本草撮要》_中医本草_【岐黄之术】

龙脑香

龙脑香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦．入手太阴足厥阴经．功专治骨节间风．得猪血令心经痘毒宣发于表．得朱砂治牙痛．得葱汁治内外痔．一名冰片．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枫脂香
  • 当前页：龙脑香
  • 下一页：樟脑
<<< 返回本书目录
  1. 龙脑香《本草纲目》图文版
  2. 龙脑香及膏香《证类本草》
  3. 龙脑香《药笼小品》
  4. 龙脑香子（图）【中药大全】
  5. 龙脑香《本草图经》
  6. 龙脑芎犀丸【方剂大全】
  7. 龙脑香《本草乘雅半偈》
  8. 龙脑芎犀圆【方剂大全】
  9. 龙脑香《本草纲目》完整版
  10. 龙脑芎辛丸【方剂大全】
  11. 龙脑丸【方剂大全】
  12. 龙脑饮子【方剂大全】
  13. 龙脑天麻煎【方剂大全】
  14. 龙脑玉壶丸【方剂大全】
  15. 龙脑汤【方剂大全】
  16. 龙蟠饮【方剂大全】
  17. 龙脑水银丸【方剂大全】
  18. 龙硼丹【方剂大全】
  19. 龙脑双丸【方剂大全】
  20. 龙硼散【方剂大全】
  21. 龙脑麝香锭子【方剂大全】
  22. 龙泉疽《医宗金鉴》
  23. 龙脑散【方剂大全】
  24. 龙泉疽、虎须毒门主论《疡医大全》
  25. 龙脑散《小儿药证直诀》
  26. 龙泉疽虎须毒《外科正宗》
  27. 龙脑润肌散【方剂大全】
  28. 龙泉散【方剂大全】
  29. 龙脑清膈汤【方剂大全】
  30. 龙乳膏【方剂大全】
  1. 龙脑香《本草撮要》
  2. 龙脑香《增广和剂局方药性总论》
  3. 龙脑香《本草乘雅半偈》
  4. 龙脑香《得配本草》
  5. 龙脑香《本草图经》
  6. 龙脑香《本草从新》
  7. 龙脑香及膏香《千金翼方》
  8. 龙脑香《本经逢原》
  9. 龙脑香及膏香《新修本草》
  10. 龙脑香《冯氏锦囊秘录》
  11. 龙脑香及膏香《证类本草》
  12. 龙脑香《本草蒙筌》
  13. 龙脑香及膏香《名医别录》
  14. 龙脑香《药笼小品》
  15. 龙脑芎犀丸《太平惠民和剂局方》
  16. 龙脑香《本草纲目》
  17. 龙脑饮子《太平惠民和剂局方》
  18. 龙脑天麻煎《太平惠民和剂局方》
  19. 龙脑硬毒散《冯氏锦囊秘录》
  20. 龙脑散《小儿药证直诀》
  21. 龙泉《中医词典》
  22. 龙脑鸡苏丸《医方论》
  23. 龙泉疔《中医词典》
  24. 龙脑鸡苏丸《仁术便览》
  25. 龙泉疽《医宗金鉴》
  26. 龙脑鸡苏丸《太平惠民和剂局方》
  27. 龙泉疽《外科心法要诀》
  28. 龙脑膏《博济方》
  29. 龙泉疽、虎须毒门主论《疡医大全》
  30. 龙脑膏《三因极一病证方论》
  31. 龙泉疽虎须毒《外科正宗》


樟脑_《本草撮要》_中医本草_【岐黄之术】

樟脑

樟脑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛热．能于水中发火．入足厥阴经．功专通关利滞．除湿杀虫．置鞋底去香港脚．得花椒脂麻为末．先以退猪水洗过小儿秃疮．然后以末涂之效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙脑香
  • 当前页：樟脑
  • 下一页：苏合香
<<< 返回本书目录
  1. 樟脑《本草纲目》图文版
  2. 樟脑【中药大全】
  3. 樟脑《本草择要纲目》
  4. 樟脑丹【方剂大全】
  5. 樟脑《本草易读》
  6. 樟树根【中药大全】
  7. 樟脑《本草纲目》完整版
  8. 樟树果【中药大全】
  9. 樟木钻【中药大全】
  10. 樟树皮【中药大全】
  11. 樟木子【中药大全】
  12. 樟树叶【中药大全】
  13. 樟木【中药大全】
  14. 樟树子【中药大全】
  15. 樟柳头【中药大全】
  16. 蟑螂【中药大全】
  17. 樟柳散【方剂大全】
  18. 长《脉确》
  19. 樟梨子【中药大全】
  20. 长（阳）《濒湖脉学》
  21. 樟梨【中药大全】
  22. 长Q-T间期综合征【疾病大全】
  23. 樟冰散【方剂大全】
  24. 长白楤木【中药大全】
  25. 樟【中药大全】
  26. 长白假水晶兰【中药大全】
  27. 樟《本草纲目》图文版
  28. 长白鱼鳞松【中药大全】
  29. 樟《本草纲目》完整版
  30. 长瓣金莲花【中药大全】
  1. 樟脑《本草撮要》
  2. 樟脑《本草择要纲目》
  3. 樟脑《外科全生集》
  4. 樟脑《本草分经》
  5. 樟脑《药性切用》
  6. 樟脑《本草便读》
  7. 长《中医词典》
  8. 樟脑《中药学》
  9. 长《脉确》
  10. 樟脑《得配本草》
  11. 长《痰火点雪》
  12. 樟脑《本草从新》
  13. 长《三指禅》
  14. 樟脑《本经逢原》
  15. 长（岁页）（huì会）《中医词典》
  16. 樟脑《本草求真》
  17. 长（阳）《濒湖脉学》
  18. 樟脑《冯氏锦囊秘录》
  19. 长病与高年病《友渔斋医话》
  20. 樟脑《本草易读》
  21. 长齿门主方《疡医大全》
  22. 樟脑《本草备要》
  23. 长虫《中医词典》
  24. 樟脑《本草纲目》
  25. 长虫病《中医词典》
  26. 樟《本草纲目》
  27. 长虫翻《急救广生集》
  28. 獐肉《医学入门》
  29. 长虫方二首《外台秘要》
  30. 獐肉《饮膳正要》
  31. 长春广嗣丹《医方考》


苏合香_《本草撮要》_中医本草_【岐黄之术】

苏合香

苏合香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘温．入手太阴足厥阴经．功专通神辟恶．得安息诸香荜茇、诃子、朱砂、犀角治传尸鬼疰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樟脑
  • 当前页：苏合香
  • 下一页：血竭
<<< 返回本书目录
  1. 苏合香《本草纲目》图文版
  2. 苏合香【中药大全】
  3. 苏合香《证类本草》
  4. 苏合香丸《苏沈良方》
  5. 苏合香《药笼小品》
  6. 苏合香丸【方剂大全】
  7. 苏合香《本草易读》
  8. 苏合香圆【方剂大全】
  9. 苏合香《本草纲目》完整版
  10. 苏黄耆【中药大全】
  11. 苏葛汤【方剂大全】
  12. 苏麻粥【方剂大全】
  13. 苏格兰脑炎【疾病大全】
  14. 苏木《本草易读》
  15. 苏感丸【方剂大全】
  16. 苏木《本草择要纲目》
  17. 苏方木（苏木）《本草纲目》完整版
  18. 苏木《药鉴》
  19. 苏方木《本草纲目》图文版
  20. 苏木《药笼小品》
  21. 苏方木《证类本草》
  22. 苏木【中药大全】
  23. 苏方木《雷公炮炙论》
  24. 苏木行瘀酒【方剂大全】
  25. 苏方木《本草经解》
  26. 苏木蓝【中药大全】
  27. 苏方木《本草乘雅半偈》
  28. 苏脾散【方剂大全】
  29. 苏《本草纲目》图文版
  30. 苏气汤【方剂大全】
  1. 苏合香《本草撮要》
  2. 苏合香《名医别录》
  3. 苏合香《药性切用》
  4. 苏合香《增广和剂局方药性总论》
  5. 苏合香丸《冯氏锦囊秘录》
  6. 苏合香《本草便读》
  7. 苏合香丸《三因极一病证方论》
  8. 苏合香《中药学》
  9. 苏合香丸《太平惠民和剂局方》
  10. 苏合香《得配本草》
  11. 苏合香丸《目经大成》
  12. 苏合香《本草从新》
  13. 苏合香丸《医方考》
  14. 苏合香《本经逢原》
  15. 苏合香丸《医方考》
  16. 苏合香《本草求真》
  17. 苏合香丸《苏沈良方》
  18. 苏合香《证类本草》
  19. 苏合香丸《普济本事方》
  20. 苏合香《医学入门》
  21. 苏合油《本草分经》
  22. 苏合香《冯氏锦囊秘录》
  23. 苏解散《冯氏锦囊秘录》
  24. 苏合香《本草易读》
  25. 苏麻粥《医学入门》
  26. 苏合香《本草蒙筌》
  27. 苏蜜煎《医学入门》
  28. 苏合香《本草备要》
  29. 苏木《雷公炮制药性解》
  30. 苏合香《汤液本草》
  31. 苏木《药笼小品》


血竭_《本草撮要》_中医本草_【岐黄之术】

血竭

血竭

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸平有小毒．色赤入血分．入足厥阴经．功专散瘀生新．专除血痛．治金疮折跌疮口不合．止痛生肌．却能引脓．不可多用．无瘀积者忌之．嵌脚痛及血痔．俱以末敷之．鼻衄以末吹之均效．一名麒麟竭．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香
  • 当前页：血竭
  • 下一页：阿魏
<<< 返回本书目录
  1. 血竭《药笼小品》
  2. 血竭【中药大全】
  3. 血竭《本草易读》
  4. 血竭膏【方剂大全】
  5. 血竭《本草新编》
  6. 血竭瓜蒌汤【方剂大全】
  7. 血结胸证《伤寒九十论》
  8. 血竭散【方剂大全】
  9. 血结胸痛治验《一得集》
  10. 血解《儿科萃精》
  11. 血结胸《伤寒捷诀》
  12. 血经草【中药大全】
  13. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  14. 血精【疾病症状】
  15. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  16. 血康口服液【方剂大全】
  17. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  18. 血枯《黄帝内经太素》
  19. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  20. 血枯《类经》
  21. 血浆脂蛋白《临床生物化学》
  22. 血枯《医经原旨》
  23. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  24. 血枯经闭《妇科心法要诀》
  25. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  26. 血枯经闭《妇人规》
  27. 血浆纤维蛋白原（FB）《常用化验值及意义》
  28. 血枯经闭《景岳全书》
  29. 血浆酮体《常用化验值及意义》
  30. 血枯经闭《医宗金鉴》
  1. 血竭《本草撮要》
  2. 血竭《本草害利》
  3. 血竭《外科全生集》
  4. 血竭《本草分经》
  5. 血竭《药性切用》
  6. 血竭《本草分经》
  7. 血竭膏《仁术便览》
  8. 血竭《本草便读》
  9. 血竭散《博济方》
  10. 血竭《中药学》
  11. 血解《儿科萃精》
  12. 血竭《得配本草》
  13. 血经《中医词典》
  14. 血竭《本草从新》
  15. 血厥《中医名词词典》
  16. 血竭《本草新编》
  17. 血厥《中医词典》
  18. 血竭《本草求真》
  19. 血咳《中医词典》
  20. 血竭《本草易读》
  21. 血渴《中医词典》
  22. 血竭《本草备要》
  23. 血枯《黄帝内经太素》
  24. 血竭《玉楸药解》
  25. 血枯《中医名词词典》
  26. 血竭《药笼小品》
  27. 血枯《医述》
  28. 血竭《雷公炮制药性解》
  29. 血枯《类经》
  30. 血结胸证《伤寒九十论》
  31. 血枯《医经原旨》


阿魏_《本草撮要》_中医本草_【岐黄之术】

阿魏

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入足太阴厥阴经．功专杀虫破症．辟瘟消瘴．得丹砂为丸能截疟．得灵脂黄狗胆治噎膈痞积．惟臭烈恐伤胃气．虚者须忌用．钵研细．热酒器上滤过入药．解蕈菜及自死牛马毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭
  • 当前页：阿魏
  • 下一页：芦荟
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《本草撮要》
  2. 阿魏《本草择要纲目》
  3. 阿魏《外科全生集》
  4. 阿魏《本草分经》
  5. 阿魏《药性切用》
  6. 阿魏《本草分经》
  7. 阿魏《本草乘雅半偈》
  8. 阿魏《增广和剂局方药性总论》
  9. 阿魏《本草图经》
  10. 阿魏《本草便读》
  11. 阿魏良姜丸《洪氏集验方》
  12. 阿魏《中药学》
  13. 阿魏丸《妇人大全良方》
  14. 阿魏《得配本草》
  15. 阿魏丸《仁术便览》
  16. 阿魏《本草从新》
  17. 阿魏丸《博济方》
  18. 阿魏《本经逢原》
  19. 阿翁茶《茶饮保健》
  20. 阿魏《本草新编》
  21. 阿昔洛韦《药理学》
  22. 阿魏《本草求真》
  23. 阿月浑子《本草纲目》
  24. 阿魏《证类本草》
  25. 阿月浑子《证类本草》
  26. 阿魏《医学入门》
  27. 埃《中医词典》
  28. 阿魏《冯氏锦囊秘录》
  29. 埃昏《中医词典》
  30. 阿魏《本草易读》
  31. 埃-克综合症《基因与疾病》


芦荟_《本草撮要》_中医本草_【岐黄之术】

芦荟

芦荟

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．入足厥阴经．功专凉膈热．得使君子治小儿脾疳．得朱砂治老人风秘．得甘草共为末．调敷湿癣良．胃虚者忌服．亦名象胆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：芦荟
  • 下一页：胡桐泪
<<< 返回本书目录
  1. 芦荟《本草纲目》图文版
  2. 芦荟【中药大全】
  3. 芦荟《证类本草》
  4. 芦荟肥儿丸【方剂大全】
  5. 芦荟《药笼小品》
  6. 芦荟根【中药大全】
  7. 芦荟《本草择要纲目》
  8. 芦荟花【中药大全】
  9. 芦荟《本草易读》
  10. 芦荟黄连丸【方剂大全】
  11. 芦荟《本草图经》
  12. 芦荟散【方剂大全】
  13. 芦荟《本草乘雅半偈》
  14. 芦荟丸【方剂大全】
  15. 芦荟《本草纲目》完整版
  16. 芦荟消疳散【方剂大全】
  17. 芦花【中药大全】
  18. 芦荟消疳饮【方剂大全】
  19. 芦根竹茹粥《保健药膳》
  20. 芦荟叶【中药大全】
  21. 芦根粥【方剂大全】
  22. 芦荟圆【方剂大全】
  23. 芦根饮子【方剂大全】
  24. 芦火《本草纲目》图文版
  25. 芦根饮【方剂大全】
  26. 芦火，竹火《本草纲目》完整版
  27. 芦根汤【方剂大全】
  28. 芦姜汤【方剂大全】
  29. 芦根散【方剂大全】
  30. 芦茎【中药大全】
  1. 芦荟《本草撮要》
  2. 芦荟《本草害利》
  3. 芦荟《药性切用》
  4. 芦荟《本草择要纲目》
  5. 芦荟《本草乘雅半偈》
  6. 芦荟《本草分经》
  7. 芦荟《本草图经》
  8. 芦荟《本草分经》
  9. 芦荟茶《茶饮保健》
  10. 芦荟《增广和剂局方药性总论》
  11. 芦荟散《重楼玉钥》
  12. 芦荟《本草便读》
  13. 芦荟丸《太平惠民和剂局方》
  14. 芦荟《中药学》
  15. 芦荟丸《外科理例》
  16. 芦荟《得配本草》
  17. 芦荟丸《明目至宝》
  18. 芦荟《本草从新》
  19. 芦荟丸《是斋百一选方》
  20. 芦荟《本经逢原》
  21. 芦荟夏术茶《茶饮保健》
  22. 芦荟《本草求真》
  23. 芦荟消疳饮《重楼玉钥》
  24. 芦荟《顾松园医镜》
  25. 芦荟星茶《茶饮保健》
  26. 芦荟《证类本草》
  27. 芦火《本草分经》
  28. 芦荟《医学入门》
  29. 芦火《药性切用》
  30. 芦荟《冯氏锦囊秘录》
  31. 芦火竹火《本草从新》


胡桐泪_《本草撮要》_中医本草_【岐黄之术】

胡桐泪

胡桐泪

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸大寒．入足阳明经．功专杀虫．软坚除热．得地骨皮煎汤漱口．治牙疳宣露．脓血臭气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦荟
  • 当前页：胡桐泪
  • 下一页：芜荑
<<< 返回本书目录
  1. 胡桐泪《证类本草》
  2. 胡桐泪【中药大全】
  3. 胡桐泪《本草易读》
  4. 胡桐泪散【方剂大全】
  5. 胡桐泪《本草图经》
  6. 胡桐泪汤【方剂大全】
  7. 胡桐泪《本草纲目》完整版
  8. 胡桐律散【方剂大全】
  9. 胡桃粥【方剂大全】
  10. 胡颓子《本草纲目》完整版
  11. 胡桃枝【中药大全】
  12. 胡颓子《本草纲目》图文版
  13. 胡桃油【中药大全】
  14. 胡颓子（图）【中药大全】
  15. 胡桃饮【方剂大全】
  16. 胡颓子根【中药大全】
  17. 胡桃叶【中药大全】
  18. 胡颓子叶【中药大全】
  19. 胡桃丸【方剂大全】
  20. 胡颓子叶【方剂大全】
  21. 胡桃涂方【方剂大全】
  22. 胡序《一草亭目科全书》
  23. 胡桃汤【方剂大全】
  24. 胡盐《本草纲目》完整版
  25. 胡桃树皮【中药大全】
  26. 胡燕窠涂缴方【方剂大全】
  27. 胡桃树皮《本草纲目》完整版
  28. 胡燕窠土《本草纲目》完整版
  29. 胡桃散【方剂大全】
  30. 胡燕窠土《本草纲目》图文版
  1. 胡桐泪《本草撮要》
  2. 胡桐泪《本草分经》
  3. 胡桐泪《药性切用》
  4. 胡桐泪《增广和剂局方药性总论》
  5. 胡桐泪《本草图经》
  6. 胡桐泪《得配本草》
  7. 胡颓叶（胡颓子、胡颓根）《中药学》
  8. 胡桐泪《本草从新》
  9. 胡颓子《本草纲目》
  10. 胡桐泪《本草求真》
  11. 胡文涣《中医词典》
  12. 胡桐泪《证类本草》
  13. 胡宪丰《中医词典》
  14. 胡桐泪《医学入门》
  15. 胡序《一草亭目科全书》
  16. 胡桐泪《冯氏锦囊秘录》
  17. 胡燕窠内土《证类本草》
  18. 胡桐泪《本草易读》
  19. 胡燕窠土《本草纲目》
  20. 胡桐泪《本草蒙筌》
  21. 胡燕窠土《得配本草》
  22. 胡桐泪《本草备要》
  23. 胡医《中医词典》
  24. 胡桐泪《海药本草》
  25. 胡愔《中医词典》
  26. 胡桐泪《新修本草》
  27. 胡元庆《中医词典》
  28. 胡桐泪《千金翼方》
  29. 胡元质《中医词典》
  30. 胡廷训《中医词典》
  31. 胡元质《中医词典》


芜荑_《本草撮要》_中医本草_【岐黄之术】

芜荑

芜荑

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦．入足厥阴经．功专杀虫．得诃子治小儿冷痢．加豆蔻尤良．得槟榔能杀诸虫．陈久气膻者佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桐泪
  • 当前页：芜荑
  • 下一页：没石子
<<< 返回本书目录
  1. 芜荑《本草纲目》图文版
  2. 芜荑【中药大全】
  3. 芜荑《证类本草》
  4. 芜荑酱《本草纲目》完整版
  5. 芜荑《药笼小品》
  6. 芜荑酱【中药大全】
  7. 芜荑《本草择要纲目》
  8. 芜荑散《小儿药证直诀》
  9. 芜荑《本草图经》
  10. 吴《古今医统大全》
  11. 芜荑《本草崇原》
  12. 吴媪肺痹《程杏轩医案》
  13. 芜荑《本草乘雅半偈》
  14. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  15. 芜荑《本草纲目》完整版
  16. 吴比部公子眼病（有发明）《孙文垣医案》
  17. 芜菁子【中药大全】
  18. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  19. 芜菁及芦菔《证类本草》
  20. 吴春麓仪曹不寐眩晕《程杏轩医案》
  21. 芜菁花【中药大全】
  22. 吴大柱史安节公脾肺二经有痰火中焦有湿热流于膀胱为淋浊《孙文垣医案》
  23. 芜菁甘蓝子【中药大全】
  24. 吴东渠疟后虚惫《孙文垣医案》
  25. 芜菁【中药大全】
  26. 吴东星先生杨梅风毒（有发明）《孙文垣医案》
  27. 芜菁《本草纲目》图文版
  28. 吴斗一原有肠风又感风邪发热多痰腹痛下痢《孙文垣医案》
  29. 芜菁《本草纲目》完整版
  30. 吴芳崖兄幼孙胎疟《程杏轩医案》
  1. 芜荑《本草撮要》
  2. 芜荑《本草择要纲目》
  3. 芜荑《本草乘雅半偈》
  4. 芜荑《本草分经》
  5. 芜荑《本草图经》
  6. 芜荑《名医别录》
  7. 芜荑〈平〉《食疗本草》
  8. 芜荑《增广和剂局方药性总论》
  9. 芜荑仁《药性切用》
  10. 芜荑《本草便读》
  11. 芜荑散《小儿药证直诀》
  12. 芜荑《本草崇原》
  13. 吴《古今医统大全》
  14. 芜荑《中药学》
  15. 吴媪肺痹《程杏轩医案》
  16. 芜荑《得配本草》
  17. 吴北海令政经行四肢累累发块红紫《孙文垣医案》
  18. 芜荑《本草从新》
  19. 吴比部公子眼病（有发明）《孙文垣医案》
  20. 芜荑《本经逢原》
  21. 吴别驾勉斋翁体丰腴连跌而口眼歪邪左手足不能动《孙文垣医案》
  22. 芜荑《本草求真》
  23. 吴炳《中医词典》
  24. 芜荑《顾松园医镜》
  25. 吴灿《中医词典》
  26. 芜荑《证类本草》
  27. 吴冲孺《中医词典》
  28. 芜荑《医学入门》
  29. 吴楚《中医词典》
  30. 芜荑《冯氏锦囊秘录》
  31. 吴春麓仪曹不寐眩晕《程杏轩医案》


没石子_《本草撮要》_中医本草_【岐黄之术】

没石子

没石子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦温．入足少阴经．功专涩精固气．强阴助阳．止遗淋．除泄痢．收阴汗．乌须发．性偏不可轻用．一名无食子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芜荑
  • 当前页：没石子
  • 下一页：鬼箭羽
<<< 返回本书目录
  1. 没乳丸【方剂大全】
  2. 没石子丸《洪氏集验方》
  3. 瞀《药症忌宜》
  4. 没石子丸《小儿药证直诀》
  5. 貌似古方欺人论《医学源流论》
  6. 没食子《本草新编》
  7. 帽状腱膜下脓肿【疾病大全】
  8. 没食子【中药大全】
  9. 帽兰【中药大全】
  10. 没食子散【方剂大全】
  11. 帽辫七【中药大全】
  12. 没食子丸【方剂大全】
  13. 贸易辨假真《本草蒙筌》
  14. 没食子圆【方剂大全】
  15. 贸药辨真假《经验丹方汇编》
  16. 没药《本草纲目》完整版
  17. 贸药辨假真《冯氏锦囊秘录》
  18. 没药《本草乘雅半偈》
  19. 冒闷歌《伤寒百证歌》
  20. 没药《本草图经》
  21. 茂香散【方剂大全】
  22. 没药《本草新编》
  23. 卯药【方剂大全】
  24. 没药《本草易读》
  25. 卯戍丸【方剂大全】
  26. 没药《本草择要纲目》
  27. 卯手阳明大肠经《神应经》
  28. 没药《药笼小品》
  29. 牦牛角【中药大全】
  30. 没药《证类本草》
  1. 没石子《本草撮要》
  2. 没石子《本草分经》
  3. 没石子《药性切用》
  4. 没石子《得配本草》
  5. 没石子丸《洪氏集验方》
  6. 没石子《本草从新》
  7. 没石子丸《小儿药证直诀》
  8. 没石子《本经逢原》
  9. 没石子丸《是斋百一选方》
  10. 没石子《本草求真》
  11. 没食子《本草蒙筌》
  12. 没石子《本草备要》
  13. 没食子《冯氏锦囊秘录》
  14. 没石子《玉楸药解》
  15. 没食子《本草新编》
  16. 没离梨《证类本草》
  17. 没食子丸《太平惠民和剂局方》
  18. 没离梨《海药本草》
  19. 没药《本草纲目》
  20. 瞀重《中医词典》
  21. 没药《雷公炮制药性解》
  22. 瞀郁《中医词典》
  23. 没药《药笼小品》
  24. 瞀热《中医词典》
  25. 没药《玉楸药解》
  26. 瞀闷《医学纲目》
  27. 没药《中药炮制》
  28. 瞀闷《中医词典》
  29. 没药《海药本草》
  30. 瞀闷《医林改错》
  31. 没药《本草衍义》


鬼箭羽_《本草撮要》_中医本草_【岐黄之术】

鬼箭羽

鬼箭羽

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒酸涩．入足厥阴经．功专破血通经．堕胎杀虫祛祟．炙酥用．一名卫矛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没石子
  • 当前页：鬼箭羽
  • 下一页：漆
<<< 返回本书目录
  1. 鬼箭丸【方剂大全】
  2. 鬼箭羽【中药大全】
  3. 鬼箭汤【方剂大全】
  4. 鬼箭羽散【方剂大全】
  5. 鬼箭痧《痧胀玉衡》
  6. 鬼箭羽十味丸【方剂大全】
  7. 鬼箭散【方剂大全】
  8. 鬼箭羽汤【方剂大全】
  9. 鬼箭锦鸡儿【中药大全】
  10. 鬼箭羽丸【方剂大全】
  11. 鬼箭《雷公炮炙论》
  12. 鬼臼《本草纲目》完整版
  13. 鬼见愁【方剂大全】
  14. 鬼臼《本草乘雅半偈》
  15. 鬼击《外台秘要》
  16. 鬼臼《本草崇原》
  17. 鬼击《外科理例》
  18. 鬼臼《本草图经》
  19. 鬼击《圣济总录》
  20. 鬼臼《证类本草》
  21. 鬼火丹《外科启玄》
  22. 鬼臼《本草纲目》图文版
  23. 鬼盖【中药大全】
  24. 鬼臼【中药大全】
  25. 鬼髑髅《雷公炮炙论》
  26. 鬼臼浆【方剂大全】
  27. 鬼督邮丸【方剂大全】
  28. 鬼臼丸【方剂大全】
  29. 鬼督邮《雷公炮炙论》
  30. 鬼臼叶【中药大全】
  1. 鬼箭羽《本草撮要》
  2. 鬼箭羽《本草便读》
  3. 鬼臼《神农本草经》
  4. 鬼箭羽《本草易读》
  5. 鬼臼《本草纲目》
  6. 鬼箭羽《中药炮制》
  7. 鬼臼《千金翼方》
  8. 鬼箭痧《痧胀玉衡》
  9. 鬼臼《本草经集注》
  10. 鬼箭风秘方《华佗神方》
  11. 鬼臼《新修本草》
  12. 鬼箭风《奇效简便良方》
  13. 鬼臼《吴普本草》
  14. 鬼箭风《中医词典》
  15. 鬼臼《本草蒙筌》
  16. 鬼箭打《急救广生集》
  17. 鬼臼《医学入门》
  18. 鬼箭打《急救广生集》
  19. 鬼臼《证类本草》
  20. 鬼箭打《中医词典》
  21. 鬼臼《本经逢原》
  22. 鬼箭《吴普本草》
  23. 鬼臼《本草崇原》
  24. 鬼箭《中医词典》
  25. 鬼臼《名医别录》
  26. 鬼箭《雷公炮炙论》
  27. 鬼臼《本草乘雅半偈》
  28. 鬼击卒死《急救广生集》
  29. 鬼臼《本草图经》
  30. 鬼击诸病《急救广生集》
  31. 鬼臼毒素类《药理学》


漆_《本草撮要》_中医本草_【岐黄之术】

漆

漆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温有毒．入足厥阴经．功专消瘀破积．得白芜荑治小儿虫病．得牛膝、生地．治妇女经闭．得大麦 治产后血气凝肿水疾．得柏子、山萸、枣仁治七伤证．血见漆即化为水．虚人及惯生大疮者忌服．炒令烟尽为度．或烧存性．半夏为使．畏川椒、紫苏、鸡子蟹．漆得蟹而成水．中漆毒者．服杉木汤紫苏汤蟹汤俱可解．生漆疮者煎汤洗之立愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼箭羽
  • 当前页：漆
  • 下一页：巴豆
<<< 返回本书目录
  1. 漆《本草纲目》图文版
  2. 漆疮《保婴撮要》
  3. 漆《本草纲目》完整版
  4. 漆疮《普济方·针灸》
  5. 期颐饼【方剂大全】
  6. 漆疮《圣济总录》
  7. 期颐饼《医学衷中参西录》
  8. 漆疮《外科大成》
  9. 期外收缩【疾病症状】
  10. 漆疮《外科理例》
  11. 期门穴【胸部腹部穴位】
  12. 漆疮《外科启玄》
  13. 桤木枝梢【中药大全】
  14. 漆疮《外科正宗》
  15. 桤木皮【中药大全】
  16. 漆疮《卫生易简方》
  17. 桤木【中药大全】
  18. 漆疮《医宗金鉴》
  19. 七子汤【方剂大全】
  20. 漆疮《幼幼新书》
  21. 七子散【方剂大全】
  22. 漆疮《证治准绳·疡医》
  23. 七制香附丸【方剂大全】
  24. 漆疮【疾病大全】
  25. 七制补骨脂不老方《毓麟验方》
  26. 漆疮【中药主治】
  27. 七汁饮【方剂大全】
  28. 漆疮方《外台秘要》
  29. 七正散【方剂大全】
  30. 漆疮论《小儿卫生总微论方》
  1. 漆《本草撮要》
  2. 漆《本草备要》
  3. 漆疮《中医名词词典》
  4. 漆《本草纲目》
  5. 漆疮《圣济总录》
  6. 期颐饼《医学衷中参西录》
  7. 漆疮《中医词典》
  8. 期嗣保胎论《古今医鉴》
  9. 漆疮《新修本草》
  10. 期前收缩《物理诊断学》
  11. 漆疮《医学纲目》
  12. 期门《针灸学》
  13. 漆疮《医宗金鉴》
  14. 期门《中医词典》
  15. 漆疮《幼幼新书》
  16. 期门《针灸大成》
  17. 漆疮《证治准绳·疡医》
  18. 朞（jī，音基）日《中医词典》
  19. 漆疮《普济方·针灸》
  20. 柒紫《名医别录》
  21. 漆疮《保婴撮要》
  22. 柒紫《证类本草》
  23. 漆疮《外科心法要诀》
  24. 柒紫《新修本草》
  25. 漆疮《外科大成》
  26. 柒紫《千金翼方》
  27. 漆疮《卫生易简方》
  28. 七字真言《达摩洗髓易筋经》
  29. 漆疮《外科正宗》
  30. 七子丸《明目至宝》
  31. 漆疮《外科理例》


巴豆_《本草撮要》_中医本草_【岐黄之术】

巴豆

巴豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手足阳明经．功专荡涤脏腑．得杏仁治飞尸鬼疰．得乱发灰治舌上出血．得白矾疗天丝入咽．得雄黄 郁金为丸．津咽下．名解毒丸．治缠喉急痹．然系厉剂．不可轻用．去油名巴豆霜．芫花为使．畏大黄、黄连凉水．中巴豆毒者以此解之．或黑豆绿豆均佳．得火良．巴豆一钱．锻石拌过．人信一钱．糯米五分炒研．点疣痣黑子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漆
  • 当前页：巴豆
  • 下一页：荆沥
<<< 返回本书目录
  1. 巴豆《本草纲目》图文版
  2. 巴豆【中药大全】
  3. 巴豆《证类本草》
  4. 巴豆白膏【方剂大全】
  5. 巴豆《长沙药解》
  6. 巴豆丹砂丸【方剂大全】
  7. 巴豆《药征续编》
  8. 巴豆方【方剂大全】
  9. 巴豆《药笼小品》
  10. 巴豆膏【方剂大全】
  11. 巴豆《雷公炮炙论》
  12. 巴豆壳【中药大全】
  13. 巴豆《本草择要纲目》
  14. 巴豆散【方剂大全】
  15. 巴豆《本草易读》
  16. 巴豆树根【中药大全】
  17. 巴豆《本草图经》
  18. 巴豆霜【中药大全】
  19. 巴豆《本草崇原》
  20. 巴豆蒜【方剂大全】
  21. 巴豆《本草乘雅半偈》
  22. 巴豆涂方【方剂大全】
  23. 巴豆《本草纲目》完整版
  24. 巴豆涂敷方【方剂大全】
  25. 巴东岩白菜【中药大全】
  26. 巴豆丸【方剂大全】
  27. 巴德-吉亚利综合征【疾病大全】
  28. 巴豆线【方剂大全】
  29. 巴旦杏仁【中药大全】
  30. 巴豆烟【方剂大全】
  1. 巴豆《本草撮要》
  2. 巴豆《本草择要纲目》
  3. 巴豆《珍珠囊补遗药性赋》
  4. 巴豆《本草分经》
  5. 巴豆《药征续编》
  6. 巴豆《名医别录》
  7. 巴豆《本草乘雅半偈》
  8. 巴豆《增广和剂局方药性总论》
  9. 巴豆《本草图经》
  10. 巴豆《本草便读》
  11. 巴豆饼灸《中医词典》
  12. 巴豆《本草崇原》
  13. 巴豆仁《外科全生集》
  14. 巴豆《中药学》
  15. 巴豆霜《本草害利》
  16. 巴豆《得配本草》
  17. 巴豆霜《药性切用》
  18. 巴豆《本草从新》
  19. 巴豆贴脐法《中医词典》
  20. 巴豆《本经逢原》
  21. 巴豆丸《备急千金要方》
  22. 巴豆《本草求真》
  23. 巴豆丸《妇人大全良方》
  24. 巴豆《顾松园医镜》
  25. 巴豆中毒《中医词典》
  26. 巴豆《证类本草》
  27. 巴豆中毒的急救《现代院外急救手册》
  28. 巴豆《医学入门》
  29. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  30. 巴豆《冯氏锦囊秘录》
  31. 巴棘《千金翼方》


荆沥_《本草撮要》_中医本草_【岐黄之术】

荆沥

荆沥

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足太阴足阳明经．功专除风热．化痰涎．开经络．行血气．治中风失音．惊痫痰迷．眩晕烦闷．消渴热痢．为去风化实痰之妙品．姜汁助送．则不凝滞．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆
  • 当前页：荆沥
  • 下一页：竹沥
<<< 返回本书目录
  1. 荆兰汤【方剂大全】
  2. 荆沥方【方剂大全】
  3. 荆菊散【方剂大全】
  4. 荆沥汤【方剂大全】
  5. 荆菊酒【方剂大全】
  6. 荆沥涂洗方【方剂大全】
  7. 荆芥煮散【方剂大全】
  8. 荆沥饮子【方剂大全】
  9. 荆芥粥【方剂大全】
  10. 荆蓬煎丸【方剂大全】
  11. 荆芥饮子【方剂大全】
  12. 荆三棱《本草纲目》完整版
  13. 荆芥饮【方剂大全】
  14. 荆三棱《本草乘雅半偈》
  15. 荆芥银花汤【方剂大全】
  16. 荆三棱《药笼小品》
  17. 荆芥叶莸【中药大全】
  18. 荆三棱《本草纲目》图文版
  19. 荆芥洗剂【方剂大全】
  20. 荆三棱（图）【中药大全】
  21. 荆芥丸【方剂大全】
  22. 荆三棱煎丸【方剂大全】
  23. 荆芥汤【方剂大全】
  24. 荆三棱散【方剂大全】
  25. 荆芥穗汤【方剂大全】
  26. 荆神饮【方剂大全】
  27. 荆芥穗散【方剂大全】
  28. 荆实汤【方剂大全】
  29. 荆芥穗《滇南本草》
  30. 荆术散【方剂大全】
  1. 荆沥《本草撮要》
  2. 荆沥《本草分经》
  3. 荆沥汤《备急千金要方》
  4. 荆沥《得配本草》
  5. 荆沥汤《备急千金要方》
  6. 荆沥《本草备要》
  7. 荆沥汤《备急千金要方》
  8. 荆沥《玉楸药解》
  9. 荆三棱《本草纲目》
  10. 荆桔茶《茶饮保健》
  11. 荆三棱《药笼小品》
  12. 荆茎《名医别录》
  13. 荆三棱《本草备要》
  14. 荆茎《证类本草》
  15. 荆三棱《本经逢原》
  16. 荆茎《新修本草》
  17. 荆三棱《本草从新》
  18. 荆茎《千金翼方》
  19. 荆三棱《得配本草》
  20. 荆金茶《茶饮保健》
  21. 荆三棱《中药学》
  22. 荆芥煮散《妇人大全良方》
  23. 荆三棱《本草乘雅半偈》
  24. 荆芥粥《食疗方》
  25. 荆石茶《茶饮保健》
  26. 荆芥粥《饮膳正要》
  27. 荆叶《名医别录》
  28. 荆芥汤《明目至宝》
  29. 惊《中医词典》
  30. 荆芥汤《太平惠民和剂局方》
  31. 惊《推求师意》


竹沥_《本草撮要》_中医本草_【岐黄之术】

竹沥

竹沥

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入手少阴足阳明经．功专豁痰下气．得姜汁治中风口噤．得葛根汁治小儿伤寒．和黄连、黄柏、黄丹数小儿吻疮效．得茯苓治子烦．姜汁为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆沥
  • 当前页：竹沥
  • 下一页：竹茹
<<< 返回本书目录
  1. 竹沥《药鉴》
  2. 竹沥【中药大全】
  3. 竹沥《本草择要纲目》
  4. 竹沥达痰丸【方剂大全】
  5. 竹沥《本草经解》
  6. 竹沥导痰丸【方剂大全】
  7. 竹沥《本草崇原》
  8. 竹沥涤痰汤【方剂大全】
  9. 竹沥《本草纲目》完整版
  10. 竹沥化痰丸【方剂大全】
  11. 竹类《本草便读》
  12. 竹沥汤【方剂大全】
  13. 竹篮《本草纲目》完整版
  14. 竹沥饮【方剂大全】
  15. 竹兰草【中药大全】
  16. 竹沥枳术丸【方剂大全】
  17. 竹菌【中药大全】
  18. 竹沥粥《保健药膳》
  19. 竹菌《滇南本草》
  20. 竹沥粥【方剂大全】
  21. 竹卷心【中药大全】
  22. 竹林标【中药大全】
  23. 竹精【中药大全】
  24. 竹林寺真传生化汤论《女科秘要》
  25. 竹节香附【中药大全】
  26. 竹林消【中药大全】
  27. 竹节树【中药大全】
  28. 竹林霄【中药大全】
  29. 竹节三七【中药大全】
  30. 竹凌霄【中药大全】
  1. 竹沥《本草撮要》
  2. 竹沥《本草害利》
  3. 竹沥《药鉴》
  4. 竹沥《本草择要纲目》
  5. 竹沥《本草崇原》
  6. 竹沥《本草分经》
  7. 竹沥茶《茶饮保健》
  8. 竹沥《本草经解》
  9. 竹沥导痰丸《奇方类编》
  10. 竹沥《本草便读》
  11. 竹沥茯苓茶《茶饮保健》
  12. 竹沥《本草从新》
  13. 竹沥膏《冯氏锦囊秘录》
  14. 竹沥《本经逢原》
  15. 竹沥葛茶《茶饮保健》
  16. 竹沥《本草求真》
  17. 竹沥姜茶《茶饮保健》
  18. 竹沥《顾松园医镜》
  19. 竹沥姜星茶《茶饮保健》
  20. 竹沥《医学入门》
  21. 竹沥清茶《茶饮保健》
  22. 竹沥《冯氏锦囊秘录》
  23. 竹沥汤《备急千金要方》
  24. 竹沥《本草备要》
  25. 竹沥汤《备急千金要方》
  26. 竹沥《中药炮制》
  27. 竹沥汤《备急千金要方》
  28. 竹沥《玉楸药解》
  29. 竹沥汤《妇人大全良方》
  30. 竹菌《滇南本草》
  31. 竹沥汤《普济本事方》


竹茹_《本草撮要》_中医本草_【岐黄之术】

竹茹

竹茹

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入足阳明经．功专清热利气．得栝蒌治伤寒劳复．得参、苓、芩、草治产后烦热．剖去青皮．用第二层．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹沥
  • 当前页：竹茹
  • 下一页：竹叶
<<< 返回本书目录
  1. 竹茹《长沙药解》
  2. 竹茹【中药大全】
  3. 竹茹《药征续编》
  4. 竹茹阿胶汤【方剂大全】
  5. 竹茹《本草思辨录》
  6. 竹茹膏【方剂大全】
  7. 竹茹《本草经解》
  8. 竹茹解《医学衷中参西录》
  9. 竹茹《本草崇原》
  10. 竹茹酒【方剂大全】
  11. 竹茹《本草纲目》完整版
  12. 竹茹散【方剂大全】
  13. 竹皮汤【方剂大全】
  14. 竹茹石膏汤【方剂大全】
  15. 竹皮大丸【方剂大全】
  16. 竹茹汤【方剂大全】
  17. 竹木签刺门（药方十二道）《古今医统大全》
  18. 竹茹丸【方剂大全】
  19. 竹木刺针入肉《证治准绳·疡医》
  20. 竹茹饮【方剂大全】
  21. 竹木刺伤肌肉不出《圣济总录》
  22. 竹茹紫菀汤【方剂大全】
  23. 竹木刺伤《续名医类案》
  24. 竹蓐《本草纲目》完整版
  25. 竹木刺入肉《医宗金鉴》
  26. 竹砂仁【中药大全】
  27. 竹木刺入肉《外科十法》
  28. 竹虱《本草纲目》完整版
  29. 竹木刺不出方《外台秘要》
  30. 竹实《本草纲目》完整版
  1. 竹茹《本草撮要》
  2. 竹茹《本草害利》
  3. 竹茹《药征续编》
  4. 竹茹《本草分经》
  5. 竹茹《本草崇原》
  6. 竹茹《本草分经》
  7. 竹茹（竹沥）《中药学》
  8. 竹茹《本草分经》
  9. 竹茹半夏汤方《伤寒杂病论》
  10. 竹茹《本草分经》
  11. 竹茹茶《茶饮保健》
  12. 竹茹《本草经解》
  13. 竹茹解《医学衷中参西录》
  14. 竹茹《本草便读》
  15. 竹茹汤《备急千金要方》
  16. 竹茹《本草思辨录》
  17. 竹茹汤《备急千金要方》
  18. 竹茹《本经逢原》
  19. 竹茹汤《妇人大全良方》
  20. 竹茹《本草求真》
  21. 竹茹汤《妇人大全良方》
  22. 竹茹《顾松园医镜》
  23. 竹茹汤《妇人大全良方》
  24. 竹茹《医学入门》
  25. 竹茹汤《三因极一病证方论》
  26. 竹茹《本草备要》
  27. 竹茹汤《三因极一病证方论》
  28. 竹茹《汤液本草》
  29. 竹茹汤《太平惠民和剂局方》
  30. 竹茹《中药炮制》
  31. 竹茹汤《医方考》


竹叶_《本草撮要》_中医本草_【岐黄之术】

竹叶

竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒辛淡．入手少阴足阳明经．功专清心消渴．得石膏治伤寒发热大渴．得陈皮治上气发热．得小麦、石膏治时行发黄．竹根同叶煎汤．洗妇人子宫下脱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹茹
  • 当前页：竹叶
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 竹叶《证类本草》
  2. 竹叶【中药大全】
  3. 竹叶《长沙药解》
  4. 竹叶艾【中药大全】
  5. 竹叶《药征续编》
  6. 竹叶菜【中药大全】
  7. 竹叶《药笼小品》
  8. 竹叶参【中药大全】
  9. 竹叶《本草经解》
  10. 竹叶防风《滇南本草》
  11. 竹叶《本草崇原》
  12. 竹叶防风【中药大全】
  13. 竹叶《本草乘雅半偈》
  14. 竹叶膏【方剂大全】
  15. 竹叶《本草纲目》完整版
  16. 竹叶归耆汤【方剂大全】
  17. 竹象鼻虫【中药大全】
  18. 竹叶黄耆汤【方剂大全】
  19. 竹头草【中药大全】
  20. 竹叶黄芩汤【方剂大全】
  21. 竹笋米粥【方剂大全】
  22. 竹叶吉祥草【中药大全】
  23. 竹笋鲫鱼汤【方剂大全】
  24. 竹叶椒【中药大全】
  25. 竹笋《本草纲目》图文版
  26. 竹叶椒根【中药大全】
  27. 竹笋《食物疗法》
  28. 竹叶椒叶【中药大全】
  29. 竹笋《本草纲目》完整版
  30. 竹叶蕉【中药大全】
  1. 竹叶《本草撮要》
  2. 竹叶《本草害利》
  3. 竹叶《珍珠囊补遗药性赋》
  4. 竹叶《本草分经》
  5. 竹叶《药征续编》
  6. 竹叶《本草分经》
  7. 竹叶《本草乘雅半偈》
  8. 竹叶《本草分经》
  9. 竹叶薄荷茶《茶饮保健》
  10. 竹叶《名医别录》
  11. 竹叶菜粥《食物疗法》
  12. 竹叶《增广和剂局方药性总论》
  13. 竹叶茶《茶饮保健》
  14. 竹叶《本草经解》
  15. 竹叶车前茶《茶饮保健》
  16. 竹叶《本草经解》
  17. 竹叶防风《滇南本草》
  18. 竹叶《本草崇原》
  19. 竹叶防风汤《妇人大全良方》
  20. 竹叶《本草从新》
  21. 竹叶甘茶《茶饮保健》
  22. 竹叶《本经逢原》
  23. 竹叶葛风茶《茶饮保健》
  24. 竹叶《本草求真》
  25. 竹叶黄耆汤《医宗金鉴》
  26. 竹叶《顾松园医镜》
  27. 竹叶黄芩汤《备急千金要方》
  28. 竹叶《证类本草》
  29. 竹叶黄汤《正体类要》
  30. 竹叶《医学入门》
  31. 竹叶黄汤《删补名医方论》


淡竹叶_《本草撮要》_中医本草_【岐黄之术】

淡竹叶

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入手少阴厥阴经．功专清心．得麦冬去烦热．利小便．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶
  • 当前页：淡竹叶
  • 下一页：天竹黄
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《本草撮要》
  2. 淡竹叶《本草择要纲目》
  3. 淡竹叶《外科全生集》
  4. 淡竹叶《本草分经》
  5. 淡竹叶《药性切用》
  6. 淡竹叶《名医别录》
  7. 淡竹叶《本草乘雅半偈》
  8. 淡竹叶《本草便读》
  9. 淡竹叶《滇南本草》
  10. 淡竹叶《中药学》
  11. 淡竹叶（竹茹、竹沥）《本草新编》
  12. 淡竹叶《得配本草》
  13. 淡竹叶汤《医学心悟》
  14. 淡竹叶《得配本草》
  15. 惮（dàn，音旦）散《中医词典》
  16. 淡竹叶《本草从新》
  17. 弹拨法《中医词典》
  18. 淡竹叶《本经逢原》
  19. 弹法《中医词典》
  20. 淡竹叶《顾松园医镜》
  21. 弹石《中医词典》
  22. 淡竹叶《冯氏锦囊秘录》
  23. 弹石脉《中医名词词典》
  24. 淡竹叶《本草易读》
  25. 弹提法《中医词典》
  26. 淡竹叶《本草易读》
  27. 弹丸土《证类本草》
  28. 淡竹叶《本草蒙筌》
  29. 弹性《物理诊断学》
  30. 淡竹叶《本草备要》
  31. 弹性蛋白《生物化学与分子生物学》


天竹黄_《本草撮要》_中医本草_【岐黄之术】

天竹黄

天竹黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒．入手厥阴经．功专凉心去风热．利窍豁痰．镇肝明目．功同竹沥而和缓．惟真者难得．即竹中黄粉．须出南海者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：天竹黄
  • 下一页：雷丸
<<< 返回本书目录
  1. 天竹黄《本草择要纲目》
  2. 天竹黄【中药大全】
  3. 天竹黄《本草易读》
  4. 天竺桂《本草纲目》完整版
  5. 天真丸【方剂大全】
  6. 天竺桂【中药大全】
  7. 天真丹【方剂大全】
  8. 天竺黄《药笼小品》
  9. 天灶火丹《幼幼新书》
  10. 天竺黄《证类本草》
  11. 天灶丹《外科启玄》
  12. 天竺黄（图）【中药大全】
  13. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  14. 天竺黄散【方剂大全】
  15. 天元玉册《古今医统大全》
  16. 天竺黄丸【方剂大全】
  17. 天元五运经天(一首)《医经国小》
  18. 天竺经论眼序《外台秘要》
  19. 天元图《此事难知》
  20. 天竺散【方剂大全】
  21. 天元图《此事难知》
  22. 天竺饮子【方剂大全】
  23. 天元太乙歌《针灸聚英》
  24. 天竺子【中药大全】
  25. 天元太乙歌《类经图翼》
  26. 天柱骨倒《幼科铁镜》
  27. 天元太乙歌《古今医统大全》
  28. 天柱骨倒（儿科）《冯氏锦囊秘录》
  29. 天元纪大论篇《疡医大全》
  30. 天柱疽《医宗金鉴》
  1. 天竹黄《本草撮要》
  2. 天竹黄《本草择要纲目》
  3. 天竺干姜《证类本草》
  4. 天竹黄《本草分经》
  5. 天竺桂《本草衍义》
  6. 天竹黄《本草分经》
  7. 天竺桂《证类本草》
  8. 天竹黄《增广和剂局方药性总论》
  9. 天竺国按摩法《备急千金要方》
  10. 天竹黄《本草便读》
  11. 天竺黄《雷公炮制药性解》
  12. 天竹黄《得配本草》
  13. 天竺黄《药笼小品》
  14. 天竹黄《本草从新》
  15. 天竺黄《玉楸药解》
  16. 天竹黄《本草易读》
  17. 天竺黄《冯氏锦囊秘录》
  18. 天竹黄《本草备要》
  19. 天竺黄《医学入门》
  20. 天竹黄《本草衍义》
  21. 天竺黄《证类本草》
  22. 天竹桂《海药本草》
  23. 天竺黄《顾松园医镜》
  24. 天真丸《医方论》
  25. 天竺黄《本草求真》
  26. 天真丸《退思集类方歌注》
  27. 天竺黄《中药学》
  28. 天真丸《儒门事亲》
  29. 天竺黄《本草害利》
  30. 天灶火丹候《诸病源候论》
  31. 天竺黄《外科全生集》


雷丸_《本草撮要》_中医本草_【岐黄之术】

雷丸

雷丸

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒有小毒．入手足阳明经功专消积杀虫．腹中得应声虫非此莫治．甘草水浸一宿．酒拌蒸或炮用．浓朴、芫花为使．恶葛根．又名竹芩．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竹黄
  • 当前页：雷丸
  • 下一页：大枣
<<< 返回本书目录
  1. 雷丸《本草纲目》图文版
  2. 雷丸【中药大全】
  3. 雷丸《证类本草》
  4. 雷丸【方剂大全】
  5. 雷丸《药笼小品》
  6. 雷丸冰糖水【方剂大全】
  7. 雷丸《雷公炮炙论》
  8. 雷丸丹【方剂大全】
  9. 雷丸《本草易读》
  10. 雷丸膏【方剂大全】
  11. 雷丸《本草新编》
  12. 雷丸鹤虱散【方剂大全】
  13. 雷丸《本草崇原》
  14. 雷丸散【方剂大全】
  15. 雷丸《本草乘雅半偈》
  16. 雷丸汤【方剂大全】
  17. 雷丸《本草纲目》完整版
  18. 雷丸丸【方剂大全】
  19. 雷头泻肝散【方剂大全】
  20. 雷丸浴汤【方剂大全】
  21. 雷头风内障《秘传眼科龙木论》
  22. 雷五加【中药大全】
  23. 雷头风歌《医宗金鉴》
  24. 雷五加叶【中药大全】
  25. 雷头风歌《眼科心法要诀》
  26. 雷楔【方剂大全】
  27. 雷头风【疾病大全】
  28. 雷岩丸【方剂大全】
  29. 雷头《儒门事亲》
  30. 雷音丸【方剂大全】
  1. 雷丸《本草撮要》
  2. 雷丸《本草害利》
  3. 雷丸《本草乘雅半偈》
  4. 雷丸《本草分经》
  5. 雷丸浴汤《备急千金要方》
  6. 雷丸《本草分经》
  7. 雷误震死《奇效简便良方》
  8. 雷丸《名医别录》
  9. 雷斅《中医词典》
  10. 雷丸《增广和剂局方药性总论》
  11. 雷耶综合征《默克家庭诊疗手册》
  12. 雷丸《本草便读》
  13. 雷逸仙《中医词典》
  14. 雷丸《本草崇原》
  15. 雷音丸方《回生集》
  16. 雷丸《中药学》
  17. 雷震死《洗冤集录》
  18. 雷丸《得配本草》
  19. 羸《中医词典》
  20. 雷丸《医方考》
  21. 羸瘦《续名医类案》
  22. 雷丸《本草从新》
  23. 羸瘦《证治准绳·幼科》
  24. 雷丸《本经逢原》
  25. 羸瘦候《诸病源候论》
  26. 雷丸《本草新编》
  27. 鼺鼠《神农本草经》
  28. 雷丸《本草求真》
  29. 癗《医宗金鉴》
  30. 雷丸《顾松园医镜》
  31. 肋部《外科大成》


大枣_《本草撮要》_中医本草_【岐黄之术】

大枣

大枣

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微苦辛酸咸．气香．入足太阴阳明经．功专和营．得生姜则和卫治疟疾．得小麦、甘草治脏燥悲伤．诸疮久坏不愈．以枣膏煎洗效．食枣闭气．食椒即解．中满及风疾痰热齿痛小儿疳病均忌．杀乌附毒．忌与葱鱼同食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷丸
  • 当前页：大枣
  • 下一页：杏仁
<<< 返回本书目录
  1. 大枣《证类本草》
  2. 大枣（图）【中药大全】
  3. 大枣《长沙药解》
  4. 大枣饼【方剂大全】
  5. 大枣《药征》
  6. 大枣陈皮竹叶汤【方剂大全】
  7. 大枣《药笼小品》
  8. 大枣膏【方剂大全】
  9. 大枣《神农本草经百种录》
  10. 大枣煎【方剂大全】
  11. 大枣《侣山堂类辩》
  12. 大枣解《医学衷中参西录》
  13. 大枣《本草择要纲目》
  14. 大枣木香汤【方剂大全】
  15. 大枣《本草易读》
  16. 大枣七味汤【方剂大全】
  17. 大枣《本草新编》
  18. 大枣散【方剂大全】
  19. 大枣《本草思辨录》
  20. 大枣汤【方剂大全】
  21. 大枣《本草经解》
  22. 大枣丸【方剂大全】
  23. 大枣《本草崇原》
  24. 大枣杏仁丸【方剂大全】
  25. 大枣《本草乘雅半偈》
  26. 大枣粥【方剂大全】
  27. 大枣《本草纲目》完整版
  28. 大皂角【中药大全】
  29. 大脏丹【方剂大全】
  30. 大皂丸【方剂大全】
  1. 大枣《本草撮要》
  2. 大枣《本草害利》
  3. 大枣《侣山堂类辩》
  4. 大枣《本草害利》
  5. 大枣《药性切用》
  6. 大枣《本草择要纲目》
  7. 大枣《珍珠囊补遗药性赋》
  8. 大枣《本草分经》
  9. 大枣《药征》
  10. 大枣《本草分经》
  11. 大枣《本草乘雅半偈》
  12. 大枣《本草分经》
  13. 大枣《神农本草经》《中医饮食营养学》
  14. 大枣《本草分经》
  15. 大枣茶《茶饮保健》
  16. 大枣《名医别录》
  17. 大枣甘茶《茶饮保健》
  18. 大枣《增广和剂局方药性总论》
  19. 大枣煎方《备急千金要方》
  20. 大枣《本草经解》
  21. 大枣解《医学衷中参西录》
  22. 大枣《本草经解》
  23. 大枣汤《备急千金要方》
  24. 大枣《本草便读》
  25. 大枣汤《妇人大全良方》
  26. 大枣《本草崇原》
  27. 大枣汤《普济本事方》
  28. 大枣《本草思辨录》
  29. 大枣丸《外科全生集》
  30. 大枣《中药学》
  31. 大枣粥《老年百病防治》


杏仁_《本草撮要》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦．入手太阴经气分．功专散结润燥．得门冬能润心肺．得柿饼治肺病咯血．得童便能补肺劫劳．得陈皮治气闭昼便难．其性毒能杀虫．治疮．制锡狗毒．消狗肉积．因虚而咳嗽便闭者忌之．双仁者杀人．去皮尖炒研．发散连皮尖研．得火良．恶葛根．黄芩、黄．杏子肉酸热．孕妇忌食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣
  • 当前页：杏仁
  • 下一页：巴旦杏仁
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《本草撮要》
  2. 杏仁《本草害利》
  3. 杏仁《外科全生集》
  4. 杏仁《本草害利》
  5. 杏仁《药鉴》
  6. 杏仁《本草择要纲目》
  7. 杏仁《珍珠囊补遗药性赋》
  8. 杏仁《本草分经》
  9. 杏仁《药征》
  10. 杏仁《本草分经》
  11. 杏仁（甜杏仁）《中药学》
  12. 杏仁《本草分经》
  13. 杏仁茶《茶饮保健》
  14. 杏仁《增广和剂局方药性总论》
  15. 杏仁豆腐《保健药膳》
  16. 杏仁《本草经解》
  17. 杏仁膏《备急千金要方》
  18. 杏仁《本草经解》
  19. 杏仁煎《备急千金要方》
  20. 杏仁《本草便读》
  21. 杏仁煎《三因极一病证方论》
  22. 杏仁《本草崇原》
  23. 杏仁煎丸《冯氏锦囊秘录》
  24. 杏仁《本草思辨录》
  25. 杏仁蜜膏《保健药膳》
  26. 杏仁《得配本草》
  27. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  28. 杏仁《医方考》
  29. 杏仁酥秘方（华佗杏仁酥）《华佗神方》
  30. 杏仁《本经逢原》
  31. 杏仁汤《备急千金要方》


巴旦杏仁_《本草撮要》_中医本草_【岐黄之术】

巴旦杏仁

巴旦杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手太阴经．功专降逆．有湿痰者勿服．得麻黄、甘草治诸忤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：巴旦杏仁
  • 下一页：乌梅
<<< 返回本书目录
  1. 巴旦杏《本草纲目》图文版
  2. 巴旦杏仁【中药大全】
  3. 巴旦杏《本草纲目》完整版
  4. 巴德-吉亚利综合征【疾病大全】
  5. 巴比妥类《药理学》
  6. 巴东岩白菜【中药大全】
  7. 巴贝虫病【疾病大全】
  8. 巴豆《本草纲目》完整版
  9. 巴巴花【中药大全】
  10. 巴豆《本草乘雅半偈》
  11. 八字脚步态【疾病症状】
  12. 巴豆《本草崇原》
  13. 八子丸【方剂大全】
  14. 巴豆《本草图经》
  15. 八柱汤【方剂大全】
  16. 巴豆《本草易读》
  17. 八种低中频电流的作用比较《理疗学》
  18. 巴豆《本草择要纲目》
  19. 八制茯苓丸【方剂大全】
  20. 巴豆《雷公炮炙论》
  21. 八制保瞳丸【方剂大全】
  22. 巴豆《药笼小品》
  23. 八正顺气散【方剂大全】
  24. 巴豆《药征续编》
  25. 八正神明泻方补圆《类经》
  26. 巴豆《长沙药解》
  27. 八正神明论篇《疡医大全》
  28. 巴豆《证类本草》
  29. 八正神明论篇《黄帝内经·素问》
  30. 巴豆《本草纲目》图文版
  1. 巴旦杏仁《本草撮要》
  2. 巴旦杏仁《得配本草》
  3. 巴旦杏仁《药性切用》
  4. 巴旦杏仁《本草从新》
  5. 巴豆《神农本草经》
  6. 巴旦杏仁《本草易读》
  7. 巴豆《本草纲目》
  8. 巴旦杏《本草纲目》
  9. 巴豆《雷公炮炙论》
  10. 巴比妥类中毒《医院药学》
  11. 巴豆《雷公炮制药性解》
  12. 巴比妥类《药理学》
  13. 巴豆《千金翼方》
  14. 巴贝虫病《默克家庭诊疗手册》
  15. 巴豆《药笼小品》
  16. 八椎下《中医词典》
  17. 巴豆《长沙药解》
  18. 八种低中频电流的作用比较《理疗学》
  19. 巴豆《中药炮制》
  20. 八正神明泻方补圆《类经》
  21. 巴豆《本草经集注》
  22. 八正神明论篇《疡医大全》
  23. 巴豆《新修本草》
  24. 八正神明论篇《冯氏锦囊秘录》
  25. 巴豆《吴普本草》
  26. 八正神明论篇《黄帝内经·素问》
  27. 巴豆《汤液本草》
  28. 八正神明论《素问悬解》
  29. 巴豆《本草备要》
  30. 八正散加木香汤《医方考》
  31. 巴豆《本草蒙筌》


乌梅_《本草撮要》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸涩温．入手足厥阴太阴经．功专敛肺固肠．解渴止吐．得建面干姜治休息痢．得黄莲灶下土等分为末茶调服治血痢．若大便不通．气奔欲死．以乌梅数颗．汤浸去核．丸枣大．纳入下部．少时即通．疽愈后有肉突起．烧灰存性．研末敷之即平．若痰厥僵仆．牙关紧闭．取肉揩牙龈．涎出即开．若过食酸梅齿 者．嚼胡桃肉即解．衣生霉点者梅叶煎汤洗之即去．清水揉梅叶洗蕉葛衣．经夏不脆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴旦杏仁
  • 当前页：乌梅
  • 下一页：桃仁
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《本草撮要》
  2. 乌梅《本草害利》
  3. 乌梅《外科全生集》
  4. 乌梅《本草害利》
  5. 乌梅《药鉴》
  6. 乌梅《本草择要纲目》
  7. 乌梅《珍珠囊补遗药性赋》
  8. 乌梅《本草分经》
  9. 乌梅《药征续编》
  10. 乌梅《本草分经》
  11. 乌梅白糖汤《圆运动的古中医学》
  12. 乌梅《本草经解》
  13. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  14. 乌梅《本草便读》
  15. 乌梅擦牙关方《医方考》
  16. 乌梅《本草崇原》
  17. 乌梅擦牙关方《医方论》
  18. 乌梅《本草思辨录》
  19. 乌梅甘茶《茶饮保健》
  20. 乌梅《中药学》
  21. 乌梅木瓜汤《三因极一病证方论》
  22. 乌梅《得配本草》
  23. 乌梅肉《药性切用》
  24. 乌梅《医方考》
  25. 乌梅散《太平惠民和剂局方》
  26. 乌梅《本草从新》
  27. 乌梅汤证治本位的意义《圆运动的古中医学》
  28. 乌梅《本草新编》
  29. 乌梅丸《圆运动的古中医学》
  30. 乌梅《本草求真》
  31. 乌梅丸《圆运动的古中医学》


桃仁_《本草撮要》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘辛．入手足厥阴经血分．功专破瘀润肠．止心腹痛．得吴茱萸治冷劳减食．得延胡索、川楝子治肝厥胃脘痛．妇人阴痒．杵桃仁绵裹塞之．阴肿敷之立效．疟疾寒热．以桃仁一百枚．去皮尖．置钵内研成膏．不得犯生水．入黄丹三钱．丸梧子大．每服三丸．当发日面北温酒下．合此丸须端午午时．忌妇人鸡犬见．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：桃仁
  • 下一页：栗
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《本草撮要》
  2. 桃仁《本草择要纲目》
  3. 桃仁《药性切用》
  4. 桃仁《本草分经》
  5. 桃仁《药鉴》
  6. 桃仁《本草分经》
  7. 桃仁《珍珠囊补遗药性赋》
  8. 桃仁《本草分经》
  9. 桃仁《药征续编》
  10. 桃仁《本草经解》
  11. 桃仁（瘪桃干）《中药学》
  12. 桃仁《本草便读》
  13. 桃仁茶《茶饮保健》
  14. 桃仁《本草崇原》
  15. 桃仁承气《汤头歌诀》
  16. 桃仁《本草思辨录》
  17. 桃仁承气对子《冯氏锦囊秘录》
  18. 桃仁《本草从新》
  19. 桃仁承气汤《正体类要》
  20. 桃仁《本经逢原》
  21. 桃仁承气汤《医宗金鉴》
  22. 桃仁《本草求真》
  23. 桃仁承气汤《删补名医方论》
  24. 桃仁《顾松园医镜》
  25. 桃仁承气汤《冯氏锦囊秘录》
  26. 桃仁《医学入门》
  27. 桃仁承气汤《儒门事亲》
  28. 桃仁《冯氏锦囊秘录》
  29. 桃仁承气汤《医方考》
  30. 桃仁《本草易读》
  31. 桃仁承气汤《医方考》


栗_《本草撮要》_中医本草_【岐黄之术】

栗

栗

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸温．入足太阴少阴经．功专浓肠胃．补肾气．多食闭气．小儿疳疮．生嚼敷之良．并止鼻衄．涂筋骨碎断．消肿痛．行瘀血．风干者佳．壳止便血．壳内薄皮治骨鲠．俱烧灰存性用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：栗
  • 下一页：梨
<<< 返回本书目录
  1. 栗《本草纲目》图文版
  2. 栗【中药大全】
  3. 栗《证类本草》
  4. 栗柄金粉蕨【中药大全】
  5. 栗《服食导饵》
  6. 栗荴【中药大全】
  7. 栗《本草易读》
  8. 栗根《本草纲目》完整版
  9. 栗《本草求真》
  10. 栗花《本草纲目》完整版
  11. 栗《本草纲目》完整版
  12. 栗花【中药大全】
  13. 疬子膏【方剂大全】
  14. 栗花灯心草【中药大全】
  15. 疬子草【中药大全】
  16. 栗灰散【方剂大全】
  17. 疬疮痰核噙药【方剂大全】
  18. 栗寄生【中药大全】
  19. 疬串膏【方剂大全】
  20. 栗壳《本草纲目》完整版
  21. 栎叶槲蕨【中药大全】
  22. 栗壳【中药大全】
  23. 荔枝子《证类本草》
  24. 栗壳牛肝菌【中药大全】
  25. 荔枝粥【方剂大全】
  26. 栗毛球《本草纲目》完整版
  27. 荔枝粥《保健药膳》
  28. 栗毛球【中药大全】
  29. 荔枝叶【中药大全】
  30. 栗内薄皮《本草纲目》完整版
  1. 栗《本草撮要》
  2. 栗《本草分经》
  3. 栗（补）《本草分经》
  4. 栗《名医别录》
  5. 栗子《玉楸药解》
  6. 栗《本草便读》
  7. 栗子《老年食养食疗》
  8. 栗《本草从新》
  9. 栗子《食疗本草》
  10. 栗《本经逢原》
  11. 栗子《饮食须知》
  12. 栗《本草求真》
  13. 栗子《得配本草》
  14. 栗《证类本草》
  15. 栗子《药性切用》
  16. 栗《医学入门》
  17. 栗子（《千金·食治》）《中医饮食营养学》
  18. 栗《冯氏锦囊秘录》
  19. 栗子、栗子花《滇南本草》
  20. 栗《本草易读》
  21. 栗子桂圆粥《保健药膳》
  22. 栗《本草蒙筌》
  23. 栗子烧白菜《保健药膳》
  24. 栗《本草备要》
  25. 栗子烧鸡块《保健药膳》
  26. 栗《本草衍义》
  27. 栗子烧鸭块《保健药膳》
  28. 栗《新修本草》
  29. 栗子痔《中医词典》
  30. 栗《饮膳正要》
  31. 砺石《医学入门》


梨_《本草撮要》_中医本草_【岐黄之术】

梨

梨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微酸寒．入手太阴经．功专清热嗽止渴．润肺凉心．得黑 豆治痰喘气急．得丁香治反胃．切片贴汤火伤．脾虚而泻者忌．乳妇及金疮勿食．捣汁熬膏良．加姜汁蜜尤佳．清痰止嗽．与莱菔相间收藏则不烂．取汁点眼消赤肿 肉神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栗
  • 当前页：梨
  • 下一页：柿
<<< 返回本书目录
  1. 梨《本草纲目》图文版
  2. 梨【中药大全】
  3. 梨《证类本草》
  4. 梨甘饮【方剂大全】
  5. 梨《滇南本草》
  6. 梨膏【方剂大全】
  7. 梨《本草纲目》完整版
  8. 梨果榕【中药大全】
  9. 骊珠散【方剂大全】
  10. 梨果仙人掌【中药大全】
  11. 骊龙珠【方剂大全】
  12. 梨花《本草纲目》完整版
  13. 骊龙散【方剂大全】
  14. 梨花妆《毓麟验方》
  15. 离珠丹【方剂大全】
  16. 梨浆饮【方剂大全】
  17. 离中丹【方剂大全】
  18. 梨菁饮【方剂大全】
  19. 离照汤【方剂大全】
  20. 梨里王《曹仁伯医案论》
  21. 离心技术的应用《临床生物化学》
  22. 梨母子煎【方剂大全】
  23. 离位皮炎【疾病大全】
  24. 梨木灰【中药大全】
  25. 离散趋势指标《预防医学》
  26. 梨木皮《本草纲目》完整版
  27. 离经之血未净《凌临灵方》
  28. 梨木皮【中药大全】
  29. 离经脉《丹医秘授古脉法》
  30. 梨硼膏【方剂大全】
  1. 梨《本草撮要》
  2. 梨《本草分经》
  3. 梨《滇南本草》
  4. 梨《本草分经》
  5. 梨（《名医别录》）《中医饮食营养学》
  6. 梨《本草分经》
  7. 梨（《名医别录》）《中医饮食营养学》
  8. 梨《本草分经》
  9. 梨〈寒〉《食疗本草》
  10. 梨《名医别录》
  11. 梨冬茶《茶饮保健》
  12. 梨《本草便读》
  13. 梨豆《证类本草》
  14. 梨《得配本草》
  15. 梨果《医学入门》
  16. 梨《本草从新》
  17. 梨花妆《毓麟验方》
  18. 梨《本经逢原》
  19. 梨里王《曹仁伯医案论》
  20. 梨《本草求真》
  21. 梨杞茶《茶饮保健》
  22. 梨《顾松园医镜》
  23. 梨汁《药笼小品》
  24. 梨《证类本草》
  25. 梨粥《保健药膳》
  26. 梨《冯氏锦囊秘录》
  27. 梨状肌损伤综合征《中医伤科按摩学》
  28. 梨《饮食须知》
  29. 梨子《本草害利》
  30. 梨《本草蒙筌》
  31. 梨子生地茶《茶饮保健》


柿_《本草撮要》_中医本草_【岐黄之术】

柿

柿

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘冷．入手太阴少阴经．功专润肺止嗽．清胃理烦．干柿甘寒．涩肠止泄．消宿血．治热咳．反胃．以之烧灰．每服二钱．治下血．柿霜生津化痰．治咽喉口舌痛．柿性颇寒．肺经无火及寒咳冷痢滑泄者忌之．若与蟹同食．腹痛作泻．柿蒂得丁香、生姜．开郁散痰．治呃逆不止．从治之法则然．试之颇验．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梨
  • 当前页：柿
  • 下一页：木瓜
<<< 返回本书目录
  1. 柿《本草纲目》图文版
  2. 柿【中药大全】
  3. 柿《证类本草》
  4. 柿饼《本草易读》
  5. 柿《本草乘雅半偈》
  6. 柿饼【中药大全】
  7. 柿《本草纲目》完整版
  8. 柿饼饭《保健药膳》
  9. 拭摩神庭《养生导引秘籍》
  10. 柿饼丸【方剂大全】
  11. 拭口附下胎毒法《医宗金鉴》
  12. 柿蒂（图）【中药大全】
  13. 拭儿口法《幼幼新书》
  14. 柿蒂汤【方剂大全】
  15. 视珠外神水干涩而不莹润《证治准绳·杂病》
  16. 柿根【中药大全】
  17. 视周岁《幼科推拿秘书》
  18. 柿花《滇南本草》
  19. 视诊《物理诊断学》
  20. 柿花【中药大全】
  21. 视瞻昏渺《中医眼科学》
  22. 柿灰散【方剂大全】
  23. 视野向心性缩小【疾病症状】
  24. 柿寄生【中药大全】
  25. 视野缩小【疾病症状】
  26. 柿木皮【中药大全】
  27. 视野缺损【疾病症状】
  28. 柿皮【中药大全】
  29. 视星膏【方剂大全】
  30. 柿漆【中药大全】
  1. 柿《本草撮要》
  2. 柿《本草分经》
  3. 柿《本草乘雅半偈》
  4. 柿《本草分经》
  5. 柿〈寒〉《食疗本草》
  6. 柿《本草分经》
  7. 柿饼《本草易读》
  8. 柿《名医别录》
  9. 柿饼饭《保健药膳》
  10. 柿《本草便读》
  11. 柿饼木耳羹《食物疗法》
  12. 柿《本草从新》
  13. 柿蒂《本草求真》
  14. 柿《证类本草》
  15. 柿蒂《本经逢原》
  16. 柿《冯氏锦囊秘录》
  17. 柿蒂（柿霜）《中药学》
  18. 柿《本草蒙筌》
  19. 柿干《本草备要》
  20. 柿《本草衍义》
  21. 柿干《医学入门》
  22. 柿《新修本草》
  23. 柿花《滇南本草》
  24. 柿《饮膳正要》
  25. 柿霜《药笼小品》
  26. 柿《千金翼方》
  27. 柿霜《玉楸药解》
  28. 柿《雷公炮制药性解》
  29. 柿霜《本草易读》
  30. 柿《本草纲目》
  31. 柿霜《顾松园医镜》


木瓜_《本草撮要》_中医本草_【岐黄之术】

木瓜

木瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸．入足太阴厥阴经．功专去湿痹香港脚．霍乱转筋．腰足无力．多食损齿骨病癃闭．陈者良．木瓜切片铺席上．可辟治壁虱．为末以鳝鱼身上涎．调贴反花痔疮甚效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柿
  • 当前页：木瓜
  • 下一页：山楂
<<< 返回本书目录
  1. 木瓜《本草纲目》图文版
  2. 木瓜（图）【中药大全】
  3. 木瓜《药笼小品》
  4. 木瓜槟榔丸【方剂大全】
  5. 木瓜《雷公炮炙论》
  6. 木瓜根【中药大全】
  7. 木瓜《本草择要纲目》
  8. 木瓜核【中药大全】
  9. 木瓜《本草易读》
  10. 木瓜虎骨丸【方剂大全】
  11. 木瓜《本草新编》
  12. 木瓜煎【方剂大全】
  13. 木瓜《本草思辨录》
  14. 木瓜酒【方剂大全】
  15. 木瓜《本草经解》
  16. 木瓜牛膝丸【方剂大全】
  17. 木瓜《本草乘雅半偈》
  18. 木瓜散【方剂大全】
  19. 木瓜《本草纲目》完整版
  20. 木瓜实《证类本草》
  21. 木狗皮《本草纲目》完整版
  22. 木瓜汤《保健药膳》
  23. 木狗《本草纲目》图文版
  24. 木瓜丸《小儿药证直诀》
  25. 木狗《本草纲目》完整版
  26. 木瓜丸【方剂大全】
  27. 木芙蓉叶，木芙蓉花《本草纲目》完整版
  28. 木瓜圆【方剂大全】
  29. 木芙蓉叶【中药大全】
  30. 木瓜枝【中药大全】
  1. 木瓜《本草撮要》
  2. 木瓜《本草害利》
  3. 木瓜《本草乘雅半偈》
  4. 木瓜《本草择要纲目》
  5. 木瓜〈温〉《食疗本草》
  6. 木瓜《本草分经》
  7. 木瓜茶《茶饮保健》
  8. 木瓜《本草分经》
  9. 木瓜陈皮茶《茶饮保健》
  10. 木瓜《本草分经》
  11. 木瓜戟茶《茶饮保健》
  12. 木瓜《本草分经》
  13. 木瓜煎《饮膳正要》
  14. 木瓜《增广和剂局方药性总论》
  15. 木瓜煎《妇人大全良方》
  16. 木瓜《本草经解》
  17. 木瓜煎《妇人大全良方》
  18. 木瓜《本草便读》
  19. 木瓜煎《普济本事方》
  20. 木瓜《本草思辨录》
  21. 木瓜姜茶《茶饮保健》
  22. 木瓜《中药学》
  23. 木瓜牛膝丸《三因极一病证方论》
  24. 木瓜《得配本草》
  25. 木瓜羌茶《茶饮保健》
  26. 木瓜《本草从新》
  27. 木瓜青茶《茶饮保健》
  28. 木瓜《本经逢原》
  29. 木瓜桑枝茶《茶饮保健》
  30. 木瓜《本草新编》
  31. 木瓜实《千金翼方》


山楂_《本草撮要》_中医本草_【岐黄之术】

山楂

山楂

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘微温．入足太阴厥阴经．功专消食起痘．得茴香治偏坠疝气．得紫草治痘疹干黑．得沙糖去恶露．治少腹痛．脾虚恶食者忌服．凡用人参不宜者．服山楂即解．化肉积甚速．冻疮涂之即愈．治疝催生用核良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木瓜
  • 当前页：山楂
  • 下一页：橘皮
<<< 返回本书目录
  1. 山楂《本草纲目》图文版
  2. 山楂（图）【中药大全】
  3. 山楂《药鉴》
  4. 山楂根【中药大全】
  5. 山楂《滇南本草》
  6. 山楂荷叶饮【方剂大全】
  7. 山楂《本草择要纲目》
  8. 山楂核【中药大全】
  9. 山楂《本草新编》
  10. 山楂核桃饮《保健药膳》
  11. 山楂《本草乘雅半偈》
  12. 山楂化滞丸【方剂大全】
  13. 山楂《本草纲目》完整版
  14. 山楂解《医学衷中参西录》
  15. 山皂角【中药大全】
  16. 山楂麦芽饮【方剂大全】
  17. 山鸢尾花【中药大全】
  18. 山楂木【中药大全】
  19. 山鸢尾【中药大全】
  20. 山楂肉片《保健药膳》
  21. 山芋丸【方剂大全】
  22. 山楂叶【中药大全】
  23. 山芋面【方剂大全】
  24. 山楂益母草汤【方剂大全】
  25. 山玉兰【中药大全】
  26. 山楂元宵《保健药膳》
  27. 山玉桂【中药大全】
  28. 山楂粥《保健药膳》
  29. 山萸肉粥【方剂大全】
  30. 山楂粥【方剂大全】
  1. 山楂《本草撮要》
  2. 山楂《本草择要纲目》
  3. 山楂《外科全生集》
  4. 山楂《本草分经》
  5. 山楂《药鉴》
  6. 山楂《本草便读》
  7. 山楂《本草乘雅半偈》
  8. 山楂《中药学》
  9. 山楂《滇南本草》
  10. 山楂《得配本草》
  11. 山楂（《本草衍义补遗》）《中医饮食营养学》
  12. 山楂《医方考》
  13. 山楂茶《茶饮保健》
  14. 山楂《本经逢原》
  15. 山楂核桃饮《保健药膳》
  16. 山楂《本草新编》
  17. 山楂解《医学衷中参西录》
  18. 山楂《本草求真》
  19. 山楂决明荷叶汤《食物疗法》
  20. 山楂《顾松园医镜》
  21. 山楂肉片《保健药膳》
  22. 山楂《冯氏锦囊秘录》
  23. 山楂汤（《简便单方》）《中医饮食营养学》
  24. 山楂《中药炮制》
  25. 山楂元宵《保健药膳》
  26. 山楂《玉楸药解》
  27. 山楂元宵《减肥新法与技巧》
  28. 山楂《减肥新法与技巧》
  29. 山楂粥《保健药膳》
  30. 山楂《雷公炮制药性解》
  31. 山楂粥《减肥新法与技巧》


橘皮_《本草撮要》_中医本草_【岐黄之术】

橘皮

橘皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛．入足阳明太阴经．功专利气止呕．得白术补脾．得甘草补肺．得杏仁治大肠气闭．亦治香港脚冲心．得桃仁治大肠血闭．得生姜治呕哕厥冷．得神曲、生姜治经年气嗽．得麝香治妇人乳痈．得半夏治湿痰．童便浸治痰咳．姜汁炒治痰积寒痰．盐水炒入下焦．蜜炙入中焦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂
  • 当前页：橘皮
  • 下一页：橘核
<<< 返回本书目录
  1. 橘皮《长沙药解》
  2. 橘皮【中药大全】
  3. 橘皮《药征》
  4. 橘皮（陈皮、青皮）《本草新编》
  5. 橘皮《药笼小品》
  6. 橘皮半夏汤【方剂大全】
  7. 橘皮《侣山堂类辩》
  8. 橘皮防己汤【方剂大全】
  9. 橘皮《雷公炮炙论》
  10. 橘皮防已汤【方剂大全】
  11. 橘皮《本草择要纲目》
  12. 橘皮茯苓汤【方剂大全】
  13. 橘皮《本草易读》
  14. 橘皮茯苓丸【方剂大全】
  15. 橘皮《本草崇原》
  16. 橘皮甘草汤【方剂大全】
  17. 橘旁杂论下卷《友渔斋医话》
  18. 橘皮干姜汤【方剂大全】
  19. 橘旁杂论上卷《友渔斋医话》
  20. 橘皮煎丸【方剂大全】
  21. 橘络【中药大全】
  22. 橘皮煎圆【方剂大全】
  23. 橘苓丸【方剂大全】
  24. 橘皮酒【方剂大全】
  25. 橘连枳术丸【方剂大全】
  26. 橘皮麻仁丸【方剂大全】
  27. 橘连丸【方剂大全】
  28. 橘皮木香散【方剂大全】
  29. 橘连丸《小儿药证直诀》
  30. 橘皮散【方剂大全】
  1. 橘皮《本草撮要》
  2. 橘皮《本草害利》
  3. 橘皮《侣山堂类辩》
  4. 橘皮《本草择要纲目》
  5. 橘皮《药征》
  6. 橘皮《增广和剂局方药性总论》
  7. 橘皮（陈皮、青皮）《本草新编》
  8. 橘皮《本草便读》
  9. 橘皮（橘络、化橘红）《中药学》
  10. 橘皮《本草崇原》
  11. 橘皮半夏汤《太平惠民和剂局方》
  12. 橘皮《本草从新》
  13. 橘皮玳玳花茶《食物疗法》
  14. 橘皮《本经逢原》
  15. 橘皮干姜汤《妇人大全良方》
  16. 橘皮《本草求真》
  17. 橘皮煎丸《太平惠民和剂局方》
  18. 橘皮《顾松园医镜》
  19. 橘皮煎丸《博济方》
  20. 橘皮《医学入门》
  21. 橘皮生姜汤《三因极一病证方论》
  22. 橘皮《本草易读》
  23. 橘皮汤《圆运动的古中医学》
  24. 橘皮《长沙药解》
  25. 橘皮汤《金匮悬解》
  26. 橘皮《药笼小品》
  27. 橘皮汤《备急千金要方》
  28. 橘皮《雷公炮炙论》
  29. 橘皮汤《备急千金要方》
  30. 橘旁杂论上卷《友渔斋医话》
  31. 橘皮汤《妇人大全良方》


橘核_《本草撮要》_中医本草_【岐黄之术】

橘核

橘核

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足厥阴经．功专行肝气．消肿散毒．腰肾疼痛．得荔核治疝．酒炒良．叶散乳痈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮
  • 当前页：橘核
  • 下一页：橘络
<<< 返回本书目录
  1. 橘核《本草崇原》
  2. 橘核【中药大全】
  3. 橘核《本草纲目》完整版
  4. 橘核仁《本草择要纲目》
  5. 橘桂汤【方剂大全】
  6. 橘核散【方剂大全】
  7. 橘归丸【方剂大全】
  8. 橘核疝气丸【方剂大全】
  9. 橘根【中药大全】
  10. 橘核汤【方剂大全】
  11. 橘甘汤【方剂大全】
  12. 橘核丸《汤头歌诀》
  13. 橘甘散【方剂大全】
  14. 橘核丸【方剂大全】
  15. 橘饼汤【方剂大全】
  16. 橘红【中药大全】
  17. 橘饼扶脾丸【方剂大全】
  18. 橘红半夏汤【方剂大全】
  19. 橘饼茶【方剂大全】
  20. 橘红化痰丸【方剂大全】
  21. 橘饼【中药大全】
  22. 橘红片【方剂大全】
  23. 橘贝半夏曲【方剂大全】
  24. 橘红散【方剂大全】
  25. 橘半枳术丸【方剂大全】
  26. 橘红石斛汤【方剂大全】
  27. 橘半饮【方剂大全】
  28. 橘红汤【方剂大全】
  29. 橘半消化丸【方剂大全】
  30. 橘红丸【方剂大全】
  1. 橘核《本草撮要》
  2. 橘核《本草分经》
  3. 橘核《本草崇原》
  4. 橘核《本经逢原》
  5. 橘核仁《本草易读》
  6. 橘〈温〉《食疗本草》
  7. 橘核仁《本草择要纲目》
  8. 橘《本草纲目》
  9. 橘核散《仁术便览》
  10. 菊银茶《茶饮保健》
  11. 橘核丸《医学心悟》
  12. 菊芎茶《茶饮保健》
  13. 橘核丸《医学心悟》
  14. 菊睛丸《太平惠民和剂局方》
  15. 橘核丸《医方论》
  16. 菊睛丸《冯氏锦囊秘录》
  17. 橘核丸《汤头歌诀》
  18. 菊华《吴普本草》
  19. 橘红茶《茶饮保健》
  20. 菊花洗心散《仁术便览》
  21. 橘红夏茶《茶饮保健》
  22. 菊花丸《三因极一病证方论》
  23. 橘姜茶《茶饮保健》
  24. 菊花水《证类本草》
  25. 橘连丸《小儿药证直诀》
  26. 菊花水《本草衍义》
  27. 橘连枳术丸《冯氏锦囊秘录》
  28. 菊花山楂茶《食物疗法》
  29. 橘络《本草撮要》
  30. 菊花散《普济本事方》
  31. 橘旁杂论上卷《友渔斋医话》


橘络_《本草撮要》_中医本草_【岐黄之术】

橘络

橘络

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡微苦．入足少阴经．功专通经络滞气脉胀．驱皮里膜外积痰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘核
  • 当前页：橘络
  • 下一页：青皮
<<< 返回本书目录
  1. 橘苓丸【方剂大全】
  2. 橘络【中药大全】
  3. 橘连枳术丸【方剂大全】
  4. 橘旁杂论上卷《友渔斋医话》
  5. 橘连丸【方剂大全】
  6. 橘旁杂论下卷《友渔斋医话》
  7. 橘连丸《小儿药证直诀》
  8. 橘皮《本草崇原》
  9. 橘井流芳丹【方剂大全】
  10. 橘皮《本草易读》
  11. 橘芥饮子【方剂大全】
  12. 橘皮《本草择要纲目》
  13. 橘姜饮【方剂大全】
  14. 橘皮《雷公炮炙论》
  15. 橘姜丸【方剂大全】
  16. 橘皮《侣山堂类辩》
  17. 橘姜汤【方剂大全】
  18. 橘皮《药笼小品》
  19. 橘姜煎【方剂大全】
  20. 橘皮《药征》
  21. 橘茴饮【方剂大全】
  22. 橘皮《长沙药解》
  23. 橘红珠【中药大全】
  24. 橘皮【中药大全】
  25. 橘红丸【方剂大全】
  26. 橘皮（陈皮、青皮）《本草新编》
  27. 橘红汤【方剂大全】
  28. 橘皮半夏汤【方剂大全】
  29. 橘红石斛汤【方剂大全】
  30. 橘皮防己汤【方剂大全】
  1. 橘络《本草撮要》
  2. 橘连枳术丸《冯氏锦囊秘录》
  3. 橘旁杂论上卷《友渔斋医话》
  4. 橘连丸《小儿药证直诀》
  5. 橘皮《雷公炮炙论》
  6. 橘姜茶《茶饮保健》
  7. 橘皮《药笼小品》
  8. 橘红夏茶《茶饮保健》
  9. 橘皮《长沙药解》
  10. 橘红茶《茶饮保健》
  11. 橘皮《本草易读》
  12. 橘核丸《汤头歌诀》
  13. 橘皮《医学入门》
  14. 橘核丸《医方论》
  15. 橘皮《顾松园医镜》
  16. 橘核丸《医学心悟》
  17. 橘皮《本草求真》
  18. 橘核丸《医学心悟》
  19. 橘皮《本经逢原》
  20. 橘核散《仁术便览》
  21. 橘皮《本草从新》
  22. 橘核仁《本草择要纲目》
  23. 橘皮《本草崇原》
  24. 橘核仁《本草易读》
  25. 橘皮《本草便读》
  26. 橘核《本草崇原》
  27. 橘皮《增广和剂局方药性总论》
  28. 橘核《本草撮要》
  29. 橘皮《本草择要纲目》
  30. 橘核《本草分经》
  31. 橘皮《本草害利》


青皮_《本草撮要》_中医本草_【岐黄之术】

青皮

青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦温．色青气烈．入足厥阴经．功专疏肝泻肺．治肝气郁积．胁痛多怒．久疟结癖．疝痛乳肿．发汗．有汗及气虚人禁用．醋炒用．叶治胸膈气逆．消肿散毒．妇人妒乳内外吹乳岩乳痈用之皆效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘络
  • 当前页：青皮
  • 下一页：佛手柑
<<< 返回本书目录
  1. 青皮《药鉴》
  2. 青皮【中药大全】
  3. 青皮《本草择要纲目》
  4. 青皮散【方剂大全】
  5. 青皮《本草经解》
  6. 青皮树【中药大全】
  7. 青牛膝《滇南本草》
  8. 青皮汤【方剂大全】
  9. 青娘子【中药大全】
  10. 青钱柳【中药大全】
  11. 青年饮冰食中证《余无言医案》
  12. 青钱柳叶【中药大全】
  13. 青年性驼背【疾病大全】
  14. 青桑膏【方剂大全】
  15. 青年心理特征《医学心理学》
  16. 青色主病条目《望诊遵经》
  17. 青年心肌梗死【疾病大全】
  18. 青少年白发【疾病症状】
  19. 青年头风重证《余无言医案》
  20. 青少年的保健《中医养生学》
  21. 青年体弱奔豚证《余无言医案》
  22. 青少年的心理卫生《医学心理学》
  23. 青年上肢远端肌萎缩【疾病大全】
  24. 青少年及小儿卵巢肿瘤【疾病大全】
  25. 青年人中的成年发病型糖尿病【疾病大全】
  26. 青少年及小儿阴道肉瘤【疾病大全】
  27. 青年白内障【疾病症状】
  28. 青少年及小儿阴道透明细胞癌【疾病大全】
  29. 青囊药酒【方剂大全】
  30. 青少年及小儿子宫颈癌【疾病大全】
  1. 青皮《本草撮要》
  2. 青皮《本草害利》
  3. 青皮《外科全生集》
  4. 青皮《本草害利》
  5. 青皮《药鉴》
  6. 青皮《本草择要纲目》
  7. 青皮《珍珠囊补遗药性赋》
  8. 青皮《本草分经》
  9. 青皮（攻）《本草分经》
  10. 青皮《本草分经》
  11. 青皮（橘叶、橘核）《中药学》
  12. 青皮《本草分经》
  13. 青皮茶《茶饮保健》
  14. 青皮《本草分经》
  15. 青皮茴香茶《茶饮保健》
  16. 青皮《本草经解》
  17. 青如草兹《中医名词词典》
  18. 青皮《本草便读》
  19. 青如草兹《中医词典》
  20. 青皮《本草从新》
  21. 青箬《得配本草》
  22. 青皮《本草求真》
  23. 青散《备急千金要方》
  24. 青皮《顾松园医镜》
  25. 青桑膏《三因极一病证方论》
  26. 青皮《医学入门》
  27. 青色主病条目《望诊遵经》
  28. 青皮《冯氏锦囊秘录》
  29. 青山茶《茶饮保健》
  30. 青皮《本草易读》
  31. 青少年的保健《中医养生学》


佛手柑_《本草撮要》_中医本草_【岐黄之术】

佛手柑

佛手柑

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦酸温．入手足太阴经．功专理上焦气而止呕．进中州食而健脾．除心头痰水．治痰气咳嗽．心下气痛．独用损气．宜与参术并行．陈久者良．一名香橼．古名枸橼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮
  • 当前页：佛手柑
  • 下一页：香栾
<<< 返回本书目录
  1. 佛手柑《滇南本草》
  2. 佛手柑【中药大全】
  3. 佛手【中药大全】
  4. 佛手柑根【中药大全】
  5. 佛桑散【方剂大全】
  6. 佛手柑饮《保健药膳》
  7. 佛茄花散【方剂大全】
  8. 佛手柑饮【方剂大全】
  9. 佛葵【中药大全】
  10. 佛手柑粥《保健药膳》
  11. 佛甲草【中药大全】
  12. 佛手柑粥【方剂大全】
  13. 佛甲草《本草纲目》图文版
  14. 佛手膏【方剂大全】
  15. 佛甲草《本草纲目》完整版
  16. 佛手花【中药大全】
  17. 佛肚花【中药大全】
  18. 佛手露【中药大全】
  19. 佛杜树【中药大全】
  20. 佛手祛毒膏【方剂大全】
  21. 佛顶疽《医宗金鉴》
  22. 佛手散【方剂大全】
  23. 佛宝丹【方剂大全】
  24. 佛手汤【方剂大全】
  25. 奉贤丸【方剂大全】
  26. 佛手丸【方剂大全】
  27. 奉敕校正百一选方表《是斋百一选方》
  28. 佛指甲【中药大全】
  29. 凤珠丹【方剂大全】
  30. 佛座须丸【方剂大全】
  1. 佛手柑《本草撮要》
  2. 佛手柑《本草害利》
  3. 佛手柑《药性切用》
  4. 佛手柑《本草分经》
  5. 佛手柑《滇南本草》
  6. 佛手柑《本草分经》
  7. 佛手柑饮《保健药膳》
  8. 佛手茶《茶饮保健》
  9. 佛手柑粥《保健药膳》
  10. 佛手（佛手花）《中药学》
  11. 佛手膏《三因极一病证方论》
  12. 佛甲草《得配本草》
  13. 佛手酒《食物疗法》
  14. 佛甲草《证类本草》
  15. 佛手散《医宗金鉴》
  16. 佛耳草《本草分经》
  17. 佛手散《删补名医方论》
  18. 佛耳草《医学入门》
  19. 佛手散《妇人大全良方》
  20. 佛耳草《冯氏锦囊秘录》
  21. 佛手散《医学心悟》
  22. 佛耳草《本草蒙筌》
  23. 佛手散《仁术便览》
  24. 佛耳草《汤液本草》
  25. 佛手散《明目至宝》
  26. 佛耳草《雷公炮制药性解》
  27. 佛手散《回生集》
  28. 佛顶疽《外科心法要诀》
  29. 佛手散《是斋百一选方》
  30. 佛顶疽《医宗金鉴》
  31. 否（pǐ匹）《中医词典》


香栾_《本草撮要》_中医本草_【岐黄之术】

香栾

香栾

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸辛平．入手足太阴阳明经．功专下气消食．快膈化痰．解酒毒．治饮酒人口气．去肠胃中恶气．散愤懑之气．能疗妊妇不思食．虚而无滞者禁．孕妇气虚勿与．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛手柑
  • 当前页：香栾
  • 下一页：花红
<<< 返回本书目录
  1. 香炉灰《本草纲目》图文版
  2. 香麦汤【方剂大全】
  3. 香炉灰《本草纲目》完整版
  4. 香毛草【中药大全】
  5. 香苓散【方剂大全】
  6. 香茅【中药大全】
  7. 香蓼【中药大全】
  8. 香茅根【中药大全】
  9. 香连治中汤【方剂大全】
  10. 香茅花【中药大全】
  11. 香连圆【方剂大全】
  12. 香梅丸【方剂大全】
  13. 香连丸【方剂大全】
  14. 香面叶【中药大全】
  15. 香连片【方剂大全】
  16. 香墨《本草易读》
  17. 香连化滞丸【方剂大全】
  18. 香木部《本经逢原》
  19. 香棱丸【方剂大全】
  20. 香木菌桂【中药大全】
  21. 香雷散【方剂大全】
  22. 香木类《本草便读》
  23. 香蔻丸【方剂大全】
  24. 香木类《本草从新》
  25. 香壳汤【方剂大全】
  26. 香排草【中药大全】
  27. 香壳散【方剂大全】
  28. 香皮树【中药大全】
  29. 香橘汤【方剂大全】
  30. 香蒲《本草纲目》完整版
  1. 香栾《本草撮要》
  2. 香栾《本草从新》
  3. 香栾皮汤《三因极一病证方论》
  4. 香灵丸《普济本事方》
  5. 香墨《本草易读》
  6. 香楝酒《冯氏锦囊秘录》
  7. 香木类《本草从新》
  8. 香连丸（加味香连丸）《奇方类编》
  9. 香平散《仁术便览》
  10. 香连丸《时方歌括》
  11. 香蒲《神农本草经》
  12. 香连丸《瘴疟指南》
  13. 香蒲《千金翼方》
  14. 香连丸《医方论》
  15. 香蒲《本草经集注》
  16. 香连丸《万氏秘传片玉心书》
  17. 香蒲《新修本草》
  18. 香连丸《退思集类方歌注》
  19. 香蒲《证类本草》
  20. 香连丸《仁术便览》
  21. 香蒲《名医别录》
  22. 香连丸《医方考》
  23. 香朴茶《茶饮保健》
  24. 香连丸《儒门事亲》
  25. 香朴散《博济方》
  26. 香连丸《太平惠民和剂局方》
  27. 香朴汤《是斋百一选方》
  28. 香连丸《冯氏锦囊秘录》
  29. 香朴丸《妇人大全良方》
  30. 香连丸《时病论歌括新编》
  31. 香朴丸《三因极一病证方论》


花红_《本草撮要》_中医本草_【岐黄之术】

花红

花红

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸涩甘温．入手足太阴阳明经．功专生津．治消渴泄精水痢．小儿闪癖．为末和醋敷瘰 良．多吃发热．闭百脉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香栾
  • 当前页：花红
  • 下一页：枇杷叶
<<< 返回本书目录
  1. 花光散【方剂大全】
  2. 花红果《滇南本草》
  3. 花拐藤根【中药大全】
  4. 花红散【方剂大全】
  5. 花粉散【方剂大全】
  6. 花红叶【中药大全】
  7. 花粉煎【方剂大全】
  8. 花蝴蝶根【中药大全】
  9. 花粉过敏性哮喘【疾病大全】
  10. 花花草【中药大全】
  11. 花粉【方剂大全】
  12. 花卉茶《茶饮保健》
  13. 花杜仲藤【中药大全】
  14. 花火膏《小儿药证直诀》
  15. 花丁散【方剂大全】
  16. 花火膏【方剂大全】
  17. 花点草【中药大全】
  18. 花姬蛙【中药大全】
  19. 花苁蓉丸【方剂大全】
  20. 花椒《食物疗法》
  21. 花草汤【方剂大全】
  22. 花椒【中药大全】
  23. 花草膏【方剂大全】
  24. 花椒根【中药大全】
  25. 花鞭膏【方剂大全】
  26. 花椒簕【中药大全】
  27. 花被单【中药大全】
  28. 花椒叶【中药大全】
  29. 花斑叶【中药大全】
  30. 花椒油【方剂大全】
  1. 花红《本草撮要》
  2. 花红《本草分经》
  3. 花红《药性切用》
  4. 花红《本草从新》
  5. 花红果《滇南本草》
  6. 花果合欢丸《目经大成》
  7. 花候《诸病源候论》
  8. 花风《中医词典》
  9. 花火膏《冯氏锦囊秘录》
  10. 花粉苓通茶《茶饮保健》
  11. 花火膏《小儿药证直诀》
  12. 花粉《本草分经》
  13. 花椒《食物疗法》
  14. 花粉《本草分经》
  15. 花椒《本草分经》
  16. 花粉《老年食养食疗》
  17. 花柳疬《中医词典》
  18. 花癫秘方《华佗神方》
  19. 花木类（通用诸方）《古今医统大全》
  20. 花癫《中医词典》
  21. 花炮火药冲目《奇效简便良方》
  22. 花斑癣《家庭医学百科-医疗康复篇》
  23. 花乳石《本草纲目》
  24. 花斑癣《默克家庭诊疗手册》
  25. 花乳石《玉楸药解》
  26. 花白翳陷《目经大成》
  27. 花乳石《本草衍义》
  28. 花《证类本草》
  29. 花乳石《证类本草》
  30. 瓠子汤《饮膳正要》
  31. 花乳石《本经逢原》


枇杷叶_《本草撮要》_中医本草_【岐黄之术】

枇杷叶

枇杷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手太阴经．功专下气止呕．得茅根治瘟病发呕．得山栀治赤鼻面疮．得丁香 人参治反胃呕哕．得款冬、紫菀、杏仁、桑皮、木通、少加大黄蜜丸．治肺热久嗽．身如火燎．肌瘦将成劳．去毛用．治胃病姜汁涂炙黄．治肺病蜜水炙黄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花红
  • 当前页：枇杷叶
  • 下一页：枇杷
<<< 返回本书目录
  1. 枇杷叶《证类本草》
  2. 枇杷叶【中药大全】
  3. 枇杷叶《药笼小品》
  4. 枇杷叶膏【方剂大全】
  5. 枇杷叶《雷公炮炙论》
  6. 枇杷叶露【中药大全】
  7. 枇杷叶《本草择要纲目》
  8. 枇杷叶露【方剂大全】
  9. 枇杷叶《本草易读》
  10. 枇杷叶前胡散【方剂大全】
  11. 枇杷叶《本草新编》
  12. 枇杷叶散【方剂大全】
  13. 枇杷叶《本草思辨录》
  14. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  15. 枇杷叶《本草经解》
  16. 枇杷叶汤【方剂大全】
  17. 枇杷叶《本草乘雅半偈》
  18. 枇杷叶汤48400【方剂大全】
  19. 枇杷散【方剂大全】
  20. 枇杷叶丸【方剂大全】
  21. 枇杷清肺饮【方剂大全】
  22. 枇杷叶饮【方剂大全】
  23. 枇杷木白皮【中药大全】
  24. 枇杷叶饮子【方剂大全】
  25. 枇杷蜜汤【方剂大全】
  26. 枇杷叶汁【方剂大全】
  27. 枇杷花【中药大全】
  28. 枇杷叶粥《保健药膳》
  29. 枇杷核【中药大全】
  30. 枇杷叶粥【方剂大全】
  1. 枇杷叶《本草撮要》
  2. 枇杷叶《本草择要纲目》
  3. 枇杷叶《药性切用》
  4. 枇杷叶《本草分经》
  5. 枇杷叶《本草乘雅半偈》
  6. 枇杷叶《本草分经》
  7. 枇杷叶散《太平惠民和剂局方》
  8. 枇杷叶《名医别录》
  9. 枇杷叶散《增订叶评伤暑全书》
  10. 枇杷叶《增广和剂局方药性总论》
  11. 枇杷叶散《普济本事方》
  12. 枇杷叶《本草经解》
  13. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  14. 枇杷叶《本草便读》
  15. 枇杷叶粥《保健药膳》
  16. 枇杷叶《本草思辨录》
  17. 枇杷饮《保健药膳》
  18. 枇杷叶《中药学》
  19. 毗梨勒《千金翼方》
  20. 枇杷叶《本草从新》
  21. 毗梨勒《新修本草》
  22. 枇杷叶《本经逢原》
  23. 毗梨勒《海药本草》
  24. 枇杷叶《本草新编》
  25. 毗梨勒《证类本草》
  26. 枇杷叶《本草求真》
  27. 蚍蜉候《诸病源候论》
  28. 枇杷叶《顾松园医镜》
  29. 蚍蜉漏《中医词典》
  30. 枇杷叶《证类本草》
  31. 铍刀《中医词典》


枇杷_《本草撮要》_中医本草_【岐黄之术】

枇杷

枇杷

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸平．入手太阴经．功专止渴下气．利肺气．止吐逆．除上焦热．润五脏．多食发痰热伤脾．同肉及热面食．令人患热黄疾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶
  • 当前页：枇杷
  • 下一页：杨梅
<<< 返回本书目录
  1. 枇杷《本草纲目》图文版
  2. 枇杷【中药大全】
  3. 枇杷《侣山堂类辩》
  4. 枇杷、枇杷叶《滇南本草》
  5. 枇杷《本草求真》
  6. 枇杷地榆液【方剂大全】
  7. 枇杷《本草纲目》完整版
  8. 枇杷膏【方剂大全】
  9. 皮质性遗忘症【疾病症状】
  10. 枇杷根【中药大全】
  11. 皮质下痴呆【疾病症状】
  12. 枇杷核【中药大全】
  13. 皮质酮《常用化验值及意义》
  14. 枇杷花【中药大全】
  15. 皮质素不足【疾病症状】
  16. 枇杷蜜汤【方剂大全】
  17. 皮质滤泡萎缩【疾病症状】
  18. 枇杷木白皮【中药大全】
  19. 皮质胶质增生【疾病症状】
  20. 枇杷清肺饮【方剂大全】
  21. 皮质激素依赖【疾病症状】
  22. 枇杷散【方剂大全】
  23. 皮质激素升高【疾病症状】
  24. 枇杷叶《本草乘雅半偈》
  25. 皮质功能减退【疾病症状】
  26. 枇杷叶《本草经解》
  27. 皮质醇总量《常用化验值及意义》
  28. 枇杷叶《本草思辨录》
  29. 皮质醇增多症（Hypercortisolism)《内分泌学》
  30. 枇杷叶《本草新编》
  1. 枇杷《本草撮要》
  2. 枇杷《本草分经》
  3. 枇杷《侣山堂类辩》
  4. 枇杷《得配本草》
  5. 枇杷（《名医别录》）《中医饮食营养学》
  6. 枇杷《本草求真》
  7. 枇杷、枇杷叶《滇南本草》
  8. 枇杷《饮食须知》
  9. 枇杷〈温〉《食疗本草》
  10. 枇杷《玉楸药解》
  11. 枇杷茶《茶饮保健》
  12. 枇杷《本草纲目》
  13. 枇杷川贝茶《茶饮保健》
  14. 皮赘《默克家庭诊疗手册》
  15. 枇杷叶《雷公炮炙论》
  16. 皮质酮《常用化验值及意义》
  17. 枇杷叶《雷公炮制药性解》
  18. 皮质肾单位和近髓肾单位《生理学》
  19. 枇杷叶《千金翼方》
  20. 皮质类固醇过度分泌《默克家庭诊疗手册》
  21. 枇杷叶《药笼小品》
  22. 皮质激素抑制药《药理学》
  23. 枇杷叶《中药炮制》
  24. 皮质醇总量《常用化验值及意义》
  25. 枇杷叶《本草经集注》
  26. 皮质醇增多症《泌尿外科学》
  27. 枇杷叶《新修本草》
  28. 皮质醇增多症《内分泌学》
  29. 枇杷叶《本草衍义》
  30. 皮质醇增多症《家庭医学百科-医疗康复篇》
  31. 枇杷叶《本草备要》


杨梅_《本草撮要》_中医本草_【岐黄之术】

杨梅

杨梅

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘温．入手足太阴厥阴经．功专去痰止呕生津．烧灰服断下痢．多食发热衄血．忌与生葱同食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷
  • 当前页：杨梅
  • 下一页：石榴皮
<<< 返回本书目录
  1. 杨梅《本草纲目》图文版
  2. 杨梅【中药大全】
  3. 杨梅《证类本草》
  4. 杨梅疮《保婴撮要》
  5. 杨梅《本草求真》
  6. 杨梅疮《慈幼便览》
  7. 杨梅《本草纲目》完整版
  8. 杨梅疮《古今医鉴》
  9. 杨栌耳【中药大全】
  10. 杨梅疮《急救广生集》
  11. 杨栌耳《本草纲目》完整版
  12. 杨梅疮《景岳全书》
  13. 杨栌《本草纲目》完整版
  14. 杨梅疮《立斋外科发挥》
  15. 杨柳枝及根白皮《本草崇原》
  16. 杨梅疮《仁术便览》
  17. 杨辣虫辣门主论《疡医大全》
  18. 杨梅疮《寿世保元》
  19. 杨枸花【中药大全】
  20. 杨梅疮《外科理例》
  21. 杨妃不寐方《毓麟验方》
  22. 杨梅疮《万病回春》
  23. 杨翠木【中药大全】
  24. 杨梅疮《医宗金鉴》
  25. 阳治法《石室秘录》
  26. 杨梅疮《证治准绳·疡医》
  27. 阳症似阴论《伤寒大白》
  28. 杨梅疮【方剂主治】
  29. 阳症似阴《伤寒捷诀》
  30. 杨梅疮部《外科启玄》
  1. 杨梅《本草撮要》
  2. 杨梅《本草分经》
  3. 杨梅《外科全生集》
  4. 杨梅《本草便读》
  5. 杨梅《药性切用》
  6. 杨梅《得配本草》
  7. 杨梅疮《中医名词词典》
  8. 杨梅《本草从新》
  9. 杨梅疮《景岳全书》
  10. 杨梅《本经逢原》
  11. 杨梅疮《中医词典》
  12. 杨梅《本草求真》
  13. 杨梅疮《医宗金鉴》
  14. 杨梅《证类本草》
  15. 杨梅疮《证治准绳·幼科》
  16. 杨梅《饮食须知》
  17. 杨梅疮《证治准绳·疡医》
  18. 杨梅《饮膳正要》
  19. 杨梅疮《寿世保元》
  20. 杨梅《玉楸药解》
  21. 杨梅疮《古今医鉴》
  22. 杨梅《本草纲目》
  23. 杨梅疮《保婴撮要》
  24. 杨栌木《证类本草》
  25. 杨梅疮《万病回春》
  26. 杨栌木《新修本草》
  27. 杨梅疮《外科心法要诀》
  28. 杨栌木《千金翼方》
  29. 杨梅疮《急救广生集》
  30. 杨庐耳《证类本草》
  31. 杨梅疮《外科理例》


石榴皮_《本草撮要》_中医本草_【岐黄之术】

石榴皮

石榴皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸涩温．入手太阴足少阴经．功专涩肠止痢．便血崩中带下之病．合陈壁土少加明矾煎洗脱肛．再以五倍子研末敷而托上之良．点眼止泪．涂疮拔毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅
  • 当前页：石榴皮
  • 下一页：银杏
<<< 返回本书目录
  1. 石榴皮《药笼小品》
  2. 石榴皮【中药大全】
  3. 石榴壳《雷公炮炙论》
  4. 石榴皮散【方剂大全】
  5. 石榴疽门主论《疡医大全》
  6. 石榴皮石榴《滇南本草》
  7. 石榴疽《医宗金鉴》
  8. 石榴汤【方剂大全】
  9. 石榴疽《外科正宗》
  10. 石榴叶《雷公炮炙论》
  11. 石榴酒【方剂大全】
  12. 石榴叶【中药大全】
  13. 石榴解《医学衷中参西录》
  14. 石榴枝《雷公炮炙论》
  15. 石榴花【中药大全】
  16. 石龙草《滇南本草》
  17. 石榴根皮【中药大全】
  18. 石龙刍《本草纲目》完整版
  19. 石榴根【中药大全】
  20. 石龙刍《本草崇原》
  21. 石榴根《雷公炮炙论》
  22. 石龙刍《证类本草》
  23. 石硫青《本草纲目》完整版
  24. 石龙刍【中药大全】
  25. 石硫磺《本草纲目》图文版
  26. 石龙刍根【中药大全】
  27. 石硫黄《证类本草》
  28. 石龙胆【中药大全】
  29. 石硫黄《药笼小品》
  30. 石龙芮《本草纲目》完整版
  1. 石榴皮《本草撮要》
  2. 石榴皮《本草分经》
  3. 石榴皮《药性切用》
  4. 石榴皮《增广和剂局方药性总论》
  5. 石榴皮（石榴根皮）《中药学》
  6. 石榴皮《本草便读》
  7. 石榴皮石榴《滇南本草》
  8. 石榴皮《得配本草》
  9. 石榴叶《雷公炮炙论》
  10. 石榴皮《本草从新》
  11. 石榴翳《中医词典》
  12. 石榴皮《冯氏锦囊秘录》
  13. 石榴枝《雷公炮炙论》
  14. 石榴皮《本草备要》
  15. 石榴痔《中医词典》
  16. 石榴皮《玉楸药解》
  17. 石瘤《中医词典》
  18. 石榴皮《药笼小品》
  19. 石瘤秘方《华佗神方》
  20. 石榴皮《雷公炮制药性解》
  21. 石龙《本草蒙筌》
  22. 石榴壳《雷公炮炙论》
  23. 石龙草《滇南本草》
  24. 石榴疽门主论《疡医大全》
  25. 石龙刍《神农本草经》
  26. 石榴疽《外科正宗》
  27. 石龙刍《千金翼方》
  28. 石榴疽《外科心法要诀》
  29. 石龙刍《本草经集注》
  30. 石榴疽《医宗金鉴》
  31. 石龙刍《新修本草》


银杏_《本草撮要》_中医本草_【岐黄之术】

银杏

银杏

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦．入手太阴经．功专收涩．熟食温肺益气．定痰哮．敛喘嗽．缩小便．止带浊．杀虫去虱．麻黄一钱．银杏十枚．治喘效．多食壅气．一名白果．叶辟诸虫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石榴皮
  • 当前页：银杏
  • 下一页：胡桃
<<< 返回本书目录
  1. 银杏《本草纲目》图文版
  2. 银杏散【方剂大全】
  3. 银杏《本草纲目》完整版
  4. 银杏汤【方剂大全】
  5. 银屑病性关节炎【疾病大全】
  6. 银杏无忧散【方剂大全】
  7. 银屑病甲【疾病大全】
  8. 银杏叶【中药大全】
  9. 银屑病关节炎性巩膜炎【疾病大全】
  10. 银杏中毒【疾病大全】
  11. 银屑病关节炎及其伴发的葡萄膜炎【疾病大全】
  12. 银锈散【方剂大全】
  13. 银屑病关节炎【疾病大全】
  14. 银牙莲【中药大全】
  15. 银屑病1号【方剂大全】
  16. 银叶柳【中药大全】
  17. 银屑病　Psoriasis《皮肤性病学》
  18. 银叶树【中药大全】
  19. 银屑病【方剂主治】
  20. 银液丹【方剂大全】
  21. 银屑病【疾病大全】
  22. 银液丸《小儿药证直诀》
  23. 银屑病《自我调养巧治病》
  24. 银鱼【中药大全】
  25. 银屑病《自我调养巧治病》
  26. 银楂芩连汤【方剂大全】
  27. 银屑病《赵绍琴临证验案精选》
  28. 银栀汤【方剂大全】
  29. 银屑病《家庭医学百科-医疗康复篇》
  30. 银朱《本草纲目》完整版
  1. 银杏《本草撮要》
  2. 银杏《本草便读》
  3. 银杏中毒《中医词典》
  4. 银杏《得配本草》
  5. 银液丹《太平惠民和剂局方》
  6. 银杏《本草从新》
  7. 银液丸《小儿药证直诀》
  8. 银杏《本经逢原》
  9. 银针《中医词典》
  10. 银杏《医学入门》
  11. 银州柴胡《药性切用》
  12. 银杏《饮食须知》
  13. 银朱《本草纲目》
  14. 银杏《饮膳正要》
  15. 银朱《雷公炮制药性解》
  16. 银杏《玉楸药解》
  17. 银朱《本草易读》
  18. 银杏《本草纲目》
  19. 银朱《本草求真》
  20. 银星石《医学入门》
  21. 银朱《本经逢原》
  22. 银星独见《中医词典》
  23. 银朱《本草从新》
  24. 银屑病性关节炎《默克家庭诊疗手册》
  25. 银朱《得配本草》
  26. 银屑病《自我调养巧治病》
  27. 银朱《本草便读》
  28. 银屑病《自我调养巧治病》
  29. 银朱《本草分经》
  30. 银屑病《赵绍琴临证验案精选》
  31. 银朱《本草撮要》


胡桃_《本草撮要》_中医本草_【岐黄之术】

胡桃

胡桃

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入足阳明手太阴经．功专补命门．暖丹田．得杏仁治喘嗽．得骨脂补下焦阳虚．与姜同嚼噙咽．治寒呛．同葱姜茶捣煎发汗散寒．肺热火炽者忌．润燥去皮．敛涩连皮．油者杀虫．以油调冰片少许滴耳中．治耳内生耳 ．壳外青皮乌须．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银杏
  • 当前页：胡桃
  • 下一页：荔枝核
<<< 返回本书目录
  1. 胡桃《本草纲目》图文版
  2. 胡桃膏【方剂大全】
  3. 胡桃《证类本草》
  4. 胡桃根【中药大全】
  5. 胡桃《本草纲目》完整版
  6. 胡桃花【中药大全】
  7. 胡荽子散【方剂大全】
  8. 胡桃夹食管【疾病大全】
  9. 胡荽子【中药大全】
  10. 胡桃解《医学衷中参西录》
  11. 胡荽饮【方剂大全】
  12. 胡桃酒【方剂大全】
  13. 胡荽汤【方剂大全】
  14. 胡桃壳《本草纲目》完整版
  15. 胡荽散【方剂大全】
  16. 胡桃壳【中药大全】
  17. 胡荽酒【方剂大全】
  18. 胡桃青皮《本草纲目》完整版
  19. 胡荽根汁【方剂大全】
  20. 胡桃青皮【中药大全】
  21. 胡荽丹【方剂大全】
  22. 胡桃仁《本草纲目》完整版
  23. 胡荽饼【方剂大全】
  24. 胡桃仁【中药大全】
  25. 胡荽【中药大全】
  26. 胡桃肉《本草新编》
  27. 胡荽《本草纲目》图文版
  28. 胡桃肉《本草易读》
  29. 胡荽《证类本草》
  30. 胡桃肉《药笼小品》
  1. 胡桃《本草撮要》
  2. 胡桃《本草分经》
  3. 胡桃〈平〉《食疗本草》
  4. 胡桃《本草分经》
  5. 胡桃夹食管《胃肠动力检查手册》
  6. 胡桃《本草分经》
  7. 胡桃解《医学衷中参西录》
  8. 胡桃《本草便读》
  9. 胡桃酒《医学入门》
  10. 胡桃《得配本草》
  11. 胡桃仁（《本草纲目》）《中医饮食营养学》
  12. 胡桃《本草从新》
  13. 胡桃肉《药笼小品》
  14. 胡桃《本经逢原》
  15. 胡桃肉《本草蒙筌》
  16. 胡桃《本草求真》
  17. 胡桃肉《本草易读》
  18. 胡桃《顾松园医镜》
  19. 胡桃肉《饮食须知》
  20. 胡桃《证类本草》
  21. 胡桃肉《冯氏锦囊秘录》
  22. 胡桃《医学入门》
  23. 胡桃肉《本草新编》
  24. 胡桃《本草备要》
  25. 胡桃肉《药性切用》
  26. 胡桃《本草衍义》
  27. 胡桃肉（胡桃夹）《中药学》
  28. 胡桃《饮膳正要》
  29. 胡桃丸《三因极一病证方论》
  30. 胡桃《玉楸药解》
  31. 胡桃粥《医学入门》


荔枝核_《本草撮要》_中医本草_【岐黄之术】

荔枝核

荔枝核

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温涩．入足太阴厥阴经．功专散滞气．辟寒邪．得香附治胃脘痛．妇人血气痛．得茴香青皮治 疝卵肿．加酒服尤妙．无寒湿滞气者勿服．烧存性用．荔枝甘酸热．连皮核烧存性为末．白汤调下．治呃逆．壳发痘疮．并解荔枝热．荔核多吃损齿．有火者忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡桃
  • 当前页：荔枝核
  • 下一页：龙眼肉
<<< 返回本书目录
  1. 荔枝核《药笼小品》
  2. 荔枝核【中药大全】
  3. 荔枝核《本草易读》
  4. 荔枝花，荔枝皮根《本草纲目》完整版
  5. 荔枝核《本草纲目》完整版
  6. 荔枝橘核汤【方剂大全】
  7. 荔枝根【中药大全】
  8. 荔枝壳《本草纲目》完整版
  9. 荔枝膏【方剂大全】
  10. 荔枝壳【中药大全】
  11. 荔枝干大枣【方剂大全】
  12. 荔枝肉《保健药膳》
  13. 荔枝草【中药大全】
  14. 荔枝散【方剂大全】
  15. 荔枝【中药大全】
  16. 荔枝实《本草纲目》完整版
  17. 荔枝《本草纲目》图文版
  18. 荔枝汤【方剂大全】
  19. 荔枝《滇南本草》
  20. 荔枝藤【中药大全】
  21. 荔枝《本草乘雅半偈》
  22. 荔枝叶【中药大全】
  23. 荔枝《本草纲目》完整版
  24. 荔枝粥《保健药膳》
  25. 荔香散【方剂大全】
  26. 荔枝粥【方剂大全】
  27. 荔奴散【方剂大全】
  28. 荔枝子《证类本草》
  29. 荔奴丹【方剂大全】
  30. 栎叶槲蕨【中药大全】
  1. 荔枝核《本草撮要》
  2. 荔枝核《本草分经》
  3. 荔枝核《药性切用》
  4. 荔枝核《本草便读》
  5. 荔枝酒《古代房中秘方》
  6. 荔枝核《中药学》
  7. 荔枝肉《保健药膳》
  8. 荔枝核《本草从新》
  9. 荔枝肉《本草蒙筌》
  10. 荔枝核《顾松园医镜》
  11. 荔枝肉《冯氏锦囊秘录》
  12. 荔枝核《本草易读》
  13. 荔枝肉《医学入门》
  14. 荔枝核《本草备要》
  15. 荔枝芍茶《茶饮保健》
  16. 荔枝核《中药炮制》
  17. 荔枝粥《保健药膳》
  18. 荔枝核《药笼小品》
  19. 荔枝子《证类本草》
  20. 荔枝膏《饮膳正要》
  21. 栎木皮《证类本草》
  22. 荔枝茶《茶饮保健》
  23. 栎炭火《本草分经》
  24. 荔枝〈微温〉《食疗本草》
  25. 疬串《中医词典》
  26. 荔枝（《本草拾遗》）《中医饮食营养学》
  27. 栗《服食导饵》
  28. 荔枝《滇南本草》
  29. 栗《本草纲目》
  30. 荔枝《本草乘雅半偈》
  31. 栗《千金翼方》


龙眼肉_《本草撮要》_中医本草_【岐黄之术】

龙眼肉

龙眼肉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平润．入足太阴厥阴经．功专补心长智．悦胃培脾．疗健忘与怔忡．能安神而熟寐．一切思虑过度．劳伤心脾．血不归脾诸症．凡受风寒者忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荔枝核
  • 当前页：龙眼肉
  • 下一页：橄榄
<<< 返回本书目录
  1. 龙眼肉《本草择要纲目》
  2. 龙眼肉（图）【中药大全】
  3. 龙眼肉《本草易读》
  4. 龙眼肉解《医学衷中参西录》
  5. 龙眼肉《本草新编》
  6. 龙眼肉粥【方剂大全】
  7. 龙眼肉《本草经解》
  8. 龙眼实《本草纲目》完整版
  9. 龙眼莲子羹《保健药膳》
  10. 龙眼梳（图）【中药大全】
  11. 龙眼壳核有妙用《邹孟城三十年临证经验集》
  12. 龙眼树皮（图）【中药大全】
  13. 龙眼壳核有妙用《三十年临证经验集》
  14. 龙眼汤【方剂大全】
  15. 龙眼壳（图）【中药大全】
  16. 龙眼叶（图）【中药大全】
  17. 龙眼酒【方剂大全】
  18. 龙曜脉《丹医秘授古脉法》
  19. 龙眼花（图）【中药大全】
  20. 龙液膏【方剂大全】
  21. 龙眼核（图）【中药大全】
  22. 龙衣炒鸡蛋【方剂大全】
  23. 龙眼核《本草纲目》完整版
  24. 龙衣粉【方剂大全】
  25. 龙眼根（图）【中药大全】
  26. 龙衣散【方剂大全】
  27. 龙眼（图）【中药大全】
  28. 龙吟草《滇南本草》
  29. 龙眼《本草纲目》图文版
  30. 龙游串【方剂大全】
  1. 龙眼肉《本草撮要》
  2. 龙眼肉《本草害利》
  3. 龙眼肉（《开宝本草》）《中医饮食营养学》
  4. 龙眼肉《本草害利》
  5. 龙眼肉茶《茶饮保健》
  6. 龙眼肉《本草择要纲目》
  7. 龙眼肉解《医学衷中参西录》
  8. 龙眼肉《本草分经》
  9. 龙眼肉粥《老年百病防治》
  10. 龙眼肉《本草分经》
  11. 龙眼酸枣仁粥（《食物与治病》）《中医饮食营养学》
  12. 龙眼肉《本草经解》
  13. 龙曜脉《丹医秘授古脉法》
  14. 龙眼肉《本草便读》
  15. 龙吟草《滇南本草》
  16. 龙眼肉《本草从新》
  17. 龙渊《中医词典》
  18. 龙眼肉《本草新编》
  19. 龙战于野，其血玄黄《思考中医》
  20. 龙眼肉《本草易读》
  21. 龙珠《证类本草》
  22. 龙眼肉《本草蒙筌》
  23. 龙竹草《滇南本草》
  24. 龙眼肉《本草备要》
  25. 聋《中医词典》
  26. 龙眼莲子羹《食物疗法》
  27. 聋聩《中医词典》
  28. 龙眼莲子羹《保健药膳》
  29. 聋疠《扁鹊神应针灸玉龙经》
  30. 龙眼壳核有妙用《三十年临证经验集》
  31. 聋哑《家庭医学百科-医疗康复篇》


橄榄_《本草撮要》_中医本草_【岐黄之术】

橄榄

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩平．入手太阴经．功专清肺开胃．下气除烦．生津解酒．利咽喉．解河豚毒．每日以核两个磨汁拌沙糖吃．两年之后．永不出痘奇验．磨核汁治鱼骨哽．仁研涂唇燥裂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙眼肉
  • 当前页：橄榄
  • 下一页：榧子
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《本草撮要》
  2. 橄榄《本草分经》
  3. 橄榄《外科全生集》
  4. 橄榄《增广和剂局方药性总论》
  5. 橄榄《药性切用》
  6. 橄榄《本草便读》
  7. 橄榄《滇南本草》
  8. 橄榄《得配本草》
  9. 橄榄（《日华子本草》）《中医饮食营养学》
  10. 橄榄《医方考》
  11. 橄榄（金果榄）《中药学》
  12. 橄榄《本草从新》
  13. 橄榄大海茶《茶饮保健》
  14. 橄榄《本经逢原》
  15. 橄榄汤《是斋百一选方》
  16. 橄榄《本草新编》
  17. 干（匿^虫）《中医词典》
  18. 橄榄《本草求真》
  19. 干百合《药性切用》
  20. 橄榄《医学入门》
  21. 干蟾《中药炮制》
  22. 橄榄《冯氏锦囊秘录》
  23. 干豉汤《是斋百一选方》
  24. 橄榄《饮食须知》
  25. 干喘《中医词典》
  26. 橄榄《本草易读》
  27. 干道（蓄德一）《宜麟策》
  28. 橄榄《本草蒙筌》
  29. 干德符《古今医统大全》
  30. 橄榄《本草备要》
  31. 干德符《脉诀汇辨》


榧子_《本草撮要》_中医本草_【岐黄之术】

榧子

榧子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩平．入手足阳明经．功专杀虫消积．多食引火入肺．反绿豆．寇氏云多食润肠．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：榧子
  • 下一页：海松子
<<< 返回本书目录
  1. 榧子《本草新编》
  2. 榧子【中药大全】
  3. 榧枝叶【中药大全】
  4. 榧子贯众汤【方剂大全】
  5. 榧实《本草纲目》图文版
  6. 榧子煎【方剂大全】
  7. 榧实《本草纲目》完整版
  8. 翡翠【中药大全】
  9. 榧螺【中药大全】
  10. 肺《古今医彻》
  11. 榧花【中药大全】
  12. 肺《顾松园医镜》
  13. 榧根皮【中药大全】
  14. 肺《人体解剖学》
  15. 榧（音匪）实《证类本草》
  16. 肺《证治准绳·幼科》
  17. 腓总神经损伤【疾病大全】
  18. 肺《组织学与胚胎学》
  19. 腓总神经损害【疾病大全】
  20. 肺、胸膜阿米巴病【疾病大全】
  21. 腓总神经卡压症【疾病大全】
  22. 肺癌《基因与疾病》
  23. 腓疽门主论《疡医大全》
  24. 肺癌《家庭医学百科-医疗康复篇》
  25. 腓骨近端骨折【疾病大全】
  26. 肺癌《默克家庭诊疗手册》
  27. 腓骨肌萎缩症【疾病大全】
  28. 肺癌《胸外科学》
  29. 腓骨肌对称萎缩逐渐向上发展【疾病症状】
  30. 肺癌《中医内科学》
  1. 榧子《本草撮要》
  2. 榧子《本草分经》
  3. 榧子《药性切用》
  4. 榧子《本草便读》
  5. 肺《经络全书》
  6. 榧子《中药学》
  7. 肺《中医名词词典》
  8. 榧子《本草从新》
  9. 肺《中医词典》
  10. 榧子《本经逢原》
  11. 肺《疡医大全》
  12. 榧子《本草新编》
  13. 肺《中医基础理论》
  14. 榧子《顾松园医镜》
  15. 肺《医述》
  16. 榧子《中医饮食营养学》
  17. 肺《证治准绳·幼科》
  18. 榧子《饮食须知》
  19. 肺《普济方·针灸》
  20. 榧子《饮膳正要》
  21. 肺《顾松园医镜》
  22. 榧子《中药炮制》
  23. 肺《小儿卫生总微论方》
  24. 榧实《名医别录》
  25. 肺《古今医彻》
  26. 榧实《得配本草》
  27. 肺《人体解剖学》
  28. 榧实《本草求真》
  29. 肺《组织学与胚胎学》
  30. 榧实《医学入门》
  31. 肺　通　气《生理学》


海松子_《本草撮要》_中医本草_【岐黄之术】

海松子

海松子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温香．入手太阴阳明经．功专润肺开胃．散水气．除诸风．得胡桃加倍炼蜜为丸或同服．治肺燥咳嗽．得柏子仁、麻仁溶蜡为丸．名三仁丸．治虚秘．黄 汤下．有湿痰及便溏精滑者忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：榧子
  • 当前页：海松子
  • 下一页：枳
<<< 返回本书目录
  1. 海松子《本草纲目》图文版
  2. 海松子【中药大全】
  3. 海松子《证类本草》
  4. 海獭《本草纲目》完整版
  5. 海松子《本草纲目》完整版
  6. 海铁树【中药大全】
  7. 海石丸【方剂大全】
  8. 海通【中药大全】
  9. 海石散【方剂大全】
  10. 海桐《本草纲目》完整版
  11. 海石二陈汤【方剂大全】
  12. 海桐《本草纲目》图文版
  13. 海石鳖【中药大全】
  14. 海桐花【中药大全】
  15. 海蛇【中药大全】
  16. 海桐煎【方剂大全】
  17. 海蛸散【方剂大全】
  18. 海桐木皮《本草纲目》完整版
  19. 海鳝【中药大全】
  20. 海桐皮《本草图经》
  21. 海桑【中药大全】
  22. 海桐皮《药笼小品》
  23. 海人草【中药大全】
  24. 海桐皮《证类本草》
  25. 海蚯蚓【中药大全】
  26. 海桐皮【中药大全】
  27. 海青挣《松峰说疫》
  28. 海桐皮煎【方剂大全】
  29. 海青丸【方剂大全】
  30. 海桐皮煎丸【方剂大全】
  1. 海松子《本草撮要》
  2. 海松子《本草从新》
  3. 海苔《饮食须知》
  4. 海松子《证类本草》
  5. 海苔《本草从新》
  6. 海松子《冯氏锦囊秘录》
  7. 海苔《本草分经》
  8. 海松子《本草备要》
  9. 海苔《药性切用》
  10. 海松子《海药本草》
  11. 海棠子《得配本草》
  12. 海松子《本草纲目》
  13. 海桐《本草纲目》
  14. 海蛳《药性切用》
  15. 海桐皮《药笼小品》
  16. 海蛳《本草分经》
  17. 海桐皮《中药炮制》
  18. 海蛳《本草从新》
  19. 海桐皮《海药本草》
  20. 海水伤裂《急救广生集》
  21. 海桐皮《本草备要》
  22. 海水《药性切用》
  23. 海桐皮《本草蒙筌》
  24. 海水《本草撮要》
  25. 海桐皮《冯氏锦囊秘录》
  26. 海水《本草分经》
  27. 海桐皮《医学入门》
  28. 海水《本草从新》
  29. 海桐皮《证类本草》
  30. 海水《饮食须知》
  31. 海桐皮《本草求真》


枳_《本草撮要》_中医本草_【岐黄之术】

枳

枳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手太阴经．功专止渴除烦．得麝香解酒毒．多食发蛔虫．一名木蜜．俗名鸡距．入酒酒化为水．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海松子
  • 当前页：枳
  • 下一页：落花生
<<< 返回本书目录
  1. 枳《本草纲目》图文版
  2. 枳（蜜枳）《本草纲目》完整版
  3. 枳《本草纲目》图文版
  4. 枳（音止）（音矩）《证类本草》
  5. 枳《本草纲目》完整版
  6. 枳巴丸【方剂大全】
  7. 指趾端干性坏死【疾病症状】
  8. 枳根皮《本草纲目》完整版
  9. 指针疗法《手穴手纹诊治》
  10. 枳根皮【中药大全】
  11. 指掌形图《万氏秘传片玉心书》
  12. 枳梗汤【方剂大全】
  13. 指下形状《备急千金要方》
  14. 枳桔栀豉汤【方剂大全】
  15. 指纹总歌《婴童类萃》
  16. 枳椇【中药大全】
  17. 指纹皱瘪【疾病症状】
  18. 枳椇根【中药大全】
  19. 指纹晰义《幼科概论》
  20. 枳椇木皮【中药大全】
  21. 指纹析义《幼幼集成》
  22. 枳椇木汁【中药大全】
  23. 指纹切要《幼科概论》
  24. 枳椇叶【中药大全】
  25. 指纹切要《推拿抉微》
  26. 枳椇子【中药大全】
  27. 指纹辨色歌《推拿抉微》
  28. 枳椇子丸【方剂大全】
  29. 指纹《推拿抉微》
  30. 枳壳《本草纲目》完整版
  1. 枳《本草撮要》
  2. 枳《本经逢原》
  3. 枳（音止）（音矩）《证类本草》
  4. 枳《食疗本草》
  5. 枳甘茶《茶饮保健》
  6. 枳《新修本草》
  7. 枳枸子《医方考》
  8. 枳《千金翼方》
  9. 枳壳《雷公炮炙论》
  10. 枳《本草纲目》
  11. 枳壳《雷公炮制药性解》
  12. 指针疗法《手穴手纹诊治》
  13. 枳壳《中药炮制》
  14. 指针《中医词典》
  15. 枳壳《汤液本草》
  16. 指针《中医名词词典》
  17. 枳壳《本草易读》
  18. 指爪破面《是斋百一选方》
  19. 枳壳《冯氏锦囊秘录》
  20. 指掌形图《万氏秘传片玉心书》
  21. 枳壳《医学入门》
  22. 指掌解《类经图翼》
  23. 枳壳《证类本草》
  24. 指压麻醉《中医词典》
  25. 枳壳《顾松园医镜》
  26. 指压疗法《中医词典》
  27. 枳壳《本草求真》
  28. 指压进针《中医词典》
  29. 枳壳《本经逢原》
  30. 指压行气法《中医词典》
  31. 枳壳《本草思辨录》


落花生_《本草撮要》_中医本草_【岐黄之术】

落花生

落花生

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘香．入手太阴经．功专润肺补脾．和平可贵．多食生痰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳
  • 当前页：落花生
  • 下一页：甜瓜
<<< 返回本书目录
  1. 落花参《滇南本草》
  2. 落花生【中药大全】
  3. 落红散【方剂大全】
  4. 落花生油【中药大全】
  5. 落弓痧《痧胀玉衡》
  6. 落花生枝叶【中药大全】
  7. 落地小金钱【中药大全】
  8. 落花生粥【方剂大全】
  9. 落地生根【中药大全】
  10. 落痂后辩吉凶《景岳全书》
  11. 落地金钱【中药大全】
  12. 落痂时备用诸药《冯氏锦囊秘录》
  13. 落地荷花【中药大全】
  14. 落痂证治《证治准绳·幼科》
  15. 骆驼脂【中药大全】
  16. 落痂证治歌（凡五首，共三方）《幼幼集成》
  17. 骆驼蹄草【中药大全】
  18. 落痂诸论《冯氏锦囊秘录》
  19. 骆驼蹄瓣【中药大全】
  20. 落葵《本草纲目》完整版
  21. 骆驼肉【中药大全】
  22. 落葵【中药大全】
  23. 骆驼蓬子【中药大全】
  24. 落葵花【中药大全】
  25. 骆驼蓬【中药大全】
  26. 落葵子【中药大全】
  27. 骆驼毛【中药大全】
  28. 落瘤饼【方剂大全】
  29. 骆驼黄【中药大全】
  30. 落马衣【中药大全】
  1. 落花生《本草撮要》
  2. 落花生《本草分经》
  3. 落花生《药性切用》
  4. 落花生《本草分经》
  5. 落花生（《滇南本草图说》）《中医饮食营养学》
  6. 落花生《本草从新》
  7. 落基山斑疹热《默克家庭诊疗手册》
  8. 落花生《饮食须知》
  9. 落痂后辩吉凶《景岳全书》
  10. 落花生《本草备要》
  11. 落痂时备用诸药《冯氏锦囊秘录》
  12. 落花参《滇南本草》
  13. 落痂余毒诀《丹台玉案》
  14. 落癸叶《饮食须知》
  15. 落痂证治《证治准绳·幼科》
  16. 落弓痧《痧胀玉衡》
  17. 落痂证治歌（凡五首，共三方）《幼幼集成》
  18. 落弓痧《中医词典》
  19. 落痂证治歌括《冯氏锦囊秘录》
  20. 落得打《药性切用》
  21. 落痂诸论《冯氏锦囊秘录》
  22. 落得打《本草分经》
  23. 落架风《中医词典》
  24. 落得打《本草从新》
  25. 落架风《重楼玉钥》
  26. 落床损瘀候《诸病源候论》
  27. 落井蛾喉《中医词典》
  28. 落草《中医词典》
  29. 落颈喉风《中医词典》
  30. 骆驼《医学入门》
  31. 落葵《千金翼方》


甜瓜_《本草撮要》_中医本草_【岐黄之术】

甜瓜

甜瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入足太阳阳明经．功专清烦止渴．解暑泄．胃滑肠泻者忌吃．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：落花生
  • 当前页：甜瓜
  • 下一页：瓜蒂
<<< 返回本书目录
  1. 甜瓜《本草纲目》图文版
  2. 甜瓜【中药大全】
  3. 甜瓜《证类本草》
  4. 甜瓜蒂【中药大全】
  5. 甜瓜《滇南本草》
  6. 甜瓜根【中药大全】
  7. 甜瓜《本草求真》
  8. 甜瓜花【中药大全】
  9. 甜瓜《本草纲目》完整版
  10. 甜瓜茎【中药大全】
  11. 甜根子草【中药大全】
  12. 甜瓜皮【中药大全】
  13. 甜地丁【中药大全】
  14. 甜瓜叶【中药大全】
  15. 甜疮《儒门事亲》
  16. 甜瓜子【中药大全】
  17. 甜橙【中药大全】
  18. 甜果藤【中药大全】
  19. 甜茶藤【中药大全】
  20. 甜酒酿山药羹《保健药膳》
  21. 甜茶【中药大全】
  22. 甜石榴【中药大全】
  23. 甜草【中药大全】
  24. 甜藤《本草纲目》完整版
  25. 甜菜《滇南本草》
  26. 甜葶苈散【方剂大全】
  27. 甜菜《本草纲目》完整版
  28. 甜葶苈子《滇南本草》
  29. 菾菜根【中药大全】
  30. 甜杏仁【中药大全】
  1. 甜瓜《本草撮要》
  2. 甜瓜《增广和剂局方药性总论》
  3. 甜瓜《滇南本草》
  4. 甜瓜《得配本草》
  5. 甜瓜〈寒〉《食疗本草》
  6. 甜瓜《本草求真》
  7. 甜瓜茶《茶饮保健》
  8. 甜瓜《证类本草》
  9. 甜瓜蒂《本草备要》
  10. 甜瓜《医学入门》
  11. 甜瓜蒂《本草求真》
  12. 甜瓜《冯氏锦囊秘录》
  13. 甜瓜蒂《本经逢原》
  14. 甜瓜《饮食须知》
  15. 甜瓜蒂《本草分经》
  16. 甜瓜《本草蒙筌》
  17. 甜瓜蒂《药性切用》
  18. 甜瓜《本草衍义》
  19. 甜瓜仁《顾松园医镜》
  20. 甜瓜《饮膳正要》
  21. 甜瓜子《本经逢原》
  22. 甜瓜《玉楸药解》
  23. 甜瓜子《本草便读》
  24. 甜瓜《本草纲目》
  25. 甜酱《药性切用》
  26. 甜疮候《诸病源候论》
  27. 甜酒酿山药羹《保健药膳》
  28. 甜疮《儒门事亲》
  29. 甜肉桂《药性切用》
  30. 甜疮《中医词典》
  31. 甜食要少吃《预防医学》


瓜蒂_《本草撮要》_中医本草_【岐黄之术】

瓜蒂

瓜蒂

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．有小毒．入足阳明经．功专引吐．得淡豆豉、赤小豆吐中有散．叶捣汁涂头生发．偏头痛以瓜蒂晒干生研末．纳鼻中出黄水即愈．甜瓜蒂也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甜瓜
  • 当前页：瓜蒂
  • 下一页：西瓜
<<< 返回本书目录
  1. 瓜蒂《证类本草》
  2. 瓜蒂【中药大全】
  3. 瓜蒂《长沙药解》
  4. 瓜蒂吹鼻散【方剂大全】
  5. 瓜蒂《药征》
  6. 瓜蒂二陈汤【方剂大全】
  7. 瓜蒂《药笼小品》
  8. 瓜蒂三味散【方剂大全】
  9. 瓜蒂《雷公炮炙论》
  10. 瓜蒂散《伤寒寻源》
  11. 瓜蒂《本草易读》
  12. 瓜蒂散《汤头歌诀》
  13. 瓜蒂《本草新编》
  14. 瓜蒂散【方剂大全】
  15. 瓜蒂《本草崇原》
  16. 瓜蒂散方《伤寒明理论》
  17. 瓜蒂《本草乘雅半偈》
  18. 瓜蒂散类《退思集类方歌注》
  19. 瓜蒂《本草纲目》完整版
  20. 瓜蒂散证（头痛）《临证实验录》
  21. 瓜贝去瘀汤【方剂大全】
  22. 瓜蒂散证（痫病）《临证实验录》
  23. 瓜瓣《药征续编》
  24. 瓜蒂散证其二《临证实验录》
  25. 瓜《食鉴本草》
  26. 瓜蒂散证其三《临证实验录》
  27. 痼冷丸【方剂大全】
  28. 瓜蒂散证其一《临证实验录》
  29. 痼冷门《古今医统大全》
  30. 瓜蒂神妙散【方剂大全】
  1. 瓜蒂《本草撮要》
  2. 瓜蒂《名医别录》
  3. 瓜蒂《药征》
  4. 瓜蒂《增广和剂局方药性总论》
  5. 瓜蒂《本草乘雅半偈》
  6. 瓜蒂《本草便读》
  7. 瓜蒂漏《中医词典》
  8. 瓜蒂《本草崇原》
  9. 瓜蒂漏（亦名瓜藤漏）《外科十三方考》
  10. 瓜蒂《中药学》
  11. 瓜蒂散《圆运动的古中医学》
  12. 瓜蒂《本草从新》
  13. 瓜蒂散《圆运动的古中医学》
  14. 瓜蒂《本草新编》
  15. 瓜蒂散《圆运动的古中医学》
  16. 瓜蒂《证类本草》
  17. 瓜蒂散《备急千金要方》
  18. 瓜蒂《医学入门》
  19. 瓜蒂散《内外伤辨》
  20. 瓜蒂《本草易读》
  21. 瓜蒂散《医宗金鉴》
  22. 瓜蒂《汤液本草》
  23. 瓜蒂散《删补名医方论》
  24. 瓜蒂《本草衍义》
  25. 瓜蒂散《妇人大全良方》
  26. 瓜蒂《新修本草》
  27. 瓜蒂散《儒门事亲》
  28. 瓜蒂《长沙药解》
  29. 瓜蒂散《医方考》
  30. 瓜蒂《药笼小品》
  31. 瓜蒂散《医方考》


西瓜_《本草撮要》_中医本草_【岐黄之术】

西瓜

西瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入手太阴足阳明经．功专解暑除烦．利便醒酒．止渴清热．有寒湿者勿食．瓜子壳治吐血肠风下血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂
  • 当前页：西瓜
  • 下一页：甘蔗
<<< 返回本书目录
  1. 西瓜《本草纲目》图文版
  2. 西瓜【中药大全】
  3. 西瓜《药笼小品》
  4. 西瓜根叶【中药大全】
  5. 西瓜《滇南本草》
  6. 西瓜黑霜【中药大全】
  7. 西瓜《本草易读》
  8. 西瓜皮（图）【中药大全】
  9. 西瓜《本草纲目》完整版
  10. 西瓜霜【中药大全】
  11. 西方医学心理学的形成过程《医学心理学》
  12. 西瓜霜【方剂大全】
  13. 西方马型脑炎【疾病大全】
  14. 西瓜霜润喉片【方剂大全】
  15. 西番莲【中药大全】
  16. 西瓜子壳【中药大全】
  17. 西法化验《景景医话》
  18. 西瓜子仁【中药大全】
  19. 西藏圆柏【中药大全】
  20. 西归芹根【中药大全】
  21. 西藏野樱桃【中药大全】
  22. 西河柳《药笼小品》
  23. 西藏野花椒【中药大全】
  24. 西河柳【中药大全】
  25. 西藏羊耳兰【中药大全】
  26. 西红花【中药大全】
  27. 西藏土连翘【中药大全】
  28. 西红柿《食物疗法》
  29. 西藏桃叶珊瑚叶【中药大全】
  30. 西红柿【中药大全】
  1. 西瓜《本草撮要》
  2. 西瓜《本草分经》
  3. 西瓜《药性切用》
  4. 西瓜《本草便读》
  5. 西瓜《滇南本草》
  6. 西瓜《得配本草》
  7. 西瓜荷斛茶《茶饮保健》
  8. 西瓜《本草从新》
  9. 西瓜皮《中药学》
  10. 西瓜《本经逢原》
  11. 西瓜巧治牙龈炎《三十年临证经验集》
  12. 西瓜《本草求真》
  13. 西瓜霜《中药炮制》
  14. 西瓜《顾松园医镜》
  15. 西瓜西红柿汁《中医饮食营养学》
  16. 西瓜《中医饮食营养学》
  17. 西河柳《药笼小品》
  18. 西瓜《医学入门》
  19. 西河柳《中药学》
  20. 西瓜《冯氏锦囊秘录》
  21. 西河柳《本草便读》
  22. 西瓜《饮食须知》
  23. 西河柳《本草分经》
  24. 西瓜《本草易读》
  25. 西河柳《本草撮要》
  26. 西瓜《本草备要》
  27. 西河柳叶《本草从新》
  28. 西瓜《饮膳正要》
  29. 西河柳枝叶《药性切用》
  30. 西瓜《玉楸药解》
  31. 西红柿《老年食养食疗》


甘蔗_《本草撮要》_中医本草_【岐黄之术】

甘蔗

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入足太阴阳明经．功专润肺生津．得姜汁治反胃．得麦冬、生地治春温液涸．以皮晒干生研．麻油调涂秃疮良．中满滑泻者勿食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西瓜
  • 当前页：甘蔗
  • 下一页：白沙糖
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《本草撮要》
  2. 甘蔗《本草分经》
  3. 甘蔗《外科全生集》
  4. 甘蔗《本草分经》
  5. 甘蔗《药性切用》
  6. 甘蔗《名医别录》
  7. 甘蔗《滇南本草》
  8. 甘蔗《增广和剂局方药性总论》
  9. 甘蔗（《名医别录》）《中医饮食营养学》
  10. 甘蔗《本草便读》
  11. 甘蔗（砂糖）《本草新编》
  12. 甘蔗《得配本草》
  13. 甘蔗（音柘）《证类本草》
  14. 甘蔗《本草从新》
  15. 甘蔗白藕汁《保健药膳》
  16. 甘蔗《本经逢原》
  17. 甘蔗马蹄饮《保健药膳》
  18. 甘蔗《顾松园医镜》
  19. 甘蔗生地茶《茶饮保健》
  20. 甘蔗《饮食须知》
  21. 甘蔗粥《保健药膳》
  22. 甘蔗《本草蒙筌》
  23. 甘蔗粥《医学入门》
  24. 甘蔗《本草备要》
  25. 甘枳汤《冯氏锦囊秘录》
  26. 甘蔗《本草衍义》
  27. 甘竹茹汤《备急千金要方》
  28. 甘蔗《食疗本草》
  29. 甘竹茹汤《妇人大全良方》
  30. 甘蔗《新修本草》
  31. 肝《经络全书》


白沙糖_《本草撮要》_中医本草_【岐黄之术】

白沙糖

白沙糖

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入足太阴经．功专补脾缓肝．润肺和中．消痰治嗽．坚白如冰者为冰糖．食韭口臭．糖汤可解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：白沙糖
  • 下一页：紫沙糖
<<< 返回本书目录
  1. 白沙蒿【中药大全】
  2. 白沙糖【中药大全】
  3. 白沙丹【方剂大全】
  4. 白沙蚓《滇南本草》
  5. 白沙虫药【中药大全】
  6. 白砂丹【方剂大全】
  7. 白沙草灵丹【方剂大全】
  8. 白痧散【方剂大全】
  9. 白涩症《中医眼科学》
  10. 白痧药【方剂大全】
  11. 白色主病条目《望诊遵经》
  12. 白山蓼【中药大全】
  13. 白色视野缺损【疾病症状】
  14. 白山苔【中药大全】
  15. 白色尿液【疾病症状】
  16. 白善方【方剂大全】
  17. 白色念珠菌感染【疾病症状】
  18. 白鳝泥《本草纲目》完整版
  19. 白色黏液状尿【疾病症状】
  20. 白鳝泥《本草纲目》图文版
  21. 白色恶露【疾病症状】
  22. 白芍《本草易读》
  23. 白散子【方剂大全】
  24. 白芍【中药大全】
  25. 白散【方剂大全】
  26. 白芍、赤芍《滇南本草》
  27. 白散《伤寒寻源》
  28. 白芍甘草汤【方剂大全】
  29. 白三七根【中药大全】
  30. 白芍黄芩木通汤【方剂大全】
  1. 白沙糖《本草撮要》
  2. 白沙糖《本草从新》
  3. 白沙糖《药性切用》
  4. 白沙糖《饮食须知》
  5. 白沙蚓《滇南本草》
  6. 白沙丹《奇方类编》
  7. 白砂糖《顾松园医镜》
  8. 白沙参《吴普本草》
  9. 白扇根《千金翼方》
  10. 白涩症《中医眼科学》
  11. 白扇根《新修本草》
  12. 白涩症《中医词典》
  13. 白扇根《证类本草》
  14. 白色主病条目《望诊遵经》
  15. 白扇根《名医别录》
  16. 白色念珠菌《医学微生物学》
  17. 白芍《中药炮制》
  18. 白色喉风《喉科指掌》
  19. 白芍《本草易读》
  20. 白色喉风《中医词典》
  21. 白芍《医学入门》
  22. 白色喉蛾《喉科指掌》
  23. 白芍《本草求真》
  24. 白色喉蛾《中医词典》
  25. 白芍《中药学》
  26. 白色喉痹《喉科指掌》
  27. 白芍《本草分经》
  28. 白色喉痹《中医词典》
  29. 白芍《本草分经》
  30. 白散子《三因极一病证方论》
  31. 白芍《本草分经》


紫沙糖_《本草撮要》_中医本草_【岐黄之术】

紫沙糖

紫沙糖

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入足太阴阳明经．功用与白相仿．惟白者炎上．紫者达下．产后同益母草膏和服．下恶露．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白沙糖
  • 当前页：紫沙糖
  • 下一页：莲子
<<< 返回本书目录
  1. 紫色翼萼【中药大全】
  2. 紫砂生肌散【方剂大全】
  3. 紫色舌总论《伤寒舌鉴》
  4. 紫痧《痧胀玉衡》
  5. 紫三角【中药大全】
  6. 紫杉【中药大全】
  7. 紫茸膏【方剂大全】
  8. 紫梢花《本草纲目》完整版
  9. 紫青藤根【中药大全】
  10. 紫梢花【中药大全】
  11. 紫青藤【中药大全】
  12. 紫舌胀《医宗金鉴》
  13. 紫萁苗【中药大全】
  14. 紫石黄助阳方【方剂大全】
  15. 紫萁贯众【中药大全】
  16. 紫石门冬丸【方剂大全】
  17. 紫萁【中药大全】
  18. 紫石英《本草纲目》完整版
  19. 紫泡【中药大全】
  20. 紫石英《本草乘雅半偈》
  21. 紫硇砂【中药大全】
  22. 紫石英《本草崇原》
  23. 紫楠叶【中药大全】
  24. 紫石英《本草经解》
  25. 紫楠根【中药大全】
  26. 紫石英《本草图经》
  27. 紫楠【中药大全】
  28. 紫石英《本草易读》
  29. 紫木通【中药大全】
  30. 紫石英《本草择要纲目》
  1. 紫沙糖《本草撮要》
  2. 紫色虚喉《喉科指掌》
  3. 紫砂糖《药性切用》
  4. 紫色虚喉《中医词典》
  5. 紫痧《痧胀玉衡》
  6. 紫色舌总论《伤寒舌鉴》
  7. 紫梢花《玉楸药解》
  8. 紫色舌《中医词典》
  9. 紫稍花《医学入门》
  10. 紫色火赤疔疮候《诸病源候论》
  11. 紫舌《温热论》
  12. 紫色喉风《中医词典》
  13. 紫舌《外科大成》
  14. 紫桑茶《茶饮保健》
  15. 紫舌胀《中医词典》
  16. 紫翘茶《茶饮保健》
  17. 紫舌胀《重订囊秘喉书》
  18. 紫麒麟竭《千金翼方》
  19. 紫舌胀《医宗金鉴》
  20. 紫疱痧《中医词典》
  21. 紫舌胀《外科心法要诀》
  22. 紫袍散《回生集》
  23. 紫石华《千金翼方》
  24. 紫袍散《喉舌备要秘旨》
  25. 紫石华《新修本草》
  26. 紫袍《证类本草》
  27. 紫石华《证类本草》
  28. 紫泥金《目经大成》
  29. 紫石华《名医别录》
  30. 紫母茶《茶饮保健》
  31. 紫石门冬丸《备急千金要方》


莲子_《本草撮要》_中医本草_【岐黄之术】

莲子

莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平而涩．入足太阴少阴经．功专清心固肾．得乳香益智治遗精白浊．得炙草治赤浊．得陈仓米治噤口痢．大便燥者勿服．去心皮蒸熟焙干．得枸杞、白术、山药、茯苓良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫沙糖
  • 当前页：莲子
  • 下一页：石莲子
<<< 返回本书目录
  1. 莲子《药笼小品》
  2. 莲子【中药大全】
  3. 莲子《本草经解》
  4. 莲子（藕花心）《本草新编》
  5. 莲状绢毛菊【中药大全】
  6. 莲子百合煲猪肉【方剂大全】
  7. 莲枣麦豆汤【方剂大全】
  8. 莲子草【中药大全】
  9. 莲薏（苦薏）《本草纲目》完整版
  10. 莲子草膏【方剂大全】
  11. 莲薏《本草崇原》
  12. 莲子丹【方剂大全】
  13. 莲衣【中药大全】
  14. 莲子发《外科启玄》
  15. 莲叶饮【方剂大全】
  16. 莲子发《医宗金鉴》
  17. 莲叶橐吾【中药大全】
  18. 莲子房散【方剂大全】
  19. 莲叶散【方剂大全】
  20. 莲子粉粥《保健药膳》
  21. 莲须【中药大全】
  22. 莲子蜂窝发门主论《疡医大全》
  23. 莲心散【方剂大全】
  24. 莲子茯苓糕《保健药膳》
  25. 莲心清火汤【方剂大全】
  26. 莲子黄连丸【方剂大全】
  27. 莲雾根【中药大全】
  28. 莲子六一汤【方剂大全】
  29. 莲雾【中药大全】
  30. 莲子龙眼粥【方剂大全】
  1. 莲子《本草撮要》
  2. 莲子《本草分经》
  3. 莲子《药性切用》
  4. 莲子《本草分经》
  5. 莲子（藕花心）《本草新编》
  6. 莲子《本草经解》
  7. 莲子（石莲子、莲须、荷花莲房）《中药学》
  8. 莲子《本草经解》
  9. 莲子〈寒〉《食疗本草》
  10. 莲子《本草便读》
  11. 莲子茶《茶饮保健》
  12. 莲子《本草从新》
  13. 莲子丹《三因极一病证方论》
  14. 莲子《本草求真》
  15. 莲子发《中医词典》
  16. 莲子《顾松园医镜》
  17. 莲子发《医宗金鉴》
  18. 莲子《医学入门》
  19. 莲子发《外科心法要诀》
  20. 莲子《本草蒙筌》
  21. 莲子发《外科启玄》
  22. 莲子《本草备要》
  23. 莲子粉粥《保健药膳》
  24. 莲子《饮膳正要》
  25. 莲子蜂窝发门主论《疡医大全》
  26. 莲子《中药炮制》
  27. 莲子茯苓糕《保健药膳》
  28. 莲子《玉楸药解》
  29. 莲子疬《中医词典》
  30. 莲子《药笼小品》
  31. 莲子清心茶《茶饮保健》


石莲子_《本草撮要》_中医本草_【岐黄之术】

石莲子

石莲子

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手少阴经．功专清心除烦．开胃进食．治噤口痢淋浊诸证．无湿热而虚寒者勿服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子
  • 当前页：石莲子
  • 下一页：莲蕊须
<<< 返回本书目录
  1. 石莲子《药笼小品》
  2. 石莲子【中药大全】
  3. 石莲丸【方剂大全】
  4. 石莲子汤【方剂大全】
  5. 石莲散【方剂大全】
  6. 石链子【中药大全】
  7. 石莲花《滇南本草》
  8. 石凉伞【中药大全】
  9. 石莲【中药大全】
  10. 石淋《儿科萃精》
  11. 石栗子【中药大全】
  12. 石淋《仁斋直指方论（附补遗）》
  13. 石栗叶【中药大全】
  14. 石淋《圣济总录》
  15. 石栗【中药大全】
  16. 石淋《医宗金鉴》
  17. 石老虎【中药大全】
  18. 石淋《幼幼新书》
  19. 石蜡疗法（Paraffinotherapy）《理疗学》
  20. 石淋【中药主治】
  21. 石蜡红【中药大全】
  22. 石淋【方剂主治】
  23. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  24. 石淋方《外台秘要》
  25. 石腊竹【中药大全】
  26. 石淋通片【方剂大全】
  27. 石腊红【中药大全】
  28. 石硫赤《本草纲目》完整版
  29. 石刻安肾丸【方剂大全】
  30. 石硫赤《本草纲目》图文版
  1. 石莲子《本草撮要》
  2. 石莲子《本草害利》
  3. 石淋《中医名词词典》
  4. 石莲子《本草分经》
  5. 石淋《圣济总录》
  6. 石莲子《本草分经》
  7. 石淋《中医词典》
  8. 石莲子《本草便读》
  9. 石淋《医宗金鉴》
  10. 石莲子《本草从新》
  11. 石淋《幼幼新书》
  12. 石莲子《本经逢原》
  13. 石淋《儿科萃精》
  14. 石莲子《药笼小品》
  15. 石淋《仁斋直指方论（附补遗）》
  16. 石莲子《雷公炮制药性解》
  17. 石淋《幼科心法要诀》
  18. 石莲散《妇人大全良方》
  19. 石淋方一十六首《外台秘要》
  20. 石莲花《滇南本草》
  21. 石淋候《诸病源候论》
  22. 石疬《中医词典》
  23. 石淋候《诸病源候论》
  24. 石栏干《证类本草》
  25. 石淋候《诸病源候论》
  26. 石蜡油《实用免疫细胞与核酸》
  27. 石淋秘方《华佗神方》
  28. 石蜡切片的IGSS染色《实用免疫细胞与核酸》
  29. 石流赤《千金翼方》
  30. 石蜡疗法的作用因素《理疗学》
  31. 石流赤《新修本草》


莲蕊须_《本草撮要》_中医本草_【岐黄之术】

莲蕊须

莲蕊须

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平涩．入足少阴经．功专清心涩精．得黑牵牛、当归治久近痔漏．得黄柏治欲火梦遗．小便不利者勿服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石莲子
  • 当前页：莲蕊须
  • 下一页：藕衣节
<<< 返回本书目录
  1. 莲蕊须《本草崇原》
  2. 莲砂散【方剂大全】
  3. 莲蕊须《本草纲目》完整版
  4. 莲椹汤【方剂大全】
  5. 莲肉粥【方剂大全】
  6. 莲生桂子草根【中药大全】
  7. 莲肉丸【方剂大全】
  8. 莲生桂子花【中药大全】
  9. 莲肉汤【方剂大全】
  10. 莲实《本草纲目》完整版
  11. 莲肉散【方剂大全】
  12. 莲实《本草乘雅半偈》
  13. 莲肉膏【方剂大全】
  14. 莲实《本草崇原》
  15. 莲肉《本草易读》
  16. 莲实《侣山堂类辩》
  17. 莲茸糖包《保健药膳》
  18. 莲实汤【方剂大全】
  19. 莲蓬散【方剂大全】
  20. 莲实丸【方剂大全】
  21. 莲蓬草【中药大全】
  22. 莲实粥【方剂大全】
  23. 莲藕汁【方剂大全】
  24. 莲汤散【方剂大全】
  25. 莲藕《本草纲目》图文版
  26. 莲雾【中药大全】
  27. 莲藕《食物疗法》
  28. 莲雾根【中药大全】
  29. 莲藕《本草择要纲目》
  30. 莲心清火汤【方剂大全】
  1. 莲蕊须《本草撮要》
  2. 莲蕊须《本草从新》
  3. 莲蕊须《药性切用》
  4. 莲蕊须《本经逢原》
  5. 莲蕊须《本草崇原》
  6. 莲蕊须《本草备要》
  7. 莲实《本经逢原》
  8. 莲肉膏《医学入门》
  9. 莲实《本草崇原》
  10. 莲肉《冯氏锦囊秘录》
  11. 莲实《侣山堂类辩》
  12. 莲肉《饮食须知》
  13. 莲实《本草乘雅半偈》
  14. 莲肉《本草易读》
  15. 莲香茶《茶饮保健》
  16. 莲茸糖包《保健药膳》
  17. 莲须《本草易读》
  18. 莲蓬发《中医词典》
  19. 莲须《顾松园医镜》
  20. 莲藕粥《食物疗法》
  21. 莲须《本草求真》
  22. 莲藕《本草择要纲目》
  23. 莲须《本草分经》
  24. 莲藕《本经逢原》
  25. 莲须《本草分经》
  26. 莲藕《本草求真》
  27. 莲须《外科全生集》
  28. 莲藕《食物疗法》
  29. 莲薏《本草崇原》
  30. 莲藕《本草纲目》
  31. 莲子《药笼小品》


藕衣节_《本草撮要》_中医本草_【岐黄之术】

藕衣节

藕衣节

  • 上一页
  • 目录
  • 相关
  • 下一页

味涩平．入手少阴足阳明厥阴经．功专消瘀血．得发灰治血淋．得酒可解蟹毒．和地黄捣汁．热酒童便饮．治产后血闷．得梨汁治上焦痰热．熟捣涂坼裂冻疮．莲花贴天泡湿疮神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲蕊须
  • 当前页：藕衣节
  • 下一页：败莲房
<<< 返回本书目录
  1. 藕丝羹《保健药膳》
  2. 藕汁膏【方剂大全】
  3. 藕丝菜《本草纲目》完整版
  4. 藕汁蜜糖露《保健药膳》
  5. 藕实茎《证类本草》
  6. 藕汁饮【方剂大全】
  7. 藕实茎《神农本草经百种录》
  8. 爬地卷柏【中药大全】
  9. 藕蔤【中药大全】
  10. 爬山豆根【中药大全】
  11. 藕节【中药大全】
  12. 爬山猴【中药大全】
  13. 藕节《本草择要纲目》
  14. 爬山虎【中药大全】
  15. 藕节《本草易读》
  16. 爬树龙【中药大全】
  17. 藕节《本草纲目》完整版
  18. 爬藤榕【中药大全】
  19. 藕羹【方剂大全】
  20. 帕叠森氏综合征《赵绍琴临证验案精选》
  21. 藕粉糕《保健药膳》
  22. 帕金森病【疾病大全】
  23. 藕粉【中药大全】
  24. 帕金森病性痴呆【疾病大全】
  25. 藕、鸡头实《本草思辨录》
  26. 帕里诺眼-腺综合征【疾病症状】
  27. 藕【中药大全】
  28. 帕梯【中药大全】
  29. 藕《药笼小品》
  30. 帕梯果【中药大全】
  1. 藕衣节《本草撮要》
  2. 藕丝羹《保健药膳》
  3. 藕汁蜜糖露《保健药膳》
  4. 藕实茎《名医别录》
  5. 爬行法《老年百病防治》
  6. 藕实茎《证类本草》
  7. 爬行纲《实验动物科学》
  8. 藕实茎《神农本草经百种录》
  9. 爬破《冯氏锦囊秘录》
  10. 藕实茎《新修本草》
  11. 帕叠森氏综合征《赵绍琴临证验案精选》
  12. 藕实茎《神农本草经》
  13. 帕金森病《默克家庭诊疗手册》
  14. 藕实《增广和剂局方药性总论》
  15. 帕金森病的生物化学《临床生物化学》
  16. 藕实《本草衍义》
  17. 怕热羞明《目经大成》
  18. 藕蜜膏《医学入门》
  19. 怕日羞明《中医词典》
  20. 藕节散《冯氏锦囊秘录》
  21. 拍打法《中医词典》
  22. 藕节毒《中医词典》
  23. 拍片《家庭医学百科-家庭护理篇》
  24. 藕节《药性切用》
  25. 俳蒲木《千金翼方》
  26. 藕节《本草择要纲目》
  27. 俳蒲木《新修本草》
  28. 藕节《中药学》
  29. 俳蒲木《证类本草》
  30. 藕节《本草从新》
  31. 俳蒲木《名医别录》


败莲房_《本草撮要》_中医本草_【岐黄之术】

败莲房

败莲房

  • 上一页
  • 目录
  • 相关
  • 下一页

味涩．入足厥阴经．功专消瘀血．得厥阴经药治大便下血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藕衣节
  • 当前页：败莲房
  • 下一页：荷叶
<<< 返回本书目录
  1. 败酱治病《趣味中医》
  2. 败弩筋散【方剂大全】
  3. 败酱饮【方剂大全】
  4. 败弩散【方剂大全】
  5. 败酱汤【方剂大全】
  6. 败瓢《本草纲目》完整版
  7. 败酱散【方剂大全】
  8. 败蒲散【方剂大全】
  9. 败酱草散【方剂大全】
  10. 败蒲席《证类本草》
  11. 败酱草膏【方剂大全】
  12. 败蒲席、扇《本草易读》
  13. 败酱草【中药大全】
  14. 败乳自退方【方剂大全】
  15. 败酱【中药大全】
  16. 败散瘰疬方【方剂大全】
  17. 败酱《本草纲目》图文版
  18. 败蹄散【方剂大全】
  19. 败酱《证类本草》
  20. 败天公《本草纲目》完整版
  21. 败酱《长沙药解》
  22. 败铜散【方剂大全】
  23. 败酱《药征续编》
  24. 败血成痈《妇科心法要诀》
  25. 败酱《雷公炮炙论》
  26. 败血成痈《医宗金鉴》
  27. 败酱《本草择要纲目》
  28. 败血冲心《女科切要》
  29. 败酱《本草易读》
  30. 败血症《传染病》
  1. 败莲房《本草撮要》
  2. 败酱治病《趣味中医》
  3. 败芒箔《证类本草》
  4. 败酱汤《备急千金要方》
  5. 败蒲《汤液本草》
  6. 败酱秦皮茶《茶饮保健》
  7. 败蒲《本草分经》
  8. 败酱归芍茶《茶饮保健》
  9. 败蒲扇《本经逢原》
  10. 败酱茶《茶饮保健》
  11. 败蒲席《千金翼方》
  12. 败酱草《中药学》
  13. 败蒲席《本草经集注》
  14. 败酱草《本经逢原》
  15. 败蒲席《新修本草》
  16. 败酱冰茶《茶饮保健》
  17. 败蒲席《证类本草》
  18. 败酱《本草图经》
  19. 败蒲席《名医别录》
  20. 败酱《本草乘雅半偈》
  21. 败蒲席、扇《本草易读》
  22. 败酱《药征续编》
  23. 败扇《证类本草》
  24. 败酱《药性切用》
  25. 败石《千金翼方》
  26. 败酱《本草撮要》
  27. 败石《新修本草》
  28. 败酱《本草择要纲目》
  29. 败石《证类本草》
  30. 败酱《本草分经》
  31. 败石《名医别录》


荷叶_《本草撮要》_中医本草_【岐黄之术】

荷叶

荷叶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平．入足太阴阳明经．功专升少阳生气．得升麻、苍术治雷头风．得僵蚕、胡荽治痘疮倒陷．独用叶炙灰酒服治遗精．虚者禁用．紫背荷叶主治同上．而功益捷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败莲房
  • 当前页：荷叶
  • 下一页：菱角
<<< 返回本书目录
  1. 荷叶《药笼小品》
  2. 荷叶【中药大全】
  3. 荷叶《本草易读》
  4. 荷叶蒂【中药大全】
  5. 荷叶《本草崇原》
  6. 荷叶藁本汤【方剂大全】
  7. 荷叶《本草纲目》完整版
  8. 荷叶煎《保健药膳》
  9. 荷杏石甘汤【方剂大全】
  10. 荷叶金钱【中药大全】
  11. 荷秋藤【中药大全】
  12. 荷叶米粉肉《保健药膳》
  13. 荷青花【中药大全】
  14. 荷叶藕《滇南本草》
  15. 荷莲豆草【中药大全】
  16. 荷叶散【方剂大全】
  17. 荷莲豆菜【中药大全】
  18. 荷叶汤【方剂大全】
  19. 荷花【中药大全】
  20. 荷叶丸【方剂大全】
  21. 荷梗【中药大全】
  22. 荷叶粥【方剂大全】
  23. 荷蒂【中药大全】
  24. 核分裂象增多【疾病症状】
  25. 荷鼻《本草崇原》
  26. 核苷酸代谢(Nucleotide Metabo lism)《生物化学与分子生物学》
  27. 荷苞花根【中药大全】
  28. 核苷酸的分解代谢《生物化学与分子生物学》
  29. 荷苞花【中药大全】
  30. 核苷酸的化学结构《生物化学与分子生物学》
  1. 荷叶《本草撮要》
  2. 荷叶《本草分经》
  3. 荷叶《药性切用》
  4. 荷叶《本草分经》
  5. 荷叶《本草崇原》
  6. 荷叶《中药学》
  7. 荷叶本汤《三因极一病证方论》
  8. 荷叶《得配本草》
  9. 荷叶茶《茶饮保健》
  10. 荷叶《本草从新》
  11. 荷叶煎《保健药膳》
  12. 荷叶《本经逢原》
  13. 荷叶米粉肉《保健药膳》
  14. 荷叶《本草求真》
  15. 荷叶糯米粥《中医饮食营养学》
  16. 荷叶《顾松园医镜》
  17. 荷叶藕《滇南本草》
  18. 荷叶《本草易读》
  19. 荷叶翘苓茶《茶饮保健》
  20. 荷叶《本草备要》
  21. 荷叶散《妇人大全良方》
  22. 荷叶《中药炮制》
  23. 荷叶散《医方考》
  24. 荷叶《药笼小品》
  25. 荷叶升茶《茶饮保健》
  26. 荷钱癣《中医词典》
  27. 荷叶止崩茶《茶饮保健》
  28. 荷莲兜子《饮膳正要》
  29. 荷叶粥《减肥新法与技巧》
  30. 荷兰据台时期的医学《中国医学通史》
  31. 荷叶粥《食物疗法》


菱角_《本草撮要》_中医本草_【岐黄之术】

菱角

菱角

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入足阳明经．功专安中消暑．止渴解酒．食菱伤者．服酒或姜汁即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荷叶
  • 当前页：菱角
  • 下一页：芡实
<<< 返回本书目录
  1. 菱角《滇南本草》
  2. 菱角粉粥《保健药膳》
  3. 菱角《本草求真》
  4. 菱茎【中药大全】
  5. 菱粉【中药大全】
  6. 菱壳【中药大全】
  7. 菱蒂【中药大全】
  8. 菱实粉粥【方剂大全】
  9. 菱【中药大全】
  10. 菱形-现象【疾病症状】
  11. 聆音《医述》
  12. 菱叶【中药大全】
  13. 陵零香油【方剂大全】
  14. 菱叶山蚂蝗【中药大全】
  15. 陵鲤甲汤【方剂大全】
  16. 羚角钩藤汤【方剂大全】
  17. 陵鲤甲散【方剂大全】
  18. 羚角荷翘汤【方剂大全】
  19. 凌绎泉翁痰火吐红喘嗽《孙文垣医案》
  20. 羚角化斑汤【方剂大全】
  21. 凌阳子木香丸【方剂大全】
  22. 羚角清营汤【方剂大全】
  23. 凌霄散【方剂大全】
  24. 羚角散【方剂大全】
  25. 凌霄花丸【方剂大全】
  26. 羚翘解毒膏【方剂大全】
  27. 凌霄花汤【方剂大全】
  28. 羚翘解毒丸【方剂大全】
  29. 凌霄花散【方剂大全】
  30. 羚犀汤【方剂大全】
  1. 菱角《本草撮要》
  2. 菱角《本草从新》
  3. 菱角《药性切用》
  4. 菱角《本草求真》
  5. 菱角《滇南本草》
  6. 菱角《医学入门》
  7. 菱角粉粥《保健药膳》
  8. 菱角《老年食养食疗》
  9. 菱角痔《中医词典》
  10. 菱《本草分经》
  11. 菱形肌损伤《中医伤科按摩学》
  12. 菱《饮食须知》
  13. 羚犀逍遥散《目经大成》
  14. 菱《本草备要》
  15. 羚羊《本草纲目》
  16. 聆音《医述》
  17. 羚羊《食疗本草》
  18. 陵石《名医别录》
  19. 羚羊角《神农本草经》
  20. 陵石《证类本草》
  21. 羚羊角《雷公炮炙论》
  22. 陵石《新修本草》
  23. 羚羊角《千金翼方》
  24. 陵石《千金翼方》
  25. 羚羊角《玉楸药解》
  26. 陵后《中医词典》
  27. 羚羊角《本草经集注》
  28. 凌贞侯《中医词典》
  29. 羚羊角《新修本草》
  30. 凌云骨伤《中医词典》
  31. 羚羊角《本草衍义》


芡实_《本草撮要》_中医本草_【岐黄之术】

芡实

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩．入手太阴足少阴经．功专暖元阳．得生地止血．得金樱子涩精．得菟丝子实大便．大小便不利者勿服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菱角
  • 当前页：芡实
  • 下一页：荸荠
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《本草撮要》
  2. 芡实《本草择要纲目》
  3. 芡实《外科全生集》
  4. 芡实《本草分经》
  5. 芡实《药性切用》
  6. 芡实《本草分经》
  7. 芡实《本草乘雅半偈》
  8. 芡实《本草经解》
  9. 芡实茯苓粥《保健药膳》
  10. 芡实《本草便读》
  11. 芡实米《药鉴》
  12. 芡实《本草崇原》
  13. 芡实散《回生集》
  14. 芡实《中药学》
  15. 芡实丸《冯氏锦囊秘录》
  16. 芡实《得配本草》
  17. 芡实粥《保健药膳》
  18. 芡实《本草从新》
  19. 芡实粥《医学入门》
  20. 芡实《本经逢原》
  21. 茜草《本草纲目》
  22. 芡实《本草新编》
  23. 茜草《药笼小品》
  24. 芡实《顾松园医镜》
  25. 茜草《玉楸药解》
  26. 芡实《医学入门》
  27. 茜草《中药炮制》
  28. 芡实《饮食须知》
  29. 茜草《本草备要》
  30. 芡实《本草易读》
  31. 茜草《本草蒙筌》


荸荠_《本草撮要》_中医本草_【岐黄之术】

荸荠

荸荠

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒滑．入足太阴阳明经．功专消食攻积．除胸中实热．治五种噎膈 消渴．黄胆血症虫毒．能毁铜．得陈海蛰煎汤服．消胸中顽痰．通大便．小儿口疮．炙灰敷之良．性凉不可多吃．孕妇大忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：荸荠
  • 下一页：慈菇
<<< 返回本书目录
  1. 荸荠《滇南本草》
  2. 荸荠【中药大全】
  3. 逼血雷【中药大全】
  4. 荸荠柽柳汤【方剂大全】
  5. 逼瘟丹【方剂大全】
  6. 荸荠海蜇汤《保健药膳》
  7. 逼尿肌无反射【疾病症状】
  8. 荸荠酒酿【方剂大全】
  9. 逼尿肌反射亢进【疾病症状】
  10. 荸荠萝卜汁【方剂大全】
  11. 逼尿肌不稳定【疾病症状】
  12. 荸荠熟地汤【方剂大全】
  13. 逼毒散【方剂大全】
  14. 荸荠退翳散【方剂大全】
  15. 逼毒七宝散【方剂大全】
  16. 鼻《本草纲目》完整版
  17. 绷缚背疮法《疡医大全》
  18. 鼻《常见病自测》
  19. 绷缚背疮《外科正宗》
  20. 鼻《慈幼新书》
  21. 崩中下血《医学读书记》
  22. 鼻《丹溪手镜》
  23. 崩中去血方《外台秘要》
  24. 鼻《丹溪治法心要》
  25. 崩中漏下【方剂主治】
  26. 鼻《古今医案按》
  27. 崩中漏下【中药主治】
  28. 鼻《金匮翼》
  29. 崩中漏下《本草纲目》完整版
  30. 鼻《经络考》
  1. 荸荠《本草撮要》
  2. 荸荠《本草分经》
  3. 荸荠《滇南本草》
  4. 荸荠《本草便读》
  5. 荸荠（《日用本草》）《中医饮食营养学》
  6. 荸荠《中药学》
  7. 荸荠茶《茶饮保健》
  8. 荸荠《得配本草》
  9. 荸荠海蜇汤《保健药膳》
  10. 荸荠《顾松园医镜》
  11. 荸荠猪肚羹（《本草经疏》）《中医饮食营养学》
  12. 荸荠《冯氏锦囊秘录》
  13. 鼻《经络全书》
  14. 荸荠《饮食须知》
  15. 鼻《物理诊断学》
  16. 荸荠《本草备要》
  17. 鼻《默克家庭诊疗手册》
  18. 荸荠《玉楸药解》
  19. 鼻《常见病自测》
  20. 逼牙风《中医词典》
  21. 鼻《中医词典》
  22. 绷缚法《外科证治全书》
  23. 鼻《新修本草》
  24. 绷缚背疮法《疡医大全》
  25. 鼻《经络考》
  26. 绷缚背疮《外科正宗》
  27. 鼻《医学纲目》
  28. 绷补法《达生编》
  29. 鼻《幼幼新书》
  30. 崩中下血《回生集》
  31. 鼻《续名医类案》


慈菇_《本草撮要》_中医本草_【岐黄之术】

慈菇

慈菇

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦甘微寒．入足太阴厥阴经．功专解百毒．产后血闷攻心欲死．产难胞衣不出．捣汁服一升．并治石淋．多食发病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荸荠
  • 当前页：慈菇
  • 下一页：韭菜
<<< 返回本书目录
  1. 慈菇《滇南本草》
  2. 慈菇【中药大全】
  3. 慈菇《本草纲目》完整版
  4. 慈航丹【方剂大全】
  5. 慈姑叶【中药大全】
  6. 慈航膏【方剂大全】
  7. 慈姑汤【方剂大全】
  8. 慈济丸【方剂大全】
  9. 慈姑花【中药大全】
  10. 慈救丹【方剂大全】
  11. 慈姑【中药大全】
  12. 慈石《本草崇原》
  13. 慈姑《本草纲目》图文版
  14. 慈石《本草纲目》图文版
  15. 瓷药散【方剂大全】
  16. 慈乌《本草纲目》完整版
  17. 瓷瓯中白灰《本草纲目》完整版
  18. 慈乌【中药大全】
  19. 茨黄连【中药大全】
  20. 慈乌胆【中药大全】
  21. 茨菇草【中药大全】
  22. 慈幼敬心赋《万氏秘传片玉心书》
  23. 茈胡（柴胡)《本草纲目》图文版
  24. 慈幼论《格致余论》
  25. 茈胡《本草乘雅半偈》
  26. 慈云散【方剂大全】
  27. 茈胡《本草纲目》完整版
  28. 慈竹【中药大全】
  29. 茈（柴字）胡（为君）《证类本草》
  30. 慈竹根【中药大全】
  1. 慈菇《本草撮要》
  2. 慈菇《本草从新》
  3. 慈菇《滇南本草》
  4. 慈菇《本经逢原》
  5. 慈菇（《本草纲目》）《中医饮食营养学》
  6. 慈菰《玉楸药解》
  7. 慈母《证类本草》
  8. 慈姑《本草分经》
  9. 慈石《神农本草经》
  10. 慈姑《本草纲目》
  11. 慈石《本草纲目》
  12. 慈宫《中医词典》
  13. 慈石《本草从新》
  14. 瓷中里白灰《证类本草》
  15. 慈石《本草崇原》
  16. 瓷针《中医词典》
  17. 慈鸦《食疗本草》
  18. 瓷片入肉秘方《华佗神方》
  19. 慈鸦《证类本草》
  20. 瓷片入肉《奇效简便良方》
  21. 慈鸦《增广和剂局方药性总论》
  22. 茨菇《饮食须知》
  23. 慈幼敬心赋《万氏秘传片玉心书》
  24. 茨菰（慈姑）《食疗本草》
  25. 慈幼论《格致余论》
  26. 茨菰《医学入门》
  27. 磁场疗法某些新进展《理疗学》
  28. 茨（乌芋、荸荠）〈冷〉《食疗本草》
  29. 磁锋砭法《中医词典》
  30. 茈胡（为君）#《本草经集注》
  31. 磁共振（MRI）成像《神经病学》


韭菜_《本草撮要》_中医本草_【岐黄之术】

韭菜

韭菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温微酸．入足厥阴经．功专温脾益胃．止泻痢而散逆冷．助肾补阳．固精气而暖腰膝．散瘀血．逐停痰．入血分而行气．治吐衄损伤一切血病．以生蟹与韭菜捣烂．童便黄酒煎服．治跌打损伤神效．得姜汁、牛乳治反胃噎膈．得桔梗治死血留胃中作痛．得五芩散为丸．茴香汤下．治肾气上攻．致心腹作痛．多食昏目．忌蜜．百虫入耳．韭汁灌之即出．耳出水．韭汁日滴三次效．漆疮作痒．韭叶杵敷之立愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：慈菇
  • 当前页：韭菜
  • 下一页：韭子
<<< 返回本书目录
  1. 韭菜《食物疗法》
  2. 韭菜【中药大全】
  3. 韭菜《服食导饵》
  4. 韭菜、韭菜子《滇南本草》
  5. 韭（韭子）《本草新编》
  6. 韭菜炒羊肝【方剂大全】
  7. 韭（根叶同用）、韭子《本草思辨录》
  8. 韭菜根汁【方剂大全】
  9. 韭《本草纲目》图文版
  10. 韭菜莲【中药大全】
  11. 韭《证类本草》
  12. 韭菜丸【方剂大全】
  13. 韭《药笼小品》
  14. 韭菜汁《保健药膳》
  15. 韭《本草纲目》完整版
  16. 韭菜汁【方剂大全】
  17. 灸赘疣穴歌《医宗金鉴》
  18. 韭菜粥《保健药膳》
  19. 灸赘疣穴歌《刺灸心法要诀》
  20. 韭菜粥【方剂大全】
  21. 灸诸胀满及结气法《外台秘要》
  22. 韭菜子（图）【中药大全】
  23. 灸诸法《外台秘要》
  24. 韭附丸【方剂大全】
  25. 灸肘尖穴歌《医宗金鉴》
  26. 韭根【中药大全】
  27. 灸肘尖穴歌《刺灸心法要诀》
  28. 韭根散【方剂大全】
  29. 灸中恶穴歌《医宗金鉴》
  30. 韭根汤【方剂大全】
  1. 韭菜《本草撮要》
  2. 韭菜《本草分经》
  3. 韭菜《药性切用》
  4. 韭菜《本草分经》
  5. 韭菜（《滇南本草》）《中医饮食营养学》
  6. 韭菜《本草分经》
  7. 韭菜、韭菜子《滇南本草》
  8. 韭菜《本草便读》
  9. 韭菜汁《保健药膳》
  10. 韭菜《得配本草》
  11. 韭菜粥《保健药膳》
  12. 韭菜《本草求真》
  13. 韭菜粥（《本草纲目》）《中医饮食营养学》
  14. 韭菜《医学入门》
  15. 韭可坠金《古今医统大全》
  16. 韭菜《饮食须知》
  17. 韭莱炒羊肝《古代房中秘方》
  18. 韭菜《食物疗法》
  19. 韭乌《医学入门》
  20. 韭菜《老年食养食疗》
  21. 韭叶《本草易读》
  22. 韭菜《服食导饵》
  23. 韭叶芸香草《滇南本草》
  24. 韭白《汤液本草》
  25. 韭汁《医学入门》
  26. 韭（韭子）《本草新编》
  27. 韭汁法《中医词典》
  28. 韭（根叶同用）、韭子《本草思辨录》
  29. 韭汁法《幼幼新书》
  30. 韭《名医别录》
  31. 韭汁酒《医方考》


韭子_《本草撮要》_中医本草_【岐黄之术】

韭子

韭子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘温．入足少阴厥阴经．功专补肝肾．得龙骨、桑螵蛸．治遗尿泄精溺血白带白淫等症．下部有火．阴气不固者勿服．每日空心生吞廿粒．盐汤下．治梦遗溺白．烧熏虫牙痛良．韭花食之动风．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭菜
  • 当前页：韭子
  • 下一页：葱白
<<< 返回本书目录
  1. 韭子《本草择要纲目》
  2. 韭子【中药大全】
  3. 韭子《本草纲目》完整版
  4. 韭子煎【方剂大全】
  5. 韭汁饮【方剂大全】
  6. 韭子鹿茸丸【方剂大全】
  7. 韭汁生地饮【方剂大全】
  8. 韭子散【方剂大全】
  9. 韭汁牛乳饮【方剂大全】
  10. 韭子汤【方剂大全】
  11. 韭汁牛乳《汤头歌诀》
  12. 韭子丸【方剂大全】
  13. 韭汁酒【方剂大全】
  14. 韭子一物丸【方剂大全】
  15. 韭汁法《幼幼新书》
  16. 韭子粥【方剂大全】
  17. 韭叶芸香草【中药大全】
  18. 酒《本草纲目》完整版
  19. 韭叶芸香草《滇南本草》
  20. 酒《本草乘雅半偈》
  21. 韭叶散【方剂大全】
  22. 酒《本草经解》
  23. 韭叶膏【方剂大全】
  24. 酒《本草新编》
  25. 韭叶《本草易读》
  26. 酒《冷庐医话》
  27. 韭龙散【方剂大全】
  28. 酒《药笼小品》
  29. 韭根汁【方剂大全】
  30. 酒《药征续编》
  1. 韭子《本草撮要》
  2. 韭子《本草择要纲目》
  3. 韭子（韭菜根）《中药学》
  4. 韭子《本草分经》
  5. 韭子散《备急千金要方》
  6. 韭子《本草分经》
  7. 韭子丸《备急千金要方》
  8. 韭子《本草分经》
  9. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  10. 韭子《医方考》
  11. 韭子一物丸《医方考》
  12. 韭子《本草易读》
  13. 酒《本草纲目》
  14. 韭子《玉楸药解》
  15. 酒《雷公炮制药性解》
  16. 韭汁饮《奇方类编》
  17. 酒《千金翼方》
  18. 韭汁饮《医方考》
  19. 酒《药笼小品》
  20. 韭汁牛乳饮《医方论》
  21. 酒《饮膳正要》
  22. 韭汁牛乳饮《医方考》
  23. 酒《新修本草》
  24. 韭汁牛乳饮《冯氏锦囊秘录》
  25. 酒《食疗本草》
  26. 韭汁牛乳《汤头歌诀》
  27. 酒《本草衍义》
  28. 韭汁酒《医方考》
  29. 酒《汤液本草》
  30. 韭汁法《幼幼新书》
  31. 酒《本草备要》


葱白_《本草撮要》_中医本草_【岐黄之术】

葱白

葱白

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛散平．入手太阴足阳明经．功专发汗解肌．通上下阳气．得附子、干姜、人尿、猪胆汁治面赤格阳于上．热药不入．得香豉、阿胶治胎动．若患外痔．先用木鳖煎洗．以葱涎对蜜调敷．其凉如冰．数次即愈．葱管吹盐入玉茎中．治小便不通及转脬危急者极效．以葱白安脐上．熨阴毒腹痛．并烧灰涂折伤止痛无般．以茎叶煎汤频洗水病足肿奇效．能解药毒鱼肉毒蚯蚓毒．涂 犬伤．同蜜食．毒如砒．同大枣犬雉食．令人病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭子
  • 当前页：葱白
  • 下一页：薤白
<<< 返回本书目录
  1. 葱白《长沙药解》
  2. 葱白【中药大全】
  3. 葱白《药征续编》
  4. 葱白补骨脂汤【方剂大全】
  5. 葱白《药笼小品》
  6. 葱白豉汤【方剂大全】
  7. 葱白《滇南本草》
  8. 葱白大枣汤【方剂大全】
  9. 葱白《本草思辨录》
  10. 葱白当归汤【方剂大全】
  11. 葱白《本草经解》
  12. 葱白滴鼻液【方剂大全】
  13. 葱《本草纲目》图文版
  14. 葱白定痛汤【方剂大全】
  15. 葱《食物疗法》
  16. 葱白甘草汤【方剂大全】
  17. 葱《服食导饵》
  18. 葱白膏【方剂大全】
  19. 葱《本草易读》
  20. 葱白葛根汤【方剂大全】
  21. 葱《本草新编》
  22. 葱白煎【方剂大全】
  23. 葱《本草纲目》完整版
  24. 葱白酒【方剂大全】
  25. 苁蓉粥【方剂大全】
  26. 葱白七味饮【方剂大全】
  27. 苁蓉饮【方剂大全】
  28. 葱白散【方剂大全】
  29. 苁蓉羊肾粥【方剂大全】
  30. 葱白汤【方剂大全】
  1. 葱白《本草撮要》
  2. 葱白《本草害利》
  3. 葱白《药性切用》
  4. 葱白《本草分经》
  5. 葱白《珍珠囊补遗药性赋》
  6. 葱白《本草经解》
  7. 葱白《药征续编》
  8. 葱白《本草便读》
  9. 葱白《滇南本草》
  10. 葱白《本草思辨录》
  11. 葱白（《诗经》）《中医饮食营养学》
  12. 葱白《中药学》
  13. 葱白豉汤《备急千金要方》
  14. 葱白《本草从新》
  15. 葱白豉汤《备急千金要方》
  16. 葱白《顾松园医镜》
  17. 葱白豉汤《备急千金要方》
  18. 葱白《医学入门》
  19. 葱白膏方《备急千金要方》
  20. 葱白《冯氏锦囊秘录》
  21. 葱白芦根汤《妇人大全良方》
  22. 葱白《汤液本草》
  23. 葱白散《妇人大全良方》
  24. 葱白《长沙药解》
  25. 葱白散《三因极一病证方论》
  26. 葱白《药笼小品》
  27. 葱白散《太平惠民和剂局方》
  28. 葱白《雷公炮制药性解》
  29. 葱白散《博济方》
  30. 葱〈温〉《食疗本草》
  31. 葱白汤《备急千金要方》


薤白_《本草撮要》_中医本草_【岐黄之术】

薤白

薤白

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛温．入手太阴阳明经．功专散．滑利散结．得栝蒌、半夏治胸痹刺痛．若中恶猝死．即捣汁灌鼻中．奔豚气痛捣汁饮神效．忌牛肉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱白
  • 当前页：薤白
  • 下一页：大蒜
<<< 返回本书目录
  1. 薤白《长沙药解》
  2. 薤白【中药大全】
  3. 薤白《药征》
  4. 薤白膏【方剂大全】
  5. 薤白《药笼小品》
  6. 薤白散【方剂大全】
  7. 薤白《本草易读》
  8. 薤白汤【方剂大全】
  9. 薤白《本草思辨录》
  10. 薤白粥【方剂大全】
  11. 薤白《本草经解》
  12. 薤叶【中药大全】
  13. 薤白《本草崇原》
  14. 薤叶膏【方剂大全】
  15. 薤白《本草纲目》完整版
  16. 獬豸汤【方剂大全】
  17. 薤（蒜苗）《服食导饵》
  18. 燮理汤《医学衷中参西录》
  19. 薤《本草纲目》图文版
  20. 燮理汤【方剂大全】
  21. 薤《本草乘雅半偈》
  22. 蟹《本草纲目》完整版
  23. 谢心阳子家传《麻疹阐注》
  24. 蟹《本草崇原》
  25. 谢翁证治并答所问《程杏轩医案》
  26. 蟹《本草易读》
  27. 谢氏外科秘法《发背对口治诀论》
  28. 蟹《滇南本草》
  29. 谢氏《蕙庭良方集腋合璧》《专治麻痧初编》
  30. 蟹《食物疗法》
  1. 薤白《本草撮要》
  2. 薤白《本草分经》
  3. 薤白《药性切用》
  4. 薤白《本草分经》
  5. 薤白《药征》
  6. 薤白《本草经解》
  7. 薤白膏《备急千金要方》
  8. 薤白《本草便读》
  9. 薤白括蒌半夏汤方《伤寒杂病论》
  10. 薤白《本草崇原》
  11. 薤白汤《备急千金要方》
  12. 薤白《本草思辨录》
  13. 薤白汤《妇人大全良方》
  14. 薤白《本草易读》
  15. 薤白粥《食物疗法》
  16. 薤白《汤液本草》
  17. 懈怠《中医词典》
  18. 薤白《中药炮制》
  19. 懈惰《中医词典》
  20. 薤白《长沙药解》
  21. 燮理汤《医学衷中参西录》
  22. 薤白《药笼小品》
  23. 齘（xiè，音泄）《中医词典》
  24. 薤（蒜苗）《服食导饵》
  25. 齘齿《中医名词词典》
  26. 薤《本草乘雅半偈》
  27. 齘齿《中医词典》
  28. 薤《名医别录》
  29. 蟹《神农本草经》
  30. 薤《增广和剂局方药性总论》
  31. 蟹《本草纲目》


大蒜_《本草撮要》_中医本草_【岐黄之术】

大蒜

大蒜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入手足太阴阳明经．功专开胃健脾．通五脏．达诸窍．捣烂麻油调敷消痈肿．破症积．捣和地浆温服．治中暑不醒．捣贴足心．治鼻衄．捣纳肛门．治关格不通．敷脐消水利大小便．切片灼艾炙一切外疡邪痹肿毒．得黄丹止疟．然性热气臭．生痰动火．散气耗血．昏目．损神伐性．有热者．切勿沾唇．忌蜜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薤白
  • 当前页：大蒜
  • 下一页：芸苔
<<< 返回本书目录
  1. 大蒜《药笼小品》
  2. 大蒜【中药大全】
  3. 大蒜《食物疗法》
  4. 大蒜、青蒜《滇南本草》
  5. 大蒜《本草易读》
  6. 大蒜膏【方剂大全】
  7. 大酸枣汤【方剂大全】
  8. 大蒜糊剂【方剂大全】
  9. 大酸浆草【中药大全】
  10. 大蒜鸡子方【方剂大全】
  11. 大四神煎【方剂大全】
  12. 大蒜煎【方剂大全】
  13. 大四神丹【方剂大全】
  14. 大蒜浸液【方剂大全】
  15. 大四块瓦（图）【中药大全】
  16. 大蒜酒【方剂大全】
  17. 大四斤丸【方剂大全】
  18. 大蒜平胃散【方剂大全】
  19. 大思食丸【方剂大全】
  20. 大蒜汤【方剂大全】
  21. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  22. 大蒜丸【方剂大全】
  23. 大顺饮【方剂大全】
  24. 大蒜新汲水方【方剂大全】
  25. 大顺丸【方剂大全】
  26. 大蒜粥【方剂大全】
  27. 大顺汤【方剂大全】
  28. 大桫椤【中药大全】
  29. 大顺汤《医学衷中参西录》
  30. 大蓑衣藤根【中药大全】
  1. 大蒜《本草撮要》
  2. 大蒜《本草分经》
  3. 大蒜《药性切用》
  4. 大蒜《本草便读》
  5. 大蒜（葫）〈热〉《食疗本草》
  6. 大蒜《中药学》
  7. 大蒜、青蒜《滇南本草》
  8. 大蒜《本草从新》
  9. 大蒜煎《备急千金要方》
  10. 大蒜《本草求真》
  11. 大蒜治验《寿世保元》
  12. 大蒜《中医饮食营养学》
  13. 大蒜粥《食物疗法》
  14. 大蒜《医学入门》
  15. 大桃花汤《备急千金要方》
  16. 大蒜《饮食须知》
  17. 大天南星丸《洪氏集验方》
  18. 大蒜《本草易读》
  19. 大天南星丸《太平惠民和剂局方》
  20. 大蒜《本草备要》
  21. 大天心《中医词典》
  22. 大蒜《食物疗法》
  23. 大调经散《妇人大全良方》
  24. 大蒜《老年食养食疗》
  25. 大调经散《三因极一病证方论》
  26. 大蒜《药笼小品》
  27. 大调经散《三因极一病证方论》
  28. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  29. 大通散《扁鹊心书》
  30. 大顺汤《医学衷中参西录》
  31. 大通圣白花蛇散《太平惠民和剂局方》


芸苔_《本草撮要》_中医本草_【岐黄之术】

芸苔

芸苔

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入手足太阴经．功专散血消肿．捣贴游风丹肿乳痈 难产神效．多食动疾发疮．子治妇人血刺．小腹痛不可忍．微炒加桂心一两良．姜半两为末．醋糊丸梧子大．每淡醋汤下五丸神效．油杀虫．一名油菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大蒜
  • 当前页：芸苔
  • 下一页：白芥子
<<< 返回本书目录
  1. 芸苔《本草纲目》完整版
  2. 芸苔【中药大全】
  3. 匀气饮【方剂大全】
  4. 芸苔子【中药大全】
  5. 匀气散【方剂大全】
  6. 芸薹《本草纲目》图文版
  7. 云芝【中药大全】
  8. 芸薹【中药大全】
  9. 云支花【中药大全】
  10. 芸薹子《本草易读》
  11. 云芎《滇南本草》
  12. 芸薹子【中药大全】
  13. 云香草【中药大全】
  14. 芸薹子油【中药大全】
  15. 云雾移睛《中医眼科学》
  16. 芸香【中药大全】
  17. 云雾七【中药大全】
  18. 芸香草《滇南本草》
  19. 云头片《麻科活人全书》
  20. 芸香草【中药大全】
  21. 云苔草【中药大全】
  22. 孕产痘《续名医类案》
  23. 云实蛀虫【中药大全】
  24. 孕产妇腰痛【疾病症状】
  25. 云实根【中药大全】
  26. 孕妇背痛【疾病症状】
  27. 云实【中药大全】
  28. 孕妇病须保胎《医门补要》
  29. 云实《证类本草》
  30. 孕妇耻骨痛【疾病症状】
  1. 芸苔《本草撮要》
  2. 芸苔《名医别录》
  3. 芸苔《药性切用》
  4. 芸苔《得配本草》
  5. 芸苔（油菜）《食疗本草》
  6. 芸苔《本草从新》
  7. 芸苔菜《饮食须知》
  8. 芸苔《本经逢原》
  9. 芸苔散《妇人大全良方》
  10. 芸苔《证类本草》
  11. 芸苔散《博济方》
  12. 芸苔《医学入门》
  13. 芸苔散《普济本事方》
  14. 芸苔《本草衍义》
  15. 芸薹《本草纲目》
  16. 芸台《新修本草》
  17. 芸薹《本草备要》
  18. 芸台《饮膳正要》
  19. 芸薹子《本草易读》
  20. 芸台《千金翼方》
  21. 芸香《外科全生集》
  22. 匀气散《万氏秘传片玉心书》
  23. 芸香草《滇南本草》
  24. 匀气散《太平惠民和剂局方》
  25. 殒《中医词典》
  26. 云障《中医词典》
  27. 孕《中医词典》
  28. 云翳《中医词典》
  29. 孕悲《中医词典》
  30. 云翳《中医名词词典》
  31. 孕悲《评注产科心法》


白芥子_《本草撮要》_中医本草_【岐黄之术】

白芥子

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入手足太阴经．功专通行经络．发汗散寒．温中开胃．利气豁痰．研末酒服一钱．治反胃上气．与白芷等分为末．姜汁和涂香港脚肿痛神效．有疮疡 痔疾便血者俱忌．芥菜子主治略同．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸苔
  • 当前页：白芥子
  • 下一页：莱菔子
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《本草撮要》
  2. 白芥子《本草害利》
  3. 白芥子《外科全生集》
  4. 白芥子《本草害利》
  5. 白芥子《药性切用》
  6. 白芥子《本草择要纲目》
  7. 白芥子灸《中医词典》
  8. 白芥子《本草分经》
  9. 白芥子散《妇人大全良方》
  10. 白芥子《本草分经》
  11. 白金散《救伤秘旨》
  12. 白芥子《本草经解》
  13. 白金丸《医方考》
  14. 白芥子《本草便读》
  15. 白金丸《外科全生集》
  16. 白芥子《中药学》
  17. 白金丸《医方论》
  18. 白芥子《得配本草》
  19. 白筋《中医词典》
  20. 白芥子《本草从新》
  21. 白睛《中医词典》
  22. 白芥子《本经逢原》
  23. 白睛（白眼、气轮）《中医名词词典》
  24. 白芥子《本草新编》
  25. 白睛抱红《中医词典》
  26. 白芥子《本草求真》
  27. 白睛飞血《中医词典》
  28. 白芥子《顾松园医镜》
  29. 白睛浮壅《中医词典》
  30. 白芥子《冯氏锦囊秘录》
  31. 白睛黑色症《眼科阐微》


莱菔子_《本草撮要》_中医本草_【岐黄之术】

莱菔子

莱菔子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温平．入手太阴经．功专长于利气．生用吐风痰．散风寒．发疮疹．炒熟定咳嗽痰喘．调下痢后重．止内痛．消食除膨．虚弱者忌服．得生姜捣汁入麝少许搐鼻内．治年久头风．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：莱菔子
  • 下一页：莱菔
<<< 返回本书目录
  1. 莱菔子《药笼小品》
  2. 莱菔子【中药大全】
  3. 莱菔子《本草择要纲目》
  4. 莱菔子（即萝卜子）《本草新编》
  5. 莱菔粥【方剂大全】
  6. 莱菔子煎【方剂大全】
  7. 莱菔粥《保健药膳》
  8. 莱菔子解《医学衷中参西录》
  9. 莱菔汁【方剂大全】
  10. 莱菔子汤【方剂大全】
  11. 莱菔缨【中药大全】
  12. 莱菔子粥【方剂大全】
  13. 莱菔饮【方剂大全】
  14. 莱姆病《传染病》
  15. 莱菔叶【中药大全】
  16. 莱姆病【疾病大全】
  17. 莱菔丸【方剂大全】
  18. 莱姆病性巩膜炎【疾病大全】
  19. 莱菔散【方剂大全】
  20. 莱姆心脏炎【疾病大全】
  21. 莱菔木香散【方剂大全】
  22. 莱特雷尔-西韦病【疾病大全】
  23. 莱菔酒【方剂大全】
  24. 莱子丸【方剂大全】
  25. 莱菔膏【方剂大全】
  26. 赖草【中药大全】
  27. 莱菔（音卜）根《证类本草》
  28. 赖利-戴综合征【疾病大全】
  29. 莱菔【中药大全】
  30. 赖氏综合征【疾病大全】
  1. 莱菔子《本草撮要》
  2. 莱菔子《本草害利》
  3. 莱菔子《药性切用》
  4. 莱菔子《本草害利》
  5. 莱菔子（即萝卜子）《本草新编》
  6. 莱菔子《本草择要纲目》
  7. 莱菔子（莱菔英，地枯萝）《中药学》
  8. 莱菔子《本草分经》
  9. 莱菔子解《医学衷中参西录》
  10. 莱菔子《本草便读》
  11. 莱姆病《默克家庭诊疗手册》
  12. 莱菔子《本草从新》
  13. 莱姆病《传染病》
  14. 莱菔子《本草求真》
  15. 赖特尔综合征《默克家庭诊疗手册》
  16. 莱菔子《顾松园医镜》
  17. 癞《中医词典》
  18. 莱菔子《本草易读》
  19. 癞《杂病治例》
  20. 莱菔子《中药炮制》
  21. 癞《儒门事亲》
  22. 莱菔子《玉楸药解》
  23. 癞《解围元薮》
  24. 莱菔子《药笼小品》
  25. 癞《金匮钩玄》
  26. 莱菔粥《保健药膳》
  27. 癞病《中医词典》
  28. 莱菔根《冯氏锦囊秘录》
  29. 癞病《灸法秘传》
  30. 莱菔根《饮食须知》
  31. 癞风《中医词典》


莱菔_《本草撮要》_中医本草_【岐黄之术】

莱菔

莱菔

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘平．生食升气．熟食降气．入手太阴经．功专宽中消食．化痰瘀散．治吐衄咳嗽吞酸．利二便．解酒毒．制面毒．豆腐积．生捣涂跌打汤火伤．噤口痢及老人痰喘．瓦罐炖熟淡食良．反首乌、地黄．忌姜．以姜能制其毒．多食耗气渗血．同生地食．令人白须发．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔子
  • 当前页：莱菔
  • 下一页：生姜
<<< 返回本书目录
  1. 莱菔《本草纲目》图文版
  2. 莱菔【中药大全】
  3. 莱菔《本草易读》
  4. 莱菔（音卜）根《证类本草》
  5. 莱菔《本草乘雅半偈》
  6. 莱菔膏【方剂大全】
  7. 莱菔《本草纲目》完整版
  8. 莱菔酒【方剂大全】
  9. 来痛饮【方剂大全】
  10. 莱菔木香散【方剂大全】
  11. 来苏饮【方剂大全】
  12. 莱菔散【方剂大全】
  13. 来苏汤【方剂大全】
  14. 莱菔丸【方剂大全】
  15. 来苏散【方剂大全】
  16. 莱菔叶【中药大全】
  17. 来苏膏【方剂大全】
  18. 莱菔饮【方剂大全】
  19. 来苏丹【方剂大全】
  20. 莱菔缨【中药大全】
  21. 来泉散【方剂大全】
  22. 莱菔汁【方剂大全】
  23. 来溺《孙真人海上方》
  24. 莱菔粥《保健药膳》
  25. 来某痰火症治验《一得集》
  26. 莱菔粥【方剂大全】
  27. 来路《伤寒悬解》
  28. 莱菔子《本草择要纲目》
  29. 来复汤【方剂大全】
  30. 莱菔子《药笼小品》
  1. 莱菔《本草撮要》
  2. 莱菔《本草从新》
  3. 莱菔《药性切用》
  4. 莱菔《医学入门》
  5. 莱菔《本草乘雅半偈》
  6. 莱菔《本草易读》
  7. 莱菔（音卜）根《证类本草》
  8. 莱菔《本草备要》
  9. 莱菔菜（莱菔子）《中药炮制》
  10. 莱菔《雷公炮制药性解》
  11. 莱菔根《千金翼方》
  12. 莱菔《本草纲目》
  13. 莱菔根《新修本草》
  14. 来苏散《太平惠民和剂局方》
  15. 莱菔根《本草衍义》
  16. 来苏儿中毒的急救《现代院外急救手册》
  17. 莱菔根《本草蒙筌》
  18. 来蛇形《中医词典》
  19. 莱菔根《饮食须知》
  20. 来泉散《回生集》
  21. 莱菔根《冯氏锦囊秘录》
  22. 来气《中医词典》
  23. 莱菔粥《保健药膳》
  24. 来溺《孙真人海上方》
  25. 莱菔子《药笼小品》
  26. 来某痰火症治验《一得集》
  27. 莱菔子《玉楸药解》
  28. 来复汤《医学衷中参西录》
  29. 莱菔子《中药炮制》
  30. 来复丹《瘴疟指南》
  31. 莱菔子《本草易读》


生姜_《本草撮要》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入手太阴足阳明经．功专散邪和中．得大枣和营卫．得附子温经散寒．得杏仁下胸膈冷气．得露水治暑疟．杀半夏南星菌蕈野禽毒．辟露雾山岚瘴气．叶捣汁饮．消食成症．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莱菔
  • 当前页：生姜
  • 下一页：姜汁
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《本草撮要》
  2. 生姜《本草害利》
  3. 生姜《外科全生集》
  4. 生姜《本草择要纲目》
  5. 生姜《药性切用》
  6. 生姜《本草分经》
  7. 生姜《药鉴》
  8. 生姜《本草分经》
  9. 生姜《珍珠囊补遗药性赋》
  10. 生姜《增广和剂局方药性总论》
  11. 生姜《药征续编》
  12. 生姜《本草经解》
  13. 生姜《本草图经》
  14. 生姜《本草经解》
  15. 生姜（《本草经集注》）《中医饮食营养学》
  16. 生姜《本草便读》
  17. 生姜〈温〉《食疗本草》
  18. 生姜《本草思辨录》
  19. 生姜半夏汤《圆运动的古中医学》
  20. 生姜《中药学》
  21. 生姜半夏汤《金匮悬解》
  22. 生姜《得配本草》
  23. 生姜半夏汤《扁鹊心书》
  24. 生姜《本草从新》
  25. 生姜半夏汤方《伤寒杂病论》
  26. 生姜《本经逢原》
  27. 生姜半夏汤方《医宗金鉴》
  28. 生姜《本草新编》
  29. 生姜甘草汤《备急千金要方》
  30. 生姜《本草求真》
  31. 生姜和中汤《脾胃论》


姜汁_《本草撮要》_中医本草_【岐黄之术】

姜汁

姜汁

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温润．入手太阴足阳明经．功专治噎膈反胃．得童便治痰中暴卒．合黄明胶熬膏．贴风湿痹痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：姜汁
  • 下一页：姜皮
<<< 返回本书目录
  1. 姜枣竹叶汤【方剂大全】
  2. 姜汁半夏汤【方剂大全】
  3. 姜枣丸【方剂大全】
  4. 姜汁炒糯米【方剂大全】
  5. 姜枣花椒汤【方剂大全】
  6. 姜汁膏【方剂大全】
  7. 姜枣红糖汤【方剂大全】
  8. 姜汁酒【方剂大全】
  9. 姜鱼丸【方剂大全】
  10. 姜汁六一丸【方剂大全】
  11. 姜饴煎【方剂大全】
  12. 姜汁牛奶【方剂大全】
  13. 姜液膏【方剂大全】
  14. 姜汁索饼【方剂大全】
  15. 姜叶三七【中药大全】
  16. 姜汁汤【方剂大全】
  17. 姜叶【中药大全】
  18. 姜汁丸【方剂大全】
  19. 姜香丸【方剂大全】
  20. 姜汁雪梨百花膏【方剂大全】
  21. 姜苋方【方剂大全】
  22. 姜汁饮【方剂大全】
  23. 姜魏丸【方剂大全】
  24. 姜栀六君汤【方剂大全】
  25. 姜味草【中药大全】
  26. 姜芷散《外科传薪集》
  27. 姜味草《滇南本草》
  28. 姜芷散【方剂大全】
  29. 姜糖饮【方剂大全】
  30. 姜棕散【方剂大全】
  1. 姜汁《本草撮要》
  2. 姜汁《本草从新》
  3. 姜汁杏仁猪肺汤《食物疗法》
  4. 姜枣《古今医统大全》
  5. 姜芷散《外科传薪集》
  6. 姜味草《滇南本草》
  7. 豇豆《本草纲目》
  8. 姜糖饮《保健药膳》
  9. 豇豆《饮食须知》
  10. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  11. 豇豆《冯氏锦囊秘录》
  12. 姜糖葱白饮《保健药膳》
  13. 豇豆《本草求真》
  14. 姜汤《退思集类方歌注》
  15. 豇豆《本草从新》
  16. 姜苏饮《食物疗法》
  17. 豇豆《得配本草》
  18. 姜苏饮《保健药膳》
  19. 豇豆《本草分经》
  20. 姜丝菠菜《保健药膳》
  21. 豇豆《本草撮要》
  22. 姜石《本草图经》
  23. 豇豆《药性切用》
  24. 姜石《证类本草》
  25. 豇豆《滇南本草》
  26. 姜石《医学入门》
  27. 浆疮论《小儿卫生总微论方》
  28. 姜石《本草衍义》
  29. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  30. 姜石《新修本草》
  31. 浆膜腔穿刺液检查《临床基础检验学》


姜皮_《本草撮要》_中医本草_【岐黄之术】

姜皮

姜皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛凉．入足太阴经．功专和脾行水．治浮肿胀满．得茶治痢．热痢留皮．冷痢去皮大妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜汁
  • 当前页：姜皮
  • 下一页：煨姜
<<< 返回本书目录
  1. 姜藕饮【方剂大全】
  2. 姜皮【中药大全】
  3. 姜墨丸【方剂大全】
  4. 姜片虫病【疾病大全】
  5. 姜墨煎【方剂大全】
  6. 姜朴汤【方剂大全】
  7. 姜面丸【方剂大全】
  8. 姜朴丸【方剂大全】
  9. 姜面方【方剂大全】
  10. 姜芩四物汤【方剂大全】
  11. 姜蜜饮【方剂大全】
  12. 姜曲饼子【方剂大全】
  13. 姜蜜汤【方剂大全】
  14. 姜曲丸【方剂大全】
  15. 姜蜜煎【方剂大全】
  16. 姜三七【中药大全】
  17. 姜米汤【方剂大全】
  18. 姜砂二陈汤【方剂大全】
  19. 姜米散【方剂大全】
  20. 姜芍散【方剂大全】
  21. 姜露【中药大全】
  22. 姜石《本草纲目》完整版
  23. 姜流浸膏【方剂大全】
  24. 姜石《本草图经》
  25. 姜苓术草汤【方剂大全】
  26. 姜石《证类本草》
  27. 姜苓桂枝汤【方剂大全】
  28. 姜石【中药大全】
  29. 姜苓半夏汤【方剂大全】
  30. 姜石救急散【方剂大全】
  1. 姜皮《本草撮要》
  2. 姜皮《本草从新》
  3. 姜片虫病《中医词典》
  4. 姜皮《本草易读》
  5. 姜石《千金翼方》
  6. 姜蜜汤《备急千金要方》
  7. 姜石《新修本草》
  8. 姜橘丸《是斋百一选方》
  9. 姜石《本草衍义》
  10. 姜橘丸《是斋百一选方》
  11. 姜石《医学入门》
  12. 姜橘汤《医学入门》
  13. 姜石《证类本草》
  14. 姜橘汤《冯氏锦囊秘录》
  15. 姜石《本草图经》
  16. 姜椒汤《备急千金要方》
  17. 姜丝菠菜《保健药膳》
  18. 姜胶膏《医学衷中参西录》
  19. 姜苏饮《保健药膳》
  20. 姜黄鱼《饮膳正要》
  21. 姜苏饮《食物疗法》
  22. 姜黄散《博济方》
  23. 姜汤《退思集类方歌注》
  24. 姜黄散《是斋百一选方》
  25. 姜糖葱白饮《保健药膳》
  26. 姜黄散《妇人大全良方》
  27. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  28. 姜黄散《妇人大全良方》
  29. 姜糖饮《保健药膳》
  30. 姜黄腱子《饮膳正要》
  31. 姜味草《滇南本草》


煨姜_《本草撮要》_中医本草_【岐黄之术】

煨姜

煨姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手少阴手足太阴阳明经．功专和营卫．不散不燥．与大枣并用．行脾胃之津液．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜皮
  • 当前页：煨姜
  • 下一页：干姜
<<< 返回本书目录
  1. 煨龟肉《保健药膳》
  2. 煨姜【中药大全】
  3. 微籽【中药大全】
  4. 煨姜圆【方剂大全】
  5. 微与细对《三指禅》
  6. 煨肾丸【方剂大全】
  7. 微炎症状态【疾病症状】
  8. 薇《本草纲目》完整版
  9. 微循环障碍【疾病症状】
  10. 薇泥《本草纲目》图文版
  11. 微循环研究中实验动物的选择和应用《实验动物科学》
  12. 薇衔《本草纲目》完整版
  13. 微循环灌注不良【疾病症状】
  14. 薇衔《本草崇原》
  15. 微循环的血管《组织学与胚胎学》
  16. 薇衔《证类本草》
  17. 微血栓形成【疾病症状】
  18. 薇籽【中药大全】
  19. 微血管心绞痛【疾病症状】
  20. 韦格纳肉芽肿【疾病大全】
  21. 微血管溶血性贫血【疾病症状】
  22. 韦格纳肉芽肿性巩膜炎【疾病大全】
  23. 微血管病性溶血性贫血【疾病大全】
  24. 韦格内肉芽肿【疾病大全】
  25. 微小膜壳绦虫《人体寄生虫学》
  26. 韦尼克脑病【疾病大全】
  27. 微小核糖核酸病毒性角膜炎【疾病大全】
  28. 韦氏环【疾病症状】
  29. 微小度数斜视【疾病大全】
  30. 韦驮劲十二势图说《达摩洗髓易筋经》
  1. 煨姜《本草撮要》
  2. 煨姜《本草害利》
  3. 煨姜《药性切用》
  4. 煨姜《本草害利》
  5. 煨姜丸《太平惠民和剂局方》
  6. 煨姜《本草分经》
  7. 煨梨法《医学入门》
  8. 煨姜《本草分经》
  9. 煨肾丸《冯氏锦囊秘录》
  10. 煨姜《本草从新》
  11. 煨肾丸《医学入门》
  12. 煨龟肉《保健药膳》
  13. 煨针《中医词典》
  14. 煨肝散《博济方》
  15. 薇《本草纲目》
  16. 煨《中医词典》
  17. 薇《吴普本草》
  18. 煨《中医名词词典》
  19. 薇《海药本草》
  20. 微注候《诸病源候论》
  21. 薇《证类本草》
  22. 微诊《中医词典》
  23. 薇菜《饮膳正要》
  24. 微针《中医词典》
  25. 薇衔《神农本草经》
  26. 微者逆之《中医词典》
  27. 薇衔《千金翼方》
  28. 微者逆之《中医名词词典》
  29. 薇衔《本草经集注》
  30. 微与细对《三指禅》
  31. 薇衔《新修本草》


干姜_《本草撮要》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛热．入手少阴足太阴经．功专逐寒邪而发表温经．燥脾湿而定呕消痰．同五味利肺气而治寒嗽．开五脏 六腑．通四肢关节．宣诸络脉．治冷痹寒痞反胃．下痢腹痛．症瘕积胀．开胃扶脾．消食去滞．母姜晒干．白净结实者良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煨姜
  • 当前页：干姜
  • 下一页：黑姜
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《本草撮要》
  2. 干姜《本草害利》
  3. 干姜《药性切用》
  4. 干姜《本草害利》
  5. 干姜《药鉴》
  6. 干姜《本草择要纲目》
  7. 干姜《珍珠囊补遗药性赋》
  8. 干姜《本草分经》
  9. 干姜《药征》
  10. 干姜《本草分经》
  11. 干姜《本草乘雅半偈》
  12. 干姜《名医别录》
  13. 干姜（炮姜）《本草新编》
  14. 干姜《增广和剂局方药性总论》
  15. 干姜、黑姜《本草备要》
  16. 干姜《本草经解》
  17. 干姜茶《茶饮保健》
  18. 干姜《本草经解》
  19. 干姜柴胡汤《妇人大全良方》
  20. 干姜《本草便读》
  21. 干姜车前子饮《保健药膳》
  22. 干姜《本草崇原》
  23. 干姜大黄茶《茶饮保健》
  24. 干姜《本草思辨录》
  25. 干姜附子汤《圆运动的古中医学》
  26. 干姜《中药学》
  27. 干姜附子汤《备急千金要方》
  28. 干姜《得配本草》
  29. 干姜附子汤《医宗金鉴》
  30. 干姜《本草从新》
  31. 干姜附子汤《删补名医方论》


黑姜_《本草撮要》_中医本草_【岐黄之术】

黑姜

黑姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦大热．入手足太阴阳明经．功专去恶生新．使阳生阴长．得芎归甘草 红花名生化汤．为产后去瘀要药．惟性易僭上．凡以之治中．宜佐大枣．多服损阴伤目．孕妇尤忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：黑姜
  • 下一页：胡荽
<<< 返回本书目录
  1. 黑将军散【方剂大全】
  2. 黑姜散【方剂大全】
  3. 黑尖舌《敖氏伤寒金镜录》
  4. 黑节草【中药大全】
  5. 黑鲫膏【方剂大全】
  6. 黑芥丸【方剂大全】
  7. 黑棘皮瘤【疾病大全】
  8. 黑金丹【方剂大全】
  9. 黑及草【中药大全】
  10. 黑金膏【方剂大全】
  11. 黑花蛇散【方剂大全】
  12. 黑金散【方剂大全】
  13. 黑花韭【中药大全】
  14. 黑金丸【方剂大全】
  15. 黑虎子惊药【方剂大全】
  16. 黑睛疾病《中医眼科学》
  17. 黑虎丸【方剂大全】
  18. 黑壳刺下疳《医门补要》
  19. 黑虎汤【方剂大全】
  20. 黑壳楠【中药大全】
  21. 黑虎散【方剂大全】
  22. 黑老虎【中药大全】
  23. 黑虎散《外科传薪集》
  24. 黑老头【中药大全】
  25. 黑虎七【中药大全】
  26. 黑老鸦血《滇南本草》
  27. 黑虎膏【方剂大全】
  28. 黑了脱敏洗剂【方剂大全】
  29. 黑虎耳草【中药大全】
  30. 黑蔹软膏【方剂大全】
  1. 黑姜《本草撮要》
  2. 黑姜《本草从新》
  3. 黑金散《博济方》
  4. 黑尖舌《敖氏伤寒金镜录》
  5. 黑筋《中医词典》
  6. 黑鲫膏《三因极一病证方论》
  7. 黑睛《中医词典》
  8. 黑黄《中医词典》
  9. 黑睛疾病《中医眼科学》
  10. 黑花翳《中医词典》
  11. 黑睛破损《中医名词词典》
  12. 黑花凝翳内障《中医词典》
  13. 黑精（黑眼、风轮）《中医名词词典》
  14. 黑花内障《明目至宝》
  15. 黑壳刺下疳《医门补要》
  16. 黑虎散《是斋百一选方》
  17. 黑老鸦血《滇南本草》
  18. 黑虎散《外科传薪集》
  19. 黑灵丹（锦囊秘方）《冯氏锦囊秘录》
  20. 黑虎散《冯氏锦囊秘录》
  21. 黑灵散《博济方》
  22. 黑虎丹治产后血症垂死者即生《妇科秘方》
  23. 黑灵丸《博济方》
  24. 黑虎丹《外科传薪集》
  25. 黑龙丹《三因极一病证方论》
  26. 黑虎丹《仁术便览》
  27. 黑龙丹《太平惠民和剂局方》
  28. 黑虎《雷公炮炙论》
  29. 黑龙丹《外科传薪集》
  30. 黑故子《中药炮制》
  31. 黑龙丹序（胎产须知）《古今医统大全》


胡荽_《本草撮要》_中医本草_【岐黄之术】

胡荽

胡荽

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温微毒．入足太阴阳明经．功专消谷．止头痛．通小腹气及心窍．利大小肠．其香窜辟一切不正之气．痧疹痘疮不出．煎酒喷之．除头面勿喷．盖覆令暖即出．并取汁涂赤丹．煎汤洗面上黑子．久食损神．令人多忘．病患食之脚软．一名 荽．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑姜
  • 当前页：胡荽
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 胡荽《本草纲目》图文版
  2. 胡荽【中药大全】
  3. 胡荽《证类本草》
  4. 胡荽饼【方剂大全】
  5. 胡荽《本草纲目》完整版
  6. 胡荽丹【方剂大全】
  7. 胡侍郎奏过尻神指诀《针灸聚英》
  8. 胡荽根汁【方剂大全】
  9. 胡侍郎奏过尻神指诀《黄帝明堂灸经》
  10. 胡荽酒【方剂大全】
  11. 胡氏双金丸【方剂大全】
  12. 胡荽散【方剂大全】
  13. 胡氏牡丹散【方剂大全】
  14. 胡荽汤【方剂大全】
  15. 胡氏孤凤散【方剂大全】
  16. 胡荽饮【方剂大全】
  17. 胡尚书壮阳丹【方剂大全】
  18. 胡荽子【中药大全】
  19. 胡蜣螂散【方剂大全】
  20. 胡荽子散【方剂大全】
  21. 胡气《丹溪治法心要》
  22. 胡桃《本草纲目》完整版
  23. 胡木星饮子【方剂大全】
  24. 胡桃《证类本草》
  25. 胡某乃媳感证《程杏轩医案》
  26. 胡桃《本草纲目》图文版
  27. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  28. 胡桃膏【方剂大全】
  29. 胡某妇脏躁面论证治方法《程杏轩医案》
  30. 胡桃根【中药大全】
  1. 胡荽《本草撮要》
  2. 胡荽《本草分经》
  3. 胡荽《药性切用》
  4. 胡荽《增广和剂局方药性总论》
  5. 胡荽〈平〉《食疗本草》
  6. 胡荽《本草从新》
  7. 胡荽酒《仁术便览》
  8. 胡荽《本经逢原》
  9. 胡桃《本草纲目》
  10. 胡荽《本草求真》
  11. 胡桃《雷公炮制药性解》
  12. 胡荽《证类本草》
  13. 胡桃《玉楸药解》
  14. 胡荽《医学入门》
  15. 胡桃《饮膳正要》
  16. 胡荽《冯氏锦囊秘录》
  17. 胡桃《本草衍义》
  18. 胡荽《本草蒙筌》
  19. 胡桃《本草备要》
  20. 胡荽《本草备要》
  21. 胡桃《医学入门》
  22. 胡荽《雷公炮制药性解》
  23. 胡桃《证类本草》
  24. 胡荽《本草纲目》
  25. 胡桃《顾松园医镜》
  26. 胡嗣廉《中医词典》
  27. 胡桃《本草求真》
  28. 胡澍《中医词典》
  29. 胡桃《本经逢原》
  30. 胡侍郎奏过尻神指诀《针灸聚英》
  31. 胡桃《本草从新》


蔓荆子_《本草撮要》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．泻热解毒．入手太阴足厥阴经．功专利水明目．捣服治黄胆腹胀．和蜜服治症瘕积．小儿血痢．醋调末敷秃疮．盐调末敷乳痈蜘蛛咬毒．根解酒毒．并敷阴囊肿大如斗神效．叶利五脏．消食下气治嗽．若飞丝入眼．用叶揉烂滴汁三两点自出．一名诸葛菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡荽
  • 当前页：蔓荆子
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草撮要》
  2. 蔓荆子《本草撮要》
  3. 蔓荆子《本草撮要》
  4. 蔓荆子《本草害利》
  5. 蔓荆子《本草撮要》
  6. 蔓荆子《本草择要纲目》
  7. 蔓荆子《本草撮要》
  8. 蔓荆子《本草分经》
  9. 蔓荆子《本草撮要》
  10. 蔓荆子《本草经解》
  11. 蔓荆子《本草撮要》
  12. 蔓荆子《本草便读》
  13. 蔓荆子《本草撮要》
  14. 蔓荆子《本草崇原》
  15. 蔓荆子《本草撮要》
  16. 蔓荆子《中药学》
  17. 蔓荆子《本草撮要》
  18. 蔓荆子《得配本草》
  19. 蔓荆子《本草撮要》
  20. 蔓荆子《本草从新》
  21. 蔓荆子《本草撮要》
  22. 蔓荆子《本经逢原》
  23. 蔓荆子茶《茶饮保健》
  24. 蔓荆子《本草新编》
  25. 蔓荆子散《妇人大全良方》
  26. 蔓荆子《本草求真》
  27. 蔓荆子散《万氏秘传片玉心书》
  28. 蔓荆子《顾松园医镜》
  29. 蔓菁《饮膳正要》
  30. 蔓荆子《医学入门》
  31. 蔓菁《药性切用》


蔓荆子_《本草撮要》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．泻热解毒．入手太阴足厥阴经．功专利水明目．捣服治黄胆腹胀．和蜜服治症瘕积．小儿血痢．醋调末敷秃疮．盐调末敷乳痈蜘蛛咬毒．根解酒毒．并敷阴囊肿大如斗神效．叶利五脏．消食下气治嗽．若飞丝入眼．用叶揉烂滴汁三两点自出．一名诸葛菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：蔓荆子
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草撮要》
  2. 蔓荆子《本草撮要》
  3. 蔓荆子《本草撮要》
  4. 蔓荆子《本草撮要》
  5. 蔓荆子《本草撮要》
  6. 蔓荆子《本草害利》
  7. 蔓荆子《本草撮要》
  8. 蔓荆子《本草择要纲目》
  9. 蔓荆子《本草撮要》
  10. 蔓荆子《本草分经》
  11. 蔓荆子《本草撮要》
  12. 蔓荆子《本草经解》
  13. 蔓荆子《本草撮要》
  14. 蔓荆子《本草便读》
  15. 蔓荆子《本草撮要》
  16. 蔓荆子《本草崇原》
  17. 蔓荆子《本草撮要》
  18. 蔓荆子《中药学》
  19. 蔓荆子《本草撮要》
  20. 蔓荆子《得配本草》
  21. 蔓荆子茶《茶饮保健》
  22. 蔓荆子《本草从新》
  23. 蔓荆子散《妇人大全良方》
  24. 蔓荆子《本经逢原》
  25. 蔓荆子散《万氏秘传片玉心书》
  26. 蔓荆子《本草新编》
  27. 蔓菁《饮膳正要》
  28. 蔓荆子《本草求真》
  29. 蔓菁《药性切用》
  30. 蔓荆子《顾松园医镜》
  31. 蔓菁（芜菁）〈温〉《食疗本草》


蔓荆子_《本草撮要》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．泻热解毒．入手太阴足厥阴经．功专利水明目．捣服治黄胆腹胀．和蜜服治症瘕积．小儿血痢．醋调末敷秃疮．盐调末敷乳痈蜘蛛咬毒．根解酒毒．并敷阴囊肿大如斗神效．叶利五脏．消食下气治嗽．若飞丝入眼．用叶揉烂滴汁三两点自出．一名诸葛菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：蔓荆子
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草撮要》
  2. 蔓荆子《本草撮要》
  3. 蔓荆子《本草撮要》
  4. 蔓荆子《本草撮要》
  5. 蔓荆子《本草撮要》
  6. 蔓荆子《本草撮要》
  7. 蔓荆子《本草撮要》
  8. 蔓荆子《本草害利》
  9. 蔓荆子《本草撮要》
  10. 蔓荆子《本草择要纲目》
  11. 蔓荆子《本草撮要》
  12. 蔓荆子《本草分经》
  13. 蔓荆子《本草撮要》
  14. 蔓荆子《本草经解》
  15. 蔓荆子《本草撮要》
  16. 蔓荆子《本草便读》
  17. 蔓荆子《本草撮要》
  18. 蔓荆子《本草崇原》
  19. 蔓荆子茶《茶饮保健》
  20. 蔓荆子《中药学》
  21. 蔓荆子散《妇人大全良方》
  22. 蔓荆子《得配本草》
  23. 蔓荆子散《万氏秘传片玉心书》
  24. 蔓荆子《本草从新》
  25. 蔓菁《饮膳正要》
  26. 蔓荆子《本经逢原》
  27. 蔓菁《药性切用》
  28. 蔓荆子《本草新编》
  29. 蔓菁（芜菁）〈温〉《食疗本草》
  30. 蔓荆子《本草求真》
  31. 蔓菁子《本草备要》


蔓荆子_《本草撮要》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．泻热解毒．入手太阴足厥阴经．功专利水明目．捣服治黄胆腹胀．和蜜服治症瘕积．小儿血痢．醋调末敷秃疮．盐调末敷乳痈蜘蛛咬毒．根解酒毒．并敷阴囊肿大如斗神效．叶利五脏．消食下气治嗽．若飞丝入眼．用叶揉烂滴汁三两点自出．一名诸葛菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：蔓荆子
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草撮要》
  2. 蔓荆子《本草撮要》
  3. 蔓荆子《本草撮要》
  4. 蔓荆子《本草撮要》
  5. 蔓荆子《本草撮要》
  6. 蔓荆子《本草撮要》
  7. 蔓荆子《本草撮要》
  8. 蔓荆子《本草撮要》
  9. 蔓荆子《本草撮要》
  10. 蔓荆子《本草害利》
  11. 蔓荆子《本草撮要》
  12. 蔓荆子《本草择要纲目》
  13. 蔓荆子《本草撮要》
  14. 蔓荆子《本草分经》
  15. 蔓荆子《本草撮要》
  16. 蔓荆子《本草经解》
  17. 蔓荆子茶《茶饮保健》
  18. 蔓荆子《本草便读》
  19. 蔓荆子散《妇人大全良方》
  20. 蔓荆子《本草崇原》
  21. 蔓荆子散《万氏秘传片玉心书》
  22. 蔓荆子《中药学》
  23. 蔓菁《饮膳正要》
  24. 蔓荆子《得配本草》
  25. 蔓菁《药性切用》
  26. 蔓荆子《本草从新》
  27. 蔓菁（芜菁）〈温〉《食疗本草》
  28. 蔓荆子《本经逢原》
  29. 蔓菁子《本草备要》
  30. 蔓荆子《本草新编》
  31. 蔓菁子《本草从新》


蔓荆子_《本草撮要》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．泻热解毒．入手太阴足厥阴经．功专利水明目．捣服治黄胆腹胀．和蜜服治症瘕积．小儿血痢．醋调末敷秃疮．盐调末敷乳痈蜘蛛咬毒．根解酒毒．并敷阴囊肿大如斗神效．叶利五脏．消食下气治嗽．若飞丝入眼．用叶揉烂滴汁三两点自出．一名诸葛菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：蔓荆子
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草撮要》
  2. 蔓荆子《本草撮要》
  3. 蔓荆子《本草撮要》
  4. 蔓荆子《本草撮要》
  5. 蔓荆子《本草撮要》
  6. 蔓荆子《本草撮要》
  7. 蔓荆子《本草撮要》
  8. 蔓荆子《本草撮要》
  9. 蔓荆子《本草撮要》
  10. 蔓荆子《本草撮要》
  11. 蔓荆子《本草撮要》
  12. 蔓荆子《本草害利》
  13. 蔓荆子《本草撮要》
  14. 蔓荆子《本草择要纲目》
  15. 蔓荆子茶《茶饮保健》
  16. 蔓荆子《本草分经》
  17. 蔓荆子散《妇人大全良方》
  18. 蔓荆子《本草经解》
  19. 蔓荆子散《万氏秘传片玉心书》
  20. 蔓荆子《本草便读》
  21. 蔓菁《饮膳正要》
  22. 蔓荆子《本草崇原》
  23. 蔓菁《药性切用》
  24. 蔓荆子《中药学》
  25. 蔓菁（芜菁）〈温〉《食疗本草》
  26. 蔓荆子《得配本草》
  27. 蔓菁子《本草备要》
  28. 蔓荆子《本草从新》
  29. 蔓菁子《本草从新》
  30. 蔓荆子《本经逢原》
  31. 蔓菁子《本草分经》


蔓荆子_《本草撮要》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．泻热解毒．入手太阴足厥阴经．功专利水明目．捣服治黄胆腹胀．和蜜服治症瘕积．小儿血痢．醋调末敷秃疮．盐调末敷乳痈蜘蛛咬毒．根解酒毒．并敷阴囊肿大如斗神效．叶利五脏．消食下气治嗽．若飞丝入眼．用叶揉烂滴汁三两点自出．一名诸葛菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：蔓荆子
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草撮要》
  2. 蔓荆子《本草撮要》
  3. 蔓荆子《本草撮要》
  4. 蔓荆子《本草撮要》
  5. 蔓荆子《本草撮要》
  6. 蔓荆子《本草撮要》
  7. 蔓荆子《本草撮要》
  8. 蔓荆子《本草撮要》
  9. 蔓荆子《本草撮要》
  10. 蔓荆子《本草撮要》
  11. 蔓荆子《本草撮要》
  12. 蔓荆子《本草撮要》
  13. 蔓荆子茶《茶饮保健》
  14. 蔓荆子《本草害利》
  15. 蔓荆子散《妇人大全良方》
  16. 蔓荆子《本草择要纲目》
  17. 蔓荆子散《万氏秘传片玉心书》
  18. 蔓荆子《本草分经》
  19. 蔓菁《饮膳正要》
  20. 蔓荆子《本草经解》
  21. 蔓菁《药性切用》
  22. 蔓荆子《本草便读》
  23. 蔓菁（芜菁）〈温〉《食疗本草》
  24. 蔓荆子《本草崇原》
  25. 蔓菁子《本草备要》
  26. 蔓荆子《中药学》
  27. 蔓菁子《本草从新》
  28. 蔓荆子《得配本草》
  29. 蔓菁子《本草分经》
  30. 蔓荆子《本草从新》
  31. 漫话海鲜过敏引起的腹泻《免疫与健康》


蔓荆子_《本草撮要》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．泻热解毒．入手太阴足厥阴经．功专利水明目．捣服治黄胆腹胀．和蜜服治症瘕积．小儿血痢．醋调末敷秃疮．盐调末敷乳痈蜘蛛咬毒．根解酒毒．并敷阴囊肿大如斗神效．叶利五脏．消食下气治嗽．若飞丝入眼．用叶揉烂滴汁三两点自出．一名诸葛菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：蔓荆子
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草撮要》
  2. 蔓荆子《本草撮要》
  3. 蔓荆子《本草撮要》
  4. 蔓荆子《本草撮要》
  5. 蔓荆子《本草撮要》
  6. 蔓荆子《本草撮要》
  7. 蔓荆子《本草撮要》
  8. 蔓荆子《本草撮要》
  9. 蔓荆子《本草撮要》
  10. 蔓荆子《本草撮要》
  11. 蔓荆子茶《茶饮保健》
  12. 蔓荆子《本草撮要》
  13. 蔓荆子散《妇人大全良方》
  14. 蔓荆子《本草撮要》
  15. 蔓荆子散《万氏秘传片玉心书》
  16. 蔓荆子《本草害利》
  17. 蔓菁《饮膳正要》
  18. 蔓荆子《本草择要纲目》
  19. 蔓菁《药性切用》
  20. 蔓荆子《本草分经》
  21. 蔓菁（芜菁）〈温〉《食疗本草》
  22. 蔓荆子《本草经解》
  23. 蔓菁子《本草备要》
  24. 蔓荆子《本草便读》
  25. 蔓菁子《本草从新》
  26. 蔓荆子《本草崇原》
  27. 蔓菁子《本草分经》
  28. 蔓荆子《中药学》
  29. 漫话海鲜过敏引起的腹泻《免疫与健康》
  30. 蔓荆子《得配本草》
  31. 漫惊《张氏医通》


蔓荆子_《本草撮要》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．泻热解毒．入手太阴足厥阴经．功专利水明目．捣服治黄胆腹胀．和蜜服治症瘕积．小儿血痢．醋调末敷秃疮．盐调末敷乳痈蜘蛛咬毒．根解酒毒．并敷阴囊肿大如斗神效．叶利五脏．消食下气治嗽．若飞丝入眼．用叶揉烂滴汁三两点自出．一名诸葛菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：蔓荆子
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草撮要》
  2. 蔓荆子《本草撮要》
  3. 蔓荆子《本草撮要》
  4. 蔓荆子《本草撮要》
  5. 蔓荆子《本草撮要》
  6. 蔓荆子《本草撮要》
  7. 蔓荆子《本草撮要》
  8. 蔓荆子《本草撮要》
  9. 蔓荆子茶《茶饮保健》
  10. 蔓荆子《本草撮要》
  11. 蔓荆子散《妇人大全良方》
  12. 蔓荆子《本草撮要》
  13. 蔓荆子散《万氏秘传片玉心书》
  14. 蔓荆子《本草撮要》
  15. 蔓菁《饮膳正要》
  16. 蔓荆子《本草撮要》
  17. 蔓菁《药性切用》
  18. 蔓荆子《本草害利》
  19. 蔓菁（芜菁）〈温〉《食疗本草》
  20. 蔓荆子《本草择要纲目》
  21. 蔓菁子《本草备要》
  22. 蔓荆子《本草分经》
  23. 蔓菁子《本草从新》
  24. 蔓荆子《本草经解》
  25. 蔓菁子《本草分经》
  26. 蔓荆子《本草便读》
  27. 漫话海鲜过敏引起的腹泻《免疫与健康》
  28. 蔓荆子《本草崇原》
  29. 漫惊《张氏医通》
  30. 蔓荆子《中药学》
  31. 漫心痈《马培之医案》


蔓荆子_《本草撮要》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．泻热解毒．入手太阴足厥阴经．功专利水明目．捣服治黄胆腹胀．和蜜服治症瘕积．小儿血痢．醋调末敷秃疮．盐调末敷乳痈蜘蛛咬毒．根解酒毒．并敷阴囊肿大如斗神效．叶利五脏．消食下气治嗽．若飞丝入眼．用叶揉烂滴汁三两点自出．一名诸葛菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：蔓荆子
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草撮要》
  2. 蔓荆子《本草撮要》
  3. 蔓荆子《本草撮要》
  4. 蔓荆子《本草撮要》
  5. 蔓荆子《本草撮要》
  6. 蔓荆子《本草撮要》
  7. 蔓荆子茶《茶饮保健》
  8. 蔓荆子《本草撮要》
  9. 蔓荆子散《妇人大全良方》
  10. 蔓荆子《本草撮要》
  11. 蔓荆子散《万氏秘传片玉心书》
  12. 蔓荆子《本草撮要》
  13. 蔓菁《饮膳正要》
  14. 蔓荆子《本草撮要》
  15. 蔓菁《药性切用》
  16. 蔓荆子《本草撮要》
  17. 蔓菁（芜菁）〈温〉《食疗本草》
  18. 蔓荆子《本草撮要》
  19. 蔓菁子《本草备要》
  20. 蔓荆子《本草害利》
  21. 蔓菁子《本草从新》
  22. 蔓荆子《本草择要纲目》
  23. 蔓菁子《本草分经》
  24. 蔓荆子《本草分经》
  25. 漫话海鲜过敏引起的腹泻《免疫与健康》
  26. 蔓荆子《本草经解》
  27. 漫惊《张氏医通》
  28. 蔓荆子《本草便读》
  29. 漫心痈《马培之医案》
  30. 蔓荆子《本草崇原》
  31. 慢蛾《中医词典》


蔓荆子_《本草撮要》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．泻热解毒．入手太阴足厥阴经．功专利水明目．捣服治黄胆腹胀．和蜜服治症瘕积．小儿血痢．醋调末敷秃疮．盐调末敷乳痈蜘蛛咬毒．根解酒毒．并敷阴囊肿大如斗神效．叶利五脏．消食下气治嗽．若飞丝入眼．用叶揉烂滴汁三两点自出．一名诸葛菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：蔓荆子
  • 下一页：蔓荆子
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草撮要》
  2. 蔓荆子《本草撮要》
  3. 蔓荆子《本草撮要》
  4. 蔓荆子《本草撮要》
  5. 蔓荆子茶《茶饮保健》
  6. 蔓荆子《本草撮要》
  7. 蔓荆子散《妇人大全良方》
  8. 蔓荆子《本草撮要》
  9. 蔓荆子散《万氏秘传片玉心书》
  10. 蔓荆子《本草撮要》
  11. 蔓菁《饮膳正要》
  12. 蔓荆子《本草撮要》
  13. 蔓菁《药性切用》
  14. 蔓荆子《本草撮要》
  15. 蔓菁（芜菁）〈温〉《食疗本草》
  16. 蔓荆子《本草撮要》
  17. 蔓菁子《本草备要》
  18. 蔓荆子《本草撮要》
  19. 蔓菁子《本草从新》
  20. 蔓荆子《本草撮要》
  21. 蔓菁子《本草分经》
  22. 蔓荆子《本草害利》
  23. 漫话海鲜过敏引起的腹泻《免疫与健康》
  24. 蔓荆子《本草择要纲目》
  25. 漫惊《张氏医通》
  26. 蔓荆子《本草分经》
  27. 漫心痈《马培之医案》
  28. 蔓荆子《本草经解》
  29. 慢蛾《中医词典》
  30. 蔓荆子《本草便读》
  31. 慢肝风《中医词典》


蔓荆子_《本草撮要》_中医本草_【岐黄之术】

蔓荆子

蔓荆子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．泻热解毒．入手太阴足厥阴经．功专利水明目．捣服治黄胆腹胀．和蜜服治症瘕积．小儿血痢．醋调末敷秃疮．盐调末敷乳痈蜘蛛咬毒．根解酒毒．并敷阴囊肿大如斗神效．叶利五脏．消食下气治嗽．若飞丝入眼．用叶揉烂滴汁三两点自出．一名诸葛菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：蔓荆子
  • 下一页：莴苣
<<< 返回本书目录
  1. 蔓荆子《药笼小品》
  2. 蔓荆子【中药大全】
  3. 蔓荆子《本草择要纲目》
  4. 蔓荆子膏【方剂大全】
  5. 蔓荆子《本草易读》
  6. 蔓荆子散【方剂大全】
  7. 蔓荆子《本草易读》
  8. 蔓荆子汤【方剂大全】
  9. 蔓荆子《本草新编》
  10. 蔓荆子叶【中药大全】
  11. 蔓荆子《本草经解》
  12. 蔓菁散【方剂大全】
  13. 蔓荆子《本草崇原》
  14. 蔓菁子膏【方剂大全】
  15. 蔓荆丸【方剂大全】
  16. 蔓菁子散【方剂大全】
  17. 蔓荆汤【方剂大全】
  18. 蔓菁子汤【方剂大全】
  19. 蔓荆实丸【方剂大全】
  20. 蔓菁子丸【方剂大全】
  21. 蔓荆实汤【方剂大全】
  22. 蔓菁子粥【方剂大全】
  23. 蔓荆实散【方剂大全】
  24. 蔓生百部【中药大全】
  25. 蔓荆实《证类本草》
  26. 蔓乌头【中药大全】
  27. 蔓荆实《雷公炮炙论》
  28. 漫话海鲜过敏引起的腹泻《免疫与健康》
  29. 蔓荆实《本草图经》
  30. 漫惊《张氏医通》
  1. 蔓荆子《本草撮要》
  2. 蔓荆子《本草撮要》
  3. 蔓荆子茶《茶饮保健》
  4. 蔓荆子《本草撮要》
  5. 蔓荆子散《妇人大全良方》
  6. 蔓荆子《本草撮要》
  7. 蔓荆子散《万氏秘传片玉心书》
  8. 蔓荆子《本草撮要》
  9. 蔓菁《饮膳正要》
  10. 蔓荆子《本草撮要》
  11. 蔓菁《药性切用》
  12. 蔓荆子《本草撮要》
  13. 蔓菁（芜菁）〈温〉《食疗本草》
  14. 蔓荆子《本草撮要》
  15. 蔓菁子《本草备要》
  16. 蔓荆子《本草撮要》
  17. 蔓菁子《本草从新》
  18. 蔓荆子《本草撮要》
  19. 蔓菁子《本草分经》
  20. 蔓荆子《本草撮要》
  21. 漫话海鲜过敏引起的腹泻《免疫与健康》
  22. 蔓荆子《本草撮要》
  23. 漫惊《张氏医通》
  24. 蔓荆子《本草害利》
  25. 漫心痈《马培之医案》
  26. 蔓荆子《本草择要纲目》
  27. 慢蛾《中医词典》
  28. 蔓荆子《本草分经》
  29. 慢肝风《中医词典》
  30. 蔓荆子《本草经解》
  31. 慢肝风《幼幼新书》


莴苣_《本草撮要》_中医本草_【岐黄之术】

莴苣

莴苣

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦冷微毒．入手少阴经．功专通乳汁．杀虫蛇毒．小便不通．捣叶敷脐上良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蔓荆子
  • 当前页：莴苣
  • 下一页：翘摇
<<< 返回本书目录
  1. 莴苣《本草纲目》图文版
  2. 莴苣【中药大全】
  3. 莴苣《本草求真》
  4. 莴苣子【中药大全】
  5. 莴苣《本草纲目》完整版
  6. 莴苣子粥《保健药膳》
  7. 挝脾汤【方剂大全】
  8. 莴苣子粥【方剂大全】
  9. 蕹菜根【中药大全】
  10. 莴笋《滇南本草》
  11. 蕹菜【中药大全】
  12. 窝儿七【中药大全】
  13. 蕹菜《食物疗法》
  14. 窝状角质松解症【疾病大全】
  15. 蕹菜《本草求真》
  16. 蜗螺《本草纲目》完整版
  17. 蕹菜《本草纲目》完整版
  18. 蜗螺《本草纲目》图文版
  19. 瓮菜癀【中药大全】
  20. 蜗螺烂壳《本草纲目》完整版
  21. 翁仲仁痘疹论《张氏医通》
  22. 蜗螺肉《本草纲目》完整版
  23. 翁姓子暑毒发颐治验《一得集》
  24. 蜗牛《本草纲目》完整版
  25. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  26. 蜗牛《本草崇原》
  27. 翁波【中药大全】
  28. 蜗牛《本草新编》
  29. 问子《褚氏遗书》
  30. 蜗牛《本草易读》
  1. 莴苣《本草撮要》
  2. 莴苣《本草分经》
  3. 莴苣《药性切用》
  4. 莴苣《本草从新》
  5. 莴苣（《食疗本草》）《中医饮食营养学》
  6. 莴苣《本草求真》
  7. 莴苣菜《饮食须知》
  8. 莴苣《本草衍义》
  9. 莴苣根《医学入门》
  10. 莴苣《饮膳正要》
  11. 莴苣子粥《保健药膳》
  12. 莴苣《本草纲目》
  13. 莴笋《滇南本草》
  14. 挝脾汤《是斋百一选方》
  15. 涡轮机《口腔科学》
  16. 挝脾汤《太平惠民和剂局方》
  17. 蜗离《新修本草》
  18. 蕹莱《医学入门》
  19. 蜗离《名医别录》
  20. 蕹菜（《本草拾遗》）《中医饮食营养学》
  21. 蜗篱《千金翼方》
  22. 蕹菜《本经逢原》
  23. 蜗篱《证类本草》
  24. 蕹菜《本草求真》
  25. 蜗螺《本草纲目》
  26. 蕹菜《饮食须知》
  27. 蜗蠃《得配本草》
  28. 蕹菜《食物疗法》
  29. 蜗牛《本草纲目》
  30. 瓮头春酒《奇方类编》
  31. 蜗牛《雷公炮制药性解》


翘摇_《本草撮要》_中医本草_【岐黄之术】

翘摇

翘摇

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．入手足太阴阳明经．功专利五脏．明耳目．去风热．止热疟．即巢菜．俗名花草．其子活血明目．药店以此子伪充沙苑疾藜性殊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莴苣
  • 当前页：翘摇
  • 下一页：菜
<<< 返回本书目录
  1. 翘摇《本草纲目》图文版
  2. 鞘菝葜【中药大全】
  3. 翘摇《本草纲目》完整版
  4. 鞘膜积水《泌尿外科学》
  5. 翘荷汤【方剂大全】
  6. 鞘膜积水【疾病症状】
  7. 翘根《本草崇原》
  8. 鞘膜积液《临床激光治疗学》
  9. 巧字号定风针《喉科秘诀》
  10. 鞘膜积液【疾病大全】
  11. 巧用一双手《手穴手纹诊治》
  12. 切除术后内疝【疾病大全】
  13. 巧妇鸟《本草纲目》完整版
  14. 切口疝【疾病大全】
  15. 樵阳经女工修炼《女丹合编选注》
  16. 切脉《时方妙用》
  17. 桥脑梗塞【疾病症状】
  18. 切脉《医碥》
  19. 桥脑出血【疾病症状】
  20. 切脉《医理真传》
  21. 荞麦叶【中药大全】
  22. 切脉《医学见能》
  23. 荞麦七【中药大全】
  24. 切脉《医学摘粹》
  25. 荞麦秸【中药大全】
  26. 切脉《医宗金鉴》
  27. 荞麦【中药大全】
  28. 切脉察病歌《幼科推拿秘书》
  29. 荞麦《本草纲目》图文版
  30. 切脉金针《医法圆通》
  1. 翘摇《本草撮要》
  2. 翘摇《本草从新》
  3. 翘摇《药性切用》
  4. 翘摇《证类本草》
  5. 翘摇（小巢菜）《食疗本草》
  6. 翘摇《饮食须知》
  7. 翘英茶《茶饮保健》
  8. 翘摇《本草纲目》
  9. 鞘磷脂的代谢《生物化学与分子生物学》
  10. 翘瞿茶《茶饮保健》
  11. 鞘磷脂的分解《生物化学与分子生物学》
  12. 翘根《名医别录》
  13. 鞘磷脂的合成《生物化学与分子生物学》
  14. 翘根《本草崇原》
  15. 鞘膜积水《泌尿外科学》
  16. 翘根《证类本草》
  17. 鞘膜积液《临床激光治疗学》
  18. 翘根《医学入门》
  19. 切《中医词典》
  20. 翘根《吴普本草》
  21. 切《古今医统大全》
  22. 翘根《新修本草》
  23. 切法《中医词典》
  24. 翘根《本草经集注》
  25. 切忌火者《幼幼集成》
  26. 翘根《神农本草经》
  27. 切口感染和裂开《外科学总论》
  28. 翘风茶《茶饮保健》
  29. 切口疝《普通外科学》
  30. 翘草根汤《医述》
  31. 切脉《医理真传》


菜_《本草撮要》_中医本草_【岐黄之术】

菜

菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒滑．入足太阴阳明经．功专消渴热痹热疽．逐水解百毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翘摇
  • 当前页：菜
  • 下一页：羊蹄菜
<<< 返回本书目录
  1. 菜《食鉴本草》
  2. 菜板【中药大全】
  3. 菜《神农本草经》
  4. 菜部《本草纲目》完整版
  5. 菜《神农本草经》
  6. 菜部《本草便读》
  7. 菜《神农本草经》
  8. 菜部《本草纲目》
  9. 菜《本草求真》
  10. 菜部《本草蒙筌》
  11. 彩云捧日《目经大成》
  12. 菜部《本经逢原》
  13. 彩斑桑勒草【中药大全】
  14. 菜部《冯氏锦囊秘录》
  15. 采摭诸书《古今医统大全》
  16. 菜部《古今医统大全》
  17. 采药时节《外台秘要》
  18. 菜部《顾松园医镜》
  19. 采药时节《千金翼方》
  20. 菜部《景岳全书》
  21. 采药分六气岁物《本草纲目》完整版
  22. 菜部《雷公炮制药性解》
  23. 采集诸家本草药品总数《本草纲目》完整版
  24. 菜部《秘传眼科龙木论》
  25. 采集先哲察生死秘法《医门补要》
  26. 菜部《普济方·针灸》
  27. 猜疑【疾病症状】
  28. 菜部《千金翼方》
  29. 擦掌丹【方剂大全】
  30. 菜部《汤液本草》
  1. 菜《本草撮要》
  2. 菜《本草分经》
  3. 菜《本草撮要》
  4. 菜《名医别录》
  5. 菜《药性切用》
  6. 菜《得配本草》
  7. 菜《药性切用》
  8. 菜《本草从新》
  9. 菜部《千金翼方》
  10. 菜《本草从新》
  11. 菜部《千金翼方》
  12. 菜《本草求真》
  13. 菜部《景岳全书》
  14. 菜《医学入门》
  15. 菜部《古今医统大全》
  16. 菜《医学入门》
  17. 菜部《幼幼新书》
  18. 菜《古今医统大全》
  19. 菜部《普济方·针灸》
  20. 菜《饮食须知》
  21. 菜部《本草便读》
  22. 菜《食疗本草》
  23. 菜部《秘传眼科龙木论》
  24. 菜《食疗本草》
  25. 菜菔子《本经逢原》
  26. 菜《新修本草》
  27. 菜根红糖饮《保健药膳》
  28. 菜《食鉴本草》
  29. 菜瓜《饮膳正要》
  30. 菜《千金翼方》
  31. 菜瓜《饮食须知》


羊蹄菜_《本草撮要》_中医本草_【岐黄之术】

羊蹄菜

羊蹄菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．入手少阴经．功专治产后风秘捣汁入水半盏煎之．空心温服．头风白屑．以根杵同羊胆汁涂之永除．即秃菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜
  • 当前页：羊蹄菜
  • 下一页：菜
<<< 返回本书目录
  1. 羊蹄暗消【中药大全】
  2. 羊蹄草【中药大全】
  3. 羊蹄【中药大全】
  4. 羊蹄根《本草崇原》
  5. 羊蹄《本草纲目》图文版
  6. 羊蹄根《滇南本草》
  7. 羊蹄《证类本草》
  8. 羊蹄根酒【方剂大全】
  9. 羊蹄《本草图经》
  10. 羊蹄甲【中药大全】
  11. 羊蹄《本草乘雅半偈》
  12. 羊蹄肉【中药大全】
  13. 羊蹄《本草纲目》完整版
  14. 羊蹄实【中药大全】
  15. 羊桃《证类本草》
  16. 羊蹄叶【中药大全】
  17. 羊桃《本草纲目》完整版
  18. 羊头（头蹄）《本草纲目》完整版
  19. 羊胎【中药大全】
  20. 羊头骨《本草纲目》完整版
  21. 羊髓膏【方剂大全】
  22. 羊头烩《保健药膳》
  23. 羊髓（羊骨髓）《本草纲目》完整版
  24. 羊外肾【中药大全】
  25. 羊髓【中药大全】
  26. 羊尾骨《本草纲目》完整版
  27. 羊水中有胎粪【疾病症状】
  28. 羊胃（羊肚）《本草纲目》完整版
  29. 羊水中回声增强增多【疾病症状】
  30. 羊心《本草纲目》完整版
  1. 羊蹄菜《本草撮要》
  2. 羊蹄《本草图经》
  3. 羊蹄草《药性切用》
  4. 羊蹄《本草乘雅半偈》
  5. 羊蹄根《本草蒙筌》
  6. 羊蹄《名医别录》
  7. 羊蹄根《冯氏锦囊秘录》
  8. 羊蹄《本草从新》
  9. 羊蹄根《本经逢原》
  10. 羊蹄《证类本草》
  11. 羊蹄根《中药学》
  12. 羊蹄《医学入门》
  13. 羊蹄根《本草崇原》
  14. 羊蹄《本草衍义》
  15. 羊蹄根《滇南本草》
  16. 羊蹄《食疗本草》
  17. 羊头《饮膳正要》
  18. 羊蹄《新修本草》
  19. 羊头风病（俗名羊纤风）《回生集》
  20. 羊蹄《本草经集注》
  21. 羊头烩《保健药膳》
  22. 羊蹄《千金翼方》
  23. 羊头脍《饮膳正要》
  24. 羊蹄《本草纲目》
  25. 羊头脍《食疗方》
  26. 羊蹄《神农本草经》
  27. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  28. 羊桃《名医别录》
  29. 羊五脏《饮膳正要》
  30. 羊桃《证类本草》
  31. 羊痫《中医词典》


菜_《本草撮要》_中医本草_【岐黄之术】

菜

菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦凉滑微毒．入手足太阴经．功专疗时行壮热．捣汁服并敷禽兽伤．食之动气．冷气人食之必泻子醋浸揩面．去粉刺．润泽有光．一名善逵菜．又名 菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊蹄菜
  • 当前页：菜
  • 下一页：黄瓜菜
<<< 返回本书目录
  1. 菜《食鉴本草》
  2. 菜板【中药大全】
  3. 菜《神农本草经》
  4. 菜部《本草纲目》完整版
  5. 菜《神农本草经》
  6. 菜部《本草便读》
  7. 菜《神农本草经》
  8. 菜部《本草纲目》
  9. 菜《本草求真》
  10. 菜部《本草蒙筌》
  11. 彩云捧日《目经大成》
  12. 菜部《本经逢原》
  13. 彩斑桑勒草【中药大全】
  14. 菜部《冯氏锦囊秘录》
  15. 采摭诸书《古今医统大全》
  16. 菜部《古今医统大全》
  17. 采药时节《外台秘要》
  18. 菜部《顾松园医镜》
  19. 采药时节《千金翼方》
  20. 菜部《景岳全书》
  21. 采药分六气岁物《本草纲目》完整版
  22. 菜部《雷公炮制药性解》
  23. 采集诸家本草药品总数《本草纲目》完整版
  24. 菜部《秘传眼科龙木论》
  25. 采集先哲察生死秘法《医门补要》
  26. 菜部《普济方·针灸》
  27. 猜疑【疾病症状】
  28. 菜部《千金翼方》
  29. 擦掌丹【方剂大全】
  30. 菜部《汤液本草》
  1. 菜《本草撮要》
  2. 菜《本草撮要》
  3. 菜《药性切用》
  4. 菜《本草分经》
  5. 菜《药性切用》
  6. 菜《名医别录》
  7. 菜部《千金翼方》
  8. 菜《得配本草》
  9. 菜部《千金翼方》
  10. 菜《本草从新》
  11. 菜部《景岳全书》
  12. 菜《本草从新》
  13. 菜部《古今医统大全》
  14. 菜《本草求真》
  15. 菜部《幼幼新书》
  16. 菜《医学入门》
  17. 菜部《普济方·针灸》
  18. 菜《医学入门》
  19. 菜部《本草便读》
  20. 菜《古今医统大全》
  21. 菜部《秘传眼科龙木论》
  22. 菜《饮食须知》
  23. 菜菔子《本经逢原》
  24. 菜《食疗本草》
  25. 菜根红糖饮《保健药膳》
  26. 菜《食疗本草》
  27. 菜瓜《饮膳正要》
  28. 菜《新修本草》
  29. 菜瓜《饮食须知》
  30. 菜《食鉴本草》
  31. 菜瓜《本草分经》


黄瓜菜_《本草撮要》_中医本草_【岐黄之术】

黄瓜菜

黄瓜菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微苦寒．入手阳明经．功专通结利肠．一名黄花菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菜
  • 当前页：黄瓜菜
  • 下一页：鱼草
<<< 返回本书目录
  1. 黄瓜菜《本草纲目》完整版
  2. 黄瓜蒂散【方剂大全】
  3. 黄瓜【中药大全】
  4. 黄瓜根【中药大全】
  5. 黄瓜《食物疗法》
  6. 黄瓜根丸【方剂大全】
  7. 黄瓜《滇南本草》
  8. 黄瓜疽门主论《疡医大全》
  9. 黄鲴鱼【中药大全】
  10. 黄瓜蒌丸【方剂大全】
  11. 黄狗下颏方【方剂大全】
  12. 黄瓜皮【中药大全】
  13. 黄狗肉丸【方剂大全】
  14. 黄瓜仁草【中药大全】
  15. 黄汞丸【方剂大全】
  16. 黄瓜霜【中药大全】
  17. 黄公集圣丸【方剂大全】
  18. 黄瓜霜【方剂大全】
  19. 黄根【中药大全】
  20. 黄瓜藤【中药大全】
  21. 黄葛树【中药大全】
  22. 黄瓜丸【方剂大全】
  23. 黄阁化癖膏【方剂大全】
  24. 黄瓜叶【中药大全】
  25. 黄藁本【中药大全】
  26. 黄瓜痈《医宗金鉴》
  27. 黄膏【方剂大全】
  28. 黄瓜痈门主论《疡医大全》
  29. 黄膏《医学衷中参西录》
  30. 黄瓜子【中药大全】
  1. 黄瓜菜《本草撮要》
  2. 黄瓜菜《本草从新》
  3. 黄瓜菜《药性切用》
  4. 黄瓜菜《饮食须知》
  5. 黄瓜疽《中医词典》
  6. 黄瓜（《本草拾遗》）《中医饮食营养学》
  7. 黄瓜疽门主论《疡医大全》
  8. 黄瓜《滇南本草》
  9. 黄瓜痈《中医词典》
  10. 黄瓜《药性切用》
  11. 黄瓜痈《医宗金鉴》
  12. 黄瓜《本草分经》
  13. 黄瓜痈《外科心法要诀》
  14. 黄瓜《饮食须知》
  15. 黄瓜痈门主论《疡医大全》
  16. 黄瓜《本草易读》
  17. 黄冠道人《中医词典》
  18. 黄瓜《饮膳正要》
  19. 黄桂枝五物汤《退思集类方歌注》
  20. 黄瓜《食物疗法》
  21. 黄汗《中医名词词典》
  22. 黄瓜《老年食养食疗》
  23. 黄汗《圣济总录》
  24. 黄瓜《减肥新法与技巧》
  25. 黄汗《中医词典》
  26. 黄鼓疔《中医词典》
  27. 黄汗《医学纲目》
  28. 黄宫绣《中医词典》
  29. 黄汗《症因脉治》
  30. 黄公兴《中医词典》
  31. 黄汗《医学摘粹》


鱼草_《本草撮要》_中医本草_【岐黄之术】

鱼草

鱼草

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛微寒有小毒．入手太阴经．功专散热毒痈肿疮痔 脱肛．断 疾．解砒毒．敷恶疮白秃．捣汁入陈久芥菜卤饮之．治肺痈神效．多食令人气喘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄瓜菜
  • 当前页：鱼草
  • 下一页：蕨草
<<< 返回本书目录
  1. 鱼部（有鳞 无鳞）《药性切用》
  2. 鱼草【中药大全】
  3. 鱼部《本经逢原》
  4. 鱼肠草【中药大全】
  5. 鱼鳖金星【中药大全】
  6. 鱼翅【中药大全】
  7. 鱼鳔当归汤【方剂大全】
  8. 鱼虫部《普济方·针灸》
  9. 鱼鳔【中药大全】
  10. 鱼串草【中药大全】
  11. 鱼鳔《本草新编》
  12. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  13. 鱼败银海汤【方剂大全】
  14. 鱼刺麦芒《儒门事亲》
  15. 鱼《经络全书》
  16. 鱼胆草【中药大全】
  17. 鱼《滇南本草》
  18. 鱼胆敷眼膏【方剂大全】
  19. 鱼《本草求真》
  20. 鱼胆中毒【疾病大全】
  21. 鱼《本草纲目》完整版
  22. 鱼肚发《医宗金鉴》
  23. 余振如兄幼子胎痫《程杏轩医案》
  24. 鱼肚痈门主论《疡医大全》
  25. 余义《医述》
  26. 鱼肝油【中药大全】
  27. 余邪为殃《麻科活人全书》
  28. 鱼肝中毒【疾病大全】
  29. 余无言年谱《余无言医案》
  30. 鱼狗《本草纲目》完整版
  1. 鱼草《本草撮要》
  2. 鱼草《本草从新》
  3. 鱼肠《中医词典》
  4. 鱼鳖蟹积《中医词典》
  5. 鱼翅茶《茶饮保健》
  6. 鱼鳔胶《本草易读》
  7. 鱼虫部《普济方·针灸》
  8. 鱼鳔胶《中药炮制》
  9. 鱼虫下部《备急千金要方》
  10. 鱼鳔（炒成珠）四两《奇方类编》
  11. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  12. 鱼鳔《本草分经》
  13. 鱼刺麦芒《儒门事亲》
  14. 鱼鳔《本草新编》
  15. 鱼胆《本草求真》
  16. 鱼膘《饮食须知》
  17. 鱼胆丸《儒门事亲》
  18. 鱼〈平〉《食疗本草》
  19. 鱼胆中毒的急救《现代院外急救手册》
  20. 鱼（鱼）、（鱼）《食疗本草》
  21. 鱼弹儿《饮膳正要》
  22. 鱼（河豚）《食疗本草》
  23. 鱼肚《中医词典》
  24. 鱼《滇南本草》
  25. 鱼肚发《医宗金鉴》
  26. 鱼《药性切用》
  27. 鱼肚发《外科心法要诀》
  28. 鱼《药性切用》
  29. 鱼肚痈《外科全生集》
  30. 鱼《本草分经》
  31. 鱼肚痈门主论《疡医大全》


蕨草_《本草撮要》_中医本草_【岐黄之术】

蕨草

蕨草

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒滑．入手少阴太阳经．功专去暴热．利水道．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼草
  • 当前页：蕨草
  • 下一页：芋
<<< 返回本书目录
  1. 蕨菜【中药大全】
  2. 蕨根【中药大全】
  3. 蕨菜《滇南本草》
  4. 蕨麻【中药大全】
  5. 蕨【中药大全】
  6. 蕨麻草【中药大全】
  7. 蕨《本草纲目》图文版
  8. 蕨萁【中药大全】
  9. 蕨《本草纲目》完整版
  10. 蕨叶《证类本草》
  11. 駃豉丸【方剂大全】
  12. 爵床《本草纲目》完整版
  13. 厥症门《辨证录》
  14. 爵床【中药大全】
  15. 厥症论治《类证治裁》
  16. 爵床红枣汤【方剂大全】
  17. 厥症返魂丹【方剂大全】
  18. 军持露【方剂大全】
  19. 厥症《证治汇补》
  20. 军刀综合征【疾病大全】
  21. 厥症《寿世保元》
  22. 军队医院的任务、分类与结构《基础护理学》
  23. 厥症《石室秘录》
  24. 军门丹【方剂大全】
  25. 厥症《古今医彻》
  26. 军门方【方剂大全】
  27. 厥证先兆《中医疾病预测》
  28. 军门立效散【方剂大全】
  29. 厥证门《医方考》
  30. 军门一笑膏【方剂大全】
  1. 蕨草《本草撮要》
  2. 蕨菜《滇南本草》
  3. 蕨粉《饮食须知》
  4. 蕨菜《药性切用》
  5. 蕨类（羊齿植物）《临床营养学》
  6. 蕨菜《饮膳正要》
  7. 蕨叶《证类本草》
  8. 蕨〈寒〉《食疗本草》
  9. 橛骨《中医词典》
  10. 蕨《本草分经》
  11. 橛候《诸病源候论》
  12. 蕨《本草从新》
  13. 爵床《神农本草经》
  14. 蕨《本经逢原》
  15. 爵床《千金翼方》
  16. 蕨《医学入门》
  17. 爵床《新修本草》
  18. 蕨《冯氏锦囊秘录》
  19. 爵床《医学入门》
  20. 蕨《本草蒙筌》
  21. 爵床《证类本草》
  22. 蕨《本草纲目》
  23. 爵床《本经逢原》
  24. 厥症门（七则）《辨证录》
  25. 爵床《中药学》
  26. 厥症论治《类证治裁》
  27. 爵床《名医别录》
  28. 厥症《古今医彻》
  29. 爵麻《吴普本草》
  30. 厥症《石室秘录》
  31. 蹶上为重《华佗神方》


芋_《本草撮要》_中医本草_【岐黄之术】

芋

芋

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平滑有小毒．入手足阳明经．功专宽胃通肠．和鱼煮食．下气调中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕨草
  • 当前页：芋
  • 下一页：土芋
<<< 返回本书目录
  1. 芋《本草纲目》图文版
  2. 芋【中药大全】
  3. 芋《证类本草》
  4. 芋（蹲鸱，土芝）《本草纲目》完整版
  5. 玉烛汤《医学衷中参西录》
  6. 芋儿七【中药大全】
  7. 玉烛散【方剂大全】
  8. 芋梗【中药大全】
  9. 玉竹猪心【方剂大全】
  10. 芋艿丸【方剂大全】
  11. 玉竹猪心《保健药膳》
  12. 芋头《滇南本草》
  13. 玉竹粥【方剂大全】
  14. 芋头《食物疗法》
  15. 玉竹饮子【方剂大全】
  16. 芋头【中药大全】
  17. 玉竹钩藤汤【方剂大全】
  18. 芋头花【中药大全】
  19. 玉竹【中药大全】
  20. 芋头瘟《松峰说疫》
  21. 玉芝圆【方剂大全】
  22. 芋叶【中药大全】
  23. 玉枕穴【头部背面穴位】
  24. 芋子《本草求真》
  25. 玉枕疽《医宗金鉴》
  26. 郁《丹溪治法心要》
  27. 玉真丸【方剂大全】
  28. 郁《古今医案按》
  29. 玉真汤【方剂大全】
  30. 郁《临证指南医案》
  1. 芋《本草撮要》
  2. 芋《名医别录》
  3. 芋〈平〉《食疗本草》
  4. 芋《本草从新》
  5. 芋艿《饮食须知》
  6. 芋《证类本草》
  7. 芋艿《得配本草》
  8. 芋《医学入门》
  9. 芋艿《本草分经》
  10. 芋《本草衍义》
  11. 芋艿《药性切用》
  12. 芋《新修本草》
  13. 芋头《食物疗法》
  14. 芋《饮膳正要》
  15. 芋头《滇南本草》
  16. 芋《千金翼方》
  17. 芋头瘟《松峰说疫》
  18. 芋《本草纲目》
  19. 芋子《本草求真》
  20. 玉箸散《儒门事亲》
  21. 聿修堂医学丛书《中医词典》
  22. 玉柱骨折《中医词典》
  23. 郁《医述》
  24. 玉烛汤《医学衷中参西录》
  25. 郁《张氏医通》
  26. 玉烛散《外科理例》
  27. 郁《证治准绳·类方》
  28. 玉烛散《医方考》
  29. 郁《证治准绳·杂病》
  30. 玉烛散《儒门事亲》
  31. 郁《临证指南医案》


土芋_《本草撮要》_中医本草_【岐黄之术】

土芋

土芋

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛寒有小毒．入手足阳明经．功专浓肠胃．生研水服解药毒．俗名香芋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芋
  • 当前页：土芋
  • 下一页：山药
<<< 返回本书目录
  1. 土芋《本草纲目》完整版
  2. 土远志【中药大全】
  3. 土玉桂【中药大全】
  4. 土灶丹《幼幼新书》
  5. 土余瓜（龙蛋草）《滇南本草》
  6. 土中闻【中药大全】
  7. 土余瓜（倒挂土余瓜）《滇南本草》
  8. 吐《陈氏幼科秘诀》
  9. 土殷《本草纲目》完整版
  10. 吐《冷庐医话》
  11. 土阴孽《证类本草》
  12. 吐《圣济总录》
  13. 土一枝蒿【中药大全】
  14. 吐《卫生宝鉴》
  15. 土燕窝泥【中药大全】
  16. 吐《幼幼新书》
  17. 土燕窝【中药大全】
  18. 吐《证治准绳·幼科》
  19. 土泻《张氏医通》
  20. 吐《周慎斋遗书》
  21. 土香薷（图）【中药大全】
  22. 吐【中药主治】
  23. 土香榧【中药大全】
  24. 吐【方剂主治】
  25. 土细辛（图）【中药大全】
  26. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  27. 土田七【中药大全】
  28. 吐白沫痰【疾病症状】
  29. 土碎补【中药大全】
  30. 吐不止《医宗金鉴》
  1. 土芋《本草撮要》
  2. 土芋《本草从新》
  3. 土芋《药性切用》
  4. 土芋《证类本草》
  5. 土郁《中医词典》
  6. 土余瓜（龙蛋草）《滇南本草》
  7. 土郁夺之《中医名词词典》
  8. 土余瓜（倒挂土余瓜）《滇南本草》
  9. 土郁夺之《中医词典》
  10. 土瘿《中医词典》
  11. 土郁之发《松峰说疫》
  12. 土殷孽《新修本草》
  13. 土曰卑监之纪《脉诀汇辨》
  14. 土殷孽《千金翼方》
  15. 土曰备化之纪《脉诀汇辨》
  16. 土阴孽《名医别录》
  17. 土曰敦阜之纪《脉诀汇辨》
  18. 土阴孽《证类本草》
  19. 土运《中医词典》
  20. 土阴《本草经集注》
  21. 土运临四季《中医词典》
  22. 土疡《中医词典》
  23. 土灶丹《幼幼新书》
  24. 土蕈《本经逢原》
  25. 土注候《诸病源候论》
  26. 土虚补之《痰火点雪》
  27. 吐《圣济总录》
  28. 土泻《张氏医通》
  29. 吐《傅青主男科》
  30. 土喜温燥《中医词典》
  31. 吐《中医词典》


山药_《本草撮要》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入足太阴经．功专健脾．得羊肉补脾阴．得熟地固肾精．以矾水煮山药晒干．同茯苓等分为末．治小便数．山药半生半炒米饮下．治噤口痢．忌与面同食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土芋
  • 当前页：山药
  • 下一页：甘薯
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《本草撮要》
  2. 山药《本草害利》
  3. 山药《外科全生集》
  4. 山药《本草择要纲目》
  5. 山药《药鉴》
  6. 山药《本草分经》
  7. 山药《食疗方》
  8. 山药《本草分经》
  9. 山药《滇南本草》
  10. 山药《本草经解》
  11. 山药（《药谱》）《中医饮食营养学》
  12. 山药《本草经解》
  13. 山药半夏粥《保健药膳》
  14. 山药《本草便读》
  15. 山药扁豆糕《保健药膳》
  16. 山药《中药学》
  17. 山药拨粥《保健药膳》
  18. 山药《本草从新》
  19. 山药参术茶《茶饮保健》
  20. 山药《本草新编》
  21. 山药苍术茶《茶饮保健》
  22. 山药《本草求真》
  23. 山药茶《茶饮保健》
  24. 山药《顾松园医镜》
  25. 山药炒肉片《中医饮食营养学》
  26. 山药《冯氏锦囊秘录》
  27. 山药茯苓包子《保健药膳》
  28. 山药《饮食须知》
  29. 山药枸杞蒸鸡《保健药膳》
  30. 山药《本草易读》
  31. 山药桂圆炖甲鱼《保健药膳》


甘薯_《本草撮要》_中医本草_【岐黄之术】

甘薯

甘薯

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入足太阴经．功专补虚乏．益气力．健脾胃．强肾阴．即山薯．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：甘薯
  • 下一页：百合
<<< 返回本书目录
  1. 甘薯《本草纲目》图文版
  2. 甘薯【中药大全】
  3. 甘薯《食物疗法》
  4. 甘薯粳【方剂大全】
  5. 甘薯《本草纲目》完整版
  6. 甘松《本草择要纲目》
  7. 甘氏乌膏【方剂大全】
  8. 甘松【中药大全】
  9. 甘石散【方剂大全】
  10. 甘松散【方剂大全】
  11. 甘石榴《本草纲目》完整版
  12. 甘松汤【方剂大全】
  13. 甘石膏【方剂大全】
  14. 甘松丸【方剂大全】
  15. 甘湿散【方剂大全】
  16. 甘松香《本草纲目》完整版
  17. 甘湿《千金翼方》
  18. 甘松香《本草乘雅半偈》
  19. 甘芍附子汤【方剂大全】
  20. 甘松香《本草图经》
  21. 甘乳药捻【方剂大全】
  22. 甘松香《本草易读》
  23. 甘乳散【方剂大全】
  24. 甘松香《证类本草》
  25. 甘乳膏【方剂大全】
  26. 甘松香《本草纲目》图文版
  27. 甘青雪莲花【中药大全】
  28. 甘松香散【方剂大全】
  29. 甘青铁线莲【中药大全】
  30. 甘松香丸【方剂大全】
  1. 甘薯《本草撮要》
  2. 甘薯《本草分经》
  3. 甘薯《药性切用》
  4. 甘薯《本草分经》
  5. 甘松《汤液本草》
  6. 甘薯《本草分经》
  7. 甘松《本草求真》
  8. 甘薯《本草从新》
  9. 甘松《中药学》
  10. 甘薯《食物疗法》
  11. 甘松《本草便读》
  12. 甘薯《本草纲目》
  13. 甘松《增广和剂局方药性总论》
  14. 甘鼠啮候《诸病源候论》
  15. 甘松《本草分经》
  16. 甘守津还《中医词典》
  17. 甘松《本草择要纲目》
  18. 甘石膏《博济方》
  19. 甘松香《本草纲目》
  20. 甘湿散《妇人大全良方》
  21. 甘松香《海药本草》
  22. 甘湿《千金翼方》
  23. 甘松香《本草备要》
  24. 甘热祛寒法《时病论歌括新编》
  25. 甘松香《本草易读》
  26. 甘麦大枣脏躁愈《三十年临证经验集》
  27. 甘松香《医学入门》
  28. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  29. 甘松香《证类本草》
  30. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  31. 甘松香《本经逢原》


百合_《本草撮要》_中医本草_【岐黄之术】

百合

百合

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦．入手少阴太阴经．功专清肺．得款冬花治痰嗽带血．独用煎服．治百合病及吐血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘薯
  • 当前页：百合
  • 下一页：竹笋
<<< 返回本书目录
  1. 百合《本草纲目》图文版
  2. 百合【中药大全】
  3. 百合《证类本草》
  4. 百合【方剂主治】
  5. 百合《长沙药解》
  6. 百合、紫苏《侣山堂类辩》
  7. 百合《张氏医通》
  8. 百合病《古今医案按》
  9. 百合《医宗金鉴》
  10. 百合病《伤寒六书》
  11. 百合《药笼小品》
  12. 百合病（劳工百合病证）《余无言医案》
  13. 百合《食物疗法》
  14. 百合病-伤寒门（下）《古今医统大全》
  15. 百合《神农本草经百种录》
  16. 百合病十四条《仲景伤寒补亡论》
  17. 百合《伤寒心法要诀》
  18. 百合病用百合解《研经言》
  19. 百合《伤寒六书》
  20. 百合病赘言《吴医汇讲》
  21. 百合《伤寒括要》
  22. 百合部《本草易读》
  23. 百合《伤寒捷诀》
  24. 百合丹【方剂大全】
  25. 百合《金匮悬解》
  26. 百合地黄汤【方剂大全】
  27. 百合《本草择要纲目》
  28. 百合二母汤【方剂大全】
  29. 百合《本草易读》
  30. 百合蜂蜜《保健药膳》
  1. 百合《本草撮要》
  2. 百合《本草害利》
  3. 百合《伤寒心法要诀》
  4. 百合《本草择要纲目》
  5. 百合《本草乘雅半偈》
  6. 百合《本草分经》
  7. 百合《本草图经》
  8. 百合《本草分经》
  9. 百合《伤寒括要》
  10. 百合《名医别录》
  11. 百合 妙蠲 老慢支《邹孟城三十年临证经验集》
  12. 百合《增广和剂局方药性总论》
  13. 百合 妙蠲 老慢支《三十年临证经验集》
  14. 百合《本草经解》
  15. 百合、紫苏《侣山堂类辩》
  16. 百合《本草便读》
  17. 百合〈平〉《食疗本草》
  18. 百合《本草崇原》
  19. 百合八《金匮悬解》
  20. 百合《伤寒六书》
  21. 百合贝母茯苓桔梗汤方《伤寒杂病论》
  22. 百合《中药学》
  23. 百合病《中医名词词典》
  24. 百合《得配本草》
  25. 百合病《中医词典》
  26. 百合《医学摘粹》
  27. 百合病《医学纲目》
  28. 百合《本草从新》
  29. 百合病《医述》
  30. 百合《本经逢原》
  31. 百合病《古今医案按》


竹笋_《本草撮要》_中医本草_【岐黄之术】

竹笋

竹笋

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒．入手太阴足阳明经．功专利膈下气化热．爽胃消痰．虚人及小儿不宜多吃．因其滑肠．痘症尤宜忌之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合
  • 当前页：竹笋
  • 下一页：茄子
<<< 返回本书目录
  1. 竹笋《本草纲目》图文版
  2. 竹笋鲫鱼汤【方剂大全】
  3. 竹笋《食物疗法》
  4. 竹笋米粥【方剂大全】
  5. 竹笋《本草纲目》完整版
  6. 竹头草【中药大全】
  7. 竹荪汤《保健药膳》
  8. 竹象鼻虫【中药大全】
  9. 竹荪【中药大全】
  10. 竹叶《本草纲目》完整版
  11. 竹荪《食物疗法》
  12. 竹叶《本草乘雅半偈》
  13. 竹鼠子油【中药大全】
  14. 竹叶《本草崇原》
  15. 竹鼠子牙【中药大全】
  16. 竹叶《本草经解》
  17. 竹鼠油【中药大全】
  18. 竹叶《药笼小品》
  19. 竹鼠肉【中药大全】
  20. 竹叶《药征续编》
  21. 竹鼠《本草纲目》完整版
  22. 竹叶《长沙药解》
  23. 竹实【中药大全】
  24. 竹叶《证类本草》
  25. 竹实《本草纲目》完整版
  26. 竹叶【中药大全】
  27. 竹虱《本草纲目》完整版
  28. 竹叶艾【中药大全】
  29. 竹砂仁【中药大全】
  30. 竹叶菜【中药大全】
  1. 竹笋《本草撮要》
  2. 竹笋《得配本草》
  3. 竹笋《药性切用》
  4. 竹笋《本草从新》
  5. 竹笋（《本草纲目拾遗》）《中医饮食营养学》
  6. 竹笋《医学入门》
  7. 竹笋的营养与功用《中医饮食营养学》
  8. 竹笋《饮膳正要》
  9. 竹筒吸法《中医词典》
  10. 竹笋《食物疗法》
  11. 竹叶《神农本草经》
  12. 竹笋《老年食养食疗》
  13. 竹叶《雷公炮制药性解》
  14. 竹笋《千金翼方》
  15. 竹叶《千金翼方》
  16. 竹笋《本草纲目》
  17. 竹叶《药笼小品》
  18. 竹荪汤《保健药膳》
  19. 竹叶《长沙药解》
  20. 竹荪《食物疗法》
  21. 竹叶《新修本草》
  22. 竹舒茶《茶饮保健》
  23. 竹叶《本草衍义》
  24. 竹茹汤《普济本事方》
  25. 竹叶《汤液本草》
  26. 竹茹汤《医方考》
  27. 竹叶《医学入门》
  28. 竹茹汤《太平惠民和剂局方》
  29. 竹叶《证类本草》
  30. 竹茹汤《三因极一病证方论》
  31. 竹叶《顾松园医镜》


茄子_《本草撮要》_中医本草_【岐黄之术】

茄子

茄子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒而利．入手足太阴阳明经．功专散血宽肠．动风发病．多食伤子宫．老黄茄子治乳头裂．根煎汁洗冻疮．折蒂烧灰治口疮．俱获奇效．以鲜茄蒂鲜首乌等分煮饮．治对口疮神验．以马尿浸根三日．酒炒为末．点牙即落．一名落苏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹笋
  • 当前页：茄子
  • 下一页：壶卢
<<< 返回本书目录
  1. 茄子《证类本草》
  2. 茄子【中药大全】
  3. 茄子《食物疗法》
  4. 茄子东风草《滇南本草》
  5. 茄子《本草求真》
  6. 茄子根【中药大全】
  7. 茄子《本草纲目》完整版
  8. 郄门穴【上肢内侧穴位】
  9. 茄叶一枝蒿【中药大全】
  10. 窃衣【中药大全】
  11. 茄叶【中药大全】
  12. 锲斗垣申君校正外科启玄序《外科启玄》
  13. 茄稞虫【中药大全】
  14. 钦安用药金针《医理真传》
  15. 茄花【中药大全】
  16. 侵脑疽《医宗金鉴》
  17. 茄根【中药大全】
  18. 侵蚀性骨破坏【疾病症状】
  19. 茄蒂【中药大全】
  20. 侵蚀性葡萄胎《妇产科学》
  21. 茄病《寿世保元》
  22. 侵蚀性水疱【疾病症状】
  23. 茄《本草纲目》图文版
  24. 侵袭性婴儿纤维瘤病【疾病大全】
  25. 茄《本草纲目》完整版
  26. 侵袭性指趾乳头状腺癌【疾病大全】
  27. 切诊《中医诊断学》
  28. 侵淫疮方《外台秘要》
  29. 切牙惊搐热渴《经验麻科》
  30. 亲合组织化学技术及免疫细胞化学技术的某些进展《实用免疫细胞与核酸》
  1. 茄子《本草撮要》
  2. 茄子《本草分经》
  3. 茄子《药性切用》
  4. 茄子《本草从新》
  5. 茄子（《本草拾遗》）《中医饮食营养学》
  6. 茄子《本草求真》
  7. 茄子东风草《滇南本草》
  8. 茄子《证类本草》
  9. 茄子疾《中医词典》
  10. 茄子《冯氏锦囊秘录》
  11. 茄子馒头《饮膳正要》
  12. 茄子《饮食须知》
  13. 郄门《针灸大成》
  14. 茄子《本草蒙筌》
  15. 郄门《中医词典》
  16. 茄子《本草衍义》
  17. 郄门《针灸学》
  18. 茄子《饮膳正要》
  19. 郄穴《中医名词词典》
  20. 茄子《食物疗法》
  21. 郄穴《中医词典》
  22. 茄根《本草备要》
  23. 郄中《中医词典》
  24. 茄病《寿世保元》
  25. 怯《中医词典》
  26. 茄病《中医词典》
  27. 怯肺《中医词典》
  28. 茄《得配本草》
  29. 怯士《中医词典》
  30. 茄《本经逢原》
  31. 挈《中医词典》


壶卢_《本草撮要》_中医本草_【岐黄之术】

壶卢

壶卢

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平滑．入手太阴足阳明经．功专利水通小便．治腹胀黄肿．以亚腰壶卢．连子烧存性．每服一个．食前温服或白汤下．十余日必愈．一名匏瓜．俗名葫芦．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茄子
  • 当前页：壶卢
  • 下一页：冬瓜
<<< 返回本书目录
  1. 壶卢《本草纲目》图文版
  2. 壶卢【中药大全】
  3. 壶卢《本草纲目》完整版
  4. 壶卢秧【中药大全】
  5. 壶瓠《本草纲目》完整版
  6. 壶卢子【中药大全】
  7. 壶公妙剂散【方剂大全】
  8. 壶隐子双鹿丸【方剂大全】
  9. 壶公丹【方剂大全】
  10. 斛夌散【方剂大全】
  11. 壶腹周围癌【疾病大全】
  12. 葫《本草纲目》完整版
  13. 胡子稀疏【疾病症状】
  14. 葫《证类本草》
  15. 胡子七【中药大全】
  16. 葫《本草纲目》图文版
  17. 胡子发黄【疾病症状】
  18. 葫芦《滇南本草》
  19. 胡仲贻广育神效《宁坤秘籍》
  20. 葫芦【中药大全】
  21. 胡枝子根【中药大全】
  22. 葫芦巴《本草纲目》完整版
  23. 胡枝子【中药大全】
  24. 葫芦巴《本草择要纲目》
  25. 胡杨【中药大全】
  26. 葫芦巴《证类本草》
  27. 胡羊《本草纲目》完整版
  28. 葫芦巴【中药大全】
  29. 胡燕卵黄《本草纲目》完整版
  30. 葫芦巴圆【方剂大全】
  1. 壶卢《本草撮要》
  2. 壶卢《本草从新》
  3. 壶翁与费长房《中国医学通史》
  4. 壶卢《饮食须知》
  5. 葫《本草纲目》
  6. 壶卢《本草纲目》
  7. 葫《千金翼方》
  8. 壶瓠《饮食须知》
  9. 葫《新修本草》
  10. 胡仲贻广育神效《宁坤秘籍》
  11. 葫《本草衍义》
  12. 胡元质《中医词典》
  13. 葫《本草蒙筌》
  14. 胡元质《中医词典》
  15. 葫《冯氏锦囊秘录》
  16. 胡元庆《中医词典》
  17. 葫《证类本草》
  18. 胡愔《中医词典》
  19. 葫《得配本草》
  20. 胡医《中医词典》
  21. 葫《名医别录》
  22. 胡燕窠土《得配本草》
  23. 葫芦《饮膳正要》
  24. 胡燕窠土《本草纲目》
  25. 葫芦《医学入门》
  26. 胡燕窠内土《证类本草》
  27. 葫芦《本草分经》
  28. 胡序《一草亭目科全书》
  29. 葫芦《药性切用》
  30. 胡宪丰《中医词典》
  31. 葫芦《滇南本草》


冬瓜_《本草撮要》_中医本草_【岐黄之术】

冬瓜

冬瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入手太阴足太阳经．功专泻热益脾．利二便．消水肿．止消渴．散热毒痈肿．去皮切片．酒水煮烂．去渣熬浓．每夜涂面．变黑为白．光泽异常．子补肝明目．疟疾寒热．肠胃内壅．最为要药．叶焙研敷多年恶疮．一名白瓜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壶卢
  • 当前页：冬瓜
  • 下一页：南瓜
<<< 返回本书目录
  1. 冬瓜《本草纲目》图文版
  2. 冬瓜【中药大全】
  3. 冬瓜《食物疗法》
  4. 冬瓜、冬瓜皮《滇南本草》
  5. 冬瓜《本草易读》
  6. 冬瓜拔刀【方剂大全】
  7. 冬瓜《本草求真》
  8. 冬瓜赤豆粥【方剂大全】
  9. 冬瓜《本草纲目》完整版
  10. 冬瓜串门主论《疡医大全》
  11. 冬菇【中药大全】
  12. 冬瓜羹【方剂大全】
  13. 冬茯苏贝汤【方剂大全】
  14. 冬瓜皮【中药大全】
  15. 冬地三黄汤【方剂大全】
  16. 冬瓜瓤【中药大全】
  17. 冬地百部饮【方剂大全】
  18. 冬瓜仁《本草择要纲目》
  19. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  20. 冬瓜仁丸【方剂大全】
  21. 冬除散【方剂大全】
  22. 冬瓜汤【方剂大全】
  23. 冬虫夏草酒【方剂大全】
  24. 冬瓜藤【中药大全】
  25. 冬虫夏草【中药大全】
  26. 冬瓜丸【方剂大全】
  27. 冬虫夏草《食物疗法》
  28. 冬瓜洗面药【方剂大全】
  29. 冬虫草炖胎盘【方剂大全】
  30. 冬瓜叶【中药大全】
  1. 冬瓜《本草撮要》
  2. 冬瓜《本草分经》
  3. 冬瓜《药性切用》
  4. 冬瓜《得配本草》
  5. 冬瓜（《本草经集注》）《中医饮食营养学》
  6. 冬瓜《本草从新》
  7. 冬瓜、冬瓜皮《滇南本草》
  8. 冬瓜《本草求真》
  9. 冬瓜〈寒〉《食疗本草》
  10. 冬瓜《饮食须知》
  11. 冬瓜串《中医词典》
  12. 冬瓜《本草易读》
  13. 冬瓜串门主方《疡医大全》
  14. 冬瓜《本草易读》
  15. 冬瓜串门主论《疡医大全》
  16. 冬瓜《本草备要》
  17. 冬瓜羹《医学入门》
  18. 冬瓜《饮膳正要》
  19. 冬瓜皮（冬瓜子）《中药学》
  20. 冬瓜《食物疗法》
  21. 冬瓜瓤汤（《圣济总录》）《中医饮食营养学》
  22. 冬瓜《老年食养食疗》
  23. 冬瓜仁《本草择要纲目》
  24. 冬瓜《玉楸药解》
  25. 冬瓜粥《保健药膳》
  26. 冬瓜《减肥新法与技巧》
  27. 冬瓜粥《减肥新法与技巧》
  28. 冬瓜《本草纲目》
  29. 冬瓜子《药笼小品》
  30. 冬春治表《证治准绳·幼科》
  31. 冬瓜子《中药炮制》


南瓜_《本草撮要》_中医本草_【岐黄之术】

南瓜

南瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手太阴经．功专补中益气．与羊肉同食．令人气壅．瓜蒂一个烧存性研末．拌炒米粉食．每日一个．食数次．治胎滑奇效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冬瓜
  • 当前页：南瓜
  • 下一页：越瓜
<<< 返回本书目录
  1. 南瓜《本草纲目》图文版
  2. 南瓜【中药大全】
  3. 南瓜《食物疗法》
  4. 南瓜蒂【中药大全】
  5. 南瓜《滇南本草》
  6. 南瓜根【中药大全】
  7. 南瓜《本草求真》
  8. 南瓜花【中药大全】
  9. 南瓜《本草纲目》完整版
  10. 南瓜七【中药大全】
  11. 南丰李氏补泻《针灸大成》
  12. 南瓜瓤【中药大全】
  13. 南方露珠草【中药大全】
  14. 南瓜藤【中药大全】
  15. 南方六道木【中药大全】
  16. 南瓜须【中药大全】
  17. 南方荚蒾【中药大全】
  18. 南瓜叶【中药大全】
  19. 南方红豆杉【中药大全】
  20. 南瓜子【中药大全】
  21. 南都大司马发热燥渴《孙文垣医案》
  22. 南鹤虱【中药大全】
  23. 南丹参【中药大全】
  24. 南华丹【方剂大全】
  25. 南川升麻【中药大全】
  26. 南黄散【方剂大全】
  27. 南赤瓟【中药大全】
  28. 南极丸【方剂大全】
  29. 南扁豆《滇南本草》
  30. 南煎猎肝《保健药膳》
  1. 南瓜《本草撮要》
  2. 南瓜《本草分经》
  3. 南瓜《药性切用》
  4. 南瓜《本草从新》
  5. 南瓜《滇南本草》
  6. 南瓜《本经逢原》
  7. 南瓜（《滇南本草》）《中医饮食营养学》
  8. 南瓜《本草求真》
  9. 南瓜花茶《茶饮保健》
  10. 南瓜《饮食须知》
  11. 南瓜子《中医饮食营养学》
  12. 南瓜《食物疗法》
  13. 南极《中医词典》
  14. 南瓜《本草纲目》
  15. 南极《中医词典》
  16. 南丰李氏补泻《针灸大成》
  17. 南煎猎肝《保健药膳》
  18. 南方少数民族医学的发展《中国医学通史》
  19. 南京消化科人员幽门螺杆菌感染的流行病学调查《中国幽门螺杆菌研究》
  20. 南恩洲石蛇《证类本草》
  21. 南京政府时期的中医教育《中国医学通史》
  22. 南都大司马发热燥渴《孙文垣医案》
  23. 南京政府时期医学教育《中国医学通史》
  24. 南扁豆《滇南本草》
  25. 南螺《滇南本草》
  26. 南北政说（附∶阴阳交、尺寸反。）《类经图翼》
  27. 南吕《中医词典》
  28. 南北政说《灵素节注类编》
  29. 南吕《中医词典》
  30. 南北政年脉不应歌《运气要诀》
  31. 南苏《滇南本草》


越瓜_《本草撮要》_中医本草_【岐黄之术】

越瓜

越瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入手足阳明经．功专利肠胃．去烦热．解酒毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南瓜
  • 当前页：越瓜
  • 下一页：胡瓜
<<< 返回本书目录
  1. 越瓜《证类本草》
  2. 越瓜【中药大全】
  3. 越瓜《本草求真》
  4. 越鞠保和丸【方剂大全】
  5. 越瓜《本草纲目》完整版
  6. 越鞠二陈丸【方剂大全】
  7. 越砥《本草纲目》完整版
  8. 越鞠丸《汤头歌诀》
  9. 越婢汤【方剂大全】
  10. 越鞠丸【方剂大全】
  11. 越婢加术汤【方剂大全】
  12. 越橘【中药大全】
  13. 越婢加半夏汤【方剂大全】
  14. 越橘果【中药大全】
  15. 悦颜色【方剂主治】
  16. 越橘叶【中药大全】
  17. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  18. 越南悬钩子【中药大全】
  19. 岳桦【中药大全】
  20. 越南樟皮【中药大全】
  21. 刖足伤寒《洄溪医案》
  22. 越王鸟《本草纲目》完整版
  23. 月状骨骨软骨病【疾病大全】
  24. 越王余《本草纲目》完整版
  25. 月真【方剂主治】
  26. 越王余筭【中药大全】
  27. 月元干支推算法《手掌与疾病》
  28. 越王余算【中药大全】
  29. 月游胎杀《妇人大全良方》
  30. 越西川木香【中药大全】
  1. 越瓜《本草撮要》
  2. 越瓜《得配本草》
  3. 越瓜《药性切用》
  4. 越瓜《本草从新》
  5. 越瓜〈寒〉《食疗本草》
  6. 越瓜《本经逢原》
  7. 越经传《中医词典》
  8. 越瓜《本草求真》
  9. 越鞠汤丸《医宗金鉴》
  10. 越瓜《证类本草》
  11. 越鞠汤丸《删补名医方论》
  12. 越瓜《冯氏锦囊秘录》
  13. 越鞠丸《医述》
  14. 越砥石《千金翼方》
  15. 越鞠丸《目经大成》
  16. 越砥（音旨）《证类本草》
  17. 越鞠丸《医方考》
  18. 越砥《名医别录》
  19. 越鞠丸《仁术便览》
  20. 越砥《新修本草》
  21. 越鞠丸《医方论》
  22. 越婢汤方《医宗金鉴》
  23. 越鞠丸《汤头歌诀》
  24. 越婢汤方《伤寒杂病论》
  25. 越鞠丸《时方歌括》
  26. 越婢汤《医方论》
  27. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  28. 越婢汤《医方考》
  29. 越林《中医词典》
  30. 越婢汤《删补名医方论》
  31. 越脾加半夏汤《退思集类方歌注》


胡瓜_《本草撮要》_中医本草_【岐黄之术】

胡瓜

胡瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒有小毒．入手足太阴经．功专清热解渴．利水道．根捣数狐刺肿毒奇验．一名黄瓜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越瓜
  • 当前页：胡瓜
  • 下一页：丝瓜
<<< 返回本书目录
  1. 胡瓜《本草纲目》图文版
  2. 胡瓜叶《证类本草》
  3. 胡瓜《本草求真》
  4. 胡观察疝证《程杏轩医案》
  5. 胡瓜《本草纲目》完整版
  6. 胡黄连《本草纲目》完整版
  7. 胡蜂酒【方剂大全】
  8. 胡黄连《本草图经》
  9. 胡粉丸【方剂大全】
  10. 胡黄连《药笼小品》
  11. 胡粉涂敷方【方剂大全】
  12. 胡黄连《证类本草》
  13. 胡粉涂方【方剂大全】
  14. 胡黄连《本草纲目》图文版
  15. 胡粉散【方剂大全】
  16. 胡黄连【中药大全】
  17. 胡粉牛黄丸【方剂大全】
  18. 胡黄连点眼方【方剂大全】
  19. 胡粉膏【方剂大全】
  20. 胡黄连煎【方剂大全】
  21. 胡粉丹【方剂大全】
  22. 胡黄连散【方剂大全】
  23. 胡粉《本草乘雅半偈》
  24. 胡黄连麝香丸《小儿药证直诀》
  25. 胡豆汁【方剂大全】
  26. 胡黄连麝香丸【方剂大全】
  27. 胡豆草【中药大全】
  28. 胡黄连汤【方剂大全】
  29. 胡葱子（图）【中药大全】
  30. 胡黄连丸《小儿药证直诀》
  1. 胡瓜《本草撮要》
  2. 胡瓜《本草从新》
  3. 胡瓜〈寒〉《食疗本草》
  4. 胡瓜《本经逢原》
  5. 胡瓜叶《证类本草》
  6. 胡瓜《本草求真》
  7. 胡观察疝证《程杏轩医案》
  8. 胡瓜《医学入门》
  9. 胡黄连《本草纲目》
  10. 胡瓜《本草纲目》
  11. 胡黄连《雷公炮制药性解》
  12. 胡蜂叮《是斋百一选方》
  13. 胡黄连《药笼小品》
  14. 胡粉散《儒门事亲》
  15. 胡黄连《中药炮制》
  16. 胡粉《本草乘雅半偈》
  17. 胡黄连《本草备要》
  18. 胡粉《雷公炮制药性解》
  19. 胡黄连《医学入门》
  20. 胡铎《中医词典》
  21. 胡黄连《证类本草》
  22. 胡豆子《证类本草》
  23. 胡黄连《顾松园医镜》
  24. 胡道士《中医词典》
  25. 胡黄连《本草求真》
  26. 胡大卿《中医词典》
  27. 胡黄连《本经逢原》
  28. 胡葱〈平〉《食疗本草》
  29. 胡黄连《本草从新》
  30. 胡葱《证类本草》
  31. 胡黄连《得配本草》


丝瓜_《本草撮要》_中医本草_【岐黄之术】

丝瓜

丝瓜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘冷．入足厥阴经．功专凉血解毒．除风化痰．通经络．行血脉．得槐花治阳风下血．得芦根 桃仁治痈痘疮出不快者．烧存性．入朱砂蜜水调服良．一名曰天罗．一名蛮瓜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡瓜
  • 当前页：丝瓜
  • 下一页：茭白
<<< 返回本书目录
  1. 丝瓜《本草纲目》图文版
  2. 丝瓜【中药大全】
  3. 丝瓜《食物疗法》
  4. 丝瓜、丝瓜花《滇南本草》
  5. 丝瓜《本草易读》
  6. 丝瓜蒂【中药大全】
  7. 丝瓜《本草求真》
  8. 丝瓜根【中药大全】
  9. 丝瓜《本草纲目》完整版
  10. 丝瓜花【中药大全】
  11. 丝点地梅【中药大全】
  12. 丝瓜酒【方剂大全】
  13. 丝带蕨【中药大全】
  14. 丝瓜络【中药大全】
  15. 丝虫病【中药主治】
  16. 丝瓜皮【中药大全】
  17. 丝虫病【疾病大全】
  18. 丝瓜散【方剂大全】
  19. 丝虫病《传染病》
  20. 丝瓜藤【中药大全】
  21. 丝虫病《病理学》
  22. 丝瓜叶【中药大全】
  23. 丝虫《人体寄生虫学》
  24. 丝瓜粥《保健药膳》
  25. 司天掌诀歌《专治麻痧初编》
  26. 丝瓜子【中药大全】
  27. 司天在泉解《松峰说疫》
  28. 丝毛毛毡草【中药大全】
  29. 司天在泉分合篇《外经微言》
  30. 丝茅七【中药大全】
  1. 丝瓜《本草撮要》
  2. 丝瓜《本草分经》
  3. 丝瓜《药性切用》
  4. 丝瓜《得配本草》
  5. 丝瓜（《滇南本草》）《中医饮食营养学》
  6. 丝瓜《本草从新》
  7. 丝瓜、丝瓜花《滇南本草》
  8. 丝瓜《本经逢原》
  9. 丝瓜络《本草便读》
  10. 丝瓜《本草求真》
  11. 丝瓜饮《食物疗法》
  12. 丝瓜《医学入门》
  13. 丝瓜粥《保健药膳》
  14. 丝瓜《饮食须知》
  15. 丝裂霉素C《药理学》
  16. 丝瓜《本草易读》
  17. 丝络《中医词典》
  18. 丝瓜《本草备要》
  19. 丝绵《得配本草》
  20. 丝瓜《食物疗法》
  21. 丝竹空《中医词典》
  22. 丝瓜《本草纲目》
  23. 丝竹空《针灸学》
  24. 丝风内障《中医词典》
  25. 丝竹空（一名目髎）《针灸大成》
  26. 丝虫病《实用免疫细胞与核酸》
  27. 思《中医词典》
  28. 丝虫病《传染病》
  29. 思《古今医案按》
  30. 丝虫病《病理学》
  31. 思《银海指南》


茭白_《本草撮要》_中医本草_【岐黄之术】

茭白

茭白

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘冷．入手足太阴经．功专利五脏．去烦热．除目黄．解酒毒．利二便．治酒面赤白癞沥疡风热目赤．惟滑利而冷．甚不益人．宜少吃为妙．有病者尤忌．实名雕胡米．饥可作粮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丝瓜
  • 当前页：茭白
  • 下一页：紫菜
<<< 返回本书目录
  1. 交信穴【下肢内侧穴位】
  2. 茭白【中药大全】
  3. 交替性暴食厌食【疾病症状】
  4. 茭瓜《滇南本草》
  5. 交替使用双眼【疾病症状】
  6. 茭鸡《本草纲目》完整版
  7. 交替脉【疾病症状】
  8. 茭鸡肉《本草纲目》完整版
  9. 交藤丸【方剂大全】
  10. 娇儿易死说《推拿抉微》
  11. 交泰饮【方剂大全】
  12. 娇红痘《续名医类案》
  13. 交泰丸【方剂大全】
  14. 胶艾安胎散【方剂大全】
  15. 交泰丸《脾胃论》
  16. 胶艾安胎饮【方剂大全】
  17. 交泰散【方剂大全】
  18. 胶艾绛覆汤【方剂大全】
  19. 交泰丹【方剂大全】
  20. 胶艾榴皮汤【方剂大全】
  21. 交肾汤【方剂大全】
  22. 胶艾六合汤【方剂大全】
  23. 交让木【中药大全】
  24. 胶艾漏胎方【方剂大全】
  25. 交连假瘤蕨【中药大全】
  26. 胶艾散【方剂大全】
  27. 交经辨《针经指南》
  28. 胶艾四物汤【方剂大全】
  29. 交经辨《普济方·针灸》
  30. 胶艾汤《扁鹊心书》
  1. 茭白《本草撮要》
  2. 茭白《本草分经》
  3. 茭白《药性切用》
  4. 茭白《本草从新》
  5. 茭白（《本草图经》）《中医饮食营养学》
  6. 茭白《饮食须知》
  7. 茭瓜《滇南本草》
  8. 交仪《中医词典》
  9. 浇烛法《是斋百一选方》
  10. 交阳《中医词典》
  11. 娇儿易死说《推拿抉微》
  12. 交信《针灸学》
  13. 娇红痘《续名医类案》
  14. 交信《中医词典》
  15. 胶《中医名词词典》
  16. 交信《针灸大成》
  17. 胶《中医词典》
  18. 交往《医学心理学》
  19. 胶艾漏胎方《仁术便览》
  20. 交通心肾《中医词典》
  21. 胶艾汤《圆运动的古中医学》
  22. 交藤圆《中藏经》
  23. 胶艾汤《金匮悬解》
  24. 交藤丸秘方（华佗交藤丸）《华佗神方》
  25. 胶艾汤《备急千金要方》
  26. 交泰丸《脾胃论》
  27. 胶艾汤《备急千金要方》
  28. 交沙霉素《药理学》
  29. 胶艾汤《三因极一病证方论》
  30. 交乳《中医词典》
  31. 胶艾汤《太平惠民和剂局方》


紫菜_《本草撮要》_中医本草_【岐黄之术】

紫菜

紫菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒咸．入手太阴经．功专消瘿 瘤积块．治热气烦塞咽喉．多食令人腹痛发气吐白沫．饮热醋少许即止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茭白
  • 当前页：紫菜
  • 下一页：海粉
<<< 返回本书目录
  1. 紫菜《本草纲目》图文版
  2. 紫菜【中药大全】
  3. 紫菜《食物疗法》
  4. 紫参《本草纲目》完整版
  5. 紫菜《本草纲目》完整版
  6. 紫参《本草乘雅半偈》
  7. 紫并食饮将慎法《外台秘要》
  8. 紫参《本草崇原》
  9. 紫背天葵草根【中药大全】
  10. 紫参《本草图经》
  11. 紫背天葵草【中药大全】
  12. 紫参《本草易读》
  13. 紫背天葵草《滇南本草》
  14. 紫参《滇南本草》
  15. 紫背双叶草《滇南本草》
  16. 紫参《长沙药解》
  17. 紫背绿【中药大全】
  18. 紫参《证类本草》
  19. 紫背金盘草【中药大全】
  20. 紫参《本草纲目》图文版
  21. 紫背金盘草《本草纲目》完整版
  22. 紫参【中药大全】
  23. 紫背黄芩【中药大全】
  24. 紫参散【方剂大全】
  25. 紫背草根【中药大全】
  26. 紫草《本草纲目》完整版
  27. 紫背草【中药大全】
  28. 紫草《本草乘雅半偈》
  29. 紫背草《滇南本草》
  30. 紫草《本草崇原》
  1. 紫菜《本草撮要》
  2. 紫菜《本草分经》
  3. 紫菜《药性切用》
  4. 紫菜《得配本草》
  5. 紫菜（《本草经集注》）《中医饮食营养学》
  6. 紫菜《本草从新》
  7. 紫参《神农本草经》
  8. 紫菜《本经逢原》
  9. 紫参《本草纲目》
  10. 紫菜《饮食须知》
  11. 紫参《千金翼方》
  12. 紫菜《食疗本草》
  13. 紫参《长沙药解》
  14. 紫菜《食物疗法》
  15. 紫参《本草经集注》
  16. 紫菜《本草纲目》
  17. 紫参《新修本草》
  18. 紫并食饮将慎法三首《外台秘要》
  19. 紫参《汤液本草》
  20. 紫背天葵草《滇南本草》
  21. 紫参《本草易读》
  22. 紫背天葵《医学入门》
  23. 紫参《医学入门》
  24. 紫背双叶草《滇南本草》
  25. 紫参《证类本草》
  26. 紫背龙牙《证类本草》
  27. 紫参《本草求真》
  28. 紫背金盘草《证类本草》
  29. 紫参《本经逢原》
  30. 紫背浮萍《药性切用》
  31. 紫参《得配本草》


海粉_《本草撮要》_中医本草_【岐黄之术】

海粉

海粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒咸．入手太阴足阳明经．功专清坚顽热痰．消瘿 瘤积块．治热烦．养阴气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菜
  • 当前页：海粉
  • 下一页：石花菜
<<< 返回本书目录
  1. 海非菜籽【中药大全】
  2. 海粉【中药大全】
  3. 海底觅火《养生导引秘籍》
  4. 海风藤【中药大全】
  5. 海底柏【中药大全】
  6. 海芙蓉【中药大全】
  7. 海岛苎麻叶【中药大全】
  8. 海浮散《外科传薪集》
  9. 海胆刺伤及海胆肉芽肿【疾病大全】
  10. 海浮散【方剂大全】
  11. 海胆【中药大全】
  12. 海浮石《本草易读》
  13. 海带丸【方剂大全】
  14. 海浮石《药笼小品》
  15. 海带散【方剂大全】
  16. 海浮石【中药大全】
  17. 海带根【中药大全】
  18. 海浮石滑石散【方剂大全】
  19. 海带【中药大全】
  20. 海浮石散【方剂大全】
  21. 海带《食物疗法》
  22. 海浮石丸【方剂大全】
  23. 海带《本草择要纲目》
  24. 海浮汤【方剂大全】
  25. 海带《本草纲目》完整版
  26. 海附丸【方剂大全】
  27. 海葱散【方剂大全】
  28. 海根《本草纲目》完整版
  29. 海藏治验录《阴证略例》
  30. 海狗肾【中药大全】
  1. 海粉《本草撮要》
  2. 海粉《本草分经》
  3. 海粉《药性切用》
  4. 海粉《得配本草》
  5. 海风藤《中药炮制》
  6. 海粉《本草从新》
  7. 海浮散《外科传薪集》
  8. 海粉《本经逢原》
  9. 海浮石《药笼小品》
  10. 海粉《医学入门》
  11. 海浮石《玉楸药解》
  12. 海底痈《中医词典》
  13. 海浮石《本草易读》
  14. 海底觅火《养生导引秘籍》
  15. 海浮石《顾松园医镜》
  16. 海底漏《奇效简便良方》
  17. 海浮石《中药学》
  18. 海底漏《中医词典》
  19. 海浮石《本草便读》
  20. 海底捞明月《中医词典》
  21. 海浮石《本草害利》
  22. 海带粥《食物疗法》
  23. 海浮石《本草撮要》
  24. 海带草决明汤《减肥新法与技巧》
  25. 海甘爽茶《茶饮保健》
  26. 海带《药性切用》
  27. 海根《海药本草》
  28. 海带《本草择要纲目》
  29. 海根《证类本草》
  30. 海带《本草分经》
  31. 海狗肾《本草备要》


石花菜_《本草撮要》_中医本草_【岐黄之术】

石花菜

石花菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸大寒滑．入手足太阴阳明经．功专去上焦浮热．发下部虚寒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海粉
  • 当前页：石花菜
  • 下一页：龙须菜
<<< 返回本书目录
  1. 石花菜《本草纲目》图文版
  2. 石花菜【中药大全】
  3. 石花菜《本草纲目》完整版
  4. 石黄连【中药大全】
  5. 石花【中药大全】
  6. 石黄散【方剂大全】
  7. 石花《证类本草》
  8. 石灰《本草图经》
  9. 石蝴蝶【中药大全】
  10. 石灰《雷公炮炙论》
  11. 石斛夜光丸【方剂大全】
  12. 石灰《本草纲目》图文版
  13. 石斛山药酒【方剂大全】
  14. 石灰【中药大全】
  15. 石斛散【方剂大全】
  16. 石灰华【中药大全】
  17. 石斛明目丸【方剂大全】
  18. 石寄生【中药大全】
  19. 石斛露【中药大全】
  20. 石鲫【中药大全】
  21. 石斛酒【方剂大全】
  22. 石夹生【中药大全】
  23. 石斛浸酒【方剂大全】
  24. 石瘕《凌临灵方》
  25. 石斛【中药大全】
  26. 石瘕症《女科秘要》
  27. 石斛《本草纲目》图文版
  28. 石碱《本草纲目》完整版
  29. 石斛《证类本草》
  30. 石碱《本草纲目》图文版
  1. 石花菜《本草撮要》
  2. 石花菜《本草分经》
  3. 石花菜《药性切用》
  4. 石花菜《本草便读》
  5. 石黄《证类本草》
  6. 石花菜《得配本草》
  7. 石灰《神农本草经》
  8. 石花菜《本草从新》
  9. 石灰《本草纲目》
  10. 石花菜《本经逢原》
  11. 石灰《雷公炮炙论》
  12. 石花菜《医学入门》
  13. 石灰《玉楸药解》
  14. 石花菜《饮食须知》
  15. 石灰《本草备要》
  16. 石花菜《本草纲目》
  17. 石灰《中药学》
  18. 石花《证类本草》
  19. 石灰《本草图经》
  20. 石花《本草衍义》
  21. 石火丹候《诸病源候论》
  22. 石花《新修本草》
  23. 石火丹候《诸病源候论》
  24. 石花《千金翼方》
  25. 石瘕《中医名词词典》
  26. 石斛夜光丸《删补名医方论》
  27. 石瘕《中医词典》
  28. 石斛夜光丸《医宗金鉴》
  29. 石瘕《凌临灵方》
  30. 石斛散《普济本事方》
  31. 石瘕《医述》


龙须菜_《本草撮要》_中医本草_【岐黄之术】

龙须菜

龙须菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒微咸．入足太阳太阴经．功专清热消瘿．利小便．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石花菜
  • 当前页：龙须菜
  • 下一页：木耳
<<< 返回本书目录
  1. 龙须菜《本草纲目》图文版
  2. 龙须菜（图）【中药大全】
  3. 龙须菜《本草纲目》完整版
  4. 龙须参（图）【中药大全】
  5. 龙星丹【方剂大全】
  6. 龙须草（图）【中药大全】
  7. 龙消散【方剂大全】
  8. 龙须莞【中药大全】
  9. 龙翔饮【方剂大全】
  10. 龙须散《洪氏集验方》
  11. 龙香犀角丸【方剂大全】
  12. 龙须散【方剂大全】
  13. 龙香丸【方剂大全】
  14. 龙须散（甘草散）【方剂大全】
  15. 龙香散【方剂大全】
  16. 龙须汤【方剂大全】
  17. 龙线虫病【疾病大全】
  18. 龙须藤（图）【中药大全】
  19. 龙涎香（图）【中药大全】
  20. 龙须瘟《松峰说疫》
  21. 龙涎汤【方剂大全】
  22. 龙须眼子菜【中药大全】
  23. 龙涎散【方剂大全】
  24. 龙旋散【方剂大全】
  25. 龙涎膏【方剂大全】
  26. 龙癣疮《外科十三方考》
  27. 龙虾（图）【中药大全】
  28. 龙血树（图）【中药大全】
  29. 龙溪散配合歌《尤氏喉症指南》
  30. 龙牙草根（图）【中药大全】
  1. 龙须菜《本草撮要》
  2. 龙须菜《本草分经》
  3. 龙须菜《药性切用》
  4. 龙须菜《本草从新》
  5. 龙须草《得配本草》
  6. 龙须菜《饮食须知》
  7. 龙须散《洪氏集验方》
  8. 龙须菜《本草纲目》
  9. 龙须散《是斋百一选方》
  10. 龙雄蛇油《古代房中秘方》
  11. 龙须散（一名甘草散）《增订叶评伤暑全书》
  12. 龙溪散配合歌《尤氏喉症指南》
  13. 龙须瘟《松峰说疫》
  14. 龙手藤《证类本草》
  15. 龙玄《中医词典》
  16. 龙石散《太平惠民和剂局方》
  17. 龙癣疮《外科十三方考》
  18. 龙石散《三因极一病证方论》
  19. 龙牙草《证类本草》
  20. 龙石散《冯氏锦囊秘录》
  21. 龙牙散《备急千金要方》
  22. 龙石膏《名医别录》
  23. 龙烟《中医词典》
  24. 龙石膏《证类本草》
  25. 龙眼《神农本草经》
  26. 龙石膏《新修本草》
  27. 龙眼《本草纲目》
  28. 龙石膏《千金翼方》
  29. 龙眼《雷公炮制药性解》
  30. 龙砂汤《是斋百一选方》
  31. 龙眼《千金翼方》


木耳_《本草撮要》_中医本草_【岐黄之术】

木耳

木耳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平有小毒．入手足阳明足厥阴经．功专利五脏．宣肠胃．治五痔及一切血证．生古槐桑树者良．柘树者次之．地耳甘寒明目．石耳甘平明目益精．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙须菜
  • 当前页：木耳
  • 下一页：香蕈
<<< 返回本书目录
  1. 木耳《本草纲目》图文版
  2. 木耳【中药大全】
  3. 木耳《本草求真》
  4. 木耳当归汤《保健药膳》
  5. 木耳《本草纲目》完整版
  6. 木耳桂圆汤《保健药膳》
  7. 木蠹虫《本草纲目》完整版
  8. 木耳红糖饮《保健药膳》
  9. 木豆叶【中药大全】
  10. 木耳红枣酱《保健药膳》
  11. 木豆【中药大全】
  12. 木耳肉片汤《保健药膳》
  13. 木大力王【中药大全】
  14. 木耳粥《保健药膳》
  15. 木达地黄【中药大全】
  16. 木防己【中药大全】
  17. 木村网状肢端色素沉着【疾病大全】
  18. 木防己花【中药大全】
  19. 木乘土《也是山人医案》
  20. 木防己汤【方剂大全】
  21. 木乘土《临证指南医案》
  22. 木防已散【方剂大全】
  23. 木部中品《千金翼方》
  24. 木芙蓉《本草纲目》完整版
  25. 木部下品《千金翼方》
  26. 木芙蓉《本草择要纲目》
  27. 木部上品《千金翼方》
  28. 木芙蓉《药笼小品》
  29. 木部（寓木类六种）《得配本草》
  30. 木芙蓉【中药大全】
  1. 木耳《本草撮要》
  2. 木耳《本草分经》
  3. 木耳《药性切用》
  4. 木耳《本草便读》
  5. 木耳（《神农本草经)）《中医饮食营养学》
  6. 木耳《得配本草》
  7. 木耳〈寒〉《食疗本草》
  8. 木耳《本草从新》
  9. 木耳当归汤《保健药膳》
  10. 木耳《本经逢原》
  11. 木耳桂圆汤《保健药膳》
  12. 木耳《本草求真》
  13. 木耳红糖饮《保健药膳》
  14. 木耳《饮食须知》
  15. 木耳红枣酱《保健药膳》
  16. 木耳《饮膳正要》
  17. 木耳灰《救伤秘旨》
  18. 木耳《本草纲目》
  19. 木耳肉片汤《保健药膳》
  20. 木蠹《证类本草》
  21. 木耳散《医林改错》
  22. 木痴成疮《奇方类编》
  23. 木耳粥《保健药膳》
  24. 木痴成疮《急救广生集》
  25. 木防己《吴普本草》
  26. 木乘土《也是山人医案》
  27. 木防己加茯苓芒硝汤方《医宗金鉴》
  28. 木乘土《临证指南医案》
  29. 木防己去石膏加茯苓芒硝汤《金匮悬解》
  30. 木车茶《茶饮保健》
  31. 木防己去石膏加芒硝茯苓汤《圆运动的古中医学》


香蕈_《本草撮要》_中医本草_【岐黄之术】

香蕈

香蕈

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入足厥阴经．功专破血治风．松蕈治溲浊不禁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木耳
  • 当前页：香蕈
  • 下一页：蘑菇
<<< 返回本书目录
  1. 香蕈《本草纲目》图文版
  2. 香蕈【中药大全】
  3. 香蕈《本草求真》
  4. 香叶【中药大全】
  5. 香蕈《本草纲目》完整版
  6. 香叶根【中药大全】
  7. 香血藤【中药大全】
  8. 香叶树【中药大全】
  9. 香雪兰【中药大全】
  10. 香叶天竹葵【中药大全】
  11. 香芎汤【方剂大全】
  12. 香叶子【中药大全】
  13. 香芎散【方剂大全】
  14. 香银丸《小儿药证直诀》
  15. 香芎二陈汤【方剂大全】
  16. 香饮子【方剂大全】
  17. 香唐松草【中药大全】
  18. 香油《毓麟验方》
  19. 香苏正胃丸【方剂大全】
  20. 香油罐【中药大全】
  21. 香苏散【方剂大全】
  22. 香油蜜膏【方剂大全】
  23. 香苏平胃散【方剂大全】
  24. 香鼬【中药大全】
  25. 香苏葱豉汤【方剂大全】
  26. 香玉散《毓麟验方》
  27. 香苏草【中药大全】
  28. 香芋【中药大全】
  29. 香水月季【中药大全】
  30. 香圆子【中药大全】
  1. 香蕈《本草撮要》
  2. 香蕈《本草分经》
  3. 香蕈《药性切用》
  4. 香蕈《得配本草》
  5. 香蕈（《日用本草》）《中医饮食营养学》
  6. 香蕈《本草从新》
  7. 香衣辟汗《急救广生集》
  8. 香蕈《本经逢原》
  9. 香银丸《小儿药证直诀》
  10. 香蕈《本草求真》
  11. 香饮《瘴疟指南》
  12. 香蕈《饮食须知》
  13. 香油《本草易读》
  14. 香蕈《本草纲目》
  15. 香油《毓麟验方》
  16. 香芎散《博济方》
  17. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  18. 香芎散《是斋百一选方》
  19. 香油治验《寿世保元》
  20. 香芎散《儒门事亲》
  21. 香玉散《毓麟验方》
  22. 香芎散《儒门事亲》
  23. 香芋《饮食须知》
  24. 香夏茶《茶饮保健》
  25. 香芋《本草分经》
  26. 香团《本草分经》
  27. 香圆《饮膳正要》
  28. 香苏饮《时方歌括》
  29. 香圆煎《饮膳正要》
  30. 香苏饮《医方论》
  31. 香圆皮《本草便读》


蘑菇_《本草撮要》_中医本草_【岐黄之术】

蘑菇

蘑菇

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入手足太阴经．功专益肠胃．理气化痰．土菌一名地蕈有毒．烧敷疮疥良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香蕈
  • 当前页：蘑菇
  • 下一页：鸡
<<< 返回本书目录
  1. 蘑菇《食物疗法》
  2. 蘑菇【中药大全】
  3. 蘑菇《本草求真》
  4. 蘑菇什锦《保健药膳》
  5. 蘑菰蕈《本草纲目》图文版
  6. 蘑菇粥《保健药膳》
  7. 蘑菰蕈《本草纲目》完整版
  8. 魔芋【中药大全】
  9. 磨翳水《医学衷中参西录》
  10. 末病尤当治本《读医随笔》
  11. 磨翳散【方剂大全】
  12. 末传寒中病《卫生宝鉴》
  13. 磨翳散《医学衷中参西录》
  14. 末梢神经炎【疾病症状】
  15. 磨牙后垫红肿【疾病症状】
  16. 末梢神经炎【疾病大全】
  17. 磨牙【疾病大全】
  18. 末梢神经炎（peripheral polyneuritis）《神经病学》
  19. 磨牙【疾病症状】
  20. 末指短小向内弯曲或只有两指节【疾病症状】
  21. 磨损【疾病大全】
  22. 末治法《石室秘录》
  23. 磨脾散【方剂大全】
  24. 茉莉《本草纲目》完整版
  25. 磨盘根【中药大全】
  26. 茉莉【中药大全】
  27. 磨盘草子【中药大全】
  28. 茉莉根【中药大全】
  29. 磨盘草【中药大全】
  30. 茉莉花【中药大全】
  1. 蘑菇《本草撮要》
  2. 蘑菇《本草求真》
  3. 蘑菇什锦《保健药膳》
  4. 蘑菇《饮膳正要》
  5. 蘑菇蕈《得配本草》
  6. 蘑菇《食物疗法》
  7. 蘑菇中毒的急救《现代院外急救手册》
  8. 蘑菰蕈《本草纲目》
  9. 蘑菇粥《保健药膳》
  10. 磨障《明目至宝》
  11. 蘑茹《本草分经》
  12. 磨翳丸《明目至宝》
  13. 魔芋《减肥新法与技巧》
  14. 磨翳水《医学衷中参西录》
  15. 魔芋《老年食养食疗》
  16. 磨翳散《明目至宝》
  17. 抹法《中医词典》
  18. 磨翳散《医学衷中参西录》
  19. 抹口方《重订囊秘喉书》
  20. 磨翳《明目至宝》
  21. 末《中医词典》
  22. 磨茹蕈《本草从新》
  23. 末病尤当治本《读医随笔》
  24. 磨积丸《太平惠民和剂局方》
  25. 末传寒中病《卫生宝鉴》
  26. 磨积丸《三因极一病证方论》
  27. 末端标记法《实用免疫细胞与核酸》
  28. 磨菇烧豆腐《保健药膳》
  29. 末端转移酶《实用免疫细胞与核酸》
  30. 磨菰蕈《饮食须知》
  31. 末梢神经炎《神经病学》


鸡_《本草撮要》_中医本草_【岐黄之术】

鸡

鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足太阴经．功专益胃．神于治痔．一名鸡菌．出云南沙地者较他处佳．广西出者名雷菌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蘑菇
  • 当前页：鸡
  • 下一页：粳米
<<< 返回本书目录
  1. 鸡《本草纲目》图文版
  2. 鸡（鸹，麋鸹）《本草纲目》完整版
  3. 鸡《食物疗法》
  4. 鸡（土从）【中药大全】
  5. 鸡《本草纲目》完整版
  6. 鸡艾汤【方剂大全】
  7. 肌组织《组织学与胚胎学》
  8. 鸡白蠹肥脂《本草纲目》完整版
  9. 肌注硬结感染【疾病大全】
  10. 鸡白散【方剂大全】
  11. 肌阵挛性小脑协调障碍【疾病大全】
  12. 鸡白汤【方剂大全】
  13. 肌阵挛【疾病症状】
  14. 鸡白调散【方剂大全】
  15. 肌张力障碍综合征【疾病大全】
  16. 鸡参饮【方剂大全】
  17. 肌张力异常【疾病大全】
  18. 鸡草汤【方剂大全】
  19. 肌张力降低【疾病症状】
  20. 鸡肠《本草纲目》完整版
  21. 肌张力减低【疾病症状】
  22. 鸡肠【中药大全】
  23. 肌张力过高【疾病症状】
  24. 鸡肠菜羹【方剂大全】
  25. 肌营养不良症（muscular dystrophy）《神经病学》
  26. 鸡肠草《本草纲目》完整版
  27. 肌营养不良症【疾病大全】
  28. 鸡肠草《证类本草》
  29. 肌营养不良及相关疾病《默克家庭诊疗手册》
  30. 鸡肠草《本草纲目》图文版
  1. 鸡《本草撮要》
  2. 鸡《本草害利》
  3. 鸡《本草撮要》
  4. 鸡《本草分经》
  5. 鸡《药性切用》
  6. 鸡《本草从新》
  7. 鸡（学名Gallus　domestiaus，英名Chicken）《实验动物科学》
  8. 鸡《本草从新》
  9. 鸡病秘方《华佗神方》
  10. 鸡《本经逢原》
  11. 鸡肠《顾松园医镜》
  12. 鸡《证类本草》
  13. 鸡肠草《本草纲目》
  14. 鸡《冯氏锦囊秘录》
  15. 鸡肠草《千金翼方》
  16. 鸡《本草备要》
  17. 鸡肠草《本草经集注》
  18. 鸡《食疗本草》
  19. 鸡肠草《新修本草》
  20. 鸡《食物疗法》
  21. 鸡肠草《医学入门》
  22. 鸡《本草纲目》
  23. 鸡肠草《证类本草》
  24. 肌组织《组织学与胚胎学》
  25. 鸡肠草《名医别录》
  26. 肌组织《人体解剖学》
  27. 鸡肠草〈温〉《食疗本草》
  28. 肌阵挛《神经精神疾病诊断学》
  29. 鸡肠草散《备急千金要方》
  30. 肌阵挛《默克家庭诊疗手册》
  31. 鸡肠散《冯氏锦囊秘录》


粳米_《本草撮要》_中医本草_【岐黄之术】

粳米

粳米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足太阴阳明经．功专和胃补中．得石膏附子．皆取其留中也．惟北粳白粳陈粳凉．赤粳新粳热．南粳温．且有早中晚三收．晚者得金气多．尤能清热．凡人嗜生米久成瘕．治以鸡屎白即愈．米泔古名米沈．第二次者清而可用．清热止烦渴．利小便凉血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡
  • 当前页：粳米
  • 下一页：陈仓米
<<< 返回本书目录
  1. 粳米《证类本草》
  2. 粳米【中药大全】
  3. 粳米《长沙药解》
  4. 粳米泔【中药大全】
  5. 粳米《药征续编》
  6. 粳米汤【方剂大全】
  7. 粳米《食物疗法》
  8. 粳米桃仁粥【方剂大全】
  9. 粳米《服食导饵》
  10. 粳米饮【方剂大全】
  11. 粳米《本草择要纲目》
  12. 粳米粥【方剂大全】
  13. 粳米《本草易读》
  14. 粳酥粥【方剂大全】
  15. 粳米《本草思辨录》
  16. 粳粟米、稻草《滇南本草》
  17. 粳米《本草经解》
  18. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  19. 粳米《本草纲目》完整版
  20. 精《中医基础理论》
  21. 粳谷奴【中药大全】
  22. 精、气、血、津液《中医基础理论》
  23. 粳《本草纲目》图文版
  24. 精华滋生《四圣心源》
  25. 粳《本草纲目》完整版
  26. 精滑《丹溪治法心要》
  27. 睛凸《目经大成》
  28. 精滑《金匮钩玄》
  29. 睛生障翳《幼幼新书》
  30. 精滑便浊分别辨《叶选医衡》
  1. 粳米《本草撮要》
  2. 粳米《本草择要纲目》
  3. 粳米《药性切用》
  4. 粳米《本草分经》
  5. 粳米《药征续编》
  6. 粳米《名医别录》
  7. 粳米（《名医别录》）《中医饮食营养学》
  8. 粳米《增广和剂局方药性总论》
  9. 粳米〈平〉《食疗本草》
  10. 粳米《本草经解》
  11. 粳粟米、稻草《滇南本草》
  12. 粳米《本草经解》
  13. 粳芝岗文学酒后近内行采战之法致成血淋《孙文垣医案》
  14. 粳米《本草思辨录》
  15. 精《中医名词词典》
  16. 粳米《得配本草》
  17. 精《中医词典》
  18. 粳米《本草从新》
  19. 精《寿世传真》
  20. 粳米《本草求真》
  21. 精《中医基础理论》
  22. 粳米《证类本草》
  23. 精、气、血、津液《中医基础理论》
  24. 粳米《医学入门》
  25. 精薄《中医词典》
  26. 粳米《冯氏锦囊秘录》
  27. 精不足者，补之以味《虚损病类钩沉》
  28. 粳米《饮食须知》
  29. 精不足者补之以味《中医名词词典》
  30. 粳米《本草易读》
  31. 精滴不已《医法圆通》


陈仓米_《本草撮要》_中医本草_【岐黄之术】

陈仓米

陈仓米

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸．入手阳明经．功专补中益气．得人参治脾虚泄泻．得沉香治胃反噎塞．若一切恶疮．百药不效者．以陈仓米炙灰．麻油调敷即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粳米
  • 当前页：陈仓米
  • 下一页：杵头糠
<<< 返回本书目录
  1. 陈跋《理虚元鉴》
  2. 陈仓米【中药大全】
  3. 陈艾丸【方剂大全】
  4. 陈藏器诸虚用药凡例《本草纲目》完整版
  5. 陈艾汤【方剂大全】
  6. 陈草蜜膏【方剂大全】
  7. 沉翳内障《秘传眼科龙木论》
  8. 陈茶叶【方剂大全】
  9. 沉翳歌《医宗金鉴》
  10. 陈春野公令爱丁奚疳痢《孙文垣医案》
  11. 沉翳歌《眼科心法要诀》
  12. 陈醋方【方剂大全】
  13. 沉香紫菀丸【方剂大全】
  14. 陈冬菜卤汁【中药大全】
  15. 沉香紫蔻丸【方剂大全】
  16. 陈甘散【方剂大全】
  17. 沉香紫桂丸【方剂大全】
  18. 陈甘饮【方剂大全】
  19. 沉香煮散【方剂大全】
  20. 陈肝疮《外科启玄》
  21. 沉香猪肚丸【方剂大全】
  22. 陈肝疮门主论《疡医大全》
  23. 沉香至珍丸【方剂大全】
  24. 陈铬甫痿症治验《一得集》
  25. 沉香至宝丸【方剂大全】
  26. 陈光禄五更胸膈饱胀《孙文垣医案》
  27. 沉香枳壳散【方剂大全】
  28. 陈壶卢瓢【中药大全】
  29. 沉香匀气散【方剂大全】
  30. 陈槐汤【方剂大全】
  1. 陈仓米《本草撮要》
  2. 陈仓米《本草便读》
  3. 陈藏器《中医词典》
  4. 陈仓米《本草求真》
  5. 陈承《中医词典》
  6. 陈仓米《医学入门》
  7. 陈春野公令爱丁奚疳痢《孙文垣医案》
  8. 陈邦贤《中医词典》
  9. 陈胆星《本草害利》
  10. 陈跋《理虚元鉴》
  11. 陈复正《中医词典》
  12. 陈艾《外科全生集》
  13. 陈甘茶《茶饮保健》
  14. 陈《中医词典》
  15. 陈肝疮《中医词典》
  16. 沉浊《中医词典》
  17. 陈肝疮《外科启玄》
  18. 沉痔《中医词典》
  19. 陈肝疮门主论《疡医大全》
  20. 沉翳内障《明目至宝》
  21. 陈干疽《中医词典》
  22. 沉翳内障《秘传眼科龙木论》
  23. 陈铬甫痿症治验《一得集》
  24. 沉翳内障《中医词典》
  25. 陈光禄五更胸膈饱胀《孙文垣医案》
  26. 沉翳歌《医宗金鉴》
  27. 陈家白药《证类本草》
  28. 沉翳歌《眼科心法要诀》
  29. 陈姜茶《茶饮保健》
  30. 沉翳《中医词典》
  31. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》


杵头糠_《本草撮要》_中医本草_【岐黄之术】

杵头糠

杵头糠

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘．入足阳明经．功专治膈气噎塞．得人参石莲治咽喉不利．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈仓米
  • 当前页：杵头糠
  • 下一页：糯米
<<< 返回本书目录
  1. 杵糠丸【方剂大全】
  2. 杵状指（趾）【疾病症状】
  3. 雏凤丸【方剂大全】
  4. 楮《本草纲目》完整版
  5. 蜍蝉退壳酒【方剂大全】
  6. 楮《本草纲目》图文版
  7. 锄种汤【方剂大全】
  8. 楮白皮散【方剂大全】
  9. 除中《伤寒括要》
  10. 楮茎【中药大全】
  11. 除中《伤寒捷诀》
  12. 楮皮间白汁《本草纲目》完整版
  13. 除痔丸【方剂大全】
  14. 楮皮间白汁【中药大全】
  15. 除瘴消痛散【方剂大全】
  16. 楮皮汤【方剂大全】
  17. 除障复明汤【方剂大全】
  18. 楮皮粥【方剂大全】
  19. 除疣汤【方剂大全】
  20. 楮实《本草乘雅半偈》
  21. 除饮丸【方剂大全】
  22. 楮实《本草思辨录》
  23. 除饮汤【方剂大全】
  24. 楮实《本草图经》
  25. 除翳扫云散【方剂大全】
  26. 楮实《雷公炮炙论》
  27. 除翳明目汤【方剂大全】
  28. 楮实《药笼小品》
  29. 除妖魅鬼魇门主论《疡医大全》
  30. 楮实《证类本草》
  1. 杵头糠《本草撮要》
  2. 锄刀《中医词典》
  3. 杵头细糠《本草易读》
  4. 除中《伤寒括要》
  5. 杵状指《默克家庭诊疗手册》
  6. 除中《医效秘传》
  7. 楮《本草纲目》
  8. 除中《医学心悟》
  9. 楮实《雷公炮炙论》
  10. 除中《医述》
  11. 楮实《雷公炮制药性解》
  12. 除中《医学纲目》
  13. 楮实《千金翼方》
  14. 除中《伤寒捷诀》
  15. 楮实《药笼小品》
  16. 除中《中医词典》
  17. 楮实《本草经集注》
  18. 除中《中医名词词典》
  19. 楮实《新修本草》
  20. 除翳散《明目至宝》
  21. 楮实《本草备要》
  22. 除妖魅鬼魇门主论《疡医大全》
  23. 楮实《本草蒙筌》
  24. 除瘟救苦丹《奇方类编》
  25. 楮实《冯氏锦囊秘录》
  26. 除瘟方《松峰说疫》
  27. 楮实《医学入门》
  28. 除头虱秘方（华佗除头虱）《华佗神方》
  29. 楮实《证类本草》
  30. 除胎毒（幼幼汇集 上）《古今医统大全》
  31. 楮实《本草求真》


糯米_《本草撮要》_中医本草_【岐黄之术】

糯米

糯米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手足太阴阳明经．功专补脾肺虚寒．坚大便．缩小便．收自汗．发豆疮．同龙骨牡蛎为末扑汗良．然性粘滞．病患及小儿忌之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杵头糠
  • 当前页：糯米
  • 下一页：谷芽
<<< 返回本书目录
  1. 糯米《药笼小品》
  2. 糯米【中药大全】
  3. 糯米《食物疗法》
  4. 糯米阿胶粥【方剂大全】
  5. 糯米《本草易读》
  6. 糯米泔【中药大全】
  7. 糯稻根须【中药大全】
  8. 糯米固肠汤【方剂大全】
  9. 糯稻根【中药大全】
  10. 糯米黄芪饮【方剂大全】
  11. 诺沃克类病毒胃肠炎【疾病大全】
  12. 糯米灵芝粥【方剂大全】
  13. 诺瓦克病毒性胃肠炎【疾病大全】
  14. 糯米内金粥【方剂大全】
  15. 诺卡菌性巩膜炎【疾病大全】
  16. 糯米藕《保健药膳》
  17. 诺卡菌病【疾病大全】
  18. 糯米山药粥【方剂大全】
  19. 诺卡放线菌病【疾病大全】
  20. 糯米藤【中药大全】
  21. 诺氟沙星治疗幽门螺杆菌阳性胃炎142例抗体滴度观察《中国幽门螺杆菌研究》
  22. 糯米条【中药大全】
  23. 诺虫咬《幼幼新书》
  24. 糯米团【中药大全】
  25. 挪挪果【中药大全】
  26. 糯米粥【方剂大全】
  27. 疟昼夜作《杂病心法要诀》
  28. 糯芋【中药大全】
  29. 疟症论治《类证治裁》
  30. 女宝调经丸【方剂大全】
  1. 糯米《本草撮要》
  2. 糯米《本草分经》
  3. 糯米《药性切用》
  4. 糯米《本草分经》
  5. 糯米（《千金·食治》《中医饮食营养学》
  6. 糯米《得配本草》
  7. 糯米〈寒〉《食疗本草》
  8. 糯米《医方考》
  9. 糯米阿胶粥《老年百病防治》
  10. 糯米《本草从新》
  11. 糯米阿胶粥（《食医心鉴》）《中医饮食营养学》
  12. 糯米《医学入门》
  13. 糯米粉粉《饮膳正要》
  14. 糯米《冯氏锦囊秘录》
  15. 糯米糕《医学入门》
  16. 糯米《饮食须知》
  17. 糯米糊《医学入门》
  18. 糯米《本草易读》
  19. 糯米藕《保健药膳》
  20. 糯米《本草备要》
  21. 糯米粥《药性切用》
  22. 糯米《食物疗法》
  23. 糯皮竹茹汤《冯氏锦囊秘录》
  24. 糯米《药笼小品》
  25. 女《中医词典》
  26. 糯稻根（糯稻草）《中药学》
  27. 女《中医词典》
  28. 糯稻根《中药炮制》
  29. 女白癜疯《女科切要》
  30. 懦懦《中医词典》
  31. 女病（疾病二）《宜麟策》


谷芽_《本草撮要》_中医本草_【岐黄之术】

谷芽

谷芽

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手足太阴阳明经．功专开胃醒脾．下气和中．消食化积．炒用．得砂仁 白术能使人进食．妇人食之断乳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：糯米
  • 当前页：谷芽
  • 下一页：饴糖
<<< 返回本书目录
  1. 谷芽《药笼小品》
  2. 谷芽【中药大全】
  3. 谷芽《本草经解》
  4. 谷芽枳实小柴胡汤【方剂大全】
  5. 谷仙散【方剂大全】
  6. 谷眼《松峰说疫》
  7. 谷神丸【方剂大全】
  8. 谷子煎法《苏沈良方》
  9. 谷神汤【方剂大全】
  10. 股《经络全书》
  11. 谷神散【方剂大全】
  12. 股部《外科大成》
  13. 谷神厚朴丸【方剂大全】
  14. 股部《外科心法要诀》
  15. 谷神《养生导引秘籍》
  16. 股部病症《中医伤科按摩学》
  17. 谷皮藤【中药大全】
  18. 股部内侧靠近阴囊处的皮疹【疾病症状】
  19. 谷皮树【中药大全】
  20. 股部证治（计四证）《外科证治全书》
  21. 谷木【中药大全】
  22. 股动脉瘤【疾病大全】
  23. 谷米《千金食治》
  24. 股动脉枪击音【疾病症状】
  25. 谷米《备急千金要方》
  26. 股动脉损伤【疾病大全】
  27. 谷灵丸【方剂大全】
  28. 股二头肌损伤【疾病症状】
  29. 谷蓼【中药大全】
  30. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  1. 谷芽《本草撮要》
  2. 谷芽《本草分经》
  3. 谷芽《外科全生集》
  4. 谷芽《本草分经》
  5. 谷芽《药性切用》
  6. 谷芽《本草经解》
  7. 谷眼《松峰说疫》
  8. 谷芽《本草便读》
  9. 谷雨《中医词典》
  10. 谷芽《中药学》
  11. 谷贼《中医词典》
  12. 谷芽《得配本草》
  13. 谷胀《中医词典》
  14. 谷芽《本草从新》
  15. 谷症《中医词典》
  16. 谷芽《顾松园医镜》
  17. 谷子煎法《苏沈良方》
  18. 谷芽《本草易读》
  19. 股《经络全书》
  20. 谷芽《本草备要》
  21. 股《中医名词词典》
  22. 谷芽《中药炮制》
  23. 股《中医词典》
  24. 谷芽《药笼小品》
  25. 股不收《中医词典》
  26. 谷神散《是斋百一选方》
  27. 股部《外科大成》
  28. 谷神《养生导引秘籍》
  29. 股部证治（计四证）《外科证治全书》
  30. 谷气《中医词典》
  31. 股肱《中医词典》


饴糖_《本草撮要》_中医本草_【岐黄之术】

饴糖

饴糖

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手足太阴阳明经．功专补中益气．健脾化痰．润肺止嗽．中满吐逆．酒病牙疳咸忌．肾病尤不可服．误吞稻芒．频食饴即愈．按用之建中．得桂枝为良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷芽
  • 当前页：饴糖
  • 下一页：米
<<< 返回本书目录
  1. 饴糖《本草纲目》图文版
  2. 饴糖【中药大全】
  3. 饴糖《药笼小品》
  4. 饴糖萝卜汁【方剂大全】
  5. 饴糖《本草择要纲目》
  6. 饴糖饮【方剂大全】
  7. 饴糖《本草思辨录》
  8. 怡堂散记续编《专治麻痧初编》
  9. 饴糖《本草经解》
  10. 宜补虚论《伤寒大白》
  11. 饴糖《本草乘雅半偈》
  12. 宜昌荚蒾【中药大全】
  13. 饴糖《本草纲目》完整版
  14. 宜昌荚蒾叶【中药大全】
  15. 饴（音贻）糖《证类本草》
  16. 宜昌楼梯草【中药大全】
  17. 杝元《素灵微蕴》
  18. 宜发表论《伤寒大白》
  19. 夷鱼《本草纲目》完整版
  20. 宜风散【方剂大全】
  21. 噫气吞酸【方剂主治】
  22. 宜服【方剂主治】
  23. 噫气吞酸《秘传证治要诀及类方》
  24. 宜攻下论《伤寒大白》
  25. 噫气《证治准绳·杂病》
  26. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  27. 噫气《证治准绳·幼科》
  28. 宜和解论《伤寒大白》
  29. 噫气《伤寒括要》
  30. 宜忌《达生编》
  1. 饴糖《本草撮要》
  2. 饴糖《本草择要纲目》
  3. 饴糖《药性切用》
  4. 饴糖《本草分经》
  5. 饴糖《本草乘雅半偈》
  6. 饴糖《本草分经》
  7. 怡神酒《奇方类编》
  8. 饴糖《名医别录》
  9. 宜补虚论《伤寒大白》
  10. 饴糖《本草经解》
  11. 宜发表论《伤寒大白》
  12. 饴糖《本草便读》
  13. 宜攻下论《伤寒大白》
  14. 饴糖《本草思辨录》
  15. 宜光令君宋太夫人病胸腋胀痛予诊左部俱散乱无绪两尺无神予断不治《孙文垣医案》
  16. 饴糖《中药学》
  17. 宜和解论《伤寒大白》
  18. 饴糖《得配本草》
  19. 宜忌《达生编》
  20. 饴糖《本草从新》
  21. 宜忌《松峰说疫》
  22. 饴糖《本草求真》
  23. 宜灸不宜刺《针灸素难要旨》
  24. 饴糖《医学入门》
  25. 宜麟策《景岳全书》
  26. 饴糖《冯氏锦囊秘录》
  27. 宜麟策（总论共十二段）《妇人规》
  28. 饴糖《饮食须知》
  29. 宜南草《海药本草》
  30. 饴糖《本草蒙筌》
  31. 宜南草《证类本草》


米_《本草撮要》_中医本草_【岐黄之术】

米

米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手足太阴经．功专益气补中．和脾养胃．除湿止泄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饴糖
  • 当前页：米
  • 下一页：稷
<<< 返回本书目录
  1. 米《证类本草》
  2. 米百合【中药大全】
  3. 米《本草乘雅半偈》
  4. 米秕《本草纲目》完整版
  5. 米《本草纲目》完整版
  6. 米部《幼幼新书》
  7. 蘼芜【中药大全】
  8. 米醋《本草纲目》完整版
  9. 蘼芜《证类本草》
  10. 米醋《本草易读》
  11. 蘼芜《本草择要纲目》
  12. 米醋《本草择要纲目》
  13. 蘼芜《本草乘雅半偈》
  14. 米醋萝卜菜【方剂大全】
  15. 蘼芜《本草纲目》完整版
  16. 米饭花【中药大全】
  17. 蘼无《本草纲目》图文版
  18. 米饭花果【中药大全】
  19. 麋脂（宫脂）《本草纲目》完整版
  20. 米谷《神农本草经》
  21. 麋脂【中药大全】
  22. 米谷《神农本草经》
  23. 麋脂《证类本草》
  24. 米谷《神农本草经》
  25. 麋肉【中药大全】
  26. 米谷不化【方剂主治】
  27. 麋肉《本草纲目》完整版
  28. 米谷部《秘传眼科龙木论》
  29. 麋茸丸【方剂大全】
  30. 米谷部《千金翼方》
  1. 米《本草撮要》
  2. 米《本草分经》
  3. 米《本草乘雅半偈》
  4. 米《本草分经》
  5. 米部《幼幼新书》
  6. 米《增广和剂局方药性总论》
  7. 米醋《本草易读》
  8. 米《本草从新》
  9. 米醋《本草求真》
  10. 米《证类本草》
  11. 米醋《本草分经》
  12. 米《证类本草》
  13. 米醋《本草择要纲目》
  14. 米《古今医统大全》
  15. 米泔水《中医名词词典》
  16. 米《饮食须知》
  17. 米谷《本草害利》
  18. 米《本草衍义》
  19. 米谷（养生余录 下）《古今医统大全》
  20. 米《新修本草》
  21. 米谷部《千金翼方》
  22. 米《千金翼方》
  23. 米谷部《秘传眼科龙木论》
  24. 蘼芜丸《备急千金要方》
  25. 米谷部《珍珠囊补遗药性赋》
  26. 蘼芜《本草乘雅半偈》
  27. 米哈讷关列孙《饮膳正要》
  28. 蘼芜《本草择要纲目》
  29. 米瘕《中医词典》
  30. 蘼芜《名医别录》
  31. 米瘕《金匮翼》


稷_《本草撮要》_中医本草_【岐黄之术】

稷

稷

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足太阴阳明经．功专益气和中．宣脾利胃．即黍之不粘者．茎治通身水肿．煎汤浴效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：米
  • 当前页：稷
  • 下一页：黍
<<< 返回本书目录
  1. 稷《本草纲目》图文版
  2. 稷米《滇南本草》
  3. 稷《本草求真》
  4. 稷米《证类本草》
  5. 稷《本草乘雅半偈》
  6. 稷米【中药大全】
  7. 稷《本草纲目》完整版
  8. 稷香丸【方剂大全】
  9. 鲚鱼肉《本草纲目》完整版
  10. 鲫鱼《本草纲目》完整版
  11. 鲚鱼【中药大全】
  12. 鲫鱼《本草易读》
  13. 鲚鱼《本草纲目》完整版
  14. 鲫鱼《本草择要纲目》
  15. 蓟罂粟子【中药大全】
  16. 鲫鱼《滇南本草》
  17. 蓟罂粟根【中药大全】
  18. 鲫鱼《食物疗法》
  19. 蓟罂粟【中药大全】
  20. 鲫鱼《证类本草》
  21. 蓟叶汤【方剂大全】
  22. 鲫鱼《本草纲目》图文版
  23. 蓟菀汤【方剂大全】
  24. 鲫鱼【中药大全】
  25. 蓟根酒【方剂大全】
  26. 鲫鱼胆《本草纲目》完整版
  27. 蓟菜汤【方剂大全】
  28. 鲫鱼胆【中药大全】
  29. 寂静腹【疾病症状】
  30. 鲫鱼胆草【中药大全】
  1. 稷《本草撮要》
  2. 稷《本草分经》
  3. 稷《本草乘雅半偈》
  4. 稷《本草从新》
  5. 稷米《千金翼方》
  6. 稷《本草求真》
  7. 稷米《饮膳正要》
  8. 稷《本草备要》
  9. 稷米《新修本草》
  10. 稷《食疗本草》
  11. 稷米《本草衍义》
  12. 稷《本草纲目》
  13. 稷米《本草易读》
  14. 鲚鱼（《食疗本草》）《中医饮食营养学》
  15. 稷米《饮食须知》
  16. 鲚鱼《本草分经》
  17. 稷米《医学入门》
  18. 鲚鱼《证类本草》
  19. 稷米《证类本草》
  20. 鲚鱼《医学入门》
  21. 稷米《名医别录》
  22. 鲚鱼《食疗本草》
  23. 稷米《药性切用》
  24. 跽《中医名词词典》
  25. 稷米《滇南本草》
  26. 蓟根《医学入门》
  27. 鲫鱼《本草纲目》
  28. 蓟菜（小蓟）《食疗本草》
  29. 鲫鱼《雷公炮制药性解》
  30. 寄生现象、寄生虫与宿主、《人体寄生虫学》
  31. 鲫鱼《千金翼方》


黍_《本草撮要》_中医本草_【岐黄之术】

黍

黍

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手足阳明太阴经．功专益气补中．即稷之粘者．久食发热．根治心气疼痛．煎汤服良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稷
  • 当前页：黍
  • 下一页：粱
<<< 返回本书目录
  1. 黍《本草纲目》图文版
  2. 黍根【中药大全】
  3. 黍《本草乘雅半偈》
  4. 黍茎【中药大全】
  5. 黍《本草纲目》完整版
  6. 黍米《本草易读》
  7. 暑中二阳《温热暑疫全书》
  8. 黍米《证类本草》
  9. 暑症诸病《药症忌宜》
  10. 黍米【中药大全】
  11. 暑症片【方剂大全】
  12. 黍米(又称糯小米、黄米)《服食导饵》
  13. 暑症门《辨证录》
  14. 黍米粥【方剂大全】
  15. 暑症论治《类证治裁》
  16. 属腺《组织学与胚胎学》
  17. 暑症方《医学三字经》
  18. 蜀《古今医统大全》
  19. 暑症（附：痧症）《文堂集验方》
  20. 蜀椒《本草纲目》完整版
  21. 暑症《证治汇补》
  22. 蜀椒《本草乘雅半偈》
  23. 暑症《医学三字经》
  24. 蜀椒《本草经解》
  25. 暑症《时方妙用》
  26. 蜀椒《本草思辨录》
  27. 暑症《评琴书屋医略》
  28. 蜀椒《本草图经》
  29. 暑证总括《医宗金鉴》
  30. 蜀椒《本草新编》
  1. 黍《本草撮要》
  2. 黍《本草分经》
  3. 黍《本草乘雅半偈》
  4. 黍《本草从新》
  5. 黍法三种尺《类经图翼》
  6. 黍《吴普本草》
  7. 黍米《神农本草经》
  8. 黍《本草纲目》
  9. 黍米《千金翼方》
  10. 暑中二阳《温热暑疫全书》
  11. 黍米《饮膳正要》
  12. 暑中《中医词典》
  13. 黍米《新修本草》
  14. 暑症诸病《药症忌宜》
  15. 黍米《本草易读》
  16. 暑症门（十一则）《辨证录》
  17. 黍米《饮食须知》
  18. 暑症脉候《类证治裁》
  19. 黍米《医学入门》
  20. 暑症论治《类证治裁》
  21. 黍米《证类本草》
  22. 暑症方《医学三字经》
  23. 黍米《名医别录》
  24. 暑症（痧症）《文堂集验方》
  25. 黍米《药性切用》
  26. 暑症《医学三字经》
  27. 黍米（又称糯小米、黄米）《服食导饵》
  28. 暑症《时方妙用》
  29. 黍米〈寒〉《食疗本草》
  30. 暑症《证治汇补》
  31. 属《中医词典》


粱_《本草撮要》_中医本草_【岐黄之术】

粱

粱

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入手足太阴阳明经．功专益气和中除烦渴．止霍乱下利．利大小便．惟黄粱平白粱青粱微凉．黄粱尤得土气之中和．较他谷最益脾胃．粟之大者为粱．手足生疣．白粱米粉铁铫炒赤研细．以众人唾和涂之．浓寸许．即消．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黍
  • 当前页：粱
  • 下一页：粟
<<< 返回本书目录
  1. 粱《本草纲目》图文版
  2. 粱豉汤【方剂大全】
  3. 粱《本草乘雅半偈》
  4. 粱米汤【方剂大全】
  5. 粱《本草纲目》完整版
  6. 粱米饮【方剂大全】
  7. 粮罂中水《本草纲目》完整版
  8. 粱米粥【方剂大全】
  9. 椋子木【中药大全】
  10. 两臂不能上举而成垂肩【疾病症状】
  11. 梁序《幼幼集成》
  12. 两边发际发《外科启玄》
  13. 梁王茶【中药大全】
  14. 两侧颊部及颞部凹入【疾病症状】
  15. 梁上尘《本草纲目》图文版
  16. 两炒丸【方剂大全】
  17. 梁上尘《证类本草》
  18. 两赤脉歌《眼科心法要诀》
  19. 梁上尘《雷公炮炙论》
  20. 两地丹【方剂大全】
  21. 梁上尘《本草纲目》完整版
  22. 两地汤【方剂大全】
  23. 梁丘穴【下肢外侧穴位】
  24. 两耳《医学见能》
  25. 梁门穴【胸部腹部穴位】
  26. 两肺满布粟粒状阴影【疾病症状】
  27. 梁会大津丹【方剂大全】
  28. 两肺毛玻璃样粟粒样或结节样改变【疾病症状】
  29. 梁·陶隐居序《证类本草》
  30. 两肺弥漫或散在可逆性哮鸣音【疾病症状】
  1. 粱《本草撮要》
  2. 粱《本草分经》
  3. 粱《本草乘雅半偈》
  4. 粱《本草从新》
  5. 粱米《医学入门》
  6. 粱《本草纲目》
  7. 粱米淡粥《饮膳正要》
  8. 粮罂中水《证类本草》
  9. 两臂肩膊痛《傅青主男科》
  10. 椋子木《新修本草》
  11. 两边发际发《外科启玄》
  12. 椋子木《千金翼方》
  13. 两侧大脑皮层功能的相关《生理学》
  14. 椋（音良）子木《证类本草》
  15. 两赤脉歌《眼科心法要诀》
  16. 梁周泰《中医词典》
  17. 两点加压法《中医词典》
  18. 梁玉瑜《中医词典》
  19. 两钓骨《中医词典》
  20. 梁学孟《中医词典》
  21. 两钓骨《正骨心法要旨》
  22. 梁序《幼幼集成》
  23. 两钓骨《医宗金鉴》
  24. 梁新《中医词典》
  25. 两钓骨伤《中医词典》
  26. 梁希曾《中医词典》
  27. 两耳《医学见能》
  28. 梁仕成《中医词典》
  29. 两方差的齐性检验《医学统计学》
  30. 梁上尘《药性切用》
  31. 两感《中医名词词典》


粟_《本草撮要》_中医本草_【岐黄之术】

粟

粟

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸淡微寒．入手足太阴少阴经．功专补虚损．益丹田．开脾胃．利小便．治反胃热痢．粱之小者为粟．小儿重舌嚼哺之效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粱
  • 当前页：粟
  • 下一页：秫
<<< 返回本书目录
  1. 粟《本草纲目》图文版
  2. 粟疮作痒《医宗金鉴》
  3. 粟《本草乘雅半偈》
  4. 粟泔汁《本草纲目》完整版
  5. 粟《本草纲目》完整版
  6. 粟糠【中药大全】
  7. 速效散【方剂大全】
  8. 粟壳《本草易读》
  9. 速脉【疾病症状】
  10. 粟壳饮【方剂大全】
  11. 速成的减肥多数是将垃圾脱水《人体使用手册》
  12. 粟粒性结核【疾病症状】
  13. 素兴花【中药大全】
  14. 粟粒样丘疹【疾病症状】
  15. 素馨花【中药大全】
  16. 粟米《本草纲目》完整版
  17. 素问针灸方宜始论《古今医统大全》
  18. 粟米《本草求真》
  19. 素问摘要《医医小草》
  20. 粟米《本草易读》
  21. 素问泻必用方补必用圆法《普济方·针灸》
  22. 粟米《滇南本草》
  23. 素问五脏疟证汤液之图《此事难知》
  24. 粟米《证类本草》
  25. 素问六十年运气病治之纪《轩岐救正论》
  26. 粟米【中药大全】
  27. 素问六经疟候汤液之图《此事难知》
  28. 粟米草【中药大全】
  29. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  30. 粟米泔汁【中药大全】
  1. 粟《本草撮要》
  2. 粟《本草从新》
  3. 粟《本草乘雅半偈》
  4. 粟《本草备要》
  5. 粟疮《中医名词词典》
  6. 粟《本草纲目》
  7. 粟疮作痒《医宗金鉴》
  8. 速效误人《轩岐救正论》
  9. 粟疮作痒《外科心法要诀》
  10. 速效散《冯氏锦囊秘录》
  11. 粟房风《重楼玉钥》
  12. 速儿麻酒《饮膳正要》
  13. 粟壳《玉楸药解》
  14. 素问针灸方宜始论《古今医统大全》
  15. 粟壳《本草易读》
  16. 素问摘要《医医小草》
  17. 粟米《神农本草经》
  18. 素问泻必用方补必用圆法《普济方·针灸》
  19. 粟米《千金翼方》
  20. 素问五脏疟证汤液之图《此事难知》
  21. 粟米《饮膳正要》
  22. 素问六十年运气病治之纪《轩岐救正论》
  23. 粟米《新修本草》
  24. 素问六经疟候汤液之图《此事难知》
  25. 粟米《食疗本草》
  26. 素问咳论一十一证各随脏腑汤液之图《此事难知》
  27. 粟米《本草衍义》
  28. 素衰诸方《医学实在易》
  29. 粟米《本草蒙筌》
  30. 素衰一条《医学实在易》
  31. 粟米《本草易读》


秫_《本草撮要》_中医本草_【岐黄之术】

秫

秫

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒．入手太阴经．功专治肺疟．得半夏治不能寐．杂安胎药中．治妊娠下黄汁．粱米粟米之粘者为秫．即糯黄米也．以为粉炒熟．用沙糖拌食．治胃弱泄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：粟
  • 当前页：秫
  • 下一页：子
<<< 返回本书目录
  1. 秫《本草纲目》图文版
  2. 秫米《滇南本草》
  3. 秫《本草纲目》完整版
  4. 秫米《证类本草》
  5. 蔬菜皮炎【疾病大全】
  6. 秫米【中药大全】
  7. 蔬菜部《珍珠囊补遗药性赋》
  8. 秫米粥【方剂大全】
  9. 蔬部《本草撮要》
  10. 熟艾汤【方剂大全】
  11. 输血后血小板减少性紫癜【疾病大全】
  12. 熟艾丸【方剂大全】
  13. 输血的适应证、途径、速度和注意事项《外科学总论》
  14. 熟大黄汤【方剂大全】
  15. 输血的并发症及其防治《外科学总论》
  16. 熟地《本草新编》
  17. 输血《外科学总论》
  18. 熟地补阴汤【方剂大全】
  19. 输血《默克家庭诊疗手册》
  20. 熟地膏【方剂大全】
  21. 输入袢综合征【疾病大全】
  22. 熟地黄《本草择要纲目》
  23. 输乳管阻塞【疾病症状】
  24. 熟地黄《药鉴》
  25. 输尿管肿瘤【疾病大全】
  26. 熟地黄【中药大全】
  27. 输尿管异位开口【疾病大全】
  28. 熟地黄散【方剂大全】
  29. 输尿管炎【疾病大全】
  30. 熟地黄生地黄《轩岐救正论》
  1. 秫《本草撮要》
  2. 秫《本草分经》
  3. 秫米《千金翼方》
  4. 秫《本草便读》
  5. 秫米《新修本草》
  6. 秫《本草从新》
  7. 秫米《食疗本草》
  8. 蔬菜部《珍珠囊补遗药性赋》
  9. 秫米《本草衍义》
  10. 输液与输血《外科学总论》
  11. 秫米《饮食须知》
  12. 输血用量及各种制剂的选择《急诊医学》
  13. 秫米《证类本草》
  14. 输血途径《急诊医学》
  15. 秫米《得配本草》
  16. 输血科《临床基础检验学》
  17. 秫米《中药学》
  18. 输血副作用与防治要点《急诊医学》
  19. 秫米《名医别录》
  20. 输血的原则《生理学》
  21. 秫米《药性切用》
  22. 输血的适应证、途径、速度和注意事项《外科学总论》
  23. 秫米《滇南本草》
  24. 输血的并发症及其防治《外科学总论》
  25. 熟艾汤《妇人大全良方》
  26. 输血不良反应和输血传播性疾病《临床基础检验学》
  27. 熟大黄汤《三因极一病证方论》
  28. 输血《外科学总论》
  29. 熟地《冯氏锦囊秘录》
  30. 输血《默克家庭诊疗手册》
  31. 熟地《本草新编》


子_《本草撮要》_中医本草_【岐黄之术】

子

子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩．入手足太阴阳明经．功专补中益气．浓肠胃．济饥．一名龙爪粟．又名鸭爪稗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秫
  • 当前页：子
  • 下一页：蜀黍
<<< 返回本书目录
  1. 子《滇南本草》
  2. 子初发表主方《麻疹阐注》
  3. 子《本草图经》
  4. 子烦《济生集》
  5. 鲻鱼【中药大全】
  6. 子烦《内府秘传经验女科》
  7. 鲻鱼《本草纲目》完整版
  8. 子烦《女科秘要》
  9. 髭须望法提纲《望诊遵经》
  10. 子烦《女科秘旨》
  11. 髭须门主论《疡医大全》
  12. 子烦《女科折衷纂要》
  13. 髭须《本草纲目》完整版
  14. 子烦《女科指掌》
  15. 髭发门《张氏医通》
  16. 子烦《盘珠集胎产症治》
  17. 髭发门《古今医统大全》
  18. 子烦《沈氏女科辑要》
  19. 髭发《证治准绳·杂病》
  20. 子烦《胎产秘书》
  21. 髭发《证治准绳·类方》
  22. 子烦《医学心悟》
  23. 髭发《张氏医通》
  24. 子烦并五心烦热及烦躁口干论《妇科秘书》
  25. 髭发《经络考》
  26. 子烦并五心烦热及烦躁口干论《胎产心法》
  27. 滋燥饮【方剂大全】
  28. 子烦证治《妇科心法要诀》
  29. 滋燥养荣汤【方剂大全】
  30. 子烦证治《三因极一病证方论》
  1. 子《本草撮要》
  2. 子《本草分经》
  3. 子《药性切用》
  4. 子《增广和剂局方药性总论》
  5. 子《滇南本草》
  6. 子《增广和剂局方药性总论》
  7. 子《本草图经》
  8. 子《得配本草》
  9. 子、足少阳胆经《针灸大成》
  10. 子《本草从新》
  11. 子病《中医词典》
  12. 子《证类本草》
  13. 子肠不收《中医词典》
  14. 子《冯氏锦囊秘录》
  15. 子朝《中医词典》
  16. 子《新修本草》
  17. 子初发表主方《麻疹阐注》
  18. 子《本草经集注》
  19. 子处《中医词典》
  20. 子《中医词典》
  21. 子盗母气《中医名词词典》
  22. 子《饮膳正要》
  23. 子盗母气《中医词典》
  24. 鲻鱼《药性切用》
  25. 子翻胃症《中医词典》
  26. 鲻鱼《本草撮要》
  27. 子烦《中医名词词典》
  28. 鲻鱼《本草分经》
  29. 子烦《中医词典》
  30. 鲻鱼《得配本草》
  31. 子烦《内府秘传经验女科》


蜀黍_《本草撮要》_中医本草_【岐黄之术】

蜀黍

蜀黍

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩温．入手足太阴阳明经．功专温中涩肠胃．止霍乱．粘者与黍米同功．一名高粱．一名芦 ．俗名蜀秫．又名芦粟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子
  • 当前页：蜀黍
  • 下一页：玉蜀黍
<<< 返回本书目录
  1. 蜀黍《本草纲目》图文版
  2. 蜀粟《本草乘雅半偈》
  3. 蜀黍《本草纲目》完整版
  4. 蜀五加【中药大全】
  5. 蜀秫《本草易读》
  6. 蜀羊泉《本草纲目》完整版
  7. 蜀漆汤【方剂大全】
  8. 蜀羊泉《证类本草》
  9. 蜀漆散【方剂大全】
  10. 蜀羊泉《本草纲目》图文版
  11. 蜀漆【中药大全】
  12. 蜀羊泉【中药大全】
  13. 蜀漆《本草纲目》图文版
  14. 鼠《本草纲目》完整版
  15. 蜀漆《证类本草》
  16. 鼠《千金翼方》
  17. 蜀漆《长沙药解》
  18. 鼠《针灸素难要旨》
  19. 蜀漆《药征续编》
  20. 鼠《本草纲目》图文版
  21. 蜀漆《雷公炮炙论》
  22. 鼠【中药大全】
  23. 蜀漆《本草新编》
  24. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  25. 蜀漆《本草图经》
  26. 鼠标蛇【中药大全】
  27. 蜀漆《本草崇原》
  28. 鼠胆《本草纲目》完整版
  29. 蜀漆《本草乘雅半偈》
  30. 鼠胆【中药大全】
  1. 蜀黍《本草撮要》
  2. 蜀黍《本草分经》
  3. 蜀黍《药性切用》
  4. 蜀黍《本草从新》
  5. 蜀粟《本草乘雅半偈》
  6. 蜀黍《饮食须知》
  7. 蜀仙丹《是斋百一选方》
  8. 蜀黍《本草纲目》
  9. 蜀羊泉《神农本草经》
  10. 蜀秫根《本草易读》
  11. 蜀羊泉《本草纲目》
  12. 蜀秫《本草易读》
  13. 蜀羊泉《千金翼方》
  14. 蜀菽《神农本草经》
  15. 蜀羊泉《新修本草》
  16. 蜀漆叶《吴普本草》
  17. 蜀羊泉《医学入门》
  18. 蜀漆丸《备急千金要方》
  19. 蜀羊泉《证类本草》
  20. 蜀漆汤《备急千金要方》
  21. 蜀羊泉《名医别录》
  22. 蜀漆汤《备急千金要方》
  23. 鼠《本草纲目》
  24. 蜀漆散方《医宗金鉴》
  25. 鼠《千金翼方》
  26. 蜀漆散方《伤寒杂病论》
  27. 鼠《千金翼方》
  28. 蜀漆散《医方考》
  29. 鼠《本草经集注》
  30. 蜀漆散《备急千金要方》
  31. 鼠《新修本草》


玉蜀黍_《本草撮要》_中医本草_【岐黄之术】

玉蜀黍

玉蜀黍

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足阳明经．功专调中开胃．根叶治小便淋沥沙石痛不可忍．一名玉高粱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀黍
  • 当前页：玉蜀黍
  • 下一页：菰米
<<< 返回本书目录
  1. 玉蜀黍《本草纲目》图文版
  2. 玉蜀黍【中药大全】
  3. 玉蜀黍《本草纲目》完整版
  4. 玉蜀黍苞片【中药大全】
  5. 玉石中品《本草经集注》
  6. 玉蜀黍根【中药大全】
  7. 玉石中品《本草经集注》
  8. 玉蜀黍叶【中药大全】
  9. 玉石中部《新修本草》
  10. 玉蜀粟《本草乘雅半偈》
  11. 玉石下品《本草经集注》
  12. 玉霜圆【方剂大全】
  13. 玉石下品《本草经集注》
  14. 玉髓药性赋《冯氏锦囊秘录》
  15. 玉石下部《新修本草》
  16. 玉锁丹【方剂大全】
  17. 玉石上品《本草经集注》
  18. 玉堂穴【胸部腹部穴位】
  19. 玉石上品《本草经集注》
  20. 玉溪天仙藤【中药大全】
  21. 玉石上部《证类本草》
  22. 玉溪子丹房语录《养生导引秘籍》
  23. 玉石上部《新修本草》
  24. 玉溪子宜春心诀《养生导引秘籍》
  25. 玉石类《吴普本草》
  26. 玉屑《本草纲目》完整版
  27. 玉石类《普济方·针灸》
  28. 玉屑《本草图经》
  29. 玉石部中品《千金翼方》
  30. 玉屑《证类本草》
  1. 玉蜀黍《本草撮要》
  2. 玉蜀黍《本草分经》
  3. 玉蜀黍《药性切用》
  4. 玉蜀黍《本草从新》
  5. 玉蜀黍（《本草纲目》）《中医饮食营养学》
  6. 玉蜀黍《本草纲目》
  7. 玉蜀粟《本草乘雅半偈》
  8. 玉蜀秫《本草易读》
  9. 玉霜膏《中藏经》
  10. 玉蜀根叶《本草易读》
  11. 玉霜丸《太平惠民和剂局方》
  12. 玉石中品《本草经集注》
  13. 玉髓药性赋《冯氏锦囊秘录》
  14. 玉石中部《普济方·针灸》
  15. 玉笋症《中医词典》
  16. 玉石中部《证类本草》
  17. 玉笋症《喉舌备要秘旨》
  18. 玉石中部《新修本草》
  19. 玉堂《中医词典》
  20. 玉石中部《备急千金要方》
  21. 玉堂《正骨心法要旨》
  22. 玉石下品《本草经集注》
  23. 玉堂《医宗金鉴》
  24. 玉石下部《普济方·针灸》
  25. 玉堂《针灸学》
  26. 玉石下部《证类本草》
  27. 玉堂（一名玉英）《针灸大成》
  28. 玉石下部《新修本草》
  29. 玉田《中医词典》
  30. 玉石下部《备急千金要方》
  31. 玉溪子丹房语录《养生导引秘籍》


菰米_《本草撮要》_中医本草_【岐黄之术】

菰米

菰米

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘冷．入手足阳明经．功专止渴解烦热．调肠胃．可疗饥．一名茭米．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉蜀黍
  • 当前页：菰米
  • 下一页：东墙子
<<< 返回本书目录
  1. 菰米《本草纲目》图文版
  2. 菰米【中药大全】
  3. 菰米《本草纲目》完整版
  4. 菇蒋根羹【方剂大全】
  5. 菰根【中药大全】
  6. 箍毒神丹【方剂大全】
  7. 菰根《证类本草》
  8. 箍瘤膏【方剂大全】
  9. 菰根《本草图经》
  10. 箍眼药【方剂大全】
  11. 菰【中药大全】
  12. 箍药【方剂大全】
  13. 菰《本草纲目》图文版
  14. 箍药寄方【方剂大全】
  15. 菰《本草纲目》完整版
  16. 古庵心肾丸【方剂大全】
  17. 姑获鸟《本草纲目》完整版
  18. 古拜散【方剂大全】
  19. 孤雁游飞法《推拿抉微》
  20. 古厕木《本草纲目》完整版
  21. 孤立性直肠溃疡综合征【疾病大全】
  22. 古榇板《本草纲目》完整版
  23. 孤立肾【疾病症状】
  24. 古代常用房事药酒方《古代房中秘方》
  25. 孤浆《盘珠集胎产症治》
  26. 古代常用回春壮阳秘药《古代房中秘方》
  27. 孤浆《女科指掌》
  28. 古代医学中的医学心理学思想《医学心理学》
  29. 孤凤散【方剂大全】
  30. 古法流注《普济方·针灸》
  1. 菰米《本草撮要》
  2. 菰米《本草分经》
  3. 菰米《药性切用》
  4. 菰米《本草从新》
  5. 菇淡茶《茶饮保健》
  6. 菰根《本草图经》
  7. 菇耳茶《茶饮保健》
  8. 菰根《名医别录》
  9. 辜大安《中医词典》
  10. 菰根《证类本草》
  11. 箍口药（围药、箍药）《中医名词词典》
  12. 菰根《医学入门》
  13. 箍围药《中医词典》
  14. 菰根《冯氏锦囊秘录》
  15. 箍药《中医词典》
  16. 菰根《本草蒙筌》
  17. 箍药《外科理例》
  18. 菰根《本草衍义》
  19. 古庵心肾丸《冯氏锦囊秘录》
  20. 菰根《新修本草》
  21. 古拜散《医学心悟》
  22. 菰根《千金翼方》
  23. 古厕魍木《证类本草》
  24. 菰菜、茭首《食疗本草》
  25. 古榇板《证类本草》
  26. 菰《得配本草》
  27. 古代房中术纵论《古代房中术》
  28. 菰《本草纲目》
  29. 古代性观念和房中术《古代房中术》
  30. 姑洗《中医词典》
  31. 古代医学中的医学心理学思想《医学心理学》


东墙子_《本草撮要》_中医本草_【岐黄之术】

东墙子

东墙子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足太阴厥阴经．功专益气轻身．久服不饥．坚筋骨．能步行．可为饭食．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：菰米
  • 当前页：东墙子
  • 下一页：蓬草子
<<< 返回本书目录
  1. 东坡方《外科传薪集》
  2. 东廧子【中药大全】
  3. 东蓬葵《本草纲目》完整版
  4. 东山丸【方剂大全】
  5. 东南治法《石室秘录》
  6. 东实西虚泻南补北汤【方剂大全】
  7. 东流饮【方剂大全】
  8. 东阳酒《本草纲目》完整版
  9. 东陵处士炼乳丸饵并补乳法《外台秘要》
  10. 东野菰【中药大全】
  11. 东邻饮【方剂大全】
  12. 东垣丹溪治病方论《明医杂着》
  13. 东莨菪【中药大全】
  14. 东垣景岳论相火辩《吴医汇讲》
  15. 东篱散【方剂大全】
  16. 东垣内伤外感辨《冯氏锦囊秘录》
  17. 东菊【中药大全】
  18. 东垣秦艽白术丸《汤头歌诀》
  19. 东家鸡栖木《本草纲目》完整版
  20. 东垣先生药类法象《汤液本草》
  21. 东华玉髓【方剂大全】
  22. 东垣先生用药心法《汤液本草》
  23. 东华解毒膏【方剂大全】
  24. 东垣用药凡例《古今医统大全》
  25. 东瓜汤【方剂大全】
  26. 东垣针法《针灸聚英》
  27. 东瓜皮散【方剂大全】
  28. 东垣针法（聚英）《针灸大成》
  29. 东封丹【方剂大全】
  30. 东垣诸先生治法《原机启微》
  1. 东墙子《本草撮要》
  2. 东墙子《本草分经》
  3. 东松岗哇《中医词典》
  4. 东墙《证类本草》
  5. 东西法门《思考中医》
  6. 东坡方《外科传薪集》
  7. 东轩居士《中医词典》
  8. 东南治法《石室秘录》
  9. 东洋参《药性切用》
  10. 东流水《本草分经》
  11. 东医《中医名词词典》
  12. 东流水《汤液本草》
  13. 东医《中医词典》
  14. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  15. 东垣报使《汤液本草》
  16. 东莨菪碱《药理学》
  17. 东垣报使《医旨绪余》
  18. 东行根《千金翼方》
  19. 东垣川芎肉桂汤《冯氏锦囊秘录》
  20. 东风散《退思集类方歌注》
  21. 东垣丹溪治病方论《明医杂着》
  22. 东风菜《证类本草》
  23. 东垣健步丸《仁术便览》
  24. 东风菜《饮食须知》
  25. 东垣健步丸《仁术便览》
  26. 东方实西方虚，泻南方补北方《侣山堂类辩》
  27. 东垣景岳论相火辩《吴医汇讲》
  28. 东方肝胆外科医院肝移植常规《临床肝移植》
  29. 东垣木香顺气散《仁术便览》
  30. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  31. 东垣内伤外感辨《冯氏锦囊秘录》


蓬草子_《本草撮要》_中医本草_【岐黄之术】

蓬草子

蓬草子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸涩平．入手足太阴阳明经．功专疗饥．作饭食不饥．无异粳米．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东墙子
  • 当前页：蓬草子
  • 下一页：草子
<<< 返回本书目录
  1. 蓬草子《本草纲目》完整版
  2. 蓬莪茂散【方剂大全】
  3. 蓬（力轨切）《证类本草》
  4. 蓬莪术《本草纲目》完整版
  5. 蓬《本草乘雅半偈》
  6. 蓬莪术《本草乘雅半偈》
  7. 蓬《本草纲目》完整版
  8. 蓬莪术《本草图经》
  9. 彭祖谷仙卧引法《养生导引法》
  10. 蓬莪术《本草择要纲目》
  11. 彭祖导引图《养生导引秘籍》
  12. 蓬莪术《雷公炮炙论》
  13. 彭侯《本草纲目》完整版
  14. 蓬莪术《药笼小品》
  15. 彭德莱综合症《基因与疾病》
  16. 蓬莪术《证类本草》
  17. 盆腔坠痛【疾病症状】
  18. 蓬莪术《本草纲目》图文版
  19. 盆腔肿块【疾病症状】
  20. 蓬莪术【中药大全】
  21. 盆腔瘀血【疾病症状】
  22. 蓬莪术散【方剂大全】
  23. 盆腔淤血综合征【疾病大全】
  24. 蓬煎圆【方剂大全】
  25. 盆腔炎症性不孕症【疾病大全】
  26. 蓬莱草【中药大全】
  27. 盆腔炎性肿块【疾病大全】
  28. 蓬莱葛【中药大全】
  29. 盆腔炎【中药主治】
  30. 蓬蘽【中药大全】
  1. 蓬草子《本草撮要》
  2. 蓬草子《本草分经》
  3. 蓬草子《药性切用》
  4. 蓬草子《本草从新》
  5. 蓬莪《医学入门》
  6. 蓬草子《证类本草》
  7. 蓬莪茂《本草纲目》
  8. 蓬（力轨切）《证类本草》
  9. 蓬莪散《博济方》
  10. 蓬《本草乘雅半偈》
  11. 蓬莪术《雷公炮炙论》
  12. 蓬《名医别录》
  13. 蓬莪术《雷公炮制药性解》
  14. 蓬《本草衍义》
  15. 蓬莪术《药笼小品》
  16. 蓬《新修本草》
  17. 蓬莪术《汤液本草》
  18. 蓬《千金翼方》
  19. 蓬莪术《本草备要》
  20. 彭祖摄生养性论《中医词典》
  21. 蓬莪术《本草蒙筌》
  22. 彭祖谷仙卧引法《养生导引法》
  23. 蓬莪术《冯氏锦囊秘录》
  24. 彭祖导引图《养生导引秘籍》
  25. 蓬莪术《证类本草》
  26. 彭祖《中医词典》
  27. 蓬莪术《顾松园医镜》
  28. 彭用光《中医词典》
  29. 蓬莪术《本草从新》
  30. 彭医妇《中医词典》
  31. 蓬莪术《得配本草》


草子_《本草撮要》_中医本草_【岐黄之术】

草子

草子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入手足阳明经．功专去热．利肠胃．益气力．久食忘饥．一名守气生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓬草子
  • 当前页：草子
  • 下一页：草子
<<< 返回本书目录
  1. 草蛛【中药大全】
  2. 厕筹《本草纲目》完整版
  3. 草钟乳丸【方剂大全】
  4. 侧矮丸【方剂大全】
  5. 草蜘蛛【中药大全】
  6. 侧柏樗皮丸【方剂大全】
  7. 草蜘蛛《本草纲目》完整版
  8. 侧柏地榆汤【方剂大全】
  9. 草泽泻【中药大全】
  10. 侧柏酊【方剂大全】
  11. 草原老鹳草【中药大全】
  12. 侧柏散【方剂大全】
  13. 草玉梅【中药大全】
  14. 侧柏丸【方剂大全】
  15. 草罂饮【方剂大全】
  16. 侧柏叶《本草崇原》
  17. 草药中部《新修本草》
  18. 侧柏叶《本草易读》
  19. 草药下部《新修本草》
  20. 侧柏叶《本草择要纲目》
  21. 草药上部《新修本草》
  22. 侧柏叶《滇南本草》
  23. 草药上、中、下部《证类本草》
  24. 侧柏叶《雷公炮炙论》
  25. 草药不可妄用《寿世青编》
  26. 侧柏叶《药鉴》
  27. 草血竭【中药大全】
  28. 侧柏叶《药笼小品》
  29. 草血竭《滇南本草》
  30. 侧柏叶【中药大全】
  1. 草子《本草撮要》
  2. 草子《本草分经》
  3. 草子《本草撮要》
  4. 草子《本草从新》
  5. 草子《药性切用》
  6. 草汁《三因极一病证方论》
  7. 草子《药性切用》
  8. 草汁《三因极一病证方论》
  9. 侧柏散《医方考》
  10. 草禹余粮《证类本草》
  11. 侧柏叶《雷公炮炙论》
  12. 草鱼《本草分经》
  13. 侧柏叶《药笼小品》
  14. 草药中部《普济方·针灸》
  15. 侧柏叶《中药炮制》
  16. 草药中部《证类本草》
  17. 侧柏叶《汤液本草》
  18. 草药中部《新修本草》
  19. 侧柏叶《本草备要》
  20. 草药中部《备急千金要方》
  21. 侧柏叶《本草易读》
  22. 草药治肝病《三十年临证经验集》
  23. 侧柏叶《顾松园医镜》
  24. 草药治肝病《邹孟城三十年临证经验集》
  25. 侧柏叶《本草求真》
  26. 草药下部《普济方·针灸》
  27. 侧柏叶《本草从新》
  28. 草药下部《证类本草》
  29. 侧柏叶《中药学》
  30. 草药下部《新修本草》
  31. 侧柏叶《本草便读》


草子_《本草撮要》_中医本草_【岐黄之术】

草子

草子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足太阴阳明经．功专补虚羸损乏．温肠胃．止呕逆．久食健人．轻身不饥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草子
  • 当前页：草子
  • 下一页：稗
<<< 返回本书目录
  1. 草蛛【中药大全】
  2. 厕筹《本草纲目》完整版
  3. 草钟乳丸【方剂大全】
  4. 侧矮丸【方剂大全】
  5. 草蜘蛛【中药大全】
  6. 侧柏樗皮丸【方剂大全】
  7. 草蜘蛛《本草纲目》完整版
  8. 侧柏地榆汤【方剂大全】
  9. 草泽泻【中药大全】
  10. 侧柏酊【方剂大全】
  11. 草原老鹳草【中药大全】
  12. 侧柏散【方剂大全】
  13. 草玉梅【中药大全】
  14. 侧柏丸【方剂大全】
  15. 草罂饮【方剂大全】
  16. 侧柏叶《本草崇原》
  17. 草药中部《新修本草》
  18. 侧柏叶《本草易读》
  19. 草药下部《新修本草》
  20. 侧柏叶《本草择要纲目》
  21. 草药上部《新修本草》
  22. 侧柏叶《滇南本草》
  23. 草药上、中、下部《证类本草》
  24. 侧柏叶《雷公炮炙论》
  25. 草药不可妄用《寿世青编》
  26. 侧柏叶《药鉴》
  27. 草血竭【中药大全】
  28. 侧柏叶《药笼小品》
  29. 草血竭《滇南本草》
  30. 侧柏叶【中药大全】
  1. 草子《本草撮要》
  2. 草子《本草撮要》
  3. 草子《药性切用》
  4. 草子《本草分经》
  5. 草子《药性切用》
  6. 草子《本草从新》
  7. 侧柏散《医方考》
  8. 草汁《三因极一病证方论》
  9. 侧柏叶《雷公炮炙论》
  10. 草汁《三因极一病证方论》
  11. 侧柏叶《药笼小品》
  12. 草禹余粮《证类本草》
  13. 侧柏叶《中药炮制》
  14. 草鱼《本草分经》
  15. 侧柏叶《汤液本草》
  16. 草药中部《普济方·针灸》
  17. 侧柏叶《本草备要》
  18. 草药中部《证类本草》
  19. 侧柏叶《本草易读》
  20. 草药中部《新修本草》
  21. 侧柏叶《顾松园医镜》
  22. 草药中部《备急千金要方》
  23. 侧柏叶《本草求真》
  24. 草药治肝病《三十年临证经验集》
  25. 侧柏叶《本草从新》
  26. 草药治肝病《邹孟城三十年临证经验集》
  27. 侧柏叶《中药学》
  28. 草药下部《普济方·针灸》
  29. 侧柏叶《本草便读》
  30. 草药下部《证类本草》
  31. 侧柏叶《本草分经》


稗_《本草撮要》_中医本草_【岐黄之术】

稗

稗

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦微寒．入手足太阴阳明经．功专益气宣脾．曹植曾有芳菰精稗之称．金疮出血不已．捣敷或研末掺之即止．甚验．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草子
  • 当前页：稗
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 稗《本草纲目》图文版
  2. 稗根苗【中药大全】
  3. 稗《本草纲目》完整版
  4. 稗米《滇南本草》
  5. 拜堂散【方剂大全】
  6. 稗米【中药大全】
  7. 拜受齿药【方剂大全】
  8. 扳机指的弹响【疾病症状】
  9. 败猪血散【方剂大全】
  10. 颁《经络全书》
  11. 败瘀止痛汤【方剂大全】
  12. 斑白散【方剂大全】
  13. 败血症肾损害【疾病大全】
  14. 斑瓣虎耳草【中药大全】
  15. 败血症和脓血症《外科学总论》
  16. 斑楮头红【中药大全】
  17. 败血症的征象【疾病症状】
  18. 斑疮《续名医类案》
  19. 败血症【疾病大全】
  20. 斑疮瘾疹一条《仲景伤寒补亡论》
  21. 败血症【疾病症状】
  22. 斑疮证治《三因极一病证方论》
  23. 败血症《传染病》
  24. 斑唇马先蒿【中药大全】
  25. 败血冲心《女科切要》
  26. 斑丹火主母门《古今医统大全》
  27. 败血成痈《医宗金鉴》
  28. 斑地锦【中药大全】
  29. 败血成痈《妇科心法要诀》
  30. 斑点虎耳草【中药大全】
  1. 稗《本草撮要》
  2. 稗《本草分经》
  3. 稗米《滇南本草》
  4. 稗《本草从新》
  5. 稗子《药性切用》
  6. 稗《本草纲目》
  7. 稗子米《饮食须知》
  8. 败棕灰《药性切用》
  9. 扳法《中医词典》
  10. 败症《中医词典》
  11. 扳机指《默克家庭诊疗手册》
  12. 败薏茶《茶饮保健》
  13. 班苗《神农本草经》
  14. 败血症和脓血症《外科学总论》
  15. 颁《经络全书》
  16. 败血症《传染病》
  17. 颁白《中医词典》
  18. 败血性休克《默克家庭诊疗手册》
  19. 斑《中医词典》
  20. 败血上冲《医述》
  21. 斑《冯氏锦囊秘录》
  22. 败血冲心《女科切要》
  23. 斑《证类本草》
  24. 败血冲心《中医词典》
  25. 斑《友渔斋医话》
  26. 败血冲心《中医名词词典》
  27. 斑《友渔斋医话》
  28. 败血冲胃《中医词典》
  29. 斑疮《续名医类案》
  30. 败血冲胃《中医名词词典》
  31. 斑疮瘾疹一条《仲景伤寒补亡论》


薏苡仁_《本草撮要》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘淡．入足阳明经．功专去寒湿筋挛．得麻黄杏仁治风湿周痹．得郁李仁治水肿喘急．以猪肺蘸末服．治肺痿肺痈．咳吐脓血．多食薏仁．令人健饭．大便燥结．因寒筋急勿用．其力缓．必须倍于他药．炒研．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稗
  • 当前页：薏苡仁
  • 下一页：御米壳
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《本草撮要》
  2. 薏苡仁《本草害利》
  3. 薏苡仁《药鉴》
  4. 薏苡仁《本草害利》
  5. 薏苡仁《药征》
  6. 薏苡仁《本草择要纲目》
  7. 薏苡仁《本草乘雅半偈》
  8. 薏苡仁《名医别录》
  9. 薏苡仁《本草图经》
  10. 薏苡仁《增广和剂局方药性总论》
  11. 薏苡仁（《神农本草经》）《中医饮食营养学》
  12. 薏苡仁《本草经解》
  13. 薏苡仁〈平〉《食疗本草》
  14. 薏苡仁《本草便读》
  15. 薏苡仁茶《茶饮保健》
  16. 薏苡仁《本草崇原》
  17. 薏苡仁附子败酱散《三因极一病证方论》
  18. 薏苡仁《本草思辨录》
  19. 薏苡仁散《备急千金要方》
  20. 薏苡仁《中药学》
  21. 薏苡仁散《妇人大全良方》
  22. 薏苡仁《得配本草》
  23. 薏苡仁汤《三因极一病证方论》
  24. 薏苡仁《本草从新》
  25. 薏苡仁汤《儒门事亲》
  26. 薏苡仁《本经逢原》
  27. 薏苡仁汤《外科理例》
  28. 薏苡仁《本草新编》
  29. 薏苡仁丸《普济本事方》
  30. 薏苡仁《本草求真》
  31. 薏苡仁丸《普济本事方》


御米壳_《本草撮要》_中医本草_【岐黄之术】

御米壳

御米壳

  • 上一页
  • 目录
  • 相关
  • 下一页

味涩平酸．入足少阴经．功专止泻．得乌梅治久嗽不止．得陈皮 乌梅治热痢便血．泻痢初起及风寒作嗽忌用．一名丽春花．凡使壳洗去蒂及筋膜．取薄皮醋炒或蜜炒．得醋乌梅 陈皮良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：御米壳
  • 下一页：阿芙蓉
<<< 返回本书目录
  1. 御酱铁雀《保健药膳》
  2. 御米汤【方剂大全】
  3. 御府鹿尾《保健药膳》
  4. 御米饮子【方剂大全】
  5. 御风草《雷公炮炙论》
  6. 御女损益篇《养生导引秘籍》
  7. 御定医宗金鉴麻疹《麻疹阐注》
  8. 御苑匀气散【方剂大全】
  9. 御爱姜苏丸【方剂大全】
  10. 御制《饮膳正要》序《饮膳正要》
  11. 喻氏春温论辨《医学读书记》
  12. 鹆《本草纲目》完整版
  13. 喻氏《解后须知》《专治麻痧初编》
  14. 寓木部《本经逢原》
  15. 喻嘉言秋燥论《古今名医汇粹》
  16. 寓木类《本草便读》
  17. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  18. 裕民贝母【中药大全】
  19. 喻嘉言脉部位论《古今名医汇粹》
  20. 蓣莲饮【方剂大全】
  21. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  22. 愈病有日期论《医学源流论》
  23. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  24. 愈疮枣【方剂大全】
  25. 遇仙立效散【方剂大全】
  26. 愈带丸【方剂大全】
  27. 遇仙丹【方剂大全】
  28. 愈风饼子【方剂大全】
  29. 遇仙补寿丹【方剂大全】
  30. 愈风宁心片【方剂大全】
  1. 御米壳《本草撮要》
  2. 御米壳《本草从新》
  3. 御米壳《药性切用》
  4. 御米壳《本草求真》
  5. 御米汤《太平惠民和剂局方》
  6. 御米壳《本草备要》
  7. 御女损益篇《养生导引秘籍》
  8. 御米《得配本草》
  9. 御神《中医词典》
  10. 御米《饮食须知》
  11. 御痛汤《冯氏锦囊秘录》
  12. 御酱铁雀《保健药膳》
  13. 御医《中医名词词典》
  14. 御府鹿尾《保健药膳》
  15. 御院平胃散《冯氏锦囊秘录》
  16. 御风草《雷公炮炙论》
  17. 御制《饮膳正要》序《饮膳正要》
  18. 御定医宗金鉴麻疹《麻疹阐注》
  19. 鹆肉《饮食须知》
  20. 御爱灵黍汤《是斋百一选方》
  21. 寓补于攻《中医词典》
  22. 喻义《中医词典》
  23. 寓攻于补《中医词典》
  24. 喻言《轩岐救正论》
  25. 愈病有日期论《医学源流论》
  26. 喻氏春温论辨《医学读书记》
  27. 愈疮枣《外科全生集》
  28. 喻氏《解后须知》《专治麻痧初编》
  29. 愈风饼子《儒门事亲》
  30. 喻嘉言先生肺痈肺痿论《疡科心得集》
  31. 愈风丹《儒门事亲》


阿芙蓉_《本草撮要》_中医本草_【岐黄之术】

阿芙蓉

阿芙蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸涩．入手足太阴阳明少阴经．功专涩精固肠．得木香 黄连．治久痢不止．此即婴粟花之浆．俗作鸦片烟．贻害无穷．御米即其子．甘寒润燥．煮粥食治反胃．加人参良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：御米壳
  • 当前页：阿芙蓉
  • 下一页：黑大豆
<<< 返回本书目录
  1. 阿芙蓉《本草纲目》图文版
  2. 阿芙蓉酒【方剂大全】
  3. 阿芙蓉《本草择要纲目》
  4. 阿伽陀丸主万病《千金翼方》
  5. 阿芙蓉《本草纲目》完整版
  6. 阿伽陀药【方剂大全】
  7. 阿弗他口腔炎《自我调养巧治病》
  8. 阿根廷出血热【疾病大全】
  9. 阿尔泰紫菀（图）【中药大全】
  10. 阿洪病【疾病大全】
  11. 阿尔泰瑞香（图）【中药大全】
  12. 阿胶《本草纲目》完整版
  13. 阿尔泰扭藿香（图）【中药大全】
  14. 阿胶《本草乘雅半偈》
  15. 阿尔太多榔菊【中药大全】
  16. 阿胶《本草崇原》
  17. 阿尔茨海默病性痴呆【疾病大全】
  18. 阿胶《本草经解》
  19. 阿尔茨海默病【疾病大全】
  20. 阿胶《本草思辨录》
  21. 阿尔采末病【疾病大全】
  22. 阿胶《本草图经》
  23. 阿狄森氏病《赵绍琴临证验案精选》
  24. 阿胶《本草新编》
  25. 阿菜汤【方剂大全】
  26. 阿胶《本草择要纲目》
  27. 阿艾五苓散【方剂大全】
  28. 阿胶《雷公炮炙论》
  29. 阿艾丸【方剂大全】
  30. 阿胶《神农本草经百种录》
  1. 阿芙蓉《本草撮要》
  2. 阿芙蓉《本草择要纲目》
  3. 阿芙蓉《药性切用》
  4. 阿芙蓉《本草便读》
  5. 阿伽陀丸主万病《千金翼方》
  6. 阿芙蓉《得配本草》
  7. 阿胶《神农本草经》
  8. 阿芙蓉《本经逢原》
  9. 阿胶《本草纲目》
  10. 阿芙蓉《本草求真》
  11. 阿胶《雷公炮炙论》
  12. 阿芙蓉《本草纲目》
  13. 阿胶《雷公炮制药性解》
  14. 阿弗他口腔炎《自我调养巧治病》
  15. 阿胶《千金翼方》
  16. 阿狄森氏病《赵绍琴临证验案精选》
  17. 阿胶《药笼小品》
  18. 阿菜汤《饮膳正要》
  19. 阿胶《长沙药解》
  20. 阿八儿忽鱼《饮膳正要》
  21. 阿胶《本草经集注》
  22. γ-谷氨酰基转移酶及其同工酶《临床生物化学》
  23. 阿胶《新修本草》
  24. β-脂蛋白和胆固醇检验《神经精神疾病诊断学》
  25. 阿胶《神农本草经百种录》
  26. β受体阻断药《药理学》
  27. 阿胶《汤液本草》
  28. β肾上腺素受体阻断药《药理学》
  29. 阿胶《本草备要》
  30. β-内酰胺类抗生素《药理学》
  31. 阿胶《本草蒙筌》


黑大豆_《本草撮要》_中医本草_【岐黄之术】

黑大豆

黑大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．色黑．入手足少阴厥阴经．功专补肾镇心明目．得牯牛胆治肝虚目暗．得天花粉治肾虚消渴．得独活治产后中风．捣涂一切肿毒．煮食利大便．紧小者入药更佳．盐水煮食．尤能补肾．畏五参龙胆猪肉．忌浓朴．得诸胆汁石蜜牡蛎杏仁前胡良．卒然中风不语．大豆煮汁煎稠如饴含之．并饮汁治喉痹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿芙蓉
  • 当前页：黑大豆
  • 下一页：黄大豆
<<< 返回本书目录
  1. 黑大豆《本草求真》
  2. 黑大豆【中药大全】
  3. 黑雌鸡肉《本草纲目》完整版
  4. 黑大豆（黑豆）《本草纲目》完整版
  5. 黑吹药【方剂大全】
  6. 黑大豆花【中药大全】
  7. 黑疮药【方剂大全】
  8. 黑大豆皮【中药大全】
  9. 黑疮药《外科传薪集》
  10. 黑大豆叶（图）【中药大全】
  11. 黑丑丸【方剂大全】
  12. 黑大艽【中药大全】
  13. 黑丑散【方剂大全】
  14. 黑丹《幼幼新书》
  15. 黑成散【方剂大全】
  16. 黑疸《扁鹊心书》
  17. 黑曾【方剂主治】
  18. 黑疸《圣济总录》
  19. 黑草【中药大全】
  20. 黑疸《幼幼新书》
  21. 黑参丸【方剂大全】
  22. 黑疸方《外台秘要》
  23. 黑参汤【方剂大全】
  24. 黑疸汤【方剂大全】
  25. 黑参（图）【中药大全】
  26. 黑地黄丸【方剂大全】
  27. 黑布药膏【方剂大全】
  28. 黑点草【中药大全】
  29. 黑布拉痒疹【疾病大全】
  30. 黑疔《医宗金鉴》
  1. 黑大豆《本草撮要》
  2. 黑大豆《本草害利》
  3. 黑带《中医名词词典》
  4. 黑大豆《得配本草》
  5. 黑带《中医词典》
  6. 黑大豆《本草从新》
  7. 黑带第二《竹泉生女科集要》
  8. 黑大豆《本草求真》
  9. 黑带第一《竹泉生女科集要》
  10. 黑大豆《顾松园医镜》
  11. 黑带下《傅青主女科》
  12. 黑大豆《饮食须知》
  13. 黑丹《幼幼新书》
  14. 黑大豆《本草备要》
  15. 黑丹《证治准绳·幼科》
  16. 黑大豆《汤液本草》
  17. 黑丹候《诸病源候论》
  18. 黑雌鸡肉《本草易读》
  19. 黑疸《圣济总录》
  20. 黑雌鸡《名医别录》
  21. 黑疸《中医词典》
  22. 黑雌鸡《增广和剂局方药性总论》
  23. 黑疸《医学纲目》
  24. 黑雌鸡《千金翼方》
  25. 黑疸《幼幼新书》
  26. 黑疮药《外科传薪集》
  27. 黑疸《证治准绳·幼科》
  28. 黑疮倒靥《中医词典》
  29. 黑疸《扁鹊心书》
  30. 黑肠《中医词典》
  31. 黑疸方三首《外台秘要》


黄大豆_《本草撮要》_中医本草_【岐黄之术】

黄大豆

黄大豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手足太阴阳明经．功专宽中下气．利大肠．消水肿．凡痘毒生在要处．恐致生理残障．令其母嚼烂生黄豆浓敷之即消．另生他处．豆油辛甘热微毒．涂疮疥．解发．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑大豆
  • 当前页：黄大豆
  • 下一页：白豆
<<< 返回本书目录
  1. 黄大豆《本草纲目》图文版
  2. 黄大豆【中药大全】
  3. 黄大豆《本草求真》
  4. 黄丹《本草易读》
  5. 黄大豆《本草纲目》完整版
  6. 黄丹《药征续编》
  7. 黄刺皮【中药大全】
  8. 黄丹膏【方剂大全】
  9. 黄雌鸡粥【方剂大全】
  10. 黄丹软膏【方剂大全】
  11. 黄雌鸡炙方【方剂大全】
  12. 黄丹散【方剂大全】
  13. 黄雌鸡汤【方剂大全】
  14. 黄丹丸【方剂大全】
  15. 黄雌鸡索饼【方剂大全】
  16. 黄丹五倍子水【方剂大全】
  17. 黄雌鸡肉粥【方剂大全】
  18. 黄丹油膏【方剂大全】
  19. 黄雌鸡肉《本草纲目》完整版
  20. 黄瘅《校注医醇剩义》
  21. 黄雌鸡馄饨【方剂大全】
  22. 黄瘅《杂病广要》
  23. 黄雌鸡羹【方剂大全】
  24. 黄瘅《张氏医通》
  25. 黄雌鸡方【方剂大全】
  26. 黄瘅《张聿青医案》
  27. 黄雌鸡饭【方剂大全】
  28. 黄瘅（目黄）《张氏医通》
  29. 黄雌鸡馎饦【方剂大全】
  30. 黄瘅病脉证并治《金匮要略浅注》
  1. 黄大豆《本草撮要》
  2. 黄大豆《本草从新》
  3. 黄大豆《药性切用》
  4. 黄大豆《本草求真》
  5. 黄带《中医名词词典》
  6. 黄大豆《饮食须知》
  7. 黄带《中医词典》
  8. 黄大豆《本草纲目》
  9. 黄带第二《竹泉生女科集要》
  10. 黄雌鸣《医学入门》
  11. 黄带第一《竹泉生女科集要》
  12. 黄雌鸡汤《妇人大全良方》
  13. 黄带下《傅青主女科》
  14. 黄雌鸡肉《本草易读》
  15. 黄丹《雷公炮制药性解》
  16. 黄雌鸡《食疗方》
  17. 黄丹《本草易读》
  18. 黄雌鸡《名医别录》
  19. 黄丹《得配本草》
  20. 黄雌鸡《饮膳正要》
  21. 黄丹《本草便读》
  22. 黄雌鸡《饮膳正要》
  23. 黄丹《本草分经》
  24. 黄雌鸡《千金翼方》
  25. 黄丹《本草害利》
  26. 黄虫《名医别录》
  27. 黄丹《药征续编》
  28. 黄虫《证类本草》
  29. 黄瘅《中医词典》
  30. 黄虫《新修本草》
  31. 黄瘅《杂病广要》


白豆_《本草撮要》_中医本草_【岐黄之术】

白豆

白豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足太阴阳明经．功专补五脏．暖肠胃．调中．叶煮食．利五脏．下气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄大豆
  • 当前页：白豆
  • 下一页：赤小豆
<<< 返回本书目录
  1. 白豆《本草纲目》图文版
  2. 白豆【中药大全】
  3. 白豆《证类本草》
  4. 白豆顶【方剂大全】
  5. 白豆《本草求真》
  6. 白豆蔻《本草纲目》完整版
  7. 白豆《本草纲目》完整版
  8. 白豆蔻《本草乘雅半偈》
  9. 白冬瓜《证类本草》
  10. 白豆蔻《本草经解》
  11. 白锭子【方剂大全】
  12. 白豆蔻《本草图经》
  13. 白定眼药【方剂大全】
  14. 白豆蔻《本草新编》
  15. 白疔散【方剂大全】
  16. 白豆蔻《本草易读》
  17. 白丁香丸【方剂大全】
  18. 白豆蔻《本草择要纲目》
  19. 白丁香散【方剂大全】
  20. 白豆蔻《药笼小品》
  21. 白丁香【中药大全】
  22. 白豆蔻《证类本草》
  23. 白蝶花【中药大全】
  24. 白豆蔻《本草纲目》图文版
  25. 白吊药【方剂大全】
  26. 白豆蔻【中药大全】
  27. 白癜膏【方剂大全】
  28. 白豆蔻壳【中药大全】
  29. 白癜风方《外台秘要》
  30. 白豆蔻散【方剂大全】
  1. 白豆《本草撮要》
  2. 白豆《本草分经》
  3. 白豆《药性切用》
  4. 白豆《增广和剂局方药性总论》
  5. 白豆豉《外科全生集》
  6. 白豆《本草从新》
  7. 白豆蔻《本草纲目》
  8. 白豆《本草求真》
  9. 白豆蔻《雷公炮制药性解》
  10. 白豆《证类本草》
  11. 白豆蔻《药笼小品》
  12. 白豆《食疗本草》
  13. 白豆蔻《玉楸药解》
  14. 白豆《饮膳正要》
  15. 白豆蔻《汤液本草》
  16. 白冬瓜《名医别录》
  17. 白豆蔻《本草备要》
  18. 白冬瓜《证类本草》
  19. 白豆蔻《本草蒙筌》
  20. 白冬瓜《医学入门》
  21. 白豆蔻《本草易读》
  22. 白冬瓜《冯氏锦囊秘录》
  23. 白豆蔻《冯氏锦囊秘录》
  24. 白冬瓜《本草蒙筌》
  25. 白豆蔻《医学入门》
  26. 白冬瓜《本草衍义》
  27. 白豆蔻《证类本草》
  28. 白冬瓜《新修本草》
  29. 白豆蔻《顾松园医镜》
  30. 白冬瓜《千金翼方》
  31. 白豆蔻《本草求真》


赤小豆_《本草撮要》_中医本草_【岐黄之术】

赤小豆

赤小豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸平．入手少阴太阳经．功专散血利水．得桑皮去湿肿．得通草能下气．得鸡子敷痈疡．同鲤鱼煮食消水肿．凡外疡溃烂．为末敷之立效．性极粘．入苎根末则不粘．止渴解酒．通乳汁．下胞胎．久食令人瘦．半红半黑者名相思子．一名红豆．苦平有毒．吐心腹邪气．风痰瘴疟虫蛊毒．研二十七枚服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆
  • 当前页：赤小豆
  • 下一页：绿豆
<<< 返回本书目录
  1. 赤小豆《本草纲目》图文版
  2. 赤小豆【中药大全】
  3. 赤小豆《证类本草》
  4. 赤小豆【方剂大全】
  5. 赤小豆《长沙药解》
  6. 赤小豆当归散【方剂大全】
  7. 赤小豆《药征续编》
  8. 赤小豆饭【方剂大全】
  9. 赤小豆《药笼小品》
  10. 赤小豆茯苓汤【方剂大全】
  11. 赤小豆《食物疗法》
  12. 赤小豆羮【方剂大全】
  13. 赤小豆《本草择要纲目》
  14. 赤小豆花【中药大全】
  15. 赤小豆《本草易读》
  16. 赤小豆煎【方剂大全】
  17. 赤小豆《本草新编》
  18. 赤小豆内金粥《保健药膳》
  19. 赤小豆《本草崇原》
  20. 赤小豆散【方剂大全】
  21. 赤小豆《本草乘雅半偈》
  22. 赤小豆汤【方剂大全】
  23. 赤小豆《本草纲目》完整版
  24. 赤小豆贴方【方剂大全】
  25. 赤硝《长沙药解》
  26. 赤小豆涂敷方【方剂大全】
  27. 赤霞散【方剂大全】
  28. 赤小豆丸【方剂大全】
  29. 赤瞎《松峰说疫》
  30. 赤小豆芽【中药大全】
  1. 赤小豆《本草撮要》
  2. 赤小豆《本草害利》
  3. 赤小豆《药性切用》
  4. 赤小豆《本草择要纲目》
  5. 赤小豆《药征续编》
  6. 赤小豆《本草分经》
  7. 赤小豆《本草乘雅半偈》
  8. 赤小豆《本草分经》
  9. 赤小豆当归散《圆运动的古中医学》
  10. 赤小豆《名医别录》
  11. 赤小豆当归散《圆运动的古中医学》
  12. 赤小豆《增广和剂局方药性总论》
  13. 赤小豆当归散《金匮悬解》
  14. 赤小豆《本草便读》
  15. 赤小豆当归散《备急千金要方》
  16. 赤小豆《本草崇原》
  17. 赤小豆当归散《医宗金鉴》
  18. 赤小豆《中药学》
  19. 赤小豆当归散方《医宗金鉴》
  20. 赤小豆《得配本草》
  21. 赤小豆方《医学入门》
  22. 赤小豆《本草从新》
  23. 赤小豆内金粥《保健药膳》
  24. 赤小豆《本草新编》
  25. 赤小豆散《备急千金要方》
  26. 赤小豆《本草求真》
  27. 赤小豆散《备急千金要方》
  28. 赤小豆《证类本草》
  29. 赤小豆散《妇人大全良方》
  30. 赤小豆《医学入门》
  31. 赤小豆鱼粥《保健药膳》


绿豆_《本草撮要》_中医本草_【岐黄之术】

绿豆

绿豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入足太阴阳明．通行十二经．功专解金石草木毒．得黑大豆黑小豆治天行痘疮．得白麻骨治不寐．功在绿皮．去皮即壅气．去浮风而润肤．利小便以治胀．浓肠胃以和脾．痘疮溃烂．以豆粉扑之良．手足折伤．以豆粉新铫炒紫色．井水调．浓敷纸上贴伤处．复用杉皮扎住．其效如神．惟胃寒者忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤小豆
  • 当前页：绿豆
  • 下一页：豌豆
<<< 返回本书目录
  1. 绿豆《本草纲目》图文版
  2. 绿豆【中药大全】
  3. 绿豆《证类本草》
  4. 绿豆白菜汤【方剂大全】
  5. 绿豆《药笼小品》
  6. 绿豆菜心粥【方剂大全】
  7. 绿豆《食物疗法》
  8. 绿豆粉《本草纲目》完整版
  9. 绿豆《本草易读》
  10. 绿豆粉【中药大全】
  11. 绿豆《本草思辨录》
  12. 绿豆花【中药大全】
  13. 绿豆《本草经解》
  14. 绿豆皮【中药大全】
  15. 绿豆《本草纲目》完整版
  16. 绿豆升麻【中药大全】
  17. 绿茶蜜饮【方剂大全】
  18. 绿豆汤【方剂大全】
  19. 绿茶煎【方剂大全】
  20. 绿豆芽【中药大全】
  21. 绿茶煎《保健药膳》
  22. 绿豆叶【中药大全】
  23. 绿包藤【中药大全】
  24. 绿豆衣【中药大全】
  25. 绿百合【中药大全】
  26. 绿豆饮【方剂大全】
  27. 率谷穴【头部背面穴位】
  28. 绿豆粥【方剂大全】
  29. 率的调整或标准化《流行病学》
  30. 绿段草【中药大全】
  1. 绿豆《本草撮要》
  2. 绿豆《本草分经》
  3. 绿豆《药性切用》
  4. 绿豆《增广和剂局方药性总论》
  5. 绿豆（绿豆）〈平〉《食疗本草》
  6. 绿豆《本草经解》
  7. 绿豆（绿豆衣）《中药学》
  8. 绿豆《本草思辨录》
  9. 绿豆粉《本草易读》
  10. 绿豆《得配本草》
  11. 绿豆甘草汤善巧消药疹《三十年临证经验集》
  12. 绿豆《本草从新》
  13. 绿豆海带粥《减肥新法与技巧》
  14. 绿豆《本草求真》
  15. 绿豆酒《医学入门》
  16. 绿豆《顾松园医镜》
  17. 绿豆芽菜《饮食须知》
  18. 绿豆《中医饮食营养学》
  19. 绿豆粥《医学入门》
  20. 绿豆《证类本草》
  21. 绿萼梅（白残花）《中药学》
  22. 绿豆《医学入门》
  23. 绿矾《本草纲目》
  24. 绿豆《冯氏锦囊秘录》
  25. 绿矾《玉楸药解》
  26. 绿豆《饮食须知》
  27. 绿矾《医学入门》
  28. 绿豆《本草易读》
  29. 绿矾《证类本草》
  30. 绿豆《本草备要》
  31. 绿矾《顾松园医镜》


豌豆_《本草撮要》_中医本草_【岐黄之术】

豌豆

豌豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入足阳明经．功专治吐逆泄痢．消渴腹胀．研末涂痈肿痘疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿豆
  • 当前页：豌豆
  • 下一页：蚕豆
<<< 返回本书目录
  1. 豌豆《本草纲目》图文版
  2. 豌豆【中药大全】
  3. 豌豆《本草求真》
  4. 豌豆七【中药大全】
  5. 豌豆《本草纲目》完整版
  6. 豌豆七根【中药大全】
  7. 湾《滇南本草》
  8. 豌豆粥《保健药膳》
  9. 弯腰时腰痛【疾病症状】
  10. 豌豆粥【方剂大全】
  11. 弯曲菌性肠炎【疾病大全】
  12. 丸《苏沈良方》
  13. 弯曲菌感染【疾病大全】
  14. 丸方《张聿青医案》
  15. 弯曲菌肠炎【疾病大全】
  16. 丸膏门《活幼心书》
  17. 弯曲不利【疾病症状】
  18. 丸类《胎产指南》
  19. 弯管花【中药大全】
  20. 丸类、丹类、膏类《秘传证治要诀及类方》
  21. 外周血管减少【疾病症状】
  22. 丸散方类《增订叶评伤暑全书》
  23. 外周血单个核细胞的分离《免疫学和免疫学检验》
  24. 丸散类《外科全生集》
  25. 外周围血淋巴细胞浆有空泡【疾病症状】
  26. 完胞饮【方剂大全】
  27. 外周浅表血管检查《物理诊断学》
  28. 完臂汤【方剂大全】
  29. 外周静脉充勇【疾病症状】
  30. 完璧散【方剂大全】
  1. 豌豆《本草撮要》
  2. 豌豆《本草分经》
  3. 豌豆《药性切用》
  4. 豌豆《本草从新》
  5. 豌豆斑疮《奇方类编》
  6. 豌豆《本草求真》
  7. 豌豆疮《中医词典》
  8. 豌豆《冯氏锦囊秘录》
  9. 豌豆疮《急救广生集》
  10. 豌豆《饮食须知》
  11. 豌豆粥《保健药膳》
  12. 豌豆《饮膳正要》
  13. 丸《中医名词词典》
  14. 豌豆《本草纲目》
  15. 丸《中医词典》
  16. 湾《滇南本草》
  17. 丸《冯氏锦囊秘录》
  18. 弯针《中医词典》
  19. 丸《苏沈良方》
  20. 弯针《中医刺灸》
  21. 丸《医方论》
  22. 弯针《中医名词词典》
  23. 丸方《张聿青医案》
  24. 弯腰《家庭医学百科·预防保健篇》
  25. 丸剂《医院药学》
  26. 弯曲菌感染《默克家庭诊疗手册》
  27. 丸剂《中医词典》
  28. 弯弓惊《幼科推拿秘书》
  29. 丸类《秘传证治要诀及类方》
  30. 外眦《中医词典》
  31. 丸类《活幼心书》


蚕豆_《本草撮要》_中医本草_【岐黄之术】

蚕豆

蚕豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩温．入手足太阴阳明经．功专补中益气．涩精实肠．发芽则全不闭涩．香甘可口．误吞针入腹．以蚕豆同韭菜多食之．莫食别物．其针自由大便出甚验．亦有胡桃肉同食者．取其速下也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豌豆
  • 当前页：蚕豆
  • 下一页：豇豆
<<< 返回本书目录
  1. 蚕豆《本草纲目》图文版
  2. 蚕豆【中药大全】
  3. 蚕豆《食物疗法》
  4. 蚕豆病【疾病大全】
  5. 蚕豆《滇南本草》
  6. 蚕豆花【中药大全】
  7. 蚕豆《本草求真》
  8. 蚕豆花露【方剂大全】
  9. 蚕豆《本草纲目》完整版
  10. 蚕豆荚壳【中药大全】
  11. 蚕鳖散【方剂大全】
  12. 蚕豆茎【中药大全】
  13. 蚕《本草纲目》图文版
  14. 蚕豆壳【中药大全】
  15. 蚕《本草纲目》完整版
  16. 蚕豆叶【中药大全】
  17. 残株型骨折【疾病症状】
  18. 蚕蛾散【方剂大全】
  19. 残鱼《本草纲目》完整版
  20. 蚕矾散【方剂大全】
  21. 残霞膏【方剂大全】
  22. 蚕号散【方剂大全】
  23. 残胃平滑肌肉瘤【疾病大全】
  24. 蚕灰散【方剂大全】
  25. 残胃淋巴瘤【疾病大全】
  26. 蚕茧《本草纲目》完整版
  27. 残胃癌【疾病大全】
  28. 蚕茧【中药大全】
  29. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  30. 蚕茧草【中药大全】
  1. 蚕豆《本草撮要》
  2. 蚕豆《本草分经》
  3. 蚕豆《药性切用》
  4. 蚕豆《本草从新》
  5. 蚕豆《滇南本草》
  6. 蚕豆《本草求真》
  7. 蚕豆（《救荒本草》）《中医饮食营养学》
  8. 蚕豆《饮食须知》
  9. 蚕豆花《中药学》
  10. 蚕豆《食物疗法》
  11. 蚕豆中毒的急救《现代院外急救手册》
  12. 蚕豆《本草纲目》
  13. 蚕蛾散《救伤秘旨》
  14. 蚕草《证类本草》
  15. 蚕蛾霜《古代房中秘方》
  16. 蚕《本草纲目》
  17. 蚕茧《本草易读》
  18. 残贼《中医词典》
  19. 蚕茧《本经逢原》
  20. 残鱼《本草从新》
  21. 蚕茧《本草分经》
  22. 残鱼《本经逢原》
  23. 蚕啮候《诸病源候论》
  24. 残鱼《饮食须知》
  25. 蚕沙《本草易读》
  26. 残霞膏《博济方》
  27. 蚕沙《本草求真》
  28. 残留聚乙二醇（PEG）含量测定《中国生物制品规程》
  29. 蚕砂《中药炮制》
  30. 残疾人辅助器具的分类《康复医学》
  31. 蚕砂《本经逢原》


豇豆_《本草撮要》_中医本草_【岐黄之术】

豇豆

豇豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味涩平．入手太阴经．功专散血消肿．清热解毒．治消渴吐逆泄痢便数．解鼠莽毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚕豆
  • 当前页：豇豆
  • 下一页：白扁豆
<<< 返回本书目录
  1. 豇豆《本草纲目》图文版
  2. 豇豆【中药大全】
  3. 豇豆《滇南本草》
  4. 豇豆根【中药大全】
  5. 豇豆《本草求真》
  6. 豇豆壳【中药大全】
  7. 豇豆《本草纲目》完整版
  8. 豇豆叶【中药大全】
  9. 姜棕散【方剂大全】
  10. 浆包藤【中药大全】
  11. 姜芷散【方剂大全】
  12. 浆疮论《小儿卫生总微论方》
  13. 姜芷散《外科传薪集》
  14. 浆果苋（图）【中药大全】
  15. 姜栀六君汤【方剂大全】
  16. 浆膜腔穿刺液及关节腔穿刺液检查《临床基础检验学》
  17. 姜汁饮【方剂大全】
  18. 浆膜腔漏出液及渗出液《常用化验值及意义》
  19. 姜汁雪梨百花膏【方剂大全】
  20. 浆膜腔液检验及其临床意义《免疫与健康》
  21. 姜汁丸【方剂大全】
  22. 浆水《本草纲目》完整版
  23. 姜汁汤【方剂大全】
  24. 浆水《本草乘雅半偈》
  25. 姜汁索饼【方剂大全】
  26. 浆水《药征续编》
  27. 姜汁牛奶【方剂大全】
  28. 浆水《证类本草》
  29. 姜汁六一丸【方剂大全】
  30. 浆水《本草纲目》图文版
  1. 豇豆《本草撮要》
  2. 豇豆《本草分经》
  3. 豇豆《药性切用》
  4. 豇豆《得配本草》
  5. 豇豆《滇南本草》
  6. 豇豆《本草从新》
  7. 浆疮论《小儿卫生总微论方》
  8. 豇豆《本草求真》
  9. 浆膜腔穿刺液的采集和保存《临床基础检验学》
  10. 豇豆《冯氏锦囊秘录》
  11. 浆膜腔穿刺液检查《临床基础检验学》
  12. 豇豆《饮食须知》
  13. 浆膜腔积液脱落细胞检查《临床基础检验学》
  14. 豇豆《本草纲目》
  15. 浆膜腔漏出液及渗出液《常用化验值及意义》
  16. 姜芷散《外科传薪集》
  17. 浆膜腔液检验及其临床意义《免疫与健康》
  18. 姜汁杏仁猪肺汤《食物疗法》
  19. 浆水《本草纲目》
  20. 姜汁《本草撮要》
  21. 浆水《本草衍义》
  22. 姜汁《本草从新》
  23. 浆水《本草蒙筌》
  24. 姜枣《古今医统大全》
  25. 浆水《饮食须知》
  26. 姜味草《滇南本草》
  27. 浆水《冯氏锦囊秘录》
  28. 姜糖饮《保健药膳》
  29. 浆水《医学入门》
  30. 姜糖苏叶饮（《本草汇言》）《中医饮食营养学》
  31. 浆水《证类本草》


白扁豆_《本草撮要》_中医本草_【岐黄之术】

白扁豆

白扁豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入手太阴经．功专下气消暑．得香薷治霍乱吐利．得天花粉 消渴．炒研米汤调服．治赤白带．伤寒邪炽者勿服．用皮胜于用肉．以皮清暑而不壅气．若用之补脾．则皮肉全用为是．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豇豆
  • 当前页：白扁豆
  • 下一页：豆
<<< 返回本书目录
  1. 白扁豆《本草易读》
  2. 白扁豆【中药大全】
  3. 白扁豆《本草新编》
  4. 白扁豆花《本草纲目》完整版
  5. 白扁豆《本草纲目》完整版
  6. 白扁豆皮【中药大全】
  7. 白避瘟散【方剂大全】
  8. 白扁豆散【方剂大全】
  9. 白壁膏【方剂大全】
  10. 白扁豆丸【方剂大全】
  11. 白萆薢【中药大全】
  12. 白扁豆粥《保健药膳》
  13. 白疕一号方【方剂大全】
  14. 白扁豆粥【方剂大全】
  15. 白疕丸【方剂大全】
  16. 白扁饮【方剂大全】
  17. 白疕二号方【方剂大全】
  18. 白藨【中药大全】
  19. 白疕《医宗金鉴》
  20. 白槟榔散【方剂大全】
  21. 白背叶根【中药大全】
  22. 白饼子《小儿药证直诀》
  23. 白背叶（峨嵋山胡椒）【中药大全】
  24. 白饼子【方剂大全】
  25. 白背叶【中药大全】
  26. 白驳《圣济总录》
  27. 白背杨【中药大全】
  28. 白驳《幼幼新书》
  29. 白背小报春【中药大全】
  30. 白驳方《外台秘要》
  1. 白扁豆《本草撮要》
  2. 白扁豆《本草害利》
  3. 白扁豆《药性切用》
  4. 白扁豆《本草害利》
  5. 白扁豆散《普济本事方》
  6. 白扁豆《得配本草》
  7. 白扁豆粥《保健药膳》
  8. 白扁豆《本草从新》
  9. 白饼子《小儿药证直诀》
  10. 白扁豆《本草新编》
  11. 白并《千金翼方》
  12. 白扁豆《顾松园医镜》
  13. 白并《新修本草》
  14. 白扁豆《冯氏锦囊秘录》
  15. 白并《证类本草》
  16. 白扁豆《本草易读》
  17. 白并《名医别录》
  18. 白扁豆《本草蒙筌》
  19. 白驳《圣济总录》
  20. 白扁豆《本草备要》
  21. 白驳《幼幼新书》
  22. 白扁豆《中药炮制》
  23. 白驳方七首《外台秘要》
  24. 白扁豆《雷公炮制药性解》
  25. 白驳风《中医名词词典》
  26. 白疕（bì毕）《中医词典》
  27. 白驳风《医宗金鉴》
  28. 白疕《医宗金鉴》
  29. 白驳风《外科心法要诀》
  30. 白鼻痧《中医词典》
  31. 白驳风秘方《华佗神方》


豆_《本草撮要》_中医本草_【岐黄之术】

豆

豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩温．入手足太阴阳明经．功专健脾胃．治贼风风痹．俗名马料豆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白扁豆
  • 当前页：豆
  • 下一页：刀豆
<<< 返回本书目录
  1. 豆《本草择要纲目》
  2. 豆瓣还阳【中药大全】
  3. 豆《本草纲目》完整版
  4. 豆瓣绿【中药大全】
  5. 斗肘走气法《推拿抉微》
  6. 豆瓣七【中药大全】
  7. 斗母天尊肥亲丸方《急救广生集》
  8. 豆瓣香【中药大全】
  9. 斗门丸【方剂大全】
  10. 豆包菌【中药大全】
  11. 斗门散【方剂大全】
  12. 豆参散【方剂大全】
  13. 斗精疮《外科十三方考》
  14. 豆豉《本草经解》
  15. 斗睛（胎症）《冯氏锦囊秘录》
  16. 豆豉草【中药大全】
  17. 斗金丸【方剂大全】
  18. 豆豉法《医宗金鉴》
  19. 斗纲解《类经图翼》
  20. 豆豉膏【方剂大全】
  21. 斗肛丸【方剂大全】
  22. 豆豉姜【中药大全】
  23. 斗肚丸【方剂大全】
  24. 豆豉散【方剂大全】
  25. 斗底风《喉科秘诀》
  26. 豆豉汤【方剂大全】
  27. 钭叶榕【中药大全】
  28. 豆豉丸【方剂大全】
  29. 兜药【方剂大全】
  30. 豆豉饮【方剂大全】
  1. 豆《本草撮要》
  2. 豆《本草择要纲目》
  3. 豆（扁豆）〈微寒〉《食疗本草》
  4. 豆《本草从新》
  5. 豆豉《雷公炮制药性解》
  6. 豆《冯氏锦囊秘录》
  7. 豆豉《本草便读》
  8. 斗肘走气法《推拿抉微》
  9. 豆豉《本草经解》
  10. 斗肘走气《中医词典》
  11. 豆豉饼《外科理例》
  12. 斗肘《中医词典》
  13. 豆豉法《中医词典》
  14. 斗母天尊肥亲丸方《急救广生集》
  15. 豆豉法《医宗金鉴》
  16. 斗门散《太平惠民和剂局方》
  17. 豆豉灸《中医词典》
  18. 斗门秘传方《时方歌括》
  19. 豆疮陈氏方论《格致余论》
  20. 斗精疮《外科十三方考》
  21. 豆疮传变《活幼心书》
  22. 斗睛（胎症）《冯氏锦囊秘录》
  23. 豆丹《回生集》
  24. 斗鸡眼《中医词典》
  25. 豆腐《本草纲目》
  26. 斗纲解《类经图翼》
  27. 豆腐《本草易读》
  28. 斗底症《喉舌备要秘旨》
  29. 豆腐《饮食须知》
  30. 斗底风《重楼玉钥》
  31. 豆腐《本草求真》


刀豆_《本草撮要》_中医本草_【岐黄之术】

刀豆

刀豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手足阳明经．功专温中下气．利肠胃．益肾归元．取子烧存性．白汤调下．治呃逆神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆
  • 当前页：刀豆
  • 下一页：黎豆
<<< 返回本书目录
  1. 刀豆《本草纲目》图文版
  2. 刀豆（图）【中药大全】
  3. 刀豆《滇南本草》
  4. 刀豆根【中药大全】
  5. 刀豆《本草纲目》完整版
  6. 刀豆壳【中药大全】
  7. 刀疮良方【方剂大全】
  8. 刀豆散【方剂大全】
  9. 荡滞散【方剂大全】
  10. 刀斧伤《孙真人海上方》
  11. 荡阴救命汤【方剂大全】
  12. 刀灰树【中药大全】
  13. 荡胸汤【方剂大全】
  14. 刀箭疮《仁术便览》
  15. 荡胸汤《医学衷中参西录》
  16. 刀口药【中药大全】
  17. 荡邪散【方剂大全】
  18. 刀枪伤【中药主治】
  19. 荡涎散【方剂大全】
  20. 刀鞘《本草纲目》完整版
  21. 荡痰汤【方剂大全】
  22. 刀伤【中药主治】
  23. 荡痰汤《医学衷中参西录》
  24. 刀伤出血《孙真人海上方》
  25. 荡痰加甘遂汤【方剂大全】
  26. 刀伤出血【中药主治】
  27. 荡痰加甘遂汤《医学衷中参西录》
  28. 刀伤跌打《医学见能》
  29. 荡疝汤【方剂大全】
  30. 刀伤散【方剂大全】
  1. 刀豆《本草撮要》
  2. 刀豆《本草分经》
  3. 刀豆《药性切用》
  4. 刀豆《得配本草》
  5. 刀豆《滇南本草》
  6. 刀豆《本草从新》
  7. 刀豆（《救荒本草》）《中医饮食营养学》
  8. 刀豆《冯氏锦囊秘录》
  9. 刀豆子《饮食须知》
  10. 刀豆《本草备要》
  11. 刀豆子《本草便读》
  12. 刀豆《本草纲目》
  13. 刀豆子（附药：刀豆壳）《中药学》
  14. 刀《中医词典》
  15. 刀斧伤《孙真人海上方》
  16. 荡胸汤《医学衷中参西录》
  17. 刀斧伤《中医词典》
  18. 荡痰汤《医学衷中参西录》
  19. 刀圭《中医词典》
  20. 荡痰加甘遂汤《医学衷中参西录》
  21. 刀箭疮《仁术便览》
  22. 荡疝丹《儒门事亲》
  23. 刀箭伤方《救伤秘旨》
  24. 荡胞汤《三因极一病证方论》
  25. 刀箭药《儒门事亲》
  26. 党永年《中医词典》
  27. 刀箭药《是斋百一选方》
  28. 党参茶《茶饮保健》
  29. 刀口生肌散《救伤秘旨》
  30. 党参鹌鹑《食物疗法》
  31. 刀镰丁《中医词典》


黎豆_《本草撮要》_中医本草_【岐黄之术】

黎豆

黎豆

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微苦温有小毒．入手足太阴经．功专温中益气．多食发闷．一名狸豆．以豆作狸首纹故名．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀豆
  • 当前页：黎豆
  • 下一页：淡豆豉
<<< 返回本书目录
  1. 黎豆《本草纲目》图文版
  2. 黎豆【中药大全】
  3. 黎豆《本草纲目》完整版
  4. 黎辣根【中药大全】
  5. 黎洞丸【方剂大全】
  6. 黎芦《长沙药解》
  7. 黎洞膏【方剂大全】
  8. 黎罗根【中药大全】
  9. 犁头尖【中药大全】
  10. 篱笆竹【中药大全】
  11. 犁头草【中药大全】
  12. 篱栏网【中药大全】
  13. 梨状肌综合征【疾病大全】
  14. 篱栏子【中药大全】
  15. 梨状肌症候群【疾病大全】
  16. 篱天剑【中药大全】
  17. 梨粥《保健药膳》
  18. 藜《本草纲目》完整版
  19. 梨枝【中药大全】
  20. 藜《本草纲目》图文版
  21. 梨汁饮子【方剂大全】
  22. 藜【中药大全】
  23. 梨汁煎【方剂大全】
  24. 藜茎【中药大全】
  25. 梨汁饼子【方剂大全】
  26. 藜芦《本草纲目》完整版
  27. 梨汁《药笼小品》
  28. 藜芦《本草乘雅半偈》
  29. 梨叶【中药大全】
  30. 藜芦《本草崇原》
  1. 黎豆《本草撮要》
  2. 黎豆《本草分经》
  3. 黎豆《药性切用》
  4. 黎豆《本草从新》
  5. 黎勒丸《备急千金要方》
  6. 黎豆《饮食须知》
  7. 黎芦《长沙药解》
  8. 黎洞丸《外科全生集》
  9. 罹患率《预防医学》
  10. 蜊壳片《药性切用》
  11. 藜《本草纲目》
  12. 蜊壳《本草分经》
  13. 藜芦《神农本草经》
  14. 蜊壳《本草从新》
  15. 藜芦《本草纲目》
  16. 梨子生地茶《茶饮保健》
  17. 藜芦《雷公炮炙论》
  18. 梨子《本草害利》
  19. 藜芦《千金翼方》
  20. 梨状肌损伤综合征《中医伤科按摩学》
  21. 藜芦《药笼小品》
  22. 梨粥《保健药膳》
  23. 藜芦《中药炮制》
  24. 梨汁《药笼小品》
  25. 藜芦《本草经集注》
  26. 梨杞茶《茶饮保健》
  27. 藜芦《新修本草》
  28. 梨里王《曹仁伯医案论》
  29. 藜芦《神农本草经百种录》
  30. 梨花妆《毓麟验方》
  31. 藜芦《吴普本草》


淡豆豉_《本草撮要》_中医本草_【岐黄之术】

淡豆豉

淡豆豉

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．入手太阴经．功专泄肺清热．下气调中．得葱则发汗．得山栀则吐．得盐亦吐．得酒治风．得薤治痢．得蒜止血．炒熟又能止汗．若伤寒直中三阴与传入阴经及热结胸烦闷．宜下不宜汗者．均须忌服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黎豆
  • 当前页：淡豆豉
  • 下一页：大豆卷
<<< 返回本书目录
  1. 淡豆豉《药笼小品》
  2. 淡豆豉【中药大全】
  3. 淡豆豉《本草择要纲目》
  4. 淡豆豉丸【方剂大全】
  5. 淡豆豉《本草易读》
  6. 淡花当药【中药大全】
  7. 淡豆豉《本草思辨录》
  8. 淡黄丸【方剂大全】
  9. 淡豉散【方剂大全】
  10. 淡婆婆根汤【方剂大全】
  11. 淡豉《本草纲目》完整版
  12. 淡秋石【中药大全】
  13. 淡菜（壳菜）《本草纲目》完整版
  14. 淡渗二苓汤【方剂大全】
  15. 淡菜【中药大全】
  16. 淡渗汤【方剂大全】
  17. 淡菜《本草纲目》图文版
  18. 淡食能多补法《痰火点雪》
  19. 淡菜《证类本草》
  20. 淡味当药【中药大全】
  21. 淡菜《药笼小品》
  22. 淡滞定虚实歌《推拿抉微》
  23. 啖鱼《本草纲目》完整版
  24. 淡竹根《本草纲目》完整版
  25. 但欲寐《医宗金鉴》
  26. 淡竹根【中药大全】
  27. 但欲寐《伤寒心法要诀》
  28. 淡竹壳【中药大全】
  29. 但欲寐《伤寒括要》
  30. 淡竹沥《本草纲目》完整版
  1. 淡豆豉《本草撮要》
  2. 淡豆豉《本草择要纲目》
  3. 淡豆豉《药性切用》
  4. 淡豆豉《本草分经》
  5. 淡红《疫疹一得》
  6. 淡豆豉《本草思辨录》
  7. 淡红喉痹《中医词典》
  8. 淡豆豉《得配本草》
  9. 淡红喉痹《喉科指掌》
  10. 淡豆豉《医方考》
  11. 淡红喉风《中医词典》
  12. 淡豆豉《医方考》
  13. 淡红喉风《喉科指掌》
  14. 淡豆豉《本草从新》
  15. 淡红舌《温热论》
  16. 淡豆豉《本草求真》
  17. 淡红纹《中医词典》
  18. 淡豆豉《顾松园医镜》
  19. 淡黄筋《中医词典》
  20. 淡豆豉《中医饮食营养学》
  21. 淡渗利湿《中医名词词典》
  22. 淡豆豉《医学入门》
  23. 淡渗利湿《中医词典》
  24. 淡豆豉《本草易读》
  25. 淡食能多补法《痰火点雪》
  26. 淡豆豉《本草备要》
  27. 淡味渗泄为阳《中医名词词典》
  28. 淡豆豉《药笼小品》
  29. 淡吴萸《本草害利》
  30. 淡淡《中医词典》
  31. 淡饮《中医词典》


大豆卷_《本草撮要》_中医本草_【岐黄之术】

大豆卷

大豆卷

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入足阳明经．功专除胃中积热．消水病胀满．破妇人恶血．疗湿痹筋挛膝痛．小儿撮口．初生豆芽．研烂绞汁．和乳灌少许即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡豆豉
  • 当前页：大豆卷
  • 下一页：豆腐
<<< 返回本书目录
  1. 大豆酒【方剂大全】
  2. 大豆卷散【方剂大全】
  3. 大豆浸酒【方剂大全】
  4. 大豆糵散【方剂大全】
  5. 大豆煎【方剂大全】
  6. 大豆皮《本草纲目》完整版
  7. 大豆黄卷辩《吴医汇讲》
  8. 大豆散【方剂大全】
  9. 大豆黄卷【中药大全】
  10. 大豆桑白皮汤【方剂大全】
  11. 大豆黄卷《本草纲目》图文版
  12. 大豆汤【方剂大全】
  13. 大豆黄卷《证类本草》
  14. 大豆丸【方剂大全】
  15. 大豆黄卷《本草崇原》
  16. 大豆乌蛇酒【方剂大全】
  17. 大豆黄卷《本草乘雅半偈》
  18. 大豆饮【方剂大全】
  19. 大豆黄卷《本草纲目》完整版
  20. 大豆汁涂方【方剂大全】
  21. 大豆膏【方剂大全】
  22. 大豆紫汤【方剂大全】
  23. 大豆甘草汤【方剂大全】
  24. 大毒菌《滇南本草》
  25. 大豆茯苓散【方剂大全】
  26. 大独脚金【中药大全】
  27. 大豆方【方剂大全】
  28. 大独叶草【中药大全】
  29. 大豆豉《本草纲目》图文版
  30. 大杜鹃【中药大全】
  1. 大豆卷《本草撮要》
  2. 大豆酒方《妇人大全良方》
  3. 大豆散《备急千金要方》
  4. 大豆酒《医学入门》
  5. 大豆散《备急千金要方》
  6. 大豆酒《备急千金要方》
  7. 大豆汤《备急千金要方》
  8. 大豆煎《备急千金要方》
  9. 大豆汤《三因极一病证方论》
  10. 大豆黄卷辩《吴医汇讲》
  11. 大豆紫汤《备急千金要方》
  12. 大豆黄卷《本草乘雅半偈》
  13. 大豆紫汤《备急千金要方》
  14. 大豆黄卷《药性切用》
  15. 大豆紫汤《妇人大全良方》
  16. 大豆黄卷《本草分经》
  17. 大豆紫汤《三因极一病证方论》
  18. 大豆黄卷《名医别录》
  19. 大毒《中医词典》
  20. 大豆黄卷《增广和剂局方药性总论》
  21. 大毒、常毒、小毒、无毒《中医名词词典》
  22. 大豆黄卷《本草崇原》
  23. 大毒菌《滇南本草》
  24. 大豆黄卷《得配本草》
  25. 大度世丸《备急千金要方》
  26. 大豆黄卷《本草从新》
  27. 大断下丸《太平惠民和剂局方》
  28. 大豆黄卷《证类本草》
  29. 大断下丸《是斋百一选方》
  30. 大豆黄卷《医学入门》
  31. 大敦《针灸大成》


豆腐_《本草撮要》_中医本草_【岐黄之术】

豆腐

豆腐

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸寒．入手足太阴阳明经．功专清热散血．和脾胃．消胀满．下大肠浊气．中其毒者．以莱菔子汤解之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大豆卷
  • 当前页：豆腐
  • 下一页：蒸饼
<<< 返回本书目录
  1. 豆腐《本草纲目》图文版
  2. 豆腐【中药大全】
  3. 豆腐《本草易读》
  4. 豆腐泔水【中药大全】
  5. 豆腐《本草求真》
  6. 豆腐红糖汤《保健药膳》
  7. 豆腐《本草纲目》完整版
  8. 豆腐浆【中药大全】
  9. 豆粉丸【方剂大全】
  10. 豆腐浆粥【方剂大全】
  11. 豆粉散【方剂大全】
  12. 豆腐皮【中药大全】
  13. 豆粉膏【方剂大全】
  14. 豆腐石膏汤《保健药膳》
  15. 豆疮陈氏方论《格致余论》
  16. 豆腐渣【中药大全】
  17. 豆豉饮【方剂大全】
  18. 豆腐渣果【中药大全】
  19. 豆豉丸【方剂大全】
  20. 豆腐渣果根【中药大全】
  21. 豆豉汤【方剂大全】
  22. 豆附散【方剂大全】
  23. 豆豉散【方剂大全】
  24. 豆附丸【方剂大全】
  25. 豆豉姜【中药大全】
  26. 豆附圆【方剂大全】
  27. 豆豉膏【方剂大全】
  28. 豆甘汤【方剂大全】
  29. 豆豉法《医宗金鉴》
  30. 豆根木蓝【中药大全】
  1. 豆腐《本草撮要》
  2. 豆腐《本草从新》
  3. 豆腐《药性切用》
  4. 豆腐《本草求真》
  5. 豆腐（《本草图经》）《中医饮食营养学》
  6. 豆腐《饮食须知》
  7. 豆腐疔《中医词典》
  8. 豆腐《本草易读》
  9. 豆腐红糖汤《保健药膳》
  10. 豆腐《本草纲目》
  11. 豆腐红糖汤《食物疗法》
  12. 豆丹《回生集》
  13. 豆腐石膏汤《保健药膳》
  14. 豆疮传变《活幼心书》
  15. 豆附丸《太平惠民和剂局方》
  16. 豆疮陈氏方论《格致余论》
  17. 豆鼓《中药学》
  18. 豆豉灸《中医词典》
  19. 豆黄卷《长沙药解》
  20. 豆豉法《医宗金鉴》
  21. 豆黄卷《本草易读》
  22. 豆豉法《中医词典》
  23. 豆浆粥《减肥新法与技巧》
  24. 豆豉饼《外科理例》
  25. 豆酱《本草求真》
  26. 豆豉《本草经解》
  27. 豆角菜《医学入门》
  28. 豆豉《本草便读》
  29. 豆卷《中药学》
  30. 豆豉《雷公炮制药性解》
  31. 豆卷《本草便读》


蒸饼_《本草撮要》_中医本草_【岐黄之术】

蒸饼

蒸饼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入足太阴阳明经．功专消谷利水．得大蒜淡豆豉为丸．治久淋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆腐
  • 当前页：蒸饼
  • 下一页：小麦
<<< 返回本书目录
  1. 蒸饼《本草纲目》图文版
  2. 蒸饼【中药大全】
  3. 蒸饼《本草纲目》完整版
  4. 蒸法门《串雅内外编》
  5. 睁眼昏迷【疾病症状】
  6. 蒸笼《本草纲目》完整版
  7. 怔忡门（凡四案）《湖岳村叟医案》
  8. 蒸气浴《中医养生学》
  9. 怔忡门《辨证录》
  10. 蒸鳝鱼猪肉《保健药膳》
  11. 怔忡惊恐论治《类证治裁》
  12. 整骨定痛散【方剂大全】
  13. 怔忡惊恐《景岳全书》
  14. 整骨接骨夹缚手法《救伤秘旨》
  15. 怔忡惊悸门《傅青主男科》
  16. 整理说明《湖岳村叟医案》
  17. 怔忡惊悸健忘证《医学正传》
  18. 整体护理《基础护理学》
  19. 怔忡惊悸并虚烦烦躁论《胎产心法》
  20. 整形外科一般原则与基本操作《外科学总论》
  21. 怔忡、惊悸《古今医鉴》
  22. 整形外科中的心理问题《医学心理学》
  23. 怔忡(惊悸、健忘同治)《医学实在易》
  24. 正柴胡饮【方剂大全】
  25. 怔忡【方剂主治】
  26. 正柴胡饮（新方）《虚损启微》
  27. 怔忡【中药主治】
  28. 正产《傅青主女科》
  29. 怔忡《止园医话》
  30. 正常X线表现《放射诊断学》
  1. 蒸饼《本草撮要》
  2. 蒸饼《本草分经》
  3. 蒸饼《药性切用》
  4. 蒸饼《本草分经》
  5. 蒸病《中医词典》
  6. 蒸饼《本草分经》
  7. 蒸大黄丸《备急千金要方》
  8. 蒸饼《本草便读》
  9. 蒸法《古今医统大全》
  10. 蒸饼《得配本草》
  11. 蒸汗法《伤寒括要》
  12. 蒸饼《本草从新》
  13. 蒸梨法《医学入门》
  14. 蒸饼《本经逢原》
  15. 蒸馏、蒸发与干燥《医院药学》
  16. 蒸饼《本草纲目》
  17. 蒸笼头《中医词典》
  18. 蒸《中医词典》
  19. 蒸露《中医名词词典》
  20. 蒸《中医名词词典》
  21. 蒸脐法《伤寒括要》
  22. 睁光瞎《中医词典》
  23. 蒸脐治病法《针灸大成》
  24. 怔忡症《回生集》
  25. 蒸脐治病法《中医词典》
  26. 怔忡诗《医学实在易》
  27. 蒸气浴《中医养生学》
  28. 怔忡秘方《华佗神方》
  29. 蒸乳《评注产科心法》
  30. 怔忡门（三则）《辨证录》
  31. 蒸鳝鱼猪肉《保健药膳》


小麦_《本草撮要》_中医本草_【岐黄之术】

小麦

小麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒．入手少阴经．功专养心镇肝．得通草治老人五淋．得海藻消项下瘿气．麸醋拌蒸．散血止痛．熨腰脚折伤风湿痹痛．寒湿香港脚．五易至汗出良．浮小麦味咸凉．止虚汗盗汗．劳热骨蒸．即水淘浮起者焙用．麦奴即麦将熟．穗上有黑霉．其黑霉名麦奴．取之治阳毒温毒．渴热发狂．以及温疟甚效．陈麦柴堆在露天者最好．用三五根洗净泥．剪寸许长．煎服．治难产神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒸饼
  • 当前页：小麦
  • 下一页：大麦
<<< 返回本书目录
  1. 小麦《本草纲目》图文版
  2. 小麦【中药大全】
  3. 小麦《证类本草》
  4. 小麦麸【中药大全】
  5. 小麦《长沙药解》
  6. 小麦鸡血粥【方剂大全】
  7. 小麦《药征续编》
  8. 小麦苗【中药大全】
  9. 小麦《药笼小品》
  10. 小麦曲《本草纲目》完整版
  11. 小麦《食物疗法》
  12. 小麦汤【方剂大全】
  13. 小麦《服食导饵》
  14. 小脉《脉理求真》
  15. 小麦《本草择要纲目》
  16. 小满、芒种、白露三节内水《本草纲目》完整版
  17. 小麦《本草易读》
  18. 小满巳上三之气《儒门事亲》
  19. 小麦《本草经解》
  20. 小毛鸡【中药大全】
  21. 小麦《本草乘雅半偈》
  22. 小毛蓼【中药大全】
  23. 小麦《本草纲目》完整版
  24. 小毛香【中药大全】
  25. 小马齿苋【中药大全】
  26. 小茅香【中药大全】
  27. 小绿芨【中药大全】
  28. 小米《食物疗法》
  29. 小驴蹄草【中药大全】
  30. 小米草【中药大全】
  1. 小麦《本草撮要》
  2. 小麦《本草择要纲目》
  3. 小麦《药性切用》
  4. 小麦《本草分经》
  5. 小麦《药征续编》
  6. 小麦《名医别录》
  7. 小麦《本草乘雅半偈》
  8. 小麦《增广和剂局方药性总论》
  9. 小麦〈平〉《食疗本草》
  10. 小麦《本草经解》
  11. 小麦米《本草蒙筌》
  12. 小麦《中药学》
  13. 小麦曲《得配本草》
  14. 小麦《得配本草》
  15. 小麦汤《备急千金要方》
  16. 小麦《本草从新》
  17. 小麦汤《医学入门》
  18. 小麦《中医饮食营养学》
  19. 小麦汤《三因极一病证方论》
  20. 小麦《证类本草》
  21. 小麦粥《饮膳正要》
  22. 小麦《医学入门》
  23. 小麦粥《食疗方》
  24. 小麦《冯氏锦囊秘录》
  25. 小脉《脉理求真》
  26. 小麦《饮食须知》
  27. 小满节内雨《药性切用》
  28. 小麦《本草易读》
  29. 小满芒种白露三节雨水《本草分经》
  30. 小麦《本草备要》
  31. 小满水《本草从新》


大麦_《本草撮要》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸微寒．入手足太阴阳明经．功专补虚劳．壮血脉．益颜色．实五脏．益气调中．除热止泄．疗消渴．化谷食．石蜜为使．面平胃宽胸．下气消积．疗缠喉风作粥食良．得针砂没石子能染须杆．得 豆荸荠煮食．治春夏受湿渐成胸闷肚大如鼓神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小麦
  • 当前页：大麦
  • 下一页：麦芽
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《本草撮要》
  2. 大麦《本草择要纲目》
  3. 大麦《药性切用》
  4. 大麦《本草分经》
  5. 大麦《药鉴》
  6. 大麦《名医别录》
  7. 大麦《药征续编》
  8. 大麦《增广和剂局方药性总论》
  9. 大麦《本草乘雅半偈》
  10. 大麦《得配本草》
  11. 大麦饭《保健药膳》
  12. 大麦《本草从新》
  13. 大麦粉糊《保健药膳》
  14. 大麦《证类本草》
  15. 大麦米粥《保健药膳》
  16. 大麦《冯氏锦囊秘录》
  17. 大麦面《本草易读》
  18. 大麦《饮食须知》
  19. 大麦奴汤方《备急千金要方》
  20. 大麦《本草易读》
  21. 大麦片粉《饮膳正要》
  22. 大麦《汤液本草》
  23. 大麦算子粉《饮膳正要》
  24. 大麦《本草衍义》
  25. 大麦汤《保健药膳》
  26. 大麦《食疗本草》
  27. 大麦汤《饮膳正要》
  28. 大麦《吴普本草》
  29. 大麦汤《备急千金要方》
  30. 大麦《新修本草》
  31. 大麦芽《本草备要》


麦芽_《本草撮要》_中医本草_【岐黄之术】

麦芽

麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸．入足太阴少阴厥阴经．功专消食下气．产后退乳．得川椒干姜治谷劳嗜卧．得蜜能下胎乳胀欲成痈．单用一二两炒煎服立消．并消果食积．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：麦芽
  • 下一页：麦粉
<<< 返回本书目录
  1. 麦芽《药笼小品》
  2. 麦芽【中药大全】
  3. 麦芽《侣山堂类辩》
  4. 麦芽糕【方剂大全】
  5. 麦芽《本草易读》
  6. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  7. 麦芽《本草新编》
  8. 麦芽青皮饮《保健药膳》
  9. 麦味地黄丸【方剂大全】
  10. 麦芽山楂饮《保健药膳》
  11. 麦穗夏枯草《滇南本草》
  12. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  13. 麦穗七【中药大全】
  14. 卖药人《趣味中医》
  15. 麦收皮炎【疾病大全】
  16. 卖子木《本草图经》
  17. 麦瓶草种子【中药大全】
  18. 卖子木《雷公炮炙论》
  19. 麦瓶草【中药大全】
  20. 卖子木（买子木）《本草纲目》完整版
  21. 麦撇花藤【中药大全】
  22. 脉《丹溪手镜》
  23. 麦奴【中药大全】
  24. 脉《冷庐医话》
  25. 麦苗善治黄胆《医学衷中参西录》
  26. 脉《瘴疟指南》
  27. 麦苗《本草纲目》完整版
  28. 脉案图式《脉诀汇辨》
  29. 麦门冬粥【方剂大全】
  30. 脉痹【疾病大全】
  1. 麦芽《本草撮要》
  2. 麦芽《本草害利》
  3. 麦芽《外科全生集》
  4. 麦芽《本草害利》
  5. 麦芽《侣山堂类辩》
  6. 麦芽《本草分经》
  7. 麦芽茶《茶饮保健》
  8. 麦芽《本草分经》
  9. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  10. 麦芽《本草便读》
  11. 麦芽青皮饮《保健药膳》
  12. 麦芽《中药学》
  13. 麦芽山楂蛋羹《食物疗法》
  14. 麦芽《得配本草》
  15. 麦芽山楂饮《保健药膳》
  16. 麦芽《本草新编》
  17. 麦种《吴普本草》
  18. 麦芽《本草求真》
  19. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  20. 麦芽《顾松园医镜》
  21. 卖药人《趣味中医》
  22. 麦芽《中医饮食营养学》
  23. 卖药所《中医词典》
  24. 麦芽《本草易读》
  25. 卖子木《雷公炮炙论》
  26. 麦芽《中药炮制》
  27. 卖子木《千金翼方》
  28. 麦芽《药笼小品》
  29. 卖子木《新修本草》
  30. 麦芽《雷公炮制药性解》
  31. 卖子木《证类本草》


麦粉_《本草撮要》_中医本草_【岐黄之术】

麦粉

麦粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘凉．入手足太阴厥阴经．功专和五脏．调经络．醋熬成膏．消一切痈肿．汤火伤．俗名小粉．面筋味甘凉．性粘泞．食之难消．炒煎熏炙．助火伤阴．病患及小儿宜忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽
  • 当前页：麦粉
  • 下一页：麦
<<< 返回本书目录
  1. 麦粉《本草纲目》完整版
  2. 麦麸《本草纲目》完整版
  3. 麦饭石膏论《集验背疽方》
  4. 麦麸草【中药大全】
  5. 麦饭石【中药大全】
  6. 麦麸草根【中药大全】
  7. 麦饭石《本草择要纲目》
  8. 麦麸汤圆《保健药膳》
  9. 麦饭石《本草纲目》完整版
  10. 麦格综合征【疾病大全】
  11. 麦冬平肺饮【方剂大全】
  12. 麦斛【中药大全】
  13. 麦冬麻仁汤【方剂大全】
  14. 麦煎散《扁鹊心书》
  15. 麦冬【中药大全】
  16. 麦煎散《苏沈良方》
  17. 麦冬《长沙药解》
  18. 麦煎散《虚损启微》
  19. 麦冬《药笼小品》
  20. 麦煎散【方剂大全】
  21. 麦冬《药鉴》
  22. 麦胶性肠病【疾病大全】
  23. 麦冬《本草易读》
  24. 麦角【中药大全】
  25. 麦刺藤叶【中药大全】
  26. 麦角胺啡因　Ergotamine and Caffeine《精神药品临床应用指导原则》
  27. 麦（麦少）散【方剂大全】
  28. 麦角新碱《妇产科学》
  29. 麦《证类本草》
  30. 麦角中毒《家庭医学百科-自救互救篇》
  1. 麦粉《本草撮要》
  2. 麦粉《本草从新》
  3. 麦粉《药性切用》
  4. 麦饭石膏论《集验背疽方》
  5. 麦麸《本草易读》
  6. 麦饭石《本草择要纲目》
  7. 麦麸汤圆《保健药膳》
  8. 麦饭石《冯氏锦囊秘录》
  9. 麦煎散《虚损启微》
  10. 麦冬夏茶《茶饮保健》
  11. 麦煎散《妇人大全良方》
  12. 麦冬丸方《回生集》
  13. 麦煎散《三因极一病证方论》
  14. 麦冬清肺饮《冯氏锦囊秘录》
  15. 麦煎散《太平惠民和剂局方》
  16. 麦冬地骨茶《茶饮保健》
  17. 麦煎散《目经大成》
  18. 麦冬《药鉴》
  19. 麦煎散《医方考》
  20. 麦冬《外科全生集》
  21. 麦煎散《医方考》
  22. 麦冬《本草害利》
  23. 麦煎散《扁鹊心书》
  24. 麦冬《本草害利》
  25. 麦煎散《苏沈良方》
  26. 麦冬《本草害利》
  27. 麦角胺啡因《精神药品临床应用指导原则》
  28. 麦冬《本草分经》
  29. 麦角生物碱《药理学》
  30. 麦冬《本草分经》
  31. 麦角新碱《妇产科学》


麦_《本草撮要》_中医本草_【岐黄之术】

麦

麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒．入手足太阴经．功专补中除热．久服力健．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦粉
  • 当前页：麦
  • 下一页：荞麦
<<< 返回本书目录
  1. 麦《证类本草》
  2. 麦（麦少）散【方剂大全】
  3. 麦《本草择要纲目》
  4. 麦刺藤叶【中药大全】
  5. 麦《本草纲目》完整版
  6. 麦冬《本草易读》
  7. 买子木汤【方剂大全】
  8. 麦冬《药鉴》
  9. 买麻藤【中药大全】
  10. 麦冬《药笼小品》
  11. 埋藏齿【疾病症状】
  12. 麦冬《长沙药解》
  13. 埋博树【中药大全】
  14. 麦冬【中药大全】
  15. 蚂蚁上树【中药大全】
  16. 麦冬麻仁汤【方剂大全】
  17. 蚂蚁花根【中药大全】
  18. 麦冬平肺饮【方剂大全】
  19. 蚂蚁【中药大全】
  20. 麦饭石《本草纲目》完整版
  21. 蚂蟥咬伤的急救《现代院外急救手册》
  22. 麦饭石《本草择要纲目》
  23. 蚂蝗七【中药大全】
  24. 麦饭石【中药大全】
  25. 玛瑙内伤《目经大成》
  26. 麦饭石膏论《集验背疽方》
  27. 玛瑙【中药大全】
  28. 麦粉《本草纲目》完整版
  29. 玛瑙《证类本草》
  30. 麦麸《本草纲目》完整版
  1. 麦《本草撮要》
  2. 麦《本草择要纲目》
  3. 麦《药性切用》
  4. 麦《本草分经》
  5. 麦迪霉素与麦白霉素《药理学》
  6. 麦《名医别录》
  7. 麦地茶《茶饮保健》
  8. 麦《本草从新》
  9. 麦冬《药笼小品》
  10. 麦《本草从新》
  11. 麦冬《长沙药解》
  12. 麦《证类本草》
  13. 麦冬《本草易读》
  14. 麦《医学入门》
  15. 麦冬《本草求真》
  16. 麦《医学入门》
  17. 麦冬《本草分经》
  18. 麦《食疗本草》
  19. 麦冬《本草分经》
  20. 麦《新修本草》
  21. 麦冬《本草分经》
  22. 麦《千金翼方》
  23. 麦冬《本草害利》
  24. 迈步《中医词典》
  25. 麦冬《本草害利》
  26. 买气至浮沉二十八法《针灸神书》
  27. 麦冬《本草害利》
  28. 买气三十三法《针灸神书》
  29. 麦冬《外科全生集》
  30. 埋植疗法《中医词典》
  31. 麦冬《药鉴》


荞麦_《本草撮要》_中医本草_【岐黄之术】

荞麦

荞麦

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入手足太阴阳明经．功专降气宽肠．治肠胃沉积．泄痢带浊．敷痘疮溃烂汤火伤．虚寒者忌食．以荸荠汁同荞麦调敷脚鸡眼三日．鸡眼疔即拔出甚验．头风风眼荞麦粉作饼贴眼四角．以米大艾炷灸之神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦
  • 当前页：荞麦
  • 下一页：胡麻
<<< 返回本书目录
  1. 荞麦《本草纲目》图文版
  2. 荞麦【中药大全】
  3. 荞麦《证类本草》
  4. 荞麦秸【中药大全】
  5. 荞麦《食物疗法》
  6. 荞麦七【中药大全】
  7. 荞麦《本草择要纲目》
  8. 荞麦叶【中药大全】
  9. 荞麦《本草易读》
  10. 桥脑出血【疾病症状】
  11. 荞麦《本草纲目》完整版
  12. 桥脑梗塞【疾病症状】
  13. 乔序《疡医大全》
  14. 樵阳经女工修炼《女丹合编选注》
  15. 乔木紫珠【中药大全】
  16. 巧妇鸟《本草纲目》完整版
  17. 乔木五加【中药大全】
  18. 巧用一双手《手穴手纹诊治》
  19. 乔木类《本草从新》
  20. 巧字号定风针《喉科秘诀》
  21. 乔木类《本草便读》
  22. 翘根《本草崇原》
  23. 乔木刺桐【中药大全】
  24. 翘荷汤【方剂大全】
  25. 乔木部《本经逢原》
  26. 翘摇《本草纲目》完整版
  27. 敲胆经《人体使用手册》
  28. 翘摇《本草纲目》图文版
  29. 敲胆经《人体使用手册》
  30. 鞘菝葜【中药大全】
  1. 荞麦《本草撮要》
  2. 荞麦《本草择要纲目》
  3. 荞麦《药性切用》
  4. 荞麦《本草分经》
  5. 荞麦〈寒〉《食疗本草》
  6. 荞麦《得配本草》
  7. 荞麦米《本草蒙筌》
  8. 荞麦《本草从新》
  9. 桥抗生物素—生物素技术（Bridged Avidin –Biotin technique, 简称BRAB技术）《实用免疫细胞与核酸》
  10. 荞麦《本草求真》
  11. 桥粒蛋白《实用免疫细胞与核酸》
  12. 荞麦《证类本草》
  13. 樵阳经女工修炼《女丹合编选注》
  14. 荞麦《饮食须知》
  15. 巧妇鸟《证类本草》
  16. 荞麦《本草易读》
  17. 巧匠取喉钩《医方考》
  18. 荞麦《本草备要》
  19. 巧用一双手《手穴手纹诊治》
  20. 荞麦《饮膳正要》
  21. 巧治骨哽《古今医统大全》
  22. 荞麦《食物疗法》
  23. 巧字号定风针《喉科秘诀》
  24. 荞麦《本草纲目》
  25. 窍《医述》
  26. 乔序《疡医大全》
  27. 窍（qiào，音俏）《中医词典》
  28. 乔木类《本草从新》
  29. 窍闭《中医词典》
  30. 乔麦《本草便读》
  31. 窍漏证《中医词典》


胡麻_《本草撮要》_中医本草_【岐黄之术】

胡麻

胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛．入足少阴手阳明经．功专润燥．得桑叶逐风湿．坚筋骨．得苦参 蒺藜．治大疯疥癞屡验．皮肉俱黑者良．精气不固者宜忌．一名脂麻．一名巨胜子．又有所谓壁虱胡麻者．一名亚麻．治大疯疥癞．以此为最．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荞麦
  • 当前页：胡麻
  • 下一页：大麻仁
<<< 返回本书目录
  1. 胡麻《本草纲目》图文版
  2. 胡麻草【中药大全】
  3. 胡麻《证类本草》
  4. 胡麻饭《滇南本草》
  5. 胡麻《药笼小品》
  6. 胡麻饭【方剂大全】
  7. 胡麻《滇南本草》
  8. 胡麻茯苓面【方剂大全】
  9. 胡麻《本草易读》
  10. 胡麻膏【方剂大全】
  11. 胡麻《本草思辨录》
  12. 胡麻花【中药大全】
  13. 胡麻《本草纲目》完整版
  14. 胡麻将军散【方剂大全】
  15. 胡萝卜子【中药大全】
  16. 胡麻浸酒【方剂大全】
  17. 胡萝卜粥【方剂大全】
  18. 胡麻仁【中药大全】
  19. 胡萝卜粥《保健药膳》
  20. 胡麻散《扁鹊心书》
  21. 胡萝卜玉米渣粥【方剂大全】
  22. 胡麻散【方剂大全】
  23. 胡萝卜叶【中药大全】
  24. 胡麻汤【方剂大全】
  25. 胡萝卜素血症【疾病症状】
  26. 胡麻丸【方剂大全】
  27. 胡萝卜【中药大全】
  28. 胡麻鞋底《证类本草》
  29. 胡萝卜《食物疗法》
  30. 胡麻续肌散【方剂大全】
  1. 胡麻《本草撮要》
  2. 胡麻《本草分经》
  3. 胡麻《药性切用》
  4. 胡麻《本草分经》
  5. 胡麻《滇南本草》
  6. 胡麻《名医别录》
  7. 胡麻饭《滇南本草》
  8. 胡麻《增广和剂局方药性总论》
  9. 胡麻仁《中药学》
  10. 胡麻《本草便读》
  11. 胡麻散《太平惠民和剂局方》
  12. 胡麻《本草思辨录》
  13. 胡麻散《扁鹊心书》
  14. 胡麻《本草从新》
  15. 胡麻丸《万氏秘传片玉心书》
  16. 胡麻《本经逢原》
  17. 胡麻鞋底《证类本草》
  18. 胡麻《本草求真》
  19. 胡麻油《证类本草》
  20. 胡麻《顾松园医镜》
  21. 胡麻子《雷公炮制药性解》
  22. 胡麻《证类本草》
  23. 胡勉《中医词典》
  24. 胡麻《医学入门》
  25. 胡某妇脏躁面论证治方法《程杏轩医案》
  26. 胡麻《冯氏锦囊秘录》
  27. 胡某令郎麻后颈生瘰筹治三法《程杏轩医案》
  28. 胡麻《饮食须知》
  29. 胡某乃媳感证《程杏轩医案》
  30. 胡麻《本草易读》
  31. 胡南莽《证类本草》


大麻仁_《本草撮要》_中医本草_【岐黄之术】

大麻仁

大麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入手阳明足太阴经．功专缓脾润燥．得当归浓朴等辛药．乃能利大肠．卒被毒箭．捣烂煮汁饮．赤游丹以之涂敷均效．并能催生通乳．惟肠滑者忌服．畏牡蛎 白薇 茯苓．一名火麻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胡麻
  • 当前页：大麻仁
  • 下一页：神曲
<<< 返回本书目录
  1. 大麻仁《药笼小品》
  2. 大麻仁敷方【方剂大全】
  3. 大麻仁《本草易读》
  4. 大麻仁酒【方剂大全】
  5. 大麻仁《本草思辨录》
  6. 大麻仁散【方剂大全】
  7. 大麻仁《本草崇原》
  8. 大麻仁汤【方剂大全】
  9. 大麻仁《本草乘雅半偈》
  10. 大麻仁丸【方剂大全】
  11. 大麻漆【中药大全】
  12. 大麻仁饮【方剂大全】
  13. 大麻疙瘩【中药大全】
  14. 大麻仁粥【方剂大全】
  15. 大麻疯门主论《疡医大全》
  16. 大麻丸【方剂大全】
  17. 大麻疯疠疯《外科大成》
  18. 大麻药（图）【中药大全】
  19. 大麻疯《文堂集验方》
  20. 大麻叶佩兰【中药大全】
  21. 大麻风针法《医门补要》
  22. 大麻子赤小豆汤【方剂大全】
  23. 大麻风丸【方剂大全】
  24. 大麻子膏【方剂大全】
  25. 大麻风认法《医门补要》
  26. 大麻子酒【方剂大全】
  27. 大麻风【方剂主治】
  28. 大麻子散【方剂大全】
  29. 大麻风《医宗金鉴》
  30. 大麻子汤【方剂大全】
  1. 大麻仁《本草撮要》
  2. 大麻仁《本草崇原》
  3. 大麻仁《外科全生集》
  4. 大麻仁《本草思辨录》
  5. 大麻仁《药性切用》
  6. 大麻仁《得配本草》
  7. 大麻仁《本草乘雅半偈》
  8. 大麻仁《本草从新》
  9. 大麻仁丸《妇人大全良方》
  10. 大麻仁《顾松园医镜》
  11. 大麻子《本草衍义》
  12. 大麻仁《本草易读》
  13. 大麻子仁《饮食须知》
  14. 大麻仁《本草备要》
  15. 大麻子中毒的急救《现代院外急救手册》
  16. 大麻仁《药笼小品》
  17. 大麦《本草纲目》
  18. 大麻滥用《默克家庭诊疗手册》
  19. 大麦《千金翼方》
  20. 大麻疯门主论《疡医大全》
  21. 大麦《长沙药解》
  22. 大麻疯门主方《疡医大全》
  23. 大麦《饮膳正要》
  24. 大麻疯疠疯《外科大成》
  25. 大麦《新修本草》
  26. 大麻疯《文堂集验方》
  27. 大麦《吴普本草》
  28. 大麻风针法《医门补要》
  29. 大麦《食疗本草》
  30. 大麻风汤药方《外科全生集》
  31. 大麦《本草衍义》


神曲_《本草撮要》_中医本草_【岐黄之术】

神曲

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛．入手足太阴阳明经．功专化水谷．运积滞．得麦芽杏仁．治胃虚不克．得苍术能壮脾进饮食．得茱萸治暴泄不止．得木香消糕粽积．脾阴虚．胃火盛．及有孕者忌服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻仁
  • 当前页：神曲
  • 下一页：红曲
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《本草撮要》
  2. 神曲《本草择要纲目》
  3. 神曲《外科全生集》
  4. 神曲《本草经解》
  5. 神曲《药鉴》
  6. 神曲《本草经解》
  7. 神曲《本草乘雅半偈》
  8. 神曲《本草便读》
  9. 神曲《滇南本草》
  10. 神曲《本草从新》
  11. 神曲茶《茶饮保健》
  12. 神曲《本经逢原》
  13. 神曲豆蔻丸《洪氏集验方》
  14. 神曲《本草新编》
  15. 神曲丸《备急千金要方》
  16. 神曲《本草求真》
  17. 神曲丸《妇人大全良方》
  18. 神曲《顾松园医镜》
  19. 神曲枳砂茶《茶饮保健》
  20. 神曲《医学入门》
  21. 神阙《中医名词词典》
  22. 神曲《冯氏锦囊秘录》
  23. 神阙《气功外气疗法》
  24. 神曲《本草易读》
  25. 神阙《中医词典》
  26. 神曲《本草蒙筌》
  27. 神阙《针灸学》
  28. 神曲《本草备要》
  29. 神阙（一名气舍）《针灸大成》
  30. 神曲《汤液本草》
  31. 神阙脉《丹医秘授古脉法》


红曲_《本草撮要》_中医本草_【岐黄之术】

红曲

红曲

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入营而破血．燥胃消食．忌同神曲．陈者良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：红曲
  • 下一页：酱
<<< 返回本书目录
  1. 红曲《本草纲目》图文版
  2. 红曲【中药大全】
  3. 红曲《本草易读》
  4. 红曲酒【方剂大全】
  5. 红曲《本草经解》
  6. 红雀珊瑚【中药大全】
  7. 红曲《本草乘雅半偈》
  8. 红肉膏【方剂大全】
  9. 红曲《本草纲目》完整版
  10. 红肉药捻【方剂大全】
  11. 红茄苳【中药大全】
  12. 红瑞木【中药大全】
  13. 红倩丹【方剂大全】
  14. 红瑞木果【中药大全】
  15. 红铅造化丹【方剂大全】
  16. 红润不起已出不红《麻科活人全书》
  17. 红铅损益篇《外经微言》
  18. 红三七【中药大全】
  19. 红铅散【方剂大全】
  20. 红散子【方剂大全】
  21. 红千捶膏【方剂大全】
  22. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  23. 红千层【中药大全】
  24. 红色盲【疾病症状】
  25. 红芪【中药大全】
  26. 红色舌总论《伤寒舌鉴》
  27. 红皮云杉【中药大全】
  28. 红色新月蕨【中药大全】
  29. 红皮病【疾病大全】
  30. 红沙【中药大全】
  1. 红曲《本草撮要》
  2. 红曲《本草分经》
  3. 红曲《外科全生集》
  4. 红曲《本草分经》
  5. 红曲《药性切用》
  6. 红曲《本草经解》
  7. 红曲《本草乘雅半偈》
  8. 红曲《本草便读》
  9. 红如柿色舌《中医词典》
  10. 红曲《得配本草》
  11. 红润不起已出不红《麻科活人全书》
  12. 红曲《本草从新》
  13. 红散子《三因极一病证方论》
  14. 红曲《顾松园医镜》
  15. 红色舌总论《伤寒舌鉴》
  16. 红曲《冯氏锦囊秘录》
  17. 红痧《中医词典》
  18. 红曲《本草易读》
  19. 红山栀《药性切用》
  20. 红曲《本草备要》
  21. 红烧蛤士蟆《保健药膳》
  22. 红曲《饮膳正要》
  23. 红烧牛鞭《保健药膳》
  24. 红曲《本草纲目》
  25. 红烧元鱼《保健药膳》
  26. 红铅损益篇《外经微言》
  27. 红烧猪蹄《保健药膳》
  28. 红铅《药性切用》
  29. 红芍药散《冯氏锦囊秘录》
  30. 红铅《本经逢原》
  31. 红柿《医学入门》


酱_《本草撮要》_中医本草_【岐黄之术】

酱

酱

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸冷利．入手足太阴阳明少阴经．功专杀百药及热汤火毒．并一切鱼肉菜蔬蕈毒．入药当用豆酱．陈者佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红曲
  • 当前页：酱
  • 下一页：醋
<<< 返回本书目录
  1. 酱《本草纲目》图文版
  2. 酱【中药大全】
  3. 酱《证类本草》
  4. 酱瓜《本草求真》
  5. 酱《食物疗法》
  6. 酱瓜【中药大全】
  7. 酱《雷公炮炙论》
  8. 酱蜜涂方【方剂大全】
  9. 酱《本草图经》
  10. 酱头【中药大全】
  11. 酱《本草纲目》完整版
  12. 交叉腿【疾病症状】
  13. 酱《本草纲目》完整版
  14. 交叉性异位肾伴有或不伴有融合【疾病大全】
  15. 绛珠膏【方剂大全】
  16. 交叉注视【疾病症状】
  17. 绛朱丹【方剂大全】
  18. 交肠《古今医案按》
  19. 绛玉散【方剂大全】
  20. 交肠《金匮翼》
  21. 绛雪丸【方剂大全】
  22. 交肠《秘传证治要诀及类方》
  23. 绛雪散【方剂大全】
  24. 交肠《续名医类案》
  25. 绛雪丹【方剂大全】
  26. 交肠《药症忌宜》
  27. 绛雪【方剂大全】
  28. 交肠《医碥》
  29. 绛硼膏【方剂大全】
  30. 交肠《杂病广要》
  1. 酱《本草撮要》
  2. 酱《本草分经》
  3. 酱《本草图经》
  4. 酱《名医别录》
  5. 酱〈温〉《食疗本草》
  6. 酱《本草从新》
  7. 酱瓜《本草求真》
  8. 酱《证类本草》
  9. 酱归茶《茶饮保健》
  10. 酱《医学入门》
  11. 酱明茶《茶饮保健》
  12. 酱《冯氏锦囊秘录》
  13. 交《中医词典》
  14. 酱《饮食须知》
  15. 交叉感染《预防医学》
  16. 酱《本草蒙筌》
  17. 交叉性感觉障碍《神经精神疾病诊断学》
  18. 酱《本草衍义》
  19. 交叉选穴法《中医词典》
  20. 酱《海药本草》
  21. 交肠《中医名词词典》
  22. 酱《食疗本草》
  23. 交肠《中医词典》
  24. 酱《新修本草》
  25. 交肠《续名医类案》
  26. 酱《新修本草》
  27. 交肠《医述》
  28. 酱《饮膳正要》
  29. 交肠《杂病广要》
  30. 酱《食物疗法》
  31. 交肠《张氏医通》


醋_《本草撮要》_中医本草_【岐黄之术】

醋

醋

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸苦温．入足厥阴经．功专散瘀．治产后血逆．得 芍桂枝．治黄汗．得麻黄清酒治黄胆．得木香治心痛．得黄柏治口疮．调荔枝核末涂瘰 结核．杀鱼肉毒．多食损筋骨．米醋良．一名苦酒．衣沾药汁．以醋洗之即去．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酱
  • 当前页：醋
  • 下一页：酒
<<< 返回本书目录
  1. 醋《本草纲目》图文版
  2. 醋【中药大全】
  3. 醋《证类本草》
  4. 醋鳖丸【方剂大全】
  5. 醋《食物疗法》
  6. 醋附方【方剂大全】
  7. 醋《本草新编》
  8. 醋黄散【方剂大全】
  9. 醋《本草经解》
  10. 醋鸡子【方剂大全】
  11. 醋《本草乘雅半偈》
  12. 醋煎散【方剂大全】
  13. 醋《本草纲目》完整版
  14. 醋煎丸【方剂大全】
  15. 猝魇方《外台秘要》
  16. 醋酒白丸子【方剂大全】
  17. 猝眩仆《药症忌宜》
  18. 醋栗【中药大全】
  19. 猝心痛《药症忌宜》
  20. 醋林子《本草纲目》完整版
  21. 猝死型冠心病【疾病大全】
  22. 醋林子【中药大全】
  23. 猝死方《外台秘要》
  24. 醋柳果【中药大全】
  25. 猝死【疾病症状】
  26. 醋泡方【方剂大全】
  27. 猝死【疾病症状】
  28. 醋石榴煎【方剂大全】
  29. 猝然而死少间复苏《女科百问》
  30. 醋石榴丸【方剂大全】
  1. 醋《本草撮要》
  2. 醋《名医别录》
  3. 醋《本草乘雅半偈》
  4. 醋《增广和剂局方药性总论》
  5. 醋（《名医别录》）《中医饮食营养学》
  6. 醋《本草经解》
  7. 醋（酢酒）《食疗本草》
  8. 醋《本草便读》
  9. 醋灰熏鼻法《医方考》
  10. 醋《得配本草》
  11. 醋林子《证类本草》
  12. 醋《本草从新》
  13. 醋抢喉嗽《中医词典》
  14. 醋《本经逢原》
  15. 醋呛哮《中医词典》
  16. 醋《本草新编》
  17. 醋哮《中医词典》
  18. 醋《证类本草》
  19. 醋心《中医词典》
  20. 醋《医学入门》
  21. 醋咽《中医词典》
  22. 醋《冯氏锦囊秘录》
  23. 醋咽证治《三因极一病证方论》
  24. 醋《饮食须知》
  25. 醋疹《明医指掌》
  26. 醋《本草蒙筌》
  27. 篡《中医词典》
  28. 醋《本草备要》
  29. 崔百原公右胁痛右手足痛《孙文垣医案》
  30. 醋《本草衍义》
  31. 崔行功《中医词典》


酒_《本草撮要》_中医本草_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘苦淡．入手足太阴阳明厥阴经．功专升散．和药煎服．用为向导．可以通行一身之表．引药至极高之分．热饮伤肺．温饮和中．少饮和血．行气壮神御寒．辟邪逐秽．暖水脏．行药力．过饮伤神耗血．损胃烁精．动火生痰．发怒助欲．及生湿热诸症．烧酒之损人尤烈．醇而无灰陈久者佳．畏绿豆粉枳 子葛花咸卤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醋
  • 当前页：酒
  • 下一页：金
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《本草撮要》
  2. 酒《本草分经》
  3. 酒《瘴疟指南》
  4. 酒《名医别录》
  5. 酒《药征续编》
  6. 酒《增广和剂局方药性总论》
  7. 酒《本草乘雅半偈》
  8. 酒《本草经解》
  9. 酒 鼻《外科大成》
  10. 酒《本草便读》
  11. 酒（《名医别录》）《中医饮食营养学》
  12. 酒《冷庐医话》
  13. 酒悖《中医名词词典》
  14. 酒《得配本草》
  15. 酒悖《中医词典》
  16. 酒《本草从新》
  17. 酒鼻《推求师意》
  18. 酒《本经逢原》
  19. 酒鼻《医学纲目》
  20. 酒《本草新编》
  21. 酒鼻《外科心法要诀》
  22. 酒《本草求真》
  23. 酒鼻《金匮钩玄》
  24. 酒《顾松园医镜》
  25. 酒鳖《中医词典》
  26. 酒《证类本草》
  27. 酒病《卫生易简方》
  28. 酒《医学入门》
  29. 酒部《本草易读》
  30. 酒《古今医统大全》
  31. 酒刺《中医词典》


金_《本草撮要》_中医本草_【岐黄之术】

金

金

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平有毒．入手少阴太阴足厥阴经．功专镇心肝．安魂魄．专治惊痫风热肝胆之病．磨细屑挑开疔头抹入．能拔疔根．丸散用箔为衣．煎剂加入药煮．畏锡水银．五金遇水银皆碎．其相畏如此．银功用略同．食物有毒．以银箸插入即变黑色．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：金
  • 下一页：自然铜
<<< 返回本书目录
  1. 金《本草纲目》图文版
  2. 金、镞、竹、木伤《本草纲目》完整版
  3. 金《雷公炮炙论》
  4. 金白散【方剂大全】
  5. 金《古今医统大全》
  6. 金柏散【方剂大全】
  7. 金《本草易读》
  8. 金棒锤【中药大全】
  9. 金《本草纲目》完整版
  10. 金宝赴筵膏【方剂大全】
  11. 今书《冷庐医话》
  12. 金宝膏【方剂大全】
  13. 今世所传之针法《金针秘传》
  14. 金宝散【方剂大全】
  15. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  16. 金宝神丹【方剂大全】
  17. 今日医生都没有医德对吗?《中医之钥》
  18. 金贝煎【方剂大全】
  19. 今日社会的乱象是否与医疗有关呢?《中医之钥》
  20. 金背枇杷【中药大全】
  21. 今人《冷庐医话》
  22. 金背枇杷果【中药大全】
  23. 今集诸经验方，附于篇末。《三消论》
  24. 金背枇杷花【中药大全】
  25. 疥药一扫光【方剂大全】
  26. 金背枇杷叶【中药大全】
  27. 疥药神效散【方剂大全】
  28. 金倍散【方剂大全】
  29. 疥癣散【方剂大全】
  30. 金笔丸【方剂大全】
  1. 金《本草撮要》
  2. 金《本草分经》
  3. 金篦《中医词典》
  4. 金《本草分经》
  5. 金鞭散《急救广生集》
  6. 金《本草便读》
  7. 金箔《药笼小品》
  8. 金《本经逢原》
  9. 金箔《顾松园医镜》
  10. 金《本草求真》
  11. 金箔《得配本草》
  12. 金《古今医统大全》
  13. 金箔《本草择要纲目》
  14. 金《本草易读》
  15. 金箔《药性切用》
  16. 金《本草备要》
  17. 金箔丸《小儿药证直诀》
  18. 金《中医词典》
  19. 金箔镇心丸《太平惠民和剂局方》
  20. 金《雷公炮炙论》
  21. 金不换《外科传薪集》
  22. 今制三种尺《类经图翼》
  23. 金不换散《妇人大全良方》
  24. 今书《冷庐医话》
  25. 金不换正气散《外科理例》
  26. 今世所传之针法《金针秘传》
  27. 金不换正气丸《奇方类编》
  28. 今日医学为何会成为谋财害命的工具呢?《中医之钥》
  29. 金彩眉百合病治验《一得集》
  30. 今日医生都没有医德对吗?《中医之钥》
  31. 金蚕蛊毒《奇方类编》


自然铜_《本草撮要》_中医本草_【岐黄之术】

自然铜

自然铜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入足厥阴经．功专治折伤．续筋骨．去瘀止痛．得折伤必有瘀血凝滞经络．须审其虚实．佐以养血补气温经之品．产铜坑中．火 醋淬七次．细研．甘草水飞用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金
  • 当前页：自然铜
  • 下一页：铜青
<<< 返回本书目录
  1. 自然铜《本草纲目》图文版
  2. 自然铜【中药大全】
  3. 自然铜《证类本草》
  4. 自然铜散【方剂大全】
  5. 自然铜《本草易读》
  6. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  7. 自然铜《本草图经》
  8. 自杀行为《默克家庭诊疗手册》
  9. 自然铜《本草纲目》完整版
  10. 自杀行为【疾病症状】
  11. 自然杀伤细胞的检测《免疫学和免疫学检验》
  12. 自身红细胞过敏性紫癜【疾病大全】
  13. 自然杀伤细胞《细胞和分子免疫学》
  14. 自身红细胞凝集试验《免疫学和免疫学检验》
  15. 自然流产【疾病大全】
  16. 自身抗体产生的机理《实用免疫细胞与核酸》
  17. 自然灰《本草纲目》完整版
  18. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  19. 自然环境与健康《中医养生学》
  20. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  21. 自然谷《本草纲目》图文版
  22. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  23. 自然谷《本草纲目》完整版
  24. 自身免疫病概述《免疫学和免疫学检验》
  25. 自然的吃《人体使用手册》
  26. 自身免疫病治疗原则《医学免疫学》
  27. 自然《养生导引秘籍》
  28. 自身免疫和自身免疫病《医学免疫学》
  29. 自启《卫生宝鉴》
  30. 自身免疫性疾病《病理学》
  1. 自然铜《本草撮要》
  2. 自然铜《本草分经》
  3. 自然铜《药性切用》
  4. 自然铜《增广和剂局方药性总论》
  5. 自然铜《本草图经》
  6. 自然铜《本草便读》
  7. 自杀（缢死、刎颈、割脉）《家庭医学百科-自救互救篇》
  8. 自然铜《中药学》
  9. 自杀行为《默克家庭诊疗手册》
  10. 自然铜《得配本草》
  11. 自杀行为《默克家庭诊疗手册》
  12. 自然铜《本草从新》
  13. 自身反应克隆脱抑制《医学免疫学》
  14. 自然铜《本经逢原》
  15. 自身红细胞凝集试验《免疫学和免疫学检验》
  16. 自然铜《本草求真》
  17. 自身菌苗《医学微生物学》
  18. 自然铜《顾松园医镜》
  19. 自身抗体产生的机理《实用免疫细胞与核酸》
  20. 自然铜《证类本草》
  21. 自身抗体的检测及临床意义《免疫学和免疫学检验》
  22. 自然铜《医学入门》
  23. 自身抗体的免疫组织化学检测方法《实用免疫细胞与核酸》
  24. 自然铜《冯氏锦囊秘录》
  25. 自身抗体的免疫组织化学检测方法和应用《实用免疫细胞与核酸》
  26. 自然铜《本草易读》
  27. 自身抗原与佐剂的作用《医学免疫学》
  28. 自然铜《本草备要》
  29. 自身淋巴细胞免疫调控反应紊乱学说《实用免疫细胞与核酸》
  30. 自然铜《本草衍义》
  31. 自身免疫病概述《免疫学和免疫学检验》


铜青_《本草撮要》_中医本草_【岐黄之术】

铜青

铜青

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸平微毒．入手足太阴厥阴经．功专吐风痰．止疡血．理气痛．服之损血．杀虫有效．以醋制铜刮用．头上有虱．铜青明矾末掺之良．走马牙疳．用溺桶中白垢火 一钱．入铜绿三分．麝香一分．敷之立愈．一名铜绿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自然铜
  • 当前页：铜青
  • 下一页：铅
<<< 返回本书目录
  1. 铜青《本草纲目》图文版
  2. 铜人针灸经序《普济方·针灸》
  3. 铜青《证类本草》
  4. 铜人指要赋《古今医统大全》
  5. 铜青《本草择要纲目》
  6. 铜人指要赋《针灸聚英》
  7. 铜青《本草纲目》完整版
  8. 铜苋菜【中药大全】
  9. 铜钱细辛【中药大全】
  10. 铜线草《滇南本草》
  11. 铜钱麻黄【中药大全】
  12. 铜线草【中药大全】
  13. 铜钱菌【中药大全】
  14. 铜中毒引起的溶血性贫血【疾病大全】
  15. 铜皮【中药大全】
  16. 童跋《目经大成》
  17. 铜弩牙《证类本草》
  18. 童便《本草从新》
  19. 铜弩牙《本草纲目》完整版
  20. 童便《药笼小品》
  21. 铜牛皮【中药大全】
  22. 童便（秋石）《本草新编》
  23. 铜绿色假单胞菌脑膜炎【疾病大全】
  24. 童痨《儿科萃精》
  25. 铜绿色假单胞菌肺炎【疾病大全】
  26. 童年情绪障碍【疾病大全】
  27. 铜绿散【方剂大全】
  28. 童年社会功能障碍【疾病大全】
  29. 铜绿假单胞菌性角膜炎【疾病大全】
  30. 童尿《本草易读》
  1. 铜青《本草撮要》
  2. 铜青《本草择要纲目》
  3. 铜青《外科全生集》
  4. 铜青《增广和剂局方药性总论》
  5. 铜青《药性切用》
  6. 铜青《本草便读》
  7. 铜青 铜绿《医学入门》
  8. 铜青《本草从新》
  9. 铜人《中医词典》
  10. 铜青《本经逢原》
  11. 铜人针灸经序《普济方·针灸》
  12. 铜青《本草求真》
  13. 铜人指要赋《古今医统大全》
  14. 铜青《证类本草》
  15. 铜人指要赋《针灸聚英》
  16. 铜青《冯氏锦囊秘录》
  17. 铜痧《中医词典》
  18. 铜青《玉楸药解》
  19. 铜铁入骨《奇效简便良方》
  20. 铜青《雷公炮制药性解》
  21. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  22. 铜青《本草纲目》
  23. 铜线草《滇南本草》
  24. 铜器盖食器上汗《证类本草》
  25. 铜针《中医词典》
  26. 铜盆《证类本草》
  27. 铜中毒《中医词典》
  28. 铜弩牙《名医别录》
  29. 童跋《目经大成》
  30. 铜弩牙《证类本草》
  31. 童便《药笼小品》


铅_《本草撮要》_中医本草_【岐黄之术】

铅

铅

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒辛．入手足太阴厥阴经．功专坠痰安神．明目杀虫．乌须疗恶疮．得当归接骨续筋．得黍米治腹中鳖症．得猪脂疗误吞金银．单用煎汤服．解硫黄毒．性带阴毒．伤人心胃．一名胡粉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜青
  • 当前页：铅
  • 下一页：铅丹
<<< 返回本书目录
  1. 铅《本草纲目》图文版
  2. 铅【中药大全】
  3. 铅《证类本草》
  4. 铅（铅霜、黄丹、自然铜）《本草新编》
  5. 铅《本草易读》
  6. 铅丹《本草纲目》完整版
  7. 铅《本草图经》
  8. 铅丹《本草乘雅半偈》
  9. 铅《本草纲目》完整版
  10. 铅丹《本草崇原》
  11. 牵正散【方剂大全】
  12. 铅丹《长沙药解》
  13. 牵引性头痛【疾病症状】
  14. 铅丹《证类本草》
  15. 牵涉性头痛【疾病症状】
  16. 铅丹《本草纲目》图文版
  17. 牵涉痛【疾病症状】
  18. 铅丹【中药大全】
  19. 牵牛子（别录）《本草乘雅半偈》
  20. 铅丹散【方剂大全】
  21. 牵牛子【方剂大全】
  22. 铅粉《本草崇原》
  23. 牵牛子【中药大全】
  24. 铅粉《本草易读》
  25. 牵牛子《本草纲目》图文版
  26. 铅粉《长沙药解》
  27. 牵牛子《证类本草》
  28. 铅粉【中药大全】
  29. 牵牛子《本草择要纲目》
  30. 铅管样强直【疾病症状】
  1. 铅《本草撮要》
  2. 铅《本草分经》
  3. 铅《本草图经》
  4. 铅《增广和剂局方药性总论》
  5. 铅（铅霜、黄丹、自然铜）《本草新编》
  6. 铅《本草便读》
  7. 铅白霜散《儒门事亲》
  8. 铅《得配本草》
  9. 铅白霜丸《博济方》
  10. 铅《本草从新》
  11. 铅丹《神农本草经》
  12. 铅《本经逢原》
  13. 铅丹《本草纲目》
  14. 铅《证类本草》
  15. 铅丹《千金翼方》
  16. 铅《冯氏锦囊秘录》
  17. 铅丹《长沙药解》
  18. 铅《本草易读》
  19. 铅丹《本草经集注》
  20. 铅《本草蒙筌》
  21. 铅丹《新修本草》
  22. 铅《本草备要》
  23. 铅丹《本草衍义》
  24. 铅《本草纲目》
  25. 铅丹《汤液本草》
  26. 牵正散《医方论》
  27. 铅丹《医学入门》
  28. 牵正散《仁术便览》
  29. 铅丹《证类本草》
  30. 牵正散《医方考》
  31. 铅丹《三因极一病证方论》


铅丹_《本草撮要》_中医本草_【岐黄之术】

铅丹

铅丹

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒沉重．入手足太阴少阴经．功专坠痰止惊．单用涂黄水疮神效．得龙骨牡蛎．治心脏神惊．一名黄丹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅
  • 当前页：铅丹
  • 下一页：蜜陀僧
<<< 返回本书目录
  1. 铅丹《本草纲目》图文版
  2. 铅丹【中药大全】
  3. 铅丹《证类本草》
  4. 铅丹散【方剂大全】
  5. 铅丹《长沙药解》
  6. 铅粉《本草崇原》
  7. 铅丹《本草崇原》
  8. 铅粉《本草易读》
  9. 铅丹《本草乘雅半偈》
  10. 铅粉《长沙药解》
  11. 铅丹《本草纲目》完整版
  12. 铅粉【中药大全】
  13. 铅（铅霜、黄丹、自然铜）《本草新编》
  14. 铅管样强直【疾病症状】
  15. 铅【中药大全】
  16. 铅灰【中药大全】
  17. 铅《本草纲目》图文版
  18. 铅霜《本草纲目》完整版
  19. 铅《证类本草》
  20. 铅霜《证类本草》
  21. 铅《本草易读》
  22. 铅霜《本草纲目》图文版
  23. 铅《本草图经》
  24. 铅霜【中药大全】
  25. 铅《本草纲目》完整版
  26. 铅中毒《预防医学》
  27. 牵正散【方剂大全】
  28. 铅中毒【疾病大全】
  29. 牵引性头痛【疾病症状】
  30. 铅中毒引起的溶血性贫血【疾病大全】
  1. 铅丹《本草撮要》
  2. 铅丹《名医别录》
  3. 铅丹《药性切用》
  4. 铅丹《增广和剂局方药性总论》
  5. 铅丹《本草乘雅半偈》
  6. 铅丹《本草崇原》
  7. 铅丹散《备急千金要方》
  8. 铅丹《中药学》
  9. 铅丹散《备急千金要方》
  10. 铅丹《本经逢原》
  11. 铅粉《长沙药解》
  12. 铅丹《三因极一病证方论》
  13. 铅粉《本草易读》
  14. 铅丹《证类本草》
  15. 铅粉《医学入门》
  16. 铅丹《医学入门》
  17. 铅粉《本经逢原》
  18. 铅丹《汤液本草》
  19. 铅粉《得配本草》
  20. 铅丹《本草衍义》
  21. 铅粉《本草崇原》
  22. 铅丹《新修本草》
  23. 铅粉《本草便读》
  24. 铅丹《本草经集注》
  25. 铅粉《外科全生集》
  26. 铅丹《长沙药解》
  27. 铅粉散《奇方类编》
  28. 铅丹《千金翼方》
  29. 铅红散《仁术便览》
  30. 铅丹《本草纲目》
  31. 铅霜《本草纲目》


蜜陀僧_《本草撮要》_中医本草_【岐黄之术】

蜜陀僧

蜜陀僧

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平有小毒．入手足太阴厥阴经．功专坠痰镇惊．止血散肿．以馒头劈开．将蜜陀僧为末放其中．夹腋下．治狐臭气．食之令人寒中．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅丹
  • 当前页：蜜陀僧
  • 下一页：古文钱
<<< 返回本书目录
  1. 蜜桶花【中药大全】
  2. 蜜犀丸《扁鹊心书》
  3. 蜜糖银花露《保健药膳》
  4. 蜜犀丸《外科传薪集》
  5. 蜜酥煎【方剂大全】
  6. 蜜犀丸【方剂大全】
  7. 蜜蒙花《本草图经》
  8. 蜜香《本草纲目》完整版
  9. 蜜栗子《本草纲目》图文版
  10. 蜜杂杂《滇南本草》
  11. 蜜栗子《本草纲目》完整版
  12. 蜜枣扒山药《保健药膳》
  13. 蜜蜡【中药大全】
  14. 蜜汁鸭梨《保健药膳》
  15. 蜜蜡《本草纲目》图文版
  16. 眠卧不安【方剂主治】
  17. 蜜蜡《证类本草》
  18. 眠卧多汗《女科百问》
  19. 蜜蜡《本草崇原》
  20. 眠羊挣《松峰说疫》
  21. 蜜蜡《本草乘雅半偈》
  22. 绵《本草纲目》完整版
  23. 蜜蜡《本草纲目》完整版
  24. 绵萆薢【中药大全】
  25. 蜜饯山楂【方剂大全】
  26. 绵参【中药大全】
  27. 蜜饯萝卜【方剂大全】
  28. 绵大戟《滇南本草》
  29. 蜜饯百合【方剂大全】
  30. 绵茧散【方剂大全】
  1. 蜜陀僧《本草撮要》
  2. 蜜佗僧《本草蒙筌》
  3. 蜜犀丸《扁鹊心书》
  4. 蜜糖银花露《保健药膳》
  5. 蜜犀丸《外科传薪集》
  6. 蜜绵薤白引法《三因极一病证方论》
  7. 蜜香《海药本草》
  8. 蜜蒙花《本草图经》
  9. 蜜香《证类本草》
  10. 蜜蒙花《医学入门》
  11. 蜜杂杂《滇南本草》
  12. 蜜蜡《本草乘雅半偈》
  13. 蜜枣扒山药《保健药膳》
  14. 蜜蜡《本草撮要》
  15. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  16. 蜜蜡《名医别录》
  17. 蜜汁鸭梨《保健药膳》
  18. 蜜蜡《增广和剂局方药性总论》
  19. 蜜炙萝卜（《朱氏集验方》）《中医饮食营养学》
  20. 蜜蜡《本草崇原》
  21. 眠尔通（安宁）中毒《医院药学》
  22. 蜜蜡《本经逢原》
  23. 眠卧多汗《女科百问》
  24. 蜜蜡《证类本草》
  25. 眠弦赤烂《中医名词词典》
  26. 蜜蜡《医学入门》
  27. 眠羊挣《松峰说疫》
  28. 蜜蜡《新修本草》
  29. 绵《本草害利》
  30. 蜜蜡《本草经集注》
  31. 绵大戟《滇南本草》


古文钱_《本草撮要》_中医本草_【岐黄之术】

古文钱

古文钱

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平有毒．入足厥阴经．功专治目中障瘀腐蚀坏肉．妇人生产横逆．心腹痛．月膈五淋．或烧醋淬．或煮汁．若唇肿黑痛痒不可忍．以钱在石上磨汁．同猪脂涂之数遍即愈．目卒不见．石上磨汁注 中效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜陀僧
  • 当前页：古文钱
  • 下一页：铁
<<< 返回本书目录
  1. 古文钱《证类本草》
  2. 古西医《对山医话》
  3. 古文钱《本草易读》
  4. 古穴法歌、论晕针吸针解救法《金针秘传》
  5. 古文钱《本草纲目》完整版
  6. 古羊藤【中药大全】
  7. 古瓦汤【方剂大全】
  8. 古有真人至人圣人贤人《类经》
  9. 古汤液丸散同方异法说《研经言》
  10. 古月粉【方剂大全】
  11. 古书《冷庐医话》
  12. 古针法歌《金针秘传》
  13. 古圣散【方剂大全】
  14. 古中医学入门的指导《圆运动的古中医学》
  15. 古山龙【中药大全】
  16. 古冢中水《本草纲目》完整版
  17. 古人有不行针要知针理《古今医统大全》
  18. 古砖《本草纲目》完整版
  19. 古人不行针知针理《针灸聚英》
  20. 古砖《本草纲目》图文版
  21. 古人辨色《幼科切要》
  22. 谷《本草择要纲目》
  23. 古人《冷庐医话》
  24. 谷《食鉴本草》
  25. 古卿古败散【方剂大全】
  26. 谷《养生导引秘籍》
  27. 古钱接骨方【方剂大全】
  28. 谷部《本草纲目》完整版
  29. 古钮菜【中药大全】
  30. 谷部《本草便读》
  1. 古文钱《本草撮要》
  2. 古文钱《本草分经》
  3. 古文钱《药性切用》
  4. 古文钱《增广和剂局方药性总论》
  5. 古西医《对山医话》
  6. 古文钱《本草便读》
  7. 古下瘀血汤《医林改错》
  8. 古文钱《本草从新》
  9. 古穴法歌、论晕针吸针解救法《金针秘传》
  10. 古文钱《本经逢原》
  11. 古有真人至人圣人贤人《类经》
  12. 古文钱《本草求真》
  13. 古针法歌《金针秘传》
  14. 古文钱《证类本草》
  15. 古制三种尺《类经图翼》
  16. 古文钱《医学入门》
  17. 古冢中水《饮食须知》
  18. 古文钱《冯氏锦囊秘录》
  19. 古砖《本草纲目》
  20. 古文钱《本草易读》
  21. 古砖《证类本草》
  22. 古文钱《本草衍义》
  23. 谷《中医词典》
  24. 古瓦汤《三因极一病证方论》
  25. 谷《食鉴本草》
  26. 古汤液丸散同方异法说《研经言》
  27. 谷《养生导引秘籍》
  28. 古书《冷庐医话》
  29. 谷《本草择要纲目》
  30. 古诜《中医词典》
  31. 谷氨酸的代谢与功能《生物化学与分子生物学》


铁_《本草撮要》_中医本草_【岐黄之术】

铁

铁

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平有毒．入手少阴足太阴厥阴经．功专镇心平肝．定惊疗狂．消痈解毒． 时砧上打落者名铁落．即铁屑．治怒狂．研粉敷癣良．如尘飞起者名铁精．器物生衣者名铁锈．盐醋浸出者名铁华．畏磁石皂荚．以皂荚木烧锅即裂．相克可知．真钢砂功专破积平肝．得黄连 苦参治热胀．腹泻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：古文钱
  • 当前页：铁
  • 下一页：针砂
<<< 返回本书目录
  1. 铁《本草纲目》图文版
  2. 铁【中药大全】
  3. 铁《证类本草》
  4. 铁棒锤【中药大全】
  5. 铁《雷公炮炙论》
  6. 铁棒锤茎叶【中药大全】
  7. 铁《本草图经》
  8. 铁包金【中药大全】
  9. 铁《本草纲目》完整版
  10. 铁鞭草【中药大全】
  11. 贴药法《针灸学》
  12. 铁草鞋【中药大全】
  13. 贴生石韦【中药大全】
  14. 铁尘肺【疾病大全】
  15. 贴散膏方《外科传薪集》
  16. 铁铳《本草纲目》完整版
  17. 贴脐散【方剂大全】
  18. 铁刺枝《滇南本草》
  19. 贴灸疮法《宋本备急灸法》
  20. 铁弹丸【方剂大全】
  21. 贴灸疮法《普济方·针灸》
  22. 铁弹圆【方剂大全】
  23. 贴灸疮法《黄帝明堂灸经》
  24. 铁刀《本草纲目》完整版
  25. 贴灸疮《针灸聚英》
  26. 铁灯台【中药大全】
  27. 贴灸疮《古今医统大全》
  28. 铁灯兔耳风【中药大全】
  29. 贴骨散【中药大全】
  30. 铁笛丸【方剂大全】
  1. 铁《本草撮要》
  2. 铁《本草分经》
  3. 铁《本草图经》
  4. 铁《证类本草》
  5. 铁《预防医学》
  6. 铁《本草备要》
  7. 铁扁担《中药学》
  8. 铁《新修本草》
  9. 铁槌柄《证类本草》
  10. 铁《千金翼方》
  11. 铁锤《增广和剂局方药性总论》
  12. 铁《雷公炮炙论》
  13. 铁刺枝《滇南本草》
  14. 铁《本草纲目》
  15. 铁弹丸《三因极一病证方论》
  16. 铁《临床营养学》
  17. 铁弹丸《太平惠民和剂局方》
  18. 贴诸肿毒疔疮发背治诸病法列于后《寿世保元》
  19. 铁弹丸《儒门事亲》
  20. 贴诸疮《奇效简便良方》
  21. 铁弹丸《普济本事方》
  22. 贴药法《针灸学》
  23. 铁蛋白的提取和纯化《实用免疫细胞与核酸》
  24. 贴药《万氏秘传片玉心书》
  25. 铁蛋白与免疫球蛋白的结合《实用免疫细胞与核酸》
  26. 贴药《三因极一病证方论》
  27. 铁刀刃《得配本草》
  28. 贴眼药《明目至宝》
  29. 铁粉《本草纲目》
  30. 贴眼药《明目至宝》
  31. 铁粉《证类本草》


针砂_《本草撮要》_中医本草_【岐黄之术】

针砂

针砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．入手太阴经．功专消水肿黄胆．散瘿 瘤．乌发须．此是作针所磋之针屑．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁
  • 当前页：针砂
  • 下一页：云母石
<<< 返回本书目录
  1. 针砂《本草纲目》完整版
  2. 针砂【中药大全】
  3. 针内障要歌《针灸大成》
  4. 针筒线【中药大全】
  5. 针内障眼叙法歌《秘传眼科龙木论》
  6. 针头散【方剂大全】
  7. 针内障眼法歌《秘传眼科龙木论》
  8. 针头丸【方剂大全】
  9. 针内障秘歌（杨氏）《针灸大成》
  10. 针线袋《本草纲目》完整版
  11. 针略《重楼玉钥》
  12. 针效《子午流注说难》
  13. 针烙疮肿法《外科精义》
  14. 针穴图《喉科指掌》
  15. 针烙《证治准绳·疡医》
  16. 针眼《圣济总录》
  17. 针灸诸则《重楼玉钥》
  18. 针眼《医宗金鉴》
  19. 针灸直指《针灸大成》
  20. 针眼《中医眼科学》
  21. 针灸杂说《针经指南》
  22. 针叶火绒草【中药大全】
  23. 针灸源流《针灸易学》
  24. 针余琐谈《三十年临证经验集》
  25. 针灸饮酒忌症《医门补要》
  26. 针余琐谈《邹孟城三十年临证经验集》
  27. 针灸宜忌《千金翼方》
  28. 针子户穴歌《刺灸心法要诀》
  29. 针灸须知《喉科秘诀》
  30. 针子户穴歌《医宗金鉴》
  1. 针砂《本草撮要》
  2. 针砂《本草便读》
  3. 针砂丸（治小儿面黄腹大积聚不消不思饮食）《回生集》
  4. 针砂《得配本草》
  5. 针生《中医词典》
  6. 针砂《本经逢原》
  7. 针师《中医词典》
  8. 针砂《玉楸药解》
  9. 针石《中医词典》
  10. 针入肉门主方《疡医大全》
  11. 针说五十七法《针灸神书》
  12. 针内障要歌《针灸大成》
  13. 针挑疗法《中医词典》
  14. 针内障眼叙法歌《秘传眼科龙木论》
  15. 针头补泻《中医词典》
  16. 针内障眼法歌《秘传眼科龙木论》
  17. 针头散《外科理例》
  18. 针内障眼法歌《审视瑶函》
  19. 针线袋《证类本草》
  20. 针内障眼法《中医词典》
  21. 针向补泻《中医词典》
  22. 针内障秘歌（杨氏）《针灸大成》
  23. 针向行气法《中医词典》
  24. 针内障后法歌《审视瑶函》
  25. 针效《子午流注说难》
  26. 针内障后法歌《审视瑶函》
  27. 针邪秘要《针灸大成》
  28. 针内障后法《中医词典》
  29. 针穴图《喉科指掌》
  30. 针麻预测法《中医词典》
  31. 针眼《圣济总录》


云母石_《本草撮要》_中医本草_【岐黄之术】

云母石

云母石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足太阴厥阴经．功专除邪安脏．得蜀漆龙骨治牝疟．同黄丹熬膏贴痈疽金疮．以云母粉敷金疮出血最妙．泽泻为使．恶羊肉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针砂
  • 当前页：云母石
  • 下一页：白石英
<<< 返回本书目录
  1. 云母散【方剂大全】
  2. 云母石【中药大全】
  3. 云母膏（出《博济方》）《苏沈良方》
  4. 云木香【中药大全】
  5. 云母膏【方剂大全】
  6. 云南柴桂【中药大全】
  7. 云母（图）【中药大全】
  8. 云南丹参【中药大全】
  9. 云母《本草纲目》图文版
  10. 云南地黄连【中药大全】
  11. 云母《证类本草》
  12. 云南冻青叶【中药大全】
  13. 云母《长沙药解》
  14. 云南风车子【中药大全】
  15. 云母《药征续编》
  16. 云南红豆蔻【中药大全】
  17. 云母《神农本草经百种录》
  18. 云南红豆蔻果【中药大全】
  19. 云母《雷公炮炙论》
  20. 云南鸡矢藤【中药大全】
  21. 云母《本草易读》
  22. 云南荚蒾根【中药大全】
  23. 云母《本草图经》
  24. 云南金莲花【中药大全】
  25. 云母《本草崇原》
  26. 云南莲座蕨【中药大全】
  27. 云母《本草乘雅半偈》
  28. 云南美登木【中药大全】
  29. 云母《本草纲目》完整版
  30. 云南蕊木【中药大全】
  1. 云母石《本草撮要》
  2. 云母石《本草便读》
  3. 云母丸秘方（华佗云母丸）《华佗神方》
  4. 云母膏（出《博济方》）《苏沈良方》
  5. 云母芎散《备急千金要方》
  6. 云母膏《外科理例》
  7. 云南豆《饮食须知》
  8. 云母膏《太平惠民和剂局方》
  9. 云岐子论经络迎随补泻法《普济方·针灸》
  10. 云母《本草图经》
  11. 云岐子论宣风泻白散《卫生宝鉴》
  12. 云母《本草乘雅半偈》
  13. 云歧子九方《校注医醇剩义》
  14. 云母《药征续编》
  15. 云实《神农本草经》
  16. 云母《药性切用》
  17. 云实《雷公炮炙论》
  18. 云母《本草分经》
  19. 云实《千金翼方》
  20. 云母《名医别录》
  21. 云实《本草经集注》
  22. 云母《增广和剂局方药性总论》
  23. 云实《新修本草》
  24. 云母《本草崇原》
  25. 云实《吴普本草》
  26. 云母《得配本草》
  27. 云实《医学入门》
  28. 云母《医方考》
  29. 云实《证类本草》
  30. 云母《本草从新》
  31. 云实《名医别录》


白石英_《本草撮要》_中医本草_【岐黄之术】

白石英

白石英

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足少阴阳明经．功专治痿痹肺痈．实大肠．利小便．得朱砂治惊悸．得磁石治耳聋．白如水晶者良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母石
  • 当前页：白石英
  • 下一页：紫石英
<<< 返回本书目录
  1. 白石英《本草纲目》图文版
  2. 白石英【中药大全】
  3. 白石英《证类本草》
  4. 白石英浸酒【方剂大全】
  5. 白石英《药笼小品》
  6. 白石英酒【方剂大全】
  7. 白石英《本草易读》
  8. 白石英散【方剂大全】
  9. 白石英《本草图经》
  10. 白石英汤【方剂大全】
  11. 白石英《本草崇原》
  12. 白石英丸【方剂大全】
  13. 白石英《本草乘雅半偈》
  14. 白石英粥【方剂大全】
  15. 白石英《本草纲目》完整版
  16. 白石脂《本草纲目》完整版
  17. 白石榴花【中药大全】
  18. 白石脂《本草图经》
  19. 白石榴根【中药大全】
  20. 白石脂《本草择要纲目》
  21. 白石花【中药大全】
  22. 白石脂《证类本草》
  23. 白石膏《药鉴》
  24. 白石脂【中药大全】
  25. 白石方【方剂大全】
  26. 白石脂散【方剂大全】
  27. 白狮丹【方剂大全】
  28. 白石脂汤【方剂大全】
  29. 白圣散【方剂大全】
  30. 白石脂丸【方剂大全】
  1. 白石英《本草撮要》
  2. 白石英《本草分经》
  3. 白石英《药性切用》
  4. 白石英《名医别录》
  5. 白石英《本草乘雅半偈》
  6. 白石英《增广和剂局方药性总论》
  7. 白石英《本草图经》
  8. 白石英《本草崇原》
  9. 白石英散《备急千金要方》
  10. 白石英《得配本草》
  11. 白石英丸《备急千金要方》
  12. 白石英《本草从新》
  13. 白石脂《千金翼方》
  14. 白石英《本经逢原》
  15. 白石脂《本草衍义》
  16. 白石英《本草求真》
  17. 白石脂《证类本草》
  18. 白石英《证类本草》
  19. 白石脂《增广和剂局方药性总论》
  20. 白石英《医学入门》
  21. 白石脂《名医别录》
  22. 白石英《本草易读》
  23. 白石脂《本草择要纲目》
  24. 白石英《本草备要》
  25. 白石脂《本草图经》
  26. 白石英《本草衍义》
  27. 白石脂散《备急千金要方》
  28. 白石英《吴普本草》
  29. 白石脂丸《备急千金要方》
  30. 白石英《新修本草》
  31. 白淑气花《滇南本草》


紫石英_《本草撮要》_中医本草_【岐黄之术】

紫石英

紫石英

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛温．入手少阴足厥阴经．功专治子宫寒不孕．镇心去怯．益肝去枯．火醋淬七次．研末．水飞．二英俱畏附子、黄连．痈肿毒瓦斯．以紫石英 淬为末．生姜米醋煎敷之良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石英
  • 当前页：紫石英
  • 下一页：丹砂
<<< 返回本书目录
  1. 紫石英《本草纲目》图文版
  2. 紫石英【中药大全】
  3. 紫石英《证类本草》
  4. 紫石英天门冬丸【方剂大全】
  5. 紫石英《神农本草经百种录》
  6. 紫石英丸【方剂大全】
  7. 紫石英《本草择要纲目》
  8. 紫石英圆【方剂大全】
  9. 紫石英《本草易读》
  10. 紫双丸【方剂大全】
  11. 紫石英《本草图经》
  12. 紫霜丸《小儿药证直诀》
  13. 紫石英《本草经解》
  14. 紫霜圆【方剂大全】
  15. 紫石英《本草崇原》
  16. 紫苏《本草崇原》
  17. 紫石英《本草乘雅半偈》
  18. 紫苏《本草经解》
  19. 紫石英《本草纲目》完整版
  20. 紫苏《本草择要纲目》
  21. 紫石门冬丸【方剂大全】
  22. 紫苏《雷公炮炙论》
  23. 紫石黄助阳方【方剂大全】
  24. 紫苏《药鉴》
  25. 紫舌胀《医宗金鉴》
  26. 紫苏《药笼小品》
  27. 紫梢花【中药大全】
  28. 紫苏【中药大全】
  29. 紫梢花《本草纲目》完整版
  30. 紫苏苞【中药大全】
  1. 紫石英《本草撮要》
  2. 紫石英《本草害利》
  3. 紫石英《药性切用》
  4. 紫石英《本草择要纲目》
  5. 紫石英《本草乘雅半偈》
  6. 紫石英《本草分经》
  7. 紫石英《本草图经》
  8. 紫石英《本草分经》
  9. 紫石英（白石英）《中药学》
  10. 紫石英《名医别录》
  11. 紫石英柏子仁丸《备急千金要方》
  12. 紫石英《增广和剂局方药性总论》
  13. 紫石英酒《备急千金要方》
  14. 紫石英《本草经解》
  15. 紫石英汤秘方（华佗紫石英汤）《华佗神方》
  16. 紫石英《本草便读》
  17. 紫石英天门冬丸《备急千金要方》
  18. 紫石英《本草崇原》
  19. 紫石英丸《妇人大全良方》
  20. 紫石英《得配本草》
  21. 紫石英丸《太平惠民和剂局方》
  22. 紫石英《本草从新》
  23. 紫石煮散《备急千金要方》
  24. 紫石英《本经逢原》
  25. 紫双丸《备急千金要方》
  26. 紫石英《本草求真》
  27. 紫霜散《博济方》
  28. 紫石英《证类本草》
  29. 紫霜丸《太平惠民和剂局方》
  30. 紫石英《医学入门》
  31. 紫霜丸《万氏秘传片玉心书》


丹砂_《本草撮要》_中医本草_【岐黄之术】

丹砂

丹砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘凉．入手少阴经．功专镇心安魄．辟邪解毒．止渴下胎．得远志龙骨养心气．得丹参当归养心血．得生地枸杞养肾阴．得浓朴川椒养脾．得南星川乌祛风．独用多服．令人呆闷．辰产名箭镞砂最良．畏盐米．恶磁石．忌一切血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫石英
  • 当前页：丹砂
  • 下一页：水银
<<< 返回本书目录
  1. 丹砂《本草纲目》图文版
  2. 丹砂（水银、轻粉）《本草新编》
  3. 丹砂《证类本草》
  4. 丹砂半夏丸【方剂大全】
  5. 丹砂《神农本草经百种录》
  6. 丹砂饼子【方剂大全】
  7. 丹砂《本草易读》
  8. 丹砂沉香煎【方剂大全】
  9. 丹砂《本草图经》
  10. 丹砂沉香丸【方剂大全】
  11. 丹砂《本草经解》
  12. 丹砂方【方剂大全】
  13. 丹砂《本草崇原》
  14. 丹砂茯神丸【方剂大全】
  15. 丹砂《本草乘雅半偈》
  16. 丹砂膏【方剂大全】
  17. 丹砂《本草纲目》完整版
  18. 丹砂虎睛丸【方剂大全】
  19. 丹青饮【方剂大全】
  20. 丹砂煎【方剂大全】
  21. 丹青散【方剂大全】
  22. 丹砂椒【方剂大全】
  23. 丹鈆丹【方剂大全】
  24. 丹砂酒【方剂大全】
  25. 丹平散【方剂大全】
  26. 丹砂敛毒丹【方剂大全】
  27. 丹皮逍遥散【方剂大全】
  28. 丹砂玫瑰丸【方剂大全】
  29. 丹皮汤【方剂大全】
  30. 丹砂礞石丸【方剂大全】
  1. 丹砂《本草撮要》
  2. 丹砂《名医别录》
  3. 丹砂《本草乘雅半偈》
  4. 丹砂《增广和剂局方药性总论》
  5. 丹砂《本草图经》
  6. 丹砂《本草经解》
  7. 丹砂（水银、轻粉）《本草新编》
  8. 丹砂《本草崇原》
  9. 丹砂丸《三因极一病证方论》
  10. 丹砂《得配本草》
  11. 丹砂丸《博济方》
  12. 丹砂《本经逢原》
  13. 丹痧《中医词典》
  14. 丹砂《证类本草》
  15. 丹痧《张聿青医案》
  16. 丹砂《医学入门》
  17. 丹痧《中医儿科学》
  18. 丹砂《冯氏锦囊秘录》
  19. 丹痧斑疹辨《专治麻痧初编》
  20. 丹砂《本草易读》
  21. 丹痧烂喉《中医词典》
  22. 丹砂《本草蒙筌》
  23. 丹生口诀《女丹合编选注》
  24. 丹砂《本草备要》
  25. 丹石毒《续名医类案》
  26. 丹砂《本草衍义》
  27. 丹石毒上攻目《圣济总录》
  28. 丹砂《吴普本草》
  29. 丹石散《是斋百一选方》
  30. 丹砂《神农本草经百种录》
  31. 丹石中毒《中医词典》


水银_《本草撮要》_中医本草_【岐黄之术】

水银

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒阴毒．入手足太阴经．功专杀虫．治疮疥虮虱．解金银铜锡毒．堕胎绝孕．从丹砂烧 而出．得铅则凝．得硫则结．并枣肉入唾研则碎．散失在地者．以花椒末茶末收之．畏磁石砒霜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹砂
  • 当前页：水银
  • 下一页：轻粉
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《本草撮要》
  2. 水银《本草择要纲目》
  3. 水银《外科全生集》
  4. 水银《本草分经》
  5. 水银《药性切用》
  6. 水银《名医别录》
  7. 水银《本草乘雅半偈》
  8. 水银《增广和剂局方药性总论》
  9. 水银《本草图经》
  10. 水银《本草便读》
  11. 水银扁丸子《太平惠民和剂局方》
  12. 水银《本草崇原》
  13. 水银粉《本草纲目》
  14. 水银《得配本草》
  15. 水银粉《本草衍义》
  16. 水银《本草从新》
  17. 水银粉《证类本草》
  18. 水银《本经逢原》
  19. 水银粉《增广和剂局方药性总论》
  20. 水银《本草求真》
  21. 水银粉《本草乘雅半偈》
  22. 水银《证类本草》
  23. 水银膏《备急千金要方》
  24. 水银《医学入门》
  25. 水银气压计《预防医学》
  26. 水银《本草易读》
  27. 水银入耳《奇效简便良方》
  28. 水银《本草备要》
  29. 水银入耳秘方《华佗神方》
  30. 水银《本草衍义》
  31. 水银入肉《奇效简便良方》


轻粉_《本草撮要》_中医本草_【岐黄之术】

轻粉

轻粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛冷燥有毒．入手足太阴经．功专杀虫治疮．劫痰消积．善入经络．螈 药有用之者．不可轻服．土茯苓 黄连黑铅铁浆陈酱能制其毒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：轻粉
  • 下一页：银朱
<<< 返回本书目录
  1. 轻粉《本草易读》
  2. 轻粉【中药大全】
  3. 轻度中毒【疾病症状】
  4. 轻粉【方剂主治】
  5. 轻度痛【疾病症状】
  6. 轻剂《本草纲目》完整版
  7. 轻度烧伤【疾病症状】
  8. 轻脚丸【方剂大全】
  9. 轻度精神发育迟滞【疾病症状】
  10. 轻脚圆【方剂大全】
  11. 轻冰散【方剂大全】
  12. 轻链病与轻链沉积病【疾病大全】
  13. 青紫舌【疾病症状】
  14. 轻瘫【疾病症状】
  15. 青竹叶《滇南本草》
  16. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  17. 青竹蛇【中药大全】
  18. 轻腰汤【方剂大全】
  19. 青竹茹汤【方剂大全】
  20. 轻药愈病论《医学源流论》
  21. 青竹标根【中药大全】
  22. 轻易服药戒《卫生宝鉴》
  23. 青竹标【中药大全】
  24. 轻治法《石室秘录》
  25. 青州白圆子【方剂大全】
  26. 轻重《麻疹阐注》
  27. 青州白丸子【方剂大全】
  28. 轻重《圣济总录》
  29. 青州白丸《汤头歌诀》
  30. 轻重《证治准绳·幼科》
  1. 轻粉《本草撮要》
  2. 轻粉《本草分经》
  3. 轻粉《外科全生集》
  4. 轻粉《本草便读》
  5. 轻粉《药性切用》
  6. 轻粉《中药学》
  7. 轻粉中毒《中医词典》
  8. 轻粉《得配本草》
  9. 轻黄散《冯氏锦囊秘录》
  10. 轻粉《本草从新》
  11. 轻剂《中医名词词典》
  12. 轻粉《本经逢原》
  13. 轻剂《中医词典》
  14. 轻粉《医学入门》
  15. 轻脚丸《太平惠民和剂局方》
  16. 轻粉《本草易读》
  17. 轻脚丸《是斋百一选方》
  18. 轻粉《本草备要》
  19. 轻可去实《中医词典》
  20. 轻粉《玉楸药解》
  21. 轻清疏解《中医名词词典》
  22. 轻粉《雷公炮制药性解》
  23. 轻清疏解《中医词典》
  24. 轻方《中医词典》
  25. 轻身秘方（华佗轻身）《华佗神方》
  26. 轻方《中医名词词典》
  27. 轻微病变性肾小球肾炎（脂性肾病）《病理学》
  28. 轻度中毒《预防医学》
  29. 轻宣肺气《中医名词词典》
  30. 轻度冻伤《默克家庭诊疗手册》
  31. 轻宣肺气《中医词典》


银朱_《本草撮要》_中医本草_【岐黄之术】

银朱

银朱

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温有毒．入手足太阴经．功专破积滞．劫痰涎．散结胸疗疥癣恶疮．杀．虫虱．性燥烈．功过同轻粉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻粉
  • 当前页：银朱
  • 下一页：雄黄
<<< 返回本书目录
  1. 银朱《本草纲目》图文版
  2. 银朱【中药大全】
  3. 银朱《本草易读》
  4. 银紫丹参【中药大全】
  5. 银朱《本草纲目》完整版
  6. 淫热反克之病《审视瑶函》
  7. 银栀汤【方剂大全】
  8. 淫热反克之病《原机启微》
  9. 银楂芩连汤【方剂大全】
  10. 淫邪发梦《黄帝内经·灵枢》
  11. 银鱼【中药大全】
  12. 淫邪发梦《灵枢悬解》
  13. 银液丸《小儿药证直诀》
  14. 淫邪发梦《灵素节注类编》
  15. 银液丹【方剂大全】
  16. 淫邪发梦《内经评文》
  17. 银叶树【中药大全】
  18. 淫羊藿《本草纲目》完整版
  19. 银叶柳【中药大全】
  20. 淫羊藿《本草乘雅半偈》
  21. 银牙莲【中药大全】
  22. 淫羊藿《本草崇原》
  23. 银锈散【方剂大全】
  24. 淫羊藿《本草经解》
  25. 银杏中毒【疾病大全】
  26. 淫羊藿《本草图经》
  27. 银杏叶【中药大全】
  28. 淫羊藿《本草新编》
  29. 银杏无忧散【方剂大全】
  30. 淫羊藿《本草易读》
  1. 银朱《本草撮要》
  2. 银朱《本草分经》
  3. 银朱《外科全生集》
  4. 银朱《本草便读》
  5. 淫《中医词典》
  6. 银朱《得配本草》
  7. 淫传绝败《中医词典》
  8. 银朱《本草从新》
  9. 淫精《中医词典》
  10. 银朱《本经逢原》
  11. 淫泺《中医词典》
  12. 银朱《本草求真》
  13. 淫气《中医名词词典》
  14. 银朱《本草易读》
  15. 淫气《中医词典》
  16. 银朱《雷公炮制药性解》
  17. 淫热反克之病《审视瑶函》
  18. 银朱《本草纲目》
  19. 淫热反克之病《原机启微》
  20. 银州柴胡《药性切用》
  21. 淫热眼《中医词典》
  22. 银针《中医词典》
  23. 淫蓉茶《茶饮保健》
  24. 银液丸《小儿药证直诀》
  25. 淫邪《中医词典》
  26. 银液丹《太平惠民和剂局方》
  27. 淫邪发梦《黄帝内经·灵枢》
  28. 银杏中毒《中医词典》
  29. 淫邪发梦《灵枢悬解》
  30. 银杏《本草撮要》
  31. 淫邪发梦《灵素节注类编》


雄黄_《本草撮要》_中医本草_【岐黄之术】

雄黄

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入足阳明厥阴经．功专解毒胜邪．得黑铅治结阴．得朱砂猪心血治癫痫．雌黄主治略同．血虚者大忌．阴肿如斗．雄黄矾石各二两．甘草一尺．水五升．煮二升浸之良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银朱
  • 当前页：雄黄
  • 下一页：石膏
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《本草撮要》
  2. 雄黄《本草择要纲目》
  3. 雄黄《外科全生集》
  4. 雄黄《本草分经》
  5. 雄黄《药性切用》
  6. 雄黄《名医别录》
  7. 雄黄《药征续编》
  8. 雄黄《增广和剂局方药性总论》
  9. 雄黄《本草乘雅半偈》
  10. 雄黄《本草便读》
  11. 雄黄《本草图经》
  12. 雄黄《本草崇原》
  13. 雄黄虫《千金翼方》
  14. 雄黄《中药学》
  15. 雄黄虫《新修本草》
  16. 雄黄《得配本草》
  17. 雄黄虫《证类本草》
  18. 雄黄《本草从新》
  19. 雄黄虫《名医别录》
  20. 雄黄《本经逢原》
  21. 雄黄兑散《备急千金要方》
  22. 雄黄《本草求真》
  23. 雄黄兑散《三因极一病证方论》
  24. 雄黄《顾松园医镜》
  25. 雄黄黄芩散《备急千金要方》
  26. 雄黄《证类本草》
  27. 雄黄解毒散《冯氏锦囊秘录》
  28. 雄黄《医学入门》
  29. 雄黄解毒散《外科理例》
  30. 雄黄《冯氏锦囊秘录》
  31. 雄黄解毒丸《医方考》


石膏_《本草撮要》_中医本草_【岐黄之术】

石膏

石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛．入足阳明手太阴少阳轻．功专解肌发汗．得桂枝治温疟．得苍术治中 ．得知母 甘草粳米治胃腑大热．少壮火热者功效神速．老弱虚寒者祸不旋踵．病邪未入阳明者．切勿遽投．或因其性太寒．用火 则不甚伤胃．但少用则难见功．且须先煎．鸡子为使．恶巴豆．畏铁．亦名寒水石．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：石膏
  • 下一页：滑石
<<< 返回本书目录
  1. 石膏《本草纲目》图文版
  2. 石膏【中药大全】
  3. 石膏《证类本草》
  4. 石膏阿斯匹林汤《医学衷中参西录》
  5. 石膏《长沙药解》
  6. 石膏大青汤【方剂大全】
  7. 石膏《药征》
  8. 石膏解《医学衷中参西录》
  9. 石膏《药笼小品》
  10. 石膏粳米汤《医学衷中参西录》
  11. 石膏《侣山堂类辩》
  12. 石膏论《格致余论》
  13. 石膏《雷公炮炙论》
  14. 石膏散【方剂大全】
  15. 石膏《本草择要纲目》
  16. 石膏汤【方剂大全】
  17. 石膏《本草易读》
  18. 石膏丸《扁鹊心书》
  19. 石膏《本草新编》
  20. 石膏性用《读医随笔》
  21. 石膏《本草图经》
  22. 石膏知母汤【方剂大全】
  23. 石膏《本草思辨录》
  24. 石膏粥【方剂大全】
  25. 石膏《本草经解》
  26. 石膏竹茹汤【方剂大全】
  27. 石膏《本草崇原》
  28. 石膏综合征【疾病大全】
  29. 石膏《本草乘雅半偈》
  30. 石骨症【疾病症状】
  1. 石膏《本草撮要》
  2. 石膏《本草害利》
  3. 石膏《侣山堂类辩》
  4. 石膏《本草害利》
  5. 石膏《珍珠囊补遗药性赋》
  6. 石膏《本草择要纲目》
  7. 石膏《药征》
  8. 石膏《名医别录》
  9. 石膏《本草乘雅半偈》
  10. 石膏《增广和剂局方药性总论》
  11. 石膏《本草图经》
  12. 石膏《本草经解》
  13. 石膏阿斯匹林汤《医学衷中参西录》
  14. 石膏《本草便读》
  15. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  16. 石膏《本草崇原》
  17. 石膏解《医学衷中参西录》
  18. 石膏《本草思辨录》
  19. 石膏粳米汤《医学衷中参西录》
  20. 石膏《中药学》
  21. 石膏论《格致余论》
  22. 石膏《得配本草》
  23. 石膏羌活散《医方论》
  24. 石膏《本草从新》
  25. 石膏散《冯氏锦囊秘录》
  26. 石膏《本经逢原》
  27. 石膏散《妇人大全良方》
  28. 石膏《本草新编》
  29. 石膏散《儒门事亲》
  30. 石膏《本草求真》
  31. 石膏散《医方考》


滑石_《本草撮要》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入足太阳经．功专发汗利小便．得甘草解暑止泻．加红曲治赤痢．加干姜治白痢．凡脾虚下陷．及精滑有孕．病当发表者均忌．石苇为使．宜甘草．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏
  • 当前页：滑石
  • 下一页：赤石脂
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《本草撮要》
  2. 滑石《本草害利》
  3. 滑石《外科全生集》
  4. 滑石《本草择要纲目》
  5. 滑石《药鉴》
  6. 滑石《本草分经》
  7. 滑石《药征》
  8. 滑石《本草分经》
  9. 滑石《本草乘雅半偈》
  10. 滑石《本草分经》
  11. 滑石《本草图经》
  12. 滑石《名医别录》
  13. 滑石白鱼散《圆运动的古中医学》
  14. 滑石《增广和剂局方药性总论》
  15. 滑石白鱼散《金匮悬解》
  16. 滑石《本草经解》
  17. 滑石白鱼散方《医宗金鉴》
  18. 滑石《本草便读》
  19. 滑石代赭汤《圆运动的古中医学》
  20. 滑石《本草崇原》
  21. 滑石代赭汤《金匮悬解》
  22. 滑石《中药学》
  23. 滑石代赭汤《伤寒括要》
  24. 滑石《得配本草》
  25. 滑石代赭汤方《医宗金鉴》
  26. 滑石《本草从新》
  27. 滑石解《医学衷中参西录》
  28. 滑石《本经逢原》
  29. 滑石乱发白鱼散方《伤寒杂病论》
  30. 滑石《本草新编》
  31. 滑石散《备急千金要方》


赤石脂_《本草撮要》_中医本草_【岐黄之术】

赤石脂

赤石脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温酸涩．入手足阳明经．功专浓肠止利．得干姜粳米治下利脓血．得蜀椒附子治心痛彻背．得故纸等分为末．米饮下．治经水过多．研粉或 研．水飞用．畏芫花．恶大黄松脂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：赤石脂
  • 下一页：禹余粮
<<< 返回本书目录
  1. 赤石脂《证类本草》
  2. 赤石脂【中药大全】
  3. 赤石脂《长沙药解》
  4. 赤石脂馎饦【方剂大全】
  5. 赤石脂《药征续编》
  6. 赤石脂面【方剂大全】
  7. 赤石脂《药笼小品》
  8. 赤石脂散【方剂大全】
  9. 赤石脂《本草择要纲目》
  10. 赤石脂汤【方剂大全】
  11. 赤石脂《本草易读》
  12. 赤石脂丸【方剂大全】
  13. 赤石脂《本草新编》
  14. 赤石脂禹余粮汤《伤寒寻源》
  15. 赤石脂《本草图经》
  16. 赤石脂禹余粮汤【方剂大全】
  17. 赤石脂《本草思辨录》
  18. 赤术丸【方剂大全】
  19. 赤石脂《本草经解》
  20. 赤霜散【方剂大全】
  21. 赤石脂《本草崇原》
  22. 赤水玄珠【方剂大全】
  23. 赤石脂《本草纲目》完整版
  24. 赤丝虬脉【疾病大全】
  25. 赤石禹余粮汤【方剂大全】
  26. 赤苏汤【方剂大全】
  27. 赤石馎饦【方剂大全】
  28. 赤汤【方剂大全】
  29. 赤芍药丸【方剂大全】
  30. 赤霆救疫夺命丹【方剂大全】
  1. 赤石脂《本草撮要》
  2. 赤石脂《本草择要纲目》
  3. 赤石脂《药性切用》
  4. 赤石脂《本草分经》
  5. 赤石脂《珍珠囊补遗药性赋》
  6. 赤石脂《本草分经》
  7. 赤石脂《药征续编》
  8. 赤石脂《名医别录》
  9. 赤石脂《本草图经》
  10. 赤石脂《增广和剂局方药性总论》
  11. 赤石脂散《妇人大全良方》
  12. 赤石脂《本草经解》
  13. 赤石脂散《太平惠民和剂局方》
  14. 赤石脂《本草便读》
  15. 赤石脂散《太平惠民和剂局方》
  16. 赤石脂《本草崇原》
  17. 赤石脂汤《备急千金要方》
  18. 赤石脂《本草思辨录》
  19. 赤石脂丸《备急千金要方》
  20. 赤石脂《中药学》
  21. 赤石脂丸《备急千金要方》
  22. 赤石脂《得配本草》
  23. 赤石脂丸《备急千金要方》
  24. 赤石脂《本草从新》
  25. 赤石脂禹余粮汤《圆运动的古中医学》
  26. 赤石脂《本经逢原》
  27. 赤石脂禹余粮汤《备急千金要方》
  28. 赤石脂《本草新编》
  29. 赤石脂禹余粮汤《医宗金鉴》
  30. 赤石脂《本草求真》
  31. 赤石脂禹余粮汤《删补名医方论》


禹余粮_《本草撮要》_中医本草_【岐黄之术】

禹余粮

禹余粮

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平性涩．入手足阳明经．功专镇固下焦．得赤石脂治伤寒下利．得干姜治赤白带下．得牡蛎乌 骨桂心治崩中带下．是药既能固下．亦能催生．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂
  • 当前页：禹余粮
  • 下一页：炉甘石
<<< 返回本书目录
  1. 禹余粮《本草纲目》图文版
  2. 禹余粮【中药大全】
  3. 禹余粮《证类本草》
  4. 禹余粮丸【方剂大全】
  5. 禹余粮《长沙药解》
  6. 禹馀粮圆【方剂大全】
  7. 禹余粮《药征续编》
  8. 禹州漏芦【中药大全】
  9. 禹余粮《药笼小品》
  10. 语吃《幼幼新书》
  11. 禹余粮《神农本草经百种录》
  12. 语迟《保婴撮要》
  13. 禹余粮《本草择要纲目》
  14. 语迟《保幼新编》
  15. 禹余粮《本草易读》
  16. 语迟《慈幼新书》
  17. 禹余粮《本草新编》
  18. 语迟《幼幼新书》
  19. 禹余粮《本草图经》
  20. 语迟《证治准绳·幼科》
  21. 禹余粮《本草崇原》
  22. 语迟（儿科）《冯氏锦囊秘录》
  23. 禹余粮《本草乘雅半偈》
  24. 语迟第四十一问《婴童百问》
  25. 禹余粮《本草纲目》完整版
  26. 语迟行迟《续名医类案》
  27. 禹粮土【中药大全】
  28. 语迟候-幼幼汇集（下）《古今医统大全》
  29. 禹贡丸州分野《类经图翼》
  30. 语迟论《婴童类萃》
  1. 禹余粮《本草撮要》
  2. 禹余粮《本草择要纲目》
  3. 禹余粮《药性切用》
  4. 禹余粮《本草分经》
  5. 禹余粮《药征续编》
  6. 禹余粮《本草分经》
  7. 禹余粮《本草乘雅半偈》
  8. 禹余粮《名医别录》
  9. 禹余粮《本草图经》
  10. 禹余粮《增广和剂局方药性总论》
  11. 禹余粮丸《备急千金要方》
  12. 禹余粮《本草便读》
  13. 禹余粮丸《备急千金要方》
  14. 禹余粮《本草崇原》
  15. 禹余粮丸《冯氏锦囊秘录》
  16. 禹余粮《得配本草》
  17. 禹余粮丸《三因极一病证方论》
  18. 禹余粮《本草从新》
  19. 禹余粮丸《太平惠民和剂局方》
  20. 禹余粮《本经逢原》
  21. 禹余粮丸（原方阙载）《圆运动的古中医学》
  22. 禹余粮《本草新编》
  23. 禹余粮丸方《伤寒杂病论》
  24. 禹余粮《本草求真》
  25. 禹余粮证十七　太阳一百八《伤寒悬解》
  26. 禹余粮《证类本草》
  27. 语吃《幼幼新书》
  28. 禹余粮《医学入门》
  29. 语迟《中医词典》
  30. 禹余粮《冯氏锦囊秘录》
  31. 语迟《幼幼新书》


炉甘石_《本草撮要》_中医本草_【岐黄之术】

炉甘石

炉甘石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入足阳明经．功专止血消肿．收湿祛痰．治烂腿．去赤翳．得海螵蛸硼砂各一两．朱砂五钱．研极细末．点目神效．以之 醋淬七次．与儿茶为末．麻油调敷下疳阴疮．今之黄铜皆炉甘石所点．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹余粮
  • 当前页：炉甘石
  • 下一页：无名异
<<< 返回本书目录
  1. 炉甘石《本草纲目》图文版
  2. 炉甘石【中药大全】
  3. 炉甘石《药笼小品》
  4. 炉甘石点眼药【方剂大全】
  5. 炉甘石《本草择要纲目》
  6. 炉甘石干眼药【方剂大全】
  7. 炉甘石《本草易读》
  8. 炉甘石膏【方剂大全】
  9. 炉甘石《本草纲目》完整版
  10. 炉甘石散【方剂大全】
  11. 炉甘果【中药大全】
  12. 炉甘石洗剂【方剂大全】
  13. 炉甘丹【方剂大全】
  14. 炉功眼膏【方剂大全】
  15. 炉峰散【方剂大全】
  16. 炉灰膏【方剂大全】
  17. 炉赤洗剂【方剂大全】
  18. 炉消散【方剂大全】
  19. 炉茶散【方剂大全】
  20. 鸬《本草纲目》完整版
  21. 炉倍油膏【方剂大全】
  22. 鸬翅羽《本草纲目》完整版
  23. 庐山香科科【中药大全】
  24. 鸬鹚（鸬鹚）【中药大全】
  25. 庐山瓦韦【中药大全】
  26. 鸬鹚翅羽【中药大全】
  27. 庐山石韦【中药大全】
  28. 鸬鹚骨【中药大全】
  29. 庐山楼梯草【中药大全】
  30. 鸬鹚肉【中药大全】
  1. 炉甘石《本草撮要》
  2. 炉甘石《本草择要纲目》
  3. 炉甘石《药性切用》
  4. 炉甘石《本草分经》
  5. 胪《中医词典》
  6. 炉甘石《本草便读》
  7. 胪胀《中医词典》
  8. 炉甘石《中药学》
  9. 鸬《本草衍义》
  10. 炉甘石《得配本草》
  11. 鸬《医学入门》
  12. 炉甘石《本草从新》
  13. 鸬《本经逢原》
  14. 炉甘石《本经逢原》
  15. 鸬 肉《饮食须知》
  16. 炉甘石《本草求真》
  17. 鸬鹚瘟《中医词典》
  18. 炉甘石《冯氏锦囊秘录》
  19. 鸬矢《名医别录》
  20. 炉甘石《本草易读》
  21. 鸬屎《千金翼方》
  22. 炉甘石《本草备要》
  23. 鸬屎《新修本草》
  24. 炉甘石《中药炮制》
  25. 鸬屎《证类本草》
  26. 炉甘石《玉楸药解》
  27. 鸬瘟《松峰说疫》
  28. 炉甘石《药笼小品》
  29. 颅《中医词典》
  30. 炉甘石《本草纲目》
  31. 颅鹚瘟《中医词典》


无名异_《本草撮要》_中医本草_【岐黄之术】

无名异

无名异

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸甘．入足厥阴经．功专和血．醋磨涂．治金疮折伤痈疽肿毒．止痛生肌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炉甘石
  • 当前页：无名异
  • 下一页：钟乳
<<< 返回本书目录
  1. 无名异《本草纲目》图文版
  2. 无名异【中药大全】
  3. 无名异《证类本草》
  4. 无名指半月甲呈粉红色【疾病症状】
  5. 无名异《本草易读》
  6. 无名指不明原因疼痛【疾病症状】
  7. 无名异《本草图经》
  8. 无名指指甲凹陷【疾病症状】
  9. 无名异《本草纲目》完整版
  10. 无名肿毒《回春录》
  11. 无名木皮【中药大全】
  12. 无名肿毒《外科大成》
  13. 无寐《景岳全书》
  14. 无名肿毒【中药主治】
  15. 无毛南蛇藤【中药大全】
  16. 无名肿毒【方剂主治】
  17. 无脉症【疾病症状】
  18. 无名肿毒论《青囊秘诀》
  19. 无脉症《临证实验录》
  20. 无名肿毒门《辨证录》
  21. 无脉络膜症【疾病大全】
  22. 无名肿毒门主论《疡医大全》
  23. 无脉候《轩岐救正论》
  24. 无名子（图）【中药大全】
  25. 无脉侯《古今医统大全》
  26. 无目的咀嚼舐唇【疾病症状】
  27. 无漏子【中药大全】
  28. 无能力感【疾病症状】
  29. 无漏子《本草纲目》完整版
  30. 无尿【疾病症状】
  1. 无名异《本草撮要》
  2. 无名异《本草分经》
  3. 无名异《药性切用》
  4. 无名异《增广和剂局方药性总论》
  5. 无名异《本草图经》
  6. 无名异《得配本草》
  7. 无名肿毒《中医名词词典》
  8. 无名异《本草从新》
  9. 无名肿毒《中医词典》
  10. 无名异《本经逢原》
  11. 无名肿毒《外科大成》
  12. 无名异《本草求真》
  13. 无名肿毒《回春录》
  14. 无名异《证类本草》
  15. 无名肿毒论《青囊秘诀》
  16. 无名异《医学入门》
  17. 无名肿毒门（二则）《辨证录》
  18. 无名异《冯氏锦囊秘录》
  19. 无名肿毒门主方《疡医大全》
  20. 无名异《本草易读》
  21. 无名肿毒门主论《疡医大全》
  22. 无名异《本草蒙筌》
  23. 无名肿毒秘方《华佗神方》
  24. 无名异《本草备要》
  25. 无名子《海药本草》
  26. 无名异《本草衍义》
  27. 无排卵性不孕《古代房中秘方》
  28. 无名异《玉楸药解》
  29. 无皮《医述》
  30. 无名异《雷公炮制药性解》
  31. 无凭检验《洗冤集录》


钟乳_《本草撮要》_中医本草_【岐黄之术】

钟乳

钟乳

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入足阳明经．功专强阴益阳．通百节．利九窍．补虚劳．下乳汁．肺虚喘急不息．以光明钟乳粉五钱．蜡三两化和．饭甑内蒸熟．研丸桐子大．温水下一丸．气甚剽悍．命门火衰者只可暂用．否则有害．蛇床为使．畏紫石英．恶牡丹．忌胡荽葱蒜羊血参术．一名鹅管．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无名异
  • 当前页：钟乳
  • 下一页：煤
<<< 返回本书目录
  1. 钟乳《雷公炮炙论》
  2. 钟乳白泽圆【方剂大全】
  3. 钟馗《本草纲目》完整版
  4. 钟乳补肺汤【方剂大全】
  5. 钟花草【中药大全】
  6. 钟乳粉《扁鹊心书》
  7. 钟萼木【中药大全】
  8. 钟乳健脾圆【方剂大全】
  9. 钟摆征【疾病症状】
  10. 钟乳石（图）【中药大全】
  11. 盅鸣《盘珠集胎产症治》
  12. 钟乳丸【方剂大全】
  13. 终治法《石室秘录》
  14. 钟乳泽兰圆【方剂大全】
  15. 终之气《儒门事亲》
  16. 钟序《笔花医镜》
  17. 终始根结释义《子午流注说难》
  18. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  19. 终始第九（法野）《内经评文》
  20. 螽《本草纲目》完整版
  21. 终始《灵枢悬解》
  22. 肿《冷庐医话》
  23. 终始《黄帝内经·灵枢》
  24. 肿《秘传证治要诀及类方》
  25. 中注穴【胸部腹部穴位】
  26. 肿《时方妙用》
  27. 中渚穴【上肢外侧穴位】
  28. 肿《周慎斋遗书》
  29. 中诸毒物《卫生易简方》
  30. 肿，胀《止园医话》
  1. 钟乳《本草撮要》
  2. 钟乳《本草分经》
  3. 钟乳《药性切用》
  4. 钟乳《本草从新》
  5. 钟乳白泽丸《太平惠民和剂局方》
  6. 钟乳《本草备要》
  7. 钟乳补肺汤《太平惠民和剂局方》
  8. 钟乳《吴普本草》
  9. 钟乳粉《扁鹊心书》
  10. 钟乳《玉楸药解》
  11. 钟乳粉散《外科理例》
  12. 钟乳《雷公炮制药性解》
  13. 钟乳健脾丸《太平惠民和剂局方》
  14. 钟乳《雷公炮炙论》
  15. 钟乳酒《备急千金要方》
  16. 钟鸣《中医词典》
  17. 钟乳酒《备急千金要方》
  18. 钟大延《中医词典》
  19. 钟乳七星散《备急千金要方》
  20. 盅鸣《盘珠集胎产症治》
  21. 钟乳散《备急千金要方》
  22. 终治法《石室秘录》
  23. 钟乳散《备急千金要方》
  24. 终止子《生物化学与分子生物学》
  25. 钟乳散《备急千金要方》
  26. 终之气《儒门事亲》
  27. 钟乳散《三因极一病证方论》
  28. 终之气《中医词典》
  29. 钟乳石《中药学》
  30. 终始根结释义《子午流注说难》
  31. 钟乳石《本草便读》


煤_《本草撮要》_中医本草_【岐黄之术】

煤

煤

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛温有毒．入手太阴足厥阴经．功专治妇人血气痛．及诸毒疮金疮出血．中瓦斯毒者．饮冷水或白萝卜即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钟乳
  • 当前页：煤
  • 下一页：锻石
<<< 返回本书目录
  1. 湄公血吸虫病【疾病大全】
  2. 煤尘或胆固醇结晶的黏痰【疾病症状】
  3. 梅子丸【方剂大全】
  4. 煤气中毒【疾病大全】
  5. 梅枣杏仁饼《保健药膳》
  6. 煤炭工尘肺【疾病大全】
  7. 梅雨水《本草纲目》完整版
  8. 酶(Enzyme)《生物化学与分子生物学》
  9. 梅叶【中药大全】
  10. 酶促反应的动力学《生物化学与分子生物学》
  11. 梅叶《本草纲目》完整版
  12. 酶的分类和命名《生物化学与分子生物学》
  13. 梅香春意足《毓麟验方》
  14. 酶的分子组成和化学结构《生物化学与分子生物学》
  15. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  16. 酶的作用机理《生物化学与分子生物学》
  17. 梅苏丸【方剂大全】
  18. 酶的作用特点《生物化学与分子生物学》
  19. 梅氏女呕吐经闭《程杏轩医案》
  20. 酶活性测定的常用技术和方法《临床生物化学》
  21. 梅实《证类本草》
  22. 酶活性测定条件的选择和限定《临床生物化学》
  23. 梅实《本草乘雅半偈》
  24. 酶免疫测定的应用《免疫学和免疫学检验》
  25. 梅实《本草纲目》完整版
  26. 酶免疫技术的分类《免疫学和免疫学检验》
  27. 梅仁汤【方剂大全】
  28. 酶在体内存在的几种主要形式《生物化学与分子生物学》
  29. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  30. 霉变甘蔗中毒《家庭医学百科-自救互救篇》
  1. 煤《本草撮要》
  2. 腜（mei媒）《中医词典》
  3. 煤毒熏晕《奇效简便良方》
  4. 媒介节肢动物传播《预防医学》
  5. 煤气中毒的急救《现代院外急救手册》
  6. 脢《中医词典》
  7. 煤炭《本草分经》
  8. 梅子丸《饮膳正要》
  9. 酶《生物化学与分子生物学》
  10. 梅子《饮食须知》
  11. 酶标抗体的纯化《实用免疫细胞与核酸》
  12. 梅枣杏仁饼《保健药膳》
  13. 酶促反应的动力学《生物化学与分子生物学》
  14. 梅雨水《本草撮要》
  15. 酶蛋白合成的诱导和阻遏《生物化学与分子生物学》
  16. 梅雨水《本草分经》
  17. 酶的分类《生物化学与分子生物学》
  18. 梅雨水《本草从新》
  19. 酶的分子结构和活性中心《生物化学与分子生物学》
  20. 梅雨水《证类本草》
  21. 酶的分子组成《生物化学与分子生物学》
  22. 梅雨水《饮食须知》
  23. 酶的命名《生物化学与分子生物学》
  24. 梅雨《药性切用》
  25. 酶的种类及特点《实用免疫细胞与核酸》
  26. 梅英稀痘丹《冯氏锦囊秘录》
  27. 酶的作用特点《生物化学与分子生物学》
  28. 梅衣秃《中医词典》
  29. 酶法《动脉粥样硬化》
  30. 梅香春意足《毓麟验方》
  31. 酶法《动脉粥样硬化》


锻石_《本草撮要》_中医本草_【岐黄之术】

锻石

锻石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温毒烈．入手足太阴厥阴经．功专坚物散血．定痛生肌．止金疮血．以黄牛胆汁和纳胆中阴干用甚效．风化者良．古矿灰名地龙骨．棺中者尤佳．痰核红肿寒热．状如瘰．锻石火 为末．以白果肉同捣贴之．如无白果．蜜亦可．奇效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煤
  • 当前页：锻石
  • 下一页：海浮石
<<< 返回本书目录
  1. 锻石《证类本草》
  2. 锻灶灰《本草纲目》完整版
  3. 锻石《本草易读》
  4. 锻灶灰《本草纲目》图文版
  5. 锻石《本草崇原》
  6. 堆莴苣【中药大全】
  7. 锻石《本草纲目》完整版
  8. 队列研究《流行病学》
  9. 锻炼与体能《默克家庭诊疗手册》
  10. 对AD病的思考《思考中医》
  11. 煅石膏【中药大全】
  12. 对苯二胺皮炎【疾病大全】
  13. 煅硼砂【方剂大全】
  14. 对铋盐过敏【疾病症状】
  15. 煅落铁屑膏【方剂大全】
  16. 对侧肢体偏瘫【疾病症状】
  17. 煅蒌散【方剂大全】
  18. 对叉疔药【中药大全】
  19. 煅金液丹【方剂大全】
  20. 对称性进行性红斑角化症【疾病大全】
  21. 椴叶独活【中药大全】
  22. 对待《脉理求真》
  23. 椴树根【中药大全】
  24. 对待总论《三指禅》
  25. 椴树【中药大全】
  26. 对对参【中药大全】
  27. 断子法《济阴纲目》
  28. 对多脂饮食不能耐受【疾病症状】
  29. 断指再植【疾病大全】
  30. 对儿童的虐待和漠视《默克家庭诊疗手册》
  1. 锻石《本草撮要》
  2. 锻石《本草分经》
  3. 锻石《药性切用》
  4. 锻石《名医别录》
  5. 锻石酒《备急千金要方》
  6. 锻石《增广和剂局方药性总论》
  7. 锻石入目《奇效简便良方》
  8. 锻石《本草崇原》
  9. 锻石入目秘方《华佗神方》
  10. 锻石《得配本草》
  11. 锻石散《备急千金要方》
  12. 锻石《本草从新》
  13. 锻石散《妇人大全良方》
  14. 锻石《本经逢原》
  15. 锻石散（治一切肿毒）《急救广生集》
  16. 锻石《本草求真》
  17. 锻灶灰《本草纲目》
  18. 锻石《证类本草》
  19. 锻灶灰《本草经集注》
  20. 锻石《医学入门》
  21. 锻灶灰《新修本草》
  22. 锻石《冯氏锦囊秘录》
  23. 锻灶灰《名医别录》
  24. 锻石《本草易读》
  25. 队列研究《流行病学》
  26. 锻石《本草蒙筌》
  27. 对“形不足者，温之以气；精不足者，补之以味”的应用《虚损病类钩沉》
  28. 锻石《本草衍义》
  29. 对AD病的思考《思考中医》
  30. 锻石《新修本草》
  31. 对癌症治疗的心理反应《医学心理学》


海浮石_《本草撮要》_中医本草_【岐黄之术】

海浮石

海浮石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒．入手太阴足厥阴经．功专软坚润下．止嗽止渴．通淋．化上焦老痰．消瘿 瘤结核．多服损人血气．头核脑痹．头枕后生核．正者为脑．侧者为痹．白浮石烧存性为末．入轻粉少许．麻油调涂．或加干牛粪尤妙．亦治头 ．得香附姜汁．治疝气茎缩囊肿．咳嗽不止末服良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锻石
  • 当前页：海浮石
  • 下一页：阳起石
<<< 返回本书目录
  1. 海浮石《药笼小品》
  2. 海浮石【中药大全】
  3. 海浮石《本草易读》
  4. 海浮石滑石散【方剂大全】
  5. 海浮散【方剂大全】
  6. 海浮石散【方剂大全】
  7. 海浮散《外科传薪集》
  8. 海浮石丸【方剂大全】
  9. 海芙蓉【中药大全】
  10. 海浮汤【方剂大全】
  11. 海风藤【中药大全】
  12. 海附丸【方剂大全】
  13. 海粉【中药大全】
  14. 海根《本草纲目》完整版
  15. 海非菜籽【中药大全】
  16. 海狗肾【中药大全】
  17. 海底觅火《养生导引秘籍》
  18. 海狗油【中药大全】
  19. 海底柏【中药大全】
  20. 海龟【中药大全】
  21. 海岛苎麻叶【中药大全】
  22. 海龟胶【中药大全】
  23. 海胆刺伤及海胆肉芽肿【疾病大全】
  24. 海蛤《雷公炮炙论》
  25. 海胆【中药大全】
  26. 海蛤《证类本草》
  27. 海带丸【方剂大全】
  28. 海蛤《本草纲目》图文版
  29. 海带散【方剂大全】
  30. 海蛤（魁蛤）《本草纲目》完整版
  1. 海浮石《本草撮要》
  2. 海浮石《本草害利》
  3. 海甘爽茶《茶饮保健》
  4. 海浮石《本草便读》
  5. 海根《海药本草》
  6. 海浮石《中药学》
  7. 海根《证类本草》
  8. 海浮石《顾松园医镜》
  9. 海狗肾《本草备要》
  10. 海浮石《本草易读》
  11. 海狗肾《顾松园医镜》
  12. 海浮石《玉楸药解》
  13. 海狗肾《本草求真》
  14. 海浮石《药笼小品》
  15. 海狗肾《得配本草》
  16. 海浮散《外科传薪集》
  17. 海狗肾《本草便读》
  18. 海风藤《中药炮制》
  19. 海狗肾《本草分经》
  20. 海粉《药性切用》
  21. 海狗肾《本草撮要》
  22. 海粉《本草撮要》
  23. 海狗肾（黄狗肾）《中药学》
  24. 海粉《本草分经》
  25. 海狗肾酒《古代房中秘方》
  26. 海粉《得配本草》
  27. 海蛤《神农本草经》
  28. 海粉《本草从新》
  29. 海蛤《本草纲目》
  30. 海粉《本经逢原》
  31. 海蛤《雷公炮炙论》


阳起石_《本草撮要》_中医本草_【岐黄之术】

阳起石

阳起石

  • 上一页
  • 目录
  • 相关
  • 下一页

咸温．入足少阴经．功专补石肾命门．治阴痿精乏．子宫虚冷．腰膝冷痹．水肿瘕症． 淬研粉．新汲水调涂丹毒肿痒．桑螵蛸为使．恶泽泻菌桂．畏菟丝子．忌羊血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海浮石
  • 当前页：阳起石
  • 下一页：磁石
<<< 返回本书目录
  1. 阳起石《本草纲目》图文版
  2. 阳起石【中药大全】
  3. 阳起石《证类本草》
  4. 阳起石丸【方剂大全】
  5. 阳起石《神农本草经百种录》
  6. 阳起石圆【方剂大全】
  7. 阳起石《本草择要纲目》
  8. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  9. 阳起石《本草择要纲目》
  10. 阳气脱陷《景岳全书》
  11. 阳起石《本草易读》
  12. 阳气脱陷《续名医类案》
  13. 阳起石《本草新编》
  14. 阳气阴气《医学读书记》
  15. 阳起石《本草图经》
  16. 阳强方《古代房中秘方》
  17. 阳起石《本草崇原》
  18. 阳跷《诸脉主病诗》
  19. 阳起石《本草乘雅半偈》
  20. 阳跷脉《奇经八脉考》
  21. 阳起石《本草纲目》完整版
  22. 阳跷脉《圣济总录》
  23. 阳明总要述古《伤寒指掌》
  24. 阳跷脉《针灸聚英》
  25. 阳明中篇《伤寒恒论》
  26. 阳跷脉论《经络汇编》
  27. 阳明证呕吐（食管癌待查）《范中林六经辨证医案》
  28. 阳跷脉穴歌《金针秘传》
  29. 阳明证臌胀《范中林六经辨证医案》
  30. 阳雀花【中药大全】
  1. 阳起石《本草撮要》
  2. 阳起石《本草择要纲目》
  3. 阳起石《药性切用》
  4. 阳起石《本草择要纲目》
  5. 阳起石《本草乘雅半偈》
  6. 阳起石《本草分经》
  7. 阳起石《本草图经》
  8. 阳起石《名医别录》
  9. 阳起石散《儒门事亲》
  10. 阳起石《增广和剂局方药性总论》
  11. 阳起石汤《备急千金要方》
  12. 阳起石《本草崇原》
  13. 阳起石丸《太平惠民和剂局方》
  14. 阳起石《中药学》
  15. 阳气《中医名词词典》
  16. 阳起石《得配本草》
  17. 阳气《中医词典》
  18. 阳起石《本草从新》
  19. 阳气毒盛变阳毒《医学纲目》
  20. 阳起石《本经逢原》
  21. 阳气发泄民病温者为温病夹湿者为湿温温热湿温何者为分别何者为证据试详其说《张聿青医案》
  22. 阳起石《本草新编》
  23. 阳气盛《中医词典》
  24. 阳起石《本草求真》
  25. 阳气脱陷《景岳全书》
  26. 阳起石《证类本草》
  27. 阳气脱陷《正体类要》
  28. 阳起石《医学入门》
  29. 阳气脱陷《续名医类案》
  30. 阳起石《本草易读》
  31. 阳气脱陷《证治准绳·疡医》


磁石_《本草撮要》_中医本草_【岐黄之术】

磁石

磁石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入足少阴经．功专温肾镇怯．得熟地山萸肉治耳聋．得朱砂神曲能交心肾．色黑能吸铁者真．火 醋淬．研末水飞．或醋煮三日夜．柴胡为使．恶牡丹．一名吸铁石．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳起石
  • 当前页：磁石
  • 下一页：代赭石
<<< 返回本书目录
  1. 磁石《证类本草》
  2. 磁石【中药大全】
  3. 磁石《药笼小品》
  4. 磁石浸酒【方剂大全】
  5. 磁石《神农本草经百种录》
  6. 磁石酒【方剂大全】
  7. 磁石《雷公炮炙论》
  8. 磁石六味丸【方剂大全】
  9. 磁石《本草易读》
  10. 磁石木香丸【方剂大全】
  11. 磁石《本草新编》
  12. 磁石荠苨丸【方剂大全】
  13. 磁石《本草图经》
  14. 磁石散【方剂大全】
  15. 磁石《本草经解》
  16. 磁石肾羹【方剂大全】
  17. 磁石《本草乘雅半偈》
  18. 磁石汤【方剂大全】
  19. 磁石《本草纲目》完整版
  20. 磁石丸【方剂大全】
  21. 磁疗（Magnetotherapy）《理疗学》
  22. 磁石羊肾丸【方剂大全】
  23. 磁力对生理的影响《人体使用手册》
  24. 磁石羊肾粥【方剂大全】
  25. 磁共振成像《医学影像学》
  26. 磁石引【方剂大全】
  27. 磁凤丸【方剂大全】
  28. 磁石饮【方剂大全】
  29. 磁场疗法某些新进展《理疗学》
  30. 磁石圆【方剂大全】
  1. 磁石《本草撮要》
  2. 磁石《本草分经》
  3. 磁石《本草乘雅半偈》
  4. 磁石《本草分经》
  5. 磁石《本草图经》
  6. 磁石《名医别录》
  7. 磁石酒《备急千金要方》
  8. 磁石《增广和剂局方药性总论》
  9. 磁石丸《三因极一病证方论》
  10. 磁石《本草经解》
  11. 磁石丸《太平惠民和剂局方》
  12. 磁石《本草便读》
  13. 磁石丸《明目至宝》
  14. 磁石《中药学》
  15. 磁石丸《明目至宝》
  16. 磁石《得配本草》
  17. 磁石丸《博济方》
  18. 磁石《本经逢原》
  19. 磁石丸《博济方》
  20. 磁石《本草新编》
  21. 磁石治周痹解《研经言》
  22. 磁石《本草求真》
  23. 磁朱丸《医宗金鉴》
  24. 磁石《顾松园医镜》
  25. 磁朱丸《删补名医方论》
  26. 磁石《证类本草》
  27. 磁朱丸（加味磁朱丸）《医学衷中参西录》
  28. 磁石《医学入门》
  29. 雌丁《中医词典》
  30. 磁石《冯氏锦囊秘录》
  31. 雌疔疮候《诸病源候论》


代赭石_《本草撮要》_中医本草_【岐黄之术】

代赭石

代赭石

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．入足厥阴经．功专入血镇逆．得冬瓜仁治慢惊风．得旋复治心下痞硬噫气． 红醋淬水飞．干姜为使．畏雄附．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：磁石
  • 当前页：代赭石
  • 下一页：空青
<<< 返回本书目录
  1. 代赭石《本草纲目》图文版
  2. 代赭石【中药大全】
  3. 代赭石《长沙药解》
  4. 代赭石挨癖丸【方剂大全】
  5. 代赭石《药征续编》
  6. 代赭石散《保健药膳》
  7. 代赭石《药笼小品》
  8. 代赭石散【方剂大全】
  9. 代赭石《本草择要纲目》
  10. 代赭石汤【方剂大全】
  11. 代赭石《本草易读》
  12. 代赭石丸【方剂大全】
  13. 代赭石《本草新编》
  14. 代赭丸【方剂大全】
  15. 代赭石《本草经解》
  16. 代赭旋复汤《汤头歌诀》
  17. 代赭石《本草崇原》
  18. 代赭旋覆花汤【方剂大全】
  19. 代赭石《本草乘雅半偈》
  20. 代赭旋覆汤【方剂大全】
  21. 代赭石《本草纲目》完整版
  22. 代针膏【方剂大全】
  23. 代赭散【方剂大全】
  24. 代针散【方剂大全】
  25. 代赭膏【方剂大全】
  26. 代指《千金翼方》
  27. 代赭扶脾汤【方剂大全】
  28. 代指《圣济总录》
  29. 代赭《证类本草》
  30. 代指《医宗金鉴》
  1. 代赭石《本草撮要》
  2. 代赭石《本草择要纲目》
  3. 代赭石《药性切用》
  4. 代赭石《本草分经》
  5. 代赭石《药征续编》
  6. 代赭石《本草分经》
  7. 代赭石《本草乘雅半偈》
  8. 代赭石《增广和剂局方药性总论》
  9. 代赭石散《保健药膳》
  10. 代赭石《本草经解》
  11. 代赭旋复汤《冯氏锦囊秘录》
  12. 代赭石《本草经解》
  13. 代赭旋复汤《医方论》
  14. 代赭石《本草便读》
  15. 代赭旋复汤《汤头歌诀》
  16. 代赭石《本草崇原》
  17. 代针膏《急救广生集》
  18. 代赭石《中药学》
  19. 代针膏《外科理例》
  20. 代赭石《中药学》
  21. 代针散《重订囊秘喉书》
  22. 代赭石《得配本草》
  23. 代针散《外科十三方考》
  24. 代赭石《本草从新》
  25. 代指《千金翼方》
  26. 代赭石《本经逢原》
  27. 代指《圣济总录》
  28. 代赭石《本草新编》
  29. 代指《中医词典》
  30. 代赭石《本草求真》
  31. 代指《医宗金鉴》


空青_《本草撮要》_中医本草_【岐黄之术】

空青

空青

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸寒．入足厥阴经．功专益肝明目．通窍利水．真者难得．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭石
  • 当前页：空青
  • 下一页：石胆
<<< 返回本书目录
  1. 空青《本草纲目》图文版
  2. 空青【中药大全】
  3. 空青《证类本草》
  4. 空青方【方剂大全】
  5. 空青《本草易读》
  6. 空青膏【方剂大全】
  7. 空青《本草图经》
  8. 空青决明膏【方剂大全】
  9. 空青《本草崇原》
  10. 空青散【方剂大全】
  11. 空青《本草乘雅半偈》
  12. 空青商陆散《备急千金要方》
  13. 空青《本草纲目》完整版
  14. 空青商陆散【方剂大全】
  15. 空气中有害物质的采样方法《预防医学》
  16. 空青丸【方剂大全】
  17. 空气栓塞【疾病大全】
  18. 空桶参【中药大全】
  19. 空气栓塞【疾病症状】
  20. 空筒泡【中药大全】
  21. 空气栓塞【疾病症状】
  22. 空位注射疗法《针灸学》
  23. 空气离子疗法（Aero-ionotherapy）《理疗学》
  24. 空心花【中药大全】
  25. 空难伤《家庭医学百科-自救互救篇》
  26. 空心莲子草【中药大全】
  27. 空壳无浆《医宗金鉴》
  28. 空心柳【中药大全】
  29. 空壳无浆《痘疹心法要诀》
  30. 空心木【中药大全】
  1. 空青《本草撮要》
  2. 空青《本草分经》
  3. 空青《药性切用》
  4. 空青《名医别录》
  5. 空青《本草乘雅半偈》
  6. 空青《增广和剂局方药性总论》
  7. 空青《本草图经》
  8. 空青《本草崇原》
  9. 空青商陆散《备急千金要方》
  10. 空青《得配本草》
  11. 空青石《目经大成》
  12. 空青《本草从新》
  13. 空沙参《本草从新》
  14. 空青《本经逢原》
  15. 空位注射疗法《针灸学》
  16. 空青《本草求真》
  17. 空穴《针灸素难要旨》
  18. 空青《证类本草》
  19. 孔伯华（1884-1955年）《中医词典》
  20. 空青《医学入门》
  21. 孔伯华（1884-1955年）《中医词典》
  22. 空青《冯氏锦囊秘录》
  23. 孔公孽《千金翼方》
  24. 空青《本草易读》
  25. 孔公孽《本草经集注》
  26. 空青《本草蒙筌》
  27. 孔公孽《新修本草》
  28. 空青《本草备要》
  29. 孔公孽《吴普本草》
  30. 空青《本草衍义》
  31. 孔公孽《医学入门》


石胆_《本草撮要》_中医本草_【岐黄之术】

石胆

石胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸．入足少阳经．功专吐痰解毒．得醋治喉痹垂死．得乳香没药大枣敷杨梅毒神效．市人多以醋揉青矾伪之．畏桂白薇 辛夷 芫花．小儿鼻疳蚀烂．胆矾烧烟尽研末掺之效．一名胆矾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：空青
  • 当前页：石胆
  • 下一页：石
<<< 返回本书目录
  1. 石胆《本草纲目》图文版
  2. 石胆草《滇南本草》
  3. 石胆《证类本草》
  4. 石胆草【中药大全】
  5. 石胆《本草图经》
  6. 石地钱【中药大全】
  7. 石胆《本草崇原》
  8. 石刁柏【中药大全】
  9. 石胆《本草纲目》完整版
  10. 石吊兰【中药大全】
  11. 石苁蓉【中药大全】
  12. 石豆瓣【中药大全】
  13. 石刺木《本草纲目》完整版
  14. 石耳《本草纲目》完整版
  15. 石莼【中药大全】
  16. 石耳《本草纲目》图文版
  17. 石莼《本草纲目》图文版
  18. 石耳【中药大全】
  19. 石床【中药大全】
  20. 石发大小便涩不通兼小便淋方《外台秘要》
  21. 石床《证类本草》
  22. 石发腹胀痞满兼心痛诸形证方《外台秘要》
  23. 石串莲【中药大全】
  24. 石发后变霍乱及转筋方《外台秘要》
  25. 石菖蒲丸【方剂大全】
  26. 石发后变下痢及诸杂痢方《外台秘要》
  27. 石菖蒲散【方剂大全】
  28. 石发兼虚热痰干呕方《外台秘要》
  29. 石菖蒲花【中药大全】
  30. 石发口疮连胸面及身上心痛方《外台秘要》
  1. 石胆《本草撮要》
  2. 石胆《名医别录》
  3. 石胆《本草图经》
  4. 石胆《增广和剂局方药性总论》
  5. 石胆草《滇南本草》
  6. 石胆《本草崇原》
  7. 石丁《中医词典》
  8. 石胆《本草从新》
  9. 石都念子《证类本草》
  10. 石胆《本经逢原》
  11. 石蠹虫《千金翼方》
  12. 石胆《证类本草》
  13. 石蠹虫《新修本草》
  14. 石胆《医学入门》
  15. 石蠹虫《证类本草》
  16. 石胆《冯氏锦囊秘录》
  17. 石蠹虫《名医别录》
  18. 石胆《本草蒙筌》
  19. 石蛾《中医名词词典》
  20. 石胆《吴普本草》
  21. 石蛾《中医词典》
  22. 石胆《新修本草》
  23. 石蛾《喉科指掌》
  24. 石胆《本草经集注》
  25. 石耳《本草纲目》
  26. 石胆《千金翼方》
  27. 石耳《饮食须知》
  28. 石胆《本草纲目》
  29. 石发大小便涩不通兼小便淋方一十六首《外台秘要》
  30. 石胆《神农本草经》
  31. 石发腹胀痞满兼心痛诸形证方七首《外台秘要》


石_《本草撮要》_中医本草_【岐黄之术】

石

石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛大热有毒．入手足太阴经．功专治坚癖痼冷．寒湿风痹．不炼服杀人．恶羊血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石胆
  • 当前页：石
  • 下一页：砒石
<<< 返回本书目录
  1. 石《证类本草》
  2. 石（劫）《本草纲目》完整版
  3. 石《本草图经》
  4. 石柏散【方剂大全】
  5. 十字苔草【中药大全】
  6. 石斑鱼《本草纲目》完整版
  7. 十字韧带损伤【疾病大全】
  8. 石斑鱼《本草求真》
  9. 十字道上土《本草纲目》完整版
  10. 石斑鱼【中药大全】
  11. 十姊妹【中药大全】
  12. 石笔海胆【中药大全】
  13. 十种水气【方剂主治】
  14. 石鮅鱼【中药大全】
  15. 十枣丸【方剂大全】
  16. 石壁莲【中药大全】
  17. 十枣汤证（腰背痛）《临证实验录》
  18. 石鳖《本草纲目》完整版
  19. 十枣汤证（眩晕）《临证实验录》
  20. 石鳖《本草纲目》图文版
  21. 十枣汤证（脘痛）《临证实验录》
  22. 石鳖【中药大全】
  23. 十枣汤证（牛皮癣）《临证实验录》
  24. 石布《滇南本草》
  25. 十枣汤证（脉管炎）《临证实验录》
  26. 石部《本草蒙筌》
  27. 十枣汤类《退思集类方歌注》
  28. 石部《本经逢原》
  29. 十枣汤（玉函）《张氏医通》
  30. 石部《冯氏锦囊秘录》
  1. 石《本草撮要》
  2. 石《本草分经》
  3. 石《药性切用》
  4. 石《名医别录》
  5. 石《本草图经》
  6. 石《增广和剂局方药性总论》
  7. 石（音必）鱼《证类本草》
  8. 石《本草从新》
  9. 石、特生石《本草衍义》
  10. 石《本经逢原》
  11. 石鳌《玉楸药解》
  12. 石《本经逢原》
  13. 石斑鱼《饮食须知》
  14. 石《证类本草》
  15. 石斑鱼《本草求真》
  16. 石《证类本草》
  17. 石斑鱼《本经逢原》
  18. 石《本草备要》
  19. 石碑《新修本草》
  20. 石《海药本草》
  21. 石布《滇南本草》
  22. 石《新修本草》
  23. 石蚕《神农本草经》
  24. 石《本草经集注》
  25. 石蚕《千金翼方》
  26. 石《中医词典》
  27. 石蚕《玉楸药解》
  28. 石《千金翼方》
  29. 石蚕《本草经集注》
  30. 石《千金翼方》
  31. 石蚕《新修本草》


砒石_《本草撮要》_中医本草_【岐黄之术】

砒石

砒石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦酸．大热大毒．砒霜尤烈．入手足太阴明阳经．功专燥痰．作吐药疗痰在胸膈．除哮截疟．外用蚀败肉．杀虫枯痔．信州者良．衡州次之．生名砒黄．炼石砒霜．锡之苗也．故锡亦有毒．以大枣一个去核．将砒霜放入少许．用线扎紧．瓦上焙焦．研细末．瓷瓶收贮．专涂牙根痒烂神效．名砒枣散．畏羊血冷水绿豆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石
  • 当前页：砒石
  • 下一页：青礞石
<<< 返回本书目录
  1. 砒石《本草纲目》图文版
  2. 砒石【中药大全】
  3. 砒石《本草易读》
  4. 砒霜《本草图经》
  5. 砒石《本草纲目》完整版
  6. 砒霜《雷公炮炙论》
  7. 砒毒《石室秘录》
  8. 砒霜《证类本草》
  9. 披针叶卫矛【中药大全】
  10. 砒霜【中药大全】
  11. 披针叶兔耳风【中药大全】
  12. 砒霜累疮《外科启玄》
  13. 披针叶毛茛【中药大全】
  14. 砒霜切不可用入药《医门补要》
  15. 披针骨牌蕨【中药大全】
  16. 砒油【方剂大全】
  17. 披叶苔【中药大全】
  18. 砒枣散【方剂大全】
  19. 披散糖荠【中药大全】
  20. 劈离式和活体供肝获取原则《临床肝移植》
  21. 披散糖芥【中药大全】
  22. 霹雳散【方剂大全】
  23. 披麻草根【中药大全】
  24. 霹雳汤《扁鹊心书》
  25. 披麻草【中药大全】
  26. 霹雳汤《伤寒指掌》
  27. 披肩《医宗金鉴》
  28. 霹雳砧《本草纲目》完整版
  29. 披肩《痘疹心法要诀》
  30. 霹水草【中药大全】
  1. 砒石《本草撮要》
  2. 砒石《本草分经》
  3. 砒石《外科全生集》
  4. 砒石《本草便读》
  5. 砒石《药性切用》
  6. 砒石《中药学》
  7. 砒霜《雷公炮炙论》
  8. 砒石《得配本草》
  9. 砒霜《玉楸药解》
  10. 砒石《本草从新》
  11. 砒霜《本草衍义》
  12. 砒石《本经逢原》
  13. 砒霜《本草蒙筌》
  14. 砒石《本草求真》
  15. 砒霜《冯氏锦囊秘录》
  16. 砒石《本草易读》
  17. 砒霜《医学入门》
  18. 砒石《本草备要》
  19. 砒霜《证类本草》
  20. 砒石《本草纲目》
  21. 砒霜《增广和剂局方药性总论》
  22. 砒毒《石室秘录》
  23. 砒霜《本草图经》
  24. 披肩《伤科汇纂》
  25. 砒霜累疮《外科启玄》
  26. 披肩《痘疹心法要诀》
  27. 砒霜切不可用入药《医门补要》
  28. 披肩《医宗金鉴》
  29. 砒霜中毒《中医词典》
  30. 披肩《医宗金鉴》
  31. 劈离式和活体供肝获取原则《临床肝移植》


青礞石_《本草撮要》_中医本草_【岐黄之术】

青礞石

青礞石

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸．入足厥阴经．功专利痰止惊．得硝石赤石脂治一切痰积痼疾．得焰硝治惊风危证．得焰硝大黄 黄芩沉香名滚痰丸．气弱血虚者忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒石
  • 当前页：青礞石
  • 下一页：花蕊石
<<< 返回本书目录
  1. 青礞石《药笼小品》
  2. 青礞石【中药大全】
  3. 青霉素类《药理学》
  4. 青礞石法《古今医统大全》
  5. 青霉素过敏试验《基础护理学》
  6. 青礞石丸【方剂大全】
  7. 青霉病【疾病大全】
  8. 青棉花藤【中药大全】
  9. 青梅《本草求真》
  10. 青棉花藤根【中药大全】
  11. 青盲内障【中药主治】
  12. 青棉花藤叶【中药大全】
  13. 青盲及盲方《外台秘要》
  14. 青木香【中药大全】
  15. 青盲【中药主治】
  16. 青木香散【方剂大全】
  17. 青盲《中医眼科学》
  18. 青木香丸【方剂大全】
  19. 青盲《证治准绳·类方》
  20. 青木香圆【方剂大全】
  21. 青盲《张氏医通》
  22. 青囊丸【方剂大全】
  23. 青盲《幼幼新书》
  24. 青囊药酒【方剂大全】
  25. 青盲《普济方·针灸》
  26. 青年白内障【疾病症状】
  27. 青盲《目经大成》
  28. 青年人中的成年发病型糖尿病【疾病大全】
  29. 青露散【方剂大全】
  30. 青年上肢远端肌萎缩【疾病大全】
  1. 青礞石《本草撮要》
  2. 青礞石《本草便读》
  3. 青礞石《药性切用》
  4. 青礞石《本草从新》
  5. 青礞石法《古今医统大全》
  6. 青礞石《顾松园医镜》
  7. 青膜《中医词典》
  8. 青礞石《医学入门》
  9. 青木香《中药炮制》
  10. 青礞石《冯氏锦囊秘录》
  11. 青木香《本草求真》
  12. 青礞石《本草蒙筌》
  13. 青木香《本经逢原》
  14. 青礞石《玉楸药解》
  15. 青木香丸《冯氏锦囊秘录》
  16. 青礞石《药笼小品》
  17. 青木香丸《太平惠民和剂局方》
  18. 青礞石《雷公炮制药性解》
  19. 青木香浴汤《备急千金要方》
  20. 青蒙石《本草害利》
  21. 青囊丸《韩氏医通》
  22. 青霉素类《药理学》
  23. 青年病人的心理与心理护理《医学心理学》
  24. 青霉素类《医院药学》
  25. 青年体弱奔豚证《余无言医案》
  26. 青霉素过敏试验《基础护理学》
  27. 青年头风重证《余无言医案》
  28. 青霉素《药理学》
  29. 青年心理特征《医学心理学》
  30. 青梅《本草求真》
  31. 青年饮冰食中证《余无言医案》


花蕊石_《本草撮要》_中医本草_【岐黄之术】

花蕊石

花蕊石

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸涩气平．入足厥阴经．功专化血为水．止金疮出血．下死胎胞衣．及胎产恶血血晕等症．有花蕊石散．多服损阴血． 研水飞用．一名花乳石．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青礞石
  • 当前页：花蕊石
  • 下一页：石燕
<<< 返回本书目录
  1. 花蕊石《药笼小品》
  2. 花蕊石【中药大全】
  3. 花蕊石《本草易读》
  4. 花蕊石法《古今医统大全》
  5. 花蕊石《本草新编》
  6. 花蕊石散【方剂大全】
  7. 花蕊石《本草图经》
  8. 花蕊石丸【方剂大全】
  9. 花乳石散【方剂大全】
  10. 花桑枝煎【方剂大全】
  11. 花乳石《本草纲目》图文版
  12. 花蛇酒【方剂大全】
  13. 花乳石《证类本草》
  14. 花蛇全蝎散【方剂大全】
  15. 花乳石《本草择要纲目》
  16. 花蛇丸【方剂大全】
  17. 花乳石《本草乘雅半偈》
  18. 花蛇续命汤【方剂大全】
  19. 花乳石《本草纲目》完整版
  20. 花生《本草求真》
  21. 花荵【中药大全】
  22. 花生《食物疗法》
  23. 花曲散【方剂大全】
  24. 花生壳【中药大全】
  25. 花楸【中药大全】
  26. 花生叶茶【方剂大全】
  27. 花皮胶藤【中药大全】
  28. 花生衣【方剂大全】
  29. 花南星【中药大全】
  30. 花生衣（图）【中药大全】
  1. 花蕊石《本草撮要》
  2. 花蕊石《本草害利》
  3. 花蕊石《药性切用》
  4. 花蕊石《增广和剂局方药性总论》
  5. 花蕊石《本草图经》
  6. 花蕊石《本草便读》
  7. 花蕊石丹《救伤秘旨》
  8. 花蕊石《中药学》
  9. 花蕊石法《古今医统大全》
  10. 花蕊石《本草从新》
  11. 花蕊石散《正体类要》
  12. 花蕊石《本草新编》
  13. 花蕊石散《冯氏锦囊秘录》
  14. 花蕊石《本草求真》
  15. 花蕊石散《三因极一病证方论》
  16. 花蕊石《顾松园医镜》
  17. 花蕊石散《太平惠民和剂局方》
  18. 花蕊石《医学入门》
  19. 花蕊石散《医学心悟》
  20. 花蕊石《冯氏锦囊秘录》
  21. 花生《老年食养食疗》
  22. 花蕊石《本草易读》
  23. 花生《食物疗法》
  24. 花蕊石《本草蒙筌》
  25. 花生《本草求真》
  26. 花蕊石《本草备要》
  27. 花生冰糖汤（《杏林医学》）《中医饮食营养学》
  28. 花蕊石《药笼小品》
  29. 花生炖吃最相宜《中医饮食营养学》
  30. 花蕊石《雷公炮制药性解》
  31. 花生叶茶《食物疗法》


石燕_《本草撮要》_中医本草_【岐黄之术】

石燕

石燕

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘凉．入手足太阴少阴阳明经．功专利窍行湿热．治诸般淋沥．月水淋浊．赤白带下．肠风痔 ．眼目瘴翳．或煮汁．或磨汁．为末水飞亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：花蕊石
  • 当前页：石燕
  • 下一页：石蟹
<<< 返回本书目录
  1. 石燕《本草纲目》图文版
  2. 石燕【中药大全】
  3. 石燕《证类本草》
  4. 石燕（土燕）《本草纲目》完整版
  5. 石燕《本草图经》
  6. 石燕肉《本草纲目》完整版
  7. 石燕《本草纲目》完整版
  8. 石燕丸【方剂大全】
  9. 石岩鸡【中药大全】
  10. 石羊菜【中药大全】
  11. 石血【中药大全】
  12. 石英汤【方剂大全】
  13. 石癣《滇南本草》
  14. 石瘿《中医外科学》
  15. 石蟹【中药大全】
  16. 石痈《圣济总录》
  17. 石蟹《证类本草》
  18. 石痈方《外台秘要》
  19. 石蟹《本草易读》
  20. 石痈-外科理例（下）《古今医统大全》
  21. 石蟹《本草图经》
  22. 石用之取穴别法《普济方·针灸》
  23. 石蟹《本草纲目》完整版
  24. 石用之取穴别法《炙膏肓腧穴法》
  25. 石蟹《本草纲目》完整版
  26. 石油、煤焦油、页岩油及其分馏产物所致的皮肤病【疾病大全】
  27. 石香葇【中药大全】
  28. 石油菜【中药大全】
  29. 石香《证类本草》
  30. 石鱼《本草纲目》完整版
  1. 石燕《本草撮要》
  2. 石燕《本草分经》
  3. 石燕《药性切用》
  4. 石燕《增广和剂局方药性总论》
  5. 石燕《药性切用》
  6. 石燕《本草便读》
  7. 石燕《本草图经》
  8. 石燕《本草从新》
  9. 石燕丸《三因极一病证方论》
  10. 石燕《本草从新》
  11. 石药《证类本草》
  12. 石燕《本经逢原》
  13. 石药中毒《中医词典》
  14. 石燕《证类本草》
  15. 石英煎《备急千金要方》
  16. 石燕《医学入门》
  17. 石瘿《中医名词词典》
  18. 石燕《本草衍义》
  19. 石瘿《中医词典》
  20. 石燕《食疗本草》
  21. 石瘿《中医外科学》
  22. 石燕《新修本草》
  23. 石痈《圣济总录》
  24. 石燕《中药炮制》
  25. 石痈《中医词典》
  26. 石燕《玉楸药解》
  27. 石痈《医学纲目》
  28. 石燕《千金翼方》
  29. 石痈（外科理例 下）《古今医统大全》
  30. 石燕《雷公炮制药性解》
  31. 石痈、石疽《证治准绳·疡医》


石蟹_《本草撮要》_中医本草_【岐黄之术】

石蟹

石蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒．入足厥阴经．功专治青盲目翳．得羚羊角决明治 肉攀睛．若喉痹肿痛．以石蟹磨汁饮．并涂喉外．醋磨敷痈肿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石燕
  • 当前页：石蟹
  • 下一页：食盐
<<< 返回本书目录
  1. 石蟹《证类本草》
  2. 石蟹【中药大全】
  3. 石蟹《本草易读》
  4. 石癣《滇南本草》
  5. 石蟹《本草图经》
  6. 石血【中药大全】
  7. 石蟹《本草纲目》完整版
  8. 石岩鸡【中药大全】
  9. 石蟹《本草纲目》完整版
  10. 石燕《本草纲目》完整版
  11. 石香葇【中药大全】
  12. 石燕《本草图经》
  13. 石香《证类本草》
  14. 石燕《证类本草》
  15. 石香《本草纲目》完整版
  16. 石燕《本草纲目》图文版
  17. 石苋《本草纲目》完整版
  18. 石燕【中药大全】
  19. 石仙桃【中药大全】
  20. 石燕（土燕）《本草纲目》完整版
  21. 石蜈蚣【中药大全】
  22. 石燕肉《本草纲目》完整版
  23. 石苇散【方剂大全】
  24. 石燕丸【方剂大全】
  25. 石苇《证类本草》
  26. 石羊菜【中药大全】
  27. 石苇《滇南本草》
  28. 石英汤【方剂大全】
  29. 石苇《本草易读》
  30. 石瘿《中医外科学》
  1. 石蟹《本草撮要》
  2. 石蟹《本草分经》
  3. 石蟹《药性切用》
  4. 石蟹《增广和剂局方药性总论》
  5. 石蟹《本草图经》
  6. 石蟹《本草便读》
  7. 石癣《滇南本草》
  8. 石蟹《得配本草》
  9. 石燕《本草纲目》
  10. 石蟹《本草从新》
  11. 石燕《雷公炮制药性解》
  12. 石蟹《本经逢原》
  13. 石燕《千金翼方》
  14. 石蟹《证类本草》
  15. 石燕《玉楸药解》
  16. 石蟹《医学入门》
  17. 石燕《中药炮制》
  18. 石蟹《冯氏锦囊秘录》
  19. 石燕《新修本草》
  20. 石蟹《本草易读》
  21. 石燕《食疗本草》
  22. 石蟹《本草蒙筌》
  23. 石燕《本草衍义》
  24. 石蟹《本草备要》
  25. 石燕《医学入门》
  26. 石蟹《本草衍义》
  27. 石燕《证类本草》
  28. 石蟹《海药本草》
  29. 石燕《本经逢原》
  30. 石蟹《中药炮制》
  31. 石燕《本草从新》


食盐_《本草撮要》_中医本草_【岐黄之术】

食盐

食盐

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸甘辛寒．入手足少阴太阴阳明经．功专润下软坚．笑不休症．盐炒赤煎沸饮之即止．体如虫行．痒不可当．煎浴良．洗目去风．凡痰嗽哮证血病消渴及水胀俱大忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石蟹
  • 当前页：食盐
  • 下一页：戎盐
<<< 返回本书目录
  1. 食盐《本草纲目》图文版
  2. 食盐【中药大全】
  3. 食盐《证类本草》
  4. 食宜篇《养生导引秘籍》
  5. 食盐《食物疗法》
  6. 食亦《圣济总录》
  7. 食盐《本草易读》
  8. 食饮不下【方剂主治】
  9. 食盐《本草图经》
  10. 食饮以宜《寿世青编》
  11. 食盐《本草纲目》完整版
  12. 食饮之气归输脏腑《类经》
  13. 食鸭成症《景景医话》
  14. 食鱼中毒及食不消方《外台秘要》
  15. 食泻《保婴撮要》
  16. 食郁汤【方剂大全】
  17. 食痫《幼幼新书》
  18. 食欲不振【疾病症状】
  19. 食痫《医宗金鉴》
  20. 食欲不振【中药主治】
  21. 食痫《儿科萃精》
  22. 食欲不振【方剂主治】
  23. 食咸头汗出《医学读书记》
  24. 食欲减退【疾病症状】
  25. 食物中毒调查处理《预防医学》
  26. 食欲较差【疾病症状】
  27. 食物中毒防制《预防医学》
  28. 食欲缺乏【疾病症状】
  29. 食物中毒的概念、特征和分类《预防医学》
  30. 食欲下降【疾病症状】
  1. 食盐《本草撮要》
  2. 食盐《本草分经》
  3. 食盐《药性切用》
  4. 食盐《本草分经》
  5. 食盐《本草图经》
  6. 食盐《本草分经》
  7. 食盐要限量《预防医学》
  8. 食盐《增广和剂局方药性总论》
  9. 食盐治验《寿世保元》
  10. 食盐《本草便读》
  11. 食养《中医词典》
  12. 食盐《得配本草》
  13. 食噎《中医词典》
  14. 食盐《本草从新》
  15. 食噎膈《中医词典》
  16. 食盐《本经逢原》
  17. 食噎候《诸病源候论》
  18. 食盐《证类本草》
  19. 食医《中医名词词典》
  20. 食盐《医学入门》
  21. 食医《中医词典》
  22. 食盐《冯氏锦囊秘录》
  23. 食宜篇《养生导引秘籍》
  24. 食盐《本草易读》
  25. 食已即吐《中医词典》
  26. 食盐《本草蒙筌》
  27. 食亦《中医名词词典》
  28. 食盐《本草备要》
  29. 食亦《圣济总录》
  30. 食盐《本草衍义》
  31. 食亦《中医词典》


戎盐_《本草撮要》_中医本草_【岐黄之术】

戎盐

戎盐

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒．入手足少阴太阴阳明经．功专助水藏．益精气．得杜仲 补骨脂补肝阳．得川椒明目．一名青盐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食盐
  • 当前页：戎盐
  • 下一页：凝水石
<<< 返回本书目录
  1. 戎盐《本草纲目》图文版
  2. 戎盐【中药大全】
  3. 戎盐《证类本草》
  4. 戎盐丸【方剂大全】
  5. 戎盐《长沙药解》
  6. 茸草【中药大全】
  7. 戎盐《药征续编》
  8. 茸附汤【方剂大全】
  9. 戎盐《本草崇原》
  10. 茸附益肾丸【方剂大全】
  11. 戎盐《本草乘雅半偈》
  12. 茸毛木蓝【中药大全】
  13. 戎盐《本草纲目》完整版
  14. 茸香丸【方剂大全】
  15. 日作间作《杂病心法要诀》
  16. 茸珠丸【方剂大全】
  17. 日中花【中药大全】
  18. 荣枯《冯氏锦囊秘录》
  19. 日治法《石室秘录》
  20. 荣枯《证治准绳·幼科》
  21. 日照飘拂草【中药大全】
  22. 荣气《养生导引秘籍》
  23. 日月穴【胸部腹部穴位】
  24. 荣气本病方《圆运动的古中医学》
  25. 日月未足欲产过期不产《证治准绳·女科》
  26. 荣卫本病方《圆运动的古中医学》
  27. 日月未足欲产过期不产《女科证治准绳》
  28. 荣卫病罢里湿表虚方《圆运动的古中医学》
  29. 日用经《养生秘旨》
  30. 荣卫病罢里湿方《圆运动的古中医学》
  1. 戎盐《本草撮要》
  2. 戎盐《名医别录》
  3. 戎盐《药性切用》
  4. 戎盐《增广和剂局方药性总论》
  5. 戎盐《药征续编》
  6. 戎盐《本草崇原》
  7. 戎盐《本草乘雅半偈》
  8. 戎盐《本草从新》
  9. 荣《中医词典》
  10. 戎盐《本经逢原》
  11. 荣备回避八法《中医词典》
  12. 戎盐《证类本草》
  13. 荣华《中医词典》
  14. 戎盐《本草衍义》
  15. 荣疽《中医词典》
  16. 戎盐《吴普本草》
  17. 荣枯《冯氏锦囊秘录》
  18. 戎盐《新修本草》
  19. 荣枯《证治准绳·幼科》
  20. 戎盐《本草经集注》
  21. 荣枯老嫩《中医名词词典》
  22. 戎盐《中医词典》
  23. 荣枯老嫩《中医词典》
  24. 戎盐《长沙药解》
  25. 荣气《中医词典》
  26. 戎盐《千金翼方》
  27. 荣气《养生导引秘籍》
  28. 戎盐《神农本草经》
  29. 荣卫病《圆运动的古中医学》
  30. 日作间作《杂病心法要诀》
  31. 荣卫病《圆运动的古中医学》


凝水石_《本草撮要》_中医本草_【岐黄之术】

凝水石

凝水石

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛咸大寒．入手足少阴太阴阳明经．功专治时气热盛．口渴 水肿．亦各寒水石．古方所用寒水石．是凝水石．唐宋诸方用寒水石即石膏．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：戎盐
  • 当前页：凝水石
  • 下一页：元精石
<<< 返回本书目录
  1. 凝水石《本草纲目》图文版
  2. 凝水石散【方剂大全】
  3. 凝水石《证类本草》
  4. 凝水石丸【方剂大全】
  5. 凝水石《雷公炮炙论》
  6. 凝血功能障碍【疾病症状】
  7. 凝水石《本草图经》
  8. 凝血酶活性测定法《中国生物制品规程》
  9. 凝水石《本草纲目》完整版
  10. 凝血酶原时间（PT）《常用化验值及意义》
  11. 凝视征【疾病症状】
  12. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  13. 凝视麻痹【疾病症状】
  14. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  15. 凝神饮子【方剂大全】
  16. 凝血时间（CT）《常用化验值及意义》
  17. 凝露散【方剂大全】
  18. 凝血因子功能的障碍【疾病症状】
  19. 凝胶内沉淀试验《免疫学和免疫学检验》
  20. 凝血障碍【疾病症状】
  21. 凝胶《医用化学》
  22. 凝壅聚结辨《痧胀玉衡》
  23. 凝肩【疾病症状】
  24. 凝脂翳《中医眼科学》
  25. 凝集素《实用免疫细胞与核酸》
  26. 凝脂翳变《目经大成》
  27. 凝集反应的特点《免疫学和免疫学检验》
  28. 牛《本草纲目》完整版
  29. 凝波散【方剂大全】
  30. 牛《食物疗法》
  1. 凝水石《本草撮要》
  2. 凝水石《本草分经》
  3. 凝水石《药性切用》
  4. 凝水石《名医别录》
  5. 凝水石《本草图经》
  6. 凝水石《增广和剂局方药性总论》
  7. 凝唾汤《备急千金要方》
  8. 凝水石《得配本草》
  9. 凝形殊禀章《妇人大全良方》
  10. 凝水石《本草从新》
  11. 凝雪汤《备急千金要方》
  12. 凝水石《本经逢原》
  13. 凝血和纤溶的变化《病理生理学》
  14. 凝水石《证类本草》
  15. 凝血及抗凝血因子缺乏症《医学遗传学基础》
  16. 凝水石《医学入门》
  17. 凝血酶活性测定法《中国生物制品规程》
  18. 凝水石《本草蒙筌》
  19. 凝血酶原的激活《生物化学与分子生物学》
  20. 凝水石《吴普本草》
  21. 凝血酶原激活物的生成《生物化学与分子生物学》
  22. 凝水石《新修本草》
  23. 凝血酶原时间《常用化验值及意义》
  24. 凝水石《本草经集注》
  25. 凝血酶原消耗试验《常用化验值及意义》
  26. 凝水石《千金翼方》
  27. 凝血酶原消耗试验《常用化验值及意义》
  28. 凝水石《雷公炮炙论》
  29. 凝血时间《常用化验值及意义》
  30. 凝水石《本草纲目》
  31. 凝血时间测定《临床基础检验学》


元精石_《本草撮要》_中医本草_【岐黄之术】

元精石

元精石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒而降．入手足太阴阳明经．功专治上盛下虚．救阴助阳．有扶危拯逆之功．正阳丹用治伤寒壮热．来复丹用治伏暑热泻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凝水石
  • 当前页：元精石
  • 下一页：朴硝
<<< 返回本书目录
  1. 元会运世总数《类经图翼》
  2. 元灵散【方剂大全】
  3. 元胡止痛片【方剂大全】
  4. 元气不足【方剂主治】
  5. 元胡索散【方剂大全】
  6. 元气亏损内伤外感等证《古今名医汇粹》
  7. 元胡《本草易读》
  8. 元气亏损内伤外感等症《内科摘要》
  9. 元亨利贞天五部位决吉凶《疡医大全》
  10. 元气虚弱【方剂主治】
  11. 元归散【方剂大全】
  12. 元芩二陈汤【方剂大全】
  13. 元参清肺饮【方剂大全】
  14. 元素内人双胎难产（治奇）《孙文垣医案》
  15. 元参解毒饮【方剂大全】
  16. 元素侄令政春温后经水适止《孙文垣医案》
  17. 元参解毒散【方剂大全】
  18. 元虚受暑治验《一得集》
  19. 元参化毒饮【方剂大全】
  20. 元元草【中药大全】
  21. 元参《药笼小品》
  22. 芫花《本草纲目》完整版
  23. 元参《本草易读》
  24. 芫花《本草乘雅半偈》
  25. 元参《本草新编》
  26. 芫花《本草崇原》
  27. 元参《本草经解》
  28. 芫花《本草图经》
  29. 元宝槭【中药大全】
  30. 芫花《本草易读》
  1. 元精石《本草撮要》
  2. 元精石《本草分经》
  3. 元精石《外科全生集》
  4. 元精石《本草便读》
  5. 元精石《药性切用》
  6. 元精石《本草从新》
  7. 元精元气元神辨《达摩洗髓易筋经》
  8. 元精次第采补法《达摩洗髓易筋经》
  9. 元况《中医词典》
  10. 元觉《中医词典》
  11. 元明粉《玉楸药解》
  12. 元见《中医词典》
  13. 元明粉《本草备要》
  14. 元会运世总数《类经图翼》
  15. 元明粉《本草从新》
  16. 元胡索《外科全生集》
  17. 元明粉《本草分经》
  18. 元胡《本草易读》
  19. 元明粉《本草分经》
  20. 元亨利贞天五部位决吉凶《疡医大全》
  21. 元明粉《本草撮要》
  22. 元好问（1190-1257年）《中医词典》
  23. 元明粉《药性切用》
  24. 元颃《中医词典》
  25. 元气亏损内伤外感等证《古今名医汇粹》
  26. 元宫养颜茶《茶饮保健》
  27. 元气亏损内伤外感等症《内科摘要》
  28. 元儿《中医词典》
  29. 元神之府《中医名词词典》
  30. 元达《中医词典》
  31. 元神之府《中医词典》


朴硝_《本草撮要》_中医本草_【岐黄之术】

朴硝

朴硝

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸性降．入手足太阴阳明经．功专逐腑积聚．得大黄直入大肠．涤垢通经堕胎．芒硝经炼稍缓．能柔五金化七十二石为水．生于卤地刮取煎炼在底者为朴硝．在上者为芒硝．有牙者为马牙硝．置风日中消尽水气．轻白如粉为风化硝．大黄为使．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元精石
  • 当前页：朴硝
  • 下一页：火硝
<<< 返回本书目录
  1. 朴硝《本草纲目》图文版
  2. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  3. 朴硝《证类本草》
  4. 朴硝、硝石解《医学衷中参西录》
  5. 朴硝《神农本草经百种录》
  6. 朴斋治验案《评注产科心法》
  7. 朴硝《本草择要纲目》
  8. 普洱茶【中药大全】
  9. 朴硝《本草图经》
  10. 普洱茶膏【中药大全】
  11. 朴硝《本草崇原》
  12. 普济本事方序《普济本事方》
  13. 朴硝《本草乘雅半偈》
  14. 普济丹【方剂大全】
  15. 朴硝《本草纲目》完整版
  16. 普济消毒《汤头歌诀》
  17. 朴消荡胞汤【方剂大全】
  18. 普济消毒饮子【方剂大全】
  19. 朴消【中药大全】
  20. 普救散《洪氏集验方》
  21. 朴松实【中药大全】
  22. 普救散【方剂大全】
  23. 朴树叶【中药大全】
  24. 普鲁卡因过敏试验《基础护理学》
  25. 朴树皮【中药大全】
  26. 普秃【疾病症状】
  27. 朴树果【中药大全】
  28. 普陀南星【中药大全】
  29. 朴树根皮【中药大全】
  30. 普贤菜【中药大全】
  1. 朴硝《本草撮要》
  2. 朴硝《本草择要纲目》
  3. 朴硝《药性切用》
  4. 朴硝《本草分经》
  5. 朴硝《本草乘雅半偈》
  6. 朴硝《本草分经》
  7. 朴硝《本草图经》
  8. 朴硝《本草分经》
  9. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  10. 朴硝《名医别录》
  11. 朴硝（硭硝、马牙硝）《本草纲目》
  12. 朴硝《增广和剂局方药性总论》
  13. 朴硝、芒硝《本草备要》
  14. 朴硝《本草崇原》
  15. 朴硝、芒硝《本草害利》
  16. 朴硝《得配本草》
  17. 朴硝、硝石解《医学衷中参西录》
  18. 朴硝《本草从新》
  19. 朴硝荡胞汤《备急千金要方》
  20. 朴硝《本经逢原》
  21. 朴硝煎方《备急千金要方》
  22. 朴硝《本草求真》
  23. 朴硝炼玄明粉法《医学衷中参西录》
  24. 朴硝《证类本草》
  25. 朴硝石《吴普本草》
  26. 朴硝《医学入门》
  27. 朴斋治验案《评注产科心法》
  28. 朴硝《冯氏锦囊秘录》
  29. 浦天球《中医词典》
  30. 朴硝《本草蒙筌》
  31. 普济《中医词典》


火硝_《本草撮要》_中医本草_【岐黄之术】

火硝

火硝

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦辛性升．入手太阴经．功专破积散坚．得僵蚕冰硼吹喉中治喉痹．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朴硝
  • 当前页：火硝
  • 下一页：元明粉
<<< 返回本书目录
  1. 火硝《本草易读》
  2. 火邪惊狂《伤寒捷诀》
  3. 火线膏【方剂大全】
  4. 火邪三条《仲景伤寒补亡论》
  5. 火杴丸【方剂大全】
  6. 火邪-伤寒补遗 《古今医统大全》
  7. 火腿红曲散【方剂大全】
  8. 火邪证《伤寒总病论》
  9. 火腿【中药大全】
  10. 火泻《儿科萃精》
  11. 火土两培丹【方剂大全】
  12. 火泻《医宗金鉴》
  13. 火土丹【方剂大全】
  14. 火形《儒门事亲》
  15. 火头根【中药大全】
  16. 火眼《厘正按摩要术》
  17. 火筒散【方剂大全】
  18. 火眼【中药主治】
  19. 火天夺日《目经大成》
  20. 火眼煎【方剂大全】
  21. 火烫伤【中药主治】
  22. 火焰草【中药大全】
  23. 火炭母草根【中药大全】
  24. 火焰兰【中药大全】
  25. 火炭母草【中药大全】
  26. 火焰散【方剂大全】
  27. 火炭母草《本草纲目》完整版
  28. 火焰子【中药大全】
  29. 火炭母【中药大全】
  30. 火殃簕【中药大全】
  1. 火硝《本草撮要》
  2. 火硝《本草便读》
  3. 火邪《中医名词词典》
  4. 火硝《本草易读》
  5. 火邪《中医词典》
  6. 火陷疔《中医词典》
  7. 火邪（伤寒补遗）《古今医统大全》
  8. 火陷《中医词典》
  9. 火邪经闭《中医词典》
  10. 火位《中医词典》
  11. 火邪惊狂《伤寒捷诀》
  12. 火吐《傅青主男科》
  13. 火邪内攻证十五　太阳七十《伤寒悬解》
  14. 火土转寒水泻《圆运动的古中医学》
  15. 火邪内伤辨《傅青主男科》
  16. 火头痛《中医词典》
  17. 火邪圊血证十二　太阳六十七《伤寒悬解》
  18. 火天夺日《目经大成》
  19. 火邪三条《仲景伤寒补亡论》
  20. 火天夺日《中医词典》
  21. 火邪头痛《中医词典》
  22. 火烫《急救广生集》
  23. 火邪证《伤寒总病论》
  24. 火炭母草《证类本草》
  25. 火泄《中医词典》
  26. 火痰毒《中医词典》
  27. 火泻《时病论歌括新编》
  28. 火痰《明医指掌》
  29. 火泻《时病论歌括新编》
  30. 火痰《中医词典》
  31. 火泻《傅青主男科》


元明粉_《本草撮要》_中医本草_【岐黄之术】

元明粉

元明粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘咸冷．入足阳明经．功专去胃中实热．荡肠中宿垢．得大黄止泻痢．无实热而胃虚者禁用．忌苦参．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火硝
  • 当前页：元明粉
  • 下一页：砂
<<< 返回本书目录
  1. 元灵散【方剂大全】
  2. 元气不足【方剂主治】
  3. 元会运世总数《类经图翼》
  4. 元气亏损内伤外感等证《古今名医汇粹》
  5. 元胡止痛片【方剂大全】
  6. 元气亏损内伤外感等症《内科摘要》
  7. 元胡索散【方剂大全】
  8. 元气虚弱【方剂主治】
  9. 元胡《本草易读》
  10. 元芩二陈汤【方剂大全】
  11. 元亨利贞天五部位决吉凶《疡医大全》
  12. 元素内人双胎难产（治奇）《孙文垣医案》
  13. 元归散【方剂大全】
  14. 元素侄令政春温后经水适止《孙文垣医案》
  15. 元参清肺饮【方剂大全】
  16. 元虚受暑治验《一得集》
  17. 元参解毒饮【方剂大全】
  18. 元元草【中药大全】
  19. 元参解毒散【方剂大全】
  20. 芫花《本草纲目》完整版
  21. 元参化毒饮【方剂大全】
  22. 芫花《本草乘雅半偈》
  23. 元参《药笼小品》
  24. 芫花《本草崇原》
  25. 元参《本草易读》
  26. 芫花《本草图经》
  27. 元参《本草新编》
  28. 芫花《本草易读》
  29. 元参《本草经解》
  30. 芫花《本草择要纲目》
  1. 元明粉《本草撮要》
  2. 元明粉《本草分经》
  3. 元明粉《药性切用》
  4. 元明粉《本草分经》
  5. 元气亏损内伤外感等证《古今名医汇粹》
  6. 元明粉《本草从新》
  7. 元气亏损内伤外感等症《内科摘要》
  8. 元明粉《本草备要》
  9. 元神之府《中医名词词典》
  10. 元明粉《玉楸药解》
  11. 元神之府《中医词典》
  12. 元况《中医词典》
  13. 元霜《目经大成》
  14. 元精元气元神辨《达摩洗髓易筋经》
  15. 元俗《中医词典》
  16. 元精石《药性切用》
  17. 元素的电负性《医用化学》
  18. 元精石《外科全生集》
  19. 元素内人双胎难产（治奇）《孙文垣医案》
  20. 元精石《本草撮要》
  21. 元素侄令政春温后经水适止《孙文垣医案》
  22. 元精石《本草分经》
  23. 元素组成《生物化学与分子生物学》
  24. 元精石《本草便读》
  25. 元希声（?-707年）《中医词典》
  26. 元精石《本草从新》
  27. 元虚受暑治验《一得集》
  28. 元精次第采补法《达摩洗髓易筋经》
  29. 元阳《中医词典》
  30. 元觉《中医词典》
  31. 元阴《中医词典》


砂_《本草撮要》_中医本草_【岐黄之术】

砂

砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸苦辛热有毒．入手足太阴足阳明经．功专消食破瘀．治噎膈症瘕．去目翳 肉．若鼻中息肉点之即落．悬痈卒肿． 砂五钱．绵裹含之．咽津即安．但能烂五金而化心为血．不可轻用．出西域火焰山者佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元明粉
  • 当前页：砂
  • 下一页：硼砂
<<< 返回本书目录
  1. 砂《证类本草》
  2. 砂锅《本草纲目》完整版
  3. 砂《本草择要纲目》
  4. 砂锅《本草纲目》图文版
  5. 砂《本草易读》
  6. 砂锅牛尾《保健药膳》
  7. 砂《本草图经》
  8. 砂锅人参鸡《保健药膳》
  9. 砂《本草乘雅半偈》
  10. 砂锅元鱼《保健药膳》
  11. 砂《本草纲目》完整版
  12. 砂茴香【中药大全】
  13. 沙枣树皮【中药大全】
  14. 砂茴香子【中药大全】
  15. 沙枣胶【中药大全】
  16. 砂煎丸《苏沈良方》
  17. 沙枣花【中药大全】
  18. 砂淋【中药主治】
  19. 沙枣【中药大全】
  20. 砂淋丸《医学衷中参西录》
  21. 沙苑子【中药大全】
  22. 砂淋丸【方剂大全】
  23. 沙苑蒺藜《药笼小品》
  24. 砂漏芦【中药大全】
  25. 沙叶铁线莲【中药大全】
  26. 砂漏芦根【中药大全】
  27. 沙眼衣原体肺炎【疾病大全】
  28. 砂仁《本草新编》
  29. 沙眼衣原体《医学微生物学》
  30. 砂仁《本草易读》
  1. 砂《本草撮要》
  2. 砂《本草择要纲目》
  3. 砂《药性切用》
  4. 砂《本草分经》
  5. 砂《本草乘雅半偈》
  6. 砂《增广和剂局方药性总论》
  7. 砂《本草图经》
  8. 砂《本草便读》
  9. 砂锅牛尾《保健药膳》
  10. 砂《得配本草》
  11. 砂锅人参鸡《保健药膳》
  12. 砂《本草从新》
  13. 砂锅元鱼《保健药膳》
  14. 砂《本经逢原》
  15. 砂煎丸《妇人大全良方》
  16. 砂《本草求真》
  17. 砂煎丸《妇人大全良方》
  18. 砂《证类本草》
  19. 砂煎丸《苏沈良方》
  20. 砂《冯氏锦囊秘录》
  21. 砂疥《中医词典》
  22. 砂《本草易读》
  23. 砂淋《中医词典》
  24. 砂《本草蒙筌》
  25. 砂淋丸《医学衷中参西录》
  26. 砂《本草备要》
  27. 砂木香丸《博济方》
  28. 砂《汤液本草》
  29. 砂挪子《证类本草》
  30. 砂《本草衍义》
  31. 砂仁《雷公炮制药性解》


硼砂_《本草撮要》_中医本草_【岐黄之术】

硼砂

硼砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸凉．色白质轻．入手足太阳阳明经．功专除上焦胸膈痰热．治喉痹口齿诸病．能柔五金．去垢腻．治噎膈积块结核 肉目翳骨哽．制汞哑铜．证非有余不可轻用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂
  • 当前页：硼砂
  • 下一页：硫黄
<<< 返回本书目录
  1. 硼砂《本草择要纲目》
  2. 硼砂【中药大全】
  3. 硼砂《本草易读》
  4. 硼砂散【方剂大全】
  5. 硼砂《本草乘雅半偈》
  6. 硼砂丸【方剂大全】
  7. 硼砂《本草纲目》完整版
  8. 硼砂圆【方剂大全】
  9. 蓬子菜【中药大全】
  10. 硼酸中毒【疾病大全】
  11. 蓬仙丸【方剂大全】
  12. 膨胀《产宝》
  13. 蓬砂《本草纲目》图文版
  14. 膨胀【中药主治】
  15. 蓬砂《证类本草》
  16. 膨胀兼痧《痧胀玉衡》
  17. 蓬蘽【中药大全】
  18. 膨胀性肝脏搏动【疾病症状】
  19. 蓬莱葛【中药大全】
  20. 膨胀性骨质破坏【疾病症状】
  21. 蓬莱草【中药大全】
  22. 膨胀性萎缩纹【疾病症状】
  23. 蓬煎圆【方剂大全】
  24. 膨胀性萎缩纹【疾病症状】
  25. 蓬莪术散【方剂大全】
  26. 膨胀章《医学妙谛》
  27. 蓬莪术【中药大全】
  28. 蟛蜞《本草纲目》完整版
  29. 蓬莪术《本草纲目》图文版
  30. 蟛蜞【中药大全】
  1. 硼砂《本草撮要》
  2. 硼砂《本草择要纲目》
  3. 硼砂《外科全生集》
  4. 硼砂《增广和剂局方药性总论》
  5. 硼砂《本草乘雅半偈》
  6. 硼砂《本草便读》
  7. 硼砂散《太平惠民和剂局方》
  8. 硼砂《中药学》
  9. 硼砂丸《太平惠民和剂局方》
  10. 硼砂《得配本草》
  11. 硼砂一钱《奇方类编》
  12. 硼砂《本草从新》
  13. 膨脝《中医词典》
  14. 硼砂《冯氏锦囊秘录》
  15. 膨膨《中医词典》
  16. 硼砂《本草易读》
  17. 膨胀《傅青主女科》
  18. 硼砂《本草备要》
  19. 膨胀《产宝》
  20. 硼砂《中药炮制》
  21. 膨胀《奇效简便良方》
  22. 硼氢化钠还原法《实用免疫细胞与核酸》
  23. 膨胀兼痧《痧胀玉衡》
  24. 蓬砂《药性切用》
  25. 膨胀章《医学妙谛》
  26. 蓬砂《本草分经》
  27. 捧耳摇头《中医词典》
  28. 蓬砂《本经逢原》
  29. 捧心生《中医词典》
  30. 蓬砂《本草求真》
  31. 皏（pěng，音捧）《中医词典》


硫黄_《本草撮要》_中医本草_【岐黄之术】

硫黄

硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸．入足太阴少阴厥阴经．功专驱寒燥湿．补火壮阳．得半夏治久年哮喘．得艾治阴毒伤寒．乌 五味合硫黄敷妇人阴脱．能化五金而干汞．畏细辛醋血．番舶者良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硼砂
  • 当前页：硫黄
  • 下一页：白矾
<<< 返回本书目录
  1. 硫黄《雷公炮炙论》
  2. 硫黄【中药大全】
  3. 硫黄《本草易读》
  4. 硫黄半夏丸【方剂大全】
  5. 硫黄《本草新编》
  6. 硫黄杯【方剂大全】
  7. 硫化血红蛋白血症【疾病大全】
  8. 硫黄饼【方剂大全】
  9. 硫化氢中毒【疾病大全】
  10. 硫黄补火丸【方剂大全】
  11. 硫化铅【中药大全】
  12. 硫黄不二散【方剂大全】
  13. 硫汞丹【方剂大全】
  14. 硫黄茶【方剂大全】
  15. 硫糕丸【方剂大全】
  16. 硫黄大黑神丸【方剂大全】
  17. 硫附盐矾丸【方剂大全】
  18. 硫黄顶【方剂大全】
  19. 硫附盐矾丸《洪氏集验方》
  20. 硫黄锭子【方剂大全】
  21. 硫附丸【方剂大全】
  22. 硫黄兜【方剂大全】
  23. 硫矾丸【方剂大全】
  24. 硫黄方【方剂大全】
  25. 硫矾散【方剂大全】
  26. 硫黄敷痛膏【方剂大全】
  27. 硫丹丸【方剂大全】
  28. 硫黄膏【方剂大全】
  29. 硫葱敷剂【方剂大全】
  30. 硫黄煎【方剂大全】
  1. 硫黄《本草撮要》
  2. 硫黄《本草便读》
  3. 硫黄《外科全生集》
  4. 硫黄《中药学》
  5. 硫黄灸《中医词典》
  6. 硫黄《本草新编》
  7. 硫黄散《备急千金要方》
  8. 硫黄《医学入门》
  9. 硫黄散《妇人大全良方》
  10. 硫黄《本草易读》
  11. 硫黄散《三因极一病证方论》
  12. 硫黄《汤液本草》
  13. 硫黄汤《三因极一病证方论》
  14. 硫黄《吴普本草》
  15. 硫黄丸《备急千金要方》
  16. 硫黄《中医词典》
  17. 硫黄丸《妇人大全良方》
  18. 硫黄《中药炮制》
  19. 硫黄丸《普济本事方》
  20. 硫黄《玉楸药解》
  21. 硫黄香《证类本草》
  22. 硫黄《雷公炮制药性解》
  23. 硫柳汞及硝酸汞苯含量测定《中国生物制品规程》
  24. 硫黄《雷公炮炙论》
  25. 硫醚的构造和性质《医用化学》
  26. 硫化氢中毒的急救《现代院外急救手册》
  27. 硫脲类《药理学》
  28. 硫化氢《预防医学》
  29. 硫酸铵含量测定《中国生物制品规程》
  30. 硫附盐矾丸《洪氏集验方》
  31. 硫酸和硫醚《医用化学》


白矾_《本草撮要》_中医本草_【岐黄之术】

白矾

白矾

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸寒．入手足太阴阳明经．功专吐痰解毒．得黄蜡解一切肿毒．暑天痧症．昏迷瞀乱．急含少许或冲服立愈．得川郁金治痴疾．多食损心肺伤骨．甘草为使．畏麻黄．恶牡蛎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫黄
  • 当前页：白矾
  • 下一页：绿矾
<<< 返回本书目录
  1. 白矾《药笼小品》
  2. 白矾【中药大全】
  3. 白矾《雷公炮炙论》
  4. 白矾半夏散【方剂大全】
  5. 白矾《本草易读》
  6. 白矾酊【方剂大全】
  7. 白发症【疾病大全】
  8. 白矾膏【方剂大全】
  9. 白发【疾病大全】
  10. 白矾灰散【方剂大全】
  11. 白发《家庭医学百科-医疗康复篇》
  12. 白矾煎【方剂大全】
  13. 白垩丸【方剂大全】
  14. 白矾散【方剂大全】
  15. 白垩铁线蕨【中药大全】
  16. 白矾汤【方剂大全】
  17. 白垩散【方剂大全】
  18. 白矾涂方【方剂大全】
  19. 白垩丹【方剂大全】
  20. 白矾丸【方剂大全】
  21. 白垩【中药大全】
  22. 白矾煮散【方剂大全】
  23. 白垩《本草纲目》图文版
  24. 白饭豆【中药大全】
  25. 白垩《证类本草》
  26. 白饭树【中药大全】
  27. 白垩《雷公炮炙论》
  28. 白饭树根【中药大全】
  29. 白垩《本草纲目》完整版
  30. 白饭树叶【中药大全】
  1. 白矾《本草撮要》
  2. 白矾《本草分经》
  3. 白矾《药性切用》
  4. 白矾《本草便读》
  5. 白矾半夏散《三因极一病证方论》
  6. 白矾《本草从新》
  7. 白矾散《冯氏锦囊秘录》
  8. 白矾《本草求真》
  9. 白矾散《妇人大全良方》
  10. 白矾《顾松园医镜》
  11. 白矾散《医学心悟》
  12. 白矾《医学入门》
  13. 白矾石《吴普本草》
  14. 白矾《本草易读》
  15. 白粉《汤液本草》
  16. 白矾《本草备要》
  17. 白粉《药征续编》
  18. 白矾《汤液本草》
  19. 白粉散《小儿药证直诀》
  20. 白矾《药笼小品》
  21. 白凤膏（自制）《何氏虚劳心传》
  22. 白矾《雷公炮炙论》
  23. 白茯苓《雷公炮制药性解》
  24. 白发候《诸病源候论》
  25. 白茯苓《冯氏锦囊秘录》
  26. 白发候《巢氏病源补养宣导法》
  27. 白茯苓《医学入门》
  28. 白发《中医词典》
  29. 白茯苓《得配本草》
  30. 白发《家庭医学百科-医疗康复篇》
  31. 白茯苓《外科全生集》


绿矾_《本草撮要》_中医本草_【岐黄之术】

绿矾

绿矾

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸凉．入手太阴阳明经．功专燥湿化痰．解毒杀虫．利小便．消食积．醋调咽汁散喉痹．苍术二斤米泔浸．黄酒面曲四两．炒绛矾一斤．醋拌．晒干入瓶．火 为末．醋和丸酒下．治木克土．心腹中满．或黄肿如土色．名伐木丸． 赤名绛矾．未 者亦名皂矾．不可轻服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白矾
  • 当前页：绿矾
  • 下一页：发
<<< 返回本书目录
  1. 绿矾《本草纲目》图文版
  2. 绿矾【中药大全】
  3. 绿矾《证类本草》
  4. 绿矾丸【方剂大全】
  5. 绿矾《本草纲目》完整版
  6. 绿风安平汤【方剂大全】
  7. 绿萼水珠草【中药大全】
  8. 绿风不足歌《眼科心法要诀》
  9. 绿萼梅【中药大全】
  10. 绿风不足歌《医宗金鉴》
  11. 绿萼梅《本草纲目》图文版
  12. 绿风羚羊饮【方剂大全】
  13. 绿段草【中药大全】
  14. 绿风内障《秘传眼科龙木论》
  15. 绿豆粥【方剂大全】
  16. 绿风内障《中医眼科学》
  17. 绿豆饮【方剂大全】
  18. 绿风有余歌《眼科心法要诀》
  19. 绿豆衣【中药大全】
  20. 绿风有余歌《医宗金鉴》
  21. 绿豆叶【中药大全】
  22. 绿猴病【疾病大全】
  23. 绿豆芽【中药大全】
  24. 绿花独活【中药大全】
  25. 绿豆汤【方剂大全】
  26. 绿花耧斗菜【中药大全】
  27. 绿豆升麻【中药大全】
  28. 绿结鸡骨【中药大全】
  29. 绿豆皮【中药大全】
  30. 绿茎槲寄生【中药大全】
  1. 绿矾《本草撮要》
  2. 绿矾《本草害利》
  3. 绿矾《外科全生集》
  4. 绿矾《本草分经》
  5. 绿矾《药性切用》
  6. 绿矾《增广和剂局方药性总论》
  7. 绿矾止痛方《冯氏锦囊秘录》
  8. 绿矾《中药学》
  9. 绿风《中医词典》
  10. 绿矾《得配本草》
  11. 绿风变花《中医词典》
  12. 绿矾《本草从新》
  13. 绿风不足歌《眼科心法要诀》
  14. 绿矾《本经逢原》
  15. 绿风不足歌《医宗金鉴》
  16. 绿矾《顾松园医镜》
  17. 绿风内障《中医名词词典》
  18. 绿矾《证类本草》
  19. 绿风内障《中医词典》
  20. 绿矾《医学入门》
  21. 绿风内障《秘传眼科龙木论》
  22. 绿矾《玉楸药解》
  23. 绿风内障《明目至宝》
  24. 绿矾《本草纲目》
  25. 绿风内障《中医眼科学》
  26. 绿萼梅（白残花）《中药学》
  27. 绿风有余歌《眼科心法要诀》
  28. 绿豆粥《医学入门》
  29. 绿风有余歌《医宗金鉴》
  30. 绿豆芽菜《饮食须知》
  31. 绿灵散《普济本事方》


发_《本草撮要》_中医本草_【岐黄之术】

发

发

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦平．入足少阴厥阴经．功专止血通淋．得龟板芎归治交骨不开得猪膏治阴吹．小儿惊热．合鸡子黄煎为汁服．鼻衄吹鼻．皂荚水洗净．入罐固 存性．一名血余．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿矾
  • 当前页：发
  • 下一页：牙齿
<<< 返回本书目录
  1. 发《中医外科学》
  2. 发（音被）《证类本草》
  3. 发《神农本草经百种录》
  4. 发斑《丹溪手镜》
  5. 发《伤寒括要》
  6. 发斑《古今医鉴》
  7. 发《伤寒大白》
  8. 发斑《金匮钩玄》
  9. 发《雷公炮炙论》
  10. 发斑《景岳全书》
  11. 发《回春录》
  12. 发斑《脉因证治》
  13. 发《古今医彻》
  14. 发斑《盘珠集胎产症治》
  15. 发《本草崇原》
  16. 发斑《伤寒标本心法类萃》
  17. 发《本草乘雅半偈》
  18. 发斑《伤寒捷诀》
  19. 发《保婴撮要》
  20. 发斑《伤寒六书》
  21. 发《本草纲目》完整版
  22. 发斑《伤寒六书》
  23. 二紫汤【方剂大全】
  24. 发斑《温疫论》
  25. 二紫蒲公汤【方剂大全】
  26. 发斑《医法圆通》
  27. 二子饮【方剂大全】
  28. 发斑【中药主治】
  29. 二子养亲汤【方剂大全】
  30. 发斑【方剂主治】
  1. 发《本草撮要》
  2. 发《本草分经》
  3. 发《中医外科学》
  4. 发《本草分经》
  5. 发《本草乘雅半偈》
  6. 发《本草分经》
  7. 发《伤寒括要》
  8. 发《名医别录》
  9. 发（音被）《证类本草》
  10. 发《古今医彻》
  11. 发白返黑方《奇方类编》
  12. 发《本草崇原》
  13. 发白要诀《华佗神方》
  14. 发《回春录》
  15. 发斑《医法圆通》
  16. 发《伤寒大白》
  17. 发斑《景岳全书》
  18. 发《本经逢原》
  19. 发斑《伤寒标本心法类萃》
  20. 发《顾松园医镜》
  21. 发斑《伤寒捷诀》
  22. 发《保婴撮要》
  23. 发斑《古今医鉴》
  24. 发《冯氏锦囊秘录》
  25. 发斑《松峰说疫》
  26. 发《本草蒙筌》
  27. 发斑《伤寒六书》
  28. 发《本草备要》
  29. 发斑《伤寒六书》
  30. 发《本草衍义》
  31. 发斑《丹溪手镜》


牙齿_《本草撮要》_中医本草_【岐黄之术】

牙齿

牙齿

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸热有毒．入手足太阴经．功专治痘疮倒 ．以 猪血调下一钱．若服凉药而血涩倒陷者．加麝香少许酒服． 退火毒．研细水飞用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发
  • 当前页：牙齿
  • 下一页：人中黄
<<< 返回本书目录
  1. 牙齿《医学入门》
  2. 牙齿（马牙）《本草纲目》完整版
  3. 牙齿《卫生易简方》
  4. 牙齿病论《小儿卫生总微论方》
  5. 牙齿《万病回春》
  6. 牙齿病诸候《巢氏病源补养宣导法》
  7. 牙齿《寿世保元》
  8. 牙齿病诸候（凡二十一论）《诸病源候论》
  9. 牙齿《仁术便览》
  10. 牙齿不生《圣济总录》
  11. 牙齿《急救广生集》
  12. 牙齿部《外科大成》
  13. 牙齿《古今医鉴》
  14. 牙齿部分缺失的镶复《家庭医学百科-医疗康复篇》
  15. 牙齿《古今医案按》
  16. 牙齿草《滇南本草》
  17. 牙齿《本草从新》
  18. 牙齿呈黄色或浅灰色或深灰色【疾病症状】
  19. 牙齿《本草纲目》完整版
  20. 牙齿呈棕黑色【疾病症状】
  21. 牙槽突型【疾病症状】
  22. 牙齿臭【疾病症状】
  23. 牙槽脓肿《家庭医学百科-医疗康复篇》
  24. 牙齿动摇《圣济总录》
  25. 牙槽风《扁鹊心书》
  26. 牙齿发黄【疾病症状】
  27. 牙《周慎斋遗书》
  28. 牙齿风龋方《外台秘要》
  29. 牙《也是山人医案》
  30. 牙齿缝隙大【疾病症状】
  1. 牙齿《本草撮要》
  2. 牙齿《本草分经》
  3. 牙齿病论《小儿卫生总微论方》
  4. 牙齿《仁术便览》
  5. 牙齿不生《圣济总录》
  6. 牙齿《急救广生集》
  7. 牙齿不生《奇效简便良方》
  8. 牙齿《卫生易简方》
  9. 牙齿部《外科大成》
  10. 牙齿《本草从新》
  11. 牙齿部分缺失的镶复《家庭医学百科-医疗康复篇》
  12. 牙齿《古今医案按》
  13. 牙齿草《滇南本草》
  14. 牙齿《万病回春》
  15. 牙齿虫《中医词典》
  16. 牙齿《古今医鉴》
  17. 牙齿虫候《诸病源候论》
  18. 牙齿《寿世保元》
  19. 牙齿动摇《圣济总录》
  20. 牙齿《医学入门》
  21. 牙齿动摇《中医词典》
  22. 牙车《中医词典》
  23. 牙齿风疳《中医词典》
  24. 牙叉发《证治准绳·疡医》
  25. 牙齿风龋方三首《外台秘要》
  26. 牙叉发《中医词典》
  27. 牙齿风龋秘方《华佗神方》
  28. 牙叉《中医词典》
  29. 牙齿感觉过敏症《口腔科学》
  30. 牙槽突骨折《口腔科学》
  31. 牙齿和牙龈《常见病自测》


人中黄_《本草撮要》_中医本草_【岐黄之术】

人中黄

人中黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入手足阳明经．功专清痰火．消食积．大解五脏实热．治阳毒热狂．痘疮血热黑陷不起．伤寒非阳明实热．痘疮非紫黑干枯．均禁．金汁主治同人中黄．一名粪清．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙齿
  • 当前页：人中黄
  • 下一页：人中白
<<< 返回本书目录
  1. 人中黄《本草纲目》图文版
  2. 人中黄【中药大全】
  3. 人中黄《药笼小品》
  4. 人中黄丸【方剂大全】
  5. 人中黄《本草从新》
  6. 人中先兆——人中相学《中医疾病预测》
  7. 人中白丸【方剂大全】
  8. 人中穴【头部正面穴位】
  9. 人中白散【方剂大全】
  10. 人中圆凸【疾病症状】
  11. 人中白【中药大全】
  12. 壬辰岁图《圣济总录》
  13. 人中白《药笼小品》
  14. 壬申岁图《圣济总录》
  15. 人中白《本草易读》
  16. 壬午岁图《圣济总录》
  17. 人中白《本草从新》
  18. 壬戌岁图《圣济总录》
  19. 人中《经络全书》
  20. 壬寅岁图《圣济总录》
  21. 人指甲【中药大全】
  22. 壬子岁图《圣济总录》
  23. 人之四海《类经》
  24. 壬字白凤膏《增订十药神书》
  25. 人爪甲《本草易读》
  26. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  27. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  28. 仁道类《古今医统大全》
  29. 人元例《此事难知》
  30. 仁青常觉【方剂大全】
  1. 人中黄《本草撮要》
  2. 人中黄《本草害利》
  3. 人中黄《外科全生集》
  4. 人中黄《本草分经》
  5. 人中黄《药性切用》
  6. 人中黄《本草分经》
  7. 人中生疔《奇效简便良方》
  8. 人中黄《本草便读》
  9. 人中先兆的理论基础《中医疾病预测》
  10. 人中黄《中药学》
  11. 人中先兆的临床意义《中医疾病预测》
  12. 人中黄《本草从新》
  13. 人中先兆——人中相学《中医疾病预测》
  14. 人中黄《本经逢原》
  15. 人中肿大秘方《华佗神方》
  16. 人中黄《本草求真》
  17. 人髭《证类本草》
  18. 人中黄《本草备要》
  19. 人作为传染源《预防医学》
  20. 人中黄《药笼小品》
  21. 壬《中医词典》
  22. 人中黄《本草纲目》
  23. 壬辰岁图《圣济总录》
  24. 人中疔秘方《华佗神方》
  25. 壬日 丁与壬合《普济方·针灸》
  26. 人中疔《中医词典》
  27. 壬申岁图《圣济总录》
  28. 人中疔《中医名词词典》
  29. 壬午岁图《圣济总录》
  30. 人中白散《重楼玉钥》
  31. 壬戌岁图《圣济总录》


人中白_《本草撮要》_中医本草_【岐黄之术】

人中白

人中白

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸凉．入手太阴经．功专降火散瘀．治肺瘀鼻衄．劳热消渴．痘疮倒陷．牙疳口疮．得麻仁阿胶治血虚便闭．得鸡矢治蜘蛛咬毒．阳虚无火．食不消．肠不实者忌之．又名溺白 用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中黄
  • 当前页：人中白
  • 下一页：童便
<<< 返回本书目录
  1. 人中白《药笼小品》
  2. 人中白【中药大全】
  3. 人中白《本草易读》
  4. 人中白散【方剂大全】
  5. 人中白《本草从新》
  6. 人中白丸【方剂大全】
  7. 人中《经络全书》
  8. 人中黄《本草从新》
  9. 人指甲【中药大全】
  10. 人中黄《药笼小品》
  11. 人之四海《类经》
  12. 人中黄《本草纲目》图文版
  13. 人爪甲《本草易读》
  14. 人中黄【中药大全】
  15. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  16. 人中黄丸【方剂大全】
  17. 人元例《此事难知》
  18. 人中先兆——人中相学《中医疾病预测》
  19. 人鱼（孩儿鱼）《本草纲目》完整版
  20. 人中穴【头部正面穴位】
  21. 人有阴阳治分五态《类经》
  22. 人中圆凸【疾病症状】
  23. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  24. 壬辰岁图《圣济总录》
  25. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  26. 壬申岁图《圣济总录》
  27. 人迎穴【头部背面穴位】
  28. 壬午岁图《圣济总录》
  29. 人迎气口篇《经络全书》
  30. 壬戌岁图《圣济总录》
  1. 人中白《本草撮要》
  2. 人中白《本草分经》
  3. 人中白《外科全生集》
  4. 人中白《得配本草》
  5. 人中白《药性切用》
  6. 人中白《医方考》
  7. 人中白（附药：淡秋石）《中药学》
  8. 人中白《本草从新》
  9. 人中白散《重订囊秘喉书》
  10. 人中白《本草求真》
  11. 人中白散《救伤秘旨》
  12. 人中白《本草易读》
  13. 人中白散《重楼玉钥》
  14. 人中白《本草备要》
  15. 人中疔《中医名词词典》
  16. 人中白《中药炮制》
  17. 人中疔《中医词典》
  18. 人中白《玉楸药解》
  19. 人中疔秘方《华佗神方》
  20. 人中白《药笼小品》
  21. 人中黄《本草纲目》
  22. 人中（水沟）《中医名词词典》
  23. 人中黄《药笼小品》
  24. 人中《中医词典》
  25. 人中黄《本草备要》
  26. 人中《经络全书》
  27. 人中黄《本草求真》
  28. 人指甲《本草衍义》
  29. 人中黄《本经逢原》
  30. 人指甲《中药炮制》
  31. 人中黄《本草从新》


童便_《本草撮要》_中医本草_【岐黄之术】

童便

童便

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒．入手太阴经．功专润肺清瘀．治肺痿失音．吐衄损伤．胞衣不下．产后血晕．败血入肺．阴虚火嗽．火热如燎者．惟此可治．当热饮．或入姜汁行痰．韭汁散瘀．冬月热汤温之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中白
  • 当前页：童便
  • 下一页：秋石
<<< 返回本书目录
  1. 童便《药笼小品》
  2. 童便（秋石）《本草新编》
  3. 童便《本草从新》
  4. 童痨《儿科萃精》
  5. 童跋《目经大成》
  6. 童年情绪障碍【疾病大全】
  7. 铜中毒引起的溶血性贫血【疾病大全】
  8. 童年社会功能障碍【疾病大全】
  9. 铜线草【中药大全】
  10. 童尿《本草易读》
  11. 铜线草《滇南本草》
  12. 童女交接他物伤方《外台秘要》
  13. 铜苋菜【中药大全】
  14. 童损《张聿青医案》
  15. 铜人指要赋《针灸聚英》
  16. 童序《本草备要》
  17. 铜人指要赋《古今医统大全》
  18. 童样痴呆【疾病症状】
  19. 铜人针灸经序《普济方·针灸》
  20. 童真丸【方剂大全】
  21. 铜青《本草纲目》图文版
  22. 酮尿【疾病症状】
  23. 铜青《证类本草》
  24. 酮症酸中毒【疾病症状】
  25. 铜青《本草择要纲目》
  26. 瞳孔变白【疾病症状】
  27. 铜青《本草纲目》完整版
  28. 瞳孔变形【疾病症状】
  29. 铜钱细辛【中药大全】
  30. 瞳孔不对称【疾病症状】
  1. 童便《本草撮要》
  2. 童便《本草分经》
  3. 童便《药性切用》
  4. 童便《得配本草》
  5. 童便（秋石）《本草新编》
  6. 童便《医方考》
  7. 童春茶《茶饮保健》
  8. 童便《本草从新》
  9. 童劳《友渔斋医话》
  10. 童便《本草求真》
  11. 童痨《中医词典》
  12. 童便《冯氏锦囊秘录》
  13. 童痨《友渔斋医话》
  14. 童便《本草备要》
  15. 童痨《儿科萃精》
  16. 童便《药笼小品》
  17. 童男《中医词典》
  18. 童跋《目经大成》
  19. 童年期儿童的心理卫生《医学心理学》
  20. 铜中毒《中医词典》
  21. 童尿《本草易读》
  22. 铜针《中医词典》
  23. 童女《中医词典》
  24. 铜线草《滇南本草》
  25. 童女交接及他物伤秘方《华佗神方》
  26. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  27. 童女交接他物伤方三首《外台秘要》
  28. 铜铁入骨《奇效简便良方》
  29. 童歧《中医词典》
  30. 铜痧《中医词典》
  31. 童损《中医词典》


秋石_《本草撮要》_中医本草_【岐黄之术】

秋石

秋石

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸．入足少阴经．功专滋肾水．养丹田．得乳粉能固元阳．延年不老．得茯苓菟丝治遗浊．得茯苓莲肉芡实枣肉治色欲过度遗精．小便数．食物中用．肿胀代盐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：童便
  • 当前页：秋石
  • 下一页：乳汁
<<< 返回本书目录
  1. 秋石《本草纲目》图文版
  2. 秋石【中药大全】
  3. 秋石《本草择要纲目》
  4. 秋石丹《洪氏集验方》
  5. 秋石《本草从新》
  6. 秋石方《苏沈良方》
  7. 秋石《本草乘雅半偈》
  8. 秋石四精丸【方剂大全】
  9. 秋石《本草纲目》完整版
  10. 秋石丸【方剂大全】
  11. 秋伤于湿解《研经言》
  12. 秋石阴阳二炼辨《古今医统大全》
  13. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  14. 秋石阴阳二炼法《古今医统大全》
  15. 秋伤于湿冬生咳嗽大意《时病论》
  16. 秋时摄养《养老奉亲书》
  17. 秋伤于湿冬生咳嗽《读医随笔》
  18. 秋时用药诸方《养老奉亲书》
  19. 秋伤于湿冬生咳嗽《此事难知》
  20. 秋鼠曲草【中药大全】
  21. 秋伤于湿大意《时病论歌括新编》
  22. 秋霜散【方剂大全】
  23. 秋伤于湿大意《时病论》
  24. 秋唐松草【中药大全】
  25. 秋三月《寿世传真》
  26. 秋温恶候叠见证《余无言医案》
  27. 秋葡萄茎【中药大全】
  28. 秋温昏谵腹满证《余无言医案》
  29. 秋葡萄【中药大全】
  30. 秋温兼伏气化热《医学衷中参西录》
  1. 秋石《本草撮要》
  2. 秋石《本草择要纲目》
  3. 秋石《药性切用》
  4. 秋石《本草分经》
  5. 秋石《本草乘雅半偈》
  6. 秋石《本草分经》
  7. 秋石丹《洪氏集验方》
  8. 秋石《得配本草》
  9. 秋石方《苏沈良方》
  10. 秋石《本草从新》
  11. 秋石阴阳二炼辨《古今医统大全》
  12. 秋石《本经逢原》
  13. 秋石阴阳二炼法《古今医统大全》
  14. 秋石《本草求真》
  15. 秋时摄养《养老奉亲书》
  16. 秋石《医学入门》
  17. 秋时晚发《中医词典》
  18. 秋石《本草易读》
  19. 秋时用药诸方《养老奉亲书》
  20. 秋石《本草备要》
  21. 秋暑《中医词典》
  22. 秋石《中医词典》
  23. 秋暑《时病论》
  24. 秋石《雷公炮制药性解》
  25. 秋暑（秋凉）《时病论歌括新编》
  26. 秋石《本草纲目》
  27. 秋暑（秋凉）《时病论歌括新编》
  28. 秋伤于湿解《研经言》
  29. 秋霜散《博济方》
  30. 秋伤于湿冬生咳嗽大意《时病论》
  31. 秋水仙碱《药理学》


乳汁_《本草撮要》_中医本草_【岐黄之术】

乳汁

乳汁

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸．入手足太阴阳明太阳经．功专润五脏．补血液．止消渴．泽皮肤．渍烦热．理噎膈．悦颜色．利肠．得黄连点赤眼．虚寒滑泄胃弱者禁服．乳与食同进．即成积滞发泻．人乳人参末等分蜜丸．名参乳丸．大补气血．乳须择无病妇人者．水顿取粉用．百虫入耳．以乳滴之即出．得梨汁能消痰补虚．得酒治卒不能语．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋石
  • 当前页：乳汁
  • 下一页：天癸
<<< 返回本书目录
  1. 乳汁《本草择要纲目》
  2. 乳汁（狗乳）《本草纲目》完整版
  3. 乳汁《本草从新》
  4. 乳汁不行《济阴纲目》
  5. 乳汁《本草乘雅半偈》
  6. 乳汁不行《女科折衷纂要》
  7. 乳汁《本草纲目》完整版
  8. 乳汁不行《盘珠集胎产症治》
  9. 乳症论治《类证治裁》
  10. 乳汁不行证治《妇科心法要诀》
  11. 乳症《张聿青医案》
  12. 乳汁不行证治《医宗金鉴》
  13. 乳症《古今医彻》
  14. 乳汁不通《产鉴》
  15. 乳证总括《医宗金鉴》
  16. 乳汁不通《沈氏女科辑要》
  17. 乳证总括《妇科心法要诀》
  18. 乳汁不通《胎产秘书》
  19. 乳证门汇方《医宗金鉴》
  20. 乳汁不通【中药主治】
  21. 乳证门汇方《妇科心法要诀》
  22. 乳汁不下《儒门事亲》
  23. 乳证《医学集成》
  24. 乳汁不下【中药主治】
  25. 乳晕深部可扪及肿块【疾病症状】
  26. 乳汁不足【中药主治】
  27. 乳源木莲果【中药大全】
  28. 乳汁分泌减少【疾病症状】
  29. 乳痈主方《外科启玄》
  30. 乳汁少《卫生易简方》
  1. 乳汁《本草撮要》
  2. 乳汁《本草择要纲目》
  3. 乳汁《本草乘雅半偈》
  4. 乳汁《本草从新》
  5. 乳汁闭塞胀痛门主方《疡医大全》
  6. 乳汁《医述》
  7. 乳汁不行《中医词典》
  8. 乳汁《医学入门》
  9. 乳汁不行《济阴纲目》
  10. 乳汁《玉楸药解》
  11. 乳汁不行《女科折衷纂要》
  12. 乳汁《雷公炮制药性解》
  13. 乳汁不行《盘珠集胎产症治》
  14. 乳症脉案《类证治裁》
  15. 乳汁不行证治《医宗金鉴》
  16. 乳症论治《类证治裁》
  17. 乳汁不行证治《妇科心法要诀》
  18. 乳症《女科精要》
  19. 乳汁不通《中医词典》
  20. 乳症《古今医彻》
  21. 乳汁不通《产鉴》
  22. 乳症《张聿青医案》
  23. 乳汁不通《胎产秘书》
  24. 乳症《冯氏锦囊秘录》
  25. 乳汁不通《奇效简便良方》
  26. 乳证总括《妇科心法要诀》
  27. 乳汁不通《沈氏女科辑要》
  28. 乳证总括《医宗金鉴》
  29. 乳汁不下《儒门事亲》
  30. 乳证门汇方《妇科心法要诀》
  31. 乳汁不下秘方《华佗神方》


天癸_《本草撮要》_中医本草_【岐黄之术】

天癸

天癸

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸．入足厥阴经．功专治热病劳复．得人乳童便滴入鼻内．治瞳神反背．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳汁
  • 当前页：天癸
  • 下一页：紫河车
<<< 返回本书目录
  1. 天干十二经表里歌《医宗金鉴》
  2. 天癸确论《竹泉生女科集要》
  3. 天干十二经表里歌《刺灸心法要诀》
  4. 天癸月经之原《妇科心法要诀》
  5. 天干配属脏腑经络与五季《手掌与疾病》
  6. 天癸月经之原《医宗金鉴》
  7. 天干配属五运《手掌与疾病》
  8. 天行病发汗等方《外台秘要》
  9. 天干的阴阳五行属性与方位《手掌与疾病》
  10. 天行病方《外台秘要》
  11. 天府穴【上肢内侧穴位】
  12. 天行瘥后禁忌《伤寒总病论》
  13. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  14. 天行瘥后禁忌方《外台秘要》
  15. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  16. 天行瘥后劳发方《外台秘要》
  17. 天符岁会《医学读书记》
  18. 天行赤眼《凌临灵方》
  19. 天符岁会《类经》
  20. 天行赤眼《银海精微》
  21. 天符说《脉诀汇辨》
  22. 天行赤眼《中医眼科学》
  23. 天鹅毛【中药大全】
  24. 天行赤眼暴翳《中医眼科学》
  25. 天冬紫菀酒【方剂大全】
  26. 天行赤眼歌《眼科心法要诀》
  27. 天冬氨酰葡萄糖胺尿症【疾病大全】
  28. 天行赤眼歌《医宗金鉴》
  29. 天冬（图）【中药大全】
  30. 天行疮方《外台秘要》
  1. 天癸《本草撮要》
  2. 天癸《中医词典》
  3. 天癸的生理基础与作用《中医妇科学》
  4. 天癸《中医名词词典》
  5. 天癸过期《医述》
  6. 天干阴阳配合化为五运《松峰说疫》
  7. 天癸确论《竹泉生女科集要》
  8. 天干十二经表里歌《刺灸心法要诀》
  9. 天癸水至《中医词典》
  10. 天干十二经表里歌《医宗金鉴》
  11. 天癸月经之原《医宗金鉴》
  12. 天干配属脏腑经络与五季《手掌与疾病》
  13. 天癸月经之原《妇科心法要诀》
  14. 天干配属五运《手掌与疾病》
  15. 天行《中医词典》
  16. 天干化气《灵素节注类编》
  17. 天行斑疮《奇方类编》
  18. 天干的阴阳五行属性与方位《手掌与疾病》
  19. 天行暴赤《中医词典》
  20. 天盖《中医词典》
  21. 天行病发汗等方四十二首《外台秘要》
  22. 天府《针灸学》
  23. 天行病发黄候《诸病源候论》
  24. 天府《中医词典》
  25. 天行病方七首《外台秘要》
  26. 天府《针灸大成》
  27. 天行瘥后禁忌《伤寒总病论》
  28. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  29. 天行瘥后禁忌方二首《外台秘要》
  30. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  31. 天行瘥后劳发方五首《外台秘要》


紫河车_《本草撮要》_中医本草_【岐黄之术】

紫河车

紫河车

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸性温．入手足太阴厥阴经．功专大补气血．治一切虚劳损极．恍惚失志癫痫．以初胎无病妇人而色紫者良．洗净．酒蒸焙研．得熟地天冬 牛膝 杜仲补肾益精．坎气禀心肾之气．得当归 麝香治脐汁不干．得乳汁朱砂解胎毒痘患．烧末煎服治疟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天癸
  • 当前页：紫河车
  • 下一页：燕窝
<<< 返回本书目录
  1. 紫河车《本草择要纲目》
  2. 紫河车【中药大全】
  3. 紫河车《本草新编》
  4. 紫黑迟见《四圣悬枢》
  5. 紫河车《本草经解》
  6. 紫黑呃逆治验《疫疹一得》
  7. 紫桂丸【方剂大全】
  8. 紫黑相间治验《疫疹一得》
  9. 紫桂《雷公炮炙论》
  10. 紫红白三泡《经验麻科》
  11. 紫归油【方剂大全】
  12. 紫红鞭【中药大全】
  13. 紫宫穴【胸部腹部穴位】
  14. 紫红色掌【疾病症状】
  15. 紫根牡蛎汤【方剂大全】
  16. 紫红獐牙菜【中药大全】
  17. 紫葛丸【方剂大全】
  18. 紫花地丁《本草纲目》完整版
  19. 紫葛【中药大全】
  20. 紫花地丁《本草乘雅半偈》
  21. 紫葛《证类本草》
  22. 紫花地丁《本草易读》
  23. 紫葛《本草图经》
  24. 紫花地丁《滇南本草》
  25. 紫葛《本草纲目》完整版
  26. 紫花地丁《本草纲目》图文版
  27. 紫革耳【中药大全】
  28. 紫花地丁【中药大全】
  29. 紫绀和血缺氧【疾病症状】
  30. 紫花地丁散【方剂大全】
  1. 紫河车《本草撮要》
  2. 紫河车《本草择要纲目》
  3. 紫河车《药性切用》
  4. 紫河车《本草分经》
  5. 紫河车（补）《本草分经》
  6. 紫河车《本草经解》
  7. 紫黑迟见《四圣悬枢》
  8. 紫河车《本草经解》
  9. 紫黑呃逆治验《疫疹一得》
  10. 紫河车《本草便读》
  11. 紫黑相间治验《疫疹一得》
  12. 紫河车《得配本草》
  13. 紫红白三泡《经验麻科》
  14. 紫河车《本草新编》
  15. 紫虎茶《茶饮保健》
  16. 紫河车《本草求真》
  17. 紫花《本草分经》
  18. 紫河车《冯氏锦囊秘录》
  19. 紫花地丁《本草纲目》
  20. 紫河车《本草易读》
  21. 紫花地丁《本草备要》
  22. 紫河车《本草蒙筌》
  23. 紫花地丁《本草易读》
  24. 紫河车《本草备要》
  25. 紫花地丁《顾松园医镜》
  26. 紫河车《中药炮制》
  27. 紫花地丁《本草从新》
  28. 紫河车《雷公炮制药性解》
  29. 紫花地丁《得配本草》
  30. 紫海茶《茶饮保健》
  31. 紫花地丁《本草便读》


燕窝_《本草撮要》_中医本草_【岐黄之术】

燕窝

燕窝

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平淡．入手太阴经．功专养肺阴．化痰止嗽．补而能清．为调理虚损痨瘵之圣药．一切病之由于肺虚．不能清肃下行者．此皆可治．开胃气．已劳痢．益小儿痘疹．用陈久糙米色者佳．喉闭不能下咽．人已神昏．用燕巢泥雄黄高粱酒浸透．涂喉咽外两旁边．中留一线之缝．遂即喉能下咽．如牙关紧闭．先以乌梅擦牙根．再以燕巢泥等涂喉外方妙．燕窝脚名血燕．色红紫．功用相仿．性重达下．微咸润下．治噎膈妙．假燕窝无边无毛．或微有毛．色白如银丝．服之无益．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫河车
  • 当前页：燕窝
  • 下一页：夜明砂
<<< 返回本书目录
  1. 燕窝《医宗金鉴》
  2. 燕窝【中药大全】
  3. 燕窝《药笼小品》
  4. 燕窝疮《医宗金鉴》
  5. 燕窝《食物疗法》
  6. 燕窝疮门主论《疡医大全》
  7. 燕窝《痘疹心法要诀》
  8. 燕窝疮羊胡疮《外科启玄》
  9. 燕屎《本草纲目》完整版
  10. 燕云亭司马伏暑感证《程杏轩医案》
  11. 燕山牛良 序《普济方·针灸》
  12. 燕脂《本草纲目》完整版
  13. 燕蓐草《本草纲目》完整版
  14. 燕脂《本草择要纲目》
  15. 燕肉《本草纲目》完整版
  16. 燕脂《本草纲目》图文版
  17. 燕麦灵【中药大全】
  18. 燕子尾【中药大全】
  19. 燕麦草【中药大全】
  20. 鷃【中药大全】
  21. 燕麦《证类本草》
  22. 殃火丹《幼幼新书》
  23. 燕口疮《幼幼新书》
  24. 秧草根《滇南本草》
  25. 燕窠土【中药大全】
  26. 秧鸡《本草纲目》完整版
  27. 燕《本草纲目》完整版
  28. 秧鸡【中药大全】
  29. 焰爵床【中药大全】
  30. 秧青【中药大全】
  1. 燕窝《本草撮要》
  2. 燕窝《本草害利》
  3. 燕窝《痘疹心法要诀》
  4. 燕窝《本草分经》
  5. 燕窝菜《药性切用》
  6. 燕窝《本草分经》
  7. 燕窝疮《中医词典》
  8. 燕窝《本草便读》
  9. 燕窝疮《医宗金鉴》
  10. 燕窝《得配本草》
  11. 燕窝疮《外科心法要诀》
  12. 燕窝《本经逢原》
  13. 燕窝疮《奇效简便良方》
  14. 燕窝《本草求真》
  15. 燕窝疮门主方《疡医大全》
  16. 燕窝《医宗金鉴》
  17. 燕窝疮门主论《疡医大全》
  18. 燕窝《饮食须知》
  19. 燕窝疮羊胡疮《外科启玄》
  20. 燕窝《食物疗法》
  21. 燕窝疬《中医词典》
  22. 燕窝《老年食养食疗》
  23. 燕窝汤《老年百病防治》
  24. 燕窝《药笼小品》
  25. 燕云亭司马伏暑感证《程杏轩医案》
  26. 燕吻疮《中医词典》
  27. 燕脂《本草纲目》
  28. 燕尾茶《饮膳正要》
  29. 燕脂《本草便读》
  30. 燕屎《名医别录》
  31. 燕脂《本草择要纲目》


夜明砂_《本草撮要》_中医本草_【岐黄之术】

夜明砂

夜明砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒．入手足厥阴经血分．功专散血明目．得石决明猪肝治鸡盲．淘净焙．恶白薇 白蔹．小儿 病．以红纱袋盛夜明砂佩之． 音奇小儿鬼也．一名天鼠矢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燕窝
  • 当前页：夜明砂
  • 下一页：五灵脂
<<< 返回本书目录
  1. 夜明砂《本草乘雅半偈》
  2. 夜明砂【中药大全】
  3. 夜明沙《本草易读》
  4. 夜明丸【方剂大全】
  5. 夜明八味汤【方剂大全】
  6. 夜尿过频的中医食疗《老年食养食疗》
  7. 夜梦遗精【方剂主治】
  8. 夜尿增多【疾病症状】
  9. 夜梦惊恐【方剂主治】
  10. 夜宁糖浆【方剂大全】
  11. 夜梦鬼交【方剂主治】
  12. 夜啼《保婴撮要》
  13. 夜盲症【中药主治】
  14. 夜啼《笔花医镜》
  15. 夜盲【中药主治】
  16. 夜啼《慈幼新书》
  17. 夜盲【疾病症状】
  18. 夜啼《丹溪治法心要》
  19. 夜盲《证治准绳·杂病》
  20. 夜啼《古今医鉴》
  21. 夜来香【中药大全】
  22. 夜啼《活幼心书》
  23. 夜惊【疾病症状】
  24. 夜啼《金匮钩玄》
  25. 夜交藤粥【方剂大全】
  26. 夜啼《景岳全书》
  27. 夜交藤【中药大全】
  28. 夜啼《儒门事亲》
  29. 夜间哮喘【疾病大全】
  30. 夜啼《推拿抉微》
  1. 夜明砂《本草撮要》
  2. 夜明砂《本草分经》
  3. 夜明砂《药性切用》
  4. 夜明砂《本草便读》
  5. 夜明砂《本草乘雅半偈》
  6. 夜明砂《中药学》
  7. 夜明砂蒸猪肝《食物疗法》
  8. 夜明砂《本草从新》
  9. 夜尿点（一名肾穴）《手穴手纹诊治》
  10. 夜明砂《本草备要》
  11. 夜尿过频的中医食疗《老年食养食疗》
  12. 夜明砂《玉楸药解》
  13. 夜疟《中医词典》
  14. 夜明沙《本草求真》
  15. 夜热《中医词典》
  16. 夜明沙《本草易读》
  17. 夜热《证治准绳·幼科》
  18. 夜梦遗精《奇效简便良方》
  19. 夜容膏《仁术便览》
  20. 夜梦遗精《傅青主男科》
  21. 夜甚《中医词典》
  22. 夜梦鬼交《女科经纶》
  23. 夜啼《育婴家秘》
  24. 夜梦鬼交《女科经纶》
  25. 夜啼《中医名词词典》
  26. 夜梦鬼交《女科经纶》
  27. 夜啼《景岳全书》
  28. 夜盲《证治准绳·杂病》
  29. 夜啼《手穴手纹诊治》
  30. 夜盲《中医名词词典》
  31. 夜啼《小儿常见病单验方》


五灵脂_《本草撮要》_中医本草_【岐黄之术】

五灵脂

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．气味俱浓．入足厥阴经功专散血止痛．得蒲黄治心腹疼痛．产后恶露刺痛．得雄黄酒调敷蛇咬伤．血虚无瘀者忌服．恶人参．研末酒飞去砂石用．行血宜生．止血宜炒．油调末涂风癞良．一名寒号虫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夜明砂
  • 当前页：五灵脂
  • 下一页：雀
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《本草撮要》
  2. 五灵脂《本草择要纲目》
  3. 五灵脂《外科全生集》
  4. 五灵脂《本草分经》
  5. 五灵脂《药性切用》
  6. 五灵脂《增广和剂局方药性总论》
  7. 五灵脂《本草乘雅半偈》
  8. 五灵脂《本草经解》
  9. 五灵脂丸《妇人大全良方》
  10. 五灵脂《本草便读》
  11. 五苓茶《茶饮保健》
  12. 五灵脂《中药学》
  13. 五苓散《圆运动的古中医学》
  14. 五灵脂《得配本草》
  15. 五苓散《圆运动的古中医学》
  16. 五灵脂《本草从新》
  17. 五苓散《圆运动的古中医学》
  18. 五灵脂《本经逢原》
  19. 五苓散《圆运动的古中医学》
  20. 五灵脂《本草新编》
  21. 五苓散《圆运动的古中医学》
  22. 五灵脂《本草求真》
  23. 五苓散《备急千金要方》
  24. 五灵脂《顾松园医镜》
  25. 五苓散《备急千金要方》
  26. 五灵脂《证类本草》
  27. 五苓散《备急千金要方》
  28. 五灵脂《医学入门》
  29. 五苓散《内外伤辨》
  30. 五灵脂《冯氏锦囊秘录》
  31. 五苓散《删补名医方论》


雀_《本草撮要》_中医本草_【岐黄之术】

雀

雀

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手足少阴太阳经．功专壮阳起阳道．令人有子．益精髓．暖腰膝．缩小便．治血崩带下．得蛇床子熬膏．和药丸服补下．谓之驿马丸．得附子熬膏丸治虚寒．名雀附丸．凡阴虚火盛及服白术李并诸肝切忌．孕妇尤须避之．头血取点雀盲数十次即愈．雀卵酸温益精血．治男子阴痿不起．女子带下．便溺不利．和天雄服之．令茎不衰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：雀
  • 下一页：鸽
<<< 返回本书目录
  1. 雀《本草纲目》图文版
  2. 雀【中药大全】
  3. 雀《本草纲目》完整版
  4. 雀斑《家庭医学百科-医疗康复篇》
  5. 却痛散【方剂大全】
  6. 雀斑《外科正宗》
  7. 却谷食气《马王堆简帛》
  8. 雀斑《医宗金鉴》
  9. 却毒汤【方剂大全】
  10. 雀斑【疾病症状】
  11. 却病延年一十六句之术《痰火点雪》
  12. 雀斑【疾病大全】
  13. 却病十要《寿世青编》
  14. 雀斑门主论《疡医大全》
  15. 却病十法《养生秘旨》
  16. 雀斑汤【方剂大全】
  17. 却病十法《冯氏锦囊秘录》
  18. 雀斑丸《外科传薪集》
  19. 却病秘诀《痰火点雪》
  20. 雀斑丸【方剂大全】
  21. 却病《养生导引秘籍》
  22. 雀儿饼《毓麟验方》
  23. 缺智齿【疾病症状】
  24. 雀儿药粥《保健药膳》
  25. 缺氧与脑血管病变《病理学》
  26. 雀儿药粥【方剂大全】
  27. 缺氧时机体的机能代谢变化《病理生理学》
  28. 雀粪涂敷方【方剂大全】
  29. 缺氧缺血性神经损伤【疾病症状】
  30. 雀附丸【方剂大全】
  1. 雀《本草撮要》
  2. 雀《本草分经》
  3. 雀《药性切用》
  4. 雀《本草从新》
  5. 雀（并）卵《得配本草》
  6. 雀《食疗本草》
  7. 雀斑《家庭医学百科-医疗康复篇》
  8. 雀《本草纲目》
  9. 雀斑《中医词典》
  10. 却妄《丹台玉案》
  11. 雀斑《医宗金鉴》
  12. 却暑调元法《时病论歌括新编》
  13. 雀斑《外科心法要诀》
  14. 却暑散《增订叶评伤暑全书》
  15. 雀斑《外科大成》
  16. 却暑散《三因极一病证方论》
  17. 雀斑《外科正宗》
  18. 却热熄风法《时病论歌括新编》
  19. 雀斑方《奇方类编》
  20. 却谷食气《马王堆简帛》
  21. 雀斑门主方《疡医大全》
  22. 却病延年一十六句之术《痰火点雪》
  23. 雀斑门主论《疡医大全》
  24. 却病十要《寿世青编》
  25. 雀斑丸《外科传薪集》
  26. 却病十法《冯氏锦囊秘录》
  27. 雀儿饼《毓麟验方》
  28. 却病十法《养生秘旨》
  29. 雀儿药粥《保健药膳》
  30. 却病秘诀《痰火点雪》
  31. 雀候《诸病源候论》


鸽_《本草撮要》_中医本草_【岐黄之术】

鸽

鸽

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平．入手足太阳经．功专解诸药毒．治恶疮风癣白癜 疡风．唯色白者入药．卵解疮毒痘毒．屎名左盘龙．消腹中痞块瘰 诸疮．疗破伤风及阴毒垂死者．人马疥疮炒研敷之．驴马和草饲之．消肿杀虫．头疮白秃鸽粪研末敷之．先以醋泔洗净．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雀
  • 当前页：鸽
  • 下一页：鸡
<<< 返回本书目录
  1. 鸽《本草纲目》图文版
  2. 鸽【中药大全】
  3. 鸽《食物疗法》
  4. 鸽蛋烩银耳《保健药膳》
  5. 鸽《本草纲目》完整版
  6. 鸽粪【中药大全】
  7. 咯血窒息的急救《现代院外急救手册》
  8. 鸽粪包【方剂大全】
  9. 咯血圆点不治《医门补要》
  10. 鸽粪散【方剂大全】
  11. 咯血衄血嗽血《儒门事亲》
  12. 鸽卵《本草纲目》完整版
  13. 咯血反复发作3年，加重28天《名师垂教》
  14. 鸽卵【中药大全】
  15. 咯血伴有皮肤粘膜出血【疾病症状】
  16. 鸽肉【中药大全】
  17. 咯血伴胸痛【疾病症状】
  18. 鸽屎（鸽粪）《本草纲目》完整版
  19. 咯血伴呛咳【疾病症状】
  20. 鸽血《本草纲目》完整版
  21. 咯血伴黄疸【疾病症状】
  22. 割舌罗【中药大全】
  23. 咯血伴发热【疾病症状】
  24. 割治疗法《手穴手纹诊治》
  25. 咯血【方剂主治】
  26. 歌诀《伤科汇纂》
  27. 咯血【中药主治】
  28. 革（阴）《濒湖脉学》
  29. 咯血【疾病大全】
  30. 革八【方剂大全】
  1. 鸽《本草撮要》
  2. 鸽《本草分经》
  3. 鸽《药性切用》
  4. 鸽《本草便读》
  5. 鸽（学名Columba　livia,英文名Pigeon）《实验动物科学》
  6. 鸽《本草从新》
  7. 鸽蛋烩银耳《保健药膳》
  8. 鸽《本经逢原》
  9. 鸽肉《本草求真》
  10. 鸽《冯氏锦囊秘录》
  11. 割刀《中医词典》
  12. 鸽《食物疗法》
  13. 割开捺骨《中医词典》
  14. 鸽《本草纲目》
  15. 割脉《家庭医学百科-自救互救篇》
  16. 胳肘《中医词典》
  17. 割目后除痛止血候《诸病源候论》
  18. 胳肢窝《中医词典》
  19. 割攀睛胬肉手法《中医词典》
  20. 胳却《中医词典》
  21. 割攀睛肉手法《审视瑶函》
  22. 胳膊《中医词典》
  23. 割伤舌已将断未落《奇效简便良方》
  24. 胳《中医词典》
  25. 割脂疗法《中医词典》
  26. 咯血窒息的急救《现代院外急救手册》
  27. 割治疗法《手穴手纹诊治》
  28. 咯血圆点不治《医门补要》
  29. 割治疗法《中医词典》
  30. 咯血失音《奇效简便良方》
  31. 歌诀《伤科汇纂》


鸡_《本草撮要》_中医本草_【岐黄之术】

鸡

鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手足太阴阳明经．功专补虚温中．以血涂面沥口吹鼻．治中恶惊忤．鸡子甘平益气补血．鸡子略敲损．浸尿缸中三日煮熟．姜汁竹沥汤送下．治年深哮喘风痰．醋煮鸡子治赤白痢．哺鸡子壳主治伤寒劳复．研敷下疳．麻油调搽痘毒神效．卵中白皮．治久嗽结气．鸡肫皮一名鸡内金．又名 ．甘平性涩．鸡之脾也．消水谷．除烦热．通小肠膀胱．治泻痢便数遗溺．血崩溺血带下．肠风膈消反胃．小儿食疟．男用雌．女用雄．鸡屎白薇寒．下气消积．通利大小便．治蛊胀．合米炒．治米症．醋和涂蚯蚓蜈蚣咬毒．小儿紧唇以之研敷．有涎易去．牙痛以之烧末．绵裹咬患处效．鸡汁煮粥食固胎．然性升发．有宿疾者宜禁食．鸡屎一名鸡矢醴．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸽
  • 当前页：鸡
  • 下一页：乌骨鸡
<<< 返回本书目录
  1. 鸡《本草纲目》图文版
  2. 鸡（鸹，麋鸹）《本草纲目》完整版
  3. 鸡《食物疗法》
  4. 鸡（土从）【中药大全】
  5. 鸡《本草纲目》完整版
  6. 鸡艾汤【方剂大全】
  7. 肌组织《组织学与胚胎学》
  8. 鸡白蠹肥脂《本草纲目》完整版
  9. 肌注硬结感染【疾病大全】
  10. 鸡白散【方剂大全】
  11. 肌阵挛性小脑协调障碍【疾病大全】
  12. 鸡白汤【方剂大全】
  13. 肌阵挛【疾病症状】
  14. 鸡白调散【方剂大全】
  15. 肌张力障碍综合征【疾病大全】
  16. 鸡参饮【方剂大全】
  17. 肌张力异常【疾病大全】
  18. 鸡草汤【方剂大全】
  19. 肌张力降低【疾病症状】
  20. 鸡肠《本草纲目》完整版
  21. 肌张力减低【疾病症状】
  22. 鸡肠【中药大全】
  23. 肌张力过高【疾病症状】
  24. 鸡肠菜羹【方剂大全】
  25. 肌营养不良症（muscular dystrophy）《神经病学》
  26. 鸡肠草《本草纲目》完整版
  27. 肌营养不良症【疾病大全】
  28. 鸡肠草《证类本草》
  29. 肌营养不良及相关疾病《默克家庭诊疗手册》
  30. 鸡肠草《本草纲目》图文版
  1. 鸡《本草撮要》
  2. 鸡《本草撮要》
  3. 鸡《药性切用》
  4. 鸡《本草害利》
  5. 鸡（学名Gallus　domestiaus，英名Chicken）《实验动物科学》
  6. 鸡《本草分经》
  7. 鸡病秘方《华佗神方》
  8. 鸡《本草从新》
  9. 鸡肠《顾松园医镜》
  10. 鸡《本草从新》
  11. 鸡肠草《本草纲目》
  12. 鸡《本经逢原》
  13. 鸡肠草《千金翼方》
  14. 鸡《证类本草》
  15. 鸡肠草《本草经集注》
  16. 鸡《冯氏锦囊秘录》
  17. 鸡肠草《新修本草》
  18. 鸡《本草备要》
  19. 鸡肠草《医学入门》
  20. 鸡《食疗本草》
  21. 鸡肠草《证类本草》
  22. 鸡《食物疗法》
  23. 鸡肠草《名医别录》
  24. 鸡《本草纲目》
  25. 鸡肠草〈温〉《食疗本草》
  26. 肌组织《组织学与胚胎学》
  27. 鸡肠草散《备急千金要方》
  28. 肌组织《人体解剖学》
  29. 鸡肠散《冯氏锦囊秘录》
  30. 肌阵挛《神经精神疾病诊断学》
  31. 鸡肠散《万氏秘传片玉心书》


乌骨鸡_《本草撮要》_中医本草_【岐黄之术】

乌骨鸡

乌骨鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸．入手太阴足厥阴少阴经．功专补劳伤．得凉血补精药．治劳瘵．鬼击卒死者．用乌鸡冠血沥口中令咽．仍破此鸡拓心下．冷乃弃之道边妙．骨肉俱黑者佳．男用雌．女用雄．女科有乌鸡丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡
  • 当前页：乌骨鸡
  • 下一页：雉
<<< 返回本书目录
  1. 乌骨鸡《本草易读》
  2. 乌骨鸡【中药大全】
  3. 乌骨鸡《本草纲目》完整版
  4. 乌骨麻【中药大全】
  5. 乌古瓦《本草纲目》图文版
  6. 乌骨藤【中药大全】
  7. 乌古瓦《证类本草》
  8. 乌龟【中药大全】
  9. 乌古瓦《本草纲目》完整版
  10. 乌喙《本草崇原》
  11. 乌附白芨方【方剂大全】
  12. 乌鸡白凤丸【方剂大全】
  13. 乌风有余歌《医宗金鉴》
  14. 乌鸡煎丸【方剂大全】
  15. 乌风有余歌《眼科心法要诀》
  16. 乌鸡煎圆【方剂大全】
  17. 乌风内障《秘传眼科龙木论》
  18. 乌鸡酒《保健药膳》
  19. 乌风不足歌《医宗金鉴》
  20. 乌鸡骟【中药大全】
  21. 乌风不足歌《眼科心法要诀》
  22. 乌鸡汤【方剂大全】
  23. 乌饭子【中药大全】
  24. 乌脚枪【中药大全】
  25. 乌饭树【中药大全】
  26. 乌金草【中药大全】
  27. 乌发糖【方剂大全】
  28. 乌金膏《外科传薪集》
  29. 乌发汤【方剂大全】
  30. 乌金散《洪氏集验方》
  1. 乌骨鸡《本草撮要》
  2. 乌骨鸡《本草分经》
  3. 乌骨鸡《药性切用》
  4. 乌骨鸡《本草便读》
  5. 乌骨毛鸡《雷公炮制药性解》
  6. 乌骨鸡《得配本草》
  7. 乌归茶《茶饮保健》
  8. 乌骨鸡《本草从新》
  9. 乌黄蜂咬《奇效简便良方》
  10. 乌骨鸡《顾松园医镜》
  11. 乌喙《雷公炮制药性解》
  12. 乌骨鸡《本草易读》
  13. 乌喙《千金翼方》
  14. 乌骨鸡《本草备要》
  15. 乌喙《增广和剂局方药性总论》
  16. 乌古瓦《得配本草》
  17. 乌喙《名医别录》
  18. 乌古瓦《证类本草》
  19. 乌喙《本草崇原》
  20. 乌古瓦《新修本草》
  21. 乌喙丸《妇人大全良方》
  22. 乌古瓦《千金翼方》
  23. 乌喙丸《三因极一病证方论》
  24. 乌古瓦《本草纲目》
  25. 乌鸡《医学入门》
  26. 乌根白皮《得配本草》
  27. 乌鸡方《妇人大全良方》
  28. 乌根《本经逢原》
  29. 乌鸡煎《妇人大全良方》
  30. 乌膏《急救广生集》
  31. 乌鸡煎《三因极一病证方论》


雉_《本草撮要》_中医本草_【岐黄之术】

雉

雉

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸甘味寒．入足太阴经．功专补中益气力．止泄痢．治蚁 ．动风．有宿疾者禁忌．即野鸡也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌骨鸡
  • 当前页：雉
  • 下一页：鹅
<<< 返回本书目录
  1. 雉《本草纲目》图文版
  2. 雉【中药大全】
  3. 雉《本草求真》
  4. 雉肝【中药大全】
  5. 雉《本草纲目》完整版
  6. 雉肝散【方剂大全】
  7. 滞颐论《小儿卫生总微论方》
  8. 雉脑【中药大全】
  9. 滞颐第四十二问《婴童百问》
  10. 雉脑膏【方剂大全】
  11. 滞颐（儿科）《冯氏锦囊秘录》
  12. 雉尾【中药大全】
  13. 滞颐《证治准绳·幼科》
  14. 雉子筵【中药大全】
  15. 滞颐《幼幼新书》
  16. 雉子筵根【中药大全】
  17. 滞颐《幼科折衷》
  18. 螲蟷【中药大全】
  19. 滞颐《保幼新编》
  20. 中、暑《地震灾后常见病多发病中医药治疗手册》
  21. 滞颐《保婴撮要》
  22. 中?-伤寒门（下）《古今医统大全》
  23. 滞血发热《仁斋直指方论（附补遗）》
  24. 中白散《外科传薪集》
  25. 滞下叙论《三因极一病证方论》
  26. 中白散【方剂大全】
  27. 滞下丸【方剂大全】
  28. 中焙舌《敖氏伤寒金镜录》
  29. 滞下三因证治《三因极一病证方论》
  30. 中部《跌打损伤方》
  1. 雉《本草撮要》
  2. 雉《本草从新》
  3. 雉《药性切用》
  4. 雉《本经逢原》
  5. 雉鸡《本草分经》
  6. 雉《本草求真》
  7. 雉肉《千金翼方》
  8. 雉《证类本草》
  9. 雉肉《本草经集注》
  10. 雉《冯氏锦囊秘录》
  11. 雉肉《新修本草》
  12. 雉《本草衍义》
  13. 雉肉《本草蒙筌》
  14. 雉《本草纲目》
  15. 雉肉《饮食须知》
  16. 滞针《中医词典》
  17. 雉肉《医学入门》
  18. 滞针《中医刺灸》
  19. 雉肉《证类本草》
  20. 滞针《中医名词词典》
  21. 雉肉《名医别录》
  22. 滞颐诗（七言）《万氏秘传片玉心书》
  23. 稚阳稚阴《中医词典》
  24. 滞颐论《小儿卫生总微论方》
  25. 瘈《中医词典》
  26. 滞颐候《诸病源候论》
  27. 瘈脉《中医词典》
  28. 滞颐第四十二问《婴童百问》
  29. 瘈脉（一名资脉）《针灸大成》
  30. 滞颐（儿科）《冯氏锦囊秘录》
  31. 瘈疭《中医词典》


鹅_《本草撮要》_中医本草_【岐黄之术】

鹅

鹅

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温有毒．入足厥阴经．功专发风发疮．火熏者尤毒．卵甘温补中气．多食发痼疾．鹅血愈噎膈反胃．痔疮有核．白鹅胆二三枚．取汁入熊胆二分．片脑五厘．研匀．密封瓷器内勿泄气．用时以手指涂之立效．噎膈病白鹅尾毛烧灰米汤下．每服一钱．数次即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雉
  • 当前页：鹅
  • 下一页：鹈鹕油
<<< 返回本书目录
  1. 鹅《本草纲目》图文版
  2. 鹅【中药大全】
  3. 鹅《食物疗法》
  4. 鹅抱《本草纲目》完整版
  5. 鹅《滇南本草》
  6. 鹅不食草【中药大全】
  7. 鹅《本草求真》
  8. 鹅不食草【方剂大全】
  9. 鹅《本草纲目》完整版
  10. 鹅肠菜《滇南本草》
  11. 峨山雪莲花【中药大全】
  12. 鹅肠菜【中药大全】
  13. 峨山草乌【中药大全】
  14. 鹅肠草【中药大全】
  15. 峨三七【中药大全】
  16. 鹅臎【中药大全】
  17. 峨屏草【中药大全】
  18. 鹅胆《本草纲目》完整版
  19. 峨嵋耳蕨【中药大全】
  20. 鹅胆【中药大全】
  21. 峨眉紫金牛【中药大全】
  22. 鹅胆膏【方剂大全】
  23. 峨眉香科【中药大全】
  24. 鹅蛋壳【中药大全】
  25. 峨眉石凤丹【中药大全】
  26. 鹅墩饮【方剂大全】
  27. 峨眉蕨贯众【中药大全】
  28. 鹅膏【方剂大全】
  29. 峨眉黄芩【中药大全】
  30. 鹅骨梢【中药大全】
  1. 鹅《本草撮要》
  2. 鹅《本草分经》
  3. 鹅《滇南本草》
  4. 鹅《本草从新》
  5. 鹅抱《证类本草》
  6. 鹅《本经逢原》
  7. 鹅鼻骨《中医词典》
  8. 鹅《本草求真》
  9. 鹅不食草《中药炮制》
  10. 鹅《食疗本草》
  11. 鹅肠菜《滇南本草》
  12. 鹅《饮膳正要》
  13. 鹅管石《医学入门》
  14. 鹅《中医词典》
  15. 鹅管痔《中医词典》
  16. 鹅《食物疗法》
  17. 鹅酒《医学入门》
  18. 鹅《本草纲目》
  19. 鹅聚《中医词典》
  20. 娥症《中医词典》
  21. 鹅口《中医词典》
  22. 莪术（攻）《本草分经》
  23. 鹅口《医学纲目》
  24. 莪术《药鉴》
  25. 鹅口《医宗金鉴》
  26. 莪术《本草择要纲目》
  27. 鹅口《医述》
  28. 莪术《本草便读》
  29. 鹅口《证治准绳·幼科》
  30. 莪术《本草新编》
  31. 鹅口《寿世保元》


鹈鹕油_《本草撮要》_中医本草_【岐黄之术】

鹈鹕油

鹈鹕油

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸温滑．入足少阴太阴经．功专涂痈肿．治风痹．透经络．通耳聋．引诸药透入病所．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅
  • 当前页：鹈鹕油
  • 下一页：??
<<< 返回本书目录
  1. 鹈鹕舌《本草纲目》完整版
  2. 鹈鹕油【中药大全】
  3. 鹈鹕毛皮【中药大全】
  4. 鹈鹕脂油《本草纲目》完整版
  5. 鹈鹕毛皮《本草纲目》完整版
  6. 鹈鹕脂油【中药大全】
  7. 鹈鹕《本草纲目》图文版
  8. 鹈鹕嘴《本草纲目》完整版
  9. 鹈鹕《本草纲目》完整版
  10. 鹈鹕嘴【中药大全】
  11. 啼哭证治《幼幼集成》
  12. 题《卫生易简方》后《卫生易简方》
  13. 啼哭无声（胎症）《冯氏锦囊秘录》
  14. 题词《归砚录》
  15. 啼哭《育婴家秘》
  16. 题词《市隐庐医学杂着》
  17. 啼哭《幼科释谜》
  18. 题辞《儿科醒》
  19. 啼哭《续名医类案》
  20. 题辞《金匮玉函要略述义》
  21. 啼《陈氏幼科秘诀》
  22. 题辞《内经博议》
  23. 提针歌《针灸聚英》
  24. 题费建中《救偏琐言》《吴医汇讲》
  25. 提要《穴道秘书》
  26. 题仁术便览后《仁术便览》
  27. 提要《生物化学与分子生物学》
  28. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  29. 提要《仿寓意草》
  30. 醍醐《本草纲目》完整版
  1. 鹈鹕油《本草撮要》
  2. 鹈鹕油《本草分经》
  3. 鹈鹕油《药性切用》
  4. 鹈鹕油《本草便读》
  5. 鹈鹕嘴《证类本草》
  6. 鹈鹕油《本草从新》
  7. 题《卫生易简方》后《卫生易简方》
  8. 鹈鹕《本经逢原》
  9. 题词《市隐庐医学杂着》
  10. 鹈鹕《本草纲目》
  11. 题词《归砚录》
  12. 啼哭证治《幼幼集成》
  13. 题辞《内经博议》
  14. 啼哭原由症治《幼科释谜》
  15. 题辞《金匮玉函要略述义》
  16. 啼哭无声（胎症）《冯氏锦囊秘录》
  17. 题辞《儿科醒》
  18. 啼哭《幼科释谜》
  19. 题费建中《救偏琐言》《吴医汇讲》
  20. 啼哭《医述》
  21. 题仁术便览后《仁术便览》
  22. 啼哭《医述》
  23. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  24. 啼哭《续名医类案》
  25. 醍醐《雷公炮炙论》
  26. 啼哭《育婴家秘》
  27. 醍醐《千金翼方》
  28. 啼候《诸病源候论》
  29. 醍醐《新修本草》
  30. 啼《陈氏幼科秘诀》
  31. 醍醐《本草衍义》


??_《本草撮要》_中医本草_【岐黄之术】

??

??

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平微咸．入手太阴足少阴经．功专补阴除蒸．止嗽利水．治热痢．化虚痰．白毛而老者良．葛可久有白凤膏．治虚劳．热血解石砒毒及中恶溺死者．并涂蚯蚓咬疮．卵甘寒咸．除心腹膈热．多食发冷气．令人气短胸闷．小儿多食脚软．生疮者食之令恶肉突出．不可合鳖肉李子桑椹食．头利小便．治水肿．脑涂冻疮良．即鸭也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹈鹕油
  • 当前页：??
  • 下一页：凫
<<< 返回本书目录
  1. ??《幼科折衷》
  2. ???《本草新编》
  3. ??《金匮钩玄》
  4. ???《济阴纲目》
  5. ??《济阴纲目》
  6. ???《伤寒六书》
  7. ??《本草图经》
  8. ?鼻《圣济总录》
  9. ??《本草乘雅半偈》
  10. ?病《仁术便览》
  11. ?（音夷又音题）鱼《证类本草》
  12. ?病《张氏医通》
  13. ?（音噎）?（乌红切）《证类本草》
  14. ?病证-幼幼汇集（下）《古今医统大全》
  15. ?（音喜）（音）《证类本草》
  16. ?疮《景岳全书》
  17. ?（音拓）虫《证类本草》
  18. ?疮《圣济总录》
  19. ?（音驼）鱼甲《证类本草》
  20. ?疮《圣济总录》
  21. ?（音湍）肉、胞、膏《证类本草》
  22. ?耳《圣济总录》
  23. ?（音甜）菜《证类本草》
  24. ?疟《圣济总录》
  25. ?（音弱）头《证类本草》
  26. ?皮《证类本草》
  27. ?（音闾）茹（音如）《证类本草》
  28. ?气《圣济总录》
  29. ?（音羸）鼠《证类本草》
  30. ?溏《圣济总录》
  1. ??《本草撮要》
  2. ??《名医别录》
  3. ??《金匮钩玄》
  4. ??《女科精要》
  5. ??《本草乘雅半偈》
  6. ??《幼科折衷》
  7. ??《本草图经》
  8. ??《活幼心书》
  9. ???《济阴纲目》
  10. ??《得配本草》
  11. ???《本草新编》
  12. ??《得配本草》
  13. ???《伤寒六书》
  14. ??《外科证治全书》
  15. ???《名医别录》
  16. ??《本草从新》
  17. ??谴《婴童类萃》
  18. ??《本经逢原》
  19. ??丸《医方考》
  20. ??《本草求真》
  21. ?本《雷公炮制药性解》
  22. ??《本草求真》
  23. ?本《医学入门》
  24. ??《本草求真》
  25. ?本《名医别录》
  26. ??《济阴纲目》
  27. ?鼻《圣济总录》
  28. ??《证类本草》
  29. ?病《张氏医通》
  30. ??《证类本草》
  31. ?病《仁术便览》


凫_《本草撮要》_中医本草_【岐黄之术】

凫

凫

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘凉．入手太阴足少阴经．功专补中益气．平胃消食．治水肿及热毒风气恶疮．身上有诸小热疮．年久不愈者．但多食之即愈．并杀脏腑一切虫．忌与胡桃木耳豆豉同食．即野鸭也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：??
  • 当前页：凫
  • 下一页：?
<<< 返回本书目录
  1. 凫《本草纲目》图文版
  2. 凫茈散【方剂大全】
  3. 凫《本草求真》
  4. 凫葵《本草图经》
  5. 凫《本草纲目》完整版
  6. 凫葵《证类本草》
  7. 伏翼丸【方剂大全】
  8. 凫葵粥【方剂大全】
  9. 伏翼散【方剂大全】
  10. 凫肉《本草纲目》完整版
  11. 伏翼粪丸【方剂大全】
  12. 凫肉【中药大全】
  13. 伏翼（夜明砂）《本草新编》
  14. 凫血《本草纲目》完整版
  15. 伏翼《本草纲目》图文版
  16. 凫羽【中药大全】
  17. 伏翼《神农本草经百种录》
  18. 扶芳藤《本草纲目》完整版
  19. 伏翼《雷公炮炙论》
  20. 扶芳藤【中药大全】
  21. 伏翼《本草纲目》完整版
  22. 扶肺煎【方剂大全】
  23. 伏邪皆在膜原《读医随笔》
  24. 扶解调肝汤【方剂大全】
  25. 伏陷《续名医类案》
  26. 扶金汤【方剂大全】
  27. 伏温由少阴外达三阳证治《温热逢源》
  28. 扶经汤【方剂大全】
  29. 伏温阴阳淆乱见证错杂《温热逢源》
  30. 扶劳四物汤【方剂大全】
  1. 凫《本草撮要》
  2. 凫《本草从新》
  3. 凫《药性切用》
  4. 凫《本经逢原》
  5. 凫（fú扶）骨《中医词典》
  6. 凫《本草求真》
  7. 凫茨《本草蒙筌》
  8. 凫《本草纲目》
  9. 凫茨《冯氏锦囊秘录》
  10. 伏饮《校注医醇剩义》
  11. 凫骨《正骨心法要旨》
  12. 伏饮《校注医醇剩义》
  13. 凫骨《医宗金鉴》
  14. 伏饮《症因脉治》
  15. 凫葵《千金翼方》
  16. 伏饮《中医词典》
  17. 凫葵《新修本草》
  18. 伏饮《中医名词词典》
  19. 凫葵《证类本草》
  20. 伏翼屎《医方考》
  21. 凫葵《名医别录》
  22. 伏翼（夜明砂）《本草新编》
  23. 凫葵《本草图经》
  24. 伏翼《名医别录》
  25. 扶承《中医词典》
  26. 伏翼《本经逢原》
  27. 扶法《中医词典》
  28. 伏翼《证类本草》
  29. 扶老强中丸《是斋百一选方》
  30. 伏翼《医学入门》
  31. 扶木皮《证类本草》


?_《本草撮要》_中医本草_【岐黄之术】

?

?

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手太阴足少阴经．功专补中益气．一名刁鸭．又名油鸭．似鸭而小．苍白纹多脂．冬月取之．五味炙食甚美．膏滴耳中治耳聋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凫
  • 当前页：?
  • 下一页：鹭鸶
<<< 返回本书目录
  1. ?《经络全书》
  2. ?（痉）《脉因证治》
  3. ?《经络全书》
  4. ?（音卑）柿《证类本草》
  5. ?《经络全书》
  6. ?（音褊）蓄《证类本草》
  7. ?《经络全书》
  8. ?（音工）中膏《证类本草》
  9. ?《经络全书》
  10. ?（音怀）香子《证类本草》
  11. ?《经络全书》
  12. ?（音桓）菌（音郡）《证类本草》
  13. ?《经络全书》
  14. ?（音矩）酱《证类本草》
  15. ?《经络全书》
  16. ?（音羸）鼠《证类本草》
  17. ?《经络全书》
  18. ?（音闾）茹（音如）《证类本草》
  19. ?《经络全书》
  20. ?（音弱）头《证类本草》
  21. ?《经络全书》
  22. ?（音甜）菜《证类本草》
  23. ?《本草易读》
  24. ?（音湍）肉、胞、膏《证类本草》
  25. （鱼彭）鱼鳃【中药大全】
  26. ?（音驼）鱼甲《证类本草》
  27. （鱼彭）鱼脑【中药大全】
  28. ?（音拓）虫《证类本草》
  29. 《子午流注说难》
  30. ?（音喜）（音）《证类本草》
  1. ?《本草撮要》
  2. ?《灵素节注类编》
  3. ?《经络全书》
  4. ?《证类本草》
  5. ?《经络全书》
  6. ?《证类本草》
  7. ?《经络全书》
  8. ?《证类本草》
  9. ?《经络全书》
  10. ?《证类本草》
  11. ?《经络全书》
  12. ?《医学入门》
  13. ?《经络全书》
  14. ?《本草易读》
  15. ?《经络全书》
  16. （制^牛）引《中医词典》
  17. ?《经络全书》
  18. （执^水）（执^水）（zhé音蛰）汗出《中医词典》
  19. ?《经络全书》
  20. （月直）（zhì，音至）《中医词典》
  21. ?《经络全书》
  22. （月真）胀《中医词典》
  23. ?《经络全书》
  24. （月引）（yǐn引）《中医词典》
  25. ?（扶黎反）?（天黎反）膏《证类本草》
  26. （月少）（miǎo秒）《中医词典》
  27. ?（户瓦切）《证类本草》
  28. （月囷）肉《中医词典》
  29. ?（痉）《脉因证治》
  30. （月囷）（jùn，音俊）《中医词典》
  31. ?（良刃切）木灰《证类本草》


鹭鸶_《本草撮要》_中医本草_【岐黄之术】

鹭鸶

鹭鸶

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平．入手太阴经．功专益脾补气．治虚瘦．一名白鹭．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：?
  • 当前页：鹭鸶
  • 下一页：斑鸠
<<< 返回本书目录
  1. 鹭肉【中药大全】
  2. 鹭鸶咯丸【方剂大全】
  3. 鹭肉《本草纲目》完整版
  4. 鹭鸶喀丸【方剂大全】
  5. 鹭鹚藤散【方剂大全】
  6. 鹭鸶兰【中药大全】
  7. 鹭鹚藤酒【方剂大全】
  8. 鹭头《本草纲目》完整版
  9. 鹭鹚喀丸【方剂大全】
  10. 麓苡仁汤【方剂大全】
  11. 鹭《本草纲目》完整版
  12. 露出骨头的骨折【疾病症状】
  13. 蕗蕨【中药大全】
  14. 露兜竻花【中药大全】
  15. 辘轳自转《目经大成》
  16. 露兜竻蔃【中药大全】
  17. 辘轳转关外障《秘传眼科龙木论》
  18. 露兜竻心【中药大全】
  19. 辘轳转关歌《医宗金鉴》
  20. 露兜簕【中药大全】
  21. 辘轳转关歌《眼科心法要诀》
  22. 露蜂房《本草纲目》完整版
  23. 辘轳转关《证治准绳·类方》
  24. 露蜂房《本草乘雅半偈》
  25. 辘轳转关《张氏医通》
  26. 露蜂房《本草崇原》
  27. 辘轳展开《银海精微》
  28. 露蜂房《本草易读》
  29. 辘轳丹【方剂大全】
  30. 露蜂房《本草择要纲目》
  1. 鹭鸶《本草撮要》
  2. 鹭鸶《本草分经》
  3. 鹭鸶《药性切用》
  4. 鹭鸶《本草从新》
  5. 露《中医名词词典》
  6. 鹭《医学入门》
  7. 露《中医词典》
  8. 潞党参《药性切用》
  9. 露败疮候《诸病源候论》
  10. 潞党参《本草害利》
  11. 露丹《中医词典》
  12. 戮（lù，音路）《中医词典》
  13. 露蜂房《神农本草经》
  14. 辘轳自转《目经大成》
  15. 露蜂房《本草纲目》
  16. 辘轳自转《中医词典》
  17. 露蜂房《千金翼方》
  18. 辘轳转睛《明目至宝》
  19. 露蜂房《本草经集注》
  20. 辘轳转关外障《秘传眼科龙木论》
  21. 露蜂房《新修本草》
  22. 辘轳转关外障《中医词典》
  23. 露蜂房《本草衍义》
  24. 辘轳转关歌《医宗金鉴》
  25. 露蜂房《本草备要》
  26. 辘轳转关歌《眼科心法要诀》
  27. 露蜂房《本草蒙筌》
  28. 辘轳转关《证治准绳·类方》
  29. 露蜂房《本草易读》
  30. 辘轳转关《张氏医通》
  31. 露蜂房《冯氏锦囊秘录》


斑鸠_《本草撮要》_中医本草_【岐黄之术】

斑鸠

斑鸠

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手太阴足少阴经．功专益气．助阴阳．明目愈噎．血热饮治蛊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹭鸶
  • 当前页：斑鸠
  • 下一页：鹊
<<< 返回本书目录
  1. 斑鸠《本草纲目》图文版
  2. 斑鸠【中药大全】
  3. 斑鸠《本草求真》
  4. 斑鸠菊【中药大全】
  5. 斑鸠《本草纲目》完整版
  6. 斑鸠木【中药大全】
  7. 斑鸡丸【方剂大全】
  8. 斑鸠占【中药大全】
  9. 斑黄双解散【方剂大全】
  10. 斑鸠占叶【中药大全】
  11. 斑黄《医学见能》
  12. 斑烂《冯氏锦囊秘录》
  13. 斑花杓兰【中药大全】
  14. 斑烂《张氏医通》
  15. 斑浮鸠散【方剂大全】
  16. 斑龙八师丹【方剂大全】
  17. 斑豆疮入眼《圣济总录》
  18. 斑龙八帅丹【方剂大全】
  19. 斑豆疮论《伤寒总病论》
  20. 斑龙百补丸【方剂大全】
  21. 斑点虎耳草【中药大全】
  22. 斑龙二至百补丸【方剂大全】
  23. 斑地锦【中药大全】
  24. 斑龙二至丸【方剂大全】
  25. 斑丹火主母门《古今医统大全》
  26. 斑龙固本丹【方剂大全】
  27. 斑唇马先蒿【中药大全】
  28. 斑龙黑白二神丹【方剂大全】
  29. 斑疮证治《三因极一病证方论》
  30. 斑龙灵龟化痔丸【方剂大全】
  1. 斑鸠《本草撮要》
  2. 斑鸠《本草分经》
  3. 斑鸠《药性切用》
  4. 斑鸠《增广和剂局方药性总论》
  5. 斑块状感觉障碍《神经精神疾病诊断学》
  6. 斑鸠《得配本草》
  7. 斑烂《冯氏锦囊秘录》
  8. 斑鸠《本草从新》
  9. 斑烂《张氏医通》
  10. 斑鸠《本经逢原》
  11. 斑龙百补丸《奇方类编》
  12. 斑鸠《本草求真》
  13. 斑龙丸《冯氏锦囊秘录》
  14. 斑鸠《医学入门》
  15. 斑龙丸《外科理例》
  16. 斑鸠《本草纲目》
  17. 斑龙丸《医方论》
  18. 斑鹪《本草衍义》
  19. 斑龙丸《是斋百一选方》
  20. 斑黄并发《松峰说疫》
  21. 斑龙宴《韩氏医通》
  22. 斑黄《医学见能》
  23. 斑猫《吴普本草》
  24. 斑豆疮入眼《圣济总录》
  25. 斑猫《本草从新》
  26. 斑豆疮论《伤寒总病论》
  27. 斑蝥《本草纲目》
  28. 斑点免疫层析试验《免疫学和免疫学检验》
  29. 斑蝥《雷公炮炙论》
  30. 斑点金免疫渗滤试验《免疫学和免疫学检验》
  31. 斑蝥《雷公炮制药性解》


鹊_《本草撮要》_中医本草_【岐黄之术】

鹊

鹊

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入手足太阴太阳经及阳明经．功专消结热．治消渴通淋去风．及大小肠涩．并四肢烦热．胸膈痰结．入药用雄．烧毛作屑．纳水中浮者是雄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑鸠
  • 当前页：鹊
  • 下一页：猪
<<< 返回本书目录
  1. 鹊《本草纲目》图文版
  2. 鹊【中药大全】
  3. 鹊《本草纲目》完整版
  4. 鹊巢《本草纲目》完整版
  5. 确定诊断标准《流行病学》
  6. 鹊豆【中药大全】
  7. 确定研究目的《预防医学》
  8. 鹊目症《眼科阐微》
  9. 确定病因和疾病因果关系的标准《预防医学》
  10. 鹊脑《本草纲目》完整版
  11. 雀瓮【中药大全】
  12. 阙疑《医述》
  13. 雀瓮《证类本草》
  14. 裙边疮《外科十三方考》
  15. 雀瓮《本草崇原》
  16. 群方备载《医学集成》
  17. 雀瓮《本草纲目》完整版
  18. 群方加减法《外科启玄》
  19. 雀头血【中药大全】
  20. 群体遗传学《医学遗传学基础》
  21. 雀头血《本草纲目》完整版
  22. 群体中的遗传平衡《医学遗传学基础》
  23. 雀苏《雷公炮炙论》
  24. 群众急救系统普及化《现代院外急救手册》
  25. 雀屎（雀粪）《本草纲目》完整版
  26. 蚺（音髯）蛇胆《证类本草》
  27. 雀舌豆【中药大全】
  28. 蚺蛇《本草纲目》完整版
  29. 雀舌草【中药大全】
  30. 蚺蛇《本草纲目》图文版
  1. 鹊《本草撮要》
  2. 鹊《本草分经》
  3. 鹊《药性切用》
  4. 鹊《本草从新》
  5. 鹊目症《眼科阐微》
  6. 鹊《本经逢原》
  7. 鹊桥《中医词典》
  8. 鹊《本草纲目》
  9. 鹊石散《仁术便览》
  10. 确定正常值范围的一般原则和步骤《医学统计学》
  11. 阙《中医词典》
  12. 确定正常值范围的方法《医学统计学》
  13. 阙（阙中、印堂）《中医名词词典》
  14. 确定诊断标准《流行病学》
  15. 阙上《中医名词词典》
  16. 确定诊断《预防医学》
  17. 阙上《中医词典》
  18. 确定有无肥胖《减肥新法与技巧》
  19. 阙庭《中医词典》
  20. 确定研究目的《预防医学》
  21. 阙疑《医述》
  22. 确定细胞外基质成分在真皮的分布《实用免疫细胞与核酸》
  23. 阙俞《中医词典》
  24. 确定神经递质的性质、定性和分布《实用免疫细胞与核酸》
  25. 阙中《中医词典》
  26. 确定排列顺序的方法《生物化学与分子生物学》
  27. 逡巡散《是斋百一选方》
  28. 确定病因和疾病因果关系的标准《预防医学》
  29. 裙边疮《中医词典》
  30. 确定P值，作出推断结论《预防医学》
  31. 裙边疮《外科十三方考》


猪_《本草撮要》_中医本草_【岐黄之术】

猪

猪

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒．入手足太阴少阴阳明经．功专疗肾气虚竭．润肠胃．生精液．丰肌体．泽皮肤．惟生痰招风．阳痿及伤风寒．病初起者均忌食．心血可作补心之向导．肝同夜明砂作丸．治雀目．肚入胃健脾．肺蘸薏仁末治肺虚咳嗽．肾咸冷．通肾治腰痛耳聋．肠得黄连．治肠风血痔．胆汁寒滑泻肝胆之火．明目疗疳．醋和灌谷道．治大便不通．脂膏润燥利肠．脊髓补虚劳之脊痛．蹄得通草通乳汁．尾血和龙脑治痘疮倒靥．均以母蹄为妙．猪肤即外浓皮．得白蜜米粉．治少阴下痢咽痛．猪脑毒不可食．猪肉反乌梅 桔梗．猪脂得血余．治阴吹．肝切片入阴户．治阴蚀虫皆入肝内．数易即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹊
  • 当前页：猪
  • 下一页：狗
<<< 返回本书目录
  1. 猪《食物疗法》
  2. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  3. 诸卒痛《类经》
  4. 猪槽上垢土《本草纲目》完整版
  5. 诸注统论《圣济总录》
  6. 猪槽中水《本草纲目》完整版
  7. 诸注《圣济总录》
  8. 猪肠《本草纲目》完整版
  9. 诸肿胀病《灵素节注类编》
  10. 猪肠【中药大全】
  11. 诸肿《本草纲目》完整版
  12. 猪大肠【中药大全】
  13. 诸中总论《医碥》
  14. 猪带绦虫病【疾病大全】
  15. 诸中《医碥》
  16. 猪胆《本草纲目》完整版
  17. 诸痔门《养生导引秘籍》
  18. 猪胆《本草乘雅半偈》
  19. 诸痔门《养生导引法》
  20. 猪胆《药征续编》
  21. 诸痔方《外台秘要》
  22. 猪胆【中药大全】
  23. 诸痔《圣济总录》
  24. 猪胆导法《伤寒寻源》
  25. 诸症针刺要穴《重楼玉钥》
  26. 猪胆粉【中药大全】
  27. 诸症莫逃乎四因《医学传心录》
  28. 猪胆汤【方剂大全】
  29. 诸症歌诀《经验丹方汇编》
  30. 猪胆汁《本草思辨录》
  1. 猪《本草撮要》
  2. 猪《得配本草》
  3. 猪《药性切用》
  4. 猪《本草从新》
  5. 猪（豚）《食疗本草》
  6. 猪《本经逢原》
  7. 猪槽上垢及土《证类本草》
  8. 猪《食物疗法》
  9. 猪槽中水《证类本草》
  10. 铢两升斗考②《伤寒悬解》
  11. 猪肠《本草分经》
  12. 铢《中医词典》
  13. 猪肠（《食疗本草》）《中医饮食营养学》
  14. 诸卒痛《类经》
  15. 猪胆《本草易读》
  16. 诸转反戾《中医词典》
  17. 猪胆《药征续编》
  18. 诸疰《金匮翼》
  19. 猪胆《本草乘雅半偈》
  20. 诸注统论《圣济总录》
  21. 猪胆导法《医方考》
  22. 诸注候《诸病源候论》
  23. 猪胆导法《伤寒寻源》
  24. 诸注候《巢氏病源补养宣导法》
  25. 猪胆导法《医方论》
  26. 诸注《圣济总录》
  27. 猪胆苦酒汤《备急千金要方》
  28. 诸肿候《诸病源候论》
  29. 猪胆汤《备急千金要方》
  30. 诸肿《证治准绳·疡医》
  31. 猪胆土瓜根汁方《圆运动的古中医学》


狗_《本草撮要》_中医本草_【岐黄之术】

狗

狗

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸酸温．入手太阴足少阴经．功专暖脾益胃．补虚寒．助阳事．狗宝结成狗腹中者．专攻翻胃．善理疔疽．气壮多火．阳事易举．热病之后及孕妇均忌．反商陆．畏杏仁．恶蒜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪
  • 当前页：狗
  • 下一页：羊
<<< 返回本书目录
  1. 狗《本草纲目》图文版
  2. 狗（Dog;Canis　familiaris）《实验动物科学》
  3. 狗《食物疗法》
  4. 狗宝《本草纲目》完整版
  5. 狗《本草纲目》完整版
  6. 狗宝《本草纲目》图文版
  7. 苟印《本草纲目》完整版
  8. 狗宝【中药大全】
  9. 钩蚴性皮炎【疾病症状】
  10. 狗宝丹【方剂大全】
  11. 钩蝎煎【方剂大全】
  12. 狗宝散【方剂大全】
  13. 钩吻【中药大全】
  14. 狗宝丸【方剂大全】
  15. 钩吻《本草纲目》图文版
  16. 狗肠丸【方剂大全】
  17. 钩吻《证类本草》
  18. 狗齿《本草纲目》完整版
  19. 钩吻《雷公炮炙论》
  20. 狗齿【中药大全】
  21. 钩吻《本草纲目》完整版
  22. 狗胆《本草纲目》完整版
  23. 钩藤紫草汤【方剂大全】
  24. 狗胆【中药大全】
  25. 钩藤紫草散【方剂大全】
  26. 狗胆煎【方剂大全】
  27. 钩藤子芩汤【方剂大全】
  28. 狗胆丸【方剂大全】
  29. 钩藤饮子【方剂大全】
  30. 狗粪散【方剂大全】
  1. 狗《本草撮要》
  2. 狗《得配本草》
  3. 狗《药性切用》
  4. 狗《本草从新》
  5. 狗宝《本草纲目》
  6. 狗《本经逢原》
  7. 狗宝《本草易读》
  8. 狗《食物疗法》
  9. 狗宝《本经逢原》
  10. 狗《本草纲目》
  11. 狗宝《本草便读》
  12. 苟印《证类本草》
  13. 狗眵眼《中医词典》
  14. 钩蚴移行症《消化病学》
  15. 狗癫《中医词典》
  16. 钩吻中毒《中医词典》
  17. 狗骨《本草从新》
  18. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  19. 狗骨《药性切用》
  20. 钩吻《名医别录》
  21. 狗獾《本草从新》
  22. 钩吻《增广和剂局方药性总论》
  23. 狗獾《本草分经》
  24. 钩吻《本经逢原》
  25. 狗獾《本草撮要》
  26. 钩吻《证类本草》
  27. 狗獾《药性切用》
  28. 钩吻《医学入门》
  29. 狗脊《神农本草经》
  30. 钩吻《新修本草》
  31. 狗脊《本草纲目》


羊_《本草撮要》_中医本草_【岐黄之术】

羊

羊

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘热．入手足太阴经．功专补虚劳．益气力．仲景治虚羸蓐劳．有当归羊肉汤．胆苦．腊月入蜜胆中．纸套笼住．悬檐下．待霜出扫取点眼．又入蜜胆中蒸之．候干研为膏．每含少许．或点之．名二百味草花膏．以羊食百草．蜂采百花也．肺通肺气．止咳嗽．利小便．肾益精助阳． 结成羊腹中者．除翻胃．角明目杀虫．血生饮．治产后血晕闷绝．及中金银丹石 硫毒．乳补肺肾．润胃脘大肠之燥．治反胃消渴口疮舌肿蜘蛛咬伤有浑身生丝者饮之良．误吞铜铁．以羊胫骨灰三钱．米饮下．反半夏菖蒲．忌铜器及醋．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗
  • 当前页：羊
  • 下一页：牛
<<< 返回本书目录
  1. 羊《本草纲目》图文版
  2. 羊哀【中药大全】
  3. 羊《食物疗法》
  4. 羊不吃草《本草纲目》完整版
  5. 羊《本草纲目》完整版
  6. 羊不食【中药大全】
  7. 扬治法《石室秘录》
  8. 羊齿《本草纲目》完整版
  9. 扬手踯足证《伤寒九十论》
  10. 羊齿天冬【中药大全】
  11. 扬肺利湿汤【方剂大全】
  12. 羊胆《本草纲目》完整版
  13. 秧青【中药大全】
  14. 羊胆《药征续编》
  15. 秧鸡【中药大全】
  16. 羊胆【中药大全】
  17. 秧鸡《本草纲目》完整版
  18. 羊胆丸【方剂大全】
  19. 秧草根《滇南本草》
  20. 羊癫风《周慎斋遗书》
  21. 殃火丹《幼幼新书》
  22. 羊吊钟【中药大全】
  23. 鷃【中药大全】
  24. 羊痘【疾病大全】
  25. 燕子尾【中药大全】
  26. 羊肚【中药大全】
  27. 燕脂《本草纲目》图文版
  28. 羊肚菜【中药大全】
  29. 燕脂《本草择要纲目》
  30. 羊肚参《滇南本草》
  1. 羊《本草撮要》
  2. 羊《得配本草》
  3. 羊《药性切用》
  4. 羊《本草从新》
  5. 羊（杨）梅〈温〉《食疗本草》
  6. 羊《本经逢原》
  7. 羊不吃草《证类本草》
  8. 羊《食疗本草》
  9. 羊藏羹《饮膳正要》
  10. 羊《食物疗法》
  11. 羊齿《千金翼方》
  12. 羊《本草纲目》
  13. 羊齿《名医别录》
  14. 扬治法《石室秘录》
  15. 羊胆《药征续编》
  16. 扬腕法《中医词典》
  17. 羊癫《中医词典》
  18. 扬手踯足证《伤寒九十论》
  19. 羊癫风《中医词典》
  20. 扬刺《中医词典》
  21. 羊癫风《周慎斋遗书》
  22. 扬刺《中医名词词典》
  23. 羊肚参《滇南本草》
  24. 扬《周慎斋遗书》
  25. 羊肚羹《保健药膳》
  26. 扬《中医词典》
  27. 羊肚羹《饮膳正要》
  28. 秧草根《滇南本草》
  29. 羊肚羹《食疗方》
  30. 殃注候《诸病源候论》
  31. 羊肚蕈《饮食须知》


牛_《本草撮要》_中医本草_【岐黄之术】

牛

牛

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手足太阴阳明经．功专补脾益气．止渴．乳味甘微寒．润肠胃．解热毒．补虚劳．治反胃噎膈．得韭汁姜汁陈酒佳．用牡牛肉廿斤．洗净煮为糜．滤去滓．熬成琥珀色．前一日不食．下日空腹饮汁一钟．少时又饮．积数十钟．寒月温饮．如病在上则吐．在下则利．在中则吐利．利后必渴．渴则饮己溺以涤余垢．饥倦先与米饮二日．然后与淡粥．次与浓粥软饭．沉 悉除矣．名倒仓法．白水牛喉．治反胃吐食．肠结不通．髓补中填髓．筋补肝强筋．老病及自死之牛．食之损人．霞天膏气味甘温．主治中风偏废．口眼歪斜．痰涎壅塞．五脏 六腑留痰宿饮癖块．手足皮肤中痰核神效．得橘皮茯苓苏子蔻仁半夏苍术为面．治脾胃湿痰．得陈皮贝母苏子栝蒌根杏仁蓬砂为曲．治积热痰结．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊
  • 当前页：牛
  • 下一页：牛黄
<<< 返回本书目录
  1. 牛《本草纲目》图文版
  2. 牛巴嘴【中药大全】
  3. 牛《食物疗法》
  4. 牛白藤【中药大全】
  5. 牛《本草纲目》完整版
  6. 牛白藤根【中药大全】
  7. 凝脂翳变《目经大成》
  8. 牛伴木【中药大全】
  9. 凝脂翳《中医眼科学》
  10. 牛蒡【中药大全】
  11. 凝壅聚结辨《痧胀玉衡》
  12. 牛蒡蝉蜕酒【方剂大全】
  13. 凝血障碍【疾病症状】
  14. 牛蒡甘桔汤【方剂大全】
  15. 凝血因子功能的障碍【疾病症状】
  16. 牛蒡根【中药大全】
  17. 凝血时间（CT）《常用化验值及意义》
  18. 牛蒡解肌汤【方剂大全】
  19. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  20. 牛蒡茎叶【中药大全】
  21. 凝血酶原消耗试验（PCT）《常用化验值及意义》
  22. 牛蒡芩连汤【方剂大全】
  23. 凝血酶原时间（PT）《常用化验值及意义》
  24. 牛蒡粥《保健药膳》
  25. 凝血酶活性测定法《中国生物制品规程》
  26. 牛蒡粥【方剂大全】
  27. 凝血功能障碍【疾病症状】
  28. 牛蒡子《本草经解》
  29. 凝水石丸【方剂大全】
  30. 牛蒡子《本草易读》
  1. 牛《本草撮要》
  2. 牛《得配本草》
  3. 牛《药性切用》
  4. 牛《本经逢原》
  5. 牛柏茶《茶饮保健》
  6. 牛《食疗本草》
  7. 牛蒡 饪方《医学入门》
  8. 牛《食物疗法》
  9. 牛蒡根叶《本草易读》
  10. 牛《本草纲目》
  11. 牛蒡解肌茶《茶饮保健》
  12. 拧法《中医词典》
  13. 牛蒡消痛茶《茶饮保健》
  14. 拧法《中医词典》
  15. 牛蒡粥《保健药膳》
  16. 凝脂翳变《目经大成》
  17. 牛蒡子《雷公炮制药性解》
  18. 凝脂翳《中医眼科学》
  19. 牛蒡子《药笼小品》
  20. 凝脂翳《中医词典》
  21. 牛蒡子《玉楸药解》
  22. 凝脂翳《中医词典》
  23. 牛蒡子《中药炮制》
  24. 凝脂翳《中医名词词典》
  25. 牛蒡子《本草备要》
  26. 凝壅聚结辨《痧胀玉衡》
  27. 牛蒡子《本草易读》
  28. 凝血作用的调节《生物化学与分子生物学》
  29. 牛蒡子《冯氏锦囊秘录》
  30. 凝血系统在ARDS发病中的作用《病理生理学》
  31. 牛蒡子《医学入门》


牛黄_《本草撮要》_中医本草_【岐黄之术】

牛黄

牛黄

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入足厥阴经．功专清心化热．利痰凉惊．得灵羊角或犀角朱砂治小儿诸惊．人参为使．恶常山 地黄龙胆龙骨．得丹皮菖蒲良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛
  • 当前页：牛黄
  • 下一页：黄明胶
<<< 返回本书目录
  1. 牛黄《本草纲目》图文版
  2. 牛黄（图）【中药大全】
  3. 牛黄《证类本草》
  4. 牛黄八宝丹【方剂大全】
  5. 牛黄《药笼小品》
  6. 牛黄八宝丸【方剂大全】
  7. 牛黄《神农本草经百种录》
  8. 牛黄抱龙丸【方剂大全】
  9. 牛黄《雷公炮炙论》
  10. 牛黄冰连散《外科传薪集》
  11. 牛黄《本草择要纲目》
  12. 牛黄定志丸【方剂大全】
  13. 牛黄《本草新编》
  14. 牛黄夺命散【方剂大全】
  15. 牛黄《本草图经》
  16. 牛黄法《幼幼新书》
  17. 牛黄《本草崇原》
  18. 牛黄膏《小儿药证直诀》
  19. 牛黄《本草乘雅半偈》
  20. 牛黄膏《小儿药证直诀》
  21. 牛黄《本草纲目》完整版
  22. 牛黄膏【方剂大全】
  23. 牛喉咙【中药大全】
  24. 牛黄煎《苏沈良方》
  25. 牛喉《本草纲目》完整版
  26. 牛黄降压丸【方剂大全】
  27. 牛含水【中药大全】
  28. 牛黄解毒丸【方剂大全】
  29. 牛骨【中药大全】
  30. 牛黄金虎丹【方剂大全】
  1. 牛黄《本草撮要》
  2. 牛黄《本草害利》
  3. 牛黄《药性切用》
  4. 牛黄《本草择要纲目》
  5. 牛黄《本草乘雅半偈》
  6. 牛黄《本草分经》
  7. 牛黄《本草图经》
  8. 牛黄《本草分经》
  9. 牛黄白术丸《儒门事亲》
  10. 牛黄《名医别录》
  11. 牛黄白术丸《儒门事亲》
  12. 牛黄《增广和剂局方药性总论》
  13. 牛黄鳖甲丸《备急千金要方》
  14. 牛黄《本草便读》
  15. 牛黄冰连散《外科传薪集》
  16. 牛黄《本草崇原》
  17. 牛黄夺命散《万氏秘传片玉心书》
  18. 牛黄《中药学》
  19. 牛黄法《育婴家秘》
  20. 牛黄《本草从新》
  21. 牛黄法《幼幼新书》
  22. 牛黄《本经逢原》
  23. 牛黄甘露丸《博济方》
  24. 牛黄《本草新编》
  25. 牛黄膏《冯氏锦囊秘录》
  26. 牛黄《本草求真》
  27. 牛黄膏《太平惠民和剂局方》
  28. 牛黄《顾松园医镜》
  29. 牛黄膏《小儿药证直诀》
  30. 牛黄《证类本草》
  31. 牛黄膏《小儿药证直诀》


黄明胶_《本草撮要》_中医本草_【岐黄之术】

黄明胶

黄明胶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足少阴厥阴经．功专补阴．治诸血证及痈疽．润燥通大便．得穿山甲四片烧存性．用治痈疽初起．使毒不内攻神效．惟胶须以酒顿烊．如便毒初起．水胶溶化涂之即散．即牛皮胶也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄
  • 当前页：黄明胶
  • 下一页：驴溺
<<< 返回本书目录
  1. 黄明胶《本草纲目》图文版
  2. 黄明胶【中药大全】
  3. 黄明胶《本草纲目》完整版
  4. 黄明胶散【方剂大全】
  5. 黄明膏【方剂大全】
  6. 黄膜上冲歌《眼科心法要诀》
  7. 黄缅桂果【中药大全】
  8. 黄膜上冲歌《医宗金鉴》
  9. 黄缅桂【中药大全】
  10. 黄膜下垂《银海精微》
  11. 黄米丸【方剂大全】
  12. 黄蘑菇【中药大全】
  13. 黄焖鹿筋《保健药膳》
  14. 黄末眼药【方剂大全】
  15. 黄焖狗肉《保健药膳》
  16. 黄末子【方剂大全】
  17. 黄梅丸【方剂大全】
  18. 黄木耳【中药大全】
  19. 黄茅【中药大全】
  20. 黄囊杓兰【中药大全】
  21. 黄毛岩白菜【中药大全】
  22. 黄泥菜【中药大全】
  23. 黄毛山牵牛【中药大全】
  24. 黄牛茶【中药大全】
  25. 黄毛榕【中药大全】
  26. 黄牛胆煎【方剂大全】
  27. 黄毛金丝草《滇南本草》
  28. 黄牛肝散【方剂大全】
  29. 黄毛耳草【中药大全】
  30. 黄牛毛藓【中药大全】
  1. 黄明胶《本草撮要》
  2. 黄明胶《本草从新》
  3. 黄明胶《药性切用》
  4. 黄明胶《本经逢原》
  5. 黄明胶（白胶）《食疗本草》
  6. 黄明胶《本草易读》
  7. 黄膜上冲《中医词典》
  8. 黄明胶《本草备要》
  9. 黄膜上冲《明目至宝》
  10. 黄明胶《本草纲目》
  11. 黄膜上冲歌《眼科心法要诀》
  12. 黄焖鹿筋《保健药膳》
  13. 黄膜上冲歌《医宗金鉴》
  14. 黄焖狗肉《保健药膳》
  15. 黄膜下垂《银海精微》
  16. 黄茅瘴《古今医案按》
  17. 黄牛脑子酒《医学入门》
  18. 黄毛金丝草《滇南本草》
  19. 黄牛肉《雷公炮制药性解》
  20. 黄栌《证类本草》
  21. 黄牛肉《饮食须知》
  22. 黄龙眼《证类本草》
  23. 黄牛肉《顾松园医镜》
  24. 黄龙眼《海药本草》
  25. 黄牛肉《滇南本草》
  26. 黄龙尾《滇南本草》
  27. 黄牛屎《本草易读》
  28. 黄龙丸《是斋百一选方》
  29. 黄胖《中医词典》
  30. 黄龙丸《增订叶评伤暑全书》
  31. 黄胖《医述》


驴溺_《本草撮要》_中医本草_【岐黄之术】

驴溺

驴溺

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒．入足阳明经．功专杀虫．得四物治反胃噎膈．得姜汁洗白玷风．驴阴茎强阴壮筋．乳浸黄连．取汁点风火赤眼良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄明胶
  • 当前页：驴溺
  • 下一页：阿胶
<<< 返回本书目录
  1. 驴溺《本草新编》
  2. 驴溺（驴尿）《本草纲目》完整版
  3. 驴毛【中药大全】
  4. 驴溺下泥《本草纲目》完整版
  5. 驴毛《本草纲目》完整版
  6. 驴尿《本草易读》
  7. 驴驹衣《本草纲目》完整版
  8. 驴尿泥《本草纲目》完整版
  9. 驴骨【中药大全】
  10. 驴皮《本草纲目》完整版
  11. 驴骨《本草纲目》完整版
  12. 驴肉《本草纲目》完整版
  13. 驴耳垢《本草纲目》完整版
  14. 驴肉【中药大全】
  15. 驴耳风毛菊【中药大全】
  16. 驴乳《本草纲目》完整版
  17. 驴耳朵草【中药大全】
  18. 驴乳【中药大全】
  19. 驴断肠【中药大全】
  20. 驴肾【中药大全】
  21. 驴打滚儿草【中药大全】
  22. 驴屎《本草纲目》完整版
  23. 驴打滚草【中药大全】
  24. 驴屎《证类本草》
  25. 驴槽《本草纲目》完整版
  26. 驴髓《本草纲目》完整版
  27. 驴鞭《本草新编》
  28. 驴蹄【中药大全】
  29. 驴《本草纲目》图文版
  30. 驴蹄草【中药大全】
  1. 驴溺《本草撮要》
  2. 驴溺《本草从新》
  3. 驴溺泥土《证类本草》
  4. 驴溺《本草新编》
  5. 驴尿《本草易读》
  6. 驴溺《本草备要》
  7. 驴尿一物饮《医方考》
  8. 驴马汗疮《奇效简便良方》
  9. 驴肉《老年食养食疗》
  10. 驴马疔《中医词典》
  11. 驴肉《饮膳正要》
  12. 驴鞭《本草新编》
  13. 驴肉《本草衍义》
  14. 驴《本经逢原》
  15. 驴肉《饮食须知》
  16. 驴《食疗本草》
  17. 驴肉《本草分经》
  18. 驴《本草纲目》
  19. 驴肉汤《饮膳正要》
  20. 漯漯《中医词典》
  21. 驴肉汤《食疗方》
  22. 落枕穴《针灸学》
  23. 驴屎《千金翼方》
  24. 落枕《中医词典》
  25. 驴屎《本草蒙筌》
  26. 落枕《自我调养巧治病》
  27. 驴屎《冯氏锦囊秘录》
  28. 落枕《气功外气疗法》
  29. 驴屎《证类本草》
  30. 落枕《手穴手纹诊治》
  31. 驴头羹《饮膳正要》


阿胶_《本草撮要》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手太阴足厥阴经．功专清肺养肝．滋肾补阴．止血去瘀．除风化痰．润燥定喘．利大小肠．治虚劳 咳嗽．肺痿吐脓．吐血衄血．血淋血痔．肠风下痢．腰酸骨痛．血痛血枯．经水不止．妊娠尿血下血．俱以酒冲服．炒焦胶末良．小儿惊风后．瞳神不正．以胶倍人参服甚效．胃弱作呕吐．脾虚食不消．及风寒而嗽者．均忌．蛤粉炒化痰．蒲黄炒止血．酒化水化童便和用．得火良．山药为使．畏大黄．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴溺
  • 当前页：阿胶
  • 下一页：白马溺
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《本草撮要》
  2. 阿胶《本草害利》
  3. 阿胶《药性切用》
  4. 阿胶《本草择要纲目》
  5. 阿胶《药鉴》
  6. 阿胶《本草分经》
  7. 阿胶《珍珠囊补遗药性赋》
  8. 阿胶《本草分经》
  9. 阿胶《药征续编》
  10. 阿胶《本草分经》
  11. 阿胶《本草乘雅半偈》
  12. 阿胶《名医别录》
  13. 阿胶《本草图经》
  14. 阿胶《增广和剂局方药性总论》
  15. 阿胶散《医宗金鉴》
  16. 阿胶《本草经解》
  17. 阿胶散《删补名医方论》
  18. 阿胶《本草经解》
  19. 阿胶散《三因极一病证方论》
  20. 阿胶《本草便读》
  21. 阿胶散《医方考》
  22. 阿胶《本草崇原》
  23. 阿胶散《医学心悟》
  24. 阿胶《本草思辨录》
  25. 阿胶散《扁鹊心书》
  26. 阿胶《中药学》
  27. 阿胶散《万氏秘传片玉心书》
  28. 阿胶《本草从新》
  29. 阿胶散《小儿药证直诀》
  30. 阿胶《本经逢原》
  31. 阿胶散《博济方》


白马溺_《本草撮要》_中医本草_【岐黄之术】

白马溺

白马溺

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒．入足阳明手太阴经．功专杀虫破症积．治反胃．化鳖为水．白马乳治青腿牙疳．其效如神．马肝有毒．白马通即屎也．得柏叶干姜艾．治吐血不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：白马溺
  • 下一页：虎骨
<<< 返回本书目录
  1. 白马溺《本草易读》
  2. 白马蹄散【方剂大全】
  3. 白马溺《本草纲目》完整版
  4. 白马蹄丸【方剂大全】
  5. 白马毛散【方剂大全】
  6. 白马通（马屎）《本草纲目》完整版
  7. 白马茎丸【方剂大全】
  8. 白马阴茎《本草纲目》完整版
  9. 白马茎《证类本草》
  10. 白马阴茎《本草乘雅半偈》
  11. 白马茎《雷公炮炙论》
  12. 白马阴茎【中药大全】
  13. 白马茎《本草新编》
  14. 白马饮【方剂大全】
  15. 白马骨根【中药大全】
  16. 白马鬃铃花【中药大全】
  17. 白马骨【中药大全】
  18. 白毛草【中药大全】
  19. 白麻(艹黙)皮散【方剂大全】
  20. 白毛鹿茸草【中药大全】
  21. 白绿叶果实【中药大全】
  22. 白毛蛇【中药大全】
  23. 白绿叶【中药大全】
  24. 白毛藤【中药大全】
  25. 白绿散【方剂大全】
  26. 白毛藤根【中药大全】
  27. 白绿丹【方剂大全】
  28. 白毛委陵菜【中药大全】
  29. 白闾茹散【方剂大全】
  30. 白毛夏枯草【中药大全】
  1. 白马溺《本草撮要》
  2. 白马溺《本草便读》
  3. 白马溺《药性切用》
  4. 白马溺《本草从新》
  5. 白马散《备急千金要方》
  6. 白马溺《本草易读》
  7. 白马蹄《名医别录》
  8. 白马溺《本草备要》
  9. 白马蹄散《备急千金要方》
  10. 白马茎丸《备急千金要方》
  11. 白马蹄丸《备急千金要方》
  12. 白马茎《名医别录》
  13. 白马通《本草易读》
  14. 白马茎《本草新编》
  15. 白马阴茎《本草乘雅半偈》
  16. 白马茎《证类本草》
  17. 白蟒吐舌《中医词典》
  18. 白马茎《冯氏锦囊秘录》
  19. 白毛夏枯草《中药学》
  20. 白马茎《本草蒙筌》
  21. 白茅《本草纲目》
  22. 白马茎《新修本草》
  23. 白茅《本草乘雅半偈》
  24. 白马茎《本草经集注》
  25. 白茅车前茶《茶饮保健》
  26. 白马茎《饮膳正要》
  27. 白茅根《药笼小品》
  28. 白马茎《千金翼方》
  29. 白茅根《中药炮制》
  30. 白马茎《雷公炮炙论》
  31. 白茅根《本草备要》


虎骨_《本草撮要》_中医本草_【岐黄之术】

虎骨

虎骨

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．入足厥阴经．功专追风定痛．得没药治历节痛风．得兔脑能止滑利．得木通治手足麻木．得乳香能催生下胎．睛得竹沥．小儿惊痫夜啼．服之即愈．虎肚弗洗． 存性．入平胃散一两和匀．每服三钱．治反胃吐食神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白马溺
  • 当前页：虎骨
  • 下一页：象皮
<<< 返回本书目录
  1. 虎骨《证类本草》
  2. 虎骨【中药大全】
  3. 虎骨《药笼小品》
  4. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  5. 虎骨《本草择要纲目》
  6. 虎骨常山丸【方剂大全】
  7. 虎骨《本草易读》
  8. 虎骨丹【方剂大全】
  9. 虎骨《本草经解》
  10. 虎骨方【方剂大全】
  11. 虎骨《本草乘雅半偈》
  12. 虎骨膏【方剂大全】
  13. 虎骨《本草纲目》完整版
  14. 虎骨胶【中药大全】
  15. 虎膏（虎脂）《本草纲目》完整版
  16. 虎骨胶丸【方剂大全】
  17. 虎膏【中药大全】
  18. 虎骨浸酒【方剂大全】
  19. 虎耳兰【中药大全】
  20. 虎骨酒《保健药膳》
  21. 虎耳还魂草【中药大全】
  22. 虎骨酒【方剂大全】
  23. 虎耳草【中药大全】
  24. 虎骨鹿茸丸【方剂大全】
  25. 虎耳草《本草纲目》图文版
  26. 虎骨木瓜酒【方剂大全】
  27. 虎耳草《本草纲目》完整版
  28. 虎骨木瓜片【方剂大全】
  29. 虎肚丸【方剂大全】
  30. 虎骨木瓜丸【方剂大全】
  1. 虎骨《本草撮要》
  2. 虎骨《本草择要纲目》
  3. 虎骨《药性切用》
  4. 虎骨《本草分经》
  5. 虎骨《本草乘雅半偈》
  6. 虎骨《名医别录》
  7. 虎骨（虎睛、虎肉、虎脂）《本草新编》
  8. 虎骨《增广和剂局方药性总论》
  9. 虎骨膏丸《医学心悟》
  10. 虎骨《本草经解》
  11. 虎骨酒《保健药膳》
  12. 虎骨《本草便读》
  13. 虎骨酒《饮膳正要》
  14. 虎骨《中药学》
  15. 虎骨酒《备急千金要方》
  16. 虎骨《本草从新》
  17. 虎骨酒《备急千金要方》
  18. 虎骨《本经逢原》
  19. 虎骨酒《三因极一病证方论》
  20. 虎骨《本草求真》
  21. 虎骨酒《医方考》
  22. 虎骨《顾松园医镜》
  23. 虎骨酒《普济本事方》
  24. 虎骨《证类本草》
  25. 虎骨酒《普济本事方》
  26. 虎骨《医学入门》
  27. 虎骨酒补方《备急千金要方》
  28. 虎骨《本草易读》
  29. 虎骨散《冯氏锦囊秘录》
  30. 虎骨《本草蒙筌》
  31. 虎骨散《太平惠民和剂局方》


象皮_《本草撮要》_中医本草_【岐黄之术】

象皮

象皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸气平．入足太阳经．功专长肌肉．烧灰和油敷下疳．亦可熬膏．牙治诸刺入肉伤喉．服饮皆效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎骨
  • 当前页：象皮
  • 下一页：犀角
<<< 返回本书目录
  1. 象皮《本草新编》
  2. 象皮【中药大全】
  3. 象皮《本草纲目》完整版
  4. 象皮膏【方剂大全】
  5. 象睛《本草纲目》完整版
  6. 象皮木【中药大全】
  7. 象骨【中药大全】
  8. 象肉《本草纲目》完整版
  9. 象骨《本草纲目》完整版
  10. 象肉【中药大全】
  11. 象胆【中药大全】
  12. 象头花【中药大全】
  13. 象胆《雷公炮炙论》
  14. 象限性偏盲【疾病症状】
  15. 象胆《本草纲目》完整版
  16. 象限性缺损【疾病症状】
  17. 象《本草纲目》图文版
  18. 象牙《本草纲目》完整版
  19. 象《本草纲目》完整版
  20. 象牙《本草图经》
  21. 项痈【疾病大全】
  22. 象牙《本草易读》
  23. 项痈《续名医类案》
  24. 象牙《本草择要纲目》
  25. 项瘿论《小儿卫生总微论方》
  26. 象牙《证类本草》
  27. 项腋头面诸经之次《类经》
  28. 象牙【中药大全】
  29. 项下桃《外科十三方考》
  30. 象牙参【中药大全】
  1. 象皮《本草撮要》
  2. 象皮《本草分经》
  3. 象皮《外科全生集》
  4. 象皮《本草便读》
  5. 象皮《药性切用》
  6. 象皮《本草从新》
  7. 象皮（象牙屑）《中药学》
  8. 象皮《本经逢原》
  9. 象皮散《外科全生集》
  10. 象皮《本草新编》
  11. 象肉《饮膳正要》
  12. 象皮《本草易读》
  13. 象肉《饮食须知》
  14. 象皮《本草备要》
  15. 象肉《医学入门》
  16. 象皮《中药炮制》
  17. 象数层面《思考中医》
  18. 象皮《玉楸药解》
  19. 象牙《饮膳正要》
  20. 象豆《证类本草》
  21. 象牙《海药本草》
  22. 象胆《雷公炮炙论》
  23. 象牙《本草衍义》
  24. 象《得配本草》
  25. 象牙《本草蒙筌》
  26. 象《本草纲目》
  27. 象牙《本草易读》
  28. 项肿与头相统《古今医统大全》
  29. 象牙《冯氏锦囊秘录》
  30. 项中疽《证治准绳·疡医》
  31. 象牙《证类本草》


犀角_《本草撮要》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸．入手少阴足厥阴经．功专凉血解毒．得地榆治血痢．得生地连翘治热邪入络．凡中毒箭．以角刺疮中愈．饮食中有毒．以角搅之．便生白沫．入汤剂磨汁用．升麻为使．忌盐．以角纳入怀内．得人热气易碎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象皮
  • 当前页：犀角
  • 下一页：熊胆
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《本草撮要》
  2. 犀角《本草害利》
  3. 犀角《药性切用》
  4. 犀角《本草害利》
  5. 犀角《药鉴》
  6. 犀角《本草择要纲目》
  7. 犀角《本草乘雅半偈》
  8. 犀角《本草分经》
  9. 犀角《本草图经》
  10. 犀角《本草分经》
  11. 犀角大青汤《医学心悟》
  12. 犀角《本草分经》
  13. 犀角地黄《汤头歌诀》
  14. 犀角《名医别录》
  15. 犀角地黄汤《时病论歌括新编》
  16. 犀角《增广和剂局方药性总论》
  17. 犀角地黄汤《备急千金要方》
  18. 犀角《本草经解》
  19. 犀角地黄汤《正体类要》
  20. 犀角《本草便读》
  21. 犀角地黄汤《重订囊秘喉书》
  22. 犀角《本草崇原》
  23. 犀角地黄汤《医宗金鉴》
  24. 犀角《本草思辨录》
  25. 犀角地黄汤《删补名医方论》
  26. 犀角《中药学》
  27. 犀角地黄汤《冯氏锦囊秘录》
  28. 犀角《本草从新》
  29. 犀角地黄汤《冯氏锦囊秘录》
  30. 犀角《本经逢原》
  31. 犀角地黄汤《医述》


熊胆_《本草撮要》_中医本草_【岐黄之术】

熊胆

熊胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．入足厥阴经．功专凉心平肝．明目杀虫．治惊痫五痔．实热宜之．虚者忌．性善辟尘．扑尘水上．投胆米许即开．肉补虚羸．掌御风寒．益气力．美品也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：熊胆
  • 下一页：羚羊角
<<< 返回本书目录
  1. 熊胆《本草易读》
  2. 熊胆【中药大全】
  3. 熊胆《本草新编》
  4. 熊胆膏【方剂大全】
  5. 熊胆《本草纲目》完整版
  6. 熊胆圆【方剂大全】
  7. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  8. 熊二官疫后食复《孙文垣医案》
  9. 熊《本草纲目》图文版
  10. 熊骨《本草纲目》完整版
  11. 熊《本草纲目》完整版
  12. 熊骨【中药大全】
  13. 雄朱圆【方剂大全】
  14. 熊虎狼伤人《医宗金鉴》
  15. 雄朱散《洪氏集验方》
  16. 熊虎伤人疮方《外台秘要》
  17. 雄烯二酮《常用化验值及意义》
  18. 熊筋【中药大全】
  19. 雄鼠散【方剂大全】
  20. 熊蕨根【中药大全】
  21. 雄麝散【方剂大全】
  22. 熊猫眼【疾病症状】
  23. 雄麝散《外科传薪集》
  24. 熊脑【中药大全】
  25. 雄蛇散【方剂大全】
  26. 熊脑髓《本草纲目》完整版
  27. 雄鹊肉《本草纲目》完整版
  28. 熊肉《本草纲目》完整版
  29. 雄漆丸【方剂大全】
  30. 熊肉【中药大全】
  1. 熊胆《本草撮要》
  2. 熊胆《本草分经》
  3. 熊胆《药性切用》
  4. 熊胆《本草分经》
  5. 熊胆冰黄散《重订囊秘喉书》
  6. 熊胆《本草便读》
  7. 熊胆丸《太平惠民和剂局方》
  8. 熊胆《得配本草》
  9. 熊二官疫后食复《孙文垣医案》
  10. 熊胆《本草从新》
  11. 熊虎狼伤人《医宗金鉴》
  12. 熊胆《本经逢原》
  13. 熊虎伤人疮方七首《外台秘要》
  14. 熊胆《本草新编》
  15. 熊虎野狼伤人《外科心法要诀》
  16. 熊胆《本草求真》
  17. 熊虎野狼咬伤《外科证治全书》
  18. 熊胆《本草易读》
  19. 熊景先《中医词典》
  20. 熊胆《本草备要》
  21. 熊庆笏《中医词典》
  22. 熊胆《玉楸药解》
  23. 熊肉《饮膳正要》
  24. 熊胆《雷公炮制药性解》
  25. 熊肉《饮食须知》
  26. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  27. 熊肉羹《饮膳正要》
  28. 熊白《饮膳正要》
  29. 熊肉羹《食疗方》
  30. 熊《食疗本草》
  31. 熊汤《饮膳正要》


羚羊角_《本草撮要》_中医本草_【岐黄之术】

羚羊角

羚羊角

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸．入足厥阴经．功专散风清热．得钩藤息肝风．得生熟地茵陈芩枳枇杷石斛甘草二冬桂苓名甘露饮．治胃中湿热．然临症时宜酌．一角者胜．或研或磨用．能碎金钢石．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熊胆
  • 当前页：羚羊角
  • 下一页：鹿茸
<<< 返回本书目录
  1. 羚羊角《证类本草》
  2. 羚羊角【中药大全】
  3. 羚羊角《雷公炮炙论》
  4. 羚羊角豉汤【方剂大全】
  5. 羚羊角《本草择要纲目》
  6. 羚羊角煎【方剂大全】
  7. 羚羊角《本草易读》
  8. 羚羊角胶囊【方剂大全】
  9. 羚羊角《本草新编》
  10. 羚羊角解《医学衷中参西录》
  11. 羚羊角《本草图经》
  12. 羚羊角散《汤头歌诀》
  13. 羚羊角《本草经解》
  14. 羚羊角散【方剂大全】
  15. 羚羊角《本草崇原》
  16. 羚羊角升麻汤【方剂大全】
  17. 羚羊角《本草乘雅半偈》
  18. 羚羊角汤【方剂大全】
  19. 羚羊角《本草纲目》完整版
  20. 羚羊角丸【方剂大全】
  21. 羚羊黑膏汤【方剂大全】
  22. 羚羊角饮【方剂大全】
  23. 羚羊肺《本草纲目》完整版
  24. 羚羊角饮子【方剂大全】
  25. 羚羊胆《本草纲目》完整版
  26. 羚羊解毒汤【方剂大全】
  27. 羚羊补肝散【方剂大全】
  28. 羚羊菊花饮【方剂大全】
  29. 羚羊鼻《本草纲目》完整版
  30. 羚羊明目丸【方剂大全】
  1. 羚羊角《本草撮要》
  2. 羚羊角《本草害利》
  3. 羚羊角《药性切用》
  4. 羚羊角《本草择要纲目》
  5. 羚羊角《本草乘雅半偈》
  6. 羚羊角《本草分经》
  7. 羚羊角《本草图经》
  8. 羚羊角《本草分经》
  9. 羚羊角解《医学衷中参西录》
  10. 羚羊角《本草分经》
  11. 羚羊角散《备急千金要方》
  12. 羚羊角《增广和剂局方药性总论》
  13. 羚羊角散《妇人大全良方》
  14. 羚羊角《本草经解》
  15. 羚羊角散《太平惠民和剂局方》
  16. 羚羊角《本草便读》
  17. 羚羊角散《医学心悟》
  18. 羚羊角《本草崇原》
  19. 羚羊角散《仁术便览》
  20. 羚羊角《中药学》
  21. 羚羊角散《医方论》
  22. 羚羊角《本草从新》
  23. 羚羊角散《汤头歌诀》
  24. 羚羊角《本草新编》
  25. 羚羊角散《普济本事方》
  26. 羚羊角《本草求真》
  27. 羚羊角汤《备急千金要方》
  28. 羚羊角《顾松园医镜》
  29. 羚羊角汤《博济方》
  30. 羚羊角《证类本草》
  31. 羚羊角汤《普济本事方》


鹿茸_《本草撮要》_中医本草_【岐黄之术】

鹿茸

鹿茸

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入足少阴厥阴经．功专补精益气．得菟丝羊肾茴香．治腰痛．得人参黄当归提痘浆．鹿属阳．夏至得阴气解角．麋属阴．冬至得阳气解角．鹿补阳气．麋补阴血．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角
  • 当前页：鹿茸
  • 下一页：麋茸
<<< 返回本书目录
  1. 鹿茸《证类本草》
  2. 鹿茸【中药大全】
  3. 鹿茸《神农本草经百种录》
  4. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  5. 鹿茸《雷公炮炙论》
  6. 鹿茸补肝丸【方剂大全】
  7. 鹿茸《本草择要纲目》
  8. 鹿茸补涩丸【方剂大全】
  9. 鹿茸《本草易读》
  10. 鹿茸草【中药大全】
  11. 鹿茸《本草经解》
  12. 鹿茸大补汤【方剂大全】
  13. 鹿茸《本草崇原》
  14. 鹿茸大补丸【方剂大全】
  15. 鹿茸《本草乘雅半偈》
  16. 鹿茸地黄煎【方剂大全】
  17. 鹿茸《本草纲目》完整版
  18. 鹿茸膏【方剂大全】
  19. 鹿皮【中药大全】
  20. 鹿茸活血丹【方剂大全】
  21. 鹿皮《本草纲目》完整版
  22. 鹿茸煎【方剂大全】
  23. 鹿脑《本草纲目》完整版
  24. 鹿茸煎丸【方剂大全】
  25. 鹿鸣山续古序《肘后备急方》
  26. 鹿茸胶【方剂大全】
  27. 鹿马宝元丹【方剂大全】
  28. 鹿茸酒【方剂大全】
  29. 鹿蛎饮【方剂大全】
  30. 鹿茸内补丸【方剂大全】
  1. 鹿茸《本草撮要》
  2. 鹿茸《本草害利》
  3. 鹿茸《药性切用》
  4. 鹿茸《本草择要纲目》
  5. 鹿茸《本草乘雅半偈》
  6. 鹿茸《本草分经》
  7. 鹿茸（鹿角、鹿胶、鹿角霜、鹿肾、鹿血）《本草新编》
  8. 鹿茸《名医别录》
  9. 鹿茸大补汤《太平惠民和剂局方》
  10. 鹿茸《增广和剂局方药性总论》
  11. 鹿茸酒《食物疗法》
  12. 鹿茸《本草经解》
  13. 鹿茸散《备急千金要方》
  14. 鹿茸《本草便读》
  15. 鹿茸散《妇人大全良方》
  16. 鹿茸《本草崇原》
  17. 鹿茸世宝丸《洪氏集验方》
  18. 鹿茸《中药学》
  19. 鹿茸四斤丸《太平惠民和剂局方》
  20. 鹿茸《本草从新》
  21. 鹿茸丸《冯氏锦囊秘录》
  22. 鹿茸《本经逢原》
  23. 鹿茸丸《冯氏锦囊秘录》
  24. 鹿茸《本草求真》
  25. 鹿茸丸《冯氏锦囊秘录》
  26. 鹿茸《顾松园医镜》
  27. 鹿茸丸《妇人大全良方》
  28. 鹿茸《证类本草》
  29. 鹿茸丸《三因极一病证方论》
  30. 鹿茸《医学入门》
  31. 鹿茸丸《扁鹊心书》


麋茸_《本草撮要》_中医本草_【岐黄之术】

麋茸

麋茸

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入足太阴少阴经．功专滋阴益肾．得附子雀卵壮阳不老．得附子 山药补元驻颜．角与鹿角功同．而温性差减．以皮作靴袜．除香港脚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿茸
  • 当前页：麋茸
  • 下一页：鹿角
<<< 返回本书目录
  1. 麋茸《本草纲目》完整版
  2. 麋茸【中药大全】
  3. 麋皮《本草纲目》完整版
  4. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  5. 麋角丸【方剂大全】
  6. 麋茸丸《洪氏集验方》
  7. 麋角既济丸【方剂大全】
  8. 麋茸丸【方剂大全】
  9. 麋角【中药大全】
  10. 麋肉《本草纲目》完整版
  11. 麋角《雷公炮炙论》
  12. 麋肉【中药大全】
  13. 麋角《本草纲目》完整版
  14. 麋脂《证类本草》
  15. 麋骨【中药大全】
  16. 麋脂【中药大全】
  17. 麋骨《本草纲目》完整版
  18. 麋脂（宫脂）《本草纲目》完整版
  19. 麋《本草纲目》图文版
  20. 蘼无《本草纲目》图文版
  21. 麋《本草纲目》完整版
  22. 蘼芜《本草纲目》完整版
  23. 糜穰【中药大全】
  24. 蘼芜《本草乘雅半偈》
  25. 醚《医用化学》
  26. 蘼芜《本草择要纲目》
  27. 猕猴头骨《本草纲目》完整版
  28. 蘼芜《证类本草》
  29. 猕猴桃枝叶【中药大全】
  30. 蘼芜【中药大全】
  1. 麋茸《本草撮要》
  2. 麋茸《本经逢原》
  3. 麋茸阿胶石枣麋胶龟胶枸杞肉苁蓉巴戟天松子仁怀山药杜仲覆盆龙眼萝子酥酪金樱子《轩岐救正论》
  4. 麋皮《饮膳正要》
  5. 麋茸角《药性切用》
  6. 麋鹿肉《本经逢原》
  7. 麋茸麋角《本草从新》
  8. 麋角丸方《备急千金要方》
  9. 麋茸麋角《本草害利》
  10. 麋角丸《三因极一病证方论》
  11. 麋茸丸《洪氏集验方》
  12. 麋角丸《三因极一病证方论》
  13. 麋茸丸《冯氏锦囊秘录》
  14. 麋角鹿茸丸《是斋百一选方》
  15. 麋茸丸《普济本事方》
  16. 麋角《雷公炮炙论》
  17. 麋肉《饮膳正要》
  18. 麋《食疗本草》
  19. 麋肉《饮食须知》
  20. 麋《本草纲目》
  21. 麋衔汤《三因极一病证方论》
  22. 糜疳《中医词典》
  23. 麋鱼《千金翼方》
  24. 醚的性质《医用化学》
  25. 麋鱼《新修本草》
  26. 醚的分类和命名《医用化学》
  27. 麋鱼《证类本草》
  28. 猕猴桃木通茶《茶饮保健》
  29. 麋鱼《名医别录》
  30. 猕猴桃茶《茶饮保健》
  31. 麋脂《神农本草经》


鹿角_《本草撮要》_中医本草_【岐黄之术】

鹿角

鹿角

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸温．入足少阴厥阴经．功专补肾益肝．敛精止血．生用散热行血消肿辟邪．治梦与鬼交．熬膏炼霜．则专滋补．益肾生精血．强骨壮腰膝．鹿 大补虚劳．鹿筋主劳损续绝．鹿肉甘温补中．强五脏．通血脉．益气力．上焦有痰热．胃家有火．吐血属阴衰火盛者俱忌服．畏大黄．鹿名斑龙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麋茸
  • 当前页：鹿角
  • 下一页：麝香
<<< 返回本书目录
  1. 鹿角《药笼小品》
  2. 鹿角【中药大全】
  3. 鹿角《雷公炮炙论》
  4. 鹿角菜《本草纲目》完整版
  5. 鹿角《本草择要纲目》
  6. 鹿角菜《本草纲目》图文版
  7. 鹿角《本草崇原》
  8. 鹿角菜【中药大全】
  9. 鹿角《本草纲目》完整版
  10. 鹿角草【中药大全】
  11. 鹿胶汤【方剂大全】
  12. 鹿角粉【方剂大全】
  13. 鹿胶酒【方剂大全】
  14. 鹿角膏【方剂大全】
  15. 鹿藿根【中药大全】
  16. 鹿角胶《本草崇原》
  17. 鹿藿【中药大全】
  18. 鹿角胶《本草择要纲目》
  19. 鹿藿《本草纲目》图文版
  20. 鹿角胶《雷公炮炙论》
  21. 鹿藿《证类本草》
  22. 鹿角胶《药鉴》
  23. 鹿藿《本草纲目》完整版
  24. 鹿角胶【中药大全】
  25. 鹿黄丸【方剂大全】
  26. 鹿角胶方【方剂大全】
  27. 鹿骨汤【方剂大全】
  28. 鹿角胶煎【方剂大全】
  29. 鹿骨【中药大全】
  30. 鹿角胶散【方剂大全】
  1. 鹿角《本草撮要》
  2. 鹿角《本草害利》
  3. 鹿角《药性切用》
  4. 鹿角《本草择要纲目》
  5. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  6. 鹿角《本草分经》
  7. 鹿角菜《本草纲目》
  8. 鹿角《本草分经》
  9. 鹿角菜《食疗本草》
  10. 鹿角《本草崇原》
  11. 鹿角菜《饮食须知》
  12. 鹿角《本草从新》
  13. 鹿角菜《医学入门》
  14. 鹿角《医学入门》
  15. 鹿角菜《证类本草》
  16. 鹿角《本草易读》
  17. 鹿角菜《得配本草》
  18. 鹿角《饮膳正要》
  19. 鹿角胶《雷公炮炙论》
  20. 鹿角《中药炮制》
  21. 鹿角胶《玉楸药解》
  22. 鹿角《药笼小品》
  23. 鹿角胶《本草易读》
  24. 鹿角《雷公炮炙论》
  25. 鹿角胶《医学入门》
  26. 鹿胶《本草求真》
  27. 鹿角胶《顾松园医镜》
  28. 鹿藿《名医别录》
  29. 鹿角胶《本经逢原》
  30. 鹿藿《证类本草》
  31. 鹿角胶《本草崇原》


麝香_《本草撮要》_中医本草_【岐黄之术】

麝香

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．入足太阴经．功专开窍．得肉桂消瓜果诸积．得盐豉烧酒．为末淬酒服．产妇败血裹子难产效．忌蒜．防虫入脑．慎勿近鼻．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角
  • 当前页：麝香
  • 下一页：猫胞
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《本草撮要》
  2. 麝香《本草择要纲目》
  3. 麝香《外科全生集》
  4. 麝香《本草分经》
  5. 麝香《药性切用》
  6. 麝香《名医别录》
  7. 麝香《本草图经》
  8. 麝香《增广和剂局方药性总论》
  9. 麝香大戟丸《太平惠民和剂局方》
  10. 麝香《本草便读》
  11. 麝香膏《备急千金要方》
  12. 麝香《本草崇原》
  13. 麝香煎、五积散《是斋百一选方》
  14. 麝香《中药学》
  15. 麝香灸《中医词典》
  16. 麝香《得配本草》
  17. 麝香鹿茸丸《三因极一病证方论》
  18. 麝香《医方考》
  19. 麝香鹿茸丸《太平惠民和剂局方》
  20. 麝香《本草从新》
  21. 麝香鹿茸丸《是斋百一选方》
  22. 麝香《本草新编》
  23. 麝香绵灰散《三因极一病证方论》
  24. 麝香《本草求真》
  25. 麝香轻粉散《仙传外科集验方》
  26. 麝香《顾松园医镜》
  27. 麝香散《备急千金要方》
  28. 麝香《证类本草》
  29. 麝香散《重订囊秘喉书》
  30. 麝香《医学入门》
  31. 麝香散《三因极一病证方论》


猫胞_《本草撮要》_中医本草_【岐黄之术】

猫胞

猫胞

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸温．入手足太阴经．功专治反胃吐食．烧灰入朱砂末少许．压舌下甚效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：猫胞
  • 下一页：猪獾
<<< 返回本书目录
  1. 猫（Cat;Felis　Catus）《实验动物科学》
  2. 猫胞散【方剂大全】
  3. 猫《本草纲目》图文版
  4. 猫胞衣《本草纲目》完整版
  5. 猫《本草求真》
  6. 猫胞衣【中药大全】
  7. 猫《本草纲目》完整版
  8. 猫喘音【疾病症状】
  9. 蟒蛇草【中药大全】
  10. 猫儿黄金菊【中药大全】
  11. 莽牛挣《松峰说疫》
  12. 猫儿屎【中药大全】
  13. 莽草丸【方剂大全】
  14. 猫儿屎果【中药大全】
  15. 莽草汤【方剂大全】
  16. 猫儿眼睛【中药大全】
  17. 莽草散【方剂大全】
  18. 猫耳朵草【中药大全】
  19. 莽草根【中药大全】
  20. 猫粪散【方剂大全】
  21. 莽草膏【方剂大全】
  22. 猫蝠散【方剂大全】
  23. 莽草【中药大全】
  24. 猫肝《本草纲目》完整版
  25. 莽草《本草纲目》图文版
  26. 猫肝【中药大全】
  27. 莽草《证类本草》
  28. 猫蚣散【方剂大全】
  29. 莽草《本草图经》
  30. 猫骨【中药大全】
  1. 猫胞《本草撮要》
  2. 猫胞《本草分经》
  3. 猫胞《药性切用》
  4. 猫胞《本草从新》
  5. 猫被踏伤秘方《华佗神方》
  6. 猫《得配本草》
  7. 猫儿伤《是斋百一选方》
  8. 猫《本经逢原》
  9. 猫鬼候《诸病源候论》
  10. 猫《本草求真》
  11. 猫鬼野道方三首《外台秘要》
  12. 猫《本草纲目》
  13. 猫癞病秘方《华佗神方》
  14. 莽牛挣《松峰说疫》
  15. 猫伸展功《减肥新法与技巧》
  16. 莽草浴汤《备急千金要方》
  17. 猫屎《外科全生集》
  18. 莽草《本草图经》
  19. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  20. 莽草《药性切用》
  21. 猫死胎不下秘方《华佗神方》
  22. 莽草《本草分经》
  23. 猫胎治噎《古今医统大全》
  24. 莽草《名医别录》
  25. 猫头鹰《饮食须知》
  26. 莽草《本草从新》
  27. 猫眼疮《中医词典》
  28. 莽草《本经逢原》
  29. 猫眼疮《医宗金鉴》
  30. 莽草《证类本草》
  31. 猫眼疮《外科心法要诀》


猪獾_《本草撮要》_中医本草_【岐黄之术】

猪獾

猪獾

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸平．入手足太阴经．功专长肌肉．野兽中 肉为最美．治上气虚乏．咳逆劳热．水胀久不瘥．得粳米葱豉作粥食神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猫胞
  • 当前页：猪獾
  • 下一页：狗獾
<<< 返回本书目录
  1. 猪骨【中药大全】
  2. 猪脊羹【方剂大全】
  3. 猪骨《本草纲目》完整版
  4. 猪脊髓煲莲藕【方剂大全】
  5. 猪膏莓（音每）《证类本草》
  6. 猪巨吻棘头虫《人体寄生虫学》
  7. 猪膏发煎【方剂大全】
  8. 猪窠草《本草纲目》完整版
  9. 猪膏《长沙药解》
  10. 猪窠中草《本草纲目》完整版
  11. 猪膏《药征续编》
  12. 猪獠参【中药大全】
  13. 猪肝散【方剂大全】
  14. 猪蓼子草【中药大全】
  15. 猪肝【中药大全】
  16. 猪苓《本草纲目》完整版
  17. 猪肝《本草纲目》完整版
  18. 猪苓《本草乘雅半偈》
  19. 猪肤汤《伤寒寻源》
  20. 猪苓《本草崇原》
  21. 猪肤【中药大全】
  22. 猪苓《本草经解》
  23. 猪肤《长沙药解》
  24. 猪苓《本草思辨录》
  25. 猪肤《药征续编》
  26. 猪苓《本草图经》
  27. 猪肤《本草思辨录》
  28. 猪苓《本草新编》
  29. 猪肤《本草纲目》完整版
  30. 猪苓《本草择要纲目》
  1. 猪獾《本草撮要》
  2. 猪獾《本草分经》
  3. 猪獾《药性切用》
  4. 猪獾《本草从新》
  5. 猪獾肉《饮食须知》
  6. 猪骨煎《是斋百一选方》
  7. 猪黄《中医词典》
  8. 猪骨鲠《奇方类编》
  9. 猪灰疮候《诸病源候论》
  10. 猪膏汤《三因极一病证方论》
  11. 猪脊髓《顾松园医镜》
  12. 猪膏莓（音每）《证类本草》
  13. 猪脊髓《本草便读》
  14. 猪膏莓《新修本草》
  15. 猪脊髓《本草分经》
  16. 猪膏莓《千金翼方》
  17. 猪脊汤《三因极一病证方论》
  18. 猪膏酒方《备急千金要方》
  19. 猪甲散《冯氏锦囊秘录》
  20. 猪膏酒《医方论》
  21. 猪椒根《本经逢原》
  22. 猪膏酒《医方考》
  23. 猪巨吻棘头虫《人体寄生虫学》
  24. 猪膏煎《备急千金要方》
  25. 猪苓《神农本草经》
  26. 猪膏髮煎《金匮悬解》
  27. 猪苓《本草纲目》
  28. 猪膏发煎方《医宗金鉴》
  29. 猪苓《雷公炮炙论》
  30. 猪膏发煎方《伤寒杂病论》
  31. 猪苓《雷公炮制药性解》


狗獾_《本草撮要》_中医本草_【岐黄之术】

狗獾

狗獾

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘酸平．入手太阴经．功专补中益气．治小儿疳瘦．一名天狗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪獾
  • 当前页：狗獾
  • 下一页：兔屎
<<< 返回本书目录
  1. 狗核树【中药大全】
  2. 狗脊《本草纲目》完整版
  3. 狗骨涂敷方【方剂大全】
  4. 狗脊《本草乘雅半偈》
  5. 狗骨节【中药大全】
  6. 狗脊《本草崇原》
  7. 狗骨柴【中药大全】
  8. 狗脊《本草图经》
  9. 狗骨【中药大全】
  10. 狗脊《本草易读》
  11. 狗骨《本草纲目》完整版
  12. 狗脊《本草择要纲目》
  13. 狗狗秧【中药大全】
  14. 狗脊《雷公炮炙论》
  15. 狗肝菜【中药大全】
  16. 狗脊《神农本草经百种录》
  17. 狗肝【中药大全】
  18. 狗脊《证类本草》
  19. 狗肝《本草纲目》完整版
  20. 狗脊《本草纲目》图文版
  21. 狗粪散【方剂大全】
  22. 狗脊（图）【中药大全】
  23. 狗胆丸【方剂大全】
  24. 狗脊炖狗肉《保健药膳》
  25. 狗胆煎【方剂大全】
  26. 狗脊膏【方剂大全】
  27. 狗胆【中药大全】
  28. 狗脊贯众【中药大全】
  29. 狗胆《本草纲目》完整版
  30. 狗脊浸酒【方剂大全】
  1. 狗獾《本草撮要》
  2. 狗獾《本草分经》
  3. 狗獾《药性切用》
  4. 狗獾《本草从新》
  5. 狗脊《神农本草经》
  6. 狗骨《药性切用》
  7. 狗脊《本草纲目》
  8. 狗骨《本草从新》
  9. 狗脊《雷公炮炙论》
  10. 狗癫《中医词典》
  11. 狗脊《雷公炮制药性解》
  12. 狗眵眼《中医词典》
  13. 狗脊《千金翼方》
  14. 狗宝《本草便读》
  15. 狗脊《玉楸药解》
  16. 狗宝《本经逢原》
  17. 狗脊《中药炮制》
  18. 狗宝《本草易读》
  19. 狗脊《本草经集注》
  20. 狗宝《本草纲目》
  21. 狗脊《新修本草》
  22. 狗《药性切用》
  23. 狗脊《神农本草经百种录》
  24. 狗《本草撮要》
  25. 狗脊《吴普本草》
  26. 狗《得配本草》
  27. 狗脊《本草备要》
  28. 狗《本草从新》
  29. 狗脊《本草蒙筌》
  30. 狗《本经逢原》
  31. 狗脊《本草易读》


兔屎_《本草撮要》_中医本草_【岐黄之术】

兔屎

兔屎

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛平．入手足太阴足厥阴经．功专杀虫明目．治劳瘵五疳．痘后生翳．肝明目．肉凉血．解热毒．利大肠．妊娠忌之．脑涂冻疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗獾
  • 当前页：兔屎
  • 下一页：鼠矢
<<< 返回本书目录
  1. 兔屎《本草择要纲目》
  2. 兔头（兔头骨）《本草纲目》完整版
  3. 兔屎《本草纲目》完整版
  4. 兔头骨《证类本草》
  5. 兔肉【中药大全】
  6. 兔头骨【中药大全】
  7. 兔肉《本草纲目》完整版
  8. 兔血《本草纲目》完整版
  9. 兔热病【疾病大全】
  10. 兔血【中药大全】
  11. 兔热病《传染病》
  12. 兔子毛【中药大全】
  13. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  14. 菟葵《本草纲目》完整版
  15. 兔皮毛【中药大全】
  16. 菟葵《证类本草》
  17. 兔脑【中药大全】
  18. 菟葵【中药大全】
  19. 兔脑《本草纲目》完整版
  20. 菟丝【中药大全】
  21. 兔毛蒿【中药大全】
  22. 菟丝草【中药大全】
  23. 兔骨饮【方剂大全】
  24. 菟丝地黄汤【方剂大全】
  25. 兔骨【中药大全】
  26. 菟丝煎【方剂大全】
  27. 兔骨《本草纲目》完整版
  28. 菟丝饮《保健药膳》
  29. 兔肝丸【方剂大全】
  30. 菟丝子《本草纲目》完整版
  1. 兔屎《本草撮要》
  2. 兔屎《本草择要纲目》
  3. 兔屎《药性切用》
  4. 兔屎《本草分经》
  5. 兔丝子《玉楸药解》
  6. 兔屎《本草从新》
  7. 兔头骨《千金翼方》
  8. 兔屎《本草求真》
  9. 兔头骨《本草经集注》
  10. 兔矢汤《医方论》
  11. 兔头骨《新修本草》
  12. 兔矢汤《冯氏锦囊秘录》
  13. 兔头骨《本草蒙筌》
  14. 兔矢《本草备要》
  15. 兔头骨《冯氏锦囊秘录》
  16. 兔肉《本草求真》
  17. 兔头骨《证类本草》
  18. 兔肉《医学入门》
  19. 兔头骨《得配本草》
  20. 兔肉《饮食须知》
  21. 兔头骨《增广和剂局方药性总论》
  22. 兔肉《饮膳正要》
  23. 兔头骨《名医别录》
  24. 兔肉《减肥新法与技巧》
  25. 兔与猫各肠段长度比较《实验动物科学》
  26. 兔热病《传染病》
  27. 兔子翻《急救广生集》
  28. 兔热病《默克家庭诊疗手册》
  29. 菟葵《千金翼方》
  30. 兔缺候《诸病源候论》
  31. 菟葵《新修本草》


鼠矢_《本草撮要》_中医本草_【岐黄之术】

鼠矢

鼠矢

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒．入足厥阴经．功专治劳复．得韭根治男子阴阳易．亦治膀胱水结．通女子经闭．阴脱吹乳．误入食中．令人目黄成疸．两头尖者为雄鼠矢．胆汁滴耳中．治老聋．点眼亦良．以辰砂拌鼠睾丸．阴干研服．治小儿惊痫．肉治儿疳鼠 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔屎
  • 当前页：鼠矢
  • 下一页：皮
<<< 返回本书目录
  1. 鼠肾【中药大全】
  2. 鼠矢枣【中药大全】
  3. 鼠舌草【中药大全】
  4. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  5. 鼠伤寒《传染病》
  6. 鼠头《本草纲目》完整版
  7. 鼠伤疮《外科启玄》
  8. 鼠兔《实验动物科学》
  9. 鼠肉《本草纲目》完整版
  10. 鼠尾草《本草纲目》完整版
  11. 鼠壤土《本草纲目》完整版
  12. 鼠尾草《本草图经》
  13. 鼠曲草【中药大全】
  14. 鼠尾草《证类本草》
  15. 鼠曲草《本草纲目》图文版
  16. 鼠尾草《本草纲目》图文版
  17. 鼠曲草《本草择要纲目》
  18. 鼠尾草【中药大全】
  19. 鼠曲草《本草纲目》完整版
  20. 鼠尾粟【中药大全】
  21. 鼠皮【中药大全】
  22. 鼠尾征【疾病症状】
  23. 鼠皮《本草纲目》完整版
  24. 鼠涎《本草纲目》完整版
  25. 鼠脑《本草纲目》完整版
  26. 鼠牙半支【中药大全】
  27. 鼠目《本草纲目》完整版
  28. 鼠咬《孙真人海上方》
  29. 鼠螨叮咬【疾病大全】
  30. 鼠咬门主论《疡医大全》
  1. 鼠矢《本草撮要》
  2. 鼠矢《本草分经》
  3. 鼠矢《药性切用》
  4. 鼠矢《本草从新》
  5. 鼠屎《吴普本草》
  6. 鼠矢《本草备要》
  7. 鼠屎《外科全生集》
  8. 鼠伤寒《传染病》
  9. 鼠蓑草《证类本草》
  10. 鼠伤疮《外科启玄》
  11. 鼠藤《海药本草》
  12. 鼠乳候《诸病源候论》
  13. 鼠藤《证类本草》
  14. 鼠乳《中医词典》
  15. 鼠尾《中医词典》
  16. 鼠壤土《证类本草》
  17. 鼠尾《吴普本草》
  18. 鼠曲草《药性切用》
  19. 鼠尾草《千金翼方》
  20. 鼠曲草《本草择要纲目》
  21. 鼠尾草《本草经集注》
  22. 鼠曲草《中药学》
  23. 鼠尾草《新修本草》
  24. 鼠曲草《本草从新》
  25. 鼠尾草《医学入门》
  26. 鼠曲草《本经逢原》
  27. 鼠尾草《证类本草》
  28. 鼠曲草《证类本草》
  29. 鼠尾草《名医别录》
  30. 鼠曲草《本草纲目》
  31. 鼠尾草《本草图经》


皮_《本草撮要》_中医本草_【岐黄之术】

皮

皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦．入手足太阴阳明经．功专开胃气．治五痔阴肿．烧灰研细末．陈菜油调涂．治胃逆肠风泻血．烧灰存性研末酒冲服．肉治反胃．脂滴耳中．治耳聋．胆点痘后风眼均效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠矢
  • 当前页：皮
  • 下一页：蝉蜕
<<< 返回本书目录
  1. 皮《药征续编》
  2. 皮瓣移植《外科学总论》
  3. 皮《经络考》
  4. 皮薄浆嫩《痘疹心法要诀》
  5. 皮《本草易读》
  6. 皮薄浆嫩《医宗金鉴》
  7. 皮《本草新编》
  8. 皮痹《圣济总录》
  9. 皮《本草崇原》
  10. 皮痹【疾病大全】
  11. 霹水草【中药大全】
  12. 皮部论《素问悬解》
  13. 霹雳砧《本草纲目》完整版
  14. 皮部论篇《冯氏锦囊秘录》
  15. 霹雳汤《伤寒指掌》
  16. 皮部论篇《黄帝内经·素问》
  17. 霹雳汤《扁鹊心书》
  18. 皮部论篇《疡医大全》
  19. 霹雳散【方剂大全】
  20. 皮层性多汗症【疾病大全】
  21. 劈离式和活体供肝获取原则《临床肝移植》
  22. 皮袋香【中药大全】
  23. 砒枣散【方剂大全】
  24. 皮袋香根【中药大全】
  25. 砒油【方剂大全】
  26. 皮窦道【疾病症状】
  27. 砒霜切不可用入药《医门补要》
  28. 皮翻证《医宗金鉴》
  29. 砒霜累疮《外科启玄》
  30. 皮风搔痒门（有热有寒有虚有实）《古今医统大全》
  1. 皮《本草撮要》
  2. 皮《名医别录》
  3. 皮《药性切用》
  4. 皮《增广和剂局方药性总论》
  5. 皮《药征续编》
  6. 皮《本草崇原》
  7. 皮（骨盾）（tū，突）《中医词典》
  8. 皮《本草从新》
  9. 皮罢《中医词典》
  10. 皮《本经逢原》
  11. 皮罢（肝记）《手穴手纹诊治》
  12. 皮《本草新编》
  13. 皮瓣的定义《外科学总论》
  14. 皮《医述》
  15. 皮瓣的设计《外科学总论》
  16. 皮《经络考》
  17. 皮薄浆嫩《医宗金鉴》
  18. 皮《本草易读》
  19. 皮薄浆嫩《痘疹心法要诀》
  20. 皮《本草蒙筌》
  21. 皮痹《中医名词词典》
  22. 皮《本草备要》
  23. 皮痹《圣济总录》
  24. 皮《本草衍义》
  25. 皮痹《中医词典》
  26. 皮《新修本草》
  27. 皮部《中医词典》
  28. 皮《本草经集注》
  29. 皮部《中医基础理论》
  30. 皮《饮膳正要》
  31. 皮部论《针灸大成》


蝉蜕_《本草撮要》_中医本草_【岐黄之术】

蝉蜕

蝉蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛气平．入手太阴经．功专发散．除风热．发痘疹．退目翳．中风失音．催生下胎．得朱砂治小儿夜啼．得薄荷治皮肤风痒．以羊肝汤送蝉蜕末一钱．治痘后目翳．洗净去翅足．浆水煮晒干．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮
  • 当前页：蝉蜕
  • 下一页：蝼蛄
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《本草撮要》
  2. 蝉蜕《本草择要纲目》
  3. 蝉蜕《药性切用》
  4. 蝉蜕《本草分经》
  5. 蝉蜕《药鉴》
  6. 蝉蜕《中药学》
  7. 蝉蜕《本草崇原》
  8. 蝉蜕《得配本草》
  9. 蝉蜕解《医学衷中参西录》
  10. 蝉蜕《本草从新》
  11. 蝉蜕散《小儿药证直诀》
  12. 蝉蜕《本经逢原》
  13. 蝉蜕散《博济方》
  14. 蝉蜕《本草新编》
  15. 蝉衣酒治破伤风之来历《余无言医案》
  16. 蝉蜕《本草求真》
  17. 蟾蜍《本草纲目》
  18. 蝉蜕《医学入门》
  19. 蟾蜍《药笼小品》
  20. 蝉蜕《本草易读》
  21. 蟾蜍《本草备要》
  22. 蝉蜕《本草备要》
  23. 蟾蜍《本草蒙筌》
  24. 蝉蜕《汤液本草》
  25. 蟾蜍《本草易读》
  26. 蝉蜕《中药炮制》
  27. 蟾蜍《冯氏锦囊秘录》
  28. 蝉蜕《玉楸药解》
  29. 蟾蜍《本经逢原》
  30. 蝉蜕《药笼小品》
  31. 蟾蜍《本草从新》


蝼蛄_《本草撮要》_中医本草_【岐黄之术】

蝼蛄

蝼蛄

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒有毒．入足太阳经．功专治水肿痈毒．得蜣螂治大小便闭．得穿山甲塞耳治聋．性甚急．虚人戒之．去翅足炒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕
  • 当前页：蝼蛄
  • 下一页：蜣螂
<<< 返回本书目录
  1. 蝼蛄《本草纲目》图文版
  2. 蝼蛄【中药大全】
  3. 蝼蛄《本草易读》
  4. 蝼蛄串《外科正宗》
  5. 蝼蛄《本草新编》
  6. 蝼蛄串《医宗金鉴》
  7. 蝼蛄《本草纲目》完整版
  8. 蝼蛄串门主论《疡医大全》
  9. 蝼（音娄）蛄（音姑）《证类本草》
  10. 蝼蛄膏【方剂大全】
  11. 耧斗菜【中药大全】
  12. 蝼蛄疖《扁鹊心书》
  13. 楼梯草根【中药大全】
  14. 蝼蛄疖《医宗金鉴》
  15. 楼梯草【中药大全】
  16. 蝼蛄散【方剂大全】
  17. 楼台草《滇南本草》
  18. 蝼蛄麝香散【方剂大全】
  19. 蒌汁消蜜饮【方剂大全】
  20. 蝼蛄虾【中药大全】
  21. 蒌油【中药大全】
  22. 瘘疮止水丸【方剂大全】
  23. 蒌叶【中药大全】
  24. 漏《杂病治例》
  25. 蒌苏饮【方剂大全】
  26. 漏疮《保婴撮要》
  27. 蒌连丸【方剂大全】
  28. 漏疮《丹溪心法》
  29. 蒌蒿【中药大全】
  30. 漏疮《金匮钩玄》
  1. 蝼蛄《本草撮要》
  2. 蝼蛄《本草分经》
  3. 蝼蛄《药性切用》
  4. 蝼蛄《名医别录》
  5. 蝼蛄串《医宗金鉴》
  6. 蝼蛄《本草便读》
  7. 蝼蛄串《外科心法要诀》
  8. 蝼蛄《中药学》
  9. 蝼蛄串《外科正宗》
  10. 蝼蛄《得配本草》
  11. 蝼蛄串《万氏秘传外科心法》
  12. 蝼蛄《本草从新》
  13. 蝼蛄串门主论《疡医大全》
  14. 蝼蛄《本经逢原》
  15. 蝼蛄串穴《中医词典》
  16. 蝼蛄《本草新编》
  17. 蝼蛄窜《中医词典》
  18. 蝼蛄《本草求真》
  19. 蝼蛄候《诸病源候论》
  20. 蝼蛄《医学入门》
  21. 蝼蛄疖《中医名词词典》
  22. 蝼蛄《冯氏锦囊秘录》
  23. 蝼蛄疖《中医词典》
  24. 蝼蛄《本草易读》
  25. 蝼蛄疖《医宗金鉴》
  26. 蝼蛄《本草蒙筌》
  27. 蝼蛄疖《外科心法要诀》
  28. 蝼蛄《本草衍义》
  29. 蝼蛄疖《外科大成》
  30. 蝼蛄《新修本草》
  31. 蝼蛄疖《扁鹊心书》


蜣螂_《本草撮要》_中医本草_【岐黄之术】

蜣螂

蜣螂

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒．入足厥阴经．功专治寒热惊痫．用其白心治疔疮垂毙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝼蛄
  • 当前页：蜣螂
  • 下一页：萤火
<<< 返回本书目录
  1. 蜣螂《本草纲目》图文版
  2. 蜣螂【中药大全】
  3. 蜣螂《证类本草》
  4. 蜣螂蛀《医宗金鉴》
  5. 蜣螂《长沙药解》
  6. 蜣螂蛀门主论《疡医大全》
  7. 蜣螂《本草崇原》
  8. 蜣螂转丸《本草纲目》完整版
  9. 蜣螂《本草乘雅半偈》
  10. 蜣螂转丸《本草纲目》图文版
  11. 蜣螂《本草纲目》完整版
  12. 强间穴【头部背面穴位】
  13. 腔隙性脑梗死【疾病大全】
  14. 强碱类中毒【疾病大全】
  15. 枪乌贼【中药大全】
  16. 强筋【中药主治】
  17. 枪花药【中药大全】
  18. 强筋骨【中药主治】
  19. 枪刀药【中药大全】
  20. 强筋骨【方剂主治】
  21. 枪刀菜根【中药大全】
  22. 强筋壮骨【中药主治】
  23. 羌乌散【方剂大全】
  24. 强筋壮骨【方剂主治】
  25. 羌活愈风汤【方剂大全】
  26. 强迫侧卧位【疾病症状】
  27. 羌活鱼【中药大全】
  28. 强迫蹲位【疾病症状】
  29. 羌活饮子【方剂大全】
  30. 强迫俯卧位【疾病症状】
  1. 蜣螂《本草撮要》
  2. 蜣螂《本草分经》
  3. 蜣螂《本草乘雅半偈》
  4. 蜣螂《名医别录》
  5. 蜣螂候《诸病源候论》
  6. 蜣螂《本草便读》
  7. 蜣螂秘方《华佗神方》
  8. 蜣螂《本草崇原》
  9. 蜣螂蛀《中医词典》
  10. 蜣螂《得配本草》
  11. 蜣螂蛀《医宗金鉴》
  12. 蜣螂《本经逢原》
  13. 蜣螂蛀《外科心法要诀》
  14. 蜣螂《证类本草》
  15. 蜣螂蛀门主论《疡医大全》
  16. 蜣螂《汤液本草》
  17. 蜣螂转丸《本草纲目》
  18. 蜣螂《本草衍义》
  19. 强《中医词典》
  20. 蜣螂《新修本草》
  21. 强（qiǎng，音襁）力《中医词典》
  22. 蜣螂《本草经集注》
  23. 强刺激《中医词典》
  24. 蜣螂《长沙药解》
  25. 强电解质在溶液中的离解《医用化学》
  26. 蜣螂《千金翼方》
  27. 强行健《中医词典》
  28. 蜣螂《雷公炮制药性解》
  29. 强化性机能的各种体位《素女经》
  30. 蜣螂《本草纲目》
  31. 强间《中医词典》


萤火_《本草撮要》_中医本草_【岐黄之术】

萤火

萤火

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛．入手太阴经．功专治温疫．务成子有萤火丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜣螂
  • 当前页：萤火
  • 下一页：鼠妇
<<< 返回本书目录
  1. 萤火《本草纲目》图文版
  2. 萤火【中药大全】
  3. 萤火《证类本草》
  4. 萤火丹《幼幼新书》
  5. 萤火《本草崇原》
  6. 营气《黄帝内经·灵枢》
  7. 萤火《本草纲目》完整版
  8. 营气《灵枢悬解》
  9. 莹珠膏【方剂大全】
  10. 营气《内经评文》
  11. 盈虚吟《景岳全书》
  12. 营气《针灸甲乙经》
  13. 盈虚吟《妇人规》
  14. 营气行度一经水行地论《医原》
  15. 盈虚《冯氏锦囊秘录》
  16. 营气营运之次《类经》
  17. 荧光显微镜检查法《实用免疫细胞与核酸》
  18. 营气运行《四圣心源》
  19. 荧光免疫技术《免疫学和免疫学检验》
  20. 营实《雷公炮炙论》
  21. 荧光免疫测定《免疫学和免疫学检验》
  22. 营实《证类本草》
  23. 荧光抗体技术《免疫学和免疫学检验》
  24. 营实【中药大全】
  25. 荧光抗体的制备《实用免疫细胞与核酸》
  26. 营实，墙蘼《本草纲目》完整版
  27. 荧光或酶标抗体在肾脏内显示的部位及形式《实用免疫细胞与核酸》
  28. 营实墙蘼《本草纲目》图文版
  29. 迎香穴【头部正面穴位】
  30. 营卫《经络考》
  1. 萤火《本草撮要》
  2. 萤火《名医别录》
  3. 萤火丹《中医词典》
  4. 萤火《本草崇原》
  5. 萤火丹《幼幼新书》
  6. 萤火《得配本草》
  7. 萤火丹候《诸病源候论》
  8. 萤火《本经逢原》
  9. 萤火丹候《诸病源候论》
  10. 萤火《证类本草》
  11. 萤火丸《急救广生集》
  12. 萤火《医学入门》
  13. 萤星满目证《中医词典》
  14. 萤火《吴普本草》
  15. 营《中医名词词典》
  16. 萤火《新修本草》
  17. 营《中医词典》
  18. 萤火《本草经集注》
  19. 营池《中医词典》
  20. 萤火《千金翼方》
  21. 营分《中医词典》
  22. 萤火《本草纲目》
  23. 营分证《中医名词词典》
  24. 萤《本草衍义》
  25. 营分证《中医词典》
  26. 盈虚吟《妇人规》
  27. 营气《黄帝内经·灵枢》
  28. 盈虚吟《景岳全书》
  29. 营气《中医名词词典》
  30. 盈虚《冯氏锦囊秘录》
  31. 营气《灵枢悬解》


鼠妇_《本草撮要》_中医本草_【岐黄之术】

鼠妇

鼠妇

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸温．入足厥阴经．功专治寒热．葛洪用以截疟神效．即湿生虫．形如蠹鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萤火
  • 当前页：鼠妇
  • 下一页：虫
<<< 返回本书目录
  1. 鼠妇《本草纲目》图文版
  2. 鼠妇【中药大全】
  3. 鼠妇《证类本草》
  4. 鼠妇画眉草【中药大全】
  5. 鼠妇《长沙药解》
  6. 鼠肝《本草纲目》完整版
  7. 鼠妇《本草崇原》
  8. 鼠肝【中药大全】
  9. 鼠妇《本草乘雅半偈》
  10. 鼠骨（鼠胆）《本草新编》
  11. 鼠妇《本草纲目》完整版
  12. 鼠及瘰方《外台秘要》
  13. 鼠粪（鼠屎）《本草纲目》完整版
  14. 鼠脊骨《本草纲目》完整版
  15. 鼠耳《本草乘雅半偈》
  16. 鼠迹《痘疹心法要诀》
  17. 鼠肚《本草纲目》完整版
  18. 鼠迹《医宗金鉴》
  19. 鼠胆【中药大全】
  20. 鼠解《研经言》
  21. 鼠胆《本草纲目》完整版
  22. 鼠李《本草纲目》完整版
  23. 鼠标蛇【中药大全】
  24. 鼠李《本草图经》
  25. 鼠（鼯鼠，耳鼠）《本草纲目》完整版
  26. 鼠李《证类本草》
  27. 鼠【中药大全】
  28. 鼠李《本草纲目》图文版
  29. 鼠《本草纲目》图文版
  30. 鼠李【中药大全】
  1. 鼠妇《本草撮要》
  2. 鼠妇《本草分经》
  3. 鼠妇《本草乘雅半偈》
  4. 鼠妇《名医别录》
  5. 鼠姑《千金翼方》
  6. 鼠妇《本草崇原》
  7. 鼠姑《本草经集注》
  8. 鼠妇《得配本草》
  9. 鼠姑《新修本草》
  10. 鼠妇《本经逢原》
  11. 鼠姑《证类本草》
  12. 鼠妇《证类本草》
  13. 鼠姑《名医别录》
  14. 鼠妇《医学入门》
  15. 鼠骨（鼠胆）《本草新编》
  16. 鼠妇《本草易读》
  17. 鼠骨散《万氏秘传片玉心书》
  18. 鼠妇《汤液本草》
  19. 鼠核痛《回生集》
  20. 鼠妇《本草衍义》
  21. 鼠候《巢氏病源补养宣导法》
  22. 鼠妇《新修本草》
  23. 鼠候《诸病源候论》
  24. 鼠妇《本草经集注》
  25. 鼠及瘰方一十一首《外台秘要》
  26. 鼠妇《长沙药解》
  27. 鼠迹《医宗金鉴》
  28. 鼠妇《千金翼方》
  29. 鼠迹《痘疹心法要诀》
  30. 鼠妇《本草纲目》
  31. 鼠解《研经言》


虫_《本草撮要》_中医本草_【岐黄之术】

虫

虫

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒有毒．入足厥阴经．功专下血行伤．得桃仁 大黄治产妇干血腹痛．得乳香没药龙骨自然铜能去伤接骨．虚人有瘀宜酌用．畏皂角菖蒲．一名地鳖虫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠妇
  • 当前页：虫
  • 下一页：虻虫
<<< 返回本书目录
  1. 虫《本草纲目》图文版
  2. 虫（附狐惑）《脉因证治》
  3. 虫《证治准绳·杂病》
  4. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  5. 虫《证治准绳·类方》
  6. 虫白蜡《本草纲目》完整版
  7. 虫《张聿青医案》
  8. 虫白蜡《本草乘雅半偈》
  9. 虫《张氏医通》
  10. 虫白蜡《本草易读》
  11. 虫《医碥》
  12. 虫白蜡《本草纲目》图文版
  13. 虫《医碥》
  14. 虫白蜡【中药大全】
  15. 虫《也是山人医案》
  16. 虫胞《幼幼新书》
  17. 虫《药征续编》
  18. 虫病《圆运动的古中医学》
  19. 虫《续名医类案》
  20. 虫病《证治汇补》
  21. 虫《食鉴本草》
  22. 虫病舌胎《圆运动的古中医学》
  23. 虫《临证指南医案》
  24. 虫部《本草纲目》完整版
  25. 虫《丹溪手镜》
  26. 虫部《本草纲目》
  27. 虫《陈氏幼科秘诀》
  28. 虫部《本草易读》
  29. 虫《本草易读》
  30. 虫部《本经逢原》
  1. 虫《本草撮要》
  2. 虫《本草分经》
  3. 虫《也是山人医案》
  4. 虫《名医别录》
  5. 虫《药征续编》
  6. 虫《本草便读》
  7. 虫《陈氏幼科秘诀》
  8. 虫《丹溪手镜》
  9. 虫《本草乘雅半偈》
  10. 虫《本草崇原》
  11. 虫（附狐惑）《脉因证治》
  12. 虫《得配本草》
  13. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  14. 虫《本草从新》
  15. 虫白蜡《本草纲目》
  16. 虫《本经逢原》
  17. 虫白蜡《本草易读》
  18. 虫《顾松园医镜》
  19. 虫白蜡《本经逢原》
  20. 虫《张聿青医案》
  21. 虫白蜡《本草从新》
  22. 虫《医碥》
  23. 虫白蜡《得配本草》
  24. 虫《医碥》
  25. 虫白蜡《本草撮要》
  26. 虫《临证指南医案》
  27. 虫白蜡《药性切用》
  28. 虫《证治准绳·杂病》
  29. 虫白蜡《本草乘雅半偈》
  30. 虫《证治准绳·类方》
  31. 虫斑《中医名词词典》


虻虫_《本草撮要》_中医本草_【岐黄之术】

虻虫

虻虫

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒有毒．入足厥阴经．功专攻血．遍行经络．堕胎只在须臾．非气足有畜血者勿服．去足翅炒．恶麻黄．一各蜚虫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫
  • 当前页：虻虫
  • 下一页：蜂蜜
<<< 返回本书目录
  1. 虻虫《长沙药解》
  2. 虻虫【中药大全】
  3. 虻虫《药征续编》
  4. 萌牙延迟【疾病症状】
  5. 虻虫《本草易读》
  6. 蒙《痘疹心法要诀》
  7. 闷痧《痧胀玉衡》
  8. 蒙□《医宗金鉴》
  9. 闷痘门主论《疡医大全》
  10. 蒙古扁桃【中药大全】
  11. 门主论《疡医大全》
  12. 蒙古马兰【中药大全】
  13. 门直推到横纹《幼科推拿秘书》
  14. 蒙古山萝卜【中药大全】
  15. 门诊高血压【疾病症状】
  16. 蒙花皮【中药大全】
  17. 门诊部《基础护理学》
  18. 蒙疆苓菊【中药大全】
  19. 门诊病历质量评定标准《病历书写规范》
  20. 蒙头《痘疹心法要诀》
  21. 门诊病历《病历书写规范》
  22. 蒙头《医宗金鉴》
  23. 门体侧支循环的形成【疾病症状】
  24. 蒙莸【中药大全】
  25. 门体侧支循环【疾病症状】
  26. 蒙自草胡椒【中药大全】
  27. 门脉高压症的外科治疗《普通外科学》
  28. 蒙自赤杨【中药大全】
  29. 门脉高压性胃病与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  30. 蒙自虎耳草【中药大全】
  1. 虻虫《本草撮要》
  2. 虻虫《本草害利》
  3. 虻虫《药性切用》
  4. 虻虫《本草分经》
  5. 虻虫《药征续编》
  6. 虻虫《本草分经》
  7. 虻母草《证类本草》
  8. 虻虫《本草便读》
  9. 蒙《中医词典》
  10. 虻虫《中药学》
  11. 蒙《痘疹心法要诀》
  12. 虻虫《得配本草》
  13. 蒙□《医宗金鉴》
  14. 虻虫《本草从新》
  15. 蒙昧《中医词典》
  16. 虻虫《本经逢原》
  17. 蒙头《中医词典》
  18. 虻虫《本草求真》
  19. 蒙头《医宗金鉴》
  20. 虻虫《本草易读》
  21. 蒙头《痘疹心法要诀》
  22. 虻虫《汤液本草》
  23. 蒙医学《中国医学通史》
  24. 虻虫《中药炮制》
  25. 蒙医学发展概况《中国医学通史》
  26. 虻虫《长沙药解》
  27. 朦昧《中医词典》
  28. 闷痧《痧胀玉衡》
  29. 礞石《本草纲目》
  30. 闷痧《中医词典》
  31. 礞石《中药炮制》


蜂蜜_《本草撮要》_中医本草_【岐黄之术】

蜂蜜

蜂蜜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘性温．入手足太阴厥阴阳明经．功专润脏腑．得薤白捣涂汤火伤痛立止．得生姜治大头癞疮．得升麻敷天口虏疮神效．纳谷道中通大便．同葱食害人．同葱捣涂痈疽痔疮良．同 鱼食令人暴亡．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虻虫
  • 当前页：蜂蜜
  • 下一页：蜜蜡
<<< 返回本书目录
  1. 蜂蜜《本草纲目》图文版
  2. 蜂蜜【中药大全】
  3. 蜂蜜《药笼小品》
  4. 蜂蜜发《医宗金鉴》
  5. 蜂蜜《食物疗法》
  6. 蜂蜜萝卜汁【方剂大全】
  7. 蜂蜜《本草择要纲目》
  8. 蜂蜜树【中药大全】
  9. 蜂蜜《本草易读》
  10. 蜂蜜水《保健药膳》
  11. 蜂蜜《本草新编》
  12. 蜂乳【中药大全】
  13. 蜂蜜《本草思辨录》
  14. 蜂蛇散【方剂大全】
  15. 蜂蜜《本草崇原》
  16. 蜂螫《圣济总录》
  17. 蜂蜜《本草乘雅半偈》
  18. 蜂螫【中药主治】
  19. 蜂蜜《本草纲目》完整版
  20. 蜂螫方《外台秘要》
  21. 蜂蜡【中药大全】
  22. 蜂螫伤【疾病大全】
  23. 蜂窠散【方剂大全】
  24. 蜂螫伤【中药主治】
  25. 蜂窠膏【方剂大全】
  26. 蜂螫伤的急救《现代院外急救手册》
  27. 蜂窠《长沙药解》
  28. 蜂霜散【方剂大全】
  29. 蜂胶【中药大全】
  30. 蜂糖罐【中药大全】
  1. 蜂蜜《本草撮要》
  2. 蜂蜜《本草择要纲目》
  3. 蜂蜜《药性切用》
  4. 蜂蜜《本草分经》
  5. 蜂蜜《本草乘雅半偈》
  6. 蜂蜜《本草便读》
  7. 蜂蜜（《本草纲目》）《中医饮食营养学》
  8. 蜂蜜《本草崇原》
  9. 蜂蜜发《医宗金鉴》
  10. 蜂蜜《本草思辨录》
  11. 蜂蜜水《保健药膳》
  12. 蜂蜜《中药学》
  13. 蜂蜜香油汤《食物疗法》
  14. 蜂蜜《得配本草》
  15. 蜂螫《圣济总录》
  16. 蜂蜜《本草从新》
  17. 蜂螫《证治准绳·疡医》
  18. 蜂蜜《本经逢原》
  19. 蜂螫方一十首《外台秘要》
  20. 蜂蜜《本草新编》
  21. 蜂螫候《诸病源候论》
  22. 蜂蜜《顾松园医镜》
  23. 蜂螫秘方《华佗神方》
  24. 蜂蜜《医学入门》
  25. 蜂螫伤《急诊医学》
  26. 蜂蜜《饮食须知》
  27. 蜂螫伤《中医词典》
  28. 蜂蜜《本草易读》
  29. 蜂螫伤《外科证治全书》
  30. 蜂蜜《本草备要》
  31. 蜂螫伤的急救《现代院外急救手册》


蜜蜡_《本草撮要》_中医本草_【岐黄之术】

蜜蜡

蜜蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

味淡．入手太阴足厥阴经．功专调气．得茯苓治阳虚遗浊带下．黄蜡得黄连 阿胶治痢下腹痛．面青肢冷效．得当归 阿胶 黄连 黄柏陈仓米．治产后下痢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂蜜
  • 当前页：蜜蜡
  • 下一页：露蜂房
<<< 返回本书目录
  1. 蜜蜡《本草纲目》图文版
  2. 蜜蜡【中药大全】
  3. 蜜蜡《证类本草》
  4. 蜜栗子《本草纲目》完整版
  5. 蜜蜡《本草崇原》
  6. 蜜栗子《本草纲目》图文版
  7. 蜜蜡《本草乘雅半偈》
  8. 蜜蒙花《本草图经》
  9. 蜜蜡《本草纲目》完整版
  10. 蜜酥煎【方剂大全】
  11. 蜜饯山楂【方剂大全】
  12. 蜜糖银花露《保健药膳》
  13. 蜜饯萝卜【方剂大全】
  14. 蜜桶花【中药大全】
  15. 蜜饯百合【方剂大全】
  16. 蜜犀丸《扁鹊心书》
  17. 蜜煎导法通大便，《汤头歌诀》
  18. 蜜犀丸《外科传薪集》
  19. 蜜煎导法方《伤寒寻源》
  20. 蜜犀丸【方剂大全】
  21. 蜜煎【方剂大全】
  22. 蜜香《本草纲目》完整版
  23. 蜜环菌【中药大全】
  24. 蜜杂杂《滇南本草》
  25. 蜜柑草【中药大全】
  26. 蜜枣扒山药《保健药膳》
  27. 蜜蜂子【中药大全】
  28. 蜜汁鸭梨《保健药膳》
  29. 蜜蜂房【中药大全】
  30. 眠卧不安【方剂主治】
  1. 蜜蜡《本草撮要》
  2. 蜜蜡《名医别录》
  3. 蜜蜡《本草乘雅半偈》
  4. 蜜蜡《增广和剂局方药性总论》
  5. 蜜蒙花《医学入门》
  6. 蜜蜡《本草崇原》
  7. 蜜蒙花《本草图经》
  8. 蜜蜡《本经逢原》
  9. 蜜绵薤白引法《三因极一病证方论》
  10. 蜜蜡《证类本草》
  11. 蜜糖银花露《保健药膳》
  12. 蜜蜡《医学入门》
  13. 蜜佗僧《本草蒙筌》
  14. 蜜蜡《新修本草》
  15. 蜜陀僧《本草撮要》
  16. 蜜蜡《本草经集注》
  17. 蜜犀丸《扁鹊心书》
  18. 蜜蜡《千金翼方》
  19. 蜜犀丸《外科传薪集》
  20. 蜜蜡《本草纲目》
  21. 蜜香《海药本草》
  22. 蜜蜡《神农本草经》
  23. 蜜香《证类本草》
  24. 蜜饯姜枣龙眼（《泉州本草》）《中医饮食营养学》
  25. 蜜杂杂《滇南本草》
  26. 蜜煎方《伤寒括要》
  27. 蜜枣扒山药《保健药膳》
  28. 蜜煎导证七　阳明二十六《伤寒悬解》
  29. 蜜蒸百合（《经验广集》）《中医饮食营养学》
  30. 蜜煎导方《伤寒论》
  31. 蜜汁鸭梨《保健药膳》


露蜂房_《本草撮要》_中医本草_【岐黄之术】

露蜂房

露蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平有毒．入手太阴足厥阴经．功专涂瘰 成 ．炙研猪脂和涂良．取露天树上者佳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜蜡
  • 当前页：露蜂房
  • 下一页：虫白蜡
<<< 返回本书目录
  1. 露蜂房《本草纲目》图文版
  2. 露蜂房【中药大全】
  3. 露蜂房《证类本草》
  4. 露蜂房膏【方剂大全】
  5. 露蜂房《本草择要纲目》
  6. 露蜂房灰散【方剂大全】
  7. 露蜂房《本草易读》
  8. 露蜂房淋醮方【方剂大全】
  9. 露蜂房《本草崇原》
  10. 露蜂房散【方剂大全】
  11. 露蜂房《本草乘雅半偈》
  12. 露蜂房汤【方剂大全】
  13. 露蜂房《本草纲目》完整版
  14. 露蜂房丸【方剂大全】
  15. 露兜簕【中药大全】
  16. 露蜂房熏方【方剂大全】
  17. 露兜竻心【中药大全】
  18. 露蜂散【方剂大全】
  19. 露兜竻蔃【中药大全】
  20. 露华汤【方剂大全】
  21. 露兜竻花【中药大全】
  22. 露姜养胃汤【方剂大全】
  23. 露出骨头的骨折【疾病症状】
  24. 露姜饮【方剂大全】
  25. 麓苡仁汤【方剂大全】
  26. 露颧膏【方剂大全】
  27. 鹭头《本草纲目》完整版
  28. 露蕊乌头【中药大全】
  29. 鹭鸶兰【中药大全】
  30. 露桑散【方剂大全】
  1. 露蜂房《本草撮要》
  2. 露蜂房《本草择要纲目》
  3. 露蜂房《药性切用》
  4. 露蜂房《名医别录》
  5. 露蜂房《本草乘雅半偈》
  6. 露蜂房《本草便读》
  7. 露剂《中医词典》
  8. 露蜂房《本草崇原》
  9. 露姜饮《冯氏锦囊秘录》
  10. 露蜂房《得配本草》
  11. 露姜饮《仁术便览》
  12. 露蜂房《本草从新》
  13. 露筋草《证类本草》
  14. 露蜂房《本经逢原》
  15. 露水《本草纲目》
  16. 露蜂房《证类本草》
  17. 露水《本草备要》
  18. 露蜂房《医学入门》
  19. 露水《饮食须知》
  20. 露蜂房《冯氏锦囊秘录》
  21. 露水《本草从新》
  22. 露蜂房《本草易读》
  23. 露水《得配本草》
  24. 露蜂房《本草蒙筌》
  25. 露水《本草分经》
  26. 露蜂房《本草备要》
  27. 露水《本草撮要》
  28. 露蜂房《本草衍义》
  29. 露水《药性切用》
  30. 露蜂房《新修本草》
  31. 露宿汤《三因极一病证方论》


虫白蜡_《本草撮要》_中医本草_【岐黄之术】

虫白蜡

虫白蜡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手太阴足厥阴经．功专生肌止血．定痛补虚．续筋接骨．为外科要药．与合欢皮同入长肌肉．以蜡频涂秃疮并生发．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露蜂房
  • 当前页：虫白蜡
  • 下一页：五倍子
<<< 返回本书目录
  1. 虫白蜡《本草纲目》图文版
  2. 虫白蜡【中药大全】
  3. 虫白蜡《本草易读》
  4. 虫胞《幼幼新书》
  5. 虫白蜡《本草乘雅半偈》
  6. 虫病《圆运动的古中医学》
  7. 虫白蜡《本草纲目》完整版
  8. 虫病《证治汇补》
  9. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  10. 虫病舌胎《圆运动的古中医学》
  11. 虫（附狐惑）《脉因证治》
  12. 虫部《本草纲目》完整版
  13. 虫《本草纲目》图文版
  14. 虫部《本草纲目》
  15. 虫《证治准绳·杂病》
  16. 虫部《本草易读》
  17. 虫《证治准绳·类方》
  18. 虫部《本经逢原》
  19. 虫《张聿青医案》
  20. 虫部《汤液本草》
  21. 虫《张氏医通》
  22. 虫部（化生 卵生 湿生）《药性切用》
  23. 虫《医碥》
  24. 虫部（化生类十一种）《得配本草》
  25. 虫《医碥》
  26. 虫部（卵生类十三种）《得配本草》
  27. 虫《也是山人医案》
  28. 虫部（湿生类八种）《得配本草》
  29. 虫《药征续编》
  30. 虫草鹌鹑《保健药膳》
  1. 虫白蜡《本草撮要》
  2. 虫白蜡《得配本草》
  3. 虫白蜡《药性切用》
  4. 虫白蜡《本草从新》
  5. 虫白蜡《本草乘雅半偈》
  6. 虫白蜡《本经逢原》
  7. 虫斑《中医名词词典》
  8. 虫白蜡《本草易读》
  9. 虫斑《中医词典》
  10. 虫白蜡《本草纲目》
  11. 虫胞《幼幼新书》
  12. 虫螯伤或咬伤《家庭医学百科-自救互救篇》
  13. 虫胞候《诸病源候论》
  14. 虫（附狐惑）《脉因证治》
  15. 虫病《圆运动的古中医学》
  16. 虫《本草乘雅半偈》
  17. 虫病《中医词典》
  18. 虫《陈氏幼科秘诀》
  19. 虫病《证治汇补》
  20. 虫《药征续编》
  21. 虫病舌胎《圆运动的古中医学》
  22. 虫《也是山人医案》
  23. 虫病似痫《中医词典》
  24. 虫《本草撮要》
  25. 虫病似痫《幼科发挥》
  26. 虫《本草分经》
  27. 虫部《本草易读》
  28. 虫《名医别录》
  29. 虫草鹌鹑《保健药膳》
  30. 虫《本草便读》
  31. 虫草炖黄雀《保健药膳》


五倍子_《本草撮要》_中医本草_【岐黄之术】

五倍子

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸气平．入手太阴阳明经．功专收肺除咳．敛肠止利．得茯苓龙骨治虚劳遗浊．得白矾治肠风下血．以自己嗽口水调五倍子末敷脐上．治盗汗如神．粪后下血．五倍末一钱．艾汤下良．妇人阴血伤者掺之效．一名文蛤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虫白蜡
  • 当前页：五倍子
  • 下一页：桑螵蛸
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《本草撮要》
  2. 五倍子《本草择要纲目》
  3. 五倍子《外科全生集》
  4. 五倍子《本草分经》
  5. 五倍子《药性切用》
  6. 五倍子《增广和剂局方药性总论》
  7. 五倍子《本草乘雅半偈》
  8. 五倍子《本草便读》
  9. 五倍子《本草图经》
  10. 五倍子《中药学》
  11. 五崩《中医词典》
  12. 五倍子《得配本草》
  13. 五痹《中医词典》
  14. 五倍子《本草从新》
  15. 五痹《卫生易简方》
  16. 五倍子《本经逢原》
  17. 五痹名状《明医指掌》
  18. 五倍子《本草新编》
  19. 五痹汤《冯氏锦囊秘录》
  20. 五倍子《本草求真》
  21. 五痹汤《太平惠民和剂局方》
  22. 五倍子《顾松园医镜》
  23. 五变《黄帝内经·灵枢》
  24. 五倍子《证类本草》
  25. 五变《灵枢悬解》
  26. 五倍子《医学入门》
  27. 五变《中医词典》
  28. 五倍子《冯氏锦囊秘录》
  29. 五变《医经原旨》
  30. 五倍子《本草易读》
  31. 五变《内经评文》


桑螵蛸_《本草撮要》_中医本草_【岐黄之术】

桑螵蛸

桑螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸平．入足少阴太阳厥阴经．功专固涩．治小儿夜尿及惊风良．得龙骨疗泄精．得茯神远志菖蒲人参 当归龙骨鳖甲治健忘心神不安．以螳螂一个．巴豆半粒．研敷箭簇伤处极痒．痒极乃撼拔之．以黄连贯众汤洗去．再以锻石敷之．其伤即瘥．炙黄或醋煮汤泡煨用．或蒸透再焙．畏旋复花．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：桑螵蛸
  • 下一页：白僵蚕
<<< 返回本书目录
  1. 桑螵蛸《证类本草》
  2. 桑螵蛸【中药大全】
  3. 桑螵蛸《药笼小品》
  4. 桑螵蛸散《汤头歌诀》
  5. 桑螵蛸《神农本草经百种录》
  6. 桑螵蛸散【方剂大全】
  7. 桑螵蛸《雷公炮炙论》
  8. 桑螵蛸丸【方剂大全】
  9. 桑螵蛸《本草择要纲目》
  10. 桑青汤【方剂大全】
  11. 桑螵蛸《本草易读》
  12. 桑仁粥《保健药膳》
  13. 桑螵蛸《本草新编》
  14. 桑上寄生《本草乘雅半偈》
  15. 桑螵蛸《本草崇原》
  16. 桑上寄生《本草崇原》
  17. 桑螵蛸《本草乘雅半偈》
  18. 桑上寄生《雷公炮炙论》
  19. 桑螵散【方剂大全】
  20. 桑上寄生《侣山堂类辩》
  21. 桑皮中白汁《本草纲目》完整版
  22. 桑上寄生《神农本草经百种录》
  23. 桑皮汁【中药大全】
  24. 桑上寄生《证类本草》
  25. 桑皮《药笼小品》
  26. 桑上寄生《本草纲目》图文版
  27. 桑皮《本草经解》
  28. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  29. 桑毛虫皮炎【疾病大全】
  30. 桑椹《本草崇原》
  1. 桑螵蛸《本草撮要》
  2. 桑螵蛸《本草择要纲目》
  3. 桑螵蛸《药性切用》
  4. 桑螵蛸《本草分经》
  5. 桑螵蛸《本草乘雅半偈》
  6. 桑螵蛸《本草分经》
  7. 桑螵蛸散《冯氏锦囊秘录》
  8. 桑螵蛸《本草分经》
  9. 桑螵蛸散《妇人大全良方》
  10. 桑螵蛸《名医别录》
  11. 桑螵蛸散《妇人大全良方》
  12. 桑螵蛸《增广和剂局方药性总论》
  13. 桑螵蛸散《医方论》
  14. 桑螵蛸《本草便读》
  15. 桑螵蛸散《汤头歌诀》
  16. 桑螵蛸《本草崇原》
  17. 桑钱《得配本草》
  18. 桑螵蛸《中药学》
  19. 桑仁粥《保健药膳》
  20. 桑螵蛸《得配本草》
  21. 桑上寄生《神农本草经》
  22. 桑螵蛸《本草从新》
  23. 桑上寄生《本草纲目》
  24. 桑螵蛸《本经逢原》
  25. 桑上寄生《雷公炮炙论》
  26. 桑螵蛸《本草新编》
  27. 桑上寄生《千金翼方》
  28. 桑螵蛸《本草求真》
  29. 桑上寄生《本草经集注》
  30. 桑螵蛸《证类本草》
  31. 桑上寄生《新修本草》


白僵蚕_《本草撮要》_中医本草_【岐黄之术】

白僵蚕

白僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛咸．入手足厥阴阳明经．功专疗风痰．得白马通治症瘕．得冰片硼砂牙硝治诸喉风．煎汤浴治小儿肤如鳞甲．以蚕七个研细．姜汤调灌．吐一切风痰．无风寒客邪者勿服．恶萆 桔梗 茯苓 桑螵蛸．蚕蛹炒食．治风及劳瘦．蚕茧甘温．泻膀胱相火．引清气上升止渴．痈疽无头．烧灰酒服一枚即出头．黄丝绢得白芨能接断肠．得丹皮白芨治产妇脬损．得棕榈贯仲京墨荷叶四灰．治妇人血崩．裤裆烧灰．治阴阳易．女用男．男用女．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸
  • 当前页：白僵蚕
  • 下一页：原蚕砂
<<< 返回本书目录
  1. 白僵蚕《证类本草》
  2. 白僵蚕【中药大全】
  3. 白僵蚕《神农本草经百种录》
  4. 白僵蚕丹【方剂大全】
  5. 白僵蚕《雷公炮炙论》
  6. 白僵蚕膏【方剂大全】
  7. 白僵蚕《本草易读》
  8. 白僵蚕散【方剂大全】
  9. 白僵蚕《本草思辨录》
  10. 白僵蚕丸【方剂大全】
  11. 白僵蚕《本草崇原》
  12. 白僵死瘁死《洗冤集录》
  13. 白僵蚕《本草乘雅半偈》
  14. 白降丹【中药大全】
  15. 白姜散【方剂大全】
  16. 白降丹【方剂大全】
  17. 白甲【疾病症状】
  18. 白降雪散【方剂大全】
  19. 白鲫鱼膏【方剂大全】
  20. 白胶《本草乘雅半偈》
  21. 白暨豚【中药大全】
  22. 白胶《本草经解》
  23. 白蒺藜丸【方剂大全】
  24. 白胶《神农本草经百种录》
  25. 白蒺藜汤【方剂大全】
  26. 白胶《证类本草》
  27. 白蒺藜散【方剂大全】
  28. 白胶煎【方剂大全】
  29. 白蒺藜《本草经解》
  30. 白胶散【方剂大全】
  1. 白僵蚕《本草撮要》
  2. 白僵蚕《名医别录》
  3. 白僵蚕《药性切用》
  4. 白僵蚕《增广和剂局方药性总论》
  5. 白僵蚕《珍珠囊补遗药性赋》
  6. 白僵蚕《本草崇原》
  7. 白僵蚕《本草乘雅半偈》
  8. 白僵蚕《本草思辨录》
  9. 白僵蚕散《妇人大全良方》
  10. 白僵蚕《得配本草》
  11. 白僵死瘁死《洗冤集录》
  12. 白僵蚕《本草从新》
  13. 白胶《神农本草经》
  14. 白僵蚕《本经逢原》
  15. 白胶《千金翼方》
  16. 白僵蚕《顾松园医镜》
  17. 白胶《本草经集注》
  18. 白僵蚕《证类本草》
  19. 白胶《新修本草》
  20. 白僵蚕《冯氏锦囊秘录》
  21. 白胶《神农本草经百种录》
  22. 白僵蚕《本草易读》
  23. 白胶《冯氏锦囊秘录》
  24. 白僵蚕《本草蒙筌》
  25. 白胶《证类本草》
  26. 白僵蚕《汤液本草》
  27. 白胶《本草经解》
  28. 白僵蚕《本草衍义》
  29. 白胶《本草经解》
  30. 白僵蚕《神农本草经百种录》
  31. 白胶《名医别录》


原蚕砂_《本草撮要》_中医本草_【岐黄之术】

原蚕砂

原蚕砂

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛甘温．炒黄浸酒．入手太阴足厥阴肝经．功专治风湿为病．肢节不随．皮肤顽痹．腰脚冷痛．冷血瘀血．炒热熨患处．并研末以麻油调敷烂眼弦．均良．原雄蚕蛾．气热性淫．固精强阳．蚕退纸．烧存性．入麝少许．蜜和敷走马牙疳．如加白矾尤妙．又以蚕纸烧灰．酒水任下．能治邪祟发狂悲泣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白僵蚕
  • 当前页：原蚕砂
  • 下一页：斑蝥
<<< 返回本书目录
  1. 原蚕砂《本草崇原》
  2. 原蚕子【中药大全】
  3. 原蚕沙【中药大全】
  4. 原赤白带《女科秘要》
  5. 原蚕蛾【中药大全】
  6. 原虫病《急诊医学》
  7. 原蚕蛾《证类本草》
  8. 原道统说（纂《绀珠经》）《医学入门》
  9. 原蚕《本草纲目》图文版
  10. 原定增减白喉热证吹药方《白喉全生集》
  11. 原蚕《本草纲目》完整版
  12. 原发疾病的复发《临床肝移植》
  13. 原卟啉病【疾病大全】
  14. 原发免疫性疾病相关的淋巴增殖性疾病【疾病大全】
  15. 原病篇《温病条辨》
  16. 原发气管支气管肿瘤【疾病大全】
  17. 原病篇《经络全书》
  18. 原发醛固酮增多症《泌尿外科学》
  19. 原病论《幼科发挥》
  20. 原发性IgA肾病【疾病大全】
  21. 原病《医学真传》
  22. 原发性阿米巴脑膜脑炎【疾病大全】
  23. 原病《温疫论》
  24. 原发性鼻腔淋巴瘤【疾病大全】
  25. 袁序《研经言》
  26. 原发性便秘【疾病症状】
  27. 袁氏八门《冯氏锦囊秘录》
  28. 原发性肠系膜肿瘤【疾病大全】
  29. 袁聚东痞块危证治验《寓意草》
  30. 原发性单克隆免疫球蛋白病【疾病大全】
  1. 原蚕砂《本草撮要》
  2. 原蚕砂《本草分经》
  3. 原蚕砂《本草崇原》
  4. 原蚕砂《本草从新》
  5. 原赤白带《女科秘要》
  6. 原蚕砂《本草备要》
  7. 原虫及寄生虫病《眼科学》
  8. 原蚕蛾《本草分经》
  9. 原瘄要论《中医词典》
  10. 原蚕蛾《名医别录》
  11. 原道统说（纂《绀珠经》）《医学入门》
  12. 原蚕蛾《增广和剂局方药性总论》
  13. 原电池《医用化学》
  14. 原蚕蛾《本经逢原》
  15. 原定增减白喉热证吹药方《白喉全生集》
  16. 原蚕蛾《证类本草》
  17. 原发疾病的复发《临床肝移植》
  18. 原蚕蛾《医学入门》
  19. 原发醛固酮增多症《泌尿外科学》
  20. 原蚕蛾《本草衍义》
  21. 原发性胆汁性肝硬化《默克家庭诊疗手册》
  22. 原蚕蛾《新修本草》
  23. 原发性恶性骨肿瘤《默克家庭诊疗手册》
  24. 原蚕蛾《本草经集注》
  25. 原发性肥胖《减肥新法与技巧》
  26. 原蚕蛾《玉楸药解》
  27. 原发性肺癌的脱落细胞形态《临床基础检验学》
  28. 原蚕蛾《千金翼方》
  29. 原发性腹膜炎《急诊医学》
  30. 原蚕《本草纲目》
  31. 原发性肝癌《常见中老年疾病防治》


斑蝥_《本草撮要》_中医本草_【岐黄之术】

斑蝥

斑蝥

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛寒．入足厥阴经．功专入下窍利水去毒．得糯米治风狗咬伤．得滑石治便毒．性毒．溃肉堕胎．去头足糯米炒熟．生用则吐泻．人亦有用米取气不足质者．畏丹参巴豆．恶豆花甘草．一名斑蝥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原蚕砂
  • 当前页：斑蝥
  • 下一页：蝎
<<< 返回本书目录
  1. 斑蝥《本草纲目》图文版
  2. 斑蝥【中药大全】
  3. 斑蝥《证类本草》
  4. 斑蝥白芷丸【方剂大全】
  5. 斑蝥《雷公炮炙论》
  6. 斑蝥醋【方剂大全】
  7. 斑蝥《本草易读》
  8. 斑蝥醋浸剂【方剂大全】
  9. 斑蝥《本草崇原》
  10. 斑蝥大黄方【方剂大全】
  11. 斑蝥《本草纲目》完整版
  12. 斑蝥酊【方剂大全】
  13. 斑茅花【中药大全】
  14. 斑蝥夺命丹【方剂大全】
  15. 斑茅【中药大全】
  16. 斑蝥粉【方剂大全】
  17. 斑龙种子丸【方剂大全】
  18. 斑蝥膏【方剂大全】
  19. 斑龙宴【方剂大全】
  20. 斑蝥酒【方剂大全】
  21. 斑龙丸【方剂大全】
  22. 斑蝥散【方剂大全】
  23. 斑龙托里汤【方剂大全】
  24. 斑蝥水【方剂大全】
  25. 斑龙散【方剂大全】
  26. 斑蝥通经丸【方剂大全】
  27. 斑龙脑珠丸【方剂大全】
  28. 斑蝥丸【方剂大全】
  29. 斑龙灵龟化痔丸【方剂大全】
  30. 斑丘疹【疾病症状】
  1. 斑蝥《本草撮要》
  2. 斑蝥《本草分经》
  3. 斑蝥《药性切用》
  4. 斑蝥《名医别录》
  5. 斑蝥白芷丸《备急千金要方》
  6. 斑蝥《增广和剂局方药性总论》
  7. 斑蝥灸《中医词典》
  8. 斑蝥《本草便读》
  9. 斑痧《中医词典》
  10. 斑蝥《本草崇原》
  11. 斑痧《奇效简便良方》
  12. 斑蝥《中药学》
  13. 斑痧秘方《华佗神方》
  14. 斑蝥《得配本草》
  15. 斑痧疹瘪辨论丹瘴附《六因条辨》
  16. 斑蝥《本经逢原》
  17. 斑秃《皮肤性病学》
  18. 斑蝥《本草求真》
  19. 斑秃《自我调养巧治病》
  20. 斑蝥《证类本草》
  21. 斑疹《医学集成》
  22. 斑蝥《医学入门》
  23. 斑疹《中医名词词典》
  24. 斑蝥《冯氏锦囊秘录》
  25. 斑疹《中医词典》
  26. 斑蝥《本草易读》
  27. 斑疹《推求师意》
  28. 斑蝥《本草蒙筌》
  29. 斑疹《寿世保元》
  30. 斑蝥《本草备要》
  31. 斑疹《医学正传》


蝎_《本草撮要》_中医本草_【岐黄之术】

蝎

蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘辛有毒．入足厥阴经．功专穿筋透节．逐湿除风．得白附僵蚕．治口眼 斜．病虚者忌．去足焙．尾名蝎梢．被螫者以 牛涂之即解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑蝥
  • 当前页：蝎
  • 下一页：水蛭
<<< 返回本书目录
  1. 蝎《本草纲目》图文版
  2. 蝎螫《圣济总录》
  3. 蝎《证类本草》
  4. 蝎螫蚕咬《医宗金鉴》
  5. 蝎《本草新编》
  6. 蝎螫门主论《疡医大全》
  7. 蝎《本草纲目》完整版
  8. 蝎螫伤【疾病大全】
  9. 楔状缺损【疾病大全】
  10. 蝎子草【中药大全】
  11. 效方开后《跌打损伤回生集》
  12. 蝎子叮《外科启玄》
  13. 笑靥花【中药大全】
  14. 蝎子解《医学衷中参西录》
  15. 哮症脉乱无妨论《三指禅》
  16. 蝎子七【中药大全】
  17. 哮症论治《类证治裁》
  18. 蝎子螫伤【疾病大全】
  19. 哮症《医学实在易》
  20. 蝎子螫伤的急救《现代院外急救手册》
  21. 哮症《医学从众录》
  22. 协热下利《女科证治准绳》
  23. 哮症《时方妙用》
  24. 协热下利《证治准绳·女科》
  25. 哮证《回春录》
  26. 协热下痢《景岳全书》
  27. 哮鸣音【疾病症状】
  28. 协调平衡《中医养生学》
  29. 哮积丹【方剂大全】
  30. 协调脏腑《中医养生学》
  1. 蝎《本草撮要》
  2. 蝎《本草害利》
  3. 蝎附散《妇人大全良方》
  4. 蝎《本草分经》
  5. 蝎候《诸病源候论》
  6. 蝎《增广和剂局方药性总论》
  7. 蝎虎痧《中医词典》
  8. 蝎《本草便读》
  9. 蝎秘方《华佗神方》
  10. 蝎《本草从新》
  11. 蝎梢丸《普济本事方》
  12. 蝎《本经逢原》
  13. 蝎螫《圣济总录》
  14. 蝎《本草新编》
  15. 蝎螫《证治准绳·疡医》
  16. 蝎《证类本草》
  17. 蝎螫《奇效简便良方》
  18. 蝎《医学入门》
  19. 蝎螫《奇效简便良方》
  20. 蝎《冯氏锦囊秘录》
  21. 蝎螫、蚕咬《外科心法要诀》
  22. 蝎《本草蒙筌》
  23. 蝎螫蚕咬《医宗金鉴》
  24. 蝎《本草备要》
  25. 蝎螫候《诸病源候论》
  26. 蝎《本草衍义》
  27. 蝎螫门主方《疡医大全》
  28. 蝎《雷公炮制药性解》
  29. 蝎螫门主论《疡医大全》
  30. 蝎《本草纲目》
  31. 蝎螫伤《急诊医学》


水蛭_《本草撮要》_中医本草_【岐黄之术】

水蛭

水蛭

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸苦．入足厥阴经．功专破血行伤．得蜚 治畜血．得麝香治跌打伤．以水蛭研细末．龟尿调捻须梢自倒入根极效．误吞生者入腹生子．以田泥调水饮数杯必下．或以牛羊热血同猪脂饮之亦下．炒黄枯．畏锻石盐．一名马蟥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎
  • 当前页：水蛭
  • 下一页：五谷虫
<<< 返回本书目录
  1. 水蛭《本草纲目》图文版
  2. 水蛭【中药大全】
  3. 水蛭《长沙药解》
  4. 水蛭（音质）《证类本草》
  5. 水蛭《药征》
  6. 水蛭解《医学衷中参西录》
  7. 水蛭《神农本草经百种录》
  8. 水蛭丸【方剂大全】
  9. 水蛭《本草易读》
  10. 水蛭咬伤【疾病大全】
  11. 水蛭《本草新编》
  12. 水蛭饮【方剂大全】
  13. 水蛭《本草思辨录》
  14. 水中白石《本草纲目》完整版
  15. 水蛭《本草崇原》
  16. 水中毒【疾病症状】
  17. 水蛭《本草乘雅半偈》
  18. 水中毒【疾病症状】
  19. 水蛭《本草纲目》完整版
  20. 水中毒【疾病症状】
  21. 水栀叶【中药大全】
  22. 水中毒昏迷【疾病症状】
  23. 水栀根【中药大全】
  24. 水中毒性昏迷【疾病症状】
  25. 水栀【中药大全】
  26. 水中金丹【方剂大全】
  27. 水症方《外台秘要》
  28. 水中捞月法《厘正按摩要术》
  29. 水证门《傅青主男科》
  30. 水肿《百病自测》
  1. 水蛭《本草撮要》
  2. 水蛭《本草害利》
  3. 水蛭《药性切用》
  4. 水蛭《本草分经》
  5. 水蛭《药征》
  6. 水蛭《名医别录》
  7. 水蛭《本草乘雅半偈》
  8. 水蛭《本草便读》
  9. 水蛭《实验动物科学》
  10. 水蛭《本草崇原》
  11. 水蛭（音质）《证类本草》
  12. 水蛭《本草思辨录》
  13. 水蛭解《医学衷中参西录》
  14. 水蛭《中药学》
  15. 水蛭咬伤《急诊医学》
  16. 水蛭《本草从新》
  17. 水中病《中医词典》
  18. 水蛭《本经逢原》
  19. 水中毒《病理生理学》
  20. 水蛭《本草新编》
  21. 水中金《中医词典》
  22. 水蛭《本草求真》
  23. 水中捞月《中医词典》
  24. 水蛭《医学入门》
  25. 水中捞月法《厘正按摩要术》
  26. 水蛭《冯氏锦囊秘录》
  27. 水中石子《证类本草》
  28. 水蛭《本草易读》
  29. 水肿《物理诊断学》
  30. 水蛭《本草蒙筌》
  31. 水肿《物理诊断学》


五谷虫_《本草撮要》_中医本草_【岐黄之术】

五谷虫

五谷虫

  • 上一页
  • 目录
  • 相关
  • 下一页

味寒．入手足太阴少阴经．功专治热病谵语．毒痢作吐．小儿疳积疳疮．漂净晒干．或炒或 为末．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水蛭
  • 当前页：五谷虫
  • 下一页：蟾蜍
<<< 返回本书目录
  1. 五谷部《本草撮要》
  2. 五谷虫【中药大全】
  3. 五更泄泻伴心烦头晕4年半《名师垂教》
  4. 五谷五味其走其宜其禁《类经》
  5. 五个血气水平的疾病和症状《人体使用手册》
  6. 五谷药解《服食导饵》
  7. 五膈证治《三因极一病证方论》
  8. 五蛊方《外台秘要》
  9. 五膈圆【方剂大全】
  10. 五官CT诊断《放射诊断学》
  11. 五膈丸【方剂大全】
  12. 五官分应五脏《望诊遵经》
  13. 五膈散《扁鹊心书》
  14. 五官开窍《四圣心源》
  15. 五膈气【方剂主治】
  16. 五官科病症《手穴手纹诊治》
  17. 五膈宽中散【方剂大全】
  18. 五官科及儿科病症《气功外气疗法》
  19. 五膈方《外台秘要》
  20. 五官五阅《类经》
  21. 五疳证《张氏医通》
  22. 五果 山果 夷果 味类 类 水果《本草从新》
  23. 五疳证《景岳全书》
  24. 五果药解《服食导饵》
  25. 五疳消食圆【方剂大全】
  26. 五过四德《类经》
  27. 五疳消食丸【方剂大全】
  28. 五行《圆运动的古中医学》
  29. 五疳五软《卫生易简方》
  30. 五行《中医名词词典》
  1. 五谷虫《本草撮要》
  2. 五谷虫《本草分经》
  3. 五谷虫《药性切用》
  4. 五谷虫《本草便读》
  5. 五谷五味其走其宜其禁《类经》
  6. 五谷虫《得配本草》
  7. 五谷药解《服食导饵》
  8. 五谷虫《本草备要》
  9. 五谷之府《中医词典》
  10. 五谷《中医词典》
  11. 五蛊方一十二首《外台秘要》
  12. 五谷《中医名词词典》
  13. 五官《中医名词词典》
  14. 五宫《中医词典》
  15. 五官《中医词典》
  16. 五更泻《中医词典》
  17. 五官分应五脏《望诊遵经》
  18. 五更泄泻伴心烦头晕4年半《名师垂教》
  19. 五官开窍《四圣心源》
  20. 五更泄泻《症因脉治》
  21. 五官开窍《医学摘粹》
  22. 五更泄泻《中医词典》
  23. 五官科《中国医学通史》
  24. 五更泄（晨泄、肾泄）《中医名词词典》
  25. 五官科《中国医学通史》
  26. 五更泄《中医词典》
  27. 五官科《中国医学通史》
  28. 五更头晕《中医词典》
  29. 五官科《中国医学通史》
  30. 五更溏泄《中医词典》
  31. 五官科疾病《中国医学通史》


蟾蜍_《本草撮要》_中医本草_【岐黄之术】

蟾蜍

蟾蜍

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛凉微毒．入足阳明经．功专退虚热．行湿气．杀虫 ．疮疽发背未成者．用系疮上半日．再易一个．三易则毒散．重者剖之合疮上．三易必愈．治单腹鼓胀．以蟾蜍一个．用砂仁填满腹中．外用盐水拌黄土泥．浓涂遍身．文火煨透．再去泥．阴阳瓦上炙炭存性研细．每用一钱．陈皮汤下．三四服即愈．蟾酥辛温有毒．治发背疔肿．小儿疳疾脑疳．一名虾蟆．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五谷虫
  • 当前页：蟾蜍
  • 下一页：田鸡
<<< 返回本书目录
  1. 蟾蜍《本草纲目》图文版
  2. 蟾蜍【中药大全】
  3. 蟾蜍《药笼小品》
  4. 蟾蜍饼【方剂大全】
  5. 蟾蜍《本草择要纲目》
  6. 蟾蜍胆【中药大全】
  7. 蟾蜍《本草易读》
  8. 蟾蜍肝【中药大全】
  9. 蟾蜍《本草纲目》完整版
  10. 蟾蜍膏【方剂大全】
  11. 潺槁树【中药大全】
  12. 蟾蜍灰散【方剂大全】
  13. 蝉朱散【方剂大全】
  14. 蟾蜍煎丸【方剂大全】
  15. 蝉翼藤【中药大全】
  16. 蟾蜍散【方剂大全】
  17. 蝉翼散【方剂大全】
  18. 蟾蜍丸【方剂大全】
  19. 蝉衣酒治破伤风之来历《余无言医案》
  20. 蟾蜍中毒《家庭医学百科-自救互救篇》
  21. 蝉蝎散【方剂大全】
  22. 蟾矾散【方剂大全】
  23. 蝉蜕猪肝散【方剂大全】
  24. 蟾肝丸【方剂大全】
  25. 蝉蜕饮子【方剂大全】
  26. 蟾宫丸【方剂大全】
  27. 蝉蜕饮【方剂大全】
  28. 蟾光膏【方剂大全】
  29. 蝉蜕丸【方剂大全】
  30. 蟾灰散【方剂大全】
  1. 蟾蜍《本草撮要》
  2. 蟾蜍《本草择要纲目》
  3. 蟾蜍《药性切用》
  4. 蟾蜍《本草分经》
  5. 蟾蜍《实验动物科学》
  6. 蟾蜍《得配本草》
  7. 蟾蜍膏《三因极一病证方论》
  8. 蟾蜍《本草从新》
  9. 蟾蜍中毒《家庭医学百科-自救互救篇》
  10. 蟾蜍《本经逢原》
  11. 蟾酥《玉楸药解》
  12. 蟾蜍《冯氏锦囊秘录》
  13. 蟾酥《本草易读》
  14. 蟾蜍《本草易读》
  15. 蟾酥《本草求真》
  16. 蟾蜍《本草蒙筌》
  17. 蟾酥《本草新编》
  18. 蟾蜍《本草备要》
  19. 蟾酥《本经逢原》
  20. 蟾蜍《药笼小品》
  21. 蟾酥《本草便读》
  22. 蟾蜍《本草纲目》
  23. 蟾酥《本草择要纲目》
  24. 蝉衣酒治破伤风之来历《余无言医案》
  25. 蟾酥《外科全生集》
  26. 蝉蜕散《博济方》
  27. 蟾酥《药鉴》
  28. 蝉蜕散《小儿药证直诀》
  29. 蟾酥（蟾皮）《中药学》
  30. 蝉蜕解《医学衷中参西录》
  31. 蟾酥丹《冯氏锦囊秘录》


田鸡_《本草撮要》_中医本草_【岐黄之术】

田鸡

田鸡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入手足太阴经．功专解劳热热毒．利水消肿．馔食调疳瘦．补虚损．尤宜产妇．捣汁服．治虾蟆瘟．凡浑身水肿或单腹胀．以一二枚去皮炙食自消．烧灰并涂月蚀疮．治毒痢噤口．以田鸡一个捣烂．瓦上烘热．加麝香少许．作饼贴脐上．气通即能进食．一名水蛙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾蜍
  • 当前页：田鸡
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 田高粱【中药大全】
  2. 田基黄【中药大全】
  3. 田父《本草纲目》完整版
  4. 田季散《苏沈良方》
  5. 田葱【中药大全】
  6. 田菁【中药大全】
  7. 田唇乌蝇翼【中药大全】
  8. 田螺《本草纲目》完整版
  9. 添精嗣续丸【方剂大全】
  10. 田螺《本草易读》
  11. 添精补髓【方剂主治】
  12. 田螺《滇南本草》
  13. 添加脉要简易便知《脉理求真》
  14. 田螺《本草纲目》图文版
  15. 添加马氏试验秘方《外科全生集》
  16. 田螺【中药大全】
  17. 添加类伤寒四症《医效秘传》
  18. 田螺壳《本草纲目》完整版
  19. 添加紧要良方《回生集》
  20. 田螺壳【中药大全】
  21. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  22. 田螺门主论《疡医大全》
  23. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  24. 田螺泡《外科正宗》
  25. 添加回生集续补经验良方《回生集》
  26. 田螺疱《医宗金鉴》
  27. 天宗穴【人体背部穴位】
  28. 田螺肉《本草纲目》完整版
  29. 天子藉田三推犁下土《本草纲目》完整版
  30. 田螺厣【中药大全】
  1. 田鸡《本草撮要》
  2. 田鸡《本草分经》
  3. 田鸡《药性切用》
  4. 田鸡《得配本草》
  5. 田季散《苏沈良方》
  6. 田鸡《本草从新》
  7. 田晋蕃《中医词典》
  8. 田伯良《中医词典》
  9. 田九如《中医词典》
  10. 添加四言脉要《脉理求真》
  11. 田阔阔《中医词典》
  12. 添加脉要简易便知《脉理求真》
  13. 田螺《本草纲目》
  14. 添加紧要良方《回生集》
  15. 田螺《本草备要》
  16. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  17. 田螺《本草蒙筌》
  18. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  19. 田螺《本草易读》
  20. 添加回生集续补经验良方《回生集》
  21. 田螺《饮食须知》
  22. 添加病后四方《河间伤寒心要》
  23. 田螺《医学入门》
  24. 天宗《针灸学》
  25. 田螺《本草求真》
  26. 天宗《中医词典》
  27. 田螺《外科心法要诀》
  28. 天宗《针灸大成》
  29. 田螺《本草从新》
  30. 天子田三推犁下土《证类本草》
  31. 田螺《本草便读》


蜈蚣_《本草撮要》_中医本草_【岐黄之术】

蜈蚣

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温有毒．入足厥阴经．功专治尸疰恶气．若遇脐风撮口．以之去头足尾甲．以薄荷叶烧火炙末．猪乳调服甚效．畏蜘蛛蜒蚰鸡屎桑皮盐蒜．堕胎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田鸡
  • 当前页：蜈蚣
  • 下一页：蚯蚓
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《本草撮要》
  2. 蜈蚣《本草害利》
  3. 蜈蚣《外科全生集》
  4. 蜈蚣《本草择要纲目》
  5. 蜈蚣《药性切用》
  6. 蜈蚣《本草分经》
  7. 蜈蚣叮疮《外科启玄》
  8. 蜈蚣《名医别录》
  9. 蜈蚣疔《中医词典》
  10. 蜈蚣《增广和剂局方药性总论》
  11. 蜈蚣哽喉《中医词典》
  12. 蜈蚣《本草便读》
  13. 蜈蚣和千足虫咬伤《默克家庭诊疗手册》
  14. 蜈蚣《本草崇原》
  15. 蜈蚣解《医学衷中参西录》
  16. 蜈蚣《中药学》
  17. 蜈蚣漏《中医词典》
  18. 蜈蚣《得配本草》
  19. 蜈蚣入耳《奇效简便良方》
  20. 蜈蚣《本草从新》
  21. 蜈蚣入耳《奇方类编》
  22. 蜈蚣《本经逢原》
  23. 蜈蚣入耳方三首《外台秘要》
  24. 蜈蚣《本草求真》
  25. 蜈蚣入耳秘方《华佗神方》
  26. 蜈蚣《证类本草》
  27. 蜈蚣入腹《冷庐医话》
  28. 蜈蚣《医学入门》
  29. 蜈蚣散《正体类要》
  30. 蜈蚣《冯氏锦囊秘录》
  31. 蜈蚣蛇蝎伤《孙真人海上方》


蚯蚓_《本草撮要》_中医本草_【岐黄之术】

蚯蚓

蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

味酸咸寒．入手少阴经．功专利水．除湿热．消肿毒．得乳香治惊风闷乱．和面作馄饨吃．治痴癫．若温病大热狂言．大腹黄胆．肾风香港脚．以为佐使．或晒干为末．或盐化为水．或微炙．或烧灰俱可．中其毒者．以盐水解．蚯蚓泥即蚯蚓屎．甘寒．泻热解毒．治赤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：蚯蚓
  • 下一页：鲤鱼
<<< 返回本书目录
  1. 蚯蚓《本草纲目》图文版
  2. 蚯蚓【中药大全】
  3. 蚯蚓《雷公炮炙论》
  4. 蚯蚓白糖浸液【方剂大全】
  5. 蚯蚓《本草崇原》
  6. 蚯蚓泥《本草纲目》完整版
  7. 蚯蚓《本草纲目》完整版
  8. 蚯蚓泥《本草纲目》图文版
  9. 蚯疽草【中药大全】
  10. 蚯蚓散【方剂大全】
  11. 秋子梨【中药大全】
  12. 蚯蚓伤《医宗金鉴》
  13. 秋燥条辨十一条《六因条辨》
  14. 蚯蚓咬伤门主论《疡医大全》
  15. 秋燥门方《医门法律》
  16. 楸《本草纲目》完整版
  17. 秋燥论《医门法律》
  18. 楸《本草纲目》图文版
  19. 秋燥辨论《六因条辨》
  20. 楸木白皮《本草纲目》完整版
  21. 秋燥【疾病大全】
  22. 楸木果【中药大全】
  23. 秋燥《校注医醇剩义》
  24. 楸木皮《证类本草》
  25. 秋燥《温病条辨》
  26. 楸木皮【中药大全】
  27. 秋燥《温病条辨》
  28. 楸树【中药大全】
  29. 秋燥《温病条辨》
  30. 楸叶《本草纲目》完整版
  1. 蚯蚓《本草撮要》
  2. 蚯蚓《本草崇原》
  3. 蚯蚓《外科全生集》
  4. 蚯蚓《中药学》
  5. 蚯蚓毒《奇效简便良方》
  6. 蚯蚓《得配本草》
  7. 蚯蚓粪《本草易读》
  8. 蚯蚓《本经逢原》
  9. 蚯蚓粪《外科全生集》
  10. 蚯蚓《本草求真》
  11. 蚯蚓候《诸病源候论》
  12. 蚯蚓《吴普本草》
  13. 蚯蚓秘方《华佗神方》
  14. 蚯蚓《雷公炮炙论》
  15. 蚯蚓泥《本草纲目》
  16. 蚯蚓《本草纲目》
  17. 蚯蚓泥《得配本草》
  18. 蚯蚓《神农本草经》
  19. 蚯蚓伤《医宗金鉴》
  20. 秋燥证治论《温病正宗》
  21. 蚯蚓伤《证治准绳·疡医》
  22. 秋燥证治《温病正宗》
  23. 蚯蚓伤《外科心法要诀》
  24. 秋燥条辨十一条《六因条辨》
  25. 蚯蚓伤《外科证治全书》
  26. 秋燥门方《医门法律》
  27. 蚯蚓土《玉楸药解》
  28. 秋燥论《医门法律》
  29. 蚯蚓咬《奇效简便良方》
  30. 秋燥辨论《六因条辨》
  31. 蚯蚓咬伤门主方《疡医大全》


鲤鱼_《本草撮要》_中医本草_【岐黄之术】

鲤鱼

鲤鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足太阴少阴经．功专下水气．利小便．治咳逆上气．香港脚黄胆．得白术 当归 白芍 生姜．治妊娠水肿．名鲤鱼汤．作羹治崩漏 痔 ．骨炙灰．疗鱼骨哽．胆苦．明目．合青鱼胆治内障．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚯蚓
  • 当前页：鲤鱼
  • 下一页：鲢鱼
<<< 返回本书目录
  1. 鲤鱼《本草纲目》图文版
  2. 鲤鱼【中药大全】
  3. 鲤鱼《食物疗法》
  4. 鲤鱼肠《本草纲目》完整版
  5. 鲤鱼《滇南本草》
  6. 鲤鱼肠【中药大全】
  7. 鲤鱼《本草易读》
  8. 鲤鱼齿《本草纲目》完整版
  9. 鲤鱼《本草纲目》完整版
  10. 鲤鱼齿【中药大全】
  11. 鲤鳞丸【方剂大全】
  12. 鲤鱼齿汤【方剂大全】
  13. 鲤鳞丸《外科传薪集》
  14. 鲤鱼赤豆粥《保健药膳》
  15. 锂肾病【疾病大全】
  16. 鲤鱼胆《本草纲目》完整版
  17. 理中圆【方剂大全】
  18. 鲤鱼胆《证类本草》
  19. 理中吴茱萸汤【方剂大全】
  20. 鲤鱼胆【中药大全】
  21. 理中温胃汤【方剂大全】
  22. 鲤鱼茯苓汤【方剂大全】
  23. 理中丸证治本位的意义《圆运动的古中医学》
  24. 鲤鱼膏【方剂大全】
  25. 理中丸方《伤寒明理论》
  26. 鲤鱼羹【方剂大全】
  27. 理中丸（并汤）《伤寒寻源》
  28. 鲤鱼骨《本草纲目》完整版
  29. 理中丸【方剂大全】
  30. 鲤鱼臛【方剂大全】
  1. 鲤鱼《本草撮要》
  2. 鲤鱼《本草分经》
  3. 鲤鱼《药性切用》
  4. 鲤鱼《增广和剂局方药性总论》
  5. 鲤鱼《滇南本草》
  6. 鲤鱼《得配本草》
  7. 鲤鱼（《神农本草经》）《中医饮食营养学》
  8. 鲤鱼《本草从新》
  9. 鲤鱼便毒《万氏秘传外科心法》
  10. 鲤鱼《本经逢原》
  11. 鲤鱼赤豆粥《保健药膳》
  12. 鲤鱼《本草求真》
  13. 鲤鱼赤小豆汤（《外台秘要》）《中医饮食营养学》
  14. 鲤鱼《医学入门》
  15. 鲤鱼胆《神农本草经》
  16. 鲤鱼《医学入门》
  17. 鲤鱼胆《千金翼方》
  18. 鲤鱼《饮食须知》
  19. 鲤鱼胆《本草经集注》
  20. 鲤鱼《本草易读》
  21. 鲤鱼胆《新修本草》
  22. 鲤鱼《本草蒙筌》
  23. 鲤鱼胆《本草易读》
  24. 鲤鱼《本草备要》
  25. 鲤鱼胆《证类本草》
  26. 鲤鱼《本草衍义》
  27. 鲤鱼胆《名医别录》
  28. 鲤鱼《食疗本草》
  29. 鲤鱼胶《顾松园医镜》
  30. 鲤鱼《饮膳正要》
  31. 鲤鱼汤《保健药膳》


鲢鱼_《本草撮要》_中医本草_【岐黄之术】

鲢鱼

鲢鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手足太阴经．功专温中益气．多食热中发渴．发疮疥．一名 鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲤鱼
  • 当前页：鲢鱼
  • 下一页：鲩鱼
<<< 返回本书目录
  1. 鲢鱼《本草求真》
  2. 鲢鱼【中药大全】
  3. 鲢鱼《本草纲目》完整版
  4. 鲢鱼小米粥【方剂大全】
  5. 廉序《活幼心书》
  6. 臁疮《中医外科学》
  7. 廉姜【中药大全】
  8. 臁疮【疾病大全】
  9. 廉姜《本草纲目》完整版
  10. 臁疮【中药主治】
  11. 联珠论-幼幼汇集（上）《古今医统大全》
  12. 臁疮【方剂主治】
  13. 联想障碍associative thought disorder《神经精神疾病诊断学》
  14. 臁疮拔毒方【方剂大全】
  15. 联想障碍【疾病症状】
  16. 臁疮方【方剂大全】
  17. 联合应用抗肿瘤药物的原则《药理学》
  18. 臁疮膏【方剂大全】
  19. 联合免疫缺陷病【疾病大全】
  20. 臁疮隔纸膏【方剂大全】
  21. 联合瓣膜脱垂【疾病症状】
  22. 臁疮阡张膏【方剂大全】
  23. 联合瓣膜病变【疾病大全】
  24. 臁疮收口方【方剂大全】
  25. 莲座叶通泉草【中药大全】
  26. 臁疮药方【方剂大全】
  27. 莲座蓟【中药大全】
  28. 镰刀菌病【疾病大全】
  29. 莲座革菌【中药大全】
  30. 镰萼虾脊兰【中药大全】
  1. 鲢鱼《本草撮要》
  2. 鲢鱼《本草分经》
  3. 鲢鱼《药性切用》
  4. 鲢鱼《本经逢原》
  5. 劆法《中医词典》
  6. 鲢鱼《本草求真》
  7. 臁疮《中医名词词典》
  8. 鲢鱼《饮食须知》
  9. 臁疮《中医词典》
  10. 溓水《中医词典》
  11. 臁疮《中医外科学》
  12. 廉颐《中医词典》
  13. 臁胫骨《中医词典》
  14. 廉序《活幼心书》
  15. 镰形细胞贫血《默克家庭诊疗手册》
  16. 廉泉（一名舌本）《针灸大成》
  17. 镰状细胞性贫血《基因与疾病》
  18. 廉泉《针灸学》
  19. 敛肠丸《是斋百一选方》
  20. 廉泉《中医词典》
  21. 敛疮口方《是斋百一选方》
  22. 廉廉《中医词典》
  23. 敛疮内消方《普济本事方》
  24. 廉姜《证类本草》
  25. 敛肺止咳《中医词典》
  26. 廉《中医词典》
  27. 敛疳丹《外科传薪集》
  28. 廉《中医名词词典》
  29. 敛汗固表《中医词典》
  30. 联珠症《喉舌备要秘旨》
  31. 敛降并用《读医随笔》


鲩鱼_《本草撮要》_中医本草_【岐黄之术】

鲩鱼

鲩鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手足太阴经．功专暖胃和中．俗名草鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲢鱼
  • 当前页：鲩鱼
  • 下一页：青鱼胆
<<< 返回本书目录
  1. 鲩鱼《本草求真》
  2. 鲩鱼【中药大全】
  3. 鲩鱼《本草纲目》完整版
  4. 鲩鱼胆《本草纲目》完整版
  5. 豢龙汤【方剂大全】
  6. 鲩鱼胆【中药大全】
  7. 患眼头痛《银海精微》
  8. 鲩鱼胆膏【方剂大全】
  9. 患孔毒根治法《外科证治全书》
  10. 鲩鱼肉《本草纲目》完整版
  11. 患孔毒根《外科全生集》
  12. 肓门穴【人体背部穴位】
  13. 患病儿童与家庭《默克家庭诊疗手册》
  14. 肓俞穴【胸部腹部穴位】
  15. 浣裤汁《本草新编》
  16. 慌张步态【疾病症状】
  17. 浣肌散【方剂大全】
  18. 皇草《本草纲目》完整版
  19. 涣邪汤【方剂大全】
  20. 皇帝涂容金面方【方剂大全】
  21. 唤痔散【方剂大全】
  22. 皇甫序《针灸甲乙经》
  23. 唤师法《普济方·针灸》
  24. 皇明《古今医统大全》
  25. 唤肠散【方剂大全】
  26. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  27. 换形散【方剂大全】
  28. 皇散【方剂大全】
  29. 换腿圆【方剂大全】
  30. 黄《本草乘雅半偈》
  1. 鲩鱼《本草撮要》
  2. 鲩鱼《本草从新》
  3. 肓《中医词典》
  4. 鲩鱼《本草求真》
  5. 肓门《针灸大成》
  6. 鲩鱼《证类本草》
  7. 肓门《中医词典》
  8. 鲩鱼《饮食须知》
  9. 肓门《针灸学》
  10. 患者处理《预防医学》
  11. 肓膜《中医名词词典》
  12. 患眼头痛《银海精微》
  13. 肓膜《中医词典》
  14. 患疟后胁内结硬候《诸病源候论》
  15. 肓募《中医词典》
  16. 患门《中医词典》
  17. 肓俞《针灸大成》
  18. 患淋《傅青主女科》
  19. 肓俞《中医词典》
  20. 患孔毒根治法《外科证治全书》
  21. 肓俞《针灸学》
  22. 患孔毒根《外科全生集》
  23. 肓之原《中医名词词典》
  24. 患疮日久《外科全生集》
  25. 肓之原《中医词典》
  26. 患病新生儿《默克家庭诊疗手册》
  27. 皇甫谧《中医词典》
  28. 患病概率的预测《预防医学》
  29. 皇甫嵩《中医词典》
  30. 患病儿童与家庭《默克家庭诊疗手册》
  31. 皇甫坦《中医词典》


青鱼胆_《本草撮要》_中医本草_【岐黄之术】

青鱼胆

青鱼胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦寒．入足厥阴经．功专泻热．治目疾．点眼消赤肿障翳．治喉痹痰涎．涂热疮．疗骨哽．肉益气力．同韭白煮．治香港脚脚弱烦闷．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲩鱼
  • 当前页：青鱼胆
  • 下一页：勒鱼
<<< 返回本书目录
  1. 青鱼胆《本草易读》
  2. 青鱼胆【中药大全】
  3. 青鱼胆《本草纲目》完整版
  4. 青鱼胆草【中药大全】
  5. 青鱼【中药大全】
  6. 青鱼肉《本草纲目》完整版
  7. 青鱼《本草纲目》图文版
  8. 青鱼头中枕《本草纲目》完整版
  9. 青鱼《证类本草》
  10. 青鱼眼睛汁《本草纲目》完整版
  11. 青鱼《食物疗法》
  12. 青鱼枕【中药大全】
  13. 青鱼《滇南本草》
  14. 青玉《本草纲目》完整版
  15. 青鱼《本草求真》
  16. 青云散【方剂大全】
  17. 青鱼《本草纲目》完整版
  18. 青榨槭【中药大全】
  19. 青盂汤【方剂大全】
  20. 青真汤【方剂大全】
  21. 青盂汤《医学衷中参西录》
  22. 青芝《本草乘雅半偈》
  23. 青银汤【方剂大全】
  24. 青芝（龙芝）《本草纲目》完整版
  25. 青液散【方剂大全】
  26. 青芝丹【方剂大全】
  27. 青叶苎麻根【中药大全】
  28. 青芝散【方剂大全】
  29. 青叶胆片【方剂大全】
  30. 青枝骨折【疾病症状】
  1. 青鱼胆《本草撮要》
  2. 青鱼胆《本草从新》
  3. 青鱼枕《海药本草》
  4. 青鱼胆《本草易读》
  5. 青玉《千金翼方》
  6. 青鱼胆《本草备要》
  7. 青玉《新修本草》
  8. 青鱼胆《玉楸药解》
  9. 青玉《证类本草》
  10. 青鱼《滇南本草》
  11. 青玉《名医别录》
  12. 青鱼《本草分经》
  13. 青芝《千金翼方》
  14. 青鱼《本经逢原》
  15. 青芝《本草经集注》
  16. 青鱼《本草求真》
  17. 青芝《新修本草》
  18. 青鱼《证类本草》
  19. 青芝《证类本草》
  20. 青鱼《医学入门》
  21. 青芝《本草乘雅半偈》
  22. 青鱼《食疗本草》
  23. 青肿《伤科汇纂》
  24. 青鱼《饮膳正要》
  25. 青肿不消《证治准绳·疡医》
  26. 青鱼《食物疗法》
  27. 青州白丸《汤头歌诀》
  28. 青鱼《本草纲目》
  29. 青州白丸子《冯氏锦囊秘录》
  30. 青盂汤《医学衷中参西录》
  31. 青州白丸子《太平惠民和剂局方》


勒鱼_《本草撮要》_中医本草_【岐黄之术】

勒鱼

勒鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足太阴经．功专开胃暖中．作 尤良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青鱼胆
  • 当前页：勒鱼
  • 下一页：鲈鱼
<<< 返回本书目录
  1. 勒鱼《本草纲目》完整版
  2. 勒鱼【中药大全】
  3. 勒马听徽丝【方剂大全】
  4. 簕欓【中药大全】
  5. 勒马听徽散【方剂大全】
  6. 簕苋菜【中药大全】
  7. 勒马回【中药大全】
  8. 簕竹【中药大全】
  9. 勒缰散【方剂大全】
  10. 了道成真《女丹合编选注》
  11. 勒管草【中药大全】
  12. 了哥利【中药大全】
  13. 勒夫勒心内膜炎【疾病大全】
  14. 了哥王（图）【中药大全】
  15. 勒草，葛勒蔓《本草纲目》完整版
  16. 了哥王根【中药大全】
  17. 竻苋菜【中药大全】
  18. 了哥王子【中药大全】
  19. 竻慈姑【中药大全】
  20. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  21. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  22. 了脾丸【方剂大全】
  23. 乐脉颗粒【方剂大全】
  24. 雷凡斯坦综合征【疾病大全】
  25. 乐令汤【方剂大全】
  26. 雷弗素姆病《基因与疾病》
  27. 乐令建中汤【方剂大全】
  28. 雷公橘【中药大全】
  29. 乐令黄耆汤【方剂大全】
  30. 雷公连【中药大全】
  1. 勒鱼《本草撮要》
  2. 勒鱼《本草分经》
  3. 勒鱼《药性切用》
  4. 勒鱼《本草从新》
  5. 了道成真《女丹合编选注》
  6. 勒鱼《本经逢原》
  7. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  8. 勒鱼《饮食须知》
  9. 了了《中医词典》
  10. 勒法《中医词典》
  11. 雷大震《中医词典》
  12. 勒草《名医别录》
  13. 雷丰（1833-1888年）《中医词典》
  14. 勒草《证类本草》
  15. 雷弗素姆病《基因与疾病》
  16. 勒草《新修本草》
  17. 雷公《中医词典》
  18. 勒草《千金翼方》
  19. 雷公炮制论叙《古今医统大全》
  20. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  21. 雷公炮炙论序《证类本草》
  22. 乐氏建中汤《痰火点雪》
  23. 雷火神针《中医词典》
  24. 乐令建中汤《退思集类方歌注》
  25. 雷火神针《本草撮要》
  26. 乐令建中汤《太平惠民和剂局方》
  27. 雷火针《跌打损伤回生集》
  28. 乐令建中汤《冯氏锦囊秘录》
  29. 雷火针（治风寒湿毒留住经络痛痒不散）《急救广生集》
  30. 乐令建中汤《备急千金要方》
  31. 雷火针法《针灸大成》


鲈鱼_《本草撮要》_中医本草_【岐黄之术】

鲈鱼

鲈鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平有小毒．入手足太阴阳明经．功专补五脏．益筋骨．和肠胃．作 尤良．曝干甚香美．一名四鳃．出吴中松江府城．食肝剥人面皮．同奶酪食．毒不可解．中其毒者．芦汁可解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：勒鱼
  • 当前页：鲈鱼
  • 下一页：白鱼
<<< 返回本书目录
  1. 鲈鱼《本草纲目》完整版
  2. 鲈鱼【中药大全】
  3. 鲈鲤【中药大全】
  4. 鲈鱼肉《本草纲目》完整版
  5. 颅肿《儿科萃精》
  6. 卤代烃《医用化学》
  7. 颅中窝脑膜瘤【疾病大全】
  8. 卤地菊【中药大全】
  9. 颅咽管瘤【疾病大全】
  10. 卤碱《本草纲目》完整版
  11. 颅囟要略《婴童类萃》
  12. 卤碱【中药大全】
  13. 颅囟论-幼幼汇集（上）《古今医统大全》
  14. 卤石部《本经逢原》
  15. 颅狭症【疾病大全】
  16. 卤咸《证类本草》
  17. 颅熄穴【头部背面穴位】
  18. 卤咸《本草纲目》图文版
  19. 颅外头痛【疾病症状】
  20. 鲁府遇仙传种子药酒【方剂大全】
  21. 颅神经损害的定位诊断《神经病学》
  22. 鲁公酿酒【方剂大全】
  23. 颅神经损害cranial nerve injury《神经精神疾病诊断学》
  24. 鲁王酒【方剂大全】
  25. 颅神经损害【疾病症状】
  26. 鲁序《景岳全书》
  27. 颅神经麻痹【疾病症状】
  28. 橹罟子【中药大全】
  29. 颅神经疾病《默克家庭诊疗手册》
  30. 陆鹤消癜汤【方剂大全】
  1. 鲈鱼《本草撮要》
  2. 鲈鱼《本草分经》
  3. 鲈鱼〈平〉《食疗本草》
  4. 鲈鱼《本草从新》
  5. 嚧（疒斯）风《中医词典》
  6. 鲈鱼《本经逢原》
  7. 卤代烃《医用化学》
  8. 鲈鱼《证类本草》
  9. 卤化喹啉类《药理学》
  10. 鲈鱼《医学入门》
  11. 卤碱《本草纲目》
  12. 鲈鱼《饮食须知》
  13. 卤碱《本经逢原》
  14. 鲈鱼《本草衍义》
  15. 卤咸《千金翼方》
  16. 鲈鱼《饮膳正要》
  17. 卤咸《本草经集注》
  18. 颅肿《儿科萃精》
  19. 卤咸《新修本草》
  20. 颅中窝《人体解剖学》
  21. 卤咸《吴普本草》
  22. 颅胀《中医词典》
  23. 卤咸《证类本草》
  24. 颅囟要略《婴童类萃》
  25. 卤咸《名医别录》
  26. 颅囟论（幼幼汇集 上）《古今医统大全》
  27. 卤盐《医学入门》
  28. 颅囟《中医词典》
  29. 鲁王酒《备急千金要方》
  30. 颅相学《医学心理学》
  31. 鲁序《景岳全书》


白鱼_《本草撮要》_中医本草_【岐黄之术】

白鱼

白鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足太阴阳明经．功专开胃下气．去水气．金匮有滑石白鱼散．令人肥健．经宿勿食．食之令人腹冷．多食生痰．与枣同食．患腰痛．一名 鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲈鱼
  • 当前页：白鱼
  • 下一页：鳜鱼
<<< 返回本书目录
  1. 白鱼《证类本草》
  2. 白鱼【中药大全】
  3. 白鱼《长沙药解》
  4. 白鱼膏【方剂大全】
  5. 白鱼《药征续编》
  6. 白鱼灰散【方剂大全】
  7. 白鱼《滇南本草》
  8. 白鱼酒【方剂大全】
  9. 白鱼《本草求真》
  10. 白鱼肉《本草纲目》完整版
  11. 白鱼《本草乘雅半偈》
  12. 白鱼尾【中药大全】
  13. 白鱼《本草纲目》完整版
  14. 白鱼尾果【中药大全】
  15. 白油麻《证类本草》
  16. 白玉饼【方剂大全】
  17. 白油麻《本草纲目》完整版
  18. 白玉饼子【方剂大全】
  19. 白油膏【方剂大全】
  20. 白玉蟾擦药【方剂大全】
  21. 白颖苔草【中药大全】
  22. 白玉蟾末药【方剂大全】
  23. 白鹰粪散【方剂大全】
  24. 白玉蟾丸【方剂大全】
  25. 白英丸【方剂大全】
  26. 白玉蟾遗方【方剂大全】
  27. 白英散【方剂大全】
  28. 白玉蟾浴汤【方剂大全】
  29. 白英清喉汤【方剂大全】
  30. 白玉丹【方剂大全】
  1. 白鱼《本草撮要》
  2. 白鱼《本草从新》
  3. 白鱼《药性切用》
  4. 白鱼《本经逢原》
  5. 白鱼《药征续编》
  6. 白鱼《本草求真》
  7. 白鱼《本草乘雅半偈》
  8. 白鱼《证类本草》
  9. 白鱼《滇南本草》
  10. 白鱼《医学入门》
  11. 白玉丹《三因极一病证方论》
  12. 白鱼《饮食须知》
  13. 白玉膏《救伤秘旨》
  14. 白鱼《食疗本草》
  15. 白玉膏《三因极一病证方论》
  16. 白鱼《饮膳正要》
  17. 白玉膏《奇方类编》
  18. 白鱼《长沙药解》
  19. 白玉夹纸膏《外科全生集》
  20. 白油麻《证类本草》
  21. 白玉散《小儿药证直诀》
  22. 白油麻《冯氏锦囊秘录》
  23. 白玉髓《千金翼方》
  24. 白油麻《本草蒙筌》
  25. 白玉髓《新修本草》
  26. 白油麻《本草衍义》
  27. 白玉髓《证类本草》
  28. 白油麻《食疗本草》
  29. 白玉髓《名医别录》
  30. 白硬苔舌《中医词典》
  31. 白玉汤《备急千金要方》


鳜鱼_《本草撮要》_中医本草_【岐黄之术】

鳜鱼

鳜鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足太阴阳明经．功专补虚劳．益脾胃．去瘀杀虫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白鱼
  • 当前页：鳜鱼
  • 下一页：鳏鱼
<<< 返回本书目录
  1. 鳜鱼《本草纲目》图文版
  2. 鳜鱼【中药大全】
  3. 鳜鱼《本草求真》
  4. 鳜鱼胆【中药大全】
  5. 鳜鱼《本草纲目》完整版
  6. 衮金丸【方剂大全】
  7. 鳜胆煎【方剂大全】
  8. 滚金丸【方剂大全】
  9. 鳜（居卫切）鱼《证类本草》
  10. 滚龙草【中药大全】
  11. 筀笋【中药大全】
  12. 滚山虫【中药大全】
  13. 桧鱼（鱼生）《本草纲目》完整版
  14. 滚痰丸《汤头歌诀》
  15. 桧叶【中药大全】
  16. 滚痰丸【方剂大全】
  17. 桂子【中药大全】
  18. 滚涎膏【方剂大全】
  19. 桂竹香【中药大全】
  20. 滚涎丸【方剂大全】
  21. 桂竹糖芥【中药大全】
  22. 郭白云先生论痘疹三不宜《专治麻痧初编》
  23. 桂枝栀子汤【方剂大全】
  24. 郭秉和戒烟治效《仿寓意草》
  25. 桂枝证《伤寒九十论》
  26. 郭稽中产后中风方论《妇人大全良方》
  27. 桂枝正治吐血《读医随笔》
  28. 郭松崖郡侯疟疾《程杏轩医案》
  29. 桂枝皂角汤【方剂大全】
  30. 锅巴虾仁《保健药膳》
  1. 鳜鱼《本草撮要》
  2. 鳜鱼《本草分经》
  3. 鳜鱼《药性切用》
  4. 鳜鱼《本草从新》
  5. 鳜鱼〈平〉《食疗本草》
  6. 鳜鱼《本经逢原》
  7. 衮金丸《是斋百一选方》
  8. 鳜鱼《本草求真》
  9. 滚刺筒《中医词典》
  10. 鳜鱼《医学入门》
  11. 滚法《中医名词词典》
  12. 鳜鱼《饮食须知》
  13. 滚法《中医词典》
  14. 鳜鱼《本草纲目》
  15. 滚痰丸《目经大成》
  16. 鳜（居卫切）鱼《证类本草》
  17. 滚痰丸《医方考》
  18. 桂枝证五　太阳九《伤寒悬解》
  19. 滚痰丸《医学心悟》
  20. 桂枝证四　太阳八《伤寒悬解》
  21. 滚痰丸《仁术便览》
  22. 桂枝证十一　太阳十五《伤寒悬解》
  23. 滚痰丸《仁术便览》
  24. 桂枝证三　太阳七《伤寒悬解》
  25. 滚痰丸《汤头歌诀》
  26. 桂枝证七　太阳十一《伤寒悬解》
  27. 滚摇《中医词典》
  28. 桂枝证六　太阳十《伤寒悬解》
  29. 郭白云先生论痘疹三不宜《专治麻痧初编》
  30. 桂枝证九　太阳十三《伤寒悬解》
  31. 郭秉和戒烟治效《仿寓意草》


鳏鱼_《本草撮要》_中医本草_【岐黄之术】

鳏鱼

鳏鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入足阳明经．功专已呕．暖中益胃．一名 鱼．又名 鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳜鱼
  • 当前页：鳏鱼
  • 下一页：嘉鱼
<<< 返回本书目录
  1. 官针第七（法星）《内经评文》
  2. 鳏鱼（黄颊鱼）《本草纲目》完整版
  3. 官针《灵枢悬解》
  4. 管见刍言《吴医汇讲》
  5. 官针《黄帝内经·灵枢》
  6. 管南香【中药大全】
  7. 官青方【方剂大全】
  8. 管型尿【疾病症状】
  9. 官能《内经评文》
  10. 管型尿【疾病症状】
  11. 官能《灵枢悬解》
  12. 管性呼吸音【疾病症状】
  13. 官能《类经》
  14. 管序《救伤秘旨》
  15. 官能《黄帝内经·灵枢》
  16. 管仲《滇南本草》
  17. 官料药辩《侣山堂类辩》
  18. 管仲【中药大全】
  19. 官桂丸【方剂大全】
  20. 管仲黄连散【方剂大全】
  21. 官桂汤【方剂大全】
  22. 管仲散【方剂大全】
  23. 官桂散【方剂大全】
  24. 管状小汗腺癌【疾病大全】
  25. 官桂渴忒饼儿【方剂大全】
  26. 贯叶连翘【中药大全】
  27. 官方七香丸【方剂大全】
  28. 贯众《本草纲目》完整版
  29. 观音竹【中药大全】
  30. 贯众《本草乘雅半偈》
  1. 鳏鱼《本草撮要》
  2. 官针第七（法星）《内经评文》
  3. 管《中医词典》
  4. 官针《灵枢悬解》
  5. 管壁的改变《放射诊断学》
  6. 官针《黄帝内经·灵枢》
  7. 管道狭窄扩张成形术《医学影像学》
  8. 官医提举司同提举《中医词典》
  9. 管见刍言《吴医汇讲》
  10. 官医提举司提举《中医词典》
  11. 管理学的基本概念《医院药学》
  12. 官医提举司副提举《中医词典》
  13. 管理学基础《医院药学》
  14. 官医提举司《中医词典》
  15. 管腔大小的改变《放射诊断学》
  16. 官窍《中医基础理论》
  17. 管-球反馈《生理学》
  18. 官能《内经评文》
  19. 管序《救伤秘旨》
  20. 官能《类经》
  21. 管仲《本草分经》
  22. 官能《灵枢悬解》
  23. 管仲《滇南本草》
  24. 官能《黄帝内经·灵枢》
  25. 贯脓《中医词典》
  26. 官料药辩《侣山堂类辩》
  27. 贯脓三朝决生死例《古今医鉴》
  28. 官桂渴忒饼儿《饮膳正要》
  29. 贯脓三朝证治类《古今医鉴》
  30. 官桂《外科全生集》
  31. 贯脓三日诀《丹台玉案》


嘉鱼_《本草撮要》_中医本草_【岐黄之术】

嘉鱼

嘉鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入足少阴经．功专治肾虚消渴．劳瘦损伤．一名 鱼．又名丙穴鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳏鱼
  • 当前页：嘉鱼
  • 下一页：鲻鱼
<<< 返回本书目录
  1. 嘉鱼《证类本草》
  2. 嘉鱼肉《本草纲目》完整版
  3. 嘉鱼《本草纲目》完整版
  4. 豭鼠粪汤【方剂大全】
  5. 嘉兴张《曹仁伯医案论》
  6. 夹《痘疹心法要诀》
  7. 嘉兴吴《曹仁伯医案论》
  8. 夹《证治准绳·幼科》
  9. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  10. 夹斑《冯氏锦囊秘录》
  11. 嘉兰【中药大全】
  12. 夹斑《景岳全书》
  13. 嘉禾散【方剂大全】
  14. 夹斑《续名医类案》
  15. 嘉谷散【方剂大全】
  16. 夹斑《张氏医通》
  17. 嘉补注总叙《证类本草》
  18. 夹斑丹《经验麻科》
  19. 家族性载脂蛋白B100缺陷症【疾病大全】
  20. 夹层血肿【疾病症状】
  21. 家族性异常β脂蛋白血症【疾病大全】
  22. 夹饬寒《冯氏锦囊秘录》
  23. 家族性渗出性玻璃体视网膜病变【疾病大全】
  24. 夹丹《冯氏锦囊秘录》
  25. 家族性黏液血管纤维瘤【疾病大全】
  26. 夹丹《续名医类案》
  27. 家族性良性天疱疮【疾病大全】
  28. 夹凡疮《冯氏锦囊秘录》
  29. 家族性抗维生素D佝偻病【疾病大全】
  30. 夹疳《冯氏锦囊秘录》
  1. 嘉鱼《本草撮要》
  2. 嘉鱼《本草从新》
  3. 嘉鱼《药性切用》
  4. 嘉鱼《本经逢原》
  5. 嘉鱼〈微温〉《食疗本草》
  6. 嘉鱼《证类本草》
  7. 夹《中医词典》
  8. 嘉兴张《曹仁伯医案论》
  9. 夹《证治准绳·幼科》
  10. 嘉兴吴《曹仁伯医案论》
  11. 夹《痘疹心法要诀》
  12. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  13. 夹斑《景岳全书》
  14. 嘉禾散《瘴疟指南》
  15. 夹斑《冯氏锦囊秘录》
  16. 嘉禾散《太平惠民和剂局方》
  17. 夹斑《冯氏锦囊秘录》
  18. 嘉禾散《三因极一病证方论》
  19. 夹斑《续名医类案》
  20. 嘉补注总叙《证类本草》
  21. 夹斑《张氏医通》
  22. 家族性高脂血症动物模型《动脉粥样硬化》
  23. 夹斑丹《经验麻科》
  24. 家族性高脂血症《默克家庭诊疗手册》
  25. 夹斑疹丹痧瘿《医述》
  26. 家族史《默克家庭诊疗手册》
  27. 夹层动脉瘤《默克家庭诊疗手册》
  28. 家用膏丹丸散方《疡科心得集》
  29. 夹承浆《针灸学》
  30. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  31. 夹持进针《中医词典》


鲻鱼_《本草撮要》_中医本草_【岐黄之术】

鲻鱼

鲻鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入足阳明经．功专开胃．百药无忌．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘉鱼
  • 当前页：鲻鱼
  • 下一页：石首鱼
<<< 返回本书目录
  1. 鲻鱼《本草纲目》完整版
  2. 鲻鱼【中药大全】
  3. 髭须望法提纲《望诊遵经》
  4. 子《本草图经》
  5. 髭须门主论《疡医大全》
  6. 子《滇南本草》
  7. 髭须《本草纲目》完整版
  8. 子初发表主方《麻疹阐注》
  9. 髭发门《张氏医通》
  10. 子烦《济生集》
  11. 髭发门《古今医统大全》
  12. 子烦《内府秘传经验女科》
  13. 髭发《证治准绳·杂病》
  14. 子烦《女科秘要》
  15. 髭发《证治准绳·类方》
  16. 子烦《女科秘旨》
  17. 髭发《张氏医通》
  18. 子烦《女科折衷纂要》
  19. 髭发《经络考》
  20. 子烦《女科指掌》
  21. 滋燥饮【方剂大全】
  22. 子烦《盘珠集胎产症治》
  23. 滋燥养荣汤【方剂大全】
  24. 子烦《沈氏女科辑要》
  25. 滋燥养荣《汤头歌诀》
  26. 子烦《胎产秘书》
  27. 滋阴之剂《原机启微》
  28. 子烦《医学心悟》
  29. 滋阴抑火汤【方剂大全】
  30. 子烦并五心烦热及烦躁口干论《妇科秘书》
  1. 鲻鱼《本草撮要》
  2. 鲻鱼《本草分经》
  3. 鲻鱼《药性切用》
  4. 鲻鱼《得配本草》
  5. 子《饮膳正要》
  6. 鲻鱼《本草从新》
  7. 子《中医词典》
  8. 鲻鱼《证类本草》
  9. 子《本草经集注》
  10. 髭须望法提纲《望诊遵经》
  11. 子《新修本草》
  12. 髭须门主论《疡医大全》
  13. 子《冯氏锦囊秘录》
  14. 髭须门主方《疡医大全》
  15. 子《证类本草》
  16. 髭发门《张氏医通》
  17. 子《本草从新》
  18. 髭发《证治准绳·杂病》
  19. 子《得配本草》
  20. 髭发《证治准绳·类方》
  21. 子《增广和剂局方药性总论》
  22. 髭发《张氏医通》
  23. 子《增广和剂局方药性总论》
  24. 髭发《经络考》
  25. 子《本草分经》
  26. 髭发《中医词典》
  27. 子《本草撮要》
  28. 髭疔《中医词典》
  29. 子《药性切用》
  30. 髭（zī，音资）《中医词典》
  31. 子《滇南本草》


石首鱼_《本草撮要》_中医本草_【岐黄之术】

石首鱼

石首鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入足阳明少阴经．功专开胃益气．白 主治中恶消宿食．炙食消瓜积腹胀下痢．以头中之石十个．与当归等分为末服．治石淋神效．鱼鳔暖精种子．又名黄花鱼．以骨插甜瓜蒂上．一夜便熟．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲻鱼
  • 当前页：石首鱼
  • 下一页：线鱼鳔
<<< 返回本书目录
  1. 石首鱼《本草纲目》图文版
  2. 石首鱼【中药大全】
  3. 石首鱼《证类本草》
  4. 石首鱼肉《本草纲目》完整版
  5. 石首鱼《本草易读》
  6. 石首鱼头中石《本草纲目》完整版
  7. 石首鱼《本草纲目》完整版
  8. 石首鱼鲞《本草纲目》完整版
  9. 石蛇【中药大全】
  10. 石首鱼鲞【中药大全】
  11. 石蛇《本草图经》
  12. 石刷把【中药大全】
  13. 石蛇《本草纲目》完整版
  14. 石霜【中药大全】
  15. 石上铁角蕨【中药大全】
  16. 石水《圣济总录》
  17. 石上藕【中药大全】
  18. 石水【方剂主治】
  19. 石上莲【中药大全】
  20. 石水方《外台秘要》
  21. 石上开花【中药大全】
  22. 石松《本草纲目》完整版
  23. 石上蕉【中药大全】
  24. 石松《本草纲目》图文版
  25. 石上瓜子菜【中药大全】
  26. 石松浸酒【方剂大全】
  27. 石上柏【中药大全】
  28. 石松子【中药大全】
  29. 石山先生自赞《外科理例》
  30. 石蒜《本草纲目》完整版
  1. 石首鱼《本草撮要》
  2. 石首鱼《本草分经》
  3. 石首鱼《外科全生集》
  4. 石首鱼《本草从新》
  5. 石首鱼《药性切用》
  6. 石首鱼《本经逢原》
  7. 石首鱼（黄花鱼）《食疗本草》
  8. 石首鱼《证类本草》
  9. 石首鱼鲞《得配本草》
  10. 石首鱼《医学入门》
  11. 石寿棠《中医词典》
  12. 石首鱼《饮食须知》
  13. 石水《中医名词词典》
  14. 石首鱼《本草易读》
  15. 石水《圣济总录》
  16. 石首鱼《本草备要》
  17. 石水《中医词典》
  18. 石首鱼《饮膳正要》
  19. 石水《金匮翼》
  20. 石首鱼《本草纲目》
  21. 石水《医学三字经》
  22. 石肾《名医别录》
  23. 石水方四首《外台秘要》
  24. 石肾《证类本草》
  25. 石水风水《灵素节注类编》
  26. 石肾《新修本草》
  27. 石水候《诸病源候论》
  28. 石肾《千金翼方》
  29. 石松《本草纲目》
  30. 石蛇《本草图经》
  31. 石松《证类本草》


线鱼鳔_《本草撮要》_中医本草_【岐黄之术】

线鱼鳔

线鱼鳔

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸．入足阳明经．功专补益精气．烧灰治产难血晕．得甘蔗节治吐血不止．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石首鱼
  • 当前页：线鱼鳔
  • 下一页：鲥鱼
<<< 返回本书目录
  1. 线叶蚤缀根【中药大全】
  2. 线状IgA大疱性皮肤病【疾病大全】
  3. 线叶金鸡菊【中药大全】
  4. 线状骨折【疾病症状】
  5. 线叶蓟【中药大全】
  6. 陷伏《景岳全书》
  7. 线香《本草纲目》完整版
  8. 陷伏《张氏医通》
  9. 线粒体脑肌病【疾病大全】
  10. 陷伏倒靥《证治准绳·幼科》
  11. 线粒体病【疾病大全】
  12. 陷谷穴【下肢外侧穴位】
  13. 限制型心脏病【疾病大全】
  14. 陷水散【方剂大全】
  15. 限制型心肌病【疾病大全】
  16. 陷胸承气汤【方剂大全】
  17. 限局性巩膜膨隆肿物【疾病症状】
  18. 陷胸青龙汤【方剂大全】
  19. 限局皮肤肥厚【疾病症状】
  20. 陷胸汤【方剂大全】
  21. 现实解体【疾病症状】
  22. 陷胸丸【方剂大全】
  23. 现实解体【疾病症状】
  24. 腺病毒《医学微生物学》
  25. 现况调查资料整理分析和结果解释《预防医学》
  26. 腺病毒肺炎【疾病大全】
  27. 现况调查中的偏倚及其防止《预防医学》
  28. 腺病毒感染【疾病大全】
  29. 现况调查的方法及种类《预防医学》
  30. 腺病毒性肠炎【疾病大全】
  1. 线鱼鳔《本草撮要》
  2. 线形《气功外气疗法》
  3. 线障《中医词典》
  4. 线粒体抗体《实用免疫细胞与核酸》
  5. 哯（xiàn现）乳《中医词典》
  6. 线粒体基因组《医学遗传学基础》
  7. 陷《中医词典》
  8. 线粒体《病理学》
  9. 陷伏《景岳全书》
  10. 线胶《外科全生集》
  11. 陷伏《中医词典》
  12. 限制性通气不足《病理生理学》
  13. 陷伏《张氏医通》
  14. 限制性片段长度多态性《生物化学与分子生物学》
  15. 陷伏倒靥《证治准绳·幼科》
  16. 限制性片段长度多态性《医学遗传学基础》
  17. 陷谷《针灸大成》
  18. 限制性核酸内切酶的作用《生物化学与分子生物学》
  19. 陷谷《中医词典》
  20. 限制性核酸内切酶的命名《生物化学与分子生物学》
  21. 陷谷《针灸学》
  22. 限制性核酸内切酶的概念《生物化学与分子生物学》
  23. 陷谷（俞穴）《子午流注说难》
  24. 限制性核酸内切酶的分类《生物化学与分子生物学》
  25. 陷骨《中医词典》
  26. 限制性核酸内切酶《医学遗传学基础》
  27. 陷结胸痞气《丹溪手镜》
  28. 限制型心肌病《心脏病学》
  29. 陷经《中医词典》
  30. 限制型心肌病《默克家庭诊疗手册》
  31. 陷经漏黑（杂病）《金匮悬解》


鲥鱼_《本草撮要》_中医本草_【岐黄之术】

鲥鱼

鲥鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手足太阴经．功专补虚劳．以鳞不沾水．晒干研末．擦杨梅疮效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：线鱼鳔
  • 当前页：鲥鱼
  • 下一页：鲳鱼
<<< 返回本书目录
  1. 鲥鱼《本草纲目》图文版
  2. 鲥鱼【中药大全】
  3. 鲥鱼《食物疗法》
  4. 鲥鱼鳞【中药大全】
  5. 鲥鱼《本草求真》
  6. 鼫鼠《本草纲目》图文版
  7. 鲥鱼《本草纲目》完整版
  8. 史传《中国医籍考》
  9. 莳萝子【中药大全】
  10. 史国公浸酒方【方剂大全】
  11. 莳萝苗【中药大全】
  12. 史国公药酒【方剂大全】
  13. 莳萝《证类本草》
  14. 史密斯骨折【疾病大全】
  15. 莳萝《本草图经》
  16. 史序《邵兰荪医案》
  17. 莳萝《本草纲目》完整版
  18. 史-约综合征【疾病大全】
  19. 蚀恶肉【中药主治】
  20. 史载之论水气凌心诸脉证《读医随笔》
  21. 食诸菜蕈菌中毒《圣济总录》
  22. 矢状窦旁脑膜瘤【疾病大全】
  23. 食茱萸【中药大全】
  24. 豕《本草纲目》完整版
  25. 食茱萸《证类本草》
  26. 豕《本草纲目》图文版
  27. 食茱萸《本草图经》
  28. 使君子《本草纲目》完整版
  29. 食茱萸《本草纲目》完整版
  30. 使君子《本草乘雅半偈》
  1. 鲥鱼《本草撮要》
  2. 鲥鱼《本草分经》
  3. 鲥鱼《药性切用》
  4. 鲥鱼《冷庐医话》
  5. 史传《中国医籍考》
  6. 鲥鱼《本草从新》
  7. 史国公浸酒方，仙酒方，五积酒《医学入门》
  8. 鲥鱼《本经逢原》
  9. 史国公药酒方《冯氏锦囊秘录》
  10. 鲥鱼《本草求真》
  11. 史国公药酒方《医方考》
  12. 鲥鱼《饮食须知》
  13. 史国公药酒方《奇方类编》
  14. 鲥鱼《食物疗法》
  15. 史国公药酒方《医方论》
  16. 鲥鱼《本草纲目》
  17. 史堪《中医词典》
  18. 莳萝角儿《饮膳正要》
  19. 史可苏《中医词典》
  20. 莳萝《本草图经》
  21. 史树骏《中医词典》
  22. 莳萝《增广和剂局方药性总论》
  23. 史崧《中医词典》
  24. 莳萝《证类本草》
  25. 史序《邵兰荪医案》
  26. 莳萝《饮食须知》
  27. 史载之论水气凌心诸脉证《读医随笔》
  28. 莳萝《海药本草》
  29. 矢气《中医词典》
  30. 莳萝《饮膳正要》
  31. 矢镞入骨要诀《华佗神方》


鲳鱼_《本草撮要》_中医本草_【岐黄之术】

鲳鱼

鲳鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手太阴阳明经．功专益气力．子有毒．食之令人下痢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲥鱼
  • 当前页：鲳鱼
  • 下一页：鲫鱼
<<< 返回本书目录
  1. 鲳鱼《本草纲目》完整版
  2. 鲳鱼【中药大全】
  3. 菖阳汤【方剂大全】
  4. 肠《古今医鉴》
  5. 菖蒲汁【方剂大全】
  6. 肠《类经》
  7. 菖蒲酝酒【方剂大全】
  8. 肠《普济方·针灸》
  9. 菖蒲郁金汤【方剂大全】
  10. 肠《医经原旨》
  11. 菖蒲饮子【方剂大全】
  12. 肠《针灸资生经》
  13. 菖蒲饮【方剂大全】
  14. 肠癌《基因与疾病》
  15. 菖蒲益智丸【方剂大全】
  16. 肠癌《中医之钥》
  17. 菖蒲叶【中药大全】
  18. 肠癌《自我调养巧治病》
  19. 菖蒲丸【方剂大全】
  20. 肠癌《自我调养巧治病》
  21. 菖蒲梃子【方剂大全】
  22. 肠白塞病【疾病大全】
  23. 菖蒲汤【方剂大全】
  24. 肠闭锁【疾病症状】
  25. 菖蒲散【方剂大全】
  26. 肠痹《临证指南医案》
  27. 菖蒲酒【方剂大全】
  28. 肠痹《圣济总录》
  29. 菖蒲浸酒【方剂大全】
  30. 肠痹《也是山人医案》
  1. 鲳鱼《本草撮要》
  2. 鲳鱼《本草分经》
  3. 鲳鱼《药性切用》
  4. 鲳鱼《本草从新》
  5. 肠《中医词典》
  6. 鲳鱼《本经逢原》
  7. 肠《类经》
  8. 鲳鱼《饮食须知》
  9. 肠《普济方·针灸》
  10. 菖蒲益智丸《三因极一病证方论》
  11. 肠《古今医鉴》
  12. 菖蒲益智丸《备急千金要方》
  13. 肠《医经原旨》
  14. 菖蒲丸《万氏秘传片玉心书》
  15. 肠《针灸资生经》
  16. 菖蒲丸《三因极一病证方论》
  17. 肠（疒^颓）《中医词典》
  18. 菖蒲丸《妇人大全良方》
  19. 肠阿米巴病《病理学》
  20. 菖蒲丸《备急千金要方》
  21. 肠癌《基因与疾病》
  22. 菖蒲汤《冯氏锦囊秘录》
  23. 肠癌《家庭医学百科-医疗康复篇》
  24. 菖蒲散《仁术便览》
  25. 肠癌《中医之钥》
  26. 菖蒲散《外科理例》
  27. 肠癌《自我调养巧治病》
  28. 菖蒲散《妇人大全良方》
  29. 肠癌《自我调养巧治病》
  30. 菖蒲散《冯氏锦囊秘录》
  31. 肠痹《中医名词词典》


鲫鱼_《本草撮要》_中医本草_【岐黄之术】

鲫鱼

鲫鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温属土．入手足太阴阳明经．功专行水实肠胃．肠风下血．用活鲫鱼一个．去肠留鳞．入五倍子末填满．泥固 存性为末．酒服一钱神效．忌麦冬芥菜沙糖猪肝．子调中益肝气．去目中障翳．一名鲋鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲳鱼
  • 当前页：鲫鱼
  • 下一页：鲂鱼
<<< 返回本书目录
  1. 鲫鱼《本草纲目》图文版
  2. 鲫鱼【中药大全】
  3. 鲫鱼《证类本草》
  4. 鲫鱼胆《本草纲目》完整版
  5. 鲫鱼《食物疗法》
  6. 鲫鱼胆【中药大全】
  7. 鲫鱼《滇南本草》
  8. 鲫鱼胆草【中药大全】
  9. 鲫鱼《本草择要纲目》
  10. 鲫鱼胆膏【方剂大全】
  11. 鲫鱼《本草易读》
  12. 鲫鱼冬瓜汤【方剂大全】
  13. 鲫鱼《本草纲目》完整版
  14. 鲫鱼膏【方剂大全】
  15. 稷香丸【方剂大全】
  16. 鲫鱼羹《保健药膳》
  17. 稷米【中药大全】
  18. 鲫鱼羹【方剂大全】
  19. 稷米《证类本草》
  20. 鲫鱼骨《本草纲目》完整版
  21. 稷米《滇南本草》
  22. 鲫鱼骨【中药大全】
  23. 稷《本草纲目》图文版
  24. 鲫鱼脍【方剂大全】
  25. 稷《本草求真》
  26. 鲫鱼脑《本草纲目》完整版
  27. 稷《本草乘雅半偈》
  28. 鲫鱼脑【中药大全】
  29. 稷《本草纲目》完整版
  30. 鲫鱼砒方【方剂大全】
  1. 鲫鱼《本草撮要》
  2. 鲫鱼《本草择要纲目》
  3. 鲫鱼《药性切用》
  4. 鲫鱼《本草分经》
  5. 鲫鱼《滇南本草》
  6. 鲫鱼《本草便读》
  7. 鲫鱼（《名医别录》）《中医饮食营养学》
  8. 鲫鱼《得配本草》
  9. 鲫鱼膏《急救广生集》
  10. 鲫鱼《本草从新》
  11. 鲫鱼羹《保健药膳》
  12. 鲫鱼《本经逢原》
  13. 鲫鱼羹《食物疗法》
  14. 鲫鱼《本草求真》
  15. 鲫鱼羹《老年百病防治》
  16. 鲫鱼《证类本草》
  17. 鲫鱼羹《饮膳正要》
  18. 鲫鱼《医学入门》
  19. 鲫鱼羹《饮膳正要》
  20. 鲫鱼《饮食须知》
  21. 鲫鱼羹《食疗方》
  22. 鲫鱼《本草易读》
  23. 鲫鱼羹《食疗方》
  24. 鲫鱼《本草蒙筌》
  25. 鲫鱼惊《幼科推拿秘书》
  26. 鲫鱼《本草备要》
  27. 鲫鱼散《冯氏锦囊秘录》
  28. 鲫鱼《本草衍义》
  29. 鲫鱼散《普济本事方》
  30. 鲫鱼《食疗本草》
  31. 鲫鱼汤《保健药膳》


鲂鱼_《本草撮要》_中医本草_【岐黄之术】

鲂鱼

鲂鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入足阳明经．功专调胃气．惟有疳痢者忌食．一名 鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲫鱼
  • 当前页：鲂鱼
  • 下一页：金鱼
<<< 返回本书目录
  1. 鲂鱼《本草纲目》完整版
  2. 鲂鱼【中药大全】
  3. 房中游神方位（忌安床、换帐）《胎产心法》
  4. 仿西洋眼药《外科传薪集》
  5. 房中补益论《格致余论》
  6. 仿制药的申报与审批《中药法规》
  7. 房性早搏【疾病症状】
  8. 纺车弦《本草纲目》完整版
  9. 房性逸搏心律加速【疾病症状】
  10. 放拐丸【方剂大全】
  11. 房性逸搏和房性逸搏心律【疾病大全】
  12. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  13. 房性心动过速伴房室传导阻滞【疾病大全】
  14. 放屁过臭【疾病症状】
  15. 房性期前收缩【疾病大全】
  16. 放屁频频【疾病症状】
  17. 房室折返性心动过速【疾病大全】
  18. 放痧《松峰说疫》
  19. 房室结折返性心动过速【疾病大全】
  20. 放痧辨《痧胀玉衡》
  21. 房室交接区逸搏和逸搏心律【疾病大全】
  22. 放痧法《松峰说疫》
  23. 房室交接区性期前收缩【疾病大全】
  24. 放射病【疾病大全】
  25. 房室管畸形【疾病大全】
  26. 放射反应与放射损伤《放射诊断学》
  27. 房室管畸形【疾病症状】
  28. 放射防护标准《核、化学武器损伤》
  29. 房室分离【疾病症状】
  30. 放射后的臂丛神经和腰骶丛损伤【疾病症状】
  1. 鲂鱼《本草撮要》
  2. 鲂鱼《本草从新》
  3. 仿西洋眼药《外科传薪集》
  4. 鲂鱼《证类本草》
  5. 仿制药的申报与审批《中药法规》
  6. 鲂鱼《医学入门》
  7. 访问者偏倚《预防医学》
  8. 鲂鱼《食疗本草》
  9. 访雨路老师《思考中医》
  10. 鲂鱼《饮膳正要》
  11. 放、化疗期间共同的护理及措施《家庭医学百科-家庭护理篇》
  12. 房中原则《玉房秘诀》
  13. 放点《中医词典》
  14. 房中游神方位（忌安床、换帐）《胎产心法》
  15. 放疗、化疗期间病人的家庭护理《家庭医学百科-家庭护理篇》
  16. 房中术《中医词典》
  17. 放疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  18. 房中的重要过程《素女经》
  19. 放痧辨《痧胀玉衡》
  20. 房中补益论《格致余论》
  21. 放痧不出治法《痧胀玉衡》
  22. 房中补益《备急千金要方》
  23. 放痧法《松峰说疫》
  24. 房中《中医词典》
  25. 放痧十则《松峰说疫》
  26. 房性早搏《默克家庭诊疗手册》
  27. 放痧数次不愈《痧胀玉衡》
  28. 房水歌诀《人体解剖学歌诀》
  29. 放痧须放尽《痧胀玉衡》
  30. 房水《眼科学》
  31. 放痧有十《痧胀玉衡》


金鱼_《本草撮要》_中医本草_【岐黄之术】

金鱼

金鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸平．入手足阳明经．功专治久痢及噤口痢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲂鱼
  • 当前页：金鱼
  • 下一页：纸鱼
<<< 返回本书目录
  1. 金鱼《本草纲目》图文版
  2. 金鱼【中药大全】
  3. 金鱼《本草纲目》完整版
  4. 金鱼草【中药大全】
  5. 金余散【方剂大全】
  6. 金鱼肉《本草纲目》完整版
  7. 金樱子粥【方剂大全】
  8. 金鱼藤【中药大全】
  9. 金樱子粥《保健药膳》
  10. 金鱼眼【疾病症状】
  11. 金樱子丸【方剂大全】
  12. 金鱼藻【中药大全】
  13. 金樱子煎膏【方剂大全】
  14. 金玉保和汤【方剂大全】
  15. 金樱子煎【方剂大全】
  16. 金玉膏【方剂大全】
  17. 金樱子膏【方剂大全】
  18. 金玉连环《毓麟验方》
  19. 金樱子【中药大全】
  20. 金玉散【方剂大全】
  21. 金樱子《本草纲目》图文版
  22. 金玉丸【方剂大全】
  23. 金樱子《证类本草》
  24. 金元岩赤白痢《孙文垣医案》
  25. 金樱子《药笼小品》
  26. 金元岩令眷产后痢《孙文垣医案》
  27. 金樱子《雷公炮炙论》
  28. 金枣丹【方剂大全】
  29. 金樱子《滇南本草》
  30. 金枣儿【方剂大全】
  1. 金鱼《本草撮要》
  2. 金鱼《本草分经》
  3. 金鱼《药性切用》
  4. 金鱼《本草从新》
  5. 金玉连环《毓麟验方》
  6. 金鱼《饮食须知》
  7. 金郁《中医词典》
  8. 金鱼《本草纲目》
  9. 金郁泄之《中医名词词典》
  10. 金樱子粥《保健药膳》
  11. 金郁泄之《中医词典》
  12. 金樱子膏《奇方类编》
  13. 金郁之发《松峰说疫》
  14. 金樱子膏《食物疗法》
  15. 金元四大家《中医名词词典》
  16. 金樱子《本草图经》
  17. 金元四大家《中医词典》
  18. 金樱子《滇南本草》
  19. 金元岩赤白痢《孙文垣医案》
  20. 金樱子《本草乘雅半偈》
  21. 金元岩令眷产后痢《孙文垣医案》
  22. 金樱子《药性切用》
  23. 金元医学争鸣创新的评价《中国医学通史》
  24. 金樱子《本草撮要》
  25. 金曰从革之纪《脉诀汇辨》
  26. 金樱子《本草择要纲目》
  27. 金曰坚成之纪《脉诀汇辨》
  28. 金樱子《本草分经》
  29. 金曰审平之纪《脉诀汇辨》
  30. 金樱子《增广和剂局方药性总论》
  31. 金运《中医词典》


纸鱼_《本草撮要》_中医本草_【岐黄之术】

纸鱼

纸鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．宽中健胃．吴江者佳．一名 残鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金鱼
  • 当前页：纸鱼
  • 下一页：七星鱼
<<< 返回本书目录
  1. 纸鱼《本草求真》
  2. 指《经络全书》
  3. 纸样胎儿【疾病症状】
  4. 指(趾)骨梗死【疾病症状】
  5. 纸捻照法《冯氏锦囊秘录》
  6. 指(趾)和小腿出现痉挛及隐痛【疾病症状】
  7. 纸《本草纲目》完整版
  8. 指(趾)甲脆软萎缩【疾病症状】
  9. 芷园素社疟疏方《本草乘雅半偈》
  10. 指(趾)甲横断【疾病症状】
  11. 芷园素社疟论疏《本草乘雅半偈》
  12. 指(趾)甲缺失【疾病症状】
  13. 芷贝散【方剂大全】
  14. 指（趾）甲颜色改变【疾病症状】
  15. 止痒【方剂主治】
  16. 指(趾)甲增厚【疾病症状】
  17. 止痒【中药主治】
  18. 指（趾）麻木【疾病症状】
  19. 止血诸方《疡科纲要》
  20. 指(趾)肿胀【疾病症状】
  21. 止血止痛【中药主治】
  22. 指、拇、脘的伸展功能完全丧失【疾病症状】
  23. 止血镇痛【中药主治】
  24. 指、趾甲显现苍白痕或脱落【疾病症状】
  25. 止血涌射法《医门补要》
  26. 指鼻不准【疾病症状】
  27. 止血药《中药学》
  28. 指端出现Osler结节【疾病症状】
  29. 止血消肿【中药主治】
  30. 指端及指(趾)甲周红斑【疾病症状】
  1. 纸鱼《本草撮要》
  2. 纸鱼《本草分经》
  3. 纸鱼《药性切用》
  4. 纸鱼《本草求真》
  5. 指《经络全书》
  6. 纸纴子《中医词典》
  7. 指《中医词典》
  8. 纸捻照法《寿世保元》
  9. 指（趾）甲《组织学与胚胎学》
  10. 纸捻照法《冯氏锦囊秘录》
  11. 指（趾）头炎《手穴手纹诊治》
  12. 纸捻《中医词典》
  13. 指背腱膜《人体解剖学》
  14. 芷园素社疟疏方《本草乘雅半偈》
  15. 指标及正常范围《物理诊断学》
  16. 芷园素社疟论疏《本草乘雅半偈》
  17. 指别《中医词典》
  18. 止眼泪《急救广生集》
  19. 指拨法《中医词典》
  20. 止血诸方《疡科纲要》
  21. 指寸法《中医词典》
  22. 止血涌射法《医门补要》
  23. 指搓《中医词典》
  24. 止血药应用注意事项《中药学》
  25. 指疔《中医名词词典》
  26. 止血药《中医眼科学》
  27. 指疔《中医词典》
  28. 止血药《中药学》
  29. 指肚《中医词典》
  30. 止血生理《急诊医学》
  31. 指法与脉位《圆运动的古中医学》


七星鱼_《本草撮要》_中医本草_【岐黄之术】

七星鱼

七星鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．入手足太阴阳明经．功专祛风下水．疗五痔．治湿痹．利大小肠．治妊娠水气．凡胆皆苦．独是胆带甘．喉痹将死者．点入即瘥．病深者水调灌之．俗名乌鱼．本草名鳢鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：纸鱼
  • 当前页：七星鱼
  • 下一页：鳗鲡
<<< 返回本书目录
  1. 七星丸【方剂大全】
  2. 七星鱼【中药大全】
  3. 七星菌《滇南本草》
  4. 七星针疗法《手穴手纹诊治》
  5. 七星剑【方剂大全】
  6. 七宣丸【方剂大全】
  7. 七星剑【中药大全】
  8. 七宣圆【方剂大全】
  9. 七星草乌【中药大全】
  10. 七叶胆【中药大全】
  11. 七星草【中药大全】
  12. 七叶莲（图）【中药大全】
  13. 七星草《滇南本草》
  14. 七叶薯【中药大全】
  15. 七邪《黄帝内经太素》
  16. 七叶一把伞【中药大全】
  17. 七香丸【方剂大全】
  18. 七叶一枝花（图）【中药大全】
  19. 七香丸《外科传薪集》
  20. 七叶仔【中药大全】
  21. 七香跌打丸《穴道秘书》
  22. 七叶子【中药大全】
  23. 七鲜育阴汤【方剂大全】
  24. 七液丹医治各症《济生集》
  25. 七鲜汤【方剂大全】
  26. 七枣散《苏沈良方》
  27. 七仙丸【方剂大全】
  28. 七枣汤【方剂大全】
  29. 七仙丹【方剂大全】
  30. 七爪风【中药大全】
  1. 七星鱼《本草撮要》
  2. 七星散《备急千金要方》
  3. 七星针《中医词典》
  4. 七星菌《滇南本草》
  5. 七星针疗法《手穴手纹诊治》
  6. 七星疮《中医词典》
  7. 七星针疗法《中医词典》
  8. 七星草《滇南本草》
  9. 七宣丸《太平惠民和剂局方》
  10. 七星草《证类本草》
  11. 七宣丸《儒门事亲》
  12. 七邪《黄帝内经太素》
  13. 七叶一枝花《中药学》
  14. 七香丸《博济方》
  15. 七液丹医治各症《济生集》
  16. 七香丸《是斋百一选方》
  17. 七月《急救广生集》
  18. 七香丸《外科传薪集》
  19. 七月胎形《女科旨要》
  20. 七香跌打丸《穴道秘书》
  21. 七月胎形《竹林女科证治》
  22. 七仙丹《冯氏锦囊秘录》
  23. 七月胎证《竹林女科证治》
  24. 七仙草《证类本草》
  25. 七月养胎《竹林女科证治》
  26. 七物浓朴汤《三因极一病证方论》
  27. 七枣散《苏沈良方》
  28. 七物黄连汤《备急千金要方》
  29. 七枣汤《三因极一病证方论》
  30. 七味饮倍肉桂方《临症验舌法》
  31. 七枣汤《太平惠民和剂局方》


鳗鲡_《本草撮要》_中医本草_【岐黄之术】

鳗鲡

鳗鲡

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手太阴经．功专去风杀虫．治骨蒸劳瘵．湿痹风瘙．阴户蚀痒．补虚损．其骨烧烟．蚊化为水．置衣箱中．辟诸蠹．血疮疹入眼．以少许点之良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七星鱼
  • 当前页：鳗鲡
  • 下一页：鳝鱼
<<< 返回本书目录
  1. 鳗羹饮【方剂大全】
  2. 鳗鲡【中药大全】
  3. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  4. 鳗鲡黑散【方剂大全】
  5. 馒头蟹【中药大全】
  6. 鳗鲡鱼《本草纲目》完整版
  7. 蛮夷酒【方剂大全】
  8. 鳗鲡鱼《本草求真》
  9. 蛮刀背【中药大全】
  10. 鳗鲡鱼《食物疗法》
  11. 脉状奇偶《古今医统大全》
  12. 鳗鲡鱼《本草纲目》图文版
  13. 脉主病《古今名医汇粹》
  14. 鳗鲡鱼【中药大全】
  15. 脉中有线有吉有凶《读医随笔》
  16. 鳗鲡鱼膏【中药大全】
  17. 脉痔《圣济总录》
  18. 鳗鲡鱼骨【中药大全】
  19. 脉之名义《诊家正眼》
  20. 鳗鲡鱼臛【方剂大全】
  21. 脉之大要《古今名医汇粹》
  22. 鳗鲡鱼煎【方剂大全】
  23. 脉症治方凡例《脉症治方》
  24. 鳗鲡鱼煎丸【方剂大全】
  25. 脉症与病相反论《医学源流论》
  26. 鳗鲡鱼涂方【方剂大全】
  27. 脉证宜忌歌《推拿抉微》
  28. 鳗鲡鱼丸【方剂大全】
  29. 脉证相反《古今医统大全》
  30. 鳗鲡鱼血【中药大全】
  1. 鳗鲡《本草撮要》
  2. 鳗鲡《本草从新》
  3. 鳗鲡《药性切用》
  4. 鳗鲡《医学入门》
  5. 鳗鲡鱼《本草纲目》
  6. 鳗鲡《本草易读》
  7. 鳗鲡鱼《雷公炮制药性解》
  8. 鳗鲡《本草备要》
  9. 鳗鲡鱼《千金翼方》
  10. 鳗煎《医方考》
  11. 鳗鲡鱼《食物疗法》
  12. 鳗（音鳗）鲡（音黎）鱼《证类本草》
  13. 鳗鲡鱼《本草经集注》
  14. 鳗《本草分经》
  15. 鳗鲡鱼《新修本草》
  16. 鳗《得配本草》
  17. 鳗鲡鱼《食疗本草》
  18. 蛮夷酒《备急千金要方》
  19. 鳗鲡鱼《本草衍义》
  20. 悗心《中医词典》
  21. 鳗鲡鱼《本草蒙筌》
  22. 脉状奇偶《古今医统大全》
  23. 鳗鲡鱼《饮食须知》
  24. 脉主病《古今名医汇粹》
  25. 鳗鲡鱼《医学入门》
  26. 脉中有线有吉有凶《读医随笔》
  27. 鳗鲡鱼《本草求真》
  28. 脉痔候《诸病源候论》
  29. 鳗鲡鱼《本经逢原》
  30. 脉痔《中医词典》
  31. 鳗鲡鱼《名医别录》


鳝鱼_《本草撮要》_中医本草_【岐黄之术】

鳝鱼

鳝鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘大温．入手足太阴厥阴经．功专补五脏．除风湿．尾血疗口眼 斜．少和麝．左涂右．右 涂左．正则洗去．滴耳治耳痛．滴鼻治鼻衄．点目治痘后生翳．头治百虫入耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳗鲡
  • 当前页：鳝鱼
  • 下一页：鳅鱼
<<< 返回本书目录
  1. 鳝鱼《本草纲目》图文版
  2. 鳝鱼【中药大全】
  3. 鳝鱼《滇南本草》
  4. 鳝鱼骨【中药大全】
  5. 鳝鱼《本草新编》
  6. 鳝鱼皮【中药大全】
  7. 鳝鱼《本草求真》
  8. 鳝鱼头【中药大全】
  9. 鳝漏门主论《疡医大全》
  10. 鳝鱼血【中药大全】
  11. 鳝漏《医宗金鉴》
  12. 伤饱《幼幼新书》
  13. 鳝拱头门主论《疡医大全》
  14. 伤疮病诸候（凡四论）《诸病源候论》
  15. 鳝（音善）鱼《证类本草》
  16. 伤堕致损吐唾出血《圣济总录》
  17. 膳食调查《临床营养学》
  18. 伤耳《伤科补要》
  19. 善养篇《外经微言》
  20. 伤风《扁鹊神应针灸玉龙经》
  21. 善泄汤【方剂大全】
  22. 伤风《陈氏幼科秘诀》
  23. 善笑《圣济总录》
  24. 伤风《丹溪治法心要》
  25. 善叹息《药症忌宜》
  26. 伤风《古今医案按》
  27. 善太息《证治准绳·杂病》
  28. 伤风《顾松园医镜》
  29. 善太息《证治准绳·类方》
  30. 伤风《金匮钩玄》
  1. 鳝鱼《本草撮要》
  2. 鳝鱼《本草分经》
  3. 鳝鱼《药性切用》
  4. 鳝鱼《名医别录》
  5. 鳝鱼《滇南本草》
  6. 鳝鱼《增广和剂局方药性总论》
  7. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  8. 鳝鱼《本草从新》
  9. 鳝鱼（《雷公炮炙论》）《中医饮食营养学》
  10. 鳝鱼《本经逢原》
  11. 鳝鱼（黄鳝）《食疗本草》
  12. 鳝鱼《本草新编》
  13. 伤《中医词典》
  14. 鳝鱼《本草求真》
  15. 伤《外科心法要诀》
  16. 鳝鱼《医学入门》
  17. 伤《外科证治全书》
  18. 鳝鱼《本草易读》
  19. 伤饱《中医词典》
  20. 鳝鱼《本草备要》
  21. 伤饱《幼幼新书》
  22. 鳝鱼《本草衍义》
  23. 伤饱候《诸病源候论》
  24. 鳝鱼《新修本草》
  25. 伤茶《中医词典》
  26. 鳝鱼《本草经集注》
  27. 伤产《傅青主女科》
  28. 鳝鱼《饮膳正要》
  29. 伤产《中医词典》
  30. 鳝鱼《千金翼方》
  31. 伤产《竹林女科证治》


鳅鱼_《本草撮要》_中医本草_【岐黄之术】

鳅鱼

鳅鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手太阴经．功专暖中益气．醒酒解渴．同米粉煮羹食．调中收痔．煮食疗阳事不起．俗名泥鳅．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳝鱼
  • 当前页：鳅鱼
  • 下一页：海螵蛸
<<< 返回本书目录
  1. 鳅鱼《本草纲目》图文版
  2. 求本论《景岳全书》
  3. 鳅鱼《本草求真》
  4. 求本论《医学入门》
  5. 鳅鱼《本草纲目》完整版
  6. 求汗《周慎斋遗书》
  7. 鳅肚疔门主论《疡医大全》
  8. 求嗣《急救广生集》
  9. 楸子【中药大全】
  10. 求嗣《寿世保元》
  11. 楸叶【中药大全】
  12. 求嗣《万病回春》
  13. 楸叶《本草纲目》完整版
  14. 求嗣《医述》
  15. 楸树【中药大全】
  16. 求嗣《医学集成》
  17. 楸木皮【中药大全】
  18. 求嗣《医学入门》
  19. 楸木皮《证类本草》
  20. 求嗣《医学心悟》
  21. 楸木果【中药大全】
  22. 求嗣门《妇人大全良方》
  23. 楸木白皮《本草纲目》完整版
  24. 求嗣上《竹林女科证治》
  25. 楸《本草纲目》图文版
  26. 求嗣下《竹林女科证治》
  27. 楸《本草纲目》完整版
  28. 求嗣约言《医法圆通》
  29. 蚯蚓咬伤门主论《疡医大全》
  30. 求岁天医法《普济方·针灸》
  1. 鳅鱼《本草撮要》
  2. 鳅鱼《本草从新》
  3. 鳅鱼《药性切用》
  4. 鳅鱼《本草求真》
  5. 求《周慎斋遗书》
  6. 鳅鱼《本草纲目》
  7. 求本论《景岳全书》
  8. 鳅肚疔门主论《疡医大全》
  9. 求本论《医学入门》
  10. 鳅肚疔《中医词典》
  11. 求寸法《卫生宝鉴》
  12. 楸木皮《证类本草》
  13. 求丹口诀《女丹合编选注》
  14. 楸木皮《海药本草》
  15. 求汗《周慎斋遗书》
  16. 楸《本草纲目》
  17. 求疗尽告所悉《友渔斋医话》
  18. 蚯蚓瘴《古今医案按》
  19. 求嗣《医学集成》
  20. 蚯蚓咬伤门主论《疡医大全》
  21. 求嗣《中医词典》
  22. 蚯蚓咬伤门主方《疡医大全》
  23. 求嗣《医学入门》
  24. 蚯蚓咬《奇效简便良方》
  25. 求嗣《医述》
  26. 蚯蚓土《玉楸药解》
  27. 求嗣《寿世保元》
  28. 蚯蚓伤《外科证治全书》
  29. 求嗣《万病回春》
  30. 蚯蚓伤《外科心法要诀》
  31. 求嗣《医学心悟》


海螵蛸_《本草撮要》_中医本草_【岐黄之术】

海螵蛸

海螵蛸

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸．入足厥阴经．功专疗血滞．得生地治血淋．得干姜治血瘕．得鹿茸 阿胶治崩中带下．烧末酒服．治腹痛环脐．阴蚀肿痛．以生者为末．加麝香少许．点目治目翳泪出．捻入耳治耳 出脓．肉酸平．益气强志．益人通经．以蒲黄等分为末．涂舌肿出血如泉．并敷跌破出血．一名乌贼骨．性温．和血祛寒湿．治血枯尤良．恶附子白芨白蔹．能淡盐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳅鱼
  • 当前页：海螵蛸
  • 下一页：海蛇
<<< 返回本书目录
  1. 海螵蛸《本草新编》
  2. 海螵蛸【中药大全】
  3. 海螵蛸《本草乘雅半偈》
  4. 海螵蛸【方剂大全】
  5. 海蓬子【中药大全】
  6. 海螵蛸、茜草解《医学衷中参西录》
  7. 海盘车【中药大全】
  8. 海螵蛸和生大黄【方剂大全】
  9. 海牛【中药大全】
  10. 海螵蛸和仙鹤草【方剂大全】
  11. 海鲶【中药大全】
  12. 海螵蛸散【方剂大全】
  13. 海尼豆瓣绿【中药大全】
  14. 海螵蛸丸【方剂大全】
  15. 海南砂仁【中药大全】
  16. 海茜【中药大全】
  17. 海南三七【中药大全】
  18. 海茄子【中药大全】
  19. 海南茄【中药大全】
  20. 海青膏【方剂大全】
  21. 海南蒟【中药大全】
  22. 海青丸【方剂大全】
  23. 海南虎皮楠【中药大全】
  24. 海青挣《松峰说疫》
  25. 海南海金沙【中药大全】
  26. 海蚯蚓【中药大全】
  27. 海南地不容【中药大全】
  28. 海人草【中药大全】
  29. 海南粗榧【中药大全】
  30. 海桑【中药大全】
  1. 海螵蛸《本草撮要》
  2. 海螵蛸《本草害利》
  3. 海螵蛸《药性切用》
  4. 海螵蛸《得配本草》
  5. 海螵蛸《本草乘雅半偈》
  6. 海螵蛸《本草从新》
  7. 海螵蛸、茜草解《医学衷中参西录》
  8. 海螵蛸《本草新编》
  9. 海螵蛸散《妇人大全良方》
  10. 海螵蛸《本草求真》
  11. 海青挣《松峰说疫》
  12. 海螵蛸《顾松园医镜》
  13. 海泉《中医词典》
  14. 海螵蛸《本草备要》
  15. 海上方《万氏秘传片玉心书》
  16. 海螵蛸《中药炮制》
  17. 海蛇《本草从新》
  18. 海绵窦血栓性静脉炎《急诊医学》
  19. 海蛇《本草分经》
  20. 海绵窦血栓形成《眼科学》
  21. 海蛇《本草撮要》
  22. 海绵窦血栓形成《默克家庭诊疗手册》
  23. 海蛇《药性切用》
  24. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  25. 海石《本草求真》
  26. 海马童子鸡《保健药膳》
  27. 海石《本草从新》
  28. 海马汤《古代房中秘方》
  29. 海石《药性切用》
  30. 海马酒《食物疗法》
  31. 海水《饮食须知》


海蛇_《本草撮要》_中医本草_【岐黄之术】

海蛇

海蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸平．入足厥阴经．功专治妇人劳损积血带下．小儿风疾．丹毒汤火伤．并治河鱼之疾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海螵蛸
  • 当前页：海蛇
  • 下一页：虾
<<< 返回本书目录
  1. 海蛸散【方剂大全】
  2. 海蛇【中药大全】
  3. 海鳝【中药大全】
  4. 海石鳖【中药大全】
  5. 海桑【中药大全】
  6. 海石二陈汤【方剂大全】
  7. 海人草【中药大全】
  8. 海石散【方剂大全】
  9. 海蚯蚓【中药大全】
  10. 海石丸【方剂大全】
  11. 海青挣《松峰说疫》
  12. 海松子《本草纲目》完整版
  13. 海青丸【方剂大全】
  14. 海松子《证类本草》
  15. 海青膏【方剂大全】
  16. 海松子《本草纲目》图文版
  17. 海茄子【中药大全】
  18. 海松子【中药大全】
  19. 海茜【中药大全】
  20. 海獭《本草纲目》完整版
  21. 海螵蛸丸【方剂大全】
  22. 海铁树【中药大全】
  23. 海螵蛸散【方剂大全】
  24. 海通【中药大全】
  25. 海螵蛸和仙鹤草【方剂大全】
  26. 海桐《本草纲目》完整版
  27. 海螵蛸和生大黄【方剂大全】
  28. 海桐《本草纲目》图文版
  29. 海螵蛸、茜草解《医学衷中参西录》
  30. 海桐花【中药大全】
  1. 海蛇《本草撮要》
  2. 海蛇《本草分经》
  3. 海蛇《药性切用》
  4. 海蛇《本草从新》
  5. 海石《本草求真》
  6. 海上方《万氏秘传片玉心书》
  7. 海石《本草从新》
  8. 海泉《中医词典》
  9. 海石《药性切用》
  10. 海青挣《松峰说疫》
  11. 海水《饮食须知》
  12. 海螵蛸散《妇人大全良方》
  13. 海水《本草从新》
  14. 海螵蛸、茜草解《医学衷中参西录》
  15. 海水《本草分经》
  16. 海螵蛸《本草乘雅半偈》
  17. 海水《本草撮要》
  18. 海螵蛸《药性切用》
  19. 海水《药性切用》
  20. 海螵蛸《本草撮要》
  21. 海水伤裂《急救广生集》
  22. 海螵蛸《本草害利》
  23. 海蛳《本草从新》
  24. 海螵蛸《得配本草》
  25. 海蛳《本草分经》
  26. 海螵蛸《本草从新》
  27. 海蛳《药性切用》
  28. 海螵蛸《本草新编》
  29. 海松子《本草纲目》
  30. 海螵蛸《本草求真》
  31. 海松子《海药本草》


虾_《本草撮要》_中医本草_【岐黄之术】

虾

虾

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手足太阴少阴厥阴经．功专托痘疮．下乳汁．吐风痰．中风证以虾半斤．入葱姜酱料水煮．先吃虾．次吃汁．以鹅翎探引吐出痰涎即愈．能壮阳道．动风发呛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛇
  • 当前页：虾
  • 下一页：海虾
<<< 返回本书目录
  1. 虾《本草纲目》图文版
  2. 虾【中药大全】
  3. 虾《证类本草》
  4. 虾（音遐）蟆（音麻）《证类本草》
  5. 虾《食物疗法》
  6. 虾筏草【中药大全】
  7. 虾《本草易读》
  8. 虾壳钱【中药大全】
  9. 虾《本草纲目》完整版
  10. 虾蟆《本草崇原》
  11. 细锥香茶菜【中药大全】
  12. 虾蟆《雷公炮炙论》
  13. 细柱五加【中药大全】
  14. 虾蟆【中药大全】
  15. 细竹蒿草【中药大全】
  16. 虾蟆胆【中药大全】
  17. 细轴荛花【中药大全】
  18. 虾蟆肝【中药大全】
  19. 细枝柃【中药大全】
  20. 虾蟆行气法《养生导引法》
  21. 细针吸取细胞学《临床基础检验学》
  22. 虾蟆脑【中药大全】
  23. 细叶野牡丹【中药大全】
  24. 虾蟆皮【中药大全】
  25. 细叶小羽藓【中药大全】
  26. 虾蟆丸【方剂大全】
  27. 细叶香桂【中药大全】
  28. 虾蟆瘟《丹溪手镜》
  29. 细叶乌蔹莓【中药大全】
  30. 虾蟆瘟《医门补要》
  1. 虾《本草撮要》
  2. 虾《本草分经》
  3. 虾（音遐）蟆（音麻）《证类本草》
  4. 虾《本经逢原》
  5. 虾〈平〉《食疗本草》
  6. 虾《证类本草》
  7. 虾麻《本草衍义》
  8. 虾《医学入门》
  9. 虾蟆《神农本草经》
  10. 虾《本草易读》
  11. 虾蟆《雷公炮炙论》
  12. 虾《本草备要》
  13. 虾蟆《雷公炮制药性解》
  14. 虾《饮膳正要》
  15. 虾蟆《千金翼方》
  16. 虾《食物疗法》
  17. 虾蟆《本草经集注》
  18. 虾《老年食养食疗》
  19. 虾蟆《新修本草》
  20. 虾《本草纲目》
  21. 虾蟆《本草崇原》
  22. 细紫茶《茶饮保健》
  23. 虾蟆《增广和剂局方药性总论》
  24. 细芎茶《茶饮保健》
  25. 虾蟆《名医别录》
  26. 细辛萸姜茶《茶饮保健》
  27. 虾蟆翻《急救广生集》
  28. 细辛五味子汤《是斋百一选方》
  29. 虾蟆蛊《中医词典》
  30. 细辛五味子汤《太平惠民和剂局方》
  31. 虾蟆行气法《养生导引法》


海虾_《本草撮要》_中医本草_【岐黄之术】

海虾

海虾

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸平．入手足太阴少阴厥阴经．功专祛风杀虫．治疥癣风痒湿痒．以生虾壳晒干研末．加白糖拌涂秃疮神效．同猪肉食．令人多唾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾
  • 当前页：海虾
  • 下一页：海马
<<< 返回本书目录
  1. 海虾《本草纲目》完整版
  2. 海虾【中药大全】
  3. 海犀膏散【方剂大全】
  4. 海虾壳【中药大全】
  5. 海犀膏【方剂大全】
  6. 海仙膏【方剂大全】
  7. 海豚鱼《本草纲目》完整版
  8. 海仙花【中药大全】
  9. 海豘鱼【中药大全】
  10. 海仙人掌【中药大全】
  11. 海桐树【中药大全】
  12. 海仙丸【方剂大全】
  13. 海桐散【方剂大全】
  14. 海蟹壳【中药大全】
  15. 海桐皮洗剂【方剂大全】
  16. 海星【中药大全】
  17. 海桐皮丸【方剂大全】
  18. 海燕《本草纲目》完整版
  19. 海桐皮汤【方剂大全】
  20. 海燕【中药大全】
  21. 海桐皮散【方剂大全】
  22. 海鹞鱼《本草纲目》完整版
  23. 海桐皮酒【方剂大全】
  24. 海鹞鱼【中药大全】
  25. 海桐皮浸酒方【方剂大全】
  26. 海鹞鱼齿【中药大全】
  27. 海桐皮浸酒【方剂大全】
  28. 海鹞鱼胆【中药大全】
  29. 海桐皮煎丸【方剂大全】
  30. 海鹞鱼肝【中药大全】
  1. 海虾《本草撮要》
  2. 海虾《本草分经》
  3. 海虾《药性切用》
  4. 海豚鱼《证类本草》
  5. 海洋动物蜇伤和咬伤《默克家庭诊疗手册》
  6. 海豚鱼《医学入门》
  7. 海鹞鱼齿《证类本草》
  8. 海桐皮《本草图经》
  9. 海员心理卫生《医学心理学》
  10. 海桐皮《药性切用》
  11. 海月《证类本草》
  12. 海桐皮《本草撮要》
  13. 海月〈平〉《食疗本草》
  14. 海桐皮《本草分经》
  15. 海蕴《证类本草》
  16. 海桐皮《增广和剂局方药性总论》
  17. 海藻《神农本草经》
  18. 海桐皮《本草便读》
  19. 海藻《本草纲目》
  20. 海桐皮《中药学》
  21. 海藻《雷公炮炙论》
  22. 海桐皮《得配本草》
  23. 海藻《千金翼方》
  24. 海桐皮《本草从新》
  25. 海藻《药笼小品》
  26. 海桐皮《本经逢原》
  27. 海藻《长沙药解》
  28. 海桐皮《本草求真》
  29. 海藻《中药炮制》
  30. 海桐皮《证类本草》
  31. 海藻《本草经集注》


海马_《本草撮要》_中医本草_【岐黄之术】

海马

海马

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入足少阴厥阴经．功专暖水脏．壮阳道．消瘕块．治疔疮肿毒．妇人难产及气血痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海虾
  • 当前页：海马
  • 下一页：獭肝
<<< 返回本书目录
  1. 海马《本草纲目》图文版
  2. 海马【中药大全】
  3. 海马《本草新编》
  4. 海马拔毒散【方剂大全】
  5. 海马《本草纲目》完整版
  6. 海马保肾丸【方剂大全】
  7. 海洛因肾脏病【疾病大全】
  8. 海马三肾丸【方剂大全】
  9. 海螺厣【中药大全】
  10. 海马散【方剂大全】
  11. 海螺壳【中药大全】
  12. 海马童子鸡《保健药膳》
  13. 海螺【中药大全】
  14. 海鳗【中药大全】
  15. 海螺《本草纲目》完整版
  16. 海鳗鳔【中药大全】
  17. 海萝【中药大全】
  18. 海鳗胆【中药大全】
  19. 海论《内经评文》
  20. 海鳗鲡《本草纲目》完整版
  21. 海论《灵枢悬解》
  22. 海鳗卵【中药大全】
  23. 海论《黄帝内经·灵枢》
  24. 海鳗头【中药大全】
  25. 海龙丸【方剂大全】
  26. 海杧果【中药大全】
  27. 海龙【中药大全】
  28. 海门冬【中药大全】
  29. 海柳【中药大全】
  30. 海绵窦血栓【疾病大全】
  1. 海马《本草撮要》
  2. 海马《本草分经》
  3. 海马《药性切用》
  4. 海马《本草从新》
  5. 海马酒《食物疗法》
  6. 海马《本经逢原》
  7. 海马汤《古代房中秘方》
  8. 海马《本草新编》
  9. 海马童子鸡《保健药膳》
  10. 海马《证类本草》
  11. 海绵窦血栓栓塞《中西医结合耳鼻喉科》
  12. 海马《医学入门》
  13. 海绵窦血栓形成《默克家庭诊疗手册》
  14. 海马《玉楸药解》
  15. 海绵窦血栓形成《眼科学》
  16. 海马《本草纲目》
  17. 海绵窦血栓性静脉炎《急诊医学》
  18. 海蠃《本经逢原》
  19. 海螵蛸《中药炮制》
  20. 海螺《证类本草》
  21. 海螵蛸《本草备要》
  22. 海论《内经评文》
  23. 海螵蛸《顾松园医镜》
  24. 海论《灵枢悬解》
  25. 海螵蛸《本草求真》
  26. 海论《黄帝内经·灵枢》
  27. 海螵蛸《本草新编》
  28. 海金砂《本草乘雅半偈》
  29. 海螵蛸《本草从新》
  30. 海金砂《顾松园医镜》
  31. 海螵蛸《得配本草》


獭肝_《本草撮要》_中医本草_【岐黄之术】

獭肝

獭肝

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入足厥阴经．功专治鬼疰传尸．得竹节中水．治心腹积聚．以肝阴干为末．水服二钱．每日三服．治尸疰神效．肉治骨蒸劳热．血脉不行．多食消阳气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海马
  • 当前页：獭肝
  • 下一页：海狗肾
<<< 返回本书目录
  1. 獭肝《证类本草》
  2. 獭肝【中药大全】
  3. 獭肝《药征续编》
  4. 獭肝散《何氏虚劳心传》
  5. 獭肝《本草新编》
  6. 獭骨【中药大全】
  7. 獭胆【中药大全】
  8. 獭皮毛【中药大全】
  9. 塔黄【中药大全】
  10. 獭肉【中药大全】
  11. 溻痒汤【方剂大全】
  12. 獭四足【中药大全】
  13. 塌胀丸【方剂大全】
  14. 獭子树【中药大全】
  15. 塌痒汤【方剂大全】
  16. 踏膀药【中药大全】
  17. 塌压死《洗冤集录》
  18. 蹋菜【中药大全】
  19. 塌气丸【方剂大全】
  20. 蹋曲疗冷《千金翼方》
  21. 塌气丸《小儿药证直诀》
  22. 胎〔敛〕疮《医宗金鉴》
  23. 塌气散【方剂大全】
  24. 胎病《慈幼新书》
  25. 塌方砸伤的急救《现代院外急救手册》
  26. 胎病论《幼幼集成》
  27. 塌方伤《家庭医学百科-自救互救篇》
  28. 胎不安【方剂主治】
  29. 塌菜【中药大全】
  30. 胎不安、小产、堕胎证治《妇科心法要诀》
  1. 獭肝《本草撮要》
  2. 獭肝《本草分经》
  3. 獭肝《药性切用》
  4. 獭肝《名医别录》
  5. 獭肝《药征续编》
  6. 獭肝《本草便读》
  7. 獭肝羹《饮膳正要》
  8. 獭肝《医方考》
  9. 獭肝羹《食疗方》
  10. 獭肝《本草从新》
  11. 獭肝散《何氏虚劳心传》
  12. 獭肝《本草新编》
  13. 獭肝丸《妇人大全良方》
  14. 獭肝《证类本草》
  15. 獭肝丸《医方论》
  16. 獭肝《冯氏锦囊秘录》
  17. 獭肝丸（肘后）《冯氏锦囊秘录》
  18. 獭肝《本草蒙筌》
  19. 獭皮《饮膳正要》
  20. 獭肝《本草备要》
  21. 獭肉《饮膳正要》
  22. 獭肝《汤液本草》
  23. 獭肉《医学入门》
  24. 獭肝《新修本草》
  25. 獭爪屑《医方考》
  26. 獭肝《本草经集注》
  27. 沓风《华佗神方》
  28. 獭肝《饮膳正要》
  29. 榻气丸《是斋百一选方》
  30. 獭肝《玉楸药解》
  31. 榻着毒《中医词典》


海狗肾_《本草撮要》_中医本草_【岐黄之术】

海狗肾

海狗肾

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸热．入足少阴厥阴经．功专治阴痿精寒．鬼交尸疰．阳易举骨蒸劳嗽者忌．以汉椒樟脑同收则不坏．同糯米法面酿酒服．治虚损．一名腽肭脐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝
  • 当前页：海狗肾
  • 下一页：河豚
<<< 返回本书目录
  1. 海根《本草纲目》完整版
  2. 海狗肾【中药大全】
  3. 海附丸【方剂大全】
  4. 海狗油【中药大全】
  5. 海浮汤【方剂大全】
  6. 海龟【中药大全】
  7. 海浮石丸【方剂大全】
  8. 海龟胶【中药大全】
  9. 海浮石散【方剂大全】
  10. 海蛤《雷公炮炙论》
  11. 海浮石滑石散【方剂大全】
  12. 海蛤《证类本草》
  13. 海浮石【中药大全】
  14. 海蛤《本草纲目》图文版
  15. 海浮石《药笼小品》
  16. 海蛤（魁蛤）《本草纲目》完整版
  17. 海浮石《本草易读》
  18. 海蛤丹【方剂大全】
  19. 海浮散【方剂大全】
  20. 海蛤粉《本草易读》
  21. 海浮散《外科传薪集》
  22. 海蛤壳【中药大全】
  23. 海芙蓉【中药大全】
  24. 海蛤散【方剂大全】
  25. 海风藤【中药大全】
  26. 海蛤索饼【方剂大全】
  27. 海粉【中药大全】
  28. 海蛤汤【方剂大全】
  29. 海非菜籽【中药大全】
  30. 海蛤丸【方剂大全】
  1. 海狗肾《本草撮要》
  2. 海狗肾《本草分经》
  3. 海狗肾（黄狗肾）《中药学》
  4. 海狗肾《本草便读》
  5. 海狗肾酒《古代房中秘方》
  6. 海狗肾《得配本草》
  7. 海蛤《神农本草经》
  8. 海狗肾《本草求真》
  9. 海蛤《本草纲目》
  10. 海狗肾《顾松园医镜》
  11. 海蛤《雷公炮炙论》
  12. 海狗肾《本草备要》
  13. 海蛤《千金翼方》
  14. 海根《证类本草》
  15. 海蛤《本草经集注》
  16. 海根《海药本草》
  17. 海蛤《新修本草》
  18. 海甘爽茶《茶饮保健》
  19. 海蛤《吴普本草》
  20. 海浮石《本草撮要》
  21. 海蛤《证类本草》
  22. 海浮石《本草害利》
  23. 海蛤《名医别录》
  24. 海浮石《本草便读》
  25. 海蛤《本草撮要》
  26. 海浮石《中药学》
  27. 海蛤粉《本草易读》
  28. 海浮石《顾松园医镜》
  29. 海蛤壳《中药学》
  30. 海浮石《本草易读》
  31. 海蛤蜊壳《本草害利》


河豚_《本草撮要》_中医本草_【岐黄之术】

河豚

河豚

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温有毒．入足厥阴经．功专去湿气．肝子尤甚．惟以眼睛用轻粉拌放罐内．埋之数日．即化为水．取出涂脚上．拔鸡眼甚效．煮河豚稍沾灰尘．食之杀人．食之腹痛．多吃橄榄即解．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海狗肾
  • 当前页：河豚
  • 下一页：带鱼
<<< 返回本书目录
  1. 河豚《本草纲目》完整版
  2. 河豚【中药大全】
  3. 河套大黄【中药大全】
  4. 河豚（音屯）《证类本草》
  5. 河砂《本草纲目》完整版
  6. 河豚毒素中毒【疾病大全】
  7. 河口莲座蕨【中药大全】
  8. 河豚羹【方剂大全】
  9. 河间解利后法《医宗金鉴》
  10. 河豚目【中药大全】
  11. 河车种子丸【方剂大全】
  12. 河豚鱼肝油【中药大全】
  13. 河车种玉丸【方剂大全】
  14. 河豚鱼中毒《家庭医学百科-自救互救篇》
  15. 河车丸【方剂大全】
  16. 河豚子【中药大全】
  17. 河车散【方剂大全】
  18. 河鲀鱼【中药大全】
  19. 河车如圣丹【方剂大全】
  20. 河乌【中药大全】
  21. 河车回天丸【方剂大全】
  22. 河西米汤粥【方剂大全】
  23. 河车封髓丹【方剂大全】
  24. 盍藤子《本草纲目》图文版
  25. 河车地黄丸【方剂大全】
  26. 荷《本草纲目》完整版
  27. 河车大造育麟丸【方剂大全】
  28. 荷包草《滇南本草》
  29. 河车大造丸【方剂大全】
  30. 荷包牡丹根【中药大全】
  1. 河豚《本草撮要》
  2. 河豚《本草从新》
  3. 河豚（音屯）《证类本草》
  4. 河豚《本经逢原》
  5. 河豚鱼《本草蒙筌》
  6. 河豚《医学入门》
  7. 河豚鱼《本草分经》
  8. 河豚《饮食须知》
  9. 河豚鱼中毒《家庭医学百科-自救互救篇》
  10. 河豚《本草衍义》
  11. 河豚鱼中毒《预防医学》
  12. 河图与洛书《气功外气疗法》
  13. 河豚鱼中毒的急救《现代院外急救手册》
  14. 河沙《本经逢原》
  15. 河豚中毒《中医词典》
  16. 河南道《千金翼方》
  17. 河西道《千金翼方》
  18. 河口《中医词典》
  19. 河西肺《饮膳正要》
  20. 河煎《名医别录》
  21. 河西米《饮膳正要》
  22. 河煎《证类本草》
  23. 河西米汤粥《饮膳正要》
  24. 河煎《新修本草》
  25. 河虾《药性切用》
  26. 河煎《千金翼方》
  27. 河蟹《药性切用》
  28. 河间雄黄散《医学心悟》
  29. 河鱼《饮膳正要》
  30. 河间解利后法《伤寒心法要诀》
  31. 盍藤子《本草纲目》


带鱼_《本草撮要》_中医本草_【岐黄之术】

带鱼

带鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘．入手太阴经．功专温补五脏．去风杀虫．作羹良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：河豚
  • 当前页：带鱼
  • 下一页：鲨鱼
<<< 返回本书目录
  1. 带叶报春花【中药大全】
  2. 带鱼【中药大全】
  3. 带血粘脓鼻涕【疾病症状】
  4. 带证《医学集成》
  5. 带血性分泌物【疾病症状】
  6. 带证总论《竹泉生女科集要》
  7. 带下证治《医宗金鉴》
  8. 带症论《古今医彻》
  9. 带下证治《妇科心法要诀》
  10. 带状角膜病变【疾病大全】
  11. 带下证《女科经纶》
  12. 带状疱疹《急诊医学》
  13. 带下丸【方剂大全】
  14. 带状疱疹《家庭医学百科-医疗康复篇》
  15. 带下汤【方剂大全】
  16. 带状疱疹《老年百病防治》
  17. 带下砂淋由于湿热《医学传心录》
  18. 带状疱疹《自我调养巧治病》
  19. 带下三十六疾《女科百问》
  20. 带状疱疹【疾病大全】
  21. 带下门诸论《女科精要》
  22. 带状疱疹【中药主治】
  23. 带下门诸论《冯氏锦囊秘录》
  24. 带状疱疹（Herpes Zoster）《皮肤性病学》
  25. 带下门汇方《医宗金鉴》
  26. 带状疱疹病毒性巩膜炎【疾病大全】
  27. 带下门汇方《妇科心法要诀》
  28. 带状疱疹奇效方《三十年临证经验集》
  29. 带下门《丹台玉案》
  30. 带状疱疹奇效方《邹孟城三十年临证经验集》
  1. 带鱼《本草撮要》
  2. 带鱼《本草从新》
  3. 带鱼《药性切用》
  4. 带下证治《妇科心法要诀》
  5. 带鱼（《本草从新》）《中医饮食营养学》
  6. 带下证治《医宗金鉴》
  7. 带证《医学集成》
  8. 带下月水不通候《诸病源候论》
  9. 带证总论《竹泉生女科集要》
  10. 带下月水不利候《诸病源候论》
  11. 带症论《古今医彻》
  12. 带下有脓秘方《华佗神方》
  13. 带状疱疹《皮肤性病学》
  14. 带下医《中医词典》
  15. 带状疱疹《急诊医学》
  16. 带下医《中医名词词典》
  17. 带状疱疹《默克家庭诊疗手册》
  18. 带下虚热《竹林女科证治》
  19. 带状疱疹《家庭医学百科-医疗康复篇》
  20. 带下五色《中医词典》
  21. 带状疱疹《老年百病防治》
  22. 带下五贲《中医词典》
  23. 带状疱疹《自我调养巧治病》
  24. 带下无子候《诸病源候论》
  25. 带状疱疹病毒感染《默克家庭诊疗手册》
  26. 带下无子《中医词典》
  27. 带状疱疹奇效方《邹孟城三十年临证经验集》
  28. 带下属浊水热乘太阳经《女科经纶》
  29. 带状疱疹奇效方《三十年临证经验集》
  30. 带下属中焦湿热浊气渗入膀胱《女科经纶》
  31. 带浊类论列总方《景岳全书》


鲨鱼_《本草撮要》_中医本草_【岐黄之术】

鲨鱼

鲨鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手太阴经．功专补五脏．翅清金滋阴．补而不滞．味甚美．一名鲛鱼．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带鱼
  • 当前页：鲨鱼
  • 下一页：鲟鱼
<<< 返回本书目录
  1. 鲨鱼《本草求真》
  2. 鲨鱼翅【中药大全】
  3. 鲨鱼《本草纲目》完整版
  4. 鲨鱼胆【中药大全】
  5. 痧重《痧胀玉衡》
  6. 鲨鱼肝【中药大全】
  7. 痧症霍乱《奇效简便良方》
  8. 鲨鱼骨【中药大全】
  9. 痧症发蒙论《痧胀玉衡》
  10. 鲨鱼皮【中药大全】
  11. 痧症、鼠疫《景景医话》
  12. 鲨鱼肉【中药大全】
  13. 痧症【中药主治】
  14. 鲨鱼胎【中药大全】
  15. 痧症《圆运动的古中医学》
  16. 鲨鱼心【中药大全】
  17. 痧症《幼科折衷》
  18. 鲨鱼油【中药大全】
  19. 痧证分类《儿科要略》
  20. 傻笑【疾病症状】
  21. 痧疹门（一）《疡医大全》
  22. 筛窦恶性肿瘤【疾病大全】
  23. 痧疹门（忌）《疡医大全》
  24. 筛窦泪囊瘘【疾病症状】
  25. 痧疹门（方语）《疡医大全》
  26. 筛检《流行病学》
  27. 痧疹门（二）《疡医大全》
  28. 筛检试验《预防医学》
  29. 痧疹瘰《临证指南医案》
  30. 晒斑《家庭医学百科-医疗康复篇》
  1. 鲨鱼《本草撮要》
  2. 鲨鱼《本草求真》
  3. 鲨鱼翅《本草从新》
  4. 鲨鱼《饮食须知》
  5. 鲨鱼翅《药性切用》
  6. 痧子《中医词典》
  7. 煞鬼丸《妇人大全良方》
  8. 痧重《痧胀玉衡》
  9. 翣（shà，音煞）舌《中医词典》
  10. 痧症治要宜明《痧胀玉衡》
  11. 筛窦恶性肿瘤《中西医结合耳鼻喉科》
  12. 痧症类伤寒《痧胀玉衡》
  13. 筛窦炎《中西医结合耳鼻喉科》
  14. 痧症发蒙论《痧胀玉衡》
  15. 筛骨《中医词典》
  16. 痧症垂危，尿屎已出《奇效简便良方》
  17. 筛骨《人体解剖学》
  18. 痧症、鼠疫《景景医话》
  19. 筛检《流行病学》
  20. 痧症《幼科折衷》
  21. 筛检的定义《预防医学》
  22. 痧症《医宗己任编》
  23. 筛检的概念《预防医学》
  24. 痧证痛（附疝痛）《明医指掌》
  25. 筛检的目的《预防医学》
  26. 痧证痛《中医词典》
  27. 筛检试验的评价指标《预防医学》
  28. 痧证分类《儿科要略》
  29. 晒斑《默克家庭诊疗手册》
  30. 痧证《医学摘粹》
  31. 晒斑《家庭医学百科-医疗康复篇》


鲟鱼_《本草撮要》_中医本草_【岐黄之术】

鲟鱼

鲟鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平有小毒．入手太阴厥阴经．功专发诸病．惟煮汁饮．治血淋．一名王鲔．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲨鱼
  • 当前页：鲟鱼
  • 下一页：鲟鱼
<<< 返回本书目录
  1. 鲟鱼《本草纲目》完整版
  2. 鲟鱼【中药大全】
  3. 循衣摸空歌《伤寒百证歌》
  4. 迅雷所惊《幼科铁镜》
  5. 循衣摸床证《伤寒九十论》
  6. 巽顺丸【方剂大全】
  7. 循衣摸床-伤寒补遗 《古今医统大全》
  8. 蕈样真菌病【疾病大全】
  9. 循衣摸床门《张氏医通》
  10. 蕈样真菌病和Sezary综合征【疾病大全】
  11. 循衣摸床撮空《伤寒指掌》
  12. 丫痈门主论《疡医大全》
  13. 循衣摸床《证治准绳·杂病》
  14. 压力和体位性多汗【疾病症状】
  15. 循衣摸床《张氏医通》
  16. 压力性尿失禁《家庭医学百科-医疗康复篇》
  17. 循衣摸床《医宗金鉴》
  18. 压力性尿失禁【疾病大全】
  19. 循衣摸床《伤寒心法要诀》
  20. 压迫瘘口试验【疾病症状】
  21. 循衣摸床《伤寒括要》
  22. 压迫性视神经病变【疾病大全】
  23. 循衣摸床《伤寒捷诀》
  24. 压迫性疼痛【疾病症状】
  25. 循衣摸床《伤寒标本心法类萃》
  26. 压气散《苏沈良方》
  27. 循衣撮空《证治准绳·类方》
  28. 压热《千金翼方》
  29. 循衣撮空《张氏医通》
  30. 压缩型骨折【疾病症状】
  1. 鲟鱼《本草撮要》
  2. 鲟鱼《本草从新》
  3. 鲟鱼《本草撮要》
  4. 鲟鱼《本草从新》
  5. 鲟鱼《药性切用》
  6. 鲟鱼《本经逢原》
  7. 汛期《中医词典》
  8. 鲟鱼《证类本草》
  9. 迅雷所惊《幼科铁镜》
  10. 鲟鱼《医学入门》
  11. 徇（xùn迅）蒙招尤《中医词典》
  12. 鲟鱼《饮食须知》
  13. 徇蒙《中医词典》
  14. 鲟鱼《食疗本草》
  15. 徇蒙招尤《中医名词词典》
  16. 鲟黄鱼《药性切用》
  17. 巽（xùn，音训）《中医词典》
  18. 循元《中医词典》
  19. 巽风廓《中医词典》
  20. 循衣摸空歌《伤寒百证歌》
  21. 巽廓《中医词典》
  22. 循衣摸床证《伤寒九十论》
  23. 蕈（音谭）草《证类本草》
  24. 循衣摸床续法《医学纲目》
  25. 蕈草《千金翼方》
  26. 循衣摸床门《张氏医通》
  27. 蕈草《本草经集注》
  28. 循衣摸床撮空《伤寒指掌》
  29. 蕈草《新修本草》
  30. 循衣摸床撮空《广瘟疫论》
  31. 蕈草《名医别录》


鲟鱼_《本草撮要》_中医本草_【岐黄之术】

鲟鱼

鲟鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．入手太阴厥阴经．功专发病与鲟鱼同．一名 鱼．和荞麦食．令人失音．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲟鱼
  • 当前页：鲟鱼
  • 下一页：海参
<<< 返回本书目录
  1. 鲟鱼《本草纲目》完整版
  2. 鲟鱼【中药大全】
  3. 循衣摸空歌《伤寒百证歌》
  4. 迅雷所惊《幼科铁镜》
  5. 循衣摸床证《伤寒九十论》
  6. 巽顺丸【方剂大全】
  7. 循衣摸床-伤寒补遗 《古今医统大全》
  8. 蕈样真菌病【疾病大全】
  9. 循衣摸床门《张氏医通》
  10. 蕈样真菌病和Sezary综合征【疾病大全】
  11. 循衣摸床撮空《伤寒指掌》
  12. 丫痈门主论《疡医大全》
  13. 循衣摸床《证治准绳·杂病》
  14. 压力和体位性多汗【疾病症状】
  15. 循衣摸床《张氏医通》
  16. 压力性尿失禁《家庭医学百科-医疗康复篇》
  17. 循衣摸床《医宗金鉴》
  18. 压力性尿失禁【疾病大全】
  19. 循衣摸床《伤寒心法要诀》
  20. 压迫瘘口试验【疾病症状】
  21. 循衣摸床《伤寒括要》
  22. 压迫性视神经病变【疾病大全】
  23. 循衣摸床《伤寒捷诀》
  24. 压迫性疼痛【疾病症状】
  25. 循衣摸床《伤寒标本心法类萃》
  26. 压气散《苏沈良方》
  27. 循衣撮空《证治准绳·类方》
  28. 压热《千金翼方》
  29. 循衣撮空《张氏医通》
  30. 压缩型骨折【疾病症状】
  1. 鲟鱼《本草撮要》
  2. 鲟鱼《本草撮要》
  3. 鲟鱼《药性切用》
  4. 鲟鱼《本草从新》
  5. 汛期《中医词典》
  6. 鲟鱼《本草从新》
  7. 迅雷所惊《幼科铁镜》
  8. 鲟鱼《本经逢原》
  9. 徇（xùn迅）蒙招尤《中医词典》
  10. 鲟鱼《证类本草》
  11. 徇蒙《中医词典》
  12. 鲟鱼《医学入门》
  13. 徇蒙招尤《中医名词词典》
  14. 鲟鱼《饮食须知》
  15. 巽（xùn，音训）《中医词典》
  16. 鲟鱼《食疗本草》
  17. 巽风廓《中医词典》
  18. 鲟黄鱼《药性切用》
  19. 巽廓《中医词典》
  20. 循元《中医词典》
  21. 蕈（音谭）草《证类本草》
  22. 循衣摸空歌《伤寒百证歌》
  23. 蕈草《千金翼方》
  24. 循衣摸床证《伤寒九十论》
  25. 蕈草《本草经集注》
  26. 循衣摸床续法《医学纲目》
  27. 蕈草《新修本草》
  28. 循衣摸床门《张氏医通》
  29. 蕈草《名医别录》
  30. 循衣摸床撮空《伤寒指掌》
  31. 蕈样霉菌病《默克家庭诊疗手册》


海参_《本草撮要》_中医本草_【岐黄之术】

海参

海参

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸温．入手足太阴少阴经．功专补肾益精．壮阳疗痿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲟鱼
  • 当前页：海参
  • 下一页：龙骨
<<< 返回本书目录
  1. 海参《药笼小品》
  2. 海参【中药大全】
  3. 海参《食物疗法》
  4. 海参肠【中药大全】
  5. 海菜丸【方剂大全】
  6. 海参内脏【中药大全】
  7. 海菜【中药大全】
  8. 海参丸【方剂大全】
  9. 海滨《中医养生学》
  10. 海参粥《保健药膳》
  11. 海雹菜【中药大全】
  12. 海参粥《保健药膳》
  13. 海柏【中药大全】
  14. 海参粥【方剂大全】
  15. 海白石【中药大全】
  16. 海蚕《本草纲目》完整版
  17. 海艾汤【方剂大全】
  18. 海藏当归丸【方剂大全】
  19. 海《本草求真》
  20. 海藏老人内伤三阴例《阴证略例》
  21. 孩子为什么会感冒老治不好呢?《中医之钥》
  22. 海藏老人阴证例总论《阴证略例》
  23. 孩童时期《儿科要略》
  24. 海藏妊娠六合汤《汤头歌诀》
  25. 孩儿散【方剂大全】
  26. 海藏治验录《阴证略例》
  27. 孩儿攻心《女科秘要》
  28. 海葱散【方剂大全】
  29. 孩儿攻心《济生集》
  30. 海带《本草纲目》完整版
  1. 海参《本草撮要》
  2. 海参《本草分经》
  3. 海参《药性切用》
  4. 海参《得配本草》
  5. 海参粥《保健药膳》
  6. 海参《本草从新》
  7. 海参粥《保健药膳》
  8. 海参《饮食须知》
  9. 海蚕沙《海药本草》
  10. 海参《食物疗法》
  11. 海蚕沙《证类本草》
  12. 海参《老年食养食疗》
  13. 海藏老人内伤三阴例《阴证略例》
  14. 海参《药笼小品》
  15. 海藏老人阴证例总论《阴证略例》
  16. 海菜《饮膳正要》
  17. 海藏妊娠六合汤《汤头歌诀》
  18. 海滨《中医养生学》
  19. 海藏神术散《时病论歌括新编》
  20. 海《本草从新》
  21. 海藏治验录《阴证略例》
  22. 海《本草求真》
  23. 海藏紫菀散《仁术便览》
  24. 海《饮食须知》
  25. 海带《减肥新法与技巧》
  26. 海《饮食须知》
  27. 海带《玉楸药解》
  28. 骸厌《中医词典》
  29. 海带《老年食养食疗》
  30. 骸关《中医词典》
  31. 海带《食物疗法》


龙骨_《本草撮要》_中医本草_【岐黄之术】

龙骨

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘涩．气微寒．入手足厥阴少阴少阳经．功专固脱．得远志治健忘．得韭子治滑精．得桑螵蛸治遗尿．得白石脂治泄泻不止．水飞三度．或酒煮酥炙火 ．或生用．忌鱼铁．畏石膏川椒．得人参 牛黄良．龙齿镇心凉惊．功用同前．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海参
  • 当前页：龙骨
  • 下一页：穿山甲
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《本草撮要》
  2. 龙骨《本草害利》
  3. 龙骨《外科全生集》
  4. 龙骨《本草择要纲目》
  5. 龙骨《药性切用》
  6. 龙骨《本草分经》
  7. 龙骨《药征》
  8. 龙骨《本草分经》
  9. 龙骨《本草乘雅半偈》
  10. 龙骨《本草分经》
  11. 龙骨《本草图经》
  12. 龙骨《本草分经》
  13. 龙骨（龙齿）《中药学》
  14. 龙骨《名医别录》
  15. 龙骨（龙齿、紫稍花）《本草新编》
  16. 龙骨《增广和剂局方药性总论》
  17. 龙骨解《医学衷中参西录》
  18. 龙骨《本草经解》
  19. 龙骨秘精《古今医统大全》
  20. 龙骨《本草便读》
  21. 龙骨散《备急千金要方》
  22. 龙骨《本草崇原》
  23. 龙骨散《备急千金要方》
  24. 龙骨《本草思辨录》
  25. 龙骨散《冯氏锦囊秘录》
  26. 龙骨《得配本草》
  27. 龙骨散《冯氏锦囊秘录》
  28. 龙骨《本草从新》
  29. 龙骨散《冯氏锦囊秘录》
  30. 龙骨《本经逢原》
  31. 龙骨散《妇人大全良方》


穿山甲_《本草撮要》_中医本草_【岐黄之术】

穿山甲

穿山甲

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛咸寒有毒．善窜．入足厥阴手阳明经．功专治风湿冷痹．通经下乳．消肿溃痈．止痛排脓．通窍杀虫．发痘风疟．为疮科要品．治蚁 神效．痈疽已溃．痘疮挟虚大忌．或生或烧．或醋炙．童便炙．油煎土炒俱可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：穿山甲
  • 下一页：蛤蚧
<<< 返回本书目录
  1. 穿山甲《药鉴》
  2. 穿山甲【中药大全】
  3. 穿山甲《滇南本草》
  4. 穿山甲膏【方剂大全】
  5. 穿山甲《本草择要纲目》
  6. 穿山甲骨贴熁膏【方剂大全】
  7. 穿鞘花【中药大全】
  8. 穿山甲解《医学衷中参西录》
  9. 穿破石【中药大全】
  10. 穿山甲散【方剂大全】
  11. 穿牛鼻绳《本草纲目》完整版
  12. 穿山甲丸【方剂大全】
  13. 穿结药【方剂大全】
  14. 穿山龙【中药大全】
  15. 穿踝疽门主论《疡医大全》
  16. 穿石藤【中药大全】
  17. 穿踝疽《医宗金鉴》
  18. 穿透性角膜移植术所致青光眼【疾病大全】
  19. 穿踝疽《外科正宗》
  20. 穿透性皮肤变性【疾病症状】
  21. 穿骨散【方剂大全】
  22. 穿透性心脏外伤【疾病大全】
  23. 穿骨疽《医宗金鉴》
  24. 穿心草【中药大全】
  25. 穿根藤【中药大全】
  26. 穿心莲【中药大全】
  27. 穿腹膜疝【疾病大全】
  28. 穿心莲片【方剂大全】
  29. 穿粉散【方剂大全】
  30. 穿牙如圣散【方剂大全】
  1. 穿山甲《本草撮要》
  2. 穿山甲《本草害利》
  3. 穿山甲《外科全生集》
  4. 穿山甲《本草择要纲目》
  5. 穿山甲《药性切用》
  6. 穿山甲《本草分经》
  7. 穿山甲《药鉴》
  8. 穿山甲《本草分经》
  9. 穿山甲《滇南本草》
  10. 穿山甲《本草分经》
  11. 穿山甲解《医学衷中参西录》
  12. 穿山甲《中药学》
  13. 穿山甲散《妇人大全良方》
  14. 穿山甲《顾松园医镜》
  15. 穿透性心脏损伤《胸外科学》
  16. 穿山甲《冯氏锦囊秘录》
  17. 穿透性胸腹联合伤《胸外科学》
  18. 穿山甲《本草备要》
  19. 穿臀漏《中医词典》
  20. 穿山甲《中药炮制》
  21. 穿胁痈《中医词典》
  22. 穿山甲《雷公炮制药性解》
  23. 穿心疔《中医词典》
  24. 穿腮发《中医词典》
  25. 穿心毒《中医词典》
  26. 穿腮毒《中医词典》
  27. 穿心冷瘘《中医词典》
  28. 穿腮《中医词典》
  29. 穿牙疔《中医词典》
  30. 穿入《医学微生物学》
  31. 穿牙疔毒《重订囊秘喉书》


蛤蚧_《本草撮要》_中医本草_【岐黄之术】

蛤蚧

蛤蚧

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸温．入手太阴足少阴经．功专补气益血．得人参治喘嗽劳损痿弱．咳由风寒外邪者勿用．酥炙或蜜炙．或酒浸焙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿山甲
  • 当前页：蛤蚧
  • 下一页：蛇蜕
<<< 返回本书目录
  1. 蛤蚧《本草纲目》图文版
  2. 蛤蚧【中药大全】
  3. 蛤蚧《证类本草》
  4. 蛤蚧保和丸【方剂大全】
  5. 蛤蚧《雷公炮炙论》
  6. 蛤蚧定喘丸【方剂大全】
  7. 蛤蚧《本草择要纲目》
  8. 蛤蚧膏【方剂大全】
  9. 蛤蚧《本草易读》
  10. 蛤蚧固金汤【方剂大全】
  11. 蛤蚧《本草新编》
  12. 蛤蚧救喘丹【方剂大全】
  13. 蛤蚧《本草纲目》完整版
  14. 蛤蚧散【方剂大全】
  15. 蛤粉丸【方剂大全】
  16. 蛤蚧汤【方剂大全】
  17. 蛤粉散【方剂大全】
  18. 蛤蚧丸【方剂大全】
  19. 蛤粉膏【方剂大全】
  20. 蛤蚧养肺丸【方剂大全】
  21. 蛤蚕散【方剂大全】
  22. 蛤蚧饮子【方剂大全】
  23. 哈士蟆【中药大全】
  24. 蛤壳【中药大全】
  25. 哈蟆油（图）【中药大全】
  26. 蛤蜊《本草纲目》完整版
  27. 过早衰老【疾病症状】
  28. 蛤蜊《本草纲目》图文版
  29. 过早丧失咀嚼功能【疾病症状】
  30. 蛤蜊【中药大全】
  1. 蛤蚧《本草撮要》
  2. 蛤蚧《本草择要纲目》
  3. 蛤蚧《药性切用》
  4. 蛤蚧《本草分经》
  5. 蛤蚧参茸酒《古代房中秘方》
  6. 蛤蚧《本草分经》
  7. 蛤蚧散《三因极一病证方论》
  8. 蛤蚧《本草便读》
  9. 蛤蚧散《三因极一病证方论》
  10. 蛤蚧《中药学》
  11. 蛤蚧散《痰火点雪》
  12. 蛤蚧《得配本草》
  13. 蛤蚧散《博济方》
  14. 蛤蚧《本草从新》
  15. 蛤蚧丸《妇人大全良方》
  16. 蛤蚧《本经逢原》
  17. 蛤壳《本草便读》
  18. 蛤蚧《本草新编》
  19. 蛤蜊《本草纲目》
  20. 蛤蚧《本草求真》
  21. 蛤蜊《饮膳正要》
  22. 蛤蚧《证类本草》
  23. 蛤蜊《本草蒙筌》
  24. 蛤蚧《医学入门》
  25. 蛤蜊《饮食须知》
  26. 蛤蚧《冯氏锦囊秘录》
  27. 蛤蜊《冯氏锦囊秘录》
  28. 蛤蚧《本草易读》
  29. 蛤蜊《医学入门》
  30. 蛤蚧《本草蒙筌》
  31. 蛤蜊《本经逢原》


蛇蜕_《本草撮要》_中医本草_【岐黄之术】

蛇蜕

蛇蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸．入手太阴经．功专发表驱风．退翳败毒．治惊痫风疟．重舌．鬼魅蛊毒．喉风疥疮．疮肿痔漏．产难目翳．小儿口紧不能开合．烧灰敷良．或酒或醋．或蜜浸炙黄．或烧存性．或盐泥固 ．得当归治缠喉风．得蝉蜕铁落头发．治产难不下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤蚧
  • 当前页：蛇蜕
  • 下一页：蚺蛇胆
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《本草撮要》
  2. 蛇蜕《本草分经》
  3. 蛇蜕《外科全生集》
  4. 蛇蜕《名医别录》
  5. 蛇蜕《药性切用》
  6. 蛇蜕《增广和剂局方药性总论》
  7. 蛇蜕（音税）《证类本草》
  8. 蛇蜕《本草崇原》
  9. 蛇蜕皮《食疗本草》
  10. 蛇蜕《得配本草》
  11. 蛇脱《吴普本草》
  12. 蛇蜕《本草从新》
  13. 蛇尾疮《急救广生集》
  14. 蛇蜕《本经逢原》
  15. 蛇窝疮秘方《华佗神方》
  16. 蛇蜕《本草求真》
  17. 蛇蝎毒等《千金宝要》
  18. 蛇蜕《医学入门》
  19. 蛇形疮秘方《华佗神方》
  20. 蛇蜕《冯氏锦囊秘录》
  21. 蛇沿毒《中医词典》
  22. 蛇蜕《本草易读》
  23. 蛇眼丁《中医词典》
  24. 蛇蜕《本草备要》
  25. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  26. 蛇蜕《汤液本草》
  27. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  28. 蛇蜕《本草衍义》
  29. 蛇眼疔门主论《疡医大全》
  30. 蛇蜕《新修本草》
  31. 蛇眼疔秘方《华佗神方》


蚺蛇胆_《本草撮要》_中医本草_【岐黄之术】

蚺蛇胆

蚺蛇胆

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦而甘有小毒．入手少阴足厥阴经．功专凉血明目．得血竭乳香没药丹砂 虫天灵盖象牙末狗骨灰麻皮灰作丸．受杖时噙之．杖多不死不痛．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕
  • 当前页：蚺蛇胆
  • 下一页：白花蛇
<<< 返回本书目录
  1. 蚺蛇《本草纲目》图文版
  2. 蚺蛇胆【中药大全】
  3. 蚺蛇《本草纲目》完整版
  4. 蚺蛇胆散【方剂大全】
  5. 蚺（音髯）蛇胆《证类本草》
  6. 蚺蛇膏【中药大全】
  7. 群众急救系统普及化《现代院外急救手册》
  8. 蚺蛇肉《本草纲目》完整版
  9. 群体中的遗传平衡《医学遗传学基础》
  10. 蚺蛇肉【中药大全】
  11. 群体遗传学《医学遗传学基础》
  12. 蚺蛇牙《本草纲目》完整版
  13. 群方加减法《外科启玄》
  14. 蚺蛇子《本草纲目》完整版
  15. 群方备载《医学集成》
  16. 然谷穴【下肢内侧穴位】
  17. 裙边疮《外科十三方考》
  18. 燃照汤【方剂大全】
  19. 阙疑《医述》
  20. 苒苒草【中药大全】
  21. 鹊脑《本草纲目》完整版
  22. 染匠之妇肠痈《孙文垣医案》
  23. 鹊目症《眼科阐微》
  24. 染色方法《实用免疫细胞与核酸》
  25. 鹊豆【中药大全】
  26. 染色体畸变综合征《医学遗传学基础》
  27. 鹊巢《本草纲目》完整版
  28. 染色体畸形【疾病症状】
  29. 鹊【中药大全】
  30. 染色体异常【疾病大全】
  1. 蚺蛇胆《本草撮要》
  2. 蚺蛇胆《本草分经》
  3. 蚺蛇胆《药性切用》
  4. 蚺蛇胆《本草分经》
  5. 蚺蛇肉《饮食须知》
  6. 蚺蛇胆《名医别录》
  7. 蚺蛇瘴《古今医案按》
  8. 蚺蛇胆《得配本草》
  9. 然谷《中医词典》
  10. 蚺蛇胆《本草从新》
  11. 然谷《针灸学》
  12. 蚺蛇胆《本经逢原》
  13. 然谷（一名龙渊）《针灸大成》
  14. 蚺蛇胆《本草备要》
  15. 然谷（荥穴）《子午流注说难》
  16. 蚺蛇胆《海药本草》
  17. 然骨《中医名词词典》
  18. 蚺蛇胆《新修本草》
  19. 然骨《中医词典》
  20. 蚺蛇胆《本草经集注》
  21. 然骨之后《中医词典》
  22. 蚺蛇胆《千金翼方》
  23. 然骨之前《中医词典》
  24. 蚺蛇《医方考》
  25. 然琥珀散《备急千金要方》
  26. 蚺蛇《医学入门》
  27. 然筋《中医词典》
  28. 蚺蛇《冯氏锦囊秘录》
  29. 髯（rán，音然）《中医词典》
  30. 蚺蛇《食疗本草》
  31. 冉雪峰《中医词典》


白花蛇_《本草撮要》_中医本草_【岐黄之术】

白花蛇

白花蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸温有毒．入手足太阴厥阴经．功专治风湿瘫痪．大风疥癞．类中风属虚者大忌．头治癜风毒癞．得火良．乌梢蛇．无毒力浅．功同白花蛇．或酥炙用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚺蛇胆
  • 当前页：白花蛇
  • 下一页：龟板
<<< 返回本书目录
  1. 白花蛇《本草纲目》图文版
  2. 白花蛇【中药大全】
  3. 白花蛇《证类本草》
  4. 白花蛇膏【方剂大全】
  5. 白花蛇《本草择要纲目》
  6. 白花蛇煎【方剂大全】
  7. 白花蛇《本草易读》
  8. 白花蛇浸酒【方剂大全】
  9. 白花蛇《本草新编》
  10. 白花蛇睛（白花蛇目）《本草纲目》完整版
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇酒【方剂大全】
  13. 白花蛇《本草纲目》完整版
  14. 白花蛇目睛【中药大全】
  15. 白花龙胆【中药大全】
  16. 白花蛇肉《本草纲目》完整版
  17. 白花九里明【中药大全】
  18. 白花蛇散【方剂大全】
  19. 白花坚荚树【中药大全】
  20. 白花蛇舌草【中药大全】
  21. 白花灰毛槐树【中药大全】
  22. 白花蛇头《本草纲目》完整版
  23. 白花果【中药大全】
  24. 白花蛇头【中药大全】
  25. 白花鬼针草【中药大全】
  26. 白花蛇丸【方剂大全】
  27. 白花膏【方剂大全】
  28. 白花蛇造酒方【方剂大全】
  29. 白花杆【中药大全】
  30. 白花蛇煮酒【方剂大全】
  1. 白花蛇《本草撮要》
  2. 白花蛇《本草择要纲目》
  3. 白花蛇《外科全生集》
  4. 白花蛇《增广和剂局方药性总论》
  5. 白花蛇《药性切用》
  6. 白花蛇《得配本草》
  7. 白花蛇《本草乘雅半偈》
  8. 白花蛇《本草从新》
  9. 白花蛇（乌梢蛇）《中药学》
  10. 白花蛇《本经逢原》
  11. 白花蛇散《三因极一病证方论》
  12. 白花蛇《本草新编》
  13. 白花蛇舌草《中药学》
  14. 白花蛇《本草求真》
  15. 白花藤《雷公炮炙论》
  16. 白花蛇《证类本草》
  17. 白花藤《千金翼方》
  18. 白花蛇《医学入门》
  19. 白花藤《新修本草》
  20. 白花蛇《冯氏锦囊秘录》
  21. 白花藤《证类本草》
  22. 白花蛇《本草易读》
  23. 白滑半边舌《中医词典》
  24. 白花蛇《本草蒙筌》
  25. 白滑腻苔《中医词典》
  26. 白花蛇《本草备要》
  27. 白化病《默克家庭诊疗手册》
  28. 白花蛇《本草衍义》
  29. 白环俞《针灸大成》
  30. 白花蛇《玉楸药解》
  31. 白环俞《中医词典》


龟板_《本草撮要》_中医本草_【岐黄之术】

龟板

龟板

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸．入足少阴经．功专通任脉．得黄柏 知母．治阴虚劳热．得侧柏香附治郁结．得妇人发芎归治交骨不开．下死胎．得鹿胶阴阳并补．肾虚无热者忌．阴囊肿烂异常．先用苏梗煎汤洗净污垢．以龟板一个 研．加孩儿茶．少加冰片调敷即愈．恶沙参．尿染须治哑聋．龟胸龟背．以尿摩之瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇
  • 当前页：龟板
  • 下一页：鳖甲
<<< 返回本书目录
  1. 龟板《药笼小品》
  2. 龟板、鹿茸《侣山堂类辩》
  3. 龟柏丸【方剂大全】
  4. 龟版（图）【中药大全】
  5. 龟柏姜栀丸【方剂大全】
  6. 龟版胶【方剂大全】
  7. 龟柏地黄汤【方剂大全】
  8. 龟版胶（图）【中药大全】
  9. 龟《食物疗法》
  10. 龟版散【方剂大全】
  11. 龟《本草纲目》完整版
  12. 龟版丸【方剂大全】
  13. 归宗汤【方剂大全】
  14. 龟背《保幼新编》
  15. 归真散【方剂大全】
  16. 龟背《慈幼新书》
  17. 归掌地黄丸【方剂大全】
  18. 龟背《儿科萃精》
  19. 归源汤【方剂大全】
  20. 龟背《医宗金鉴》
  21. 归圆酒【方剂大全】
  22. 龟背《幼科铁镜》
  23. 归原散【方剂大全】
  24. 龟背《幼幼新书》
  25. 归元汤【方剂大全】
  26. 龟背《证治准绳·幼科》
  27. 归元散【方剂大全】
  28. 龟背、龟胸、鹤膝行迟第四十三问《婴童百问》
  29. 归榆汤【方剂大全】
  30. 龟背龟胸《小儿药证直诀》
  1. 龟板《本草撮要》
  2. 龟板《本草害利》
  3. 龟板（龟板胶）《中药学》
  4. 龟板《本草分经》
  5. 龟板、鹿茸《侣山堂类辩》
  6. 龟板《本草分经》
  7. 龟背《中医名词词典》
  8. 龟板《本草分经》
  9. 龟背《中医词典》
  10. 龟板《本草便读》
  11. 龟背《医学纲目》
  12. 龟板《本草从新》
  13. 龟背《医宗金鉴》
  14. 龟板《本经逢原》
  15. 龟背《幼幼新书》
  16. 龟板《本草求真》
  17. 龟背《证治准绳·幼科》
  18. 龟板《本草备要》
  19. 龟背《寿世保元》
  20. 龟板《中药炮制》
  21. 龟背《急救广生集》
  22. 龟板《玉楸药解》
  23. 龟背《竹林女科证治》
  24. 龟板《药笼小品》
  25. 龟背《儿科萃精》
  26. 龟《食物疗法》
  27. 龟背《幼科心法要诀》
  28. 归元酒《奇方类编》
  29. 龟背《幼科铁镜》
  30. 归芎汤（加味归芎汤）《医学心悟》
  31. 龟背《慈幼新书》


鳖甲_《本草撮要》_中医本草_【岐黄之术】

鳖甲

鳖甲

  • 上一页
  • 目录
  • 相关
  • 下一页

咸寒属阴．入足厥阴少阴经．功专治 疟 瘕．得青蒿治骨蒸劳热．得桃仁治贲豚气痛．无肝热者忌服．醋炙治石淋贲豚．童便炙治劳病．肉凉血补阴．以生姜沙糖作羹食．不用盐酱治疟痢．脾虚者大忌．恶矾石．忌苋菜鸡子．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟板
  • 当前页：鳖甲
  • 下一页：蟹
<<< 返回本书目录
  1. 鳖甲《证类本草》
  2. 鳖甲【中药大全】
  3. 鳖甲《长沙药解》
  4. 鳖甲【方剂大全】
  5. 鳖甲《雷公炮炙论》
  6. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  7. 鳖甲《本草择要纲目》
  8. 鳖甲、牡蛎《本草思辨录》
  9. 鳖甲《本草易读》
  10. 鳖甲白术散【方剂大全】
  11. 鳖甲《本草新编》
  12. 鳖甲柴胡汤【方剂大全】
  13. 鳖甲《本草经解》
  14. 鳖甲常山酒【方剂大全】
  15. 鳖甲《本草崇原》
  16. 鳖甲大黄丸【方剂大全】
  17. 鳖甲《本草乘雅半偈》
  18. 鳖甲当归散【方剂大全】
  19. 鳖甲《本草纲目》完整版
  20. 鳖甲导经丸【方剂大全】
  21. 鳖灰散【方剂大全】
  22. 鳖甲地黄汤【方剂大全】
  23. 鳖胆【中药大全】
  24. 鳖甲干漆散【方剂大全】
  25. 鳖《本草纲目》图文版
  26. 鳖甲黄连丸【方剂大全】
  27. 鳖《食物疗法》
  28. 鳖甲煎【方剂大全】
  29. 鳖《本草纲目》完整版
  30. 鳖甲煎丸【方剂大全】
  1. 鳖甲《本草撮要》
  2. 鳖甲《本草害利》
  3. 鳖甲《药性切用》
  4. 鳖甲《本草择要纲目》
  5. 鳖甲《本草乘雅半偈》
  6. 鳖甲《本草分经》
  7. 鳖甲（鳖甲胶）《中药学》
  8. 鳖甲《名医别录》
  9. 鳖甲、龟板不可用于虚弱之证《医学衷中参西录》
  10. 鳖甲《增广和剂局方药性总论》
  11. 鳖甲、牡蛎《本草思辨录》
  12. 鳖甲《本草经解》
  13. 鳖甲地黄汤《冯氏锦囊秘录》
  14. 鳖甲《本草便读》
  15. 鳖甲煎《妇人大全良方》
  16. 鳖甲《本草崇原》
  17. 鳖甲煎丸《圆运动的古中医学》
  18. 鳖甲《得配本草》
  19. 鳖甲煎丸《金匮悬解》
  20. 鳖甲《本草从新》
  21. 鳖甲煎丸《备急千金要方》
  22. 鳖甲《本经逢原》
  23. 鳖甲煎丸《医方考》
  24. 鳖甲《本草新编》
  25. 鳖甲煎丸方《伤寒杂病论》
  26. 鳖甲《本草求真》
  27. 鳖甲煎圆方《医宗金鉴》
  28. 鳖甲《顾松园医镜》
  29. 鳖甲散《妇人大全良方》
  30. 鳖甲《证类本草》
  31. 鳖甲散《博济方》


蟹_《本草撮要》_中医本草_【岐黄之术】

蟹

蟹

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒有小毒．入手足太阴厥阴经．功专除热结．通经脉．续筋骨．生捣热酒调服．治跌打损伤．汁涂漆疮．能败漆．爪堕胎．性寒伤胃动风．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲
  • 当前页：蟹
  • 下一页：牡蛎
<<< 返回本书目录
  1. 蟹《本草纲目》图文版
  2. 蟹【中药大全】
  3. 蟹《证类本草》
  4. 蟹睛横出《目经大成》
  5. 蟹《食物疗法》
  6. 蟹睛疼痛《银海精微》
  7. 蟹《滇南本草》
  8. 蟹睛疼痛歌《眼科心法要诀》
  9. 蟹《本草易读》
  10. 蟹睛疼痛歌《医宗金鉴》
  11. 蟹《本草崇原》
  12. 蟹睛疼痛外障《秘传眼科龙木论》
  13. 蟹《本草纲目》完整版
  14. 蟹睛症《中医眼科学》
  15. 燮理汤【方剂大全】
  16. 蟹壳《本草纲目》完整版
  17. 燮理汤《医学衷中参西录》
  18. 蟹壳《本草崇原》
  19. 獬豸汤【方剂大全】
  20. 蟹壳【中药大全】
  21. 薤叶膏【方剂大全】
  22. 蟹目《圣济总录》
  23. 薤叶【中药大全】
  24. 蟹爪《本草纲目》完整版
  25. 薤白粥【方剂大全】
  26. 蟹爪《痘疹心法要诀》
  27. 薤白汤【方剂大全】
  28. 蟹爪《医宗金鉴》
  29. 薤白散【方剂大全】
  30. 蟹爪【中药大全】
  1. 蟹《本草撮要》
  2. 蟹《本草分经》
  3. 蟹《滇南本草》
  4. 蟹《名医别录》
  5. 蟹（《神农本草经》）《中医饮食营养学》
  6. 蟹《本草便读》
  7. 蟹膏投漆中化为水《证类本草》
  8. 蟹《本草崇原》
  9. 蟹睛《中医名词词典》
  10. 蟹《本草从新》
  11. 蟹睛《中医词典》
  12. 蟹《本经逢原》
  13. 蟹睛横出《中医词典》
  14. 蟹《顾松园医镜》
  15. 蟹睛横出《目经大成》
  16. 蟹《证类本草》
  17. 蟹睛疼痛《银海精微》
  18. 蟹《医学入门》
  19. 蟹睛疼痛歌《眼科心法要诀》
  20. 蟹《本草易读》
  21. 蟹睛疼痛歌《医宗金鉴》
  22. 蟹《本草备要》
  23. 蟹睛疼痛外障《中医词典》
  24. 蟹《本草衍义》
  25. 蟹睛疼痛外障《秘传眼科龙木论》
  26. 蟹《食疗本草》
  27. 蟹睛翳《中医词典》
  28. 蟹《新修本草》
  29. 蟹睛症《中医眼科学》
  30. 蟹《本草经集注》
  31. 蟹壳《本草崇原》


牡蛎_《本草撮要》_中医本草_【岐黄之术】

牡蛎

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸．入足少阴经．功专软坚降逆止汗．得柴胡去胁下硬．得松萝茶消项上结核．得大黄消股间肿．得地黄涩精．得元参甘草腊茶治瘰 奇效．亦有加贝母者．有寒者忌用．用生用俱可．贝母为使．恶吴萸细辛 麻黄．得蛇床远志 牛膝 甘草良．肉名蛎黄甚美．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟹
  • 当前页：牡蛎
  • 下一页：蛤粉
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《本草撮要》
  2. 牡蛎《本草择要纲目》
  3. 牡蛎《外科全生集》
  4. 牡蛎《本草分经》
  5. 牡蛎《珍珠囊补遗药性赋》
  6. 牡蛎《本草分经》
  7. 牡蛎《药征》
  8. 牡蛎《名医别录》
  9. 牡蛎《本草乘雅半偈》
  10. 牡蛎《增广和剂局方药性总论》
  11. 牡蛎粉《冯氏锦囊秘录》
  12. 牡蛎《本草经解》
  13. 牡蛎解《医学衷中参西录》
  14. 牡蛎《本草便读》
  15. 牡蛎肉《饮食须知》
  16. 牡蛎《本草崇原》
  17. 牡蛎散《备急千金要方》
  18. 牡蛎《中药学》
  19. 牡蛎散《冯氏锦囊秘录》
  20. 牡蛎《得配本草》
  21. 牡蛎散《妇人大全良方》
  22. 牡蛎《本草从新》
  23. 牡蛎散《三因极一病证方论》
  24. 牡蛎《本经逢原》
  25. 牡蛎散《三因极一病证方论》
  26. 牡蛎《本草新编》
  27. 牡蛎散《三因极一病证方论》
  28. 牡蛎《本草求真》
  29. 牡蛎散《太平惠民和剂局方》
  30. 牡蛎《顾松园医镜》
  31. 牡蛎散《医方论》


蛤粉_《本草撮要》_中医本草_【岐黄之术】

蛤粉

蛤粉

  • 上一页
  • 目录
  • 相关
  • 下一页

性涩．与牡蛎同功．肉咸冷．入足阳明少阴经．功专止渴解酒．文蛤背有花纹．兼能除烦渴．利小便．口鼻中蚀疳．惟五倍子亦名文蛤．开方须慎之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：蛤粉
  • 下一页：蚌粉
<<< 返回本书目录
  1. 蛤蚕散【方剂大全】
  2. 蛤粉膏【方剂大全】
  3. 哈士蟆【中药大全】
  4. 蛤粉散【方剂大全】
  5. 哈蟆油（图）【中药大全】
  6. 蛤粉丸【方剂大全】
  7. 过早衰老【疾病症状】
  8. 蛤蚧《本草纲目》完整版
  9. 过早丧失咀嚼功能【疾病症状】
  10. 蛤蚧《本草新编》
  11. 过夜消【方剂大全】
  12. 蛤蚧《本草易读》
  13. 过腰蛇【中药大全】
  14. 蛤蚧《本草择要纲目》
  15. 过氧化酶染色《常用化验值及意义》
  16. 蛤蚧《雷公炮炙论》
  17. 过塘蛇【中药大全】
  18. 蛤蚧《证类本草》
  19. 过坛龙【中药大全】
  20. 蛤蚧《本草纲目》图文版
  21. 过食辛辣成毒《景景医话》
  22. 蛤蚧【中药大全】
  23. 过山消根【中药大全】
  24. 蛤蚧保和丸【方剂大全】
  25. 过山消【中药大全】
  26. 蛤蚧定喘丸【方剂大全】
  27. 过山青【中药大全】
  28. 蛤蚧膏【方剂大全】
  29. 过山龙、穿山藤《滇南本草》
  30. 蛤蚧固金汤【方剂大全】
  1. 蛤粉《本草撮要》
  2. 蛤粉《本草分经》
  3. 蛤粉丸《三因极一病证方论》
  4. 蛤粉《本草分经》
  5. 蛤粉丸《明目至宝》
  6. 蛤粉《本草从新》
  7. 蛤蚧《本草纲目》
  8. 蛤粉《本草备要》
  9. 蛤蚧《雷公炮炙论》
  10. 蛤粉《玉楸药解》
  11. 蛤蚧《玉楸药解》
  12. 哈昔呢《饮膳正要》
  13. 蛤蚧《中药炮制》
  14. 哈文台《中医词典》
  15. 蛤蚧《海药本草》
  16. 哈特纳普病《默克家庭诊疗手册》
  17. 蛤蚧《本草衍义》
  18. 过铸《中医词典》
  19. 蛤蚧《本草备要》
  20. 过早绝经《默克家庭诊疗手册》
  21. 蛤蚧《本草蒙筌》
  22. 过早搏动《心脏病学》
  23. 蛤蚧《本草易读》
  24. 过用《中医词典》
  25. 蛤蚧《冯氏锦囊秘录》
  26. 过氧化氢酶、过氧化物酶的作用《动脉粥样硬化》
  27. 蛤蚧《医学入门》
  28. 过氧化酶染色《常用化验值及意义》
  29. 蛤蚧《证类本草》
  30. 过氧化《病理学》
  31. 蛤蚧《本草求真》


蚌粉_《本草撮要》_中医本草_【岐黄之术】

蚌粉

蚌粉

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸寒．入手足太阴足厥阴经．功专解热．燥湿化痰．消积明目．久嗽不止．治嗽以粉新瓦上炒红．入青黛少许．用淡 水滴麻油数点．调服神效．蚌水功专止渴除烦．蚬粉蚬肉与蚌同功．生蚬肉浸水洗痘痈无瘢．蚬粉涂湿疮．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛤粉
  • 当前页：蚌粉
  • 下一页：真珠
<<< 返回本书目录
  1. 蚌粉《本草纲目》完整版
  2. 蚌粉【中药大全】
  3. 蚌【中药大全】
  4. 蚌蛤《侣山堂类辩》
  5. 蚌《本草纲目》图文版
  6. 蚌合《目经大成》
  7. 蚌《证类本草》
  8. 蚌花【中药大全】
  9. 蚌《本草纲目》完整版
  10. 蚌津散【方剂大全】
  11. 榜嘎【中药大全】
  12. 蚌壳草【中药大全】
  13. 瓣蕊唐松草【中药大全】
  14. 蚌壳草根【中药大全】
  15. 瓣膜小叶增厚【疾病症状】
  16. 蚌壳散【方剂大全】
  17. 拌银耳《保健药膳》
  18. 蚌兰花【中药大全】
  19. 拌肝散【方剂大全】
  20. 蚌兰叶【中药大全】
  21. 伴有脂肪瘤样痣的褶皱皮肤【疾病大全】
  22. 蚌泪【中药大全】
  23. 伴有生动鲜明的恐怖性幻视【疾病症状】
  24. 蚌肉《本草纲目》完整版
  25. 伴有虹膜睫状体炎的继发性青光眼【疾病大全】
  26. 蚌肉【中药大全】
  27. 伴纤维囊性骨炎的假性甲状旁腺功能低下症【疾病大全】
  28. 蚌霜散【方剂大全】
  29. 伴蛇莲【中药大全】
  30. 棒棒草【中药大全】
  1. 蚌粉《本草撮要》
  2. 蚌粉《本草分经》
  3. 蚌粉《药性切用》
  4. 蚌粉《本草从新》
  5. 蚌蛤《医学入门》
  6. 蚌（蚌蛤）〈大寒〉《食疗本草》
  7. 蚌蛤《增广和剂局方药性总论》
  8. 蚌《得配本草》
  9. 蚌蛤《侣山堂类辩》
  10. 蚌《本经逢原》
  11. 蚌合《中医词典》
  12. 蚌《证类本草》
  13. 蚌合《目经大成》
  14. 蚌《饮膳正要》
  15. 蚌疽《中医词典》
  16. 蚌《本草纲目》
  17. 蚌肉《饮食须知》
  18. 绊舌《中医词典》
  19. 棒击法《中医词典》
  20. 拌银耳《保健药膳》
  21. 傍刺《中医词典》
  22. 伴有虹膜睫状体炎的继发性青光眼《眼科学》
  23. 傍针刺《中医名词词典》
  24. 伴行毛细血管组织学鉴别歌诀《人体解剖学歌诀》
  25. 傍针刺《中医词典》
  26. 伴场疔《中医词典》
  27. 镑《中医词典》
  28. 半自动生化分析仪《临床生物化学》
  29. 包虫病《病理学》
  30. 半肢风《解围元薮》
  31. 包虫病《消化病学》


真珠_《本草撮要》_中医本草_【岐黄之术】

真珠

真珠

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸．入手太阴足厥阴经．功专镇心安魂．坠痰拔毒．收口生肌．治惊热痘疔．下死胎胞衣．点目去翳膜．绵裹塞耳．治耳聋．病不由火热者忌．乳浸三日．研极细如飞面．方不伤脏腑．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚌粉
  • 当前页：真珠
  • 下一页：石决明
<<< 返回本书目录
  1. 真珠《本草纲目》图文版
  2. 真珠（珍珠，蚌珠）《本草纲目》完整版
  3. 真珠《雷公炮炙论》
  4. 真珠散【方剂大全】
  5. 真珠《本草易读》
  6. 真珠丸《小儿药证直诀》
  7. 真珠《本草新编》
  8. 真珠丸【方剂大全】
  9. 真珠《本草乘雅半偈》
  10. 砧草【中药大全】
  11. 真朱《药征续编》
  12. 榛《本草纲目》完整版
  13. 真中风症《医学从众录》
  14. 榛蘑【中药大全】
  15. 真中风《明医指掌》
  16. 榛子《本草纲目》图文版
  17. 真治法《石室秘录》
  18. 榛子【中药大全】
  19. 真脏止脉《古今医统大全》
  20. 榛子花【中药大全】
  21. 真脏死脉《灵素节注类编》
  22. 箴三首警医《古今医鉴》
  23. 真脏脉形《黄帝内经太素》
  24. 鱵鱼【中药大全】
  25. 真脏脉死期《类经》
  26. 诊百病死生诀《脉经》
  27. 真脏脉《圆运动的古中医学》
  28. 诊百病死生诀《儒门事亲》
  29. 真应散【方剂大全】
  30. 诊百病死生要诀《备急千金要方》
  1. 真珠《本草撮要》
  2. 真珠《本草害利》
  3. 真珠《药性切用》
  4. 真珠《本草分经》
  5. 真珠《本草乘雅半偈》
  6. 真珠《本草分经》
  7. 真珠散《三因极一病证方论》
  8. 真珠《增广和剂局方药性总论》
  9. 真珠散《太平惠民和剂局方》
  10. 真珠《得配本草》
  11. 真珠散《博济方》
  12. 真珠《本草从新》
  13. 真珠汤《备急千金要方》
  14. 真珠《本经逢原》
  15. 真珠丸《备急千金要方》
  16. 真珠《本草新编》
  17. 真珠丸《冯氏锦囊秘录》
  18. 真珠《顾松园医镜》
  19. 真珠丸《三因极一病证方论》
  20. 真珠《本草易读》
  21. 真珠丸《小儿药证直诀》
  22. 真珠《本草备要》
  23. 真珠丸《博济方》
  24. 真珠《本草衍义》
  25. 真珠丸《普济本事方》
  26. 真珠《海药本草》
  27. 真珠翳《中医词典》
  28. 真珠《玉楸药解》
  29. 砧骨《中医词典》
  30. 真珠《雷公炮炙论》
  31. 甄立言《中医词典》


石决明_《本草撮要》_中医本草_【岐黄之术】

石决明

石决明

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸．入足厥阴经．功专清热补肝．得枸杞菊花治头痛目昏．多服令人寒中．恶旋复．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真珠
  • 当前页：石决明
  • 下一页：蛏
<<< 返回本书目录
  1. 石决明《本草纲目》图文版
  2. 石决明【中药大全】
  3. 石决明《证类本草》
  4. 石决明解《医学衷中参西录》
  5. 石决明《药笼小品》
  6. 石决明壳《本草纲目》完整版
  7. 石决明《雷公炮炙论》
  8. 石决明散【方剂大全】
  9. 石决明《本草易读》
  10. 石蕨【中药大全】
  11. 石决明《本草纲目》完整版
  12. 石刻安肾丸【方剂大全】
  13. 石蒟【中药大全】
  14. 石腊红【中药大全】
  15. 石疽门主论《疡医大全》
  16. 石腊竹【中药大全】
  17. 石疽《圣济总录》
  18. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  19. 石疽《马培之医案》
  20. 石蜡红【中药大全】
  21. 石荆《本草纲目》完整版
  22. 石蜡疗法（Paraffinotherapy）《理疗学》
  23. 石筋草【中药大全】
  24. 石老虎【中药大全】
  25. 石筋草《滇南本草》
  26. 石栗【中药大全】
  27. 石芥菜【中药大全】
  28. 石栗叶【中药大全】
  29. 石蜐【中药大全】
  30. 石栗子【中药大全】
  1. 石决明《本草撮要》
  2. 石决明《本草害利》
  3. 石决明《药性切用》
  4. 石决明《本草分经》
  5. 石决明解《医学衷中参西录》
  6. 石决明《本草分经》
  7. 石芤《四圣心源》
  8. 石决明《名医别录》
  9. 石困《中医词典》
  10. 石决明《增广和剂局方药性总论》
  11. 石蜡包埋组织DNA分析的方法学《实用免疫细胞与核酸》
  12. 石决明《本草便读》
  13. 石蜡包埋组织DNA提取的基本方法《实用免疫细胞与核酸》
  14. 石决明《中药学》
  15. 石蜡包埋组织的DNA提取及其应用《实用免疫细胞与核酸》
  16. 石决明《得配本草》
  17. 石蜡的理化特性《理疗学》
  18. 石决明《本草从新》
  19. 石蜡疗法的作用因素《理疗学》
  20. 石决明《本经逢原》
  21. 石蜡切片的IGSS染色《实用免疫细胞与核酸》
  22. 石决明《本草求真》
  23. 石蜡油《实用免疫细胞与核酸》
  24. 石决明《顾松园医镜》
  25. 石栏干《证类本草》
  26. 石决明《证类本草》
  27. 石疬《中医词典》
  28. 石决明《医学入门》
  29. 石莲花《滇南本草》
  30. 石决明《冯氏锦囊秘录》
  31. 石莲散《妇人大全良方》


蛏_《本草撮要》_中医本草_【岐黄之术】

蛏

蛏

  • 上一页
  • 目录
  • 相关
  • 下一页

味咸甘寒．入足少阴经．功专补阴．治热痢．及妇人产后虚热．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石决明
  • 当前页：蛏
  • 下一页：海蛤
<<< 返回本书目录
  1. 蛏《本草求真》
  2. 蛏【中药大全】
  3. 蛏《本草纲目》完整版
  4. 蛏壳【中药大全】
  5. 称星蛇【中药大全】
  6. 蛏肉《本草纲目》完整版
  7. 称金丹【方剂大全】
  8. 蛏肉【中药大全】
  9. 称病散【方剂大全】
  10. 赪桐【中药大全】
  11. 柽枝煎【方剂大全】
  12. 赪桐叶【中药大全】
  13. 柽叶散【方剂大全】
  14. 撑篙竹【中药大全】
  15. 柽叶煎【方剂大全】
  16. 成疮【方剂主治】
  17. 柽叶葛根汤【方剂大全】
  18. 成而登天(上古天真)《读医随笔》
  19. 柽乳【中药大全】
  20. 成方须损益论《时病论》
  21. 柽柳花【中药大全】
  22. 成膏【方剂大全】
  23. 柽柳【中药大全】
  24. 成骨不全【疾病大全】
  25. 柽柳《本草纲目》图文版
  26. 成炼钟乳粉【方剂大全】
  27. 柽柳《本草乘雅半偈》
  28. 成炼钟乳散【方剂大全】
  29. 柽柳《本草纲目》完整版
  30. 成年后的容貌仍似儿童【疾病症状】
  1. 蛏《本草撮要》
  2. 蛏《本草分经》
  3. 蛏肉《饮食须知》
  4. 蛏《本草从新》
  5. 蛏肉《药性切用》
  6. 蛏《本经逢原》
  7. 撑开押手法《中医词典》
  8. 蛏《本草求真》
  9. 成安大夫《中医词典》
  10. 蛏《证类本草》
  11. 成安郎《中医词典》
  12. 蛏《医学入门》
  13. 成对资料的比较《医学统计学》
  14. 蛏《食疗本草》
  15. 成对资料的比较《医学统计学》
  16. 称量《医院药学》
  17. 成对资料样本均数的比较《医学统计学》
  18. 柽柳《本草乘雅半偈》
  19. 成而登天（上古天真）《读医随笔》
  20. 柽柳《本经逢原》
  21. 成方《中医词典》
  22. 趁痛丸《普济本事方》
  23. 成方须损益论《时病论》
  24. 趁痛散方《妇人大全良方》
  25. 成分输血《临床基础检验学》
  26. 趁痛散《仁术便览》
  27. 成骨《中医词典》
  28. 趁痛散《三因极一病证方论》
  29. 成骨作用与钙化《生物化学与分子生物学》
  30. 趁痛散《冯氏锦囊秘录》
  31. 成和大夫《中医词典》


海蛤_《本草撮要》_中医本草_【岐黄之术】

海蛤

海蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦咸．入足少阴经．功专治咳逆上气．得滑石 甘草 芒硝．治伤寒血结．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛏
  • 当前页：海蛤
  • 下一页：瓦楞子
<<< 返回本书目录
  1. 海蛤《本草纲目》图文版
  2. 海蛤（魁蛤）《本草纲目》完整版
  3. 海蛤《证类本草》
  4. 海蛤丹【方剂大全】
  5. 海蛤《雷公炮炙论》
  6. 海蛤粉《本草易读》
  7. 海龟胶【中药大全】
  8. 海蛤壳【中药大全】
  9. 海龟【中药大全】
  10. 海蛤散【方剂大全】
  11. 海狗油【中药大全】
  12. 海蛤索饼【方剂大全】
  13. 海狗肾【中药大全】
  14. 海蛤汤【方剂大全】
  15. 海根《本草纲目》完整版
  16. 海蛤丸【方剂大全】
  17. 海附丸【方剂大全】
  18. 海蛤玉粉散【方剂大全】
  19. 海浮汤【方剂大全】
  20. 海红【中药大全】
  21. 海浮石丸【方剂大全】
  22. 海红（海棠梨）《本草纲目》完整版
  23. 海浮石散【方剂大全】
  24. 海红豆《本草纲目》完整版
  25. 海浮石滑石散【方剂大全】
  26. 海红豆【中药大全】
  27. 海浮石【中药大全】
  28. 海金花丸【方剂大全】
  29. 海浮石《药笼小品》
  30. 海金散【方剂大全】
  1. 海蛤《本草撮要》
  2. 海蛤《名医别录》
  3. 海蛤粉《本草易读》
  4. 海蛤《证类本草》
  5. 海蛤壳《中药学》
  6. 海蛤《吴普本草》
  7. 海蛤蜊壳《本草害利》
  8. 海蛤《新修本草》
  9. 海蛤散《妇人大全良方》
  10. 海蛤《本草经集注》
  11. 海蛤文蛤《本草衍义》
  12. 海蛤《千金翼方》
  13. 海蛤杏仁平喘鸭《食物疗法》
  14. 海蛤《雷公炮炙论》
  15. 海河豚《药性切用》
  16. 海蛤《本草纲目》
  17. 海红《饮膳正要》
  18. 海蛤《神农本草经》
  19. 海红豆《海药本草》
  20. 海狗肾酒《古代房中秘方》
  21. 海红豆《证类本草》
  22. 海狗肾（黄狗肾）《中药学》
  23. 海金沙《本草纲目》
  24. 海狗肾《本草撮要》
  25. 海金沙《药笼小品》
  26. 海狗肾《本草分经》
  27. 海金沙《玉楸药解》
  28. 海狗肾《本草便读》
  29. 海金沙《本草蒙筌》
  30. 海狗肾《得配本草》
  31. 海金沙《本草易读》


瓦楞子_《本草撮要》_中医本草_【岐黄之术】

瓦楞子

瓦楞子

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘咸平．入足厥阴经．功专消老痰．破血癖．烧过醋淬．醋丸服．治一切血气冷气症癖．一名魁蛤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海蛤
  • 当前页：瓦楞子
  • 下一页：淡菜
<<< 返回本书目录
  1. 瓦草【中药大全】
  2. 瓦楞子（图）【中药大全】
  3. 瓦草《滇南本草》
  4. 瓦松《本草易读》
  5. 娃娃鱼【中药大全】
  6. 瓦松《滇南本草》
  7. 娃娃拳【中药大全】
  8. 瓦松【中药大全】
  9. 娃儿藤【中药大全】
  10. 瓦韦【中药大全】
  11. 蛙状鼻【疾病症状】
  12. 腽肭补天丸【方剂大全】
  13. 蛙形腹【疾病症状】
  14. 腽肭脐《本草新编》
  15. 蛙粪霉病【疾病大全】
  16. 腽肭脐《本草择要纲目》
  17. 蛙《本草纲目》图文版
  18. 腽肭脐《雷公炮炙论》
  19. 蛙《证类本草》
  20. 腽肭脐《证类本草》
  21. 蛙《本草求真》
  22. 腽肭脐【中药大全】
  23. 蛙《本草纲目》完整版
  24. 腽肭脐（海狗肾）《本草纲目》完整版
  25. 挖耳子草【中药大全】
  26. 腽肭脐丸【方剂大全】
  27. 挖耳出血【疾病症状】
  28. 腽肭脐圆【方剂大全】
  29. 挖耳草根【中药大全】
  30. 腽肭兽《本草纲目》图文版
  1. 瓦楞子《本草撮要》
  2. 瓦楞子《本草分经》
  3. 瓦楞子《药性切用》
  4. 瓦楞子《本草便读》
  5. 瓦愣子（白螺丝壳）《中药学》
  6. 瓦楞子《本草求真》
  7. 瓦垄子《本草蒙筌》
  8. 瓦楞子《顾松园医镜》
  9. 瓦垄子《冯氏锦囊秘录》
  10. 瓦楞子《本草备要》
  11. 瓦垄子壳《本草易读》
  12. 瓦楞子《中药炮制》
  13. 瓦松《本草易读》
  14. 瓦草《滇南本草》
  15. 瓦松《滇南本草》
  16. 蛙候《诸病源候论》
  17. 瓦甑《证类本草》
  18. 蛙《名医别录》
  19. 腽肭脐《雷公炮炙论》
  20. 蛙《本经逢原》
  21. 腽肭脐《雷公炮制药性解》
  22. 蛙《本草求真》
  23. 腽肭脐《中药炮制》
  24. 蛙《证类本草》
  25. 腽肭脐《海药本草》
  26. 蛙《饮食须知》
  27. 腽肭脐《本草衍义》
  28. 蛙《本草衍义》
  29. 腽肭脐《本草蒙筌》
  30. 蛙《新修本草》
  31. 腽肭脐《冯氏锦囊秘录》


淡菜_《本草撮要》_中医本草_【岐黄之术】

淡菜

淡菜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．入手太阴阳明经．功专治虚劳伤惫．吐血下痢．肠鸣腰痛．妇人带下．产后瘦瘠．并消瘿气．一名珠菜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓦楞子
  • 当前页：淡菜
  • 下一页：田螺
<<< 返回本书目录
  1. 淡菜《本草纲目》图文版
  2. 淡菜【中药大全】
  3. 淡菜《证类本草》
  4. 淡菜（壳菜）《本草纲目》完整版
  5. 淡菜《药笼小品》
  6. 淡豉《本草纲目》完整版
  7. 啖鱼《本草纲目》完整版
  8. 淡豉散【方剂大全】
  9. 但欲寐《医宗金鉴》
  10. 淡豆豉《本草思辨录》
  11. 但欲寐《伤寒心法要诀》
  12. 淡豆豉《本草易读》
  13. 但欲寐《伤寒括要》
  14. 淡豆豉《本草择要纲目》
  15. 但热不寒【方剂主治】
  16. 淡豆豉《药笼小品》
  17. 但里不表《伤寒指掌》
  18. 淡豆豉【中药大全】
  19. 但表不里《伤寒指掌》
  20. 淡豆豉丸【方剂大全】
  21. 旦暮避忌-养生余录（上）《古今医统大全》
  22. 淡花当药【中药大全】
  23. 疸症《评琴书屋医略》
  24. 淡黄丸【方剂大全】
  25. 疸证总括《杂病心法要诀》
  26. 淡婆婆根汤【方剂大全】
  27. 疸证总括《医宗金鉴》
  28. 淡秋石【中药大全】
  29. 疸证门《古今医统大全》
  30. 淡渗二苓汤【方剂大全】
  1. 淡菜《本草撮要》
  2. 淡菜《本草分经》
  3. 淡菜《药性切用》
  4. 淡菜《本草便读》
  5. 淡菜〈温〉《食疗本草》
  6. 淡菜《得配本草》
  7. 淡淡《中医词典》
  8. 淡菜《本草从新》
  9. 淡豆豉《药笼小品》
  10. 淡菜《本经逢原》
  11. 淡豆豉《本草备要》
  12. 淡菜《证类本草》
  13. 淡豆豉《本草易读》
  14. 淡菜《医学入门》
  15. 淡豆豉《医学入门》
  16. 淡菜《饮食须知》
  17. 淡豆豉《中医饮食营养学》
  18. 淡菜《老年食养食疗》
  19. 淡豆豉《顾松园医镜》
  20. 淡菜《药笼小品》
  21. 淡豆豉《本草求真》
  22. 淡菜《本草纲目》
  23. 淡豆豉《本草从新》
  24. 淡白喉痈《喉科指掌》
  25. 淡豆豉《医方考》
  26. 淡白喉痈《中医词典》
  27. 淡豆豉《医方考》
  28. 淡白喉《中医词典》
  29. 淡豆豉《得配本草》
  30. 淡《中医词典》
  31. 淡豆豉《本草思辨录》


田螺_《本草撮要》_中医本草_【岐黄之术】

田螺

田螺

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘大寒．入手足太阴阳明厥阴经．功专利湿清热．止渴醒酒．利大小便．腹胀大小便不通．以盐少许．与螺捣烂．用帛系脐下一寸三分．即便通胀消．若香港脚以之系两股．冷气下趋至足即愈．点目赤亦妙．以壳 研．油调搽痔疮狐臭．瘰 溃破．用螺加麝少许．捣饼烘热贴脐下．治黄胆噤口毒痢．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡菜
  • 当前页：田螺
  • 下一页：立春雨水二节内水
<<< 返回本书目录
  1. 田螺《本草纲目》图文版
  2. 田螺【中药大全】
  3. 田螺《滇南本草》
  4. 田螺壳《本草纲目》完整版
  5. 田螺《本草易读》
  6. 田螺壳【中药大全】
  7. 田螺《本草纲目》完整版
  8. 田螺门主论《疡医大全》
  9. 田菁【中药大全】
  10. 田螺泡《外科正宗》
  11. 田季散《苏沈良方》
  12. 田螺疱《医宗金鉴》
  13. 田基黄【中药大全】
  14. 田螺肉《本草纲目》完整版
  15. 田高粱【中药大全】
  16. 田螺厣【中药大全】
  17. 田父《本草纲目》完整版
  18. 田麻【中药大全】
  19. 田葱【中药大全】
  20. 田旋花【中药大全】
  21. 田唇乌蝇翼【中药大全】
  22. 田野卷耳【中药大全】
  23. 添精嗣续丸【方剂大全】
  24. 田展初内治效《仿寓意草》
  25. 添精补髓【方剂主治】
  26. 田中螺汁《证类本草》
  27. 添加脉要简易便知《脉理求真》
  28. 田中泥《本草纲目》完整版
  29. 添加马氏试验秘方《外科全生集》
  30. 田中泥《本草纲目》图文版
  1. 田螺《本草撮要》
  2. 田螺《本草分经》
  3. 田螺《外科全生集》
  4. 田螺《本草便读》
  5. 田螺《药性切用》
  6. 田螺《本草从新》
  7. 田螺《滇南本草》
  8. 田螺《外科心法要诀》
  9. 田螺〈大寒〉《食疗本草》
  10. 田螺《本草求真》
  11. 田螺门主论《疡医大全》
  12. 田螺《医学入门》
  13. 田螺泡《中医词典》
  14. 田螺《饮食须知》
  15. 田螺泡《外科正宗》
  16. 田螺《本草易读》
  17. 田螺疱《医宗金鉴》
  18. 田螺《本草蒙筌》
  19. 田螺肉《冯氏锦囊秘录》
  20. 田螺《本草备要》
  21. 田螺旋顶《中医词典》
  22. 田螺《本草纲目》
  23. 田蠃《得配本草》
  24. 田阔阔《中医词典》
  25. 田麻《证类本草》
  26. 田九如《中医词典》
  27. 田母草《证类本草》
  28. 田晋蕃《中医词典》
  29. 田氏《中医词典》
  30. 田季散《苏沈良方》
  31. 田谊卿《中医词典》


立春雨水二节内水_《本草撮要》_中医本草_【岐黄之术】

立春雨水二节内水

立春雨水二节内水

  • 上一页
  • 目录
  • 相关
  • 下一页

升阳．味甘平．宜煎中气不足．清阳不升之药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田螺
  • 当前页：立春雨水二节内水
  • 下一页：惊蛰春厘清明谷雨四节内水
<<< 返回本书目录
  1. 立春雨水《本草纲目》完整版
  2. 立催芎归汤【方剂大全】
  3. 立除冷哮散【方剂大全】
  4. 立定散【方剂大全】
  5. 立八段锦图说《达摩洗髓易筋经》
  6. 立方用药论《松峰说疫》
  7. 立案式《目经大成》
  8. 立竿见影方【方剂大全】
  9. 立安饮【方剂大全】
  10. 立行饮【方剂大全】
  11. 立安丸【方剂大全】
  12. 立侯下胎散【方剂大全】
  13. 立安散【方剂大全】
  14. 立患丹【方剂大全】
  15. 厉痈门主论《疡医大全》
  16. 立极汤【方剂大全】
  17. 厉痈、四淫《医宗金鉴》
  18. 立解咽喉肿塞方【方剂大全】
  19. 厉疯膏《外科传薪集》
  20. 立金汤【方剂大全】
  21. 厉风门《古今医统大全》
  22. 立克次体《医学微生物学》
  23. 厉风鹤膝风《古今名医汇粹》
  24. 立克次体病《急诊医学》
  25. 厉风膏【方剂大全】
  26. 立克次体病【疾病大全】
  27. 厉风《丹溪手镜》
  28. 立克次体痘【疾病大全】
  29. 厉兑穴【下肢外侧穴位】
  30. 立克次体感染《传染病》
  1. 立春雨水二节内水《本草撮要》
  2. 立春雨水《得配本草》
  3. 立冬针刺四十七法《针灸神书》
  4. 立春节雨水《本草分经》
  5. 立法处方《中医词典》
  6. 立春节雨水《饮食须知》
  7. 立方本指《内外伤辨》
  8. 立春、雨水节内雨《药性切用》
  9. 立方用药论《松峰说疫》
  10. 立迟《中医词典》
  11. 立回惊症丸《急救广生集》
  12. 立八段锦图说《达摩洗髓易筋经》
  13. 立救单蛾乳蛾方《奇方类编》
  14. 立案式《目经大成》
  15. 立克次氏体病《眼科学》
  16. 立安丸《仁术便览》
  17. 立克次体《医学微生物学》
  18. 立安丸《三因极一病证方论》
  19. 立克次体病《急诊医学》
  20. 厉痈门主论《疡医大全》
  21. 立克次体感染《默克家庭诊疗手册》
  22. 厉痈、四淫《外科心法要诀》
  23. 立克次体感染《传染病》
  24. 厉痈、四淫《医宗金鉴》
  25. 立秋、处暑、白露、秋分节内雨《药性切用》
  26. 厉痈《中医词典》
  27. 立秋处暑白露秋分四节内水《本草从新》
  28. 厉石华《名医别录》
  29. 立秋处暑白露秋分四节内水《本草撮要》
  30. 厉石华《证类本草》
  31. 立圣膏《是斋百一选方》


惊蛰春厘清明谷雨四节内水_《本草撮要》_中医本草_【岐黄之术】

惊蛰春厘清明谷雨四节内水

惊蛰春厘清明谷雨四节内水

  • 上一页
  • 目录
  • 相关
  • 下一页

升阳．味甘平．宜煎发散及补中益气药．并浸造诸风及脾胃虚弱诸丹丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立春雨水二节内水
  • 当前页：惊蛰春厘清明谷雨四节内水
  • 下一页：小满水
<<< 返回本书目录
  1. 惊跃《读医随笔》
  2. 惊振内障《秘传眼科龙木论》
  3. 惊虚《幼幼新书》
  4. 惊振内障歌《眼科心法要诀》
  5. 惊泻第六十九问《婴童百问》
  6. 惊振内障歌《医宗金鉴》
  7. 惊泻《幼幼新书》
  8. 惊震内障《中医眼科学》
  9. 惊泻《医宗金鉴》
  10. 晶体脱位【疾病大全】
  11. 惊泻《儿科萃精》
  12. 晶体异位和脱位【疾病大全】
  13. 惊泻《保婴撮要》
  14. 晶状体蛋白过敏性青光眼【疾病大全】
  15. 惊邪《普济方·针灸》
  16. 晶状体蛋白逸出【疾病症状】
  17. 惊痫忤是三候《幼幼新书》
  18. 晶状体混浊【疾病症状】
  19. 惊痫死症辨《幼科铁镜》
  20. 晶状体囊壁破裂【疾病症状】
  21. 惊痫论《小儿卫生总微论方》
  22. 晶状体膨胀所致青光眼【疾病大全】
  23. 惊痫活症辨《幼科铁镜》
  24. 晶状体膨胀增大【疾病症状】
  25. 惊痫方治一《小儿卫生总微论方》
  26. 晶状体皮质灰白色混浊【疾病症状】
  27. 惊痫方治二《小儿卫生总微论方》
  28. 晶状体青光眼斑【疾病症状】
  29. 惊痫发搐《小儿药证直诀》
  30. 晶状体溶解性青光眼【疾病大全】
  1. 惊蛰春厘清明谷雨四节内水《本草撮要》
  2. 惊蛰春厘清明谷雨四节内水《本草从新》
  3. 惊者平之《中医名词词典》
  4. 惊蛰、春分、清明、谷雨节内雨《药性切用》
  5. 惊者平之《中医词典》
  6. 惊则气乱《中医词典》
  7. 惊振内障《中医词典》
  8. 惊则气乱《中医名词词典》
  9. 惊振内障《秘传眼科龙木论》
  10. 惊躁《中医词典》
  11. 惊振内障《明目至宝》
  12. 惊跃《读医随笔》
  13. 惊振内障歌《眼科心法要诀》
  14. 惊郁《中医词典》
  15. 惊振内障歌《医宗金鉴》
  16. 惊忧发狂《奇效简便良方》
  17. 惊振外障证《中医词典》
  18. 惊虚《幼幼新书》
  19. 惊振翳《中医词典》
  20. 惊泻第六十九问《婴童百问》
  21. 惊震内障《中医眼科学》
  22. 惊泻《幼科心法要诀》
  23. 惊症《医宗己任编》
  24. 惊泻《儿科萃精》
  25. 惊中《中医词典》
  26. 惊泻《保婴撮要》
  27. 晶体挫伤《眼科学》
  28. 惊泻《证治准绳·幼科》
  29. 晶体脱位《眼科学》
  30. 惊泻《幼幼新书》
  31. 晶体异常引起的青光眼《眼科学》


小满水_《本草撮要》_中医本草_【岐黄之术】

小满水

小满水

  • 上一页
  • 目录
  • 相关
  • 下一页

毒坏豆麦桑叶．造各样药料食物．皆易败．人吃此水亦生脾胃疾． 咸雨（小满节后先逢癸日下雨为咸雨毒尤甚）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊蛰春厘清明谷雨四节内水
  • 当前页：小满水
  • 下一页：梅雨水
<<< 返回本书目录
  1. 小满、芒种、白露三节内水《本草纲目》完整版
  2. 小满巳上三之气《儒门事亲》
  3. 小脉《脉理求真》
  4. 小毛鸡【中药大全】
  5. 小麦汤【方剂大全】
  6. 小毛蓼【中药大全】
  7. 小麦曲《本草纲目》完整版
  8. 小毛香【中药大全】
  9. 小麦苗【中药大全】
  10. 小茅香【中药大全】
  11. 小麦鸡血粥【方剂大全】
  12. 小米《食物疗法》
  13. 小麦麸【中药大全】
  14. 小米草【中药大全】
  15. 小麦【中药大全】
  16. 小米柴【中药大全】
  17. 小麦《本草纲目》图文版
  18. 小米淮山药粥【方剂大全】
  19. 小麦《证类本草》
  20. 小米焦巴散《保健药膳》
  21. 小麦《长沙药解》
  22. 小米口袋【中药大全】
  23. 小麦《药征续编》
  24. 小米龙眼粥【方剂大全】
  25. 小麦《药笼小品》
  26. 小米枣仁粥【方剂大全】
  27. 小麦《食物疗法》
  28. 小米粥《保健药膳》
  29. 小麦《服食导饵》
  30. 小米粥【方剂大全】
  1. 小满水《本草撮要》
  2. 小满水《本草从新》
  3. 小满巳上三之气《儒门事亲》
  4. 小满芒种白露三节雨水《本草分经》
  5. 小眉刀《中医词典》
  6. 小满节内雨《药性切用》
  7. 小米《食物疗法》
  8. 小脉《脉理求真》
  9. 小米《本草分经》
  10. 小麦粥《食疗方》
  11. 小米焦巴散《保健药膳》
  12. 小麦粥《饮膳正要》
  13. 小米粥《保健药膳》
  14. 小麦汤《三因极一病证方论》
  15. 小木通《药性切用》
  16. 小麦汤《医学入门》
  17. 小木香散《是斋百一选方》
  18. 小麦汤《备急千金要方》
  19. 小木香散《博济方》
  20. 小麦曲《得配本草》
  21. 小脑《生理学》
  22. 小麦米《本草蒙筌》
  23. 小脑内局部神经元回路《生理学》
  24. 小麦〈平〉《食疗本草》
  25. 小脑性共济失调《神经精神疾病诊断学》
  26. 小麦《本草乘雅半偈》
  27. 小脑症状群《神经精神疾病诊断学》
  28. 小麦《药征续编》
  29. 小逆《中医名词词典》
  30. 小麦《药性切用》
  31. 小逆《中医词典》


梅雨水_《本草撮要》_中医本草_【岐黄之术】

梅雨水

梅雨水

  • 上一页
  • 目录
  • 相关
  • 下一页

毒甚消伐．洗疮疥灭瘢痕．入酱易熟．但不可以造酒醋．（梅或作霉凡衣被霉以梅叶煎汤洗之即去）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小满水
  • 当前页：梅雨水
  • 下一页：重午日午时水
<<< 返回本书目录
  1. 梅雨水《本草纲目》完整版
  2. 梅枣杏仁饼《保健药膳》
  3. 梅叶【中药大全】
  4. 梅子丸【方剂大全】
  5. 梅叶《本草纲目》完整版
  6. 湄公血吸虫病【疾病大全】
  7. 梅香春意足《毓麟验方》
  8. 煤尘或胆固醇结晶的黏痰【疾病症状】
  9. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  10. 煤气中毒【疾病大全】
  11. 梅苏丸【方剂大全】
  12. 煤炭工尘肺【疾病大全】
  13. 梅氏女呕吐经闭《程杏轩医案》
  14. 酶(Enzyme)《生物化学与分子生物学》
  15. 梅实《证类本草》
  16. 酶促反应的动力学《生物化学与分子生物学》
  17. 梅实《本草乘雅半偈》
  18. 酶的分类和命名《生物化学与分子生物学》
  19. 梅实《本草纲目》完整版
  20. 酶的分子组成和化学结构《生物化学与分子生物学》
  21. 梅仁汤【方剂大全】
  22. 酶的作用机理《生物化学与分子生物学》
  23. 梅尼埃病（Ménière disease）《耳鼻咽喉外科学》
  24. 酶的作用特点《生物化学与分子生物学》
  25. 梅尼埃病【疾病大全】
  26. 酶活性测定的常用技术和方法《临床生物化学》
  27. 梅尼埃病《中西医结合耳鼻喉科》
  28. 酶活性测定条件的选择和限定《临床生物化学》
  29. 梅尼埃病《急诊医学》
  30. 酶免疫测定的应用《免疫学和免疫学检验》
  1. 梅雨水《本草撮要》
  2. 梅雨水《本草分经》
  3. 梅枣杏仁饼《保健药膳》
  4. 梅雨水《本草从新》
  5. 梅子《饮食须知》
  6. 梅雨水《证类本草》
  7. 梅子丸《饮膳正要》
  8. 梅雨水《饮食须知》
  9. 脢《中医词典》
  10. 梅雨《药性切用》
  11. 媒介节肢动物传播《预防医学》
  12. 梅英稀痘丹《冯氏锦囊秘录》
  13. 腜（mei媒）《中医词典》
  14. 梅衣秃《中医词典》
  15. 煤《本草撮要》
  16. 梅香春意足《毓麟验方》
  17. 煤毒熏晕《奇效简便良方》
  18. 梅文彩兄令堂病类噎隔奇证《程杏轩医案》
  19. 煤气中毒的急救《现代院外急救手册》
  20. 梅苏丸《奇方类编》
  21. 煤炭《本草分经》
  22. 梅氏女呕吐经闭《程杏轩医案》
  23. 酶《生物化学与分子生物学》
  24. 梅实（乌梅）《食疗本草》
  25. 酶标抗体的纯化《实用免疫细胞与核酸》
  26. 梅实《本草乘雅半偈》
  27. 酶促反应的动力学《生物化学与分子生物学》
  28. 梅实《名医别录》
  29. 酶蛋白合成的诱导和阻遏《生物化学与分子生物学》
  30. 梅实《增广和剂局方药性总论》
  31. 酶的分类《生物化学与分子生物学》


重午日午时水_《本草撮要》_中医本草_【岐黄之术】

重午日午时水

重午日午时水

  • 上一页
  • 目录
  • 相关
  • 下一页

宜造疟痢疮疡金疮百虫蛊毒诸丹丸．用煎杀祟药．其效尤神．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅雨水
  • 当前页：重午日午时水
  • 下一页：神水
<<< 返回本书目录
  1. 重午日午时水《本草纲目》完整版
  2. 重下方《外台秘要》
  3. 重听【疾病症状】
  4. 重校刊串雅内编小引《串雅内外编》
  5. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  6. 重修本草之记《证类本草》
  7. 重实重虚阴阳相附生死证《脉经》
  8. 重修证类本草序《证类本草》
  9. 重身病《黄帝内经太素》
  10. 重玄《养生导引秘籍》
  11. 重舌胀肿《喉舌备要秘旨》
  12. 重压感、紧箍感或钳夹样头痛【疾病症状】
  13. 重舌痰核重?舌疔《医宗金鉴》
  14. 重阳则狂《凌临灵方》
  15. 重舌木舌《幼科推拿秘书》
  16. 重药轻投辩《校注医醇剩义》
  17. 重舌木舌《幼科铁镜》
  18. 重叶莲【中药大全】
  19. 重舌门主论《疡医大全》
  20. 重龈《医宗金鉴》
  21. 重舌门推法《推拿抉微》
  22. 重龈门主论《疡医大全》
  23. 重舌风《喉科秘诀》
  24. 重印达生福幼二编序《达生编》
  25. 重舌鹅口《小儿推拿广意》
  26. 重印丹溪治法心要序《丹溪治法心要》
  27. 重舌鹅口《丹台玉案》
  28. 重证眩晕呕吐浮肿《名师垂教》
  29. 重舌鹅喉《喉舌备要秘旨》
  30. 重症肌无合并重感冒《赵绍琴临证验案精选》
  1. 重午日午时水《本草撮要》
  2. 重午日午时水《本草从新》
  3. 重下方六首《外台秘要》
  4. 重五日午时雨《药性切用》
  5. 重下痢候《诸病源候论》
  6. 重危病人的心理与心理护理《医学心理学》
  7. 重修本草之记《证类本草》
  8. 重瞳子《中医词典》
  9. 重修证类本草序《证类本草》
  10. 重听《中医词典》
  11. 重虚《中医词典》
  12. 重提轻插《中医词典》
  13. 重玄《养生导引秘籍》
  14. 重汤《中医词典》
  15. 重言《中医词典》
  16. 重视恶性肿瘤的早期信号《家庭医学百科-医疗康复篇》
  17. 重阳《中医名词词典》
  18. 重实重虚阴阳相附生死证《脉经》
  19. 重阳《中医词典》
  20. 重实《中医词典》
  21. 重阳必阴《中医名词词典》
  22. 重身病《黄帝内经太素》
  23. 重阳必阴《中医词典》
  24. 重身《中医词典》
  25. 重阳则狂《凌临灵方》
  26. 重舌肿胀《奇效简便良方》
  27. 重阳之人《中医词典》
  28. 重舌症《喉舌备要秘旨》
  29. 重药轻投辩《校注医醇剩义》
  30. 重舌胀肿《喉舌备要秘旨》
  31. 重要的胺及其衍生物《医用化学》


神水_《本草撮要》_中医本草_【岐黄之术】

神水

神水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒．和獭肝为丸．治心腹积聚及虫病．独煎饮此水．能清热化痰．定惊安神．（五月五日午时雨伐竹中之水即是）以上诸水．皆能助湿．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重午日午时水
  • 当前页：神水
  • 下一页：立秋处暑白露秋分四节内水
<<< 返回本书目录
  1. 神水《本草纲目》图文版
  2. 神水变色《目经大成》
  3. 神水《本草纲目》完整版
  4. 神水丹【方剂大全】
  5. 神术汤六气加减例《阴证略例》
  6. 神水将枯《张氏医通》
  7. 神术汤【方剂大全】
  8. 神水将枯《证治准绳·类方》
  9. 神术散【方剂大全】
  10. 神水治验《肯堂医论》
  11. 神术散《汤头歌诀》
  12. 神水滋养法《养生秘旨》
  13. 神授痈疽灵方《洪氏集验方》
  14. 神思昏愦【方剂主治】
  15. 神授卫生汤【方剂大全】
  16. 神祟疼痛歌《眼科心法要诀》
  17. 神授外治法《慈幼便览》
  18. 神祟疼痛外障《秘传眼科龙木论》
  19. 神授散【方剂大全】
  20. 神梭散【方剂大全】
  21. 神授散《洪氏集验方》
  22. 神堂穴【人体背部穴位】
  23. 神授高青丸【方剂大全】
  24. 神庭穴【头部正面穴位】
  25. 神失守位邪鬼外干之义《类经》
  26. 神通散【方剂大全】
  27. 神圣香茸散《苏沈良方》
  28. 神吸散【方剂大全】
  29. 神圣香姜散【方剂大全】
  30. 神犀丹【方剂大全】
  1. 神水《本草撮要》
  2. 神水《本草分经》
  3. 神水《药性切用》
  4. 神水《本草从新》
  5. 神水变色《目经大成》
  6. 神水《中医词典》
  7. 神水将枯《中医词典》
  8. 神衰先兆《中医疾病预测》
  9. 神水将枯《张氏医通》
  10. 神朮散《太平惠民和剂局方》
  11. 神水将枯《证治准绳·类方》
  12. 神术煮散《是斋百一选方》
  13. 神水治验《肯堂医论》
  14. 神术汤六气加减例《阴证略例》
  15. 神水滋养法《养生秘旨》
  16. 神术汤《删补名医方论》
  17. 神思间病《中医名词词典》
  18. 神术散《是斋百一选方》
  19. 神祟疼痛《中医词典》
  20. 神术散《汤头歌诀》
  21. 神祟疼痛《明目至宝》
  22. 神术散《医方论》
  23. 神祟疼痛歌《眼科心法要诀》
  24. 神术散《退思集类方歌注》
  25. 神祟疼痛外障《秘传眼科龙木论》
  26. 神术散《退思集类方歌注》
  27. 神堂《针灸大成》
  28. 神术散《仁术便览》
  29. 神堂《中医词典》
  30. 神术散《医学心悟》
  31. 神堂《针灸学》


立秋处暑白露秋分四节内水_《本草撮要》_中医本草_【岐黄之术】

立秋处暑白露秋分四节内水

立秋处暑白露秋分四节内水

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺．宜煎整肃肺气之药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神水
  • 当前页：立秋处暑白露秋分四节内水
  • 下一页：寒露水
<<< 返回本书目录
  1. 立命开阳汤【方剂大全】
  2. 立秋日五更井华水《本草纲目》完整版
  3. 立毛反射亢进【疾病症状】
  4. 立神丹【方剂大全】
  5. 立毛反射减弱【疾病症状】
  6. 立生丹【方剂大全】
  7. 立马消【方剂大全】
  8. 立生酥葵膏【方剂大全】
  9. 立马乌【方剂大全】
  10. 立圣？？草散【方剂大全】
  11. 立马开关饮【方剂大全】
  12. 立圣膏【方剂大全】
  13. 立马回疔夺命散【方剂大全】
  14. 立圣鹤顶丹【方剂大全】
  15. 立马回疔丹【方剂大全】
  16. 立圣散【方剂大全】
  17. 立灵散【方剂大全】
  18. 立圣丸【方剂大全】
  19. 立溃拔毒膏【方剂大全】
  20. 立胜煎【方剂大全】
  21. 立克次体感染《默克家庭诊疗手册》
  22. 立胜散【方剂大全】
  23. 立克次体感染《传染病》
  24. 立氏立克次体斑疹热【疾病大全】
  25. 立克次体痘【疾病大全】
  26. 立苏散【方剂大全】
  27. 立克次体病【疾病大全】
  28. 立通散【方剂大全】
  29. 立克次体病《急诊医学》
  30. 立通丸【方剂大全】
  1. 立秋处暑白露秋分四节内水《本草撮要》
  2. 立秋处暑白露秋分四节内水《本草从新》
  3. 立圣膏《是斋百一选方》
  4. 立秋、处暑、白露、秋分节内雨《药性切用》
  5. 立圣鹤顶丹《是斋百一选方》
  6. 立克次体感染《传染病》
  7. 立圣散《仁术便览》
  8. 立克次体感染《默克家庭诊疗手册》
  9. 立胜散《三因极一病证方论》
  10. 立克次体病《急诊医学》
  11. 立消散《冯氏锦囊秘录》
  12. 立克次体《医学微生物学》
  13. 立效散《仙传外科集验方》
  14. 立克次氏体病《眼科学》
  15. 立效散《冯氏锦囊秘录》
  16. 立救单蛾乳蛾方《奇方类编》
  17. 立效散《三因极一病证方论》
  18. 立回惊症丸《急救广生集》
  19. 立效散《太平惠民和剂局方》
  20. 立方用药论《松峰说疫》
  21. 立效散《是斋百一选方》
  22. 立方本指《内外伤辨》
  23. 立应散《是斋百一选方》
  24. 立法处方《中医词典》
  25. 立应散《是斋百一选方》
  26. 立冬针刺四十七法《针灸神书》
  27. 立应丸《儒门事亲》
  28. 立春雨水二节内水《本草撮要》
  29. 立应丸《明目至宝》
  30. 立春雨水《得配本草》
  31. 立止咳嗽《奇效简便良方》


寒露水_《本草撮要》_中医本草_【岐黄之术】

寒露水

寒露水

  • 上一页
  • 目录
  • 相关
  • 下一页

毒坏禾稻．与小满水同．（彦云寒露雨偷稻鬼）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立秋处暑白露秋分四节内水
  • 当前页：寒露水
  • 下一页：霜降水
<<< 返回本书目录
  1. 寒六合汤【方剂大全】
  2. 寒论《儿科醒》
  3. 寒淋汤【方剂大全】
  4. 寒略《景岳全书》
  5. 寒淋汤《医学衷中参西录》
  6. 寒略《张氏医通》
  7. 寒淋《幼幼新书》
  8. 寒莓【中药大全】
  9. 寒淋《医宗金鉴》
  10. 寒莓根【中药大全】
  11. 寒淋《儿科萃精》
  12. 寒莓叶【中药大全】
  13. 寒凉降火汤【方剂大全】
  14. 寒门《儒门事亲》
  15. 寒痢《医宗金鉴》
  16. 寒门《儒门事亲》
  17. 寒痢《儿科萃精》
  18. 寒门《寿世青编》
  19. 寒冷性脂膜炎【疾病大全】
  20. 寒门（儿科）《冯氏锦囊秘录》
  21. 寒冷性红斑【疾病大全】
  22. 寒门方（计方三十条）《脉症治方》
  23. 寒冷呕吐哕逆第六十二问《婴童百问》
  24. 寒门五法《疡医大全》
  25. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  26. 寒门要药《冯氏锦囊秘录》
  27. 寒冷《千金翼方》
  28. 寒疟《儿科萃精》
  29. 寒具（环饼，捻头）《本草纲目》完整版
  30. 寒疟《圣济总录》
  1. 寒露水《本草撮要》
  2. 寒露水《本草从新》
  3. 寒挛《中医词典》
  4. 寒露节内雨《药性切用》
  5. 寒论《儿科醒》
  6. 寒露冬至大寒小寒四节雨水《本草分经》
  7. 寒略《景岳全书》
  8. 寒露《中医词典》
  9. 寒略《张氏医通》
  10. 寒淋汤《医学衷中参西录》
  11. 寒毛疮秘方《华佗神方》
  12. 寒淋候《诸病源候论》
  13. 寒门《儒门事亲》
  14. 寒淋候《诸病源候论》
  15. 寒门《寿世青编》
  16. 寒淋《幼科心法要诀》
  17. 寒门（儿科）《冯氏锦囊秘录》
  18. 寒淋《儿科萃精》
  19. 寒门方（计方三十条）《脉症治方》
  20. 寒淋《幼幼新书》
  21. 寒门五法《疡医大全》
  22. 寒淋《医宗金鉴》
  23. 寒门要药《冯氏锦囊秘录》
  24. 寒淋《中医词典》
  25. 寒秘《中医词典》
  26. 寒凉《松峰说疫》
  27. 寒凝不溃《正体类要》
  28. 寒痢《幼科心法要诀》
  29. 寒凝气滞《中医名词词典》
  30. 寒痢《儿科萃精》
  31. 寒凝气滞《中医词典》


霜降水_《本草撮要》_中医本草_【岐黄之术】

霜降水

霜降水

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．阳气有余者．宜用此煎药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒露水
  • 当前页：霜降水
  • 下一页：液雨水
<<< 返回本书目录
  1. 霜红藤【中药大全】
  2. 霜梅【方剂大全】
  3. 霜打荷花《保健药膳》
  4. 霜样树枝状视网膜血管炎【疾病大全】
  5. 双足红肿热痛【疾病症状】
  6. 霜叶红【方剂大全】
  7. 双籽棕【中药大全】
  8. 爽口茶《茶饮保健》
  9. 双重输尿管【疾病大全】
  10. 爽期《女科秘旨》
  11. 双治法《石室秘录》
  12. 水《本草新编》
  13. 双芝丸【方剂大全】
  14. 水《食物疗法》
  15. 双掌猿线出现率增加和atd角增大【疾病症状】
  16. 水、电解质平衡的调节《病理生理学》
  17. 双叶金枪【中药大全】
  18. 水、电解质紊乱伴发的精神障碍【疾病大全】
  19. 双叶参《滇南本草》
  20. 水、钠代谢紊乱《病理生理学》
  21. 双羊肾《毓麟验方》
  22. 水、钠潴留性肥胖症【疾病症状】
  23. 双眼向上凝视【疾病症状】
  24. 水案板【中药大全】
  25. 双眼上斜肌麻痹【疾病大全】
  26. 水八角【中药大全】
  27. 双眼难以忍受的奇痒【疾病症状】
  28. 水八角莲【中药大全】
  29. 双眼眶距宽，两眼外角上斜【疾病症状】
  30. 水芭蕉《滇南本草》
  1. 霜降水《本草撮要》
  2. 霜降水《本草从新》
  3. 霜降液雨《药性切用》
  4. 霜降《中医词典》
  5. 霜降雨《药性切用》
  6. 霜打荷花《保健药膳》
  7. 霜杀《中医词典》
  8. 霜《药性切用》
  9. 爽期《女科秘旨》
  10. 霜《本草撮要》
  11. 爽咽茶《茶饮保健》
  12. 霜《本草分经》
  13. 脽（shuí，音谁）《中医词典》
  14. 霜《本草从新》
  15. 水《食物疗法》
  16. 双重性《预防医学》
  17. 水《中医词典》
  18. 双重染色法《实用免疫细胞与核酸》
  19. 水《新修本草》
  20. 双重免疫荧光标记法《实用免疫细胞与核酸》
  21. 水《本草蒙筌》
  22. 双治法《石室秘录》
  23. 水《医述》
  24. 双芝丸《是斋百一选方》
  25. 水《本草新编》
  26. 双引物法标记DNA探针法《实用免疫细胞与核酸》
  27. 水《名医别录》
  28. 双叶参《滇南本草》
  29. 水《本草分经》
  30. 双羊肾《毓麟验方》
  31. 水《本草撮要》


液雨水_《本草撮要》_中医本草_【岐黄之术】

液雨水

液雨水

  • 上一页
  • 目录
  • 相关
  • 下一页

宜煎杀虫消积之药．（立冬后十日至小雪下雨名液）虫饮水即伏蛰．来春雷鸣起蛰乃出也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霜降水
  • 当前页：液雨水
  • 下一页：大雪冬至小寒大寒腊日水
<<< 返回本书目录
  1. 液雨水《本草纲目》完整版
  2. 腋《经络考》
  3. 液体平衡失调【疾病症状】
  4. 腋《经络全书》
  5. 液体内沉淀试验《免疫学和免疫学检验》
  6. 腋《证治准绳·杂病》
  7. 液态维他命和矿物质营养保健品《人体使用手册》
  8. 腋臂指掌部《疡医大全》
  9. 液气胸【疾病症状】
  10. 腋部《外科大成》
  11. 液门穴【上肢外侧穴位】
  12. 腋部《外科心法要诀》
  13. 夜治法《石室秘录》
  14. 腋部掌心出汗【疾病症状】
  15. 夜与鬼交《女科百问》
  16. 腋部肿块【疾病症状】
  17. 夜游症【疾病症状】
  18. 腋臭《家庭医学百科-医疗康复篇》
  19. 夜魇不寤《宋本备急灸法》
  20. 腋臭【疾病大全】
  21. 夜眼（马眼）《本草纲目》完整版
  22. 腋臭方《外台秘要》
  23. 夜香牛【中药大全】
  24. 腋臭散【方剂大全】
  25. 夜卧不安【方剂主治】
  26. 腋疽《医宗金鉴》
  27. 夜啼证治《幼幼集成》
  28. 腋漏《古今医统大全》
  29. 夜啼四证《三因极一病证方论》
  30. 腋毛变稀少【疾病症状】
  1. 液雨水《本草撮要》
  2. 液雨水《本草分经》
  3. 殗殜《中医词典》
  4. 液雨水《本草从新》
  5. 腋《经络全书》
  6. 液雨水《饮食须知》
  7. 腋《中医词典》
  8. 液相核酸分子杂交类型《实用免疫细胞与核酸》
  9. 腋《经络考》
  10. 液脱《中医词典》
  11. 腋《证治准绳·杂病》
  12. 液体在液体中的溶解度《医用化学》
  13. 腋臂指掌部《疡医大全》
  14. 液体成分《默克家庭诊疗手册》
  15. 腋部《外科大成》
  16. 液门（荥穴）《子午流注说难》
  17. 腋臭《家庭医学百科-医疗康复篇》
  18. 液门（手少阳之荥穴）《手穴手纹诊治》
  19. 腋臭《中医词典》
  20. 液门《针灸学》
  21. 腋臭《奇效简便良方》
  22. 液门《中医词典》
  23. 腋臭《奇方类编》
  24. 液门《针灸大成》
  25. 腋臭方三十七首《外台秘要》
  26. 液道《中医词典》
  27. 腋臭秘方《华佗神方》
  28. 液《中医词典》
  29. 腋发《证治准绳·疡医》
  30. 夜重日轻《傅青主男科》
  31. 腋汗《中医词典》


大雪冬至小寒大寒腊日水_《本草撮要》_中医本草_【岐黄之术】

大雪冬至小寒大寒腊日水

大雪冬至小寒大寒腊日水

  • 上一页
  • 目录
  • 相关
  • 下一页

泻热．宜浸造滋补五脏及痰火神聚虫毒诸丹丸．并煮酿药酒．与雪水同功．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：液雨水
  • 当前页：大雪冬至小寒大寒腊日水
  • 下一页：明水
<<< 返回本书目录
  1. 大玄胡汤【方剂大全】
  2. 大雪上一枝蒿【中药大全】
  3. 大续命汤【方剂大全】
  4. 大血藤（图）【中药大全】
  5. 大续命散【方剂大全】
  6. 大荨麻【中药大全】
  7. 大续筋接骨丹【方剂大全】
  8. 大牙散【方剂大全】
  9. 大芎犀丸【方剂大全】
  10. 大烟锅草（图）【中药大全】
  11. 大芎丸【方剂大全】
  12. 大延胡索散【方剂大全】
  13. 大芎汤【方剂大全】
  14. 大岩蜜汤【方剂大全】
  15. 大芎黄汤【方剂大全】
  16. 大岩蜜丸【方剂大全】
  17. 大醒脾散【方剂大全】
  18. 大盐《本草纲目》完整版
  19. 大醒风汤【方剂大全】
  20. 大盐《证类本草》
  21. 大惺惺丸【方剂大全】
  22. 大衍丸【方剂大全】
  23. 大惺惺丸《小儿药证直诀》
  24. 大羊角瓢【中药大全】
  25. 大泻门《辨证录》
  26. 大羊肾汤【方剂大全】
  27. 大写症【疾病症状】
  28. 大阳病解《伤寒法祖》
  29. 大蝎子草（图）【中药大全】
  30. 大阳丹【方剂大全】
  1. 大雪冬至小寒大寒腊日水《本草撮要》
  2. 大雪冬至小寒大寒及腊日水《本草从新》
  3. 大血管损伤《胸外科学》
  4. 大雪、冬至、小寒、大寒及腊日雨《药性切用》
  5. 大血管移位《病理学》
  6. 大续命汤《备急千金要方》
  7. 大循环的血管《人体解剖学》
  8. 大续命散《备急千金要方》
  9. 大岩蜜汤《备急千金要方》
  10. 大芎黄汤下药《仁术便览》
  11. 大岩蜜汤《备急千金要方》
  12. 大芎黄汤《正体类要》
  13. 大岩蜜汤《三因极一病证方论》
  14. 大醒风汤《太平惠民和剂局方》
  15. 大岩蜜汤方《妇人大全良方》
  16. 大醒风汤《冯氏锦囊秘录》
  17. 大盐《千金翼方》
  18. 大刑膏药《急救广生集》
  19. 大盐《本草经集注》
  20. 大惺惺丸《小儿药证直诀》
  21. 大盐《新修本草》
  22. 大泻泄《中医词典》
  23. 大盐《本草衍义》
  24. 大泻门（九则）《辨证录》
  25. 大盐《证类本草》
  26. 大泻肺散《明目至宝》
  27. 大盐《名医别录》
  28. 大泻刺《中医词典》
  29. 大阳病解《伤寒法祖》
  30. 大泻刺《中医名词词典》
  31. 大养脾丸《瘴疟指南》


明水_《本草撮要》_中医本草_【岐黄之术】

明水

明水

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．主治明目．定心止渴．去小儿烦热．（周礼司 氏以夫燧取明火于日鉴取明水于月以供祭祀并以金作之谓之水火之镜午月丙午日午时铸为阳燧一名阳符子月壬子日子时铸为阴燧一名阴符又名方诸水）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大雪冬至小寒大寒腊日水
  • 当前页：明水
  • 下一页：露水
<<< 返回本书目录
  1. 明水《本草纲目》图文版
  2. 明顺痘吉论《外科启玄》
  3. 明水《本草纲目》完整版
  4. 明堂经脉（二）《中国医籍考》
  5. 明瘦人疮疡治法论《外科启玄》
  6. 明堂经脉（一）《中国医籍考》
  7. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  8. 明堂灸经序《普济方·针灸》
  9. 明痧症吉凶论《外科启玄》
  10. 明堂六部提纲《望诊遵经》
  11. 明痧不同论《外科启玄》
  12. 明堂三人图《备急千金要方》
  13. 明赛火针药法论《外科启玄》
  14. 明堂问答七十二证之因《明目至宝》
  15. 明妊娠疮疡治法不同论《外科启玄》
  16. 明堂序《外台秘要》
  17. 明清时期《中医养生学》
  18. 明堂应验小儿灸穴《普济方·针灸》
  19. 明谴刑多生恶疮论《外科启玄》
  20. 明堂周身部位《望诊遵经》
  21. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  22. 明熹脉《史载之方》
  23. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  24. 明险痘吉凶论《外科启玄》
  25. 明逆痘凶论《外科启玄》
  26. 明阳疮毒似阴疮症论《外科启玄》
  27. 明内消法论《外科启玄》
  28. 明医戴原礼序《古今医统大全》
  29. 明内托法论《外科启玄》
  30. 明医周汉卿序《古今医统大全》
  1. 明水《本草撮要》
  2. 明水《本草从新》
  3. 明水《药性切用》
  4. 明水《本草纲目》
  5. 明顺痘吉论《外科启玄》
  6. 明瘦人疮疡治法论《外科启玄》
  7. 明堂《中医名词词典》
  8. 明师尼寡妇室女疮疡治法不同论《外科启玄》
  9. 明堂《中医词典》
  10. 明上膏《是斋百一选方》
  11. 明堂经脉（二）《中国医籍考》
  12. 明痧症吉凶论《外科启玄》
  13. 明堂经脉（一）《中国医籍考》
  14. 明痧不同论《外科启玄》
  15. 明堂灸经序《普济方·针灸》
  16. 明赛火针药法论《外科启玄》
  17. 明堂六部提纲《望诊遵经》
  18. 明妊娠疮疡治法不同论《外科启玄》
  19. 明堂三人图《备急千金要方》
  20. 明确诊断和抢救病人《预防医学》
  21. 明堂图《中医词典》
  22. 明清时期《中医养生学》
  23. 明堂问答七十二证之因《明目至宝》
  24. 明谴刑多生恶疮论《外科启玄》
  25. 明堂序《外台秘要》
  26. 明贫贱劳逸人疮疡治法不同论《外科启玄》
  27. 明堂应验小儿灸穴《普济方·针灸》
  28. 明年春参政除怀孟路总管以古风一阕见赠云《卫生宝鉴》
  29. 明堂周身部位《望诊遵经》
  30. 明逆痘凶论《外科启玄》
  31. 明天麻《本草害利》


露水_《本草撮要》_中医本草_【岐黄之术】

露水

露水

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．止消渴．宜煎润肺之药．秋露造酒最清洌．百花上露．令人好颜色．（露能解暑故白露降则处暑矣疟必由暑故治疟药露一宿良）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：明水
  • 当前页：露水
  • 下一页：霜
<<< 返回本书目录
  1. 露水《本草纲目》图文版
  2. 露水草【中药大全】
  3. 露水《本草纲目》完整版
  4. 露桃花散【方剂大全】
  5. 露桑散【方剂大全】
  6. 露星膏【方剂大全】
  7. 露蕊乌头【中药大全】
  8. 露星散【方剂大全】
  9. 露颧膏【方剂大全】
  10. 露星饮【方剂大全】
  11. 露姜饮【方剂大全】
  12. 露宿汤【方剂大全】
  13. 露姜养胃汤【方剂大全】
  14. 露宿丸【方剂大全】
  15. 露华汤【方剂大全】
  16. 露阴癖【疾病症状】
  17. 露蜂散【方剂大全】
  18. 露阴癖【疾病大全】
  19. 露蜂房熏方【方剂大全】
  20. 露朱丹【方剂大全】
  21. 露蜂房丸【方剂大全】
  22. 露珠丸【方剂大全】
  23. 露蜂房汤【方剂大全】
  24. 露珠香茶菜【中药大全】
  25. 露蜂房散【方剂大全】
  26. 露珠饮【方剂大全】
  27. 露蜂房淋醮方【方剂大全】
  28. 栾华《本草纲目》完整版
  29. 露蜂房灰散【方剂大全】
  30. 栾华《本草图经》
  1. 露水《本草撮要》
  2. 露水《本草分经》
  3. 露水《药性切用》
  4. 露水《得配本草》
  5. 露宿汤《三因极一病证方论》
  6. 露水《本草从新》
  7. 露宿丸《备急千金要方》
  8. 露水《饮食须知》
  9. 露珠《中医词典》
  10. 露水《本草备要》
  11. 栾花《本草经集注》
  12. 露水《本草纲目》
  13. 栾华《神农本草经》
  14. 露筋草《证类本草》
  15. 栾华《千金翼方》
  16. 露姜饮《仁术便览》
  17. 栾华《新修本草》
  18. 露姜饮《冯氏锦囊秘录》
  19. 栾华《本草衍义》
  20. 露剂《中医词典》
  21. 栾华《医学入门》
  22. 露蜂房《本草乘雅半偈》
  23. 栾华《证类本草》
  24. 露蜂房《药性切用》
  25. 栾华《本草图经》
  26. 露蜂房《本草撮要》
  27. 栾荆《千金翼方》
  28. 露蜂房《本草择要纲目》
  29. 栾荆《新修本草》
  30. 露蜂房《名医别录》
  31. 栾荆《本草衍义》


霜_《本草撮要》_中医本草_【岐黄之术】

霜

霜

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．解酒热．治伤寒鼻塞．酒后诸热面赤．和蚌粉敷暑月痱疮及腋下赤肿立瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：露水
  • 当前页：霜
  • 下一页：腊雪
<<< 返回本书目录
  1. 双足红肿热痛【疾病症状】
  2. 霜打荷花《保健药膳》
  3. 双籽棕【中药大全】
  4. 霜红藤【中药大全】
  5. 双重输尿管【疾病大全】
  6. 霜梅【方剂大全】
  7. 双治法《石室秘录》
  8. 霜样树枝状视网膜血管炎【疾病大全】
  9. 双芝丸【方剂大全】
  10. 霜叶红【方剂大全】
  11. 双掌猿线出现率增加和atd角增大【疾病症状】
  12. 爽口茶《茶饮保健》
  13. 双叶金枪【中药大全】
  14. 爽期《女科秘旨》
  15. 双叶参《滇南本草》
  16. 水《本草新编》
  17. 双羊肾《毓麟验方》
  18. 水《食物疗法》
  19. 双眼向上凝视【疾病症状】
  20. 水、电解质平衡的调节《病理生理学》
  21. 双眼上斜肌麻痹【疾病大全】
  22. 水、电解质紊乱伴发的精神障碍【疾病大全】
  23. 双眼难以忍受的奇痒【疾病症状】
  24. 水、钠代谢紊乱《病理生理学》
  25. 双眼眶距宽，两眼外角上斜【疾病症状】
  26. 水、钠潴留性肥胖症【疾病症状】
  27. 双眼眶距宽【疾病症状】
  28. 水案板【中药大全】
  29. 双眼单视《西医眼科学》
  30. 水八角【中药大全】
  1. 霜《本草撮要》
  2. 霜《本草分经》
  3. 霜《药性切用》
  4. 霜《本草从新》
  5. 霜打荷花《保健药膳》
  6. 双重性《预防医学》
  7. 霜降《中医词典》
  8. 双重染色法《实用免疫细胞与核酸》
  9. 霜降水《本草从新》
  10. 双重免疫荧光标记法《实用免疫细胞与核酸》
  11. 霜降水《本草撮要》
  12. 双治法《石室秘录》
  13. 霜降液雨《药性切用》
  14. 双芝丸《是斋百一选方》
  15. 霜降雨《药性切用》
  16. 双引物法标记DNA探针法《实用免疫细胞与核酸》
  17. 霜杀《中医词典》
  18. 双叶参《滇南本草》
  19. 爽期《女科秘旨》
  20. 双羊肾《毓麟验方》
  21. 爽咽茶《茶饮保健》
  22. 双燕子症《喉舌备要秘旨》
  23. 脽（shuí，音谁）《中医词典》
  24. 双燕子症《中医词典》
  25. 水《食物疗法》
  26. 双燕口风《重楼玉钥》
  27. 水《中医词典》
  28. 双燕口风《中医词典》
  29. 水《新修本草》
  30. 双眼视觉和立体视觉《生理学》
  31. 水《本草蒙筌》


腊雪_《本草撮要》_中医本草_【岐黄之术】

腊雪

腊雪

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．治时行瘟疫．宜煎伤寒火 之药．抹痱良．（春雪无用且易败）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霜
  • 当前页：腊雪
  • 下一页：冰
<<< 返回本书目录
  1. 腊雪《本草纲目》图文版
  2. 腊雪【中药大全】
  3. 腊雪《证类本草》
  4. 腊鸦散【方剂大全】
  5. 腊雪《本草纲目》完整版
  6. 腊脂膏【方剂大全】
  7. 腊享膏【方剂大全】
  8. 腊脂涂方【方剂大全】
  9. 腊鼠膏【方剂大全】
  10. 蜡瓣花【中药大全】
  11. 腊梅花【中药大全】
  12. 蜡瓣花根【中药大全】
  13. 腊梅【中药大全】
  14. 蜡茶丸【方剂大全】
  15. 腊鹅膏【方剂大全】
  16. 蜡弹丸【方剂大全】
  17. 腊肠趾【疾病症状】
  18. 蜡滴【方剂大全】
  19. 腊茶饮【方剂大全】
  20. 蜡矾丸《外科传薪集》
  21. 腊茶丸【方剂大全】
  22. 蜡矾丸《外科理例》
  23. 腊茶汤【方剂大全】
  24. 蜡矾丸【方剂大全】
  25. 腊茶散【方剂大全】
  26. 蜡矾针【方剂大全】
  27. 腊茶煎【方剂大全】
  28. 蜡矾纸【方剂大全】
  29. 腊瓣花【中药大全】
  30. 蜡黄膏【方剂大全】
  1. 腊雪《本草撮要》
  2. 腊雪《本草从新》
  3. 腊雪《药性切用》
  4. 腊雪《证类本草》
  5. 腊雪水《本草备要》
  6. 腊雪《医学入门》
  7. 腊雪水《饮食须知》
  8. 腊雪《本草纲目》
  9. 腊雪水《得配本草》
  10. 腊日雨水《本草分经》
  11. 腊雪水《本草分经》
  12. 腊（xī，音希）《中医词典》
  13. 腊月兔头及皮毛《饮膳正要》
  14. 拉线形导气《气功外气疗法》
  15. 蜡《本草求真》
  16. 拉罐法《中医词典》
  17. 蜡《本草便读》
  18. 拉法《中医词典》
  19. 蜡（音）《证类本草》
  20. 拉丁方设计资料的方差分析《医学统计学》
  21. 蜡弹丸《三因极一病证方论》
  22. 拉贝洛尔《药理学》
  23. 蜡矾丸《目经大成》
  24. 拉贝洛尔《药理学》
  25. 蜡矾丸《外科理例》
  26. 垃圾粪便的卫生管理《家庭医学百科·预防保健篇》
  27. 蜡矾丸《外科理例》
  28. 阔口鱼《本经逢原》
  29. 蜡矾丸《仁术便览》
  30. 阔筋膜张肌损伤《中医伤科按摩学》
  31. 蜡矾丸《重楼玉钥》


冰_《本草撮要》_中医本草_【岐黄之术】

冰

冰

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘寒．太阴之精．水极似土．变柔为刚．所谓物极反兼化也．伤寒阳毒热甚昏迷者．以一块置膻中良．解烧酒毒．以上皆天水．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腊雪
  • 当前页：冰
  • 下一页：潦水
<<< 返回本书目录
  1. 鬓疽-外科理例（下）《古今医统大全》
  2. 冰【中药大全】
  3. 鬓疽门主论《疡医大全》
  4. 冰白散【方剂大全】
  5. 鬓疽门《辨证录》
  6. 冰柏丸【方剂大全】
  7. 鬓疽论《外科正宗》
  8. 冰草【中药大全】
  9. 鬓疽论《青囊秘诀》
  10. 冰草白穗【中药大全】
  11. 鬓疽《医宗金鉴》
  12. 冰草根【中药大全】
  13. 鬓疽《续名医类案》
  14. 冰池散【方剂大全】
  15. 鬓疽《外科十三方考》
  16. 冰豆膏【方剂大全】
  17. 鬓疽《外科十法》
  18. 冰膏似雪【方剂大全】
  19. 鬓疽《外科启玄》
  20. 冰瓜散【方剂大全】
  21. 鬓疽《外科理例》
  22. 冰蛤散【方剂大全】
  23. 鬓疽《立斋外科发挥》
  24. 冰壶秋月《目经大成》
  25. 鬓疽《景岳全书》
  26. 冰壶散【方剂大全】
  27. 鬓疔《外科十三方考》
  28. 冰壶汤【方剂大全】
  29. 髌周指压痛【疾病症状】
  30. 冰壶丸【方剂大全】
  1. 冰《本草撮要》
  2. 冰《本草分经》
  3. 冰《药性切用》
  4. 冰《本草从新》
  5. 冰雹水《饮食须知》
  6. 冰《饮食须知》
  7. 冰冻切片的IGSS染色《实用免疫细胞与核酸》
  8. 冰《本草备要》
  9. 冰壶秋月《中医词典》
  10. 冰《中医词典》
  11. 冰壶秋月《目经大成》
  12. 鬓疽门主论《疡医大全》
  13. 冰黄散《太平惠民和剂局方》
  14. 鬓疽门主方《疡医大全》
  15. 冰黄散《医学心悟》
  16. 鬓疽门（一则）《辨证录》
  17. 冰煎理中丸《医方考》
  18. 鬓疽论《外科正宗》
  19. 冰轮《中医词典》
  20. 鬓疽论《青囊秘诀》
  21. 冰梅丸《外科传薪集》
  22. 鬓疽（外科理例 下）《古今医统大全》
  23. 冰硼散《重订囊秘喉书》
  24. 鬓疽（发颐、时毒、大头天行）《医学心悟》
  25. 冰片《雷公炮制药性解》
  26. 鬓疽《外科十三方考》
  27. 冰片《玉楸药解》
  28. 鬓疽《万氏秘传外科心法》
  29. 冰片《本草备要》
  30. 鬓疽《立斋外科发挥》
  31. 冰片《本草求真》


潦水_《本草撮要》_中医本草_【岐黄之术】

潦水

潦水

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘平．宜煎调脾胃去湿热之药．降注雨水为潦．又名无源水．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰
  • 当前页：潦水
  • 下一页：半天河水
<<< 返回本书目录
  1. 潦水《本草纲目》图文版
  2. 鹩哥舌【中药大全】
  3. 潦水《本草乘雅半偈》
  4. 簝叶竹根【中药大全】
  5. 潦水《本草纲目》完整版
  6. 蓼《本草纲目》完整版
  7. 嘹亮丸【方剂大全】
  8. 蓼《本草纲目》图文版
  9. 撩痰散【方剂大全】
  10. 蓼草膏【方剂大全】
  11. 撩痰方【方剂大全】
  12. 蓼大青叶【中药大全】
  13. 撩膈汤【方剂大全】
  14. 蓼花膏【方剂大全】
  15. 撩膈散【方剂大全】
  16. 蓼酒【方剂大全】
  17. 疗诸痰饮方《外台秘要》
  18. 蓼螺《本草纲目》完整版
  19. 疗诸病药方六十道《中藏经》
  20. 蓼螺【中药大全】
  21. 疗症方《外台秘要》
  22. 蓼实《本草崇原》
  23. 疗瘵汤【方剂大全】
  24. 蓼实《本草易读》
  25. 疗医《古今医彻》
  26. 蓼实《证类本草》
  27. 疗牙止痛散【方剂大全】
  28. 蓼实【中药大全】
  29. 疗心法言《寿世青编》
  30. 蓼汤【方剂大全】
  1. 潦水《本草撮要》
  2. 潦水《本草分经》
  3. 潦水《药性切用》
  4. 潦水《本草从新》
  5. 潦水《本草乘雅半偈》
  6. 撩膈散《备急千金要方》
  7. 燎疱《中医词典》
  8. 疗诸痰饮方四首《外台秘要》
  9. 髎《中医词典》
  10. 疗症秘方《华佗神方》
  11. 髎（窌）《中医名词词典》
  12. 疗症方三首《外台秘要》
  13. 髎疽《中医词典》
  14. 疗医《古今医彻》
  15. 髎髎《中医词典》
  16. 疗心法言《寿世青编》
  17. 蓼《本草纲目》
  18. 疗癖方五首《外台秘要》
  19. 蓼酒《备急千金要方》
  20. 疗疟方二十一首《外台秘要》
  21. 蓼螺《证类本草》
  22. 疗母安胎二法不同《女科经纶》
  23. 蓼荞《证类本草》
  24. 疗咳方一十四首《外台秘要》
  25. 蓼实《神农本草经》
  26. 疗久疮。《苏沈良方》
  27. 蓼实《千金翼方》
  28. 疗哕《黄帝内经太素》
  29. 蓼实《新修本草》
  30. 疗风通用《新修本草》
  31. 蓼实《吴普本草》


半天河水_《本草撮要》_中医本草_【岐黄之术】

半天河水

半天河水

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘微寒．治鬼痉狂邪恶毒．洗诸疮．去蛊．杀鬼精恍惚妄语．与饮之．勿令知之．槐树间者．治诸风及恶疮风瘙疥痒．一名上池水．此竹篱头水及空树穴中水也．战国策云．长桑君饮扁鹊以上池之水．即半天河水也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潦水
  • 当前页：半天河水
  • 下一页：甘烂水
<<< 返回本书目录
  1. 半天河《本草纲目》图文版
  2. 半天丸【方剂大全】
  3. 半天河《证类本草》
  4. 半头痛目翳《凌临灵方》
  5. 半天河《本草纲目》完整版
  6. 半微量定氮法《中国生物制品规程》
  7. 半提丹【方剂大全】
  8. 半温半热汤【方剂大全】
  9. 半苏丸【方剂大全】
  10. 半夏《本草纲目》完整版
  11. 半蒴苣苔【中药大全】
  12. 半夏《本草乘雅半偈》
  13. 半身图说《达摩洗髓易筋经》
  14. 半夏《本草崇原》
  15. 半身不遂治验《疫疹一得》
  16. 半夏《本草经解》
  17. 半身不遂痧《痧胀玉衡》
  18. 半夏《本草思辨录》
  19. 半身不遂论叙《医林改错》
  20. 半夏《本草图经》
  21. 半身不遂【方剂主治】
  22. 半夏《本草新编》
  23. 半身不遂【中药主治】
  24. 半夏《本草易读》
  25. 半身不遂《周慎斋遗书》
  26. 半夏《本草择要纲目》
  27. 半身不遂《凌临灵方》
  28. 半夏《雷公炮炙论》
  29. 半乳糖血症【疾病大全】
  30. 半夏《神农本草经百种录》
  1. 半天河水《本草撮要》
  2. 半天河水《本草从新》
  3. 半天河水《药性切用》
  4. 半天河水《医学入门》
  5. 半天回《证类本草》
  6. 半天河水《饮食须知》
  7. 半头痛目翳《凌临灵方》
  8. 半天河水《本草衍义》
  9. 半微量定氮法《中国生物制品规程》
  10. 半天河《本草分经》
  11. 半夏《神农本草经》
  12. 半天河《名医别录》
  13. 半夏《本草纲目》
  14. 半天河《证类本草》
  15. 半夏《雷公炮炙论》
  16. 半天河《新修本草》
  17. 半夏《雷公炮制药性解》
  18. 半天河《本草经集注》
  19. 半夏《千金翼方》
  20. 半天河《千金翼方》
  21. 半夏《药笼小品》
  22. 半天河《本草纲目》
  23. 半夏《长沙药解》
  24. 半桃丸《三因极一病证方论》
  25. 半夏《本草经集注》
  26. 半识《轩岐救正论》
  27. 半夏《新修本草》
  28. 半生《中医词典》
  29. 半夏《神农本草经百种录》
  30. 半身图说《达摩洗髓易筋经》
  31. 半夏《吴普本草》


甘烂水_《本草撮要》_中医本草_【岐黄之术】

甘烂水

甘烂水

  • 上一页
  • 目录
  • 相关
  • 下一页

以流水瓢扬万遍．亦曰劳水．性本咸而重劳之则甘而轻．煎伤寒劳伤等药．取其不助肾气．而益脾胃也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半天河水
  • 当前页：甘烂水
  • 下一页：急流水
<<< 返回本书目录
  1. 甘蓝【中药大全】
  2. 甘李根白皮《本草易读》
  3. 甘蓝《本草纲目》图文版
  4. 甘李根白皮《长沙药解》
  5. 甘蓝《本草纲目》完整版
  6. 甘李根散【方剂大全】
  7. 甘菊丸【方剂大全】
  8. 甘理散【方剂大全】
  9. 甘菊汤【方剂大全】
  10. 甘醴【方剂大全】
  11. 甘菊散【方剂大全】
  12. 甘连汤【方剂大全】
  13. 甘菊荆芥汤【方剂大全】
  14. 甘露《本草纲目》完整版
  15. 甘菊花饮子【方剂大全】
  16. 甘露《汤头歌诀》
  17. 甘菊花丸【方剂大全】
  18. 甘露茶【方剂大全】
  19. 甘菊花汤【方剂大全】
  20. 甘露丹【方剂大全】
  21. 甘菊花散【方剂大全】
  22. 甘露膏【方剂大全】
  23. 甘菊花露【中药大全】
  24. 甘露华《曹仁伯医案论》
  25. 甘菊花《本草择要纲目》
  26. 甘露回天汤【方剂大全】
  27. 甘菊花《本草新编》
  28. 甘露解毒汤【方剂大全】
  29. 甘菊花《本草经解》
  30. 甘露酒【方剂大全】
  1. 甘烂水《本草撮要》
  2. 甘烂水《本草分经》
  3. 甘梨浆《医方考》
  4. 甘烂水《本草分经》
  5. 甘梨浆《医方考》
  6. 甘澜水（劳水）《中医名词词典》
  7. 甘李根白皮《长沙药解》
  8. 甘澜水《得配本草》
  9. 甘李根白皮《汤液本草》
  10. 甘澜水《本草备要》
  11. 甘李根白皮《本草易读》
  12. 甘澜水《汤液本草》
  13. 甘李根皮《本草分经》
  14. 甘蓝《中医饮食营养学》
  15. 甘露《汤头歌诀》
  16. 甘蓝《证类本草》
  17. 甘露醇《药理学》
  18. 甘蓝《本草纲目》
  19. 甘露华《曹仁伯医案论》
  20. 甘浚之《中医词典》
  21. 甘露蜜《证类本草》
  22. 甘菊苗《饮食须知》
  23. 甘露神膏《冯氏锦囊秘录》
  24. 甘菊花《珍珠囊补遗药性赋》
  25. 甘露水《证类本草》
  26. 甘菊花《药性切用》
  27. 甘露藤《证类本草》
  28. 甘菊花《本草撮要》
  29. 甘露丸《太平惠民和剂局方》
  30. 甘菊花《本草择要纲目》
  31. 甘露丸（杨泽清传）《回生集》


急流水_《本草撮要》_中医本草_【岐黄之术】

急流水

急流水

  • 上一页
  • 目录
  • 相关
  • 下一页

性速趋下．通二便风痹药宜之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘烂水
  • 当前页：急流水
  • 下一页：逆流水
<<< 返回本书目录
  1. 急淋【疾病大全】
  2. 急脉穴【胸部腹部穴位】
  3. 急劳《圣济总录》
  4. 急慢惊风《丹溪治法心要》
  5. 急劳《景景医话》
  6. 急慢惊风《金匮钩玄》
  7. 急救诸方：怪疾《医学入门》
  8. 急慢惊风《卫生易简方》
  9. 急救诸方《医学入门》
  10. 急慢惊风《医学正传》
  11. 急救治例《张氏医通》
  12. 急慢惊风《幼科发挥》
  13. 急救指挥系统科学化《现代院外急救手册》
  14. 急慢惊风《幼幼新书》
  15. 急救阴阳汤【方剂大全】
  16. 急慢惊风《育婴家秘》
  17. 急救丸【方剂大全】
  18. 急慢惊风【方剂主治】
  19. 急救汤【方剂大全】
  20. 急慢惊风（附∶慢脾）《幼科折衷》
  21. 急救时如何判断脑死亡《现代院外急救手册》
  22. 急慢惊风辨《市隐庐医学杂着》
  23. 急救痧气丸【方剂大全】
  24. 急慢惊风歌《幼科推拿秘书》
  25. 急救散【方剂大全】
  26. 急慢惊风论《婴童类萃》
  27. 急救三阴汤【方剂大全】
  28. 急慢惊风丸【方剂大全】
  29. 急救逆痘要法《痧胀玉衡》
  30. 急慢惊风证治《三因极一病证方论》
  1. 急流水《本草撮要》
  2. 急流水《本草备要》
  3. 急流水《药性切用》
  4. 急淋（泌尿系结石）先兆《中医疾病预测》
  5. 急脉《中医词典》
  6. 急劳《中医词典》
  7. 急脉《针灸学》
  8. 急劳《景景医话》
  9. 急慢风《傅青主男科》
  10. 急劳《圣济总录》
  11. 急慢惊风《育婴家秘》
  12. 急救自缢《奇方类编》
  13. 急慢惊风《幼幼新书》
  14. 急救诸方《医学入门》
  15. 急慢惊风《医学正传》
  16. 急救治例《张氏医通》
  17. 急慢惊风《卫生易简方》
  18. 急救指挥系统科学化《现代院外急救手册》
  19. 急慢惊风《丹溪治法心要》
  20. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  21. 急慢惊风《奇效简便良方》
  22. 急救医学《中国医学通史》
  23. 急慢惊风《奇效简便良方》
  24. 急救汤《冯氏锦囊秘录》
  25. 急慢惊风《奇效简便良方》
  26. 急救时如何判断脑死亡《现代院外急救手册》
  27. 急慢惊风《幼科发挥》
  28. 急救乳蛾《奇方类编》
  29. 急慢惊风《外科全生集》
  30. 急救溺水死者《奇方类编》
  31. 急慢惊风《金匮钩玄》


逆流水_《本草撮要》_中医本草_【岐黄之术】

逆流水

逆流水

  • 上一页
  • 目录
  • 相关
  • 下一页

因性逆而倒上．中风卒厥．宣吐痰饮之药宜之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急流水
  • 当前页：逆流水
  • 下一页：井泉水
<<< 返回本书目录
  1. 逆经《女科秘要》
  2. 逆生《备急千金要方》
  3. 逆行胰胆管造影（ERCP）《物理诊断学》
  4. 逆数论《景岳全书》
  5. 逆行性遗忘【疾病症状】
  6. 逆顺《黄帝内经·灵枢》
  7. 逆行性细菌感染【疾病症状】
  8. 逆顺《灵枢悬解》
  9. 逆从四时无胃亦死《类经》
  10. 逆顺《内经评文》
  11. 逆从《圣济总录》
  12. 逆顺《诊宗三昧》
  13. 逆传入营《温热论》
  14. 逆顺病本末方宜形志大论《针灸甲乙经》
  15. 逆产方《外台秘要》
  16. 逆顺肥瘦《黄帝内经·灵枢》
  17. 逆产《卫生易简方》
  18. 逆顺肥瘦《灵枢悬解》
  19. 逆产《圣济总录》
  20. 逆顺肥瘦《内经评文》
  21. 逆阿落【中药大全】
  22. 逆顺生翳《银海精微》
  23. 你真的想要健康吗?《人体使用手册》
  24. 逆顺生翳歌《眼科心法要诀》
  25. 拟治诸方《明医杂着》
  26. 逆顺生翳歌《医宗金鉴》
  27. 拟治岭南诸病《明医杂着》
  28. 逆顺生翳外障《秘传眼科龙木论》
  29. 拟张令韶《伤寒直解》辨证歌《吴医汇讲》
  30. 逆顺相传至困而死《类经》
  1. 逆流水《本草撮要》
  2. 逆流水《本草分经》
  3. 逆流挽舟《中医名词词典》
  4. 逆流水《得配本草》
  5. 逆流挽舟《中医词典》
  6. 逆流回澜水《本草备要》
  7. 逆流挽舟《中医词典》
  8. 逆灸《中医词典》
  9. 逆气《中医词典》
  10. 逆灸《中医词典》
  11. 逆气《中医词典》
  12. 逆经目赤《中医词典》
  13. 逆气候《巢氏病源补养宣导法》
  14. 逆经目赤《中医词典》
  15. 逆气候《诸病源候论》
  16. 逆经咳嗽气急《竹林女科证治》
  17. 逆秋气则太阴不收肺气焦满逆冬气则少阴不藏肾气独沉《读医随笔》
  18. 逆经《女科秘要》
  19. 逆取《中医词典》
  20. 逆经《中医词典》
  21. 逆取《中医词典》
  22. 逆经《中医词典》
  23. 逆生《中医词典》
  24. 逆行胰胆管造影《物理诊断学》
  25. 逆生《中医词典》
  26. 逆痘不治《冯氏锦囊秘录》
  27. 逆生《备急千金要方》
  28. 逆从四时无胃亦死《类经》
  29. 逆生秘方《华佗神方》
  30. 逆从《中医词典》
  31. 逆数论《景岳全书》


井泉水_《本草撮要》_中医本草_【岐黄之术】

井泉水

井泉水

  • 上一页
  • 目录
  • 相关
  • 下一页

新汲者疗病宜人．宜煎补阴药及气血痰火药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逆流水
  • 当前页：井泉水
  • 下一页：醴泉水
<<< 返回本书目录
  1. 井泉水《本草纲目》图文版
  2. 井荣俞经合部分《普济方·针灸》
  3. 井泉水《本草纲目》完整版
  4. 井苔散【方剂大全】
  5. 井泉石散【方剂大全】
  6. 井荥经合数《类经》
  7. 井泉石《证类本草》
  8. 井荥俞经合部分图《子午流注针经》
  9. 井泉石《本草图经》
  10. 井荥俞经合主病《针灸素难要旨》
  11. 井泉石《本草纲目》完整版
  12. 井荥俞原经合歌（医经小学）《针灸大成》
  13. 井口疽《外科十法》
  14. 井中苔，萍蓝《本草纲目》完整版
  15. 井口边草【中药大全】
  16. 井冢《寿世保元》
  17. 井疽门主论《疡医大全》
  18. 颈、背部病症《中医伤科按摩学》
  19. 井疽《医宗金鉴》
  20. 颈背部肌肉痉挛【疾病症状】
  21. 井疽《外科启玄》
  22. 颈背的寒气《人体使用手册》
  23. 井疽《马培之医案》
  24. 颈背疼痛【疾病症状】
  25. 井金散【方剂大全】
  26. 颈部《物理诊断学》
  27. 井黄煎【方剂大全】
  28. 颈部辨病《常见病自测》
  29. 井华水《证类本草》
  30. 颈部搏动【疾病症状】
  1. 井泉水《本草撮要》
  2. 井泉水《得配本草》
  3. 井泉水《药性切用》
  4. 井泉水《本草从新》
  5. 井荣俞经合部分《普济方·针灸》
  6. 井泉水《本草备要》
  7. 井水《饮食须知》
  8. 井泉水《本草纲目》
  9. 井水《本草分经》
  10. 井泉石《本草图经》
  11. 井穴《中医名词词典》
  12. 井泉石《得配本草》
  13. 井穴《中医词典》
  14. 井泉石《证类本草》
  15. 井荥经合解《类经图翼》
  16. 井泉石《冯氏锦囊秘录》
  17. 井荥经合数《类经》
  18. 井泉石《本草蒙筌》
  19. 井荥阴阳配合五行刚柔《类经图翼》
  20. 井泉疽《外科全生集》
  21. 井荥俞经合部分图《子午流注针经》
  22. 井栏骨折断《中医词典》
  23. 井荥俞经合主病《针灸素难要旨》
  24. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  25. 井荥俞原经合歌（医经小学）《针灸大成》
  26. 井口疽《外科十法》
  27. 井荥俞原经合横图（聚英）《针灸易学》
  28. 井口边草《证类本草》
  29. 井灶《中医词典》
  30. 井疽秘方《华佗神方》
  31. 井中苔及萍《千金翼方》


醴泉水_《本草撮要》_中医本草_【岐黄之术】

醴泉水

醴泉水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平．治心腹痛疰忤．鬼气邪秽．反胃霍乱．（一名甘泉）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井泉水
  • 当前页：醴泉水
  • 下一页：玉井水
<<< 返回本书目录
  1. 醴泉《本草纲目》图文版
  2. 醴泉饮《医学衷中参西录》
  3. 醴泉《本草纲目》完整版
  4. 醴泉饮【方剂大全】
  5. 鲤鱼子《本草纲目》完整版
  6. 鳢肠《本草纲目》完整版
  7. 鲤鱼煮豆【方剂大全】
  8. 鳢肠《本草乘雅半偈》
  9. 鲤鱼粥【方剂大全】
  10. 鳢肠《本草图经》
  11. 鲤鱼脂【中药大全】
  12. 鳢肠《证类本草》
  13. 鲤鱼脂《本草纲目》完整版
  14. 鳢肠《本草纲目》图文版
  15. 鲤鱼汁【方剂大全】
  16. 鳢鱼《本草纲目》完整版
  17. 鲤鱼血【中药大全】
  18. 鳢鱼《本草纲目》图文版
  19. 鲤鱼血《本草纲目》完整版
  20. 鳢鱼【中药大全】
  21. 鲤鱼头煮冬瓜【方剂大全】
  22. 鳢鱼肠【中药大全】
  23. 鲤鱼贴【方剂大全】
  24. 鳢鱼肠，鳢鱼肝《本草纲目》完整版
  25. 鲤鱼汤【方剂大全】
  26. 鳢鱼胆《本草纲目》完整版
  27. 鲤鱼汤《保健药膳》
  28. 鳢鱼胆【中药大全】
  29. 鲤鱼散【方剂大全】
  30. 鳢鱼脍【方剂大全】
  1. 醴泉水《本草撮要》
  2. 醴泉《药性切用》
  3. 醴泉饮《医学衷中参西录》
  4. 醴泉《本草分经》
  5. 鳢肠《本草纲目》
  6. 醴泉《本草从新》
  7. 鳢肠《新修本草》
  8. 醴泉《证类本草》
  9. 鳢肠《证类本草》
  10. 醴泉《中医词典》
  11. 鳢肠《本草从新》
  12. 醴泉《本草纲目》
  13. 鳢肠《增广和剂局方药性总论》
  14. 鲤鱼汤《食疗方》
  15. 鳢肠《本草乘雅半偈》
  16. 鲤鱼汤《三因极一病证方论》
  17. 鳢肠《本草图经》
  18. 鲤鱼汤《医学入门》
  19. 鳢肠草《本经逢原》
  20. 鲤鱼汤《备急千金要方》
  21. 鳢鱼《本草纲目》
  22. 鲤鱼汤《备急千金要方》
  23. 鳢鱼《饮食须知》
  24. 鲤鱼汤《饮膳正要》
  25. 鳢鱼《本经逢原》
  26. 鲤鱼汤《饮膳正要》
  27. 鳢鱼《本草从新》
  28. 鲤鱼汤《减肥新法与技巧》
  29. 鳢鱼《药性切用》
  30. 鲤鱼汤《保健药膳》
  31. 鳢鱼（蠡鱼）《食疗本草》


玉井水_《本草撮要》_中医本草_【岐黄之术】

玉井水

玉井水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平．服之长寿．令人体润．毛发不白．（华山有玉水溜下土人得之日服多长生）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醴泉水
  • 当前页：玉井水
  • 下一页：乳穴水
<<< 返回本书目录
  1. 玉井水《证类本草》
  2. 玉兰花《滇南本草》
  3. 玉井水《本草纲目》完整版
  4. 玉兰花【中药大全】
  5. 玉肌散【方剂大全】
  6. 玉帘【中药大全】
  7. 玉机真脏论篇《疡医大全》
  8. 玉铃花【中药大全】
  9. 玉机真脏论篇《冯氏锦囊秘录》
  10. 玉龙鞭【中药大全】
  11. 玉机真脏论《素问悬解》
  12. 玉龙赋《古今医统大全》
  13. 玉机真藏论篇《黄帝内经·素问》
  14. 玉龙赋《类经图翼》
  15. 玉机微义针灸证治《针灸聚英》
  16. 玉龙赋《针灸聚英》
  17. 玉黄膏【方剂大全】
  18. 玉龙赋（聚英）《针灸大成》
  19. 玉华散【方剂大全】
  20. 玉龙膏【方剂大全】
  21. 玉华煎【方剂大全】
  22. 玉龙歌（杨氏注解）《针灸大成》
  23. 玉华白丹【方剂大全】
  24. 玉露散【方剂大全】
  25. 玉壶丸【方剂大全】
  26. 玉露丸《小儿药证直诀》
  27. 玉红膏【方剂大全】
  28. 玉露饮【方剂大全】
  29. 玉函金锁赋《冯氏锦囊秘录》
  30. 玉麦须、玉蜀黍《滇南本草》
  1. 玉井水《本草撮要》
  2. 玉井水《本草分经》
  3. 玉兰花《滇南本草》
  4. 玉井水《本草从新》
  5. 玉兰花茶《茶饮保健》
  6. 玉井水《证类本草》
  7. 玉粒分经《中医词典》
  8. 玉井散《儒门事亲》
  9. 玉梁骨《中医词典》
  10. 玉井泉《药性切用》
  11. 玉梁骨《正骨心法要旨》
  12. 玉茎长肿《古今医统大全》
  13. 玉梁骨《医宗金鉴》
  14. 玉茎强中《奇方类编》
  15. 玉梁骨伤《中医词典》
  16. 玉茎《中医词典》
  17. 玉龙赋《古今医统大全》
  18. 玉肌散《奇方类编》
  19. 玉龙赋《类经图翼》
  20. 玉肌散《急救广生集》
  21. 玉龙赋《针灸聚英》
  22. 玉肌还少散《是斋百一选方》
  23. 玉龙赋（聚英）《针灸大成》
  24. 玉机真脏论篇《疡医大全》
  25. 玉龙膏《太平惠民和剂局方》
  26. 玉机真脏论篇《冯氏锦囊秘录》
  27. 玉龙膏（即胜玉膏）《医林改错》
  28. 玉机真脏论《素问悬解》
  29. 玉龙歌《中医词典》
  30. 玉机真脏论《素问悬解》
  31. 玉龙歌（杨氏注解）《针灸大成》


乳穴水_《本草撮要》_中医本草_【岐黄之术】

乳穴水

乳穴水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温．久服肥健人．与钟乳同功．近乳穴处流出之水也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉井水
  • 当前页：乳穴水
  • 下一页：温泉水
<<< 返回本书目录
  1. 乳穴水《本草纲目》完整版
  2. 乳岩《济阴纲目》
  3. 乳悬论（附方）《胎产心法》
  4. 乳岩《马培之医案》
  5. 乳悬《盘珠集胎产症治》
  6. 乳岩《沈氏女科辑要》
  7. 乳悬《济阴纲目》
  8. 乳岩《寿世保元》
  9. 乳心疽《医门补要》
  10. 乳岩《万病回春》
  11. 乳心坚肿《医门补要》
  12. 乳岩《医宗金鉴》
  13. 乳小儿法《圣济总录》
  14. 乳岩《中医外科学》
  15. 乳香盏落散【方剂大全】
  16. 乳岩【方剂主治】
  17. 乳香圆【方剂大全】
  18. 乳岩论《胎产心法》
  19. 乳香应痛圆【方剂大全】
  20. 乳岩门主论《疡医大全》
  21. 乳香应痛丸【方剂大全】
  22. 乳岩证治《妇科心法要诀》
  23. 乳香寻风丸【方剂大全】
  24. 乳岩证治《医宗金鉴》
  25. 乳香宣经圆【方剂大全】
  26. 乳疡《古今医案按》
  27. 乳香宣经丸【方剂大全】
  28. 乳溢【疾病大全】
  29. 乳香犀角丸【方剂大全】
  30. 乳溢一高泌乳素血症【疾病症状】
  1. 乳穴水《本草撮要》
  2. 乳穴水《本草分经》
  3. 乳穴中水《证类本草》
  4. 乳穴水《本草从新》
  5. 乳蕈《竹林女科证治》
  6. 乳穴水《饮食须知》
  7. 乳岩《中医名词词典》
  8. 乳穴泉《药性切用》
  9. 乳岩《马培之医案》
  10. 乳癣《中医词典》
  11. 乳岩《医宗金鉴》
  12. 乳悬论（附方）《胎产心法》
  13. 乳岩《寿世保元》
  14. 乳悬《盘珠集胎产症治》
  15. 乳岩《济阴纲目》
  16. 乳悬《外科全生集》
  17. 乳岩《万病回春》
  18. 乳悬《济阴纲目》
  19. 乳岩《外科心法要诀》
  20. 乳悬《古今医统大全》
  21. 乳岩《丹台玉案》
  22. 乳悬《中医词典》
  23. 乳岩《丁甘仁医案》
  24. 乳心疽《医门补要》
  25. 乳岩《竹林女科证治》
  26. 乳心坚肿《医门补要》
  27. 乳岩《奇效简便良方》
  28. 乳卸《中医词典》
  29. 乳岩《外科全生集》
  30. 乳小儿法《圣济总录》
  31. 乳岩《中医外科学》


温泉水_《本草撮要》_中医本草_【岐黄之术】

温泉水

温泉水

  • 上一页
  • 目录
  • 相关
  • 下一页

辛热微．毒治诸风筋骨挛缩．肌皮顽痹．手足不遂．疥癣诸疾在皮肤骨节者．浴之自愈．（胡任渔隐丛话云汤泉多作硫黄气浴之则袭人肌肤唯新安黄山朱砂泉春时水微红可饮长安骊山是 石泉不甚作气也朱砂泉虽红而不热当是雄黄尔有砒石处亦有汤泉浴之有毒凡浴泉水者必体壮方可）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳穴水
  • 当前页：温泉水
  • 下一页：阿井水
<<< 返回本书目录
  1. 温泉【中药大全】
  2. 温泉汤【方剂大全】
  3. 温清饮【方剂大全】
  4. 温热《顾松园医镜》
  5. 温清丸【方剂大全】
  6. 温热《临证指南医案》
  7. 温清并进《章次公医案》中附子的应用
  8. 温热《伤寒指掌》
  9. 温脐化湿汤【方剂大全】
  10. 温热《邵兰荪医案》
  11. 温脾胃【方剂主治】
  12. 温热《也是山人医案》
  13. 温脾丸主脾胃中冷及不足方《外台秘要》
  14. 温热《叶天士医案精华》
  15. 温脾通下《章次公医案》中附子的应用
  16. 温热《医述》
  17. 温脾汤主脾气不足及不调下痢方《外台秘要》
  18. 温热本证医案《重订广温热论》
  19. 温脾汤【方剂大全】
  20. 温热病《古今医案按》
  21. 温脾涩肠《章次公医案》中附子的应用
  22. 温热病脉论《温热暑疫全书》
  23. 温脾散【方剂大全】
  24. 温热部《本草易读》
  25. 温脾暖肾《章次公医案》中附子的应用
  26. 温热发斑其人反清《读医随笔》
  27. 温脾达生汤【方剂大全】
  28. 温热复症疗法《重订广温热论》
  29. 温脾《汤头歌诀》
  30. 温热腹疼兼下痢《医学衷中参西录》
  1. 温泉水《本草撮要》
  2. 温泉《药性切用》
  3. 温热《中医名词词典》
  4. 温泉《本草分经》
  5. 温热《中医词典》
  6. 温泉《本草从新》
  7. 温热《医述》
  8. 温泉《饮食须知》
  9. 温热《临证指南医案》
  10. 温清并进《章次公医案》中附子的应用
  11. 温热《顾松园医镜》
  12. 温气《中医词典》
  13. 温热《邵兰荪医案》
  14. 温脐法《中医词典》
  15. 温热《叶天士医案精华》
  16. 温脾丸主脾胃中冷及不足方四首《外台秘要》
  17. 温热《也是山人医案》
  18. 温脾丸《儒门事亲》
  19. 温热《伤寒指掌》
  20. 温脾丸《三因极一病证方论》
  21. 温热本证医案《重订广温热论》
  22. 温脾丸《备急千金要方》
  23. 温热便结《症因脉治》
  24. 温脾通下《章次公医案》中附子的应用
  25. 温热病《中医词典》
  26. 温脾汤主脾气不足及不调下痢方六首《外台秘要》
  27. 温热病《古今医案按》
  28. 温脾汤《普济本事方》
  29. 温热病脉论《温热暑疫全书》
  30. 温脾汤《时方歌括》
  31. 温热病说《温病正宗》


阿井水_《本草撮要》_中医本草_【岐黄之术】

阿井水

阿井水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘咸平．下膈疏痰止吐．阿井在兖州阳谷县．即古东阿县也．又青州范公泉．其水用造白丸子．利膈化痰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温泉水
  • 当前页：阿井水
  • 下一页：山岩泉水
<<< 返回本书目录
  1. 阿井水《本草纲目》完整版
  2. 阿克森费尔德-里格尔综合征【疾病大全】
  3. 阿井泉《本草纲目》图文版
  4. 阿勒勃《本草纲目》完整版
  5. 阿胶驻车丸【方剂大全】
  6. 阿里红（图）【中药大全】
  7. 阿胶煮散【方剂大全】
  8. 阿利藤【中药大全】
  9. 阿胶粥【方剂大全】
  10. 阿罗瞳孔【疾病症状】
  11. 阿胶粥《保健药膳》
  12. 阿米巴病《病理学》
  13. 阿胶枳壳圆【方剂大全】
  14. 阿米巴肠病【疾病大全】
  15. 阿胶枳壳丸【方剂大全】
  16. 阿米巴肝脓肿【疾病大全】
  17. 阿胶圆【方剂大全】
  18. 阿米巴结肠炎【疾病大全】
  19. 阿胶饮子【方剂大全】
  20. 阿米巴痢疾《传染病》
  21. 阿胶饮【方剂大全】
  22. 阿米巴痢疾【疾病大全】
  23. 阿胶养血汤【方剂大全】
  24. 阿米巴痢疾【中药主治】
  25. 阿胶五苓散【方剂大全】
  26. 阿米巴性宫颈炎【疾病大全】
  27. 阿胶丸【方剂大全】
  28. 阿米巴性阴道炎【疾病大全】
  29. 阿胶丸《扁鹊心书》
  30. 阿片类药物中毒【疾病大全】
  1. 阿井水《本草撮要》
  2. 阿井水《本草分经》
  3. 阿井水《药性切用》
  4. 阿井水《本草从新》
  5. 阿剌吉酒《饮膳正要》
  6. 阿井泉《本草纲目》
  7. 阿勒勃《海药本草》
  8. 阿胶驻车丸《冯氏锦囊秘录》
  9. 阿勒勃《证类本草》
  10. 阿胶珠《中药炮制》
  11. 阿霉素《药理学》
  12. 阿胶粥《医学入门》
  13. 阿霉素（阿得里亚霉素、羟基红比霉素、ADM）《医院药学》
  14. 阿胶粥《食物疗法》
  15. 阿米巴病《急诊医学》
  16. 阿胶粥《保健药膳》
  17. 阿米巴病《默克家庭诊疗手册》
  18. 阿胶枳壳丸《太平惠民和剂局方》
  19. 阿米巴病《病理学》
  20. 阿胶枳壳丸《三因极一病证方论》
  21. 阿米巴病《实用免疫细胞与核酸》
  22. 阿胶枳壳丸《妇人大全良方》
  23. 阿米巴痢疾《传染病》
  24. 阿胶饮《三因极一病证方论》
  25. 阿片类药物中毒《医院药学》
  26. 阿胶丸《博济方》
  27. 阿片生物碱类镇痛药《药理学》
  28. 阿胶丸《扁鹊心书》
  29. 阿片受体拮抗剂——纳洛酮与纳曲酮《药理学》
  30. 阿胶丸《妇人大全良方》
  31. 阿片肽《生理学》


山岩泉水_《本草撮要》_中医本草_【岐黄之术】

山岩泉水

山岩泉水

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平．治霍乱烦闷呕吐 腹痛转筋．恐入腹．宜多服之．此山岩土石间所出泉．流为溪涧者也．惟陆羽茶经云．凡瀑涌漱湍之水．饮之令人有颈疾．汪颖曰．昔在浔阳．忽一日城中马死数百匹．询之云．数日前．雨洗出山谷蛇虫之毒．马饮其水然也．以是观之．山岩泉水．用之可不慎乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿井水
  • 当前页：山岩泉水
  • 下一页：海水
<<< 返回本书目录
  1. 山岩泉水《本草纲目》图文版
  2. 山羊《本草纲目》完整版
  3. 山岩泉水《本草纲目》完整版
  4. 山羊《本草纲目》图文版
  5. 山辛夷【中药大全】
  6. 山羊参【中药大全】
  7. 山蟹【中药大全】
  8. 山羊耳【中药大全】
  9. 山小橘（图）【中药大全】
  10. 山羊肝【中药大全】
  11. 山香圆【中药大全】
  12. 山羊角【中药大全】
  13. 山香果【中药大全】
  14. 山羊肉《本草纲目》完整版
  15. 山香草【中药大全】
  16. 山羊肉【中药大全】
  17. 山香【中药大全】
  18. 山羊血《本草新编》
  19. 山五味子叶【中药大全】
  20. 山羊血【中药大全】
  21. 山五味子根【中药大全】
  22. 山羊油【中药大全】
  23. 山五味子【中药大全】
  24. 山杨柳【中药大全】
  25. 山吴萸果【中药大全】
  26. 山杨树皮【中药大全】
  27. 山吴萸【中药大全】
  28. 山药《本草经解》
  29. 山乌珠叶【中药大全】
  30. 山药《本草新编》
  1. 山岩泉水《本草撮要》
  2. 山岩泉水《本草从新》
  3. 山岩泉水《药性切用》
  4. 山岩泉水《饮食须知》
  5. 山羊《饮膳正要》
  6. 山獭肉《饮食须知》
  7. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  8. 山獭茎《本经逢原》
  9. 山羊角《中药学》
  10. 山射茶《茶饮保健》
  11. 山羊肉《饮食须知》
  12. 山区《中医养生学》
  13. 山羊屎《外科全生集》
  14. 山蛩虫《证类本草》
  15. 山羊血《玉楸药解》
  16. 山青茶《茶饮保健》
  17. 山羊血《本草新编》
  18. 山漆《轩岐救正论》
  19. 山羊血《本经逢原》
  20. 山葡萄《滇南本草》
  21. 山羊血《得配本草》
  22. 山皮条《滇南本草》
  23. 山羊血《本草便读》
  24. 山螃蟹《滇南本草》
  25. 山羊血《外科全生集》
  26. 山南西道《千金翼方》
  27. 山药《雷公炮制药性解》
  28. 山南东道《千金翼方》
  29. 山药《药笼小品》
  30. 山柰根《本草择要纲目》
  31. 山药《减肥新法与技巧》


海水_《本草撮要》_中医本草_【岐黄之术】

海水

海水

  • 上一页
  • 目录
  • 相关
  • 下一页

咸微温．有小毒．煮浴去风瘙癣．饮一合．吐下宿食颅胀．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山岩泉水
  • 当前页：海水
  • 下一页：地浆
<<< 返回本书目录
  1. 海石丸【方剂大全】
  2. 海松子《本草纲目》完整版
  3. 海石散【方剂大全】
  4. 海松子《证类本草》
  5. 海石二陈汤【方剂大全】
  6. 海松子《本草纲目》图文版
  7. 海石鳖【中药大全】
  8. 海松子【中药大全】
  9. 海蛇【中药大全】
  10. 海獭《本草纲目》完整版
  11. 海蛸散【方剂大全】
  12. 海铁树【中药大全】
  13. 海鳝【中药大全】
  14. 海通【中药大全】
  15. 海桑【中药大全】
  16. 海桐《本草纲目》完整版
  17. 海人草【中药大全】
  18. 海桐《本草纲目》图文版
  19. 海蚯蚓【中药大全】
  20. 海桐花【中药大全】
  21. 海青挣《松峰说疫》
  22. 海桐煎【方剂大全】
  23. 海青丸【方剂大全】
  24. 海桐木皮《本草纲目》完整版
  25. 海青膏【方剂大全】
  26. 海桐皮《本草图经》
  27. 海茄子【中药大全】
  28. 海桐皮《药笼小品》
  29. 海茜【中药大全】
  30. 海桐皮《证类本草》
  1. 海水《本草撮要》
  2. 海水《本草分经》
  3. 海水《药性切用》
  4. 海水《本草从新》
  5. 海水伤裂《急救广生集》
  6. 海水《饮食须知》
  7. 海蛳《本草从新》
  8. 海石《药性切用》
  9. 海蛳《本草分经》
  10. 海石《本草从新》
  11. 海蛳《药性切用》
  12. 海石《本草求真》
  13. 海松子《本草纲目》
  14. 海蛇《药性切用》
  15. 海松子《海药本草》
  16. 海蛇《本草撮要》
  17. 海松子《本草备要》
  18. 海蛇《本草分经》
  19. 海松子《冯氏锦囊秘录》
  20. 海蛇《本草从新》
  21. 海松子《证类本草》
  22. 海上方《万氏秘传片玉心书》
  23. 海松子《本草从新》
  24. 海泉《中医词典》
  25. 海松子《本草撮要》
  26. 海青挣《松峰说疫》
  27. 海苔《饮食须知》
  28. 海螵蛸散《妇人大全良方》
  29. 海苔《本草从新》
  30. 海螵蛸、茜草解《医学衷中参西录》
  31. 海苔《本草分经》


地浆_《本草撮要》_中医本草_【岐黄之术】

地浆

地浆

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒．治泄痢冷热赤白．腹内热毒绞痛．解一切鱼肉菜果药物诸菌毒．及虫蜞入腹．用此下之．中 卒死者．取道上热土围脐．令人尿其中．仍用热土大蒜等分．捣末去渣．灌之即活．一名土浆．以新汲水沃黄土搅浊．再澄清用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海水
  • 当前页：地浆
  • 下一页：百沸汤
<<< 返回本书目录
  1. 地浆《本草纲目》图文版
  2. 地浆【中药大全】
  3. 地浆《证类本草》
  4. 地椒《本草纲目》完整版
  5. 地浆《药笼小品》
  6. 地椒【中药大全】
  7. 地浆《本草纲目》完整版
  8. 地金汤【方剂大全】
  9. 地机穴【下肢内侧穴位】
  10. 地金丸【方剂大全】
  11. 地黄紫苏煎【方剂大全】
  12. 地筋《本草纲目》完整版
  13. 地黄滋阴汤【方剂大全】
  14. 地筋【中药大全】
  15. 地黄竹茹汤【方剂大全】
  16. 地锦《本草纲目》完整版
  17. 地黄粥【方剂大全】
  18. 地锦《本草纲目》图文版
  19. 地黄粥《保健药膳》
  20. 地锦【中药大全】
  21. 地黄汁汤【方剂大全】
  22. 地锦草《本草图经》
  23. 地黄汁【方剂大全】
  24. 地锦草【中药大全】
  25. 地黄枣仁粥《保健药膳》
  26. 地锦槭【中药大全】
  27. 地黄糟裹方【方剂大全】
  28. 地锦汤【方剂大全】
  29. 地黄余粮汤【方剂大全】
  30. 地锦苋【中药大全】
  1. 地浆《本草撮要》
  2. 地浆《本草分经》
  3. 地浆《药性切用》
  4. 地浆《名医别录》
  5. 地椒《证类本草》
  6. 地浆《得配本草》
  7. 地椒《本经逢原》
  8. 地浆《本草从新》
  9. 地筋《千金翼方》
  10. 地浆《证类本草》
  11. 地筋《新修本草》
  12. 地浆《医学入门》
  13. 地筋《证类本草》
  14. 地浆《饮食须知》
  15. 地筋《名医别录》
  16. 地浆《本草备要》
  17. 地锦《本草纲目》
  18. 地浆《新修本草》
  19. 地锦《本经逢原》
  20. 地浆《本草经集注》
  21. 地锦《本草从新》
  22. 地浆《药笼小品》
  23. 地锦《本草分经》
  24. 地浆《千金翼方》
  25. 地锦草《证类本草》
  26. 地浆《本草纲目》
  27. 地锦草《中药学》
  28. 地甲肿与地克病的临床与诊断《临床营养学》
  29. 地锦草《本草图经》
  30. 地甲肿与地克病的历史与流行病学《临床营养学》
  31. 地精草《滇南本草》


百沸汤_《本草撮要》_中医本草_【岐黄之术】

百沸汤

百沸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

助阳行气．若半沸者．饮之反伤元气作胀．蛇绕不解．以热汤淋之即脱．忤恶卒死．铜瓦器盛热汤膈衣熨其腹．心腹卒痛欲死．以之渍手足．水冷则易之良．一名太和汤．一名麻沸汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地浆
  • 当前页：百沸汤
  • 下一页：生熟汤
<<< 返回本书目录
  1. 百发神针【方剂大全】
  2. 百沸汤【方剂大全】
  3. 百二散【方剂大全】
  4. 百分率与概率单位对照表《预防医学》
  5. 百段锦散【方剂大全】
  6. 百粉丸【方剂大全】
  7. 百点膏【方剂大全】
  8. 百风汤【方剂大全】
  9. 百当膏【方剂大全】
  10. 百果酒【方剂大全】
  11. 百虫入耳《幼幼新书》
  12. 百果仙胶【方剂大全】
  13. 百虫入耳《医宗金鉴》
  14. 百合《本草纲目》完整版
  15. 百虫入耳《外科正宗》
  16. 百合《备急千金要方》
  17. 百虫入耳《圣济总录》
  18. 百合《本草乘雅半偈》
  19. 百齿卫矛【中药大全】
  20. 百合《本草崇原》
  21. 百草血余棕灰散【方剂大全】
  22. 百合《本草经解》
  23. 百草丸【方剂大全】
  24. 百合《本草图经》
  25. 百草霜丸【方剂大全】
  26. 百合《本草新编》
  27. 百草霜散【方剂大全】
  28. 百合《本草易读》
  29. 百草霜膏【方剂大全】
  30. 百合《本草择要纲目》
  1. 百沸汤《本草撮要》
  2. 百沸汤《本草分经》
  3. 百沸汤《药性切用》
  4. 百沸汤《得配本草》
  5. 百分率与概率单位对照表《预防医学》
  6. 百沸汤《本草从新》
  7. 百骸《中医名词词典》
  8. 百沸汤《本草备要》
  9. 百骸《中医词典》
  10. 百发神针《中医词典》
  11. 百合《神农本草经》
  12. 百二散《仙传外科集验方》
  13. 百合《本草纲目》
  14. 百点膏《医方考》
  15. 百合《雷公炮制药性解》
  16. 百虫窝《针灸学》
  17. 百合《千金翼方》
  18. 百虫入耳秘方《华佗神方》
  19. 百合《药笼小品》
  20. 百虫入耳门主方《疡医大全》
  21. 百合《长沙药解》
  22. 百虫入耳《奇效简便良方》
  23. 百合《中药炮制》
  24. 百虫入耳《外科正宗》
  25. 百合《老年食养食疗》
  26. 百虫入耳《外科心法要诀》
  27. 百合《食物疗法》
  28. 百虫入耳《证治准绳·幼科》
  29. 百合《备急千金要方》
  30. 百虫入耳《幼幼新书》
  31. 百合《本草经集注》


生熟汤_《本草撮要》_中医本草_【岐黄之术】

生熟汤

生熟汤

  • 上一页
  • 目录
  • 相关
  • 下一页

调中消食．治霍乱吐泻．邪在上焦则吐．邪在下焦则泻．邪在中焦则吐泻交作．此湿霍乱犹易治也．惟心腹绞痛．不得吐泻．名干霍乱．俗名绞肠沙．其死甚速．古方用盐熬热童便调服极稳．勿与谷食．则米饮下咽亦死．以新汲水百沸汤合一盏和匀．（均用河水为要．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百沸汤
  • 当前页：生熟汤
  • 下一页：水
<<< 返回本书目录
  1. 生熟汤《本草纲目》完整版
  2. 生死辨（芝本着）《类证治裁》
  3. 生善泻心汤证《临证实验录》
  4. 生死要论《中藏经》
  5. 生善刀豆饮《保健药膳》
  6. 生四物汤【方剂大全】
  7. 生乳丸【方剂大全】
  8. 生藤【中药大全】
  9. 生乳头汗管囊腺瘤【疾病大全】
  10. 生铁《证类本草》
  11. 生气邪气皆本于阴阳《类经》
  12. 生铁落饮【方剂大全】
  13. 生气通天论篇《疡医大全》
  14. 生物导弹与肿瘤导向治疗《免疫与健康》
  15. 生气通天论篇《黄帝内经·素问》
  16. 生物反馈《胃肠动力检查手册》
  17. 生气通天论篇《冯氏锦囊秘录》
  18. 生物反馈疗法《医学心理学》
  19. 生气通天论病因章句辩《格致余论》
  20. 生物反馈治疗《胃肠动力检查手册》
  21. 生气通天论《素问悬解》
  22. 生物化学实验biochemical tests《神经精神疾病诊断学》
  23. 生气汤【方剂大全】
  24. 生物化学数据《实验动物科学》
  25. 生气的机制《人体使用手册》
  26. 生物碱《医用化学》
  27. 生漆【中药大全】
  28. 生物利用度测定法《医院药学》
  29. 生蒲黄汤【方剂大全】
  30. 生物药剂学《医院药学》
  1. 生熟汤《本草撮要》
  2. 生熟汤《本草分经》
  3. 生熟汤《药性切用》
  4. 生熟汤《本草从新》
  5. 生熟饮子《妇人大全良方》
  6. 生熟汤《证类本草》
  7. 生死辨（芝本着）《类证治裁》
  8. 生熟汤《饮食须知》
  9. 生死要论《中藏经》
  10. 生熟地黄饮《目经大成》
  11. 生死症及脉法《医学从众录》
  12. 生熟地黄丸《冯氏锦囊秘录》
  13. 生胎《中医词典》
  14. 生熟《中医词典》
  15. 生体腺瘤《实用免疫细胞与核酸》
  16. 生石膏《药性切用》
  17. 生天蛇头《急救广生集》
  18. 生善泻心汤证《临证实验录》
  19. 生铁《千金翼方》
  20. 生善刀豆饮《保健药膳》
  21. 生铁《本草经集注》
  22. 生肉膏《备急千金要方》
  23. 生铁《新修本草》
  24. 生肉膏《备急千金要方》
  25. 生铁《本草蒙筌》
  26. 生肉膏《备急千金要方》
  27. 生铁《冯氏锦囊秘录》
  28. 生肉毒《中医词典》
  29. 生铁《医学入门》
  30. 生气之源《中医词典》
  31. 生铁《证类本草》


水_《本草撮要》_中医本草_【岐黄之术】

水

水

  • 上一页
  • 目录
  • 相关
  • 下一页

酸咸．吐痰饮宿食．酸苦漏泄为阴也．此乃作黄 菜水．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生熟汤
  • 当前页：水
  • 下一页：甑气水
<<< 返回本书目录
  1. 水《食物疗法》
  2. 水、电解质平衡的调节《病理生理学》
  3. 水《本草新编》
  4. 水、电解质紊乱伴发的精神障碍【疾病大全】
  5. 爽期《女科秘旨》
  6. 水、钠代谢紊乱《病理生理学》
  7. 爽口茶《茶饮保健》
  8. 水、钠潴留性肥胖症【疾病症状】
  9. 霜叶红【方剂大全】
  10. 水案板【中药大全】
  11. 霜样树枝状视网膜血管炎【疾病大全】
  12. 水八角【中药大全】
  13. 霜梅【方剂大全】
  14. 水八角莲【中药大全】
  15. 霜红藤【中药大全】
  16. 水芭蕉《滇南本草》
  17. 霜打荷花《保健药膳》
  18. 水白蜡【中药大全】
  19. 双足红肿热痛【疾病症状】
  20. 水白蜡树皮【中药大全】
  21. 双籽棕【中药大全】
  22. 水百合【中药大全】
  23. 双重输尿管【疾病大全】
  24. 水柏枝【中药大全】
  25. 双治法《石室秘录》
  26. 水半夏（图）【中药大全】
  27. 双芝丸【方剂大全】
  28. 水边指甲花【中药大全】
  29. 双掌猿线出现率增加和atd角增大【疾病症状】
  30. 水鳖【中药大全】
  1. 水《本草撮要》
  2. 水《本草分经》
  3. 水（疒颓）《中医词典》
  4. 水《名医别录》
  5. 水、电解质和酸碱平衡紊乱《病理生理学》
  6. 水《本草新编》
  7. 水、电解质平衡的调节《病理生理学》
  8. 水《医述》
  9. 水、钠代谢紊乱《病理生理学》
  10. 水《本草蒙筌》
  11. 水芭蕉《滇南本草》
  12. 水《新修本草》
  13. 水薄法《伤寒括要》
  14. 水《中医词典》
  15. 水病《千金翼方》
  16. 水《食物疗法》
  17. 水病《中医词典》
  18. 脽（shuí，音谁）《中医词典》
  19. 水病方七首《外台秘要》
  20. 爽咽茶《茶饮保健》
  21. 水病类《察病指南》
  22. 爽期《女科秘旨》
  23. 水病杂疗方一十二首《外台秘要》
  24. 霜杀《中医词典》
  25. 水病针法论《医学源流论》
  26. 霜降雨《药性切用》
  27. 水不涵木《中医名词词典》
  28. 霜降液雨《药性切用》
  29. 水不涵木《中医词典》
  30. 霜降水《本草撮要》
  31. 水不化气《中医名词词典》


甑气水_《本草撮要》_中医本草_【岐黄之术】

甑气水

甑气水

  • 上一页
  • 目录
  • 相关
  • 下一页

以器盛取．沐头长发令黑润．朝朝用梳摩小儿头久觉有益．小儿诸疳遍身．或面上生疮烂成孔．白如杨梅疮．百药不效．用蒸糯米甑气水扫疮上．不数日即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水
  • 当前页：甑气水
  • 下一页：铜壶滴漏水
<<< 返回本书目录
  1. 甑气水《本草纲目》完整版
  2. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  3. 甑带灰《证类本草》
  4. 楂《本草纲目》完整版
  5. 甑《本草纲目》完整版
  6. 楂橘丸【方剂大全】
  7. 赠医师贾某序《脉确》
  8. 楂肉《本草易读》
  9. 赠医师葛某序《脉确》
  10. 楂子《本草纲目》完整版
  11. 赠万密斋先生医书序《万氏秘传外科心法》
  12. 楂子《本草纲目》图文版
  13. 憎寒壮热【方剂主治】
  14. 樝子【中药大全】
  15. 憎寒发热【方剂主治】
  16. 札口词《洗冤集录》
  17. 憎爱-养生余录（上）《古今医统大全》
  18. 眨眼不止【疾病症状】
  19. 增殖性皮炎【疾病大全】
  20. 眨眼率减少【疾病症状】
  21. 增殖性红斑【疾病大全】
  22. 乍寒乍热《盘珠集胎产症治》
  23. 增殖性疤痕《临床激光治疗学》
  24. 乍寒乍热《沈氏女科辑要》
  25. 增殖腺肥大【疾病症状】
  26. 乍寒乍热《孙真人海上方》
  27. 增殖体肥大【疾病症状】
  28. 乍寒乍热【方剂主治】
  29. 增殖体肥大《家庭医学百科-医疗康复篇》
  30. 乍见鬼神《女科证治准绳》
  1. 甑气水《本草撮要》
  2. 甑气水《本草从新》
  3. 甑气水《药性切用》
  4. 甑气水《证类本草》
  5. 扎来普隆《精神药品临床应用指导原则》
  6. 甑气水《饮食须知》
  7. 扎西达杰《中医词典》
  8. 甑带灰《证类本草》
  9. 扎药《外科全生集》
  10. 甑带灰《新修本草》
  11. 渣瘤《中医词典》
  12. 甑带灰《千金翼方》
  13. 楂茴茶《茶饮保健》
  14. 甑带疮候《诸病源候论》
  15. 楂明茶《茶饮保健》
  16. 赠医师贾某序《脉确》
  17. 楂曲茶《茶饮保健》
  18. 赠医师葛某序《脉确》
  19. 楂曲平胃法《时病论歌括新编》
  20. 赠万密斋先生医书序《万氏秘传外科心法》
  21. 楂肉《本草易读》
  22. 憎寒《中医名词词典》
  23. 楂术茶《茶饮保健》
  24. 憎爱（养生余录 上）《古今医统大全》
  25. 楂桃茶《茶饮保健》
  26. 憎《中医词典》
  27. 楂子《本草纲目》
  28. 增殖因子治疗应用《医院药学》
  29. 楂子〈平〉《食疗本草》
  30. 增殖性疤痕《临床激光治疗学》
  31. 皶瘤《中医词典》


铜壶滴漏水_《本草撮要》_中医本草_【岐黄之术】

铜壶滴漏水

铜壶滴漏水

  • 上一页
  • 目录
  • 相关
  • 下一页

性滑．上可至颠．下可至泉．宜煎四末之药．（说文曰漏以铜壶受水刻节昼夜百刻周礼周官曰挈壶氏掌壶以水火守之分以日夜及冬则以火爨鼎水而沸之而沃之郑康成曰冬水冻故以火炊水沸以沃之谓沃漏也．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甑气水
  • 当前页：铜壶滴漏水
  • 下一页：桑柴火
<<< 返回本书目录
  1. 铜壶滴漏水《本草纲目》图文版
  2. 铜脚威灵仙【中药大全】
  3. 铜壶滴漏水《本草纲目》完整版
  4. 铜矿石《本草纲目》完整版
  5. 铜骨七【中药大全】
  6. 铜矿石《证类本草》
  7. 铜锤玉带草【中药大全】
  8. 铜矿石《本草纲目》图文版
  9. 铜锤草根【中药大全】
  10. 铜罗汉【中药大全】
  11. 铜锤草【中药大全】
  12. 铜罗伞【中药大全】
  13. 铜棒锤【中药大全】
  14. 铜锣七【中药大全】
  15. 铜《雷公炮炙论》
  16. 铜绿《本草易读》
  17. 桐子油《本草纲目》完整版
  18. 铜绿【中药大全】
  19. 桐子花【中药大全】
  20. 铜绿假单胞菌感染【疾病大全】
  21. 桐油中毒《家庭医学百科-自救互救篇》
  22. 铜绿假单胞菌性角膜炎【疾病大全】
  23. 桐油伞纸《本草纲目》完整版
  24. 铜绿散【方剂大全】
  25. 桐油膏【方剂大全】
  26. 铜绿色假单胞菌肺炎【疾病大全】
  27. 桐油【中药大全】
  28. 铜绿色假单胞菌脑膜炎【疾病大全】
  29. 桐叶千金藤【中药大全】
  30. 铜牛皮【中药大全】
  1. 铜壶滴漏水《本草撮要》
  2. 铜壶滴漏水《本草从新》
  3. 铜壶滴水《药性切用》
  4. 铜《生物化学与分子生物学》
  5. 铜镜鼻《名医别录》
  6. 铜《雷公炮炙论》
  7. 铜镜鼻汤《备急千金要方》
  8. 铜《临床营养学》
  9. 铜矿石《千金翼方》
  10. 桐油中毒《中医词典》
  11. 铜矿石《新修本草》
  12. 桐油中毒《家庭医学百科-自救互救篇》
  13. 铜矿石《证类本草》
  14. 桐叶《名医别录》
  15. 铜蓝蛋白《生物化学与分子生物学》
  16. 桐叶《证类本草》
  17. 铜蓝蛋白检验《神经精神疾病诊断学》
  18. 桐叶《医学入门》
  19. 铜绿《本草备要》
  20. 桐叶《本草衍义》
  21. 铜绿《本草易读》
  22. 桐叶《新修本草》
  23. 铜绿《得配本草》
  24. 桐叶《本草经集注》
  25. 铜绿《本草分经》
  26. 桐叶《千金翼方》
  27. 铜绿《本草害利》
  28. 桐叶《神农本草经》
  29. 铜绿散《重订囊秘喉书》
  30. 桐实《本经逢原》
  31. 铜绿散（加味铜绿散）《重订囊秘喉书》


桑柴火_《本草撮要》_中医本草_【岐黄之术】

桑柴火

桑柴火

  • 上一页
  • 目录
  • 相关
  • 下一页

主治痈疽发背不起．瘀肉不腐．及阴疮瘰 流注 疮顽疮．然火吹灭．日炙二次．未溃拔毒止痛．已溃补接阳气．去腐生肌．凡一切补药诸膏．宜此火煎之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜壶滴漏水
  • 当前页：桑柴火
  • 下一页：炭火
<<< 返回本书目录
  1. 桑柴火《本草纲目》图文版
  2. 桑柴火烘法歌《医宗金鉴》
  3. 桑柴火《本草纲目》完整版
  4. 桑丹杞菊丸【方剂大全】
  5. 桑柴灰【中药大全】
  6. 桑丹泻白散【方剂大全】
  7. 桑柴灰《本草纲目》完整版
  8. 桑丹泻白汤【方剂大全】
  9. 桑白皮汤【方剂大全】
  10. 桑蠹虫《本草纲目》完整版
  11. 桑白皮散【方剂大全】
  12. 桑蠹虫【中药大全】
  13. 桑白皮、桑椹子《滇南本草》
  14. 桑耳《本草纲目》完整版
  15. 桑白皮（桑叶、桑椹）《本草新编》
  16. 桑耳《本草思辨录》
  17. 桑白皮【中药大全】
  18. 桑耳【中药大全】
  19. 桑白皮《药鉴》
  20. 桑耳糯米粥《保健药膳》
  21. 桑白皮《本草择要纲目》
  22. 桑防白膏汤【方剂大全】
  23. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  24. 桑根【中药大全】
  25. 桑《本草纲目》图文版
  26. 桑根白皮《本草纲目》完整版
  27. 桑《本草纲目》完整版
  28. 桑根白皮《本草乘雅半偈》
  29. 散走流注发《外科启玄》
  30. 桑根白皮《本草崇原》
  1. 桑柴火《本草撮要》
  2. 桑柴火《本草分经》
  3. 桑柴火《药性切用》
  4. 桑柴火《饮食须知》
  5. 桑柴火烘法《中医词典》
  6. 桑蚕《本草分经》
  7. 桑柴火烘法歌《医宗金鉴》
  8. 桑白皮饮《医学入门》
  9. 桑柴火烘法歌《外科心法要诀》
  10. 桑白皮汤《明目至宝》
  11. 桑虫《玉楸药解》
  12. 桑白皮汤《妇人大全良方》
  13. 桑虫《药性切用》
  14. 桑白皮散《妇人大全良方》
  15. 桑东南根《汤液本草》
  16. 桑白皮等汁十味煎《医方论》
  17. 桑蠹虫《千金翼方》
  18. 桑白皮、桑椹子《滇南本草》
  19. 桑蠹虫《新修本草》
  20. 桑白皮（桑叶、桑椹）《本草新编》
  21. 桑蠹虫《证类本草》
  22. 桑白皮《珍珠囊补遗药性赋》
  23. 桑蠹虫《本经逢原》
  24. 桑白皮《药鉴》
  25. 桑蠹虫《名医别录》
  26. 桑白皮《外科全生集》
  27. 桑蛾《本草易读》
  28. 桑白皮《本草撮要》
  29. 桑耳《千金翼方》
  30. 桑白皮《本草害利》
  31. 桑耳《本经逢原》


炭火_《本草撮要》_中医本草_【岐黄之术】

炭火

炭火

  • 上一页
  • 目录
  • 相关
  • 下一页

栎炭火宜 炼一切金石药． 炭火宜烹煎炙焙百药丸散．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑柴火
  • 当前页：炭火
  • 下一页：芦火竹火
<<< 返回本书目录
  1. 炭火《本草纲目》图文版
  2. 炭疽《传染病》
  3. 炭火《本草纲目》完整版
  4. 炭疽【疾病大全】
  5. 叹息样呼吸【疾病症状】
  6. 炭疽病【疾病大全】
  7. 叹息样呼吸【疾病症状】
  8. 炭疽杆菌《医学微生物学》
  9. 叹息（太息）《针灸资生经》
  10. 探病秘旨《幼科推拿秘书》
  11. 叹息《普济方·针灸》
  12. 探渊丹【方剂大全】
  13. 叹气后舒服【疾病症状】
  14. 碳水化合物《食物疗法》
  15. 檀香油【中药大全】
  16. 碳水化物《临床营养学》
  17. 檀香丸【方剂大全】
  18. 碳原子的sp3、sp2和sp杂化轨道《医用化学》
  19. 檀香汤【方剂大全】
  20. 汤方《幼科发挥》
  21. 檀香泥【中药大全】
  22. 汤方内更换药味说《幼科铁镜》
  23. 檀香【中药大全】
  24. 汤火《寿世保元》
  25. 檀香《本草纲目》图文版
  26. 汤火《万病回春》
  27. 檀香《证类本草》
  28. 汤火疮《保婴撮要》
  29. 檀香《药笼小品》
  30. 汤火疮《丹溪治法心要》
  1. 炭火《本草撮要》
  2. 炭火《本草分经》
  3. 炭火《药性切用》
  4. 炭火《本草从新》
  5. 炭疽《传染病》
  6. 炭火《本草纲目》
  7. 炭疽杆菌《医学微生物学》
  8. 叹息（太息）《针灸资生经》
  9. 炭疽杆菌的快速检查法《实用免疫细胞与核酸》
  10. 叹息《普济方·针灸》
  11. 探《周慎斋遗书》
  12. 坦然《中医词典》
  13. 探胞汤《三因极一病证方论》
  14. 檀香汤膏子《是斋百一选方》
  15. 探病秘旨《幼科推拿秘书》
  16. 檀香汤《太平惠民和剂局方》
  17. 探查和发现新的神经递质《实用免疫细胞与核酸》
  18. 檀香散《明目至宝》
  19. 探肛筒《中医词典》
  20. 檀香《本草撮要》
  21. 探骊《中医词典》
  22. 檀香《本草择要纲目》
  23. 探亲避孕药《妇产科学》
  24. 檀香《增广和剂局方药性总论》
  25. 探索中医革新之路《中国医学通史》
  26. 檀香《本草便读》
  27. 探吐《中医词典》
  28. 檀香《中药学》
  29. 探吐法《医方考》
  30. 檀香《得配本草》
  31. 探望病人《家庭医学百科-家庭护理篇》


芦火竹火_《本草撮要》_中医本草_【岐黄之术】

芦火竹火

芦火竹火

  • 上一页
  • 目录
  • 相关
  • 下一页

宜煎一切滋补药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炭火
  • 当前页：芦火竹火
  • 下一页：灯火
<<< 返回本书目录
  1. 芦火，竹火《本草纲目》完整版
  2. 芦姜汤【方剂大全】
  3. 芦火《本草纲目》图文版
  4. 芦茎【中药大全】
  5. 芦荟圆【方剂大全】
  6. 芦橘姜槟汤【方剂大全】
  7. 芦荟叶【中药大全】
  8. 芦菌《本草纲目》完整版
  9. 芦荟消疳饮【方剂大全】
  10. 芦莉草叶【中药大全】
  11. 芦荟消疳散【方剂大全】
  12. 芦连消疳丸【方剂大全】
  13. 芦荟丸【方剂大全】
  14. 芦山藤【中药大全】
  15. 芦荟散【方剂大全】
  16. 芦笋《食物疗法》
  17. 芦荟黄连丸【方剂大全】
  18. 芦笋【中药大全】
  19. 芦荟花【中药大全】
  20. 芦笋粥【方剂大全】
  21. 芦荟根【中药大全】
  22. 芦筒【方剂大全】
  23. 芦荟肥儿丸【方剂大全】
  24. 芦筒散【方剂大全】
  25. 芦荟【中药大全】
  26. 芦吸散【方剂大全】
  27. 芦荟《本草纲目》图文版
  28. 芦墟东茜墩陈《曹仁伯医案论》
  29. 芦荟《证类本草》
  30. 芦叶【中药大全】
  1. 芦火竹火《本草撮要》
  2. 芦火竹火《本草从新》
  3. 芦君茶《茶饮保健》
  4. 芦火《药性切用》
  5. 芦麦茶《茶饮保健》
  6. 芦火《本草分经》
  7. 芦笋《老年食养食疗》
  8. 芦荟星茶《茶饮保健》
  9. 芦笋《食物疗法》
  10. 芦荟消疳饮《重楼玉钥》
  11. 芦墟东茜墩陈《曹仁伯医案论》
  12. 芦荟夏术茶《茶饮保健》
  13. 芦中虫《证类本草》
  14. 芦荟丸《是斋百一选方》
  15. 炉甘石《本草纲目》
  16. 芦荟丸《明目至宝》
  17. 炉甘石《药笼小品》
  18. 芦荟丸《外科理例》
  19. 炉甘石《玉楸药解》
  20. 芦荟丸《太平惠民和剂局方》
  21. 炉甘石《中药炮制》
  22. 芦荟散《重楼玉钥》
  23. 炉甘石《本草备要》
  24. 芦荟茶《茶饮保健》
  25. 炉甘石《本草易读》
  26. 芦荟《本草图经》
  27. 炉甘石《冯氏锦囊秘录》
  28. 芦荟《本草乘雅半偈》
  29. 炉甘石《本草求真》
  30. 芦荟《药性切用》
  31. 炉甘石《本经逢原》


灯火_《本草撮要》_中医本草_【岐黄之术】

灯火

灯火

  • 上一页
  • 目录
  • 相关
  • 下一页

阳络脉盛处．以灯心蘸麻油点灯淬之良．外痔肿痛者亦淬之．油能去风解毒．火能通经也．小儿初生．因冒寒气欲绝者．勿断脐．急烘絮包之．将胎衣烘热．用灯炷于脐下往来燎之．暖气入腹内．气回自苏．又烧铜匙柄熨烙眼弦内．去风退赤甚妙．惟灯用胡麻油苏子油然者．明目治病．其余之油灯．烟皆损目．亦不治病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦火竹火
  • 当前页：灯火
  • 下一页：灯花
<<< 返回本书目录
  1. 灯火《本草纲目》图文版
  2. 灯笼草【中药大全】
  3. 灯火《本草纲目》完整版
  4. 灯笼果【中药大全】
  5. 灯花丸【方剂大全】
  6. 灯笼花【中药大全】
  7. 灯花散【方剂大全】
  8. 灯笼泡【中药大全】
  9. 灯花膏【方剂大全】
  10. 灯笼婆婆纳【中药大全】
  11. 灯花《本草纲目》完整版
  12. 灯台菜【中药大全】
  13. 灯蛾【中药大全】
  14. 灯台莲【中药大全】
  15. 灯草《本草易读》
  16. 灯台树【中药大全】
  17. 灯苍丸【方剂大全】
  18. 灯台树果【中药大全】
  19. 德以治身药以治病论《一得集》
  20. 灯心草《本草纲目》完整版
  21. 德生丹【方剂大全】
  22. 灯心草《本草乘雅半偈》
  23. 德清某《曹仁伯医案论》
  24. 灯心草《本草经解》
  25. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  26. 灯心草《本草新编》
  27. 德化政令不能相过《类经》
  28. 灯心草《本草择要纲目》
  29. 得治法《石室秘录》
  30. 灯心草《本草纲目》图文版
  1. 灯火《本草撮要》
  2. 灯火《本草分经》
  3. 灯火《药性切用》
  4. 灯火《本草从新》
  5. 灯火灸《中医词典》
  6. 灯火《本草纲目》
  7. 灯笼病《中医词典》
  8. 灯花散《三因极一病证方论》
  9. 灯笼草《本草蒙筌》
  10. 灯花末《证类本草》
  11. 灯笼草《冯氏锦囊秘录》
  12. 灯花《药性切用》
  13. 灯笼草《证类本草》
  14. 灯花《本草撮要》
  15. 灯笼草《得配本草》
  16. 灯花《本草分经》
  17. 灯笼草《增广和剂局方药性总论》
  18. 灯花《得配本草》
  19. 灯心《雷公炮制药性解》
  20. 灯花《本草从新》
  21. 灯心《本草便读》
  22. 灯草灸《中医词典》
  23. 灯心《本草分经》
  24. 灯草《本草撮要》
  25. 灯心《本草分经》
  26. 灯草《本草求真》
  27. 灯心《本草分经》
  28. 灯草《本草易读》
  29. 灯心《本草害利》
  30. 灯草《本草备要》
  31. 灯心《外科全生集》


灯花_《本草撮要》_中医本草_【岐黄之术】

灯花

灯花

  • 上一页
  • 目录
  • 相关
  • 下一页

主治敷金疮．止血生肉．小儿邪热在心．夜啼不止．以二三颗灯花调抹乳头令吮之即止．得辰砂少许拌尤效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯火
  • 当前页：灯花
  • 下一页：艾火
<<< 返回本书目录
  1. 灯花《本草纲目》完整版
  2. 灯花膏【方剂大全】
  3. 灯蛾【中药大全】
  4. 灯花散【方剂大全】
  5. 灯草《本草易读》
  6. 灯花丸【方剂大全】
  7. 灯苍丸【方剂大全】
  8. 灯火《本草纲目》完整版
  9. 德以治身药以治病论《一得集》
  10. 灯火《本草纲目》图文版
  11. 德生丹【方剂大全】
  12. 灯笼草【中药大全】
  13. 德清某《曹仁伯医案论》
  14. 灯笼果【中药大全】
  15. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  16. 灯笼花【中药大全】
  17. 德化政令不能相过《类经》
  18. 灯笼泡【中药大全】
  19. 得治法《石室秘录》
  20. 灯笼婆婆纳【中药大全】
  21. 得一汤【方剂大全】
  22. 灯台菜【中药大全】
  23. 得效百部丸【方剂大全】
  24. 灯台莲【中药大全】
  25. 得手《陆地仙经》
  26. 灯台树【中药大全】
  27. 得圣丸【方剂大全】
  28. 灯台树果【中药大全】
  29. 得生丸【方剂大全】
  30. 灯心草《本草纲目》完整版
  1. 灯花《本草撮要》
  2. 灯花《本草分经》
  3. 灯花《药性切用》
  4. 灯花《得配本草》
  5. 灯花末《证类本草》
  6. 灯花《本草从新》
  7. 灯花散《三因极一病证方论》
  8. 灯草灸《中医词典》
  9. 灯火《本草纲目》
  10. 灯草《本草撮要》
  11. 灯火《本草从新》
  12. 灯草《本草求真》
  13. 灯火《本草分经》
  14. 灯草《本草易读》
  15. 灯火《本草撮要》
  16. 灯草《本草备要》
  17. 灯火《药性切用》
  18. 德者寿《中医词典》
  19. 灯火灸《中医词典》
  20. 德以治身药以治病论《一得集》
  21. 灯笼病《中医词典》
  22. 德医《轩岐救正论》
  23. 灯笼草《本草蒙筌》
  24. 德全不危《中医词典》
  25. 灯笼草《冯氏锦囊秘录》
  26. 德清某《曹仁伯医案论》
  27. 灯笼草《证类本草》
  28. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  29. 灯笼草《得配本草》
  30. 德流气薄《中医词典》
  31. 灯笼草《增广和剂局方药性总论》


艾火_《本草撮要》_中医本草_【岐黄之术】

艾火

艾火

  • 上一页
  • 目录
  • 相关
  • 下一页

灸百病．若灸风冷诸疾．入石硫黄末少许更妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯花
  • 当前页：艾火
  • 下一页：神针火
<<< 返回本书目录
  1. 艾火《本草纲目》图文版
  2. 艾煎方【方剂大全】
  3. 艾火《本草纲目》完整版
  4. 艾煎茯苓散【方剂大全】
  5. 艾馄饨【方剂大全】
  6. 艾煎膏【方剂大全】
  7. 艾灰散【方剂大全】
  8. 艾煎散【方剂大全】
  9. 艾灰饼子【方剂大全】
  10. 艾煎丸【方剂大全】
  11. 艾虎脑【中药大全】
  12. 艾煎圆【方剂大全】
  13. 艾虎（图）【中药大全】
  14. 艾姜汤【方剂大全】
  15. 艾蒿酝酒【方剂大全】
  16. 艾姜丸【方剂大全】
  17. 艾蒿酒【方剂大全】
  18. 艾胶散【方剂大全】
  19. 艾附丸【方剂大全】
  20. 艾胶汤【方剂大全】
  21. 艾附汤【方剂大全】
  22. 艾灸补泻《古今医统大全》
  23. 艾附四神丸【方剂大全】
  24. 艾灸补泻《针灸素难要旨》
  25. 艾附女珍丸【方剂大全】
  26. 艾灸法《外科十法》
  27. 艾附暖宫丸【方剂大全】
  28. 艾灸方宜《古今医统大全》
  29. 艾醋汤【方剂大全】
  30. 艾灸方宜《针灸素难要旨》
  1. 艾火《本草撮要》
  2. 艾火《得配本草》
  3. 艾火《药性切用》
  4. 艾火《本草从新》
  5. 艾煎茯苓散《医方考》
  6. 艾火《饮食须知》
  7. 艾煎丸《三因极一病证方论》
  8. 艾火《本草纲目》
  9. 艾煎丸《三因极一病证方论》
  10. 艾附暖宫丸《奇方类编》
  11. 艾煎丸《太平惠民和剂局方》
  12. 艾斗《中医词典》
  13. 艾煎丸《是斋百一选方》
  14. 艾葱熨法《目经大成》
  15. 艾姜茶《茶饮保健》
  16. 艾陈茶《茶饮保健》
  17. 艾胶茶《茶饮保健》
  18. 艾《药征》
  19. 艾灸补泻《针灸大成》
  20. 艾《本草择要纲目》
  21. 艾灸补泻《中医词典》
  22. 艾《得配本草》
  23. 艾灸补泻《古今医统大全》
  24. 艾《本经逢原》
  25. 艾灸补泻《针灸素难要旨》
  26. 艾《本草纲目》
  27. 艾灸大小法《针灸神书》
  28. 癌字的真正定义《中医之钥》
  29. 艾灸法《外科十法》
  30. 癌症治疗《默克家庭诊疗手册》
  31. 艾灸法《医学心悟》


神针火_《本草撮要》_中医本草_【岐黄之术】

神针火

神针火

  • 上一页
  • 目录
  • 相关
  • 下一页

治心腹冷痛．风寒湿痹．附骨阴疽．凡在筋骨隐痛者．针之火气直达痛所甚效．神针火者．五月五日取东引桃枝削为木针．如鸡子长五六寸干之．干透．待用时以绵纸三五层衬于患处．将针醮麻油点着吹灭．乘热针之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾火
  • 当前页：神针火
  • 下一页：雷火神针
<<< 返回本书目录
  1. 神针火《本草纲目》完整版
  2. 神之变化《杂病心法要诀》
  3. 神照散【方剂大全】
  4. 神之名义《医宗金鉴》
  5. 神灶丹《幼幼新书》
  6. 神之名义《杂病心法要诀》
  7. 神与气合《养生导引秘籍》
  8. 神志案《丁甘仁医案》
  9. 神佑丸【方剂大全】
  10. 神志不宁【方剂主治】
  11. 神应圆【方剂大全】
  12. 神志不清【疾病症状】
  13. 神应养真丹【方剂大全】
  14. 神志不清【方剂主治】
  15. 神应丸【方剂大全】
  16. 神志淡漠【疾病症状】
  17. 神应丸《脾胃论》
  18. 神志恍惚《经方实验录》
  19. 神应散【方剂大全】
  20. 神志恍惚【疾病症状】
  21. 神应乳香丸《洪氏集验方》
  22. 神志昏愦【方剂主治】
  23. 神应经补泻《针灸大成》
  24. 神志模糊【疾病症状】
  25. 神应黑玉丹【方剂大全】
  26. 神治法《石室秘录》
  27. 神应膏【方剂大全】
  28. 神治诸般风气灵膏《扁鹊心书》
  29. 神异四七膏《仙传外科集验方》
  30. 神朱石膏丸【方剂大全】
  1. 神针火《本草撮要》
  2. 神针火《本草从新》
  3. 神针火《药性切用》
  4. 神针火《中医词典》
  5. 神枕法《饮膳正要》
  6. 神针火《本草纲目》
  7. 神之变化《医宗金鉴》
  8. 神针八法《针灸大成》
  9. 神之变化《杂病心法要诀》
  10. 神灶丹《幼幼新书》
  11. 神之名义《医宗金鉴》
  12. 神脏《中医词典》
  13. 神之名义《杂病心法要诀》
  14. 神脏《中医名词词典》
  15. 神志、性格变异多是疾病的信号《中医疾病预测》
  16. 神御散《是斋百一选方》
  17. 神志案《丁甘仁医案》
  18. 神与气合《养生导引秘籍》
  19. 神志不定《中医词典》
  20. 神应养真丸《外科理例》
  21. 神志恍惚《经方实验录》
  22. 神应养真丹《三因极一病证方论》
  23. 神志活动《中医基础理论》
  24. 神应丸《是斋百一选方》
  25. 神治法《石室秘录》
  26. 神应丸《脾胃论》
  27. 神治诸般风气灵膏《扁鹊心书》
  28. 神应丸《太平惠民和剂局方》
  29. 神珠《中医词典》
  30. 神应丸《三因极一病证方论》
  31. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


雷火神针_《本草撮要》_中医本草_【岐黄之术】

雷火神针

雷火神针

  • 上一页
  • 目录
  • 相关
  • 下一页

以熟蕲艾叶末二两．乳香没药穿山甲 硫黄 草乌头川乌头桃树皮末各一钱．麝香五分为末拌艾．以浓纸裁成条．铺药艾于内．紧卷如指大．长三四寸．收贮瓶内．地下埋七日取出．用时于灯上点着．吹灭．隔纸十层．乘热针于患处．热气直入．其效更捷．忌冷水．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神针火
  • 当前页：雷火神针
  • 下一页：白垩
<<< 返回本书目录
  1. 雷轰丹【方剂大全】
  2. 雷火神针【方剂大全】
  3. 雷公问《素问悬解》
  4. 雷火针《跌打损伤回生集》
  5. 雷公丸【方剂大全】
  6. 雷火针【方剂大全】
  7. 雷公藤【中药大全】
  8. 雷火针法《疯门全书》
  9. 雷公七【中药大全】
  10. 雷火针法《灸法秘传》
  11. 雷公炮炙论序《证类本草》
  12. 雷火针法；蒸脐治病法《针灸大成》
  13. 雷公炮制论叙《古今医统大全》
  14. 雷击伤的急救《现代院外急救手册》
  15. 雷公连【中药大全】
  16. 雷金散【方剂大全】
  17. 雷公橘【中药大全】
  18. 雷论合药分剂料理法则《雷公炮炙论》
  19. 雷弗素姆病《基因与疾病》
  20. 雷论宣剂《雷公炮炙论》
  21. 雷凡斯坦综合征【疾病大全】
  22. 雷蘑【中药大全】
  23. 了脾丸【方剂大全】
  24. 雷墨《本草纲目》完整版
  25. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  26. 雷墨《本草纲目》图文版
  27. 了哥王子【中药大全】
  28. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  29. 了哥王根【中药大全】
  30. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  1. 雷火神针《本草撮要》
  2. 雷火神针《中医词典》
  3. 雷火针《跌打损伤回生集》
  4. 雷公炮炙论序《证类本草》
  5. 雷火针（治风寒湿毒留住经络痛痒不散）《急救广生集》
  6. 雷公炮制论叙《古今医统大全》
  7. 雷火针法《针灸大成》
  8. 雷公《中医词典》
  9. 雷火针法《疯门全书》
  10. 雷弗素姆病《基因与疾病》
  11. 雷火针法《灸法秘传》
  12. 雷丰（1833-1888年）《中医词典》
  13. 雷击伤的急救《现代院外急救手册》
  14. 雷大震《中医词典》
  15. 雷廓《中医词典》
  16. 了了《中医词典》
  17. 雷论合药分剂料理法则《雷公炮炙论》
  18. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  19. 雷论宣剂《雷公炮炙论》
  20. 了道成真《女丹合编选注》
  21. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  22. 勒鱼《药性切用》
  23. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  24. 勒鱼《本草撮要》
  25. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  26. 勒鱼《本草分经》
  27. 雷诺病《手穴手纹诊治》
  28. 勒鱼《本草从新》
  29. 雷诺病和雷诺现象《默克家庭诊疗手册》
  30. 勒鱼《本经逢原》
  31. 雷诺氏综合征《百病自测》


白垩_《本草撮要》_中医本草_【岐黄之术】

白垩

白垩

  • 上一页
  • 目录
  • 相关
  • 下一页

味甘温．治男子水藏冷．女子子宫冷．卒暴咳嗽．风赤烂眼．反胃泻痢．为末敷痱子瘙痒． 研．生油调搽 疮良．（即白 土也）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷火神针
  • 当前页：白垩
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 白垩《本草纲目》图文版
  2. 白垩【中药大全】
  3. 白垩《证类本草》
  4. 白垩丹【方剂大全】
  5. 白垩《雷公炮炙论》
  6. 白垩散【方剂大全】
  7. 白垩《本草纲目》完整版
  8. 白垩铁线蕨【中药大全】
  9. 白鹅膏粥【方剂大全】
  10. 白垩丸【方剂大全】
  11. 白鹅膏【中药大全】
  12. 白发《家庭医学百科-医疗康复篇》
  13. 白鹅膏《本草纲目》完整版
  14. 白发【疾病大全】
  15. 白鹅【方剂大全】
  16. 白发症【疾病大全】
  17. 白对节子叶【中药大全】
  18. 白矾《本草易读》
  19. 白椴【中药大全】
  20. 白矾《雷公炮炙论》
  21. 白肚【中药大全】
  22. 白矾《药笼小品》
  23. 白杜鹃花【中药大全】
  24. 白矾【中药大全】
  25. 白独活【中药大全】
  26. 白矾半夏散【方剂大全】
  27. 白痘《续名医类案》
  28. 白矾酊【方剂大全】
  29. 白豆散【方剂大全】
  30. 白矾膏【方剂大全】
  1. 白垩《本草撮要》
  2. 白垩《名医别录》
  3. 白垩丹《三因极一病证方论》
  4. 白垩《增广和剂局方药性总论》
  5. 白垩丹《太平惠民和剂局方》
  6. 白垩《本草从新》
  7. 白垩散《妇人大全良方》
  8. 白垩《证类本草》
  9. 白垩土《药性切用》
  10. 白垩《医学入门》
  11. 白垩丸《备急千金要方》
  12. 白垩《吴普本草》
  13. 白垩丸《备急千金要方》
  14. 白垩《新修本草》
  15. 白垩丸《备急千金要方》
  16. 白垩《本草经集注》
  17. 白发《家庭医学百科-医疗康复篇》
  18. 白垩《千金翼方》
  19. 白发《中医词典》
  20. 白垩《雷公炮炙论》
  21. 白发候《巢氏病源补养宣导法》
  22. 白垩《本草纲目》
  23. 白发候《诸病源候论》
  24. 白垩《神农本草经》
  25. 白矾《雷公炮炙论》
  26. 白鹅肉《医学入门》
  27. 白矾《药笼小品》
  28. 白鹅膏《名医别录》
  29. 白矾《汤液本草》
  30. 白鹅膏《证类本草》
  31. 白矾《本草备要》


伏龙肝_《本草撮要》_中医本草_【岐黄之术】

伏龙肝

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．调中止血．去湿消肿．治咳逆反胃．吐衄崩带．尿血遗精．醋调涂肠风痈肿．研末敷脐疮．腊月猪脂或鸡子白调敷丹毒．水调服催生下胎．即灶心黄土也．年久对釜脐下者良．无湿者勿服．（得生地黄芩 白术 阿胶炙草炮姜名黄土汤治妇人血崩及血衄诸血病得阿胶蚕砂治妇人血漏得附子 黄芩 阿胶治便后下血）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白垩
  • 当前页：伏龙肝
  • 下一页：东壁土
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《本草撮要》
  2. 伏龙肝《本草分经》
  3. 伏龙肝《外科全生集》
  4. 伏龙肝《名医别录》
  5. 伏龙肝《药性切用》
  6. 伏龙肝《增广和剂局方药性总论》
  7. 伏龙肝掺法《医方考》
  8. 伏龙肝《本草便读》
  9. 伏龙肝散《冯氏锦囊秘录》
  10. 伏龙肝《得配本草》
  11. 伏龙肝散《妇人大全良方》
  12. 伏龙肝《医方考》
  13. 伏龙肝散《三因极一病证方论》
  14. 伏龙肝《本草从新》
  15. 伏龙肝散《三因极一病证方论》
  16. 伏龙肝《本草求真》
  17. 伏龙肝散《太平惠民和剂局方》
  18. 伏龙肝《证类本草》
  19. 伏龙肝散《仁术便览》
  20. 伏龙肝《医学入门》
  21. 伏龙肝汤《备急千金要方》
  22. 伏龙肝《冯氏锦囊秘录》
  23. 伏龙肝汤《备急千金要方》
  24. 伏龙肝《本草易读》
  25. 伏龙肝汤《三因极一病证方论》
  26. 伏龙肝《本草蒙筌》
  27. 伏龙散《博济方》
  28. 伏龙肝《本草备要》
  29. 伏膂之脉《中医词典》
  30. 伏龙肝《汤液本草》
  31. 伏脉《中医名词词典》


东壁土_《本草撮要》_中医本草_【岐黄之术】

东壁土

东壁土

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温．治霍乱烦闷．泄痢温疟．疗下部疮脱肛．小儿脐风．摩干湿癣．此屋外向东之壁上土也．以新汲水搅化澄清服之．治霍乱吐泻．嗜污泥者．以土调服即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：东壁土
  • 下一页：墨
<<< 返回本书目录
  1. 东壁土《本草纲目》图文版
  2. 东当归【中药大全】
  3. 东壁土《证类本草》
  4. 东矾散【方剂大全】
  5. 东壁土《本草纲目》完整版
  6. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  7. 东北羊角芹【中药大全】
  8. 东方肝胆外科医院肝移植常规《临床肝移植》
  9. 东北延胡索【中药大全】
  10. 东方狗脊【中药大全】
  11. 东北卫矛【中药大全】
  12. 东方荚果蕨【中药大全】
  13. 东北溲疏【中药大全】
  14. 东方甲乙丹【方剂大全】
  15. 东北桤木【中药大全】
  16. 东方马型脑炎【疾病大全】
  17. 东北雷公藤【中药大全】
  18. 东方蝾螈【中药大全】
  19. 东北堇菜【中药大全】
  20. 东方实西方虚，泻南方补北方《侣山堂类辩》
  21. 东北蛔蒿【中药大全】
  22. 东方乌毛蕨叶【中药大全】
  23. 东北红豆杉【中药大全】
  24. 东方一号膏【方剂大全】
  25. 东北鼢鼠【中药大全】
  26. 东风菜《本草纲目》完整版
  27. 东北埃蕾【中药大全】
  28. 东风菜【中药大全】
  29. 丢了棒【中药大全】
  30. 东风菜根【中药大全】
  1. 东壁土《本草撮要》
  2. 东壁土《本草分经》
  3. 东壁土《药性切用》
  4. 东壁土《名医别录》
  5. 东丹《外科全生集》
  6. 东壁土《得配本草》
  7. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  8. 东壁土《本草从新》
  9. 东方肝胆外科医院肝移植常规《临床肝移植》
  10. 东壁土《证类本草》
  11. 东方实西方虚，泻南方补北方《侣山堂类辩》
  12. 东壁土《医学入门》
  13. 东风菜《饮食须知》
  14. 东壁土《本草蒙筌》
  15. 东风菜《证类本草》
  16. 东壁土《新修本草》
  17. 东风散《退思集类方歌注》
  18. 东壁土《本草经集注》
  19. 东行根《千金翼方》
  20. 东壁土《千金翼方》
  21. 东莨菪碱《药理学》
  22. 东壁土《本草纲目》
  23. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  24. 锭子眼药《儒门事亲》
  25. 东流水《汤液本草》
  26. 锭剂《中医词典》
  27. 东流水《本草分经》
  28. 锭剂《医院药学》
  29. 东南治法《石室秘录》
  30. 锭《中医名词词典》
  31. 东坡方《外科传薪集》


墨_《本草撮要》_中医本草_【岐黄之术】

墨

墨

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温止血生肌．飞丝尘芒入目．浓磨点之．点塞鼻中．止鼻衄．猪胆汁或醋磨汁涂痈肿．酒磨服治胞胎不下．五月午日午时．以虾蟆嘴内填墨一块晒之．日西取出墨．将虾蟆放去．此墨治血症极效．松烟墨良．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东壁土
  • 当前页：墨
  • 下一页：釜脐墨
<<< 返回本书目录
  1. 墨《本草纲目》图文版
  2. 墨【中药大全】
  3. 墨《证类本草》
  4. 墨地【中药大全】
  5. 墨《本草纲目》完整版
  6. 墨旱莲【中药大全】
  7. 貉肉【中药大全】
  8. 墨七【中药大全】
  9. 貉肉《本草纲目》完整版
  10. 墨石子《雷公炮炙论》
  11. 貉《本草纲目》图文版
  12. 墨汁鬼伞【中药大全】
  13. 貉《本草纲目》完整版
  14. 默运胎息《女丹合编选注》
  15. 茉莉叶【中药大全】
  16. 貘《本草纲目》完整版
  17. 茉莉花糖水《保健药膳》
  18. 貘膏《本草纲目》完整版
  19. 茉莉花露【中药大全】
  20. 貘尿《本草纲目》完整版
  21. 茉莉花【中药大全】
  22. 貘皮《本草纲目》完整版
  23. 茉莉根【中药大全】
  24. 某妇胎动下血《程杏轩医案》
  25. 茉莉【中药大全】
  26. 某暑热泄泻危症治验《一得集》
  27. 茉莉《本草纲目》完整版
  28. 某太太冬温暴脱症《一得集》
  29. 末治法《石室秘录》
  30. 某些肝病的生化机制《临床生物化学》
  1. 墨《本草撮要》
  2. 墨《本草分经》
  3. 墨迹技术《医学心理学》
  4. 墨《增广和剂局方药性总论》
  5. 墨奴散《备急千金要方》
  6. 墨《本草便读》
  7. 墨石子《雷公炮炙论》
  8. 墨《得配本草》
  9. 默默《中医词典》
  10. 墨《本草从新》
  11. 默运胎息《女丹合编选注》
  12. 墨《证类本草》
  13. 眸《中医词典》
  14. 墨《冯氏锦囊秘录》
  15. 眸子《中医词典》
  16. 墨《本草蒙筌》
  17. 谋风《中医词典》
  18. 墨《本草备要》
  19. 某妇胎动下血《程杏轩医案》
  20. 墨《本草衍义》
  21. 某暑热泄泻危症治验《一得集》
  22. 墨《本草纲目》
  23. 某太太冬温暴脱症《一得集》
  24. 貉肉《饮食须知》
  25. 某些疾病时抗生素的应用《医院药学》
  26. 莫仲仁《中医词典》
  27. 某些杀鼠药中毒的急诊处理《急诊医学》
  28. 莫氏立克次体《医学微生物学》
  29. 某些食物中毒的急诊处理《急诊医学》
  30. 莫士英《中医词典》
  31. 某些特殊疾病时的肾脏损害《实用免疫细胞与核酸》


釜脐墨_《本草撮要》_中医本草_【岐黄之术】

釜脐墨

釜脐墨

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．治中恶蛊毒．吐血血晕．以酒或水温服．亦涂金疮止血生肌．消食积．舌肿喉痹．口疮．阳毒发狂．一名釜煤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：墨
  • 当前页：釜脐墨
  • 下一页：百草霜
<<< 返回本书目录
  1. 釜脐墨《本草纲目》图文版
  2. 釜脐墨【中药大全】
  3. 釜脐墨《本草纲目》完整版
  4. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  5. 釜底抽薪散【方剂大全】
  6. 辅相振阳丸【方剂大全】
  7. 俯按山源《养生导引秘籍》
  8. 辅阳饮【方剂大全】
  9. 府舍穴【胸部腹部穴位】
  10. 辅药方《异授眼科》
  11. 府判补药方【方剂大全】
  12. 辅正除邪汤【方剂大全】
  13. 斧磓丸【方剂大全】
  14. 辅正驱邪汤【方剂大全】
  15. 斧槌丸【方剂大全】
  16. 辅正丸【方剂大全】
  17. 抚芎汤【方剂大全】
  18. 辅助性肝移植《临床肝移植》
  19. 抚松乌头【中药大全】
  20. 腑病合输《黄帝内经太素》
  21. 抚摩诀《养生秘旨》
  22. 腑治法《石室秘录》
  23. 抚惊丸【方剂大全】
  24. 腐巴【中药大全】
  25. 福幼理中丸【方剂大全】
  26. 腐卑【中药大全】
  27. 福医治病《卫生宝鉴》
  28. 腐婢《本草纲目》完整版
  29. 福庭丸【方剂大全】
  30. 腐婢《证类本草》
  1. 釜脐墨《本草撮要》
  2. 釜脐墨《本草分经》
  3. 釜脐墨《药性切用》
  4. 釜脐墨《本草便读》
  5. 辅骨《中医名词词典》
  6. 釜脐墨《本草从新》
  7. 辅骨《中医词典》
  8. 釜脐墨《本草易读》
  9. 辅行诀脏腑用药法要《辅行诀脏腑用药法要》
  10. 釜脐墨《本草纲目》
  11. 辅药方《异授眼科》
  12. 釜沸脉《中医词典》
  13. 辅助检查《儿科学》
  14. 釜沸脉《中医名词词典》
  15. 辅助检查《儿科学》
  16. 釜底抽薪蜜膏《食物疗法》
  17. 辅助手法《气功外气疗法》
  18. 釜底抽薪《中医名词词典》
  19. 辅助手法《中医词典》
  20. 俯卧复位法《中医词典》
  21. 辅助性肝移植《临床肝移植》
  22. 俯按山源《养生导引秘籍》
  23. 辅佐细胞的共性及作用《免疫学和免疫学检验》
  24. 俯按山源《中医词典》
  25. 辅佐细胞的类型及特点《免疫学和免疫学检验》
  26. 胕肿《中医词典》
  27. 腑《中医词典》
  28. 胕肿《中医名词词典》
  29. 腑病合输《黄帝内经太素》
  30. 胕疝《中医词典》
  31. 腑会《中医词典》


百草霜_《本草撮要》_中医本草_【岐黄之术】

百草霜

百草霜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛温．止血魇寐卒死．水化吹鼻效．即灶突上烟煤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：釜脐墨
  • 当前页：百草霜
  • 下一页：梁上尘
<<< 返回本书目录
  1. 百草霜《本草纲目》图文版
  2. 百草霜【中药大全】
  3. 百草霜《本草易读》
  4. 百草霜方【方剂大全】
  5. 百草霜《本草纲目》完整版
  6. 百草霜膏【方剂大全】
  7. 百草散【方剂大全】
  8. 百草霜散【方剂大全】
  9. 百草露散【方剂大全】
  10. 百草霜丸【方剂大全】
  11. 百草枯中毒【疾病大全】
  12. 百草丸【方剂大全】
  13. 百草煎【方剂大全】
  14. 百草血余棕灰散【方剂大全】
  15. 百草花《本草纲目》完整版
  16. 百齿卫矛【中药大全】
  17. 百草膏【方剂大全】
  18. 百虫入耳《圣济总录》
  19. 百草《本草纲目》完整版
  20. 百虫入耳《外科正宗》
  21. 百部紫菀丸【方剂大全】
  22. 百虫入耳《医宗金鉴》
  23. 百部圆【方剂大全】
  24. 百虫入耳《幼幼新书》
  25. 百部饮【方剂大全】
  26. 百当膏【方剂大全】
  27. 百部洗剂【方剂大全】
  28. 百点膏【方剂大全】
  29. 百部洗方【方剂大全】
  30. 百段锦散【方剂大全】
  1. 百草霜《本草撮要》
  2. 百草霜《本草分经》
  3. 百草霜《药性切用》
  4. 百草霜《增广和剂局方药性总论》
  5. 百草霜治验《寿世保元》
  6. 百草霜《本草便读》
  7. 百虫《中医词典》
  8. 百草霜《中药学》
  9. 百虫窠《中医词典》
  10. 百草霜《得配本草》
  11. 百虫入耳《圣济总录》
  12. 百草霜《本草从新》
  13. 百虫入耳《中医词典》
  14. 百草霜《本草求真》
  15. 百虫入耳《医宗金鉴》
  16. 百草霜《本草易读》
  17. 百虫入耳《幼幼新书》
  18. 百草霜《本草备要》
  19. 百虫入耳《证治准绳·幼科》
  20. 百草霜《中药炮制》
  21. 百虫入耳《外科心法要诀》
  22. 百草霜《玉楸药解》
  23. 百虫入耳《外科正宗》
  24. 百草霜《本草纲目》
  25. 百虫入耳《奇效简便良方》
  26. 百草灰《证类本草》
  27. 百虫入耳门主方《疡医大全》
  28. 百草灰《医学入门》
  29. 百虫入耳秘方《华佗神方》
  30. 百草花《证类本草》
  31. 百虫窝《针灸学》


梁上尘_《本草撮要》_中医本草_【岐黄之术】

梁上尘

梁上尘

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦微寒．治腹痛 噎膈．中恶鼻衄．小儿软疮．消食积．止金疮血出．齿龈出血．凡用倒挂尘．烧令烟尽．筛取末入药．一名乌龙尾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百草霜
  • 当前页：梁上尘
  • 下一页：碱
<<< 返回本书目录
  1. 梁上尘《本草纲目》图文版
  2. 梁王茶【中药大全】
  3. 梁上尘《证类本草》
  4. 梁序《幼幼集成》
  5. 梁上尘《雷公炮炙论》
  6. 椋子木【中药大全】
  7. 梁上尘《本草纲目》完整版
  8. 粮罂中水《本草纲目》完整版
  9. 梁丘穴【下肢外侧穴位】
  10. 粱《本草纲目》完整版
  11. 梁门穴【胸部腹部穴位】
  12. 粱《本草乘雅半偈》
  13. 梁会大津丹【方剂大全】
  14. 粱《本草纲目》图文版
  15. 梁·陶隐居序《证类本草》
  16. 粱豉汤【方剂大全】
  17. 梁·陶隐居序《新修本草》
  18. 粱米汤【方剂大全】
  19. 凉肢散【方剂大全】
  20. 粱米饮【方剂大全】
  21. 凉燥【疾病大全】
  22. 粱米粥【方剂大全】
  23. 凉营清气汤【方剂大全】
  24. 两臂不能上举而成垂肩【疾病症状】
  25. 凉药子丸【方剂大全】
  26. 两边发际发《外科启玄》
  27. 凉药遏经《续名医类案》
  28. 两侧颊部及颞部凹入【疾病症状】
  29. 凉血止血【方剂主治】
  30. 两炒丸【方剂大全】
  1. 梁上尘《本草撮要》
  2. 梁上尘《本草分经》
  3. 梁上尘《药性切用》
  4. 梁上尘《本草便读》
  5. 梁仕成《中医词典》
  6. 梁上尘《本草从新》
  7. 梁希曾《中医词典》
  8. 梁上尘《证类本草》
  9. 梁新《中医词典》
  10. 梁上尘《医学入门》
  11. 梁序《幼幼集成》
  12. 梁上尘《冯氏锦囊秘录》
  13. 梁学孟《中医词典》
  14. 梁上尘《本草蒙筌》
  15. 梁玉瑜《中医词典》
  16. 梁上尘《新修本草》
  17. 梁周泰《中医词典》
  18. 梁上尘《千金翼方》
  19. 椋（音良）子木《证类本草》
  20. 梁上尘《雷公炮炙论》
  21. 椋子木《千金翼方》
  22. 梁上尘《本草纲目》
  23. 椋子木《新修本草》
  24. 梁汝钰《中医词典》
  25. 粮罂中水《证类本草》
  26. 梁丘《针灸学》
  27. 粱《本草纲目》
  28. 梁丘《中医词典》
  29. 粱《本草从新》
  30. 梁丘《针灸大成》
  31. 粱《本草分经》


碱_《本草撮要》_中医本草_【岐黄之术】

碱

碱

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛苦涩温．消食磨积．去垢除痰．治反胃噎膈．点痣靥疣赘．（以矿灰等分用小麦秆灰煎汁干为末针刺挑破水调点之一日三上即去须新合乃效）发面浣衣多用之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梁上尘
  • 当前页：碱
  • 下一页：孩儿茶
<<< 返回本书目录
  1. 碱《本草易读》
  2. 碱地马蔺【中药大全】
  3. 简易玉红膏【方剂大全】
  4. 碱花【中药大全】
  5. 简易通便及人工取便法《基础护理学》
  6. 碱黄鹌菜【中药大全】
  7. 简易手穴按摩方法《手穴手纹诊治》
  8. 碱蓬【中药大全】
  9. 简易圣灵丹【方剂大全】
  10. 碱烧伤【疾病症状】
  11. 简易便方愈臁疮《邹孟城三十年临证经验集》
  12. 碱性磷酸钙结晶沉积病【疾病大全】
  13. 简易便方愈臁疮《三十年临证经验集》
  14. 碱性磷酸酶染色《常用化验值及意义》
  15. 简言语《痰火点雪》
  16. 碱性磷酸酶增高【疾病症状】
  17. 简误《医学读书记》
  18. 碱中毒《病理生理学》
  19. 简切辩证《幼幼集成》
  20. 碱灼伤《家庭医学百科-自救互救篇》
  21. 简切辨症法《推拿抉微》
  22. 翦草《本草图经》
  23. 简妙老人备急方《养老奉亲书》
  24. 翦草《证类本草》
  25. 简妙膏【方剂大全】
  26. 见标之时一看预定吉凶《疡医大全》
  27. 简径治痢《仁斋直指方论（附补遗）》
  28. 见点《张氏医通》
  29. 简介《中藏经》
  30. 见点门夹症杂症《冯氏锦囊秘录》
  1. 碱《本草撮要》
  2. 碱《本草分经》
  3. 碱《药性切用》
  4. 碱《本草从新》
  5. 碱基置换突变《医学遗传学基础》
  6. 碱《本草易读》
  7. 碱水入目秘方《华佗神方》
  8. 碱《本草备要》
  9. 碱性蛋白的信使传递途径《动脉粥样硬化》
  10. 简易杏子汤《仁术便览》
  11. 碱性磷酸酶《临床生物化学》
  12. 简易通便及人工取便法《基础护理学》
  13. 碱性磷酸酶《实用免疫细胞与核酸》
  14. 简易手穴按摩方法《手穴手纹诊治》
  15. 碱性磷酸酶染色《常用化验值及意义》
  16. 简易方《痰火点雪》
  17. 碱灼伤《家庭医学百科-自救互救篇》
  18. 简易方《医学从众录》
  19. 翦草《证类本草》
  20. 简易便方愈臁疮《三十年临证经验集》
  21. 翦草《本草图经》
  22. 简易便方愈臁疮《邹孟城三十年临证经验集》
  23. 蹇《中医名词词典》
  24. 简要夏枯草散《冯氏锦囊秘录》
  25. 蹇（jiǎn，音检）《中医词典》
  26. 简言语《痰火点雪》
  27. 謇吃《中医词典》
  28. 简误九条《伤寒贯珠集》
  29. 謇吃候《巢氏病源补养宣导法》
  30. 简误《医学读书记》
  31. 謇吃候《诸病源候论》


孩儿茶_《本草撮要》_中医本草_【岐黄之术】

孩儿茶

孩儿茶

  • 上一页
  • 目录
  • 相关
  • 下一页

味苦涩微寒．清上膈热．化痰生津．止血收湿．定痛生肌．涂金疮口疮阴疳痔肿．硼砂或冰片少许调涂．龟头烂．合冰片涂之神效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：碱
  • 当前页：孩儿茶
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 孩儿草【中药大全】
  2. 孩儿茶【中药大全】
  3. 孩疮《急救广生集》
  4. 孩儿茶散【方剂大全】
  5. 还真散【方剂大全】
  6. 孩儿攻心《济生集》
  7. 还真二七丹【方剂大全】
  8. 孩儿攻心《女科秘要》
  9. 还源汤【方剂大全】
  10. 孩儿散【方剂大全】
  11. 还原再造丹【方剂大全】
  12. 孩童时期《儿科要略》
  13. 还原蛋【方剂大全】
  14. 孩子为什么会感冒老治不好呢?《中医之钥》
  15. 还元丸【方剂大全】
  16. 海《本草求真》
  17. 还元水【方剂大全】
  18. 海艾汤【方剂大全】
  19. 还元秋石乳酥丸【方剂大全】
  20. 海白石【中药大全】
  21. 还元明目汤【方剂大全】
  22. 海柏【中药大全】
  23. 还元酒【方剂大全】
  24. 海雹菜【中药大全】
  25. 还元煎【方剂大全】
  26. 海滨《中医养生学》
  27. 还元固本蛋《毓麟验方》
  28. 海菜【中药大全】
  29. 还元复气丹【方剂大全】
  30. 海菜丸【方剂大全】
  1. 孩儿茶《本草撮要》
  2. 孩儿茶《本草分经》
  3. 孩儿茶《药性切用》
  4. 孩儿茶《本草便读》
  5. 孩儿攻心《中医词典》
  6. 孩儿茶《中药学》
  7. 孩儿攻心《济生集》
  8. 孩儿茶《本草从新》
  9. 孩儿攻心《女科秘要》
  10. 孩儿茶《本草求真》
  11. 孩童目疾《外科全生集》
  12. 孩儿茶《医学入门》
  13. 孩童时期《儿科要略》
  14. 孩儿茶《本草易读》
  15. 孩子顶心不知人事《宁坤秘籍》
  16. 孩儿茶《本草备要》
  17. 骸《中医名词词典》
  18. 孩儿茶《饮膳正要》
  19. 骸《中医词典》
  20. 孩儿参《中药学》
  21. 骸关《中医词典》
  22. 孩疮《急救广生集》
  23. 骸厌《中医词典》
  24. 还原反应《生物化学与分子生物学》
  25. 海《饮食须知》
  26. 还元水《医方论》
  27. 海《饮食须知》
  28. 还元固本蛋《毓麟验方》
  29. 海《本草求真》
  30. 还元参《滇南本草》
  31. 海《本草从新》


《本草撮要》

  • 作者：陈其瑞 朝代：清 年份：公元1644-1911年
  • 序一
  • 序二
  • 序三
  • 自序
  • 卷一
    • 草部
      • 黄
      • 甘草
      • 人参
      • 北沙参
      • 丹参
      • 元参
      • 白术
      • 苍术
      • 葳蕤
      • 黄精
      • 狗脊
      • 石斛
      • 远志
      • 石菖蒲
      • 牛膝
      • 甘菊花
      • 五味子
      • 天门冬
      • 麦门冬
      • 款冬花
      • 紫菀
      • 旋复花
      • 百部
      • 桔梗
      • 马兜铃
      • 白前
      • 白芨
      • 半夏
      • 天南星
      • 贝母
      • 栝蒌实
      • 天花粉
      • 夏枯草
      • 昆布
      • 独活
      • 羌活
      • 防风
      • 本
      • 葛根
      • 升麻
      • 白芷
      • 细辛
      • 柴胡
      • 麻黄
      • 荆芥
      • 连翘
      • 紫苏
      • 前胡
      • 薄荷
      • 木贼
      • 浮萍
      • 苍耳子
      • 天麻
      • 秦艽
      • 草
      • 威灵仙
      • 钩藤
      • 当归
      • 芎
      • 芍药
      • 生地
      • 熟地
      • 何首乌
      • 丹皮
      • 续断
      • 骨碎补
      • 益母草
      • 佩兰
      • 白薇
      • 艾叶
      • 延胡索
      • 红花
      • 茜草
      • 紫草
      • 凌霄花
      • 大小蓟
      • 三七
      • 地榆
      • 蒲黄
      • 卷柏
      • 茹
      • 郁金
      • 姜黄
      • 蓬莪术
      • 京三棱
      • 茅根
      • 芦根
      • 苎根
      • 蔷薇根
      • 芭蕉根
      • 大黄
      • 黄芩
      • 黄连
      • 胡黄连
      • 苦参
      • 知母
      • 龙胆草
      • 青黛
      • 大小青
      • 牵牛
      • 防己
      • 葶苈
      • 甘遂
      • 大戟
      • 商陆
      • 芫花
      • 泽漆
      • 常山
      • 藜芦
      • 木通
      • 通草
      • 泽泻
      • 车前
      • 灯草
      • 瞿麦
      • 蓄
      • 天仙藤
      • 地肤子
      • 石苇
      • 海金沙
      • 茵陈
      • 香薷
      • 青蒿
      • 附子
      • 川乌头
      • 天雄
      • 草乌头
      • 白附子
      • 破故纸
      • 肉苁蓉
      • 琐阳
      • 胡芦巴
      • 巴戟天
      • 仙茅
      • 淫羊藿
      • 蛇床子
      • 菟丝子
      • 覆盆子
      • 白蒺藜
      • 沙菀蒺藜
      • 使君子
      • 益智仁
      • 砂仁
      • 白豆蔻
      • 肉豆蔻
      • 草豆蔻
      • 草果仁
      • 香附
      • 木香
      • 藿香
      • 茴香
      • 小茴香
      • 甘松香
      • 良姜
      • 荜茇
      • 烟草
      • 金银花
      • 蒲公英
      • 紫花地丁
      • 天名精
      • 山豆根
      • 牛蒡子
      • 山慈菇
      • 漏芦
      • 贯众
      • 射干
      • 千金子
      • 马兰子
      • 蓖麻子
      • 白头翁
      • 王瓜
      • 王不留行
      • 冬葵子
      • 白藓皮
      • 萆
      • 土茯苓
      • 白蔹
      • 旱莲草
      • 刘寄奴草
      • 马鞭草
      • 谷精草
      • 决明子
      • 蓼实
      • 青葙子
      • 马勃
      • 木鳖子
      • 败酱
  • 卷二
    • 木部
      • 茯苓
      • 茯神
      • 琥珀
      • 松节
      • 侧柏叶
      • 柏子仁
      • 肉桂
      • 桂心
      • 桂枝
      • 木犀花
      • 枸杞子
      • 地骨皮
      • 山茱萸
      • 酸枣仁
      • 杜仲
      • 女贞子
      • 楮实
      • 桑白皮
      • 桑枝
      • 桑椹
      • 桑叶
      • 桑寄生
      • 山栀子
      • 猪苓
      • 黄柏
      • 枳实
      • 枳壳
      • 浓朴
      • 槟榔
      • 大腹皮
      • 槐角
      • 槐花
      • 苦楝子
      • 蔓荆子
      • 石南叶
      • 辛夷
      • 郁李仁
      • 金樱子
      • 诃子
      • 乌药
      • 五加皮
      • 椿樗
      • 榆白皮
      • 秦皮
      • 海桐皮
      • 蕤仁
      • 密蒙花
      • 芙蓉花
      • 山茶花
      • 杉木
      • 木槿
      • 乌臼木
      • 水杨柳
      • 西河柳
      • 皂角
      • 棕榈
      • 茶叶
      • 吴茱萸
      • 蜀椒
      • 毕澄茄
      • 苏木
      • 沉香
      • 檀香
      • 降香
      • 丁香
      • 乳香
      • 没药
      • 枫脂香
      • 龙脑香
      • 樟脑
      • 苏合香
      • 血竭
      • 阿魏
      • 芦荟
      • 胡桐泪
      • 芜荑
      • 没石子
      • 鬼箭羽
      • 漆
      • 巴豆
      • 荆沥
      • 竹沥
      • 竹茹
      • 竹叶
      • 淡竹叶
      • 天竹黄
      • 雷丸
  • 卷三
    • 果部
      • 大枣
      • 杏仁
      • 巴旦杏仁
      • 乌梅
      • 桃仁
      • 栗
      • 梨
      • 柿
      • 木瓜
      • 山楂
      • 橘皮
      • 橘核
      • 橘络
      • 青皮
      • 佛手柑
      • 香栾
      • 花红
      • 枇杷叶
      • 枇杷
      • 杨梅
      • 石榴皮
      • 银杏
      • 胡桃
      • 荔枝核
      • 龙眼肉
      • 橄榄
      • 榧子
      • 海松子
      • 枳
      • 落花生
      • 甜瓜
      • 瓜蒂
      • 西瓜
      • 甘蔗
      • 白沙糖
      • 紫沙糖
      • 莲子
      • 石莲子
      • 莲蕊须
      • 藕衣节
      • 败莲房
      • 荷叶
      • 菱角
      • 芡实
      • 荸荠
      • 慈菇
  • 卷四
    • 蔬部
      • 韭菜
      • 韭子
      • 葱白
      • 薤白
      • 大蒜
      • 芸苔
      • 白芥子
      • 莱菔子
      • 莱菔
      • 生姜
      • 姜汁
      • 姜皮
      • 煨姜
      • 干姜
      • 黑姜
      • 胡荽
      • 蔓荆子
      • 蔓荆子
      • 蔓荆子
      • 蔓荆子
      • 蔓荆子
      • 蔓荆子
      • 蔓荆子
      • 蔓荆子
      • 蔓荆子
      • 蔓荆子
      • 蔓荆子
      • 莴苣
      • 翘摇
      • 菜
      • 羊蹄菜
      • 菜
      • 黄瓜菜
      • 鱼草
      • 蕨草
      • 芋
      • 土芋
      • 山药
      • 甘薯
      • 百合
      • 竹笋
      • 茄子
      • 壶卢
      • 冬瓜
      • 南瓜
      • 越瓜
      • 胡瓜
      • 丝瓜
      • 茭白
      • 紫菜
      • 海粉
      • 石花菜
      • 龙须菜
      • 木耳
      • 香蕈
      • 蘑菇
      • 鸡
  • 卷五
    • 五谷部
      • 粳米
      • 陈仓米
      • 杵头糠
      • 糯米
      • 谷芽
      • 饴糖
      • 米
      • 稷
      • 黍
      • 粱
      • 粟
      • 秫
      • 子
      • 蜀黍
      • 玉蜀黍
      • 菰米
      • 东墙子
      • 蓬草子
      • 草子
      • 草子
      • 稗
      • 薏苡仁
      • 御米壳
      • 阿芙蓉
      • 黑大豆
      • 黄大豆
      • 白豆
      • 赤小豆
      • 绿豆
      • 豌豆
      • 蚕豆
      • 豇豆
      • 白扁豆
      • 豆
      • 刀豆
      • 黎豆
      • 淡豆豉
      • 大豆卷
      • 豆腐
      • 蒸饼
      • 小麦
      • 大麦
      • 麦芽
      • 麦粉
      • 麦
      • 荞麦
      • 胡麻
      • 大麻仁
      • 神曲
      • 红曲
      • 酱
      • 醋
      • 酒
  • 卷六
    • 金石部
      • 金
      • 自然铜
      • 铜青
      • 铅
      • 铅丹
      • 蜜陀僧
      • 古文钱
      • 铁
      • 针砂
      • 云母石
      • 白石英
      • 紫石英
      • 丹砂
      • 水银
      • 轻粉
      • 银朱
      • 雄黄
      • 石膏
      • 滑石
      • 赤石脂
      • 禹余粮
      • 炉甘石
      • 无名异
      • 钟乳
      • 煤
      • 锻石
      • 海浮石
      • 阳起石
      • 磁石
      • 代赭石
      • 空青
      • 石胆
      • 石
      • 砒石
      • 青礞石
      • 花蕊石
      • 石燕
      • 石蟹
      • 食盐
      • 戎盐
      • 凝水石
      • 元精石
      • 朴硝
      • 火硝
      • 元明粉
      • 砂
      • 硼砂
      • 硫黄
      • 白矾
      • 绿矾
  • 卷七
    • 人部
      • 发
      • 牙齿
      • 人中黄
      • 人中白
      • 童便
      • 秋石
      • 乳汁
      • 天癸
      • 紫河车
  • 卷八
    • 禽兽部
      • 燕窝
      • 夜明砂
      • 五灵脂
      • 雀
      • 鸽
      • 鸡
      • 乌骨鸡
      • 雉
      • 鹅
      • 鹈鹕油
      • ??
      • 凫
      • ?
      • 鹭鸶
      • 斑鸠
      • 鹊
      • 猪
      • 狗
      • 羊
      • 牛
      • 牛黄
      • 黄明胶
      • 驴溺
      • 阿胶
      • 白马溺
      • 虎骨
      • 象皮
      • 犀角
      • 熊胆
      • 羚羊角
      • 鹿茸
      • 麋茸
      • 鹿角
      • 麝香
      • 猫胞
      • 猪獾
      • 狗獾
      • 兔屎
      • 鼠矢
      • 皮
  • 卷九
    • 虫鱼鳞介部
      • 蝉蜕
      • 蝼蛄
      • 蜣螂
      • 萤火
      • 鼠妇
      • 虫
      • 虻虫
      • 蜂蜜
      • 蜜蜡
      • 露蜂房
      • 虫白蜡
      • 五倍子
      • 桑螵蛸
      • 白僵蚕
      • 原蚕砂
      • 斑蝥
      • 蝎
      • 水蛭
      • 五谷虫
      • 蟾蜍
      • 田鸡
      • 蜈蚣
      • 蚯蚓
      • 鲤鱼
      • 鲢鱼
      • 鲩鱼
      • 青鱼胆
      • 勒鱼
      • 鲈鱼
      • 白鱼
      • 鳜鱼
      • 鳏鱼
      • 嘉鱼
      • 鲻鱼
      • 石首鱼
      • 线鱼鳔
      • 鲥鱼
      • 鲳鱼
      • 鲫鱼
      • 鲂鱼
      • 金鱼
      • 纸鱼
      • 七星鱼
      • 鳗鲡
      • 鳝鱼
      • 鳅鱼
      • 海螵蛸
      • 海蛇
      • 虾
      • 海虾
      • 海马
      • 獭肝
      • 海狗肾
      • 河豚
      • 带鱼
      • 鲨鱼
      • 鲟鱼
      • 鲟鱼
      • 海参
      • 龙骨
      • 穿山甲
      • 蛤蚧
      • 蛇蜕
      • 蚺蛇胆
      • 白花蛇
      • 龟板
      • 鳖甲
      • 蟹
      • 牡蛎
      • 蛤粉
      • 蚌粉
      • 真珠
      • 石决明
      • 蛏
      • 海蛤
      • 瓦楞子
      • 淡菜
      • 田螺
  • 卷十
    • 水火土部
      • 立春雨水二节内水
      • 惊蛰春厘清明谷雨四节内水
      • 小满水
      • 梅雨水
      • 重午日午时水
      • 神水
      • 立秋处暑白露秋分四节内水
      • 寒露水
      • 霜降水
      • 液雨水
      • 大雪冬至小寒大寒腊日水
      • 明水
      • 露水
      • 霜
      • 腊雪
      • 冰
      • 潦水
      • 半天河水
      • 甘烂水
      • 急流水
      • 逆流水
      • 井泉水
      • 醴泉水
      • 玉井水
      • 乳穴水
      • 温泉水
      • 阿井水
      • 山岩泉水
      • 海水
      • 地浆
      • 百沸汤
      • 生熟汤
      • 水
      • 甑气水
      • 铜壶滴漏水
      • 桑柴火
      • 炭火
      • 芦火竹火
      • 灯火
      • 灯花
      • 艾火
      • 神针火
      • 雷火神针
      • 白垩
      • 伏龙肝
      • 东壁土
      • 墨
      • 釜脐墨
      • 百草霜
      • 梁上尘
      • 碱
      • 孩儿茶
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行