裘序_《增订叶评伤暑全书》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《增订叶评伤暑全书》
裘序
在线购买《增订叶评伤暑全书》正版书籍

裘序

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》有热病者，皆伤寒之类，及凡病伤寒者，先夏至日为病温，后夏至日为病暑之言。

后人妄解经旨，多以热病即是伤寒，温病暑病亦即伤寒之所伏，但因发时不同，而名各别也。

惟《难经》曰∶伤寒有五，有中风，有伤寒，有湿温，有热病，有温病。已明示伤寒为一般感证之总称，故世俗有湿温伤寒、暑湿伤寒、热证伤寒等之名目。盖此伤寒二字，无异一病字之代名词，犹之曰湿温病、暑湿病、热证病是也。夫辨名不清，设治亦混，竟有以治伤寒之麻黄汤方，施于温暑诸病者，草菅人命，言之痛心。考张氏仲景《伤寒论》，本亦温暑并及之书，不过亦以伤寒名各感证耳。反之，且有疑张氏为伤寒专家，张氏书专治伤寒，凡温暑证未可以张氏方治也。吴氏又可着《温疫论》，以比拟《伤寒论》，叶氏天士着《温热论》，亦比拟《伤寒论》，至吴氏鞠通，于叶氏书脱胎而着《温病条辨》，凡例第一条曰∶一、是书仿仲景《伤寒论》，作法，其亦以《温病条辨》为《伤寒论》对待之文章也。盖不知《伤寒论》，原亦包括温病，如太阳病，发热而渴，不恶寒者，曰温病等言，是吾谓诸氏实推展《伤寒论》一部份之言，《温疫论》焉，《温热论》焉，皆属于《伤寒论》统系的病理学及治疗法，非与《伤寒论》并行的病理学及治疗法也。至《温病条辨》，既非《伤寒论》并行的书，尤非《伤寒论》统系的书，实为《温热论》之注解书也。则于《伤寒论》有前条辨后条辨同，虽然病变无穷，病理至微，吾侪学人，认《伤寒论》为六气感证之纲要，能于六气各有专书，条分缕析，如诸氏之论温热一气者，未始非后学之导师，先贤之功臣也。不佞于二十年来，读书临证，凡见夫患温病者固多，患暑病者尤多，独怪后学不知暑为六气之一证，先贤亦无暑之专书以相示。吴氏鞠通且谓暑亦温之类，是犹古之温为寒之类，同一混称，夫伤寒与病温，果相径庭，而病温与病暑，岂无差池？顾暑以日者二字合之而成，明是夏月烈日之气而为病，故《内经》曰∶后夏至日为病暑，以病之在夏至后得者，多属于暑。《伤寒论》特立中 之篇，日本医称之曰日射病，古今新旧，无不以暑属专病，当火伞高撑，酷日临空之际，或天时以间歇性的雨相霖，或人事以冷水相泼，则地面上骤起令人不耐触鼻之气，是气焉，即暑气也。较之日本医以为日光所照射以成病者，为尤甚。盖日光所照射而成之病为冒暑，卫生家犹可避之。地气所蒸腾而受之病为中暑，卫生家不易避之。张氏洁古老人谓避暑纳凉于深堂大厦，大扇风车得之者，属静而得之之阴暑证，足征暑邪防避之难也。业医者苟于一年间延医之证，按日记之，自必以暑症居多数，故专治感证之医温，夏秋之间，其门如市，一过其时，遂无问津者，此尤足征六气感证中最多者为暑病，是以暑温、暑湿、暑毒、中暑、冒暑、伏暑等之病名，几乎家喻户晓。奈何论暑专书，惟张氏凤逵《伤暑全书》已。且张氏原刻，在明天启年，相距不过数百年，其书已湮没不可觅。

读医书者，于《伤寒论》后，但于有《温热论》一，若伤寒病外，只有温热病，口头日日念暑温、暑湿、暑毒、中暑、冒暑、伏暑等病名，心上习焉不深求论治暑温、暑湿、暑毒、中毒、冒暑、伏暑之书。呜呼！暑病之重，关人生既如彼，暑书之轻，于人世又如此，不佞常引为医界一憾事也。今秋扬州叶君仲经，自南京邮寄尊甫子雨先生遗着若干种，间有《增订伤暑全书》未刊稿二卷，不禁喜出望外，开卷读之。则张氏原书，于暑之为证，固属兼收并蓄，已不愧为全书，经叶氏增订，于暑之为证，尤见发凡纠正，更足称为全书。叶氏原序有曰∶《素问》六气之理，惟张长沙能造其微，又曰《增订伤暑全书》，冀始学人，有以见暑证之要焉。又曰张氏其《素问》之功臣乎！数语见先辈着书之本旨，无不以羽翼先贤，启导后学为心，不佞所主张以《伤寒论》为六气病之纲要，《温热论》为推展《伤寒论》六气中一气之书，今是书亦可谓为推展《伤寒论》六气中一气之书，张氏其亦为《伤寒论》之功臣乎。学人能本叶氏增订之心，有以见暑证之要者，当必知是书与《温热论》诸书并重焉。今有刊行国医百家之举，爰亟亟以是稿付诸手民，俾广流传。吾知《温热论》出，而温病与伤寒鉴别明，是书出而温病与暑病鉴别亦明矣，从此医者多一方法，病者少一夭扎。然则叶氏保存与增订是书之功，微特羽翼先贤，启导后学已哉。

民国六年冬月绍兴吉生裘庆元谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：裘序
  • 下一页：叶序
<<< 返回本书目录
  1. 裘序《增订叶评伤暑全书》
  2. 絿云散【方剂大全】
  3. 裘序《幼幼集成》
  4. 蝤蛑《本草纲目》完整版
  5. 裘序《外科医镜》
  6. 蝤蛑【中药大全】
  7. 巯甲丙脯酸肾损害【疾病大全】
  8. 蝤蛴【中药大全】
  9. 球衣藻【中药大全】
  10. 鼽衄《凌临灵方》
  11. 球序鹅掌柴【中药大全】
  12. 糗《本草纲目》完整版
  13. 球形肺炎【疾病大全】
  14. 区分资料类型《医学统计学》
  15. 球穗花千斤拔【中药大全】
  16. 区县急救系统网络化《现代院外急救手册》
  17. 球兰【中药大全】
  18. 区域划分及其与健康的关系《中医养生学》
  19. 球菌感染《默克家庭诊疗手册》
  20. 区域养生《中医养生学》
  21. 球花紫云英【中药大全】
  22. 驱痹汤【方剂大全】
  23. 球花马蓝【中药大全】
  24. 驱虫【中药主治】
  25. 球花党参【中药大全】
  26. 驱虫斑鸠菊【中药大全】
  27. 球后穴【头部正面穴位】
  28. 驱虫糖【方剂大全】
  29. 球后视神经炎【疾病大全】
  30. 驱虫药《中药学》
  1. 裘序《增订叶评伤暑全书》
  2. 裘序《幼幼集成》
  3. 裘序《外科医镜》
  4. 裘庆元（1873-1947年）《中医词典》
  5. 鼽《中医词典》
  6. 球外异物《眼科学》
  7. 鼽鼻《中医词典》
  8. 球旁复合体《组织学与胚胎学》
  9. 鼽骨《中医词典》
  10. 球内异物《眼科学》
  11. 鼽衄《中医词典》
  12. 球麻痹和假性球麻痹的营养治疗《临床营养学》
  13. 鼽衄《凌临灵方》
  14. 球菌感染《默克家庭诊疗手册》
  15. 鼽嚏《中医词典》
  16. 球菌《医学微生物学》
  17. 区别神经细胞、神经胶质细胞和神经内分泌细胞《实用免疫细胞与核酸》
  18. 球后视神经炎《默克家庭诊疗手册》
  19. 区分资料类型《医学统计学》
  20. 球后《针灸学》
  21. 区县急救系统网络化《现代院外急救手册》
  22. 球后《中医词典》
  23. 区余《千金翼方》
  24. 球-管平衡《生理学》
  25. 区余《新修本草》
  26. 球孢子菌病《默克家庭诊疗手册》
  27. 区余《证类本草》
  28. 虬蟠卷曲《中医名词词典》
  29. 区余《名医别录》
  30. 虬莓《本草衍义》
  31. 区域划分及其与健康的关系《中医养生学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


叶序_《增订叶评伤暑全书》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《增订叶评伤暑全书》
叶序
在线购买《增订叶评伤暑全书》正版书籍

叶序

  • 上一页
  • 目录
  • 相关
  • 下一页

医家以《素问》有风寒暑湿燥火之病，合于天之六气，其变化若不可测，然则《素问》盖医之圣经也，圣经之义犹天也。天可几及乎，阶而升也。故涉山必历层磴，登屋必藉高梯，欲明《素问》之旨，必赖后人之解说，解说之书也，非徒省诵读率尔操觚之可至发明奥颐者也。

余常以《素问》六气之理，惟张长沙能造其微，他如金元诸家，亦时有着述，而暑之专论，代鲜及之，学人无可矩式，岂《卒病论》阙佚而失之耶？抑以暑病盖寡，而遗而弗取耶？次复怪今之医士，畏难而乐易，避深而就浅，日习《温病条辨》、《温热经纬》诸书，询以《素问》，则茫然不知所对，此所谓逐末而舍本矣，盖患无阶径之可由也。六气者同源而异流，是以经言寒暑六入，寒火之要，长沙河间既述于前矣，庸得于暑而无其阶乎？心恒歉然，欲有作而未逮也。去岁于书肆获睹张凤逵先生《伤暑全书》，亟购归案头，日加索玩，而叹曰∶张氏其《素问》之功臣乎，暑证之阶，舍此奚复他求乎？然亦时有未尽，愚诚谫陋，敢取诸家精当之言，附益于后，犹惧学人之难跻也。又自伸鄙意以释之，凡正其讹谬，补其脱略，仍浓为二卷，目之曰《增订伤暑全书》。冀始学人，有以见暑证之要焉，俾由鄙意，可以识张氏之意，即张氏之意，可以明《素问》之旨，而六气之书，殆无缺憾矣。庶留心医道之士，有可以几于岐黄未显之微言，旧有林北海增刊，无所得失，似属赘疣，尽删之。

时着雍阉茂杪秋石林医隐叶霖书于鹤寄轩中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：裘序
  • 当前页：叶序
  • 下一页：原序
<<< 返回本书目录
  1. 叶序《增订叶评伤暑全书》
  2. 叶振标翁证患似隔非隔《程杏轩医案》
  3. 叶序《金匮玉函经二注》
  4. 叶震先兄肝风眩晕《程杏轩医案》
  5. 叶象花【中药大全】
  6. 叶状脱色斑【疾病症状】
  7. 叶香岩外感温热篇《温热经纬》
  8. 叶子黑内人疫后虚惫《孙文垣医案》
  9. 叶香岩三时伏气外感篇《温热经纬》
  10. 叶子花【中药大全】
  11. 叶下珠【中药大全】
  12. 叶足虫《人体寄生虫学》
  13. 叶下花【中药大全】
  14. 夜半子《养生导引秘籍》
  15. 叶下红【中药大全】
  16. 夜吹箫【中药大全】
  17. 叶习方甥麻疳《程杏轩医案》
  18. 夜多盗汗【方剂主治】
  19. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  20. 夜多小便【方剂主治】
  21. 叶天天花【中药大全】
  22. 夜多异梦【方剂主治】
  23. 叶天士摸脚治红眼《趣味中医》
  24. 夜关门【中药大全】
  25. 叶酸缺乏症【疾病大全】
  26. 夜光丸【方剂大全】
  27. 叶酸缺乏所致贫血【疾病大全】
  28. 夜合花【中药大全】
  29. 叶酸缺乏神经病【疾病大全】
  30. 夜合枝酝酒【方剂大全】
  1. 叶序《增订叶评伤暑全书》
  2. 叶序《金匮玉函经二注》
  3. 叶尹贤《中医词典》
  4. 叶香岩外感温热篇《温热经纬》
  5. 叶云龙《中医词典》
  6. 叶香岩三时伏气外感篇《温热经纬》
  7. 叶允仁《中医词典》
  8. 叶下珠《中药学》
  9. 叶长文《中医词典》
  10. 叶习方甥麻疳《程杏轩医案》
  11. 叶振标翁证患似隔非隔《程杏轩医案》
  12. 叶文龄《中医词典》
  13. 叶震先兄肝风眩晕《程杏轩医案》
  14. 叶蔚如兄胁痛便闭一剂而效《程杏轩医案》
  15. 叶镇《中医词典》
  16. 叶万青《中医词典》
  17. 叶支绣《中医词典》
  18. 叶廷器《中医词典》
  19. 叶志诜《中医词典》
  20. 叶廷荐《中医词典》
  21. 叶子黑内人疫后虚惫《孙文垣医案》
  22. 叶天士神犀丹证治《圆运动的古中医学》
  23. 叶子奇《中医词典》
  24. 叶天士摸脚治红眼《趣味中医》
  25. 叶足虫《人体寄生虫学》
  26. 叶天士甘露消毒丹证治《圆运动的古中医学》
  27. 页育《中医词典》
  28. 叶酸类《药理学》
  29. 夜半《中医词典》
  30. 叶酸《临床营养学》
  31. 夜半子《养生导引秘籍》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


原序_《增订叶评伤暑全书》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《增订叶评伤暑全书》
原序
在线购买《增订叶评伤暑全书》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫医九流一技也，而回夭札与安乐，跻寿域而补造物之不逮，厥功博已，顾五行在手，则夭可延，阴阳未分，则延者促已，审之在跬步，而适之则燕越，可畏哉。寒暑均天地之厉气，伤寒伤暑二病，均厉气之能生杀人者，《素问》因寒因暑之说，昭昭为万世的。顾伤寒书创自张长沙，详于朱南阳，而反复精析于陶节庵，其全书若眉列然，学人类能据籍按方而施治，故往往取效。若伤暑一证，医书止列小款中，世皆忽之，一遇是证，率目为伤寒，以发散等剂投之，间加衣被取汗，甚灸以致伤生者，累累不悟，可不悲欤！予诸生时，万历戊子夏患兹证，势极气索，瞀然自愦，庸医以为脾胃内伤，或以为劳役中折，几不自持，徽医汪韫石适在旁，蹙然曰∶心烦面垢，此暑证也。何多指，闻之皆骇其名，予于瞀中微解根据之，服益元散二剂而苏，仍调以加味香薷饮数剂而愈。遂着《伤寒伤暑辨》一篇。刊于暑月印布，兼施药饵，其捷效若谷响，乃发愿搜罗群书，着为全帙以济世。惧阅历未久不中 ，期五十以后方就笔研，戊申自计部以目恙请告，杜门静摄，得毕志于性命黄老诸家，昕夕 ，无逸晷暇，即焚香兀坐，间入圜内视，百日不他，及目愈后，至天启壬戌，感仙师教，就笔研挟古诸名家，参考编集而成帙。拮 十余载，约二万余千言，分为上下两卷，议论皆常语，不敢钩深，以便医家览解，方多遵古无他奇，宜证则灵，菽粟岂珍错，而食其时，百骸理宜也。要在于燕越歧路处着力耳，平高贡，除妒忌，澄心察理，审证投咀，医之上计乎。宁独医人一心耳。虚与实相反，拗与圆相仇，古今成败之大关也。秉国成者，与谋国计者，身系社稷安危，操万姓命脉，虚心圆智，盖可忽乎哉！予因医而广其说。

天启三年岁次癸亥孟夏朔旦赐进士出身奉政大夫户部陕西司郎中颖郡张鹤腾撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叶序
  • 当前页：原序
  • 下一页：辨春夏秋冬温暑凉寒四证病原
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《增订叶评伤暑全书》
  2. 原序《经络全书》
  3. 原序《经验丹方汇编》
  4. 原序《奇效简便良方》
  5. 原序《胎产指南》
  6. 原序《麻科活人全书》
  7. 原序《苏沈良方》
  8. 原序《竹林女科证治》
  9. 原序《小儿药证直诀》
  10. 原序《症因脉治》
  11. 原序《评注产科心法》
  12. 原序《本草从新》
  13. 原序《博济方》
  14. 原序《洗冤集录》
  15. 原序二《顾松园医镜》
  16. 原序《重订灵兰要览》
  17. 原序三《顾松园医镜》
  18. 原序《胎产秘书》
  19. 原序一《顾松园医镜》
  20. 原序《全生指迷方》
  21. 原叙《本草分经》
  22. 原序《敖氏伤寒金镜录》
  23. 原叙《医学见能》
  24. 原序《敖氏伤寒金镜录》
  25. 原叙《重楼玉钥》
  26. 原序《理虚元鉴》
  27. 原叙二　周守儒序《达摩洗髓易筋经》
  28. 原序《增订十药神书》
  29. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  30. 原序《集验背疽方》
  31. 原叙四　李卫公序《达摩洗髓易筋经》


辨春夏秋冬温暑凉寒四证病原_《增订叶评伤暑全书》_中医医论_【岐黄之术】

辨春夏秋冬温暑凉寒四证病原

辨春夏秋冬温暑凉寒四证病原

  • 上一页
  • 目录
  • 相关
  • 下一页

生气通天论曰∶夫自古通天者生之本，本于阴阳，天地之间，六合之内，其气九州岛九窍五脏十二节，皆通乎天气。其生五，其气三，数犯此者，则邪气伤人，此寿命之本也。由此论之，人身元气，与天相通，颐养有道，病何从生？然则病生有因，其发有原乎，从其原而治之则易疗。阴阳应象大论曰∶天有四时五行，以生长收藏，以生寒暑燥湿风。人有五脏，化五气，以生喜怒悲忧恐。又曰∶因于露风，乃生寒热，是以春伤于风，邪气留连，乃为洞泄。夏伤于暑，秋为 疟。秋伤于湿，上逆而咳，发为痰厥。冬伤于寒，春必病温。四时之气，更伤五脏，此四时四气之病原也。黄帝明以春温根于冬寒，其间气候相近，症恙相同，犹可言者，原未兼及暑也。至汉张长沙仲景着伤寒书，遂演《内经》之说曰∶其伤于四时之气，皆能为病，以伤为毒者，以其最成杀厉之气，中而即病者，名曰伤寒。不即病者，寒毒藏于肌肤，至春变为温病，至夏变为暑病。暑病者，热极重于温也。自此论出，而后之业岐黄术者皆宗之，果尔是专主一寒气。三病分久近，皆寒为根，故后世医家，有四时伤寒之说，甚至通以麻黄 桂枝汤兼治温热症，误人良多。陶节庵诸名家，亦剖三病若列眉，而根始于寒，不免沿而未能脱，又何怪乎碌碌者？愚谓道以一气生天地，以二气生五行，五气各司其用，而水火为最要，水火能生物，亦能杀物，若仲景之说，是水专擅其权，而火为虚而无用矣，愚为冬之寒病，专属寒威，此固然不易者，至春时阳气渐舒，孔窍开张，服御单夹，乃天气变幻，倏暖倏寒，又多荡风，人感寒直入脏腑，故为温病，犹可名曰春寒；已与冬寒不相蒙矣。况夏至后，炎火时流，蒸郁烁人，得病似伤寒者，皆是暑火所感而成，与冬之寒气，毫不相涉，而亦以为冬寒之积久所发者误矣。即生气通天论曰∶是故阳因而上卫外者也。因于寒，欲如运枢，起居如惊，神气乃浮。因于暑，汗烦则喘喝，静则多言，体若燔炭，汗出而散，是寒暑分因，水火别证，明列断案，万世医学之祖也。又何惑乎？然《内经》之温根于寒者何故？案《山海经》桂，名招摇，叶长二尺，桑名帝女，大围五十尺，桂竹叶大二尺余，高数丈，其草树奇怪类若此。据经想太古时，洪水横流，怀山襄陵，草木闭塞，天地蒙昧，阴霭拂郁，阳明未舒，以故寒气盛行，元和令少，即当大夏，亦无烁金之患。后世衣冠文物渐开，五行分布，水火之气，各司其权，若斯争烈者，即今春值淫雨，余寒为厉，甚者如隆冬，挟纩不能去，试观晋中暑证寥寥，绝无 疟，皆阴胜之左券也，何况古洪荒世乎，此《内经》温根于寒所由发也。何仲景遂申演其说，并暑而一类乎？是蛇足也。且古人茹毛衣草，简缘淡薄，无助火之具，后世炙 之味适口， 郁之酒充腹，嗜欲灼精，尘劳食气，皆足以嘘焰而煽炽，宜暑火之乘类而善入也。谓古之寒病多而暑病少，今之寒暑并重，而暑为尤剧则可，愚故特列论曰∶伤寒者感于冬之严寒，温病者感于春之轻寒，若暑病则专感于夏之炎热，若冰炭霄泉之不相及，一水一火，各操其令。治法一热剂，一凉剂，各中其窍，而概以为寒因，不几于执一遗二哉！予俯仰踌躇，万不得已，敢于翻千古之案，以开百世之觉，破迷而拔苦，遂自甘于僭窃云耳。

霖按∶《素问·生气通天论》言春伤于风，邪气留连，乃为洞泄，夏伤于暑，秋为 疟，秋伤于湿，上逆而咳，发为痿厥，冬伤于寒，春必病温，此四时伏气之机，阴阳互根之理也。春伤于风者阳邪也。留连日久，乃下为洞泄之阴病。秋伤于湿之阴邪，乃为上逆而咳之阳病。夏伤于暑热之阳邪，至秋发为 疟之阴病。冬伤于寒之阴邪，至春必发为温热之阳病。是阴阳上下之相乘也。此六淫之邪伤人，由人身之阴阳不固，故金匮真言论曰∶夫精者身之本也。故藏于精者，春不病温。夏暑汗不出者，秋成风疟，足征人身之气血，皆生于精。冬宜闭藏，则阴气固密，若纵欲精耗则阴虚，阴虚则阳邪易犯，故多病温。夏宜疏泄，逆之而汗不出，汗不出则暑邪内伏，遇秋风凄切，寒热相战，则为疟病。阴阳启闭，时气宜然，举冬夏言，其春秋伏气，自可类推。而阴阳应象论，又重复言四时伏气者，盖六淫之邪，亦由七情不慎，五脏化五气为内贼以伤之，此《内经》反复阐明伏邪之义也。

又按∶《素问·热论》曰∶今夫热病者，皆伤寒之类也。越人五十八难曰∶伤寒有五，有中风，有伤寒，有湿温，有热病，有温病。其名各不同，是伤寒为古医经之通称可证。仲景太阳篇，首揭发热汗出，恶风脉缓者，名中风。恶寒发热，体痛呕逆，脉阴阳俱紧者，名伤寒。发热而渴，不恶寒者，为温病。发汗已，身灼热，脉阴阳俱浮者，为风温。辨论寒温形证，朗若列眉，治 三法，尤有深义。奈书经兵火散佚，虽高平王叔和编次，仅存伤寒治法，而温暑亡失益多，不得拉杂叔和序例中语，妄议仲景寒温莫辨也。《内经》温根于寒，谓严寒遏热，乃习坎之义，亦不须远引洪荒，曲为解说，温病固非春日之轻寒，暑病亦非专感夏日之炎热，欲明温暑伏气之义，当细参《内经》，庶不为群言所惑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：辨春夏秋冬温暑凉寒四证病原
  • 下一页：天时
<<< 返回本书目录
  1. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  2. 辨唇疔茧唇唇疳论《疡科心得集》
  3. 辨疮肿浅深法《外科精义》
  4. 辨从脉不从症《诊脉三十二辨》
  5. 辨疮疹脉症并治《婴儿论》
  6. 辨从症不从脉《诊脉三十二辨》
  7. 辨疮血风疮论《疡科心得集》
  8. 辨大肠痈小肠痈论《疡科心得集》
  9. 辨疮疽善恶法《外科精义》
  10. 辨大麻疯论《疡科心得集》
  11. 辨疮疽疖肿证候法《外科精义》
  12. 辨大头瘟抱头火丹毒论《疡科心得集》
  13. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  14. 辨大腿痈阴包毒论《疡科心得集》
  15. 辨传经《广瘟疫论》
  16. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  17. 辨褚氏春瘟夏疫《松峰说疫》
  18. 辨跌打损伤及杖疮合论《疡科心得集》
  19. 辨初生脉证并治《婴儿论》
  20. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  21. 辨尺寸阴阳荣卫度数《脉经》
  22. 辨动得静得《增订叶评伤暑全书》
  23. 辨迟脉所统有五《诊脉三十二辨》
  24. 辨痘毒总论《疡科心得集》
  25. 辨成氏再传之讹《伤寒括要》
  26. 辨毒散【方剂大全】
  27. 辨沉脉所统有五《诊脉三十二辨》
  28. 辨讹《冯氏锦囊秘录》
  29. 辨肠风脏毒论《疡科心得集》
  30. 辨恶寒《增订叶评伤暑全书》
  1. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  2. 辨疮肿浅深法《外科精义》
  3. 辨唇疔茧唇唇疳论《疡科心得集》
  4. 辨疮肿浅深法《中医词典》
  5. 辨从脉不从症《诊脉三十二辨》
  6. 辨疮肿《中医词典》
  7. 辨从症不从脉《诊脉三十二辨》
  8. 辨疮疹脉症并治《婴儿论》
  9. 辨大便干燥非风火《医林改错》
  10. 辨疮血风疮论《疡科心得集》
  11. 辨大肠痈小肠痈论《疡科心得集》
  12. 辨疮疽善恶法《外科精义》
  13. 辨大麻疯论《疡科心得集》
  14. 辨疮疽疖肿证候法《外科精义》
  15. 辨大头瘟抱头火丹毒论《疡科心得集》
  16. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  17. 辨大腿痈阴包毒论《疡科心得集》
  18. 辨褚氏春瘟夏疫《松峰说疫》
  19. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  20. 辨初生脉证并治《婴儿论》
  21. 辨丹溪主末二字即标本论《女科经纶》
  22. 辨尺寸阴阳荣卫度数《脉经》
  23. 辨点眼法《眼科秘诀》
  24. 辨迟脉所统有五《诊脉三十二辨》
  25. 辨跌打损伤及杖疮合论《疡科心得集》
  26. 辨成氏再传之讹《伤寒括要》
  27. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  28. 辨沉脉所统有五《诊脉三十二辨》
  29. 辨动得静得《增订叶评伤暑全书》
  30. 辨肠风脏毒论《疡科心得集》
  31. 辨痘毒总论《疡科心得集》


天时_《增订叶评伤暑全书》_中医医论_【岐黄之术】

天时

天时

  • 上一页
  • 目录
  • 相关
  • 下一页

真源曰∶天地之间，亲乎上者为阳，自下而上四万二千里，乃曰阳位。亲乎下者为阴，自上而下四万二千里，乃曰阴位。既有形名，难逃度数，且一岁者，四时八节，二十四气，七十二候，三百六十日，四千三百二十辰，十二辰为一日，五日为一候。三候为一气，三气为一节，二节为一时，四时为一岁，一岁以冬至节为始，是时也。地中阳生升，凡一气十五日，上升七千里，三气为一节，四十五日，阳升共二万一千里，二节为一时，一时九十日，阳升共四万二千里，正到天地之中，而阳合阴位，是时阴中阳半，其气为温，而时当春分之节也。过此阳升而入阳位，方曰得气而升，亦如前四十五日立夏，立夏之后，四十五日夏至，夏至之节，阳升通前计八万四千里，以到天。

乃阳中有阳，其气热，积阳生阴，一阴生于二阳之中，自夏至之节为始，是时天中阴降，凡一气十五日，下降七千里，三气为一节，一节四十五日，阴降共二万一千里，二节为一时，一时九十日，阴降共四万二千里，正到天地之中，而阴交阳位，是时阳中阴半，其气为凉，而时当秋分之节也。过此阴降而入阴位，方曰得气而降，亦如前四十五日立冬，立冬之后，四十五日冬至，冬至之节，降极通前计八万四千里，以到地，乃阴中有阴，其气冷，积阴生阳，一阳生于二阴之中，自冬至之后，一阳升如前，营运不已，周而复始，即阳升阴降之八节，而知天地，即温凉寒热之四气，而识阴阳，夫阴阳判分，若黑白然。故春夏秋冬四时，随令各别，温热凉寒四时，随节候变易，冬至已后至春分属伤寒，自春分至夏至属温病，自夏至至白露属伤暑，自白露至立冬属凉病，自立冬以后至春俱属伤寒，盖春秋之气尝不足，冬夏之气尝有余，即四月八月间亦有暑病，盖八月间晓暮夜气虽凉而午未之时，秋阳燥烈，日火灼人，反毒于伏，盖伏时气发汗出，阳气在表，此时阳气渐敛，真火内燃，而又以烈日熏之，故毒易中人，热证更剧，当细察之，虽其外证相类，而受气不同，治法迥异，稍有不中节，害人不浅。而概用以寒证剂，其害可胜言哉！治者先数时令，后审时气，随令加减斟酌之，未有不立取效者，故为天时说。

霖按∶论四时阴阳升降，即十二辟卦六阴充足于十月亥，阴极则阳生，故十一月冬至，一阳生于下，为地雷复卦，二阳生为地泽临，三阳生为地天泰，四阳生为雷天大壮，五阳生为泽天央，至四月六阳充足，则为乾卦。阳极阴生，故五月夏至一阴生于下，为天风 卦，二阴生为天山遁，三阴生为天地否，四阴生为风地观，五阴生为山地剥，至十月六阴纯静，则为坤卦。夫坤为万物之母，坤静而纯阴，何能生物？必待干与之交，得其阳而后始能生万物也。然交必阳体充足，干之六阳乃充足于四月之巳，次为午，干至五月夏至，阳气升极，则下交感，坤阴之气上承，故一阴动于下，为天风 也。再交于六月未，三交于七月申，所谓坤三索于干也。干阳潜藏于坤阴，至冬至一阳动于下，故为地雷复也。此阴阳消长之机，不可移易者也。然既明阴阳升降消长之理，辟叔和序例，寒毒藏于肌肤，春变为温，夏变为暑是矣。然不得界划时日，为温热凉寒，未免缘木求鱼。夫治病之法，首当察其微甚，辨其阴阳，触类旁通，则头头是道。冬至阳生，井泉温，人身所伏者阳热，被冬日严寒所折，藏于肌骨之间，或为外邪逗引，或为情欲所伤，感而触发，伏气至浅，感寒至重，则为伤寒。伏气日久较重，至春感风热而发者，则为春温。伏气至重，延至立夏后，夏至前，为情欲所伤而发者，则为热病。然微甚之机，又不必泥执立夏前为温，夏至前为热，惟当以伏气之轻重以分温热也。若夫夏至阴生，井泉寒，人身所伏者阴湿，伏气微感天日之阳，热重者阴邪易消，惟余热炽，自当以辛寒泄热，伏气重，所感之阳邪微，宜用苦温以燥湿。设表里两重，又当消息香薷饮以加减矣。

活法运乎一心，固不可囿于方圆之中，亦不可出于规矩以外，天时人事，其庶几乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨春夏秋冬温暑凉寒四证病原
  • 当前页：天时
  • 下一页：地气
<<< 返回本书目录
  1. 天时《增订叶评伤暑全书》
  2. 天时避忌-养生余录（上）《古今医统大全》
  3. 天时《幼科种痘心法要旨》
  4. 天时地化五病二火歌《医宗金鉴》
  5. 天时《医宗金鉴》
  6. 天时地化五病二火歌《运气要诀》
  7. 天师栗《本草纲目》完整版
  8. 天时类《古今医统大全》
  9. 天生子《滇南本草》
  10. 天时顺逆险《痘疹心法要诀》
  11. 天生草【中药大全】
  12. 天时顺逆险《医宗金鉴》
  13. 天蛇毒门主论《疡医大全》
  14. 天食人以五气地食人以五味《类经》
  15. 天蛇毒《外科正宗》
  16. 天枢上下胜复有常《类经》
  17. 天蛇毒《保婴撮要》
  18. 天枢穴【胸部腹部穴位】
  19. 天蛇疮《医宗金鉴》
  20. 天鼠屎《本草崇原》
  21. 天蛇《本草纲目》完整版
  22. 天水涤肠汤《医学衷中参西录》
  23. 天山雪莲花【中药大全】
  24. 天水涤肠汤【方剂大全】
  25. 天山堇菜【中药大全】
  26. 天水类 地水类《本草从新》
  27. 天山花楸【中药大全】
  28. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  29. 天人一气篇《外经微言》
  30. 天水丸【方剂大全】
  1. 天时《增订叶评伤暑全书》
  2. 天时《医宗金鉴》
  3. 天时《幼科种痘心法要旨》
  4. 天胜《史载之方》
  5. 天时避忌（养生余录 上）《古今医统大全》
  6. 天胜《史载之方》
  7. 天时地化五病二火歌《医宗金鉴》
  8. 天胜《史载之方》
  9. 天时地化五病二火歌《运气要诀》
  10. 天胜《史载之方》
  11. 天时类《古今医统大全》
  12. 天胜《史载之方》
  13. 天时热毒攻手足肿痛欲断《松峰说疫》
  14. 天生子《滇南本草》
  15. 天时顺逆险《医宗金鉴》
  16. 天生术《本草分经》
  17. 天时顺逆险《痘疹心法要诀》
  18. 天生术《本草分经》
  19. 天食人以五气地食人以五味《类经》
  20. 天生白虎汤《冯氏锦囊秘录》
  21. 天寿《中医词典》
  22. 天社虫《名医别录》
  23. 天寿根《证类本草》
  24. 天社虫《证类本草》
  25. 天枢《中医词典》
  26. 天社虫《新修本草》
  27. 天枢《针灸学》
  28. 天社虫《千金翼方》
  29. 天枢（一名长溪，一名谷门）《针灸大成》
  30. 天蛇咬伤《外科证治全书》
  31. 天枢上下胜复有常《类经》


地气_《增订叶评伤暑全书》_中医医论_【岐黄之术】

地气

地气

  • 上一页
  • 目录
  • 相关
  • 下一页

天地之形，其状如卵，六合于中，其圆如球，日月出没，营运于天之上，地之下，上下东西，周行如飞轮，春夏日行北陆，秋冬日行南陆，太阳所临其气燠，故四方风气，各有偏胜。秦晋地气寒，遂寒病多而暑病少。吴越滇黔及粤地气暖，故寒病常而暑病独剧。至八九月犹如伏时，彼中盲医不知，率以治寒剂投之，以火助火，又且禁人饮水食瓜，至不可救。予万历丙午，典试粤四。棘闱中帘官 役多病此，呻吟声相闻，医皆以为寒。予诘之曰∶某日曾风雨，尔曾服絮否，皆如法用凉剂而痊。抚台杨公异而索方，予冗中姑抽胸臆数款并方；杨公遂付之梓，题曰张司农活人说。今其板贮西粤藩司中，杨公仁者乎，急于济人如此，地气不同，治法亦异，犹越人见 而骇毳，燕人见布而疑 ，气局之识圉之耳，安可一概施药哉？寒而但见其寒，限于今也。热而不知其热，拘于古也。予虑大迷不解，特变而表之。

霖按∶地形如球，凡日光所临之赤道其气暖，故南北皆有冰海也。以中国言，西北高原，病多风寒，东南卑下，病多湿热。豆疹一证，相传为马伏波征南所染，流入中原，盖南越为君火之方，得气最先，北口外至今未有豆患，缘寒水凝结之乡，君火之气不及，《素问》异法方宜论，不可不究心研玩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天时
  • 当前页：地气
  • 下一页：辨寒暑证各异
<<< 返回本书目录
  1. 地气《增订叶评伤暑全书》
  2. 地气合人篇《外经微言》
  3. 地葡瘟痧《松峰说疫》
  4. 地钱【中药大全】
  5. 地葡瘟痧《痧胀玉衡》
  6. 地蔷薇【中药大全】
  7. 地魄汤【方剂大全】
  8. 地茄子【中药大全】
  9. 地枇杷【中药大全】
  10. 地芩《本草纲目》完整版
  11. 地皮消【中药大全】
  12. 地芩饮【方剂大全】
  13. 地皮风【中药大全】
  14. 地倾《目经大成》
  15. 地盘松球【中药大全】
  16. 地涩涩【中药大全】
  17. 地菍果【中药大全】
  18. 地沙【中药大全】
  19. 地菍根【中药大全】
  20. 地上三阴三阳说《内经博议》
  21. 地菍【中药大全】
  22. 地梢瓜【中药大全】
  23. 地磨薯【中药大全】
  24. 地石榴《滇南本草》
  25. 地膜香【中药大全】
  26. 地石榴花【中药大全】
  27. 地绵绵【中药大全】
  28. 地输汤【方剂大全】
  29. 地霉菌病【疾病大全】
  30. 地鼠（Hamster）《实验动物科学》
  1. 地气《增订叶评伤暑全书》
  2. 地气《中医词典》
  3. 地气合人篇《外经微言》
  4. 地葡瘟痧《痧胀玉衡》
  5. 地茄子《证类本草》
  6. 地葡瘟痧《松峰说疫》
  7. 地芩《千金翼方》
  8. 地龙藤《证类本草》
  9. 地芩《新修本草》
  10. 地龙散《儒门事亲》
  11. 地芩《证类本草》
  12. 地龙散《冯氏锦囊秘录》
  13. 地芩《名医别录》
  14. 地龙《滇南本草》
  15. 地倾《中医词典》
  16. 地龙《本草便读》
  17. 地倾《目经大成》
  18. 地龙《中医饮食营养学》
  19. 地区分布《预防医学》
  20. 地龙《医学入门》
  21. 地区分布《预防医学》
  22. 地龙《中药炮制》
  23. 地区分布《预防医学》
  24. 地六汤（新制）《虚损启微》
  25. 地区分布《预防医学》
  26. 地联《新修本草》
  27. 地区分布特点《预防医学》
  28. 地栗粉《本草新编》
  29. 地上三阴三阳说《内经博议》
  30. 地利（地利一）《妇人规》
  31. 地神《手穴手纹诊治》


辨寒暑证各异_《增订叶评伤暑全书》_中医医论_【岐黄之术】

辨寒暑证各异

辨寒暑证各异

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒伤暑二证，流毒天地，沿袭古今，人率习而不察，据其外证，头痛身痛，发热恶寒等证相同，皆混于象，而不审内景，不观乎时，因一名之曰寒，而不知其岐多端，甚不可一律论者，寒之伤人也。一二日在肤宜汗，三四日在胸宜吐，五六日在脏宜下，确有定期可据者。若暑则变幻无常，入发难测，不可寻想，彼暴中之激烈，扁鹊不及 指而投咀，久伏之深毒，长桑不能隔肤而见脏，最为难察而难救已，即寻常之感，亦难觉知，非若伤寒之有定期定证，可据可疗者，不拘表里，不以渐次，不论脏腑，冒暑蒸毒，从口鼻入者，直中心胞络经，先烦闷，后身热，行坐近日，熏烁皮肤肢体者，实时潮热烦渴，入肝则眩晕顽麻，入脾则昏睡不觉，入肺则喘咳痿 ，入肾则消渴，非专心主而别脏无传入也。中暑归心，神昏卒倒，暑伤肉分，周身烦躁，或如针刺，或有赤肿，盖天气浮于地表，故人气亦浮于肌表也。

冒暑入肠胃，腹痛恶心，呕泻，伏暑即冒暑，久而藏伏三焦肠胃之间，热伤气而不伤形，旬日莫觉，变出寒热不定，霍乱吐泻，膨胀中满，疟痢烦渴，腹痛下血等。（自入肝至此，采《医学入门》。）并主治法，皆以清内火为主，而解表兼之，寒之中人乘其虚，暑则虚实并中，而实更剧。盖气血强盛之人，内已有伏火，加之外火炎炎相合，故焦灼为甚，经虚处寒栖之，经实处暑栖之，寒凌其弱，而暑亲其类也。又藜藿常被寒，惟膏粱独能御，若暑则不问膏粱藜藿，而咸能胜之侮之，虽广厦累冰，蕙质生粟，轻罗纨绮，冷冷玉树，一犯其烈焰，讵能却之乎？是以知暑气之毒甚于寒，乃古人专以寒为杀厉之气，而不及暑何也？试观寒病至七八日方危，暑病则有危在二三日间者，甚至朝发暮殆，暮发朝殆，尤有顷刻忽作，拯求不及者。如暑风、干霍乱之类，然则暑之杀厉之气，视寒尤甚，彰明较着矣。寒病止一途，察脉审候，执古方以疗之易为力。暑证多歧，中热中 ，中内中外，甚者为厥，为风，为癫痫，即发则泄泻、霍乱、干霍乱，积久后发则疟、痢、疮疡，种种病名，约有十余科，皆暑为厉，则暑杀厉之气，视寒不几倍哉！除暴中暴发，久伏后发，不可度量，其余受发，亦有渐次焉。盖盛夏之时，热毒郁蒸，无论动得静得，其初入人也，不识不知，外之流火，与内之阳气骤遇而争，阳气不服，先昏愦倦疲，及火与气合，气不能胜，火力虽渐散，为外热烧灼不已，气耗而血枯，故燥渴、痞塞、腹痛诸恶证作焉。此其变化，或乍或久，人莫自觉，医家亦不能辨，至病深而后施治，故难速愈。宜早辨而早治之，则易愈而取效速。

霖按∶此篇辨暑证，精细入微，辨伤寒尤有未尽。然寒暑辨易，温暑辨难，请详温暑之辨，以补司农未尽之义。《素问·热论》曰∶凡病伤寒而成温者，先夏至日者为病温，后夏至日者为病暑，暑当与汗出勿止。此节经义不明久矣，诠释家多以冬伤于寒，伏寒化热，发于夏至前为温病，发于夏至后为暑病，暑即热也。温为热之渐，热为温之甚解。殊不知伤寒为外感通称，故上经有热病类伤寒之文，越人作伤寒有五之辨，此言凡病伤寒而成温者，谓温病热病之类乎作寒者，非谓先病伤寒，转辗不愈，而成温成热也。且此一节也，亦专论伏气而言，当作两截看。凡病伤寒而成温者，先夏至日为病温为一截，盖言凡病类乎伤寒之温病，在夏至前发者，乃冬至后阳热被严寒杀厉之气折伏，至春夏间因感触发，谓之病温，后夏至日者为病暑，暑当与汗出勿止为一截，此即夏暑汗不出者，秋成风疟之互词，夏至阴生，人身所伏者阴气，遇天日之阳热，蒸地气以上腾，人在气交中，感之为暑病，热湿相搏，热蒸湿为汗，热清则汗止，故曰当与汗出勿止也。夫温暑之治，其清热虽同，而一宜兼益阴，一宜兼渗湿，阴阳之机有间，安可概论？泥执暑为热病，热乃温之甚者，非也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地气
  • 当前页：辨寒暑证各异
  • 下一页：暑证
<<< 返回本书目录
  1. 辨寒暑证各异《增订叶评伤暑全书》
  2. 辨汗无太早下无太晚《松峰说疫》
  3. 辨寒暑各异《温热暑疫全书》
  4. 辨合病并病脉证并治篇《医宗金鉴》
  5. 辨寒热有真假《诊脉三十二辨》
  6. 辨鹤膝风人面疮论《疡科心得集》
  7. 辨寒热脉证并治《婴儿论》
  8. 辨喉痹喉癣论《疡科心得集》
  9. 辨寒热《内外伤辨》
  10. 辨喉蛾喉痈论《疡科心得集》
  11. 辨关格脉《诊脉三十二辨》
  12. 辨喉疳喉菌论《疡科心得集》
  13. 辨骨蝼疽垂臂发论《疡科心得集》
  14. 辨喉证《包氏喉证家宝》
  15. 辨古《宜麟策》
  16. 辨喉症经络治法《喉舌备要秘旨》
  17. 辨古《妇人规》
  18. 辨候胃气脉法《诊脉三十二辨》
  19. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  20. 辨虎口纹《明医指掌》
  21. 辨疳疾《幼科铁镜》
  22. 辨虎口指脉纹诀《万氏秘传片玉心书》
  23. 辨疳病脉证并治《婴儿论》
  24. 辨滑脉所统有一《诊脉三十二辨》
  25. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  26. 辨坏病脉证并治篇《医宗金鉴》
  27. 辨肝胆脉《诊脉三十二辨》
  28. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  29. 辨腹痈脐痈脐漏论《疡科心得集》
  30. 辨黄起潜曙修时气伤寒治各不同《寓意草》
  1. 辨寒暑证各异《增订叶评伤暑全书》
  2. 辨寒暑各异《温热暑疫全书》
  3. 辨汗无太早下无太晚《松峰说疫》
  4. 辨寒热有真假《诊脉三十二辨》
  5. 辨合病并病脉证并治篇《医宗金鉴》
  6. 辨寒热脉证并治《婴儿论》
  7. 辨鹤膝风人面疮论《疡科心得集》
  8. 辨寒热《内外伤辨》
  9. 辨喉痹喉癣论《疡科心得集》
  10. 辨关格脉《诊脉三十二辨》
  11. 辨喉蛾喉痈论《疡科心得集》
  12. 辨骨蝼疽垂臂发论《疡科心得集》
  13. 辨喉疳喉菌论《疡科心得集》
  14. 辨古《妇人规》
  15. 辨喉证《包氏喉证家宝》
  16. 辨古《宜麟策》
  17. 辨喉症经络治法《喉舌备要秘旨》
  18. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  19. 辨候胃气脉法《诊脉三十二辨》
  20. 辨疳疾《幼科铁镜》
  21. 辨虎口纹《明医指掌》
  22. 辨疳病脉证并治《婴儿论》
  23. 辨虎口指脉纹诀《万氏秘传片玉心书》
  24. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  25. 辨滑脉所统有一《诊脉三十二辨》
  26. 辨肝胆脉《诊脉三十二辨》
  27. 辨坏病脉证并治篇《医宗金鉴》
  28. 辨腹痈脐痈脐漏论《疡科心得集》
  29. 辨黄鸿轩臂生痈疖之证并治验《寓意草》
  30. 辨腹痛《幼科铁镜》
  31. 辨黄起潜曙修时气伤寒治各不同《寓意草》


暑证_《增订叶评伤暑全书》_中医医论_【岐黄之术】

暑证

暑证

  • 上一页
  • 目录
  • 相关
  • 下一页

立夏以后，暑热盛行，时人有头疼恶心，身热恶寒，手足厥冷，肢节沉痛，不思饮食，或气高而喘，或气短而促，甚者用手扪之，如火燎皮肤，或腹肠绞疼，或口鼻流血，病候与伤寒相似。不知者误认伤寒，用风热发汗药，或加衣出汗，则元气益虚，终不知悟。盖此证乃夏属阴虚，元气不足，湿热蒸人，暴伤元气，人初感之，即骨乏腿软，精神倦怠，昏睡懒语，其形如醉梦间，或无汗或微汗不断，或大汗不止，烦渴饮水，胸膈痞闷，小便黄而少，大便溏而频，或呕或泻或结，或霍乱不止。此等证与伤寒大异，按时而施治，据证而急疗，无不应手者。语曰勿伐天和，正因时之道也。亦有不头痛身痛恶寒者，治法皆同，治法轻者以五苓散，以利小便，导火下泻而暑自解，或香薷饮辛散以驱暑毒，木瓜制暑之要药也。或藿香正气散、十味香薷饮之类，重者人参败毒散、桂苓甘露饮、竹叶石膏汤、白虎汤之类，弱者用生脉散、清暑益气汤、补中益气汤等。若不分内外，不论轻重强弱，一概以和解，百发百中，随试随应，则无如六和汤最良矣。方书名家，古今甚众，其中多所发挥，明切精密者，惟朱丹溪为最详且要。

近世著作，王宇泰先生，有《证治准绳》、《证治类方》诸帙，独得其解，批 中窍，转丸游刃之技，力追古名流已，工医者所当时披诵而潜玩者也，治方见后。

霖按∶暑证论治，此篇要言不烦，可作《医门棒喝》，然未若仲景治 精简也。第一节言暑证总纲论曰∶太阳中，发热恶寒，身重而疼痛，其脉弦细芤迟，小便已洒洒然毛耸，手足逆冷，小有劳，身即热，口开前板齿燥，若发其汗，则恶寒甚，加温针，则发热甚，数下之，则淋甚。夫暑为天日之阳邪，由口鼻皮毛袭入者多，先见寒热，其身重疼痛，脉弦细芤迟者，暑多兼湿，盖弦细芤迟中，寓濡象挟湿故也。太阴主表，膀胱亦主表，热邪伤气，故小便已洒洒然毛耸也。手足冷者，阳气内郁而不能外达也。热湿盛于内，气淫于外，故气出身热，口开齿燥也。若发汗则更伤其表气，温针则益其燥热，下之则热邪内陷，此示人以暑病之脉证禁忌，而不出方也。第二节论曰∶太阳中热者，是也。汗出恶寒，身热而渴，白虎加人参汤主之。此言热甚者，宜清热生阴也。第三节论曰∶太阳中 ，身热疼重，而脉微弱，此以夏月伤冷水，水行皮中所致也。一物瓜蒂汤主之，此言湿甚热微者，以瓜蒂去身面四肢水气，水去暑无所根据则自解。观其三法鼎峙，由此类推，其热湿微甚，治暑已无余蕴，谁谓长沙知治寒而不知治暑哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨寒暑证各异
  • 当前页：暑证
  • 下一页：暑厥
<<< 返回本书目录
  1. 暑证《增订叶评伤暑全书》
  2. 暑证（中同合参）《伤寒指掌》
  3. 暑证《幼幼集成》
  4. 暑证门《古今医统大全》
  5. 暑证《医学实在易》
  6. 暑证门《幼科心法要诀》
  7. 暑证《明医指掌》
  8. 暑证门《幼科指南》
  9. 暑证《景岳全书》
  10. 暑证总括《医宗金鉴》
  11. 暑证《古今名医汇粹》
  12. 暑症《评琴书屋医略》
  13. 暑瘵《增订叶评伤暑全书》
  14. 暑症《时方妙用》
  15. 暑瘵《温热暑疫全书》
  16. 暑症《医学三字经》
  17. 暑月伤食泄泻《扁鹊心书》
  18. 暑症《证治汇补》
  19. 暑月伤热《孙真人海上方》
  20. 暑症（附：痧症）《文堂集验方》
  21. 暑月脾燥病《扁鹊心书》
  22. 暑症方《医学三字经》
  23. 暑疫《血证论》
  24. 暑症论治《类证治裁》
  25. 暑疡《增订叶评伤暑全书》
  26. 暑症门《辨证录》
  27. 暑疡《温热暑疫全书》
  28. 暑症片【方剂大全】
  29. 暑形《儒门事亲》
  30. 暑症诸病《药症忌宜》
  1. 暑证《增订叶评伤暑全书》
  2. 暑证《医学实在易》
  3. 暑证《慈幼便览》
  4. 暑证《医学摘粹》
  5. 暑证（中同合参）《伤寒指掌》
  6. 暑证《医学摘粹》
  7. 暑证门《幼科指南》
  8. 暑证《明医指掌》
  9. 暑证诗《医学实在易》
  10. 暑证《古今名医汇粹》
  11. 暑证总括《医宗金鉴》
  12. 暑证《幼幼集成》
  13. 暑证总括《幼科心法要诀》
  14. 暑证《景岳全书》
  15. 暑症《评琴书屋医略》
  16. 暑瘵《温热暑疫全书》
  17. 暑症《证治汇补》
  18. 暑瘵《增订叶评伤暑全书》
  19. 暑症《时方妙用》
  20. 暑瘵《时病论》
  21. 暑症《医学三字经》
  22. 暑瘵《中医词典》
  23. 暑症（痧症）《文堂集验方》
  24. 暑瘵《时病论歌括新编》
  25. 暑症方《医学三字经》
  26. 暑瘵《中医名词词典》
  27. 暑症论治《类证治裁》
  28. 暑瘵《时病论歌括新编》
  29. 暑症脉候《类证治裁》
  30. 暑月小便不利玉户肿大便血《孙文垣医案》
  31. 暑症门（十一则）《辨证录》


暑厥_《增订叶评伤暑全书》_中医医论_【岐黄之术】

暑厥

暑厥

  • 上一页
  • 目录
  • 相关
  • 下一页

夏月有卒然晕倒，不省人事，手足逆冷者为暑厥，此阴风也。不可骤用寒凉药，先以辛温药散解之，俟醒然后用辛凉以清火除根，误用热药及艾灸，立死。童便和姜汁灌，亦易苏。

霖按∶暑厥乃热邪闭塞诸窍，先以紫金锭凉水磨服一二钱，俟厥回或以竹叶石膏汤，或以黄连 香薷饮。夹湿者，白虎加苍术汤。阴亏者，麦冬汤，或生脉散，消息加减治之。西瓜、芦根、萝卜、甘蔗诸汁，清凉滋润之品，皆可与服。

此言暑厥。若寒厥误认为热，则祸不旋踵，然其寒热之辨，不可不知。凡四肢逆冷，身冷面青蜷卧，手足指甲青黯，腹痛不渴，小便清白，大便溏泄，脉微迟者，阳衰于下之寒厥也。若四肢厥逆，身热面赤，唇燥口干，舌苦目闭，或不闭，烦渴，小便短涩，大便燥，脉滑者，阴衰于下之热厥也。然而寒厥亦有忽然烦躁不宁，欲坐卧泥水井中，此阴极发躁之戴阳证，不可作热治。热厥亦有肢冷脉伏，乃热邪入里，气血不得宣通，所谓火极似水也，不可作寒治。夫卒然不省人事，肢冷脉伏，何以辨其脉之滑数为热，微迟为寒那？虽然，两手六部脉乍不见，而尺中应有一两部未伏，设两手虽伏，十二经动脉中必有两三部不伏，即在此未伏脉中，仔细寻其微迟滑数，以定寒热，若果全身之脉皆伏，其人已气闷而绝矣。

夫暴厥之因实繁，此就寒热而论，然不独寒热当辨，即温暑同为热深之厥，其治有间，而况寒热乎？是不容不辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑证
  • 当前页：暑厥
  • 下一页：暑风
<<< 返回本书目录
  1. 暑厥《增订叶评伤暑全书》
  2. 暑令疡毒小疖《医宗金鉴》
  3. 暑厥《医宗金鉴》
  4. 暑门《寿世青编》
  5. 暑解《儿科萃精》
  6. 暑门《医方考》
  7. 暑火燥热异同论《目经大成》
  8. 暑门《张氏医通》
  9. 暑火郁之病《儒门事亲》
  10. 暑门（儿科）《冯氏锦囊秘录》
  11. 暑火心苦发汗《儒门事亲》
  12. 暑门（疟附）《儒门事亲》
  13. 暑火二气篇《外经微言》
  14. 暑门要药《冯氏锦囊秘录》
  15. 暑风兼疹《凌临灵方》
  16. 暑疟《儿科萃精》
  17. 暑风化疟《凌临灵方》
  18. 暑热《医学传灯》
  19. 暑风《增订叶评伤暑全书》
  20. 暑热烦渴【中药主治】
  21. 暑风《医宗金鉴》
  22. 暑热脉论《三指禅》
  23. 暑风《温热暑疫全书》
  24. 暑热湿《校注医醇剩义》
  25. 暑风《推求师意》
  26. 暑热症《家庭医学百科-医疗康复篇》
  27. 暑风《凌临灵方》
  28. 暑热症误服温燥药致剧治验《一得集》
  29. 暑风《冷庐医话》
  30. 暑伤胃气论《内外伤辨》
  1. 暑厥《增订叶评伤暑全书》
  2. 暑厥《幼科心法要诀》
  3. 暑咳《时病论歌括新编》
  4. 暑厥《医宗金鉴》
  5. 暑咳《中医名词词典》
  6. 暑厥《医学传灯》
  7. 暑咳《时病论歌括新编》
  8. 暑厥《中医词典》
  9. 暑咳《时病论》
  10. 暑厥《圆运动的古中医学》
  11. 暑渴《中医词典》
  12. 暑厥《中医名词词典》
  13. 暑劳《中医词典》
  14. 暑痉《温病条辨》
  15. 暑痢《中医名词词典》
  16. 暑痉《中医词典》
  17. 暑痢《中医词典》
  18. 暑解《儿科萃精》
  19. 暑淋《中医词典》
  20. 暑解《中医词典》
  21. 暑令《中医词典》
  22. 暑疖《中医词典》
  23. 暑令疡毒小疖《中医词典》
  24. 暑疖《中医名词词典》
  25. 暑令疡毒小疖《医宗金鉴》
  26. 暑挟湿《中医词典》
  27. 暑令疡毒小疖《外科心法要诀》
  28. 暑霍乱《明医指掌》
  29. 暑脉案《类证治裁》
  30. 暑霍乱《中医词典》
  31. 暑门《张氏医通》


暑风_《增订叶评伤暑全书》_中医医论_【岐黄之术】

暑风

暑风

  • 上一页
  • 目录
  • 相关
  • 下一页

忽然手足搐挛，厉声呻吟，角弓反张，如中恶状，为暑风。亦有先病热后甚，渐成风者，谵语狂呼浪走，气力百倍，此阳风也。治法以寒凉攻劫之，与阴风不同，皆宜解散化痰，不宜汗下，有日久而脾胃弱者，宜温补。

霖按∶暑风即痉也。痉甚则厥，近世虽严寒温之防，而取重于安宫、至宝、清营、紫雪之类，全是温病伏气，治法与中暑之痉厥，究隔一间。经言先夏至为病温，后夏至为病暑，盖夏至阴生，太阴湿土用事，湿热火三气交蒸，合而为暑，异乎春夏木火司令，触发伏气之温热也。夫暑邪由口鼻吸入，直逼血络，鼓动内风，风火盘旋，势不可遏，此少阳相火，太阴湿土，厥阴风木，三气合邪，奔窜无常，故为痉为厥也。盖手少阳三焦相火，与手厥阴包络相通，暑热之邪内袭，招引相火，火动风生，则肝木失养，故筋挛脉急，风煽火识，则包络受邪，故神识昏迷，身中之气，随风火上炎，而有升无降，常度尽失，由是而形若尸厥矣，正《内经》所谓血之与气，并走于上，则为暴厥者是也。外窜经络则成痉，内逼膻中则为厥，其治速宜熄风泄火，达络疏肝，急折其势，以平其暴，不令其煎熬胃液，甚则用釜下抽薪法，以白头翁汤消息治之，直折其厥少之盛，待势稍衰，再议清通包络，渐进化痰养阴清湿之剂，此正治也。更有暑邪热极，脉微而躁，肢冷肤冷，面赤气短，大汗不止而舌润，或手拘挛，瞀乱昏迷者，乃邪热逼汗，为阳越之证，急宜参附加童便以回阳，俟苏后再以清暑养阴，以善其后。否则亡阳不救，然苟非脉微足冷，汗出舌润，则仍是热证，误用参附即死。若无真知灼见，不可轻试，要亦不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑厥
  • 当前页：暑风
  • 下一页：暑疡
<<< 返回本书目录
  1. 暑风《增订叶评伤暑全书》
  2. 暑风化疟《凌临灵方》
  3. 暑风《医宗金鉴》
  4. 暑风兼疹《凌临灵方》
  5. 暑风《温热暑疫全书》
  6. 暑火二气篇《外经微言》
  7. 暑风《推求师意》
  8. 暑火心苦发汗《儒门事亲》
  9. 暑风《凌临灵方》
  10. 暑火郁之病《儒门事亲》
  11. 暑风《冷庐医话》
  12. 暑火燥热异同论《目经大成》
  13. 暑风《金匮钩玄》
  14. 暑解《儿科萃精》
  15. 暑风《丹溪治法心要》
  16. 暑厥《医宗金鉴》
  17. 暑痘门主论《疡医大全》
  18. 暑厥《增订叶评伤暑全书》
  19. 暑疮《温热暑疫全书》
  20. 暑令疡毒小疖《医宗金鉴》
  21. 暑病章《医学妙谛》
  22. 暑门《寿世青编》
  23. 暑病有宜用参者论《市隐庐医学杂着》
  24. 暑门《医方考》
  25. 暑病论《温热暑疫全书》
  26. 暑门《张氏医通》
  27. 暑病论《伤寒总病论》
  28. 暑门（儿科）《冯氏锦囊秘录》
  29. 暑病方论《温热暑疫全书》
  30. 暑门（疟附）《儒门事亲》
  1. 暑风《增订叶评伤暑全书》
  2. 暑风《幼科心法要诀》
  3. 暑风《温热暑疫全书》
  4. 暑风《仁斋直指方论（附补遗）》
  5. 暑风《金匮钩玄》
  6. 暑风《丹溪治法心要》
  7. 暑风化疟《凌临灵方》
  8. 暑风《时病论》
  9. 暑风兼疹《凌临灵方》
  10. 暑风《冷庐医话》
  11. 暑风惊《医述》
  12. 暑风《医宗金鉴》
  13. 暑风慢惊《中医词典》
  14. 暑风《推求师意》
  15. 暑秽《中医名词词典》
  16. 暑风《凌临灵方》
  17. 暑秽《中医词典》
  18. 暑风《中医词典》
  19. 暑火二气篇《外经微言》
  20. 暑风《时病论歌括新编》
  21. 暑火心苦发汗《儒门事亲》
  22. 暑风《中医名词词典》
  23. 暑火郁之病《儒门事亲》
  24. 暑风《时病论歌括新编》
  25. 暑火燥热异同论《目经大成》
  26. 暑毒失血《金匮翼》
  27. 暑霍乱《中医词典》
  28. 暑痘门主论《疡医大全》
  29. 暑霍乱《明医指掌》
  30. 暑痘门主方《疡医大全》
  31. 暑挟湿《中医词典》


暑疡_《增订叶评伤暑全书》_中医医论_【岐黄之术】

暑疡

暑疡

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痈疽毒疮，发热有时，晡甚旦止。若夏月间，有头面外项赤肿，或咽喉肿痛，或腿足掀肿，长至数寸，不能动履，人皆疑为疮，但其头痛内燥，昼夜发热不止，自与疮证不同。但以败毒散加石膏、黄连等药，热证一解，赤肿自消，全无脓血，此名暑疡，毫厘而千里者也。

霖按∶暑疡一证，热胜者红肿坚痛，风胜者则痒，湿胜者多脓水。治宜清达泄热，消风祛湿，当权其微甚以消息之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑风
  • 当前页：暑疡
  • 下一页：暑瘵
<<< 返回本书目录
  1. 暑疡《增订叶评伤暑全书》
  2. 暑疫《血证论》
  3. 暑疡《温热暑疫全书》
  4. 暑月脾燥病《扁鹊心书》
  5. 暑形《儒门事亲》
  6. 暑月伤热《孙真人海上方》
  7. 暑邪热呃《洄溪医案》
  8. 暑月伤食泄泻《扁鹊心书》
  9. 暑邪门《王旭高临证医案》
  10. 暑瘵《温热暑疫全书》
  11. 暑温兼泄泻《医学衷中参西录》
  12. 暑瘵《增订叶评伤暑全书》
  13. 暑温案《丁甘仁医案》
  14. 暑证《古今名医汇粹》
  15. 暑温、伏暑《温病条辨》
  16. 暑证《景岳全书》
  17. 暑温、伏暑《温病条辨》
  18. 暑证《明医指掌》
  19. 暑温《吴鞠通医案》
  20. 暑证《医学实在易》
  21. 暑温《温病条辨》
  22. 暑证《幼幼集成》
  23. 暑温《回春录》
  24. 暑证《增订叶评伤暑全书》
  25. 暑温《儿科萃精》
  26. 暑证（中同合参）《伤寒指掌》
  27. 暑痿《温热暑疫全书》
  28. 暑证门《古今医统大全》
  29. 暑天阳明病《经方实验录》
  30. 暑证门《幼科心法要诀》
  1. 暑疡《增订叶评伤暑全书》
  2. 暑疡《中医词典》
  3. 暑疡《温热暑疫全书》
  4. 暑泻《时病论》
  5. 暑疫《血证论》
  6. 暑泻《中医词典》
  7. 暑月脾燥病《扁鹊心书》
  8. 暑泻《时病论歌括新编》
  9. 暑月伤热《孙真人海上方》
  10. 暑泻《圆运动的古中医学》
  11. 暑月伤食泄泻《扁鹊心书》
  12. 暑泻《中医名词词典》
  13. 暑月水泻《中医词典》
  14. 暑泻《时病论歌括新编》
  15. 暑月死《奇效简便良方》
  16. 暑泄秘方《华佗神方》
  17. 暑月小便不利玉户肿大便血《孙文垣医案》
  18. 暑泄《儒门事亲》
  19. 暑瘵《时病论歌括新编》
  20. 暑泄《中医词典》
  21. 暑瘵《中医名词词典》
  22. 暑邪门《王旭高临证医案》
  23. 暑瘵《时病论歌括新编》
  24. 暑痫《中医词典》
  25. 暑瘵《中医词典》
  26. 暑温兼泄泻《医学衷中参西录》
  27. 暑瘵《时病论》
  28. 暑温案《丁甘仁医案》
  29. 暑瘵《增订叶评伤暑全书》
  30. 暑温、伏暑《温病条辨》
  31. 暑瘵《温热暑疫全书》


暑瘵_《增订叶评伤暑全书》_中医医论_【岐黄之术】

暑瘵

暑瘵

  • 上一页
  • 目录
  • 相关
  • 下一页

盛暑之月，火能灼金，若不禁辛酒，脾火暴甚，有劳热燥扰，而火动于心肺者，令人咳嗽 气喘，骤吐血衄血，头目不清，胸膈烦 不宁，即童稚老夫，间一病此，昧者以为劳瘵，不知火在血上，非真阴亏损而虚劳者等也。宜四物汤、黄连解毒、二陈汤三药内，去川芎、白芍、黄柏，以贝母易半夏，加桔梗以抑之，薄荷以散之，麦冬、五味以敛之，自愈。或加童便、藕汁，或黄连 香薷饮一二剂亦可。静摄数日，忌酒煎炒自安，是名暑瘵，宜酌而善用焉，或用东垣参苓调中亦妙。

霖按∶暑瘵乃阴气不生，阳气不潜，证见咳血吐血，日晡烦蒸，早间清爽，舌白口渴，头胀身疼、皆暑热之邪内袭，阴劫络伤，虽有宿恙，亦当先清络热。宜沙参、甜杏仁、川贝、蒌皮、连翘、麦冬、竹叶、鲜生地等味，鲜荷叶汁一杯和服，尤有奇功。俟血止后，再议育阴。若先后失序，或误用温补，则络中伏热不得外达，必成不治之证。医见舌苔白，多疑伏寒，未敢迳用清凉，因循贻误者有之，不知舌苔白乃暑邪伤气，肺主气属金，金色白故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑疡
  • 当前页：暑瘵
  • 下一页：绞肠痧
<<< 返回本书目录
  1. 暑瘵《增订叶评伤暑全书》
  2. 暑证《古今名医汇粹》
  3. 暑瘵《温热暑疫全书》
  4. 暑证《景岳全书》
  5. 暑月伤食泄泻《扁鹊心书》
  6. 暑证《明医指掌》
  7. 暑月伤热《孙真人海上方》
  8. 暑证《医学实在易》
  9. 暑月脾燥病《扁鹊心书》
  10. 暑证《幼幼集成》
  11. 暑疫《血证论》
  12. 暑证《增订叶评伤暑全书》
  13. 暑疡《增订叶评伤暑全书》
  14. 暑证（中同合参）《伤寒指掌》
  15. 暑疡《温热暑疫全书》
  16. 暑证门《古今医统大全》
  17. 暑形《儒门事亲》
  18. 暑证门《幼科心法要诀》
  19. 暑邪热呃《洄溪医案》
  20. 暑证门《幼科指南》
  21. 暑邪门《王旭高临证医案》
  22. 暑证总括《医宗金鉴》
  23. 暑温兼泄泻《医学衷中参西录》
  24. 暑症《评琴书屋医略》
  25. 暑温案《丁甘仁医案》
  26. 暑症《时方妙用》
  27. 暑温、伏暑《温病条辨》
  28. 暑症《医学三字经》
  29. 暑温、伏暑《温病条辨》
  30. 暑症《证治汇补》
  1. 暑瘵《增订叶评伤暑全书》
  2. 暑瘵《时病论》
  3. 暑瘵《温热暑疫全书》
  4. 暑瘵《中医词典》
  5. 暑证《景岳全书》
  6. 暑瘵《时病论歌括新编》
  7. 暑证《幼幼集成》
  8. 暑瘵《中医名词词典》
  9. 暑证《古今名医汇粹》
  10. 暑瘵《时病论歌括新编》
  11. 暑证《明医指掌》
  12. 暑月小便不利玉户肿大便血《孙文垣医案》
  13. 暑证《医学摘粹》
  14. 暑月死《奇效简便良方》
  15. 暑证《医学摘粹》
  16. 暑月水泻《中医词典》
  17. 暑证《医学实在易》
  18. 暑月伤食泄泻《扁鹊心书》
  19. 暑证《增订叶评伤暑全书》
  20. 暑月伤热《孙真人海上方》
  21. 暑证《慈幼便览》
  22. 暑月脾燥病《扁鹊心书》
  23. 暑证（中同合参）《伤寒指掌》
  24. 暑疫《血证论》
  25. 暑证门《幼科指南》
  26. 暑疡《温热暑疫全书》
  27. 暑证诗《医学实在易》
  28. 暑疡《增订叶评伤暑全书》
  29. 暑证总括《医宗金鉴》
  30. 暑疡《中医词典》
  31. 暑证总括《幼科心法要诀》


绞肠痧_《增订叶评伤暑全书》_中医医论_【岐黄之术】

绞肠痧

绞肠痧

  • 上一页
  • 目录
  • 相关
  • 下一页

夏间有不头痛 发热，但觉小腹疼痛，或心腹俱痛，鼓胀 痞满，不能屈伸者，人或疑为阴证，或执为食生冷过多，不知皆暑火流注脏腑不能解，故先小腹痛，后及遍心腹。法宜六和汤清解之，或五苓散加香薷、木瓜、紫苏、半夏之类利散之自愈。若以为阴病生冷，而用热药热物助之，不可救已。或用炒盐和滚水服，探吐痰涎亦妙。亦有发热身痛等证，内兼心腹痛，大概吐法为上，用藿香正气散，或二陈汤加浓朴、炒栀佳。

霖按∶痧胀为寒热错杂之病，其因甚繁，绞肠特其一证耳，《金匮》所谓阴毒阳毒者是也，其试痧之法∶脉与证相反者痧也；嚼黄豆无豆腥气，嚼带毛生芋子而不麻口者痧也。辨痧之法∶先吐泻而心腹绞痛者，多由秽气而发；先心腹绞痛而吐泻者，多由暑气而发；心胸昏闷，痰涎胶结者，多从伏热而发；遍身肿胀疼痛，四肢不举，舌强不言者，多因寒气冰伏火毒而发。治痧之法∶病在孙络者表也，先宜在病者背心轻轻向下刮之；病在络脉者里也，先宜于十手足指甲处舌下两旁两臂弯及委中等穴刺之，以泄其毒，然后审证制方。王养吾痧书，郭右陶玉衡言之最详，岂六和、五苓、正气、二陈、便能蒇事哉？仲景于《金匮》未便定方，只以一升麻 鳖甲汤加减，示人途径，其意深矣！然痧胀之治难定，而痧胀之原，不可不知。

又按∶《内经》言营气取营运于中之义，西医谓食入于胃，至小肠皆有微丝管吸其精液，上至颈会管，过肺入心左房，化赤为血，此即清者为营也。其血从左房入总脉管，由脊之膂筋，循行经脉间，一日夜五十周，尽八百十丈之脉道，以应呼吸漏下者之营气也。经言卫气取卫护于外之义，西医谓经脉中之血气，由脉管之尾，出诸气街，入微丝血管，（经谓孙络者是也。）与阳明之悍气（人之饮食，五味杂投，奚能无毒？西医谓之炭气者是也。）相合，散布通体皮腠之间，充肤热肉，淡渗毫毛，此即浊者归卫也。脉管之赤血，既入微丝血管，合阳明悍气，则其色渐变渐紫，（西医因其有毒，谓之炭气。）散布遍体，渐并渐粗，入回血管（经谓络脉者是也。）之尾，血入回血管，内而脏腑，外而经脉，并脉管交相逆顺而行，外行经脉者，有阴阳之别，一支浮于肌腠之上，一支沉于分肉之间，即阳络行于皮表，阴络行于皮里，而皆与脉管偕行，经言营在脉中，卫在脉外者是也。回血管内外行遍入总回管，至心右房，递入于肺，呼出悍气，吸入生气，其血复化为赤，入心左房，经言阴阳相贯，如环无端者，此之谓也。痧胀为寒暑错杂之毒邪，由皮毛而入者，与阳明悍气合，阻遏缠布周身孙络中之血气，由口鼻吸受者，阻遏络脉中之血气，暑毒郁遏悍气，愈遏其毒愈烈，故一发燎原，苟不急治，则毒由回血管入心，入心则死矣。急治之法，药饵功缓，故宜刮宜刺，急泄其毒邪，不令入心，徐图解救，否则不明致痧之原，妄使汤药，几同操刃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑瘵
  • 当前页：绞肠痧
  • 下一页：时疫（见朱丹溪）
<<< 返回本书目录
  1. 绞肠痧《增订叶评伤暑全书》
  2. 绞肠痧【方剂主治】
  3. 绞肠痧《药症忌宜》
  4. 绞肠瘟《伤寒指掌》
  5. 绞肠沙《温热暑疫全书》
  6. 绞肠瘟《松峰说疫》
  7. 饺剪藤【中药大全】
  8. 绞肠瘟《温热暑疫全书》
  9. 角子汤【方剂大全】
  10. 绞股蓝【中药大全】
  11. 角质增厚【疾病症状】
  12. 绞架性骨折或外伤性枢椎椎弓骨折【疾病大全】
  13. 角质化【疾病症状】
  14. 绞痛痧《痧胀玉衡》
  15. 角质层过度增厚【疾病症状】
  16. 铰剪藤【中药大全】
  17. 角皂皮丸【方剂大全】
  18. 矫正型大动脉错位【疾病大全】
  19. 角鹰散【方剂大全】
  20. 脚背花《外科十三方考》
  21. 角形甲弧影【疾病症状】
  22. 脚背痛《扁鹊神应针灸玉龙经》
  23. 角孙穴【头部背面穴位】
  24. 脚脖子扭伤的急救《现代院外急救手册》
  25. 角栓【疾病症状】
  26. 脚不过膝手不过肘歌《针灸聚英》
  27. 角朊细胞《实用免疫细胞与核酸》
  28. 脚部《外科方外奇方》
  29. 角盘兰【中药大全】
  30. 脚臭【疾病症状】
  1. 绞肠痧《增订叶评伤暑全书》
  2. 绞肠痧《中医词典》
  3. 绞肠痧《药症忌宜》
  4. 绞肠沙《温热暑疫全书》
  5. 绞肠痧秘方《华佗神方》
  6. 绞肠霍乱《奇效简便良方》
  7. 绞肠痧心腹痛《奇效简便良方》
  8. 挢引《中医词典》
  9. 绞肠瘟《中医词典》
  10. 角针《中医词典》
  11. 绞肠瘟《松峰说疫》
  12. 角孙《针灸学》
  13. 绞肠瘟《温热暑疫全书》
  14. 角孙《中医词典》
  15. 绞肠瘟《伤寒指掌》
  16. 角孙《针灸大成》
  17. 绞痛痧《痧胀玉衡》
  18. 角膜知觉检查法《眼科学》
  19. 矫摩《中医词典》
  20. 角膜异物《家庭医学百科-自救互救篇》
  21. 矫氏《中医词典》
  22. 角膜炎总论《眼科学》
  23. 矫世惑脉论《脉诀刊误》
  24. 角膜炎各论《眼科学》
  25. 脚板红《中医词典》
  26. 角膜先天异常《眼科学》
  27. 脚背发《中医词典》
  28. 角膜软化症《眼科学》
  29. 脚背发《万氏秘传外科心法》
  30. 角膜软化症《默克家庭诊疗手册》
  31. 脚背花《外科十三方考》


时疫（见朱丹溪）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

时疫（见朱丹溪）
在线购买《增订叶评伤暑全书》正版书籍

时疫（见朱丹溪）

  • 上一页
  • 目录
  • 相关
  • 下一页

春应暖反寒，夏应热反凉，秋应凉反热，冬应寒反温，此非其时而有其气，是以一岁之中，长幼之病，多相似者，为时行温疫病也。治法用人参败毒散、九味羌活汤、夏加滑石、石膏，冬加麻黄、桂枝，春秋止根据原方，或藿香正气散、五积散、防风通圣散亦可，甚者黄连解毒汤、竹叶石膏汤。

霖按∶疫者犹徭役之谓，大则一郡一城，小则一村一镇，比户传染，多见于大凶之后，盖旱潦兵火之余，烈日郁蒸，尸骸之气，与亢胜之气混合，化为 厉之毒，散漫于天地之间，沿门阖境，最易沾染，若不传染，便非温疫，乃四时常气之温热证耳。越人所谓异乎寒热之温病，其脉行在诸经，不知何经之动也，各随其经之所在而取之。缘古无瘟字，温即瘟疫之谓也，夫温疫为天地 厉之气，不可以常理测，即不可以常法治。方书温瘟不分，治法多误，良可慨矣。先哲治疫，有上焦如雾，升逐解毒，中焦如沤，疏逐解毒，下焦如渎，决逐解毒之论，深得治疫要领。故吴又可《温疫论》，治热湿相搏之疫，首用达原饮，继则三消承气以决逐之。陈锡三二分晰义。杨栗山《寒温条辨》中，亦以升降散升决并用为首方，若余师愚疫疹一得之清温败毒饮，乃专治热淫所胜之温疫，故一意清热，而不兼驱湿也。更有烂喉丹沙，传变甚速，亦不外乎疏达清散，清化下夺，救液诸法，陈耕道《疫沙草论》之最详。近又出热疫白喉一证，其治法载诸张绍修《白喉捷要》，此两证亦互相传染，皆温疫之流亚也。庞安常《伤寒总病论》所载，青筋牵、赤脉KT 、黄肉随、白气狸、黑骨温诸疫，是本于《素问》遗编之五行五疫也，近人约为六证所谓大头瘟、蛤蟆瘟、瓜瓤瘟、疙瘩瘟、软脚瘟、绞肠瘟是也。斯皆疫之兼于温者，其病层出不穷，其方亦难备载，岂人参败毒、九味羌活两方加减，便可概治，非常理所能测之温疫哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绞肠痧
  • 当前页：时疫（见朱丹溪）
  • 下一页：寒疫
<<< 返回本书目录
  1. 时疫（见朱丹溪）《增订叶评伤暑全书》
  2. 时疫捷法（先看两肩有红点）《医门补要》
  3. 时疫《时方妙用》
  4. 时疫解《儿科萃精》
  5. 时医三错《扁鹊心书》
  6. 时疫疟疾《扁鹊神应针灸玉龙经》
  7. 时邪四季辨《医门补要》
  8. 时证《洄溪医案》
  9. 时限《中药法规》
  10. 时症《急救广生集》
  11. 时日配合穴法图《扁鹊神应针灸玉龙经》
  12. 时作寒热【方剂主治】
  13. 时气温病皆能损胎《女科百问》
  14. 时作时止【方剂主治】
  15. 时气后患目《圣济总录》
  16. 识别修制药物法度《妇人大全良方》
  17. 时气传染《卫生宝鉴》
  18. 识病辨症详明金玉赋《审视瑶函》
  19. 时气病诸候（凡四十三论）《诸病源候论》
  20. 识道《养生导引秘籍》
  21. 时气（天时一）《宜麟策》
  22. 识法《养生导引秘籍》
  23. 时气（天时一）《妇人规》
  24. 识脉论《侣山堂类辩》
  25. 时气【方剂主治】
  26. 识人《养生导引秘籍》
  27. 时气《幼幼新书》
  28. 识时《养生导引秘籍》
  29. 时气《普济方·针灸》
  30. 识物《养生导引秘籍》
  1. 时疫（见朱丹溪）《增订叶评伤暑全书》
  2. 时疫《时方妙用》
  3. 时疫传染《奇效简便良方》
  4. 时疫《中医词典》
  5. 时疫发斑《中医词典》
  6. 时医三错《扁鹊心书》
  7. 时疫捷法（先看两肩有红点）《医门补要》
  8. 时医即庸医《轩岐救正论》
  9. 时疫解《儿科萃精》
  10. 时序年龄、生理年龄、社会心理年龄《家庭医学百科·预防保健篇》
  11. 时疫疟疾《扁鹊神应针灸玉龙经》
  12. 时邪四季辨《医门补要》
  13. 时疫呕吐烦躁口渴《孙文垣医案》
  14. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  15. 时疫头痛发热《孙文垣医案》
  16. 时邪《中医词典》
  17. 时疫头痛如破《孙文垣医案》
  18. 时邪《中医名词词典》
  19. 时逸人（1896-1966年）《中医词典》
  20. 时限《中药法规》
  21. 时鱼《医学入门》
  22. 时贤《中医词典》
  23. 时鱼《证类本草》
  24. 时释《思考中医》
  25. 时鱼（鲥鱼）〈平〉《食疗本草》
  26. 时痧《重订广温热论》
  27. 时俞《中医词典》
  28. 时日配合穴法图《扁鹊神应针灸玉龙经》
  29. 时症《急救广生集》
  30. 时气欲死《奇效简便良方》
  31. 识别《生物化学与分子生物学》


寒疫_《增订叶评伤暑全书》_中医医论_【岐黄之术】

寒疫

寒疫

  • 上一页
  • 目录
  • 相关
  • 下一页

一夏月亦有病凉者，偶遇暴风怒雨，不及加衣，或夜失覆，或路行冒犯，皆能为凉证，此非其时而有其气，谓之寒疫。治法与暑症异，亦以九味羌活汤、败毒散、以辛散和解为主，不可专用汗药。此论乃李东垣先生发自十书中，从来医书罕及，然仅百之一耳，以一律百，以或然为固然，左矣。

霖按∶寒疫多病于金水不敛之年，人气应之，以其毛窍开而寒气闭之也。疫乃天地不正淫 厉气，颇难骤逐，非风寒之邪，一汗可解。治法宜苏桂杏草等温散，更察其兼湿兼风，消息治之。东坡在黄州，以圣散子治疫甚效，亦寒疫挟湿之方也。后永嘉宣和间服此方殒命者，不知凡几，盖以寒疫之方，误施于温疫者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时疫（见朱丹溪）
  • 当前页：寒疫
  • 下一页：脉理
<<< 返回本书目录
  1. 寒疫《增订叶评伤暑全书》
  2. 寒疫论《温病条辨》
  3. 寒药治例《古今医统大全》
  4. 寒疫由来《四圣悬枢》
  5. 寒药门《医学摘粹》
  6. 寒饮咳嗽【疾病大全】
  7. 寒性体质【疾病症状】
  8. 寒郁于肺《凌临灵方》
  9. 寒性《珍珠囊补遗药性赋》
  10. 寒战《经验麻科》
  11. 寒形《儒门事亲》
  12. 寒战【疾病症状】
  13. 寒邪伤表《儿科萃精》
  14. 寒战切牙《痘疹心法要诀》
  15. 寒邪六经俱受不必定自太阳《医学读书记》
  16. 寒战切牙《冯氏锦囊秘录》
  17. 寒邪挟饮喘咳治验《一得集》
  18. 寒战切牙《景岳全书》
  19. 寒温异气《伤寒悬解》
  20. 寒战切牙《续名医类案》
  21. 寒温殊病《四圣悬枢》
  22. 寒战切牙《证治准绳·幼科》
  23. 寒温病异《四圣悬枢》
  24. 寒战切牙饮水泻渴之症《保婴撮要》
  25. 寒托里散【方剂大全】
  26. 寒战咬牙《医宗金鉴》
  27. 寒吐哕逆《保婴撮要》
  28. 寒战咬牙汤【方剂大全】
  29. 寒吐《医宗金鉴》
  30. 寒胀中满分消汤【方剂大全】
  1. 寒疫《增订叶评伤暑全书》
  2. 寒疫《时病论》
  3. 寒疫论《温病条辨》
  4. 寒疫《松峰说疫》
  5. 寒疫由来《四圣悬枢》
  6. 寒疫《医学摘粹》
  7. 寒因寒用《中医名词词典》
  8. 寒疫《中医词典》
  9. 寒因寒用《中医词典》
  10. 寒疫《时病论歌括新编》
  11. 寒淫《中医词典》
  12. 寒疫《时病论歌括新编》
  13. 寒淫所胜平以辛热《丹溪手镜》
  14. 寒夜啼《证治准绳·幼科》
  15. 寒饮《中医词典》
  16. 寒夜啼《中医词典》
  17. 寒郁《中医词典》
  18. 寒噎饮食不下针法《急救广生集》
  19. 寒郁于肺《凌临灵方》
  20. 寒药治例《古今医统大全》
  21. 寒月冻产宜暖《女科经纶》
  22. 寒药之非《证治准绳·疡医》
  23. 寒则留之《中医词典》
  24. 寒药之非《正体类要》
  25. 寒则气收《中医名词词典》
  26. 寒腰痛《中医词典》
  27. 寒则气收《中医词典》
  28. 寒牙痛《中医词典》
  29. 寒则收引《中医词典》
  30. 寒鸦《饮膳正要》
  31. 寒战《中医词典》


脉理_《增订叶评伤暑全书》_中医医论_【岐黄之术】

脉理

脉理

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉诀举要》曰∶暑伤于气，所以脉虚弦细芤迟，体状无余。

刘覆真曰∶暑脉虚而微弱，按之无力，又脉来隐伏弦细芤迟，皆暑脉也。脉虚身热，得之伤暑中 ，脉虚而微者是也。寒病传经，故脉日变，温热不传经，故脉不变。寒病浮洪有力者易治，芤细无力者难治，无脉者不治。若温热则不然，温有一二部无脉者，暑热有三四部无脉者，被火所逼勒而藏伏耳，非绝无也，于病无妨，攻之亦易。医人一诊，惊走不知，照经用辛寒药，火散而脉起，脉起而病愈，徒骇何益乎？要在辨之详耳，盖温热病，有中一二经，始终止在此一二经，更不传递别经者，其一二经或洪数，则别经弱且伏，根据经络调之，则洪者平，伏者起，乃愈征也。昔在万历丁未三月间，予寓京师，备员太仓库差，忽一日吏部同乡刘蒲亭驰报曰，病剧求救。予就其寓，吏部同僚诸公环守之，已备后事，谵语抹衣不寐者七八日已。御医院吴思泉，名医也，偕医数人治之。予诊脉止关脉洪大，其余皆伏，乃书方竹叶石膏汤。诸公皆惊曰∶吴等已煎附子理中汤，何冰炭如是？予诘之。曰∶吴云阳证阴脉，故用附子．予曰∶两关洪大，此阳脉也。其余经为火所伏，非阴脉也。吴厉声相争，予亦动色自任，诸公从之。一剂，晡时即止谵语抹衣，就寐片时，予视其脉，已洪者平而伏者起。诸公相视曰∶此真张仲景也。又用辛凉药调理痊愈。脉症有相合者易知，有相左者难知，脉明而后可以辨证，证真而后可以施药，要在虚心细察，不可执己见而以百药尝试，令命在反掌间也，慎之慎之！

霖按∶温暑之脉多有伏者，然总不全伏，若诊一二部未伏之脉必洪数，虽不洪数，细按之定必有力，初病尤当于血气中以辨寒热。《素问·阴阳应象大论》曰∶左右者，阴阳之道路也。水火者，阴阳之征兆也。此论血气阴阳之升降，以藏气言，肝木左升，肺金右降，以脉体言，左属血，右属气。凡诊感证之脉，伤寒多盛于左部，寒伤形，伤其有形之营血也。温暑多盛于右部，热伤气，伤其无形之卫气也。此水火之征兆，血气之左右，不可不察。若湿甚热微者，又不可泥此。

又按∶夫血气阴阳，错宗互用，其理渊微，言之不尽。自东垣《辨感论》，强分左为人迎，右为气口，以人迎脉大于气口属外感，气口脉大于人迎属内伤。然此所云外感者，指外感风寒而言。云内伤者，指内伤饮食而言。盖寒伤形血，故脉盛左部，食伤胃府，故脉盛右关。后世医家，误会其意，竟谓凡病外感，皆当左盛，凡病内伤，皆当右盛，血气不分，阴阳莫辨，虽有王安道论之于前，吴又可论之于后，奈积习难反，寒热倒施，能不遗人夭扎。鲜矣！若夫伤寒传入阳明，右关脉实大者，燥矢填于胃府，宜议下，温暑陷入阴经，左关尺数大者，肝肾之伏热，与外热相搏，多不治。活法在人，不可拘执，左大风寒，右大温暑也。然而初病风寒，浮紧必盛于左部，初病温暑，洪数必盛于右部，此又不可不察也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒疫
  • 当前页：脉理
  • 下一页：五运六气
<<< 返回本书目录
  1. 脉理《增订叶评伤暑全书》
  2. 脉理论《小儿卫生总微论方》
  3. 脉理《温热暑疫全书》
  4. 脉例《妇人大全良方》
  5. 脉类《脉确》
  6. 脉论《冯氏锦囊秘录》
  7. 脉厥《温疫论》
  8. 脉论《黄帝内经太素》
  9. 脉诀纂要《医门补要》
  10. 脉论《全生指迷方》
  11. 脉诀章《韩氏医通》
  12. 脉论《轩岐救正论》
  13. 脉诀论《胎产心法》
  14. 脉络丛和脑脊液《组织学与胚胎学》
  15. 脉诀歌《胎产心法》
  16. 脉络丛乳头状瘤【疾病大全】
  17. 脉诀歌《胎产心法》
  18. 脉络膜凹陷【疾病症状】
  19. 脉诀辨妄《古今医统大全》
  20. 脉络膜出血【疾病大全】
  21. 脉诀辨惑论《脉诀乳海》
  22. 脉络膜骨瘤【疾病大全】
  23. 脉诀《外科心法要诀》
  24. 脉络膜黑色素瘤【疾病大全】
  25. 脉诀《古今医鉴》
  26. 脉络膜裂伤【疾病大全】
  27. 脉决死期《诊家正眼》
  28. 脉络膜缺血【疾病大全】
  29. 脉经序《三因极一病证方论》
  30. 脉络膜脱离【疾病大全】
  1. 脉理《增订叶评伤暑全书》
  2. 脉类《脉确》
  3. 脉理《温热暑疫全书》
  4. 脉口《中医词典》
  5. 脉理论《小儿卫生总微论方》
  6. 脉厥《温疫论》
  7. 脉例《妇人大全良方》
  8. 脉厥《中医词典》
  9. 脉论《黄帝内经太素》
  10. 脉绝《中医词典》
  11. 脉论《全生指迷方》
  12. 脉诀章《韩氏医通》
  13. 脉论《冯氏锦囊秘录》
  14. 脉诀论《胎产心法》
  15. 脉论《轩岐救正论》
  16. 脉诀歌《胎产心法》
  17. 脉络丛和脑脊液《组织学与胚胎学》
  18. 脉诀歌《胎产心法》
  19. 脉络膜挫伤《眼科学》
  20. 脉诀辨妄《古今医统大全》
  21. 脉络膜黑色素瘤《眼科学》
  22. 脉诀辨惑论《脉诀乳海》
  23. 脉络膜黑素瘤《默克家庭诊疗手册》
  24. 脉诀《竹林女科证治》
  25. 脉络膜炎（后部葡萄膜炎）《眼科学》
  26. 脉诀《外科心法要诀》
  27. 脉律失常（心律失常）先兆《中医疾病预测》
  28. 脉决死期《诊家正眼》
  29. 脉名《脉确》
  30. 脉疽《中医词典》
  31. 脉明表里虚实《古今医统大全》


五运六气_《增订叶评伤暑全书》_中医医论_【岐黄之术】

五运六气

五运六气

  • 上一页
  • 目录
  • 相关
  • 下一页

运气症治者，所以参天地阴阳之理，明五行衰旺之机，考气候之寒温，察民病之凶吉，推加临补泻之法，施寒热温凉之剂。古人云∶治时病不知运气，如涉海问津， 哉言也。今遵先贤图诀，撮其要领，使人一览而知其悉也矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉理
  • 当前页：五运六气
  • 下一页：五运配十干之年
<<< 返回本书目录
  1. 五运六气《中医基础理论》
  2. 五运六气离合篇《外经微言》
  3. 五运六气《增订叶评伤暑全书》
  4. 五运六气论《时病论》
  5. 五运六气《医学真传》
  6. 五运六气论《寿世保元》
  7. 五运客运太过为病歌《运气要诀》
  8. 五运六气平治汤《古今医统大全》
  9. 五运客运太过为病歌《医宗金鉴》
  10. 五运六气全图要诀《医门补要》
  11. 五运行大论篇《黄帝内经·素问》
  12. 五运六气上下之应《类经》
  13. 五运行大论《素问悬解》
  14. 五运六气总论《医学纲目》
  15. 五运不及之占《医学纲目》
  16. 五运六淫用药式《本草纲目》完整版
  17. 五运不及灾宫(一首)《医经国小》
  18. 五运论《三因极一病证方论》
  19. 五阅五使《内经评文》
  20. 五运平气太过不及歌《医宗金鉴》
  21. 五阅五使《灵枢悬解》
  22. 五运平气太过不及歌《运气要诀》
  23. 五阅五使《黄帝内经·灵枢》
  24. 五运齐化兼化六气正化对化歌《医宗金鉴》
  25. 五月霜【中药大全】
  26. 五运齐化兼化六气正化对化歌《运气要诀》
  27. 五月茶【中药大全】
  28. 五运气令微甚歌《医宗金鉴》
  29. 五圆全鸡《保健药膳》
  30. 五运气令微甚歌《运气要诀》
  1. 五运六气《增订叶评伤暑全书》
  2. 五运六气《中医基础理论》
  3. 五运六气《医学真传》
  4. 五运六气《中医名词词典》
  5. 五运六气离合篇《外经微言》
  6. 五运客运图说《类经图翼》
  7. 五运六气论《寿世保元》
  8. 五运客运太过为病歌《运气要诀》
  9. 五运六气论《时病论》
  10. 五运客运太过为病歌《医宗金鉴》
  11. 五运六气平治汤《古今医统大全》
  12. 五运兼化歌《古今医统大全》
  13. 五运六气上下之应《类经》
  14. 五运行大论篇《黄帝内经·素问》
  15. 五运六气述《医门补要》
  16. 五运行大论《素问悬解》
  17. 五运六气总论《医学纲目》
  18. 五运行大论《素问悬解》
  19. 五运论《三因极一病证方论》
  20. 五运不及之占《医学纲目》
  21. 五运配十干之年《增订叶评伤暑全书》
  22. 五运不及灾宫（一首）《医经国小》
  23. 五运平气太过不及歌《医宗金鉴》
  24. 五运不及己所合司天助运歌《古今医统大全》
  25. 五运平气太过不及歌《运气要诀》
  26. 五运病解《医学启源》
  27. 五运齐化歌《古今医统大全》
  28. 五运《中医基础理论》
  29. 五运齐化兼化六气正化对化歌《医宗金鉴》
  30. 五运《疫疹一得》
  31. 五运齐化兼化六气正化对化歌《运气要诀》


五运配十干之年_《增订叶评伤暑全书》_中医医论_【岐黄之术】

五运配十干之年

五运配十干之年

  • 上一页
  • 目录
  • 相关
  • 下一页

甲己得合为土运。乙庚得合为金运。丁壬得合为木运。丙辛得合为水运。戊癸得合为火运。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运六气
  • 当前页：五运配十干之年
  • 下一页：六气为司天之岁
<<< 返回本书目录
  1. 五运论《三因极一病证方论》
  2. 五运平气太过不及歌《医宗金鉴》
  3. 五运六淫用药式《本草纲目》完整版
  4. 五运平气太过不及歌《运气要诀》
  5. 五运六气总论《医学纲目》
  6. 五运齐化兼化六气正化对化歌《医宗金鉴》
  7. 五运六气上下之应《类经》
  8. 五运齐化兼化六气正化对化歌《运气要诀》
  9. 五运六气全图要诀《医门补要》
  10. 五运气令微甚歌《医宗金鉴》
  11. 五运六气平治汤《古今医统大全》
  12. 五运气令微甚歌《运气要诀》
  13. 五运六气论《寿世保元》
  14. 五运气至之占《医学纲目》
  15. 五运六气论《时病论》
  16. 五运三气之纪物生之应《类经》
  17. 五运六气离合篇《外经微言》
  18. 五运时气民病证治《三因极一病证方论》
  19. 五运六气《中医基础理论》
  20. 五运说《内经博议》
  21. 五运六气《增订叶评伤暑全书》
  22. 五运所化《医理真传》
  23. 五运六气《医学真传》
  24. 五运所化《医学集成》
  25. 五运客运太过为病歌《运气要诀》
  26. 五运太过不及《伤寒直格》
  27. 五运客运太过为病歌《医宗金鉴》
  28. 五运太过不及下应民病上应五星德化政令灾变异候《类经》
  29. 五运行大论篇《黄帝内经·素问》
  30. 五运太过之占《医学纲目》
  1. 五运配十干之年《增订叶评伤暑全书》
  2. 五运论《三因极一病证方论》
  3. 五运平气太过不及歌《医宗金鉴》
  4. 五运六气总论《医学纲目》
  5. 五运平气太过不及歌《运气要诀》
  6. 五运六气述《医门补要》
  7. 五运齐化歌《古今医统大全》
  8. 五运六气上下之应《类经》
  9. 五运齐化兼化六气正化对化歌《医宗金鉴》
  10. 五运六气平治汤《古今医统大全》
  11. 五运齐化兼化六气正化对化歌《运气要诀》
  12. 五运六气论《时病论》
  13. 五运气令微甚歌《医宗金鉴》
  14. 五运六气论《寿世保元》
  15. 五运气令微甚歌《运气要诀》
  16. 五运六气离合篇《外经微言》
  17. 五运气至之占《医学纲目》
  18. 五运六气《医学真传》
  19. 五运三气《中医词典》
  20. 五运六气《增订叶评伤暑全书》
  21. 五运三气之纪物生之应《类经》
  22. 五运六气《中医基础理论》
  23. 五运时气民病证治《三因极一病证方论》
  24. 五运六气《中医名词词典》
  25. 五运说《内经博议》
  26. 五运客运图说《类经图翼》
  27. 五运所化《医学集成》
  28. 五运客运太过为病歌《运气要诀》
  29. 五运所化《医理真传》
  30. 五运客运太过为病歌《医宗金鉴》
  31. 五运太过不及《伤寒直格》


六气为司天之岁_《增订叶评伤暑全书》_中医医论_【岐黄之术】

六气为司天之岁

六气为司天之岁

  • 上一页
  • 目录
  • 相关
  • 下一页

子午少阴君火。丑未太阴湿上。寅申少阳相火。卯酉阳明燥金。辰戍太阳寒水。巳亥厥阴风木。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运配十干之年
  • 当前页：六气为司天之岁
  • 下一页：南政北政
<<< 返回本书目录
  1. 六气为病歌《针灸大成》
  2. 六气先取化元(一首)《医经国小》
  3. 六气为病(六道同前)《医经国小》
  4. 六气相胜病治《类经》
  5. 六气为病《伤寒直格》
  6. 六气相杂须辩论《医学心悟》
  7. 六气天时民病《松峰说疫》
  8. 六气详注《松峰说疫》
  9. 六气汤【方剂大全】
  10. 六气叙论《三因极一病证方论》
  11. 六气司令《伤寒悬解》
  12. 六气有余不足《伤寒直格》
  13. 六气说《医碥》
  14. 六气正变占《医学纲目》
  15. 六气时行民病证治《三因极一病证方论》
  16. 六气正纪十二变《类经》
  17. 六气胜复歌《运气要诀》
  18. 六气之复病治《类经》
  19. 六气胜复歌《医宗金鉴》
  20. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  21. 六气偏见《四圣心源》
  22. 六气之胜五脏受邪脉应《类经》
  23. 六气名目《四圣心源》
  24. 六气之图《目经大成》
  25. 六气客气主病歌《运气要诀》
  26. 六气之图《审视瑶函》
  27. 六气客气主病歌《医宗金鉴》
  28. 六气治法《四圣心源》
  29. 六气解《医学摘粹》
  30. 六气主病《药鉴》
  1. 六气为司天之岁《增订叶评伤暑全书》
  2. 六气为病歌《针灸大成》
  3. 六气先取化元（一首）《医经国小》
  4. 六气为病（六道同前）《医经国小》
  5. 六气相胜病治《类经》
  6. 六气为病《伤寒直格》
  7. 六气相杂须辩论《医学心悟》
  8. 六气为病《医学启源》
  9. 六气详注《松峰说疫》
  10. 六气天时民病《松峰说疫》
  11. 六气叙论《三因极一病证方论》
  12. 六气所宜之味歌《古今医统大全》
  13. 六气有余不足《伤寒直格》
  14. 六气司天《灵素节注类编》
  15. 六气正变占《医学纲目》
  16. 六气司令《伤寒悬解》
  17. 六气正纪十二变《类经》
  18. 六气说《医碥》
  19. 六气之复病治《类经》
  20. 六气时行民病证治《三因极一病证方论》
  21. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  22. 六气胜复歌《运气要诀》
  23. 六气之胜五脏受邪脉应《类经》
  24. 六气胜复歌《医宗金鉴》
  25. 六气之图《审视瑶函》
  26. 六气迁正升降说《灵素节注类编》
  27. 六气之图（图缺）《目经大成》
  28. 六气偏见《医学摘粹》
  29. 六气主病《古今医鉴》
  30. 六气偏见《四圣心源》
  31. 六气主病《灵素节注类编》


南政北政_《增订叶评伤暑全书》_中医医论_【岐黄之术】

南政北政

南政北政

  • 上一页
  • 目录
  • 相关
  • 下一页

甲己土运为南政，盖土居中央，君尊南面，行余四运，以臣事之，面北而受令，所以有别也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六气为司天之岁
  • 当前页：南政北政
  • 下一页：十二支年分运气
<<< 返回本书目录
  1. 南针《随息居重订霍乱论》
  2. 南政北政阴阳交尺寸反《类经》
  3. 南粤马兜铃【中药大全】
  4. 南枳椇【中药大全】
  5. 南岳魏夫人济阴丹【方剂大全】
  6. 南烛《本草纲目》完整版
  7. 南亚新木姜【中药大全】
  8. 南烛《本草乘雅半偈》
  9. 南旋式《诸脉主病诗》
  10. 南烛《本草图经》
  11. 南星丸【方剂大全】
  12. 南烛《本草纲目》图文版
  13. 南星散【方剂大全】
  14. 南烛【中药大全】
  15. 南星膏【方剂大全】
  16. 南烛根【中药大全】
  17. 南星防风散【方剂大全】
  18. 南烛叶【中药大全】
  19. 南星《药鉴》
  20. 南烛枝叶《本草新编》
  21. 南星《本草易读》
  22. 南烛枝叶《证类本草》
  23. 南五味子叶【中药大全】
  24. 南烛子【中药大全】
  25. 南五味子【中药大全】
  26. 难产《妇科心法要诀》
  27. 南天竺饮【方剂大全】
  28. 难产《傅青主女科》
  29. 南天竹子【中药大全】
  30. 难产《古今医案按》
  1. 南政北政《增订叶评伤暑全书》
  2. 南针《随息居重订霍乱论》
  3. 南政北政阴阳交尺寸反《类经》
  4. 南岳魏夫人济阴丹《太平惠民和剂局方》
  5. 南政之岁《中医词典》
  6. 南岳魏夫人济阴丹《妇人大全良方》
  7. 南政之岁《中医词典》
  8. 南旋式《诸病主病诗》
  9. 南烛《本草纲目》
  10. 南星汤《是斋百一选方》
  11. 南烛《本经逢原》
  12. 南星散《外科全生集》
  13. 南烛《本草从新》
  14. 南星防风散《是斋百一选方》
  15. 南烛《本草分经》
  16. 南星《珍珠囊补遗药性赋》
  17. 南烛《本草乘雅半偈》
  18. 南星《药鉴》
  19. 南烛《本草图经》
  20. 南星《本草分经》
  21. 南烛叶《药性切用》
  22. 南星《本草分经》
  23. 南烛枝《医学入门》
  24. 南星《本草分经》
  25. 南烛枝叶《本草蒙筌》
  26. 南星《本草便读》
  27. 南烛枝叶《冯氏锦囊秘录》
  28. 南星《得配本草》
  29. 南烛枝叶《证类本草》
  30. 南星《顾松园医镜》
  31. 南烛枝叶《本草新编》


十二支年分运气_《增订叶评伤暑全书》_中医医论_【岐黄之术】

十二支年分运气

十二支年分运气

  • 上一页
  • 目录
  • 相关
  • 下一页

子午年少阴君火司天，岁气热化之候。

司天者，天之气候也。

君火者，手少阴心经也。心者君主之官，神明出焉。君火乃主宰阳气之本，余象生土，乃发生万物之源。

阳明燥金在泉。

在泉者，地之气候也。

初之气，厥阴风木用事，子上父下，益辛泻苦。自年前十二月大寒节起，至二月惊蛰终止。

【天时】 寒风切冽，霜雪水冰，蛰虫伏藏。

【民病】 关节禁固，腰腿疼，中外疮疡。

二之气，少阴君火用事，火盛金衰，补肺泻心。自二月春分节起，至四月立夏终止。

【天时】 风雨，时寒雨，生羽虫。

【民病】 淋气郁于上而热，令人目赤。

三之气，少阳相火用事，君相二火，泻苦益辛。自四月小满节起，至六月小暑终止。

【天时】 大火行，热气生，羽虫不鸣，燕百舌杜宇之类。

【民病】 厥热心痛，寒更作咳喘目赤。

四之气，太阴湿土用事，子母相顺，泻肺补肾。自六月大暑节起，至八月白露终止。

【天时】 大雨时行，寒热互作。

【民病】 黄瘟衄血，咽干呕吐痰饮。

五之气，阳明燥金用事，心盛肺衰，火怕水复。自八月秋分节起，至十月立冬终止。

【天时】 温气乃至，初冬尤暖，万物向荣。

【民病】 寒热伏邪，于春为疟。

六之气，太阳寒水用事，火衰心病，泻咸益苦。自十月小雪节起，至十二月小寒终止。

【天时】 暴寒劲切，火邪恣毒，寒气暴止。

【民病】 生肿，咳嗽，甚则血溢，下连小腹而作寒中。

丑未年太阴湿土司天，岁气湿化之候。

太阴湿土者，足太阴脾经也。脾属中央戊己土，每季寄王一十八日，合为七十二日，以应一岁，六六三百六十日之成数也。

太阳寒水在泉。

初之气，厥阴风木用事，主旺客衰，泻酸补甘。自年前十二月大寒节起，至二月惊蛰终止。

【天时】 大风发荣，雨生毛虫。

【民病】 血溢，经络拘强，关节不利，身重筋痛。

二之气，少阴君火用事，以下生上，泻甘补咸。自二月春分节起，至四月立夏终止。

【天时】 大火至，疫疠，君命宜行，湿蒸相搏，豪雨时降。

【民病】 瘟疫盛行，远近咸若。

三之气，少阳相火用事，土旺克水，补肾泻脾。自四月小满节起，至六月小暑终止。

【天时】 雷雨电雹，地气腾，湿气。

【民病】 身重跗肿，胸腹满，感冒湿气。

四之气，太阴湿土用事，甘旺咸衰，补肾益膀胱。自六月大暑节起，至八月白露终止。

【天时】 炎热沸腾，地气升，湿化不流。

【民病】 腠理热，血暴溢，寒疟，心腹胀，浮肿。

五之气，阳明燥金用事，土能生金，益肝泻脾。自八月秋分节起，至十月立冬终止。

【天时】 大凉，雾露降。

【民病】 脾胃寒，疟痢甚行。

六之气，太阳寒水用事，以上克下，泻脾补肾。自十月小雪节起，至十二月小寒终止。

【天时】 大寒凝冽。

【民病】 关节禁固，腰腿拘痛。

寅申年少阳相火司天，岁气火化之候。

少阳相火者，三焦浮流之火，火邪则炎上，上克肺金，金受克，肾水失母，则上盛下虚，虚阳上攻，变生诸疾，至伤元气。

厥阴风木在泉。

初之气，厥阴风木用事，子父相逢，泻苦益辛。自年前十二月大寒节起，至二月惊蛰终止。

【天时】 热气伤人，时气流行。

【民病】 寒热交作，咳逆头痛，血气不调，心腹不快。

二之气，少阴君火用事，肺衰心盛，制苦益辛。自二月春分节起，至四月立夏终止。

【天时】 暴风疾雨，温湿相蒸。

【民病】 上热咳逆，胸膈不利，头痛寒热。

三之气，少阳相火用事，夏旺火识，补益大肠。自四月小满节起，至六月小暑终止。

【天时】 炎暑亢旱，草萎河输。

【民病】 烦热，赤目喉闭，失血热渴风邪，人多暴死。

四之气，太阴湿土用事，火能生土，泻甘补咸。自六月大暑节起，至八月白露终止。

【天时】 风雨时降，炎暑未去。

【民病】 疟痢交作，寒热头疼。

五之气，阳明燥金用事，肺金受邪，泻苦补辛。自八月秋分节起，至十月立冬终止。

【天时】 寒热风雨，草木黄落。

【民病】 邪寒风热，君子周密。

六之气，太阳寒水用事，心火受克，泻咸补苦。自十月小雪节起，至十二月小寒终止。

【天时】 寒温无时，地气正寒，霜露乃降。

【民病】 感冒寒邪，关节不利，心腹痛。

卯酉年阳明燥金司天，岁气燥化之候。

阳明燥金者，肺与大肠之气，象庚辛金也。

少阴君火在泉。

初之气，厥阴风木用事，金木相克，补酸泻辛。自年前十二月大寒节起，至二月惊蛰终止。

【天时】 阴始凝，风始肃，水乃冰，寒雨多，花开迟。

【民病】 寒热浮肿，失血呕吐，小便赤淋。

二之气，少阴君火用事，火盛金衰，泻辛益酸。自二月春分节起，至四月立夏终止。

【天时】 臣居君位，大热早行。

【民病】 疫疠流行，人多卒暴。

三之气，少阳相火用事，主盛客衰，泻心补肺。自四月小满节起，至六月小暑终止。

【天时】 燥热交合，风雨暴至。

【民病】 寒热头疼，心烦作渴。

四之气，太阴湿土用事，以下生上，泻辛益酸。自六月大暑节起，至八月白露终止。

【天时】 早秋寒雨，有伤苗稼。

【民病】 卒暴寒热，风邪伤人，心疼浮肿，疮疡失血。

五之气，阳明燥金用事，金盛木衰，泻肺补肝。自八月秋分节起，至十月立冬终止。

【天时】 冬行春令，草木生青，风雨生虫。

【民病】 寒热作痢，气血不和。

六之气，太阳寒水用事，客来助主，益苦泻咸。自十月小雪节起，至十二月小寒终止。

【天时】 气候反温，蛰虫出现。

【民病】 疫疠温毒，寒热伏邪。

辰戌年太阳寒水司天，岁气寒化之候。

太阳寒水者，足膀胱经也，与足少阴肾经合为表里，属北方壬癸水。

太阴湿土在泉。

初之气，厥阴风木用事，脾胃受邪，泻咸助甘。自年前十二月大寒节起，至二月惊蛰终止。

【天时】 气早暖，草早荣，温风至。

【民病】 瘟疫寒热，头痛 呕吐 疮疡。

二之气，少阴君火用事，心火受邪，泻酸补甘。自二月春分节起，至四月立夏终止。

【天时】 春寒多雨，寒湿无时。

【民病】 气郁中病，浮肿寒热。

三之气，少阳相火用事，以上克下，泻咸助苦。自四月小满节起，至六月小暑终止。

【天时】 暴热乍凉，疾风豪雨。

【民病】 寒热吐痢，心烦闷乱，痈疽疮疡。

四之气，太阴湿土用事，木旺土衰，泻甘补酸。自六月大暑节起，至八月白露终止。

【天时】 风湿交争，雨生羽虫，暴风疾雨。

【民病】 大热短气，赤白痢泻。

五之气，阳明燥金用事，金生水旺，制咸益苦。自八月秋分节起，至十月立冬终止。

【天时】 湿热而行客主令。

【民病】 气虚客热，血热妄行，肺气壅盛。

六之气，太阳寒水用事，水盛水衰，泻酸助苦。自十月小雪节起，至十二月小寒终止。

【天时】 凝寒雨雪，地气正，湿令行。

【民病】 病乃凄惨，孕妇多灾，脾受湿，肺旺肝衰。

巳亥年厥阴风木司天，岁气风化之候。

厥阴风木者，足厥阴肝经也，肝属东方甲乙木，春旺七十二日也。

少阳相火在泉。

初之气，厥阴风木用事，脾胃受邪，泻酸补甘。自年前十二月大寒节起，至二月惊蛰终止。

【天时】 寒始肃，客行主令，杀气方至。

【民病】 寒居右胁气滞，脾胃虚壅。

二之气，少阴君火用事，火旺金衰，泻心补肺。自二月春分节起，至四月立夏终止。

【天时】 寒不去，霜雪冰，杀气施，木草焦，寒雨至。

【民病】 热中，气血不升降。

三之气，少阳相火用事，肺经受邪，泻苦益辛。自四月小满节起，至六月小暑终止。

【天时】 风热大作，雨生羽虫。

【民病】 泪出，耳鸣掉眩。

四之气，太阴湿土用事，木土相刑，泻酸益甘。自六月大暑节起，至八月白露终止。

【天时】 热气返用，山泽浮云，豪雨溽湿。

【民病】 心受邪，黄胆，面为浮肿。

五之气，阳明燥金用事，以金刑木，泻肺益肝。自八月秋分节起，至十月立冬终止。

【天时】 燥湿更朦，沉阴乃布，风雨乃行。

【民病】 寒气及体，肺受风，脾受湿，发为疟。

六之气，太阳寒水用事，主助客胜，泻酸补甘。自十月小雪节起，至十二月小寒终止。

【天时】 畏火司令，阳乃化火，蛰虫出现，流水不冰，地气大发，草乃生。

【民病】 瘟疫，心肾相制。

按∶天上地下，而人居其中，一气布分，三才并立。人与天地，呼吸相通，升降相符，故阴阳寒暑之气，内外合一，若鱼与水然，故运气所感，即人之疾 应之。善摄生者，能调和脏腑，使血气顺轨，天时不能侵，不则逐气而化疫疠，扎瘥不可胜瘳。至于因证而思治，疠不能干，人可以胜天，是在乎司命留意焉。

霖按∶运气之学，白首难穷，本不必过泥，然此篇言六气而不言五运，且有主气而无客气，何以明胜复亢制之理？设迳执某年某气应患何病，必用何药。则误人非浅，转不若缪希雍之不言为善，兹将客气主运客运录于下，聊备详查，不足知运气之奥也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南政北政
  • 当前页：十二支年分运气
  • 下一页：增订客气客运活法
<<< 返回本书目录
  1. 十二支纳音《古今医统大全》
  2. 十二支人神《针灸聚英》
  3. 十二支《伤寒直格》
  4. 十二支人神所在禁忌针灸《重楼玉钥》
  5. 十二脏邪干刺《针灸素难要旨》
  6. 十二支人神所在诸法《普济方·针灸》
  7. 十二脏相使论《素问悬解》
  8. 十二支日人神所在歌《医宗金鉴》
  9. 十二脏神失守位邪鬼外干之刺《类经》
  10. 十二支日游胎杀《妇人大全良方》
  11. 十二脏脉候部位论《类经图翼》
  12. 十二支应六气三阴三阳《伤寒直格》
  13. 十二月七十二候歌《万病回春》
  14. 十二支曰人神所在不宜针灸歌《灸法秘传》
  15. 十二月七十二候(一首)《医经国小》
  16. 十二指肠白点综合征【疾病大全】
  17. 十二月立成法《外台秘要》
  18. 十二指肠高度扩张【疾病症状】
  19. 十二原脏井木腑井金释《内经博议》
  20. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  21. 十二原穴歌《针灸聚英》
  22. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》
  23. 十二原穴《针灸聚英》
  24. 十二指肠结核【疾病大全】
  25. 十二原《针灸甲乙经》
  26. 十二指肠静脉曲张【疾病大全】
  27. 十二原《类经》
  28. 十二指肠溃疡【疾病大全】
  29. 十二邪《黄帝内经太素》
  30. 十二指肠溃疡【中药主治】
  1. 十二支年分运气《增订叶评伤暑全书》
  2. 十二支纳音《古今医统大全》
  3. 十二支年六气歌《医述》
  4. 十二支《伤寒直格》
  5. 十二支人神《针灸聚英》
  6. 十二症《中医词典》
  7. 十二支人神所在《类经图翼》
  8. 十二脏邪干刺《针灸素难要旨》
  9. 十二支人神所在禁忌针灸《重楼玉钥》
  10. 十二脏相使论《素问悬解》
  11. 十二支人神所在诸法《普济方·针灸》
  12. 十二脏神失守位邪鬼外干之刺《类经》
  13. 十二支日人神所在歌《医宗金鉴》
  14. 十二脏脉候部位论《类经图翼》
  15. 十二支日人神所在歌《外科心法要诀》
  16. 十二脏《中医词典》
  17. 十二支日游胎杀《妇人大全良方》
  18. 十二脏《中医名词词典》
  19. 十二支应六气三阴三阳《伤寒直格》
  20. 十二月七十二候歌《万病回春》
  21. 十二支曰人神所在不宜针灸歌《灸法秘传》
  22. 十二月七十二候（一首）《医经国小》
  23. 十二指肠《放射诊断学》
  24. 十二月立成法一首《外台秘要》
  25. 十二指肠《人体解剖学》
  26. 十二月《急救广生集》
  27. 十二指肠歌诀《人体解剖学歌诀》
  28. 十二原脏井木腑井金释《内经博议》
  29. 十二指肠钩口线虫和美洲板口线虫《人体寄生虫学》
  30. 十二原穴歌《针灸聚英》
  31. 十二指肠疾病胃型上皮化生与幽门螺杆菌感染《中国幽门螺杆菌研究》


增订客气客运活法_《增订叶评伤暑全书》_中医医论_【岐黄之术】

增订客气客运活法

增订客气客运活法

  • 上一页
  • 目录
  • 相关
  • 下一页

客气者，乃地之阴阳，正化对化，加临主气，六位之客气也。夫天干起运，地支起气，如子午年少阴君火司天，阳明燥金在泉，气由下而升上，即以在下之阳明起之，阳明燥金，金生水，客之初气为太阳寒水。水生木，二气为厥阴风木。木生火，三气为少阴君火。火生土，四气为太阴湿土。三阴极生一阳为震，即少阳相火，故少阳相火为客之五气。太阴湿土，土生金，阳明燥金为客之六气，余仿此推，故丑未年客之初气，厥阴风木，二气少阴君火，三气太阴湿土，四气少阳相火，五气阳明燥金，六气太阳寒水。寅申年客之初气，少阴君火，二气太阴湿土，三气少阳相火，四气阳明燥金，五气太阳寒水，六气厥阴风木也。卯西年客之初气，太阴湿土，二气少阳相火，三气阳明燥金，四气太阳寒水，五气厥阴风木，六气少阴君火。辰戍年客之初气，少阳相火，二气阳明燥金，三气太阳寒水，四气厥阴风木，五气少阴君火，六气太阴湿土。巳亥年客之初气，阳明燥金，二气太阳寒水，三气厥阴风木，四气少阴君火，五气太阴湿土，六气少阳相火也。主运者，每岁不移之主运也。以木为初运，在年前大寒后交木生火，以火为二运，在春分后交火生土，以土为三运，在芒种后交土生金，以金为四运，在处暑后交金生水，以水为五运，在立冬后交。

每运各主七十三日五刻有奇，此岁岁之常也。客运者，十干合化之运也。甲己之年为土运，乙庚之年为金运，丙辛之年为水运，丁壬之年为木运，戊癸之年为火运。此每岁加临之中运，每岁以中运起运。如甲己之年，土运统之，即土为初运，土生金，金为二运，金生水，水为三运，水生木，木为四运，木生火，火为五运。乙庚之年，初金运，二水运，三木运，四火运，五土运。丙辛之年，初水运，二木运，三火运，四土运，五金运。丁壬之年，初木运，二火运，三土运，四金运，五水运，戊癸之年，初火运，二土运，三金运，四水运，五木运。此岁岁变迁之客运也。但乙丁己辛癸属阴干，为五阴年，主不及之运、甲丙戊庚壬属阳干，为五阳年，主太过之运，此阴不及阳太过之例也。

所载主气客气主运客运者，皆四时之常，不足候天地之变。沈存中曰∶寒暑风雨水旱螟蝗，率皆有法，而人之众疾，亦随气运盛衰，其术多不验何欤？盖胶于定法，而不知所用故也。假令厥阴用事，其气多风，民病湿泄，岂普天之下皆多风？普天之民皆病湿泄耶？至于一邑之间，而 雨有不同者，此气运安在？欲无不谬，不可得也。大凡物理有常即有变，运气所主者常也，异乎所主者皆变也。常则如本气，变则无所不至，而各有所占，故其候有从、逆、淫、郁、胜、复、太过、不及之变。其发皆不同，若厥阴用事多风，而草木荣茂，是之谓从。天气明洁，燥而无风，此之谓逆。太虚埃昏，流水不冰，此之谓淫。大风折木，云物浊扰，此之谓郁。山泽焦枯，草木凋落，此之谓胜。大暑燔燎，螟蝗为灾，此之谓复。山崩地震，埃昏时作，此谓之太过。阴森无时，重云昼昏，此之谓不及。随其所变，疾厉应之，皆视当时当处之候，虽数里之间，但气候不同，而所应全异，岂可胶于一定？熙宁中京师久旱，祈祷备至，连日重阴，人谓必雨，一日骤晴，炎日赫然。予时因事入对，上问雨期，予对曰∶雨候已见，期在明日。众以谓频日晦溽，尚且不雨，如此 燥，岂复有望？次日果大雨。是时湿土用事，连日阴者，从气已效，但为厥阴所胜，未能成雨，后日骤晴者，燥金入候，厥阴当折，则太阴得伸，明日运气皆顺，以是知其必雨，此亦当处所占也。若他处候别，所占亦异，其造微之妙，间不容发，推此而求，自臻至理。夫沈氏为以主客皆常，而以当时当处所见者为客，深得轩岐活法。若邵弁占候补遗十五条，尤嫌缘刻，未能尽运气之变也，故不录，其太过、不及、淫、郁、从、逆、胜、复之应，仍当于《内经》中求之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二支年分运气
  • 当前页：增订客气客运活法
  • 下一页：卷中\古今名医暑证汇论
<<< 返回本书目录
  1. 增订客气客运活法《增订叶评伤暑全书》
  2. 增订治麻问答捷要《麻科活人全书》
  3. 增补诸方《增订叶评伤暑全书》
  4. 增加身体的能量，是减肥的第一课《人体使用手册》
  5. 增补胎前十症《胎产指南》
  6. 增进健康靠自己《家庭医学百科·预防保健篇》
  7. 增补省风汤【方剂大全】
  8. 增进老人心理卫生的原则《医学心理学》
  9. 增补临产须知（万密斋先生女科）《胎产指南》
  10. 增龄性黄斑变性【疾病大全】
  11. 增补本草备要自序《本草备要》
  12. 增录《重订囊秘喉书》
  13. 怎样制作茶饮《茶饮保健》
  14. 增明丸【方剂大全】
  15. 怎样预防病毒性肝炎《免疫与健康》
  16. 增生性瘢痕【疾病症状】
  17. 怎样预防艾滋病传播《免疫与健康》
  18. 增生性玻璃体视网膜病变【疾病大全】
  19. 怎样学习外科学《外科学总论》
  20. 增生性骨关节病【疾病大全】
  21. 怎样选择配料《茶饮保健》
  22. 增生性骨膜炎【疾病症状】
  23. 怎样选择茶具《茶饮保健》
  24. 增生性骨性关节病《常见中老年疾病防治》
  25. 怎样选择保健茶饮《茶饮保健》
  26. 增生性毛根鞘瘤【疾病大全】
  27. 怎样食补有益《老年食养食疗》
  28. 增损柴胡汤【方剂大全】
  29. 怎样减肥《减肥新法与技巧》
  30. 增损当归丸【方剂大全】
  1. 增订客气客运活法《增订叶评伤暑全书》
  2. 增补胎前十症《胎产指南》
  3. 增订治麻问答捷要《麻科活人全书》
  4. 增补临产须知（万密斋先生女科）《胎产指南》
  5. 增加染色强度方法《实用免疫细胞与核酸》
  6. 增补本草备要自序《本草备要》
  7. 增进健康靠自己《家庭医学百科·预防保健篇》
  8. 增爱丸《是斋百一选方》
  9. 增进老人心理卫生的原则《医学心理学》
  10. 怎样制作茶饮《茶饮保健》
  11. 增录《重订囊秘喉书》
  12. 怎样预防病毒性肝炎《免疫与健康》
  13. 增生《病理学》
  14. 怎样预防艾滋病传播《免疫与健康》
  15. 增生性骨性关节病《常见中老年疾病防治》
  16. 怎样学习外科学《外科学总论》
  17. 增水行舟《中医词典》
  18. 怎样选择配料《茶饮保健》
  19. 增损柴胡汤《妇人大全良方》
  20. 怎样选择茶具《茶饮保健》
  21. 增损建脾丸《备急千金要方》
  22. 怎样选择保健茶饮《茶饮保健》
  23. 增损乐令汤《三因极一病证方论》
  24. 怎样选用滋补性食物《中医饮食营养学》
  25. 增损肾沥汤《备急千金要方》
  26. 怎样食补有益《老年食养食疗》
  27. 增损肾沥汤《备急千金要方》
  28. 怎样避免火罐烫伤《中医刺灸》
  29. 增损四物汤《三因极一病证方论》
  30. 贼邪《中医词典》
  31. 增损四物汤《太平惠民和剂局方》


古今名医暑证汇论_《增订叶评伤暑全书》_中医医论_【岐黄之术】

卷中\古今名医暑证汇论

卷中\古今名医暑证汇论

  • 上一页
  • 目录
  • 相关
  • 下一页

张机 字仲景，东汉南阳人。举孝廉，官至长沙太守，作《伤寒论》，医方大备。扁鹊仓公，无以加焉，后世称为医圣。

孙思邈 唐景兆华原人。幼称圣童，隋文帝召不拜，太宗即位召见，拜谏议大夫，固辞。

隐太白山，学道养气，得度世之术，洞晓天文，精究医业，着《千金方》三十卷。

朱肱 号无求子，宋吴兴人。深于伤寒，着《活人书》，道君朝诣阙投进，授奉议郎医学博士，其中论暑一二款，见节庵内，不另载。

刘完素 字守真，金河间人。少聪敏博学，忽遇异人，以酒饮之大醉，及寤，洞达医术，撰《运气要旨论》、《精要宣明论》、《素问玄机原病式》。然好用凉剂，以降心火益肾水为主，自号通玄处士。

张元素 字洁古，金易州人。八岁试童子举，二十七岁试经义进士，犯庙讳下第，乃学医，洞彻其术，其学则李东垣深得之，其论不另载。

李杲 字明之，号东垣，元之镇人也。幼好学，博经史，尤乐医药，捐千金从张元素，尽传其业，当时称为医圣，《东垣十书》，多其着述。

朱震亨 字彦修，学人尊之曰丹溪先生，元末婺之义乌人也。自幼好学，日记千言。从许文懿公得朱子四传之学。因母病，即慨然曰∶士苟精一艺，以推及物之仁，虽不仕于时犹仕也。乃弃举业，一于医致力，褒然称医大成焉。

方广 字约之，号古庵，休宁人。读儒之暇，留意医经，为名医，善用丹溪法。

王纶 字汝言，号节斋，浙江慈溪人，官至广东布政，因父病精医，着《明医杂着》，发丹溪所未发，世甚尊信之。

陶华 字尚文，号节庵，余杭名医。幼读儒书，旁通百氏，着《伤寒琐言》，发仲景所未发，大行于世，正统间被征，引疾归，时论高之。

虞抟 字天民，号恒德老人，正德花溪人。着《医学正传》、《医学权舆》、《医学集成》，岐黄之宗匠也。

李 字文清，江右南丰人。生儒家，习诗礼之训， 有志于泽物，遂博古今方论，着《医学入门》，虽时业乎，而精详可追花溪。

王肯堂 字宇泰，号损庵，金坛人。中万历己丑进士，授翰林检讨，制举义凿 ，传诵海内，尤以歧黄显，所着有《证治准绳》、《证治类方》诸书，大行于世，慧识烛照，精心缕析，力追古人焉。

按∶自古以方术名世者，多不能遍列，姑即其切于治暑者，录其论并方，因录其姓氏，使后之业岐黄者，诵其书以考其世，奋然有仰止之思焉，安知不与古长桑、伯元诸公，兢驾而驰声乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：增订客气客运活法
  • 当前页：卷中\古今名医暑证汇论
  • 下一页：张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论
<<< 返回本书目录
  1. 古今名医暑证汇论《增订叶评伤暑全书》
  2. 古今医书宜参考论《时病论》
  3. 古今名方录要《周慎斋遗书》
  4. 古今元气不甚相远说《吴医汇讲》
  5. 古今录验方《外台秘要》
  6. 古今诸家膏方《外台秘要》
  7. 古今方剂大小论《医学源流论》
  8. 古今诸家煎方《外台秘要》
  9. 古钩藤【中药大全】
  10. 古今诸家酒《外台秘要》
  11. 古方总目（附古方条序）《景岳全书》
  12. 古今诸家散方《外台秘要》
  13. 古方中篇导言《圆运动的古中医学》
  14. 古今诸家丸方《外台秘要》
  15. 古方治积聚药总考《医方考》
  16. 古经解《周慎斋遗书》
  17. 古方用法论《研经言》
  18. 古镜《本草纲目》完整版
  19. 古方下篇导言《圆运动的古中医学》
  20. 古柯【中药大全】
  21. 古方无妄用《寿世青编》
  22. 古墨霜【方剂大全】
  23. 古方上篇导言《圆运动的古中医学》
  24. 古钮菜【中药大全】
  25. 古方上篇 图的说明《圆运动的古中医学》
  26. 古钱接骨方【方剂大全】
  27. 古方权量有定论论《研经言》
  28. 古卿古败散【方剂大全】
  29. 古方权量《医学读书记》
  30. 古人《冷庐医话》
  1. 古今名医暑证汇论《增订叶评伤暑全书》
  2. 古今名方录要《周慎斋遗书》
  3. 古今药味不同论《友渔斋医话》
  4. 古今录验方八首《外台秘要》
  5. 古今医书大意《友渔斋医话》
  6. 古今衡数不同《类经图翼》
  7. 古今医书宜参考论《时病论》
  8. 古今方十九首《女科要旨》
  9. 古今元气不甚相远说《吴医汇讲》
  10. 古今方剂大小论《医学源流论》
  11. 古今诸家膏方四首《外台秘要》
  12. 古今尺寸不同说《类经图翼》
  13. 古今诸家煎方六首《外台秘要》
  14. 古方总目（附古方条序）《景岳全书》
  15. 古今诸家酒一十二首《外台秘要》
  16. 古方中篇导言《圆运动的古中医学》
  17. 古今诸家散方六首《外台秘要》
  18. 古方治积聚药总考《医方考》
  19. 古今诸家丸方一十八首《外台秘要》
  20. 古方用法论《研经言》
  21. 古经解《周慎斋遗书》
  22. 古方逍遥散《冯氏锦囊秘录》
  23. 古镜《证类本草》
  24. 古方逍遥散《冯氏锦囊秘录》
  25. 古开骨散《医林改错》
  26. 古方下篇导言《圆运动的古中医学》
  27. 古没竭散《医林改错》
  28. 古方无妄用《寿世青编》
  29. 古拿《中医词典》
  30. 古方上篇导言《圆运动的古中医学》
  31. 古人《冷庐医话》


张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论_《增订叶评伤暑全书》_中医医论_【岐黄之术】

张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论

张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒例第三论曰∶脉盛身寒得之伤寒，脉虚身热，得之伤暑。

霖按∶此乃王叔和序例中语，不得拉杂谓是仲景之论，脉盛伤寒是矣，然必盛于左部，脉虚身热伤暑是矣，虚大之脉，必盛于右部，且伤寒未有不发热者此序例言其略例耳，不可泥也。

湿 第四论曰∶太阳中热者 是也。其人汗出恶寒，身热而渴也。

又曰∶太阳中 者，发热恶寒，身重而疼痛，其脉弦细芤迟，小便已洒洒然毛耸，手足逆冷，小有劳身即热，口开前板齿燥，若发汗，则恶寒甚，加温针，则发热甚，数下之，则淋甚。

按∶此证一味凉药清内火，辛以散之，酸以收之，三者为妙。汗下俱不可，若加之温针，则速其毙耳。

霖按∶仲景治 ，三法鼎峙，前已释明，注言此证一味凉药清内火，辛以散之，酸以收之，三者为妙，恐未尽然。身重而疼痛，其脉弦细芤迟，湿胜也，岂寒凉酸收所能治哉！疏矣。

辨太阳病脉第五论曰∶伤寒二三日，阳明少阳证不见者，为不传也。

霖按∶此节正仲景示人以传经之活法也。天有寒暑燥湿风火之六气，人之脏腑有三阳三阴之六气，天之寒热感于人，人即以己身之寒气应之，所谓同气相得也。《灵枢·本藏篇》云∶三焦膀胱者，腠理毫毛其应，是太阳寒水主皮毛，为肤表之第一层，故风寒首伤太阳，然亦有不从太阳而竟至于阳明少阳，以及于三阴者，盖三阳三阴所主之部位，何经虚，何经即受邪也。如病形篇云∶中于面则下于阳明，中于项则下太阳，中于颊则下少阳，其中于膺背两胁，亦中其经。又曰∶中于阴者，常从 臂始是也。至于《素问·热论》，所谓传经之法，一日太阳，二日阳明，三日少阳，四日太阴，五日少阴，六日厥阴者，乃人身之六气，以次相传，此气传非病传。但人身何经何气之虚，其病邪亦即由此而入，所谓邪之所凑，其气必虚也。仲景恐治伤寒者，泥于按日传经，故曰伤寒二三日，阳明少阳证不见者，为不传也。是二日阳明如传，当见身热目疼鼻干不得卧，三日少阳，当见胸胁痛而耳聋，若不见阳明少阳经病证，则不传也，三阴亦然，是传经不可拘执按日，见何经病证，即以何经法治之，至若言足不言手者，省文也。须知阴阳有互根之义，寒邪首伤足太阳，热邪必首伤手太阴，此互根之理，不可移易者也。后世言伤寒按日传经，固属大谬，而谓温暑只在三焦，而不传他经者，亦非果否。则一日太阳，二日阳明传经之说，何以见诸热论乎？夫伤寒有直中三阴者，温热伏气有发于少阴出诸少阳者，暑邪中人，有入心入肝入脾之辨，是皆不可胶柱者也。

又曰∶太阳病发热而渴，不恶寒者为温病。

按∶温病无专经，随其所中，以脉辨之，亦有不中太阳，初不头痛恶寒诸证，而庸医认为痰火内伤，祸不旋踵矣。

此证不传经，止中一二经，慎之慎之。

霖按∶温病乃冬至阳生，人身所伏之阳热，被严寒折伏，藏于肌骨之间，至春郁遏之阳热，为外邪逗引，始得发泄。

伏阳既出肌肤，遇春令之气暄热，两热相干，而成温病，即《素问·生气通天论》所谓冬伤于寒，春必病温者是也。其外感之邪轻，故不恶寒，只发热而渴，亦有微恶寒，旋即热渴者，外邪较重也。若口粘苔腻，身痛便溏，有汗不解，脉濡数者，非中风，乃温病挟湿也。温邪内发，其脉多盛于右部，热伤气也。风热之邪外受，先伤手太阴经，风寒之邪，则先伤足太阳经，盖肺主表，膀胱亦主表也。治伤寒之麻黄汤，非泻肺药乎？言太阳病则手太阴亦包括于中，省文也。温热当察三焦论治，其传经见何经证，以何经法治之，伤寒亦然，惟用药寒热之不同耳。或言温热不传经，只重三焦，则热论何以又有一日太阳，二日阳明传经之文？此不待辨亦明矣。谓温病无专经，此越人五十八难指疫证而言，不得拉杂冬日伏气之温热病也。

又曰∶若发汗已身灼热者，名曰风温。风温为病，脉阴阳俱浮，自汗出，身重多眠睡，鼻息必鼾，语言难出。若被下者，小便不利，直视失溲；若被火者，微发黄色，剧则如惊痫，时螈 ；若火熏之，一逆尚引日，再逆促命期。

按∶此证皆春温，以内有火热，感以风寒，故一发剧也。眠睡语难，皆火内灼，非风温外甚也。自汗风伤卫，不恶寒，外证轻也。止宜辛凉药内解，微发表则愈。

霖按∶风温为内蕴伏热，外感风邪，其恶风怯寒，为或有之证，而热渴咳嗽，为必有之证也。发汗已身灼热者，是误以辛温发表，风药多燥，触引伏气，风火相煽，致有自汗、身重、多睡、鼻鼾、语难出诸候，斯皆误汗劫液后之变证，非风温初病固有之证也。若再误下误火，则直视失溲，惊惕螈 ，一逆尚引日，再逆促命期矣。

此明初既误表，继又误下误火，酿成不可救药，足征风温为燥热之病，泄热和阴，为斯证一定治法，纵或稍挟表邪，只宜葱、豉、蒡、薄等味，辛凉轻剂，启肾气疏风热是矣，岂可妄施麻桂哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷中\古今名医暑证汇论
  • 当前页：张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论
  • 下一页：孙思邈·伤寒例论
<<< 返回本书目录
  1. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  2. 张仲景八味丸用泽泻论《医贯》
  3. 张仲篪翁息贲喘嗽《程杏轩医案》
  4. 张仲景蜂蜜治便秘《趣味中医》
  5. 张真人传痘疹门《石室秘录》
  6. 张仲景华元化五问《仲景伤寒补亡论》
  7. 张云门令郎囊痈《孙文垣医案》
  8. 张仲景论脉《脉经》
  9. 张裕斋恶寒发呃《孙文垣医案》
  10. 张仲景伤寒立法考《医经溯洄集》
  11. 张聿青先生传《张聿青医案》
  12. 张仲景原序（校补）《伤寒恒论》
  13. 张义干湿温阳明实结食复再愈治验《一得集》
  14. 张子和攻击注论《格致余论》
  15. 张瑶序《达摩洗髓易筋经》
  16. 张子和汗吐下三法《本草纲目》完整版
  17. 张序《重订囊秘喉书》
  18. 张子和九气感疾论《内经博议》
  19. 张序《银海指南》
  20. 张子和巧法治惊证《趣味中医》
  21. 张序《医原》
  22. 张走马玉霜圆【方剂大全】
  23. 张序《医学启源》
  24. 张嘴颌骨响【疾病症状】
  25. 张序《医林改错》
  26. 章陆《雷公炮炙论》
  27. 张序《一草亭目科全书》
  28. 章鱼《本草纲目》完整版
  29. 张序《徐批叶天士晚年方案真本》
  30. 章鱼【中药大全】
  1. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  2. 张仲景《中医词典》
  3. 张仲景八味丸用泽泻论《医贯》
  4. 张仲景《中国医学通史》
  5. 张仲景蜂蜜治便秘《趣味中医》
  6. 张仲篪翁息贲喘嗽《程杏轩医案》
  7. 张仲景华元化五问《仲景伤寒补亡论》
  8. 张志聪《中医词典》
  9. 张仲景论脉《脉经》
  10. 张振鋆《中医词典》
  11. 张仲景三物备急丸《备急千金要方》
  12. 张真人传痘疹门《石室秘录》
  13. 张仲景伤寒立法考《医经溯洄集》
  14. 张真君茯苓丸《三因极一病证方论》
  15. 张仲景原序（校补）《伤寒恒论》
  16. 张湛《中医词典》
  17. 张子和攻击注论《格致余论》
  18. 张允愚方《妇人大全良方》
  19. 张子和九气感疾论《内经博议》
  20. 张云门令郎囊痈《孙文垣医案》
  21. 张子和巧法治惊证《趣味中医》
  22. 张元素脏腑辨证学说与易水学派《中国医学通史》
  23. 张子麟《中医词典》
  24. 张元素《中医词典》
  25. 张子培《中医词典》
  26. 张裕斋恶寒发呃《孙文垣医案》
  27. 张宗良《中医词典》
  28. 张聿青先生传《张聿青医案》
  29. 张走马家秘真丹《三因极一病证方论》
  30. 张泳《中医词典》
  31. 张走马玉霜丸《太平惠民和剂局方》


孙思邈·伤寒例论_《增订叶评伤暑全书》_中医医论_【岐黄之术】

孙思邈·伤寒例论

孙思邈·伤寒例论

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒例论曰∶易称天地变化，各正性命，然则变化之迹无方，性命之功难测，故有炎凉寒燠，风雨晦冥，水旱妖灾，虫蝗怪异，四时八节，种种施化不同，七十二候，日月营运各别，终其晷，度得成年，是谓岁功毕矣。天地尚且如此，然在人安可无事？故人生天地之间，命有遭际，时有否泰，吉凶悔吝，苦乐安危，喜怒爱憎，存亡忧畏，关心之虑，日有千条，谋身之道，时生万计，乃度一日，是故天无一岁不寒暑，人无一日不忧喜，故有天行温疫病者，即天地变化之一气也。斯盖造化必然之理，不得无之，故圣人虽有补天之极之德，而不能废之，虽不能废之，而能以道御之。其次有贤人，善于摄生，能知撙节，与时推移，亦得保全。天地有斯瘴疠，还以天地所生之物以防备之，命曰知方，则病无所侵矣。然此病也，俗人谓之横病，多不解治，皆曰日满自差，以此致枉者，天下太半。凡始觉不佳，即须救疗，迄至于病愈，汤食兢进，折其毒势，自然而差，必不可令病气自在，恣意攻人，拱手待命，斯为误矣。

按∶真人此论，从天人合基处发脉，义理源头上起澜，而议论苍古，浑浑灏灏，真与南华并传，虽论寒哉，而温与暑之秘皆兼之矣。敬录置之座右，以为玄宗之一助，医道待其余耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论
  • 当前页：孙思邈·伤寒例论
  • 下一页：刘河间·中暑论
<<< 返回本书目录
  1. 孙思邈·伤寒例论《增订叶评伤暑全书》
  2. 孙思邈葱管治尿闭《趣味中医》
  3. 孙氏跋《湖岳村叟医案》
  4. 孙思邈先生针十三鬼穴歌《针灸大全》
  5. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  6. 孙太太香港脚入腹治验《一得集》
  7. 孙某偏枯症治验《一得集》
  8. 孙薇垣内人咳唾红痰《孙文垣医案》
  9. 孙络溪谷之应《类经》
  10. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  11. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  12. 孙序《华佗神方》
  13. 孙君孝春温误作阴虚治《孙文垣医案》
  14. 孙序《神农本草经》
  15. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  16. 孙序《孙文垣医案》
  17. 孙华野喉颊车肿《孙文垣医案》
  18. 孙一奎便方治难症《趣味中医》
  19. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  20. 孙元素春温食复发斑《孙文垣医案》
  21. 孙尔嘉内人三妊而三小产《孙文垣医案》
  22. 孙真人《千金方》论《炙膏肓腧穴法》
  23. 孙安饥劳感疫食复发斑《孙文垣医案》
  24. 孙真人还睛表《明目至宝》
  25. 繸瓣珍珠菜【中药大全】
  26. 孙真人十三鬼穴歌《针灸聚英》
  27. 穗花蛇菰【中药大全】
  28. 孙真人卫生歌《寿世青编》
  29. 穗花杉种子【中药大全】
  30. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  1. 孙思邈·伤寒例论《增订叶评伤暑全书》
  2. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  3. 孙思邈葱管治尿闭《趣味中医》
  4. 孙某偏枯症治验《一得集》
  5. 孙思邈进药表还睛丸《明目至宝》
  6. 孙络溪谷之应《类经》
  7. 孙思邈先生针十三鬼穴歌《针灸大全》
  8. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  9. 孙太太香港脚入腹治验《一得集》
  10. 孙君孝春温误作阴虚治《孙文垣医案》
  11. 孙薇垣内人咳唾红痰《孙文垣医案》
  12. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  13. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  14. 孙华野喉颊车肿《孙文垣医案》
  15. 孙序《神农本草经》
  16. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  17. 孙序《华佗神方》
  18. 孙尔嘉内人三妊而三小产《孙文垣医案》
  19. 孙序《孙文垣医案》
  20. 孙安饥劳感疫食复发斑《孙文垣医案》
  21. 孙一奎便方治难症《趣味中医》
  22. 燧火《药性切用》
  23. 孙元素春温食复发斑《孙文垣医案》
  24. 燧火《本草从新》
  25. 孙真人《千金方》论《炙膏肓腧穴法》
  26. 燧火《饮食须知》
  27. 孙真人还睛表《明目至宝》
  28. 碎治法《石室秘录》
  29. 孙真人十三鬼穴歌《针灸聚英》
  30. 碎米荞《中药学》
  31. 孙真人卫生歌《寿世青编》


刘河间·中暑论_《增订叶评伤暑全书》_中医医论_【岐黄之术】

刘河间·中暑论

刘河间·中暑论

  • 上一页
  • 目录
  • 相关
  • 下一页

中暑之证，身热头痛，背寒面垢，自汗烦燥，大渴口干，倦怠而身不痛，或时恶寒，或畏日气，脉虚而弱。无问表里，通宜白虎汤，并感冒 发热烦渴，五苓散、桂枝 茯苓甘露饮、黄连 香薷饮，或双解散，或里热甚，腹满而脉沉可下者，大承气汤下之，或三一承气汤尤妙。半表半里者，小柴胡汤、凉膈散、天水散。

按∶刘河间论暑证甚详，独明于诸家用药，头头中款，可谓得其解者。但暑证不分表里，一味清内，得寒凉而解，苦酸而收，不必用下，承气汤走马之粪也。却之却之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙思邈·伤寒例论
  • 当前页：刘河间·中暑论
  • 下一页：李东垣·暑伤胃气论
<<< 返回本书目录
  1. 刘河间·中暑论《增订叶评伤暑全书》
  2. 刘河间先生三消论《儒门事亲》
  3. 刘国师禁方《金疮秘传禁方》
  4. 刘寄奴《本草图经》
  5. 刘刺史丸【方剂大全】
  6. 刘寄奴《本草新编》
  7. 熘炒黄花猪腰【方剂大全】
  8. 刘寄奴《本草择要纲目》
  9. 令阴急小方【方剂大全】
  10. 刘寄奴《雷公炮炙论》
  11. 令易产方《外台秘要》
  12. 刘寄奴【中药大全】
  13. 令身香《千金翼方》
  14. 刘寄奴草《本草纲目》完整版
  15. 令人有子【方剂主治】
  16. 刘寄奴草《本草乘雅半偈》
  17. 令人体香方《外台秘要》
  18. 刘寄奴草《证类本草》
  19. 令人能食【中药主治】
  20. 刘寄奴草《本草纲目》图文版
  21. 令面色白方《外台秘要》
  22. 刘寄奴酒【方剂大全】
  23. 令眷吐红发热《孙文垣医案》
  24. 刘寄奴散【方剂大全】
  25. 令眷妊中咳嗽《孙文垣医案》
  26. 刘寄奴汤【方剂大全】
  27. 令行吴宫散【方剂大全】
  28. 刘寄奴饮【方剂大全】
  29. 令发黑方《外台秘要》
  30. 刘老丸【方剂大全】
  1. 刘河间·中暑论《增订叶评伤暑全书》
  2. 刘皓《中医词典》
  3. 刘河间先生三消论《儒门事亲》
  4. 刘翰《中医词典》
  5. 刘会《中医词典》
  6. 刘汉基《中医词典》
  7. 刘吉人《中医词典》
  8. 刘哈喇八都鲁《中医词典》
  9. 刘寄奴《雷公炮炙论》
  10. 刘国师禁方《金疮秘传禁方》
  11. 刘寄奴《玉楸药解》
  12. 刘贵珍《中医词典》
  13. 刘寄奴《中药炮制》
  14. 刘甫《中医词典》
  15. 刘寄奴《冯氏锦囊秘录》
  16. 刘福庆《中医词典》
  17. 刘寄奴《医学入门》
  18. 刘奉五《中医词典》
  19. 刘寄奴《顾松园医镜》
  20. 刘昉《中医词典》
  21. 刘寄奴《本草求真》
  22. 刘鼎《中医词典》
  23. 刘寄奴《本草新编》
  24. 刘纯《中医词典》
  25. 刘寄奴《本经逢原》
  26. 刘草窗痛泻要方《医方考》
  27. 刘寄奴《本草从新》
  28. 刘草窗《仁术便览》
  29. 刘寄奴《得配本草》
  30. 刘伯桓《中医词典》
  31. 刘寄奴《中药学》


李东垣·暑伤胃气论_《增订叶评伤暑全书》_中医医论_【岐黄之术】

李东垣·暑伤胃气论

李东垣·暑伤胃气论

  • 上一页
  • 目录
  • 相关
  • 下一页

刺志论云∶气虚身热，得之伤暑，热伤气故也。痿论云∶有所远行劳倦，逢大热而渴，则阳气内伐，则热舍于肾，肾者水脏也。今水不能胜火，则骨枯而髓虚，足不任身，发为骨痿，故下经曰∶骨痿者，生于大热也。此湿热成痿，令人骨乏无力，故治痿独取阳明，时当长夏，湿热大胜，蒸蒸而炽，人感之多，四肢困倦，精神短少，懒于动作，脑气促，肢节沉痛，或气高而喘，身热而烦，心下膨痞，小便黄而少，大便溏而频，或痢出黄糜，或如泔色，或渴或不渴，不思饮食，自汗体重，或汗少者，血先病而气不病也。自时当长夏至此，已采入正款，不敢摆刖，故重出其脉中得洪缓，若湿气相搏，必加以迟，病虽互换少差，其天暑湿令则一也。

宜以清燥之剂治之，名曰清暑益气汤主之。

清暑益气汤

黄 （汗少者减五分） 苍术（泔浸，去皮，各一钱五分） 升麻（一钱） 人参（去芦） 白术 橘皮 神曲（炒） 泽泻（各五分） 甘草 黄柏（酒浸） 当归身 麦门冬（去心） 青皮（去白） 葛根（各三分） 五味（九个）

《内经》云∶阳气者卫外而为固也，炅则气泄，今暑邪干卫，故身热自汗。以黄 、人参、甘草、补中益气为君，橘皮、当归身、甘辛微温，养胃气，和血脉为臣，苍术、白术、泽泻、渗利除湿，升麻、葛根、苦甘平，善解肌热，又以风胜湿也，湿胜则湿不消而作痞满，故炒曲甘辛，青皮辛温，消食快气，肾恶燥，急食辛以润之，以黄柏苦辛寒，借甘味泻热补水虚者，滋其化源，以五味子、麦门冬、酸甘微寒，救天暑之伤庚金为佐也。

上 咀作一服，水二盏，煎至一盏，去粗稍热，食远服。

按∶东垣意见精密。立方中和，清暑益气汤一剂近世多宗之。然气血虚弱之人，用之最宜，如遇强壮者，不能取效，且助温火，不可不斟酌也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘河间·中暑论
  • 当前页：李东垣·暑伤胃气论
  • 下一页：朱丹溪·中暑论
<<< 返回本书目录
  1. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  2. 李东垣苦思出奇方《趣味中医》
  3. 李楚生眼病治效《仿寓意草》
  4. 李东垣暑伤胃气论《温热暑疫全书》
  5. 李补阙研炼钟乳法《外台秘要》
  6. 李东垣随证用药凡例《本草纲目》完整版
  7. 李八伯杏金丹【方剂大全】
  8. 李东垣药类法象《医旨绪余》
  9. 李【中药大全】
  10. 李封翁痰火症治验《一得集》
  11. 李《本草纲目》图文版
  12. 李根【中药大全】
  13. 李《服食导饵》
  14. 李根白皮《本草纲目》完整版
  15. 李《本草求真》
  16. 李根白皮《本草乘雅半偈》
  17. 李《本草纲目》完整版
  18. 李根皮【中药大全】
  19. 蠡实《本草纲目》图文版
  20. 李根皮散【方剂大全】
  21. 蠡实《本草择要纲目》
  22. 李根皮汤【方剂大全】
  23. 蠡实《本草图经》
  24. 李根汤【方剂大全】
  25. 蠡实《本草纲目》完整版
  26. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  27. 蠡沟穴【下肢内侧穴位】
  28. 李核仁《本草纲目》完整版
  29. 蠡（音礼）鱼《证类本草》
  30. 李核仁《证类本草》
  1. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  2. 李德元《中医词典》
  3. 李东垣苦思出奇方《趣味中医》
  4. 李德孝《中医词典》
  5. 李东垣暑伤胃气论《温热暑疫全书》
  6. 李德麟《中医词典》
  7. 李洞玄《中医词典》
  8. 李当之《中医词典》
  9. 李铎《中医词典》
  10. 李大绍《中医词典》
  11. 李昉《中医词典》
  12. 李大参《中医词典》
  13. 李封翁痰火症治验《一得集》
  14. 李从泰《中医词典》
  15. 李逢吉《中医词典》
  16. 李淳风《中医词典》
  17. 李杲《中医词典》
  18. 李春先《中医词典》
  19. 李杲的脾胃内伤论《中国医学通史》
  20. 李楚生眼病治效《仿寓意草》
  21. 李根白皮《本经逢原》
  22. 李崇庆《中医词典》
  23. 李根白皮《得配本草》
  24. 李诚《中医词典》
  25. 李根白皮《本草乘雅半偈》
  26. 李柽《中医词典》
  27. 李根皮散《备急千金要方》
  28. 李辰拱《中医词典》
  29. 李根汤《备急千金要方》
  30. 李梴《中医词典》
  31. 李古愚胸膈饱闷大便溏泄《孙文垣医案》


朱丹溪·中暑论_《增订叶评伤暑全书》_中医医论_【岐黄之术】

朱丹溪·中暑论

朱丹溪·中暑论

  • 上一页
  • 目录
  • 相关
  • 下一页

中暑论曰∶暑乃夏月炎暑也，盛热之气着人也，有冒、有伤、有中，三者有轻重之分，虚实之辨，或腹痛水泻者，胃与大肠受之，恶心者，胃口有痰饮也，此二者冒暑也。可用黄连 香薷饮、清暑益气汤，盖黄连退暑热，香薷消畜水。或身热头疼，躁乱不宁者，或身如针刺者，此为热伤在肉分也。当以解毒汤、白虎汤加柴胡。如气虚者，加人参，此为伤暑。或咳嗽发寒热，盗汗出不止。脉数者，热在肺经，用清肺汤，柴胡汤、天水散之类，急治则可，迟则不救，盛火乘金也，此为中暑。凡治病须要明白辨别，慎勿混同施治，春秋间亦或有之，切莫执一，随病处方为妙。

按∶暑病原有轻重，分伤冒中三款是已。但凡感暑而病者，皆从冒火而得，总谓之伤暑，其感火多而热重者，乃为中暑。以内外诸杂证分属五脏，犹为近理，至以五脏分属冒伤中三者，则误矣。其内外诸杂证，即有重轻，均从脏腑而发，若以分属之三证，岂不泥且左矣。名家亦有此误，又何以破后人之迷也？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李东垣·暑伤胃气论
  • 当前页：朱丹溪·中暑论
  • 下一页：辨动得静得
<<< 返回本书目录
  1. 朱丹溪·中暑论《增订叶评伤暑全书》
  2. 朱丹溪辨动静二暑《温热暑疫全书》
  3. 朱唇【中药大全】
  4. 朱顶红【中药大全】
  5. 朱鳖《本草纲目》完整版
  6. 朱矾散【方剂大全】
  7. 朱贲琥珀散治妇人血风劳《苏沈良方》
  8. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  9. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  10. 朱家角邵《曹仁伯医案论》
  11. 朱跋《校注医醇剩义》
  12. 朱蕉【中药大全】
  13. 帚菌【中药大全】
  14. 朱蕉花【中药大全】
  15. 帚菌《滇南本草》
  16. 朱兰【中药大全】
  17. 皱叶子【中药大全】
  18. 朱蜜法《医宗金鉴》
  19. 皱叶羊蹄【中药大全】
  20. 朱蜜法《幼幼新书》
  21. 皱叶鼠李【中药大全】
  22. 朱雀丹【方剂大全】
  23. 皱叶南蛇藤【中药大全】
  24. 朱雀丸【方剂大全】
  25. 皱叶狗尾草【中药大全】
  26. 朱僧热翳方【方剂大全】
  27. 皱叶变豆菜【中药大全】
  28. 朱砂《本草择要纲目》
  29. 皱血圆【方剂大全】
  30. 朱砂《雷公炮炙论》
  1. 朱丹溪·中暑论《增订叶评伤暑全书》
  2. 朱纯嘏（1634-1718年）《中医词典》
  3. 朱丹溪辨动静二暑《温热暑疫全书》
  4. 朱楚芬《中医词典》
  5. 朱殿华《中医词典》
  6. 朱崇正《中医词典》
  7. 朱栋隆《中医词典》
  8. 朱曾润《中医词典》
  9. 朱端章《中医词典》
  10. 朱鳖《外科全生集》
  11. 朱矾散《太平惠民和剂局方》
  12. 朱鳖《证类本草》
  13. 朱肱《中医词典》
  14. 朱贲琥珀散治妇人血风劳《苏沈良方》
  15. 朱光被《中医词典》
  16. 朱贲琥珀散《妇人大全良方》
  17. 朱鸿雪《中医词典》
  18. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  19. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  20. 朱跋《校注医醇剩义》
  21. 朱惠明《中医词典》
  22. 帚菌《滇南本草》
  23. 朱家角邵《曹仁伯医案论》
  24. 皱血丸《太平惠民和剂局方》
  25. 朱锦荣《中医词典》
  26. 皱血丸《三因极一病证方论》
  27. 朱琏（1909-1978年）《中医词典》
  28. 皱裂疮《外科启玄》
  29. 朱禄《中医词典》
  30. 皱揭《中医词典》
  31. 朱蜜法《医宗金鉴》


辨动得静得_《增订叶评伤暑全书》_中医医论_【岐黄之术】

辨动得静得

辨动得静得

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰∶若暑之时，无病之人，或避暑热，纳凉于深堂大厦，凉台冷馆，大扇风车得之者，是静而得之阴证也。其病必头痛恶寒，身形拘急，肢节疼痛而心烦，肌肤大热，无汗，此为阴寒所遏，使周身阳气不得伸越。宜用辛温之剂，以解表散寒，用浓朴、紫苏、干葛、藿香、羌活、苍术之类。若外既受寒，内复伤冰水生冷瓜果之类，前药再加干姜、缩砂、神曲之类，此皆非治暑也，治因暑而致之病也。

按∶静动而得，分中暑伤暑，此论出自张洁古，后皆因之。天盛暑之时，炎火若炙，无之非是，故古人闻避暑而未闻避寒，深堂广厦，正以避暑，安得入而中之？且房室阴凉，正可护卫阳气，又安得而遏伤之乎？即膏粱深处，必不能无冒暑，应接其伤暑者，亦于动中得之耳。老子曰∶人能常清静，天地尽皆归。一静即可祛暑，从何而中也？至于冰水瓜果等寒物，多食自伤脾胃，亦生杂证，谓泻痢杂证，内有此物积聚则可，谓专以此致暑病则不可，若执口得寒物，身犯寒气，同冬时寒病治之，则谬以千里矣！

霖按∶洁古论暴以动静分阴阳，甚属不经，致启后人訾议，然亦出诸不得已也。何以言之，夫暑字从日，云暑而不云火，其义可思，盖天日之阳热，蒸地气以上腾，人在气交中，感之者为病暑。《素问·五营运大论》，谓暑以蒸之，《礼记·月令》，谓土润溽暑者是也。夏至阴生，人身所伏者阴气，暑在六气，属之君火，在脏属心，在卦属离，且离火中虚，则暑为阳热中含阴象可征，是以仲景治 ，三法鼎峙，洁古犹恐世医不明其义，故设阴暑阳暑之名以辨治。丹溪引伸洁古之意，故曰此非治暑也，治因暑天所致之病也。何等晓畅，初不料遗讥于后世也。

夫洁古所谓动而得之为阳暑者，是言藜藿之人，或奔走长途，或戮力田间，暴中天日之热为阳暑，乃动中之动也。

所谓静而得之为阴暑者，是言膏粱之人，广厦风车，恣欲无度，致损真阳，阴湿内伏，寒热外袭为阴暑，乃静中之动也。若果清静无为，真气内守，百邪亦不能侵，岂独一暑病哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱丹溪·中暑论
  • 当前页：辨动得静得
  • 下一页：方古庵·附余暑论
<<< 返回本书目录
  1. 辨动得静得《增订叶评伤暑全书》
  2. 辨痘毒总论《疡科心得集》
  3. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  4. 辨毒散【方剂大全】
  5. 辨跌打损伤及杖疮合论《疡科心得集》
  6. 辨讹《冯氏锦囊秘录》
  7. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  8. 辨恶寒《增订叶评伤暑全书》
  9. 辨大腿痈阴包毒论《疡科心得集》
  10. 辨儿之变蒸《儿科萃精》
  11. 辨大头瘟抱头火丹毒论《疡科心得集》
  12. 辨耳痈耳菌虚实论《疡科心得集》
  13. 辨大麻疯论《疡科心得集》
  14. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  15. 辨大肠痈小肠痈论《疡科心得集》
  16. 辨发汗后病脉证并治《伤寒论》
  17. 辨从症不从脉《诊脉三十二辨》
  18. 辨发汗吐下后脉证并治《伤寒论》
  19. 辨从脉不从症《诊脉三十二辨》
  20. 辨发惊脉证并治《婴儿论》
  21. 辨唇疔茧唇唇疳论《疡科心得集》
  22. 辨发颐豌豆疮论《疡科心得集》
  23. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  24. 辨方效经错之源、论血化为汗之误《医林改错》
  25. 辨疮肿浅深法《外科精义》
  26. 辨方宜脉《诊脉三十二辨》
  27. 辨疮疹脉症并治《婴儿论》
  28. 辨肥瘦脉异《诊脉三十二辨》
  29. 辨疮血风疮论《疡科心得集》
  30. 辨肺大肠脉《诊脉三十二辨》
  1. 辨动得静得《增订叶评伤暑全书》
  2. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  3. 辨痘毒总论《疡科心得集》
  4. 辨跌打损伤及杖疮合论《疡科心得集》
  5. 辨毒攻脏诀《喉舌备要秘旨》
  6. 辨点眼法《眼科秘诀》
  7. 辨讹《冯氏锦囊秘录》
  8. 辨丹溪主末二字即标本论《女科经纶》
  9. 辨恶寒《增订叶评伤暑全书》
  10. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  11. 辨儿之变蒸《儿科萃精》
  12. 辨大腿痈阴包毒论《疡科心得集》
  13. 辨耳色《医学摘粹》
  14. 辨大头瘟抱头火丹毒论《疡科心得集》
  15. 辨耳痈耳菌虚实论《疡科心得集》
  16. 辨大麻疯论《疡科心得集》
  17. 辨二便《医理真传》
  18. 辨大肠痈小肠痈论《疡科心得集》
  19. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  20. 辨大便干燥非风火《医林改错》
  21. 辨发汗后病脉证并治《伤寒论》
  22. 辨从症不从脉《诊脉三十二辨》
  23. 辨发汗吐下后脉证并治《伤寒论》
  24. 辨从脉不从症《诊脉三十二辨》
  25. 辨发惊脉证并治《婴儿论》
  26. 辨唇疔茧唇唇疳论《疡科心得集》
  27. 辨发颐豌豆疮论《疡科心得集》
  28. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  29. 辨方效经错之源、论血化为汗之误《医林改错》
  30. 辨疮肿浅深法《外科精义》
  31. 辨方宜脉《诊脉三十二辨》


方古庵·附余暑论_《增订叶评伤暑全书》_中医医论_【岐黄之术】

方古庵·附余暑论

方古庵·附余暑论

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶寒则伤形，热则伤气，何以言之？人与天地同一橐龠，夏月天之气浮于地表，则人之气浮于肌表，况被盛暑所伤，肤腠疏豁，气液为汗发泄于外，是表里之气俱虚矣。不善摄生者，暑热伤于外，生冷戕于中，若之何而能运化也？是以水谷停积而为湿热，发为呕吐，为泄泻，甚则吐泻俱作，而挥霍闷乱也。若不即病，湿热怫郁于内，他日为疟为痢之所由矣。今大顺散，非治暑热之药，乃治暑月饮凉过多为病之剂也欤。

按∶此论精当，但大顺散不可轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨动得静得
  • 当前页：方古庵·附余暑论
  • 下一页：王节斋·附余暑论
<<< 返回本书目录
  1. 方古庵·附余暑论《增订叶评伤暑全书》
  2. 方古庵论《温热暑疫全书》
  3. 方法总论《医宗金鉴》
  4. 方剂《喉科秘诀》
  5. 方法总论《伤科汇纂》
  6. 方剂《随息居重订霍乱论》
  7. 方法余论《医学读书记》
  8. 方剂古今论《医学源流论》
  9. 方儿茶【中药大全】
  10. 方剂索引《女科宝鉴》
  11. 方东野两胁痛《孙文垣医案》
  12. 方剂撷英《虚损病类钩沉》
  13. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  14. 方肩畸形【疾病症状】
  15. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  16. 方解石《本草纲目》完整版
  17. 方萃岩翁公郎滑精证治《程杏轩医案》
  18. 方解石《证类本草》
  19. 方成弗约之失《卫生宝鉴》
  20. 方解石【中药大全】
  21. 方差分析的意义《医学统计学》
  22. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  23. 方差分析《预防医学》
  24. 方诀无隐章《韩氏医通》
  25. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  26. 方考《医述》
  27. 方《伤寒标本心法类萃》
  28. 方榄【中药大全】
  29. 梵天花根【中药大全】
  30. 方耒青制军便泻溲数《程杏轩医案》
  1. 方古庵·附余暑论《增订叶评伤暑全书》
  2. 方法总论《伤科汇纂》
  3. 方古庵论《温热暑疫全书》
  4. 方法总论《医宗金鉴》
  5. 方谷《中医词典》
  6. 方法总论《正骨心法要旨》
  7. 方骨《中医词典》
  8. 方法余论《医学读书记》
  9. 方广《中医词典》
  10. 方法学性能标准及其制定《临床生物化学》
  11. 方技《中医词典》
  12. 方法学评价《临床基础检验学》
  13. 方技中医术为要《友渔斋医话》
  14. 方法选择的要求《临床生物化学》
  15. 方剂《中医词典》
  16. 方法选择的步骤《临床生物化学》
  17. 方剂《喉科秘诀》
  18. 方法类型和操作步骤《免疫学和免疫学检验》
  19. 方剂《随息居重订霍乱论》
  20. 方法建立时的条件选择《临床生物化学》
  21. 方剂古今论《医学源流论》
  22. 方法建立后的临床观察《临床生物化学》
  23. 方剂配伍《中医名词词典》
  24. 方法建立的原理确定《临床生物化学》
  25. 方剂配伍《中医词典》
  26. 方法和标准品的分级《临床生物化学》
  27. 方剂撷英《虚损病类钩沉》
  28. 方法的应用《实用免疫细胞与核酸》
  29. 方剂学《中国医学通史》
  30. 方东野两胁痛《孙文垣医案》
  31. 方剂学《中国医学通史》


王节斋·附余暑论_《增订叶评伤暑全书》_中医医论_【岐黄之术】

王节斋·附余暑论

王节斋·附余暑论

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶夏至日后病热为暑，暑者相火行令也。夏月人感之，自口齿而入，伤心包络之经，其脉虚，或浮大而散，或弦细芤迟，盖热伤气，则气消而脉虚弱，其为证汗烦则喘渴，静则多言，身热而烦，心痛大渴引饮，头疼自汗，倦怠少气，或下血发黄生斑，甚者火热制金，不能平木，搐搦不省人事。治暑之法，清心利小便最好。暑伤气，宜补真气为要。又有恶寒或四肢逆冷，甚者迷闷不省，而为霍乱，吐利痰滞，呕逆腹痛泻痢，此则非暑伤人，乃因暑而自致之病也。以其因暑而得，故亦谓之暑病。然治法不同也。

按∶节斋此论，气脉证方俱备，种种精妙，暑月可录一通于座右，古庵、节斋，以世代不宜列此，因原系丹溪附余，姑附之。

霖按∶节斋此论，似是而非。夫天之六气，风寒暑湿燥火，应地之五行，则木水火土金火，君火以明，相火以位，暑为君火，在卦为离，离中虚，乃明两作之义，故曰暑中多挟湿也。暑先入心，应乎君火，包络主手厥阴相火，其气与心相通，其脉与心相连。心病每治包络者，以心为君主之宫藏，义不受邪也，不得舍君火而言相火，是六气尚不能明，岂可录之座右哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方古庵·附余暑论
  • 当前页：王节斋·附余暑论
  • 下一页：陶节庵·辨张仲景《伤寒论》
<<< 返回本书目录
  1. 王节斋·附余暑论《增订叶评伤暑全书》
  2. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  3. 王节斋《本草集要》参论《医旨绪余》
  4. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  5. 王好古类集五脏苦欲补泻药味《医旨绪余》
  6. 王九峰治吐血丸《外科传薪集》
  7. 王海藏先生论痘疹出不快《专治麻痧初编》
  8. 王梦隐青龙白虎汤《重订囊秘喉书》
  9. 王海藏拔原法《普济方·针灸》
  10. 王明府夫人积聚久痛《程杏轩医案》
  11. 王瓜子【中药大全】
  12. 王某背疡溃后余毒未净《程杏轩医案》
  13. 王瓜散【方剂大全】
  14. 王某血证频发《程杏轩医案》
  15. 王瓜根【中药大全】
  16. 王母钗【中药大全】
  17. 王瓜翻《松峰说疫》
  18. 王木工反关脉《程杏轩医案》
  19. 王瓜【中药大全】
  20. 王南岗咳嗽气涌《孙文垣医案》
  21. 王瓜《本草纲目》图文版
  22. 王乔导引图（一在彭祖中）《养生导引秘籍》
  23. 王瓜《证类本草》
  24. 王瑞柏损伤用药论《救伤秘旨》
  25. 王瓜《本草图经》
  26. 王氏沧洲《古方选注》《专治麻痧初编》
  27. 王瓜《本草纲目》完整版
  28. 王氏妇痹证《程杏轩医案》
  29. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  30. 王氏妇妊娠二便闭塞《程杏轩医案》
  1. 王节斋·附余暑论《增订叶评伤暑全书》
  2. 王节斋《本草集要》参论《医旨绪余》
  3. 王介《中医词典》
  4. 王监京墨丸《冯氏锦囊秘录》
  5. 王景韩《中医词典》
  6. 王绩《中医词典》
  7. 王敬泉内眷痰嗽腹胀《孙文垣医案》
  8. 王继先《中医词典》
  9. 王敬泉胸膈饱闷头晕作吐《孙文垣医案》
  10. 王怀隐《中医词典》
  11. 王敬义《中医词典》
  12. 王鸿骥《中医词典》
  13. 王九峰治吐血丸《外科传薪集》
  14. 王宏翰《中医词典》
  15. 王九思《中医词典》
  16. 王好古类集五脏苦欲补泻药味《医旨绪余》
  17. 王珏《中医词典》
  18. 王好古《中医词典》
  19. 王开《中医词典》
  20. 王海藏先生论痘疹出不快《专治麻痧初编》
  21. 王克明《中医词典》
  22. 王海藏拔原法《普济方·针灸》
  23. 王肯堂《中医词典》
  24. 王国祥《中医词典》
  25. 王贶《中医词典》
  26. 王衮《中医词典》
  27. 王烂疮《中医词典》
  28. 王珪《中医词典》
  29. 王烂疮《证治准绳·幼科》
  30. 王光佑《中医词典》
  31. 王烂疮候《诸病源候论》


陶节庵·辨张仲景《伤寒论》_《增订叶评伤暑全书》_中医医论_【岐黄之术】

陶节庵·辨张仲景《伤寒论》

陶节庵·辨张仲景《伤寒论》

  • 上一页
  • 目录
  • 相关
  • 下一页

辨张仲景《伤寒论》曰∶伤寒者，乃冬时感寒即病之名。桂枝 麻黄二汤，为当时之伤寒设，与过时之温暑者，有何预焉？夫受病之原则同，亦可均谓之伤寒，所发之时既异，治之则不可混也。请略陈之。夫春温夏热，秋凉冬寒者，四时之正气也，以成生长收藏之用，风亦因四时之气而成温凉寒热也。若气候严寒，风亦凛冽，天道和煦，风亦温暖，冬时坎水用事，天令闭藏，水冰地冻，风于寒相因，而成杀厉之气，人触冒之，腠理郁塞，乃有恶风恶寒之证，其余时月，则无此证也。仲景固知伤寒乃冬时杀厉之气所成，非比他病可缓，故其为言，特详于此书，而略于杂病，倘能因名以求其实，则思过半矣。不幸此书传世久远，遗帙颇多。晋太医令王叔和，得散亡之余，诠次流传，其功博矣。惜乎以己论混经，未免穿凿附会。陈无已氏因之顺文注释，并无缺疑正误之言，以致将冬时伤寒之方，通解温暑，遗祸至今而未已也。温暑必别有方，今皆失而无征也。我朝宋景濂学士，尝叹《伤寒论》非全书，得其旨哉，盖伤寒之国中人，必先入表，表者何？即足太阳寒水之经，此经行身之后，自头贯脊，乃有头疼脊强，恶寒之证，在他经则无此证矣。况此经乃一身之纲维，为诸阳之主气，犹四通八达之衢，治之一差，其变有不可胜言者矣，故宜此二汤发散表中寒邪。经曰∶辛甘发散为阳者是也。若以此汤通治春温夏热之病，则误之甚矣。

按∶麻黄 桂枝汤，原为冬月伤寒正药，温暑二病，不可混施。节庵力破从来之迷，至于辩仲景书中多遗帙缺误，归罪于王叔和之诠次，陈无已之注释，可谓发前人所未发，但仲景医书，专明伤寒，故详于寒病，略于温暑，原不为温暑设也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王节斋·附余暑论
  • 当前页：陶节庵·辨张仲景《伤寒论》
  • 下一页：治伤寒用药大略
<<< 返回本书目录
  1. 陶节庵·辨张仲景《伤寒论》《增订叶评伤暑全书》
  2. 陶奇感染【疾病症状】
  3. 陶道穴【人体背部穴位】
  4. 陶瑟征阳性【疾病症状】
  5. 陶瓷样胆囊【疾病大全】
  6. 陶氏辨差认十六条《伤寒括要》
  7. 桃子【中药大全】
  8. 陶氏伤寒十四法-伤寒补遗 《古今医统大全》
  9. 桃枝丸《小儿药证直诀》
  10. 陶文毅公治效《仿寓意草》
  11. 桃枝当归膏【方剂大全】
  12. 陶序《丁甘仁医案》
  13. 桃枝【中药大全】
  14. 陶隐居《名医别录》合药分剂法则《本草纲目》完整版
  15. 桃叶蓼【中药大全】
  16. 淘气诀《养生导引秘籍》
  17. 桃叶【中药大全】
  18. 讨论《丹医秘授古脉法》
  19. 桃叶《轩岐救正论》
  20. 特别容易饿【疾病症状】
  21. 桃叶《本草纲目》完整版
  22. 特禀体质【疾病症状】
  23. 桃蝎散【方剂大全】
  24. 特定穴的意义和特点《针灸学》
  25. 桃枭《本草纲目》完整版
  26. 特发性迟发性免疫球蛋白缺乏症【疾病大全】
  27. 桃树胶【中药大全】
  28. 特发性大网膜节段性梗死【疾病大全】
  29. 桃树根、茎、树皮【中药大全】
  30. 特发性低促性腺激素性性腺功能减退症【疾病大全】
  1. 陶节庵·辨张仲景《伤寒论》《增订叶评伤暑全书》
  2. 陶华《中医词典》
  3. 陶氏辨差认十六条《伤寒括要》
  4. 陶弘景（456-536年）《中医词典》
  5. 陶氏伤寒十四法（伤寒补遗）《古今医统大全》
  6. 陶道Táodào《针灸学》
  7. 陶文毅公治效《仿寓意草》
  8. 陶道《中医词典》
  9. 陶序《丁甘仁医案》
  10. 陶道《针灸大成》
  11. 陶隐居『名医别录』合药分剂法则《医宗金鉴》
  12. 陶承熹《中医词典》
  13. 陶针《中医词典》
  14. 桃子茶《茶饮保健》
  15. 陶真人养生诀《玉房秘诀》
  16. 桃子（《日用本草》）《中医饮食营养学》
  17. 淘气诀《养生导引秘籍》
  18. 桃子《饮食须知》
  19. 讨论《丹医秘授古脉法》
  20. 桃竹笋《证类本草》
  21. 讨论《中国幽门螺杆菌研究》
  22. 桃朱术《证类本草》
  23. 讨论《中国幽门螺杆菌研究》
  24. 桃枝丸《小儿药证直诀》
  25. 讨盐生《中医词典》
  26. 桃叶《轩岐救正论》
  27. 套管式皮肤针《中医词典》
  28. 桃枭《千金翼方》
  29. 套式引物（NestedPrimer）PCR《实用免疫细胞与核酸》
  30. 桃生蛊毒《奇效简便良方》
  31. 特别感冒《圆运动的古中医学》


治伤寒用药大略_《增订叶评伤暑全书》_中医医论_【岐黄之术】

治伤寒用药大略

治伤寒用药大略

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶四时皆有伤寒，治之不可一概论也。冬时气寒，腠理微密，非辛甘温不可，故以桂枝等汤以治之。然风与寒常相因，寒伤荣，恶寒头痛，脉浮紧而无汗，则用麻黄汤，开发腠理以散邪，得汗即愈。风则伤卫，头痛恶风，脉浮缓而自汗，则用桂枝汤，克塞腠理以散邪，汗止即愈。经云∶辛甘发散为阳者是也。若夫荣卫俱伤，又非此二汤所能治也。须大青龙汤，然此汤太峻，又非庸俗所可拟也，予亦有代之者。盖冬时为正伤寒，天气严凝，风寒猛烈，触冒之者，必宜用辛温散之。其非冬时，亦有恶寒头疼之证，皆宜辛凉之剂，通表里和之，则愈矣。若以冬时所用桂枝辛温之药通治之，则杀人多矣。曰辛凉者何？羌活冲和汤是也，兼能代大青龙为至稳，呜呼！一方可代三方危险之药。

按∶辨寒温暑药甚明，冲和一汤，尤为温凉二证穿杨之剂，百发百中者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陶节庵·辨张仲景《伤寒论》
  • 当前页：治伤寒用药大略
  • 下一页：伤寒变温热病
<<< 返回本书目录
  1. 治伤寒用药大略《增订叶评伤暑全书》
  2. 治伤寒中风方《集验方》
  3. 治伤寒用药大略《伤寒六书》
  4. 治伤丈夫头痛《济阴纲目》
  5. 治伤寒阴阳毒方《集验方》
  6. 治伤折骨碎《洪氏集验方》
  7. 治伤寒宜早《伤寒括要》
  8. 治伤折内外损，神授散。《苏沈良方》
  9. 治伤寒胸闷、腹满方《集验方》
  10. 治上气如奔豚诸方《小品方》
  11. 治伤寒手足疼痛欲脱方《集验方》
  12. 治上下法《医学纲目》
  13. 治伤寒手足热疼欲脱方《集验方》
  14. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  15. 治伤寒时气温病方《肘后备急方》
  16. 治少小百病诸汤方《小品方》
  17. 治伤寒时气、温疫初起方《集验方》
  18. 治少小疾病诸丸散众方《小品方》
  19. 治伤寒看证法则《伤寒六书》
  20. 治少壮妇女病要法《医门补要》
  21. 治伤寒坏证两腰偻废奇验《寓意草》
  22. 治舌衄《洪氏集验方》
  23. 治伤寒后下利脓血及发斑方《集验方》
  24. 治舌下肿痛欲死《喉舌备要秘旨》
  25. 治伤寒后呕恶不食虚羸方《集验方》
  26. 治舌肿《洪氏集验方》
  27. 治伤寒后烦渴及口干方《集验方》
  28. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  29. 治伤寒汗出不解如疟方《集验方》
  30. 治射公毒诸方《小品方》
  1. 治伤寒用药大略《增订叶评伤暑全书》
  2. 治伤寒用药大略《伤寒六书》
  3. 治伤寒愈不复紫石寒食散方《金匮悬解》
  4. 治伤寒阴阳毒方《集验方》
  5. 治伤寒中风方《集验方》
  6. 治伤寒宜早《伤寒括要》
  7. 治伤寒自汗不止二百七十三法《针灸神书》
  8. 治伤寒胸闷、腹满方《集验方》
  9. 治伤筋动骨，打扑伤损《是斋百一选方》
  10. 治伤寒小便不通二百七十一法《针灸神书》
  11. 治伤丈夫头痛《济阴纲目》
  12. 治伤寒无汗二百七十法《针灸神书》
  13. 治伤折骨碎《洪氏集验方》
  14. 治伤寒手足疼痛欲脱方《集验方》
  15. 治伤折内外损，神授散。《苏沈良方》
  16. 治伤寒手足热疼欲脱方《集验方》
  17. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  18. 治伤寒时气温病方《肘后备急方》
  19. 治上气如奔豚诸方《小品方》
  20. 治伤寒时气、温疫初起方《集验方》
  21. 治上下法《医学纲目》
  22. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  23. 治烧烫方《儒门事亲》
  24. 治伤寒看证法则《伤寒六书》
  25. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  26. 治伤寒坏证两腰偻废奇验《寓意草》
  27. 治少小百病诸汤方《小品方》
  28. 治伤寒后下利脓血及发斑方《集验方》
  29. 治少小疾病诸丸散众方《小品方》
  30. 治伤寒后呕恶不食虚羸方《集验方》
  31. 治少阳相火法《四圣心源》


伤寒变温热病_《增订叶评伤暑全书》_中医医论_【岐黄之术】

伤寒变温热病

伤寒变温热病

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶《活人书》发于温病曰∶阳热未盛，为寒所制，岂有伏寒既已变而为温？尚可言寒，能制其阳热耶？又于热病曰∶阳热已盛，寒不能制，亦不当复言其为寒也。盖是春夏阳热已变其伏寒，即非有寒能制其阳热耳，外有寒邪，能折阳气者，乃是时行寒疾，仲景所谓春分以后，秋分节前，天有暴寒，为时行寒疫是也。三月四月，其时阳气尚弱，为寒所折，病热则轻。五月六月，阳气已盛，为寒所折，病热则重。七月八月，阳气已衰，为寒所折，病热亦微。是知时行寒疾，与温热二病所论阳气盛衰时月则同。至于论暴寒之寒，与伏寒已变之寒，自是相违，名不正则言不顺矣。张仲景又云∶其病与温及暑病相似，但治有殊耳。要在辨其病源，寒热温三者之殊，则用药之冷热判然矣。

按∶南阳发变字，大有慧心，至于伏寒之误，南翁亦灼然知其然，而不敢明攻其非，恐起袭闻者议耳。乃亦为非时寒疾，以破其惑，始自东垣设寒疫一款，皆可羽翼《内经》，启蒙万世也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒用药大略
  • 当前页：伤寒变温热病
  • 下一页：温病辨
<<< 返回本书目录
  1. 伤寒变温热病《增订叶评伤暑全书》
  2. 伤寒变温热病论《伤寒六书》
  3. 伤寒变疽《幼幼新书》
  4. 伤寒变疹《幼幼新书》
  5. 伤寒闭目证《伤寒九十论》
  6. 伤寒变症《伤寒指掌》
  7. 伤寒鼻塞《冯氏锦囊秘录》
  8. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  9. 伤寒鼻衄《幼幼新书》
  10. 伤寒辨正《三因极一病证方论》
  11. 伤寒鼻衄《圣济总录》
  12. 伤寒标本论《伤寒六书》
  13. 伤寒奔豚《冯氏锦囊秘录》
  14. 伤寒标本论治《伤寒六书》
  15. 伤寒暴死证《伤寒九十论》
  16. 伤寒表里第五十三问《婴童百问》
  17. 伤寒百合病方《外台秘要》
  18. 伤寒表里见证治例活法《伤寒六书》
  19. 伤寒百合病《冯氏锦囊秘录》
  20. 伤寒表实证《伤寒九十论》
  21. 伤寒百合《圣济总录》
  22. 伤寒表证《伤寒直格》
  23. 伤寒案《丁甘仁医案》
  24. 伤寒并病《伤寒恒论》
  25. 伤寒、温病用药大体及辟温方《集验方》
  26. 伤寒病证总类歌《伤寒百证歌》
  27. 伤寒、温病瘥后禁忌《集验方》
  28. 伤寒病诸候上（凡三十三论）《诸病源候论》
  29. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  30. 伤寒病诸候下（凡四十四论）《诸病源候论》
  1. 伤寒变温热病《增订叶评伤暑全书》
  2. 伤寒变疽《幼幼新书》
  3. 伤寒变温热病论《伤寒六书》
  4. 伤寒变成黄候《诸病源候论》
  5. 伤寒变疹《幼幼新书》
  6. 伤寒闭目证《伤寒九十论》
  7. 伤寒变症《伤寒指掌》
  8. 伤寒鼻塞，出清涕不已《是斋百一选方》
  9. 伤寒便结《症因脉治》
  10. 伤寒鼻塞《冯氏锦囊秘录》
  11. 伤寒便秘秘方《华佗神方》
  12. 伤寒鼻衄候《诸病源候论》
  13. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  14. 伤寒鼻衄《幼幼新书》
  15. 伤寒辨正《三因极一病证方论》
  16. 伤寒鼻衄《圣济总录》
  17. 伤寒标本《中医词典》
  18. 伤寒奔豚《冯氏锦囊秘录》
  19. 伤寒标本《医效秘传》
  20. 伤寒暴嗽《中医词典》
  21. 伤寒标本论《伤寒六书》
  22. 伤寒暴死证《伤寒九十论》
  23. 伤寒标本论治《伤寒六书》
  24. 伤寒斑疮候《诸病源候论》
  25. 伤寒表里第五十三问《婴童百问》
  26. 伤寒百合病秘方《华佗神方》
  27. 伤寒表里见证治例活法《伤寒六书》
  28. 伤寒百合病方七首《外台秘要》
  29. 伤寒表热诗《医学实在易》
  30. 伤寒百合病《诸病源候论》
  31. 伤寒表实证《伤寒九十论》


温病辨_《增订叶评伤暑全书》_中医医论_【岐黄之术】

温病辨

温病辨

  • 上一页
  • 目录
  • 相关
  • 下一页

《难经》曰∶温病之脉，行在诸经，不知何经之动，随其经之所在而取之。

如太阳证头疼恶寒，汗下后过经不愈，诊得尺寸俱浮者，太阳病温也。

过时而发，不在表也，已经汗下，亦不在表也。经曰∶不恶寒而反渴者温病也。明其热自内达外，无表证明矣。

按∶伤寒传经，由腑入脏，由阳入阴。温病不传经，止中一二经，或乘某经火，或乘某经虚，被春时寒气所中，自内发外，而作寒热等证，或中腑则腑病，或中脏则脏病，不论日期，始终惟此一二经。《内经》言惟经所动，随经而取，自是明明断案，节庵分经良是，而以过太阳经不传别经，定为温病，此辨别寒温之口诀，所当佩服者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒变温热病
  • 当前页：温病辨
  • 下一页：辨恶寒
<<< 返回本书目录
  1. 温病辨《增订叶评伤暑全书》
  2. 温病辩《伤寒六书》
  3. 温病本气篇导言《圆运动的古中医学》
  4. 温病出疹之关系《圆运动的古中医学》
  5. 温病（一）《医学衷中参西录》
  6. 温病大纲《温热论》
  7. 温病（二）《医学衷中参西录》
  8. 温病的坏病《圆运动的古中医学》
  9. 温病《止园医话》
  10. 温病的意义《圆运动的古中医学》
  11. 温病《幼幼新书》
  12. 温病发斑方《外台秘要》
  13. 温病《医学纲目》
  14. 温病反常《医门补要》
  15. 温病《续名医类案》
  16. 温病方论《温热暑疫全书》
  17. 温病《推求师意》
  18. 温病方五道《温热暑疫全书》
  19. 温病《推拿抉微》
  20. 温病风温温疫湿温温毒温疟之异《医学读书记》
  21. 温病《伤寒悬解》
  22. 温病根原《四圣悬枢》
  23. 温病《伤寒大白》
  24. 温病汗下之过《圆运动的古中医学》
  25. 温病《金匮钩玄》
  26. 温病哕方《外台秘要》
  27. 温孛《本草纲目》完整版
  28. 温病忌发汗何以温病非得汗不解《圆运动的古中医学》
  29. 温胞散【方剂大全】
  30. 温病兼冲气上冲《医学衷中参西录》
  1. 温病辨《增订叶评伤暑全书》
  2. 温病变成黄候《诸病源候论》
  3. 温病辨脉《温病正宗》
  4. 温病鼻衄候《诸病源候论》
  5. 温病辩《伤寒六书》
  6. 温病本气篇导言《圆运动的古中医学》
  7. 温病瘥后诸病候《诸病源候论》
  8. 温病八日候《诸病源候论》
  9. 温病出疹之关系《圆运动的古中医学》
  10. 温病、热病《伤寒心法要诀》
  11. 温病大便不通候《诸病源候论》
  12. 温病（一）《医学衷中参西录》
  13. 温病大纲《温热论》
  14. 温病（伤寒门 下）《古今医统大全》
  15. 温病的坏病《圆运动的古中医学》
  16. 温病（二）《医学衷中参西录》
  17. 温病的意义《圆运动的古中医学》
  18. 温病　一章《伤寒悬解》
  19. 温病毒攻眼候《诸病源候论》
  20. 温病《金匮钩玄》
  21. 温病二日候《诸病源候论》
  22. 温病《幼科心法要诀》
  23. 温病发斑方七首《外台秘要》
  24. 温病《友渔斋医话》
  25. 温病发斑候《诸病源候论》
  26. 温病《时病论》
  27. 温病发斑治法（小儿证附）《伤寒总病论》
  28. 温病《推拿抉微》
  29. 温病烦候《诸病源候论》
  30. 温病《伤寒大白》
  31. 温病反常《医门补要》


辨恶寒_《增订叶评伤暑全书》_中医医论_【岐黄之术】

辨恶寒

辨恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶恶寒否乎？曰伤寒自冬月风寒而成，外则有恶寒恶风之证，既名为温，则无此证矣。曰∶然则子之言何所据乎？

曰∶据乎经耳。经曰∶太阳病，发热不恶寒而渴者，温病也。不恶寒则病非因外来，渴则明其自内达表。

按∶冬月伤寒，由于外感而恶寒是矣。曰∶温证不恶寒非也。盖温证缘阳气发畅，为春时风寒所迫，虽系内热，亦由外感，故亦有恶寒等证，岂独温即暑病？亦有此证，盖暑属外火伤于脏腑，内外炎炎，故热极战栗而成恶寒，医不知，遂为伤寒，不可不详辨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温病辨
  • 当前页：辨恶寒
  • 下一页：辨温暑凉寒诸证
<<< 返回本书目录
  1. 辨恶寒《增订叶评伤暑全书》
  2. 辨儿之变蒸《儿科萃精》
  3. 辨讹《冯氏锦囊秘录》
  4. 辨耳痈耳菌虚实论《疡科心得集》
  5. 辨毒散【方剂大全】
  6. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  7. 辨痘毒总论《疡科心得集》
  8. 辨发汗后病脉证并治《伤寒论》
  9. 辨动得静得《增订叶评伤暑全书》
  10. 辨发汗吐下后脉证并治《伤寒论》
  11. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  12. 辨发惊脉证并治《婴儿论》
  13. 辨跌打损伤及杖疮合论《疡科心得集》
  14. 辨发颐豌豆疮论《疡科心得集》
  15. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  16. 辨方效经错之源、论血化为汗之误《医林改错》
  17. 辨大腿痈阴包毒论《疡科心得集》
  18. 辨方宜脉《诊脉三十二辨》
  19. 辨大头瘟抱头火丹毒论《疡科心得集》
  20. 辨肥瘦脉异《诊脉三十二辨》
  21. 辨大麻疯论《疡科心得集》
  22. 辨肺大肠脉《诊脉三十二辨》
  23. 辨大肠痈小肠痈论《疡科心得集》
  24. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  25. 辨从症不从脉《诊脉三十二辨》
  26. 辨肺热、肺寒、肺虚《幼科铁镜》
  27. 辨从脉不从症《诊脉三十二辨》
  28. 辨肺痿肺痈论《疡科心得集》
  29. 辨唇疔茧唇唇疳论《疡科心得集》
  30. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  1. 辨恶寒《增订叶评伤暑全书》
  2. 辨讹《冯氏锦囊秘录》
  3. 辨儿之变蒸《儿科萃精》
  4. 辨毒攻脏诀《喉舌备要秘旨》
  5. 辨耳色《医学摘粹》
  6. 辨痘毒总论《疡科心得集》
  7. 辨耳痈耳菌虚实论《疡科心得集》
  8. 辨动得静得《增订叶评伤暑全书》
  9. 辨二便《医理真传》
  10. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  11. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  12. 辨跌打损伤及杖疮合论《疡科心得集》
  13. 辨发汗后病脉证并治《伤寒论》
  14. 辨点眼法《眼科秘诀》
  15. 辨发汗吐下后脉证并治《伤寒论》
  16. 辨丹溪主末二字即标本论《女科经纶》
  17. 辨发惊脉证并治《婴儿论》
  18. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  19. 辨发颐豌豆疮论《疡科心得集》
  20. 辨大腿痈阴包毒论《疡科心得集》
  21. 辨方效经错之源、论血化为汗之误《医林改错》
  22. 辨大头瘟抱头火丹毒论《疡科心得集》
  23. 辨方宜脉《诊脉三十二辨》
  24. 辨大麻疯论《疡科心得集》
  25. 辨肥瘦脉异《诊脉三十二辨》
  26. 辨大肠痈小肠痈论《疡科心得集》
  27. 辨肺大肠脉《诊脉三十二辨》
  28. 辨大便干燥非风火《医林改错》
  29. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  30. 辨从症不从脉《诊脉三十二辨》
  31. 辨肺热、肺寒、肺虚《幼科铁镜》


辨温暑凉寒诸证_《增订叶评伤暑全书》_中医医论_【岐黄之术】

辨温暑凉寒诸证

辨温暑凉寒诸证

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶伤暑与伤寒俱有热，若误作伤寒治之则不可。盖寒伤形，热伤气，伤寒则外感寒而脉浮紧，伤暑则不恶寒而脉虚，此为异耳。经云∶脉盛身寒，得之伤寒，脉虚身热，得之伤暑，治宜小柴胡汤，渴加石膏、知母，或人参白虎汤。天久淫雨，湿令大行，苍术白虎汤。若元气素弱，而伤之重者，清暑益气汤治之。

夫伤寒二字，盖冬时天气严寒，以水冰地冻，而成杀厉之气，人触犯之，实时病者为伤寒，乃有恶寒头疼发热之证，故用麻黄、桂枝发散表中寒邪，自然热退身凉，有何变证？如或头疼恶寒，表证皆除，而反见谵语怕热燥渴，大便闭者，以法下之，大便通而热愈，有何怪证？其余春夏秋三时，虽有恶寒身热，头疼亦微即为感冒，非时暴寒之轻，非比冬时气正伤寒为重也。如冬感寒不即病，伏藏于肌肤，至春夏秋时，其伏寒各随时气改变为温为热者，因温暑将发，又受暴寒，故春变为温病，既变之后，不得复言其为寒矣，所以仲景有云∶发热不恶寒而渴者，其理可见，温病也，暑病亦然，比之温病，尤加热不恶寒，则病非外来，渴则明其热自内达表，无表证明矣。治温暑大抵不宜发汗，过时而发，不在表也。其伏寒至夏，又感冒寒变为暑病，暑病者，即热病也。取夏火当权而言暑字，缘其温热二证，从冬时伏寒所化，总曰伤寒。所发之时既异，治之不可混也，若言四时俱是正伤寒者非也。此三者，皆用辛凉之剂以解之，若将冬时正伤寒之药通治之，定杀人矣。辛凉羌活冲和汤是也，兼能代大青龙汤治伤寒见风，伤风见寒为至稳，一方可代三方危险之药，如垣夷其神乎哉！世俗皆所未知也。若表解其里证具者，亦以法下之无惑，又伤寒下后，过经不愈者，亦温病也。已经汗下，亦不在表也，随病制宜。凡有辛苦劳役之人，有患头疼恶寒身热，加之骨腿酸疼，微渴自汗，脉虽浮大而无力，此为劳力感寒，用补中益气辛温之剂为良。经云∶温能除大热，正此谓也。若当和解者，即以小柴胡加减和之，下证见者，即以本方加大黄微利之，切勿过用猛烈，其害非细。

若初病无身热，无头疼，便就怕寒厥冷，腹痛 呕吐 泄泻，脉来沉迟无力，此为直中寒证，宜温之，而不宜汗下也。疫疠者，皆时行不正之气，老幼传染相同者是也。缘人不近秽气，免伤真气，若近秽气，有伤正气，故病相传染，正如墙壁固，贼人不敢入，正气盛，邪气不敢侵，正气既虚，邪得乘机而入。与前温暑治又不同，表证见者，人参败毒散；半表半里证者，小柴胡；里证具者，大柴胡下之。无以脉诊，以平为期，与其疟痢等证，亦时疫也，照常法例治之。

按∶此辨伤寒伤暑，最为吃紧，广度慈航，一披卷而了然者，当熟读精思，方得其解，斟酌用之，方得其妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨恶寒
  • 当前页：辨温暑凉寒诸证
  • 下一页：辨风温
<<< 返回本书目录
  1. 辨温暑凉寒诸证《增订叶评伤暑全书》
  2. 辨瘟邪止在三阳经《松峰说疫》
  3. 辨温热《冯氏锦囊秘录》
  4. 辨吴又可偏用大黄《松峰说疫》
  5. 辨温病阴暑《松峰说疫》
  6. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  7. 辨温病一《伤寒寻源》
  8. 辨五大毒《外台秘要》
  9. 辨温病四《伤寒寻源》
  10. 辨五轮病源用药论《眼科阐微》
  11. 辨温病三《伤寒寻源》
  12. 辨五轮生克论《眼科阐微》
  13. 辨温病脉证并治篇《医宗金鉴》
  14. 辨五疫治法《松峰说疫》
  15. 辨温病二《伤寒寻源》
  16. 辨五脏六腑部位脉法《全生指迷方》
  17. 辨胃腕痈痈论《疡科心得集》
  18. 辨膝盖痈疵疽论《疡科心得集》
  19. 辨痿症《医门补要》
  20. 辨下疳论《疡科心得集》
  21. 辨委中毒膝眼毒论《疡科心得集》
  22. 辨下焦病脉证并治《婴儿论》
  23. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  24. 辨夏凉冬暖不足致疾《松峰说疫》
  25. 辨外治《白喉条辨》
  26. 辨痫症《幼科铁镜》
  27. 辨外伤不恶食《内外伤辨》
  28. 辨陷下则灸《普济方·针灸》
  29. 辨外踝疽内踝疽论《疡科心得集》
  30. 辨小儿赤游丹游火论《疡科心得集》
  1. 辨温暑凉寒诸证《增订叶评伤暑全书》
  2. 辨温热《冯氏锦囊秘录》
  3. 辨瘟邪止在三阳经《松峰说疫》
  4. 辨温病阴暑《松峰说疫》
  5. 辨吴又可偏用大黄《松峰说疫》
  6. 辨温病一《伤寒寻源》
  7. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  8. 辨温病四《伤寒寻源》
  9. 辨五大毒一首《外台秘要》
  10. 辨温病三《伤寒寻源》
  11. 辨五轮病源用药论《眼科阐微》
  12. 辨温病脉证并治篇《医宗金鉴》
  13. 辨五轮生克论《眼科阐微》
  14. 辨温病二《伤寒寻源》
  15. 辨五疫治法《松峰说疫》
  16. 辨胃腕痈痈论《疡科心得集》
  17. 辨五脏六腑部位脉法《全生指迷方》
  18. 辨胃肠《医学摘粹》
  19. 辨五脏受惊积冷热形证图《幼幼新书》
  20. 辨痿症《医门补要》
  21. 辨息论（附律一条）《医门法律》
  22. 辨委中毒膝眼毒论《疡科心得集》
  23. 辨膝盖痈疵疽论《疡科心得集》
  24. 辨王玉原伤寒后余热并永定善后要法《寓意草》
  25. 辨下疳论《疡科心得集》
  26. 辨外治《白喉条辨》
  27. 辨下焦病脉证并治《婴儿论》
  28. 辨外障和内障《中医眼科学》
  29. 辨夏凉冬暖不足致疾《松峰说疫》
  30. 辨外伤不恶食《内外伤辨》
  31. 辨痫症《幼科铁镜》


辨风温_《增订叶评伤暑全书》_中医医论_【岐黄之术】

辨风温

辨风温

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶风温尺寸俱浮，素伤于风，因而伤热，风与热搏，即为风温。其外证四肢不收，身热自汗，头疼喘息，发渴昏睡，或体重不仁，慎勿发汗，汗之则谵语烦躁，目无精彩，病在少阴厥阴二经，葳蕤汤、人参败毒散、小柴胡汤选用。

按∶温病外证，四肢不收等恶证，乃温病之极重者，轻则为温，重则为风温，乃病名也。朱南阳曾道及之，若谓素伤于风，因而伤热，风与热搏，即为风温者，非确论也。谓不可发汗，乃调温之诀。

霖按∶陶氏极力辩论温暑，而于阴阳伏气，懵然不知，且将《难经》所载 厉杂气之温病，（古无瘟字，温即瘟也。）

拉杂是瘟温不分，无怪乎执柴葛、解肌、人参、败毒数方，贻误后学也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨温暑凉寒诸证
  • 当前页：辨风温
  • 下一页：虞花溪·《医学正传》论暑
<<< 返回本书目录
  1. 辨风温《增订叶评伤暑全书》
  2. 辨凤眉疽眉心疔眉发论《疡科心得集》
  3. 辨风食气脉《诊脉三十二辨》
  4. 辨跗阴疽接骨发论《疡科心得集》
  5. 辨风热痰惊痰论《疡科心得集》
  6. 辨浮脉所统有十《诊脉三十二辨》
  7. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  8. 辨妇人各病脉证并治《伤寒杂病论》
  9. 辨肺痿肺痈论《疡科心得集》
  10. 辨妇人怀妊崩产脉病《灵素节注类编》
  11. 辨肺热、肺寒、肺虚《幼科铁镜》
  12. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  13. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  14. 辨腹痛《幼科铁镜》
  15. 辨肺大肠脉《诊脉三十二辨》
  16. 辨腹痈脐痈脐漏论《疡科心得集》
  17. 辨肥瘦脉异《诊脉三十二辨》
  18. 辨肝胆脉《诊脉三十二辨》
  19. 辨方宜脉《诊脉三十二辨》
  20. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  21. 辨方效经错之源、论血化为汗之误《医林改错》
  22. 辨疳病脉证并治《婴儿论》
  23. 辨发颐豌豆疮论《疡科心得集》
  24. 辨疳疾《幼科铁镜》
  25. 辨发惊脉证并治《婴儿论》
  26. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  27. 辨发汗吐下后脉证并治《伤寒论》
  28. 辨古《妇人规》
  29. 辨发汗后病脉证并治《伤寒论》
  30. 辨古《宜麟策》
  1. 辨风温《增订叶评伤暑全书》
  2. 辨风食气脉《诊脉三十二辨》
  3. 辨凤眉疽眉心疔眉发论《疡科心得集》
  4. 辨风热痰惊痰论《疡科心得集》
  5. 辨跗阴疽接骨发论《疡科心得集》
  6. 辨肺痿肺痈论《疡科心得集》
  7. 辨浮脉所统有十《诊脉三十二辨》
  8. 辨肺热、肺寒、肺虚《幼科铁镜》
  9. 辨妇人各病脉证并治《伤寒杂病论》
  10. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  11. 辨妇人怀妊崩产脉病《灵素节注类编》
  12. 辨肺大肠脉《诊脉三十二辨》
  13. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  14. 辨肥瘦脉异《诊脉三十二辨》
  15. 辨腹痛《幼科铁镜》
  16. 辨方宜脉《诊脉三十二辨》
  17. 辨腹痈脐痈脐漏论《疡科心得集》
  18. 辨方效经错之源、论血化为汗之误《医林改错》
  19. 辨肝胆脉《诊脉三十二辨》
  20. 辨发颐豌豆疮论《疡科心得集》
  21. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  22. 辨发惊脉证并治《婴儿论》
  23. 辨疳病脉证并治《婴儿论》
  24. 辨发汗吐下后脉证并治《伤寒论》
  25. 辨疳疾《幼科铁镜》
  26. 辨发汗后病脉证并治《伤寒论》
  27. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  28. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  29. 辨古《宜麟策》
  30. 辨二便《医理真传》
  31. 辨古《妇人规》


虞花溪·《医学正传》论暑_《增订叶评伤暑全书》_中医医论_【岐黄之术】

虞花溪·《医学正传》论暑

虞花溪·《医学正传》论暑

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶因于暑，汗烦则喘喝，静则多言。洁古又曰∶静而得之为中暑，动而得之为中热，中暑者阴证，中热者阳证。仲景《伤寒论》中一证曰中 ，即暑也。脉虚而微弱，烦渴引饮，体热自汗，此盖得劳役体虚，而暑邪干卫之候，是宜东垣清暑益气汤等补益之剂，治之而愈。一证曰热病，即中热也。脉洪而紧盛，头疼身热，口燥心烦，此盖得之于冬感寒邪，郁积至夏而发，而挟暑而成大热之候，是宜黄连、白虎、解毒等汤清凉之剂，调之而愈。曰中暑者，阴症内伤之为病也。曰中热者，恐亦外感之为病也。曰阴曰阳，岂不于斯而明辨之乎？学人宜再思之。

按∶暑热一气也。感暑而病热，原不可分为二气，中与伤有轻重之别。丹溪有冒中伤三名，细思总为伤暑，其极重者则称中耳，冒不必言也，已有专辨伤寒证，分有阴阳，暑证属火，多发扬激烈之状，总谓之阳，似无所为阴者，惟其感深，日久骤发，而沉昏不省人事，闭目息微，此类似阴，其实火极气结，痰盛气闭，脏腑不通，咽喉嗌塞使然，乃阳胜非阴也。阴证阳证，尚不可分，况以暑与热分之，益不达矣。

霖按∶此辟花溪以暑热分阴阳是矣。而谓暑为火极之证，与热不分，然则以六和汤为治暑主方，火热之证，果宜浓朴、砂仁、藿香、半夏诸燥热之品乎？自相矛盾，亦不思甚矣。总因不明阴阳互根之义，故开口便错，近世王孟英泥执暑为火邪，而不兼湿，亦由不读《内经》，剿袭一家之说，率尔操觚也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨风温
  • 当前页：虞花溪·《医学正传》论暑
  • 下一页：李文清·《医学入门》论暑
<<< 返回本书目录
  1. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  2. 虞氏麻疹治法《原要论》
  3. 榆枝【中药大全】
  4. 愚鲁【疾病症状】
  5. 榆叶【中药大全】
  6. 愚型样睑裂歪曲【疾病症状】
  7. 榆叶《本草纲目》完整版
  8. 愚型样斜的杏形眼【疾病症状】
  9. 榆树【中药大全】
  10. 愚型样斜的杏形眼【疾病症状】
  11. 榆砂汤【方剂大全】
  12. 与鬼交通《女科证治准绳》
  13. 榆仁丸《小儿药证直诀》
  14. 与鬼交通《证治准绳·女科》
  15. 榆仁酱【中药大全】
  16. 与黄我兼世兄书《寓意草》
  17. 榆仁酱《本草纲目》完整版
  18. 与脉搏相一致的眼球跳动【疾病症状】
  19. 榆皮涎【中药大全】
  20. 与心身疾病有关的危险因素《预防医学》
  21. 榆皮《证类本草》
  22. 与医学有关的节肢动物《人体寄生虫学》
  23. 榆皮《本草图经》
  24. 与友条论读《伤寒论》法《读医随笔》
  25. 榆拟层孔菌【中药大全】
  26. 与袁绮香谭医《对山医话》
  27. 榆蘑【中药大全】
  28. 与月经有关的心理问题《医学心理学》
  29. 榆荚仁【中药大全】
  30. 与翟东玉求地黄《苏沈良方》
  1. 虞花溪·《医学正传》论暑《增订叶评伤暑全书》
  2. 虞悰（435-499年）《中医词典》
  3. 虞氏麻疹治法《原要论》
  4. 榆仁丸《小儿药证直诀》
  5. 虞世南（558-638年）《中医词典》
  6. 榆仁《饮膳正要》
  7. 虞庶《中医词典》
  8. 榆皮通滑泄热煎《备急千金要方》
  9. 虞抟《中医词典》
  10. 榆皮《本草图经》
  11. 虞痒《中医词典》
  12. 榆皮《名医别录》
  13. 虞仲伦《中医词典》
  14. 榆皮《证类本草》
  15. 愚本庸医，妄论贵疾《医学集成》
  16. 榆皮《医学入门》
  17. 髃（yú，音于）《中医词典》
  18. 榆皮《冯氏锦囊秘录》
  19. 髃骨《中医词典》
  20. 榆皮《本草蒙筌》
  21. 髃骨骱《中医词典》
  22. 榆皮《本草衍义》
  23. 髃骨骱失《中医词典》
  24. 榆皮《新修本草》
  25. 髃骨伤《中医词典》
  26. 榆皮《本草经集注》
  27. 与T细胞识别、粘附、活化有关的CD分子《细胞和分子免疫学》
  28. 榆皮《千金翼方》
  29. 与病机并重的条文《思考中医》
  30. 榆皮《神农本草经》
  31. 与超螺旋松驰有关的酶《生物化学与分子生物学》


李文清·《医学入门》论暑_《增订叶评伤暑全书》_中医医论_【岐黄之术】

李文清·《医学入门》论暑

李文清·《医学入门》论暑

  • 上一页
  • 目录
  • 相关
  • 下一页

暑病身热自汗，口渴面垢而已，余证皆后传变，或兼内伤，必先问其人素虚胃弱，或大病大劳后，纵暑中伤者，宜清暑益气，素强盛壮实，无虚损病者，宜祛暑和中，自袭暑气而言曰中暑，自被日逼而言曰中 ，然暑初入，自口鼻牙颊，达于心主胞络，以火从火，故古法治暑，取冷水灌溉勿咽。

即暑 证，但以手足搐搦为风，手足逆冷为厥，厥与伤寒热厥义同，黄连 香薷饮。暑风乃劳役内动五脏之火，与外火交炽，则金衰木旺生风，香薷饮加羌活六和汤，合消风散。素有痰饮，因暑触动痰热生风者，六和汤合星香散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虞花溪·《医学正传》论暑
  • 当前页：李文清·《医学入门》论暑
  • 下一页：救痰壅法
<<< 返回本书目录
  1. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  2. 李序《儿科萃精》
  3. 李卫公序《达摩洗髓易筋经》
  4. 李序《目经大成》
  5. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  6. 李序《评注产科心法》
  7. 李思萱乃室膈气危症治验《寓意草》
  8. 李曜西子疟症误药几危治效《仿寓意草》
  9. 李思椿胸膈胀痛痰有紫色瘀血《孙文垣医案》
  10. 李叶《本草纲目》完整版
  11. 李双痛风《孙文垣医案》
  12. 李叶汤【方剂大全】
  13. 李树叶【中药大全】
  14. 李寅斋先生患血淋小水艰涩难出窍痛不可言二年不愈《孙文垣医案》
  15. 李树胶【中药大全】
  16. 李悦斋夫人腹痛谵语如狂鼻衄（有发明）《孙文垣医案》
  17. 李树胶《本草纲目》完整版
  18. 李中梓《对山医话》
  19. 李氏天仙藤散【方剂大全】
  20. 李冢宰药酒【方剂大全】
  21. 李氏家传快气汤【方剂大全】
  22. 李子【中药大全】
  23. 李氏败毒散【方剂大全】
  24. 李子、李子树根《滇南本草》
  25. 李氏《烂喉痧论》《专治麻痧初编》
  26. 里白【中药大全】
  27. 李实《本草纲目》完整版
  28. 里疮《外科启玄》
  29. 李时珍与《本草纲目》《本草纲目》完整版
  30. 里东丸【方剂大全】
  1. 李文清·《医学入门》论暑《增订叶评伤暑全书》
  2. 李文敏《中医词典》
  3. 李文庭《中医词典》
  4. 李文来《中医词典》
  5. 李文渊《中医词典》
  6. 李文炳《中医词典》
  7. 李晞范《中医词典》
  8. 李惟熙《中医词典》
  9. 李锡璋《中医词典》
  10. 李图《中医词典》
  11. 李熙《中医词典》
  12. 李廷赞《中医词典》
  13. 李象《中医词典》
  14. 李廷昰《中医词典》
  15. 李信《中医词典》
  16. 李廷璧《中医词典》
  17. 李诇《中医词典》
  18. 李天授《中医词典》
  19. 李序《目经大成》
  20. 李天培《中医词典》
  21. 李序《儿科萃精》
  22. 李天基《中医词典》
  23. 李序《评注产科心法》
  24. 李天成《中医词典》
  25. 李绪《中医词典》
  26. 李腾龙《中医词典》
  27. 李暄《中医词典》
  28. 李坦渠令子室咳嗽心痛腰疼《孙文垣医案》
  29. 李学川《中医词典》
  30. 李肃《中医词典》
  31. 李珣《中医词典》


救痰壅法_《增订叶评伤暑全书》_中医医论_【岐黄之术】

救痰壅法

救痰壅法

  • 上一页
  • 目录
  • 相关
  • 下一页

暑毒痰火，窒塞胸中，量体虚实吐之，火郁发之之义也。如痰喘气急痞寒，入药不得者，急煎六和汤，调麝二厘服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李文清·《医学入门》论暑
  • 当前页：救痰壅法
  • 下一页：救绞肠痧法并干霍乱
<<< 返回本书目录
  1. 救痰壅法《增订叶评伤暑全书》
  2. 救疼至圣丹【方剂大全】
  3. 救损汤【方剂大全】
  4. 救瞳汤【方剂大全】
  5. 救损安胎汤【方剂大全】
  6. 救痛安心汤【方剂大全】
  7. 救祟汤【方剂大全】
  8. 救痛散【方剂大全】
  9. 救死活命丹【方剂大全】
  10. 救途中热倒法《增订叶评伤暑全书》
  11. 救死方《洗冤集录》
  12. 救土通肠汤【方剂大全】
  13. 救死丹【方剂大全】
  14. 救脱活母汤【方剂大全】
  15. 救生一字散【方剂大全】
  16. 救脱汤【方剂大全】
  17. 救生丸方《宁坤秘籍》
  18. 救脱饮【方剂大全】
  19. 救生丸【方剂大全】
  20. 救顽汤【方剂大全】
  21. 救生汤【方剂大全】
  22. 救亡丹【方剂大全】
  23. 救生汤《扁鹊心书》
  24. 救亡散【方剂大全】
  25. 救生散【方剂大全】
  26. 救亡生阴汤【方剂大全】
  27. 救生散《洪氏集验方》
  28. 救亡汤【方剂大全】
  29. 救生膏【方剂大全】
  30. 救痿丹【方剂大全】
  1. 救痰壅法《增订叶评伤暑全书》
  2. 救死活命丹《救伤秘旨》
  3. 救途中热倒法《增订叶评伤暑全书》
  4. 救死方《洗冤集录》
  5. 救五绝《急救便方》
  6. 救生圆《中藏经》
  7. 救五窍出血门主论《疡医大全》
  8. 救生丸方《宁坤秘籍》
  9. 救误服蒙汗药门主方《疡医大全》
  10. 救生条件下的营养保证《临床营养学》
  11. 救误服蒙汗药门主论《疡医大全》
  12. 救生汤《扁鹊心书》
  13. 救误服水银门主方《疡医大全》
  14. 救生散《三因极一病证方论》
  15. 救误服银门主方《疡医大全》
  16. 救生散《洪氏集验方》
  17. 救误食猪骨门主方《疡医大全》
  18. 救生三法《医述》
  19. 救误吞磁锋门主方《疡医大全》
  20. 救生丹《博济方》
  21. 救误吞鸡骨门主方《疡医大全》
  22. 救生丹《博济方》
  23. 救误吞蚂蝗门主方《疡医大全》
  24. 救神箭鬼箭打门主方《疡医大全》
  25. 救误吞蚂蝗门主论《疡医大全》
  26. 救赦人者《证类本草》
  27. 救误吞桃李门主方《疡医大全》
  28. 救蛇入口门主方《疡医大全》
  29. 救误吞田螺门主方《疡医大全》
  30. 救煞人者《新修本草》
  31. 救误吞头发门主方《疡医大全》


救绞肠痧法并干霍乱_《增订叶评伤暑全书》_中医医论_【岐黄之术】

救绞肠痧法并干霍乱

救绞肠痧法并干霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

绞肠痧腹痛不可忍，或连心痛，展转在地，手足亦冷，乃肠绞缩在腹，须臾能死。用热汤调盐一两，灌入即安，或再用陈艾、陈樟木、陈壁土各等分，水煎连进三四服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救痰壅法
  • 当前页：救绞肠痧法并干霍乱
  • 下一页：救途中热倒法
<<< 返回本书目录
  1. 救绞肠痧法并干霍乱《增订叶评伤暑全书》
  2. 救劫汤【方剂大全】
  3. 救济丹【方剂大全】
  4. 救惊散【方剂大全】
  5. 救急诸方《仁术便览》
  6. 救惊丸【方剂大全】
  7. 救急诸方《冯氏锦囊秘录》
  8. 救睛散【方剂大全】
  9. 救急诸方《丹溪心法》
  10. 救睛丸【方剂大全】
  11. 救急饮【方剂大全】
  12. 救绝神丹【方剂大全】
  13. 救急稀涎散【方剂大全】
  14. 救绝汤【方剂大全】
  15. 救急五香丸【方剂大全】
  16. 救绝仙丹【方剂大全】
  17. 救急汤【方剂大全】
  18. 救绝至圣丹【方剂大全】
  19. 救急水【方剂大全】
  20. 救军粮叶【中药大全】
  21. 救急十滴水【方剂大全】
  22. 救枯丹【方剂大全】
  23. 救急痧药水【方剂大全】
  24. 救苦拔毒丹【方剂大全】
  25. 救急散【方剂大全】
  26. 救苦丹【方剂大全】
  27. 救急门《幼科切要》
  28. 救苦膏【方剂大全】
  29. 救急雷公散【方剂大全】
  30. 救苦观音散【方剂大全】
  1. 救绞肠痧法并干霍乱《增订叶评伤暑全书》
  2. 救急诸方《仁术便览》
  3. 救睛散《目经大成》
  4. 救急诸方《丹溪心法》
  5. 救苦三方《宁坤秘籍》
  6. 救急诸方《冯氏锦囊秘录》
  7. 救里《中医词典》
  8. 救急稀涎散《普济本事方》
  9. 救六畜瘟疫法《疡医大全》
  10. 救急门《幼科切要》
  11. 救母篇《外经微言》
  12. 救急解毒丸《增订叶评伤暑全书》
  13. 救逆述古《伤寒指掌》
  14. 救急部《疡医大全》
  15. 救逆新法《伤寒指掌》
  16. 救急《医学见能》
  17. 救溺水门主论《疡医大全》
  18. 救荒辟谷《寿世保元》
  19. 救溺死《急救便方》
  20. 救荒本草序《古今医统大全》
  21. 救溺死《奇效简便良方》
  22. 救荒《古今医鉴》
  23. 救溺死法《三因极一病证方论》
  24. 救冻死门主论《疡医大全》
  25. 救溺死方《金匮悬解》
  26. 救冻死《奇效简便良方》
  27. 救溺死方《医宗金鉴》
  28. 救冻死《急救便方》
  29. 救砒霜毒方（会稽邵铭三先生传）《回生集》
  30. 救从高坠下门主论《疡医大全》
  31. 救穷草《证类本草》


救途中热倒法_《增订叶评伤暑全书》_中医医论_【岐黄之术】

救途中热倒法

救途中热倒法

  • 上一页
  • 目录
  • 相关
  • 下一页

若道途卒倒，汤药不便，恐气脱难治，急扶阴凉处，不可卧湿冷地，掬道上热土放脐上，拨开作窍，令人尿与其中，待求生姜或蒜嚼，以热汤或童便送下，外用布蘸。

按∶入门一书，虽系时出，中间亦颇详细，故录其数条以备览，暑 一气也，若中暑中 之分则强矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救绞肠痧法并干霍乱
  • 当前页：救途中热倒法
  • 下一页：王宇泰·《证治准绳》论暑
<<< 返回本书目录
  1. 救途中热倒法《增订叶评伤暑全书》
  2. 救土通肠汤【方剂大全】
  3. 救痛散【方剂大全】
  4. 救脱活母汤【方剂大全】
  5. 救痛安心汤【方剂大全】
  6. 救脱汤【方剂大全】
  7. 救瞳汤【方剂大全】
  8. 救脱饮【方剂大全】
  9. 救疼至圣丹【方剂大全】
  10. 救顽汤【方剂大全】
  11. 救痰壅法《增订叶评伤暑全书》
  12. 救亡丹【方剂大全】
  13. 救损汤【方剂大全】
  14. 救亡散【方剂大全】
  15. 救损安胎汤【方剂大全】
  16. 救亡生阴汤【方剂大全】
  17. 救祟汤【方剂大全】
  18. 救亡汤【方剂大全】
  19. 救死活命丹【方剂大全】
  20. 救痿丹【方剂大全】
  21. 救死方《洗冤集录》
  22. 救胃煎【方剂大全】
  23. 救死丹【方剂大全】
  24. 救胃自焚汤【方剂大全】
  25. 救生一字散【方剂大全】
  26. 救五绝《急救便方》
  27. 救生丸方《宁坤秘籍》
  28. 救五窍出血门主论《疡医大全》
  29. 救生丸【方剂大全】
  30. 救五脏中恶卒死方《辅行诀脏腑用药法要》
  1. 救途中热倒法《增订叶评伤暑全书》
  2. 救痰壅法《增订叶评伤暑全书》
  3. 救五绝《急救便方》
  4. 救死活命丹《救伤秘旨》
  5. 救五窍出血门主论《疡医大全》
  6. 救死方《洗冤集录》
  7. 救误服蒙汗药门主方《疡医大全》
  8. 救生圆《中藏经》
  9. 救误服蒙汗药门主论《疡医大全》
  10. 救生丸方《宁坤秘籍》
  11. 救误服水银门主方《疡医大全》
  12. 救生条件下的营养保证《临床营养学》
  13. 救误服银门主方《疡医大全》
  14. 救生汤《扁鹊心书》
  15. 救误食猪骨门主方《疡医大全》
  16. 救生散《三因极一病证方论》
  17. 救误吞磁锋门主方《疡医大全》
  18. 救生散《洪氏集验方》
  19. 救误吞鸡骨门主方《疡医大全》
  20. 救生三法《医述》
  21. 救误吞蚂蝗门主方《疡医大全》
  22. 救生丹《博济方》
  23. 救误吞蚂蝗门主论《疡医大全》
  24. 救生丹《博济方》
  25. 救误吞桃李门主方《疡医大全》
  26. 救神箭鬼箭打门主方《疡医大全》
  27. 救误吞田螺门主方《疡医大全》
  28. 救赦人者《证类本草》
  29. 救误吞头发门主方《疡医大全》
  30. 救蛇入口门主方《疡医大全》
  31. 救误吞蜈蚣门主方《疡医大全》


王宇泰·《证治准绳》论暑_《增订叶评伤暑全书》_中医医论_【岐黄之术】

王宇泰·《证治准绳》论暑

王宇泰·《证治准绳》论暑

  • 上一页
  • 目录
  • 相关
  • 下一页

论曰∶此事难知，伤暑有二，动而伤暑，心火大盛，肺气全亏，故身脉洪大，动而火胜者，热伤气也，辛苦人多得之，白虎加人参汤。静而伤暑，火胜金位，肺气出表，故恶寒脉沉疾，静而湿胜者，身重也，安乐之人多受之，白虎加苍术汤。伤暑必自汗，背寒面垢，或口热烦闷，或头疼发热，亦有身痛者，更有痛甚，身如骨碎者，神思倦怠殊甚，暑伤气而不伤形故也。但身体不痛，与感风寒异，宜香薷饮、六和汤。呕而渴者，浸冷香薷汤，或五苓散，兼吞消暑丸。呕不止者，枇杷叶散去茅根，吞来复丹。呕而痰，却暑散，吞消暑丸，或小半夏茯苓汤，或消暑饮。又有不泻而腹干痛者，六和汤煎熟，调苏合香丸。暑先入心者，心属南方离火，各从其类，小肠为心之府，利心经，暑毒使由小肠中出，五苓散利小便，治暑上剂也。暑月身痒如针刺，间有赤肿处，亦名暑风，末子六和汤，和消风散，酒调服。暑风而加以吐泻交作者，六和汤、藿香正气散，各半贴，加全蝎三个。有暑毒客于上焦，胸膈痞塞，汤药至口即出，不能过关，或上气喘急，六和汤浸冷，调入麝香少许。暑气久而不解，遂成伏暑，内外俱热，烦躁自汗，大渴喜冷，宜香薷饮，加黄连一钱，继进白虎汤。若服药不愈者，暑毒深入，结热在里，谵语烦汤，不欲近衣，大便秘结，小便赤涩，当用调胃承气汤，或三黄石膏汤。

按∶承气汤必不可转用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救途中热倒法
  • 当前页：王宇泰·《证治准绳》论暑
  • 下一页：加减清暑益气汤
<<< 返回本书目录
  1. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  2. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  3. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  4. 王治法《石室秘录》
  5. 王养林书后《圆运动的古中医学》
  6. 王中痰脉论《古今名医汇粹》
  7. 王序一《丁甘仁医案》
  8. 王注之误《医学读书记》
  9. 王序二《丁甘仁医案》
  10. 王灼疮《幼幼新书》
  11. 王序《医宗己任编》
  12. 王子乔八神导引法《养生导引法》
  13. 王序《续名医类案》
  14. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  15. 王序《外科全生集》
  16. 王祖泉乃眷遍身痛《孙文垣医案》
  17. 王序《沈氏女科辑要》
  18. 王祖泉脏毒下血《孙文垣医案》
  19. 王详瑞赞《圆运动的古中医学》
  20. 网络依赖【疾病症状】
  21. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  22. 网络综合症【疾病症状】
  23. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  24. 网脉山龙眼【中药大全】
  25. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  26. 网脉橐吾【中药大全】
  27. 王孙【中药大全】
  28. 网脉旋蒴苣苔【中药大全】
  29. 王孙《证类本草》
  30. 网膜囊肿【疾病大全】
  1. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  2. 王与《中医词典》
  3. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  4. 王佑《中医词典》
  5. 王禹《中医词典》
  6. 王幼孙《中医词典》
  7. 王裕庆《中医词典》
  8. 王猷《中医词典》
  9. 王渊《中医词典》
  10. 王永辅《中医词典》
  11. 王震《中医词典》
  12. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  13. 王之政《中医词典》
  14. 王一仁《中医词典》
  15. 王治法《石室秘录》
  16. 王遥《中医词典》
  17. 王中痰脉论《古今名医汇粹》
  18. 王养林书后《圆运动的古中医学》
  19. 王钟岳《中医词典》
  20. 王燕昌《中医词典》
  21. 王仲勉《中医词典》
  22. 王彦伯《中医词典》
  23. 王洙《中医词典》
  24. 王颜《中医词典》
  25. 王注之误《医学读书记》
  26. 王炎《中医词典》
  27. 王灼疮《幼幼新书》
  28. 王逊《中医词典》
  29. 王子固《中医词典》
  30. 王学权《中医词典》
  31. 王子亨方论《妇人大全良方》


清暑益气汤（加减清暑益气汤）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

加减清暑益气汤

加减清暑益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

复立变证加减法于后。如心火乘脾，乃血受火邪，而不升发，阳气伏于地中，地者人之脾也，必用当归和血，少用黄柏以益真阴，如脾胃不足之证，须少用升麻，乃足阳明太阴引经之药也。使行阳道，自脾胃中左迁，少阳行春令，生万物之根蒂也。更加柴胡，使诸经右迁，生发阴阳之气，以滋春之和气也。如脾虚缘心火亢盛，而乘其土也。其次肺气受邪，为热所伤，必须黄 最多，甘草次之，人参又次之，三者皆甘温之阳药也，脾始虚，肺气先绝，故用黄之甘温，以益皮毛之气，而闭腠理，不令自汗而损元气也，上喘气短懒言语，须用人参以补之，心火乘脾，须用炙甘草以泻火热，而补脾胃中元气，甘草最少，恐滋满也。若脾胃之急痛，并脾胃大虚，腹中急缩，腹皮急缩者，却宜多用。

经曰∶急者缓之，若从权必加升麻以引之，恐左迁之邪坚盛，卒不肯退，反致项上及臀尻肉添而行阴道，故引之以行阳道，使清气出地，右迁而上行，以和阴阳之气也。若中满者，去甘草，咳甚者，去人参，口干嗌干者，加甘葛，如脾胃既虚，不能升浮，为阴火伤其生发之气，荣血大亏，荣气伏于地中，阴火炽盛，日渐煎熬，血气亏少，且心包络与心主血，血减则心无所养，致使心乱而烦，病名曰 者，心惑而烦闷不安也。是由清气不升，浊气不降，清浊相干，乱于胸中，使周身血气逆行而乱。经云∶从下上者，引而去之，故当加辛温甘温之剂生阳，阳生而阴长也。故曰∶甘温何能生血？

又非血药也？曰∶仲景之法。血虚以人参补之，阳旺则能生阴血也。更加当归和血，又宜少加黄柏以救肾水，盖甘寒泻热火，火减则心气得平而安也。如烦乱犹不能止，少加黄连以去之。盖将补肾水，使肾水旺而心火自降，扶持地中阳气也。

如气浮心乱，则以朱砂安神丸镇固之，得烦减，勿再服，以防泻阳气之反陷也。如心下痞，亦少加黄连，气乱于胸，为清浊相干，故以陈皮理之，能助阳气之升，而散滞气，又助诸甘辛为用，故长夏湿土，客邪火旺，可从权加苍术、白术、泽泻，上下分消其湿热之气，湿气大盛，主食不消化，故食减不知谷味，加炒曲以消之，便加五味子、麦门冬、人参，泻火益肺气，助秋损也。此三伏中长夏正旺之时药也。

按∶此《证治准绳》中论暑证者，至精致密，立中含和王道之宗匠，不能具载，谨摘其要者，录于下，至加减清暑益气汤，尤东垣之知己。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王宇泰·《证治准绳》论暑
  • 当前页：加减清暑益气汤
  • 下一页：《名医类案》《增补名医类案》
<<< 返回本书目录
  1. 清暑益气汤【方剂大全】
  2. 清暑益气汤清燥汤合论《医学读书记》
  3. 清暑益气汤《脾胃论》
  4. 清暑饮【方剂大全】
  5. 清暑益气《汤头歌诀》
  6. 清暑之剂《医方论》
  7. 清暑十全汤【方剂大全】
  8. 清痰利水汤【方剂大全】
  9. 清暑热【中药主治】
  10. 清痰祛眩汤【方剂大全】
  11. 清暑痢疾丸【方剂大全】
  12. 清痰丸【方剂大全】
  13. 清暑【中药主治】
  14. 清汤鸽蛋《保健药膳》
  15. 清湿热【中药主治】
  16. 清汤蛤士蟆《保健药膳》
  17. 清肾汤【方剂大全】
  18. 清汤银耳《保健药膳》
  19. 清肾汤《医学衷中参西录》
  20. 清汤元鱼《保健药膳》
  21. 清神益气汤《脾胃论》
  22. 清天河《幼科推拿秘书》
  23. 清神养营汤【方剂大全】
  24. 清天河水法《推拿抉微》
  25. 清神散【方剂大全】
  26. 清头目【中药主治】
  27. 清神解语汤【方剂大全】
  28. 清头目【方剂主治】
  29. 清上饮【方剂大全】
  30. 清唾汤【方剂大全】
  1. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  2. 清暑益气汤《时方歌括》
  3. 清暑益气汤清燥汤合论《医学读书记》
  4. 清暑益气汤《医方论》
  5. 清水《中医词典》
  6. 清暑益气汤《脾胃论》
  7. 清水莲子饮《仁术便览》
  8. 清暑益气汤《仁术便览》
  9. 清肃肺气《中医词典》
  10. 清暑益气汤《医学心悟》
  11. 清痰降火汤《仁术便览》
  12. 清暑益气汤《医方考》
  13. 清汤鸽蛋《保健药膳》
  14. 清暑益气汤《医方考》
  15. 清汤蛤士蟆《保健药膳》
  16. 清暑益气汤《目经大成》
  17. 清汤银耳《保健药膳》
  18. 清暑益气汤《冯氏锦囊秘录》
  19. 清汤元鱼《保健药膳》
  20. 清暑益气汤《删补名医方论》
  21. 清涕《中医词典》
  22. 清暑益气汤《医宗金鉴》
  23. 清天河《幼科推拿秘书》
  24. 清暑益气汤《内外伤辨》
  25. 清天河水《中医词典》
  26. 清暑益气汤《时病论歌括新编》
  27. 清天河水法《推拿抉微》
  28. 清暑益气《汤头歌诀》
  29. 清胃化湿茶《茶饮保健》
  30. 清暑益气《中医词典》
  31. 清胃降逆《中医词典》


《名医类案》《增补名医类案》_《增订叶评伤暑全书》_中医医论_【岐黄之术】

《名医类案》《增补名医类案》

《名医类案》《增补名医类案》

  • 上一页
  • 目录
  • 相关
  • 下一页

罗谦甫治蒙古百户，因食酒肉饮潼乳，得霍乱吐泻证，从朝至午，精神昏愦，已困急来告，罗视之，脉皆浮数，按之无力，所伤之物已出矣。即以新汲水半碗，调桂苓白术散，徐服之，稍得安静，又于墙阴掘地约二寸，贮以新水，在内搅动，待一时澄定，用清者一杯，再调服之，渐渐气调，吐泻遂止，至夜安卧，翌日微烦渴，遂煎钱氏白术散，时时服良愈。或曰用地浆者何也？坤属地，地属阴，土平曰静，烦感至阴之气，又于墙阴贮新汲水，以收重阴之气也。阴中之阴，能泻阳中之阳，阳霍乱因暑热内伤所得，故用地浆之意也。

提举父年近八十，六月中暑毒，霍乱吐泻，昏冒终日，不省人事，时夜参半。请罗视之，脉七八至，洪大有力，头热如火，足冷如冰，半身不遂，牙关紧急，盖年高气弱，当暑气极盛，阳明得令之际，为阴得而动之中暑明矣，非甘辛大寒之剂，不能泻其暑热，坠浮溜之火，安神明也。遂以甘露散，甘辛大寒泻热补气，加茯苓以分阴阳，约一两，水调灌之，渐渐省事，诸证悉去，慎言语，节饮食三日，以参术补中汤，以意增减，旋服理正气愈，十日平复。

滑伯仁治一人病，自汗如雨，面赤身热，口燥心烦，当盛暑帷幕周密，自以虚亡阳，服术附数剂，脉虚而洪数，舌上苔黄。伯仁曰∶前药误矣，热病热治，医者死之。《素问》云∶必先岁气，毋伐天和，术附岂可轻用？以犯时令。又云∶脉虚身热，得之伤暑，暑家本多汗，加刚剂脉洪数而汗甚，乃令撤幔开窗，少顷渐觉清爽，以黄连 人参白虎汤，三进而汗止大半，诸证亦减，兼以既济汤，渴用冰水调天水散，二日而愈。

孙兆治一人自汗，两足冷至膝下，腹满不省事。孙诊六脉小弱而急，问其所服药，取视，皆阴病药也。孙曰∶此非受病重，药能重病耳。遂用五苓散、白虎汤十余贴，病少苏，再服全愈。或问治法，孙曰∶病患伤暑也。始则阳微厥而脉小无力，医谓阴病，遂误药，其病厥用五苓散，利小便则腹消，白虎汤解利邪热则病愈。凡阴证胫冷则臂亦冷，汝今胫冷臂不冷，则下厥上行，是如阳之微厥也。此证乃先伤湿，后伤暑，为湿之证也。

丹溪治一人夏大发热谵语，肢体莫举，喜冷冻饮料，脉洪大而数。以黄 、茯苓浓煎如膏，用凉水调服，三四次后，昏卧如死，气息如常，次日方醒而愈。

一人夏发大热大汗，恶寒战栗，不自禁持，且烦渴，此暑病也。脉虚微细弱而数，其人好赌，致功而虚，以人参、竹叶作汤，调辰砂四苓散，数剂而安。

项彦章治一人病甚，医皆以为瘵，尽愕束手，项诊之脉细数而且实，细数者暑也。暑伤气宜虚，今不虚而反实，乃热伤血，药为之也，家问死期。曰∶何得死？为作白虎汤，饮即瘥。

吴茭山治一妇人，冬月偶感，患洒洒恶寒，翕翕发热，恶食干呕，大便欲去不去。诸医皆以虚弱痰饮治之，以二陈补心等药服不效。延及半月，吴诊其脉，虚而无力，类乎伤暑，众不然之，究问其病因，其妇曰∶因天寒换着绵衣，取绵套一床盖之，须臾烦渴，寒热呕吐，绵延至今耳。吴曰∶诚哉伤暑也。盖绵套晒之盛暑，夹热收入笥中，必有暑气，尚未开泄，今人体虚，得之易入，故病如是。其妇曰然，遂制黄连 香薷饮，连进二服而愈。

逢年岁热甚，凡道路城市，昏作而死者，此皆虚人劳人，或饥饱失节，或素有病，一为暑气所中不得泄，即关窍皆窒，非暑气使然，气闭塞而死也。古方治暑无他，但用辛甘发散，疏导心气，与水流行，则无害矣。崇宁乙酉，吴为书局，时一马夫驰马出局下，忽仆地绝，急以五苓大顺散灌之，皆不验。已超时，同舍王相，使取大蒜一握，道上热土杂研烂，以新水和之，滤去渣，决其齿灌之，少顷即苏，至暮此仆为吴御马而归。乃知药病相对，有如此者。此方本徐州沛县门，忽有板书钉其上，或传神仙救人者，沈存中王圣美皆着其说，而吴亲验之，出石林老人《避暑录》。

汪希说治一壮男子，形色苍黑，暑月客游舟回，患呕哕，颠倒不得眠，粒米不入六日矣，脉沉细虚豁，诸医杂投藿香、柴、苓、等药不效，危殆。汪曰∶此中暑也。进人参白虎汤人参五钱，服下呕哕即止，鼾睡五鼓，方醒索粥，连进二三服，乃减参稍轻，调理数剂而愈。

霖按∶治暑之案甚多，此于千百中只有其一，附选数则，以补其不足。

许叔微治一人头痛身热，心烦燥渴，诊其脉大而虚，授以白虎汤数服愈。仲景云∶脉虚身热，得之伤暑。又云∶其脉弦细芤迟何也？《素问》曰∶寒伤形，热伤气，盖伤气不伤形，则气消而脉虚弱，所谓弦细芤迟者，皆虚脉也。

仲景以弦为阴，朱庞亦云中暑脉微细，则虚可知。

霖按∶白虎汤数服愈者，其脉大而虚也。若弦细芤迟，则中含濡象，暑伤气而中挟湿故也。非白虎汤所宜，亦不可泥执补气全作虚治也。凡医案须发明其脉证之所以然，方可为后学程法，惟许学士其庶几乎。

万密斋治县丞李天泉，六月中暑腹痛，渠有婢外家，医谓病寒，进理中汤一剂痛止，乃发热，一身骨节尽痛，又进十神汤，发汗热退身不痛矣。万候之，李称病愈，观其面色带赤，知病未解，请脉之，洪滑而数。（色脉相对。）经曰∶大则病进。今汗后脉犹洪数，病方进也，而彼自称愈，万去。食顷而病作矣，满腹急痛，状如奔豚，上下左右，举手按摩，亟延万至曰∶汝先诊脉，不言而去，知我病也，幸急救我。万曰无伤，乃进建中汤一服而痛定。次日有省祭官万朴来问疾，朴善医诊之，且骇且顾，李亦疑惧，万诊之，谓朴曰∶汝怪其脉之促止乎？盖心下怔忡，故脉如是耳。李即应曰∶我心下跳乱不宁，即命取药方，用人参、麦冬、甘草、白芍、生地、五味、 猪心，煮汤煎一服，心跳止，脉不促矣。盖心恶热，用热治热，向服理中、十神俱犯禁，故病复作也。

霖按∶面赤脉洪数，色脉相参，自是暑病方进，以建中定痛然矣。但暑先入心，伤其营血，况以理中、十神用热治热者乎？万以尚未清理暑热，故见脉数歇止，则知其热伤心营，虚而跳止也。西士言由肺入心之血，从心入脉管，以荣养脏腑经脉皮毛，血由心左房落脉管一次，则脉跳一次，西医听心血之声，知脉有病变，而营卫循行之道，六气标本之理，莫不由此悟入，总在细心体察耳。粗工视人命同草菅，乌足与言此。

江应宿治其岳母年六十余，六月中旬，劳倦中暑，身热如火，口渴饮冷，头痛如破，脉虚豁二三至一止，投人参白虎汤三贴，渴止热退，惟头痛，用白萝卜汁吹入鼻中良愈。

孙子华赴试南都，六月初旬梦遗，畏寒惊惧，重裘浓被，取汗过多，身热，六脉滑数无力。与清暑益气汤，次日舌强，语言不清如癫，目瞪不识人。江曰∶此为暑风，与人参白虎汤，加胆星、僵蚕、秦艽、天麻、竹沥、姜汁渐愈，数日后，舌心黑如墨，与黄连解毒汤、凉膈散不退，与犀角地黄汤而愈。

一人瘦长而脆，暑月过劳，饥饮烧酒，遂身热汗出，昏懵语乱。江视之，脉皆浮小而缓，按之虚豁，曰暑伤心，劳伤脾也。盖心藏神，脾藏意，二脏俱伤，宜有是证，法宜清暑益脾，用八物汤，加麦冬、山栀、陈皮，十余贴而愈。

霖按∶江公三案，平正可法，其第二案解毒凉膈不应，易犀角地黄汤始愈。同一凉药，有对与不对之别，读者最宜深思。

张路玉治金鲁公触热，劳形醉饱不谨，后受凉，遂发热 头痛，胀满喘逆，大汗如蒸，面赤戴阳，足冷阳缩，脉弦数无力，曰∶此伤暑夹食而复夹阴也。与大顺散一服不应，转胀急不安，因与枳实、理中，加浓朴、大黄，是夜更衣二次，身凉足暖而痊。

霖按∶此案于不谨后受凉，而见面赤阳缩，足冷汗多且喘，最易作阴证，其辨在发热 头痛胀满，与阴证不合，更察其不谨之前，有醉饱之病因，故大顺散不应，即用枳实、理中加浓朴、大黄，得更衣而愈。若误以白通、四逆，殆矣。此暑天变证，非暑证也，要亦不可不知。

汪石山治一人年三十八余，形瘦弱，忽病上吐下泻，水浆不入口七日，自分死矣。诊脉八至而数，曰当夏而得是脉，暑邪深入也。吐泻不纳水谷，邪气自盛也。遂以人参白虎汤进半杯，良久复进一杯，觉稍安，三服后减去石膏、知母，而人参渐次加至四五钱，黄柏、橘皮、麦冬等随其所兼之病而佐使。一月后平复。

霖按∶此暑热霍乱之轻者，吐泻至七八日而不死，亦由未服温补燥热之剂故耳。汪公制剂固当，而进退操纵有法，暑盛气伤之治，此案可师。

一人病霍乱，欲吐不吐，欲泻不泻，心腹 痛，脉之沉伏如无，此干霍乱也。急令盐汤探吐宿食痰涎碗许遂泻，与六和汤愈。

霖按∶痛脉多伏，以盐汤探吐，乃开其上窍，上窍开则下窍自通，而得吐泻，即可治矣。

孙文垣治程氏子，先醉酒，后入房，次早四肢冷，胃腕痛极，脉仅四至，或以郁火治，投以寒凉，痛更甚。三日前所食西瓜，吐出未化，乃翁以为阴证伤寒，欲用附子理中汤不决。逆孙视之，面色青惨，叫痛而声不扬，坐卧烦乱，是霍乱兼蛔厥证也，先当止痛安蛔，后理霍乱，可免死也，迟则误事矣。急用醋炒五灵脂三钱，苍术一钱五分，乌梅三个，川椒、炮姜、桂心各五分，水煎饮下，痛减大半，下午以大腹皮、藿香、半夏、橘皮、山楂、茯苓、五灵脂，两贴全安。

霖按∶此人以纵欲贪凉，恣食生冷致病，而又误设寒凉之剂，故以温胃安蛔，和中化滞而效，其霍乱亦不甚重。

张石顽云∶一少年新婚，陡然腹痛麻瞀，或令饮火酒半杯，腹痛转剧，旋增颅胀，身发红点，与芦根汁得吐痛解。

复有鼻衄口燥，胸腹略见红斑，啜童子小便稍安，又浓煎葱豉汤，仍入童便，续续与之，得大吐汗出而痊。

霖按∶此证即夏日之暑沙伏毒，得酒愈炽，先以芦根汁清热解毒，以杀其势。继进葱豉汤，倍用童便解秽清营，仍从宣达分消而愈，治法稳当。

怀抱奇治一男子，恣饮梅水，吐泻无度，手足厥逆，面色惨晦，声音不出，而脉沉伏小水点滴不通，服药入口即吐，医告技穷，怀思梅味酸主收，故小便癃闭，而果得麝则败，麝又香窜走窍，乃取麝半入脐中，半入鼻孔，病者即以手拂其鼻曰∶此何物也？少顷小水大下二三行，忽如醉而醒，梦而觉，越日索粥渐安。

霖按∶此亦暑厥，而无外因者，以败果通窍，即能奏效，然其巧思，正不可及。

童 庐治陈氏妇，盛夏病霍乱吐泻，腹中 痛，四肢厥冷，冷汗溱溱，转筋戴眼，烦躁大渴，喜冷冻饮料，饮已即吐，六脉皆伏，虽曰霍乱，实脏厥也。经云∶大气入脏，腹痛下注，可以致死，不可以致生，速宜救阳为急，迟则肾阳绝矣。以四逆汤、姜、附各三钱，炙甘草、吴茱萸各一钱，木瓜四钱，煎成冷服，日夜连进三剂，四肢始和，危象皆退，口渴反喜沸汤，寒象始露。即于方中佐以生津存液之品，两服而安。

霖按∶肢冷脉伏，大渴喜冷冻饮料，此霍乱属乎热者，但喜冷冻饮料而饮已即吐，服热药后反喜沸汤，此真寒假热证也。故宜四逆汤，然而小溲必清白，吐出泻出，必无秽浊气味，方是真寒的候，否则真假莫辨，杀人事矣。

倪姓患霍乱吐泻，审知始不作渴，四肢不逆，脉不沉细。一医用大顺散两帖，渐至于此，因见四逆，复加附子，脉证更剧。童曰∶此病一误再误，命将殆矣。若果属寒，投热病已，今反四逆，脉转沉细欲伏，乃酿成热深厥深，与热邪传入厥阴者何异？即以竹叶石膏汤，人参易西洋参，加黄连、滑石，两剂而安。同时有陆姓患此，医用回阳之剂，日夜兼进，厥逆烦躁日增，病患欲得冷水，禁绝不与，甚至病者自起拾地上痰涎以解渴，迁延旬日而死。噫！即使真属阴寒，阳回躁渴如是，热药之性，郁而无主，以凉药和之，病亦立起，不学无术，曷胜浩叹？

霖按∶此非真热霍乱，然其证甚轻，医者药误，致酿热深厥深。竹叶石膏汤，人参易西洋参极是。即使寒证回阳后躁渴，亦当参以凉润和之。此千古不刊之论也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减清暑益气汤
  • 当前页：《名医类案》《增补名医类案》
  • 下一页：六和汤
<<< 返回本书目录
  1. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  2. 《木部·本草纲目》《本草纲目》图文版
  3. 《名医别录》《本草纲目》完整版
  4. 《难经》八十一难篇是病二字辩《医旨绪余》
  5. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  6. 《难经》肺金肝木浮沉说《医旨绪余》
  7. 《脉诀》正讹《吴医汇讲》
  8. 《难经》简介《难经》
  9. 《脉经》论《医学源流论》
  10. 《难经》录要《金针秘传》
  11. 《柳州遗稿》序《续名医类案》
  12. 《难经》论《医学源流论》
  13. 《灵苑》治眼，实散《苏沈良方》
  14. 《难经》脉义《景岳全书》
  15. 《灵枢经》骨度尺寸《正骨心法要旨》
  16. 《难经》七十五难金不得平木不字辩《医旨绪余》
  17. 《灵枢经》骨度尺寸《伤科补要》
  18. 《难经本义》十八难图注辩《医旨绪余》
  19. 《灵枢·营卫生会》篇《金针秘传》
  20. 《难经正义》三焦评《医旨绪余》
  21. 《灵枢·营气》篇《金针秘传》
  22. 《内经》、仲景所说脾胃《脾胃论》
  23. 《灵枢·小针解》《金针秘传》
  24. 《内经》寸口内外分发脏腑《读医随笔》
  25. 《灵枢·九针十二原》篇《金针秘传》
  26. 《内经》伏气温热篇《温热经纬》
  27. 《灵枢·经脉》篇《金针秘传》
  28. 《内经》经文读法《圆运动的古中医学》
  29. 《灵枢·本输》篇《金针秘传》
  30. 《内经》脉要《推拿抉微》
  1. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  2. 《名医类案》《中医词典》
  3. 《明目良方》《中医词典》
  4. 《名医类案》《中医词典》
  5. 《明目良方》《中医词典》
  6. 《名医传》《中医词典》
  7. 《明目至宝》《中医词典》
  8. 《名医传》《中医词典》
  9. 《明目至宝》《中医词典》
  10. 《名医别录》《中医词典》
  11. 《明堂人形图》《中医词典》
  12. 《名医别录》《中医词典》
  13. 《明堂人形图》《中医词典》
  14. 《名方类证医书大全》《中医词典》
  15. 《明医杂着》《中医词典》
  16. 《名方类证医书大全》《中医词典》
  17. 《明医杂着》《中医词典》
  18. 《民众医药指导丛书》《中医词典》
  19. 《明医指掌》《中医词典》
  20. 《民众医药指导丛书》《中医词典》
  21. 《明医指掌》《中医词典》
  22. 《秘要指迷》形证图《幼幼新书》
  23. 《莫氏锦囊十二种》《中医词典》
  24. 《秘传证治要诀及类方》《中医词典》
  25. 《莫氏锦囊十二种》《中医词典》
  26. 《秘传证治要诀及类方》《中医词典》
  27. 《南北经验医方大成》《中医词典》
  28. 《秘传眼科龙木论》《中医词典》
  29. 《南北经验医方大成》《中医词典》
  30. 《秘传眼科龙木论》《中医词典》
  31. 《南北经验医方大成》《中医词典》


六和汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

六和汤

六和汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治心脾不调，气不升降，霍乱转筋，呕吐 泄泻，寒热交作，痰喘咳嗽，胸膈痞满，头目昏痛，肢体浮肿，嗜卧倦怠，小便赤涩，并伤寒阴阳不分，冒暑伏热烦闷，或成痢痢，中酒烦渴畏食，妇人胎中亦可服。

缩砂仁（研） 半夏（汤泡七次） 杏仁（去皮尖，各一两） 人参（去芦） 甘草（炙，各一两） 赤茯苓（去皮） 藿香叶（去土） 白扁豆（姜汁略炒） 木瓜（各二两） 香薷 浓朴（姜汁制，各四两）

上 咀，每服一两，水二盅，生姜三片，枣一枚，煎至一盅温服。此清火调中和解之剂，治暑要药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《名医类案》《增补名医类案》
  • 当前页：六和汤
  • 下一页：香薷饮
<<< 返回本书目录
  1. 六和生化汤【方剂大全】
  2. 六和汤【方剂大全】
  3. 六和膏【方剂大全】
  4. 六黑丸【方剂大全】
  5. 六和定风散【方剂大全】
  6. 六化标本正对生成(一首)《医经国小》
  7. 六和茶【方剂大全】
  8. 六化丹【方剂大全】
  9. 六和半夏汤【方剂大全】
  10. 六化论《古今医统大全》
  11. 六和《汤头歌诀》
  12. 六化司十二支(一首)《医经国小》
  13. 六合汤【方剂大全】
  14. 六灰膏【方剂大全】
  15. 六合散【方剂大全】
  16. 六灰煎膏【方剂大全】
  17. 六合金针散【方剂大全】
  18. 六灰丸【方剂大全】
  19. 六合回生丹【方剂大全】
  20. 六极论《外台秘要》
  21. 六合定中丸【方剂大全】
  22. 六极证治《三因极一病证方论》
  23. 六合丹【方剂大全】
  24. 六甲散【方剂大全】
  25. 六股筋【中药大全】
  26. 六甲神丹【方剂大全】
  27. 六攻散【方剂大全】
  28. 六甲丸【方剂大全】
  29. 六根散【方剂大全】
  30. 六甲旬游胎杀《妇人大全良方》
  1. 六和汤《增订叶评伤暑全书》
  2. 六和汤《奇方类编》
  3. 六和汤《医方论》
  4. 六和汤《仁术便览》
  5. 六和汤《瘴疟指南》
  6. 六和汤《仁术便览》
  7. 六候《中医词典》
  8. 六和汤《医方考》
  9. 六划《四圣心源》
  10. 六和汤《医方考》
  11. 六划《四圣悬枢》
  12. 六和汤《目经大成》
  13. 六华《中医词典》
  14. 六和汤《太平惠民和剂局方》
  15. 六化《中医词典》
  16. 六和汤《冯氏锦囊秘录》
  17. 六化标本正对生成（一首）《医经国小》
  18. 六和散《外科全生集》
  19. 六化论《古今医统大全》
  20. 六和《汤头歌诀》
  21. 六化司十二支（一首）《医经国小》
  22. 六合汤《仁术便览》
  23. 六画《金匮悬解》
  24. 六合汤《时病论歌括新编》
  25. 六画　七画《伤寒悬解》
  26. 六合散《是斋百一选方》
  27. 六画　七画《伤寒说意》
  28. 六合《中医词典》
  29. 六极《中医名词词典》
  30. 六腑之病取之于合《类经》
  31. 六极《中医词典》


香薷饮_《增订叶评伤暑全书》_中医医论_【岐黄之术】

香薷饮

香薷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治伏暑引饮，口燥咽干，或吐或泻，并皆治之。一方加黄连四两，用姜汁同炒令老黄色，名黄连 香薷饮。如有搐搦，加羌活煎服。

香薷（去土，一斤） 白扁豆（微炒，半斤） 浓朴（去皮，姜汁炙熟，半斤）

上 咀，每服三钱，水一盅，入酒少许，煎七分，沉冷不拘时服，热则作泻，香薷须陈者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六和汤
  • 当前页：香薷饮
  • 下一页：十味香薷饮
<<< 返回本书目录
  1. 香薷饮《保健药膳》
  2. 香薷饮【方剂大全】
  3. 香薷丸【方剂大全】
  4. 香薷圆【方剂大全】
  5. 香薷汤【方剂大全】
  6. 香乳散【方剂大全】
  7. 香薷缩脾饮【方剂大全】
  8. 香砂宽中汤【方剂大全】
  9. 香薷散【方剂大全】
  10. 香砂理中汤【方剂大全】
  11. 香薷剉散【方剂大全】
  12. 香砂六君丸【方剂大全】
  13. 香薷（音柔）《证类本草》
  14. 香砂六君子汤【方剂大全】
  15. 香薷【中药大全】
  16. 香砂六君子丸【方剂大全】
  17. 香薷《本草纲目》图文版
  18. 香砂藕粉糊【方剂大全】
  19. 香薷《药笼小品》
  20. 香砂平胃散【方剂大全】
  21. 香薷《药鉴》
  22. 香砂糖【方剂大全】
  23. 香薷《轩岐救正论》
  24. 香砂养胃丸【方剂大全】
  25. 香薷《雷公炮炙论》
  26. 香砂枳术丸【方剂大全】
  27. 香薷《滇南本草》
  28. 香石藤【中药大全】
  29. 香薷《本草择要纲目》
  30. 香石藤果【中药大全】
  1. 香薷饮《增订叶评伤暑全书》
  2. 香薷饮《仁术便览》
  3. 香薷饮《瘴疟指南》
  4. 香薷饮《仁术便览》
  5. 香薷饮《时方歌括》
  6. 香薷饮《医宗金鉴》
  7. 香薷运水茶《茶饮保健》
  8. 香薷饮《时病论歌括新编》
  9. 香薷止痢茶《茶饮保健》
  10. 香薷饮《食物疗法》
  11. 香薷竹茶《茶饮保健》
  12. 香薷饮《保健药膳》
  13. 香砂和中汤《仁术便览》
  14. 香薷丸《太平惠民和剂局方》
  15. 香砂六君子汤《医宗金鉴》
  16. 香薷丸《三因极一病证方论》
  17. 香砂六君子汤《删补名医方论》
  18. 香薷汤《医方考》
  19. 香砂六君子汤《外科理例》
  20. 香薷汤《儒门事亲》
  21. 香砂六君子汤《时方歌括》
  22. 香薷汤《太平惠民和剂局方》
  23. 香砂六君子汤论《时方歌括》
  24. 香薷汤《冯氏锦囊秘录》
  25. 香鼠散《中藏经》
  26. 香薷穗《药性切用》
  27. 香苏茶《茶饮保健》
  28. 香薷散《太平惠民和剂局方》
  29. 香苏散《太平惠民和剂局方》
  30. 香薷散《妇人大全良方》
  31. 香苏散《目经大成》


十味香薷饮_《增订叶评伤暑全书》_中医医论_【岐黄之术】

十味香薷饮

十味香薷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

消暑气，和脾胃。

香薷（一两） 人参（去芦） 陈皮（去白） 白术（土炒） 黄 （去芦） 白扁豆（炒，去壳） 甘草（炙）干木瓜 白茯苓（去皮） 夏朴（去皮，姜汁炒黑色，各五钱）

上为末，每服二钱，热汤冷水任调下。

以上辛散驱暑之剂，盖香薷气浓能散暑，木瓜善胜暑，浓朴宽中，故为要药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷饮
  • 当前页：十味香薷饮
  • 下一页：五苓散
<<< 返回本书目录
  1. 十味温胆汤【方剂大全】
  2. 十味香薷饮【方剂大全】
  3. 十味和解散【方剂大全】
  4. 十味芎苏散【方剂大全】
  5. 十味附子酒【方剂大全】
  6. 十问《马王堆简帛》
  7. 十味导痰汤【方剂大全】
  8. 十问篇《景岳全书》
  9. 十味导赤汤【方剂大全】
  10. 十五别络病刺《类经》
  11. 十味淡斋方【方剂大全】
  12. 十五络脉《黄帝内经太素》
  13. 十味挫散【方剂大全】
  14. 十五络脉《医学入门》
  15. 十味苍柏散【方剂大全】
  16. 十五络脉《针灸聚英》
  17. 十味保和汤【方剂大全】
  18. 十五络脉《针灸素难要旨》
  19. 十四友圆【方剂大全】
  20. 十五络脉《针灸素难要旨》
  21. 十四友丸【方剂大全】
  22. 十五络脉《针灸学》
  23. 十四味建中汤【方剂大全】
  24. 十五络脉（节要）《针灸大成》
  25. 十四难《难经悬解》
  26. 十五络脉歌《针灸问对》
  27. 十四经针灸要穴歌《类经图翼》
  28. 十五络脉歌（医经小学）《针灸大成》
  29. 十四经穴歌《针灸神书》
  30. 十五络脉穴辨《古今医统大全》
  1. 十味香薷饮《增订叶评伤暑全书》
  2. 十味香薷饮《奇方类编》
  3. 十味益营煎《目经大成》
  4. 十味香薷饮《仁术便览》
  5. 十问《马王堆简帛》
  6. 十味香薷饮《医方考》
  7. 十问《中医名词词典》
  8. 十味香薷饮《目经大成》
  9. 十问《中医词典》
  10. 十味香薷饮《冯氏锦囊秘录》
  11. 十问歌《医学摘粹》
  12. 十味温胆汤去枳实方《临症验舌法》
  13. 十问篇《景岳全书》
  14. 十味如神丸《是斋百一选方》
  15. 十五《类经》
  16. 十味人参散《博济方》
  17. 十五 时行《医效秘传》
  18. 十味和解散《仁术便览》
  19. 十五别络《中医词典》
  20. 十味和解散《冯氏锦囊秘录》
  21. 十五别络病刺《类经》
  22. 十味丁香煮散《是斋百一选方》
  23. 十五间《中医词典》
  24. 十味地黄丸《时方歌括》
  25. 十五六岁经证《竹林女科证治》
  26. 十味参苏散《正体类要》
  27. 十五论任督《石室秘录》
  28. 十王《中医词典》
  29. 十五络《中医名词词典》
  30. 十王《手穴手纹诊治》
  31. 十五络《中医词典》


五苓散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

五苓散

五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

治中暑烦渴，身热头痛，霍乱吐泻，小便赤少，如心神恍惚加辰砂，又名辰砂五苓散。

白术（二钱） 白茯苓（去皮，二钱） 猪苓（去粗，一钱五分） 肉桂（一钱） 泽泻（去毛，一钱五分）

上 咀，作一帖，水一盅半，煎八分温服，或作散用亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十味香薷饮
  • 当前页：五苓散
  • 下一页：桂苓甘露饮
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《增订叶评伤暑全书》
  2. 五苓散《退思集类方歌注》
  3. 五苓散《万氏秘传片玉心书》
  4. 五苓散《伤寒寻源》
  5. 五苓散《时方妙用》
  6. 五苓散《仁术便览》
  7. 五苓散《脾胃论》
  8. 五苓散《仁术便览》
  9. 五苓散《医方论》
  10. 五苓散《仁术便览》
  11. 五苓散《汤头歌诀》
  12. 五苓散《外科理例》
  13. 五苓散《瘴疟指南》
  14. 五苓散《医学心悟》
  15. 五苓散《伤寒括要》
  16. 五苓散《医方考》
  17. 五苓散（玉函）《张氏医通》
  18. 五苓散《医方考》
  19. 五苓散方《伤寒杂病论》
  20. 五苓散《医方考》
  21. 五苓散方《伤寒杂病论》
  22. 五苓散《目经大成》
  23. 五苓散方《伤寒杂病论》
  24. 五苓散《儒门事亲》
  25. 五苓散方《伤寒杂病论》
  26. 五苓散《太平惠民和剂局方》
  27. 五苓散方《伤寒杂病论》
  28. 五苓散《三因极一病证方论》
  29. 五苓散方《伤寒杂病论》
  30. 五苓散《三因极一病证方论》
  31. 五苓散方《伤寒杂病论》


桂苓甘露饮_《增订叶评伤暑全书》_中医医论_【岐黄之术】

桂苓甘露饮

桂苓甘露饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治伏暑引饮过度，肚腹膨胀霍乱。

白茯苓（去皮） 白术（土炒） 猪苓（去皮） 滑石（研，各二两） 寒水石（研） 甘草（炙） 泽泻（各一两） 肉桂（去皮，五钱）

上为末，拌匀，每服二钱，热汤冷水任下，入蜜少许更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散
  • 当前页：桂苓甘露饮
  • 下一页：益元散
<<< 返回本书目录
  1. 桂苓甘露汤【方剂大全】
  2. 桂苓甘露饮【方剂大全】
  3. 桂苓甘露散【方剂大全】
  4. 桂苓甘味合附子都气丸【方剂大全】
  5. 桂苓甘草汤【方剂大全】
  6. 桂苓理中汤【方剂大全】
  7. 桂苓白术丸【方剂大全】
  8. 桂苓木通散【方剂大全】
  9. 桂苓白术散【方剂大全】
  10. 桂苓散【方剂大全】
  11. 桂灵散【方剂大全】
  12. 桂苓神术汤【方剂大全】
  13. 桂林左德序《伤寒杂病论》
  14. 桂苓术附汤【方剂大全】
  15. 桂林西瓜霜【方剂大全】
  16. 桂苓汤【方剂大全】
  17. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  18. 桂苓丸【方剂大全】
  19. 桂连丸【方剂大全】
  20. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  21. 桂荔汤【方剂大全】
  22. 桂苓五味甘草汤【方剂大全】
  23. 桂蜡丸【方剂大全】
  24. 桂苓薏羌汤【方剂大全】
  25. 桂椒丸【方剂大全】
  26. 桂苓饮【方剂大全】
  27. 桂椒锭【方剂大全】
  28. 桂苓饮子【方剂大全】
  29. 桂桨粥【方剂大全】
  30. 桂苓圆【方剂大全】
  1. 桂苓甘露饮《增订叶评伤暑全书》
  2. 桂苓甘露饮《退思集类方歌注》
  3. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  4. 桂苓甘露饮《退思集类方歌注》
  5. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  6. 桂苓甘露饮《医方考》
  7. 桂苓甘术汤《医宗金鉴》
  8. 桂苓甘露饮《目经大成》
  9. 桂苓甘术汤《删补名医方论》
  10. 桂苓甘露饮《时病论歌括新编》
  11. 桂苓甘术汤《医方论》
  12. 桂苓甘露饮《时病论歌括新编》
  13. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  14. 桂苓甘露散《儒门事亲》
  15. 桂苓丸《三因极一病证方论》
  16. 桂苓白术丸《儒门事亲》
  17. 桂苓丸《太平惠民和剂局方》
  18. 桂苓白术散《仁术便览》
  19. 桂苓丸消暑丸《太平惠民和剂局方》
  20. 桂苓白术散《儒门事亲》
  21. 桂麻各半汤类《退思集类方歌注》
  22. 桂林左德序《伤寒杂病论》
  23. 桂麻各半证一　太阳二十八《伤寒悬解》
  24. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  25. 桂蜜汤《备急千金要方》
  26. 桂浆粥《保健药膳》
  27. 桂皮《饮食须知》
  28. 桂浆法《是斋百一选方》
  29. 桂皮《增广和剂局方药性总论》
  30. 桂浆《医学入门》
  31. 桂皮《药鉴》


益元散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

益元散

益元散

  • 上一页
  • 目录
  • 相关
  • 下一页

治中暑身热，小便不利，此药性凉，除胃脘积热，又淡渗湿，故利大便而散湿热也。又名天水散、六一散，加朱砂良。

滑石（白腻者，去黄垢，水飞，六两） 甘草（去皮，一两）

上为末，每服二钱，新汲水调服。

以上清利消暑之剂，但孕妇禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂苓甘露饮
  • 当前页：益元散
  • 下一页：藿香正气散
<<< 返回本书目录
  1. 益元固真汤【方剂大全】
  2. 益元散【方剂大全】
  3. 益元《汤头歌诀》
  4. 益元散（一名天水散。一名六一散。）《张氏医通》
  5. 益营煎【方剂大全】
  6. 益元汤【方剂大全】
  7. 益阴汤【方剂大全】
  8. 益志汤【方剂大全】
  9. 益阴肾气丸【方剂大全】
  10. 益智《本草新编》
  11. 益阴煎【方剂大全】
  12. 益智《药鉴》
  13. 益颜色【方剂主治】
  14. 益智【中药大全】
  15. 益血汤【方剂大全】
  16. 益智和中汤【方剂大全】
  17. 益血润肠丸【方剂大全】
  18. 益智仁《本草易读》
  19. 益血丹【方剂大全】
  20. 益智仁《本草择要纲目》
  21. 益血【中药主治】
  22. 益智仁《药笼小品》
  23. 益心酮片【方剂大全】
  24. 益智仁【中药大全】
  25. 益心定志汤【方剂大全】
  26. 益智仁汤【方剂大全】
  27. 益心安神茶《茶饮保健》
  28. 益智仁粥【方剂大全】
  29. 益五脏《急救广生集》
  30. 益智散【方剂大全】
  1. 益元散《增订叶评伤暑全书》
  2. 益元散《奇方类编》
  3. 益元散（一名天水散。一名六一散。）《张氏医通》
  4. 益元散《仁术便览》
  5. 益元汤《冯氏锦囊秘录》
  6. 益元散《仁术便览》
  7. 益元汤《退思集类方歌注》
  8. 益元散《仁术便览》
  9. 益元汤《医方论》
  10. 益元散《外科理例》
  11. 益元汤《时方歌括》
  12. 益元散《医学心悟》
  13. 益原散《仁术便览》
  14. 益元散《医方考》
  15. 益原散《仁术便览》
  16. 益元散《儒门事亲》
  17. 益志汤《三因极一病证方论》
  18. 益元《汤头歌诀》
  19. 益智《雷公炮制药性解》
  20. 益营汤《冯氏锦囊秘录》
  21. 益智《中药炮制》
  22. 益阴肾气丸《医方考》
  23. 益智《汤液本草》
  24. 益阴丹《太平惠民和剂局方》
  25. 益智《本草蒙筌》
  26. 益阴《中医词典》
  27. 益智《冯氏锦囊秘录》
  28. 益血润肠丸《冯氏锦囊秘录》
  29. 益智《本草求真》
  30. 益五脏《急救广生集》
  31. 益智《本草新编》


藿香正气散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

藿香正气散

藿香正气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治人感四时不正之气，头痛憎寒作热，上喘嗽咳。反胃呕吐，恶心泻泄霍乱，脏腑虚鸣，山岚瘴气。

大腹皮（黑豆水洗七次） 白茯苓（去皮，各一两） 广陈皮（去白，三两） 半夏（汤泡洗七次，二两） 白芷（一两） 白术（土炒） 浓朴（姜制，炒） 桔梗 甘草（炙） 紫苏（各二两） 藿香（三两）

上 咀，每服一两，水二盅，姜三片，红枣一枚，煎一盅温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益元散
  • 当前页：藿香正气散
  • 下一页：二香散
<<< 返回本书目录
  1. 藿香正气口服液【方剂大全】
  2. 藿香正气散【方剂大全】
  3. 藿香正气《汤头歌诀》
  4. 藿香正气散证《临证实验录》
  5. 藿香玉液散【方剂大全】
  6. 藿香正气水【方剂大全】
  7. 藿香饮子【方剂大全】
  8. 藿香正气汤【方剂大全】
  9. 藿香饮【方剂大全】
  10. 藿香粥《保健药膳》
  11. 藿香叶《本草择要纲目》
  12. 藿香煮散【方剂大全】
  13. 藿香养胃汤【方剂大全】
  14. 藿香左金汤【方剂大全】
  15. 藿香乌药散【方剂大全】
  16. 藿香左金丸【方剂大全】
  17. 藿香温胃散【方剂大全】
  18. 藿叶羹【方剂大全】
  19. 藿香丸【方剂大全】
  20. 藿叶散【方剂大全】
  21. 藿香托里散【方剂大全】
  22. 击扑损伤《医宗金鉴》
  23. 藿香汤【方剂大全】
  24. 击探天鼓《养生导引秘籍》
  25. 藿香散【方剂大全】
  26. 饥《医经原旨》
  27. 藿香散《小儿药证直诀》
  28. 饥不欲食《伤寒心法要诀》
  29. 藿香人参汤【方剂大全】
  30. 饥不欲食《医宗金鉴》
  1. 藿香正气散《增订叶评伤暑全书》
  2. 藿香正气散《奇方类编》
  3. 藿香正气散《医方论》
  4. 藿香正气散《仁术便览》
  5. 藿香正气散《瘴疟指南》
  6. 藿香正气散《医学心悟》
  7. 藿香正气散《时方歌括》
  8. 藿香正气散《医方考》
  9. 藿香正气散《伤寒括要》
  10. 藿香正气散《医方考》
  11. 藿香正气散证《临证实验录》
  12. 藿香正气散《目经大成》
  13. 藿香粥《保健药膳》
  14. 藿香正气散《太平惠民和剂局方》
  15. 藿香粥《食物疗法》
  16. 藿香正气散《冯氏锦囊秘录》
  17. 藿茵茶《茶饮保健》
  18. 藿香正气散《删补名医方论》
  19. 击法《中医词典》
  20. 藿香正气散《医宗金鉴》
  21. 击扑伤后入房伤脾《医宗金鉴》
  22. 藿香正气散《时病论歌括新编》
  23. 击扑损伤脉色《医宗金鉴》
  24. 藿香正气《汤头歌诀》
  25. 击仆《中医词典》
  26. 藿香叶《是斋百一选方》
  27. 击仆伤后入房伤脾经义《正骨心法要旨》
  28. 藿香叶《珍珠囊补遗药性赋》
  29. 击仆损伤脉色经义《正骨心法要旨》
  30. 藿香叶《本草择要纲目》
  31. 击仆损伤应刺诸穴经义《正骨心法要旨》


二香散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

二香散

二香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治暑湿相搏，霍乱转筋，烦渴闷乱。

藿香（二两） 半夏（姜制） 广陈皮 桔梗 白术（土炒） 浓朴（姜汁炒） 白茯苓 紫苏 白芷（各一两） 甘草（二两五钱） 黄连（去须，二两） 香薷（一斤） 扁豆（炒，八两） 大腹皮（黑豆水捶洗七次，一两）

上 咀，每服一两，水二盅，生姜三片，葱白二根，煎一盅，食后温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香正气散
  • 当前页：二香散
  • 下一页：九味羌活汤
<<< 返回本书目录
  1. 二香三棱丸【方剂大全】
  2. 二香散【方剂大全】
  3. 二香三建汤【方剂大全】
  4. 二香汤【方剂大全】
  5. 二香青蟾丸【方剂大全】
  6. 二香丸【方剂大全】
  7. 二香内托散【方剂大全】
  8. 二香五子三茱丸【方剂大全】
  9. 二香黄连散【方剂大全】
  10. 二香养胃丸【方剂大全】
  11. 二香化积丸【方剂大全】
  12. 二香饮【方剂大全】
  13. 二香定痛散【方剂大全】
  14. 二香饮子【方剂大全】
  15. 二贤汤【方剂大全】
  16. 二消散【方剂大全】
  17. 二贤散【方剂大全】
  18. 二消饮【方剂大全】
  19. 二鲜饮【方剂大全】
  20. 二辛煎【方剂大全】
  21. 二鲜饮《医学衷中参西录》
  22. 二芎饼子【方剂大全】
  23. 二鲜饮《保健药膳》
  24. 二宣汤【方剂大全】
  25. 二仙饮【方剂大全】
  26. 二宣丸【方剂大全】
  27. 二仙丸【方剂大全】
  28. 二阳病论《医经溯洄集》
  29. 二仙桃【中药大全】
  30. 二阳丹【方剂大全】
  1. 二香散《增订叶评伤暑全书》
  2. 二香散《仁术便览》
  3. 二姓不传散《是斋百一选方》
  4. 二香散《医学心悟》
  5. 二阳《中医词典》
  6. 二香定痛散《仁术便览》
  7. 二阳并病《中医名词词典》
  8. 二贤汤《是斋百一选方》
  9. 二阳并病《中医词典》
  10. 二贤散《回生集》
  11. 二阳病《儒门事亲》
  12. 二鲜饮《医学衷中参西录》
  13. 二阳病论《医经溯洄集》
  14. 二鲜饮《食物疗法》
  15. 二阳三阴《中医词典》
  16. 二鲜饮《保健药膳》
  17. 二阳一阴《中医词典》
  18. 二仙丹《外科传薪集》
  19. 二阳之病发心脾解《吴医汇讲》
  20. 二烯烃的命名《医用化学》
  21. 二宜膏点药《明目至宝》
  22. 二烯烃的分类《医用化学》
  23. 二宜散《明目至宝》
  24. 二烯烃《医用化学》
  25. 二宜汤《太平惠民和剂局方》
  26. 二物通汗散《备急千金要方》
  27. 二阴《中医名词词典》
  28. 二物汤《备急千金要方》
  29. 二阴《中医词典》
  30. 二物石膏汤《备急千金要方》
  31. 二阴《医学纲目》


九味羌活汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

九味羌活汤

九味羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治发热恶寒无汗，或自汗头痛项强，或伤风见寒脉，伤寒见风脉，并宜服之。此药不犯三阳禁忌，为四时发散之通剂也。温证如神，暑亦可解。

羌活 防风 苍术（各一钱五分） 甘草 川芎 白芷 生地 黄芩 细辛（各一钱，细辛用五分亦或可）

上 咀，作一服，水二盅，生姜一片，煎至一盅温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二香散
  • 当前页：九味羌活汤
  • 下一页：人参败毒散
<<< 返回本书目录
  1. 九味羌活颗粒【方剂大全】
  2. 九味羌活汤【方剂大全】
  3. 九味羌活《汤头歌诀》
  4. 九味羌活丸【方剂大全】
  5. 九味前胡汤【方剂大全】
  6. 九味清心丸【方剂大全】
  7. 九味平胸丸【方剂大全】
  8. 九味石灰华散【方剂大全】
  9. 九味蟠葱散【方剂大全】
  10. 九味顺气散【方剂大全】
  11. 九味木香丸【方剂大全】
  12. 九味四物汤【方剂大全】
  13. 九味芦荟丸【方剂大全】
  14. 九味汤【方剂大全】
  15. 九味龙荟丸【方剂大全】
  16. 九味丸【方剂大全】
  17. 九味龙胆泻肝汤【方剂大全】
  18. 九味犀角汤【方剂大全】
  19. 九味流气饮【方剂大全】
  20. 九味香附丸【方剂大全】
  21. 九味理中汤【方剂大全】
  22. 九味养脾汤【方剂大全】
  23. 九味宽中散【方剂大全】
  24. 九味一枝蒿【中药大全】
  25. 九味解毒汤【方剂大全】
  26. 九味异功煎【方剂大全】
  27. 九味解毒散【方剂大全】
  28. 九味萸连丸【方剂大全】
  29. 九味黄连丸【方剂大全】
  30. 九味资生丸【方剂大全】
  1. 九味羌活汤《增订叶评伤暑全书》
  2. 九味羌活汤《退思集类方歌注》
  3. 九味羌活汤《医方论》
  4. 九味羌活汤《仁术便览》
  5. 九味羌活汤《时方歌括》
  6. 九味羌活汤《医方考》
  7. 九味羌活汤《伤寒括要》
  8. 九味羌活汤《医方考》
  9. 九物牛黄丸《备急千金要方》
  10. 九味羌活汤《目经大成》
  11. 九仙散《儒门事亲》
  12. 九味羌活汤《冯氏锦囊秘录》
  13. 九仙丸《目经大成》
  14. 九味羌活汤《删补名医方论》
  15. 九香虫《本草纲目》
  16. 九味羌活汤《医宗金鉴》
  17. 九香虫《本草新编》
  18. 九味羌活汤《时病论歌括新编》
  19. 九香虫《本经逢原》
  20. 九味羌活《汤头歌诀》
  21. 九香虫《中药学》
  22. 九味芦荟丸《医学心悟》
  23. 九香虫《本草便读》
  24. 九味芦荟丸《目经大成》
  25. 九香虫《本草分经》
  26. 九痛叙论《三因极一病证方论》
  27. 九香虫《本草分经》
  28. 九痛丸方《伤寒杂病论》
  29. 九香虫粉《保健药膳》
  30. 九痛丸《太平惠民和剂局方》
  31. 九一丹《外科传薪集》


人参败毒散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

人参败毒散

人参败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒头痛，壮热恶寒，及风痰咳嗽，鼻塞声重。如心经蕴热，口舌干燥者，加黄芩，温暑通用，皆臻神妙。

柴胡（去苗） 甘草（炙） 桔梗 人参（去芦） 羌活（去苗） 川芎 白茯苓（去皮） 枳壳（去穣，麸炒） 前胡（去苗，洗） 独活（去芦，各等分）

上 咀，每服三钱，水一盅，姜三片，薄荷少许，同煎七分，去滓温服。

以上正气驱邪之剂，但暑不可汗，微发解之，败毒散尤为调和之宗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九味羌活汤
  • 当前页：人参败毒散
  • 下一页：香朴饮
<<< 返回本书目录
  1. 人参败毒《汤头歌诀》
  2. 人参败毒散【方剂大全】
  3. 人参白术汤【方剂大全】
  4. 人参半夏汤【方剂大全】
  5. 人参（图）【中药大全】
  6. 人参半夏圆【方剂大全】
  7. 人参《本草纲目》图文版
  8. 人参保肺汤【方剂大全】
  9. 人参《证类本草》
  10. 人参鳖甲圆【方剂大全】
  11. 人参《长沙药解》
  12. 人参补肺饮【方剂大全】
  13. 人参《药征》
  14. 人参补阳汤【方剂大全】
  15. 人参《药笼小品》
  16. 人参车前汤【方剂大全】
  17. 人参《药鉴》
  18. 人参大温中丸《洪氏集验方》
  19. 人参《雷公炮炙论》
  20. 人参当归散【方剂大全】
  21. 人参《滇南本草》
  22. 人参当归汤【方剂大全】
  23. 人参《本草择要纲目》
  24. 人参丁香散【方剂大全】
  25. 人参《本草易读》
  26. 人参定喘汤【方剂大全】
  27. 人参《本草新编》
  28. 人参豆蔻散【方剂大全】
  29. 人参《本草图经》
  30. 人参茯苓酒【方剂大全】
  1. 人参败毒散《增订叶评伤暑全书》
  2. 人参败毒散《仁术便览》
  3. 人参败毒散《医方论》
  4. 人参败毒散《仁术便览》
  5. 人参败毒散《时方歌括》
  6. 人参败毒散《外科理例》
  7. 人参半夏丸《太平惠民和剂局方》
  8. 人参败毒散《目经大成》
  9. 人参半夏丸《博济方》
  10. 人参败毒散《太平惠民和剂局方》
  11. 人参半夏丸《博济方》
  12. 人参败毒散《冯氏锦囊秘录》
  13. 人参鳖甲丸《太平惠民和剂局方》
  14. 人参败毒散《冯氏锦囊秘录》
  15. 人参补肺散《儒门事亲》
  16. 人参败毒散《时病论歌括新编》
  17. 人参补胃汤《目经大成》
  18. 人参败毒《汤头歌诀》
  19. 人参柴胡散《冯氏锦囊秘录》
  20. 人参白术汤《仁术便览》
  21. 人参樗皮散《时病论歌括新编》
  22. 人参白术汤《冯氏锦囊秘录》
  23. 人参樗皮散《医方考》
  24. 人参白术芍药甘草汤方《伤寒杂病论》
  25. 人参樗皮散《医方论》
  26. 人参白术散《仁术便览》
  27. 人参大温中丸《洪氏集验方》
  28. 人参白术散《儒门事亲》
  29. 人参当归散《妇人大全良方》
  30. 人参白虎证七　太阳六十二《伤寒悬解》
  31. 人参当归散《太平惠民和剂局方》


香朴饮_《增订叶评伤暑全书》_中医医论_【岐黄之术】

香朴饮

香朴饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治伏热吐泻，虚烦霍乱。

人参（去芦，八分） 茯苓（一钱） 甘草（炙，三分） 紫苏叶（七分） 木瓜（七分） 泽泻（五分或七分）香薷（一钱） 白扁豆（炒，七分） 法半夏（汤泡七次，五分） 广陈皮（七分） 浓朴（七分） 乌梅肉（七分）

上 咀，水二盅，生姜三片，枣一枚，煎一盅，食前热服。

一发一敛，一驱一补，巧力并中长技也，当与六和汤并善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参败毒散
  • 当前页：香朴饮
  • 下一页：枇杷叶散
<<< 返回本书目录
  1. 香朴丸【方剂大全】
  2. 香朴饮子【方剂大全】
  3. 香朴汤【方剂大全】
  4. 香青【中药大全】
  5. 香朴散【方剂大全】
  6. 香青兰【中药大全】
  7. 香蒲、莆黄《本草纲目》图文版
  8. 香藭散【方剂大全】
  9. 香蒲【中药大全】
  10. 香秋海棠【中药大全】
  11. 香蒲《证类本草》
  12. 香曲散【方剂大全】
  13. 香蒲《本草纲目》完整版
  14. 香茸八味丸【方剂大全】
  15. 香皮树【中药大全】
  16. 香茸丸【方剂大全】
  17. 香排草【中药大全】
  18. 香肉丸【方剂大全】
  19. 香木类《本草从新》
  20. 香茹【中药大全】
  21. 香木类《本草便读》
  22. 香薷《本草纲目》完整版
  23. 香木菌桂【中药大全】
  24. 香薷《本草乘雅半偈》
  25. 香木部《本经逢原》
  26. 香薷《本草经解》
  27. 香墨《本草易读》
  28. 香薷《本草新编》
  29. 香面叶【中药大全】
  30. 香薷《本草易读》
  1. 香朴饮《增订叶评伤暑全书》
  2. 香朴丸《三因极一病证方论》
  3. 香朴饮子《冯氏锦囊秘录》
  4. 香朴丸《妇人大全良方》
  5. 香脐散《博济方》
  6. 香朴汤《是斋百一选方》
  7. 香清饼《外科全生集》
  8. 香朴散《博济方》
  9. 香穹丸《万氏秘传片玉心书》
  10. 香朴茶《茶饮保健》
  11. 香茸丸《冯氏锦囊秘录》
  12. 香蒲《名医别录》
  13. 香茸丸《是斋百一选方》
  14. 香蒲《证类本草》
  15. 香茸丸方《妇人大全良方》
  16. 香蒲《新修本草》
  17. 香茹《本草分经》
  18. 香蒲《本草经集注》
  19. 香薷《本草纲目》
  20. 香蒲《千金翼方》
  21. 香薷《雷公炮炙论》
  22. 香蒲《神农本草经》
  23. 香薷《雷公炮制药性解》
  24. 香平散《仁术便览》
  25. 香薷《千金翼方》
  26. 香木类《本草从新》
  27. 香薷《药笼小品》
  28. 香墨《本草易读》
  29. 香薷《玉楸药解》
  30. 香栾皮汤《三因极一病证方论》
  31. 香薷《新修本草》


枇杷叶散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

枇杷叶散

枇杷叶散

  • 上一页
  • 目录
  • 相关
  • 下一页

治中暑伏热，烦渴引饮，呕哕恶心，头目昏眩。

枇杷叶（去毛，炙，二两） 香薷（七钱五分） 白茅根 麦门冬（去心） 甘草（炙） 干木瓜（各一两）广陈皮（去白） 浓朴（去皮，姜汁炒） 丁香（各五钱）

上为末，每服二钱，水一盅，姜三片，煎服，如止渴燥，去丁香，加知母，冷水调下。

以上辛散之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香朴饮
  • 当前页：枇杷叶散
  • 下一页：缩脾饮
<<< 返回本书目录
  1. 枇杷叶前胡散【方剂大全】
  2. 枇杷叶散【方剂大全】
  3. 枇杷叶露【方剂大全】
  4. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  5. 枇杷叶露【中药大全】
  6. 枇杷叶汤【方剂大全】
  7. 枇杷叶膏【方剂大全】
  8. 枇杷叶汤48400【方剂大全】
  9. 枇杷叶【中药大全】
  10. 枇杷叶丸【方剂大全】
  11. 枇杷叶《证类本草》
  12. 枇杷叶饮【方剂大全】
  13. 枇杷叶《药笼小品》
  14. 枇杷叶饮子【方剂大全】
  15. 枇杷叶《雷公炮炙论》
  16. 枇杷叶汁【方剂大全】
  17. 枇杷叶《本草择要纲目》
  18. 枇杷叶粥《保健药膳》
  19. 枇杷叶《本草易读》
  20. 枇杷叶粥【方剂大全】
  21. 枇杷叶《本草新编》
  22. 枇杷饮《保健药膳》
  23. 枇杷叶《本草思辨录》
  24. 枇杷芋【中药大全】
  25. 枇杷叶《本草经解》
  26. 毗梨勒《本草纲目》完整版
  27. 枇杷叶《本草乘雅半偈》
  28. 毗梨勒《证类本草》
  29. 枇杷散【方剂大全】
  30. 毗黎勒【中药大全】
  1. 枇杷叶散《增订叶评伤暑全书》
  2. 枇杷叶散《太平惠民和剂局方》
  3. 枇杷叶散《普济本事方》
  4. 枇杷叶《本草乘雅半偈》
  5. 枇杷叶石斛草扁薏苡沙参芡实莲须灯心草木通浮小麦麻黄根《轩岐救正论》
  6. 枇杷叶《药性切用》
  7. 枇杷叶粥《保健药膳》
  8. 枇杷叶《本草撮要》
  9. 枇杷饮《保健药膳》
  10. 枇杷叶《本草择要纲目》
  11. 毗梨勒《千金翼方》
  12. 枇杷叶《本草分经》
  13. 毗梨勒《新修本草》
  14. 枇杷叶《本草分经》
  15. 毗梨勒《海药本草》
  16. 枇杷叶《名医别录》
  17. 毗梨勒《证类本草》
  18. 枇杷叶《增广和剂局方药性总论》
  19. 蚍蜉候《诸病源候论》
  20. 枇杷叶《本草经解》
  21. 蚍蜉漏《中医词典》
  22. 枇杷叶《本草便读》
  23. 铍刀《中医词典》
  24. 枇杷叶《本草思辨录》
  25. 铍石《中医词典》
  26. 枇杷叶《中药学》
  27. 铍针《中医词典》
  28. 枇杷叶《本草从新》
  29. 铍针（铍刀、[金非]针、剑针）《中医名词词典》
  30. 枇杷叶《本经逢原》
  31. 铍针主治法歌《医宗金鉴》


缩脾饮_《增订叶评伤暑全书》_中医医论_【岐黄之术】

缩脾饮

缩脾饮

  • 上一页
  • 目录
  • 相关
  • 下一页

消暑气，除烦渴，止吐泻霍乱。

缩砂仁（研，四两） 干葛（二两） 白扁豆（炒香，去皮，二两） 乌梅肉 草果（炒，去壳） 甘草（炙，各四两）

上 咀，每服四钱，水二大碗，煎七分，以水沉冷服。

消导解利之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枇杷叶散
  • 当前页：缩脾饮
  • 下一页：黄连解毒汤
<<< 返回本书目录
  1. 缩脾饮《汤头歌诀》
  2. 缩脾饮【方剂大全】
  3. 缩尿【中药主治】
  4. 缩泉（丸）《汤头歌诀》
  5. 缩脚痈《马培之医案》
  6. 缩泉丸【方剂大全】
  7. 缩汗煎【方剂大全】
  8. 缩沙蜜《本草图经》
  9. 羧酸衍生物《医用化学》
  10. 缩沙蜜《证类本草》
  11. 羧酸及其衍生物《医用化学》
  12. 缩砂密《本草纲目》完整版
  13. 羧酸《医用化学》
  14. 缩砂密《本草纲目》图文版
  15. 蓑衣莲【中药大全】
  16. 缩砂蜜【中药大全】
  17. 蓑荷《本草纲目》图文版
  18. 缩砂仁《本草乘雅半偈》
  19. 蓑草根【中药大全】
  20. 缩砂仁《本草经解》
  21. 蓑草【中药大全】
  22. 缩砂仁《本草择要纲目》
  23. 梭子蟹【中药大全】
  24. 缩砂仁《药鉴》
  25. 梭状芽胞杆菌伤口感染【疾病大全】
  26. 缩砂散【方剂大全】
  27. 梭形细胞脂肪瘤【疾病大全】
  28. 缩砂汤【方剂大全】
  29. 梭形细胞血管内皮细胞瘤【疾病大全】
  30. 缩砂丸【方剂大全】
  1. 缩脾饮《增订叶评伤暑全书》
  2. 缩脾饮《医方考》
  3. 缩脾饮《医方论》
  4. 缩脾饮《太平惠民和剂局方》
  5. 缩脾饮《汤头歌诀》
  6. 缩脾饮《时病论歌括新编》
  7. 缩脾饮方《妇人大全良方》
  8. 缩脚痈《马培之医案》
  9. 缩泉（丸）《汤头歌诀》
  10. 缩脚阴痰《丁甘仁医案》
  11. 缩泉丸《医方考》
  12. 缩脚流注《中医名词词典》
  13. 缩沙蜜《海药本草》
  14. 缩脚疽秘方《华佗神方》
  15. 缩沙蜜《证类本草》
  16. 缩宫素《药理学》
  17. 缩沙蜜《本草图经》
  18. 缩唇呼气《家庭医学百科·预防保健篇》
  19. 缩砂《饮膳正要》
  20. 羧酸及其衍生物《医用化学》
  21. 缩砂《汤液本草》
  22. 羧酸的物理性质《医用化学》
  23. 缩砂《医学入门》
  24. 羧酸的化学性质《医用化学》
  25. 缩砂《本草求真》
  26. 羧酸的分类及命名《医用化学》
  27. 缩砂密《本草纲目》
  28. 羧酸《医用化学》
  29. 缩砂密《得配本草》
  30. 蓑荷《本草纲目》
  31. 缩砂蜜《本草蒙筌》


黄连解毒汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

黄连解毒汤

黄连解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治实火燥乱，烦渴蓄热内甚等证，此所谓实火宜泻。

黄连（去毛） 黄芩 黄柏 栀子（各一钱）

上咀片，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩脾饮
  • 当前页：黄连解毒汤
  • 下一页：人参白虎汤
<<< 返回本书目录
  1. 黄连解毒汤《汤头歌诀》
  2. 黄连解毒汤【方剂大全】
  3. 黄连解毒散【方剂大全】
  4. 黄连解毒丸【方剂大全】
  5. 黄连解毒凉膈散【方剂大全】
  6. 黄连进退汤【方剂大全】
  7. 黄连解毒加味汤【方剂大全】
  8. 黄连酒【方剂大全】
  9. 黄连解毒合犀角地黄汤【方剂大全】
  10. 黄连救苦汤【方剂大全】
  11. 黄连解毒合天水散【方剂大全】
  12. 黄连橘皮汤【方剂大全】
  13. 黄连解毒合甘桔汤【方剂大全】
  14. 黄连苦参汤【方剂大全】
  15. 黄连解《医学衷中参西录》
  16. 黄连利气丸【方剂大全】
  17. 黄连降火汤【方剂大全】
  18. 黄连凉膈甘桔解毒汤【方剂大全】
  19. 黄连煎【方剂大全】
  20. 黄连六一汤【方剂大全】
  21. 黄连积壳汤【方剂大全】
  22. 黄连龙骨汤【方剂大全】
  23. 黄连黄芩汤【方剂大全】
  24. 黄连炉甘石散【方剂大全】
  25. 黄连黄耆丸【方剂大全】
  26. 黄连马通汤【方剂大全】
  27. 黄连黄柏知母丸【方剂大全】
  28. 黄连麦冬汤【方剂大全】
  29. 黄连化痰丸【方剂大全】
  30. 黄连磨积丸【方剂大全】
  1. 黄连解毒汤《增订叶评伤暑全书》
  2. 黄连解毒汤《仁术便览》
  3. 黄连解毒汤《万氏秘传片玉心书》
  4. 黄连解毒汤《仁术便览》
  5. 黄连解毒汤《医方论》
  6. 黄连解毒汤《外科理例》
  7. 黄连解毒汤《汤头歌诀》
  8. 黄连解毒汤《医方考》
  9. 黄连解毒汤《重楼玉钥》
  10. 黄连解毒汤《目经大成》
  11. 黄连解毒汤《伤寒括要》
  12. 黄连解毒汤《儒门事亲》
  13. 黄连酒《医学入门》
  14. 黄连解毒汤《冯氏锦囊秘录》
  15. 黄连橘皮汤《增订叶评伤暑全书》
  16. 黄连解毒汤《删补名医方论》
  17. 黄连龙骨汤《增订叶评伤暑全书》
  18. 黄连解毒汤《医宗金鉴》
  19. 黄连磨积丸《仁术便览》
  20. 黄连解毒汤《重订囊秘喉书》
  21. 黄连木通丸《儒门事亲》
  22. 黄连解《医学衷中参西录》
  23. 黄连清膈丸《内外伤辨》
  24. 黄连煎《备急千金要方》
  25. 黄连清化丸《冯氏锦囊秘录》
  26. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  27. 黄连清心汤《儒门事亲》
  28. 黄连黄芩泻心汤方《伤寒杂病论》
  29. 黄连散《冯氏锦囊秘录》
  30. 黄连黄芩麦冬桔梗甘草汤方《伤寒杂病论》
  31. 黄连散《儒门事亲》


人参白虎汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

人参白虎汤

人参白虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伏暑发渴，呕吐身热，脉虚自汗。

人参（一钱五分） 知母（二钱） 石膏（五钱） 甘草（炙，一钱）

上 咀，入粳米一合，水二盅，煎一盅，不拘时热服。如伏暑作，寒热未解，宜和五苓散同煎服。伏热后或冷水沐浴或吃冷物，冷气在脾下不散，令日晡作寒惨壮热，浑身洒淅，宜加桂煎服便解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连解毒汤
  • 当前页：人参白虎汤
  • 下一页：白虎加苍术汤
<<< 返回本书目录
  1. 人参（图）【中药大全】
  2. 人参白术汤【方剂大全】
  3. 人参《本草纲目》图文版
  4. 人参败毒《汤头歌诀》
  5. 人参《证类本草》
  6. 人参败毒散【方剂大全】
  7. 人参《长沙药解》
  8. 人参半夏汤【方剂大全】
  9. 人参《药征》
  10. 人参半夏圆【方剂大全】
  11. 人参《药笼小品》
  12. 人参保肺汤【方剂大全】
  13. 人参《药鉴》
  14. 人参鳖甲圆【方剂大全】
  15. 人参《雷公炮炙论》
  16. 人参补肺饮【方剂大全】
  17. 人参《滇南本草》
  18. 人参补阳汤【方剂大全】
  19. 人参《本草择要纲目》
  20. 人参车前汤【方剂大全】
  21. 人参《本草易读》
  22. 人参大温中丸《洪氏集验方》
  23. 人参《本草新编》
  24. 人参当归散【方剂大全】
  25. 人参《本草图经》
  26. 人参当归汤【方剂大全】
  27. 人参《本草思辨录》
  28. 人参丁香散【方剂大全】
  29. 人参《本草经解》
  30. 人参定喘汤【方剂大全】
  1. 人参白虎汤《增订叶评伤暑全书》
  2. 人参白虎汤《仁术便览》
  3. 人参白虎证《医学摘粹》
  4. 人参白虎汤《医方考》
  5. 人参白虎证六　太阳六十一《伤寒悬解》
  6. 人参白虎汤《目经大成》
  7. 人参白虎证七　太阳六十二《伤寒悬解》
  8. 人参白虎汤《冯氏锦囊秘录》
  9. 人参白术散《儒门事亲》
  10. 人参白虎汤《冯氏锦囊秘录》
  11. 人参白术散《仁术便览》
  12. 人参白虎汤《时病论歌括新编》
  13. 人参白术芍药甘草汤方《伤寒杂病论》
  14. 人参安胃汤《冯氏锦囊秘录》
  15. 人参白术汤《冯氏锦囊秘录》
  16. 人参（附:人参叶、人参芦）《中药学》
  17. 人参白术汤《仁术便览》
  18. 人参（补）《本草分经》
  19. 人参败毒《汤头歌诀》
  20. 人参（补）《本草分经》
  21. 人参败毒散《时病论歌括新编》
  22. 人参《本草图经》
  23. 人参败毒散《冯氏锦囊秘录》
  24. 人参《滇南本草》
  25. 人参败毒散《冯氏锦囊秘录》
  26. 人参《本草乘雅半偈》
  27. 人参败毒散《太平惠民和剂局方》
  28. 人参《药征》
  29. 人参败毒散《目经大成》
  30. 人参《珍珠囊补遗药性赋》
  31. 人参败毒散《外科理例》


白虎加苍术汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

白虎加苍术汤

白虎加苍术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治中暑无汗，脉虚弱，腹满身重，口燥面垢，谵语发黄。

石膏（二钱） 知母（去粗） 苍术（米泔水浸晒） 羌活（各一钱） 甘草（五分）

上作一剂，水二盅，糯米一撮，煎八分，不拘时服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参白虎汤
  • 当前页：白虎加苍术汤
  • 下一页：竹叶石膏汤
<<< 返回本书目录
  1. 白虎加参汤【方剂大全】
  2. 白虎加苍术汤【方剂大全】
  3. 白虎加白芷汤【方剂大全】
  4. 白虎加葛根方【方剂大全】
  5. 白虎化斑汤【方剂大全】
  6. 白虎加桂枝汤【方剂大全】
  7. 白虎合六一散【方剂大全】
  8. 白虎加桂枝汤证《经方实验录》
  9. 白虎合解毒汤【方剂大全】
  10. 白虎加青萍地黄汤【方剂大全】
  11. 白虎桂枝柴胡汤【方剂大全】
  12. 白虎加人参汤《伤寒寻源》
  13. 白虎骨酒【方剂大全】
  14. 白虎加人参汤【方剂大全】
  15. 白虎葛根汤【方剂大全】
  16. 白虎加人参汤证《临证实验录》
  17. 白虎膏【方剂大全】
  18. 白虎加人参汤证《临证实验录》
  19. 白虎风【方剂主治】
  20. 白虎加人参汤证《伤寒九十论》
  21. 白虎风《圣济总录》
  22. 白虎加人参以山药代粳米汤《医学衷中参西录》
  23. 白虎地黄汤【方剂大全】
  24. 白虎加人参以山药代粳米汤【方剂大全】
  25. 白虎丹【方剂大全】
  26. 白虎加人参竹叶汤【方剂大全】
  27. 白虎承气汤【方剂大全】
  28. 白虎加味汤【方剂大全】
  29. 白虎病考《研经言》
  30. 白虎加犀角升麻汤【方剂大全】
  1. 白虎加苍术汤《增订叶评伤暑全书》
  2. 白虎加苍术汤《医方考》
  3. 白虎加地黄汤方《伤寒杂病论》
  4. 白虎候《诸病源候论》
  5. 白虎加桂汤《备急千金要方》
  6. 白虎候《中医词典》
  7. 白虎加桂汤《三因极一病证方论》
  8. 白虎风秘方《华佗神方》
  9. 白虎加桂枝人参芍药汤方《伤寒杂病论》
  10. 白虎风《中医词典》
  11. 白虎加桂枝人参汤方《伤寒杂病论》
  12. 白虎风《圣济总录》
  13. 白虎加桂枝汤《圆运动的古中医学》
  14. 白虎丹《奇方类编》
  15. 白虎加桂枝汤《金匮悬解》
  16. 白虎茶《茶饮保健》
  17. 白虎加桂枝汤《退思集类方歌注》
  18. 白虎病考《研经言》
  19. 白虎加桂枝汤方《伤寒杂病论》
  20. 白虎病《幼幼新书》
  21. 白虎加桂枝汤方《医宗金鉴》
  22. 白虎（儿科）《冯氏锦囊秘录》
  23. 白虎加桂枝汤证《经方实验录》
  24. 白厚滑苔《中医词典》
  25. 白虎加黄连阿胶汤方《伤寒杂病论》
  26. 白喉证论《白喉全生集》
  27. 白虎加人参汤《圆运动的古中医学》
  28. 白喉正将《中医词典》
  29. 白虎加人参汤《圆运动的古中医学》
  30. 白喉针穴经络法《白喉全生集》
  31. 白虎加人参汤《圆运动的古中医学》


竹叶石膏汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

竹叶石膏汤

竹叶石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伏暑内外发热，烦躁大渴。

石膏（研，一两六钱） 法半夏（二钱五分） 人参（二钱） 甘草（炙，二钱） 麦门冬（去心，五钱五分）淡豆豉（二钱） 糯米（一合）

上 咀，每服五钱，水一盅，入青竹叶、生姜各五片，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎加苍术汤
  • 当前页：竹叶石膏汤
  • 下一页：三黄石膏汤
<<< 返回本书目录
  1. 竹叶石膏汤《汤头歌诀》
  2. 竹叶石膏汤【方剂大全】
  3. 竹叶石膏汤《伤寒寻源》
  4. 竹叶石膏汤证《临证实验录》
  5. 竹叶芍药汤【方剂大全】
  6. 竹叶汤【方剂大全】
  7. 竹叶榕【中药大全】
  8. 竹叶泻经汤【方剂大全】
  9. 竹叶马豆【中药大全】
  10. 竹叶心【中药大全】
  11. 竹叶柳蒡汤【方剂大全】
  12. 竹叶玉女煎【方剂大全】
  13. 竹叶莲【中药大全】
  14. 竹叶粥《保健药膳》
  15. 竹叶兰【中药大全】
  16. 竹叶子【中药大全】
  17. 竹叶酒《保健药膳》
  18. 竹衣【中药大全】
  19. 竹叶蕉【中药大全】
  20. 竹衣麦冬汤【方剂大全】
  21. 竹叶椒叶【中药大全】
  22. 竹鼬《本草纲目》图文版
  23. 竹叶椒根【中药大全】
  24. 竹鱼《本草纲目》完整版
  25. 竹叶椒【中药大全】
  26. 竹鱼【中药大全】
  27. 竹叶吉祥草【中药大全】
  28. 竹芋【中药大全】
  29. 竹叶黄芩汤【方剂大全】
  30. 竹帚子《滇南本草》
  1. 竹叶石膏汤《增订叶评伤暑全书》
  2. 竹叶石膏汤《退思集类方歌注》
  3. 竹叶石膏汤《医方论》
  4. 竹叶石膏汤《伤寒寻源》
  5. 竹叶石膏汤《汤头歌诀》
  6. 竹叶石膏汤《仁术便览》
  7. 竹叶石膏汤《伤寒括要》
  8. 竹叶石膏汤《医方考》
  9. 竹叶石膏汤方《伤寒杂病论》
  10. 竹叶石膏汤《目经大成》
  11. 竹叶石膏汤方《伤寒杂病论》
  12. 竹叶石膏汤《太平惠民和剂局方》
  13. 竹叶石膏汤方《医宗金鉴》
  14. 竹叶石膏汤《冯氏锦囊秘录》
  15. 竹叶石膏汤方《伤寒论》
  16. 竹叶石膏汤《正体类要》
  17. 竹叶石膏汤证《临证实验录》
  18. 竹叶石膏汤《时病论歌括新编》
  19. 竹叶石膏杏子甘草汤方《伤寒杂病论》
  20. 竹叶石膏汤《圆运动的古中医学》
  21. 竹叶汤《圆运动的古中医学》
  22. 竹叶石膏黄芩泽泻半夏甘草汤方《伤寒杂病论》
  23. 竹叶汤《金匮悬解》
  24. 竹叶石参茶《茶饮保健》
  25. 竹叶汤《备急千金要方》
  26. 竹叶散《明目至宝》
  27. 竹叶汤《备急千金要方》
  28. 竹叶芹竹叶《本草经集注》
  29. 竹叶汤《备急千金要方》
  30. 竹叶苓石茶《茶饮保健》
  31. 竹叶汤《备急千金要方》


三黄石膏汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

三黄石膏汤

三黄石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阳毒发斑，身黄如涂朱，眼珠如火，狂叫欲走，六脉洪大，燥渴欲死，鼻干面赤齿黄。

黄连 黄柏 黄芩（各一钱） 石膏（一两五钱） 山栀（三十个） 香豉（二合）

上水二盅，姜三片，枣二枚，捶法入细茶一撮，煎之热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶石膏汤
  • 当前页：三黄石膏汤
  • 下一页：桂苓甘露饮合败毒散
<<< 返回本书目录
  1. 三黄石膏《汤头歌诀》
  2. 三黄熟艾汤【方剂大全】
  3. 三黄散【方剂大全】
  4. 三黄四物汤【方剂大全】
  5. 三黄散《小儿药证直诀》
  6. 三黄汤【方剂大全】
  7. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  8. 三黄丸《脾胃论》
  9. 三黄片【方剂大全】
  10. 三黄丸《外科传薪集》
  11. 三黄排石汤加减【方剂大全】
  12. 三黄丸《外科传薪集》
  13. 三黄凉膈散【方剂大全】
  14. 三黄丸《小儿药证直诀》
  15. 三黄二香散【方剂大全】
  16. 三黄丸【方剂大全】
  17. 三黄丹《外科传薪集》
  18. 三黄洗剂【方剂大全】
  19. 三黄丹《扁鹊心书》
  20. 三黄圆【方剂大全】
  21. 三黄补血汤【方剂大全】
  22. 三黄栀子豉汤【方剂大全】
  23. 三黄宝蜡丸【方剂大全】
  24. 三黄止血汤【方剂大全】
  25. 三皇药王考《吴医汇讲》
  26. 三黄枳朴丸【方剂大全】
  27. 三皇圣纪《饮膳正要》
  28. 三黄枳术丸【方剂大全】
  29. 三环类抗忧郁药中毒【疾病大全】
  30. 三灰散【方剂大全】
  1. 三黄石膏汤《增订叶评伤暑全书》
  2. 三黄石膏汤《医方考》
  3. 三黄石膏汤《医方论》
  4. 三黄石膏汤《医宗金鉴》
  5. 三黄石青汤《删补名医方论》
  6. 三黄石膏汤《时病论歌括新编》
  7. 三黄熟艾汤《妇人大全良方》
  8. 三黄石膏《汤头歌诀》
  9. 三黄汤《备急千金要方》
  10. 三黄散《普济本事方》
  11. 三黄汤《备急千金要方》
  12. 三黄散《小儿药证直诀》
  13. 三黄汤《医宗金鉴》
  14. 三黄散《冯氏锦囊秘录》
  15. 三黄汤《删补名医方论》
  16. 三黄散《救伤秘旨》
  17. 三黄汤《冯氏锦囊秘录》
  18. 三黄散《重订囊秘喉书》
  19. 三黄汤《三因极一病证方论》
  20. 三黄散《备急千金要方》
  21. 三黄汤《三因极一病证方论》
  22. 三黄祛热煎《目经大成》
  23. 三黄丸《冯氏锦囊秘录》
  24. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  25. 三黄丸《三因极一病证方论》
  26. 三黄解毒汤《万氏秘传片玉心书》
  27. 三黄丸《太平惠民和剂局方》
  28. 三黄解毒汤《医学心悟》
  29. 三黄丸《儒门事亲》
  30. 三黄丹《外科传薪集》
  31. 三黄丸《儒门事亲》


桂苓甘露饮合败毒散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

桂苓甘露饮合败毒散

桂苓甘露饮合败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

消暑更捷。

以上诸方，皆大寒味，镇坠消毒之剂，驱暑之将军也。中用人参者，摄气保中，防骤损耳，此等药，必重病而后用，轻则惟前十方内酌用为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄石膏汤
  • 当前页：桂苓甘露饮合败毒散
  • 下一页：百合汤
<<< 返回本书目录
  1. 桂苓甘露饮【方剂大全】
  2. 桂苓甘味合附子都气丸【方剂大全】
  3. 桂苓甘露汤【方剂大全】
  4. 桂苓理中汤【方剂大全】
  5. 桂苓甘露散【方剂大全】
  6. 桂苓木通散【方剂大全】
  7. 桂苓甘草汤【方剂大全】
  8. 桂苓散【方剂大全】
  9. 桂苓白术丸【方剂大全】
  10. 桂苓神术汤【方剂大全】
  11. 桂苓白术散【方剂大全】
  12. 桂苓术附汤【方剂大全】
  13. 桂灵散【方剂大全】
  14. 桂苓汤【方剂大全】
  15. 桂林左德序《伤寒杂病论》
  16. 桂苓丸【方剂大全】
  17. 桂林西瓜霜【方剂大全】
  18. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  19. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  20. 桂苓五味甘草汤【方剂大全】
  21. 桂连丸【方剂大全】
  22. 桂苓薏羌汤【方剂大全】
  23. 桂荔汤【方剂大全】
  24. 桂苓饮【方剂大全】
  25. 桂蜡丸【方剂大全】
  26. 桂苓饮子【方剂大全】
  27. 桂椒丸【方剂大全】
  28. 桂苓圆【方剂大全】
  29. 桂椒锭【方剂大全】
  30. 桂龙咳喘宁胶囊【方剂大全】
  1. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  2. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  3. 桂苓甘术汤《医宗金鉴》
  4. 桂苓甘露饮《增订叶评伤暑全书》
  5. 桂苓甘术汤《删补名医方论》
  6. 桂苓甘露饮《退思集类方歌注》
  7. 桂苓甘术汤《医方论》
  8. 桂苓甘露饮《退思集类方歌注》
  9. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  10. 桂苓甘露饮《医方考》
  11. 桂苓丸《三因极一病证方论》
  12. 桂苓甘露饮《目经大成》
  13. 桂苓丸《太平惠民和剂局方》
  14. 桂苓甘露饮《时病论歌括新编》
  15. 桂苓丸消暑丸《太平惠民和剂局方》
  16. 桂苓甘露饮《时病论歌括新编》
  17. 桂麻各半汤类《退思集类方歌注》
  18. 桂苓甘露散《儒门事亲》
  19. 桂麻各半证一　太阳二十八《伤寒悬解》
  20. 桂苓白术丸《儒门事亲》
  21. 桂蜜汤《备急千金要方》
  22. 桂苓白术散《仁术便览》
  23. 桂皮《饮食须知》
  24. 桂苓白术散《儒门事亲》
  25. 桂皮《增广和剂局方药性总论》
  26. 桂林左德序《伤寒杂病论》
  27. 桂皮《药鉴》
  28. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  29. 桂皮山楂饮《保健药膳》
  30. 桂浆粥《保健药膳》
  31. 桂芪茶《茶饮保健》


百合汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

百合汤

百合汤

  • 上一页
  • 目录
  • 相关
  • 下一页

病已愈而触犯者，用之最效。

柴胡（去芦，一钱） 人参（去芦，五分） 黄芩（一钱） 甘草（五分） 知母（去粗，八分） 百合（一钱二分） 陈皮（去白，一钱） 生地黄（七分）

渴加天花粉。胸中烦热加山栀。有微头疼加羌活、川芎。呕吐入姜汁炒半夏。胸中饱闷加枳壳、桔梗。食复者加枳实、黄连。甚重大便实者加大黄。胸中虚烦加竹茹、竹叶。瘥后干呕，错语失神，呻吟睡不安者，加黄连、犀角。咳喘者加杏仁。心中惊惕为血少，加当归、茯神、远志。虚汗加黄 。脾虚加白术。腹如雷鸣加煨生姜。劳复时热不除，加葶苈、乌梅、生姜汁。

上咀，水二盅，姜三片，捶法醋煮鳖甲，煎之温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂苓甘露饮合败毒散
  • 当前页：百合汤
  • 下一页：加味胃苓丸
<<< 返回本书目录
  1. 百合散【方剂大全】
  2. 百合汤【方剂大全】
  3. 百合前胡汤【方剂大全】
  4. 百合汤类《退思集类方歌注》
  5. 百合妙蠲老慢支《邹孟城三十年临证经验集》
  6. 百合丸【方剂大全】
  7. 百合妙蠲老慢支《三十年临证经验集》
  8. 百合五味姜附汤【方剂大全】
  9. 百合门《张氏医通》
  10. 百合五味汤【方剂大全】
  11. 百合茅根汤【方剂大全】
  12. 百合洗方【方剂大全】
  13. 百合桔梗鸡子汤【方剂大全】
  14. 百合消胀汤【方剂大全】
  15. 百合煎【方剂大全】
  16. 百合杏仁粥【方剂大全】
  17. 百合鸡子汤【方剂大全】
  18. 百合银耳羹《保健药膳》
  19. 百合滑石散【方剂大全】
  20. 百合饮【方剂大全】
  21. 百合花【中药大全】
  22. 百合饮子【方剂大全】
  23. 百合花《滇南本草》
  24. 百合证《伤寒总病论》
  25. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  26. 百合知母汤【方剂大全】
  27. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  28. 百合粥【方剂大全】
  29. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  30. 百合子【中药大全】
  1. 百合汤《增订叶评伤暑全书》
  2. 百合酸枣茶《茶饮保健》
  3. 百合五《金匮悬解》
  4. 百合四《金匮悬解》
  5. 百合洗方《伤寒杂病论》
  6. 百合生地茶《茶饮保健》
  7. 百合洗方《圆运动的古中医学》
  8. 百合散《妇人大全良方》
  9. 百合洗方《金匮悬解》
  10. 百合三《金匮悬解》
  11. 百合洗方《医宗金鉴》
  12. 百合七《金匮悬解》
  13. 百合洗方《退思集类方歌注》
  14. 百合门《张氏医通》
  15. 百合一《金匮悬解》
  16. 百合六《金匮悬解》
  17. 百合银耳羹《保健药膳》
  18. 百合九《金匮悬解》
  19. 百合证《伤寒总病论》
  20. 百合鸡子汤方《医宗金鉴》
  21. 百合知母茶《茶饮保健》
  22. 百合鸡子汤《伤寒括要》
  23. 百合知母汤《圆运动的古中医学》
  24. 百合鸡子汤《备急千金要方》
  25. 百合知母汤《金匮悬解》
  26. 百合鸡子汤《金匮悬解》
  27. 百合知母汤《备急千金要方》
  28. 百合鸡子黄汤方《伤寒杂病论》
  29. 百合知母汤《退思集类方歌注》
  30. 百合鸡子黄汤《退思集类方歌注》
  31. 百合知母汤《伤寒括要》


胃苓丸（加味胃苓丸）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

加味胃苓丸

加味胃苓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（五两） 陈皮（三两） 浓朴（二两） 甘草（炙，二两） 白术（四两） 云茯苓（二两） 肉桂（二两） 猪苓（二两） 泽泻（去粗，二两） 人参（去芦，一两） 黄连（去毛，姜炒，二两） 白芍（炒，二两）

上为末，蜜丸，清米汤下，每服五六十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合汤
  • 当前页：加味胃苓丸
  • 下一页：黄龙丸
<<< 返回本书目录
  1. 胃苓汤【方剂大全】
  2. 胃脉《古今名医汇粹》
  3. 胃灵丹《外科传薪集》
  4. 胃脉《脉理求真》
  5. 胃良性肿瘤【疾病大全】
  6. 胃脉论《内经博议》
  7. 胃良性肿瘤《临床激光治疗学》
  8. 胃慢性出血【疾病症状】
  9. 胃冷虚《小儿药证直诀》
  10. 胃梅毒【疾病大全】
  11. 胃类癌瘤【疾病大全】
  12. 胃糜烂【疾病症状】
  13. 胃烂发斑《经验麻科》
  14. 胃泌素《常用化验值及意义》
  15. 胃扩张【疾病症状】
  16. 胃泌素瘤【疾病大全】
  17. 胃溃疡性穿孔【疾病大全】
  18. 胃纳差症状【疾病症状】
  19. 胃溃疡出血【疾病大全】
  20. 胃纳减退【疾病症状】
  21. 胃溃疡【中药主治】
  22. 胃内翻腾或搅拌感【疾病症状】
  23. 胃溃疡【疾病大全】
  24. 胃内隔膜【疾病大全】
  25. 胃溃疡《止园医话》
  26. 胃内消化《生理学》
  27. 胃空肠输入袢综合征【疾病大全】
  28. 胃内压增加【疾病症状】
  29. 胃咳《凌临灵方》
  30. 胃内异物【疾病大全】
  1. 胃苓丸（加味胃苓丸）《增订叶评伤暑全书》
  2. 胃苓丸《万氏秘传片玉心书》
  3. 胃脉《中医词典》
  4. 胃苓丸《奇方类编》
  5. 胃脉《古今名医汇粹》
  6. 胃苓汤治痢如神《奇方类编》
  7. 胃脉《脉理求真》
  8. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  9. 胃脉论《内经博议》
  10. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  11. 胃迷走神经切断术《普通外科学》
  12. 胃苓汤（加减胃苓汤）《仁术便览》
  13. 胃泌素《常用化验值及意义》
  14. 胃苓汤《瘴疟指南》
  15. 胃泌素瘤《默克家庭诊疗手册》
  16. 胃苓汤《万氏秘传片玉心书》
  17. 胃泌素细胞抗体（GastrinCell antibodies, GCA）的检测《实用免疫细胞与核酸》
  18. 胃苓汤《仁术便览》
  19. 胃内消化《生理学》
  20. 胃苓汤《仁术便览》
  21. 胃疟《中医词典》
  22. 胃苓汤《仁术便览》
  23. 胃疟《灵素节注类编》
  24. 胃苓汤《医方考》
  25. 胃疟《扁鹊心书》
  26. 胃苓汤《冯氏锦囊秘录》
  27. 胃疟二方《本草乘雅半偈》
  28. 胃苓散《外科理例》
  29. 胃脾韧带《人体解剖学》
  30. 胃苓荡《时病论歌括新编》
  31. 胃气《中医名词词典》


黄龙丸_《增订叶评伤暑全书》_中医医论_【岐黄之术】

黄龙丸

黄龙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伏暑发热，烦渴呕吐恶心。

黄连（去毛，极净者，二斤）

上以好醋五升，煮干为末，面糊丸梧子大，热汤下，每服三十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味胃苓丸
  • 当前页：黄龙丸
  • 下一页：消暑丸
<<< 返回本书目录
  1. 黄龙藤叶【中药大全】
  2. 黄龙丸【方剂大全】
  3. 黄龙藤汤【方剂大全】
  4. 黄龙尾《滇南本草》
  5. 黄龙藤【中药大全】
  6. 黄龙须【中药大全】
  7. 黄龙汤【方剂大全】
  8. 黄龙圆【方剂大全】
  9. 黄龙髓【方剂大全】
  10. 黄芦木【中药大全】
  11. 黄龙四物汤【方剂大全】
  12. 黄芦散【方剂大全】
  13. 黄龙散【方剂大全】
  14. 黄栌《本草纲目》完整版
  15. 黄龙膏【方剂大全】
  16. 黄栌【中药大全】
  17. 黄龙道水散【方剂大全】
  18. 黄栌根【中药大全】
  19. 黄瘤孢【中药大全】
  20. 黄栌汤【方剂大全】
  21. 黄瘤【疾病大全】
  22. 黄栌枝叶【中药大全】
  23. 黄零陵香【中药大全】
  24. 黄萝饮【方剂大全】
  25. 黄苓散【方剂大全】
  26. 黄麻《本草纲目》完整版
  27. 黄灵药【方剂大全】
  28. 黄麻【中药大全】
  29. 黄灵丹【方剂大全】
  30. 黄麻根【中药大全】
  1. 黄龙丸《增订叶评伤暑全书》
  2. 黄龙丸《太平惠民和剂局方》
  3. 黄龙丸《是斋百一选方》
  4. 黄龙丸《三因极一病证方论》
  5. 黄龙尾《滇南本草》
  6. 黄龙汤（加减黄龙汤）《圆运动的古中医学》
  7. 黄龙眼《海药本草》
  8. 黄龙汤《退思集类方歌注》
  9. 黄龙眼《证类本草》
  10. 黄龙汤《妇人大全良方》
  11. 黄栌《证类本草》
  12. 黄龙汤《备急千金要方》
  13. 黄毛金丝草《滇南本草》
  14. 黄龙汤《时病论歌括新编》
  15. 黄茅瘴《古今医案按》
  16. 黄六一汤《仁术便览》
  17. 黄焖狗肉《保健药膳》
  18. 黄六一汤《外科理例》
  19. 黄焖鹿筋《保健药膳》
  20. 黄六一汤《医方考》
  21. 黄明胶《本草纲目》
  22. 黄六一汤《太平惠民和剂局方》
  23. 黄明胶《本草备要》
  24. 黄苓散《明目至宝》
  25. 黄明胶《本草易读》
  26. 黄寮郎《证类本草》
  27. 黄明胶《本经逢原》
  28. 黄粱米《增广和剂局方药性总论》
  29. 黄明胶《本草从新》
  30. 黄粱米《证类本草》
  31. 黄明胶《本草撮要》


消暑丸_《增订叶评伤暑全书》_中医医论_【岐黄之术】

消暑丸

消暑丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伏暑引饮，脾胃不和。

半夏（一斤） 生甘草 云茯苓（去皮，各半斤）

上为末，姜汁煮糊为丸，如梧桐子大，每服五十丸，热汤下。此药味平，备一斑耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄龙丸
  • 当前页：消暑丸
  • 下一页：玉露散
<<< 返回本书目录
  1. 消暑十全散【方剂大全】
  2. 消暑丸【方剂大全】
  3. 消暑【中药主治】
  4. 消暑圆【方剂大全】
  5. 消瘦预兆《中医疾病预测》
  6. 消栓通络片【方剂大全】
  7. 消瘦严重者呈”皮包骨头”样【疾病症状】
  8. 消水方【方剂大全】
  9. 消瘦【疾病症状】
  10. 消水肿【中药主治】
  11. 消食圆【方剂大全】
  12. 消痰【中药主治】
  13. 消食药《中药学》
  14. 消痰【方剂主治】
  15. 消食丸【方剂大全】
  16. 消痰饼子【方剂大全】
  17. 消食退热糖浆【方剂大全】
  18. 消痰汤【方剂大全】
  19. 消食散【方剂大全】
  20. 消痰饮【方剂主治】
  21. 消食清郁汤【方剂大全】
  22. 消宿食【中药主治】
  23. 消食健胃茶《茶饮保健》
  24. 消宿食【方剂主治】
  25. 消食健胃【中药主治】
  26. 消血块《金匮钩玄》
  27. 消食积【中药主治】
  28. 消血散【方剂大全】
  29. 消食化滞【中药主治】
  30. 消炎【中药主治】
  1. 消暑丸《增订叶评伤暑全书》
  2. 消暑丸《太平惠民和剂局方》
  3. 消暑丸《医方论》
  4. 消瘦预兆的临床预报意义《中医疾病预测》
  5. 消水圣愈汤《时方妙用》
  6. 消瘦预兆的理论基础《中医疾病预测》
  7. 消痰《中医名词词典》
  8. 消瘦预兆《中医疾病预测》
  9. 消痰平喘《中医词典》
  10. 消瘦辨病《常见病自测》
  11. 消痰软坚《中医词典》
  12. 消瘦《百病自测》
  13. 消痰逐水之剂《金匮翼》
  14. 消食药应用注意事项《中药学》
  15. 消污血《女科证治准绳》
  16. 消食药《中药学》
  17. 消息《中医词典》
  18. 消食丸《是斋百一选方》
  19. 消心《中医词典》
  20. 消食丸《太平惠民和剂局方》
  21. 消血块《金匮钩玄》
  22. 消食丸《冯氏锦囊秘录》
  23. 消炎利胆茶《保健药膳》
  24. 消食丸《备急千金要方》
  25. 消饮丸《太平惠民和剂局方》
  26. 消食外治方《医学集成》
  27. 消瘿散《扁鹊心书》
  28. 消食去积之剂《金匮翼》
  29. 消瘀血《济阴纲目》
  30. 消食笼《古今医统大全》
  31. 消瘀血《女科证治准绳》


玉露散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

玉露散

玉露散

  • 上一页
  • 目录
  • 相关
  • 下一页

治暑渴。

寒水石 滑石（去黄垢土） 石膏（火 ） 栝蒌根（各二两） 甘草（一两）

上为细末，每服五钱，新水调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消暑丸
  • 当前页：玉露散
  • 下一页：却暑散
<<< 返回本书目录
  1. 玉龙歌（杨氏注解）《针灸大成》
  2. 玉露散【方剂大全】
  3. 玉龙膏【方剂大全】
  4. 玉露丸《小儿药证直诀》
  5. 玉龙赋（聚英）《针灸大成》
  6. 玉露饮【方剂大全】
  7. 玉龙赋《针灸聚英》
  8. 玉麦须、玉蜀黍《滇南本草》
  9. 玉龙赋《类经图翼》
  10. 玉门不闭《盘珠集胎产症治》
  11. 玉龙赋《古今医统大全》
  12. 玉门肿胀痛《沈氏女科辑要》
  13. 玉龙鞭【中药大全】
  14. 玉米《食物疗法》
  15. 玉铃花【中药大全】
  16. 玉米【中药大全】
  17. 玉帘【中药大全】
  18. 玉米粉粥【方剂大全】
  19. 玉兰花【中药大全】
  20. 玉米黑粉【中药大全】
  21. 玉兰花《滇南本草》
  22. 玉米黑霉【中药大全】
  23. 玉井水《证类本草》
  24. 玉米花【中药大全】
  25. 玉井水《本草纲目》完整版
  26. 玉米须【中药大全】
  27. 玉肌散【方剂大全】
  28. 玉米须炖猪肉【方剂大全】
  29. 玉机真脏论篇《疡医大全》
  30. 玉米须饮《保健药膳》
  1. 玉露散《增订叶评伤暑全书》
  2. 玉露散《仁术便览》
  3. 玉露散《万氏秘传片玉心书》
  4. 玉露散《仁术便览》
  5. 玉露丸《小儿药证直诀》
  6. 玉露散《外科理例》
  7. 玉麦须、玉蜀黍《滇南本草》
  8. 玉露散《儒门事亲》
  9. 玉门《中医词典》
  10. 玉龙散《喉舌备要秘旨》
  11. 玉门不闭《中医词典》
  12. 玉龙歌一百二十穴《扁鹊神应针灸玉龙经》
  13. 玉门不闭《盘珠集胎产症治》
  14. 玉龙歌（杨氏注解）《针灸大成》
  15. 玉门不闭《评注产科心法》
  16. 玉龙歌《中医词典》
  17. 玉门头《中医词典》
  18. 玉龙膏（即胜玉膏）《医林改错》
  19. 玉门肿胀痛《沈氏女科辑要》
  20. 玉龙膏《太平惠民和剂局方》
  21. 玉米《老年食养食疗》
  22. 玉龙赋（聚英）《针灸大成》
  23. 玉米《食物疗法》
  24. 玉龙赋《针灸聚英》
  25. 玉米须《中医饮食营养学》
  26. 玉龙赋《类经图翼》
  27. 玉米须《中药学》
  28. 玉龙赋《古今医统大全》
  29. 玉米须龟《老年百病防治》
  30. 玉梁骨伤《中医词典》
  31. 玉米须饮《保健药膳》


却暑散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

却暑散

却暑散

  • 上一页
  • 目录
  • 相关
  • 下一页

治冒暑伏热，头目眩晕，呕吐泄痢，烦渴背寒面垢。

赤茯苓 生甘草（各四两） 寒食面 生姜（各一斤）

上为末，每服二钱，白汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉露散
  • 当前页：却暑散
  • 下一页：大顺散
<<< 返回本书目录
  1. 却谷食气《马王堆简帛》
  2. 却痛散【方剂大全】
  3. 却毒汤【方剂大全】
  4. 雀《本草纲目》完整版
  5. 却病延年一十六句之术《痰火点雪》
  6. 雀《本草纲目》图文版
  7. 却病十要《寿世青编》
  8. 雀【中药大全】
  9. 却病十法《养生秘旨》
  10. 雀斑《家庭医学百科-医疗康复篇》
  11. 却病十法《冯氏锦囊秘录》
  12. 雀斑《外科正宗》
  13. 却病秘诀《痰火点雪》
  14. 雀斑《医宗金鉴》
  15. 却病《养生导引秘籍》
  16. 雀斑【疾病症状】
  17. 缺智齿【疾病症状】
  18. 雀斑【疾病大全】
  19. 缺氧与脑血管病变《病理学》
  20. 雀斑门主论《疡医大全》
  21. 缺氧时机体的机能代谢变化《病理生理学》
  22. 雀斑汤【方剂大全】
  23. 缺氧缺血性神经损伤【疾病症状】
  24. 雀斑丸《外科传薪集》
  25. 缺氧的原因和类型《病理生理学》
  26. 雀斑丸【方剂大全】
  27. 缺氧的概念《病理生理学》
  28. 雀儿饼《毓麟验方》
  29. 缺血性心肌病【疾病大全】
  30. 雀儿药粥《保健药膳》
  1. 却暑散《增订叶评伤暑全书》
  2. 却暑散《三因极一病证方论》
  3. 却暑调元法《时病论歌括新编》
  4. 却热熄风法《时病论歌括新编》
  5. 却妄《丹台玉案》
  6. 却谷食气《马王堆简帛》
  7. 雀《本草纲目》
  8. 却病延年一十六句之术《痰火点雪》
  9. 雀《食疗本草》
  10. 却病十要《寿世青编》
  11. 雀《本草从新》
  12. 却病十法《冯氏锦囊秘录》
  13. 雀《本草分经》
  14. 却病十法《养生秘旨》
  15. 雀《本草撮要》
  16. 却病秘诀《痰火点雪》
  17. 雀《药性切用》
  18. 却病八则《养生导引秘籍》
  19. 雀（并）卵《得配本草》
  20. 缺氧与脑血管病变《病理学》
  21. 雀斑《家庭医学百科-医疗康复篇》
  22. 缺氧性细胞损伤《病理生理学》
  23. 雀斑《中医词典》
  24. 缺氧时机体的机能代谢障碍《病理生理学》
  25. 雀斑《医宗金鉴》
  26. 缺氧时机体的机能代谢变化《病理生理学》
  27. 雀斑《外科心法要诀》
  28. 缺氧的原因和类型《病理生理学》
  29. 雀斑《外科大成》
  30. 缺氧的概念《病理生理学》
  31. 雀斑《外科正宗》


大顺散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

大顺散

大顺散

  • 上一页
  • 目录
  • 相关
  • 下一页

治冒暑伏热，引饮过多，脾胃受湿，水谷不分，霍乱呕吐，脏腑不调。

甘草（三斤） 干姜 杏仁（去皮尖，炒） 肉桂（去皮，各六两四钱）

上先将甘草用白砂蜜炒，及八分黄熟，次入干姜同炒，却入杏仁，候杏仁不作声为度，用筛筛净，后入肉桂，一处捣罗为末，每服三钱，水一盅，煎五七分温服。如烦躁，井花水调下，不拘时候，以沸汤点服亦可。

此劫剂也，从治火攻，用暑厥等剧证则效，效后仍用辛凉剂调理，切不可常用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：却暑散
  • 当前页：大顺散
  • 下一页：龙须散（一名甘草散）
<<< 返回本书目录
  1. 大水银珠丹【方剂大全】
  2. 大顺散【方剂大全】
  3. 大水银硫黄紫粉丹【方剂大全】
  4. 大顺汤《医学衷中参西录》
  5. 大水风《喉科秘诀》
  6. 大顺汤【方剂大全】
  7. 大双解散【方剂大全】
  8. 大顺丸【方剂大全】
  9. 大树三台【中药大全】
  10. 大顺饮【方剂大全】
  11. 大树皮【中药大全】
  12. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  13. 大树甘草【中药大全】
  14. 大思食丸【方剂大全】
  15. 大树跌打【中药大全】
  16. 大四斤丸【方剂大全】
  17. 大薯蓣丸【方剂大全】
  18. 大四块瓦（图）【中药大全】
  19. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  20. 大四神丹【方剂大全】
  21. 大鼠（Rat;Rattus　norregicus）《实验动物科学》
  22. 大四神煎【方剂大全】
  23. 大暑未上四之气《儒门事亲》
  24. 大酸浆草【中药大全】
  25. 大石枣【中药大全】
  26. 大酸枣汤【方剂大全】
  27. 大石韦【中药大全】
  28. 大蒜《本草易读》
  29. 大石斛丸【方剂大全】
  30. 大蒜《食物疗法》
  1. 大顺散《增订叶评伤暑全书》
  2. 大顺散《仁术便览》
  3. 大顺散《医方论》
  4. 大顺散《医方考》
  5. 大顺汤《医学衷中参西录》
  6. 大顺散《目经大成》
  7. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  8. 大顺散《太平惠民和剂局方》
  9. 大蒜《药笼小品》
  10. 大顺散《医述》
  11. 大蒜《老年食养食疗》
  12. 大顺散《冯氏锦囊秘录》
  13. 大蒜《食物疗法》
  14. 大顺散《时病论歌括新编》
  15. 大蒜《本草备要》
  16. 大顺《中医词典》
  17. 大蒜《本草易读》
  18. 大水风《喉科秘诀》
  19. 大蒜《饮食须知》
  20. 大水风《中医词典》
  21. 大蒜《医学入门》
  22. 大腧《中医词典》
  23. 大蒜《中医饮食营养学》
  24. 大薯蓣丸《备急千金要方》
  25. 大蒜《本草求真》
  26. 大鼠突变基因的特点《实验动物科学》
  27. 大蒜《本草从新》
  28. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  29. 大蒜《中药学》
  30. 大鼠脑神经核团微穿孔取样方法（以下丘脑为例）《实用免疫细胞与核酸》
  31. 大蒜《本草便读》


龙须散（一名甘草散）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

龙须散（一名甘草散）
在线购买《增订叶评伤暑全书》正版书籍

龙须散（一名甘草散）

  • 上一页
  • 目录
  • 相关
  • 下一页

治中暑迷闷，不省人事，及泄泻霍乱烦渴，一服即愈，能解暑毒。

白矾（生，一两） 五倍子（生，三钱） 乌梅（捶去仁，二两） 甘草（炙，一两五钱，一方生用） 飞罗面（一两，一方用清明日面，尤佳）

上为末，入飞罗面拌匀，每服二钱，新水调下。

一方加诃子肉，滴水为丸，如弹子大，细嚼水下。名龙涎丸，此豁痰劫剂，轻证不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大顺散
  • 当前页：龙须散（一名甘草散）
  • 下一页：加味桂苓甘露饮
<<< 返回本书目录
  1. 龙须散（甘草散）【方剂大全】
  2. 龙须汤【方剂大全】
  3. 龙须散【方剂大全】
  4. 龙须藤（图）【中药大全】
  5. 龙须散《洪氏集验方》
  6. 龙须瘟《松峰说疫》
  7. 龙须莞【中药大全】
  8. 龙须眼子菜【中药大全】
  9. 龙须草（图）【中药大全】
  10. 龙旋散【方剂大全】
  11. 龙须参（图）【中药大全】
  12. 龙癣疮《外科十三方考》
  13. 龙须菜（图）【中药大全】
  14. 龙血树（图）【中药大全】
  15. 龙须菜《本草纲目》图文版
  16. 龙牙草根（图）【中药大全】
  17. 龙须菜《本草纲目》完整版
  18. 龙牙楤木（图）【中药大全】
  19. 龙星丹【方剂大全】
  20. 龙牙楤木果（图）【中药大全】
  21. 龙消散【方剂大全】
  22. 龙牙楤木叶（图）【中药大全】
  23. 龙翔饮【方剂大全】
  24. 龙牙散【方剂大全】
  25. 龙香犀角丸【方剂大全】
  26. 龙芽一醉饮【方剂大全】
  27. 龙香丸【方剂大全】
  28. 龙烟汤【方剂大全】
  29. 龙香散【方剂大全】
  30. 龙盐膏【方剂大全】
  1. 龙须散（一名甘草散）《增订叶评伤暑全书》
  2. 龙须散《是斋百一选方》
  3. 龙须瘟《松峰说疫》
  4. 龙须散《洪氏集验方》
  5. 龙玄《中医词典》
  6. 龙须草《得配本草》
  7. 龙癣疮《外科十三方考》
  8. 龙须菜《药性切用》
  9. 龙牙草《证类本草》
  10. 龙须菜《本草撮要》
  11. 龙牙散《备急千金要方》
  12. 龙须菜《本草分经》
  13. 龙烟《中医词典》
  14. 龙须菜《本草从新》
  15. 龙眼《神农本草经》
  16. 龙须菜《饮食须知》
  17. 龙眼《本草纲目》
  18. 龙须菜《本草纲目》
  19. 龙眼《雷公炮制药性解》
  20. 龙雄蛇油《古代房中秘方》
  21. 龙眼《千金翼方》
  22. 龙溪散配合歌《尤氏喉症指南》
  23. 龙眼《药笼小品》
  24. 龙手藤《证类本草》
  25. 龙眼《玉楸药解》
  26. 龙石散《太平惠民和剂局方》
  27. 龙眼《老年食养食疗》
  28. 龙石散《三因极一病证方论》
  29. 龙眼《饮膳正要》
  30. 龙石散《冯氏锦囊秘录》
  31. 龙眼《本草经集注》


桂苓甘露饮（加味桂苓甘露饮）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

加味桂苓甘露饮

加味桂苓甘露饮

  • 上一页
  • 目录
  • 相关
  • 下一页

即桂苓甘露饮，外加人参、香薷、甘草煎服，治法同前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙须散（一名甘草散）
  • 当前页：加味桂苓甘露饮
  • 下一页：补中益气汤
<<< 返回本书目录
  1. 桂苓甘露饮【方剂大全】
  2. 桂苓甘味合附子都气丸【方剂大全】
  3. 桂苓甘露汤【方剂大全】
  4. 桂苓理中汤【方剂大全】
  5. 桂苓甘露散【方剂大全】
  6. 桂苓木通散【方剂大全】
  7. 桂苓甘草汤【方剂大全】
  8. 桂苓散【方剂大全】
  9. 桂苓白术丸【方剂大全】
  10. 桂苓神术汤【方剂大全】
  11. 桂苓白术散【方剂大全】
  12. 桂苓术附汤【方剂大全】
  13. 桂灵散【方剂大全】
  14. 桂苓汤【方剂大全】
  15. 桂林左德序《伤寒杂病论》
  16. 桂苓丸【方剂大全】
  17. 桂林西瓜霜【方剂大全】
  18. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  19. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  20. 桂苓五味甘草汤【方剂大全】
  21. 桂连丸【方剂大全】
  22. 桂苓薏羌汤【方剂大全】
  23. 桂荔汤【方剂大全】
  24. 桂苓饮【方剂大全】
  25. 桂蜡丸【方剂大全】
  26. 桂苓饮子【方剂大全】
  27. 桂椒丸【方剂大全】
  28. 桂苓圆【方剂大全】
  29. 桂椒锭【方剂大全】
  30. 桂龙咳喘宁胶囊【方剂大全】
  1. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  2. 桂苓甘露饮《增订叶评伤暑全书》
  3. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  4. 桂苓甘露饮《退思集类方歌注》
  5. 桂苓甘术汤《医宗金鉴》
  6. 桂苓甘露饮《退思集类方歌注》
  7. 桂苓甘术汤《删补名医方论》
  8. 桂苓甘露饮《医方考》
  9. 桂苓甘术汤《医方论》
  10. 桂苓甘露饮《目经大成》
  11. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  12. 桂苓甘露饮《时病论歌括新编》
  13. 桂苓丸《三因极一病证方论》
  14. 桂苓甘露饮《时病论歌括新编》
  15. 桂苓丸《太平惠民和剂局方》
  16. 桂苓甘露散《儒门事亲》
  17. 桂苓丸消暑丸《太平惠民和剂局方》
  18. 桂苓白术丸《儒门事亲》
  19. 桂麻各半汤类《退思集类方歌注》
  20. 桂苓白术散《仁术便览》
  21. 桂麻各半证一　太阳二十八《伤寒悬解》
  22. 桂苓白术散《儒门事亲》
  23. 桂蜜汤《备急千金要方》
  24. 桂林左德序《伤寒杂病论》
  25. 桂皮《饮食须知》
  26. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  27. 桂皮《增广和剂局方药性总论》
  28. 桂浆粥《保健药膳》
  29. 桂皮《药鉴》
  30. 桂浆法《是斋百一选方》
  31. 桂皮山楂饮《保健药膳》


补中益气汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

补中益气汤

补中益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治暑伤元气，脉虚身弱者用之。

黄 （炙一钱五分） 人参 甘草（炙，各五分） 当归（七分） 白术（土炒，八分） 柴胡（三分）升麻（三分） 广陈皮（留白，一钱）

渴加葛根五分，咳加麦门冬一钱、五味子十五粒。

一方有白芍药五分，秋冬不用，黄柏三分，以滋肾水，泻伏火，加红龙三分，入心养血。

上作一服，水煎午前稍热服。

温补但助火，反昏沉，须加连膏方效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味桂苓甘露饮
  • 当前页：补中益气汤
  • 下一页：调中汤
<<< 返回本书目录
  1. 补中益气汤《脾胃论》
  2. 补中益气汤【方剂大全】
  3. 补中益气建中汤【方剂大全】
  4. 补中益气汤（东垣）《虚损启微》
  5. 补中益气加姜桂汤【方剂大全】
  6. 补中益气汤加减【方剂大全】
  7. 补中益气加减汤【方剂大全】
  8. 补中益气汤六味地黄汤方合论《医学读书记》
  9. 补中益气【方剂主治】
  10. 补中益气汤论《医贯》
  11. 补中益气【中药主治】
  12. 补中益气汤证《临证实验录》
  13. 补中益气《汤头歌诀》
  14. 补中益气汤证《临证实验录》
  15. 补中亦能散表《景岳全书》
  16. 补中益气丸【方剂大全】
  17. 补中养胃汤【方剂大全】
  18. 补中益肾汤【方剂大全】
  19. 补中芎藭汤【方剂大全】
  20. 补中运脾汤【方剂大全】
  21. 补中丸【方剂大全】
  22. 补中治湿汤【方剂大全】
  23. 补中托里汤【方剂大全】
  24. 补中滋荣汤【方剂大全】
  25. 补中汤【方剂大全】
  26. 补种《儿科萃精》
  27. 补中胜毒饼【方剂大全】
  28. 补种《幼科种痘心法要旨》
  29. 补中去毒散【方剂大全】
  30. 补诸虚【方剂主治】
  1. 补中益气汤《增订叶评伤暑全书》
  2. 补中益气汤《周慎斋遗书》
  3. 补中益气汤《万氏秘传片玉心书》
  4. 补中益气汤《仁术便览》
  5. 补中益气汤《脾胃论》
  6. 补中益气汤《仁术便览》
  7. 补中益气汤《医方论》
  8. 补中益气汤《外科理例》
  9. 补中益气汤《瘴疟指南》
  10. 补中益气汤《医学心悟》
  11. 补中益气汤《时方歌括》
  12. 补中益气汤《医方考》
  13. 补中益气汤（东垣）《虚损启微》
  14. 补中益气汤《医方考》
  15. 补中益气汤（加味补中益气汤）《仁术便览》
  16. 补中益气汤《医方考》
  17. 补中益气汤（加味补中益气汤）《仁术便览》
  18. 补中益气汤《医方考》
  19. 补中益气汤加黄柏知母方《医方考》
  20. 补中益气汤《目经大成》
  21. 补中益气汤加山栀川乌方《临症验舌法》
  22. 补中益气汤《医述》
  23. 补中益气汤六味地黄汤方合论《医学读书记》
  24. 补中益气汤《冯氏锦囊秘录》
  25. 补中益气汤论《医贯》
  26. 补中益气汤《删补名医方论》
  27. 补中益气汤去当归方《医方考》
  28. 补中益气汤《医宗金鉴》
  29. 补中益气汤证《临证实验录》
  30. 补中益气汤《救伤秘旨》
  31. 补中益气汤证《临证实验录》


调中汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

调中汤

调中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（去皮，七钱） 葛根 黄芩 本 白术 芍药 桔梗 云茯苓（去皮） 甘草（炙，各五钱）

上 咀，每服五钱，水盏半，煎八分，移时再服，得利即止。

此下药也，须有生冷面食积聚者，方可用。

霖按∶治暑首以六和汤、香薷饮，此两方乃暑月外感风寒，内伤生冷之剂，未可概治也。五苓散为伤寒中风有表里证，渴欲饮水，所以用桂术蒸膀胱之津液上腾，宣阳气，布水精，乃治湿之方。九味羌活汤、人参败毒散，辛温升散，暑湿忌汗，用者皆宜慎。其大顺散，治暑月内伤饮冷证，非治暑也，移治暑厥燥火之病，恐贻人夭殃。即使脉伏肢冷，汗多舌润，亦当以参附回阳，断不可专恃姜桂燥烈之品。况热厥亡阳，辨之不真，虽参附亦杀人事也，可不慎诸，增订数方，附列于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤
  • 当前页：调中汤
  • 下一页：一物瓜蒂汤（《金匮》）
<<< 返回本书目录
  1. 调中思食丸【方剂大全】
  2. 调中汤【方剂大全】
  3. 调中顺气丸【方剂大全】
  4. 调中托里散【方剂大全】
  5. 调中散【方剂大全】
  6. 调中丸《小儿药证直诀》
  7. 调中人参饮【方剂大全】
  8. 调中丸【方剂大全】
  9. 调中人参丸【方剂大全】
  10. 调中五参丸【方剂大全】
  11. 调中清热化湿膏【方剂大全】
  12. 调中消食汤【方剂大全】
  13. 调中平胃丸【方剂大全】
  14. 调中养荣汤【方剂大全】
  15. 调中六神散【方剂大全】
  16. 调中益气丹【方剂大全】
  17. 调中理气汤【方剂大全】
  18. 调中益气煎【方剂大全】
  19. 调中快斑汤【方剂大全】
  20. 调中益气汤《脾胃论》
  21. 调中健脾丸【方剂大全】
  22. 调中益气汤【方剂大全】
  23. 调中化瘀汤【方剂大全】
  24. 调中益胃汤【方剂大全】
  25. 调中化痢丸【方剂大全】
  26. 调中饮【方剂大全】
  27. 调中和胃丸【方剂大全】
  28. 调中愈痛汤【方剂大全】
  29. 调中和胃汤【方剂大全】
  30. 调中正胃散【方剂大全】
  1. 调中汤《增订叶评伤暑全书》
  2. 调中汤《仁术便览》
  3. 调中汤《万氏秘传片玉心书》
  4. 调中汤《仁术便览》
  5. 调中汤方《妇人大全良方》
  6. 调中汤《仁术便览》
  7. 调中汤方《妇人大全良方》
  8. 调中汤《仁术便览》
  9. 调中丸《小儿药证直诀》
  10. 调中汤《医方考》
  11. 调中丸《普济本事方》
  12. 调中汤《太平惠民和剂局方》
  13. 调中益气汤《冯氏锦囊秘录》
  14. 调中汤《三因极一病证方论》
  15. 调中益气汤《目经大成》
  16. 调中汤《冯氏锦囊秘录》
  17. 调中益气汤《医方考》
  18. 调中汤《备急千金要方》
  19. 调中益气汤《仁术便览》
  20. 调中顺气丸《仁术便览》
  21. 调中益气汤《脾胃论》
  22. 调中散《医学心悟》
  23. 鲦鱼《饮食须知》
  24. 调中散《冯氏锦囊秘录》
  25. 鲦鱼《本草求真》
  26. 调中开噤法《时病论歌括新编》
  27. 贴赤瞎《儒门事亲》
  28. 调中健脾丸《冯氏锦囊秘录》
  29. 贴赤眼《儒门事亲》
  30. 调中沉香汤《太平惠民和剂局方》
  31. 贴赤眼《儒门事亲》


一物瓜蒂汤（《金匮》）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

一物瓜蒂汤（《金匮》）
在线购买《增订叶评伤暑全书》正版书籍

一物瓜蒂汤（《金匮》）

  • 上一页
  • 目录
  • 相关
  • 下一页

瓜蒂（二十个）

上锉以水一升，煮去五合，去滓顿服。

尤在泾曰∶暑之中人也，阴虚而多火者，暑即寓于火之中，为汗出而烦渴。阳虚而多湿者，暑即伏于湿之内，为身热而疼重。故暑病恒以湿为病而治湿，即所以治暑。瓜蒂苦寒，能吐能下，去身面四肢水气，水去而暑无所根据，将不治而自解矣。此治中暑兼湿者之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调中汤
  • 当前页：一物瓜蒂汤（《金匮》）
  • 下一页：紫金锭（一名玉枢丹）
<<< 返回本书目录
  1. 一窝鸡【中药大全】
  2. 一笑散【方剂大全】
  3. 一文钱【中药大全】
  4. 一氧化氮《动脉粥样硬化》
  5. 一味药根【中药大全】
  6. 一氧化碳中毒【疾病症状】
  7. 一味药【中药大全】
  8. 一氧化碳中毒【疾病大全】
  9. 一味铁养汤《医学衷中参西录》
  10. 一氧化碳中毒后迟发性脑病【疾病大全】
  11. 一味薯蓣饮【方剂大全】
  12. 一叶荻【中药大全】
  13. 一味薯蓣饮《医学衷中参西录》
  14. 一叶萩【中药大全】
  15. 一味莱菔子汤《医学衷中参西录》
  16. 一阴煎【方剂大全】
  17. 一万三千五百息五十营气脉之数《类经》
  18. 一阴煎（新方）《虚损启微》
  19. 一碗水【中药大全】
  20. 一曰非搐《慈幼便览》
  21. 一碗泡【中药大全】
  22. 一曰类搐《慈幼便览》
  23. 一丸春【方剂大全】
  24. 一曰误搐《慈幼便览》
  25. 一提金启蒙《伤寒六书》
  26. 一月经再行症《女科秘要》
  27. 一提金脉要《伤寒六书》
  28. 一脏一腑先绝论《医学源流论》
  29. 一提金六经证治捷法《伤寒六书》
  30. 一张氏妇心神不足肺经有痰《孙文垣医案》
  1. 一物瓜蒂汤（《金匮》）《增订叶评伤暑全书》
  2. 一物瓜蒂汤《圆运动的古中医学》
  3. 一物瓜蒂汤方《伤寒杂病论》
  4. 一物白藓汤独活汤《妇人大全良方》
  5. 一物瓜蒂汤方《医宗金鉴》
  6. 一握七丸《三因极一病证方论》
  7. 一物马通浴汤《备急千金要方》
  8. 一窝风《中医词典》
  9. 一物前胡丸《备急千金要方》
  10. 一味铁养汤《医学衷中参西录》
  11. 一物猪蹄散《备急千金要方》
  12. 一味薯蓣饮《医学衷中参西录》
  13. 一物猪通浴汤《备急千金要方》
  14. 一味莱菔子汤《医学衷中参西录》
  15. 一穴二名《针灸大成》
  16. 一味白术酒《时方歌括》
  17. 一穴六名《针灸大成》
  18. 一万三千五百息五十营气脉之数《类经》
  19. 一穴三名《针灸大成》
  20. 一体作两人《古今医统大全》
  21. 一穴四名《针灸大成》
  22. 一提金启蒙《伤寒六书》
  23. 一穴五名《针灸大成》
  24. 一提金脉要《伤寒六书》
  25. 一阳《中医词典》
  26. 一提金贯珠数《伤寒六书》
  27. 一阳二阴《中医词典》
  28. 一岁之中五运交日（一首）《医经国小》
  29. 一阳三阴《中医词典》
  30. 一岁长幼症状相似为温疫《医学纲目》
  31. 一阳一阴《中医词典》


紫金锭（一名玉枢丹）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

紫金锭（一名玉枢丹）
在线购买《增订叶评伤暑全书》正版书籍

紫金锭（一名玉枢丹）

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切药毒，菰子鼠莽恶菌，疫死牛马河豚等毒，及时行瘟疫，山岚瘴疟，缠喉风痹，黄胆赤眼，疮疖热毒上攻，或自缢溺水，打扑伤损，痈疽发背，鱼脐疮肿，百虫蛇犬所伤，男子妇人癫邪狂走，鬼胎鬼气，并宜服之。

山慈姑（去皮，洗焙，二两） 川文蛤（一名五倍子，捶破洗，刮内桴，二两） 麝香（细研尽，三钱） 红芽大戟（洗焙，一两） 千金子（去壳，用纸包裹，换纸研数十次，去尽油，无油成霜，二两。）

上各研细末和匀，以糯米粥为剂，每料分作四十粒，于端午、七夕、重阳合，如欲急用，辰日亦得，于木臼中杵数百下，不得令妇人、孝服人、不具手足人、及鸡犬之类见之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一物瓜蒂汤（《金匮》）
  • 当前页：紫金锭（一名玉枢丹）
  • 下一页：黄连香薷饮
<<< 返回本书目录
  1. 紫金锭【方剂大全】
  2. 紫金膏【方剂大全】
  3. 紫金丹【方剂大全】
  4. 紫金莲【中药大全】
  5. 紫金丹《苏沈良方》
  6. 紫金龙【中药大全】
  7. 紫金丹《扁鹊心书》
  8. 紫金牛《本草纲目》完整版
  9. 紫金标【中药大全】
  10. 紫金牛【中药大全】
  11. 紫藿香【中药大全】
  12. 紫金牛根【中药大全】
  13. 紫花鱼灯草【中药大全】
  14. 紫金皮《滇南本草》
  15. 紫花一炷香【中药大全】
  16. 紫金皮【中药大全】
  17. 紫花卫矛【中药大全】
  18. 紫金皮散【方剂大全】
  19. 紫花络石【中药大全】
  20. 紫金沙【中药大全】
  21. 紫花苣苔【中药大全】
  22. 紫金砂【中药大全】
  23. 紫花景天【中药大全】
  24. 紫金藤《本草纲目》完整版
  25. 紫花堇菜【中药大全】
  26. 紫金丸【方剂大全】
  27. 紫花芥子【中药大全】
  28. 紫金血藤【中药大全】
  29. 紫花芥【中药大全】
  30. 紫堇《本草纲目》完整版
  1. 紫金锭（一名玉枢丹）《增订叶评伤暑全书》
  2. 紫金锭《外科全生集》
  3. 紫金锭好《仁术便览》
  4. 紫金锭《仁术便览》
  5. 紫金膏《目经大成》
  6. 紫金锭《仁术便览》
  7. 紫金膏《博济方》
  8. 紫金锭《仁术便览》
  9. 紫金膏《博济方》
  10. 紫金锭《仁术便览》
  11. 紫金牛《证类本草》
  12. 紫金锭《仁术便览》
  13. 紫金皮《滇南本草》
  14. 紫金锭《仁术便览》
  15. 紫金散《冯氏锦囊秘录》
  16. 紫金锭《仁术便览》
  17. 紫金霜《博济方》
  18. 紫金锭《仁术便览》
  19. 紫金藤《证类本草》
  20. 紫金锭《外科理例》
  21. 紫金丸《妇人大全良方》
  22. 紫金丹《普济本事方》
  23. 紫金丸《明目至宝》
  24. 紫金丹《普济本事方》
  25. 紫堇《证类本草》
  26. 紫金丹《普济本事方》
  27. 紫荆《本草纲目》
  28. 紫金丹《博济方》
  29. 紫荆《本草图经》
  30. 紫金丹《苏沈良方》
  31. 紫荆花茶《茶饮保健》


黄连香薷饮_《增订叶评伤暑全书》_中医医论_【岐黄之术】

黄连香薷饮

黄连香薷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

即前香薷饮，加黄连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金锭（一名玉枢丹）
  • 当前页：黄连香薷饮
  • 下一页：麦门冬汤（《金匮》）
<<< 返回本书目录
  1. 黄连香薷汤【方剂大全】
  2. 黄连香薷饮【方剂大全】
  3. 黄连香薷散【方剂大全】
  4. 黄连消毒散【方剂大全】
  5. 黄连香茹饮【方剂大全】
  6. 黄连消毒饮【方剂大全】
  7. 黄连香附桃仁丸【方剂大全】
  8. 黄连消疳丸【方剂大全】
  9. 黄连洗汤【方剂大全】
  10. 黄连消痞丸【方剂大全】
  11. 黄连犀角丸【方剂大全】
  12. 黄连消暑丸【方剂大全】
  13. 黄连犀角汤【方剂大全】
  14. 黄连泻火汤【方剂大全】
  15. 黄连犀角散【方剂大全】
  16. 黄连泻心汤【方剂大全】
  17. 黄连西瓜霜眼药水【方剂大全】
  18. 黄连杏仁汤【方剂大全】
  19. 黄连五苓散【方剂大全】
  20. 黄连芎归汤【方剂大全】
  21. 黄连芜荑丸【方剂大全】
  22. 黄连羊肝丸【方剂大全】
  23. 黄连乌梅丸【方剂大全】
  24. 黄连养目膏【方剂大全】
  25. 黄连温胆汤【方剂大全】
  26. 黄连一物汤【方剂大全】
  27. 黄连胃苓汤【方剂大全】
  28. 黄连饮【方剂大全】
  29. 黄连胃风汤【方剂大全】
  30. 黄连饮子【方剂大全】
  1. 黄连香薷饮《增订叶评伤暑全书》
  2. 黄连香薷饮《医方考》
  3. 黄连消毒散《外科理例》
  4. 黄连犀角汤《增订叶评伤暑全书》
  5. 黄连消毒饮《外科理例》
  6. 黄连犀角汤《三因极一病证方论》
  7. 黄连泻心汤《增订叶评伤暑全书》
  8. 黄连丸《明目至宝》
  9. 黄连证《医学摘粹》
  10. 黄连丸《万氏秘传片玉心书》
  11. 黄连证六　太阴七《伤寒悬解》
  12. 黄连丸《外科理例》
  13. 黄连猪肚丸《冯氏锦囊秘录》
  14. 黄连丸《妇人大全良方》
  15. 黄连猪肚丸《三因极一病证方论》
  16. 黄连丸《备急千金要方》
  17. 黄廉《中医词典》
  18. 黄连丸《备急千金要方》
  19. 黄良佑《中医词典》
  20. 黄连汤证《临证实验录》
  21. 黄梁米《名医别录》
  22. 黄连汤证《临证实验录》
  23. 黄粱米《千金翼方》
  24. 黄连汤方《伤寒论》
  25. 黄粱米《饮膳正要》
  26. 黄连汤方《医宗金鉴》
  27. 黄粱米《新修本草》
  28. 黄连汤方《伤寒杂病论》
  29. 黄粱米《证类本草》
  30. 黄连汤《伤寒括要》
  31. 黄粱米《增广和剂局方药性总论》


麦门冬汤（《金匮》）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

麦门冬汤（《金匮》）
在线购买《增订叶评伤暑全书》正版书籍

麦门冬汤（《金匮》）

  • 上一页
  • 目录
  • 相关
  • 下一页

麦门冬（七升） 半夏（一升） 人参 甘草（各二两） 粳米（三合） 大枣（十二枚）

上六味，以水一斗二升，煮去六升，温服─升，日三，夜─服。

霖按∶此方治胃中津液干枯，虚火上炎之良法。海藏去半夏加竹叶，治房劳复气欲绝者佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连香薷饮
  • 当前页：麦门冬汤（《金匮》）
  • 下一页：生脉散
<<< 返回本书目录
  1. 麦门冬汤【方剂大全】
  2. 麦门冬汤证治本位的意义《圆运动的古中医学》
  3. 麦门冬散【方剂大全】
  4. 麦门冬汤证治推论的意义《圆运动的古中医学》
  5. 麦门冬人参汤【方剂大全】
  6. 麦门冬丸【方剂大全】
  7. 麦门冬解《医学衷中参西录》
  8. 麦门冬五膈下气丸【方剂大全】
  9. 麦门冬煎【方剂大全】
  10. 麦门冬饮【方剂大全】
  11. 麦门冬膏【方剂大全】
  12. 麦门冬饮子【方剂大全】
  13. 麦门冬（为君）《证类本草》
  14. 麦门冬汁【方剂大全】
  15. 麦门冬【中药大全】
  16. 麦门冬粥《保健药膳》
  17. 麦门冬《本草纲目》图文版
  18. 麦门冬粥【方剂大全】
  19. 麦门冬《神农本草经百种录》
  20. 麦苗《本草纲目》完整版
  21. 麦门冬《侣山堂类辩》
  22. 麦苗善治黄胆《医学衷中参西录》
  23. 麦门冬《本草择要纲目》
  24. 麦奴【中药大全】
  25. 麦门冬《本草新编》
  26. 麦撇花藤【中药大全】
  27. 麦门冬《本草图经》
  28. 麦瓶草【中药大全】
  29. 麦门冬《本草思辨录》
  30. 麦瓶草种子【中药大全】
  1. 麦门冬汤（《金匮》）《增订叶评伤暑全书》
  2. 麦门冬汤《瘴疟指南》
  3. 麦门冬汤（加味麦门冬汤）《医学衷中参西录》
  4. 麦门冬汤《医方论》
  5. 麦门冬汤方《伤寒杂病论》
  6. 麦门冬汤《医方论》
  7. 麦门冬汤方《医宗金鉴》
  8. 麦门冬汤《三因极一病证方论》
  9. 麦门冬汤证治本位的意义《圆运动的古中医学》
  10. 麦门冬汤《三因极一病证方论》
  11. 麦门冬汤证治推论的意义《圆运动的古中医学》
  12. 麦门冬汤《三因极一病证方论》
  13. 麦门冬饮《医方考》
  14. 麦门冬汤《妇人大全良方》
  15. 麦门冬饮方《备急千金要方》
  16. 麦门冬汤《医述》
  17. 麦门冬饮子《仁术便览》
  18. 麦门冬汤《冯氏锦囊秘录》
  19. 麦门冬粥《保健药膳》
  20. 麦门冬汤《删补名医方论》
  21. 麦门冬粥《医学入门》
  22. 麦门冬汤《医宗金鉴》
  23. 麦面《本草易读》
  24. 麦门冬汤《备急千金要方》
  25. 麦苗《证类本草》
  26. 麦门冬汤《备急千金要方》
  27. 麦苗善治黄胆《医学衷中参西录》
  28. 麦门冬汤《备急千金要方》
  29. 麦奴丸《备急千金要方》
  30. 麦门冬汤《备急千金要方》
  31. 麦散《妇人大全良方》


生脉散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

生脉散

生脉散

  • 上一页
  • 目录
  • 相关
  • 下一页

治热伤元气，气短倦怠，口干出汗。

人参 麦门冬 五味子

上三味，用水煎服。

柯韵伯曰∶肺为娇脏，而朝百脉，主一身元气者也。形寒饮冷则伤肺，故伤寒有脉结代，与脉微欲绝之危。暑热刑金则伤肺，故伤热有脉来虚散之足虑。然伤寒是从外来者为实邪，故虽脉不至而可复可通。伤热是从所不胜来者为贼邪，非先从滋化其源，挽回于未绝之前，则一绝而不可复。此孙真人为之急培元气，而以生脉名方也。麦门冬甘寒，清权衡治节之司，人参甘温，补后天营卫之本，五味酸温，收先天天癸之原，三气通而三才立，水升火降，而合既济之理矣。仲景治伤寒，有通脉复脉二法。少阴病里寒外热，下利清谷，脉微欲绝者，制通脉四逆汤，温补以扶阳。厥阴病外寒内热，心动悸，脉结代者，制复脉汤，凉补以滋阴。同是伤寒，同是脉病，而寒热异治者，一挽坎阳之外亡，一清相火之内炽也。生脉散本复脉立法，外无寒故不用姜桂之辛散，热伤无形之气，未伤有形之血，故不用地黄、阿胶、麻仁、大枣，且不令其泥膈而滞脉道也。心主脉而苦缓，急食酸以收之，故去甘草而加五味矣。脉资始于肾，资生于胃，而会于肺，仲景二方，重任甘草者，全赖中焦谷气以通之复之，非有待于生也，此欲得下焦天癸之元气以生之，故不藉甘草之缓，必取资于五味之酸矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬汤（《金匮》）
  • 当前页：生脉散
  • 下一页：白头翁汤（《伤寒论》）
<<< 返回本书目录
  1. 生脉散《张氏医通》
  2. 生脉散【方剂大全】
  3. 生脉散《汤头歌诀》
  4. 生脉散（《医录》）《虚损启微》
  5. 生脉活血汤【方剂大全】
  6. 生脉饮【方剂大全】
  7. 生绿豆【方剂大全】
  8. 生眉毛方《外台秘要》
  9. 生螺鲠喉《景景医话》
  10. 生命《中医养生学》
  11. 生芦根粥【方剂大全】
  12. 生命体征改变【疾病症状】
  13. 生芦根粥《保健药膳》
  14. 生命宇宙篇导言《圆运动的古中医学》
  15. 生芦根饮【方剂大全】
  16. 生脓性肉芽肿【疾病大全】
  17. 生料五积散【方剂大全】
  18. 生蒲黄【方剂大全】
  19. 生料鸡苏散【方剂大全】
  20. 生蒲黄汤【方剂大全】
  21. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  22. 生漆【中药大全】
  23. 生理学数据《实验动物科学》
  24. 生气的机制《人体使用手册》
  25. 生理学合参《止园医话》
  26. 生气汤【方剂大全】
  27. 生理学的研究对象和任务《生理学》
  28. 生气通天论《素问悬解》
  29. 生理学的发展简史《生理学》
  30. 生气通天论病因章句辩《格致余论》
  1. 生脉散《增订叶评伤暑全书》
  2. 生脉散《奇方类编》
  3. 生脉散《医方论》
  4. 生脉散《退思集类方歌注》
  5. 生脉散《汤头歌诀》
  6. 生脉散《仁术便览》
  7. 生脉散《时方歌括》
  8. 生脉散《医学心悟》
  9. 生脉散（《医录》）《虚损启微》
  10. 生脉散《医方考》
  11. 生脉散加香薷方《医方考》
  12. 生脉散《目经大成》
  13. 生脉饮《医宗金鉴》
  14. 生脉散《张氏医通》
  15. 生脉饮《删补名医方论》
  16. 生脉散《医述》
  17. 生眉毛方二首《外台秘要》
  18. 生脉散《冯氏锦囊秘录》
  19. 生门出黄臭水甚痛《奇方类编》
  20. 生脉散《冯氏锦囊秘录》
  21. 生米仁《本草害利》
  22. 生脉散《正体类要》
  23. 生命《中医养生学》
  24. 生脉散《时病论歌括新编》
  25. 生命宇宙篇导言《圆运动的古中医学》
  26. 生脉健脾汤《冯氏锦囊秘录》
  27. 生牡蛎《药性切用》
  28. 生脉茶《茶饮保健》
  29. 生牛膝酒《备急千金要方》
  30. 生麦门冬汤方《备急千金要方》
  31. 生女不生子多思郁小便秘而不通转脬症也（治奇）《孙文垣医案》


白头翁汤（《伤寒论》）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

白头翁汤（《伤寒论》）
在线购买《增订叶评伤暑全书》正版书籍

白头翁汤（《伤寒论》）

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁（二两） 黄连 黄柏 秦皮（各三两）

上四味，以水七升，煮取二升，去滓温服一升，不愈更服一升。

霖按∶此治厥阴热利方也，何以移治暑厥？夫白头翁临风偏静，长于驱风，用为君者，以风动则火生，风平则火熄，欲平走窍之火，必宁摇动之风也。秦皮、黄柏，泻少阳相火，而手少阳与手厥阴表里，故佐以黄连以泻心包络火热，风平火熄，则痉止厥回矣，此釜下抽薪法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生脉散
  • 当前页：白头翁汤（《伤寒论》）
  • 下一页：升麻鳖甲汤（《金匮》）
<<< 返回本书目录
  1. 白头翁汤【方剂大全】
  2. 白头翁汤证《经方实验录》
  3. 白头翁汤《伤寒寻源》
  4. 白头翁汤证治本位的意义《圆运动的古中医学》
  5. 白头翁散【方剂大全】
  6. 白头翁汤证治推论得意义《圆运动的古中医学》
  7. 白头翁酒【方剂大全】
  8. 白头翁丸【方剂大全】
  9. 白头翁茎叶【中药大全】
  10. 白透骨消【中药大全】
  11. 白头翁解毒汤《保健药膳》
  12. 白秃《圣济总录》
  13. 白头翁煎【方剂大全】
  14. 白秃【中药主治】
  15. 白头翁加甘草阿胶汤【方剂大全】
  16. 白秃疮《儒门事亲》
  17. 白头翁加甘草阿胶苓桂汤【方剂大全】
  18. 白秃疮《外科十法》
  19. 白头翁花【中药大全】
  20. 白秃疮《外科正宗》
  21. 白头翁根敷方【方剂大全】
  22. 白秃疮《幼幼新书》
  23. 白头翁根《本草崇原》
  24. 白秃疮【疾病大全】
  25. 白头翁【中药大全】
  26. 白秃疮门主论《疡医大全》
  27. 白头翁《本草纲目》图文版
  28. 白秃方《外台秘要》
  29. 白头翁《证类本草》
  30. 白土茯苓【中药大全】
  1. 白头翁汤（《伤寒论》）《增订叶评伤暑全书》
  2. 白头翁汤《伤寒括要》
  3. 白头翁汤方《伤寒杂病论》
  4. 白头翁汤《医方论》
  5. 白头翁汤方《医宗金鉴》
  6. 白头翁汤《时方妙用》
  7. 白头翁汤方《医宗金鉴》
  8. 白头翁汤《伤寒寻源》
  9. 白头翁汤方《伤寒论》
  10. 白头翁汤《医方考》
  11. 白头翁汤九十　方见《伤寒·厥阴》《金匮悬解》
  12. 白头翁汤《三因极一病证方论》
  13. 白头翁汤证《经方实验录》
  14. 白头翁汤《三因极一病证方论》
  15. 白头翁汤证治本位的意义《圆运动的古中医学》
  16. 白头翁汤《妇人大全良方》
  17. 白头翁汤证治推论得意义《圆运动的古中医学》
  18. 白头翁汤《妇人大全良方》
  19. 白秃《圣济总录》
  20. 白头翁汤《删补名医方论》
  21. 白秃疮《中医词典》
  22. 白头翁汤《医宗金鉴》
  23. 白秃疮《外科十法》
  24. 白头翁汤《备急千金要方》
  25. 白秃疮《幼幼新书》
  26. 白头翁汤《备急千金要方》
  27. 白秃疮《儒门事亲》
  28. 白头翁汤《圆运动的古中医学》
  29. 白秃疮《外科正宗》
  30. 白头翁汤《圆运动的古中医学》
  31. 白秃疮（落发不生）《医学心悟》


升麻鳖甲汤（《金匮》）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

升麻鳖甲汤（《金匮》）
在线购买《增订叶评伤暑全书》正版书籍

升麻鳖甲汤（《金匮》）

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻 当归 甘草（各二两） 雄黄（半两，研） 蜀椒（炒去汗，一两） 鳖甲（手掌大一片，炙）

上六味，以水四升，煮取一升，顿服之，老小再服取汗。《肘后千金方》，阳毒用升麻汤无鳖甲，有桂；阴毒用甘草汤，无雄黄。

赵以德曰∶按古方书，谓阳毒者，阳气独盛，阴气暴衰，内外皆阳，故成阳毒。谓阴毒者，阴气独盛，阳气暴衰，内外皆阴，故成阴毒。二者或伤寒初得，便为是证，或服药后变而成之。阳毒尽治以寒凉，阴毒尽治以温热，药剂如冰炭之异，何乃仲景用一方治之乎？虽曰阴毒去雄黄、蜀椒，则是反去其温热者矣。且注曰∶《肘后千金方》阳毒用升麻汤无鳖甲有桂，阴毒用甘草汤无雄黄，岂非皆是热毒之伤于阴阳二经络耶？在阳经络则面赤斑斑如锦文，吐脓血，在阴经络则面青身如被杖，此皆阴阳水火动静之本象如此，岂是寒热之邪乎？尝以升麻 鳖甲之药考之本草，谓升麻能解时气毒厉诸毒，攻咽喉痛，与热毒成脓，开壅闭，疗发斑。当归能破恶血，养新血，补五脏肌肤。甘草和中，利血脉，缓急止痛，调药奏功。鳖甲去恶血。雄黄破骨节积聚，辟鬼邪恶气，骨蒸热极。蜀椒通血脉，调关节逐肌骨皮肤死肌，去留结破血，治天行时气。诸药所能者如此，即此观之，仲景于阴阳二毒之证，总用一方，盖可见矣。病形虽由阴阳发证，论邪则一属热毒与血病也。所以不分表里，俱以升麻解热毒为君，当归和血为臣，余者佐之而已。但雄黄蜀椒，理阳气药也，故病在阴者去之，如《肘后千金》阳毒去鳖甲有桂枝者。鳖，水族，乃阴中之阳，不如桂枝能调阳络之血，阴毒不去蜀椒者，蜀椒亦阴中之阳，非若雄黄阳中之阳，故留之以治阴也。

方旨如此而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁汤（《伤寒论》）
  • 当前页：升麻鳖甲汤（《金匮》）
  • 下一页：达原饮（《温疫论》）
<<< 返回本书目录
  1. 升麻鳖甲汤【方剂大全】
  2. 升麻补胃汤【方剂大全】
  3. 升麻【中药大全】
  4. 升麻草【中药大全】
  5. 升麻《本草纲目》图文版
  6. 升麻柴胡汤【方剂大全】
  7. 升麻《证类本草》
  8. 升麻干葛汤【方剂大全】
  9. 升麻《长沙药解》
  10. 升麻膏【方剂大全】
  11. 升麻《药笼小品》
  12. 升麻葛根汤《汤头歌诀》
  13. 升麻《药鉴》
  14. 升麻葛根汤《医宗金鉴》
  15. 升麻《雷公炮炙论》
  16. 升麻葛根汤【方剂大全】
  17. 升麻《滇南本草》
  18. 升麻和气饮【方剂大全】
  19. 升麻《本草择要纲目》
  20. 升麻黄连汤【方剂大全】
  21. 升麻《本草易读》
  22. 升麻黄芪汤【方剂大全】
  23. 升麻《本草新编》
  24. 升麻黄耆汤【方剂大全】
  25. 升麻《本草图经》
  26. 升麻黄芩汤【方剂大全】
  27. 升麻《本草经解》
  28. 升麻黄汤《医学衷中参西录》
  29. 升麻《本草崇原》
  30. 升麻解毒汤【方剂大全】
  1. 升麻鳖甲汤（《金匮》）《增订叶评伤暑全书》
  2. 升麻鳖甲汤《金匮悬解》
  3. 升麻鳖甲汤（如治阴毒去雄黄蜀椒）《伤寒括要》
  4. 升麻鳖甲汤《圆运动的古中医学》
  5. 升麻鳖甲汤方《伤寒杂病论》
  6. 升麻鳖甲去雄黄蜀椒汤方《伤寒杂病论》
  7. 升麻茶《茶饮保健》
  8. 升麻鳖甲去雄黄蜀椒汤《金匮悬解》
  9. 升麻柴胡汤《三因极一病证方论》
  10. 升麻鳖甲去雄黄蜀椒汤《圆运动的古中医学》
  11. 升麻地黄散《是斋百一选方》
  12. 升麻□甲汤方《医宗金鉴》
  13. 升麻膏方《备急千金要方》
  14. 升麻（散）《本草分经》
  15. 升麻葛根茶《茶饮保健》
  16. 升麻（散）《本草分经》
  17. 升麻葛根汤《医宗金鉴》
  18. 升麻（散）《本草分经》
  19. 升麻葛根汤《医宗金鉴》
  20. 升麻《本草图经》
  21. 升麻葛根汤《删补名医方论》
  22. 升麻《滇南本草》
  23. 升麻葛根汤《冯氏锦囊秘录》
  24. 升麻《本草乘雅半偈》
  25. 升麻葛根汤《冯氏锦囊秘录》
  26. 升麻《珍珠囊补遗药性赋》
  27. 升麻葛根汤《冯氏锦囊秘录》
  28. 升麻《药鉴》
  29. 升麻葛根汤《太平惠民和剂局方》
  30. 升麻《外科全生集》
  31. 升麻葛根汤《目经大成》


达原饮（《温疫论》）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

达原饮（《温疫论》）
在线购买《增订叶评伤暑全书》正版书籍

达原饮（《温疫论》）

  • 上一页
  • 目录
  • 相关
  • 下一页

槟榔（二钱） 浓朴（一钱） 草果仁（五分） 知母（一钱） 芍药（一钱） 黄芩（一钱） 甘草（五分）

上用水二盅，煎八分，午后温服。

吴又可曰∶槟榔能消能磨，除伏邪，为疏利之药，又除岭南瘴气。浓朴破戾气所结，草果辛烈气雄，除伏邪蟠踞。

三味协力直达其巢穴，使邪气溃散，速离募原，是以名为达原饮也。热伤津液，加知母以滋阴，热伤营血，加芍药以和血，黄芩清燥热之余，甘草为和中之用，以后四味，乃调和之品，如渴与水，非拔病之药也。凡疫邪游溢诸经当随经引用，以助升泄。如胁痛耳聋，寒热呕而口苦，此邪热溢于少阳经也，本方加柴胡一钱，如腰背项痛，此邪热溢于太阳经也，本方加羌活一钱。如目痛眉棱骨痛，眼眶痛，鼻干不眠，此邪热溢于阳明经也，本方加葛根一钱。但证有迟速轻重不等，药有多寡缓急之分，务在临时斟酌，所定分两，大略而已，不可执滞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻鳖甲汤（《金匮》）
  • 当前页：达原饮（《温疫论》）
  • 下一页：三消饮（《温疫论》）
<<< 返回本书目录
  1. 达原饮【方剂大全】
  2. 达治法《石室秘录》
  3. 达原解毒汤【方剂大全】
  4. 笪豫川治效《仿寓意草》
  5. 达原败毒散【方剂大全】
  6. 答《本草纲目》完整版
  7. 达郁汤【方剂大全】
  8. 答××女士问疼经治法《医学衷中参西录》
  9. 达营汤【方剂大全】
  10. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  11. 达生汤【方剂大全】
  12. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  13. 达生散【方剂大全】
  14. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  15. 达生丹【方剂大全】
  16. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  17. 达生编济验《达生编》
  18. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  19. 达生《汤头歌诀》
  20. 答黄××问创伤及跌打损伤外敷内服止疼化瘀方《医学衷中参西录》
  21. 达气养营汤【方剂大全】
  22. 答黄××问接骨方并论及接筋方《医学衷中参西录》
  23. 达气和中汤【方剂大全】
  24. 答金××问治吐血后咳嗽法《医学衷中参西录》
  25. 达仑木【中药大全】
  26. 答刘××问肝与脾之关系及肝病善作疼之理《医学衷中参西录》
  27. 搭肩试验阳性【疾病症状】
  28. 答刘××问七伤《医学衷中参西录》
  29. 搭颊风《喉科秘诀》
  30. 答刘××问湿温治法之理由《医学衷中参西录》
  1. 达原饮（《温疫论》）《增订叶评伤暑全书》
  2. 达原饮《目经大成》
  3. 达治法《石室秘录》
  4. 达邪《中医词典》
  5. 笪豫川治效《仿寓意草》
  6. 达生汤《奇方类编》
  7. 答××女士问疼经治法《医学衷中参西录》
  8. 达生散《医方论》
  9. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  10. 达生散《仁术便览》
  11. 答必纳饼儿《饮膳正要》
  12. 达生散《医方考》
  13. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  14. 达生编济验《达生编》
  15. 答非所问《常见病自测》
  16. 达生《汤头歌诀》
  17. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  18. 达生《中医词典》
  19. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  20. 达磨曼然巴·洛桑曲札《中医词典》
  21. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  22. 达《中医词典》
  23. 答黄××问创伤及跌打损伤外敷内服止疼化瘀方《医学衷中参西录》
  24. 嗒舌弄舌《疫疹一得》
  25. 答黄××问接骨方并论及接筋方《医学衷中参西录》
  26. 搭手秘方《华佗神方》
  27. 答金××问治吐血后咳嗽法《医学衷中参西录》
  28. 搭手《奇效简便良方》
  29. 答刘××问肝与脾之关系及肝病善作疼之理《医学衷中参西录》
  30. 搭手《中医词典》
  31. 答刘××问七伤《医学衷中参西录》


三消饮（《温疫论》）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

三消饮（《温疫论》）
在线购买《增订叶评伤暑全书》正版书籍

三消饮（《温疫论》）

  • 上一页
  • 目录
  • 相关
  • 下一页

槟榔 草果 浓朴 芍药 甘草 知母 黄芩 大黄 葛根 羌活 柴胡 生姜 大枣为引。

郑素圃曰∶按三阳加法，不必全用，各随其所见之经而加用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：达原饮（《温疫论》）
  • 当前页：三消饮（《温疫论》）
  • 下一页：大承气汤（《温疫论》）
<<< 返回本书目录
  1. 三消汤【方剂大全】
  2. 三消证《明医指掌》
  3. 三消说《研经言》
  4. 三消证治论《叶选医衡》
  5. 三消散【方剂大全】
  6. 三消症《经验麻科》
  7. 三消门《王旭高临证医案》
  8. 三消症章《医学妙谛》
  9. 三消门《丹台玉案》
  10. 三消之疾燥热胜阴《金匮钩玄》
  11. 三消脉证《三因极一病证方论》
  12. 三消之说当从火断《儒门事亲》
  13. 三消论治《类证治裁》
  14. 三消总论《症因脉治》
  15. 三消解《儿科萃精》
  16. 三星丹《外科传薪集》
  17. 三消干渴《景岳全书》
  18. 三星汤【方剂大全】
  19. 三消从火断论《叶选医衡》
  20. 三虚三实《黄帝内经太素》
  21. 三消草【中药大全】
  22. 三寻穴《针灸易学》
  23. 三消《幼科铁镜》
  24. 三丫苦叶【中药大全】
  25. 三消《医学正传》
  26. 三阳并合香港脚证治法《三因极一病证方论》
  27. 三消《医学心悟》
  28. 三阳并至其绝在肾《类经》
  29. 三消《医学传灯》
  30. 三阳传胃《四圣悬枢》
  1. 三消饮（《温疫论》）《增订叶评伤暑全书》
  2. 三消说《研经言》
  3. 三消证《明医指掌》
  4. 三消诗《医学实在易》
  5. 三消证治论《叶选医衡》
  6. 三消门《王旭高临证医案》
  7. 三消症《经验麻科》
  8. 三消门《丹台玉案》
  9. 三消症章《医学妙谛》
  10. 三消脉证《三因极一病证方论》
  11. 三消之疾燥热胜阴《金匮钩玄》
  12. 三消脉候《类证治裁》
  13. 三消之说当从火断《儒门事亲》
  14. 三消脉案《类证治裁》
  15. 三消总论《症因脉治》
  16. 三消论治《类证治裁》
  17. 三硝基苯磺酸（TNBS）标记核酸探针《实用免疫细胞与核酸》
  18. 三消解《儿科萃精》
  19. 三痟《中医词典》
  20. 三消干渴《景岳全书》
  21. 三辛散《三因极一病证方论》
  22. 三消从火断论《叶选医衡》
  23. 三星丹《外科传薪集》
  24. 三消《也是山人医案》
  25. 三形《中医词典》
  26. 三消《幼科铁镜》
  27. 三虚《中医词典》
  28. 三消《叶天士医案精华》
  29. 三虚三实《黄帝内经太素》
  30. 三消《校注医醇剩义》
  31. 三阳《中医名词词典》


大承气汤（《温疫论》）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

大承气汤（《温疫论》）
在线购买《增订叶评伤暑全书》正版书籍

大承气汤（《温疫论》）

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（五钱） 浓朴（一钱） 枳实（一钱） 芒硝（三钱）

水姜煎服。弱人减半，邪微者各复减半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三消饮（《温疫论》）
  • 当前页：大承气汤（《温疫论》）
  • 下一页：小承气汤（《温疫论》）
<<< 返回本书目录
  1. 大承气汤【方剂大全】
  2. 大承气汤方《伤寒明理论》
  3. 大承气汤《汤头歌诀》
  4. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  5. 大承气汤《伤寒寻源》
  6. 大承气汤圆通就用法《医法圆通》
  7. 大承气加味汤【方剂大全】
  8. 大承气汤证《经方实验录》
  9. 大承气加生地苁蓉汤【方剂大全】
  10. 大承气汤证其二《临证实验录》
  11. 大承气加芍药地黄汤【方剂大全】
  12. 大承气汤证其一《临证实验录》
  13. 大承气加麦冬玄参汤【方剂大全】
  14. 大承气汤证治本位的意义《圆运动的古中医学》
  15. 大成汤【方剂大全】
  16. 大豉汤【方剂大全】
  17. 大成散【方剂大全】
  18. 大赤脉传睛《银海精微》
  19. 大沉香尊重丸【方剂大全】
  20. 大虫魄五味散【方剂大全】
  21. 大沉香圆【方剂大全】
  22. 大臭黄荆【中药大全】
  23. 大沉香煨姜丸【方剂大全】
  24. 大畜方【方剂大全】
  25. 大沉香丸【方剂大全】
  26. 大川乌丸【方剂大全】
  27. 大沉香降气汤【方剂大全】
  28. 大川芎丸【方剂大全】
  29. 大辰砂丸【方剂大全】
  30. 大串连果【中药大全】
  1. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  2. 大承气汤《伤寒括要》
  3. 大承气汤方《伤寒杂病论》
  4. 大承气汤《汤头歌诀》
  5. 大承气汤方《伤寒杂病论》
  6. 大承气汤《医方论》
  7. 大承气汤方《伤寒杂病论》
  8. 大承气汤《时方妙用》
  9. 大承气汤方《伤寒杂病论》
  10. 大承气汤《时方妙用》
  11. 大承气汤方《伤寒杂病论》
  12. 大承气汤《万氏秘传片玉心书》
  13. 大承气汤方《伤寒杂病论》
  14. 大承气汤《退思集类方歌注》
  15. 大承气汤方《医宗金鉴》
  16. 大承气汤《伤寒寻源》
  17. 大承气汤方《医宗金鉴》
  18. 大承气汤《仁术便览》
  19. 大承气汤方《医宗金鉴》
  20. 大承气汤《医方考》
  21. 大承气汤方《伤寒明理论》
  22. 大承气汤《医方考》
  23. 大承气汤方《伤寒论》
  24. 大承气汤《目经大成》
  25. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  26. 大承气汤《儒门事亲》
  27. 大承气汤七　方见《伤寒》《金匮悬解》
  28. 大承气汤《三因极一病证方论》
  29. 大承气汤圆通就用法《医法圆通》
  30. 大承气汤《冯氏锦囊秘录》
  31. 大承气汤证九条《伤寒贯珠集》


小承气汤（《温疫论》）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

小承气汤（《温疫论》）
在线购买《增订叶评伤暑全书》正版书籍

小承气汤（《温疫论》）

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（五钱） 浓朴（一钱） 枳实（一钱）

水姜煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤（《温疫论》）
  • 当前页：小承气汤（《温疫论》）
  • 下一页：调胃承气汤（《温疫论》）
<<< 返回本书目录
  1. 小承气汤【方剂大全】
  2. 小承气汤（方见前）《圆运动的古中医学》
  3. 小承气汤《汤头歌诀》
  4. 小承气汤（玉函）《张氏医通》
  5. 小承气汤《伤寒寻源》
  6. 小承气汤证《经方实验录》
  7. 小朝天罐【中药大全】
  8. 小承气汤证《临证实验录》
  9. 小巢菜【中药大全】
  10. 小承气汤证其二《临证实验录》
  11. 小肠主病《银海指南》
  12. 小承气汤证其一《临证实验录》
  13. 小肠重复畸形【疾病大全】
  14. 小齿锥花【中药大全】
  15. 小肠肿瘤【疾病大全】
  16. 小赤麻【中药大全】
  17. 小肠脂肪瘤【疾病大全】
  18. 小赤麻根【中药大全】
  19. 小肠原发性恶性淋巴瘤【疾病大全】
  20. 小赤脉传睛《银海精微》
  21. 小肠俞穴【人体背部穴位】
  22. 小虫进耳的急救《现代院外急救手册》
  23. 小肠有寒《圣济总录》
  24. 小垂头菊【中药大全】
  25. 小肠痈门主论《疡医大全》
  26. 小寸金黄【中药大全】
  27. 小肠痈门《辨证录》
  28. 小大黄【中药大全】
  29. 小肠痈论《青囊秘诀》
  30. 小袋纤毛虫病【疾病大全】
  1. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  2. 小承气汤《伤寒括要》
  3. 小承气汤（玉函）《张氏医通》
  4. 小承气汤《汤头歌诀》
  5. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  6. 小承气汤《医方论》
  7. 小承气汤方《伤寒杂病论》
  8. 小承气汤《时方妙用》
  9. 小承气汤方《伤寒杂病论》
  10. 小承气汤《退思集类方歌注》
  11. 小承气汤方《伤寒杂病论》
  12. 小承气汤《伤寒寻源》
  13. 小承气汤方《伤寒杂病论》
  14. 小承气汤《仁术便览》
  15. 小承气汤方《医宗金鉴》
  16. 小承气汤《医学心悟》
  17. 小承气汤方《医宗金鉴》
  18. 小承气汤《医方考》
  19. 小承气汤方《伤寒论》
  20. 小承气汤《目经大成》
  21. 小承气汤证《经方实验录》
  22. 小承气汤《儒门事亲》
  23. 小承气汤证《临证实验录》
  24. 小承气汤《三因极一病证方论》
  25. 小承气汤证二条《伤寒贯珠集》
  26. 小承气汤《三因极一病证方论》
  27. 小承气汤证其二《临证实验录》
  28. 小承气汤《冯氏锦囊秘录》
  29. 小承气汤证其一《临证实验录》
  30. 小承气汤《删补名医方论》
  31. 小承气证《医学摘粹》


调胃承气汤（《温疫论》）_《增订叶评伤暑全书》_中医医论_【岐黄之术】

调胃承气汤（《温疫论》）
在线购买《增订叶评伤暑全书》正版书籍

调胃承气汤（《温疫论》）

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（五钱） 芒硝（二钱五分） 甘草（一钱）

水姜煎服。

吴又可曰∶三承气汤，功用仿佛，热邪传里。但上焦痞满者，宜小承气汤。中有坚结者，加芒硝软坚而润燥。病久失下，虽有结粪，然多粘腻，得芒硝则大黄有荡涤之能。设无痞满，惟存宿结而有瘀热者，调胃承气汤宜之，三承气功效，皆在大黄，余皆治标之品，不耐汤药者，或呕或哕，当为细末，蜜丸汤下。

如人方肉食，而病适来，以致停积在胃，用大小承气连下，惟是臭水稀粪而已，于承气汤中，但加人参一味服之，虽三四十日所停之完谷及完肉，于是方下，盖承气借人参之力，鼓舞胃气，宿物始动也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤（《温疫论》）
  • 当前页：调胃承气汤（《温疫论》）
  • 下一页：升降散
<<< 返回本书目录
  1. 调胃承气汤【方剂大全】
  2. 调胃承气汤证《经方实验录》
  3. 调胃承气汤《伤寒寻源》
  4. 调胃承气汤证《临证实验录》
  5. 调胃承气加生地苁蓉汤【方剂大全】
  6. 调胃干姜散【方剂大全】
  7. 调胃承气加芍药地黄汤【方剂大全】
  8. 调胃和中汤【方剂大全】
  9. 调胃承气加木香槟榔汤【方剂大全】
  10. 调胃黄连解毒汤【方剂大全】
  11. 调胃承气加麦冬元参汤【方剂大全】
  12. 调胃散【方剂大全】
  13. 调胃承气加橘皮汤【方剂大全】
  14. 调胃升阳汤【方剂大全】
  15. 调胃承气加白芍青萍汤【方剂大全】
  16. 调胃汤【方剂大全】
  17. 调胃承气《汤头歌诀》
  18. 调胃养中汤【方剂大全】
  19. 调胃参耆汤【方剂大全】
  20. 调胃噎膈汤【方剂大全】
  21. 调胃白术泽泻散【方剂大全】
  22. 调息《陆地仙经》
  23. 调卫止汗汤【方剂大全】
  24. 调息《寿世青编》
  25. 调卫饮【方剂大全】
  26. 调息《养生导引秘籍》
  27. 调卫养荣汤【方剂大全】
  28. 调息丸【方剂大全】
  29. 调卫汤【方剂大全】
  30. 调息养气《中医养生学》
  1. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  2. 调胃承气汤《伤寒括要》
  3. 调胃承气汤方《伤寒杂病论》
  4. 调胃承气汤《医方论》
  5. 调胃承气汤方《伤寒杂病论》
  6. 调胃承气汤《时方妙用》
  7. 调胃承气汤方《伤寒杂病论》
  8. 调胃承气汤《退思集类方歌注》
  9. 调胃承气汤方《伤寒杂病论》
  10. 调胃承气汤《伤寒寻源》
  11. 调胃承气汤方《医宗金鉴》
  12. 调胃承气汤《仁术便览》
  13. 调胃承气汤方《医宗金鉴》
  14. 调胃承气汤《仁术便览》
  15. 调胃承气汤方《伤寒论》
  16. 调胃承气汤《仁术便览》
  17. 调胃承气汤证《经方实验录》
  18. 调胃承气汤《医学心悟》
  19. 调胃承气汤证《临证实验录》
  20. 调胃承气汤《医方考》
  21. 调胃承气汤证四条《伤寒贯珠集》
  22. 调胃承气汤《医方考》
  23. 调胃承气证《医学摘粹》
  24. 调胃承气汤《目经大成》
  25. 调胃承气证《医学摘粹》
  26. 调胃承气汤《儒门事亲》
  27. 调胃承气证《医学摘粹》
  28. 调胃承气汤《冯氏锦囊秘录》
  29. 调胃承气证九　太阳六十四《伤寒悬解》
  30. 调胃承气汤《医宗金鉴》
  31. 调胃承气证十四　少阳十五　入阳明去路《伤寒悬解》


升降散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

升降散

升降散

  • 上一页
  • 目录
  • 相关
  • 下一页

白僵蚕（酒炒，二钱） 全蝉蜕（去土，一钱） 广姜黄（去皮，三分，不用片姜黄） 川大黄（生，四钱）

上为细末，合研匀，病轻者分四次服，每服重一钱八分二厘五毫，用冷黄酒一杯，蜂蜜五钱，调匀冷服，中病即止。病重者分三次服，每服重二钱四分三厘三毫，黄酒一半，蜜七钱五分，调匀冷服。最重者，分二次服，每服重三钱六分五厘，黄酒二杯，蜜一两，调匀冷服。如一二帖未愈，可再服之，热退即止。胎产亦不忌。炼蜜丸，名太极丸。性稍缓，服必空心，服后须忌半日不可吃茶水吃烟吃饮食，若不能忌，并不效，能遵禁忌，下咽即苏，半日而愈。若饱食后服此亦不效，愈后最忌饱食，只宜吃稀粥四五分饱，永不再发。至于腥荤，更须着实牢忌，万不可吃。

凡患瘟疫，未曾服他药，或一二日，或七八日，或至月余未愈，但服此药，即愈。若先用他药不效，后用此药，亦间有不验者，服药杂故也。

杨栗山曰∶处方必有君臣佐使，而又兼引导，此良工之大法也。是方以僵蚕为君，蝉蜕为臣，姜黄为佐，大黄为使，米酒为引，连蜜为导，六法俱备，而方乃成。窃尝考诸本草，而知僵蚕味辛苦气薄，喜燥恶湿，得天地清化之气，轻浮而升，阳中之阳，故能胜风除湿，清热解郁，从治膀胱相火，引轻清气上潮于口，散热浊结滞之痰也。其性属火，兼土与木，老得金水之化，僵而不腐，温病火炎土燥，焚木烁金，得秋分之金气而自衰，故能辟一切怫郁之邪气，夫蚕必三眠三起，眠者病也，合薄皆病，而皆不食也，起者愈也，合薄皆愈，而皆能食也。用此而治合家之瘟病，所谓因其气相感，而以意使之者也，故为君。夫蝉气寒无毒，味咸且甘，为清虚之品，出粪土之中，处极高之上，自甘风露而已，吸风得清阳之真气，所以能祛风而胜湿，饮露得太阴之精华，所以能涤热而解毒也，蜕者退也，盖欲使人退去其病，亦如蝉之脱然无恙也，亦所谓因其气相感，而以意使之者也，故为臣。姜黄味辛苦温无毒，蛮人生啖，喜其祛邪伐恶，行气散郁，能入心脾二经，建功癖疫，故为佐。大黄味苦，大寒无毒，上下通行，盖亢甚之阳，非此莫抑，苦能泻火，苦能补虚，一举而两得之，人但知其建良将之大勋，而不知有良相之硕德也，故为使。

米酒性大热，味辛苦而甘，令饮冷酒，欲其行迟，传化以渐，上行头面，下达足膝，外周毛孔，内通脏腑经络，驱逐邪气，无处不到，如物在高巅，必奋飞冲举以取之，物在远方及深奥之处，更必迅奔探索以取之，且喜其和血养气，伐邪辟恶，仍是华陀旧法，亦屠苏之义也，故为引。蜂蜜甘平无毒，其性大凉，主治丹毒斑疹，腹内留热，呕吐 便秘，欲清其热，润燥而自散瘟毒也，故为导。盖蚕食而不饮，有大便无小便，蝉饮而不食，有小便无大便，以清虚而散火，君明臣良，治化出焉。姜黄辟邪而靖疫，大黄定乱以致治，佐使同心，功绩建焉。酒引之使上行，蜜润之使下导，引导协力，远近通焉。补泻兼行，无偏胜之弊，寒热并用，得时中之宜，所谓天有覆物之功，人有代覆之能，其洵然哉，用治温病。百发百中，屡试屡验，万无一失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气汤（《温疫论》）
  • 当前页：升降散
  • 下一页：清瘟败毒饮
<<< 返回本书目录
  1. 升降浮沉《中药基本理论知识》
  2. 升降散【方剂大全】
  3. 升降浮沉《本草纲目》完整版
  4. 升降手法《子午流注说难》
  5. 升降出入说《吴医汇讲》
  6. 升降汤《医学衷中参西录》
  7. 升降出入论《读医随笔》
  8. 升降汤【方剂大全】
  9. 升降部《外科方外奇方》
  10. 升降阴阳【方剂主治】
  11. 升降不前须穷刺法《类经》
  12. 升降者天地之气交《卫生宝鉴》
  13. 升降不前气变民病之异《类经》
  14. 升桔汤【方剂大全】
  15. 升合《圣济总录》
  16. 升举大补汤【方剂大全】
  17. 升葛二虫汤【方剂大全】
  18. 升麻《本草纲目》完整版
  19. 升肝舒郁汤《医学衷中参西录》
  20. 升麻《本草乘雅半偈》
  21. 升粉霜法《古今医统大全》
  22. 升麻《本草崇原》
  23. 升发清凉解毒当分先后《麻科活人全书》
  24. 升麻《本草经解》
  25. 升发二陈汤【方剂大全】
  26. 升麻《本草图经》
  27. 升登【中药大全】
  28. 升麻《本草新编》
  29. 升白灵药法《外科正宗》
  30. 升麻《本草易读》
  1. 升降散《增订叶评伤暑全书》
  2. 升降浮沉《中药学》
  3. 升降失常《中医名词词典》
  4. 升降浮沉《中药基本理论知识》
  5. 升降失常《中医词典》
  6. 升降浮沉《中医词典》
  7. 升降手法《子午流注说难》
  8. 升降浮沉《中医名词词典》
  9. 升降汤《医学衷中参西录》
  10. 升降法《中医词典》
  11. 升降者天地之气交《汤液本草》
  12. 升降出入说《吴医汇讲》
  13. 升降者天地之气交《卫生宝鉴》
  14. 升降出入论《读医随笔》
  15. 升解散《目经大成》
  16. 升降部《外科方外奇方》
  17. 升连茶《茶饮保健》
  18. 升降不前须穷刺法《类经》
  19. 升龙茶《茶饮保健》
  20. 升降不前气变民病之异《类经》
  21. 升麻《神农本草经》
  22. 升剂《中医词典》
  23. 升麻《本草纲目》
  24. 升剂《中医名词词典》
  25. 升麻《雷公炮炙论》
  26. 升花散（锦囊秘方）《冯氏锦囊秘录》
  27. 升麻《雷公炮制药性解》
  28. 升合分两《汤液本草》
  29. 升麻《千金翼方》
  30. 升合《圣济总录》
  31. 升麻《药笼小品》


清瘟败毒饮_《增订叶评伤暑全书》_中医医论_【岐黄之术】

清瘟败毒饮

清瘟败毒饮

  • 上一页
  • 目录
  • 相关
  • 下一页

生石膏（大剂，六两至八两，中剂，二两至四两，小剂，八钱至一两二钱） 栀子 小生地（大剂，六钱至一两，中剂，三钱至五钱，小剂，二钱至四钱五分） 桔梗 乌犀角（大剂，六钱至八钱，中剂，三钱至四钱，小剂，二钱至四钱） 黄芩 真川连（大剂，四钱至六钱，中剂，二钱至四钱，小剂，一钱至一钱半） 知母 赤芍 元参连翘 甘草 丹皮 鲜竹叶

先煮石膏数十沸，后下诸药，犀角磨汁和服。

余师愚曰∶此十二经泄火之药也。凡一切火热，表里俱感，狂躁烦心，口干咽痛，大热干呕，错语不眠，吐血衄血，热甚发斑，不论始终，以此为主方。盖斑疹虽出于胃，亦诸经之火有以助之，重用石膏，直入胃经，使其敷布于十二经，退其淫热，佐以黄连、犀角、黄芩，泄心肺火于上焦，丹皮及栀子、赤芍，泄肝经之火，连翘、元参，解散浮游之火，生地、知母，抑阳扶阴，泄其亢甚之火，而救欲绝之水，桔梗、竹叶，载药上行，使以甘草和胃，此大寒解毒之剂。重用石膏，则甚者先平，而诸经之火，自无不安矣。证疫若初起，恶寒发热，头痛如劈，烦躁谵妄，身热肢冷，舌刺唇焦，上呕下泄，六脉沉细而数，即用大剂，沉而数者，即用中剂，浮大而数者，用小剂，如斑一出，即加大青叶，并少佐升麻四五分，引毒外透，此内化外解，浊降清升之法，治一得一，治十得十，以视升提发表而加剧者，何为俯取刍荛之一得乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升降散
  • 当前页：清瘟败毒饮
  • 下一页：圣散子方
<<< 返回本书目录
  1. 清胃饮【方剂大全】
  2. 清瘟败毒饮【方剂大全】
  3. 清胃汤【方剂大全】
  4. 清瘟解毒丸【方剂大全】
  5. 清胃散【方剂大全】
  6. 清涎散《外科传薪集》
  7. 清胃散《汤头歌诀》
  8. 清涎散【方剂大全】
  9. 清胃散《脾胃论》
  10. 清香桂【中药大全】
  11. 清胃解毒汤【方剂大全】
  12. 清香散【方剂大全】
  13. 清胃健中汤【方剂大全】
  14. 清心【中药主治】
  15. 清胃黄连丸（水丸）【方剂大全】
  16. 清心安神【中药主治】
  17. 清胃黄连丸（大蜜丸）【方剂大全】
  18. 清心除烦【中药主治】
  19. 清胃败毒散【方剂大全】
  20. 清心丹【方剂大全】
  21. 清唾汤【方剂大全】
  22. 清心导痰丸【方剂大全】
  23. 清头目【方剂主治】
  24. 清心涤痰汤【方剂大全】
  25. 清头目【中药主治】
  26. 清心火【中药主治】
  27. 清天河水法《推拿抉微》
  28. 清心莲子《汤头歌诀》
  29. 清天河《幼科推拿秘书》
  30. 清心莲子饮【方剂大全】
  1. 清瘟败毒饮《增订叶评伤暑全书》
  2. 清胃散《汤头歌诀》
  3. 清洗口腔和含嗽药物《口腔科学》
  4. 清胃散《医方论》
  5. 清涎散《外科传薪集》
  6. 清胃散《脾胃论》
  7. 清邪《中医名词词典》
  8. 清胃散《仁术便览》
  9. 清邪《中医词典》
  10. 清胃散《外科理例》
  11. 清泄少阳《中医名词词典》
  12. 清胃散《医学心悟》
  13. 清泄少阳《中医词典》
  14. 清胃散《目经大成》
  15. 清心《中医词典》
  16. 清胃散《冯氏锦囊秘录》
  17. 清心《证治准绳·幼科》
  18. 清胃散《删补名医方论》
  19. 清心（清心涤热、清宫）《中医名词词典》
  20. 清胃散《医宗金鉴》
  21. 清心涤热《中医词典》
  22. 清胃散《重订囊秘喉书》
  23. 清心开窍《中医词典》
  24. 清胃散《正体类要》
  25. 清心连子饮《外科理例》
  26. 清胃降逆《中医词典》
  27. 清心连子饮《仁术便览》
  28. 清胃化湿茶《茶饮保健》
  29. 清心莲子《汤头歌诀》
  30. 清天河水法《推拿抉微》
  31. 清心莲子饮《正体类要》


圣散子方_《增订叶评伤暑全书》_中医医论_【岐黄之术】

圣散子方

圣散子方

  • 上一页
  • 目录
  • 相关
  • 下一页

草豆蔻（面裹，炮，十个） 木猪苓（去皮） 石菖蒲 高良姜 独活（去芦，头） 附子（炮制，去皮脐）麻黄 （去根） 本（去穣，土炒） 浓朴（去皮，姜汁炙） 芍药 枳壳（去穣，面炒） 柴胡 泽泻 白术 细辛 防风（去芦，头） 藿香 半夏（姜汁制，各半两） 甘草（炙，一两） 茯苓（半两）

上锉碎，如麻豆大，每服五钱匕，水一盅半，煮取八分，去滓热服，余滓两服，合为一服，重煎空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清瘟败毒饮
  • 当前页：圣散子方
  • 下一页：附∶霍乱疟痢发斑
<<< 返回本书目录
  1. 圣散子方《苏沈良方》
  2. 圣散子启《苏沈良方》
  3. 圣散子【方剂大全】
  4. 圣术煎【方剂大全】
  5. 圣人不治已病治未病解《景景医话》
  6. 圣术丸【方剂大全】
  7. 圣罗勒【中药大全】
  8. 圣胎内结《养生导引秘籍》
  9. 圣路易斯型脑炎【疾病大全】
  10. 圣愈汤【方剂大全】
  11. 圣柳散《洪氏集验方》
  12. 圣愈汤证《临证实验录》
  13. 圣灵丹【方剂大全】
  14. 圣治丸方论《对山医话》
  15. 圣力散【方剂大全】
  16. 圣字号通利散《喉科秘诀》
  17. 圣金丸【方剂大全】
  18. 胜冰丹【方剂大全】
  19. 圣金散《外科传薪集》
  20. 胜冰散《洪氏集验方》
  21. 圣济经《古今医统大全》
  22. 胜负扶抑脉《古今医统大全》
  23. 圣功散【方剂大全】
  24. 胜负扶抑脉《轩岐救正论》
  25. 圣饼子【方剂大全】
  26. 胜复早晏脉应《类经》
  27. 圣饼子《脾胃论》
  28. 胜寒延嗣丹【方剂大全】
  29. 省言箴《脾胃论》
  30. 胜红蓟【中药大全】
  1. 圣散子方《增订叶评伤暑全书》
  2. 圣散子方《三因极一病证方论》
  3. 圣散子方《苏沈良方》
  4. 圣散子《太平惠民和剂局方》
  5. 圣散子启《苏沈良方》
  6. 圣人不治已病治未病解《景景医话》
  7. 圣僧散《是斋百一选方》
  8. 圣柳散《洪氏集验方》
  9. 圣神散《救伤秘旨》
  10. 圣灵丹《外科全生集》
  11. 圣胎内结《养生导引秘籍》
  12. 圣灵丹《儒门事亲》
  13. 圣汤《备急千金要方》
  14. 圣金散《外科传薪集》
  15. 圣愈汤《正体类要》
  16. 圣济经《古今医统大全》
  17. 圣愈汤《医宗金鉴》
  18. 圣济附子丸《时方歌括》
  19. 圣愈汤《删补名医方论》
  20. 圣功丹《重楼玉钥》
  21. 圣愈汤《医述》
  22. 圣粉散《仁术便览》
  23. 圣愈汤《外科理例》
  24. 圣粉散《冯氏锦囊秘录》
  25. 圣愈汤《时方歌括》
  26. 圣饼子《脾胃论》
  27. 圣愈汤证《临证实验录》
  28. 圣饼子《医方考》
  29. 圣愈正容汤方《邹孟城三十年临证经验集》
  30. 眚（shěng，音省）《中医词典》
  31. 圣治丸方论《对山医话》


霍乱疟痢发斑_《增订叶评伤暑全书》_中医医论_【岐黄之术】

附∶霍乱疟痢发斑

附∶霍乱疟痢发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

暑证即发为热病，吐泻霍乱，积久后发为疟、痢。霍乱、疟、痢三证，医书各有专科，治法亦详，故不具载。姑以主方取效速者，附列于下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣散子方
  • 当前页：附∶霍乱疟痢发斑
  • 下一页：干霍乱吐法
<<< 返回本书目录
  1. 霍乱疟痢发斑《增订叶评伤暑全书》
  2. 霍乱呕哕《圣济总录》
  3. 霍乱逆满《圣济总录》
  4. 霍乱呕吐【方剂主治】
  5. 霍乱内因证治《三因极一病证方论》
  6. 霍乱呕吐不止《圣济总录》
  7. 霍乱门（凡十六案）《湖岳村叟医案》
  8. 霍乱篇凡三方《伤寒括要》
  9. 霍乱门《针灸大成》
  10. 霍乱脐上筑方《外台秘要》
  11. 霍乱门《张氏医通》
  12. 霍乱痧《痧胀玉衡》
  13. 霍乱门《幼科指南》
  14. 霍乱时邪宜辨《医门补要》
  15. 霍乱门《幼科心法要诀》
  16. 霍乱四逆《圣济总录》
  17. 霍乱门《幼科切要》
  18. 霍乱统论《圣济总录》
  19. 霍乱门《医方考》
  20. 霍乱吐利《圣济总录》
  21. 霍乱门《养生导引秘籍》
  22. 霍乱吐利《幼幼新书》
  23. 霍乱门《养生导引法》
  24. 霍乱吐利【方剂主治】
  25. 霍乱门《古今医统大全》
  26. 霍乱吐痢方《外台秘要》
  27. 霍乱门《丹台玉案》
  28. 霍乱吐下《保婴撮要》
  29. 霍乱论治《类证治裁》
  30. 霍乱吐泻《景景医话》
  1. 霍乱疟痢发斑《增订叶评伤暑全书》
  2. 霍乱逆满《圣济总录》
  3. 霍乱呕而烦候《诸病源候论》
  4. 霍乱内因证治《三因极一病证方论》
  5. 霍乱呕哕《圣济总录》
  6. 霍乱门《幼科指南》
  7. 霍乱呕哕候《诸病源候论》
  8. 霍乱门《养生导引法》
  9. 霍乱呕吐不止《圣济总录》
  10. 霍乱门《养生导引秘籍》
  11. 霍乱呕吐候《诸病源候论》
  12. 霍乱门《丹台玉案》
  13. 霍乱篇正误《医宗金鉴》
  14. 霍乱门《医方考》
  15. 霍乱七《伤寒悬解》
  16. 霍乱门《张氏医通》
  17. 霍乱脐上筑方三首《外台秘要》
  18. 霍乱门《幼科切要》
  19. 霍乱三《伤寒悬解》
  20. 霍乱门《针灸大成》
  21. 霍乱痧《中医词典》
  22. 霍乱脉候《类证治裁》
  23. 霍乱痧《痧胀玉衡》
  24. 霍乱脉案《类证治裁》
  25. 霍乱诗《医学实在易》
  26. 霍乱论治《类证治裁》
  27. 霍乱十《伤寒悬解》
  28. 霍乱论《妇科秘书》
  29. 霍乱十一《伤寒悬解》
  30. 霍乱论《婴童类萃》
  31. 霍乱十一条《伤寒贯珠集》


干霍乱吐法_《增订叶评伤暑全书》_中医医论_【岐黄之术】

干霍乱吐法

干霍乱吐法

  • 上一页
  • 目录
  • 相关
  • 下一页

暑气入腹，恶心腹痛，上吐下泻，泻如水注，此暑火暴发，升降不利，清浊不分，所泻者皆五脏之津液，宜速止之。用五苓散，或胃苓汤，利小便清火实脏，甚者桂苓甘露饮。此证间有夹食积者，医家认为食伤，而用下误矣。亦有谓其秽浊当去者，不知津液暴涸，元气顿伤，当立止之为上。更有吐泻无物者，为干霍乱，令人立毙，急用炒盐汤或二陈汤探吐之，通则易救。

丹溪亦用理中汤吐，恐热，不敢载方。

二陈汤 化痰利气，干霍乱多煎服之，探吐代瓜蒂散，瓜蒂性峻而损胃，此药利痰而性平。

广陈皮（去白，一钱五分） 半夏（姜汁炒，一钱） 云茯苓（去皮，一钱二分） 甘草（三分）

上 咀，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶霍乱疟痢发斑
  • 当前页：干霍乱吐法
  • 下一页：痢疾方
<<< 返回本书目录
  1. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  2. 干姜《本草纲目》完整版
  3. 干霍乱【方剂主治】
  4. 干姜《本草乘雅半偈》
  5. 干霍乱《医宗金鉴》
  6. 干姜《本草崇原》
  7. 干霍乱《温热暑疫全书》
  8. 干姜《本草经解》
  9. 干霍乱《圣济总录》
  10. 干姜《本草思辨录》
  11. 干霍乱《金匮钩玄》
  12. 干姜《本草易读》
  13. 干霍乱《儿科萃精》
  14. 干姜《本草择要纲目》
  15. 干哕《医宗金鉴》
  16. 干姜《神农本草经百种录》
  17. 干哕《痘疹心法要诀》
  18. 干姜《药鉴》
  19. 干化学尿液分析仪《临床基础检验学》
  20. 干姜《药笼小品》
  21. 干荷叶散【方剂大全】
  22. 干姜《药征》
  23. 干旱毛蕨【中药大全】
  24. 干姜《长沙药解》
  25. 干葛竹茹汤【方剂大全】
  26. 干姜《证类本草》
  27. 干葛粥【方剂大全】
  28. 干姜《本草纲目》图文版
  29. 干葛粥《保健药膳》
  30. 干姜（炮姜）《本草新编》
  1. 干霍乱吐法《增订叶评伤暑全书》
  2. 干霍乱秘方《华佗神方》
  3. 干霍乱吐方《医方论》
  4. 干霍乱候《诸病源候论》
  5. 干霍乱治法《冷庐医话》
  6. 干霍乱，肠痛出汗，吐泻不出，危在旦夕《奇方类编》
  7. 干姜《神农本草经》
  8. 干霍乱（俗名绞肠痧）《明医指掌》
  9. 干姜《本草纲目》
  10. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  11. 干姜《雷公炮制药性解》
  12. 干霍乱（即绞肠痧）《症因脉治》
  13. 干姜《千金翼方》
  14. 干霍乱《金匮钩玄》
  15. 干姜《药笼小品》
  16. 干霍乱《慈幼便览》
  17. 干姜《长沙药解》
  18. 干霍乱《温热暑疫全书》
  19. 干姜《中药炮制》
  20. 干霍乱《幼科心法要诀》
  21. 干姜《饮膳正要》
  22. 干霍乱《奇效简便良方》
  23. 干姜《本草经集注》
  24. 干霍乱《奇效简便良方》
  25. 干姜《新修本草》
  26. 干霍乱《奇效简便良方》
  27. 干姜《神农本草经百种录》
  28. 干霍乱《儿科萃精》
  29. 干姜《吴普本草》
  30. 干霍乱《医宗金鉴》
  31. 干姜《汤液本草》


痢疾方_《增订叶评伤暑全书》_中医医论_【岐黄之术】

痢疾方

痢疾方

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药汤加减 兼治赤白痢。

白芍药（一钱） 黄连（一钱） 枳实（一钱） 白茯苓（一钱） 槟榔（七分） 当归（八分） 黄芩（一钱） 川芎（五分） 大黄（二钱） 加滑石（二钱）

大黄，初痢二三日内用一帖，动后即去之，痢日久者不可用，水一盅半，煎至八分，和木香末三分温服，日夜三服方效。

香连丸 方伯王嵩淮传自楚府。

木香（二两） 黄连（茱萸炒，八两） 广陈皮（二两） 槐角子（一两五钱） 地榆（一两） 枳壳（麸炒，二两） 枳实（麸炒，一两） 槟榔（二两） 益元散（二两）

醋糊为丸，每服一钱，红痢、米汤下，白痢、姜汤滚白水送下，亦每日三服，或汤一丸二丸亦可。老弱数服后，即当温补。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干霍乱吐法
  • 当前页：痢疾方
  • 下一页：疟疾方
<<< 返回本书目录
  1. 痢疾的中医食疗《老年食养食疗》
  2. 痢疾杆菌《医学微生物学》
  3. 痢疾导滞散【方剂大全】
  4. 痢疾膏【方剂大全】
  5. 痢疾初起【方剂主治】
  6. 痢疾根原《四圣心源》
  7. 痢疾茶剂【方剂大全】
  8. 痢疾后综合症【疾病大全】
  9. 痢疾案《丁甘仁医案》
  10. 痢疾立效饮【方剂大全】
  11. 痢疾（一）《医学衷中参西录》
  12. 痢疾立验神方【方剂大全】
  13. 痢疾（二）《医学衷中参西录》
  14. 痢疾论《古今医彻》
  15. 痢疾【方剂主治】
  16. 痢疾论《医贯》
  17. 痢疾【中药主治】
  18. 痢疾论《医门法律》
  19. 痢疾【疾病症状】
  20. 痢疾论《婴童类萃》
  21. 痢疾《专治麻痧初编》
  22. 痢疾论《症因脉治》
  23. 痢疾《中医内科学》
  24. 痢疾门《辨证录》
  25. 痢疾《证治汇补》
  26. 痢疾门《丹台玉案》
  27. 痢疾《针灸学》
  28. 痢疾门《丹台玉案》
  29. 痢疾《圆运动的古中医学》
  30. 痢疾门《傅青主男科》
  1. 痢疾方《增订叶评伤暑全书》
  2. 痢疾二妙丸《奇方类编》
  3. 痢疾杆菌《医学微生物学》
  4. 痢疾的中医食疗《老年食养食疗》
  5. 痢疾根原《四圣心源》
  6. 痢疾的意义《圆运动的古中医学》
  7. 痢疾简便方《幼幼集成》
  8. 痢疾不治症《寿世保元》
  9. 痢疾救逆诗三首《医学实在易》
  10. 痢疾便方《奇方类编》
  11. 痢疾论《医门法律》
  12. 痢疾案《丁甘仁医案》
  13. 痢疾论《症因脉治》
  14. 痢疾（一）《医学衷中参西录》
  15. 痢疾论《医贯》
  16. 痢疾（二）《医学衷中参西录》
  17. 痢疾论《古今医彻》
  18. 痢疾《灸法秘传》
  19. 痢疾论《婴童类萃》
  20. 痢疾《针灸学》
  21. 痢疾门《幼科切要》
  22. 痢疾《评注产科心法》
  23. 痢疾门《丹台玉案》
  24. 痢疾《盘珠集胎产症治》
  25. 痢疾门《丹台玉案》
  26. 痢疾《女科折衷纂要》
  27. 痢疾门《王旭高临证医案》
  28. 痢疾《女科折衷纂要》
  29. 痢疾门《万氏秘传片玉心书》
  30. 痢疾《慈幼便览》
  31. 痢疾门《小儿推拿广意》


疟疾方_《增订叶评伤暑全书》_中医医论_【岐黄之术】

疟疾方

疟疾方

  • 上一页
  • 目录
  • 相关
  • 下一页

清脾饮加减

青皮 浓朴 白茯苓 柴胡 半夏 黄芩（各一钱） 白术（八分） 甘草 草果仁 砂仁（各五分） 滑石（二钱）

渴加麦门冬一钱，乌梅一个，水一盅半，煎至八分，和姜汁二匙温服，疟发过两个时辰服一帖，到疟临来前一个时辰，再服一帖方效。二日一发者，先于空日早晚服二帖，至临发日前一个时辰，又服一帖方效。

如服前药后，尚未痊愈，即服后剂。

胃苓汤

浓朴（姜制，炒） 苍术（泔水浸，炒） 陈皮（一钱） 甘草（炙，五分） 泽泻 云茯苓 猪苓（各八分） 白术（一钱） 官桂（三分）

上水二盅，煎至八分温服。

霖按∶干霍乱欲吐不得，欲泻不得，顷刻危亡，恐非二陈汤探吐可通，当以屋角结网之大蜘蛛一枚捣烂，水冲服，即可痛止便通。盖暑湿伏郁之邪，贼及太阴湿土，非风木之相克则不剧，邪秽深伏，上下为之不通，风邪肆虐，故心腹为之绞痛，蜘蛛善能定风，风平则土气得伸，而上下皆通矣。通后再议进药，若夫霍乱之治，虽载方书，可不具录，然既云附列主方，若不辨其寒热纲领，诚恐贻误来兹。凡霍乱吐泻，吐出澄澈而不酸浊，泻出而不臭秽，口不渴，小溲利，此寒证。即《素问·至真要大论》，诸病水液，澄澈清冷，皆属于寒者是也。若吐出酸浊，泻出臭秽，溲浑口渴，此热证，即诸转反戾，水液混浊，诸呕吐酸，暴注下迫，皆属于热是也。转筋者，感风木之变，土为木克也。夫霍乱吐泻后，每多肢冷如冰，脉伏欲绝，口渴甚，以凉水与之即止。若验其所吐酸臭，所下秽恶，小溲赤涩，此假寒真热证也。口渴喜冷冻饮料，却不多，手足逆冷，面赤戴阳，烦热发躁，揭去衣被，若察其泻出不臭恶，吐出不酸秽者，阴盛格阳之假热真寒证也。如烦渴躁扰，口干恣饮，舌本不冷者，乃气液告竭之候，宜兼救阴。如吐利止而身痛不休，宜兼达表，此寒热之略也。然易之山风蛊卦，艮上巽下，蛊者虫类也，风木之邪，克制湿上，则虫生，霍乱之重者，杀虫又不可缓也。此义仲景以后，未有知者，近西士言之，司命者亦不可忽。

又按∶痢疟各有专书，原不须缕述，但清脾饮治少阳正疟之方，胃苓汤治太阴寒湿之疟，温瘅等疟，若误用，祸尚不测，况暑疟乎？此书专言伤暑，而舍暑疟不论，殊觉未备，夫微寒壮热，心烦多汗，口渴引饮，脉或虚或濡，或洪或弦，或一日一发，或间日一发者，即所谓阴气先伤，阳气独发之暑疟也。当与《内经》、《金匮》瘅疟治法相仿，然有微甚之不同。若因外感触发伏气，宜清凉涤暑，如滑石、青蒿、生草、连翘、茯苓、竹茹、枳实。暑热甚者，黄芩、黄连皆可加入。外邪甚者，可加豆豉、葱、藿香、薄荷之属。若暑热内动者，宜甘寒生津，如鲜生地、麦冬、沙参、花粉、知母、石膏、鲜石斛、梨汁、蔗浆。夹湿者，可加入芦根、通草、六一散。

热湿两重，日晡烦痞昏谵，而阴气未见大伤者，半夏泻心，合小陷胸，去参枣，稍挟表邪，可佐以豉、薄、苏、藿、葱白等两三味是矣。若夫十二经之疟，风寒湿及痰食疫瘴诸疟，仍当考之专书，兹不载。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾方
  • 当前页：疟疾方
  • 下一页：附方
<<< 返回本书目录
  1. 疟疾方《医学三字经》
  2. 疟疾肝体坏外证《读医随笔》
  3. 疟疾大小总论合参《冯氏锦囊秘录》
  4. 疟疾寒多于热《幼幼新书》
  5. 疟疾部《神应经》
  6. 疟疾寒而不热《幼幼新书》
  7. 疟疾不愈《儒门事亲》
  8. 疟疾寒而后热《幼幼新书》
  9. 疟疾案《丁甘仁医案》
  10. 疟疾寒热更作《幼幼新书》
  11. 疟疾【方剂主治】
  12. 疟疾寒热相等《幼幼新书》
  13. 疟疾【中药主治】
  14. 疟疾兼脾胀《医学衷中参西录》
  15. 疟疾【疾病大全】
  16. 疟疾兼暑热《医学衷中参西录》
  17. 疟疾《中医内科学》
  18. 疟疾兼阴虚《医学衷中参西录》
  19. 疟疾《证治汇补》
  20. 疟疾论《婴童类萃》
  21. 疟疾《圆运动的古中医学》
  22. 疟疾脉论《三指禅》
  23. 疟疾《育婴家秘》
  24. 疟疾门《辨证录》
  25. 疟疾《幼幼新书》
  26. 疟疾门《丹台玉案》
  27. 疟疾《幼幼集成》
  28. 疟疾门《丹台玉案》
  29. 疟疾《幼科折衷》
  30. 疟疾门《古今名医汇粹》
  1. 疟疾方《增订叶评伤暑全书》
  2. 疟疾点《手穴手纹诊治》
  3. 疟疾方《医学三字经》
  4. 疟疾的意义《圆运动的古中医学》
  5. 疟疾肝体坏外证《读医随笔》
  6. 疟疾大小总论合参《冯氏锦囊秘录》
  7. 疟疾寒多于热《幼幼新书》
  8. 疟疾部《神应经》
  9. 疟疾寒而不热《幼幼新书》
  10. 疟疾不止《奇效简便良方》
  11. 疟疾寒而后热《幼幼新书》
  12. 疟疾不愈《儒门事亲》
  13. 疟疾寒热更作《幼幼新书》
  14. 疟疾案《丁甘仁医案》
  15. 疟疾寒热相等《幼幼新书》
  16. 疟疾《实用免疫细胞与核酸》
  17. 疟疾兼脾胀《医学衷中参西录》
  18. 疟疾《传染病》
  19. 疟疾兼痧《痧胀玉衡》
  20. 疟疾《灸法秘传》
  21. 疟疾兼暑热《医学衷中参西录》
  22. 疟疾《针灸聚英》
  23. 疟疾兼阴虚《医学衷中参西录》
  24. 疟疾《评注产科心法》
  25. 疟疾简便方《幼幼集成》
  26. 疟疾《盘珠集胎产症治》
  27. 疟疾渴甚《奇效简便良方》
  28. 疟疾《慈幼便览》
  29. 疟疾论《婴童类萃》
  30. 疟疾《眉寿堂方案选存》
  31. 疟疾脉候《类证治裁》


附方_《增订叶评伤暑全书》_中医医论_【岐黄之术】

附方

附方

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏泻心汤

半夏（半升） 黄芩 干姜 甘草（炙） 人参（各二两） 黄连（一两） 大枣（十二枚）

水一斗，煮取六升，去渣再煎，取三升，温服─升，日三服。

方中行曰∶半夏、干姜，辛以散虚满之痞。黄芩、黄连，苦以泄心膈之热。人参、甘草，甘以益下后之虚。大枣甘温，润以滋脾胃之液。曰泻心者，言满在心膈，而不在胃也。

小陷胸汤

栝蒌实（大者一枚） 黄连（一两） 半夏（半升）

水六升，先煮栝蒌，取三升，去滓内诸药，煮取二升，去滓分温二服。

邹润安曰∶观仲景之用栝蒌实，在此汤曰小结胸。正在心下，按之则痛，在栝蒌、薤白白酒汤，曰喘息咳唾，胸背痛短气。而其脉一则曰浮滑，一则曰寸口沉迟，关上小紧数，是皆阴中有阳，且踞于阳位者也。夫胸背痛，较按之方痛则甚，痹则较结为轻。咳唾喘息，是其势为上冲，而居于心下，按之才痛，似反静而不动，此其机总缘气与饮相阻，寒与热相纠，热甚于寒者，其束缚反急而为结，寒甚于热者，其蔽塞自盛而为痹，是故结胸之病伏，胸痹之病散，伏者宜开，散者且行，故一则佐以连夏之逐饮泄热，一则佐以薤酒之滑利通阳。栝蒌实之裹无形攒聚有形，使之滑润而下则同，能使之下，似是治实之方，仅能使之下，不能使其必通，又非纯乎治实之道矣，何以知不能使之必通？盖有停饮，痛甚至不得卧，即当加半夏。若兼胸满胁下逆抢心，则仍加枳、朴、桂枝，倘竟能通，又何必如是哉！是知栝蒌实之治，大旨在火与痰结于阳位，不纯乎虚，亦不纯乎实者，皆能裹之而下，此其擅长矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾方
  • 当前页：附方
  • 下一页：发斑方
<<< 返回本书目录
  1. 附方《原机启微》
  2. 附方并注《口齿类要》
  3. 附方《小儿药证直诀》
  4. 附方并注《女科撮要》
  5. 附方《小儿痘疹方论》
  6. 附方并注《女科撮要》
  7. 附方《温病指南》
  8. 附分穴【人体背部穴位】
  9. 附方《温病正宗》
  10. 附睾畸形【疾病大全】
  11. 附方《万氏秘传外科心法》
  12. 附睾结石【疾病症状】
  13. 附方《外科医镜》
  14. 附睾囊肿【疾病症状】
  15. 附方《外科理例》
  16. 附睾炎【疾病大全】
  17. 附方《外科精义》
  18. 附睾肿大发硬【疾病症状】
  19. 附方《审视瑶函》
  20. 附睾肿大发硬【疾病症状】
  21. 附方《明医杂着》
  22. 附骨疽【方剂主治】
  23. 附方《六因条辨》
  24. 附骨汤【方剂大全】
  25. 附方《柳洲医话》
  26. 附桂地黄汤【方剂大全】
  27. 附方《焦氏喉科枕秘》
  28. 附桂二陈汤【方剂大全】
  29. 附方《河间伤寒心要》
  30. 附桂膏【方剂大全】
  1. 附方《增订叶评伤暑全书》
  2. 附方《医贯》
  3. 附方《六因条辨》
  4. 附方《温病正宗》
  5. 附方《原机启微》
  6. 附方《明医杂着》
  7. 附方《外科精义》
  8. 附方《审视瑶函》
  9. 附方《万氏秘传外科心法》
  10. 附方《幼幼集成》
  11. 附方《小儿药证直诀》
  12. 附方《类证治裁》
  13. 附方《外科医镜》
  14. 附方《类证治裁》
  15. 附方并注《口齿类要》
  16. 附方《类证治裁》
  17. 附方并注《女科撮要》
  18. 附方《类证治裁》
  19. 附方并注《女科撮要》
  20. 附方《类证治裁》
  21. 附分《针灸大成》
  22. 附方《类证治裁》
  23. 附分《中医词典》
  24. 附方《类证治裁》
  25. 附分《针灸学》
  26. 附方《类证治裁》
  27. 附睾《组织学与胚胎学》
  28. 附方《类证治裁》
  29. 附睾、输精管和射精管《人体解剖学》
  30. 附方《类证治裁》
  31. 附睾结核《病理学》


发斑方_《增订叶评伤暑全书》_中医医论_【岐黄之术】

发斑方

发斑方

  • 上一页
  • 目录
  • 相关
  • 下一页

消斑青黛饮 治邪热传里，里实表虚，血热不散，热气乘于皮肤而为斑也。

黄连（去毛，一钱） 甘草（五分） 石膏（ ，一钱五分） 知母（五分） 柴胡（去芦，五分） 人参（去芦，五分） 犀角（镑，一钱） 青黛（一钱） 山栀（一钱） 生地（一钱）

大便实者，去人参，加大黄，多寡酌之。

上 咀，水二盅，姜一片，枣二枚，煎之捶法，临服入苦酒一匙调服。

寒温暑三病，有发斑证，而暑斑人多忽之，不知其形与寒温同，或大如豆，或细如线痕，或如蚤点，甚亦有羊毛疔者，皆宜前药清之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附方
  • 当前页：发斑方
  • 下一页：服药总法
<<< 返回本书目录
  1. 发斑发疹【中药主治】
  2. 发斑歌《伤寒百证歌》
  3. 发斑第九十五问《婴童百问》
  4. 发斑候-幼幼汇集（下）《古今医统大全》
  5. 发斑部《本草易读》
  6. 发斑门《辨证录》
  7. 发斑【方剂主治】
  8. 发斑-伤寒门（下）《古今医统大全》
  9. 发斑【中药主治】
  10. 发斑十三条《仲景伤寒补亡论》
  11. 发斑《医法圆通》
  12. 发斑瘾疹风热所乘《医学传心录》
  13. 发斑《温疫论》
  14. 发斑战汗合论《温疫论》
  15. 发斑《伤寒六书》
  16. 发斑证《伤寒九十论》
  17. 发斑《伤寒六书》
  18. 发斑证治《三因极一病证方论》
  19. 发斑《伤寒捷诀》
  20. 发背《备急千金要方》
  21. 发斑《伤寒标本心法类萃》
  22. 发背《洄溪医案》
  23. 发斑《盘珠集胎产症治》
  24. 发背《景岳全书》
  25. 发斑《脉因证治》
  26. 发背《立斋外科发挥》
  27. 发斑《景岳全书》
  28. 发背《圣济总录》
  29. 发斑《金匮钩玄》
  30. 发背《外科十法》
  1. 发斑方《增订叶评伤暑全书》
  2. 发斑第九十五问《婴童百问》
  3. 发斑歌《伤寒百证歌》
  4. 发斑部《本草易读》
  5. 发斑候（幼幼汇集 下）《古今医统大全》
  6. 发斑（伤寒门 下）《古今医统大全》
  7. 发斑门（二则）《辨证录》
  8. 发斑《盘珠集胎产症治》
  9. 发斑伤寒《中医词典》
  10. 发斑《金匮钩玄》
  11. 发斑十三条《仲景伤寒补亡论》
  12. 发斑《广瘟疫论》
  13. 发斑药《儒门事亲》
  14. 发斑《温疫论》
  15. 发斑瘾疹风热所乘《医学传心录》
  16. 发斑《医效秘传》
  17. 发斑战汗合论《温疫论》
  18. 发斑《脉因证治》
  19. 发斑证《伤寒九十论》
  20. 发斑《丹溪手镜》
  21. 发斑证治《三因极一病证方论》
  22. 发斑《伤寒六书》
  23. 发背《中医名词词典》
  24. 发斑《伤寒六书》
  25. 发背《圣济总录》
  26. 发斑《松峰说疫》
  27. 发背《景岳全书》
  28. 发斑《古今医鉴》
  29. 发背《中医词典》
  30. 发斑《伤寒捷诀》
  31. 发背《备急千金要方》


服药总法_《增订叶评伤暑全书》_中医医论_【岐黄之术】

服药总法

服药总法

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒伤暑，温凉诸证，皆邪气欺正气也。用药如对敌，药入则邪渐退，药力尽而邪复炽，必一服周时，即详势诊脉，药对则连进，日夜三五服，以邪退病安为止。此法惟汉张仲景伤寒。隋孙思邈《千金方》中载此。孙云夏月昼五夜三，冬月昼三夜五，必期病退而后止，如御敌者，愈驱逐愈加精锐，期于荡平而后班师，此万全之胜算也。

自宋以后不传，故取效寡而活人之功疏，愚以此法屡治人，极有神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑方
  • 当前页：服药总法
  • 下一页：附刻∶喻嘉言《瘟疫论》序
<<< 返回本书目录
  1. 服药总法《增订叶评伤暑全书》
  2. 服用中成药应注意的三要素《趣味中医》
  3. 服药总法《温热暑疫全书》
  4. 服元丸【方剂大全】
  5. 服药一差转成他病说《儒门事亲》
  6. 服云母《千金翼方》
  7. 服药序次《古今医统大全》
  8. 服中药的禁忌《本草纲目》完整版
  9. 服药须知《寿世青编》
  10. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  11. 服药须知《秘传眼科龙木论》
  12. 服诸药禁忌《普济方·针灸》
  13. 服药食忌例《新修本草》
  14. 服装顺时适体《中医养生学》
  15. 服药食忌《饮膳正要》
  16. 怫郁《伤寒捷诀》
  17. 服药食忌《本草纲目》完整版
  18. 怫郁《伤寒括要》
  19. 服药时的饮食禁忌《中药基本理论知识》
  20. 怫郁《伤寒六书》
  21. 服药例《古今医统大全》
  22. 怫郁《伤寒六书》
  23. 服药禁忌《古今医统大全》
  24. 怫郁歌《伤寒百证歌》
  25. 服药忌食《寿世青编》
  26. 茯归煎【方剂大全】
  27. 服药忌食《本草经集注》
  28. 茯莲煎【方剂大全】
  29. 服药忌例《卫生易简方》
  30. 茯莲散【方剂大全】
  1. 服药总法《增订叶评伤暑全书》
  2. 服药则例《古今医统大全》
  3. 服药总法《温热暑疫全书》
  4. 服药有六弊《友渔斋医话》
  5. 服用法《中药学》
  6. 服药一差转成他病说《儒门事亲》
  7. 服用抗结核药物的注意点《家庭医学百科-医疗康复篇》
  8. 服药序次《古今医统大全》
  9. 服用中成药应注意的三要素《趣味中医》
  10. 服药须知《寿世青编》
  11. 服远志《饮膳正要》
  12. 服药须知《秘传眼科龙木论》
  13. 服云母《千金翼方》
  14. 服药须知《医法圆通》
  15. 服诸石药及寒食散已，违失节度，发病疗之法合四十五条《千金翼方》
  16. 服药下胎毒法《证治准绳·幼科》
  17. 服诸药禁忌《普济方·针灸》
  18. 服药下胎毒法《证治准绳·幼科》
  19. 服装顺时适体《中医养生学》
  20. 服药食忌例《新修本草》
  21. 怫（fú弗）《中医词典》
  22. 服药食忌《饮膳正要》
  23. 怫忾《中医词典》
  24. 服药时的饮食禁忌《中药基本理论知识》
  25. 怫热《中医词典》
  26. 服药失度候《诸病源候论》
  27. 怫郁《中医词典》
  28. 服药例《古今医统大全》
  29. 怫郁《伤寒捷诀》
  30. 服药可慎《汤液本草》
  31. 怫郁《伤寒六书》


喻嘉言《瘟疫论》序_《增订叶评伤暑全书》_中医医论_【岐黄之术】

附刻∶喻嘉言《瘟疫论》序

附刻∶喻嘉言《瘟疫论》序

  • 上一页
  • 目录
  • 相关
  • 下一页

张凤逵之着《伤暑全书》也，翻古人之成案，妙生心之化裁，可谓善于立言者矣。第疫证引说不明，关系医学非小，虽以东垣之渊通，丹溪之博洽，亦随俗相沿，未有确解，近喻嘉言先生，以通今博古之才，着开天辟地之论，扫叔和之秽，阐仲景之奥，不剿陈言，独标新义，从来迷谬，涣然冰释，至于治法，高出千古，直发前人所未发，谁谓今人不及古人之精乎？故附刊之，而以治案名方，缀于其后，用告业医之士焉。盖天地以生为心，寒热温凉，四气递运，万古不易，人生其间，感触寒暑而病者，皆其起居无时，饮食不节，气虚体弱，自行犯之，非寒暑之过也。然亦不过千百之一二耳！若以寒暑为杀厉之气，触之即病，则人无 类久矣，岂天地生人自然之道哉！至非其时而有其气，谓之不正之气则可，谓之疫气则非也。何也？不正之气，人感之者，有病有不病，未可一概论也。若夫疫气，则不论富贵贫贱，老幼男女，强弱虚实，沿门合境，传染相同，人无得免者，此唯大兵大荒之后则有之，而饥馑之年尤甚，流离满野，道 相望，或趋乡镇，或集郡邑，或聚都城，安置失所，赈济乏术，九重万里，呼吁无门，三五为群，死无虚日，千百一冢，埋藏不深，掩盖不浓，时至春和，地气转动，浮土塌陷，白骨暴露，血水汪洋，死气尸气，浊气秽气，随地气上升，混入苍天清净之气，而天地生物之气，变为杀物之气，无形无影，无声无臭，从口从鼻而入，直犯脏腑，正气闭塞，邪气充斥，顷刻云亡，莫可救药。《说文》云∶疫者民皆病也，厉鬼为灾，斯为疫耳！《礼记·月令》云∶孟春之月，先王掩骼埋 ，正以是月天气下降，地气上升，诚恐 骼污秽之气，随天地之气升降，溷合为一，有害人物，故掩埋之。此预补造化，天无功也。盖以人在气交之中，如鱼在水，一毫渣滓，混杂不得。设川泽泼灰，池溏入油，鱼鲜有得生者。人受疫气，何以异此！是以自古圣君贤相，参赞化育，燮理阴阳，消弭疫端于平日，捍患御灾，煮粥施药，救济疫害于临时，人无横夭，世跻雍熙，文人解为泽及枯骨，失其旨矣。讵春月当泽及枯骨，而夏秋冬之枯骨，遂不当泽及哉！近有好事之辈，设立坛厂，每于小儿出痘之年，购求夭亡尸骸，虽经埋瘗，亦必刨集如山，架火焚烧，烈焰张炽，腥闻于天，神人掩鼻，毒瓦斯熏蒸，恶味氤氤，流行传染，以致婴孩生出一等怪症，似痘非痘，似疹非疹，似 非 ，一二日间，即涉危笃。虽有良医，莫能措手，共相诧愕，咸谓天生灾异，不知致此之由，频年以来，冤枉赤子，何啻数万？离城二三十里，即无此症，岂非明验与！嗟嗟，异端妖术，惑世诬民，昧者反以为善，聚众哗之，敛财助之，此倡彼和，奔走若狂，揆之先王掩骼埋 之义，不大相乖舛耶？因序疫症而并及之，以望世之学医者，加之意焉。

时康熙十四年七月朔渔阳林起龙北海识于补拙斋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服药总法
  • 当前页：附刻∶喻嘉言《瘟疫论》序
  • 下一页：附刻∶喻嘉言《瘟疫论》
<<< 返回本书目录
  1. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  2. 喻嘉言脉部位论《古今名医汇粹》
  3. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  4. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  5. 遇仙立效散【方剂大全】
  6. 喻嘉言秋燥论《古今名医汇粹》
  7. 遇仙丹【方剂大全】
  8. 喻氏《解后须知》《专治麻痧初编》
  9. 遇仙补寿丹【方剂大全】
  10. 喻氏春温论辨《医学读书记》
  11. 遇冷后排汗增多【疾病症状】
  12. 御爱姜苏丸【方剂大全】
  13. 欲有所忌-养生余录（上）《古今医统大全》
  14. 御定医宗金鉴麻疹《麻疹阐注》
  15. 欲有所避-养生余录（上）《古今医统大全》
  16. 御风草《雷公炮炙论》
  17. 欲靥不靥欲落不落之症《保婴撮要》
  18. 御府鹿尾《保健药膳》
  19. 欲独闭户牖而处《医学纲目》
  20. 御酱铁雀《保健药膳》
  21. 欲得汗歌《伤寒百证歌》
  22. 御米汤【方剂大全】
  23. 欲刺井当刺荥《针灸素难要旨》
  24. 御米饮子【方剂大全】
  25. 欲不可纵-养生余录（上）《古今医统大全》
  26. 御女损益篇《养生导引秘籍》
  27. 欲不可早-养生余录（上）《古今医统大全》
  28. 御苑匀气散【方剂大全】
  29. 欲不可强-养生余录（上）《古今医统大全》
  30. 御制《饮膳正要》序《饮膳正要》
  1. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  2. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  3. 喻嘉言龙雷之火论《医学从众录》
  4. 喻化鹏《中医词典》
  5. 喻嘉言脉部位论《古今名医汇粹》
  6. 喻昌（1585-约1664年）《中医词典》
  7. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  8. 遇诸涂救治惊风《活幼心书》
  9. 喻嘉言秋燥论《古今名医汇粹》
  10. 遇仙无化丸《外科理例》
  11. 喻嘉言瘟疫论《温热暑疫全书》
  12. 遇仙立效散《太平惠民和剂局方》
  13. 喻嘉言先生肺痈肺痿论《疡科心得集》
  14. 遇仙灸《冯氏锦囊秘录》
  15. 喻氏《解后须知》《专治麻痧初编》
  16. 遇仙丹《仁术便览》
  17. 喻氏春温论辨《医学读书记》
  18. 遇仙丹《三因极一病证方论》
  19. 喻言《轩岐救正论》
  20. 遇仙丹《冯氏锦囊秘录》
  21. 喻义《中医词典》
  22. 遇寒手热《儒门事亲》
  23. 御爱灵黍汤《是斋百一选方》
  24. 阈电位和锋电位的引起《生理学》
  25. 御定医宗金鉴麻疹《麻疹阐注》
  26. 欲作时《思考中医》
  27. 御风草《雷公炮炙论》
  28. 欲有所忌（养生余录 上）《古今医统大全》
  29. 御府鹿尾《保健药膳》
  30. 欲有所避（养生余录 上）《古今医统大全》
  31. 御酱铁雀《保健药膳》


喻嘉言《瘟疫论》_《增订叶评伤暑全书》_中医医论_【岐黄之术】

附刻∶喻嘉言《瘟疫论》

附刻∶喻嘉言《瘟疫论》

  • 上一页
  • 目录
  • 相关
  • 下一页

喻昌曰∶圣世御宇，春无愆阳，夏无伏阴，秋无凄风，冬无苦雨，乃至民无夭札，物无疵 ，太和之气，弥满乾坤，安有所谓瘟疫哉？然周礼傩以逐疫，方相氏掌之，则瘟疫之由来，古有之矣。乡人傩，孔子朝服而致其诚敬，盖以装演巨象为傩神，不过仿佛具形，圣人以正气充塞其间，俾疫气潜消，乃位育之实功耳！古人元旦汲清泉以饮芳香之药，上已采兰草以袭芳香之气，重涤秽也。后汉张仲景着《伤寒论》，欲明冬寒春温夏秋暑热之正，自不能并入疫病，以混常法，至理已毕具于脉法中。叔和不为细绎，乃谓重感于寒，变为温疫。又谓春时应暖而复大寒，夏时应大热而反大凉，秋时应凉而反大热，冬时应寒而反大温，此非其时而有其气，是以一岁之中，长幼之病，多相似者，此则时行之气也。又谓冬温之毒，与伤寒大异，冬温复有先后，更相重沓，亦有重轻，治法不同。又谓从春分节以后，至秋分节前，天有暴寒者，皆为时行寒疫也。盖春夏秋为寒疫，冬月为温疫，所以又云三月四月，或有暴寒，其时阳气尚弱，为寒所折，病热犹轻。五月六月，阳气已盛，为寒所折，病热则重。七月八月，阳气已衰，为寒所折，病热亦微。后人奉此而广其义，谓春感清邪在肝，夏感寒邪在心，秋感热邪在肺，冬感温邪在肾，埙篪递奏，举世若狂矣。嗟嗟！疫邪之来，果为寒折，阳气乘其所胜，而直入精神魂魄之脏，人无 类久矣。更有谓疫邪无形象声臭，定时定方可言，是以一岁之中，长幼莫不知病此，至病伤寒者，百无一二。治法非疏里则表不透，非战汗则病不解，愈摹愈远，究竟所指之疫，仍为伤寒、伤温、伤暑热之正病，疏里则下早可知，战汗则失表可知，只足自呈败阙耳！夫四时不正之气，感之者，因而致病，初不名疫也。因病致死，病气尸气混合不正之气，斯为疫矣。以故鸡瘟死鸡，猪瘟死猪，牛马瘟死牛马，推之于人，何独不然？所以饥馑兵凶之际，疫病盛行，大率春夏之交为甚，盖温暑热湿之气，交结互蒸，人在其中，无隙可避，病者当之，魄汗淋漓，一人病气，足充一室，况于连床并塌，沿门合境，共酿之气，益以出户，尸虫载道，腐 燔柴掩席，委壑投崖，种种恶秽，上溷苍天清净之气，下败水土物产之气，人受之者，亲上亲下，病从其类，有必然之势。如世俗所称大头瘟者，头面腮颐肿如瓜壳者是也。

所称蛤蟆瘟者，喉痹失音，颈筋胀大者是也。所称瓜瓤瘟者，胸高胁起，呕汁如血者是也。所称疙瘩瘟者，遍身红肿，发块如瘤者是也。所称绞肠瘟者，腹鸣干吐，水泻不通者是也。所称软脚瘟者，便清泄白，足重难移者是也。小儿痘疮尤多，以上疫症不明治法，咸委劫运，良可伤悼。大率瘟疫痘疹，古昔无传，不得圣言折衷，是以堕落叔和坑堑，曾不若俗见摸索病状，反可顾名思义也。昌幸微窥仲景一斑，其平脉篇中云∶寸口脉阴阳俱紧者，法当清邪中于上焦，浊邪中于下焦。清邪中上，名曰洁也；浊邪中下，名曰浑也；阴中于邪，必内栗也；表气发虚，里气不守，故使邪中于阴也。阳中于邪，必发热 头痛，项强颈挛，腰痛胫酸，所谓阳中雾露之气，故曰清邪中上，浊邪中下，阴气为栗，足膝逆冷，便溺妄出，表气微虚，里气微急，三焦相溷，内外不通，上焦怫郁，脏气相熏，口烂舌断也。

中焦不治，胃气上冲，脾气不转，胃中为浊，荣卫不通，血凝不流。若卫气前通者，小便赤黄，与热相搏，因热作使，游于经络，出入脏腑，热气所过则为痈脓。若荣气前通者，阳气厥微，阴无所使，客气入内，嚏而出之，声咽塞，寒厥相逐，为热所拥，血凝自下，状如豚肝，阴阳俱厥，脾气孤弱，五液注下，下焦不阖，清便下重，令便数难，脐筑湫痛，命将难全。凡二百六十九字，阐发奥理，全非伤寒中所有事，乃论血邪从入之门，变病之总，所谓赤文绿字，开天辟地之宝符，人自不识耳！

篇中大意，谓人之鼻气通于天，故阳中雾露之邪者，谓清邪从鼻息而上入于阳，入则发热 头痛，项强颈挛，正与俗称大头瘟、蛤蟆瘟之说符也。人之口气通于地，故阴中水土之邪者，为饮食浊味，从口舌而下入于阴，入则其人必先内栗，足膝逆冷，便溺妄出，清便下重，脐筑湫痛，正与俗称绞肠瘟、软脚瘟之说符也。然从口从鼻所入之邪，必先注中焦，以次分布上下，故中焦受邪，因而不治。中焦不治，则胃中为浊，营卫不通，血凝不流，其酿变即现中焦，俗称瓜瓤瘟、疙瘩瘟等症，则又阳毒痈脓，阴毒遍身清紫之类也。此三焦定位之邪也。若三焦邪混为一，内外不通，脏气熏蒸，上焦怫郁，则口烂舌断。卫气前通者，因热作使，游行经络脏腑，则为痈脓。营气前通者，因召客邪，嚏出声 咽塞，热拥不行，则下血如豚肝，然以营卫渐通，故非危候。若上焦之阳，下焦之阴，两不相接，则脾气于中难以独运，斯五液下注，下焦不阖，而命难全矣。伤寒之邪，先行身之背，次行身之前，次行身之侧，繇外廓而入。瘟疫之邪，则直行中道，流布三焦，上焦为清阳，故清邪从之上入；下焦为浊阴，故浊邪从之下入；中焦为阴阳交界，凡清浊之邪，必从此区分。甚者三焦相混，上行极而下，下行极而上，故声 咽塞，口烂舌断者，亦复下血如豚肝，非定中上不及下，中下不及上也。伤寒邪中外廓，故一表即散。疫邪行在中道，故表之不散。伤寒邪入胃府，则腹满便坚，故可攻下。疫在三焦，散漫不收，下之复合，此与治伤寒表里诸法，有何干涉？奈何千年愦愦，试折衷以圣言，从前迷谬，岂不涣然冰释哉！治法未病前，预饮芳香正气药，则邪不能入，此为上也。邪既入，急以逐秽为第一义。上焦如雾，升而逐之，兼以解毒。中焦如沤，疏而逐之，兼以解毒。下焦如渎，决而逐之，兼以解毒。营卫既通，乘势追拔，勿使潜滋，详订诸方，载春温方后，或问春夏秋蒸气成疫，岂冬温独非疫乎？余曰∶冬月过温，肾气不藏，感而成病，正与不藏精之春温无异，计此时有春无冬，三气即得交蒸成疫，然遇朔风骤起，则蒸气化乌有矣。是以西北土高地燥，即春夏气难上升，何况冬月之凝冱，东南土地卑湿，为雾露之区，蛇龙之窟，其温热之气，得风以播之，尚有可耐。设旦暮无风，水中之鱼，衣中之虱且为飞扬，况于人乎？

蒸气中原杂诸秽，益以病气尸气，无分老少，触之即同一病状矣。此时朔风了不可得，故其气转积转暴，虽有熏风，但能送热，不能解凉，盛世所谓解愠阜财者，在兵荒反有注邪布秽之事矣。叔和以夏应大热而反大寒为疫，讵知大寒正疫气消弥之候乎？故疫邪炽盛，唯北方始能消受，诗恶谮人，思欲投畀有北，以熄其焰，析义精矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附刻∶喻嘉言《瘟疫论》序
  • 当前页：附刻∶喻嘉言《瘟疫论》
  • 下一页：疫证治案
<<< 返回本书目录
  1. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  2. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  3. 遇仙立效散【方剂大全】
  4. 喻嘉言脉部位论《古今名医汇粹》
  5. 遇仙丹【方剂大全】
  6. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  7. 遇仙补寿丹【方剂大全】
  8. 喻嘉言秋燥论《古今名医汇粹》
  9. 遇冷后排汗增多【疾病症状】
  10. 喻氏《解后须知》《专治麻痧初编》
  11. 欲有所忌-养生余录（上）《古今医统大全》
  12. 喻氏春温论辨《医学读书记》
  13. 欲有所避-养生余录（上）《古今医统大全》
  14. 御爱姜苏丸【方剂大全】
  15. 欲靥不靥欲落不落之症《保婴撮要》
  16. 御定医宗金鉴麻疹《麻疹阐注》
  17. 欲独闭户牖而处《医学纲目》
  18. 御风草《雷公炮炙论》
  19. 欲得汗歌《伤寒百证歌》
  20. 御府鹿尾《保健药膳》
  21. 欲刺井当刺荥《针灸素难要旨》
  22. 御酱铁雀《保健药膳》
  23. 欲不可纵-养生余录（上）《古今医统大全》
  24. 御米汤【方剂大全】
  25. 欲不可早-养生余录（上）《古今医统大全》
  26. 御米饮子【方剂大全】
  27. 欲不可强-养生余录（上）《古今医统大全》
  28. 御女损益篇《养生导引秘籍》
  29. 欲不可绝-养生余录（上）《古今医统大全》
  30. 御苑匀气散【方剂大全】
  1. 喻嘉言《瘟疫论》《增订叶评伤暑全书》
  2. 喻化鹏《中医词典》
  3. 喻嘉言《瘟疫论》序《增订叶评伤暑全书》
  4. 喻昌（1585-约1664年）《中医词典》
  5. 喻嘉言龙雷之火论《医学从众录》
  6. 遇诸涂救治惊风《活幼心书》
  7. 喻嘉言脉部位论《古今名医汇粹》
  8. 遇仙无化丸《外科理例》
  9. 喻嘉言脉论三则（痉损水）《古今名医汇粹》
  10. 遇仙立效散《太平惠民和剂局方》
  11. 喻嘉言秋燥论《古今名医汇粹》
  12. 遇仙灸《冯氏锦囊秘录》
  13. 喻嘉言瘟疫论《温热暑疫全书》
  14. 遇仙丹《仁术便览》
  15. 喻嘉言先生肺痈肺痿论《疡科心得集》
  16. 遇仙丹《三因极一病证方论》
  17. 喻氏《解后须知》《专治麻痧初编》
  18. 遇仙丹《冯氏锦囊秘录》
  19. 喻氏春温论辨《医学读书记》
  20. 遇寒手热《儒门事亲》
  21. 喻言《轩岐救正论》
  22. 阈电位和锋电位的引起《生理学》
  23. 喻义《中医词典》
  24. 欲作时《思考中医》
  25. 御爱灵黍汤《是斋百一选方》
  26. 欲有所忌（养生余录 上）《古今医统大全》
  27. 御定医宗金鉴麻疹《麻疹阐注》
  28. 欲有所避（养生余录 上）《古今医统大全》
  29. 御风草《雷公炮炙论》
  30. 欲有所避《古代房中术》
  31. 御府鹿尾《保健药膳》


疫证治案_《增订叶评伤暑全书》_中医医论_【岐黄之术】

疫证治案

疫证治案

  • 上一页
  • 目录
  • 相关
  • 下一页

靖康二年春，京师大疫，有异人书一方于斋舍，凡因疫发肿者，服之无不效。其方黑豆二合，炒令香熟，甘草二寸炙黄，水二盏，煎减半，时时呷之。

泰和二年四月，民多疫 ，初觉憎寒，壮热体重，次传头面肿盛，目不能开，上喘，咽喉不利，舌干口燥，俗云大头伤寒，诸药杂治莫能愈，渐至危笃。东垣曰∶身半以上，天之气也。邪热客于心肺之间，上攻头面而为肿耳。

须用下项药，共为细末，半用汤调，时时服之，半用蜜丸，噙化服尽良愈，活者甚众。时人皆曰仙方，谓天仙所制也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附刻∶喻嘉言《瘟疫论》
  • 当前页：疫证治案
  • 下一页：普济消毒饮
<<< 返回本书目录
  1. 疫证治案《增订叶评伤暑全书》
  2. 疫症繁多论《松峰说疫》
  3. 疫疹诸方《疫疹一得》
  4. 疫症论治《类证治裁》
  5. 疫疹之症《疫疹一得》
  6. 益肠胃【中药主治】
  7. 疫疹之形《疫疹一得》
  8. 益春丹《毓麟验方》
  9. 疫疹之色《疫疹一得》
  10. 益儿饼【方剂大全】
  11. 疫疹穷源《疫疹一得》
  12. 益儿丸【方剂大全】
  13. 疫疹不治之症《疫疹一得》
  14. 益肺【中药主治】
  15. 疫疹案《疫疹一得》
  16. 益肝清症汤【方剂大全】
  17. 疫瘴渴淋《千金宝要》
  18. 益肝汤【方剂大全】
  19. 疫源地及流行过程《流行病学》
  20. 益黄散《小儿药证直诀》
  21. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  22. 益黄散【方剂大全】
  23. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  24. 益黄散治病《明医杂着》
  25. 疫痢疟肿论治《笔花医镜》
  26. 益火之源以消阴翳辩解《医法圆通》
  27. 疫痢兼证《温疫论》
  28. 益经汤【方剂大全】
  29. 疫疠解毒清心汤【方剂大全】
  30. 益精【中药主治】
  1. 疫证治案《增订叶评伤暑全书》
  2. 疫证条辨《温热经纬》
  3. 疫症繁多论《松峰说疫》
  4. 疫疹诸方《疫疹一得》
  5. 疫症论治《类证治裁》
  6. 疫疹之症《疫疹一得》
  7. 益《针灸大成》
  8. 疫疹之形《疫疹一得》
  9. 益春丹《毓麟验方》
  10. 疫疹之色《疫疹一得》
  11. 益胆汤《医方考》
  12. 疫疹穷源《疫疹一得》
  13. 益符《千金翼方》
  14. 疫疹不治之症《疫疹一得》
  15. 益符《新修本草》
  16. 疫疹案《疫疹一得》
  17. 益符《证类本草》
  18. 疫疹《中医词典》
  19. 益符《名医别录》
  20. 疫瘴渴淋《千金宝要》
  21. 益肝胆《千金翼方》
  22. 疫源地及流行过程《流行病学》
  23. 益黄散《太平惠民和剂局方》
  24. 疫源地《预防医学》
  25. 益黄散《儒门事亲》
  26. 疫延医验《温热经纬》
  27. 益黄散《目经大成》
  28. 疫邪吸秽浊入手经宜逐秽解毒《伤寒指掌》
  29. 益黄散《医方考》
  30. 疫邪兼六气入足经从表里汗下《伤寒指掌》
  31. 益黄散《万氏秘传片玉心书》


普济消毒饮_《增订叶评伤暑全书》_中医医论_【岐黄之术】

普济消毒饮

普济消毒饮

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩（半两，酒炒） 黄连（五钱，酒炒） 人参（三钱） 陈皮（去白，二钱） 甘草（二钱） 连翘（一钱）黑参（二钱） 僵蚕（七分，白者，炒） 升麻（七分） 柴胡（八分） 桔梗（五分） 板蓝根（一钱） 马勃（一钱） 鼠粘子（一钱，炒）

上为末，服如上法，或加防风、川芎、薄荷、归身、细切五钱，水煎，时时稍热服之。如大便燥结，加酒蒸大黄一二钱利之，肿势甚者，砭针刺之。

罗谦甫治中书右丞姚公茂。六旬有七，宿有时毒，至元戊辰春，因酒再发，头面耳肿而疼，耳前后肿尤甚，胸中烦闷，咽嗌不利，身半以下皆寒，足胫尤甚。由是以床相接作炕，身半以上卧于床，身半以下卧于炕，饮食减少，精神困倦而体弱。命罗治之，诊得脉浮数，按之弦细，上热下寒明矣。《内经》云∶热胜则肿。又曰∶春气者病在头。《难经》云∶蓄则肿热，砭射之也。盖取其易散故也。遂于肿上，约五十余刺，其血紫黑，如露珠之状，顷时肿痛消散。又于气海中，大艾炷灸百壮，乃助下焦阳虚，退其阴寒，次三里二穴，各灸三七壮，治足 冷，亦引导热气下行故也。遂处一方，名曰既济解毒汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疫证治案
  • 当前页：普济消毒饮
  • 下一页：既济解毒汤
<<< 返回本书目录
  1. 普济消毒《汤头歌诀》
  2. 普济消毒饮子【方剂大全】
  3. 普济丹【方剂大全】
  4. 普救散《洪氏集验方》
  5. 普济本事方序《普济本事方》
  6. 普救散【方剂大全】
  7. 普洱茶膏【中药大全】
  8. 普鲁卡因过敏试验《基础护理学》
  9. 普洱茶【中药大全】
  10. 普秃【疾病症状】
  11. 朴斋治验案《评注产科心法》
  12. 普陀南星【中药大全】
  13. 朴硝、硝石解《医学衷中参西录》
  14. 普贤菜【中药大全】
  15. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  16. 普贤丸【方剂大全】
  17. 朴硝《本草纲目》图文版
  18. 蹼状瘢痕【疾病症状】
  19. 朴硝《证类本草》
  20. 蹼状阴茎【疾病大全】
  21. 朴硝《神农本草经百种录》
  22. 七熬丸【方剂大全】
  23. 朴硝《本草择要纲目》
  24. 七般疝气病在厥阴《医学传心录》
  25. 朴硝《本草图经》
  26. 七宝丹【方剂大全】
  27. 朴硝《本草崇原》
  28. 七宝美髯丹【方剂大全】
  29. 朴硝《本草乘雅半偈》
  30. 七宝美髯丹加减【方剂大全】
  1. 普济消毒饮《增订叶评伤暑全书》
  2. 普济消毒饮《仁术便览》
  3. 普济消毒饮《伤寒括要》
  4. 普济消毒饮《外科理例》
  5. 普济消毒饮子《医方考》
  6. 普济消毒饮《医学心悟》
  7. 普救散《洪氏集验方》
  8. 普济消毒饮《目经大成》
  9. 普救散《是斋百一选方》
  10. 普济消毒饮《冯氏锦囊秘录》
  11. 普救万全膏《医学心悟》
  12. 普济消毒《汤头歌诀》
  13. 普鲁卡因过敏试验《基础护理学》
  14. 普济清毒饮《医方论》
  15. 普罗布考《药理学》
  16. 普济本事方序《普济本事方》
  17. 普罗帕酮《药理学》
  18. 普济《中医词典》
  19. 普萘各尔《药理学》
  20. 浦天球《中医词典》
  21. 普萘洛尔《药理学》
  22. 朴斋治验案《评注产科心法》
  23. 普氏立克次体《医学微生物学》
  24. 朴硝石《吴普本草》
  25. 普通感冒《默克家庭诊疗手册》
  26. 朴硝炼玄明粉法《医学衷中参西录》
  27. 普通感冒《圆运动的古中医学》
  28. 朴硝煎方《备急千金要方》
  29. 普通喉痛《圆运动的古中医学》
  30. 朴硝荡胞汤《备急千金要方》
  31. 普通霍乱《圆运动的古中医学》


既济解毒汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

既济解毒汤

既济解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩（一钱，酒炒） 黄连（一钱，酒炒） 桔梗（一钱） 甘草（生，五分） 柴胡（五分） 升麻（七分）连翘（一钱） 归身（一钱，酒洗） 大黄（一钱，酒煨）

水二盏，煎一盏，徐徐温服。

论曰∶热者寒之，然病有高下，治有远近，无越其制度。以黄芩、黄连苦寒酒制炒，以为因用，以泻其上热以为君，桔梗、甘草辛甘温上升，佐诸苦药以治其热。柴胡、升麻苦平，味之薄者，阴中之阳，散发上热以为臣。连翘苦辛平，以散结消肿。当归辛温和血止痛，酒煨大黄苦寒，引苦性上行至巅，驱热而下以为使。投剂之后，肿消痛减，大便利再服减大黄，慎言语，节饮食，不旬日良愈。

总帅相公，近年七旬，戊午秋南征，过扬州，俘虏万余口，内选美色室女近笄年者四，置于左右。予因曰∶总帅领十万众，深入敌境，非细务也，况年高气弱，凡事宜慎。且新虏之人，惊忧气蓄于内，加以饮食不节，多致疾病，近之则邪气相传，其害为大。总帅笑而不答，其副帅时亦在坐，异日召予曰∶我自十三岁从征回鹘，此事饱经，汝之言深可信矣。至腊月中班师，值大雪三日，新掠人不耐冻馁，皆为头疼咳嗽，腹痛自利，多致死亡者。逮春正月至汴，随路多以礼物来贺。相公因痛饮数次遂病，脉得沉细而弦，三四动而一止，其证头疼咳嗽，自利腹痛，与新虏人病无异，其脉短涩，其气已衰，病已剧矣，三日而卒。邪气害人，其祸如此。《内经》云∶乘年之虚，遇月之空，失时之和，因而感邪，其气至骨。又曰∶避邪如避矢石。钱仲阳亦曰∶粪履不可近襁褓婴儿，多生天吊惊风，亦由正气尚弱，不能胜邪故也。由是观之，圣贤之言，信不诬矣。

成化二十一年，新野疫 大作，死者无虚日，邻人樊滋夫妇，卧床数日矣。余自学来，闻其家人，如杀羊声，不暇去衣巾，急往视之。见数人，用绵被覆其妇，床下致火一盆，令出汗，其妇面赤声哑几绝。余叱曰∶急放手，不然死矣。众犹不从，乃强拽去被，其妇跃起，倚壁坐，口不能言。问曰∶饮凉水否？颔之。与水一碗，一饮而尽，始能言，又索水，仍与之，饮毕，汗出如洗，明日愈。或问其故曰∶彼发热数日，且不饮食，肠中枯涸矣。以火蒸之，速死而已，何得有汗？今因热极，投之以水，所谓水火既济也，得无汗乎！观以火然枯鼎虽赤，而气不升，注之以水，则气自来矣。遇此等证者，不可不知。

江篁南治给事中游让溪，嘉靖壬子正月，忽感大头风症，始自颈肿，时师以为外感，而误表之。继以为内伤，而误补之。面发赤，太阳俱肿，头顶如裂，身多汗，寐则谵语，绵延三日，喘咳势急，其亲汪子际，以竹茹橘皮汤，继以川芎茶调散，合白虎汤，去人参服一剂而减，次日用前方，去寒峻药，至晚渐定。目轮发水泡数个，余肿渐消，独耳后及左颊，久而不散。又次日以当归六黄汤为主，加散毒之药，延及两旬，顶巅有块如鸡子大，突起未平，及面颊余肿未消，有时头疼，大便稀溏。时二月中旬，江至诊得左脉浮小而 ，右脉大近快，有勃勃之势，江按脉症，当从火治。以生黄八分，白术、薏苡各一钱半，茯苓、片芩各八分，生甘草三分，煎加童便服，次日脉稍平，然两颊尚赤，早间或觉头痛，盖余火未全杀也。黄 加作一钱二分，薏苡加作二钱，顶块渐消，以后加生 二钱，更饮绿豆汤、童溲，五剂而愈。

宿按∶阳明邪热，兼少阳相火为病，视其病势在何部？随经处治。当缓弗令重剂，过其病所，阳明为邪，首大肿，少阳为邪，出于耳前后，予每治此症，初用凉膈散，继以消毒饮，无不立愈。

嘉靖己未，五六七月间，江南淮北，在处患时行瘟热病，沿门阖境，传染相似，用人参败毒散，倍人参，去前胡、独活，服皆尽效，全无过失。

万历十六年，南都大疫，死者甚众。余寓鸡鸣僧舍，主僧患疫，十余日，更数医，皆云禁饮食。虽米饮不容下咽，病者饥甚，哀苦索食。余曰∶夺食则愈。虽有是说，此指内伤饮食者言耳！谚云∶饿不死伤寒。乃邪热不杀谷，虽不饮食，亦不致死。经云∶安谷则生，况病挟内伤不足之症，禁食不与，是虚其虚，安得不死？

虽与稀粥，但不使充量，进补中益气汤而愈。若此类者甚众，余未当禁饮食，而活者不少，每见都城诸公，但说风寒二字，不辨有无内伤虚实，一例禁绝饮食，有二十余日，邪气已尽，米饮尚不容入口，而饿死者有限，表而出之，以为习俗之戒。

万历戊子己丑年，时疫盛行，凡服人参败毒散发表者，无不全活。江应宿治陈氏子，年十七岁，患疫，大渴大热，头痛如破，泄泻频数，六脉洪大，与三黄石膏汤，日进三服，石膏加至一两，三日而愈。

何氏仆患天行时疫，目不识人，狂言妄语，投以地浆，童子小便浸白头颈蚯蚓，捣细，新汲井花水，滤下清汁，任服一二碗，即知人，三日愈。

壶仙翁治文学张薇伯，病风热不解，时瘟疫大行，他医诊其脉，两手俱伏，曰∶此阳证见阴，不治。欲用阳毒升麻汤升提之，翁曰∶此风热之极，火盛则伏，非阴脉也，升之则死矣，卒投连翘凉膈之剂，一服而解。

橘泉翁治一人，病头面项喉俱肿大恶寒，医疑有异疮，翁曰∶非也，此所谓时毒似伤寒者。丹溪曰∶五日不治杀人。急和败毒散，加连翘、牛蒡子、大黄下之，三日愈。

俗名发痧之症，江南旧无，今随地有之，医家不载。大凡才见寒栗，四体懈怠，头痛身热，状似伤寒发疟。其治或先用热水，蘸搭臂膊，而以苎麻刮之，甚者，或以针刺手足出血，或以香油灯照视背有红点处皆烙之。以上诸法，皆能使腠理开通，血脉舒畅而愈。有用艾灸，以得沙为良。或因灸脓血迸流移时而死者，诚可怜也。有雍承节印行方云，初得症以饮艾汤试吐，即是其症也。急以五月蚕退纸一片，碎煎安碗中，以盘盖密，以汤泡半碗许，仍以纸封盘缝，勿令透气，良久乘热饮之，就卧以衣被盖之，令汗出愈。

一婺妇身肥，常患发沙之症，每用苎麻刮之，即愈，辄愈辄发，不出二三日。医用四物等治，反加鼻衄。江以香附、抚芎、黄芩、栀子等开郁降火清热之剂，与之数服而愈，不复发。（以上二条系类案。）

崇祯壬午癸未，时疫盛行，道HT 相藉，各处医者，发汗和中药，内唯用人参者，多以活人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：普济消毒饮
  • 当前页：既济解毒汤
  • 下一页：黄连阿胶汤
<<< 返回本书目录
  1. 既济解毒丹【方剂大全】
  2. 既济解毒汤【方剂大全】
  3. 既济豁痰汤【方剂大全】
  4. 既济解毒丸【方剂大全】
  5. 既济固真丹【方剂大全】
  6. 既济门冬散【方剂大全】
  7. 既济丹【方剂大全】
  8. 既济清神饮【方剂大全】
  9. 既济补真丹【方剂大全】
  10. 既济汤《医学衷中参西录》
  11. 既产调护法《宁坤秘籍》
  12. 既济汤【方剂大全】
  13. 济字丸【方剂大全】
  14. 既济丸【方剂大全】
  15. 济阴至宝汤【方剂大全】
  16. 既济玉关丸【方剂大全】
  17. 济阴至宝丹【方剂大全】
  18. 继发感染【疾病症状】
  19. 济阴孕阳封汗煎【方剂大全】
  20. 继发性白血病【疾病大全】
  21. 济阴丸【方剂大全】
  22. 继发性闭经【疾病症状】
  23. 济阴汤【方剂大全】
  24. 继发性便秘【疾病症状】
  25. 济阴汤《医学衷中参西录》
  26. 继发性不孕【疾病症状】
  27. 济阴寿子饮【方剂大全】
  28. 继发性单克隆免疫球蛋白病【疾病大全】
  29. 济阴散【方剂大全】
  30. 继发性癫痫【疾病症状】
  1. 既济解毒汤《增订叶评伤暑全书》
  2. 既济丹《是斋百一选方》
  3. 既济汤《医学衷中参西录》
  4. 既济丹《仁术便览》
  5. 既济汤《瘴疟指南》
  6. 既产调护法《宁坤秘籍》
  7. 既济丸《目经大成》
  8. 济主竹茹汤《冯氏锦囊秘录》
  9. 继病《中医词典》
  10. 济阴汤《医学衷中参西录》
  11. 继病《医学纲目》
  12. 济阴丹《三因极一病证方论》
  13. 继病《竹林女科证治》
  14. 济危上丹方《妇人大全良方》
  15. 继发性动力障碍《胃肠动力检查手册》
  16. 济危上丹《太平惠民和剂局方》
  17. 继发性肥胖《减肥新法与技巧》
  18. 济危上丹《三因极一病证方论》
  19. 继发性腹膜炎《急诊医学》
  20. 济世方《冯氏锦囊秘录》
  21. 继发性高血压《病理生理学》
  22. 济世方《冯氏锦囊秘录》
  23. 继发性高脂蛋白血症《动脉粥样硬化》
  24. 济世方《冯氏锦囊秘录》
  25. 继发性免疫缺陷《人体寄生虫学》
  26. 济世方《冯氏锦囊秘录》
  27. 继发性免疫缺陷病《免疫学和免疫学检验》
  28. 济世方《冯氏锦囊秘录》
  29. 继发性免疫缺陷病《病理学》
  30. 济生乌梅丸《时方歌括》
  31. 继发性免疫缺陷病《医学免疫学》


黄连阿胶汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

黄连阿胶汤

黄连阿胶汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治下利脓血，烦躁不得卧。

黄连（二钱） 黄芩（一钱） 芍药（一钱） 鸡子黄（一枚） 阿胶（钱半）

水二盏，煎三物至一盏，去渣内胶，煎一二沸，再内鸡子黄，和匀服，日三服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：既济解毒汤
  • 当前页：黄连阿胶汤
  • 下一页：黄连汤
<<< 返回本书目录
  1. 黄连阿胶汤《伤寒寻源》
  2. 黄连阿胶汤【方剂大全】
  3. 黄连阿胶二味丸【方剂大全】
  4. 黄连阿胶汤类《退思集类方歌注》
  5. 黄连【方剂大全】
  6. 黄连阿胶汤证其一《临证实验录》
  7. 黄连【中药大全】
  8. 黄连阿胶丸【方剂大全】
  9. 黄连《本草纲目》图文版
  10. 黄连阿胶圆【方剂大全】
  11. 黄连《证类本草》
  12. 黄连阿胶栀子汤【方剂大全】
  13. 黄连《长沙药解》
  14. 黄连安蛔汤【方剂大全】
  15. 黄连《药征》
  16. 黄连安神丸【方剂大全】
  17. 黄连《药笼小品》
  18. 黄连八味散【方剂大全】
  19. 黄连《药鉴》
  20. 黄连白芍【方剂大全】
  21. 黄连《轩岐救正论》
  22. 黄连白芍汤【方剂大全】
  23. 黄连《神农本草经百种录》
  24. 黄连白术汤【方剂大全】
  25. 黄连《雷公炮炙论》
  26. 黄连白术饮【方剂大全】
  27. 黄连《本草择要纲目》
  28. 黄连白头翁汤【方剂大全】
  29. 黄连《本草易读》
  30. 黄连柏叶汤【方剂大全】
  1. 黄连阿胶汤《增订叶评伤暑全书》
  2. 黄连阿胶汤《退思集类方歌注》
  3. 黄连阿胶汤方《伤寒杂病论》
  4. 黄连阿胶汤《退思集类方歌注》
  5. 黄连阿胶汤方《伤寒杂病论》
  6. 黄连阿胶汤《伤寒寻源》
  7. 黄连阿胶汤方《医宗金鉴》
  8. 黄连阿胶汤《医方考》
  9. 黄连阿胶汤方《伤寒论》
  10. 黄连阿胶汤《医述》
  11. 黄连阿胶汤证其一《临证实验录》
  12. 黄连阿胶汤《删补名医方论》
  13. 黄连阿胶丸《太平惠民和剂局方》
  14. 黄连阿胶汤《医宗金鉴》
  15. 黄连阿胶丸《医方论》
  16. 黄连阿胶汤《圆运动的古中医学》
  17. 黄连半夏石膏甘草汤方《伤寒杂病论》
  18. 黄连阿胶散《妇人大全良方》
  19. 黄连补汤《备急千金要方》
  20. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  21. 黄连茶《茶饮保健》
  22. 黄连阿胶鸡子黄汤《时方妙用》
  23. 黄连法《中医词典》
  24. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  25. 黄连法《医宗金鉴》
  26. 黄连（寒）《本草分经》
  27. 黄连法《幼幼新书》
  28. 黄连（寒）《本草分经》
  29. 黄连法《济阴纲目》
  30. 黄连《本草图经》
  31. 黄连粉《圆运动的古中医学》


黄连汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

黄连汤

黄连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胸上有热，胃中有邪气，腹痛欲呕吐者。

黄连（一钱） 甘草（一钱） 干姜（一钱） 人参（五分） 桂枝（三分） 半夏（五分） 大枣（一枚）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连阿胶汤
  • 当前页：黄连汤
  • 下一页：黄连泻心汤
<<< 返回本书目录
  1. 黄连汤《汤头歌诀》
  2. 黄连汤【方剂大全】
  3. 黄连汤《伤寒寻源》
  4. 黄连汤证《临证实验录》
  5. 黄连太一丸【方剂大全】
  6. 黄连汤证《临证实验录》
  7. 黄连四物汤【方剂大全】
  8. 黄连天花粉丸【方剂大全】
  9. 黄连熟艾汤【方剂大全】
  10. 黄连通圣散【方剂大全】
  11. 黄连石膏汤【方剂大全】
  12. 黄连丸【方剂大全】
  13. 黄连升麻散【方剂大全】
  14. 黄连胃风汤【方剂大全】
  15. 黄连神膏【方剂大全】
  16. 黄连胃苓汤【方剂大全】
  17. 黄连芍药汤【方剂大全】
  18. 黄连温胆汤【方剂大全】
  19. 黄连芍药方【方剂大全】
  20. 黄连乌梅丸【方剂大全】
  21. 黄连上清丸【方剂大全】
  22. 黄连芜荑丸【方剂大全】
  23. 黄连上清膏【方剂大全】
  24. 黄连五苓散【方剂大全】
  25. 黄连散【方剂大全】
  26. 黄连西瓜霜眼药水【方剂大全】
  27. 黄连人参膏【方剂大全】
  28. 黄连犀角散【方剂大全】
  29. 黄连曲散【方剂大全】
  30. 黄连犀角汤【方剂大全】
  1. 黄连汤《增订叶评伤暑全书》
  2. 黄连汤《退思集类方歌注》
  3. 黄连汤《时方妙用》
  4. 黄连汤《伤寒寻源》
  5. 黄连汤《医方论》
  6. 黄连汤《仁术便览》
  7. 黄连汤《汤头歌诀》
  8. 黄连汤《医方考》
  9. 黄连汤《伤寒括要》
  10. 黄连汤《目经大成》
  11. 黄连汤方《伤寒杂病论》
  12. 黄连汤《妇人大全良方》
  13. 黄连汤方《医宗金鉴》
  14. 黄连汤《删补名医方论》
  15. 黄连汤方《伤寒论》
  16. 黄连汤《医宗金鉴》
  17. 黄连汤证《临证实验录》
  18. 黄连汤《备急千金要方》
  19. 黄连汤证《临证实验录》
  20. 黄连汤《圆运动的古中医学》
  21. 黄连丸《备急千金要方》
  22. 黄连石膏半夏甘草汤方《伤寒杂病论》
  23. 黄连丸《备急千金要方》
  24. 黄连散《仁术便览》
  25. 黄连丸《妇人大全良方》
  26. 黄连散《儒门事亲》
  27. 黄连丸《外科理例》
  28. 黄连散《儒门事亲》
  29. 黄连丸《万氏秘传片玉心书》
  30. 黄连散《冯氏锦囊秘录》
  31. 黄连丸《明目至宝》


黄连泻心汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

黄连泻心汤

黄连泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 生地黄 知母（各钱半） 甘草（生，五分）

水盏半，煎八分，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连汤
  • 当前页：黄连泻心汤
  • 下一页：黄连龙骨汤
<<< 返回本书目录
  1. 黄连泻火汤【方剂大全】
  2. 黄连泻心汤【方剂大全】
  3. 黄连消暑丸【方剂大全】
  4. 黄连杏仁汤【方剂大全】
  5. 黄连消痞丸【方剂大全】
  6. 黄连芎归汤【方剂大全】
  7. 黄连消疳丸【方剂大全】
  8. 黄连羊肝丸【方剂大全】
  9. 黄连消毒饮【方剂大全】
  10. 黄连养目膏【方剂大全】
  11. 黄连消毒散【方剂大全】
  12. 黄连一物汤【方剂大全】
  13. 黄连香薷饮【方剂大全】
  14. 黄连饮【方剂大全】
  15. 黄连香薷汤【方剂大全】
  16. 黄连饮子【方剂大全】
  17. 黄连香薷散【方剂大全】
  18. 黄连油膏【方剂大全】
  19. 黄连香茹饮【方剂大全】
  20. 黄连育【方剂大全】
  21. 黄连香附桃仁丸【方剂大全】
  22. 黄连汁【方剂大全】
  23. 黄连洗汤【方剂大全】
  24. 黄连栀子汤【方剂大全】
  25. 黄连犀角丸【方剂大全】
  26. 黄连止蛔汤【方剂大全】
  27. 黄连犀角汤【方剂大全】
  28. 黄连枳壳汤【方剂大全】
  29. 黄连犀角散【方剂大全】
  30. 黄连制附丸【方剂大全】
  1. 黄连泻心汤《增订叶评伤暑全书》
  2. 黄连消毒饮《外科理例》
  3. 黄连证《医学摘粹》
  4. 黄连消毒散《外科理例》
  5. 黄连证六　太阴七《伤寒悬解》
  6. 黄连香薷饮《增订叶评伤暑全书》
  7. 黄连猪肚丸《冯氏锦囊秘录》
  8. 黄连香薷饮《医方考》
  9. 黄连猪肚丸《三因极一病证方论》
  10. 黄连犀角汤《增订叶评伤暑全书》
  11. 黄廉《中医词典》
  12. 黄连犀角汤《三因极一病证方论》
  13. 黄良佑《中医词典》
  14. 黄连丸《明目至宝》
  15. 黄梁米《名医别录》
  16. 黄连丸《万氏秘传片玉心书》
  17. 黄粱米《千金翼方》
  18. 黄连丸《外科理例》
  19. 黄粱米《饮膳正要》
  20. 黄连丸《妇人大全良方》
  21. 黄粱米《新修本草》
  22. 黄连丸《备急千金要方》
  23. 黄粱米《证类本草》
  24. 黄连丸《备急千金要方》
  25. 黄粱米《增广和剂局方药性总论》
  26. 黄连汤证《临证实验录》
  27. 黄寮郎《证类本草》
  28. 黄连汤证《临证实验录》
  29. 黄苓散《明目至宝》
  30. 黄连汤方《伤寒论》
  31. 黄六一汤《太平惠民和剂局方》


黄连龙骨汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

黄连龙骨汤

黄连龙骨汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹痛咽痛，体热烦苦。

黄连 黄芩 芍药（各八分） 龙骨（五分，为末）

水盏半，煎八分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连泻心汤
  • 当前页：黄连龙骨汤
  • 下一页：黄连犀角汤
<<< 返回本书目录
  1. 黄连六一汤【方剂大全】
  2. 黄连龙骨汤【方剂大全】
  3. 黄连凉膈甘桔解毒汤【方剂大全】
  4. 黄连炉甘石散【方剂大全】
  5. 黄连利气丸【方剂大全】
  6. 黄连马通汤【方剂大全】
  7. 黄连苦参汤【方剂大全】
  8. 黄连麦冬汤【方剂大全】
  9. 黄连橘皮汤【方剂大全】
  10. 黄连磨积丸【方剂大全】
  11. 黄连救苦汤【方剂大全】
  12. 黄连木通丸【方剂大全】
  13. 黄连酒【方剂大全】
  14. 黄连木香汤【方剂大全】
  15. 黄连进退汤【方剂大全】
  16. 黄连木香丸【方剂大全】
  17. 黄连解毒丸【方剂大全】
  18. 黄连牛乳汤【方剂大全】
  19. 黄连解毒汤【方剂大全】
  20. 黄连牛乳丸【方剂大全】
  21. 黄连解毒汤《汤头歌诀》
  22. 黄连平胃散【方剂大全】
  23. 黄连解毒散【方剂大全】
  24. 黄连启心汤【方剂大全】
  25. 黄连解毒凉膈散【方剂大全】
  26. 黄连清肺饮【方剂大全】
  27. 黄连解毒加味汤【方剂大全】
  28. 黄连清膈丸【方剂大全】
  29. 黄连解毒合犀角地黄汤【方剂大全】
  30. 黄连清喉饮【方剂大全】
  1. 黄连龙骨汤《增订叶评伤暑全书》
  2. 黄连橘皮汤《增订叶评伤暑全书》
  3. 黄连磨积丸《仁术便览》
  4. 黄连酒《医学入门》
  5. 黄连木通丸《儒门事亲》
  6. 黄连解毒汤《伤寒括要》
  7. 黄连清膈丸《内外伤辨》
  8. 黄连解毒汤《重楼玉钥》
  9. 黄连清化丸《冯氏锦囊秘录》
  10. 黄连解毒汤《汤头歌诀》
  11. 黄连清心汤《儒门事亲》
  12. 黄连解毒汤《医方论》
  13. 黄连散《冯氏锦囊秘录》
  14. 黄连解毒汤《万氏秘传片玉心书》
  15. 黄连散《儒门事亲》
  16. 黄连解毒汤《增订叶评伤暑全书》
  17. 黄连散《儒门事亲》
  18. 黄连解毒汤《仁术便览》
  19. 黄连散《仁术便览》
  20. 黄连解毒汤《仁术便览》
  21. 黄连石膏半夏甘草汤方《伤寒杂病论》
  22. 黄连解毒汤《外科理例》
  23. 黄连汤《圆运动的古中医学》
  24. 黄连解毒汤《医方考》
  25. 黄连汤《备急千金要方》
  26. 黄连解毒汤《目经大成》
  27. 黄连汤《医宗金鉴》
  28. 黄连解毒汤《儒门事亲》
  29. 黄连汤《删补名医方论》
  30. 黄连解毒汤《冯氏锦囊秘录》
  31. 黄连汤《妇人大全良方》


黄连犀角汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

黄连犀角汤

黄连犀角汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治狐惑。

犀角（三钱，磨汁） 黄连（二钱） 乌梅（四个） 木香（三分，磨汁）

水盏半，煎八分，入犀角汁、木香汁，和匀服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连龙骨汤
  • 当前页：黄连犀角汤
  • 下一页：黄连橘皮汤
<<< 返回本书目录
  1. 黄连犀角散【方剂大全】
  2. 黄连犀角汤【方剂大全】
  3. 黄连西瓜霜眼药水【方剂大全】
  4. 黄连犀角丸【方剂大全】
  5. 黄连五苓散【方剂大全】
  6. 黄连洗汤【方剂大全】
  7. 黄连芜荑丸【方剂大全】
  8. 黄连香附桃仁丸【方剂大全】
  9. 黄连乌梅丸【方剂大全】
  10. 黄连香茹饮【方剂大全】
  11. 黄连温胆汤【方剂大全】
  12. 黄连香薷散【方剂大全】
  13. 黄连胃苓汤【方剂大全】
  14. 黄连香薷汤【方剂大全】
  15. 黄连胃风汤【方剂大全】
  16. 黄连香薷饮【方剂大全】
  17. 黄连丸【方剂大全】
  18. 黄连消毒散【方剂大全】
  19. 黄连通圣散【方剂大全】
  20. 黄连消毒饮【方剂大全】
  21. 黄连天花粉丸【方剂大全】
  22. 黄连消疳丸【方剂大全】
  23. 黄连汤证《临证实验录》
  24. 黄连消痞丸【方剂大全】
  25. 黄连汤证《临证实验录》
  26. 黄连消暑丸【方剂大全】
  27. 黄连汤【方剂大全】
  28. 黄连泻火汤【方剂大全】
  29. 黄连汤《汤头歌诀》
  30. 黄连泻心汤【方剂大全】
  1. 黄连犀角汤《增订叶评伤暑全书》
  2. 黄连犀角汤《三因极一病证方论》
  3. 黄连香薷饮《医方考》
  4. 黄连丸《明目至宝》
  5. 黄连香薷饮《增订叶评伤暑全书》
  6. 黄连丸《万氏秘传片玉心书》
  7. 黄连消毒散《外科理例》
  8. 黄连丸《外科理例》
  9. 黄连消毒饮《外科理例》
  10. 黄连丸《妇人大全良方》
  11. 黄连泻心汤《增订叶评伤暑全书》
  12. 黄连丸《备急千金要方》
  13. 黄连证《医学摘粹》
  14. 黄连丸《备急千金要方》
  15. 黄连证六　太阴七《伤寒悬解》
  16. 黄连汤证《临证实验录》
  17. 黄连猪肚丸《冯氏锦囊秘录》
  18. 黄连汤证《临证实验录》
  19. 黄连猪肚丸《三因极一病证方论》
  20. 黄连汤方《伤寒论》
  21. 黄廉《中医词典》
  22. 黄连汤方《医宗金鉴》
  23. 黄良佑《中医词典》
  24. 黄连汤方《伤寒杂病论》
  25. 黄梁米《名医别录》
  26. 黄连汤《伤寒括要》
  27. 黄粱米《千金翼方》
  28. 黄连汤《汤头歌诀》
  29. 黄粱米《饮膳正要》
  30. 黄连汤《医方论》
  31. 黄粱米《新修本草》


黄连橘皮汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

黄连橘皮汤

黄连橘皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治疫毒发狂，下部生疮。

黄连（一钱） 橘皮（七分） 杏仁（七分） 麻黄（六分） 葛根（六分） 浓朴（五分） 甘草（五分）

水盏半，煎八分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连犀角汤
  • 当前页：黄连橘皮汤
  • 下一页：黑膏
<<< 返回本书目录
  1. 黄连救苦汤【方剂大全】
  2. 黄连橘皮汤【方剂大全】
  3. 黄连酒【方剂大全】
  4. 黄连苦参汤【方剂大全】
  5. 黄连进退汤【方剂大全】
  6. 黄连利气丸【方剂大全】
  7. 黄连解毒丸【方剂大全】
  8. 黄连凉膈甘桔解毒汤【方剂大全】
  9. 黄连解毒汤【方剂大全】
  10. 黄连六一汤【方剂大全】
  11. 黄连解毒汤《汤头歌诀》
  12. 黄连龙骨汤【方剂大全】
  13. 黄连解毒散【方剂大全】
  14. 黄连炉甘石散【方剂大全】
  15. 黄连解毒凉膈散【方剂大全】
  16. 黄连马通汤【方剂大全】
  17. 黄连解毒加味汤【方剂大全】
  18. 黄连麦冬汤【方剂大全】
  19. 黄连解毒合犀角地黄汤【方剂大全】
  20. 黄连磨积丸【方剂大全】
  21. 黄连解毒合天水散【方剂大全】
  22. 黄连木通丸【方剂大全】
  23. 黄连解毒合甘桔汤【方剂大全】
  24. 黄连木香汤【方剂大全】
  25. 黄连解《医学衷中参西录》
  26. 黄连木香丸【方剂大全】
  27. 黄连降火汤【方剂大全】
  28. 黄连牛乳汤【方剂大全】
  29. 黄连煎【方剂大全】
  30. 黄连牛乳丸【方剂大全】
  1. 黄连橘皮汤《增订叶评伤暑全书》
  2. 黄连酒《医学入门》
  3. 黄连龙骨汤《增订叶评伤暑全书》
  4. 黄连解毒汤《伤寒括要》
  5. 黄连磨积丸《仁术便览》
  6. 黄连解毒汤《重楼玉钥》
  7. 黄连木通丸《儒门事亲》
  8. 黄连解毒汤《汤头歌诀》
  9. 黄连清膈丸《内外伤辨》
  10. 黄连解毒汤《医方论》
  11. 黄连清化丸《冯氏锦囊秘录》
  12. 黄连解毒汤《万氏秘传片玉心书》
  13. 黄连清心汤《儒门事亲》
  14. 黄连解毒汤《增订叶评伤暑全书》
  15. 黄连散《冯氏锦囊秘录》
  16. 黄连解毒汤《仁术便览》
  17. 黄连散《儒门事亲》
  18. 黄连解毒汤《仁术便览》
  19. 黄连散《儒门事亲》
  20. 黄连解毒汤《外科理例》
  21. 黄连散《仁术便览》
  22. 黄连解毒汤《医方考》
  23. 黄连石膏半夏甘草汤方《伤寒杂病论》
  24. 黄连解毒汤《目经大成》
  25. 黄连汤《圆运动的古中医学》
  26. 黄连解毒汤《儒门事亲》
  27. 黄连汤《备急千金要方》
  28. 黄连解毒汤《冯氏锦囊秘录》
  29. 黄连汤《医宗金鉴》
  30. 黄连解毒汤《删补名医方论》
  31. 黄连汤《删补名医方论》


黑膏_《增订叶评伤暑全书》_中医医论_【岐黄之术】

黑膏

黑膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治疫毒发斑呕逆。

生地黄（二两六钱） 好豉（二两六钱）

猪膏十两合煎，令三分减一，绞去滓，取浓汁如膏，入雄黄豆大，麝香少许，和匀分三服。

以上系喻嘉言《尚论·春温篇》，解毒八方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连橘皮汤
  • 当前页：黑膏
  • 下一页：消毒饮
<<< 返回本书目录
  1. 黑干【方剂主治】
  2. 黑膏【方剂大全】
  3. 黑附子丸【方剂大全】
  4. 黑膏汤【方剂大全】
  5. 黑附子汤【方剂大全】
  6. 黑膏药【方剂大全】
  7. 黑附子散【方剂大全】
  8. 黑膏子【方剂大全】
  9. 黑附丸【方剂大全】
  10. 黑藁本【中药大全】
  11. 黑附汤【方剂大全】
  12. 黑根药【中药大全】
  13. 黑附散【方剂大全】
  14. 黑汞膏【方剂大全】
  15. 黑敷药《外科传薪集》
  16. 黑汞散【方剂大全】
  17. 黑风有余歌《医宗金鉴》
  18. 黑狗头骨散【方剂大全】
  19. 黑风有余歌《眼科心法要诀》
  20. 黑骨蕨【中药大全】
  21. 黑风藤【中药大全】
  22. 黑骨头【中药大全】
  23. 黑风散根【中药大全】
  24. 黑骨走马【中药大全】
  25. 黑风散【中药大全】
  26. 黑光汤【方剂大全】
  27. 黑风内障《秘传眼科龙木论》
  28. 黑归脾汤【方剂大全】
  29. 黑风不足歌《医宗金鉴》
  30. 黑归脾丸【方剂大全】
  1. 黑膏《增订叶评伤暑全书》
  2. 黑疳《中医词典》
  3. 黑骨温《中医词典》
  4. 黑附子《珍珠囊补遗药性赋》
  5. 黑骨温证《伤寒总病论》
  6. 黑附子《汤液本草》
  7. 黑故子《中药炮制》
  8. 黑附子《雷公炮制药性解》
  9. 黑虎《雷公炮炙论》
  10. 黑附丸《三因极一病证方论》
  11. 黑虎丹《仁术便览》
  12. 黑符《吴普本草》
  13. 黑虎丹《外科传薪集》
  14. 黑敷药《外科传薪集》
  15. 黑虎丹治产后血症垂死者即生《妇科秘方》
  16. 黑风有余歌《医宗金鉴》
  17. 黑虎散《冯氏锦囊秘录》
  18. 黑风有余歌《眼科心法要诀》
  19. 黑虎散《外科传薪集》
  20. 黑风内障《明目至宝》
  21. 黑虎散《是斋百一选方》
  22. 黑风内障《秘传眼科龙木论》
  23. 黑花内障《明目至宝》
  24. 黑风内障《中医词典》
  25. 黑花凝翳内障《中医词典》
  26. 黑风不足歌《医宗金鉴》
  27. 黑花翳《中医词典》
  28. 黑风不足歌《眼科心法要诀》
  29. 黑黄《中医词典》
  30. 黑风《中医词典》
  31. 黑鲫膏《三因极一病证方论》


消毒饮_《增订叶评伤暑全书》_中医医论_【岐黄之术】

消毒饮

消毒饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治疫毒头皮肿痛。（及赤丹火丹）

牛蒡子（一钱，炒） 荆芥（一钱） 甘草（六分） 防风（六分） 麦门冬（五分） 升麻（五分）犀角（一钱，磨汁） 桔梗（八分） 朴硝（钱半）

水二盏，煎八分，入犀角汁服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑膏
  • 当前页：消毒饮
  • 下一页：犀角消毒饮
<<< 返回本书目录
  1. 消毒药【中药大全】
  2. 消毒与灭菌《基础护理学》
  3. 消毒犀角饮【方剂大全】
  4. 消风百解散【方剂大全】
  5. 消毒五圣汤【方剂大全】
  6. 消风败毒散【方剂大全】
  7. 消毒散【方剂大全】
  8. 消风导赤汤【方剂大全】
  9. 消毒麻仁圆【方剂大全】
  10. 消风宁嗽散【方剂大全】
  11. 消毒灵【方剂大全】
  12. 消风清热饮【方剂大全】
  13. 消毒丹【方剂大全】
  14. 消风散《洪氏集验方》
  15. 消毒【中药主治】
  16. 消风散《汤头歌诀》
  17. 消毒《流行病学》
  18. 消风散【方剂大全】
  19. 消疔简便方【方剂大全】
  20. 消风丸【方剂大全】
  21. 消导之剂《医方论》
  22. 消风壅【方剂主治】
  23. 消导二陈汤【方剂大全】
  24. 消风玉容散【方剂大全】
  25. 消瘅热中《类经》
  26. 消菔通结汤【方剂大全】
  27. 消瘅门《张氏医通》
  28. 消疳【中药主治】
  29. 消瘅门《医学纲目》
  30. 消疳丹《外科传薪集》
  1. 消毒饮《增订叶评伤暑全书》
  2. 消毒效果检查《传染病》
  3. 消毒与灭菌《基础护理学》
  4. 消毒犀角饮子《仁术便览》
  5. 消法《中医词典》
  6. 消毒犀角饮子《外科理例》
  7. 消风百解散《太平惠民和剂局方》
  8. 消毒犀角饮子《医方考》
  9. 消风百解散《医方考》
  10. 消毒犀角饮《仁术便览》
  11. 消风百解散《仁术便览》
  12. 消毒犀角饮《太平惠民和剂局方》
  13. 消风败毒散《救伤秘旨》
  14. 消毒犀角饮《太平惠民和剂局方》
  15. 消风活血汤《目经大成》
  16. 消毒犀角饮《冯氏锦囊秘录》
  17. 消风散《洪氏集验方》
  18. 消毒犀角饮《重订囊秘喉书》
  19. 消风散《救伤秘旨》
  20. 消毒犀角饮《时病论歌括新编》
  21. 消风散《太平惠民和剂局方》
  22. 消毒围药《伤寒括要》
  23. 消风散《儒门事亲》
  24. 消毒丸《增订叶评伤暑全书》
  25. 消风散《医方考》
  26. 消毒丸《医方考》
  27. 消风散《外科理例》
  28. 消毒丸《三因极一病证方论》
  29. 消风散《仁术便览》
  30. 消毒汤（一名紫花地丁散）《冯氏锦囊秘录》
  31. 消风散《仁术便览》


犀角消毒饮_《增订叶评伤暑全书》_中医医论_【岐黄之术】

犀角消毒饮

犀角消毒饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治毒瓦斯发斑痛痒。

牛蒡子（二钱，炒） 防风（二钱） 荆芥（一钱） 甘草（八分） 犀角（磨汁）

每服三钱，水煎入犀角汁服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消毒饮
  • 当前页：犀角消毒饮
  • 下一页：羌活升麻汤
<<< 返回本书目录
  1. 犀角消毒散【方剂大全】
  2. 犀角消毒饮【方剂大全】
  3. 犀角丸【方剂大全】
  4. 犀角玄参汤【方剂大全】
  5. 犀角丸《小儿药证直诀》
  6. 犀角饮子【方剂大全】
  7. 犀角汤【方剂大全】
  8. 犀角圆【方剂大全】
  9. 犀角搜风丸【方剂大全】
  10. 犀角紫河车丸【方剂大全】
  11. 犀角升麻丸【方剂大全】
  12. 犀连承气汤【方剂大全】
  13. 犀角升麻汤【方剂大全】
  14. 犀羚二仙汤【方剂大全】
  15. 犀角散【方剂大全】
  16. 犀牛皮【中药大全】
  17. 犀角人参散【方剂大全】
  18. 犀牛散【方剂大全】
  19. 犀角桔梗汤【方剂大全】
  20. 犀肉【中药大全】
  21. 犀角解毒饮【方剂大全】
  22. 犀蜈汤【方剂大全】
  23. 犀角解毒汤【方剂大全】
  24. 锡《本草纲目》完整版
  25. 犀角地黄汤加味【方剂大全】
  26. 锡《本草纲目》图文版
  27. 犀角地黄汤合泻心汤加减【方剂大全】
  28. 锡【中药大全】
  29. 犀角地黄汤合白虎汤加减【方剂大全】
  30. 锡尘肺【疾病大全】
  1. 犀角消毒饮《增订叶评伤暑全书》
  2. 犀角丸《小儿药证直诀》
  3. 犀角玄参汤《伤寒括要》
  4. 犀角丸《太平惠民和剂局方》
  5. 犀角旋复花汤方《备急千金要方》
  6. 犀角丸《备急千金要方》
  7. 犀角饮《冯氏锦囊秘录》
  8. 犀角丸《备急千金要方》
  9. 犀角饮子《备急千金要方》
  10. 犀角汤《明目至宝》
  11. 犀洛《千金翼方》
  12. 犀角汤《备急千金要方》
  13. 犀洛《新修本草》
  14. 犀角汤《备急千金要方》
  15. 犀洛《证类本草》
  16. 犀角升麻汤《外科理例》
  17. 犀洛《名医别录》
  18. 犀角散《博济方》
  19. 犀牛角《得配本草》
  20. 犀角散《博济方》
  21. 犀牛肉《饮膳正要》
  22. 犀角散《医方考》
  23. 犀肉《饮食须知》
  24. 犀角散《儒门事亲》
  25. 锡《本草纲目》
  26. 犀角散《妇人大全良方》
  27. 锡《本经逢原》
  28. 犀角散《妇人大全良方》
  29. 锡饼《中医词典》
  30. 犀角散《冯氏锦囊秘录》
  31. 锡克试验毒素使用说明书《中国生物制品规程》


羌活升麻汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

羌活升麻汤

羌活升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治时行疫病，清热解毒。

羌活 升麻 葛根 芍药 人参 黄芩（各一钱） 黄连 石膏（生） 甘草（生） 生地 知母（生，各七分）

水二盏，姜三片，枣一枚，煎八分温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角消毒饮
  • 当前页：羌活升麻汤
  • 下一页：漏芦汤
<<< 返回本书目录
  1. 羌活神术散【方剂大全】
  2. 羌活升麻汤【方剂大全】
  3. 羌活散【方剂大全】
  4. 羌活胜风汤【方剂大全】
  5. 羌活散《苏沈良方》
  6. 羌活胜风汤加减【方剂大全】
  7. 羌活膏《小儿药证直诀》
  8. 羌活胜湿《汤头歌诀》
  9. 羌活附子汤【方剂大全】
  10. 羌活胜湿汤《脾胃论》
  11. 羌活附子散【方剂大全】
  12. 羌活胜湿汤【方剂大全】
  13. 羌活防风汤【方剂大全】
  14. 羌活汤【方剂大全】
  15. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  16. 羌活桃仁汤【方剂大全】
  17. 羌活导滞汤【方剂大全】
  18. 羌活退翳丸【方剂大全】
  19. 羌活补髓丸【方剂大全】
  20. 羌活芎藁汤【方剂大全】
  21. 羌活、防风《侣山堂类辩》
  22. 羌活饮子【方剂大全】
  23. 羌活（独活）《本草新编》
  24. 羌活鱼【中药大全】
  25. 羌活【中药大全】
  26. 羌活愈风汤【方剂大全】
  27. 羌活《药笼小品》
  28. 羌乌散【方剂大全】
  29. 羌活《药鉴》
  30. 枪刀菜根【中药大全】
  1. 羌活升麻汤《增订叶评伤暑全书》
  2. 羌活散（加味羌活散）《万氏秘传片玉心书》
  3. 羌活胜风汤《眼科秘诀》
  4. 羌活散《普济本事方》
  5. 羌活胜湿《汤头歌诀》
  6. 羌活散《博济方》
  7. 羌活胜湿汤《时病论歌括新编》
  8. 羌活散《苏沈良方》
  9. 羌活胜湿汤《内外伤辨》
  10. 羌活散《明目至宝》
  11. 羌活胜湿汤《冯氏锦囊秘录》
  12. 羌活散《明目至宝》
  13. 羌活胜湿汤《目经大成》
  14. 羌活散《明目至宝》
  15. 羌活胜湿汤《医方考》
  16. 羌活散《太平惠民和剂局方》
  17. 羌活胜湿汤《外科理例》
  18. 羌活散《三因极一病证方论》
  19. 羌活胜湿汤《仁术便览》
  20. 羌活散《三因极一病证方论》
  21. 羌活胜湿汤《脾胃论》
  22. 羌活散《三因极一病证方论》
  23. 羌活胜湿汤《医方论》
  24. 羌活散《妇人大全良方》
  25. 羌活石膏茶《茶饮保健》
  26. 羌活连翘续命汤《仁术便览》
  27. 羌活汤《备急千金要方》
  28. 羌活酒《妇人大全良方》
  29. 羌活汤《正体类要》
  30. 羌活藿香茶《茶饮保健》
  31. 羌活汤《冯氏锦囊秘录》


漏芦汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

漏芦汤

漏芦汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脏腑积热，发为肿毒，时疫疙瘩，头面洪肿，咽嗌堵塞，水药不下，一切羌恶疫 。

漏芦 升麻 大黄 黄芩（各一两） 蓝叶 黑参（各二两）

上六味为粗末，每服二钱，水盏半，煎至六分，去渣温服，肿毒甚，加芒硝二钱半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活升麻汤
  • 当前页：漏芦汤
  • 下一页：消毒丸
<<< 返回本书目录
  1. 漏芦升麻汤【方剂大全】
  2. 漏芦汤【方剂大全】
  3. 漏芦散【方剂大全】
  4. 漏芦丸【方剂大全】
  5. 漏芦橘皮汤【方剂大全】
  6. 漏气证治《三因极一病证方论》
  7. 漏芦膏【方剂大全】
  8. 漏腮风《喉科秘诀》
  9. 漏芦【中药大全】
  10. 漏胎《内府秘传经验女科》
  11. 漏芦《证类本草》
  12. 漏胎《女科秘要》
  13. 漏芦《雷公炮炙论》
  14. 漏胎《女科折衷纂要》
  15. 漏芦《滇南本草》
  16. 漏胎《胎产秘书》
  17. 漏芦《本草择要纲目》
  18. 漏胎安胎饮【方剂大全】
  19. 漏芦《本草易读》
  20. 漏胎汤【方剂大全】
  21. 漏芦《本草图经》
  22. 漏头疮《幼幼新书》
  23. 漏芦《本草思辨录》
  24. 漏下《圣济总录》
  25. 漏芦《本草纲目》完整版
  26. 漏眼脓血《银海精微》
  27. 漏卢《本草纲目》图文版
  28. 漏腋方《外台秘要》
  29. 漏篮子【中药大全】
  30. 漏阻例《三因极一病证方论》
  1. 漏芦汤《增订叶评伤暑全书》
  2. 漏芦汤《医方考》
  3. 漏芪茶《茶饮保健》
  4. 漏芦汤《三因极一病证方论》
  5. 漏气《中医词典》
  6. 漏芦汤《妇人大全良方》
  7. 漏气证治《三因极一病证方论》
  8. 漏芦汤《仙传外科集验方》
  9. 漏腮《中医词典》
  10. 漏芦汤《备急千金要方》
  11. 漏腮风《喉科秘诀》
  12. 漏芦汤《备急千金要方》
  13. 漏食泄《中医词典》
  14. 漏芦汤《备急千金要方》
  15. 漏胎《中医词典》
  16. 漏芦散《太平惠民和剂局方》
  17. 漏胎《内府秘传经验女科》
  18. 漏芦散《三因极一病证方论》
  19. 漏胎《女科指要》
  20. 漏芦散《妇人大全良方》
  21. 漏胎《胎产秘书》
  22. 漏芦散《妇人大全良方》
  23. 漏胎《明医指掌》
  24. 漏芦散《备急千金要方》
  25. 漏胎《女科折衷纂要》
  26. 漏芦连翘汤《备急千金要方》
  27. 漏胎《评注产科心法》
  28. 漏芦茶《茶饮保健》
  29. 漏胎《女科秘要》
  30. 漏芦《本草图经》
  31. 漏胎难产秘方《华佗神方》


消毒丸_《增订叶评伤暑全书》_中医医论_【岐黄之术】

消毒丸

消毒丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治时疫疙瘩恶证。

大黄 牡蛎（烧） 僵蚕（炒，各一两）

上为末，蜜丸弹子大，新汲水化下一丸无时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏芦汤
  • 当前页：消毒丸
  • 下一页：雄黄丸
<<< 返回本书目录
  1. 消毒散【方剂大全】
  2. 消毒五圣汤【方剂大全】
  3. 消毒麻仁圆【方剂大全】
  4. 消毒犀角饮【方剂大全】
  5. 消毒灵【方剂大全】
  6. 消毒药【中药大全】
  7. 消毒丹【方剂大全】
  8. 消毒与灭菌《基础护理学》
  9. 消毒【中药主治】
  10. 消风百解散【方剂大全】
  11. 消毒《流行病学》
  12. 消风败毒散【方剂大全】
  13. 消疔简便方【方剂大全】
  14. 消风导赤汤【方剂大全】
  15. 消导之剂《医方论》
  16. 消风宁嗽散【方剂大全】
  17. 消导二陈汤【方剂大全】
  18. 消风清热饮【方剂大全】
  19. 消瘅热中《类经》
  20. 消风散《洪氏集验方》
  21. 消瘅门《张氏医通》
  22. 消风散《汤头歌诀》
  23. 消瘅门《医学纲目》
  24. 消风散【方剂大全】
  25. 消瘅《证治准绳·杂病》
  26. 消风丸【方剂大全】
  27. 消瘅《证治准绳·类方》
  28. 消风壅【方剂主治】
  29. 消瘅《张氏医通》
  30. 消风玉容散【方剂大全】
  1. 消毒丸《增订叶评伤暑全书》
  2. 消毒丸《医方考》
  3. 消毒围药《伤寒括要》
  4. 消毒丸《三因极一病证方论》
  5. 消毒犀角饮《时病论歌括新编》
  6. 消毒汤（一名紫花地丁散）《冯氏锦囊秘录》
  7. 消毒犀角饮《重订囊秘喉书》
  8. 消毒散《是斋百一选方》
  9. 消毒犀角饮《冯氏锦囊秘录》
  10. 消毒散《明目至宝》
  11. 消毒犀角饮《太平惠民和剂局方》
  12. 消毒散《万氏秘传片玉心书》
  13. 消毒犀角饮《太平惠民和剂局方》
  14. 消毒散《仁术便览》
  15. 消毒犀角饮《仁术便览》
  16. 消毒散《儒门事亲》
  17. 消毒犀角饮子《医方考》
  18. 消毒散《儒门事亲》
  19. 消毒犀角饮子《外科理例》
  20. 消毒散《太平惠民和剂局方》
  21. 消毒犀角饮子《仁术便览》
  22. 消毒麻仁丸《太平惠民和剂局方》
  23. 消毒效果检查《传染病》
  24. 消毒方法的选择及影响消毒的因素《传染病》
  25. 消毒饮《增订叶评伤暑全书》
  26. 消毒法《外科学总论》
  27. 消毒与灭菌《基础护理学》
  28. 消毒定痛散《正体类要》
  29. 消法《中医词典》
  30. 消毒疔发背诸毒名一笔消《急救广生集》
  31. 消风百解散《太平惠民和剂局方》


雄黄丸_《增订叶评伤暑全书》_中医医论_【岐黄之术】

雄黄丸

雄黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治疫不相染。

雄黄（一两，研） 赤小豆（炒熟） 丹参 鬼箭羽（各二两）

共为细末，炼蜜为丸，如梧子大，每日空心以温水下五丸，虽同床共屋不相染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消毒丸
  • 当前页：雄黄丸
  • 下一页：运气五瘟丹
<<< 返回本书目录
  1. 雄黄圣饼子【方剂大全】
  2. 雄黄丸【方剂大全】
  3. 雄黄圣饼子《脾胃论》
  4. 雄黄消毒膏【方剂大全】
  5. 雄黄麝香散【方剂大全】
  6. 雄鸡、鸡肫皮《滇南本草》
  7. 雄黄散【方剂大全】
  8. 雄鸡口涎【中药大全】
  9. 雄黄兰【中药大全】
  10. 雄激素《妇产科学》
  11. 雄黄解毒丸【方剂大全】
  12. 雄激素过多【疾病症状】
  13. 雄黄合剂【方剂大全】
  14. 雄激素过少【疾病症状】
  15. 雄黄膏【方剂大全】
  16. 雄激素类药和同化激素类药《药理学》
  17. 雄黄豆【中药大全】
  18. 雄激素依赖【疾病症状】
  19. 雄黄【中药大全】
  20. 雄漆丸【方剂大全】
  21. 雄黄《本草纲目》图文版
  22. 雄鹊肉《本草纲目》完整版
  23. 雄黄《证类本草》
  24. 雄蛇散【方剂大全】
  25. 雄黄《长沙药解》
  26. 雄麝散《外科传薪集》
  27. 雄黄《药征续编》
  28. 雄麝散【方剂大全】
  29. 雄黄《药笼小品》
  30. 雄鼠散【方剂大全】
  1. 雄黄丸《增订叶评伤暑全书》
  2. 雄黄丸《医学心悟》
  3. 雄黄丸《伤寒括要》
  4. 雄黄丸《三因极一病证方论》
  5. 雄黄丸方《医学心悟》
  6. 雄黄丸《妇人大全良方》
  7. 雄黄五钱《奇方类编》
  8. 雄黄丸《仙传外科集验方》
  9. 雄黄熏法《伤寒括要》
  10. 雄黄丸《备急千金要方》
  11. 雄黄熏方《医宗金鉴》
  12. 雄黄圣饼子《脾胃论》
  13. 雄鸡、鸡肫皮《滇南本草》
  14. 雄黄散方《伤寒杂病论》
  15. 雄鸡屎《千金翼方》
  16. 雄黄散《是斋百一选方》
  17. 雄激素《生理学》
  18. 雄黄散《仁术便览》
  19. 雄激素《药理学》
  20. 雄黄散《儒门事亲》
  21. 雄激素《妇产科学》
  22. 雄黄散《三因极一病证方论》
  23. 雄激素和同化激素《医院药学》
  24. 雄黄散《妇人大全良方》
  25. 雄激素类药《药理学》
  26. 雄黄散《备急千金要方》
  27. 雄灵散《奇方类编》
  28. 雄黄散《金匮悬解》
  29. 雄脑散《外科全生集》
  30. 雄黄散《圆运动的古中医学》
  31. 雄雀《雷公炮制药性解》


运气五瘟丹_《增订叶评伤暑全书》_中医医论_【岐黄之术】

运气五瘟丹

运气五瘟丹

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩 黄柏 黄连 山栀 香附 紫苏 大黄 甘草梢

上八味生用，于冬至日为末，将大黄三倍，煎滚汤渣和药丸，如鸡子大，朱砂 雄黄为衣，再贴金箔，一丸取泉水七碗，浸化可服七人。前药乙庚年黄芩为君。丁壬年山栀为君。丙辛年黄柏为君。戊癸年黄连为君。甲己年甘草梢为君。为君者多一倍也，余四味与香附紫苏为臣者，减半也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄丸
  • 当前页：运气五瘟丹
  • 下一页：大青丸
<<< 返回本书目录
  1. 运气为病歌《运气要诀》
  2. 运气学说的基本内容《中医基础理论》
  3. 运气为病歌《医宗金鉴》
  4. 运气学说在医学上的应用《中医基础理论》
  5. 运气所至先后时歌《运气要诀》
  6. 运气要诀《医宗金鉴》
  7. 运气所至先后时歌《医宗金鉴》
  8. 运气要略缘起《灵素节注类编》
  9. 运气说《医碥》
  10. 运气易览序《古今医统大全》
  11. 运气说《叶选医衡》
  12. 运气易知《医学实在易》
  13. 运气说《古今医统大全》
  14. 运气易知《医学实在易》
  15. 运气篇《古今医统大全》
  16. 运气原证《审视瑶函》
  17. 运气论《脉诀汇辨》
  18. 运气原证《审视瑶函》
  19. 运气论《冯氏锦囊秘录》
  20. 运气原证《审视瑶函》
  21. 运气流行法《保幼新编》
  22. 运气原证《审视瑶函》
  23. 运气亢害承制歌《运气要诀》
  24. 运气占候补遗序《医学纲目》
  25. 运气亢害承制歌《医宗金鉴》
  26. 运气正误《目经大成》
  27. 运气诀要《药鉴》
  28. 运气之变成疾《疫疹一得》
  29. 运气活法(一首)《医经国小》
  30. 运气诸说总例《古今医统大全》
  1. 运气五瘟丹《增订叶评伤暑全书》
  2. 运气为病歌《运气要诀》
  3. 运气先后天歌《古今医统大全》
  4. 运气为病歌《医宗金鉴》
  5. 运气相合《中医基础理论》
  6. 运气图《灵素节注类编》
  7. 运气小便不利《症因脉治》
  8. 运气同化《中医词典》
  9. 运气胁痛《中医词典》
  10. 运气体质先兆《中医疾病预测》
  11. 运气胁痛《症因脉治》
  12. 运气提纲《灵素节注类编》
  13. 运气学说《中医词典》
  14. 运气所至先后时歌《运气要诀》
  15. 运气学说的兴盛《中国医学通史》
  16. 运气所至先后时歌《医宗金鉴》
  17. 运气学说在医学上的应用《中医基础理论》
  18. 运气所胜《史载之方》
  19. 运气要诀《医宗金鉴》
  20. 运气说《达摩洗髓易筋经》
  21. 运气要略缘起《灵素节注类编》
  22. 运气说《叶选医衡》
  23. 运气易览序《古今医统大全》
  24. 运气说《医碥》
  25. 运气易知《医学实在易》
  26. 运气说《古今医统大全》
  27. 运气原证《审视瑶函》
  28. 运气篇《古今医统大全》
  29. 运气原证《审视瑶函》
  30. 运气论《脉诀汇辨》
  31. 运气原证《审视瑶函》


大青丸_《增订叶评伤暑全书》_中医医论_【岐黄之术】

大青丸

大青丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治时行瘟疫发热，上膈热。

薄荷 栀子 黄芩 黄连（各三钱） 连翘（六钱） 甘草（三钱） 大黄 白龙粉（各八钱）

上为末，用青蒿自然汁为丸，绿豆大，雄黄为衣，每服五六十丸，白汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气五瘟丹
  • 当前页：大青丸
  • 下一页：太无神术散
<<< 返回本书目录
  1. 大青汤【方剂大全】
  2. 大青丸【方剂大全】
  3. 大青升麻汤【方剂大全】
  4. 大青消毒汤【方剂大全】
  5. 大青散【方剂大全】
  6. 大青盐【中药大全】
  7. 大青木（图）【中药大全】
  8. 大青叶（图）【中药大全】
  9. 大青龙汤证《伤寒九十论》
  10. 大青饮【方剂大全】
  11. 大青龙汤证《临证实验录》
  12. 大青饮子【方剂大全】
  13. 大青龙汤证《临证实验录》
  14. 大清肺散【方剂大全】
  15. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  16. 大清凉散【方剂大全】
  17. 大青龙汤方《伤寒明理论》
  18. 大清饮【方剂大全】
  19. 大青龙汤【方剂大全】
  20. 大驱风散【方剂大全】
  21. 大青龙汤《汤头歌诀》
  22. 大祛风丹【方剂大全】
  23. 大青龙汤《伤寒寻源》
  24. 大曲糵丸【方剂大全】
  25. 大青龙加味汤【方剂大全】
  26. 大全宝光散【方剂大全】
  27. 大青龙加黄芩汤【方剂大全】
  28. 大全牛膝散【方剂大全】
  29. 大青煎【方剂大全】
  30. 大荃麻【中药大全】
  1. 大青丸《增订叶评伤暑全书》
  2. 大青汤《备急千金要方》
  3. 大青叶（板蓝根、青黛）《中药学》
  4. 大青四物汤《伤寒括要》
  5. 大青叶茶《茶饮保健》
  6. 大青升茶《茶饮保健》
  7. 大清膏《奇方类编》
  8. 大青龙证一　太阳三十二《伤寒悬解》
  9. 大曲丸《备急千金要方》
  10. 大青龙证二　太阳三十三《伤寒悬解》
  11. 大泉《中医词典》
  12. 大青龙证《医学摘粹》
  13. 大热《新修本草》
  14. 大青龙汤证《伤寒九十论》
  15. 大热《普济方·针灸》
  16. 大青龙汤证《临证实验录》
  17. 大人口破《医宗金鉴》
  18. 大青龙汤证《临证实验录》
  19. 大人口破《外科心法要诀》
  20. 大青龙汤脉证二条《伤寒贯珠集》
  21. 大人口破《外科正宗》
  22. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  23. 大肉《中医名词词典》
  24. 大青龙汤麻黄《伤寒括要》
  25. 大肉《中医词典》
  26. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  27. 大肉陷下《中医名词词典》
  28. 大青龙汤方《伤寒论》
  29. 大肉陷下《中医词典》
  30. 大青龙汤方《伤寒明理论》
  31. 大弱风《中医词典》


太无神术散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

太无神术散

太无神术散

  • 上一页
  • 目录
  • 相关
  • 下一页

治四时瘟疫，头痛项强，寒热身痛，专主山岚瘴气。

苍术 浓朴 陈皮 甘草 石菖蒲 藿香（各一钱）

水盏半，姜三片，枣一枚，煎八分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青丸
  • 当前页：太无神术散
  • 下一页：升麻葛根汤
<<< 返回本书目录
  1. 太田痣【疾病大全】
  2. 太息《医碥》
  3. 太素约旨《读医随笔》
  4. 太息《针灸素难要旨》
  5. 太素脉论《脉诀汇辨》
  6. 太溪《经络全书》
  7. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  8. 太溪穴【下肢内侧穴位】
  9. 太史局日游胎杀《妇人大全良方》
  10. 太虚理气天地阴阳歌《医宗金鉴》
  11. 太上玉轴六字气诀《古今医统大全》
  12. 太虚理气天地阴阳歌《运气要诀》
  13. 太清饮【方剂大全】
  14. 太玄妙方治翳障遮睛并美《明目至宝》
  15. 太平丸【方剂大全】
  16. 太玄真人论眼病五轮所属《明目至宝》
  17. 太平圣惠方针经序《普济方·针灸》
  18. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  19. 太平莓【中药大全】
  20. 太学从明滞下纯血（有发明）《孙文垣医案》
  21. 太极阴阳动静致病图《目经大成》
  22. 太学少竹眼红肿胀《孙文垣医案》
  23. 太极阴阳动静致病例《审视瑶函》
  24. 太阳《时方妙用》
  25. 太极图说注解序《性命要旨》
  26. 太阳本病《伤寒悬解》
  27. 太极图说《医旨绪余》
  28. 太阳本病《医学摘粹》
  29. 太极图说《疡医大全》
  30. 太阳本病述古《伤寒指掌》
  1. 太无神术散《增订叶评伤暑全书》
  2. 太无神术散《医方考》
  3. 太无神术散《医方论》
  4. 太无神术散《医方考》
  5. 太息《中医名词词典》
  6. 太无神术散《时病论歌括新编》
  7. 太息《中医词典》
  8. 太无神功散《医学心悟》
  9. 太息《医述》
  10. 太岁墨《外科十三方考》
  11. 太息《医碥》
  12. 太素约旨《读医随笔》
  13. 太息《灵素节注类编》
  14. 太素脉论《脉诀汇辨》
  15. 太息《针灸素难要旨》
  16. 太素脉《医述》
  17. 太溪《经络全书》
  18. 太素丹《是斋百一选方》
  19. 太溪《中医词典》
  20. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  21. 太溪《针灸学》
  22. 太史局日游胎杀《妇人大全良方》
  23. 太溪（一名吕细）《针灸大成》
  24. 太少相生《中医词典》
  25. 太溪（俞穴）《子午流注说难》
  26. 太上紫霞丹《是斋百一选方》
  27. 太溪脉《伤寒直格》
  28. 太上玉轴六字气诀《古今医统大全》
  29. 太虚理气天地阴阳歌《医宗金鉴》
  30. 太上延年万胜追魂散《中藏经》
  31. 太虚理气天地阴阳歌《运气要诀》


升麻葛根汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

升麻葛根汤

升麻葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治疫症无汗，发热 口渴者。

升麻 葛根 芍药 甘草（各等分）

上水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太无神术散
  • 当前页：升麻葛根汤
  • 下一页：二黄汤
<<< 返回本书目录
  1. 升麻葛根汤《医宗金鉴》
  2. 升麻葛根汤【方剂大全】
  3. 升麻葛根汤《汤头歌诀》
  4. 升麻和气饮【方剂大全】
  5. 升麻膏【方剂大全】
  6. 升麻黄连汤【方剂大全】
  7. 升麻干葛汤【方剂大全】
  8. 升麻黄芪汤【方剂大全】
  9. 升麻柴胡汤【方剂大全】
  10. 升麻黄耆汤【方剂大全】
  11. 升麻草【中药大全】
  12. 升麻黄芩汤【方剂大全】
  13. 升麻补胃汤【方剂大全】
  14. 升麻黄汤《医学衷中参西录》
  15. 升麻鳖甲汤【方剂大全】
  16. 升麻解毒汤【方剂大全】
  17. 升麻【中药大全】
  18. 升麻酒【方剂大全】
  19. 升麻《本草纲目》图文版
  20. 升麻六物汤【方剂大全】
  21. 升麻《证类本草》
  22. 升麻清胃散【方剂大全】
  23. 升麻《长沙药解》
  24. 升麻散【方剂大全】
  25. 升麻《药笼小品》
  26. 升麻顺气汤【方剂大全】
  27. 升麻《药鉴》
  28. 升麻溻汤【方剂大全】
  29. 升麻《雷公炮炙论》
  30. 升麻溻肿汤【方剂大全】
  1. 升麻葛根汤《增订叶评伤暑全书》
  2. 升麻葛根汤《退思集类方歌注》
  3. 升麻葛根汤《医方论》
  4. 升麻葛根汤《仁术便览》
  5. 升麻葛根汤《汤头歌诀》
  6. 升麻葛根汤《仁术便览》
  7. 升麻葛根汤《时方歌括》
  8. 升麻葛根汤《医方考》
  9. 升麻葛根汤《伤寒括要》
  10. 升麻葛根汤《医方考》
  11. 升麻和气饮《仙传外科集验方》
  12. 升麻葛根汤《医方考》
  13. 升麻和气饮《三因极一病证方论》
  14. 升麻葛根汤《目经大成》
  15. 升麻和气饮《太平惠民和剂局方》
  16. 升麻葛根汤《太平惠民和剂局方》
  17. 升麻黄汤《医学衷中参西录》
  18. 升麻葛根汤《冯氏锦囊秘录》
  19. 升麻加附子汤《冯氏锦囊秘录》
  20. 升麻葛根汤《冯氏锦囊秘录》
  21. 升麻加黄连汤《冯氏锦囊秘录》
  22. 升麻葛根汤《冯氏锦囊秘录》
  23. 升麻解毒汤《冯氏锦囊秘录》
  24. 升麻葛根汤《删补名医方论》
  25. 升麻牛蒡团参汤《普济本事方》
  26. 升麻葛根汤《医宗金鉴》
  27. 升麻牛蒡子散《外科理例》
  28. 升麻葛根汤《医宗金鉴》
  29. 升麻清疮茶《茶饮保健》
  30. 升麻葛根茶《茶饮保健》
  31. 升麻清肺茶《茶饮保健》


二黄汤_《增订叶评伤暑全书》_中医医论_【岐黄之术】

二黄汤

二黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治大头时疫。

黄芩（酒炒） 黄连（酒炒） 生甘草（各等分）

每服五钱，水盏半，煎八分，稍温徐徐呷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻葛根汤
  • 当前页：二黄汤
  • 下一页：救急解毒丸
<<< 返回本书目录
  1. 二黄散【方剂大全】
  2. 二黄汤【方剂大全】
  3. 二黄三白丸【方剂大全】
  4. 二黄丸【方剂大全】
  5. 二黄三白汤【方剂大全】
  6. 二灰散【方剂大全】
  7. 二黄枯痔钉【方剂大全】
  8. 二茴散【方剂大全】
  9. 二黄解毒汤【方剂大全】
  10. 二活散【方剂大全】
  11. 二黄膏【方剂大全】
  12. 二火类《儒门事亲》
  13. 二黄矾香散【方剂大全】
  14. 二加减正气散【方剂大全】
  15. 二黄丹【方剂大全】
  16. 二加龙骨汤【方剂大全】
  17. 二槐丹【方剂大全】
  18. 二加龙牡汤【方剂大全】
  19. 二花散【方剂大全】
  20. 二加生化汤【方剂大全】
  21. 二护《理虚元鉴》
  22. 二甲复脉汤【方剂大全】
  23. 二虎丸【方剂大全】
  24. 二尖瓣、主动脉瓣和三尖瓣的合并疾患【疾病大全】
  25. 二虎丹【方剂大全】
  26. 二尖瓣闭锁不全【疾病大全】
  27. 二槲散【方剂大全】
  28. 二尖瓣关闭不全《心脏病学》
  29. 二胡散【方剂大全】
  30. 二尖瓣关闭不全【疾病大全】
  1. 二黄汤《增订叶评伤暑全书》
  2. 二黄汤《医方考》
  3. 二灰散《三因极一病证方论》
  4. 二黄汤《删补名医方论》
  5. 二活同祛法《时病论歌括新编》
  6. 二黄汤《医宗金鉴》
  7. 二火《中医词典》
  8. 二黄散《明目至宝》
  9. 二火类《儒门事亲》
  10. 二画　三画《伤寒说意》
  11. 二加龙骨汤《时方歌括》
  12. 二画　三画《伤寒悬解》
  13. 二甲弗林《药理学》
  14. 二画《金匮悬解》
  15. 二尖瓣瓣膜病《放射诊断学》
  16. 二划《四圣悬枢》
  17. 二尖瓣关闭不全《病理学》
  18. 二划《四圣心源》
  19. 二尖瓣关闭不全《心脏病学》
  20. 二护《理虚元鉴》
  21. 二尖瓣环钙化《心脏病学》
  22. 二合《中医词典》
  23. 二尖瓣回流《默克家庭诊疗手册》
  24. 二骨茶《茶饮保健》
  25. 二尖瓣脱垂《默克家庭诊疗手册》
  26. 二根茶《茶饮保健》
  27. 二尖瓣脱垂综合征《心脏病学》
  28. 二歌《寿世保元》
  29. 二尖瓣狭窄《默克家庭诊疗手册》
  30. 二干《中医词典》
  31. 二尖瓣狭窄《病理学》


救急解毒丸_《增订叶评伤暑全书》_中医医论_【岐黄之术】

救急解毒丸

救急解毒丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治时行疫气，咽喉肿痛，项筋粗大，舌强声哑，鼻塞气闷，水浆难进，危在须臾，非此不救。兼治头面浮肿，疙瘩坚硬，浸淫湿疮，耳内流脓，眼眩赤肿，口内糜烂等症。

甘草（二两） 桔梗（二两） 荆芥（一两） 防风（一两） 连翘（一两） 酒芩（一两） 酒连（一两）薄荷（一两） 升麻（一两） 酒大黄（一两） 僵蚕（五钱） 蒲黄（五钱） 青黛（五钱） 盆消（五钱）射干（五钱）

以上共为极细末，罗净，以乌梅汤调柿霜和丸，如圆眼大，噙化，煎汤亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二黄汤
  • 当前页：救急解毒丸
  • 下一页：茵陈五苓散
<<< 返回本书目录
  1. 救急膏【方剂大全】
  2. 救急解毒丸【方剂大全】
  3. 救急定中丸【方剂大全】
  4. 救急雷公散【方剂大全】
  5. 救急丹【方剂大全】
  6. 救急门《幼科切要》
  7. 救急部《疡医大全》
  8. 救急散【方剂大全】
  9. 救急避瘟散【方剂大全】
  10. 救急痧药水【方剂大全】
  11. 救急《医学见能》
  12. 救急十滴水【方剂大全】
  13. 救活丸【方剂大全】
  14. 救急水【方剂大全】
  15. 救荒辟谷《寿世保元》
  16. 救急汤【方剂大全】
  17. 救荒丹【方剂大全】
  18. 救急五香丸【方剂大全】
  19. 救荒代粮丸【方剂大全】
  20. 救急稀涎散【方剂大全】
  21. 救荒本草序《古今医统大全》
  22. 救急饮【方剂大全】
  23. 救荒《古今医鉴》
  24. 救急诸方《丹溪心法》
  25. 救坏汤【方剂大全】
  26. 救急诸方《冯氏锦囊秘录》
  27. 救喉汤【方剂大全】
  28. 救急诸方《仁术便览》
  29. 救涸汤【方剂大全】
  30. 救济丹【方剂大全】
  1. 救急解毒丸《增订叶评伤暑全书》
  2. 救急部《疡医大全》
  3. 救急门《幼科切要》
  4. 救急《医学见能》
  5. 救急稀涎散《普济本事方》
  6. 救荒辟谷《寿世保元》
  7. 救急诸方《冯氏锦囊秘录》
  8. 救荒本草序《古今医统大全》
  9. 救急诸方《丹溪心法》
  10. 救荒《古今医鉴》
  11. 救急诸方《仁术便览》
  12. 救冻死门主论《疡医大全》
  13. 救绞肠痧法并干霍乱《增订叶评伤暑全书》
  14. 救冻死《奇效简便良方》
  15. 救睛散《目经大成》
  16. 救冻死《急救便方》
  17. 救苦三方《宁坤秘籍》
  18. 救从高坠下门主论《疡医大全》
  19. 救里《中医词典》
  20. 救从高坠下门主方《疡医大全》
  21. 救六畜瘟疫法《疡医大全》
  22. 疚疽《中医词典》
  23. 救母篇《外经微言》
  24. 臼齿《中医词典》
  25. 救逆述古《伤寒指掌》
  26. 旧伤天阴作痛《奇效简便良方》
  27. 救逆新法《伤寒指掌》
  28. 旧结核菌素制造及检定规程《中国生物制品规程》
  29. 救溺水门主论《疡医大全》
  30. 旧结核菌素使用说明书《中国生物制品规程》
  31. 救溺死《急救便方》


茵陈五苓散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

茵陈五苓散

茵陈五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

治疫 黄疽。

茵陈（五钱） 五苓散（四钱）

和匀，每服四钱，食前米汤调服，或浓煎茵陈汤，调五苓散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救急解毒丸
  • 当前页：茵陈五苓散
  • 下一页：参苓平胃散
<<< 返回本书目录
  1. 茵陈丸《汤头歌诀》
  2. 茵陈五苓散【方剂大全】
  3. 茵陈汤【方剂大全】
  4. 茵陈粥【方剂大全】
  5. 茵陈四逆汤【方剂大全】
  6. 茵芋《本草纲目》完整版
  7. 茵陈四苓汤【方剂大全】
  8. 茵芋《本草图经》
  9. 茵陈术附汤【方剂大全】
  10. 茵芋《本草易读》
  11. 茵陈散【方剂大全】
  12. 茵芋《滇南本草》
  13. 茵陈酒《保健药膳》
  14. 茵芋《证类本草》
  15. 茵陈解《医学衷中参西录》
  16. 茵芋《本草纲目》图文版
  17. 茵陈蒿汤证《临证实验录》
  18. 茵芋【中药大全】
  19. 茵陈蒿汤方《伤寒明理论》
  20. 茵芋散【方剂大全】
  21. 茵陈蒿汤【方剂大全】
  22. 荫风轮【中药大全】
  23. 茵陈蒿汤《汤头歌诀》
  24. 音声《本草纲目》完整版
  25. 茵陈蒿汤《伤寒寻源》
  26. 音声言语论《侣山堂类辩》
  27. 茵陈蒿大黄汤【方剂大全】
  28. 音声预兆《中医疾病预测》
  29. 茵陈蒿【中药大全】
  30. 音释《丹溪手镜》
  1. 茵陈五苓散《增订叶评伤暑全书》
  2. 茵陈五苓散《退思集类方歌注》
  3. 茵陈五苓散方《医宗金鉴》
  4. 茵陈五苓散《仁术便览》
  5. 茵陈栀子大黄汤《医方考》
  6. 茵陈五苓散《医学心悟》
  7. 茵陈栀子丸《三因极一病证方论》
  8. 茵陈五苓散《医方考》
  9. 茵芋《神农本草经》
  10. 茵陈五苓散《冯氏锦囊秘录》
  11. 茵芋《本草纲目》
  12. 茵陈五苓散《金匮悬解》
  13. 茵芋《千金翼方》
  14. 茵陈五苓散《圆运动的古中医学》
  15. 茵芋《本草经集注》
  16. 茵陈丸《汤头歌诀》
  17. 茵芋《新修本草》
  18. 茵陈丸《医方论》
  19. 茵芋《吴普本草》
  20. 茵陈丸《备急千金要方》
  21. 茵芋《本草备要》
  22. 茵陈丸《备急千金要方》
  23. 茵芋《本草易读》
  24. 茵陈汤《备急千金要方》
  25. 茵芋《证类本草》
  26. 茵陈汤《备急千金要方》
  27. 茵芋《本草求真》
  28. 茵陈四逆汤《伤寒括要》
  29. 茵芋《本经逢原》
  30. 茵陈四逆汤《医方考》
  31. 茵芋《本草从新》


参苓平胃散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

参苓平胃散

参苓平胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹胀黄肿，肠鸣泄白。

浓朴（姜汁炒） 陈皮（各五两） 苍术（半斤，米泔水浸，炒） 茯苓 甘草（炙） 人参（各二两）

共为细末，每服三钱，或五钱，姜枣汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈五苓散
  • 当前页：参苓平胃散
  • 下一页：神授香苏散
<<< 返回本书目录
  1. 参苓内托散【方剂大全】
  2. 参苓平胃丸【方剂大全】
  3. 参苓麻草汤【方剂大全】
  4. 参苓散【方剂大全】
  5. 参苓健脾散【方剂大全】
  6. 参苓生化汤【方剂大全】
  7. 参苓建中汤【方剂大全】
  8. 参苓术附汤【方剂大全】
  9. 参苓滑石汤【方剂大全】
  10. 参苓顺气散【方剂大全】
  11. 参苓琥珀汤【方剂大全】
  12. 参苓四物汤【方剂大全】
  13. 参苓琥珀散【方剂大全】
  14. 参苓汤【方剂大全】
  15. 参苓河车丸【方剂大全】
  16. 参苓丸【方剂大全】
  17. 参苓和脾散【方剂大全】
  18. 参苓养胃汤【方剂大全】
  19. 参苓桂术汤【方剂大全】
  20. 参苓饮【方剂大全】
  21. 参苓归术散【方剂大全】
  22. 参苓饮子【方剂大全】
  23. 参苓膏【方剂大全】
  24. 参苓愈带汤【方剂大全】
  25. 参苓附术加生姜汤【方剂大全】
  26. 参苓造化糕【方剂大全】
  27. 参苓大补生化汤【方剂大全】
  28. 参苓粥【方剂大全】
  29. 参苓白术丸【方剂大全】
  30. 参苓煮散【方剂大全】
  1. 参苓平胃散《增订叶评伤暑全书》
  2. 参苓琥珀汤《医方考》
  3. 参苓饮《三因极一病证方论》
  4. 参苓琥珀汤《冯氏锦囊秘录》
  5. 参苓造化糕《医学入门》
  6. 参苓白朮散《太平惠民和剂局方》
  7. 参苓壮脾丸《太平惠民和剂局方》
  8. 参苓白术丸《万氏秘传片玉心书》
  9. 参芦散《退思集类方歌注》
  10. 参苓白术散《瘴疟指南》
  11. 参芦散《医方论》
  12. 参苓白术散《医方论》
  13. 参麦汤《医学衷中参西录》
  14. 参苓白术散《万氏秘传片玉心书》
  15. 参麦自然饮《目经大成》
  16. 参苓白术散《奇方类编》
  17. 参末散《外科传薪集》
  18. 参苓白术散《仁术便览》
  19. 参芪清蒸羊肉《保健药膳》
  20. 参苓白术散《仁术便览》
  21. 参芪砂锅鱼头《保健药膳》
  22. 参苓白术散《仁术便览》
  23. 参芪术茶《茶饮保健》
  24. 参苓白术散《外科理例》
  25. 参芪鸭条《保健药膳》
  26. 参苓白术散《医方考》
  27. 参杞鸡棒《保健药膳》
  28. 参苓白术散《目经大成》
  29. 参杞烧肚片《保健药膳》
  30. 参苓白术散《医述》
  31. 参杞烧海参《保健药膳》


神授香苏散_《增订叶评伤暑全书》_中医医论_【岐黄之术】

神授香苏散

神授香苏散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘟疫，昔有城中大疫，一白发老人，教富人合施，病者皆愈。疫鬼相顾曰∶此老教三人矣，遂遁。

紫苏 香附（醋制，各二两） 陈皮（去白，一两） 甘草（五钱）

共为细末，每服三钱，水盏半，煎八分温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苓平胃散
  • 当前页：神授香苏散
  • 下一页：制人中黄法
<<< 返回本书目录
  1. 神授卫生汤【方剂大全】
  2. 神授痈疽灵方《洪氏集验方》
  3. 神授外治法《慈幼便览》
  4. 神术散《汤头歌诀》
  5. 神授散【方剂大全】
  6. 神术散【方剂大全】
  7. 神授散《洪氏集验方》
  8. 神术汤【方剂大全】
  9. 神授高青丸【方剂大全】
  10. 神术汤六气加减例《阴证略例》
  11. 神失守位邪鬼外干之义《类经》
  12. 神水《本草纲目》完整版
  13. 神圣香茸散《苏沈良方》
  14. 神水《本草纲目》图文版
  15. 神圣香姜散【方剂大全】
  16. 神水变色《目经大成》
  17. 神圣丸【方剂大全】
  18. 神水丹【方剂大全】
  19. 神圣散【方剂大全】
  20. 神水将枯《张氏医通》
  21. 神圣膏【方剂大全】
  22. 神水将枯《证治准绳·类方》
  23. 神圣复气汤《脾胃论》
  24. 神水治验《肯堂医论》
  25. 神色形态辨病《常见病自测》
  26. 神水滋养法《养生秘旨》
  27. 神阙穴【胸部腹部穴位】
  28. 神思昏愦【方剂主治】
  29. 神阙脉《丹医秘授古脉法》
  30. 神祟疼痛歌《眼科心法要诀》
  1. 神授香苏散《增订叶评伤暑全书》
  2. 神授卫生汤《目经大成》
  3. 神授痈疽灵方《洪氏集验方》
  4. 神授丸《是斋百一选方》
  5. 神授折伤方《是斋百一选方》
  6. 神授外治法《慈幼便览》
  7. 神术散《妇人大全良方》
  8. 神授汤《妇人大全良方》
  9. 神术散《医学心悟》
  10. 神授太乙散《是斋百一选方》
  11. 神术散《仁术便览》
  12. 神授散《太平惠民和剂局方》
  13. 神术散《退思集类方歌注》
  14. 神授散《三因极一病证方论》
  15. 神术散《退思集类方歌注》
  16. 神授散《三因极一病证方论》
  17. 神术散《医方论》
  18. 神授散《洪氏集验方》
  19. 神术散《汤头歌诀》
  20. 神授《中医词典》
  21. 神术散《是斋百一选方》
  22. 神失守位邪鬼外干之义《类经》
  23. 神术汤《删补名医方论》
  24. 神圣香茸散《苏沈良方》
  25. 神术汤六气加减例《阴证略例》
  26. 神圣香姜散《博济方》
  27. 神术煮散《是斋百一选方》
  28. 神圣膏药《儒门事亲》
  29. 神朮散《太平惠民和剂局方》
  30. 神圣复气汤《脾胃论》
  31. 神衰先兆《中医疾病预测》


制人中黄法_《增订叶评伤暑全书》_中医医论_【岐黄之术】

制人中黄法

制人中黄法

  • 上一页
  • 目录
  • 相关
  • 下一页

冬月以竹筒一段，刮去青，两头留节，一头打通一窍，以大甘草切碎，内竹筒中，以木塞孔周密，投粪缸中，浸二三月，到清明取出，晒干收贮待用，大治疫毒。

一逢疫 之时，用贯众一二枚，旁浸日用水缸中，烹茶煮饭，一切俱用此水，疫不能染，活人甚验。

凡遇天行时气，恐其相染，须迟出早入，房中常烧苍术，以其避瘟驱邪。鼻孔涂雄黄，口中嚼大蒜最良。

老君神明散，东坡圣散子，此二方，皆一派辛热燥裂有毒之药，全无扶正驱邪逐秽解毒之品，不知医书何以列之疫条，必系后人伪托，学人慎勿徇名妄用，害人非浅，虞天民辨之最详，不可不考。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神授香苏散
  • 当前页：制人中黄法
  • 下一页：跋
<<< 返回本书目录
  1. 制鹿角胶霜法《古今医统大全》
  2. 制乳香没药法《古今医统大全》
  3. 制硫黄法《古今医统大全》
  4. 制神水秘法《肯堂医论》
  5. 制金银屑法《古今医统大全》
  6. 制熟艾法《普济方·针灸》
  7. 制剂说《急救广生集》
  8. 制酸【中药主治】
  9. 制剂《慎疾刍言》
  10. 制酸止痛【中药主治】
  11. 制黄精法《古今医统大全》
  12. 制糖汤【方剂大全】
  13. 制环方《毓麟验方》
  14. 制铁砂法《古今医统大全》
  15. 制何首乌【中药大全】
  16. 制菟丝子法《古今医统大全》
  17. 制旱莲椹子膏《古今医统大全》
  18. 制玄明粉法（冬月可制）《古今医统大全》
  19. 制寒食面法《外科正宗》
  20. 制亚芙蓉法《古今医统大全》
  21. 制古铜钱法《古今医统大全》
  22. 制药《重订囊秘喉书》
  23. 制附子法《外科正宗》
  24. 制药法《妇科秘方》
  25. 制附子法《外科选要》
  26. 制药法《伤寒六书》
  27. 制附子法《古今医统大全》
  28. 制药法《异授眼科》
  29. 制风化硝法《古今医统大全》
  30. 制药法（四法）《喉科指掌》
  1. 制人中黄法《增订叶评伤暑全书》
  2. 制霉菌素《药理学》
  3. 制绒《中医名词词典》
  4. 制鹿角胶霜法《古今医统大全》
  5. 制绒《中医词典》
  6. 制炉甘石药《眼科秘诀》
  7. 制乳香没药法《古今医统大全》
  8. 制蝼蛄法《重订囊秘喉书》
  9. 制蕤仁之法《眼科秘诀》
  10. 制硫黄法《古今医统大全》
  11. 制砂法《重订囊秘喉书》
  12. 制炼盐法《重订囊秘喉书》
  13. 制神水秘法《肯堂医论》
  14. 制金银屑法《古今医统大全》
  15. 制熟艾法《普济方·针灸》
  16. 制剂中药物的化学分解与稳定方法《医院药学》
  17. 制霜《中医名词词典》
  18. 制剂与用法《药理学》
  19. 制霜《中医词典》
  20. 制剂与用法《药理学》
  21. 制铁砂法《古今医统大全》
  22. 制剂与用法《药理学》
  23. 制图通则《预防医学》
  24. 制剂与用法《药理学》
  25. 制菟丝子法《古今医统大全》
  26. 制剂与用法《药理学》
  27. 制玄明粉法（冬月可制）《古今医统大全》
  28. 制剂说《急救广生集》
  29. 制亚芙蓉法《古今医统大全》
  30. 制剂室的主要任务和要求《医院药学》
  31. 制蜒蚰梅法《重订囊秘喉书》


跋_《增订叶评伤暑全书》_中医医论_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

李以理有言，我有所见，辄不能忘。我有所得，得不能公，此与无见无得何异？有所见欣然忘之，有所得廓然公之，乃昔人传道之虚怀，不必身之所至，目之所营，使闻者心领神会，有以悟于语言象数之外。妙哉论至此乎！予虽不敏，心窃向往之，为之执鞭，所愿乐焉，故有是刻。

康熙岁在乙卯秋月渔阳林起龙自跋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制人中黄法
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《增订叶评伤暑全书》
  2. 跋《扁鹊心书》
  3. 跋《归砚录》
  4. 跋《本草择要纲目》
  5. 跋《徐批叶天士晚年方案真本》
  6. 跋《婴童类萃》
  7. 跋《胎产指南》
  8. 跋《医学从众录》
  9. 跋《侣山堂类辩》
  10. 跋《奇效简便良方》
  11. 跋《一得集》
  12. 跋《金针秘传》
  13. 跋《重楼玉钥续编》
  14. 跋《内经评文》
  15. 跋《医学指归》
  16. 跋《本草崇原》
  17. 跋《眼科阐微》
  18. 跋《脉症治方》
  19. 跋《医学真传》
  20. 跋《冷庐医话》
  21. 跋《三家医案合刻》
  22. 跋《轩岐救正论》
  23. 跋《阴证略例》
  24. 跋《竹林女科证治》
  25. 跋《药征续编》
  26. 跋《仲景伤寒补亡论》
  27. 跋《药征》
  28. 跋《症因脉治》
  29. 跋《三消论》
  30. 跋《外科大成》
  31. 跋《修昆仑证验》


《增订叶评伤暑全书》

  • 作者：? 朝代：? 年份：?
  • 裘序
  • 叶序
  • 原序
  • 卷上
    • 辨春夏秋冬温暑凉寒四证病原
    • 天时
    • 地气
    • 辨寒暑证各异
    • 暑证
    • 暑厥
    • 暑风
    • 暑疡
    • 暑瘵
    • 绞肠痧
    • 时疫（见朱丹溪）
    • 寒疫
    • 脉理
    • 五运六气
      • 五运配十干之年
      • 六气为司天之岁
      • 南政北政
      • 十二支年分运气
    • 增订客气客运活法
  • 卷中\古今名医暑证汇论
    • 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论
    • 孙思邈·伤寒例论
    • 刘河间·中暑论
    • 李东垣·暑伤胃气论
    • 朱丹溪·中暑论
    • 辨动得静得
    • 方古庵·附余暑论
    • 王节斋·附余暑论
    • 陶节庵·辨张仲景《伤寒论》
    • 治伤寒用药大略
    • 伤寒变温热病
    • 温病辨
    • 辨恶寒
    • 辨温暑凉寒诸证
    • 辨风温
    • 虞花溪·《医学正传》论暑
    • 李文清·《医学入门》论暑
    • 救痰壅法
    • 救绞肠痧法并干霍乱
    • 救途中热倒法
    • 王宇泰·《证治准绳》论暑
    • 加减清暑益气汤
    • 《名医类案》《增补名医类案》
  • 卷下
    • 治暑主方
      • 六和汤
      • 香薷饮
      • 十味香薷饮
      • 五苓散
      • 桂苓甘露饮
      • 益元散
      • 藿香正气散
      • 二香散
      • 九味羌活汤
      • 人参败毒散
      • 香朴饮
      • 枇杷叶散
      • 缩脾饮
      • 黄连解毒汤
      • 人参白虎汤
      • 白虎加苍术汤
      • 竹叶石膏汤
      • 三黄石膏汤
      • 桂苓甘露饮合败毒散
      • 百合汤
    • 丸散方类
      • 加味胃苓丸
      • 黄龙丸
      • 消暑丸
      • 玉露散
      • 却暑散
    • 备用方类
      • 大顺散
      • 龙须散（一名甘草散）
      • 加味桂苓甘露饮
      • 补中益气汤
      • 调中汤
    • 增补诸方
      • 一物瓜蒂汤（《金匮》）
      • 紫金锭（一名玉枢丹）
      • 黄连香薷饮
      • 麦门冬汤（《金匮》）
      • 生脉散
      • 白头翁汤（《伤寒论》）
      • 升麻鳖甲汤（《金匮》）
      • 达原饮（《温疫论》）
      • 三消饮（《温疫论》）
      • 大承气汤（《温疫论》）
      • 小承气汤（《温疫论》）
      • 调胃承气汤（《温疫论》）
      • 升降散
      • 清瘟败毒饮
      • 圣散子方
  • 卷下
    • 附∶霍乱疟痢发斑
      • 干霍乱吐法
      • 痢疾方
      • 疟疾方
      • 附方
      • 发斑方
    • 服药总法
    • 附刻∶喻嘉言《瘟疫论》序
    • 附刻∶喻嘉言《瘟疫论》
    • 疫证治案
      • 普济消毒饮
      • 既济解毒汤
    • 治疫名方
      • 黄连阿胶汤
      • 黄连汤
      • 黄连泻心汤
      • 黄连龙骨汤
      • 黄连犀角汤
      • 黄连橘皮汤
      • 黑膏
      • 消毒饮
      • 犀角消毒饮
      • 羌活升麻汤
      • 漏芦汤
      • 消毒丸
      • 雄黄丸
      • 运气五瘟丹
      • 大青丸
      • 太无神术散
      • 升麻葛根汤
      • 二黄汤
      • 救急解毒丸
      • 茵陈五苓散
      • 参苓平胃散
      • 神授香苏散
      • 制人中黄法
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行