中医儿科学发展简史_《中医儿科学》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《中医儿科学》
第一节 中医儿科学发展简史
在线购买《中医儿科学》正版书籍

第一节 中医儿科学发展简史

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科学">中医儿科学，是以中医学理论体系为指导，中国传统的中药、针灸、推拿等治疗方法为手段，研究自胎儿至青少年这一时期小儿的生长发育、生理病理、喂养保健，以及各类疾病预防和治疗的一门医学科学。

儿科学">中医儿科学荟萃了中华民族数千年来小儿养育和疾病防治的丰富经验，随着中医学的发展而逐步形成了自己的理论和实践体系。儿科学">中医儿科学的发展历史，可以划分为四个主要阶段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：第一节 中医儿科学发展简史
  • 下一页：—、中医儿科学的萌芽期（远古-南北朝）
<<< 返回本书目录
  1. 中医儿科学发展简史《中医儿科学》
  2. 中医妇科学的定义与范围《中医妇科学》
  3. 中医的十不治之人《中医之钥》
  4. 中医妇科学的发展简史《中医妇科学》
  5. 中医的各种治疗手段《人体使用手册》
  6. 中医概念《中医之钥》
  7. 中医词典其他：第一篇《中医词典》z~其他
  8. 中医疾病预测的理论基础《中医疾病预测》
  9. 中医词典其他：第五篇《中医词典》z~其他
  10. 中医健康教育《社区中医药服务工作指南》（试行）
  11. 中医词典其他：第四篇《中医词典》z~其他
  12. 中医康复《社区中医药服务工作指南》（试行）
  13. 中医词典其他：第十一篇《中医词典》z~其他
  14. 中医科病历《病历书写规范》
  15. 中医词典其他：第十五篇《中医词典》z~其他
  16. 中医理论与外气疗法《气功外气疗法》
  17. 中医词典其他：第十四篇《中医词典》z~其他
  18. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  19. 中医词典其他：第十三篇《中医词典》z~其他
  20. 中医内科疾病发病学要点《中医内科学》
  21. 中医词典其他：第十篇《中医词典》z~其他
  22. 中医内科疾病症状学要点《中医内科学》
  23. 中医词典其他：第十六篇《中医词典》z~其他
  24. 中医内科疾病治疗学要点《中医内科学》
  25. 中医词典其他：第十二篇《中医词典》z~其他
  26. 中医内科学的定义、性质及范围《中医内科学》
  27. 中医词典其他：第三篇《中医词典》z~其他
  28. 中医内科学的学习要求与方法《中医内科学》
  29. 中医词典其他：第七篇《中医词典》z~其他
  30. 中医内科学发展简史《中医内科学》
  1. 中医儿科学发展简史《中医儿科学》
  2. 中医儿科学的形成期（隋朝-宋朝）《中医儿科学》
  3. 中医妇科学的定义与范围《中医妇科学》
  4. 中医儿科学的新时期（中华人民共和国成立后）《中医儿科学》
  5. 中医妇科学的发展简史《中医妇科学》
  6. 中医儿科学的萌芽期（远古-南北朝）《中医儿科学》
  7. 中医基础理论研究《中国医学通史》
  8. 中医儿科学的发展期（元朝-中华人民共和国成立前）《中医儿科学》
  9. 中医疾病预测的理论基础《中医疾病预测》
  10. 中医的消渴症根本就不是西医的糖尿病《中医之钥》
  11. 中医科病历《病历书写规范》
  12. 中医的手术、移植外科学之废除《中医之钥》
  13. 中医理论各专题内容的探讨《中国医学通史》
  14. 中医的十不治之人《中医之钥》
  15. 中医理论是否滞后于临床《思考中医》
  16. 中医成语《趣味中医》
  17. 中医脉象简介《常见病自测》
  18. 中医病案书写的注意事项《中医诊断学》
  19. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  20. 中医病案的沿革《中医诊断学》
  21. 中医目前的状况《思考中医》
  22. 中医病案的书写格式《中医诊断学》
  23. 中医内科疾病发病学要点《中医内科学》
  24. 中医病案的内容与要求《中医诊断学》
  25. 中医内科疾病症状学要点《中医内科学》
  26. 中医“证”的动物模型《实验动物科学》
  27. 中医内科疾病治疗学要点《中医内科学》
  28. 中医、中药要如何复兴呢?《中医之钥》
  29. 中医内科学的成形阶段（明清时期）《中医内科学》
  30. 中医、西医对感冒的不同分别《中医之钥》
  31. 中医内科学的充实阶段（魏晋至金元时期）《中医内科学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


中医儿科学的萌芽期（远古-南北朝）_《中医儿科学》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《中医儿科学》
—、中医儿科学的萌芽期（远古-南北朝）
在线购买《中医儿科学》正版书籍

—、中医儿科学的萌芽期（远古-南北朝）

  • 上一页
  • 目录
  • 相关
  • 下一页

自从有了人类，就有了原始的医学活动。据考古学家考证，我国69万年前的“北京人”平均寿命大约只有14岁，因而可以说，人类早期的医学活动中，包括了相当部分的儿童医疗保健内容。《山海经》中所载巫方是传说中我国最早的儿科医生。史书中明确记载的儿科医生则始见于《史记·扁鹊仓公列传》：“扁鹊……人咸阳，闻秦人爱小儿，即为小儿医”。古代医籍中关于儿科疾病的早期记载见于西汉墓帛书《五十二病方》，书中有关于“婴儿病痫”、“婴儿瘛”的记述。《汉书·艺文志》载有“妇人婴儿方”19卷，是早期的妇儿科方书。《内经》不仅建立了指导各科临床的中医理论体系，而且提出了有关儿科的不少论述，如小儿生长发育、体质特点、先天因素致病、某些疾病的诊断及预后判断等。《伤寒杂病论》建立的辨证论治体系，特别是脏腑论杂病，对后来儿科辨证体系的形成产生了重要影响。这一时期已有儿科医案记载，如西汉名医淳于意（仓公）曾以下气汤治小儿气鬲病，东汉名医华佗曾以四物女宛丸治小儿下利病。《隋书·经籍志》记载南北朝医药书中专门列出儿科、产科等医事分科，同时也出现了小儿医学专著，如王末钞的《小儿用药本草》2卷，徐叔响的《疗少小百病杂方》37卷等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 中医儿科学发展简史
  • 当前页：—、中医儿科学的萌芽期（远古-南北朝）
  • 下一页：二、中医儿科学的形成期（隋朝-宋朝）
<<< 返回本书目录
  1. 中医的十不治之人《中医之钥》
  2. 中医儿科学发展简史《中医儿科学》
  3. 中医的各种治疗手段《人体使用手册》
  4. 中医妇科学的定义与范围《中医妇科学》
  5. 中医词典其他：第一篇《中医词典》z~其他
  6. 中医妇科学的发展简史《中医妇科学》
  7. 中医词典其他：第五篇《中医词典》z~其他
  8. 中医概念《中医之钥》
  9. 中医词典其他：第四篇《中医词典》z~其他
  10. 中医疾病预测的理论基础《中医疾病预测》
  11. 中医词典其他：第十一篇《中医词典》z~其他
  12. 中医健康教育《社区中医药服务工作指南》（试行）
  13. 中医词典其他：第十五篇《中医词典》z~其他
  14. 中医康复《社区中医药服务工作指南》（试行）
  15. 中医词典其他：第十四篇《中医词典》z~其他
  16. 中医科病历《病历书写规范》
  17. 中医词典其他：第十三篇《中医词典》z~其他
  18. 中医理论与外气疗法《气功外气疗法》
  19. 中医词典其他：第十篇《中医词典》z~其他
  20. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  21. 中医词典其他：第十六篇《中医词典》z~其他
  22. 中医内科疾病发病学要点《中医内科学》
  23. 中医词典其他：第十二篇《中医词典》z~其他
  24. 中医内科疾病症状学要点《中医内科学》
  25. 中医词典其他：第三篇《中医词典》z~其他
  26. 中医内科疾病治疗学要点《中医内科学》
  27. 中医词典其他：第七篇《中医词典》z~其他
  28. 中医内科学的定义、性质及范围《中医内科学》
  29. 中医词典其他：第六篇《中医词典》z~其他
  30. 中医内科学的学习要求与方法《中医内科学》
  1. 中医儿科学的萌芽期（远古-南北朝）《中医儿科学》
  2. 中医儿科学的发展期（元朝-中华人民共和国成立前）《中医儿科学》
  3. 中医儿科学的新时期（中华人民共和国成立后）《中医儿科学》
  4. 中医的消渴症根本就不是西医的糖尿病《中医之钥》
  5. 中医儿科学的形成期（隋朝-宋朝）《中医儿科学》
  6. 中医的手术、移植外科学之废除《中医之钥》
  7. 中医儿科学发展简史《中医儿科学》
  8. 中医的十不治之人《中医之钥》
  9. 中医妇科学的定义与范围《中医妇科学》
  10. 中医成语《趣味中医》
  11. 中医妇科学的发展简史《中医妇科学》
  12. 中医病案书写的注意事项《中医诊断学》
  13. 中医基础理论研究《中国医学通史》
  14. 中医病案的沿革《中医诊断学》
  15. 中医疾病预测的理论基础《中医疾病预测》
  16. 中医病案的书写格式《中医诊断学》
  17. 中医科病历《病历书写规范》
  18. 中医病案的内容与要求《中医诊断学》
  19. 中医理论各专题内容的探讨《中国医学通史》
  20. 中医“证”的动物模型《实验动物科学》
  21. 中医理论是否滞后于临床《思考中医》
  22. 中医、中药要如何复兴呢?《中医之钥》
  23. 中医脉象简介《常见病自测》
  24. 中医、西医对感冒的不同分别《中医之钥》
  25. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  26. 中一切药毒及饮食毒《奇效简便良方》
  27. 中医目前的状况《思考中医》
  28. 中野芋毒《奇效简便良方》
  29. 中医内科疾病发病学要点《中医内科学》
  30. 中野蕈灵芝毒《奇效简便良方》
  31. 中医内科疾病症状学要点《中医内科学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


中医儿科学的形成期（隋朝-宋朝）_《中医儿科学》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《中医儿科学》
二、中医儿科学的形成期（隋朝-宋朝）
在线购买《中医儿科学》正版书籍

二、中医儿科学的形成期（隋朝-宋朝）

  • 上一页
  • 目录
  • 相关
  • 下一页

隋唐时期，政府重视医学教育，在太医署内由医博士教授医学，其中专设少小科，学制5年，促进了儿科专业的发展。

隋代巢元方主持编撰《诸病源候论》，其中论小儿杂病诸候6卷。该书提出—了“不可暖衣，……宜时见风日，…常当节适乳哺”等积极的小儿护养观。将外感病分为伤寒、时气两大类，内伤病以脏腑辨证为主，详论儿科病因证候255候。唐代孙思邈的《备急千金要方》首列“少小婴孺方”2卷，收录儿科用方3m余首，将儿科病分为9门，论其理法方药。

相传至今的最早儿科专着《颅囟经》，流行于唐末宋初，提出婴幼儿体届纯阳的观点，论述小儿脉法及惊。痫、癫、疳、痢，火丹等疾病的证治，北宋钱乙，字仲阳，对儿科学">中医儿科学体系形成作出了突出贡献，因而被誉为“儿科之圣”。钱乙的主要学术建树，由其弟子阎季忠编集于《小儿药证直诀》一书中。该书归纳小儿的生理病理特点为“脏腑柔弱，易虚易实，易寒易热”，对儿科临床有直接指导意义。钱乙从儿科特点出发，在四诊应用中尤重望诊，对“面上证”、“内证”，痘疹类出疹性疾病的鉴别诊断等，都有较详明的论述。《小儿药证直诀》建立了儿科五脏辨证体系，捉出心主惊、肝主风、脾主困、肺主喘、肾主虚等，成为中医儿科辨证学中最重要的力法。他制订儿科治则治法，从五脏补虚泻实出发，又注意柔润清养，补运兼施，攻不伤正。他善于化裁古方，根据儿科特点创制新方，制剂以成约为主，切合临床应用。

北宋时期，天花、麻疹等时病流行，名医董汲擅用寒凉法治疗，总结撰成《小儿斑疹备急方论》，是为天花、麻疹类专著之始。南宋刘昉等编著《幼幼新书》40卷，是当时世界上最完备的儿科学著作。南宋时还有《小儿卫生总微论方》20卷，对儿科各类疾病厂-泛收录论述，包括多种先天性疾病。书中明确新生儿脐风撮口是由于断脐不慎所致，与成人因破伤而患的破伤风是同一种疾病，提出切戒用冷刀断脐，主张用烙脐饼子按脐烧炙脐带，再以封脐散裹敷，是当时预防脐风的较好方法。

南宋陈文中，著《小儿痘疹方沦》《小儿病源方论》，他力们固养小儿元阳，以擅用温补扶正见长。对痘疹类时行疾病因阳气虚寒而产生的逆证，他擅用温补托毒救急。陈文中主温补，与钱乙、董汲重寒凉，两者相得益彰，促进了儿科学">中医儿科学的发展，为儿科疾病辨证论治提供了全面的依据和丰富的治疗方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：—、中医儿科学的萌芽期（远古-南北朝）
  • 当前页：二、中医儿科学的形成期（隋朝-宋朝）
  • 下一页：三、中医儿科学的发展期（元朝-中华人民共和国成立前）
<<< 返回本书目录
  1. 中医的十不治之人《中医之钥》
  2. 中医儿科学发展简史《中医儿科学》
  3. 中医的各种治疗手段《人体使用手册》
  4. 中医妇科学的定义与范围《中医妇科学》
  5. 中医词典其他：第一篇《中医词典》z~其他
  6. 中医妇科学的发展简史《中医妇科学》
  7. 中医词典其他：第五篇《中医词典》z~其他
  8. 中医概念《中医之钥》
  9. 中医词典其他：第四篇《中医词典》z~其他
  10. 中医疾病预测的理论基础《中医疾病预测》
  11. 中医词典其他：第十一篇《中医词典》z~其他
  12. 中医健康教育《社区中医药服务工作指南》（试行）
  13. 中医词典其他：第十五篇《中医词典》z~其他
  14. 中医康复《社区中医药服务工作指南》（试行）
  15. 中医词典其他：第十四篇《中医词典》z~其他
  16. 中医科病历《病历书写规范》
  17. 中医词典其他：第十三篇《中医词典》z~其他
  18. 中医理论与外气疗法《气功外气疗法》
  19. 中医词典其他：第十篇《中医词典》z~其他
  20. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  21. 中医词典其他：第十六篇《中医词典》z~其他
  22. 中医内科疾病发病学要点《中医内科学》
  23. 中医词典其他：第十二篇《中医词典》z~其他
  24. 中医内科疾病症状学要点《中医内科学》
  25. 中医词典其他：第三篇《中医词典》z~其他
  26. 中医内科疾病治疗学要点《中医内科学》
  27. 中医词典其他：第七篇《中医词典》z~其他
  28. 中医内科学的定义、性质及范围《中医内科学》
  29. 中医词典其他：第六篇《中医词典》z~其他
  30. 中医内科学的学习要求与方法《中医内科学》
  1. 中医儿科学的形成期（隋朝-宋朝）《中医儿科学》
  2. 中医儿科学的新时期（中华人民共和国成立后）《中医儿科学》
  3. 中医儿科学发展简史《中医儿科学》
  4. 中医儿科学的萌芽期（远古-南北朝）《中医儿科学》
  5. 中医妇科学的定义与范围《中医妇科学》
  6. 中医儿科学的发展期（元朝-中华人民共和国成立前）《中医儿科学》
  7. 中医妇科学的发展简史《中医妇科学》
  8. 中医的消渴症根本就不是西医的糖尿病《中医之钥》
  9. 中医基础理论研究《中国医学通史》
  10. 中医的手术、移植外科学之废除《中医之钥》
  11. 中医疾病预测的理论基础《中医疾病预测》
  12. 中医的十不治之人《中医之钥》
  13. 中医科病历《病历书写规范》
  14. 中医成语《趣味中医》
  15. 中医理论各专题内容的探讨《中国医学通史》
  16. 中医病案书写的注意事项《中医诊断学》
  17. 中医理论是否滞后于临床《思考中医》
  18. 中医病案的沿革《中医诊断学》
  19. 中医脉象简介《常见病自测》
  20. 中医病案的书写格式《中医诊断学》
  21. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  22. 中医病案的内容与要求《中医诊断学》
  23. 中医目前的状况《思考中医》
  24. 中医“证”的动物模型《实验动物科学》
  25. 中医内科疾病发病学要点《中医内科学》
  26. 中医、中药要如何复兴呢?《中医之钥》
  27. 中医内科疾病症状学要点《中医内科学》
  28. 中医、西医对感冒的不同分别《中医之钥》
  29. 中医内科疾病治疗学要点《中医内科学》
  30. 中一切药毒及饮食毒《奇效简便良方》
  31. 中医内科学的成形阶段（明清时期）《中医内科学》


中医儿科学的发展期（元朝-中华人民共和国成立前）_《中医儿科学》_中医儿科_【岐黄之术】

三、中医儿科学的发展期（元朝-中华人民共和国成立前）
在线购买《中医儿科学》正版书籍

三、中医儿科学的发展期（元朝-中华人民共和国成立前）

  • 上一页
  • 目录
  • 相关
  • 下一页

金元四大家各有特长，在儿科方面也各有贡献。刘完素主张用辛凉苦寒，泻热养阴法治疗小儿热病主张从正治热性病善用攻下。李呆重视凋理脾胃。朱震亨认为小儿“阳常有余，阴常不足”，以用养阴法见长。

元代曾世荣编着《活幼口议》《活幼心书》。曾氏详论初生诸疾，是中医新生儿学较早的集中论述。他议证论候翔实，对多种儿科常见病证候分类治法均作了精炼而具有指导意义的论述，如归纳惊风四证八候，提出镇惊、截风、退热、化痰治法，立琥珀抱龙丸、镇惊丸等疗惊方，均沿用至今。

明代薛铠、薛己父子精于儿科，善采众长，着《保婴撮要》。薛氏发扬五脏辨证学说，每篇首引钱乙辨证论治纲目，继陈张元素五脏相关之阐述，旁证博引，演绎成篇。他们重视脾、肾二脏，治脾宗陈文中而偏温，治肾既宗钱乙养元阴滋生化源，又效陈文中温元阳阴中求阳。《保婴撮要》论小儿各科病证221种，列医案1540则。其中论及小儿外科。眼科、耳鼻咽喉科、口齿科、肛肠科、皮肤科、骨伤科病证达70种以上，脏腑、经络辨证用药，内治、外治、手术兼施，对中医小儿外科学专科形成作出了重大贡献。

明代名医万全，著儿科专著《幼科发挥》《育婴秘诀》《片玉心书》等。他就不同阶段的儿童，提出了预养以培其元＼，胎养以保其真、蓐养以防其变、鞠养以慎其疾的“育婴四法”。

在朱震亨的基础上，系统提出了阳常有余、阴常不足，肝常有余、脾常不足，心常有余、肺常不足、肾常不足。“三有余、四不足”的小儿生理病理学说。他特别重视调理脾胃，并认为“调理之法，不专在医，唯凋乳母、节饮食、慎医药，使脾胃无伤，则根本常固矣”，有重要的临床指导意义。

此外，明代还有李时珍《本草纲目》，收集了很多治疗儿科病的药、方。鲁伯．嗣《婴童百问》，详究儿科病源与证治，论述平达，切合实用，，王肯堂《证治准绳·幼科》，集众书之长，又参以己见，内容广博。张景岳《景岳全书·小儿则》，提出了儿科辨证重在表里寒热虚实，小儿“阳非有余”、“阴常不足”，治疗上“脏气清灵，随拨随应”等观点。

清代儿科医家夏禹铸著《幼科铁镜》，认为“有诸内而形诸外”，可从望面色、审苗窍来辨别脏腑的寒热虚实，重视推拿疗法在儿科的应用。《医宗金鉴·幼科心法要诀》是清朝廷组织编写的儿科专书，条理分明，立论精当，适用于临床和教学。谢玉琼《麻科活人全书》足一部麻疹专著，详细阐述了麻疹各阶段及合并症的辨证与治疗。王清任《医林改错》汜载厂作者观察小儿尸体的解剖学资料，明确提出“灵机记性不在心在脑”的观点，阐发活血化瘀治法，介绍了该法在紫癜风、疳证、小儿痞块等病证中的应用。

陈复正是清代儿科名家，著《幼幼集成》。他倡导指纹诊法，概括了指纹诊的方法和辨证纲领。《幼幼集成》除采用脏腑辨证外，更重视八纲辨证在儿科的应用，陈氏创制厂集成八方，沿用古方，还大量收录各类简便方，使该书更具实用价值。

吴瑭不仅是温病大家，在儿科方面也卓有成就。他鲜明地提出“小儿稚阳未充、稚阴未长者也”的生理特点，易于感触、易于传变酌病理特点，稍呆则滞、稍重则伤的临床用药注意点。论小儿温病，六气病因，三焦分证，治病求本，与叶桂的卫气营血辨证学说相辅相成。

明清寸期，天花、麻疹等时病流行，儿科在产；生大量痘、麻专著的同时，应用人痘接种预防天花已广泛传播《博集稀痘方论》（1577年）载有稀痘方，《三冈识略》（1653年）载有痘衣法。俞茂鲲《痘疹金镜赋集解》（1727年）说，在明隆庆年间（1567—1572年），宁国府太平县的人痘接种法已盛行各地。我国的人痘接种法后来流传到俄罗斯、朝鲜、㈠本、土耳其及欧非国家，成为世界免疫学发展的先驱。

清朝后期，随着西医传人我国，儿科界也开始有人提出宜中西医合参。何炳元《新纂儿科诊断学》中就在传统四诊之外，引人检诊一项，用于检查口腔、温度、阴器、便路等的变化。民同时期儿科疾病流行，许多医家寻求古训，融会新知，救治了大批患儿。例如，在治疗重症热病时，徐小圃擅用温阳药物回阳救逆，奚咏裳善取寒凉药物清热保津，就是这一时期外感病寒、温两大学派的杰出代表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、中医儿科学的形成期（隋朝-宋朝）
  • 当前页：三、中医儿科学的发展期（元朝-中华人民共和国成立前）
  • 下一页：四、中医儿科学的新时期（中华人民共和国成立后）
<<< 返回本书目录
  1. 中医的十不治之人《中医之钥》
  2. 中医儿科学发展简史《中医儿科学》
  3. 中医的各种治疗手段《人体使用手册》
  4. 中医妇科学的定义与范围《中医妇科学》
  5. 中医词典其他：第一篇《中医词典》z~其他
  6. 中医妇科学的发展简史《中医妇科学》
  7. 中医词典其他：第五篇《中医词典》z~其他
  8. 中医概念《中医之钥》
  9. 中医词典其他：第四篇《中医词典》z~其他
  10. 中医疾病预测的理论基础《中医疾病预测》
  11. 中医词典其他：第十一篇《中医词典》z~其他
  12. 中医健康教育《社区中医药服务工作指南》（试行）
  13. 中医词典其他：第十五篇《中医词典》z~其他
  14. 中医康复《社区中医药服务工作指南》（试行）
  15. 中医词典其他：第十四篇《中医词典》z~其他
  16. 中医科病历《病历书写规范》
  17. 中医词典其他：第十三篇《中医词典》z~其他
  18. 中医理论与外气疗法《气功外气疗法》
  19. 中医词典其他：第十篇《中医词典》z~其他
  20. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  21. 中医词典其他：第十六篇《中医词典》z~其他
  22. 中医内科疾病发病学要点《中医内科学》
  23. 中医词典其他：第十二篇《中医词典》z~其他
  24. 中医内科疾病症状学要点《中医内科学》
  25. 中医词典其他：第三篇《中医词典》z~其他
  26. 中医内科疾病治疗学要点《中医内科学》
  27. 中医词典其他：第七篇《中医词典》z~其他
  28. 中医内科学的定义、性质及范围《中医内科学》
  29. 中医词典其他：第六篇《中医词典》z~其他
  30. 中医内科学的学习要求与方法《中医内科学》
  1. 中医儿科学的发展期（元朝-中华人民共和国成立前）《中医儿科学》
  2. 中医的消渴症根本就不是西医的糖尿病《中医之钥》
  3. 中医儿科学的萌芽期（远古-南北朝）《中医儿科学》
  4. 中医的手术、移植外科学之废除《中医之钥》
  5. 中医儿科学的新时期（中华人民共和国成立后）《中医儿科学》
  6. 中医的十不治之人《中医之钥》
  7. 中医儿科学的形成期（隋朝-宋朝）《中医儿科学》
  8. 中医成语《趣味中医》
  9. 中医儿科学发展简史《中医儿科学》
  10. 中医病案书写的注意事项《中医诊断学》
  11. 中医妇科学的定义与范围《中医妇科学》
  12. 中医病案的沿革《中医诊断学》
  13. 中医妇科学的发展简史《中医妇科学》
  14. 中医病案的书写格式《中医诊断学》
  15. 中医基础理论研究《中国医学通史》
  16. 中医病案的内容与要求《中医诊断学》
  17. 中医疾病预测的理论基础《中医疾病预测》
  18. 中医“证”的动物模型《实验动物科学》
  19. 中医科病历《病历书写规范》
  20. 中医、中药要如何复兴呢?《中医之钥》
  21. 中医理论各专题内容的探讨《中国医学通史》
  22. 中医、西医对感冒的不同分别《中医之钥》
  23. 中医理论是否滞后于临床《思考中医》
  24. 中一切药毒及饮食毒《奇效简便良方》
  25. 中医脉象简介《常见病自测》
  26. 中野芋毒《奇效简便良方》
  27. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  28. 中野蕈灵芝毒《奇效简便良方》
  29. 中医目前的状况《思考中医》
  30. 中野狼烟毒《外科证治全书》
  31. 中医内科疾病发病学要点《中医内科学》


中医儿科学的新时期（中华人民共和国成立后）_《中医儿科学》_中医儿科_【岐黄之术】

四、中医儿科学的新时期（中华人民共和国成立后）
在线购买《中医儿科学》正版书籍

四、中医儿科学的新时期（中华人民共和国成立后）

  • 上一页
  • 目录
  • 相关
  • 下一页

1949年中华人民共和国成：立后，在国家发展我国传统医学的政策支持下，在现代科学技术飞跃进步的学术氛围中，儿科学">中医儿科学和其他中医学科一样，进入了快速发展的新时期。

20世纪50年代开始了现代中医中等和高等教育，70年代开始儿科学">中医儿科学硕上生教育，八十年代开始儿科学">中医儿科学博士生教育，90年代又开始进行在职医师的继续教育，这种现代的完整教育体系，不仅为中医儿科界输送了大批人才，而且使中医儿科队伍素质不断提高，成为学科发展的保证。

建闷以来，整理出版了历代儿科名着，发掘了一大批对临床具有理论指导和实践应用价值的可贵资料。就儿科学">中医儿科学若干基础理论问题进行了学术争鸣，认识渐趋一致。儿科诊法应用，丰富了传统四诊内容，在四诊客观化如色诊定量、舌诊微观化、闻诊声音分析、脉图分析等方面都进行了研究，而月。尝试把利用血液化学、超声影像等现代技术方法取得的微观辨证资料，与应用传统四诊手段取得的宏观辨证资料相结合，发展了儿科辨证学。

在预防医学方面，我国古代养胎护胎的经验得到总结推广，对促进优生发挥了积极作用。通过孕妇服药，预防新生儿胎黄、胎怯等的发病，取得了有创新意义的成果。对体弱儿童辨证给药，调整体质，增强脏腑生理功能，减低，厂反复呼吸道感染儿和脾胃虚弱儿的发病率，延长了哮喘、肾病综合征等复发性疾病的缓解期。中药保健药品、保健食品、保健用品的开发应用，对增强体质，保护易感儿，降低发病率，发挥了积极作用。

在临证医学方面，随着临床诊断技术的进步和科研方法的应用，研究成果不断涌现，诊疗水平大为提高。应用小儿暑温理论指导流行性乙型脑炎的辨证论治，降低了病死率和后遗症发生率；应用胎怯理论指导低出生体重儿的治疗，提高了生长发育速度，增强了体质，降低了死亡率。对哮喘、肺炎喘嗽、泄泻、癫痫、胎黄等儿科常见病的研究不断深入；对厌食、儿童多动综合征、病毒性心肌炎、皮肤粘膜淋巴结综合征、传染性单核细胞增多症等疾病的辨证论治总结出了规律；对肾病综合征、维生素D缺乏性佝偻病、急性白血病、流行性出血热、新生儿硬肿症等疾病的中西医结合治疗研究取得成果。一批儿科新剂型药物，如口服液、注射液等投入临床使用。在临床科研中引进了实验手段，通过临床检验、动物实验，不仅证实了中医药的临床疗效，说明了药效学原理，而且为进一步提高疗效、筛选方药、改革剂型等，提供了科学的方法。

儿科学">中医儿科学的形成和发展已有数千年的历史，目前正在向着学科现代化的方向前进。儿科学">中医儿科学的现代化，就是要建立起一整套源于传统中医儿科，适应未来社会需要，与各现代科学学科自然衔接、协调发展的全新理论和实践体系。实现这一战略目标，科学研究是其必由之路，人才培养是其基础工程。相信经过长时期的努力，儿科学">中医儿科学的现代化，将会随着整个中医学的现代化而逐步实现。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、中医儿科学的发展期（元朝-中华人民共和国成立前）
  • 当前页：四、中医儿科学的新时期（中华人民共和国成立后）
  • 下一页：第二节 小儿年龄分期
<<< 返回本书目录
  1. 中医的十不治之人《中医之钥》
  2. 中医儿科学发展简史《中医儿科学》
  3. 中医的各种治疗手段《人体使用手册》
  4. 中医妇科学的定义与范围《中医妇科学》
  5. 中医词典其他：第一篇《中医词典》z~其他
  6. 中医妇科学的发展简史《中医妇科学》
  7. 中医词典其他：第五篇《中医词典》z~其他
  8. 中医概念《中医之钥》
  9. 中医词典其他：第四篇《中医词典》z~其他
  10. 中医疾病预测的理论基础《中医疾病预测》
  11. 中医词典其他：第十一篇《中医词典》z~其他
  12. 中医健康教育《社区中医药服务工作指南》（试行）
  13. 中医词典其他：第十五篇《中医词典》z~其他
  14. 中医康复《社区中医药服务工作指南》（试行）
  15. 中医词典其他：第十四篇《中医词典》z~其他
  16. 中医科病历《病历书写规范》
  17. 中医词典其他：第十三篇《中医词典》z~其他
  18. 中医理论与外气疗法《气功外气疗法》
  19. 中医词典其他：第十篇《中医词典》z~其他
  20. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  21. 中医词典其他：第十六篇《中医词典》z~其他
  22. 中医内科疾病发病学要点《中医内科学》
  23. 中医词典其他：第十二篇《中医词典》z~其他
  24. 中医内科疾病症状学要点《中医内科学》
  25. 中医词典其他：第三篇《中医词典》z~其他
  26. 中医内科疾病治疗学要点《中医内科学》
  27. 中医词典其他：第七篇《中医词典》z~其他
  28. 中医内科学的定义、性质及范围《中医内科学》
  29. 中医词典其他：第六篇《中医词典》z~其他
  30. 中医内科学的学习要求与方法《中医内科学》
  1. 中医儿科学的新时期（中华人民共和国成立后）《中医儿科学》
  2. 中医儿科学的萌芽期（远古-南北朝）《中医儿科学》
  3. 中医儿科学的形成期（隋朝-宋朝）《中医儿科学》
  4. 中医儿科学的发展期（元朝-中华人民共和国成立前）《中医儿科学》
  5. 中医儿科学发展简史《中医儿科学》
  6. 中医的消渴症根本就不是西医的糖尿病《中医之钥》
  7. 中医妇科学的定义与范围《中医妇科学》
  8. 中医的手术、移植外科学之废除《中医之钥》
  9. 中医妇科学的发展简史《中医妇科学》
  10. 中医的十不治之人《中医之钥》
  11. 中医基础理论研究《中国医学通史》
  12. 中医成语《趣味中医》
  13. 中医疾病预测的理论基础《中医疾病预测》
  14. 中医病案书写的注意事项《中医诊断学》
  15. 中医科病历《病历书写规范》
  16. 中医病案的沿革《中医诊断学》
  17. 中医理论各专题内容的探讨《中国医学通史》
  18. 中医病案的书写格式《中医诊断学》
  19. 中医理论是否滞后于临床《思考中医》
  20. 中医病案的内容与要求《中医诊断学》
  21. 中医脉象简介《常见病自测》
  22. 中医“证”的动物模型《实验动物科学》
  23. 中医没有专科医师，所以没有办法详细、精密的诊断，以恢复病患的健康对吗?《中医之钥》
  24. 中医、中药要如何复兴呢?《中医之钥》
  25. 中医目前的状况《思考中医》
  26. 中医、西医对感冒的不同分别《中医之钥》
  27. 中医内科疾病发病学要点《中医内科学》
  28. 中一切药毒及饮食毒《奇效简便良方》
  29. 中医内科疾病症状学要点《中医内科学》
  30. 中野芋毒《奇效简便良方》
  31. 中医内科疾病治疗学要点《中医内科学》


小儿年龄分期_《中医儿科学》_中医儿科_【岐黄之术】

第二节 小儿年龄分期
在线购买《中医儿科学》正版书籍

第二节 小儿年龄分期

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童生命活动的开始，起于阴阳两精相合而形成的胚胎c新生命产生之后，就不断生长发育，直至成年。儿童与成人的年龄界限，现代一般按《小儿卫生总微论方》所说：“当以十四以下为小儿治”，将14岁作为儿童年龄的上限。

儿童阶段的不同时期，小儿的形体精神、生长发育＼生理病理、养育保健、疾病防治等都有着不同的要求。为了儿科工作的实际需要，有必要对儿童阶段再按年龄分为若干时期。

现代一般将小儿按年龄分为以下几个时期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、中医儿科学的新时期（中华人民共和国成立后）
  • 当前页：第二节 小儿年龄分期
  • 下一页：一、胎儿期
<<< 返回本书目录
  1. 小儿年龄分期《中医儿科学》
  2. 小儿黏多糖贮积病Ⅳ型【疾病大全】
  3. 小儿尼曼-皮克病【疾病大全】
  4. 小儿黏多糖贮积症【疾病大全】
  5. 小儿内证《医学见能》
  6. 小儿尿崩症【疾病大全】
  7. 小儿内脏幼虫移行症【疾病大全】
  8. 小儿尿道下裂【疾病大全】
  9. 小儿脑震荡【疾病大全】
  10. 小儿尿感【疾病大全】
  11. 小儿脑血管畸形【疾病大全】
  12. 小儿尿路感染【疾病大全】
  13. 小儿脑性瘫痪【疾病大全】
  14. 小儿尿路梗阻【疾病大全】
  15. 小儿脑瘫【疾病大全】
  16. 小儿尿色发蓝【疾病症状】
  17. 小儿脑水肿与颅内高压综合征【疾病大全】
  18. 小儿尿石症【疾病大全】
  19. 小儿脑热鼻干无涕《圣济总录》
  20. 小儿尿血【疾病症状】
  21. 小儿脑脓肿【疾病大全】
  22. 小儿牛黄散【方剂大全】
  23. 小儿脑膜炎球菌性肾上腺综合征【疾病大全】
  24. 小儿脓胸【疾病大全】
  25. 小儿脑膜瘤【疾病大全】
  26. 小儿脓血痢《圣济总录》
  27. 小儿脑积水【疾病大全】
  28. 小儿疟《孙真人海上方》
  29. 小儿脑干胶质瘤【疾病大全】
  30. 小儿疟疾《万氏秘传片玉心书》
  1. 小儿年龄分期《中医儿科学》
  2. 小儿溺血《中医词典》
  3. 小儿年龄分期及其意义《儿科学》
  4. 小儿能量代射特点及各种营养素的需要量《儿科学》
  5. 小儿尿血秘方《华佗神方》
  6. 小儿内证《医学见能》
  7. 小儿拗哭不止《急救广生集》
  8. 小儿脑髓风《中医词典》
  9. 小儿脓血痢《圣济总录》
  10. 小儿脑热鼻干无涕《圣济总录》
  11. 小儿脓血痢《中医词典》
  12. 小儿脑疳《圣济总录》
  13. 小儿疟《孙真人海上方》
  14. 小儿蛲虫及寸白方五首《外台秘要》
  15. 小儿疟疾《奇效简便良方》
  16. 小儿囊肿《奇效简便良方》
  17. 小儿疟疾《奇效简便良方》
  18. 小儿囊肿《中医词典》
  19. 小儿疟疾《万氏秘传片玉心书》
  20. 小儿难治之症有四说《市隐庐医学杂着》
  21. 小儿衄血方六首《外台秘要》
  22. 小儿目涩秘方《华佗神方》
  23. 小儿呕吐《圣济总录》
  24. 小儿目赤痛《圣济总录》
  25. 小儿呕吐《中医词典》
  26. 小儿目病《育婴家秘》
  27. 小儿脾疳秘方《华佗神方》
  28. 小儿目闭不开《中医词典》
  29. 小儿脾胃气不和不能饮食《圣济总录》
  30. 小儿目闭《回生集》
  31. 小儿痞积《奇效简便良方》


胎儿期_《中医儿科学》_中医儿科_【岐黄之术】

一、胎儿期

一、胎儿期

  • 上一页
  • 目录
  • 相关
  • 下一页

从男女生殖之精相合而受孕，直至分娩断脐，属于胎儿期。胎龄从孕妇末次月经第1天算起为40周，280天，以4周为一个妊娠月，即“怀胎十月”。

胎儿在孕育期间，寄生于母体之内，与其母借胎盘、脐带相连，依靠母体的气血供养，在胞宫内生长发育，因而与母体休戚相关。胎儿的健康成长，依赖于孕母的调摄，我国自古称之为“养胎”、“护胎”和胎教。

胎儿尚未成熟，如草木未萌，嫩芽易伤。尤其在妊娠早期重2周的胚胎期，从受精卵细胞至基本形成胎儿；最易受到各种病理因素的伤害，造成流产或先天性畸形。妊娠中期15周，胎儿各器官迅速成长，功能也趋成熟；妊娠晚期13周，胎儿以肌肉发育和脂肪积累为主，体重增长快。后两个阶段胎儿若受到伤害，易造成早产。先天之本，一生之基，做好胎儿期保健，使胎儿形神咸备，具备良好的身体素质，将会为儿童出生后的健康发育成长打下良好的基础。

此外，国际上还将孕期满28周到出生后7天止，定为围生（产）期。围生期小儿死亡率高，重视优生优育，必须抓好围生期保健。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 小儿年龄分期
  • 当前页：一、胎儿期
  • 下一页：二、新生儿期
<<< 返回本书目录
  1. 胎儿酒精综合征【疾病症状】
  2. 胎儿期保健《中医儿科学》
  3. 胎儿酒精影响【疾病症状】
  4. 胎儿生长发育迟缓【疾病症状】
  5. 胎儿窘迫【疾病大全】
  6. 胎儿生长受限【疾病大全】
  7. 胎儿窘迫【疾病症状】
  8. 胎儿水肿【疾病症状】
  9. 胎儿宫内窒息【疾病症状】
  10. 胎儿心动过缓【疾病症状】
  11. 胎儿宫内窘迫【疾病大全】
  12. 胎儿血液循环和出生后血液循环的变化《组织学与胚胎学》
  13. 胎儿宫内窘迫《妇产科学》
  14. 胎儿乙醇综合征【疾病大全】
  15. 胎儿宫内骨折【疾病症状】
  16. 胎发《本草新编》
  17. 胎儿宫内发育迟缓【疾病症状】
  18. 胎肥《冯氏锦囊秘录》
  19. 胎儿宫内发育迟缓《妇产科学》
  20. 胎肥《小儿药证直诀》
  21. 胎儿附属物的形成《妇产科学》
  22. 胎肥证-幼幼汇集（上）《古今医统大全》
  23. 胎儿单臂先露【疾病症状】
  24. 胎粪污染【疾病症状】
  25. 胎儿不完全臀先露【疾病症状】
  26. 胎粪吸入综合征【疾病大全】
  27. 胎毒诸疮《冯氏锦囊秘录》
  28. 胎粪性便秘【疾病大全】
  29. 胎毒散【方剂大全】
  30. 胎风《保婴撮要》
  1. 胎儿期《中医儿科学》
  2. 胎儿酒精综合征《默克家庭诊疗手册》
  3. 胎儿期保健《中医儿科学》
  4. 胎儿窘迫《急诊医学》
  5. 胎儿血型的预测《临床基础检验学》
  6. 胎儿监护《默克家庭诊疗手册》
  7. 胎儿血液循环途径《组织学与胚胎学》
  8. 胎儿畸形《妇产科学》
  9. 胎发《本草新编》
  10. 胎儿宫内窘迫《妇产科学》
  11. 胎肥《中医名词词典》
  12. 胎儿宫内发育迟缓《妇产科学》
  13. 胎肥《中医词典》
  14. 胎儿发育《妇产科学》
  15. 胎肥《冯氏锦囊秘录》
  16. 胎儿出生后血液循环的变化《组织学与胚胎学》
  17. 胎肥《医述》
  18. 胎儿成熟度检查《临床基础检验学》
  19. 胎肥《寿世保元》
  20. 胎儿《妇产科学》
  21. 胎肥《小儿药证直诀》
  22. 胎堕后为半产《女科证治准绳》
  23. 胎肥《慈幼新书》
  24. 胎堕后为半产《济阴纲目》
  25. 胎肥胎怯《证治准绳·幼科》
  26. 胎妒《中医词典》
  27. 胎肥胎瘦《明医指掌》
  28. 胎毒诸毒《奇效简便良方》
  29. 胎肥证（幼幼汇集 上）《古今医统大全》
  30. 胎毒诸疮《冯氏锦囊秘录》
  31. 胎粪吸入综合征《默克家庭诊疗手册》


新生儿期_《中医儿科学》_中医儿科_【岐黄之术】

二、新生儿期

二、新生儿期

  • 上一页
  • 目录
  • 相关
  • 下一页

自出生后脐带结扎，至生后满28天，称为新生儿期。

新生儿开始脱离母体而独立生存，小儿脏腑娇嫩、形气未充的生理特点在这一时期表现得最为突出。新生儿在短暂的时间内，经历了内外环境的突然变化，机体内部也发生了相应的巨大变化。但是，新生儿的脏腑功能未曾健全，精神发育未曾成熟，处于稚嫩状态，机体调节功能不足，对外界的适应能力和御邪能力都较差，加上胎内、分娩及生后护理不当等原因，故新生儿的发病率和死亡率都很高，这一时期的保健护理工作也就特别重要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、胎儿期
  • 当前页：二、新生儿期
  • 下一页：三、婴儿期
<<< 返回本书目录
  1. 新生儿破伤风【疾病大全】
  2. 新生儿期癫痫持续状态【疾病症状】
  3. 新生儿破伤风【疾病症状】
  4. 新生儿脐部出血【疾病症状】
  5. 新生儿破伤风《家庭医学百科-医疗康复篇》
  6. 新生儿脐炎《家庭医学百科-医疗康复篇》
  7. 新生儿贫血【疾病症状】
  8. 新生儿气促【疾病症状】
  9. 新生儿皮下脂肪坏死【疾病大全】
  10. 新生儿迁延性胆汁淤积性黄疸【疾病大全】
  11. 新生儿皮下坏疽【疾病大全】
  12. 新生儿青紫【疾病症状】
  13. 新生儿皮肤褶皱【疾病症状】
  14. 新生儿青紫【疾病大全】
  15. 新生儿皮肤硬肿【疾病症状】
  16. 新生儿全身水肿【疾病症状】
  17. 新生儿皮肤薄【疾病症状】
  18. 新生儿缺氧缺血性脑病《儿科学》
  19. 新生儿呕血和便血【疾病大全】
  20. 新生儿缺氧缺血性脑病【疾病大全】
  21. 新生儿呕吐【疾病大全】
  22. 新生儿溶血病《家庭医学百科-医疗康复篇》
  23. 新生儿呕吐《家庭医学百科-医疗康复篇》
  24. 新生儿溶血病【疾病大全】
  25. 新生儿脓疱疮【疾病大全】
  26. 新生儿少吃【疾病症状】
  27. 新生儿脓疱病Impetigo Neonatorum 7《皮肤性病学》
  28. 新生儿少哭【疾病症状】
  29. 新生儿脓疱病【疾病大全】
  30. 新生儿肾静脉血栓【疾病大全】
  1. 新生儿期《中医儿科学》
  2. 新生儿破伤风《家庭医学百科-医疗康复篇》
  3. 新生儿脐炎《家庭医学百科-医疗康复篇》
  4. 新生儿皮下坏疽《外科学总论》
  5. 新生儿缺氧缺血性脑病《儿科学》
  6. 新生儿疱疹《默克家庭诊疗手册》
  7. 新生儿溶血病《家庭医学百科-医疗康复篇》
  8. 新生儿呕吐《家庭医学百科-医疗康复篇》
  9. 新生儿溶血症《儿科学》
  10. 新生儿脓疱病《皮肤性病学》
  11. 新生儿筛查《医学遗传学基础》
  12. 新生儿脑膜炎《默克家庭诊疗手册》
  13. 新生儿锁骨骨折《家庭医学百科-医疗康复篇》
  14. 新生儿颅内出血《家庭医学百科-医疗康复篇》
  15. 新生儿脱水热《家庭医学百科-医疗康复篇》
  16. 新生儿颅骨歌诀《人体解剖学歌诀》
  17. 新生儿小便不通《小儿常见病单验方》
  18. 新生儿泪囊炎《眼科学》
  19. 新生儿硬肿症《家庭医学百科-医疗康复篇》
  20. 新生儿科病历《病历书写规范》
  21. 新生儿硬肿症《儿科学》
  22. 新生儿结膜炎《默克家庭诊疗手册》
  23. 新生儿与新生儿疾病《儿科学》
  24. 新生儿疾病筛查《家庭医学百科-医疗康复篇》
  25. 新生儿窒息《妇产科学》
  26. 新生儿疾病的特点《家庭医学百科-医疗康复篇》
  27. 新生小儿脐中屎《证类本草》
  28. 新生儿黄疸（胎黄）《小儿常见病单验方》
  29. 新生浴儿《中医词典》
  30. 新生儿黄疸《儿科学》
  31. 新斯的明《药理学》


婴儿期_《中医儿科学》_中医儿科_【岐黄之术】

三、婴儿期

三、婴儿期

  • 上一页
  • 目录
  • 相关
  • 下一页

出生28天后至1周岁为婴儿期。

婴儿已经初步适应了外界环境，显示出蓬勃的生机，生长发育特别迅速。1周岁时，小儿的体重增长到出生时的3倍，身长增长到出生时的1．5倍。由于生长迅速，机体对水谷营养的需求特别旺盛，而婴儿脾胃未充，运化力弱，因而需要重视乳食喂养，预防脾胃病发生。同时，婴儿肺脏娇嫩，表卫未固，来自母体的免疫能力逐渐消失，自身免疫力又未能健全，御邪能力弱，造成时行疾病和肺系疾病的发病机会大为增加，必须加强对这类疾病的预防工作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、新生儿期
  • 当前页：三、婴儿期
  • 下一页：四、幼儿期
<<< 返回本书目录
  1. 婴儿门下《张氏医通》
  2. 婴儿期保健《中医儿科学》
  3. 婴儿门下《张氏医通》
  4. 婴儿期短暂性低丙球蛋白血症【疾病大全】
  5. 婴儿门上《张氏医通》
  6. 婴儿脐疝【疾病大全】
  7. 婴儿玫瑰疹【疾病大全】
  8. 婴儿青铜综合征【疾病大全】
  9. 婴儿六个月后为何患病多?《免疫与健康》
  10. 婴儿热痱【疾病症状】
  11. 婴儿脸色发黄【疾病症状】
  12. 婴儿肉毒中毒综合征【疾病大全】
  13. 婴儿肋骨外翻【疾病症状】
  14. 婴儿舌连下唇《医门补要》
  15. 婴儿哭闹《家庭医学百科-医疗康复篇》
  16. 婴儿湿疹《小儿常见病单验方》
  17. 婴儿哭闹《百病自测》
  18. 婴儿湿疹【疾病症状】
  19. 婴儿痉挛症【疾病大全】
  20. 婴儿湿疹结痂【疾病症状】
  21. 婴儿痉挛症【疾病症状】
  22. 婴儿手足搐搦症【疾病大全】
  23. 婴儿脚气【疾病症状】
  24. 婴儿睡觉不踏实【疾病症状】
  25. 婴儿假性黑便【疾病症状】
  26. 婴儿睡觉出汗【疾病症状】
  27. 婴儿脊柱侧凸【疾病症状】
  28. 婴儿睡觉打鼾【疾病症状】
  29. 婴儿及儿童期癫痫及癫痫综合征【疾病大全】
  30. 婴儿睡觉惊跳【疾病症状】
  1. 婴儿期《中医儿科学》
  2. 婴儿门下《张氏医通》
  3. 婴儿期保健《中医儿科学》
  4. 婴儿门下《张氏医通》
  5. 婴儿舌连下唇《医门补要》
  6. 婴儿门上《张氏医通》
  7. 婴儿湿疹《小儿常见病单验方》
  8. 婴儿六个月后为何患病多?《免疫与健康》
  9. 婴儿湿疹《中医词典》
  10. 婴儿哭闹《百病自测》
  11. 婴儿胎疮《回生集》
  12. 婴儿哭闹《家庭医学百科-医疗康复篇》
  13. 婴儿下痢要诀《华佗神方》
  14. 婴儿哭迟《中医词典》
  15. 婴儿咽喉痛《外科大成》
  16. 婴儿痉挛症和高热惊厥《默克家庭诊疗手册》
  17. 婴儿阵发性低丙种球蛋白血症《默克家庭诊疗手册》
  18. 婴儿坏血病《默克家庭诊疗手册》
  19. 婴儿之天然蒸变论《幼科概论》
  20. 婴儿护养《中医儿科学》
  21. 婴孩癫疾《灵素节注类编》
  22. 婴儿护持得法可以避病说《幼科概论》
  23. 婴筋《中医词典》
  24. 婴儿腹泻《百病自测》
  25. 婴宁汤《冯氏锦囊秘录》
  26. 婴儿风《中医词典》
  27. 婴桃《千金翼方》
  28. 婴儿的营养和膳食《食物疗法》
  29. 婴桃《新修本草》
  30. 婴儿猝死综合征《默克家庭诊疗手册》
  31. 婴桃《证类本草》


幼儿期_《中医儿科学》_中医儿科_【岐黄之术】

四、幼儿期

四、幼儿期

  • 上一页
  • 目录
  • 相关
  • 下一页

1周岁后至3周岁为幼儿期。

幼儿期小儿的生长发育速度较前减慢，尤其是在体格发育方面。此期小儿学会了走路，活动范围扩大，接触周围事物的机会增多，智力发育比较突出，语言、思维和应人、应物的能力增强，同时，感邪患病的机会也较前增加。小儿的饮食已逐步过渡到普通饮食，乳牙渐次长齐，在脾胃功能逐渐增强的过程中，要注意预防脾胃病的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、婴儿期
  • 当前页：四、幼儿期
  • 下一页：五、学龄前期
<<< 返回本书目录
  1. 幼儿急疹【疾病大全】
  2. 幼儿期保健《中医儿科学》
  3. 幼儿急疹《小儿常见病单验方》
  4. 幼疾《幼科发挥》
  5. 幼儿急疹《家庭医学百科-医疗康复篇》
  6. 幼科《古今医鉴》
  7. 幼儿的成长问题《默克家庭诊疗手册》
  8. 幼科《冷庐医话》
  9. 幼虫移行症和异位寄生《人体寄生虫学》
  10. 幼科《眉寿堂方案选存》
  11. 右胸痛【疾病症状】
  12. 幼科发热证论《冯氏锦囊秘录》
  13. 右心衰竭【疾病症状】
  14. 幼科发微赋《育婴家秘》
  15. 右心室双出口【疾病大全】
  16. 幼科论《医学源流论》
  17. 右心室流出道【疾病症状】
  18. 幼科论治《幼科概论》
  19. 右心功能不全【疾病症状】
  20. 幼科门《王旭高临证医案》
  21. 右心房与下腔静脉平滑肌瘤【疾病大全】
  22. 幼科门（凡三十案）《湖岳村叟医案》
  23. 右下腹压痛【疾病症状】
  24. 幼科似惊非惊辩《吴医汇讲》
  25. 右下腹痛伴呕吐【疾病症状】
  26. 幼科药方《幼科推拿秘书》
  27. 右下腹痛【疾病症状】
  28. 幼科要略《临证指南医案》
  29. 右下腹可触及柔软腊肠样肿块【疾病症状】
  30. 幼科预宜修制应用诸方《幼科切要》
  1. 幼儿期《中医儿科学》
  2. 幼儿久泻仗点穴《三十年临证经验集》
  3. 幼儿期保健《中医儿科学》
  4. 幼儿急疹《小儿常见病单验方》
  5. 幼儿期儿童的心理卫生《医学心理学》
  6. 幼儿急疹《家庭医学百科-医疗康复篇》
  7. 幼疾《幼科发挥》
  8. 幼儿急疹《默克家庭诊疗手册》
  9. 幼科《冷庐医话》
  10. 幼儿的成长问题《默克家庭诊疗手册》
  11. 幼科《眉寿堂方案选存》
  12. 幼虫移行症和异位寄生《人体寄生虫学》
  13. 幼科发热证论《冯氏锦囊秘录》
  14. 幼《中医词典》
  15. 幼科发微赋《育婴家秘》
  16. 右左转《中医词典》
  17. 幼科论《医学源流论》
  18. 右阴疮《喉科指掌》
  19. 幼科论治《幼科概论》
  20. 右阴疮《中医词典》
  21. 幼科门《王旭高临证医案》
  22. 右旋糖酐《药理学》
  23. 幼科似惊非惊辩《吴医汇讲》
  24. 右心衰竭《急诊医学》
  25. 幼科药方《幼科推拿秘书》
  26. 右心室肥厚《物理诊断学》
  27. 幼科要略《临证指南医案》
  28. 右胁下痛《中医词典》
  29. 幼科预宜修制应用丸粟七方《幼幼集成》
  30. 右胁痛《中医词典》
  31. 幼科预宜修制应用诸方《幼科切要》


学龄前期_《中医儿科学》_中医儿科_【岐黄之术】

五、学龄前期

五、学龄前期

  • 上一页
  • 目录
  • 相关
  • 下一页

3周岁后至7周岁为学龄前期。

学龄前期的小儿体格发育稳步增长，智能发育趋于完善。在这一时期，要培养儿童形成良好的基本素质，包括增强体质、生活习惯、思想品德、早期教育等。学龄前期儿童发病率有所下降，但对在这一阶段仍然经常发病未愈的患儿，如反复呼吸道感染、哮喘、疳证、厌食等，应抓紧调治，以免将这些疾病迁延至学龄期。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、幼儿期
  • 当前页：五、学龄前期
  • 下一页：六、学龄期
<<< 返回本书目录
  1. 学龄期保健《中医儿科学》
  2. 学龄前期保健《中医儿科学》
  3. 穴在阴掌者《幼科推拿秘书》
  4. 学问的传承《思考中医》
  5. 穴在阴膊者《幼科推拿秘书》
  6. 学五运六气纲领《古今医统大全》
  7. 穴在阳掌者《幼科推拿秘书》
  8. 学习传染病的目的与任务《传染病》
  9. 穴在阳膊者《幼科推拿秘书》
  10. 学习的方法和要求《中医养生学》
  11. 穴在腿足者《幼科推拿秘书》
  12. 学习和研究病理生理学的指导思想《病理生理学》
  13. 穴在头脑者《幼科推拿秘书》
  14. 学习技能发育障碍【疾病大全】
  15. 穴在手指者《幼科推拿秘书》
  16. 学习困难【疾病症状】
  17. 穴在前身者《幼科推拿秘书》
  18. 学习障碍【疾病症状】
  19. 穴在面者《幼科推拿秘书》
  20. 学校《医学心理学》
  21. 穴在脊背者《幼科推拿秘书》
  22. 学医说《研经言》
  23. 穴位注射疗法《手穴手纹诊治》
  24. 学诊例《三因极一病证方论》
  25. 穴位埋线注意事项《中医刺灸》
  26. 雪参【中药大全】
  27. 穴位埋线术后反应《中医刺灸》
  28. 雪蚕《本草纲目》完整版
  29. 穴位埋线器材和穴位选择《中医刺灸》
  30. 雪茶【中药大全】
  1. 学龄前期《中医儿科学》
  2. 学龄期保健《中医儿科学》
  3. 学龄前期保健《中医儿科学》
  4. 学龄期《中医儿科学》
  5. 学木核《千金翼方》
  6. 学究丸，治丈夫心脾疼《是斋百一选方》
  7. 学木核《新修本草》
  8. 学会午睡《家庭医学百科·预防保健篇》
  9. 学木核《证类本草》
  10. 学、撰、辑《中医名词词典》
  11. 学木核《名医别录》
  12. 穴在阴掌者《幼科推拿秘书》
  13. 学问的传承《思考中医》
  14. 穴在阴膊者《幼科推拿秘书》
  15. 学五运六气纲领《古今医统大全》
  16. 穴在阳掌者《幼科推拿秘书》
  17. 学习传染病的目的与任务《传染病》
  18. 穴在阳膊者《幼科推拿秘书》
  19. 学习的方法和要求《中医养生学》
  20. 穴在腿足者《幼科推拿秘书》
  21. 学习的形式《生理学》
  22. 穴在头脑者《幼科推拿秘书》
  23. 学习和记忆《生理学》
  24. 穴在手指者《幼科推拿秘书》
  25. 学习和记忆的机制《生理学》
  26. 穴在前身者《幼科推拿秘书》
  27. 学习和研究病理生理学的指导思想《病理生理学》
  28. 穴在面者《幼科推拿秘书》
  29. 学习困难《默克家庭诊疗手册》
  30. 穴在脊背者《幼科推拿秘书》
  31. 学校《医学心理学》


学龄期_《中医儿科学》_中医儿科_【岐黄之术】

六、学龄期

六、学龄期

  • 上一页
  • 目录
  • 相关
  • 下一页

7周岁后至青春期来临（一般为女1l岁，男13岁）称学龄期。

学龄期一般处于小学学习阶段，此期小儿在体格方面仍稳步增长，乳牙依次换上恒牙，除生殖系统外，其他器官的发育到本期末已接近成人水平。此期儿童脑的形态发育已基本与成人相同，智能发育更为成熟，控制、理解、分析、综合等能力增强，能适应正规的学习生活。要以德、智、体全面发展为目标，引导他们健康成长。这一时期儿童的发病率进一步下降，但肾病综合征、哮喘、过敏性紫癜、风湿热和类风湿病等疾病好发于这个时期，预防工作应有针对性地进行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、学龄前期
  • 当前页：六、学龄期
  • 下一页：七、青春期
<<< 返回本书目录
  1. 穴在阴掌者《幼科推拿秘书》
  2. 学龄期保健《中医儿科学》
  3. 穴在阴膊者《幼科推拿秘书》
  4. 学龄前期保健《中医儿科学》
  5. 穴在阳掌者《幼科推拿秘书》
  6. 学问的传承《思考中医》
  7. 穴在阳膊者《幼科推拿秘书》
  8. 学五运六气纲领《古今医统大全》
  9. 穴在腿足者《幼科推拿秘书》
  10. 学习传染病的目的与任务《传染病》
  11. 穴在头脑者《幼科推拿秘书》
  12. 学习的方法和要求《中医养生学》
  13. 穴在手指者《幼科推拿秘书》
  14. 学习和研究病理生理学的指导思想《病理生理学》
  15. 穴在前身者《幼科推拿秘书》
  16. 学习技能发育障碍【疾病大全】
  17. 穴在面者《幼科推拿秘书》
  18. 学习困难【疾病症状】
  19. 穴在脊背者《幼科推拿秘书》
  20. 学习障碍【疾病症状】
  21. 穴位注射疗法《手穴手纹诊治》
  22. 学校《医学心理学》
  23. 穴位埋线注意事项《中医刺灸》
  24. 学医说《研经言》
  25. 穴位埋线术后反应《中医刺灸》
  26. 学诊例《三因极一病证方论》
  27. 穴位埋线器材和穴位选择《中医刺灸》
  28. 雪参【中药大全】
  29. 穴位埋线疗法《中医刺灸》
  30. 雪蚕《本草纲目》完整版
  1. 学龄期《中医儿科学》
  2. 学究丸，治丈夫心脾疼《是斋百一选方》
  3. 学龄期保健《中医儿科学》
  4. 学会午睡《家庭医学百科·预防保健篇》
  5. 学龄前期《中医儿科学》
  6. 学、撰、辑《中医名词词典》
  7. 学龄前期保健《中医儿科学》
  8. 穴在阴掌者《幼科推拿秘书》
  9. 学木核《千金翼方》
  10. 穴在阴膊者《幼科推拿秘书》
  11. 学木核《新修本草》
  12. 穴在阳掌者《幼科推拿秘书》
  13. 学木核《证类本草》
  14. 穴在阳膊者《幼科推拿秘书》
  15. 学木核《名医别录》
  16. 穴在腿足者《幼科推拿秘书》
  17. 学问的传承《思考中医》
  18. 穴在头脑者《幼科推拿秘书》
  19. 学五运六气纲领《古今医统大全》
  20. 穴在手指者《幼科推拿秘书》
  21. 学习传染病的目的与任务《传染病》
  22. 穴在前身者《幼科推拿秘书》
  23. 学习的方法和要求《中医养生学》
  24. 穴在面者《幼科推拿秘书》
  25. 学习的形式《生理学》
  26. 穴在脊背者《幼科推拿秘书》
  27. 学习和记忆《生理学》
  28. 穴俞《中医词典》
  29. 学习和记忆的机制《生理学》
  30. 穴有奇正策《针灸大成》
  31. 学习和研究病理生理学的指导思想《病理生理学》


青春期_《中医儿科学》_中医儿科_【岐黄之术】

七、青春期

七、青春期

  • 上一页
  • 目录
  • 相关
  • 下一页

青春期的个体差异较大，一般女孩自11—12岁到17—18岁，男孩自13-14岁到18—20岁。青春期开始阶段仍属于儿童范围。

青春期是从儿童到成人的过渡时期，其显着特点是肾气盛，天癸至，生殖系统发育趋于成熟，女孩乳房发育、月经来潮，男孩精气溢泻，体格生长也出现第二次高峰，体重、身长增长显着，心理变化也较大。近几—卜年来，小儿进入青春期的平均年龄有提早的趋势。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、学龄期
  • 当前页：七、青春期
  • 下一页：第三节 小儿生长发育
<<< 返回本书目录
  1. 青春恋【疾病症状】
  2. 青春期保健《家庭医学百科·预防保健篇》
  3. 青春发育延迟及性幼稚【疾病大全】
  4. 青春期保健《中医儿科学》
  5. 青吹口散【方剂大全】
  6. 青春期的生理心理特征《医学心理学》
  7. 青草苍柏汤【方剂大全】
  8. 青春期发育迟缓【疾病大全】
  9. 青藏虎耳草【中药大全】
  10. 青春期肥胖【疾病症状】
  11. 青菜《滇南本草》
  12. 青春期功能失调性子宫出血【疾病大全】
  13. 青冰散【方剂大全】
  14. 青春期功能失调性子宫出血病【疾病大全】
  15. 青宝丹【方剂大全】
  16. 青春期功血【疾病症状】
  17. 青白散【方剂大全】
  18. 青春期和青少年问题《默克家庭诊疗手册》
  19. 青KT（黄褐侯）《本草纲目》完整版
  20. 青春期后无精液【疾病症状】
  21. 青（音箱）《证类本草》
  22. 青春期甲亢【疾病症状】
  23. 寝室宜忌说《寿世青编》
  24. 青春期身体发育缓慢【疾病症状】
  25. 寝食说《叶选医衡》
  26. 青春期胸部发育缓慢【疾病症状】
  27. 噙化丸《何氏虚劳心传》
  28. 青春前期闭经【疾病症状】
  29. 禽中《证类本草》
  30. 青春危险期【疾病症状】
  1. 青春期《中医儿科学》
  2. 青春期《默克家庭诊疗手册》
  3. 青春期保健《中医儿科学》
  4. 青城山仙传接骨方《救伤秘旨》
  5. 青春期的生理心理特征《医学心理学》
  6. 青肠《中医词典》
  7. 青春期发育《家庭医学百科·预防保健篇》
  8. 青茶饮《减肥新法与技巧》
  9. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  10. 青菜《滇南本草》
  11. 青春期和青少年问题《默克家庭诊疗手册》
  12. 青布《得配本草》
  13. 青雌《千金翼方》
  14. 青饼子《妇人大全良方》
  15. 青雌《新修本草》
  16. 青冰散《重楼玉钥》
  17. 青雌《证类本草》
  18. 青崩《中医词典》
  19. 青雌《名医别录》
  20. 青?《名医别录》
  21. 青刺尖《滇南本草》
  22. 青、黄、白粱米《本草衍义》
  23. 青带《中医名词词典》
  24. 青（音箱）《证类本草》
  25. 青带《中医词典》
  26. 青（音箱）《本草衍义》
  27. 青带第二《竹泉生女科集要》
  28. 青《新修本草》
  29. 青带第三《竹泉生女科集要》
  30. 青《本草经集注》
  31. 青带第一《竹泉生女科集要》


小儿生长发育_《中医儿科学》_中医儿科_【岐黄之术】

第三节 小儿生长发育

第三节 小儿生长发育

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿从成胎、初生到青春期，一直处于不断生长发育的过程中。小儿生长发育主要受先天因素和后天因素两方面的影响。先天因素与种族、父母、胎儿期状况等有关；后天因素与社会条件、气候、地理、营养、作息、锻炼、疾病、药物等有关。小儿生长发育，是形与神的同步增长。掌握小儿生长发育规律，对于指导儿童保健，以及某些疾病的诊治，具有重要意义。

生命的开始，起于受精怀孕。关于胎儿成长发育，《淮南子·精神训》说：丫一月而膏，二月而肤，三月而胎，四月而肌，五月而筋，六月而骨，七月而成，八月而动，九月而躁，卜月而生，形体以成，五脏乃形。”其中“三月而胎”指3个月胚胎完成，胎儿形成；“七月而成，，指7个月器官组织完成，此后出生的胎儿可以存活；10个月为足月，受气已足，俟时而生。

出生后小儿的发育主要包括体格生长和智能发育两方面，中医学变蒸学说是古代医家总结婴幼儿生长发育规律的一种学说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、青春期
  • 当前页：第三节 小儿生长发育
  • 下一页：一、体格生长
<<< 返回本书目录
  1. 小儿生长发育《中医儿科学》
  2. 小儿生长激素缺乏症【疾病大全】
  3. 小儿生死候歌《脉诀乳海》
  4. 小儿生殖细胞瘤【疾病大全】
  5. 小儿生死候歌《脉诀刊误》
  6. 小儿生赘歌《眼科心法要诀》
  7. 小儿生理性贫血【疾病症状】
  8. 小儿生赘歌《医宗金鉴》
  9. 小儿生理特点《中医儿科学》
  10. 小儿声带损伤【疾病症状】
  11. 小儿渗出性多形性红斑【疾病大全】
  12. 小儿尸并胞胎《洗冤集录》
  13. 小儿肾血管性高血压【疾病大全】
  14. 小儿尸注《圣济总录》
  15. 小儿肾性糖尿【疾病大全】
  16. 小儿十五候死证-幼幼汇集（上）《古今医统大全》
  17. 小儿肾性贫血【疾病大全】
  18. 小儿石膏综合征【疾病大全】
  19. 小儿肾性尿崩症【疾病大全】
  20. 小儿时期常见的呕吐【疾病大全】
  21. 小儿肾性氨基酸尿症【疾病大全】
  22. 小儿时疫《温疫论》
  23. 小儿肾小管性酸中毒【疾病大全】
  24. 小儿时疫证治《幼幼集成》
  25. 小儿肾小管-间质肾炎【疾病大全】
  26. 小儿食不下及不消不嗜食方《外台秘要》
  27. 小儿肾上腺皮质与髓质增生并存综合征【疾病大全】
  28. 小儿食管化学性烧伤【疾病大全】
  29. 小儿肾上腺皮质功能不全【疾病大全】
  30. 小儿食管异物【疾病大全】
  1. 小儿生长发育《中医儿科学》
  2. 小儿生下不啼《奇效简便良方》
  3. 小儿生赘歌《眼科心法要诀》
  4. 小儿生死候歌《脉诀刊误》
  5. 小儿生赘歌《医宗金鉴》
  6. 小儿生死候歌《脉诀乳海》
  7. 小儿声哑门主方《疡医大全》
  8. 小儿生理特点《中医儿科学》
  9. 小儿尸并胞胎《洗冤集录》
  10. 小儿肾囊风《外科十三方考》
  11. 小儿尸注《圣济总录》
  12. 小儿身热痿黄《中医词典》
  13. 小儿失音不语《奇效简便良方》
  14. 小儿身热吐泻《中医词典》
  15. 小儿湿癣秘方《华佗神方》
  16. 小儿身起白泡方《奇方类编》
  17. 小儿十五候死证（幼幼汇集 上）《古今医统大全》
  18. 小儿蛇舌秘方《华佗神方》
  19. 小儿时期特有的几种以呕吐为主的疾病《儿科学》
  20. 小儿蛇舌《奇效简便良方》
  21. 小儿时疫《温疫论》
  22. 小儿舌肿秘方《华佗神方》
  23. 小儿时疫《慈幼便览》
  24. 小儿舌笋秘方《华佗神方》
  25. 小儿时疫证治《幼幼集成》
  26. 小儿舌上疮唇肿方五首《外台秘要》
  27. 小儿实热《中医词典》
  28. 小儿舌膜秘方《华佗神方》
  29. 小儿食不下及不消不嗜食方四首《外台秘要》
  30. 小儿舌膜《中医词典》
  31. 小儿食积秘方《华佗神方》


体格生长_《中医儿科学》_中医儿科_【岐黄之术】

一、体格生长

一、体格生长

  • 上一页
  • 目录
  • 相关
  • 下一页

关于小儿体格生长，现代通过大规模实际测量和统计，得出了各项生理常数，可用来衡量儿童生长发育水平，并为某些疾病诊断和临床治疗用药提供依据。

（一）体重

体重是小儿机体量的总和。测量体重，应在空腹、排空大小便、仅穿单衣的状况下进行。

新生儿体重约为3kg。出生后前半年平均每月增氏约0.7kg，后半年平均每月增长约0.5kg。1周岁以后，平均每年增加约2kg。临床可用以下公式推算小儿体重：

1-6个月体重（kg）=3+0.7X月龄

7-12个月体重（kg）=7+0.5X（月龄—6）

1岁以上体重（kg）=8+2X年龄

体重测定可以反映小儿体格发育和衡量小儿营养状况，并作为临床用药量的主要依据。

体重增长过快常见于肥胖症、巨人症，体重低于均值85％以下者为营养不良。

（二）身长

身长是指从头顶至足底的垂直长度。一般3岁以下小儿量卧位时身长，3岁以上小儿测量身高。测量身高时，应脱去鞋袜，摘帽，取立正姿势，枕、背、臀、足跟均紧贴测量尺。

新生儿身长约为50em。1周岁内以逐月减慢的速度共增加约25cm，一般前6个月每月增长约2.5em，后6个月每月增长约1.5cm。第2年全年增长约10cm。2周岁后至青春期前，每年增长约7cm。临床可用以下公式推算小儿身长：

1-6个月身长（em）=50+2．5X月龄

7—12个月身长（em）=65+1．5X（月龄—6）

2周岁以上身长（cm）=85+7X（年龄—2）

身长主要反映机体骨骼发育状况。身长在均值减2个标准差以下者，应考虑侏儒症、克汀病，营养不良等。

此外，还有上部量和下部量的测定。从头顶至耻骨联合上缘的长度为上部量，从耻竹联合上缘至足底的长度为下部量。上部量与脊柱增长关系密切，下部量与下肢长骨的生长关系密切。12岁前上部量大于下部量，12岁以后下部量大于上部量。

（三）头围

头围的大小与脑的发育有关。测量头围时用软尺，医生用左手拇指将软尺零点固定于头部右侧齐眉弓上缘处，软尺从头部右侧绕过枕骨粗隆最高处而回至零点，读取测量值。测量时小儿应脱帽，长发者应将头发在软尺经过处上下分开，软尺紧贴皮肤，左右对称，松紧适中。

新生儿头围约为34em，出生后6个月增长约9em，7-12月增长约2cm，1周岁时45cm，第2年增长约2em，5岁时增长至50Cm，15岁时接近成人，为54-58cm。

（四）囟门

囟门有前囟、后囟之分。前囟是额骨和顶骨之间的菱形间隙，后囟是顶骨和枕骨之间的三角形间隙。其测量方法为测对边中点连线距离。

后囟约25％儿童在初生时已闭合，其余也应在生后2-4个月内闭合。前囟应在生后12-18个月内闭合。

囟门反映小儿颅骨间隙闭合情况，对某些疾病诊断有一定意义。囟门早闭并头围明显小于正常者，为头小畸形；囟门迟闭及头围大于正常者，为脑积水、佝偻病等。囟门凹陷多见于阴伤液竭之失水；囟门凸出多见于热炽气营之脑炎、脑膜炎等。

（五）胸围

胸围的大小与肺和胸廓的发育有关。测量胸围时，3岁以下小儿可取立位或卧位，3岁以L．‘取立位。被测者处于安静状态，两手自然下垂或平放（卧位时），两眼平视，测量者立于被测者右侧或前方，用软尺由乳头向背后绕肩胛角下缘1周，取呼气和吸气时的平均值。

测量时软尺应松紧适中，前后左右对称。

新生儿胸围约32em。l岁时约44em，接近头围，2岁后胸围渐大于头围。一般营养不良小儿由于胸部肌肉、脂肪发育差，胸围超过头围的时间较晚；反之，营养状况良好的小儿，胸围超过头围的时间则提前。

（六）牙齿

新生儿一般无牙。通常出生后5—10个月开始出乳牙。出牙顺序是先下颌后上颌，自前向后依次萌出，唯尖牙例外。乳牙20个约于2-2。5岁出齐。出牙时间推迟或出牙顺序混乱，常见于佝偻病、呆小病、营养不良等。6岁后开始乳牙脱落，换出恒牙，直至12岁左右长出第二磨牙。婴幼儿乳牙个数可用以下公式推算：

乳牙数=月龄—4（或6）

（七）呼吸、脉搏、血压

小儿由于新陈代谢旺盛，年龄越小，呼吸、脉搏越快，而血压则随着年龄的增加而上升。小儿呼吸、脉搏、血压易受发热、运动、哭闹等影响，测量应在安静状态下进行。

小儿呼吸频率：新生儿乎均40—45次／分，1岁以内30-40次／件，1-3岁25—30次／分，4-7岁20—25次／分，8—14岁接近于成人，18—20次／分。

小儿脉率：新生儿乎均约120—140次／分，l岁以内110—130次／件，1-3岁100—120次／分，4-7岁80-100次／分，8—14岁接近于成人，70-90次／分。

小儿血压：4岁以内小儿的血压约为11．5／8．0kPa。4岁以后收缩压约为（10．5+0．27X周岁数）kPa，舒张压约为收缩压的2／3。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 小儿生长发育
  • 当前页：一、体格生长
  • 下一页：二、智能发育
<<< 返回本书目录
  1. 体格检查《物理诊断学》
  2. 体股癣《家庭医学百科-医疗康复篇》
  3. 体肺循环栓塞【疾病症状】
  4. 体检的基本方法《物理诊断学》
  5. 体肥脉虚中症论《三指禅》
  6. 体疽发《外科启玄》
  7. 体察爱护论《外科精要》
  8. 体疽发门主论《疡医大全》
  9. 体表部位《中医名词词典》
  10. 体厥《温疫论》
  11. 蹄铁形肾【疾病大全】
  12. 体力劳动者的保健《中医养生学》
  13. 醍醐菜《证类本草》
  14. 体毛脱落【疾病症状】
  15. 醍醐菜《雷公炮炙论》
  16. 体毛脱落【疾病症状】
  17. 醍醐菜《本草纲目》完整版
  18. 体内水钠潴留【疾病症状】
  19. 醍醐【中药大全】
  20. 体内药量变化的时间过程《药理学》
  21. 醍醐《本草纲目》图文版
  22. 体气《寿世保元》
  23. 醍醐《证类本草》
  24. 体气《外科正宗》
  25. 醍醐《雷公炮炙论》
  26. 体气《万病回春》
  27. 醍醐《本草乘雅半偈》
  28. 体气门主论《疡医大全》
  29. 醍醐《本草纲目》完整版
  30. 体气散【方剂大全】
  1. 体格生长《中医儿科学》
  2. 体格检查《泌尿外科学》
  3. 体股癣《家庭医学百科-医疗康复篇》
  4. 体格检查《心脏病学》
  5. 体骨《中医词典》
  6. 体格检查《默克家庭诊疗手册》
  7. 体检的基本方法《物理诊断学》
  8. 体格检查《默克家庭诊疗手册》
  9. 体疽发《中医词典》
  10. 体格检查《物理诊断学》
  11. 体疽发《外科启玄》
  12. 体格检查《病历书写规范》
  13. 体疽发门主论《疡医大全》
  14. 体格发育《默克家庭诊疗手册》
  15. 体厥《中医词典》
  16. 体格锻炼《中医儿科学》
  17. 体厥《温疫论》
  18. 体格锻炼《家庭医学百科·预防保健篇》
  19. 体力劳动者的保健《中医养生学》
  20. 体肥脉虚中症论《三指禅》
  21. 体疗《中医词典》
  22. 体臭候《诸病源候论》
  23. 体内药量变化的时间过程《药理学》
  24. 体臭候《巢氏病源补养宣导法》
  25. 体气《中医名词词典》
  26. 体察爱护论《外科精要》
  27. 体气《中医词典》
  28. 体禀纯阳《中医词典》
  29. 体气《寿世保元》
  30. 体表心电图《生理学》
  31. 体气《万病回春》


智能发育_《中医儿科学》_中医儿科_【岐黄之术】

二、智能发育

二、智能发育

  • 上一页
  • 目录
  • 相关
  • 下一页

智能发育是指神经心理发育。神经心理发育在婴幼儿时期大量地反映于日常的行为之中，故有时也称为行为发育。了解小儿智能发育规律，可以适时开发智力、及早发现异常，有利于做好儿童保健和治疗。

（一）感知发育

视感知的发育：新生儿短暂地注视和反射地跟随近距离内缓慢移动的物体；3个月头眼协调好；6个月能转动身体协调视觉；9个月较长时间地看3—3．5m内的人物活动；1岁半能注视悬挂在3m处的小玩具；2岁能区别垂直线与横线，目光跟踪落地的物体；4岁时视力20／40（srleHerl表）。

听感知的发育：新生儿出生数天后就能听到50-90分贝的声响；3个月转头向声源；4个月听到悦耳声音时微笑；5个月对母亲语声有反应；8个月能区别语声的意义；9个月能寻找来自不同高度的声源；1岁听懂自己的名字；2岁听懂简单的吩咐；4岁听觉发育已完善。

（二）运动发育

小儿运动发育有赖于视感知的参与，与神经、肌肉的发育有密切的联系。小儿粗细运动发育的进程：2个月扶坐或侧卧时能勉强抬头；4个月扶着两手或髋骨时能坐，能握持玩具；7个月能独坐片刻，能将玩具从一手换至另一手；8个月扶栏能站立片刻，会爬，会拍手；10—11个月扶栏独脚站，搀扶或扶推车可走几步，能拇、食指对捏取物；12个月能独走，弯腰拾东西；18个月走得较稳，能倒退几步，能有目标地扔皮球；2岁能双足跳，能用杯子饮水，用勺子吃饭；3岁能跑，并能一脚跳过低的障碍，会骑小三轮车，会洗手；4岁能奔跑，会爬梯子，基本会穿衣；5岁能单脚跳，会系鞋带。

（三）语言发育

语言是表达思想、意识的一种方式。小儿语言发育除了与脑发育关系密切外，还需要有正常的发音器官，并与后天教养有关。小儿语言发育的进程：1个月能哭；2个月会笑，始发喉音；3个月能咿呀发音；4个月能发出笑声；7个月能发出“妈妈”、“爸爸”等复音，但无叫喊亲人之意；10个月“妈妈”、“爸爸”成为呼唤亲人之意，·能开始用单词；12个月能叫出简单的物品名，如“灯”，能以“汪汪”、“咪咪”等代表狗、猫，能指出鼻子、耳朵；15个月能说出几个词及自己的名字；18个月能指出身体各部分；2岁能用2—3个字组成的名词表达意思；3岁能说儿歌，能数几个数字；4岁能认识3种以上颜色；5岁能唱歌，并能认识简单的汉字；6—7岁能讲故事，学习写字，准备上学。

（四）性格发育

性格是意愿、毅力、是非判断、对周围人物与事物适应能力的情绪反应等特征的总称。

性格发育在婴幼儿期常称为个人—社会性行为发育。性格发育主要包括情绪反应、相依感情、游戏、违拗性等。

新生儿就已表现出不同的气质，在活动度、敏感、适应性、哺乳、睡眠等规律性方面表现出个人特点。婴儿的活动及面部表情很早就受外界刺激的影响，对于哺乳、搂抱、摇晃等具有愉快反应，不愉快则常表现为啼哭。随着月龄增长，不愉快逐渐减少。6个月以后已较能忍耐饥饿，9个月后能较久地离开母亲。真正的脾气发作见于3-4岁的幼儿。

婴儿与亲人相依感情的建立是社会性心理发育的最早表现。亲人在日常生活中对婴儿生理需要作出及时、适当的满足可以促使相依感情的牢固建立。婴儿在5—6个月时有畏陌生·表现及8-9个月拒让生人抱，10-18个月表现最为明显地与母亲分离时的焦虑情绪都与相依感情有关。

小儿性格在游戏中可以得到表现和发展。5-6个月时开始知道与别人玩“躲猫猫”；9—10个月可玩拍手游戏；l岁小儿多独玩；2-3岁多各玩各的玩具；3岁以后多两人对玩；4岁以后开始找伙伴玩；3-4岁时开始参加竞赛性游戏；5-6岁时能自由地参加3人以上竞赛性游戏；学龄儿童中可出现以强凌弱的带头人和以理服人的带头人。

婴儿1岁前的生理需要完全依赖成人予以满足；1．5—2岁小儿已有一定程度的自立感，故2岁左右小儿常表现出明显的违拗性；3岁后又可出现喜爱纠缠亲人；4岁后依赖情绪逐渐减弱。正确认识小儿发育过程中的违拗性，对于小儿性格发育具有重要意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、体格生长
  • 当前页：二、智能发育
  • 下一页：三、变蒸学说
<<< 返回本书目录
  1. 智能低下mental subnormality《神经精神疾病诊断学》
  2. 智能减退【疾病症状】
  3. 智能迟缓《家庭医学百科-医疗康复篇》
  4. 智能障碍《医学心理学》
  5. 智力减低【疾病症状】
  6. 智能障碍【疾病症状】
  7. 智力发育迟缓【疾病症状】
  8. 智能障碍【疾病大全】
  9. 智力发育不全《家庭医学百科-医疗康复篇》
  10. 智能障碍disorder of intellingence《神经精神疾病诊断学》
  11. 智力低下【疾病大全】
  12. 痣《证治准绳·疡医》
  13. 智力测验《医学心理学》
  14. 痣门主论《疡医大全》
  15. 智齿冠周炎【疾病大全】
  16. 痣细胞【疾病症状】
  17. 智齿冠周炎《家庭医学百科-医疗康复篇》
  18. 滞产《回春录》
  19. 智齿冠周炎《百病自测》
  20. 滞热丹毒《医宗金鉴》
  21. 智半汤【方剂大全】
  22. 滞下《女科证治准绳》
  23. 蛭蟾丹《外科传薪集》
  24. 滞下《女科证治准绳》
  25. 窒息性气体中毒《预防医学》
  26. 滞下《医学纲目》
  27. 窒息的急救《现代院外急救手册》
  28. 滞下《杂病广要》
  29. 窒息【疾病症状】
  30. 滞下《证治准绳·类方》
  1. 智能发育《中医儿科学》
  2. 智能低下《神经精神疾病诊断学》
  3. 智能障碍《医学心理学》
  4. 智能迟缓《家庭医学百科-医疗康复篇》
  5. 智能障碍《神经精神疾病诊断学》
  6. 智虑《中医词典》
  7. 智宣《中医词典》
  8. 智力衰退的心理学检查报告《医学心理学》
  9. 智者《中医词典》
  10. 智力发育不全《家庭医学百科-医疗康复篇》
  11. 痣《默克家庭诊疗手册》
  12. 智力测验《医学心理学》
  13. 痣《医学纲目》
  14. 智广《中医词典》
  15. 痣《证治准绳·疡医》
  16. 智齿冠周炎《口腔科学》
  17. 痣门主方《疡医大全》
  18. 智齿冠周炎《百病自测》
  19. 痣门主论《疡医大全》
  20. 智齿冠周炎《家庭医学百科-医疗康复篇》
  21. 滞产《回春录》
  22. 智斌《中医词典》
  23. 滞利候《诸病源候论》
  24. 智《中医词典》
  25. 滞气《中医词典》
  26. 蛭食《中医词典》
  27. 滞热丹毒《中医词典》
  28. 蛭蟾丹《外科传薪集》
  29. 滞热丹毒《医宗金鉴》
  30. 窒息性气体的分类《预防医学》
  31. 滞热丹毒《外科心法要诀》


变蒸学说_《中医儿科学》_中医儿科_【岐黄之术】

三、变蒸学说

三、变蒸学说

  • 上一页
  • 目录
  • 相关
  • 下一页

变蒸学说是我国古代医家用来解释小儿生长发育规律，阐述婴幼儿生长发育期间生理现象的一种学说。变者，变其情智，发其聪明；蒸者，蒸其血脉，长其百骸。小儿生长发育旺盛，其形体、神智都在不断地变异，蒸蒸日卜，枚称变蒸。

变蒸之名，始见于西晋王叔和《脉经》。《诸病源候论》等医籍关于变蒸的记载认为：小儿自初生起，32日一变，64日变且蒸，10变5蒸，历320日，小蒸完毕；小蒸以后是大蒸，大蒸共3次，第1、2次各64日，第3次为128日。合计576日，变蒸完毕。小儿变蒸时，机体脏腑功能逐步健全完善，也就反映为表现于外的形、神同步协调发展。

变蒸学说总结出婴幼儿生长发育具有这样一些规律：小儿生长发育是一个连续不断的变化过程，伹每经过一定周期，则显示出特殊的变化发展；在小儿的周期性生长发育显著变化中是形、神相应发育、同步发展的；变蒸周期在320日内为32日，以后延长为64日、128日，说明婴幼儿生长发育经历着一个逐步减慢的过程；576日后不再有明显的变蒸周期。

变蒸学说揭示的婴幼儿生长发育规律是符合实际的，给我们留下了宝贵的历史资料。今天我们认识变蒸学说，要摒弃某些古籍中关于变蒸时有体热、汗出等症状的说法，取其精华，仿其思路，应用现代方法，进一步总结出现代我国儿童的生长发育规律，为当代儿童保健服务。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、智能发育
  • 当前页：三、变蒸学说
  • 下一页：第四节 小儿生理特点
<<< 返回本书目录
  1. 变蒸散【方剂大全】
  2. 变蒸证治《育婴家秘》
  3. 变蒸日例《婴童类萃》
  4. 变症治法《疠疡机要》
  5. 变蒸门《万氏秘传片玉心书》
  6. 变质化瘀丸【方剂大全】
  7. 变蒸论《幼科推拿秘书》
  8. 变治法《石室秘录》
  9. 变蒸论《婴童类萃》
  10. 变治诸方《疯门全书》
  11. 变蒸论《小儿卫生总微论方》
  12. 变字解《景景医话》
  13. 变蒸论《寿世保元》
  14. 便、秘《地震灾后常见病多发病中医药治疗手册》
  15. 变蒸兼证《幼科发挥》
  16. 便闭《扁鹊心书》
  17. 变蒸赋《婴童类萃》
  18. 便闭《临证指南医案》
  19. 变蒸赋《小儿卫生总微论方》
  20. 便闭《血证论》
  21. 变蒸方治《小儿卫生总微论方》
  22. 便闭《叶天士医案精华》
  23. 变蒸发热《卫生易简方》
  24. 便闭《张聿青医案》
  25. 变蒸第五问《婴童百问》
  26. 便闭统论《金匮翼》
  27. 变蒸辨《幼幼集成》
  28. 便产《广嗣要语》
  29. 变蒸《张氏医通》
  30. 便虫门《辨证录》
  1. 变蒸学说《中医儿科学》
  2. 变蒸日例《婴童类萃》
  3. 变蒸证治《育婴家秘》
  4. 变蒸热《证治准绳·幼科》
  5. 变证《中医名词词典》
  6. 变蒸热《医学纲目》
  7. 变证《中医词典》
  8. 变蒸门《万氏秘传片玉心书》
  9. 变证先兆特点《中医疾病预测》
  10. 变蒸论《幼科推拿秘书》
  11. 变症治法《疠疡机要》
  12. 变蒸论《婴童类萃》
  13. 变质甘蔗中毒的急救《现代院外急救手册》
  14. 变蒸论《小儿卫生总微论方》
  15. 变治法《石室秘录》
  16. 变蒸论《寿世保元》
  17. 变治诸方《疯门全书》
  18. 变蒸论《古今医统大全》
  19. 变字解《景景医话》
  20. 变蒸兼证《幼科发挥》
  21. 便《中医词典》
  22. 变蒸候《诸病源候论》
  23. 便、秘《地震灾后常见病多发病中医药治疗手册》
  24. 变蒸赋《婴童类萃》
  25. 便闭《医学集成》
  26. 变蒸赋《小儿卫生总微论方》
  27. 便闭《临证指南医案》
  28. 变蒸方治《小儿卫生总微论方》
  29. 便闭《张聿青医案》
  30. 变蒸发热《卫生易简方》
  31. 便闭《医学心悟》


小儿生理特点_《中医儿科学》_中医儿科_【岐黄之术】

第四节 小儿生理特点

第四节 小儿生理特点

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿一直处于生长发育的过程中，无论在形体、生理等方面，都与成人不同，因此，绝不能简单地将小儿看成是成人的缩影。小儿有其生理方面的特点，了解这些生理特点，对于掌握小儿生长发育规律，指导儿童保健、疾病防治，有着重要的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、变蒸学说
  • 当前页：第四节 小儿生理特点
  • 下一页：一、生机蓬勃，发育迅速
<<< 返回本书目录
  1. 小儿生理特点《中医儿科学》
  2. 小儿生理性贫血【疾病症状】
  3. 小儿渗出性多形性红斑【疾病大全】
  4. 小儿生死候歌《脉诀刊误》
  5. 小儿肾血管性高血压【疾病大全】
  6. 小儿生死候歌《脉诀乳海》
  7. 小儿肾性糖尿【疾病大全】
  8. 小儿生长发育《中医儿科学》
  9. 小儿肾性贫血【疾病大全】
  10. 小儿生长激素缺乏症【疾病大全】
  11. 小儿肾性尿崩症【疾病大全】
  12. 小儿生殖细胞瘤【疾病大全】
  13. 小儿肾性氨基酸尿症【疾病大全】
  14. 小儿生赘歌《眼科心法要诀》
  15. 小儿肾小管性酸中毒【疾病大全】
  16. 小儿生赘歌《医宗金鉴》
  17. 小儿肾小管-间质肾炎【疾病大全】
  18. 小儿声带损伤【疾病症状】
  19. 小儿肾上腺皮质与髓质增生并存综合征【疾病大全】
  20. 小儿尸并胞胎《洗冤集录》
  21. 小儿肾上腺皮质功能不全【疾病大全】
  22. 小儿尸注《圣济总录》
  23. 小儿肾囊风《外科十三方考》
  24. 小儿十五候死证-幼幼汇集（上）《古今医统大全》
  25. 小儿肾母细胞瘤【疾病大全】
  26. 小儿石膏综合征【疾病大全】
  27. 小儿肾静脉血栓形成【疾病大全】
  28. 小儿时期常见的呕吐【疾病大全】
  29. 小儿肾结核【疾病大全】
  30. 小儿时疫《温疫论》
  1. 小儿生理特点《中医儿科学》
  2. 小儿肾囊风《外科十三方考》
  3. 小儿生死候歌《脉诀乳海》
  4. 小儿身热痿黄《中医词典》
  5. 小儿生死候歌《脉诀刊误》
  6. 小儿身热吐泻《中医词典》
  7. 小儿生下不啼《奇效简便良方》
  8. 小儿身起白泡方《奇方类编》
  9. 小儿生长发育《中医儿科学》
  10. 小儿蛇舌秘方《华佗神方》
  11. 小儿生赘歌《眼科心法要诀》
  12. 小儿蛇舌《奇效简便良方》
  13. 小儿生赘歌《医宗金鉴》
  14. 小儿舌肿秘方《华佗神方》
  15. 小儿声哑门主方《疡医大全》
  16. 小儿舌笋秘方《华佗神方》
  17. 小儿尸并胞胎《洗冤集录》
  18. 小儿舌上疮唇肿方五首《外台秘要》
  19. 小儿尸注《圣济总录》
  20. 小儿舌膜秘方《华佗神方》
  21. 小儿失音不语《奇效简便良方》
  22. 小儿舌膜《中医词典》
  23. 小儿湿癣秘方《华佗神方》
  24. 小儿舌忽肿硬，实时气绝《奇效简便良方》
  25. 小儿十五候死证（幼幼汇集 上）《古今医统大全》
  26. 小儿舌疮秘方《华佗神方》
  27. 小儿时期特有的几种以呕吐为主的疾病《儿科学》
  28. 小儿上论列方《景岳全书》
  29. 小儿时疫《温疫论》
  30. 小儿伤乳秘方《华佗神方》
  31. 小儿时疫《慈幼便览》


生机蓬勃，发育迅速_《中医儿科学》_中医儿科_【岐黄之术】

一、生机蓬勃，发育迅速

一、生机蓬勃，发育迅速

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿充满生机，在生长发育过程中，无论在机体的形态结构方面，还是各种生理功能活动方面，都是在不断地、迅速地向着成熟、完善方向发展。这种生机蓬勃、发育迅速的生理特点，在年龄越是幼小的儿童，表现越是突出，体格生长和智能发育的速度越快。

《颅囟经·脉法》说：“凡孩子3岁以下，呼为纯阳，元气未散。”这里，“纯”指小儿先天所禀之元阴元阳未曾耗散，“阳”指小儿的生命活力，如旭日之初生，草木之方萌，蒸蒸日上，欣欣向荣的生理现象。“纯阳”学说概括了小儿在生长发育、阳充阴长过程中，生机蓬勃、发育迅速的生理特点。

“纯阳”，是我国古代医家关于小儿生理特点的学说之一。不能将“纯阳”理解成正常小儿为有阳无阴或阳亢阴亏之体，正如《温病条辨·解儿难》说：“古称小儿纯阳，此丹灶家言，谓其未曾破身耳，非盛阳之谓。”纯阳指小儿先天禀受的元阴元阳未曾耗散，因而成为后天生长发育的动力，使儿童显示出蓬勃的生机，迅速地发育成长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 小儿生理特点
  • 当前页：一、生机蓬勃，发育迅速
  • 下一页：二、脏腑娇嫩，形气未充
<<< 返回本书目录
  1. 生活饮用水水质标准(GB5749-85)《预防医学》
  2. 生肌《外科大成》
  3. 生活卫生《家庭医学百科·预防保健篇》
  4. 生肌《外科选要》
  5. 生慧汤【方剂大全】
  6. 生肌【中药主治】
  7. 生化通经汤【方剂大全】
  8. 生肌【方剂主治】
  9. 生化汤原方《宁坤秘籍》
  10. 生肌八宝丹【方剂大全】
  11. 生化汤论（附方）《胎产心法》
  12. 生肌定痛散【方剂大全】
  13. 生化汤论《张氏妇科》
  14. 生肌凤雏膏【方剂大全】
  15. 生化汤论《胎产秘书》
  16. 生肌膏【方剂大全】
  17. 生化汤论《内府秘传经验女科》
  18. 生肌类方《外科大成》
  19. 生化汤论《妇科秘书》
  20. 生肌类方《外科心法要诀》
  21. 生化汤【方剂大全】
  22. 生肌类方《医宗金鉴》
  23. 生化妊娠【疾病症状】
  24. 生肌敛疮【中药主治】
  25. 生化夺命汤【方剂大全】
  26. 生肌肉【方剂主治】
  27. 生光散《毓麟验方》
  28. 生肌散《外科传薪集》
  29. 生瓜菜《本草纲目》完整版
  30. 生肌散【方剂大全】
  1. 生机蓬勃，发育迅速《中医儿科学》
  2. 生活饮用水水质标准《预防医学》
  3. 生肌《外科大成》
  4. 生活因素《中医妇科学》
  5. 生肌《外科选要》
  6. 生活性中毒《预防医学》
  7. 生肌定痛散《救伤秘旨》
  8. 生活方式《预防医学》
  9. 生肌法《中医词典》
  10. 生化汤原方《宁坤秘籍》
  11. 生肌红玉丹《奇方类编》
  12. 生化汤论（附方）《胎产心法》
  13. 生肌类方《医宗金鉴》
  14. 生化汤论《妇科秘书》
  15. 生肌类方《外科心法要诀》
  16. 生化汤论《胎产秘书》
  17. 生肌类方《外科大成》
  18. 生化汤论《内府秘传经验女科》
  19. 生肌敛疮药《儒门事亲》
  20. 生化汤论《张氏妇科》
  21. 生肌肉《急救广生集》
  22. 生化汤（产下即服）《回生集》
  23. 生肌散《三因极一病证方论》
  24. 生化汤《奇方类编》
  25. 生肌散《儒门事亲》
  26. 生化汤《奇方类编》
  27. 生肌散《仁术便览》
  28. 生化汤《医学心悟》
  29. 生肌散《奇方类编》
  30. 生化《中医词典》
  31. 生肌散《重楼玉钥》


脏腑娇嫩，形气未充_《中医儿科学》_中医儿科_【岐黄之术】

二、脏腑娇嫩，形气未充

二、脏腑娇嫩，形气未充

  • 上一页
  • 目录
  • 相关
  • 下一页

脏腑即五脏 六腑。娇：指娇弱，不耐攻伐；嫩：柔嫩。形是指形体结构，即四肢百骸、肌肤筋骨、精血津液等。气指各种生理功能活动，如肺气、脾气等。充，指充实。脏腑娇嫩，形气未充，是说小儿时期机体各系统和器官的形态发育都未曾成熟，生理功能都是不完善的。

小儿初生之时，五脏 六腑，成而未全，全而未壮，需赖先天元阴元阳之气生发、后天水谷精微之气充养，才能逐步生长发育，直至女子二七14岁，男子二八16岁左右，方能基本发育成熟。因此，在整个小儿时期，都是处于脏腑娇嫩，形气未充状态。而且，脏腑娇嫩，形气未充的生理特点在年龄越是幼小的儿童，表现越是突出。

从脏腑娇嫩的具体内容看，五脏 六腑的形和气皆属不足，但其中又以肺、脾、肾三脏不足表现尤为突出。肺主一身之气，小儿肺脏未充，主气功能未健，而小儿生长发育对肺气需求较成人更为迫切，因而称肺脏娇嫩。小儿初生，脾禀未充，胃气未动，运化力弱，而小儿除了正常生理活动之外，还要不断生长发育，因而对脾胃运化输布水谷精微之气的要求则更为迫切，故显示脾常不足。肾为先天之本，主藏精，内寓元阴元阳，甫生之时，先天禀受肾气未充，需赖后天脾胃不断充养，才能逐渐充盛，这又与儿童时期迅速长养的需求常显得不敷所求，故称肾常虚。

清代医家吴鞠通通过长期临床观察，从阴阳学说出发，认为小儿时期的机体柔嫩、气血；未充、脾胃薄弱、肾气未充、腠理疏松、神气怯弱、筋骨未坚等特点可以归纳为：“稚阳未充，稚阴未长者也。”这里，阴，指体内精、血、·津液，及脏腑、筋骨、脑髓、血脉、肌肤等有形之质；阳，指体内脏腑的各种生理功能活动。稚阴稚阳学说进一步说明，小儿时期，无论在物质基础还是生理功能方面，都是幼稚娇嫩和未曾完善的，必须随着年龄的逐步增长，才能不断地趋向于健全和成熟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生机蓬勃，发育迅速
  • 当前页：二、脏腑娇嫩，形气未充
  • 下一页：第一节 胎儿期保健
<<< 返回本书目录
  1. 脏腑滑泄【方剂主治】
  2. 脏腑经络《金匮悬解》
  3. 脏腑功能失调【疾病症状】
  4. 脏腑经络《医学真传》
  5. 脏腑功能及其关系《中医名词词典》
  6. 脏腑经络配合《伤寒直格》
  7. 脏腑歌《小儿推拿广意》
  8. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  9. 脏腑分发于面部《诊家正眼》
  10. 脏腑经络先后病脉证《金匮要略浅注》
  11. 脏腑定位《医学入门》
  12. 脏腑经络先后病脉证《金匮要略心典》
  13. 脏腑阐微篇《外经微言》
  14. 脏腑经络先后病脉证《金匮玉函经二注》
  15. 脏腑不调【方剂主治】
  16. 脏腑经络先后病脉证《金匮玉函要略述义》
  17. 脏腑病症主药《本草求真》
  18. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  19. 脏腑病外候《察病指南》
  20. 脏腑经络先后病脉证治《高注金匮要略》
  21. 脏腑病及各部所属药性《丹溪手镜》
  22. 脏腑井荥为五六《针灸素难要旨》
  23. 脏腑病机论《血证论》
  24. 脏腑井荥俞经合主治《针灸聚英》
  25. 脏腑病机《中医基础理论》
  26. 脏腑联系分合详说《经络汇编》
  27. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  28. 脏腑六脉诊法《医学入门》
  29. 脏腑表里《医学集成》
  30. 脏腑论《寿世保元》
  1. 脏腑娇嫩，形气未充《中医儿科学》
  2. 脏腑兼病辨证《中医诊断学》
  3. 脏腑经络《金匮悬解》
  4. 脏腑贵贱《医述》
  5. 脏腑经络《医学真传》
  6. 脏腑功能失常影响冲任为病《中医妇科学》
  7. 脏腑经络八《金匮悬解》
  8. 脏腑歌《小儿推拿广意》
  9. 脏腑经络二《金匮悬解》
  10. 脏腑分发于面部《诊家正眼》
  11. 脏腑经络九《金匮悬解》
  12. 脏腑定位《医学入门》
  13. 脏腑经络六《金匮悬解》
  14. 脏腑阐微篇《外经微言》
  15. 脏腑经络配合《伤寒直格》
  16. 脏腑部《类经图翼》
  17. 脏腑经络七《金匮悬解》
  18. 脏腑补泻《中医内科学》
  19. 脏腑经络三《金匮悬解》
  20. 脏腑病症主药《本草求真》
  21. 脏腑经络十《金匮悬解》
  22. 脏腑病外候《察病指南》
  23. 脏腑经络十二《金匮悬解》
  24. 脏腑病及各部所属药性《丹溪手镜》
  25. 脏腑经络十六《金匮悬解》
  26. 脏腑病机论《血证论》
  27. 脏腑经络十三《金匮悬解》
  28. 脏腑病机《中医基础理论》
  29. 脏腑经络十四《金匮悬解》
  30. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  31. 脏腑经络十五《金匮悬解》


胎儿期保健_《中医儿科学》_中医儿科_【岐黄之术】

第一节 胎儿期保健

第一节 胎儿期保健

  • 上一页
  • 目录
  • 相关
  • 下一页

男女媾精，阴阳相合，一个新的生命就开始了。先天之本，一生之基，胎儿保健，对于后天体质强弱、智力高下、疾病寿天，有着深远的影响，儿童保健，应当从受孕怀胎开始。

我国古代《大戴礼记·保傅》关于“文王胎教”的记载，表明早在商周时期已有做好胎养胎教能使小儿健康聪慧长寿的实例；《素问·奇病论》对“胎病”的记载，说明当时已认识到不注意胎儿护养可造成小儿先天性疾病。所以，胎儿的强弱，禀受于父母，特别是胎儿在腹，与其母相互依存，孕母的体质、精神、营养、起居、疾病、环境等，均会影响胎儿的生长发育。

胎儿保健，首先要从择偶婚配开始。近亲之间，血缘相近，不可通婚，否则会使后代体弱而且患遗传性疾病的机会增多。男女双方应在适当的年龄结婚生育，男子三八，女子三七，肾气平均，发育完全成熟，所以，男子24—32岁，女子2l-26岁，才是婚育的最佳年龄。结婚之前，应作婚前检查，查明有无不宜婚育、可能影响后代健康的疾病。父母身体健康，阴阳和畅的情况下婚配受孕，才能为胎儿健康打下良好的基础。

养胎护胎包括以下主要内容：

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、脏腑娇嫩，形气未充
  • 当前页：第一节 胎儿期保健
  • 下一页：一、饮食调养
<<< 返回本书目录
  1. 胎儿期保健《中医儿科学》
  2. 胎儿生长发育迟缓【疾病症状】
  3. 胎儿酒精综合征【疾病症状】
  4. 胎儿生长受限【疾病大全】
  5. 胎儿酒精影响【疾病症状】
  6. 胎儿水肿【疾病症状】
  7. 胎儿窘迫【疾病大全】
  8. 胎儿心动过缓【疾病症状】
  9. 胎儿窘迫【疾病症状】
  10. 胎儿血液循环和出生后血液循环的变化《组织学与胚胎学》
  11. 胎儿宫内窒息【疾病症状】
  12. 胎儿乙醇综合征【疾病大全】
  13. 胎儿宫内窘迫【疾病大全】
  14. 胎发《本草新编》
  15. 胎儿宫内窘迫《妇产科学》
  16. 胎肥《冯氏锦囊秘录》
  17. 胎儿宫内骨折【疾病症状】
  18. 胎肥《小儿药证直诀》
  19. 胎儿宫内发育迟缓【疾病症状】
  20. 胎肥证-幼幼汇集（上）《古今医统大全》
  21. 胎儿宫内发育迟缓《妇产科学》
  22. 胎粪污染【疾病症状】
  23. 胎儿附属物的形成《妇产科学》
  24. 胎粪吸入综合征【疾病大全】
  25. 胎儿单臂先露【疾病症状】
  26. 胎粪性便秘【疾病大全】
  27. 胎儿不完全臀先露【疾病症状】
  28. 胎风《保婴撮要》
  29. 胎毒诸疮《冯氏锦囊秘录》
  30. 胎风《冯氏锦囊秘录》
  1. 胎儿期保健《中医儿科学》
  2. 胎儿期《中医儿科学》
  3. 胎儿血型的预测《临床基础检验学》
  4. 胎儿酒精综合征《默克家庭诊疗手册》
  5. 胎儿血液循环途径《组织学与胚胎学》
  6. 胎儿窘迫《急诊医学》
  7. 胎发《本草新编》
  8. 胎儿监护《默克家庭诊疗手册》
  9. 胎肥《中医名词词典》
  10. 胎儿畸形《妇产科学》
  11. 胎肥《中医词典》
  12. 胎儿宫内窘迫《妇产科学》
  13. 胎肥《冯氏锦囊秘录》
  14. 胎儿宫内发育迟缓《妇产科学》
  15. 胎肥《医述》
  16. 胎儿发育《妇产科学》
  17. 胎肥《寿世保元》
  18. 胎儿出生后血液循环的变化《组织学与胚胎学》
  19. 胎肥《小儿药证直诀》
  20. 胎儿成熟度检查《临床基础检验学》
  21. 胎肥《慈幼新书》
  22. 胎儿《妇产科学》
  23. 胎肥胎怯《证治准绳·幼科》
  24. 胎堕后为半产《女科证治准绳》
  25. 胎肥胎瘦《明医指掌》
  26. 胎堕后为半产《济阴纲目》
  27. 胎肥证（幼幼汇集 上）《古今医统大全》
  28. 胎妒《中医词典》
  29. 胎粪吸入综合征《默克家庭诊疗手册》
  30. 胎毒诸毒《奇效简便良方》
  31. 胎风《中医名词词典》


饮食调养_《中医儿科学》_中医儿科_【岐黄之术】

一、饮食调养

一、饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

胎儿的生长发育，全赖母体的气血濡养。孕妇气血充养，依靠脾胃仓廪化源充盛。孕妇的饮食，应当富于营养，清淡可口，易于消化，进食按时、定量。胎儿正常生长发育所必需的最重要的营养素是蛋白质、矿物质和维生素，必须保证供给。禁忌过食大冷、大热、甘肥粘腻、辛辣炙爝等食物，以免酿生胎寒、胎热、胎肥等病证。

对于不同孕期的饮食安排，北齐徐之才提出，在妊娠的第1、2个月，要“饮食精熟，酸美受御，宜食大麦，无食腥卒之味”。就是说，妊娠早期要有全面的营养，按孕妇的口味涧配饮食，不要吃可能加重妊娠反应的刺激性食品。4个月以后，要“食稻麦，羹牛羊，调五味，食甘美”。妊娠中期胎儿迅速增长，必须多进富含各种营养成分的食品。妊娠后期是胎儿生长的高峰期、脑发育的关键期，也需要营养丰富，同时要防营养过度。

饮食调养还包括嗜好有节。孕妇最好戒去烟酒。酒对男性精子和女性卵子都有伤害，因而可使受精卵发育障碍，造成流产、先天性畸形或智能低下等。孕妇吸烟过多，也会伤胎而造成流产、早产，或胎怯、弱智、先天性心脏病等畸形。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 胎儿期保健
  • 当前页：一、饮食调养
  • 下一页：二、寒温调摄
<<< 返回本书目录
  1. 饮食少思【方剂主治】
  2. 饮食调养的原则《中医养生学》
  3. 饮食少进【方剂主治】
  4. 饮食调治《养老奉亲书》
  5. 饮食伤脾论《脾胃论》
  6. 饮食卫生《家庭医学百科·预防保健篇》
  7. 饮食伤《续名医类案》
  8. 饮食无味【方剂主治】
  9. 饮食色欲箴序《格致余论》
  10. 饮食养生《中医养生学》
  11. 饮食如常【方剂主治】
  12. 饮食养生的作用《中医养生学》
  13. 饮食起居辨病《常见病自测》
  14. 饮食-养生余录（下）《古今医统大全》
  15. 饮食七情禁忌论《胎产心法》
  16. 饮食宜忌《急救广生集》
  17. 饮食门《景岳全书》
  18. 饮食宜忌《食物疗法》
  19. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  20. 饮食宜忌论《外科证治全书》
  21. 饮食疗法胃疡平《三十年临证经验集》
  22. 饮食与保健《食物疗法》
  23. 饮食类《古今医统大全》
  24. 饮食症论治《类证治裁》
  25. 饮食劳倦所伤始为热中论《脾胃论》
  26. 饮食中毒《千金宝要》
  27. 饮食劳倦伤脾《药症忌宜》
  28. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  29. 饮食劳倦论《内外伤辨》
  30. 饮食自倍肠胃乃伤论《卫生宝鉴》
  1. 饮食调养《中医儿科学》
  2. 饮食失宜《中医基础理论》
  3. 饮食调养《中医儿科学》
  4. 饮食伤脾论《脾胃论》
  5. 饮食调养的原则《中医养生学》
  6. 饮食伤《续名医类案》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食善饥《奇效简便良方》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食色欲箴序《格致余论》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食起居辨病《常见病自测》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食七情禁忌论《胎产心法》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食内伤痢《症因脉治》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食内伤痢《中医词典》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食门《景岳全书》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食疗法胃疡平《三十年临证经验集》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食类《古今医统大全》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食劳倦所伤始为热中论《脾胃论》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食劳倦伤脾《药症忌宜》
  31. 饮食调治《常见中老年疾病防治》


寒温调摄_《中医儿科学》_中医儿科_【岐黄之术】

二、寒温调摄

二、寒温调摄

  • 上一页
  • 目录
  • 相关
  • 下一页

妇女怀孕之后，气血聚以养胎，卫气不足，多汗而易于为虚邪贼风所乘。怀胎十月，要经历3-4个不同的季节，；气候变化很大，孕妇要比常人更加重视寒温的调摄，顺应气温的变化，天凉则添衣，天热则减衣，天暑宜降温，天寒宜取暖，出门避大风，雨雪勿外出，减少气候骤变对人体的伤害。室内空气要流通，保持空气新鲜，勿去空气污浊、环境污染的场所，避免为其所害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、饮食调养
  • 当前页：二、寒温调摄
  • 下一页：三、防感外邪
<<< 返回本书目录
  1. 寒温殊病《四圣悬枢》
  2. 寒温异气《伤寒悬解》
  3. 寒温病异《四圣悬枢》
  4. 寒邪挟饮喘咳治验《一得集》
  5. 寒托里散【方剂大全】
  6. 寒邪六经俱受不必定自太阳《医学读书记》
  7. 寒吐哕逆《保婴撮要》
  8. 寒邪伤表《儿科萃精》
  9. 寒吐《医宗金鉴》
  10. 寒形《儒门事亲》
  11. 寒吐《儿科萃精》
  12. 寒性《珍珠囊补遗药性赋》
  13. 寒痛散【方剂大全】
  14. 寒性体质【疾病症状】
  15. 寒痛《医宗金鉴》
  16. 寒药门《医学摘粹》
  17. 寒痛《儿科萃精》
  18. 寒药治例《古今医统大全》
  19. 寒通汤【方剂大全】
  20. 寒疫《增订叶评伤暑全书》
  21. 寒通汤《医学衷中参西录》
  22. 寒疫论《温病条辨》
  23. 寒嗽《幼幼新书》
  24. 寒疫由来《四圣悬枢》
  25. 寒水再造丹【方剂大全】
  26. 寒饮咳嗽【疾病大全】
  27. 寒水郁之病《儒门事亲》
  28. 寒郁于肺《凌临灵方》
  29. 寒水袭肺《凌临灵方》
  30. 寒战《经验麻科》
  1. 寒温调摄《中医儿科学》
  2. 寒温暑湿汗解不同《温病正宗》
  3. 寒温异气《伤寒悬解》
  4. 寒温殊病《四圣悬枢》
  5. 寒无犯寒《中医名词词典》
  6. 寒温病异《四圣悬枢》
  7. 寒无犯寒《中医词典》
  8. 寒温《中医词典》
  9. 寒无浮《中医词典》
  10. 寒为冬气《思考中医》
  11. 寒无浮、热无沉《中医名词词典》
  12. 寒吐汤《证治准绳·幼科》
  13. 寒下《中医名词词典》
  14. 寒吐哕逆《保婴撮要》
  15. 寒痫《中医词典》
  16. 寒吐《幼科心法要诀》
  17. 寒邪《中医词典》
  18. 寒吐《儿科萃精》
  19. 寒邪犯肾大吐《傅青主男科》
  20. 寒吐《医宗金鉴》
  21. 寒邪挟饮喘咳治验《一得集》
  22. 寒吐《傅青主男科》
  23. 寒邪六经俱受不必定自太阳《医学读书记》
  24. 寒痛《幼科心法要诀》
  25. 寒邪内生图《医理真传》
  26. 寒痛《儿科萃精》
  27. 寒邪入肺《金匮翼》
  28. 寒痛《明医指掌》
  29. 寒邪伤表《儿科萃精》
  30. 寒痛《证治准绳·幼科》
  31. 寒邪伤肺《证治准绳·幼科》


防感外邪_《中医儿科学》_中医儿科_【岐黄之术】

三、防感外邪

三、防感外邪

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇在调摄寒温的同时，更要注意防止感受外邪。我国隋代《诸病源候论·妇人妊娠病诸候》列举妊娠时气“重者伤胎也”，妊娠温病“热搏于胎，皆伤胎也”，妊娠热病“多致堕胎也”等，已经明确提出妊娠期间感受外邪会损伤胎儿，或造成流产、早产等。现代研究表明，各种感染性疾病，尤其是病毒感染，包括风疹病毒、流感病毒、巨细胞病毒、单纯疱疹病毒、水痘病毒、肝炎病毒等，都可能导致先天性畸形、流产或早产。妊娠早期胚胎形成，器官分化，最易受到损害。例如，孕妇妊娠早期感染风疹病毒，可造成小儿先天性白内障、先天性心脏病、耳聋、小头畸形及智力发育障碍等，称为先天性风疹综合征。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、寒温调摄
  • 当前页：三、防感外邪
  • 下一页：四、避免外伤
<<< 返回本书目录
  1. 防附汤【方剂大全】
  2. 防葛二陈汤【方剂大全】
  3. 防腐汤【方剂大全】
  4. 防葛平胃散【方剂大全】
  5. 防风煮散【方剂大全】
  6. 防葛石膏汤【方剂大全】
  7. 防风煮肝散【方剂大全】
  8. 防桂术苓散【方剂大全】
  9. 防风粥【方剂大全】
  10. 防饥救生四果丹【方剂大全】
  11. 防风至宝汤【方剂大全】
  12. 防己《本草纲目》完整版
  13. 防风枳实汤【方剂大全】
  14. 防己《本草乘雅半偈》
  15. 防风圆【方剂大全】
  16. 防己《本草崇原》
  17. 防风浴汤【方剂大全】
  18. 防己《本草经解》
  19. 防风饮子【方剂大全】
  20. 防己《本草思辨录》
  21. 防风饮【方剂大全】
  22. 防己《本草图经》
  23. 防风一字散【方剂大全】
  24. 防己《本草新编》
  25. 防风叶【中药大全】
  26. 防己《本草易读》
  27. 防风羊角汤【方剂大全】
  28. 防己《本草择要纲目》
  29. 防风雄黄丸【方剂大全】
  30. 防己《雷公炮炙论》
  1. 防感外邪《中医儿科学》
  2. 防感《丹台玉案》
  3. 防己《神农本草经》
  4. 防腐剂《医学微生物学》
  5. 防己《本草纲目》
  6. 防风煮散方《备急千金要方》
  7. 防己《雷公炮炙论》
  8. 防风饮子《医方论》
  9. 防己《雷公炮制药性解》
  10. 防风丸《太平惠民和剂局方》
  11. 防己《千金翼方》
  12. 防风丸《三因极一病证方论》
  13. 防己《药笼小品》
  14. 防风丸《备急千金要方》
  15. 防己《长沙药解》
  16. 防风通圣散《时方歌括》
  17. 防己《本草经集注》
  18. 防风通圣散《医方论》
  19. 防己《新修本草》
  20. 防风通圣散《万氏秘传片玉心书》
  21. 防己《汤液本草》
  22. 防风通圣散《退思集类方歌注》
  23. 防己《本草备要》
  24. 防风通圣散《仁术便览》
  25. 防己《本草蒙筌》
  26. 防风通圣散《外科理例》
  27. 防己《本草易读》
  28. 防风通圣散《医方考》
  29. 防己《冯氏锦囊秘录》
  30. 防风通圣散《医方考》
  31. 防己《医学入门》


避免外伤_《中医儿科学》_中医儿科_【岐黄之术】

四、避免外伤

四、避免外伤

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠期间，孕妇要防止各种有形和无形的外伤，以保护自己和胎儿。孕妇要谨防跌仆损伤，如攀高涉险、提挈重物、摸爬滚打、跳跃颠簸等。要注意保护腹部，避免受到挤压和冲撞。进入现代社会，无形损伤的机会更是日益增加，噪声会损害胎儿的听觉，放射线能诱发基因突变，造成染色体异常，可能产生流产或胎儿发育畸形。

妊娠期间要控制房事，节欲保胎。房事不节，易于伤肾而致胎元不固，造成流产、早产，也易于因交合而酿成胎毒，使孕妇及胎儿宫内感染的机会增多。特别是妊娠头3个月和最后1．5个月，应当禁忌房事。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、防感外邪
  • 当前页：四、避免外伤
  • 下一页：五、劳逸结合
<<< 返回本书目录
  1. 避岚气方【方剂大全】
  2. 避热术【方剂大全】
  3. 避忌法《三因极一病证方论》
  4. 避人神《针灸聚英》
  5. 避火丹【方剂大全】
  6. 避人神等《针灸资生经》
  7. 避秽香【方剂大全】
  8. 避人神等法《普济方·针灸》
  9. 避秽回苏丹【方剂大全】
  10. 避人神论《古今医统大全》
  11. 避秽丹【方剂大全】
  12. 避瘟丹【方剂大全】
  13. 避寒术【方剂大全】
  14. 避瘟方《松峰说疫》
  15. 避蛊毒《急救便方》
  16. 避瘟明目清上散【方剂大全】
  17. 避风寒《麻科活人全书》
  18. 避瘟散【方剂大全】
  19. 壁咬门主论《疡医大全》
  20. 避瘟杀鬼丸【方剂大全】
  21. 壁土汤【方剂大全】
  22. 避瘟丸【方剂大全】
  23. 壁土散【方剂大全】
  24. 避邪丹【方剂大全】
  25. 壁钱汤【方剂大全】
  26. 避疫法《时方妙用》
  27. 壁钱散【方剂大全】
  28. 避疫汤【方剂大全】
  29. 壁钱幕【中药大全】
  30. 避疫香粉【方剂大全】
  1. 避免外伤《中医儿科学》
  2. 避免使用伤害性语言《医学心理学》
  3. 避年《中医词典》
  4. 避经《中医词典》
  5. 避人神《针灸聚英》
  6. 避忌法《三因极一病证方论》
  7. 避人神等《针灸资生经》
  8. 避蛊毒《急救便方》
  9. 避人神等法《普济方·针灸》
  10. 避风如避箭《中医词典》
  11. 避人神论《古今医统大全》
  12. 避风寒《麻科活人全书》
  13. 避瘟《奇效简便良方》
  14. 避《中医词典》
  15. 避瘟丹《奇方类编》
  16. 壁咬门主论《疡医大全》
  17. 避瘟丹《奇方类编》
  18. 壁胸膜各部的反折线及体表投影《人体解剖学》
  19. 避瘟丹秘方（华佗避瘟丹）《华佗神方》
  20. 壁胸膜《人体解剖学》
  21. 避瘟方《松峰说疫》
  22. 壁土散《备急千金要方》
  23. 避五方兵贼盗方《奇方类编》
  24. 壁钱散《外科全生集》
  25. 避疫法《时方妙用》
  26. 壁钱《本草分经》
  27. 避疫酒秘方（华佗避疫酒）《华佗神方》
  28. 壁钱《得配本草》
  29. 避孕《默克家庭诊疗手册》
  30. 壁钱《本经逢原》
  31. 避孕《中医妇科学》


劳逸结合_《中医儿科学》_中医儿科_【岐黄之术】

五、劳逸结合

五、劳逸结合

  • 上一页
  • 目录
  • 相关
  • 下一页

生命在于运动，孕妇也必须保持经常而有适度的活动，才能使全身气血流畅，胎儿得以长养，生产顺利。古代医家就告诫过逸对于母子的危害，《小儿病源方论·小儿胎禀》说：“怀孕妇人，……饱则恣意坐卧，不劳力，不运动，所以腹中之日胎受软弱。”《万氏妇人种·胎前》说：“妇人受胎之后，常宜行动往来，使血气通流，百脉和畅，自无难产。若好逸恶劳，好静恶动，贪卧养娇，则气血凝滞，临产多难。”当然，孕妇也不可过劳，不能从事繁重的体力劳动和剧烈的体育运动，以免损伤胎元，引起流产或早产。

孕妇应当动静相兼，劳逸结合。一般说来，妊娠1-3个月应适当静养，谨防劳伤，以稳固其胎。4-7个月可增加一些活动量，以促进气血流行，适应此期胎儿迅速生长的需要。

妊娠后期只能做较轻的工作，体力劳动者要有工间休息，不做夜班，脑力劳动者要保证每天仍有一定的活动。足月之后，又转入以静为主，等待分娩，每天只安排一定时间的散步。分娩前两周应停止工作。，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、避免外伤
  • 当前页：五、劳逸结合
  • 下一页：六、调节情志
<<< 返回本书目录
  1. 劳心吐血散【方剂大全】
  2. 劳逸适度《中医养生学》
  3. 劳心太甚【疾病症状】
  4. 劳瘵《丹溪心法》
  5. 劳痛饮【方剂大全】
  6. 劳瘵《丹溪治法心要》
  7. 劳损诸症（附：怔忡 不寐盗汗）《文堂集验方》
  8. 劳瘵《金匮钩玄》
  9. 劳嗽症论《理虚元鉴》
  10. 劳瘵《明医杂着》
  11. 劳嗽见红《凌临灵方》
  12. 劳瘵《普济方·针灸》
  13. 劳嗽丹【方剂大全】
  14. 劳瘵《寿世保元》
  15. 劳嗽初起治法《理虚元鉴》
  16. 劳瘵《卫生易简方》
  17. 劳嗽【方剂主治】
  18. 劳瘵《续名医类案》
  19. 劳伤总论《症因脉治》
  20. 劳瘵《重订灵兰要览》
  21. 劳伤药酒【方剂大全】
  22. 劳瘵（传尸 骨蒸 羸瘦）《针灸资生经》
  23. 劳伤腰痛【中药主治】
  24. 劳瘵骨蒸热《医学纲目》
  25. 劳伤阳虚发热《读医随笔》
  26. 劳瘵论治《类证治裁》
  27. 劳伤丸【方剂大全】
  28. 劳瘵叙论《三因极一病证方论》
  29. 劳伤吐血【中药主治】
  30. 劳瘵诸证《三因极一病证方论》
  1. 劳逸结合《中医儿科学》
  2. 劳逸《中医基础理论》
  3. 劳逸适度《中医养生学》
  4. 劳役腰痛《明医指掌》
  5. 劳逸适度《中医词典》
  6. 劳役内伤《明医指掌》
  7. 劳逸有方《友渔斋医话》
  8. 劳役痢《症因脉治》
  9. 劳瘿《中医词典》
  10. 劳役痢《中医词典》
  11. 劳则气耗《中医名词词典》
  12. 劳噎《中医词典》
  13. 劳则气耗《中医词典》
  14. 劳心吐血秘方《华佗神方》
  15. 劳瘵《中医词典》
  16. 劳心吐血《中医词典》
  17. 劳瘵《重订灵兰要览》
  18. 劳铁《证类本草》
  19. 劳瘵《续名医类案》
  20. 劳堂骨《中医词典》
  21. 劳瘵《寿世保元》
  22. 劳损诸症（怔忡 不寐盗汗）《文堂集验方》
  23. 劳瘵《普济方·针灸》
  24. 劳损《明医指掌》
  25. 劳瘵《卫生易简方》
  26. 劳损《中医词典》
  27. 劳瘵《丹溪心法》
  28. 劳嗽症论《理虚元鉴》
  29. 劳瘵《明医杂着》
  30. 劳嗽见红《凌临灵方》
  31. 劳瘵《丹溪治法心要》


调节情志_《中医儿科学》_中医儿科_【岐黄之术】

六、调节情志

六、调节情志

  • 上一页
  • 目录
  • 相关
  • 下一页

七情为人之常情，尽皆有之，但若情志过极，便能伤人致病。孕妇情志过极不仅损害自身的健康，而且因气血逆乱，影响胎儿的正常发育。《素问·奇病论》已经提出：“人生而有病颠疾者，……病名为胎病。此得之在母腹中时，其母有所大惊，气上而不下，精气并居，故令子发为颠疾也。”所以，孕妇应当精神内守，情绪稳定，喜怒哀乐适可而止，避免强烈的精神刺激，才能安养胎儿。

“文王胎教”的经验还提出，妇女妊娠期聆听优雅的音乐，有利于胎儿的孕育成长。现代研究表明，胎儿具有听觉、感知和反应的能力，胎儿可以对音乐产生反应。现代已经推广胎教音乐的实际应用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、劳逸结合
  • 当前页：六、调节情志
  • 下一页：七、谨慎用药
<<< 返回本书目录
  1. 调节免疫功能的锌元素《免疫与健康》
  2. 调节水、电解质及酸碱平衡药《国家基本药物目录》（2009版）
  3. 调降汤【方剂大全】
  4. 调节饮食当平胃气论《外科精要》
  5. 调剂业务管理《医院药学》
  6. 调解散【方剂大全】
  7. 调饥散【方剂大全】
  8. 调金汤【方剂大全】
  9. 调化丸【方剂大全】
  10. 调经《傅青主女科》
  11. 调护水火论《冯氏锦囊秘录》
  12. 调经《顾松园医镜》
  13. 调护歌《小儿推拿广意》
  14. 调经《广嗣要语》
  15. 调护法《宁坤秘籍》
  16. 调经《灸法秘传》
  17. 调护《慈幼便览》
  18. 调经《临证指南医案》
  19. 调和营卫汤【方剂大全】
  20. 调经《内府秘传经验女科》
  21. 调和营卫手法《子午流注说难》
  22. 调经《女科秘要》
  23. 调和营卫【方剂主治】
  24. 调经《女科要旨》
  25. 调和饮【方剂大全】
  26. 调经《邵兰荪医案》
  27. 调和肺胃汤【方剂大全】
  28. 调经《万病回春》
  29. 调和大补羹【方剂大全】
  30. 调经《也是山人医案》
  1. 调节情志《中医儿科学》
  2. 调节气道阻力《生理学》
  3. 调节下丘脑肽能神经元活动的递质《生理学》
  4. 调节免疫功能的锌元素《免疫与健康》
  5. 调节性讷吃《神经精神疾病诊断学》
  6. 调降汤《是斋百一选方》
  7. 调节饮食当平胃气论《外科精要》
  8. 调剂室的任务《医院药学》
  9. 调经《医学集成》
  10. 调护水火论《冯氏锦囊秘录》
  11. 调经《中医词典》
  12. 调护歌《小儿推拿广意》
  13. 调经《内府秘传经验女科》
  14. 调护法《宁坤秘籍》
  15. 调经《广嗣要语》
  16. 调护《慈幼便览》
  17. 调经《竹泉生女科集要》
  18. 调和营卫手法《子午流注说难》
  19. 调经《医学纲目》
  20. 调和营卫《中医词典》
  21. 调经《临证指南医案》
  22. 调和营卫《中医名词词典》
  23. 调经《张聿青医案》
  24. 调和肝胃《中医词典》
  25. 调经《万病回春》
  26. 调和肝胃《中医名词词典》
  27. 调经《顾松园医镜》
  28. 调和肝脾《中医词典》
  29. 调经《友渔斋医话》
  30. 调和肝脾《中医名词词典》
  31. 调经《邵兰荪医案》


谨慎用药_《中医儿科学》_中医儿科_【岐黄之术】

七、谨慎用药

七、谨慎用药

  • 上一页
  • 目录
  • 相关
  • 下一页

我国历来主张对孕妇用药应当十分审慎，无病不可妄投药物，有病也要谨慎用药，中病即止。古人提出的妊娠禁忌药主要分为以下三类：毒性药类，如乌头、附子、南星、野葛、水银、轻粉、铅粉、砒石、硫黄、雄黄、斑蝥、蜈蚣等；破血药类，如水蛭、虻虫、干漆、麝香，瞿麦等；攻逐药类，如巴豆、牵牛子、大戟、芫花、皂荚、藜芦、冬葵子等。这些药物使用于孕妇，可能引起中毒，损伤胎儿，造成胚胎早期死亡或致残、致畸等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、调节情志
  • 当前页：七、谨慎用药
  • 下一页：第二节 初生儿期保健
<<< 返回本书目录
  1. 谨慎煎制《冯氏锦囊秘录》
  2. 槿花散【方剂大全】
  3. 谨口食《急救广生集》
  4. 槿皮膏【方剂大全】
  5. 谨疾箴《寿世青编》
  6. 槿皮酒【方剂大全】
  7. 谨防流感悄然袭来《免疫与健康》
  8. 尽秽丹【方剂大全】
  9. 谨跋《跌损妙方》
  10. 尽透表《麻科活人全书》
  11. 锦朱丸【方剂大全】
  12. 进《本草纲目》疏《本草纲目》完整版
  13. 锦香草叶【中药大全】
  14. 进《卫生易简方》表稿《卫生易简方》
  15. 锦香草【中药大全】
  16. 进表《太平惠民和剂局方》
  17. 锦线油【方剂大全】
  18. 进步《陆地仙经》
  19. 锦线镖【中药大全】
  20. 进步《陆地仙经》
  21. 锦蓉散【方剂大全】
  22. 进行性痴呆【疾病症状】
  23. 锦囊治疗方论《冯氏锦囊秘录》
  24. 进行性多灶性白质脑病【疾病大全】
  25. 锦囊新制治痘用药活法《冯氏锦囊秘录》
  26. 进行性肥厚性间质性神经炎【疾病大全】
  27. 锦囊洗眼神方《冯氏锦囊秘录》
  28. 进行性肝缩小【疾病症状】
  29. 锦囊外障内障总论《冯氏锦囊秘录》
  30. 进行性骨干发育不良【疾病大全】
  1. 谨慎用药《中医儿科学》
  2. 谨慎煎制《冯氏锦囊秘录》
  3. 谨始《轩岐救正论》
  4. 谨疾箴《寿世青编》
  5. 尽根牙《中医词典》
  6. 谨防流感悄然袭来《免疫与健康》
  7. 尽透表《麻科活人全书》
  8. 谨跋《跌损妙方》
  9. 尽牙《中医词典》
  10. 锦线油《外科全生集》
  11. 进《卫生易简方》表稿《卫生易简方》
  12. 锦囊治疗方论《冯氏锦囊秘录》
  13. 进表《太平惠民和剂局方》
  14. 锦囊新制治痘用药活法《冯氏锦囊秘录》
  15. 进补有哪些种类?《中医饮食营养学》
  16. 锦囊新制加味太乙膏《冯氏锦囊秘录》
  17. 进步《陆地仙经》
  18. 锦囊新制加减五苓散《冯氏锦囊秘录》
  19. 进步《陆地仙经》
  20. 锦囊新授治疟神方《冯氏锦囊秘录》
  21. 进法《中医词典》
  22. 锦囊新定养荣归脾汤《冯氏锦囊秘录》
  23. 进行微循环动物实验的几个原则《实验动物科学》
  24. 锦囊新定消乳痈神效方《冯氏锦囊秘录》
  25. 进行性多灶性脑白质病《默克家庭诊疗手册》
  26. 锦囊新定痨嗽膏滋药方《冯氏锦囊秘录》
  27. 进行性风疹全脑炎《默克家庭诊疗手册》
  28. 锦囊新定颊肿齿疾神方《冯氏锦囊秘录》
  29. 进行性核上性麻痹《默克家庭诊疗手册》
  30. 锦囊心痛神方《冯氏锦囊秘录》
  31. 进行性肌营养不良《家庭医学百科-医疗康复篇》


初生儿期保健_《中医儿科学》_中医儿科_【岐黄之术】

第二节 初生儿期保健

第二节 初生儿期保健

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿初生，乍离母腹，如嫩草之芽，脏腑柔弱，气血未充，全赖悉心调护，若稍有疏、忽，易致患病，甚至夭折。新生儿发病率和死亡率均为一生最高峰，因而，初生儿期保健值得高度重视。

新生儿有几种特殊生理状态，不可误认为病态。新生儿上腭中线和齿龈部位有散在黄白色、碎米大小隆起颗粒，称为“马牙”，会于数周或数月自行消失，不可挑刮。生后3-5天乳房隆起如蚕豆到鸽蛋大小，可在2-3周后消退，不应处理或挤压。女婴生后5—7天阴道有少量流血，持续l-3天自止者，是为假月经，一般不必处理。新生儿两侧颊部各有一个脂肪垫隆起，称为“螳螂子”，有助吮乳，不能挑割。还有新生儿生理性黄疽等，均属于新生儿的特殊生理状态。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七、谨慎用药
  • 当前页：第二节 初生儿期保健
  • 下一页：一、拭口洁眼
<<< 返回本书目录
  1. 初生儿期保健《中医儿科学》
  2. 初生二便不通《儿科萃精》
  3. 初生儿看病法《景岳全书》
  4. 初生服药论《小儿卫生总微论方》
  5. 初生儿服朱蜜法《圣济总录》
  6. 初生肛门内合《儿科萃精》
  7. 初生断脐《儿科萃精》
  8. 初生后小儿之杂症治法《幼科概论》
  9. 初生撮口《儿科萃精》
  10. 初生猢狲疳《儿科萃精》
  11. 初生出腹《备急千金要方》
  12. 初生护持《幼幼集成》
  13. 初生赤游风《儿科萃精》
  14. 初生护养《明医指掌》
  15. 初生部《达生编》
  16. 初生护养《幼科折衷》
  17. 初生不作声《幼幼新书》
  18. 初生噤口《儿科萃精》
  19. 初生不小便《幼幼新书》
  20. 初生口中有虫《幼幼新书》
  21. 初生不小便《儿科萃精》
  22. 初生论《小儿卫生总微论方》
  23. 初生不啼《儿科萃精》
  24. 初生门《小儿推拿广意》
  25. 初生不乳论《小儿卫生总微论方》
  26. 初生门《幼科切要》
  27. 初生不乳《儿科萃精》
  28. 初生门《幼科指南》
  29. 初生不大便《儿科萃精》
  30. 初生门（上）《幼科心法要诀》
  1. 初生儿期保健《中医儿科学》
  2. 初生儿呕吐不止秘方《华佗神方》
  3. 初生儿无皮秘方《华佗神方》
  4. 初生儿看病法《景岳全书》
  5. 初生儿阴道出血《中医词典》
  6. 初生儿惊痫秘方《华佗神方》
  7. 初生二便不通《儿科萃精》
  8. 初生儿惊啼不乳秘方《华佗神方》
  9. 初生服药论《小儿卫生总微论方》
  10. 初生儿服朱蜜法《圣济总录》
  11. 初生肛门内合《儿科萃精》
  12. 初生儿不小便秘方《华佗神方》
  13. 初生后小儿之杂症治法《幼科概论》
  14. 初生断脐《儿科萃精》
  15. 初生猢狲疳《儿科萃精》
  16. 初生大小便不通《奇效简便良方》
  17. 初生护持《幼幼集成》
  18. 初生撮口《儿科萃精》
  19. 初生护养《明医指掌》
  20. 初生出腹《备急千金要方》
  21. 初生护养《幼科折衷》
  22. 初生赤游风《儿科萃精》
  23. 初生回气法《古今医统大全》
  24. 初生部《达生编》
  25. 初生脚气《中医词典》
  26. 初生不作声《幼幼新书》
  27. 初生噤口《儿科萃精》
  28. 初生不小便《儿科萃精》
  29. 初生口噤《中医词典》
  30. 初生不小便《幼幼新书》
  31. 初生口中有虫《幼幼新书》


拭口洁眼_《中医儿科学》_中医儿科_【岐黄之术】

一、拭口洁眼

一、拭口洁眼

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿出腹，必须立即做好体表皮肤粘膜的清洁护理。应用消毒纱布探入口内，拭去小儿·口中秽浊污物，包括羊水、污血及胎粪等，以免小儿啼声一发咽入腹内。同时，要轻轻拭去眼睛、耳朵中的污物。新生儿皮肤上的胎脂有一定的保护作用，不要马上拭去。但皮肤皱折处及二阴前后应当用纱布蘸消毒植物油轻轻拭擦，去除多余的污垢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 初生儿期保健
  • 当前页：一、拭口洁眼
  • 下一页：二、断脐护脐
<<< 返回本书目录
  1. 拭口附下胎毒法《医宗金鉴》
  2. 拭摩神庭《养生导引秘籍》
  3. 拭儿口法《幼幼新书》
  4. 柿《本草纲目》完整版
  5. 视珠外神水干涩而不莹润《证治准绳·杂病》
  6. 柿《本草乘雅半偈》
  7. 视周岁《幼科推拿秘书》
  8. 柿《证类本草》
  9. 视诊《物理诊断学》
  10. 柿《本草纲目》图文版
  11. 视瞻昏渺《中医眼科学》
  12. 柿【中药大全】
  13. 视野向心性缩小【疾病症状】
  14. 柿饼《本草易读》
  15. 视野缩小【疾病症状】
  16. 柿饼【中药大全】
  17. 视野缺损【疾病症状】
  18. 柿饼饭《保健药膳》
  19. 视星膏【方剂大全】
  20. 柿饼丸【方剂大全】
  21. 视物昏花【方剂主治】
  22. 柿蒂（图）【中药大全】
  23. 视物昏花【中药主治】
  24. 柿蒂汤【方剂大全】
  25. 视物而目睛不转动者《证治准绳·杂病》
  26. 柿根【中药大全】
  27. 视物不真《银海精微》
  28. 柿花《滇南本草》
  29. 视物不清【方剂主治】
  30. 柿花【中药大全】
  1. 拭口洁眼《中医儿科学》
  2. 拭口秽法《达生编》
  3. 拭口时法《育婴家秘》
  4. 拭口附下胎毒法《医宗金鉴》
  5. 拭摩神庭《养生导引秘籍》
  6. 拭口法《竹林女科证治》
  7. 拭目《中医词典》
  8. 拭口法《济阴纲目》
  9. 柿《本草纲目》
  10. 拭口法《证治准绳·幼科》
  11. 柿《雷公炮制药性解》
  12. 拭口法《古今医统大全》
  13. 柿《千金翼方》
  14. 拭口法《中医词典》
  15. 柿《饮膳正要》
  16. 拭口（附下胎毒法）《幼科心法要诀》
  17. 柿《新修本草》
  18. 拭口《医述》
  19. 柿《本草衍义》
  20. 拭口《中医词典》
  21. 柿《本草蒙筌》
  22. 拭秽法《中医词典》
  23. 柿《冯氏锦囊秘录》
  24. 拭法《中医词典》
  25. 柿《证类本草》
  26. 拭儿口法《幼幼新书》
  27. 柿《本草从新》
  28. 视紫红质的光化学反应及其代谢《生理学》
  29. 柿《本草便读》
  30. 视锥系统的换能和颜色视觉《生理学》
  31. 柿《名医别录》


断脐护脐_《中医儿科学》_中医儿科_【岐黄之术】

二、断脐护脐

二、断脐护脐

  • 上一页
  • 目录
  • 相关
  • 下一页

胎儿在腹，脐带是母体与胎儿气血经络相通的纽带。婴儿降生，啼声一发，口鼻气通，百脉流畅，小儿开始独立生存。婴儿出生后随即需要断脐。我国古代已认识到，新生儿断脐护脐不可不慎，若处理不洁会因感受邪风而患脐风。新生儿娩出1-2分钟，就要结扎脐带后剪断，处理时必须无菌操作，脐带残端要用干法无菌处理，然后用无菌敷料覆盖。若在特殊情况下未能保证无菌处理，则应在24小时内重新消毒、处理脐带残端，以防止感染及脐风。

断脐后还需护脐。脐部要保持清洁、干燥，让脐带断端在数天后自然脱落。在此期间，要注意勿让脐部为污水、尿液及其他脏物所侵，洗澡时勿浸湿脐部，避免脐部污染，预防脐风、脐湿、脐疮等疾病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、拭口洁眼
  • 当前页：二、断脐护脐
  • 下一页：三、祛除胎毒
<<< 返回本书目录
  1. 断脐法《幼幼新书》
  2. 断脐论《小儿卫生总微论方》
  3. 断脐《医宗金鉴》
  4. 断桥《痘疹心法要诀》
  5. 断魔如圣丹【方剂大全】
  6. 断桥《医宗金鉴》
  7. 断毛癖【疾病症状】
  8. 断泉神秘丸【方剂大全】
  9. 断痢丸【方剂大全】
  10. 断乳《慈幼便览》
  11. 断痢汤【方剂大全】
  12. 断乳《寿世保元》
  13. 断痢散【方剂大全】
  14. 断乳法《证治准绳·幼科》
  15. 断渴汤【方剂大全】
  16. 断乳方《丹溪治法心要》
  17. 断酒方《外台秘要》
  18. 断砂散【方剂大全】
  19. 断节参【中药大全】
  20. 断生死秘诀《疡医大全》
  21. 断后汤【方剂大全】
  22. 断死证秘诀《伤科方书》
  23. 断红饮【方剂大全】
  24. 断胎法《丹溪治法心要》
  25. 断红丸【方剂大全】
  26. 断下散【方剂大全】
  27. 断红肠澼丸【方剂大全】
  28. 断下渗湿汤【方剂大全】
  29. 断汗汤【方剂大全】
  30. 断下汤【方剂大全】
  1. 断脐护脐《中医儿科学》
  2. 断脐法《竹林女科证治》
  3. 断脐论《小儿卫生总微论方》
  4. 断脐法《济阴纲目》
  5. 断桥《医宗金鉴》
  6. 断脐法《寿世保元》
  7. 断桥《痘疹心法要诀》
  8. 断脐法《证治准绳·幼科》
  9. 断乳《中医词典》
  10. 断脐法《幼幼新书》
  11. 断乳《寿世保元》
  12. 断脐法《古今医统大全》
  13. 断乳《慈幼便览》
  14. 断脐法《中医词典》
  15. 断乳法《中医词典》
  16. 断脐法《育婴家秘》
  17. 断乳法《证治准绳·幼科》
  18. 断脐带法《达生编》
  19. 断乳法《竹林女科证治》
  20. 断脐《幼科心法要诀》
  21. 断乳方《丹溪治法心要》
  22. 断脐《医述》
  23. 断乳门主方《疡医大全》
  24. 断脐《医宗金鉴》
  25. 断生死秘诀《疡医大全》
  26. 断脐《傅青主女科》
  27. 断死证秘诀《伤科方书》
  28. 断脐《中医之钥》
  29. 断胎《中医词典》
  30. 断脐《针灸大成》
  31. 断胎法《丹溪治法心要》


祛除胎毒_《中医儿科学》_中医儿科_【岐黄之术】

三、祛除胎毒

三、祛除胎毒

  • 上一页
  • 目录
  • 相关
  • 下一页

胎毒，指胎中禀受之毒，主要指热毒。胎毒重者，出生时常表现为面目红赤、多啼声响、大便秘结等，易于发生丹毒、痈疖、湿疹、胎黄、胎热、口疮等病证，或造成以后好发热性疾病的体质。

自古以来，我国有给初生儿祛除胎毒的传统方法，给小儿服用少量具有清热解毒作用的药液，可以减少发病。常用的方法有：

1．银花甘草法银花6g，甘草2g。煎汤。可用此药液拭口，并以少量给儿吸吮。

2．黄连法黄连1—3g。用水浸泡令汁出。滴汁人儿口中。黄连性寒，胎禀气弱者勿用。

3．大黄法生大黄3g。沸水适量浸泡或略煮。取汁滴儿口中。胎粪通下后停服。脾虚气弱者勿用。

4．豆豉法淡豆豉10g。浓煎取汁。频频饮服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、断脐护脐
  • 当前页：三、祛除胎毒
  • 下一页：四、洗浴衣着
<<< 返回本书目录
  1. 屈指量法例《宋本备急灸法》
  2. 祛癫汤【方剂大全】
  3. 屈性截瘫【疾病症状】
  4. 祛风【中药主治】
  5. 屈腕屈指无力【疾病症状】
  6. 祛风【方剂主治】
  7. 屈头鸡根【中药大全】
  8. 祛风除湿【中药主治】
  9. 屈头鸡【中药大全】
  10. 祛风除湿【方剂主治】
  11. 屈身图说《达摩洗髓易筋经》
  12. 祛风除湿汤【方剂大全】
  13. 屈伸不利【疾病症状】
  14. 祛风导痰汤【方剂大全】
  15. 屈曲指【疾病症状】
  16. 祛风定惊【中药主治】
  17. 屈髋屈膝及外旋畸形【疾病症状】
  18. 祛风化湿【中药主治】
  19. 屈肌腱损伤【疾病大全】
  20. 祛风化痰【中药主治】
  21. 屈光介质混浊【疾病症状】
  22. 祛风化痰【方剂主治】
  23. 屈光检查《西医眼科学》
  24. 祛风换肌丸《外科传薪集》
  25. 屈光参差性弱视【疾病症状】
  26. 祛风换肌丸【方剂大全】
  27. 屈光参差【疾病大全】
  28. 祛风活络【中药主治】
  29. 屈光不正性弱视【疾病症状】
  30. 祛风活血【中药主治】
  1. 祛除胎毒《中医儿科学》
  2. 祛臭虫门主方《疡医大全》
  3. 祛风除湿《中医词典》
  4. 胠胁痛《中医词典》
  5. 祛风法《中医词典》
  6. 胠胁肋痛《中医词典》
  7. 祛风换肌丸《外科传薪集》
  8. 胠（qū区）《中医词典》
  9. 祛风清热散《仁术便览》
  10. 胠《中医名词词典》
  11. 祛风清上丸《冯氏锦囊秘录》
  12. 屈肘反背翻掌通臂《中医词典》
  13. 祛风散《扁鹊心书》
  14. 屈指量法例《宋本备急灸法》
  15. 祛风湿药《中药学》
  16. 屈指肌腱及腱鞘《人体解剖学》
  17. 祛风湿药应用注意事项《中药学》
  18. 屈膝有声《儒门事亲》
  19. 祛风丸《儒门事亲》
  20. 屈身图说《达摩洗髓易筋经》
  21. 祛风养血《中医词典》
  22. 屈曲漏《中医词典》
  23. 祛风药《中医眼科学》
  24. 屈拇长肌腱狭窄性腱鞘炎《手穴手纹诊治》
  25. 祛寒法《中医词典》
  26. 屈肌支持带和腕管《人体解剖学》
  27. 祛寒化痰《中医词典》
  28. 屈肌腱损伤《骨科学》
  29. 祛寒药《中药学》
  30. 屈肌反射与对侧伸肌反射《生理学》
  31. 祛寒药应用注意事项《中药学》


洗浴衣着_《中医儿科学》_中医儿科_【岐黄之术】

四、洗浴衣着

四、洗浴衣着

  • 上一页
  • 目录
  • 相关
  • 下一页

初生之后，一般当时用消毒纱布拭去体表的血迹，次日绐小儿洗澡。洗澡水要用开水，待降温至与小儿正常体温略高时使用，也可在浴汤中加入一枚猪胆之汁以助解毒。洗浴时将小儿托于左手前臂，右手持纱布，蘸水后轻轻擦拭小儿体表。不要将小儿没入水中，以免浸湿脐部。洗毕后可在体表涂以少量消毒花生油或鱼肝油。第3天再给小儿洗浴，称为“三朝浴儿”，浴毕将全身拭干，皮肤皱折潮湿处扑以松花粉或滑石粉。洗浴时注意动作轻柔，防止冒受风寒。

小儿刚出生，必须注意保暖，要防止着凉或受暑。新生儿衣着要适宜，衣月啦柔软、宽松，容易穿换，不用钮扣、松紧带。临产前应将给婴儿准备的衣服取出吹晒，藏衣服的箱子里不可放樟脑丸。我国传统上给新生儿夏季只围一只布肚兜，既凉爽又护腹。天冷时将婴儿包人襁褓，包扎松紧要适宜，过松易被蹬开，过紧则妨碍活动。尿布也要柔软而且吸水性强，尿布外不可加用塑料或橡皮包裹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、祛除胎毒
  • 当前页：四、洗浴衣着
  • 下一页：五、生后开乳
<<< 返回本书目录
  1. 洗浴论《小儿卫生总微论方》
  2. 洗澡药【方剂大全】
  3. 洗药方【方剂大全】
  4. 洗痔疮【中药主治】
  5. 洗罨《洗冤集录》
  6. 洗痔枳壳汤【方剂大全】
  7. 洗眼紫金膏【方剂大全】
  8. 徙薪饮【方剂大全】
  9. 洗眼仙方《宁坤秘籍》
  10. 徙薪饮（新方）《虚损启微》
  11. 洗眼汤【方剂大全】
  12. 喜汗《小儿药证直诀》
  13. 洗眼秦皮汤【方剂大全】
  14. 喜汗《幼幼新书》
  15. 洗癣方【方剂大全】
  16. 喜讲秽语【疾病症状】
  17. 洗心汤【方剂大全】
  18. 喜乐-养生余录（上）《古今医统大全》
  19. 洗心散【方剂大全】
  20. 喜凉怕热【疾病症状】
  21. 洗头风《扁鹊心书》
  22. 喜马拉雅米口袋【中药大全】
  23. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  24. 喜马拉雅紫茉莉【中药大全】
  25. 洗髓经总义《达摩洗髓易筋经》
  26. 喜眠《丹溪手镜》
  27. 洗髓丹《医学衷中参西录》
  28. 喜怒《冯氏锦囊秘录》
  29. 洗手足水《本草纲目》图文版
  30. 喜怒《黄帝内经太素》
  1. 洗浴衣着《中医儿科学》
  2. 洗浴论《小儿卫生总微论方》
  3. 洗远年双目不明方《回生集》
  4. 洗油污衣服药《是斋百一选方》
  5. 洗痔《是斋百一选方》
  6. 洗油腻《是斋百一选方》
  7. 洗痔《是斋百一选方》
  8. 洗油墨《是斋百一选方》
  9. 洗痔疮初起《奇方类编》
  10. 洗油法《是斋百一选方》
  11. 洗痔回春方《回生集》
  12. 洗药方《冯氏锦囊秘录》
  13. 枲耳实《神农本草经》
  14. 洗药《古今医统大全》
  15. 徙薪饮（新方）《虚损启微》
  16. 洗药《正体类要》
  17. 喜《中医词典》
  18. 洗杨梅疮药方《冯氏锦囊秘录》
  19. 喜《古今医案按》
  20. 洗罨《洗冤集录》
  21. 喜《银海指南》
  22. 洗眼紫金膏《太平惠民和剂局方》
  23. 喜按《中医词典》
  24. 洗眼药《是斋百一选方》
  25. 喜悲《中医词典》
  26. 洗眼药《审视瑶函》
  27. 喜膈《中医词典》
  28. 洗眼药《古今医统大全》
  29. 喜汗《幼幼新书》
  30. 洗眼仙方《宁坤秘籍》
  31. 喜汗《小儿药证直诀》


生后开乳_《中医儿科学》_中医儿科_【岐黄之术】

五、生后开乳

五、生后开乳

  • 上一页
  • 目录
  • 相关
  • 下一页

产妇分娩之后，应将小儿置于母亲身边，给予爱抚。一般生后半小时左右即可给小儿吸吮乳房，鼓励母亲按需哺乳。一般足月新生儿吸吮能力较强，吞咽功能基本完善。早期开乳有利于促进母乳分泌，对哺乳成功可起重要作用。开始2-3天乳汁分泌不多，但也可能满足婴儿的需要，若婴儿有明显的饥饿表现或体重减轻过多，可在哺乳后补授适量糖水或牛奶，但切不可以糖水或牛奶取代母乳。为了保证母乳喂养成功，必须坚持哺乳，代乳法不利于泌乳的建立。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、洗浴衣着
  • 当前页：五、生后开乳
  • 下一页：第三节 婴儿期保健
<<< 返回本书目录
  1. 生光散《毓麟验方》
  2. 生化夺命汤【方剂大全】
  3. 生瓜菜《本草纲目》完整版
  4. 生化妊娠【疾病症状】
  5. 生瓜【中药大全】
  6. 生化汤【方剂大全】
  7. 生干地黄汤【方剂大全】
  8. 生化汤论《妇科秘书》
  9. 生干地黄散【方剂大全】
  10. 生化汤论《内府秘传经验女科》
  11. 生附汤【方剂大全】
  12. 生化汤论《胎产秘书》
  13. 生附四君子汤【方剂大全】
  14. 生化汤论《张氏妇科》
  15. 生肤息肉方《外台秘要》
  16. 生化汤论（附方）《胎产心法》
  17. 生发饮【方剂大全】
  18. 生化汤原方《宁坤秘籍》
  19. 生发黑发《千金翼方》
  20. 生化通经汤【方剂大全】
  21. 生发膏方《外台秘要》
  22. 生慧汤【方剂大全】
  23. 生发膏【方剂大全】
  24. 生活卫生《家庭医学百科·预防保健篇》
  25. 生发【中药主治】
  26. 生活饮用水水质标准(GB5749-85)《预防医学》
  27. 生豆浆中毒【疾病大全】
  28. 生肌《外科大成》
  29. 生地栀子汤【方剂大全】
  30. 生肌《外科选要》
  1. 生后开乳《中医儿科学》
  2. 生后几天内的护理《默克家庭诊疗手册》
  3. 生化《中医词典》
  4. 生后不啼《中医词典》
  5. 生化汤《医学心悟》
  6. 生蛤粉《药性切用》
  7. 生化汤《奇方类编》
  8. 生光散《毓麟验方》
  9. 生化汤《奇方类编》
  10. 生瓜菜《证类本草》
  11. 生化汤（产下即服）《回生集》
  12. 生干地黄散《妇人大全良方》
  13. 生化汤论《张氏妇科》
  14. 生干地黄《本草蒙筌》
  15. 生化汤论《内府秘传经验女科》
  16. 生附汤《仁术便览》
  17. 生化汤论《胎产秘书》
  18. 生附汤《冯氏锦囊秘录》
  19. 生化汤论《妇科秘书》
  20. 生附四君子汤《冯氏锦囊秘录》
  21. 生化汤论（附方）《胎产心法》
  22. 生附散《三因极一病证方论》
  23. 生化汤原方《宁坤秘籍》
  24. 生附白术汤《三因极一病证方论》
  25. 生活方式《预防医学》
  26. 生肤息肉方八首《外台秘要》
  27. 生活性中毒《预防医学》
  28. 生发黑发《千金翼方》
  29. 生活因素《中医妇科学》
  30. 生发膏方一十一首《外台秘要》
  31. 生活饮用水水质标准《预防医学》


婴儿期保健_《中医儿科学》_中医儿科_【岐黄之术】

第三节 婴儿期保健

第三节 婴儿期保健

  • 上一页
  • 目录
  • 相关
  • 下一页

渡过新生儿期，婴儿的自立能力已大为增强。婴儿期生长发育特别快，脾胃常显不足，合理喂养显得特别重要。婴儿期保健，要做好喂养、护理和预防接种等工作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、生后开乳
  • 当前页：第三节 婴儿期保健
  • 下一页：一、喂养方法
<<< 返回本书目录
  1. 婴儿期保健《中医儿科学》
  2. 婴儿期短暂性低丙球蛋白血症【疾病大全】
  3. 婴儿门下《张氏医通》
  4. 婴儿脐疝【疾病大全】
  5. 婴儿门下《张氏医通》
  6. 婴儿青铜综合征【疾病大全】
  7. 婴儿门上《张氏医通》
  8. 婴儿热痱【疾病症状】
  9. 婴儿玫瑰疹【疾病大全】
  10. 婴儿肉毒中毒综合征【疾病大全】
  11. 婴儿六个月后为何患病多?《免疫与健康》
  12. 婴儿舌连下唇《医门补要》
  13. 婴儿脸色发黄【疾病症状】
  14. 婴儿湿疹《小儿常见病单验方》
  15. 婴儿肋骨外翻【疾病症状】
  16. 婴儿湿疹【疾病症状】
  17. 婴儿哭闹《家庭医学百科-医疗康复篇》
  18. 婴儿湿疹结痂【疾病症状】
  19. 婴儿哭闹《百病自测》
  20. 婴儿手足搐搦症【疾病大全】
  21. 婴儿痉挛症【疾病大全】
  22. 婴儿睡觉不踏实【疾病症状】
  23. 婴儿痉挛症【疾病症状】
  24. 婴儿睡觉出汗【疾病症状】
  25. 婴儿脚气【疾病症状】
  26. 婴儿睡觉打鼾【疾病症状】
  27. 婴儿假性黑便【疾病症状】
  28. 婴儿睡觉惊跳【疾病症状】
  29. 婴儿脊柱侧凸【疾病症状】
  30. 婴儿睡觉前哭闹【疾病症状】
  1. 婴儿期保健《中医儿科学》
  2. 婴儿期《中医儿科学》
  3. 婴儿舌连下唇《医门补要》
  4. 婴儿门下《张氏医通》
  5. 婴儿湿疹《小儿常见病单验方》
  6. 婴儿门下《张氏医通》
  7. 婴儿湿疹《中医词典》
  8. 婴儿门上《张氏医通》
  9. 婴儿胎疮《回生集》
  10. 婴儿六个月后为何患病多?《免疫与健康》
  11. 婴儿下痢要诀《华佗神方》
  12. 婴儿哭闹《百病自测》
  13. 婴儿咽喉痛《外科大成》
  14. 婴儿哭闹《家庭医学百科-医疗康复篇》
  15. 婴儿阵发性低丙种球蛋白血症《默克家庭诊疗手册》
  16. 婴儿哭迟《中医词典》
  17. 婴儿之天然蒸变论《幼科概论》
  18. 婴儿痉挛症和高热惊厥《默克家庭诊疗手册》
  19. 婴孩癫疾《灵素节注类编》
  20. 婴儿坏血病《默克家庭诊疗手册》
  21. 婴筋《中医词典》
  22. 婴儿护养《中医儿科学》
  23. 婴宁汤《冯氏锦囊秘录》
  24. 婴儿护持得法可以避病说《幼科概论》
  25. 婴桃《千金翼方》
  26. 婴儿腹泻《百病自测》
  27. 婴桃《新修本草》
  28. 婴儿风《中医词典》
  29. 婴桃《证类本草》
  30. 婴儿的营养和膳食《食物疗法》
  31. 婴桃《名医别录》


喂养方法_《中医儿科学》_中医儿科_【岐黄之术】

一、喂养方法

一、喂养方法

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿喂养方法分为母乳喂养、人工喂养和混合喂养三种。

（一）母乳喂养

生后6个月之内以母乳为主要食品者，称为母乳喂养。母乳喂养最适合婴儿需要，应大力提倡母乳喂养，宣传母乳喂养的优点。母乳营养丰富，最适合婴儿的生理需要；母乳易为婴儿消化吸收；母乳含优质蛋白质、必需氨基酸及乳糖较多，有利于婴儿脑的发育；母乳具有增进婴儿免疫力的作用；母乳喂哺最为简便而又经济；母乳喂养利于增进母子感情，又便于观察小儿变化，随时照料护理；产后哺乳可刺激子宫收缩早日恢复，推迟月经来潮不易怀孕，哺乳的妇女也较少发生乳腺癌、卵巢癌等。

母乳喂养的方法，以按需喂给为原则。第1、2个月不需定时喂哺，可按婴儿需要随时喂。此后按照小儿睡眠规律可每2-3小时喂1次，逐渐延长到3～4小时1次，夜间逐渐停1次，一昼夜共6-7次。4-5个月后可减至5次。每次哺乳约15-20分钟。根据各个婴儿的不同情况，适当延长或缩短每次哺乳时间，以吃饱为度。每次哺乳前要用温开水拭净乳头，乳母取坐位，将小儿抱于怀中，让婴儿吸空一侧乳房后再吸另一侧。哺乳完毕后将小儿轻轻抱直，头靠母肩，轻拍其背，使吸乳时吞人胃中的空气排出，可减少溢乳。

母亲患传染病、重症心脏病或肾脏病，或身体过于虚弱者，不宜哺乳。乳头皲裂、感染时可暂停哺乳，但要吸出乳汁，以免病后无乳。

断奶时间视母婴情况而定。一般可在小儿10-12个月时断奶，若母乳量多者也可延至1．5—2岁断奶。断奶应逐渐减少以至停止哺乳，不可骤断。若正值夏季或小儿患病之时，应推迟断奶。

（二）混合喂养

因母乳不足而需添喂牛、羊乳或其他代乳品时，称为混合喂养。混合喂养的方法有两种：补授法与代授法。

1．补授法每日母乳喂养的次数照常，每次喂完人乳后加喂一定量代乳晶，直到婴儿吃饱。这种喂养方法可因经常吸吮刺激而维持母乳的分泌，因而较代授法为优。

2．代授法一日内有数次完全喂牛、羊乳代替母乳。使用代授法时，每日母乳哺喂次数最好不少于3次，维持夜间喂乳，否则母乳会很快减少。

（三）人工喂养

母亲因各种原因不能喂哺婴儿时，可选用牛、羊乳或其他兽乳，或别的代乳品喂养婴—；儿，称为人工喂养。

1．乳制品根据当地习惯和条件选用动物乳，其中牛奶最为常用。

牛奶所含营养成分与人奶有差别。所含蛋白质较多，但以酪蛋白为主，在胃内形成凝块较大，不易消化。含乳糖较少，故喂食时最好加5％-8％的糖。婴儿每日约需加糖牛奶100”120mL／kg，需水每日150raL／kg。例如3个月婴儿，体重5kg，每日需喂鲜牛奶550mL内加蔗糖44g，另需加喂温开水、果汁200mL。一般小儿全日鲜牛奶喂哺量以不超过800mL为宜，能量供给不足时可增补辅助食品。小于5个月的婴儿喂牛奶宜适当加水稀释，2个月以内加1／2水，3—4个月加1／3水。

全脂奶粉是由鲜牛奶浓缩、喷雾、干燥制成。按重量1：8（30g奶粉加240g水），或按体积1：4（1匙奶粉加4匙水）加开水调制成乳汁，其成分与鲜牛奶相似。

鲜羊奶成分近似于牛奶，使用方法可参照牛奶。

2．代乳品大豆类代乳晶营养价值较谷类代乳晶为好。制备时应补足所缺成分，可用作3-4个月以上婴儿的代乳晶。3个月以下婴儿因不易消化，最好不用豆类代乳晶。豆浆用500g大豆制成豆浆约3000ral。每500g豆浆加食盐0．5g、乳酸钙1．5g、淀粉10g、糖30g，煮沸20分钟，待温喂用。开始喂哺时可加1倍水稀释，如无消化不良可逐渐减少水分。豆制代乳品如5410代乳粉也适合婴儿使用。

米、面制品如乳儿糕、糕干粉等，大多含碳水化合物高而蛋白质、脂肪过少，所含必需氨基酸也不完善，一般只宜作为辅助食品。使用时要加入一定量豆粉、蛋粉、鱼蛋白粉或奶粉及植物油，以增加其营养价值。

（四）添加辅食

无论母乳喂养、人工喂养或混合喂养的婴儿，都应按时于一定月龄添加辅助食品。添加辅助食品的原则：由少到多；由稀到稠；由细到粗；不能同时添加几种，需适应一种食物后再添加另一种；应在婴儿健康、消化功能正常时添加。添加辅食的顺序可参照下表。

表2—1添加辅食顺序

月龄添加辅食

l-4个月菜汤水果汁维生素A、D制剂

5—6个月米汤米糊稀粥蛋黄鱼泥菜泥豆腐

7—9个月粥烂面碎菜蛋鱼肝泥肉末饼干馒头片窝窝头熟土豆芋头等

10-12个月粥、软饭、挂面等各种饮食豆制品、碎菜、碎肉、带馅食品等．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 婴儿期保健
  • 当前页：一、喂养方法
  • 下一页：二、婴儿护养
<<< 返回本书目录
  1. 喂食困难【疾病症状】
  2. 猬《本草纲目》图文版
  3. 胃足阳明之脉《经络考》
  4. 猬胆【中药大全】
  5. 胃足阳明经病证《脉经》
  6. 猬菊【中药大全】
  7. 胃灼热【疾病症状】
  8. 猬脑【中药大全】
  9. 胃潴留【疾病大全】
  10. 猬皮香虫汤加减【方剂大全】
  11. 胃重复畸形【疾病症状】
  12. 猬肉【中药大全】
  13. 胃脂肪瘤【疾病大全】
  14. 猬心肝【中药大全】
  15. 胃之经足阳明湿戊土《儒门事亲》
  16. 猬脂【中药大全】
  17. 胃真菌病【疾病大全】
  18. 魏《古今医统大全》
  19. 胃粘膜增粗【疾病症状】
  20. 魏桂岩逆顺险三法论《张氏医通》
  21. 胃粘膜幽门螺杆菌及胃液尿素氮测定68例分析《中国幽门螺杆菌研究》
  22. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  23. 胃粘膜幽门螺杆菌感染与慢性胃病的关系《中国幽门螺杆菌研究》
  24. 魏香散【方剂大全】
  25. 胃粘膜幽门螺杆菌感染检测方法对比研究《中国幽门螺杆菌研究》
  26. 魏小隐夫人半产治验《一得集》
  27. 胃粘膜脱落【疾病症状】
  28. 魏序《得配本草》
  29. 胃粘膜脱垂症【疾病大全】
  30. 魏序《目经大成》
  1. 喂养方法《中医儿科学》
  2. 喂养《默克家庭诊疗手册》
  3. 喂养和大便问题《默克家庭诊疗手册》
  4. 喂奶《家庭医学百科·预防保健篇》
  5. 猬《本草纲目》
  6. 喂马添膘法《奇方类编》
  7. 猬皮《神农本草经》
  8. 谓胃承气汤《删补名医方论》
  9. 魏《古今医统大全》
  10. 胃左动脉《人体解剖学》
  11. 魏伯阳《中医词典》
  12. 胃足阳明之脉《经络考》
  13. 魏桂岩逆顺险三法论《张氏医通》
  14. 胃足阳明之脉《中医词典》
  15. 魏了翁（1178-1237年）《中医词典》
  16. 胃足阳明经病证《中医词典》
  17. 魏荔彤《中医词典》
  18. 胃足阳明经病证《脉经》
  19. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  20. 胃主受纳《中医词典》
  21. 魏小隐夫人半产治验《一得集》
  22. 胃主受纳《中医名词词典》
  23. 魏序《目经大成》
  24. 胃主脾客《针灸大成》
  25. 魏序《得配本草》
  26. 胃主降浊《中医词典》
  27. 魏序《医学从众录》
  28. 胃主降浊《中医名词词典》
  29. 魏掾痰火上冲惊悸不寐治验《一得集》
  30. 胃主腐熟《中医词典》
  31. 魏之琇（1722-1772年）《中医词典》


婴儿护养_《中医儿科学》_中医儿科_【岐黄之术】

二、婴儿护养

二、婴儿护养

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿期间生长发育迅速，护养方面除了要合理喂养之外，必须根据这一时期儿童的特点安排起居作息。阳光及新鲜空气是婴儿成长不可缺乏的，要经常带孩子到户外活动，天和暖无风之时，将小』啪日中嬉戏，数见风日，则小儿肌骨强健，耐受风寒。婴儿衣着不可过暖，人秋后要缓缓加衣，以锻炼耐寒能力。衣着要宽松，不可紧束而妨碍气血流通，影响发育。古人有头要凉、背要暖、腹要暖、足要暖等说法，可资护养参照。婴儿要有足够的睡眠，同时要掌握婴儿睡眠时间逐渐缩短的生理特点，在哺乳、戏耍等的安排上，注意有利于使之逐步形成夜间以睡眠为主、白天以活动为主的作息习惯。婴儿期是感知觉发育的重要时期，视觉、听觉及其分辨能力迅速提高，要结合生活的实践，教育、训练他们由近及远认识生活环境，促进感知觉发展，培养他们的观察力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、喂养方法
  • 当前页：二、婴儿护养
  • 下一页：三、预防接种
<<< 返回本书目录
  1. 婴儿护持得法可以避病说《幼科概论》
  2. 婴儿肌纤维瘤病【疾病大全】
  3. 婴儿黑头粉刺【疾病症状】
  4. 婴儿及儿童期癫痫及癫痫综合征【疾病大全】
  5. 婴儿褐色或暗绿色的粘液便【疾病症状】
  6. 婴儿脊柱侧凸【疾病症状】
  7. 婴儿含吮时乳头刀割样疼痛并渗血【疾病症状】
  8. 婴儿假性黑便【疾病症状】
  9. 婴儿过胖【疾病症状】
  10. 婴儿脚气【疾病症状】
  11. 婴儿骨皮质增生症【疾病大全】
  12. 婴儿痉挛症【疾病症状】
  13. 婴儿腹泻《百病自测》
  14. 婴儿痉挛症【疾病大全】
  15. 婴儿腹部远心性脂肪营养不良【疾病大全】
  16. 婴儿哭闹《百病自测》
  17. 婴儿痤疮【疾病大全】
  18. 婴儿哭闹《家庭医学百科-医疗康复篇》
  19. 婴儿猝死综合征【疾病大全】
  20. 婴儿肋骨外翻【疾病症状】
  21. 婴儿疮疡《医宗金鉴》
  22. 婴儿脸色发黄【疾病症状】
  23. 婴儿出牙延迟【疾病症状】
  24. 婴儿六个月后为何患病多?《免疫与健康》
  25. 婴儿成神经细胞瘤【疾病大全】
  26. 婴儿玫瑰疹【疾病大全】
  27. 婴儿肠痉挛【疾病大全】
  28. 婴儿门上《张氏医通》
  29. 婴儿部《外科心法要诀》
  30. 婴儿门下《张氏医通》
  1. 婴儿护养《中医儿科学》
  2. 婴儿护持得法可以避病说《幼科概论》
  3. 婴儿坏血病《默克家庭诊疗手册》
  4. 婴儿腹泻《百病自测》
  5. 婴儿痉挛症和高热惊厥《默克家庭诊疗手册》
  6. 婴儿风《中医词典》
  7. 婴儿哭迟《中医词典》
  8. 婴儿的营养和膳食《食物疗法》
  9. 婴儿哭闹《家庭医学百科-医疗康复篇》
  10. 婴儿猝死综合征《默克家庭诊疗手册》
  11. 婴儿哭闹《百病自测》
  12. 婴儿疮疡《外科心法要诀》
  13. 婴儿六个月后为何患病多?《免疫与健康》
  14. 婴儿疮疡《医宗金鉴》
  15. 婴儿门上《张氏医通》
  16. 婴儿不睡《中医词典》
  17. 婴儿门下《张氏医通》
  18. 婴儿病附《灵素节注类编》
  19. 婴儿门下《张氏医通》
  20. 婴儿《医学真传》
  21. 婴儿期《中医儿科学》
  22. 婴儿《诊宗三昧》
  23. 婴儿期保健《中医儿科学》
  24. 婴儿《中医词典》
  25. 婴儿舌连下唇《医门补要》
  26. 婴奥《本草纲目》
  27. 婴儿湿疹《小儿常见病单验方》
  28. 莺翁《中医词典》
  29. 婴儿湿疹《中医词典》
  30. 莺粟米《冯氏锦囊秘录》
  31. 婴儿胎疮《回生集》


预防接种_《中医儿科学》_中医儿科_【岐黄之术】

三、预防接种

三、预防接种

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿时期脏腑娇嫩，卫外不固，易于发生脾胃疾病、肺系疾病和时行疾病。要调节乳食，使婴儿的脾胃功能逐步增强，还要注意饮食卫生，降低脾胃病的发病率。婴儿时期对各种传染病都有较高的易感性，必须切实按照我国卫生部制订的全国计划免疫工作条例规定的免疫程序，为1岁以内的婴儿完成预防接种的基础免疫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、婴儿护养
  • 当前页：三、预防接种
  • 下一页：第四节 幼儿期保健
<<< 返回本书目录
  1. 预防接种《传染病》
  2. 预防流感【中药主治】
  3. 预防感染的免疫接种《默克家庭诊疗手册》
  4. 预防瘟疫【方剂主治】
  5. 预防保健策略和措施《预防医学》
  6. 预防医学的盲点―摧残民族幼苗的预防针（破坏免疫功能的真凶）《中医之钥》
  7. 预防《中医基础理论》
  8. 预防与保健《中医妇科学》
  9. 预防《证治准绳·幼科》
  10. 预防中风《经验丹方汇编》
  11. 预防《痧疹辑要》
  12. 预防中风《寿世保元》
  13. 预测值《流行病学》
  14. 预防中风出《干坤生意》《仁斋直指方论（附补遗）》
  15. 预卜生机《医学集成》
  16. 预后的判断《流行病学》
  17. 浴治法《石室秘录》
  18. 预激综合征【疾病大全】
  19. 浴体法《小儿药证直诀》
  20. 预解宣毒《麻科活人全书》
  21. 浴身保健的分类《中医养生学》
  22. 预料疹后《经验麻科》
  23. 浴身保健《中医养生学》
  24. 预免难产《冯氏锦囊秘录》
  25. 浴法《厘正按摩要术》
  26. 预兆《冯氏锦囊秘录》
  27. 浴儿法《幼幼新书》
  28. 预知子《本草纲目》完整版
  29. 浴儿法《外台秘要》
  30. 预知子《本草图经》
  1. 预防接种《中医儿科学》
  2. 预防接种《家庭医学百科·预防保健篇》
  3. 预防接种《预防医学》
  4. 预防及预后《外科学总论》
  5. 预防接种《传染病》
  6. 预防和治疗《核、化学武器损伤》
  7. 预防目疾《奇效简便良方》
  8. 预防和早期检出重度中毒《预防医学》
  9. 预防难产《竹林女科证治》
  10. 预防感染的免疫接种《默克家庭诊疗手册》
  11. 预防农药污染与中毒《预防医学》
  12. 预防的控制《预防医学》
  13. 预防损伤《默克家庭诊疗手册》
  14. 预防传染《家庭医学百科-医疗康复篇》
  15. 预防途径《临床营养学》
  16. 预防保健策略和措施《预防医学》
  17. 预防瘟疫方《奇方类编》
  18. 预防《眼科学》
  19. 预防性措施《预防医学》
  20. 预防《基因诊断与性传播疾病》
  21. 预防用生物制品《中药法规》
  22. 预防《基因诊断与性传播疾病》
  23. 预防与保健《中国医学通史》
  24. 预防《基因诊断与性传播疾病》
  25. 预防与保健《中医妇科学》
  26. 预防《基因诊断与性传播疾病》
  27. 预防与护理《基因诊断与性传播疾病》
  28. 预防《基因诊断与性传播疾病》
  29. 预防中风《寿世保元》
  30. 预防《基因诊断与性传播疾病》
  31. 预防中风《万病回春》


幼儿期保健_《中医儿科学》_中医儿科_【岐黄之术】

第四节 幼儿期保健

第四节 幼儿期保健

  • 上一页
  • 目录
  • 相关
  • 下一页

进入幼儿期，小儿的活动能力增强，活动范围扩大，虽然体格生长、智力发育，但仍易于发病，需要做好保健工作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、预防接种
  • 当前页：第四节 幼儿期保健
  • 下一页：一、饮食调养
<<< 返回本书目录
  1. 幼儿期保健《中医儿科学》
  2. 幼疾《幼科发挥》
  3. 幼儿急疹【疾病大全】
  4. 幼科《古今医鉴》
  5. 幼儿急疹《小儿常见病单验方》
  6. 幼科《冷庐医话》
  7. 幼儿急疹《家庭医学百科-医疗康复篇》
  8. 幼科《眉寿堂方案选存》
  9. 幼儿的成长问题《默克家庭诊疗手册》
  10. 幼科发热证论《冯氏锦囊秘录》
  11. 幼虫移行症和异位寄生《人体寄生虫学》
  12. 幼科发微赋《育婴家秘》
  13. 右胸痛【疾病症状】
  14. 幼科论《医学源流论》
  15. 右心衰竭【疾病症状】
  16. 幼科论治《幼科概论》
  17. 右心室双出口【疾病大全】
  18. 幼科门《王旭高临证医案》
  19. 右心室流出道【疾病症状】
  20. 幼科门（凡三十案）《湖岳村叟医案》
  21. 右心功能不全【疾病症状】
  22. 幼科似惊非惊辩《吴医汇讲》
  23. 右心房与下腔静脉平滑肌瘤【疾病大全】
  24. 幼科药方《幼科推拿秘书》
  25. 右下腹压痛【疾病症状】
  26. 幼科要略《临证指南医案》
  27. 右下腹痛伴呕吐【疾病症状】
  28. 幼科预宜修制应用诸方《幼科切要》
  29. 右下腹痛【疾病症状】
  30. 幼科证治汇方《幼科指南》
  1. 幼儿期保健《中医儿科学》
  2. 幼儿期《中医儿科学》
  3. 幼儿期儿童的心理卫生《医学心理学》
  4. 幼儿久泻仗点穴《三十年临证经验集》
  5. 幼疾《幼科发挥》
  6. 幼儿急疹《小儿常见病单验方》
  7. 幼科《冷庐医话》
  8. 幼儿急疹《家庭医学百科-医疗康复篇》
  9. 幼科《眉寿堂方案选存》
  10. 幼儿急疹《默克家庭诊疗手册》
  11. 幼科发热证论《冯氏锦囊秘录》
  12. 幼儿的成长问题《默克家庭诊疗手册》
  13. 幼科发微赋《育婴家秘》
  14. 幼虫移行症和异位寄生《人体寄生虫学》
  15. 幼科论《医学源流论》
  16. 幼《中医词典》
  17. 幼科论治《幼科概论》
  18. 右左转《中医词典》
  19. 幼科门《王旭高临证医案》
  20. 右阴疮《喉科指掌》
  21. 幼科似惊非惊辩《吴医汇讲》
  22. 右阴疮《中医词典》
  23. 幼科药方《幼科推拿秘书》
  24. 右旋糖酐《药理学》
  25. 幼科要略《临证指南医案》
  26. 右心衰竭《急诊医学》
  27. 幼科预宜修制应用丸粟七方《幼幼集成》
  28. 右心室肥厚《物理诊断学》
  29. 幼科预宜修制应用诸方《幼科切要》
  30. 右胁下痛《中医词典》
  31. 幼科证治汇方《幼科指南》


饮食调养_《中医儿科学》_中医儿科_【岐黄之术】

一、饮食调养

一、饮食调养

  • 上一页
  • 目录
  • 相关
  • 下一页

幼儿处于以乳食为主转变为以普通饮食为主的时期。此期乳牙逐渐出齐，但咀嚼功能仍差，脾胃功能仍较薄弱，食物宜细、软、烂、碎。食物品种要多样化，以谷类为主食，每日还可给予1-2杯豆浆或牛奶，同时进鱼、肉、蛋、豆制品、蔬菜、水果等多种食物，荤素菜搭配。每日3次正餐，外加1—2次点心。要培养小儿形成良好的饮食习惯，进餐按时，相对定量，不多吃零食，不挑食，不偏食。要保证充足的营养供给，以满足小儿这一时期生长发育仍然很快的需要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 幼儿期保健
  • 当前页：一、饮食调养
  • 下一页：二、起居活动
<<< 返回本书目录
  1. 饮食少思【方剂主治】
  2. 饮食调养的原则《中医养生学》
  3. 饮食少进【方剂主治】
  4. 饮食调治《养老奉亲书》
  5. 饮食伤脾论《脾胃论》
  6. 饮食卫生《家庭医学百科·预防保健篇》
  7. 饮食伤《续名医类案》
  8. 饮食无味【方剂主治】
  9. 饮食色欲箴序《格致余论》
  10. 饮食养生《中医养生学》
  11. 饮食如常【方剂主治】
  12. 饮食养生的作用《中医养生学》
  13. 饮食起居辨病《常见病自测》
  14. 饮食-养生余录（下）《古今医统大全》
  15. 饮食七情禁忌论《胎产心法》
  16. 饮食宜忌《急救广生集》
  17. 饮食门《景岳全书》
  18. 饮食宜忌《食物疗法》
  19. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  20. 饮食宜忌论《外科证治全书》
  21. 饮食疗法胃疡平《三十年临证经验集》
  22. 饮食与保健《食物疗法》
  23. 饮食类《古今医统大全》
  24. 饮食症论治《类证治裁》
  25. 饮食劳倦所伤始为热中论《脾胃论》
  26. 饮食中毒《千金宝要》
  27. 饮食劳倦伤脾《药症忌宜》
  28. 饮食自倍肠胃乃伤分而治之《内外伤辨》
  29. 饮食劳倦论《内外伤辨》
  30. 饮食自倍肠胃乃伤论《卫生宝鉴》
  1. 饮食调养《中医儿科学》
  2. 饮食调养《中医儿科学》
  3. 饮食调养的原则《中医养生学》
  4. 饮食失宜《中医基础理论》
  5. 饮食调治《常见中老年疾病防治》
  6. 饮食伤脾论《脾胃论》
  7. 饮食调治《常见中老年疾病防治》
  8. 饮食伤《续名医类案》
  9. 饮食调治《常见中老年疾病防治》
  10. 饮食善饥《奇效简便良方》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食色欲箴序《格致余论》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食起居辨病《常见病自测》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食七情禁忌论《胎产心法》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食内伤痢《症因脉治》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食内伤痢《中医词典》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食门《景岳全书》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食疗法胃疡平《三十年临证经验集》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食类《古今医统大全》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食劳倦所伤始为热中论《脾胃论》
  31. 饮食调治《常见中老年疾病防治》


起居活动_《中医儿科学》_中医儿科_【岐黄之术】

二、起居活动

二、起居活动

  • 上一页
  • 目录
  • 相关
  • 下一页

幼儿1-1．5岁学会走路，2岁以后能够并且喜欢跑、跳、爬高。与此同时，手的精细动作也发展起来，初步学会用玩具做游戏。幼儿学走路时要由成人牵着走，防止跌跤，又要为孩子保留一定的自主活动空间，引导孩子的动作发育。

结合幼儿的年龄特点，培养其养成良好的生活习惯。每天保证睡眠时间，从14小时渐减至12小时，夜间睡觉为主，日间午休1次1．5-2．5小时。2岁开始培养其睡前及晨起漱口刷牙，逐渐教孩子学会自己洗手洗脚、穿脱衣服，正确使用餐具和独立进餐。1岁让孩子坐盆排尿，1．5岁不兜尿布，夜间按时唤醒小儿坐盆小便，平时注意观察小儿要解大小便时的表情，使小儿早日能够自己控制排便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、饮食调养
  • 当前页：二、起居活动
  • 下一页：三、疾病预防
<<< 返回本书目录
  1. 起居编《古今医统大全》
  2. 起居类《古今医统大全》
  3. 起居《医学见能》
  4. 起居类《古今医统大全》
  5. 起火得长安法《痰火点雪》
  6. 起居调摄《养生导引秘籍》
  7. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  8. 起居-养生余录（上）《古今医统大全》
  9. 起发证治《证治准绳·幼科》
  10. 起居有常《中医养生学》
  11. 起发三朝治款《景岳全书》
  12. 起居作息与养生《中医养生学》
  13. 起发三朝辩吉凶《景岳全书》
  14. 起司天在泉并客气《古今医统大全》
  15. 起搏器综合征【疾病大全】
  16. 起死回生《趣味中医》
  17. 起搏频率增高【疾病症状】
  18. 起死回生《趣味中医》
  19. 启心救胃汤【方剂大全】
  20. 起死门《串雅内外编》
  21. 启脾丸【方剂大全】
  22. 起痛汤【方剂大全】
  23. 启脾散【方剂大全】
  24. 起痿丹【方剂大全】
  25. 启迷丹【方剂大全】
  26. 起痿汤【方剂大全】
  27. 启峻汤【方剂大全】
  28. 起阴汤【方剂大全】
  29. 启宫丸【方剂大全】
  30. 起胀《张氏医通》
  1. 起居活动《中医儿科学》
  2. 起居编《古今医统大全》
  3. 起居忌《女科证治准绳》
  4. 起居（养生余录 上）《古今医统大全》
  5. 起居类《古今医统大全》
  6. 起居《医学见能》
  7. 起居类《古今医统大全》
  8. 起居《中医词典》
  9. 起居调摄《养生导引秘籍》
  10. 起亟《中医词典》
  11. 起居有常《中医养生学》
  12. 起火得长安法《痰火点雪》
  13. 起居有常《中医词典》
  14. 起害诀《丹台玉案》
  15. 起居作息与养生《中医养生学》
  16. 起罐《中医词典》
  17. 起脾法《中医词典》
  18. 起功诀《达摩洗髓易筋经》
  19. 起司天在泉并客气《古今医统大全》
  20. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  21. 起死回生《趣味中医》
  22. 起发证治《证治准绳·幼科》
  23. 起死回生《趣味中医》
  24. 起发三朝治款《景岳全书》
  25. 起死神应丹《儒门事亲》
  26. 起发三朝辩吉凶《景岳全书》
  27. 起痿阳《奇方类编》
  28. 起《中医词典》
  29. 起右汤《仁术便览》
  30. 启脾丸《是斋百一选方》
  31. 起胀《张氏医通》


疾病预防_《中医儿科学》_中医儿科_【岐黄之术】

三、疾病预防

三、疾病预防

  • 上一页
  • 目录
  • 相关
  • 下一页

幼儿生活范围增大，患病机会增加。要训练其养成良好的卫生习惯。日常生活中家长要耐心教育，纠正其不良习惯，如吮手、脏手抓食品、坐在地上玩耍等，饭前便后要洗手，腐败污染的食品不能吃，衣被经常换洗。幼儿的肺系疾病、脾胃疾病发病率高，要防外感、慎起居、调饮食、讲卫生，才能减少发病。还要继续按免疫程序做好预防接种，以预防传染病。幼儿好奇好动，但识别危险的能力差，应注意防止烫伤、触电、外伤、中毒等意外事故的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、起居活动
  • 当前页：三、疾病预防
  • 下一页：第五节 学龄前期保健
<<< 返回本书目录
  1. 疾病预测预报《家庭医学百科-家庭护理篇》
  2. 疾褐丸《苏沈良方》
  3. 疾病是自己创造的《人体使用手册》
  4. 疾脉《脉理求真》
  5. 疾病时的症状、体征和社会行为异常《病理生理学》
  6. 疾脉【疾病症状】
  7. 疾病流行的强度《流行病学》
  8. 疾脉（阳）《脉诀汇辨》
  9. 疾病恐怖【疾病大全】
  10. 疾脉（阳）《诊家正眼》
  11. 疾病监测《流行病学》
  12. 疾门《幼科推拿秘书》
  13. 疾病方一十六道《温热暑疫全书》
  14. 疾有自误《此事难知》
  15. 疾病的转归《中医基础理论》
  16. 棘阿米巴性巩膜炎【疾病大全】
  17. 疾病的转归《病理生理学》
  18. 棘阿米巴性角膜炎【疾病大全】
  19. 疾病的预防策略《流行病学》
  20. 棘刺花《证类本草》
  21. 疾病的时间分布《预防医学》
  22. 棘刺花【中药大全】
  23. 疾病的时间分布《流行病学》
  24. 棘刺散【方剂大全】
  25. 疾病的人群分布《预防医学》
  26. 棘刺丸【方剂大全】
  27. 疾病的人群分布《流行病学》
  28. 棘豆根【中药大全】
  29. 疾病的概念《病理生理学》
  30. 棘刚子丸【方剂大全】
  1. 疾病预防《中医儿科学》
  2. 疾病预防《中国医学通史》
  3. 疾病预防《中医儿科学》
  4. 疾病统计《预防医学》
  5. 疾病预防《中医儿科学》
  6. 疾病时自稳调节的紊乱《病理生理学》
  7. 疾病在各国间的分布《预防医学》
  8. 疾病时血浆蛋白质变化的图谱特征《临床生物化学》
  9. 疾病在国家内的分布《预防医学》
  10. 疾病时的症状、体征和社会行为异常《病理生理学》
  11. 疾病诊断《中医诊断学》
  12. 疾病时的损害和抗损害反应《病理生理学》
  13. 疾病种类《实验动物科学》
  14. 疾病命名《中医外科学》
  15. 疾而徐则虚《中医词典》
  16. 疾病流行的强度《流行病学》
  17. 疾法《中医词典》
  18. 疾病监测《预防医学》
  19. 疾风《中医词典》
  20. 疾病监测《流行病学》
  21. 疾高而内《中医词典》
  22. 疾病过程中的因果转化《病理生理学》
  23. 疾高而外《中医词典》
  24. 疾病符号的分布及其意义《百病自测》
  25. 疾行《中医词典》
  26. 疾病分布及影响分布的原因《预防医学》
  27. 疾褐丸《苏沈良方》
  28. 疾病方一十六道《温热暑疫全书》
  29. 疾脉《中医名词词典》
  30. 疾病多生于夏《友渔斋医话》
  31. 疾脉《中医词典》


学龄前期保健_《中医儿科学》_中医儿科_【岐黄之术】

第五节 学龄前期保健

第五节 学龄前期保健

  • 上一页
  • 目录
  • 相关
  • 下一页

学龄前期儿童活动能力较强，智识已开，求知欲旺盛，虽然随着体质增强发病率明显下降，但也要根据这一时期的特点，保障儿童身心健康成长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、疾病预防
  • 当前页：第五节 学龄前期保健
  • 下一页：一、体格锻炼
<<< 返回本书目录
  1. 学龄前期保健《中医儿科学》
  2. 学问的传承《思考中医》
  3. 学龄期保健《中医儿科学》
  4. 学五运六气纲领《古今医统大全》
  5. 穴在阴掌者《幼科推拿秘书》
  6. 学习传染病的目的与任务《传染病》
  7. 穴在阴膊者《幼科推拿秘书》
  8. 学习的方法和要求《中医养生学》
  9. 穴在阳掌者《幼科推拿秘书》
  10. 学习和研究病理生理学的指导思想《病理生理学》
  11. 穴在阳膊者《幼科推拿秘书》
  12. 学习技能发育障碍【疾病大全】
  13. 穴在腿足者《幼科推拿秘书》
  14. 学习困难【疾病症状】
  15. 穴在头脑者《幼科推拿秘书》
  16. 学习障碍【疾病症状】
  17. 穴在手指者《幼科推拿秘书》
  18. 学校《医学心理学》
  19. 穴在前身者《幼科推拿秘书》
  20. 学医说《研经言》
  21. 穴在面者《幼科推拿秘书》
  22. 学诊例《三因极一病证方论》
  23. 穴在脊背者《幼科推拿秘书》
  24. 雪参【中药大全】
  25. 穴位注射疗法《手穴手纹诊治》
  26. 雪蚕《本草纲目》完整版
  27. 穴位埋线注意事项《中医刺灸》
  28. 雪茶【中药大全】
  29. 穴位埋线术后反应《中医刺灸》
  30. 雪胆【中药大全】
  1. 学龄前期保健《中医儿科学》
  2. 学龄前期《中医儿科学》
  3. 学木核《千金翼方》
  4. 学龄期保健《中医儿科学》
  5. 学木核《新修本草》
  6. 学龄期《中医儿科学》
  7. 学木核《证类本草》
  8. 学究丸，治丈夫心脾疼《是斋百一选方》
  9. 学木核《名医别录》
  10. 学会午睡《家庭医学百科·预防保健篇》
  11. 学问的传承《思考中医》
  12. 学、撰、辑《中医名词词典》
  13. 学五运六气纲领《古今医统大全》
  14. 穴在阴掌者《幼科推拿秘书》
  15. 学习传染病的目的与任务《传染病》
  16. 穴在阴膊者《幼科推拿秘书》
  17. 学习的方法和要求《中医养生学》
  18. 穴在阳掌者《幼科推拿秘书》
  19. 学习的形式《生理学》
  20. 穴在阳膊者《幼科推拿秘书》
  21. 学习和记忆《生理学》
  22. 穴在腿足者《幼科推拿秘书》
  23. 学习和记忆的机制《生理学》
  24. 穴在头脑者《幼科推拿秘书》
  25. 学习和研究病理生理学的指导思想《病理生理学》
  26. 穴在手指者《幼科推拿秘书》
  27. 学习困难《默克家庭诊疗手册》
  28. 穴在前身者《幼科推拿秘书》
  29. 学校《医学心理学》
  30. 穴在面者《幼科推拿秘书》
  31. 学医便读《中医词典》


体格锻炼_《中医儿科学》_中医儿科_【岐黄之术】

一、体格锻炼

一、体格锻炼

  • 上一页
  • 目录
  • 相关
  • 下一页

学龄前期小儿一般进入了幼儿园，也可能散居。要加强体格锻炼，以增强小儿体质。要有室内外活动场所，幼儿园要添置活动设备，如摇船、摇马、滑梯、跷跷板、转椅，以及各种电子活动设备，作操用的地毯、垫子，有条件的还有戏水池、小型游泳池、运动场等。安排适合该年龄特点的锻炼项目，如跳绳、跳舞、踢毽子、做保健操，以及小型竞赛项目。各种活动和锻炼方法轮换安排。要保证每天有一定时间的户外活动，接受日光照射，呼吸新鲜空气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 学龄前期保健
  • 当前页：一、体格锻炼
  • 下一页：二、早期教育
<<< 返回本书目录
  1. 体肺循环栓塞【疾病症状】
  2. 体格检查《物理诊断学》
  3. 体肥脉虚中症论《三指禅》
  4. 体股癣《家庭医学百科-医疗康复篇》
  5. 体察爱护论《外科精要》
  6. 体检的基本方法《物理诊断学》
  7. 体表部位《中医名词词典》
  8. 体疽发《外科启玄》
  9. 蹄铁形肾【疾病大全】
  10. 体疽发门主论《疡医大全》
  11. 醍醐菜《证类本草》
  12. 体厥《温疫论》
  13. 醍醐菜《雷公炮炙论》
  14. 体力劳动者的保健《中医养生学》
  15. 醍醐菜《本草纲目》完整版
  16. 体毛脱落【疾病症状】
  17. 醍醐【中药大全】
  18. 体毛脱落【疾病症状】
  19. 醍醐《本草纲目》图文版
  20. 体内水钠潴留【疾病症状】
  21. 醍醐《证类本草》
  22. 体内药量变化的时间过程《药理学》
  23. 醍醐《雷公炮炙论》
  24. 体气《寿世保元》
  25. 醍醐《本草乘雅半偈》
  26. 体气《外科正宗》
  27. 醍醐《本草纲目》完整版
  28. 体气《万病回春》
  29. 题宋刻庞安常伤寒总病论后《伤寒总病论》
  30. 体气门主论《疡医大全》
  1. 体格锻炼《中医儿科学》
  2. 体格锻炼《家庭医学百科·预防保健篇》
  3. 体格发育《默克家庭诊疗手册》
  4. 体肥脉虚中症论《三指禅》
  5. 体格检查《病历书写规范》
  6. 体臭候《诸病源候论》
  7. 体格检查《物理诊断学》
  8. 体臭候《巢氏病源补养宣导法》
  9. 体格检查《默克家庭诊疗手册》
  10. 体察爱护论《外科精要》
  11. 体格检查《默克家庭诊疗手册》
  12. 体禀纯阳《中医词典》
  13. 体格检查《心脏病学》
  14. 体表心电图《生理学》
  15. 体格检查《泌尿外科学》
  16. 体表感觉《生理学》
  17. 体格生长《中医儿科学》
  18. 体表标志（图6－1）《人体解剖学》
  19. 体股癣《家庭医学百科-医疗康复篇》
  20. 体表标志《人体解剖学》
  21. 体骨《中医词典》
  22. 体表、九窍的变化是内在疾病的警报《中医疾病预测》
  23. 体检的基本方法《物理诊断学》
  24. 醍醐油《饮膳正要》
  25. 体疽发《中医词典》
  26. 醍醐汤《是斋百一选方》
  27. 体疽发《外科启玄》
  28. 醍醐酒《食疗方》
  29. 体疽发门主论《疡医大全》
  30. 醍醐酒《医学入门》
  31. 体厥《中医词典》


早期教育_《中医儿科学》_中医儿科_【岐黄之术】

二、早期教育

二、早期教育

  • 上一页
  • 目录
  • 相关
  • 下一页

学龄前期儿童好学好问，家长与保育人员应因势利导，耐心地回答孩子的提问，尽可能给予解答。要按照小儿的智能发育特点，安排适合的教育方法与内容。幼儿园有规范的学前教育，包括课堂教学和在游戏中学；家庭中也可通过讲故事、看学前电视节目、接触周围的人和物、到植物园动物园游览等多种多样的形式使孩子增长知识。不能强迫孩子过早地接受正规的文化学习，违背早期教育的规律，犯拔苗助长的错误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、体格锻炼
  • 当前页：二、早期教育
  • 下一页：三、疾病预防
<<< 返回本书目录
  1. 早期肝硬化《赵绍琴临证验案精选》
  2. 早期乳腺癌【疾病大全】
  3. 早期复极综合征【疾病大全】
  4. 早期婴儿型癫痫性脑病【疾病大全】
  5. 早禾树【中药大全】
  6. 早上起床突然发现面颊动作不灵或歪斜【疾病症状】
  7. 早谷藨【中药大全】
  8. 早熟性儿童乳房肥大症【疾病大全】
  9. 早点——茯苓糕（饼）《趣味中医》
  10. 早睡早起《人体使用手册》
  11. 早晨疼痛《银海精微》
  12. 早泄【疾病大全】
  13. 早晨上下眼睑粘连【疾病症状】
  14. 早泄【中药主治】
  15. 早晨发搐《小儿药证直诀》
  16. 早泄【方剂主治】
  17. 早产儿视网膜病变【疾病大全】
  18. 早泄的中医食疗《老年食养食疗》
  19. 早产儿贫血【疾病大全】
  20. 早泄方《古代房中秘方》
  21. 早产儿【疾病大全】
  22. 早孕反应【疾病大全】
  23. 早产【疾病大全】
  24. 早孕反应重【疾病症状】
  25. 早产《家庭医学百科-医疗康复篇》
  26. 早孕先兆《中医疾病预测》
  27. 早餐—一粥疗《趣味中医》
  28. 枣《本草纲目》完整版
  29. 早搏【疾病大全】
  30. 枣《服食导饵》
  1. 早期教育《中医儿科学》
  2. 早期及晚期妊娠诊断《妇产科学》
  3. 早期警号及早期诊断《中医疾病预测》
  4. 早期合并症《骨科学》
  5. 早期警号及早期诊断《中医疾病预测》
  6. 早期肝硬化《赵绍琴临证验案精选》
  7. 早期警号及早期诊断《中医疾病预测》
  8. 早期分类《核、化学武器损伤》
  9. 早期警号及早期诊断《中医疾病预测》
  10. 早期分类《核、化学武器损伤》
  11. 早期警号及早期诊断《中医疾病预测》
  12. 早期发现病人及高危人群的筛检《预防医学》
  13. 早期警号及早期诊断《中医疾病预测》
  14. 早服二妙地黄汤方《冯氏锦囊秘录》
  15. 早期警号及早期诊断《中医疾病预测》
  16. 早点——茯苓糕（饼）《趣味中医》
  17. 早期警号及早期诊断《中医疾病预测》
  18. 早晨醒来赖会儿床《家庭医学百科·预防保健篇》
  19. 早期警号及早期诊断《中医疾病预测》
  20. 早晨疼痛《银海精微》
  21. 早期警号及早期诊断《中医疾病预测》
  22. 早晨嗽《中医词典》
  23. 早期警号及早期诊断《中医疾病预测》
  24. 早晨发搐《小儿药证直诀》
  25. 早期警号及早期诊断《中医疾病预测》
  26. 早晨发搐《中医词典》
  27. 早期警号及早期诊断《中医疾病预测》
  28. 早产儿视网膜病《默克家庭诊疗手册》
  29. 早期警号及早期诊断《中医疾病预测》
  30. 早产儿呼吸暂停《默克家庭诊疗手册》
  31. 早期警号及早期诊断《中医疾病预测》


疾病预防_《中医儿科学》_中医儿科_【岐黄之术】

三、疾病预防

三、疾病预防

  • 上一页
  • 目录
  • 相关
  • 下一页

这一时期的儿童发病率下降，要利用孩子体质增强的时机，尽可能根治某些疾病。防病的根本措施在于加强锻炼，增强体质，也要调摄寒温、调节饮食、避免意外、讲究卫生。对幼儿期患病未愈的孩子要抓紧调治，如对反复呼吸道感染儿童辨证调补，改善体质，减少发病；哮喘缓解期扶正培本，控制发作；厌食患儿调节饮食，调脾助运，增进食欲；疳证患儿食疗、药治兼施，健脾开胃，促进生长发育等等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、早期教育
  • 当前页：三、疾病预防
  • 下一页：第六节 学龄期保健
<<< 返回本书目录
  1. 疾病预测预报《家庭医学百科-家庭护理篇》
  2. 疾褐丸《苏沈良方》
  3. 疾病是自己创造的《人体使用手册》
  4. 疾脉《脉理求真》
  5. 疾病时的症状、体征和社会行为异常《病理生理学》
  6. 疾脉【疾病症状】
  7. 疾病流行的强度《流行病学》
  8. 疾脉（阳）《脉诀汇辨》
  9. 疾病恐怖【疾病大全】
  10. 疾脉（阳）《诊家正眼》
  11. 疾病监测《流行病学》
  12. 疾门《幼科推拿秘书》
  13. 疾病方一十六道《温热暑疫全书》
  14. 疾有自误《此事难知》
  15. 疾病的转归《中医基础理论》
  16. 棘阿米巴性巩膜炎【疾病大全】
  17. 疾病的转归《病理生理学》
  18. 棘阿米巴性角膜炎【疾病大全】
  19. 疾病的预防策略《流行病学》
  20. 棘刺花《证类本草》
  21. 疾病的时间分布《预防医学》
  22. 棘刺花【中药大全】
  23. 疾病的时间分布《流行病学》
  24. 棘刺散【方剂大全】
  25. 疾病的人群分布《预防医学》
  26. 棘刺丸【方剂大全】
  27. 疾病的人群分布《流行病学》
  28. 棘豆根【中药大全】
  29. 疾病的概念《病理生理学》
  30. 棘刚子丸【方剂大全】
  1. 疾病预防《中医儿科学》
  2. 疾病预防《中医儿科学》
  3. 疾病预防《中医儿科学》
  4. 疾病预防《中国医学通史》
  5. 疾病在各国间的分布《预防医学》
  6. 疾病统计《预防医学》
  7. 疾病在国家内的分布《预防医学》
  8. 疾病时自稳调节的紊乱《病理生理学》
  9. 疾病诊断《中医诊断学》
  10. 疾病时血浆蛋白质变化的图谱特征《临床生物化学》
  11. 疾病种类《实验动物科学》
  12. 疾病时的症状、体征和社会行为异常《病理生理学》
  13. 疾而徐则虚《中医词典》
  14. 疾病时的损害和抗损害反应《病理生理学》
  15. 疾法《中医词典》
  16. 疾病命名《中医外科学》
  17. 疾风《中医词典》
  18. 疾病流行的强度《流行病学》
  19. 疾高而内《中医词典》
  20. 疾病监测《预防医学》
  21. 疾高而外《中医词典》
  22. 疾病监测《流行病学》
  23. 疾行《中医词典》
  24. 疾病过程中的因果转化《病理生理学》
  25. 疾褐丸《苏沈良方》
  26. 疾病符号的分布及其意义《百病自测》
  27. 疾脉《中医名词词典》
  28. 疾病分布及影响分布的原因《预防医学》
  29. 疾脉《中医词典》
  30. 疾病方一十六道《温热暑疫全书》
  31. 疾脉《脉理求真》


学龄期保健_《中医儿科学》_中医儿科_【岐黄之术】

第六节 学龄期保健

第六节 学龄期保健

  • 上一页
  • 目录
  • 相关
  • 下一页

进入学龄期，儿童已经入学读书，生活规律和要求都发生了较大的变化。学龄期保健的主要任务是，保障身心健康，促进儿童的全面发展。；

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、疾病预防
  • 当前页：第六节 学龄期保健
  • 下一页：一、全面发展
<<< 返回本书目录
  1. 学龄期保健《中医儿科学》
  2. 学龄前期保健《中医儿科学》
  3. 穴在阴掌者《幼科推拿秘书》
  4. 学问的传承《思考中医》
  5. 穴在阴膊者《幼科推拿秘书》
  6. 学五运六气纲领《古今医统大全》
  7. 穴在阳掌者《幼科推拿秘书》
  8. 学习传染病的目的与任务《传染病》
  9. 穴在阳膊者《幼科推拿秘书》
  10. 学习的方法和要求《中医养生学》
  11. 穴在腿足者《幼科推拿秘书》
  12. 学习和研究病理生理学的指导思想《病理生理学》
  13. 穴在头脑者《幼科推拿秘书》
  14. 学习技能发育障碍【疾病大全】
  15. 穴在手指者《幼科推拿秘书》
  16. 学习困难【疾病症状】
  17. 穴在前身者《幼科推拿秘书》
  18. 学习障碍【疾病症状】
  19. 穴在面者《幼科推拿秘书》
  20. 学校《医学心理学》
  21. 穴在脊背者《幼科推拿秘书》
  22. 学医说《研经言》
  23. 穴位注射疗法《手穴手纹诊治》
  24. 学诊例《三因极一病证方论》
  25. 穴位埋线注意事项《中医刺灸》
  26. 雪参【中药大全】
  27. 穴位埋线术后反应《中医刺灸》
  28. 雪蚕《本草纲目》完整版
  29. 穴位埋线器材和穴位选择《中医刺灸》
  30. 雪茶【中药大全】
  1. 学龄期保健《中医儿科学》
  2. 学龄期《中医儿科学》
  3. 学龄前期《中医儿科学》
  4. 学究丸，治丈夫心脾疼《是斋百一选方》
  5. 学龄前期保健《中医儿科学》
  6. 学会午睡《家庭医学百科·预防保健篇》
  7. 学木核《千金翼方》
  8. 学、撰、辑《中医名词词典》
  9. 学木核《新修本草》
  10. 穴在阴掌者《幼科推拿秘书》
  11. 学木核《证类本草》
  12. 穴在阴膊者《幼科推拿秘书》
  13. 学木核《名医别录》
  14. 穴在阳掌者《幼科推拿秘书》
  15. 学问的传承《思考中医》
  16. 穴在阳膊者《幼科推拿秘书》
  17. 学五运六气纲领《古今医统大全》
  18. 穴在腿足者《幼科推拿秘书》
  19. 学习传染病的目的与任务《传染病》
  20. 穴在头脑者《幼科推拿秘书》
  21. 学习的方法和要求《中医养生学》
  22. 穴在手指者《幼科推拿秘书》
  23. 学习的形式《生理学》
  24. 穴在前身者《幼科推拿秘书》
  25. 学习和记忆《生理学》
  26. 穴在面者《幼科推拿秘书》
  27. 学习和记忆的机制《生理学》
  28. 穴在脊背者《幼科推拿秘书》
  29. 学习和研究病理生理学的指导思想《病理生理学》
  30. 穴俞《中医词典》
  31. 学习困难《默克家庭诊疗手册》


全面发展_《中医儿科学》_中医儿科_【岐黄之术】

一、全面发展

一、全面发展

  • 上一页
  • 目录
  • 相关
  • 下一页

学龄期儿童处于发育成长的重要阶段，学校和家庭的共同教育是使孩子健康成长的必要条件。家长和教师要言教身教，通过自己的言行举止引导孩子，实施正确的教育方法培养孩子，既不能娇生惯养姑息放纵，也不能操之过急打骂逼迫，要努力让孩子沿着正确的培养目标发展，使之造就目标远大、道德高尚、有责任感、遵守纪律、团结友爱、自强自重的优良品质。

要让孩子生动、活泼、主动地学习，促进其创造性思维的发展。要减轻过重的学习负担，给孩子留下自主学习的空间和必要的活动时间。加强素质教育，培养儿童成为德、智、体、美、劳全面发展的有用人才。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 学龄期保健
  • 当前页：一、全面发展
  • 下一页：二、疾病预防
<<< 返回本书目录
  1. 全毛悬钩子【中药大全】
  2. 全面性发作【疾病大全】
  3. 全论大法《伤寒法祖》
  4. 全面质量控制的内容《临床生物化学》
  5. 全鹿丸【方剂大全】
  6. 全球卫生战略《预防医学》
  7. 全光菊【中药大全】
  8. 全身,血疱【疾病症状】
  9. 全腹痛【疾病症状】
  10. 全身病的咽部表现《中西医结合耳鼻喉科》
  11. 全草【中药主治】
  12. 全身持续性水肿【疾病症状】
  13. 全不思食【方剂主治】
  14. 全身代谢低下【疾病症状】
  15. 全不入食【方剂主治】
  16. 全身低温《外科学总论》
  17. 全不进食【方剂主治】
  18. 全身感染中毒症状【疾病症状】
  19. 全鳖丸【方剂大全】
  20. 全身各脏器血流缓慢【疾病症状】
  21. 权宜赋《冯氏锦囊秘录》
  22. 全身骨骼肌痉挛【疾病症状】
  23. 去质状态【疾病症状】
  24. 全身骨骼肌收缩【疾病症状】
  25. 去杖汤【方剂大全】
  26. 全身过敏反应【疾病症状】
  27. 去瘀血【中药主治】
  28. 全身过敏和发热皮疹关节痛【疾病症状】
  29. 去瘀生新【中药主治】
  30. 全身化脓性感染【疾病大全】
  1. 全面发展《中医儿科学》
  2. 全麻点（一名新5号）《手穴手纹诊治》
  3. 全面质量控制的内容《临床生物化学》
  4. 全论大法《伤寒法祖》
  5. 全葡萄膜炎《眼科学》
  6. 全鹿丸《时方歌括》
  7. 全球卫生战略目标《预防医学》
  8. 全距《预防医学》
  9. 全球卫生政策《预防医学》
  10. 全角《中医词典》
  11. 全球卫生指标《预防医学》
  12. 全不产《中医词典》
  13. 全身低温《外科学总论》
  14. 全《中医词典》
  15. 全身放射反应《放射诊断学》
  16. 权宜赋《冯氏锦囊秘录》
  17. 全身骨歌诀《人体解剖学歌诀》
  18. 权碱概念《医用化学》
  19. 全身疾病的口腔表征《口腔科学》
  20. 权衡规矩《中医词典》
  21. 全身麻醉《外科学总论》
  22. 权衡《中医词典》
  23. 全身麻醉药《医院药学》
  24. 权《中医词典》
  25. 全身门《跌损妙方》
  26. 呿吟《中医词典》
  27. 全身皮肤粘膜瘀斑、高度浮肿、蛋白尿伴无脉症《名师垂教》
  28. 呿（qū区）《中医词典》
  29. 全身水分进出平衡失调―钠水潴留《病理生理学》
  30. 去针《中医词典》
  31. 全身性剥脱性皮炎《默克家庭诊疗手册》


疾病预防_《中医儿科学》_中医儿科_【岐黄之术】

二、疾病预防

二、疾病预防

  • 上一页
  • 目录
  • 相关
  • 下一页

学龄期儿童发病率进一步降低，但也有这一时期的好发疾病，须注意防治。近年来，小学生中近视眼、龋齿发病增多，有必要加强眼睛、口腔保健教育，矫正慢性病灶，端正坐、立、行姿势，养成餐后漱口、早晚刷牙、睡前不进食的习惯，配合眼保健操等锻炼方法，加以防治。一些免疫性疾病如哮喘、风湿热、过敏性紫癜、肾病综合征等在这一时期发病率高，要预防和及时治疗各种感染、避开污染环境、避免过敏原，减少发病。还要保证孩子有充足的营养和休息，注意情绪和行为的变化，避免思想过度紧张，减少精神行为障碍的发生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、全面发展
  • 当前页：二、疾病预防
  • 下一页：第七节 青春期保健
<<< 返回本书目录
  1. 疾病预测预报《家庭医学百科-家庭护理篇》
  2. 疾褐丸《苏沈良方》
  3. 疾病是自己创造的《人体使用手册》
  4. 疾脉《脉理求真》
  5. 疾病时的症状、体征和社会行为异常《病理生理学》
  6. 疾脉【疾病症状】
  7. 疾病流行的强度《流行病学》
  8. 疾脉（阳）《脉诀汇辨》
  9. 疾病恐怖【疾病大全】
  10. 疾脉（阳）《诊家正眼》
  11. 疾病监测《流行病学》
  12. 疾门《幼科推拿秘书》
  13. 疾病方一十六道《温热暑疫全书》
  14. 疾有自误《此事难知》
  15. 疾病的转归《中医基础理论》
  16. 棘阿米巴性巩膜炎【疾病大全】
  17. 疾病的转归《病理生理学》
  18. 棘阿米巴性角膜炎【疾病大全】
  19. 疾病的预防策略《流行病学》
  20. 棘刺花《证类本草》
  21. 疾病的时间分布《预防医学》
  22. 棘刺花【中药大全】
  23. 疾病的时间分布《流行病学》
  24. 棘刺散【方剂大全】
  25. 疾病的人群分布《预防医学》
  26. 棘刺丸【方剂大全】
  27. 疾病的人群分布《流行病学》
  28. 棘豆根【中药大全】
  29. 疾病的概念《病理生理学》
  30. 棘刚子丸【方剂大全】
  1. 疾病预防《中医儿科学》
  2. 疾病预防《中医儿科学》
  3. 疾病在各国间的分布《预防医学》
  4. 疾病预防《中医儿科学》
  5. 疾病在国家内的分布《预防医学》
  6. 疾病预防《中国医学通史》
  7. 疾病诊断《中医诊断学》
  8. 疾病统计《预防医学》
  9. 疾病种类《实验动物科学》
  10. 疾病时自稳调节的紊乱《病理生理学》
  11. 疾而徐则虚《中医词典》
  12. 疾病时血浆蛋白质变化的图谱特征《临床生物化学》
  13. 疾法《中医词典》
  14. 疾病时的症状、体征和社会行为异常《病理生理学》
  15. 疾风《中医词典》
  16. 疾病时的损害和抗损害反应《病理生理学》
  17. 疾高而内《中医词典》
  18. 疾病命名《中医外科学》
  19. 疾高而外《中医词典》
  20. 疾病流行的强度《流行病学》
  21. 疾行《中医词典》
  22. 疾病监测《预防医学》
  23. 疾褐丸《苏沈良方》
  24. 疾病监测《流行病学》
  25. 疾脉《中医名词词典》
  26. 疾病过程中的因果转化《病理生理学》
  27. 疾脉《中医词典》
  28. 疾病符号的分布及其意义《百病自测》
  29. 疾脉《脉理求真》
  30. 疾病分布及影响分布的原因《预防医学》
  31. 疾脉（阳）《脉诀汇辨》


青春期保健_《中医儿科学》_中医儿科_【岐黄之术】

第七节 青春期保健

第七节 青春期保健

  • 上一页
  • 目录
  • 相关
  • 下一页

青春期是一个特殊时期，生理、心理变化大，保健工作也就有其专门的要求。做好青春期保健，对于顺利完成从儿童向成人的过渡，使之身心健康地走向社会，有着重要的意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、疾病预防
  • 当前页：第七节 青春期保健
  • 下一页：一、生理保健
<<< 返回本书目录
  1. 青春期保健《中医儿科学》
  2. 青春期的生理心理特征《医学心理学》
  3. 青春期保健《家庭医学百科·预防保健篇》
  4. 青春期发育迟缓【疾病大全】
  5. 青春恋【疾病症状】
  6. 青春期肥胖【疾病症状】
  7. 青春发育延迟及性幼稚【疾病大全】
  8. 青春期功能失调性子宫出血【疾病大全】
  9. 青吹口散【方剂大全】
  10. 青春期功能失调性子宫出血病【疾病大全】
  11. 青草苍柏汤【方剂大全】
  12. 青春期功血【疾病症状】
  13. 青藏虎耳草【中药大全】
  14. 青春期和青少年问题《默克家庭诊疗手册》
  15. 青菜《滇南本草》
  16. 青春期后无精液【疾病症状】
  17. 青冰散【方剂大全】
  18. 青春期甲亢【疾病症状】
  19. 青宝丹【方剂大全】
  20. 青春期身体发育缓慢【疾病症状】
  21. 青白散【方剂大全】
  22. 青春期胸部发育缓慢【疾病症状】
  23. 青KT（黄褐侯）《本草纲目》完整版
  24. 青春前期闭经【疾病症状】
  25. 青（音箱）《证类本草》
  26. 青春危险期【疾病症状】
  27. 寝室宜忌说《寿世青编》
  28. 青刺尖《滇南本草》
  29. 寝食说《叶选医衡》
  30. 青刺尖【中药大全】
  1. 青春期保健《中医儿科学》
  2. 青春期《中医儿科学》
  3. 青春期的生理心理特征《医学心理学》
  4. 青春期《默克家庭诊疗手册》
  5. 青春期发育《家庭医学百科·预防保健篇》
  6. 青城山仙传接骨方《救伤秘旨》
  7. 青春期功能失调性子宫出血《家庭医学百科·预防保健篇》
  8. 青肠《中医词典》
  9. 青春期和青少年问题《默克家庭诊疗手册》
  10. 青茶饮《减肥新法与技巧》
  11. 青雌《千金翼方》
  12. 青菜《滇南本草》
  13. 青雌《新修本草》
  14. 青布《得配本草》
  15. 青雌《证类本草》
  16. 青饼子《妇人大全良方》
  17. 青雌《名医别录》
  18. 青冰散《重楼玉钥》
  19. 青刺尖《滇南本草》
  20. 青崩《中医词典》
  21. 青带《中医名词词典》
  22. 青?《名医别录》
  23. 青带《中医词典》
  24. 青、黄、白粱米《本草衍义》
  25. 青带第二《竹泉生女科集要》
  26. 青（音箱）《证类本草》
  27. 青带第三《竹泉生女科集要》
  28. 青（音箱）《本草衍义》
  29. 青带第一《竹泉生女科集要》
  30. 青《新修本草》
  31. 青带下《傅青主女科》


生理保健_《中医儿科学》_中医儿科_【岐黄之术】

一、生理保健

一、生理保健

  • 上一页
  • 目录
  • 相关
  • 下一页

青春期女孩月经来潮、男孩发生遗精，家长要教孩子学会正确处理。生长发育出现第二次高峰，要保证充足的营养、足够的休息和必要的锻炼。既要学好知识，也要提高动手能力，手脑并用，劳逸结合，全面发展。对于这一时期的好发疾病，如甲状腺肿、高血压、痛经、月经不调等，要及时检查和治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 青春期保健
  • 当前页：一、生理保健
  • 下一页：二、心理保健
<<< 返回本书目录
  1. 生理《胃肠动力检查手册》
  2. 生理反射《物理诊断学》
  3. 生克《医述》
  4. 生理功能的调节《生理学》
  5. 生卷柏《本草择要纲目》
  6. 生理功能的调节控制《生理学》
  7. 生精汤【方剂大全】
  8. 生理盲点扩大【疾病症状】
  9. 生筋散【方剂大全】
  10. 生理性闭经【疾病症状】
  11. 生津滋胃饮《保健药膳》
  12. 生理性飞蚊症（muscae volitantes）《西医眼科学》
  13. 生津止渴益水饮【方剂大全】
  14. 生理性肥胖【疾病症状】
  15. 生津止渴【方剂主治】
  16. 生理性腹泻【疾病症状】
  17. 生津止渴【中药主治】
  18. 生理性黄疸【疾病症状】
  19. 生津液【方剂主治】
  20. 生理性萎缩【疾病症状】
  21. 生津液【中药主治】
  22. 生理性厌食【疾病症状】
  23. 生津养血汤【方剂大全】
  24. 生理性震颤【疾病症状】
  25. 生津健脾二至丸【方剂大全】
  26. 生理性自身免疫现象《医学免疫学》
  27. 生津和胃饮《保健药膳》
  28. 生理性醉酒【疾病症状】
  29. 生津甘露汤【方剂大全】
  30. 生理学的发展简史《生理学》
  1. 生理保健《中医儿科学》
  2. 生理《胃肠动力检查手册》
  3. 生理反射《物理诊断学》
  4. 生克《医述》
  5. 生理功能的调节《生理学》
  6. 生卷柏《本草择要纲目》
  7. 生理功能的调节控制《生理学》
  8. 生精小管《组织学与胚胎学》
  9. 生理功能与病理生理《临床营养学》
  10. 生筋散《冯氏锦囊秘录》
  11. 生理机能改变《病理生理学》
  12. 生津滋胃饮《保健药膳》
  13. 生理剖解学的证明《圆运动的古中医学》
  14. 生津和胃饮《保健药膳》
  15. 生理全息与病理全息《中医疾病预测》
  16. 生津代茶饮《保健药膳》
  17. 生理始基《预防医学》
  18. 生津（养津液）《中医名词词典》
  19. 生理性飞蚊症《眼科学》
  20. 生津《中医词典》
  21. 生理性黄疸《儿科学》
  22. 生金滋水饮加柴芩方《临症验舌法》
  23. 生理性咳嗽《常见病自测》
  24. 生金中毒《中医词典》
  25. 生理性自身免疫现象《医学免疫学》
  26. 生金牛黄汤《备急千金要方》
  27. 生理学《中国医学通史》
  28. 生姜粥《保健药膳》
  29. 生理学《生理学》
  30. 生姜治验《寿世保元》
  31. 生理学的发展简史《生理学》


心理保健_《中医儿科学》_中医儿科_【岐黄之术】

二、心理保健

二、心理保健

  • 上一页
  • 目录
  • 相关
  • 下一页

青春期神经内分泌调节不够稳定，常引起心理、行为、精神方面的不稳定，同时，生理方面的不断变化可能造成不安或易于冲动，环境改变接触增多也会带来适应社会的心理问题。要根据其心理、精神方面的特点，加强教育与引导，使之认识自我，了解自己的哪些变化属于正常的生理现象，避免过分紧张；认识客观，正确处理好人际关系，能够顺利地融人社会，发展成对社会有用的人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、生理保健
  • 当前页：二、心理保健
  • 下一页：第一节 儿科病因特点
<<< 返回本书目录
  1. 心劳实热方《外台秘要》
  2. 心理保健原则《医学心理学》
  3. 心劳论《外台秘要》
  4. 心理测验《康复医学》
  5. 心劳《圣济总录》
  6. 心理健康及其水平《医学心理学》
  7. 心劳《备急千金要方》
  8. 心理老化【疾病症状】
  9. 心口灼热痛【疾病症状】
  10. 心理麻木【疾病症状】
  11. 心口灼热痛【疾病症状】
  12. 心理年龄大于生理年龄【疾病症状】
  13. 心境高涨【疾病症状】
  14. 心理年龄小于生理年龄【疾病症状】
  15. 心境不良【疾病症状】
  16. 心理伤害【疾病症状】
  17. 心惊恐《针灸资生经》
  18. 心理调节与心身和谐《医学心理学》
  19. 心惊悸《普济方·针灸》
  20. 心理先兆《中医疾病预测》
  21. 心经主病《幼科发挥》
  22. 心理性性功能障碍【疾病症状】
  23. 心经主病《银海指南》
  24. 心理因素致病问题《医学心理学》
  25. 心经图（注）《厘正按摩要术》
  26. 心理应对与心理平衡《医学心理学》
  27. 心经兼证《幼科发挥》
  28. 心理应激《医学心理学》
  29. 心经歌《医宗金鉴》
  30. 心理治疗《康复医学》
  1. 心理保健《中医儿科学》
  2. 心里热（名曰灯笼病）《医林改错》
  3. 心理保健原则《医学心理学》
  4. 心痨《中医词典》
  5. 心理测验《康复医学》
  6. 心劳实热方五首《外台秘要》
  7. 心理测验的类别《医学心理学》
  8. 心劳论一首《外台秘要》
  9. 心理测验定义《医学心理学》
  10. 心劳《校注医醇剩义》
  11. 心理发展中的积极和消极特点《医学心理学》
  12. 心劳《金匮翼》
  13. 心理健康及其水平《医学心理学》
  14. 心劳《备急千金要方》
  15. 心理健康水平的评估标准《医学心理学》
  16. 心劳《中医词典》
  17. 心理社会因素与消化性溃疡的临床研究《医学心理学》
  18. 心劳《圣济总录》
  19. 心理调节与心身和谐《医学心理学》
  20. 心劳《中医名词词典》
  21. 心理先兆《中医疾病预测》
  22. 心愦愦《中医词典》
  23. 心理学的历史与现状（简介）《医学心理学》
  24. 心愦愦《中医名词词典》
  25. 心理学中有关情绪和情感的定义《医学心理学》
  26. 心咳汤《退思集类方歌注》
  27. 心理因素《药理学》
  28. 心咳《中医词典》
  29. 心理因素《预防医学》
  30. 心咳《中医名词词典》
  31. 心理因素对以疾病过程的影响《医学心理学》


儿科病因特点_《中医儿科学》_中医儿科_【岐黄之术】

第一节 儿科病因特点

第一节 儿科病因特点

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疾病的发病原因，与成人有同有异，具有儿科自身的特点。小儿外多伤于六淫及疫疠之邪，内多伤于乳食，先天因素致病是特有的病因，情志失调致病相对略少，意外性伤害和医源性伤害需要引起重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、心理保健
  • 当前页：第一节 儿科病因特点
  • 下一页：一、先天因素
<<< 返回本书目录
  1. 儿科病因特点《中医儿科学》
  2. 儿科病症《手穴手纹诊治》
  3. 儿科病历《病历书写规范》
  4. 儿科齿病《冯氏锦囊秘录》
  5. 儿科病理特点《中医儿科学》
  6. 儿科唇口病《冯氏锦囊秘录》
  7. 儿科鼻病《冯氏锦囊秘录》
  8. 儿科盗汗自汗《冯氏锦囊秘录》
  9. 儿科《文堂集验方》
  10. 儿科耳病《冯氏锦囊秘录》
  11. 儿科《石室秘录》
  12. 儿科风药禁《温病条辨》
  13. 儿康宁糖浆【方剂大全】
  14. 儿科喉病《冯氏锦囊秘录》
  15. 儿初生将息法《外台秘要》
  16. 儿科痢疾《冯氏锦囊秘录》
  17. 儿初生（初诞法详小儿门，四十）《景岳全书》
  18. 儿科临床中的心理问题《医学心理学》
  19. 儿初生（初诞法，详小儿门）《妇人规》
  20. 儿科论《医原》
  21. 儿初生《卫生易简方》
  22. 儿科论治《笔花医镜》
  23. 儿茶五倍散【方剂大全】
  24. 儿科目病《冯氏锦囊秘录》
  25. 儿茶散【方剂大全】
  26. 儿科舌病《冯氏锦囊秘录》
  27. 儿茶轻粉散【方剂大全】
  28. 儿科胃肠道疾病《胃肠动力检查手册》
  29. 儿茶和苦参【方剂大全】
  30. 儿科问候《女科旨要》
  1. 儿科病因特点《中医儿科学》
  2. 儿科病历《病历书写规范》
  3. 儿科齿病《冯氏锦囊秘录》
  4. 儿科病理特点《中医儿科学》
  5. 儿科唇口病《冯氏锦囊秘录》
  6. 儿科鼻病《冯氏锦囊秘录》
  7. 儿科盗汗自汗《冯氏锦囊秘录》
  8. 儿科《文堂集验方》
  9. 儿科耳病《冯氏锦囊秘录》
  10. 儿科《石室秘录》
  11. 儿科风药禁《温病条辨》
  12. 儿科《中国医学通史》
  13. 儿科喉病《冯氏锦囊秘录》
  14. 儿科《中国医学通史》
  15. 儿科疾病的情绪因素《医学心理学》
  16. 儿科《中国医学通史》
  17. 儿科痢疾《冯氏锦囊秘录》
  18. 儿科《中国医学通史》
  19. 儿科临床中的心理问题《医学心理学》
  20. 儿科《中国医学通史》
  21. 儿科论《医原》
  22. 儿科《中国医学通史》
  23. 儿科论治《笔花医镜》
  24. 儿科《中国医学通史》
  25. 儿科目病《冯氏锦囊秘录》
  26. 儿科《中国医学通史》
  27. 儿科舌病《冯氏锦囊秘录》
  28. 儿发疏薄《中医词典》
  29. 儿科四诊应用《中医儿科学》
  30. 儿发干枯《中医词典》
  31. 儿科胃肠道疾病《胃肠动力检查手册》


先天因素_《中医儿科学》_中医儿科_【岐黄之术】

一、先天因素

一、先天因素

  • 上一页
  • 目录
  • 相关
  • 下一页

先天因素即胎产因素，指小儿出生前已形成的病因。

遗传病因是先天因素的主要病因。调查表明，约1．3％的婴儿有明显的出生缺陷，即有先天畸形、生理缺陷或代谢异常，其中70％-80％为遗传因素所致。父母的有害基因是遗；传性疾病的主要病因，现代社会又增加了工农业及环境污染·，导致新的致畸、致癌与致突变的机会。已被认识的遗传性疾病达3500种以上，其中相当部分目前尚缺乏有效的治疗方法，或需要终生进行饮食及药物治疗。对于有碍优生的遗传性疾病基因携带者应劝其不结婚或不生育，这是提高人口质量的重要措施。

怀孕之后，若不注意养胎护胎，也易于造成先天性疾病。诸如孕妇营养不足、饮食失节、情志失调、劳逸不当、感受外邪、接触污物、遭受外伤、房事不节、患有疾病、用药犯忌等等因素，都可能损伤胎儿。分娩时难产、窒息、感染、产伤等，也会成为许多疾病的病因。《格致余论·慈幼论》说：“儿之在胎，与母同体，得热则俱热，得寒则俱寒，病则俱病，安则俱安。”说明了胎养因素与小儿健康的密切关系。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 儿科病因特点
  • 当前页：一、先天因素
  • 下一页：二、外感因素
<<< 返回本书目录
  1. 先天性椎体畸形【疾病大全】
  2. 先天愚型《百病自测》
  3. 先天性主动脉缩窄【疾病大全】
  4. 先天自愈性朗格汉斯组织细胞增生症【疾病大全】
  5. 先天性主动脉弓畸形【疾病大全】
  6. 先议病后用药《寓意草》
  7. 先天性主动脉瓣下狭窄【疾病大全】
  8. 先兆流产【疾病症状】
  9. 先天性主动脉瓣上狭窄【疾病大全】
  10. 先兆早产【疾病症状】
  11. 先天性主动脉瓣窦动脉瘤破裂【疾病大全】
  12. 先兆子宫破裂【疾病症状】
  13. 先天性肘关节融合【疾病大全】
  14. 先兆子痫【疾病症状】
  15. 先天性肿瘤【疾病大全】
  16. 先哲格言《医门法律》
  17. 先天性跖骨内收畸形【疾病大全】
  18. 先哲名言《顾松园医镜》
  19. 先天性直肠与周围脏器瘘【疾病大全】
  20. 先哲治验《原机启微》
  21. 先天性直肠肛门畸形【疾病大全】
  22. 先治法《石室秘录》
  23. 先天性支气管囊肿【疾病大全】
  24. 纤齿卫矛【中药大全】
  25. 先天性支气管肺囊肿【疾病大全】
  26. 纤冠藤【中药大全】
  27. 先天性长结肠【疾病大全】
  28. 纤花耳草【中药大全】
  29. 先天性再生障碍性贫血【疾病大全】
  30. 纤花千金藤【中药大全】
  1. 先天因素《中医儿科学》
  2. 先天性遗传性疾病的产前诊断《临床基础检验学》
  3. 先天愚型《百病自测》
  4. 先天性心脏血管病《心脏病学》
  5. 先天之本《中医词典》
  6. 先天性心脏血管病《家庭医学百科-医疗康复篇》
  7. 先天之精《中医词典》
  8. 先天性心脏病的超声心动图表现《物理诊断学》
  9. 先戏而乐　神和意感《古代房中术》
  10. 先天性心脏病川崎症、血癌………都是预防针造成的。《中医之钥》
  11. 先血后便《中医词典》
  12. 先天性心脏病《胸外科学》
  13. 先议病后用药《寓意草》
  14. 先天性心脏病《病理学》
  15. 先兆概念《中医疾病预测》
  16. 先天性心脏病《百病自测》
  17. 先兆及反应治疗《中医疾病预测》
  18. 先天性心脏病《家庭医学百科-医疗康复篇》
  19. 先兆及阻截治疗《中医疾病预测》
  20. 先天性心脏病《默克家庭诊疗手册》
  21. 先兆及阻截治疗《中医疾病预测》
  22. 先天性斜颈《家庭医学百科-医疗康复篇》
  23. 先兆及阻截治疗《中医疾病预测》
  24. 先天性青光眼《眼科学》
  25. 先兆及阻截治疗《中医疾病预测》
  26. 先天性前鼻孔闭锁《中西医结合耳鼻喉科》
  27. 先兆及阻截治疗《中医疾病预测》
  28. 先天性免疫《人体寄生虫学》
  29. 先兆及阻截治疗《中医疾病预测》
  30. 先天性梅毒牙《口腔科学》
  31. 先兆流产《中医词典》


外感因素_《中医儿科学》_中医儿科_【岐黄之术】

二、外感因素

二、外感因素

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿因于外感因素致病者最为多见。外感因素包括风、寒、暑、湿、燥、火六淫和疫疠之气。

风性善行数变，小儿肺常不足，最易为风邪所伤，发生肺系疾病。风为百病之长，它邪常与风邪相合为患。风寒、风热犯人，常见外感表证，正气不足则由表人里。暑为阳邪，其性炎热，易伤气阴；暑多夹湿，困遏脾气，缠绵难解。风寒湿或风湿热三气杂至，合为痹证。燥性干涩，化火最速，易伤肺胃阴津。火为热之极，六气皆从火化，小儿又易于感受外邪，故小儿所患之热病最多。

疫疠是一类有着强烈传染性的病邪，具有发病急骤、病情较重、症状相似、易于流行等特点。小儿形气未充，抗病力弱，加之气候反常、环境恶劣、食物污染，或没有做好预防隔离工作等原因，均可造成疫病的发生与流行。疫病一旦发生，严重影响儿童健康，甚至造成大批伤残。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、先天因素
  • 当前页：二、外感因素
  • 下一页：三、食伤因素
<<< 返回本书目录
  1. 外感停食《洄溪医案》
  2. 外感有内伤证《卫生宝鉴》
  3. 外感说《医理真传》
  4. 外感杂病《金匮悬解》
  5. 外感伤寒等证《卫生宝鉴》
  6. 外感杂病《金匮悬解》
  7. 外感荣卫药《圆运动的古中医学》
  8. 外感症《评琴书屋医略》
  9. 外感热病者知夏热与春温《医学传心录》
  10. 外感总数论《温病条辨》
  11. 外感热病者知夏热与春温《医学传心录》
  12. 外关穴【上肢外侧穴位】
  13. 外感内伤总论《灵素节注类编》
  14. 外候胎法《察病指南》
  15. 外感历节中风《圆运动的古中医学》
  16. 外踝《经络全书》
  17. 外感咳嗽《儿科要略》
  18. 外踝呈现凹陷【疾病症状】
  19. 外感痉湿暍疟《圆运动的古中医学》
  20. 外踝疽门主论《疡医大全》
  21. 外感寒邪【方剂主治】
  22. 外踝前下方肿胀和疼痛【疾病症状】
  23. 外感风热误药致变《邹孟城三十年临证经验集》
  24. 外积形《儒门事亲》
  25. 外感风热误药致变《三十年临证经验集》
  26. 外集·内伤（饥饱劳役饮食积聚）《医学入门》
  27. 外感风热【中药主治】
  28. 外界因素对细菌的影响《医学微生物学》
  29. 外感风寒【方剂主治】
  30. 外科《古今医案按》
  1. 外感因素《中医儿科学》
  2. 外感遗尿《症因脉治》
  3. 外感有内伤证《卫生宝鉴》
  4. 外感遗尿《中医词典》
  5. 外感燥痰《中医词典》
  6. 外感腋痛《症因脉治》
  7. 外感症《评琴书屋医略》
  8. 外感腋痛《中医词典》
  9. 外感中风症《症因脉治》
  10. 外感噎隔《症因脉治》
  11. 外感中热泻《中医词典》
  12. 外感腰痛《中医词典》
  13. 外感中暑泻《中医词典》
  14. 外感牙衄《症因脉治》
  15. 外感总数论《温病条辨》
  16. 外感牙衄《中医词典》
  17. 外格《中医词典》
  18. 外感眩晕《明医指掌》
  19. 外勾《中医词典》
  20. 外感休息痢《症因脉治》
  21. 外关《针灸大成》
  22. 外感休息痢《中医词典》
  23. 外关《中医词典》
  24. 外感胸痛《症因脉治》
  25. 外关《子午流注说难》
  26. 外感泄泻《中医词典》
  27. 外关《针灸学》
  28. 外感小便不利《中医词典》
  29. 外关内格《中医词典》
  30. 外感温病《中医词典》
  31. 外观及清洁度检查《临床基础检验学》


食伤因素_《中医儿科学》_中医儿科_【岐黄之术】

三、食伤因素

三、食伤因素

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脾常不足，饮食不知自节，或家长喂养不当，易被饮食所伤，产生脾胃病证。

小儿乳贵有时，食贵有节。往往小儿幼稚不能自调饮食，挑食偏食，造成偏嗜作疾，饮食营养不均衡，或过寒伤阳、过热伤阴、过辛伤肺、甘腻伤脾、肥厚生痰，少进蔬菜成便秘、某些食品致过敏等。生活无规律，饮食不按时，饥饱不均匀，如饮食质、量的过度，小儿脾胃不能耐受而遭损；饮食质、量的不足，小儿气血生化无源而虚怯。又有因家长缺少正确的喂养知识，婴儿期未能用母乳喂养，或未按时添加辅食，或任意纵儿所好，都易于造成脾气不充甚至受损，运化不健，好发脾胃病证。进一步因脾胃生化乏源，还会引起肺、肾、心、肝诸脏不足而生病。

饮食不洁也是儿科常见病因。小儿缺乏卫生知识，脏手取食，或误进污染食物，常引起肠胃疾病，如吐泻、腹痛、肠道虫症，甚至细菌性痢疾、伤寒、病毒性肝炎等传染病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、外感因素
  • 当前页：三、食伤因素
  • 下一页：四、情志因素
<<< 返回本书目录
  1. 食伤脾胃论《卫生宝鉴》
  2. 食少【中药主治】
  3. 食气篇《医法圆通》
  4. 食少【方剂主治】
  5. 食气积癖论《小儿卫生总微论方》
  6. 食少、纳呆半年《名师垂教》
  7. 食气（无味）《针灸资生经》
  8. 食少便溏【中药主治】
  9. 食气《普济方·针灸》
  10. 食少便溏【方剂主治】
  11. 食谱计算《预防医学》
  12. 食少无力【方剂主治】
  13. 食品门《串雅内外编》
  14. 食蛇鼠《本草纲目》完整版
  15. 食呕证治《三因极一病证方论》
  16. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  17. 食疟《医宗金鉴》
  18. 食痛《儿科萃精》
  19. 食疟《儿科萃精》
  20. 食痛《医宗金鉴》
  21. 食牛马猪犬鱼蟹中毒《圣济总录》
  22. 食土《幼幼新书》
  23. 食毛后导致的胃肠道症状【疾病症状】
  24. 食物《本草求真》
  25. 食疗诸病《饮膳正要》
  26. 食物变应性和不耐受性【疾病大全】
  27. 食疗、药膳减肥《减肥新法与技巧》
  28. 食物的性能和饮食作用《中医饮食营养学》
  29. 食量增加【疾病症状】
  30. 食物的营养学基本知识《食物疗法》
  1. 食伤因素《中医儿科学》
  2. 食伤脾胃论《卫生宝鉴》
  3. 食少、纳呆半年《名师垂教》
  4. 食伤饱候《诸病源候论》
  5. 食少不化《疫疹一得》
  6. 食伤饱候《巢氏病源补养宣导法》
  7. 食射KT肉中毒候《诸病源候论》
  8. 食伤《中医词典》
  9. 食生米病《奇方类编》
  10. 食入即吐《医法圆通》
  11. 食石花停积《奇效简便良方》
  12. 食肉则复《中医词典》
  13. 食时《中医词典》
  14. 食肉则复《中医名词词典》
  15. 食鲐鱼中毒候《诸病源候论》
  16. 食热饼触热饮水发气候《诸病源候论》
  17. 食痰《中医词典》
  18. 食犬积滞《奇效简便良方》
  19. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  20. 食顷《中医词典》
  21. 食痛《医宗金鉴》
  22. 食荞面滞气心胸痛《奇效简便良方》
  23. 食痛《儿科萃精》
  24. 食前服《中医词典》
  25. 食痛《幼科心法要诀》
  26. 食气篇《医法圆通》
  27. 食土《幼幼新书》
  28. 食气积癖论《小儿卫生总微论方》
  29. 食物《本草求真》
  30. 食气霍乱《症因脉治》
  31. 食物、食品及中医保健医疗食品的概念《中医饮食营养学》


情志因素_《中医儿科学》_中医儿科_【岐黄之术】

四、情志因素

四、情志因素

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿思想相对单纯，接触社会较成人少，受七情六欲之伤也就不及成人多见。但是，儿科情志失调致病也不容忽视。例如，婴幼儿乍见异物、骤闻异声，易致惊伤心神，或使已有的肝风惊厥发作加剧；所欲不遂，思念伤脾，会造成食欲下降，产生厌食或食积；学习负担过重，家长期望值过高，儿童忧虑、恐惧，产生头痛、疲乏、失眠、厌食，或精神行为异常；家庭溺爱过度，社会适应能力差，造成心理障碍；父母离异、再婚，亲人丧亡，教师责罚，小朋友欺侮等，都可能使儿童精神受到打击而患病。近年来，儿童精神行为障碍性疾病发病率呈上升趋势，值得引起重视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、食伤因素
  • 当前页：四、情志因素
  • 下一页：五、外伤因素
<<< 返回本书目录
  1. 情志内伤【疾病症状】
  2. 氰化物烧伤及合并中毒【疾病症状】
  3. 情志门《医方考》
  4. 氰化物中毒【疾病大全】
  5. 情志九气《类经》
  6. 擎疽门《辨证录》
  7. 情志变化《中医养生学》
  8. 苘麻《本草纲目》图文版
  9. 情志《医经原旨》
  10. 苘麻【中药大全】
  11. 情绪与免疫《免疫与健康》
  12. 苘麻根【中药大全】
  13. 情绪性厌食【疾病症状】
  14. 苘麻子【中药大全】
  15. 情绪性哮喘【疾病症状】
  16. 苘实【中药大全】
  17. 情绪性胃痛【疾病症状】
  18. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  19. 情绪性头痛【疾病症状】
  20. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  21. 情绪性失眠【疾病症状】
  22. 庆敬斋方伯耳鸣《程杏轩医案》
  23. 情绪性疲劳【疾病症状】
  24. 庆云散【方剂大全】
  25. 情绪性进食【疾病症状】
  26. 箐跌打【中药大全】
  27. 情绪性高血压【疾病症状】
  28. 穹术除眩汤【方剂大全】
  29. 情绪性感冒【疾病症状】
  30. 琼花膏【方剂大全】
  1. 情志因素《中医儿科学》
  2. 情志因素《中医内科学》
  3. 情志因素《中医妇科学》
  4. 情志三郁《中医词典》
  5. 氰化氢《预防医学》
  6. 情志门《医方考》
  7. 擎疽《中医词典》
  8. 情志九气《类经》
  9. 擎疽门（一则）《辨证录》
  10. 情志变化《中医养生学》
  11. 擎珠毒《中医词典》
  12. 情志《医经原旨》
  13. 黥刺雕青《急救广生集》
  14. 情欲《中医词典》
  15. 苘麻《本草纲目》
  16. 情绪与免疫《免疫与健康》
  17. 庆《千金翼方》
  18. 情绪对心脏的效应《医学心理学》
  19. 庆《新修本草》
  20. 情气从召说《目经大成》
  21. 庆《证类本草》
  22. 情感障碍《神经精神疾病诊断学》
  23. 庆《名医别录》
  24. 情感障碍《医学心理学》
  25. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  26. 情感障碍《预防医学》
  27. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  28. 情感诱发障碍《神经精神疾病诊断学》
  29. 庆敬斋方伯耳鸣《程杏轩医案》
  30. 情感协调性障碍《神经精神疾病诊断学》
  31. 庆云散《备急千金要方》


外伤因素_《中医儿科学》_中医儿科_【岐黄之术】

五、外伤因素

五、外伤因素

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿缺少生活经验和自理能力，对外界的危险事物和潜在的危险因素缺乏识别与防范，加之生性好奇，常轻举妄动，因而容易遭受意外伤害。婴儿蒙被受捂，或哺乳时乳房堵住口鼻，可造成窒息；小儿碰翻热汤热水，或误触火炉水瓶，会被水火烫伤；家用电器安装不当，可能被小儿误摸触电；小儿在水边玩耍，或儿童无人保护下水游泳，容易溺水；幼儿学步摔倒，或遇交通事故，或小孩互相打斗，可造成创伤骨折；蛇咬、虫螫、猪狗咬伤，造成意外伤害；误食有毒的植物、药物，发生中毒；误将豆粒、小球放人口鼻，因气道异物而呼吸道梗阻。凡此种种，在儿童均比成人更为常见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、情志因素
  • 当前页：五、外伤因素
  • 下一页：六、医源因素
<<< 返回本书目录
  1. 外伤性脂肪坏死【疾病大全】
  2. 外伤治法《儒门事亲》
  3. 外伤性硬脑膜下积液【疾病大全】
  4. 外伤肿痛【中药主治】
  5. 外伤性硬膜下积液【疾病大全】
  6. 外伤诸疮《本草纲目》完整版
  7. 外伤性遗忘症【疾病症状】
  8. 外肾肿痛【方剂主治】
  9. 外伤性食管穿孔【疾病大全】
  10. 外生殖器《妇产科学》
  11. 外伤性乳糜胸【疾病大全】
  12. 外生殖器及肛门检查《物理诊断学》
  13. 外伤性乳房脂肪坏死【疾病大全】
  14. 外生殖器检查《物理诊断学》
  15. 外伤性乳房血肿【疾病大全】
  16. 外施贴药《外科理例》
  17. 外伤性脾破裂【疾病大全】
  18. 外所因论《三因极一病证方论》
  19. 外伤性脑脓肿【疾病大全】
  20. 外所因心痛证治《三因极一病证方论》
  21. 外伤性脑膜炎【疾病大全】
  22. 外锁风《喉科秘诀》
  23. 外伤性脑脊液漏【疾病大全】
  24. 外物伤目《圣济总录》
  25. 外伤性脑积水【疾病大全】
  26. 外物压塞口鼻死《洗冤集录》
  27. 外伤性颈内动脉海绵窦瘘【疾病大全】
  28. 外洗剂《中医眼科备读》
  29. 外伤性腹膜后出血或血肿【疾病大全】
  30. 外斜A征【疾病症状】
  1. 外伤因素《中医儿科学》
  2. 外伤性继发性青光眼（参考眼外伤章）《眼科学》
  3. 外伤证候《中医诊断学》
  4. 外伤性白内障《眼科学》
  5. 外伤治法《儒门事亲》
  6. 外伤甚重救急方《医学衷中参西录》
  7. 外肾《中医词典》
  8. 外伤内伤所受经言异同论《医经溯洄集》
  9. 外肾吊痛《中医词典》
  10. 外伤及术后腹腔内脏粘连《理疗学》
  11. 外肾缩入《竹林女科证治》
  12. 外伤及其他损伤《神经精神疾病诊断学》
  13. 外肾肿硬《中医词典》
  14. 外伤滑胎《中医词典》
  15. 外肾肿胀《奇效简便良方》
  16. 外伤出血院外急救技术《现代院外急救手册》
  17. 外生殖器《默克家庭诊疗手册》
  18. 外伤出血分类《家庭医学百科-自救互救篇》
  19. 外生殖器《人体解剖学》
  20. 外伤《证治准绳·杂病》
  21. 外生殖器《妇产科学》
  22. 外伤《中医基础理论》
  23. 外生殖器创伤所引起的出血《急诊医学》
  24. 外伤《中医词典》
  25. 外生殖器的发生《组织学与胚胎学》
  26. 外伤《中医名词词典》
  27. 外生殖器及肛门检查《物理诊断学》
  28. 外伤《中医伤科按摩学》
  29. 外生殖器检查《物理诊断学》
  30. 外伤《默克家庭诊疗手册》
  31. 外施贴药《外科理例》


医源因素_《中医儿科学》_中医儿科_【岐黄之术】

六、医源因素

六、医源因素

  • 上一页
  • 目录
  • 相关
  • 下一页

进入现代社会，儿童的医源性损害日益受到重视。

儿科感染性疾病较多，对住院患儿要尽可能按病种类别安排病室，对传染病患儿更要做到隔离，防止交叉感染。对小儿的检查、护理动作都要轻柔，注意无菌操作，与患儿讲话要亲切，减少其抗拒，防止对儿童带来身体、心理的伤害。

儿科用药应当谨慎，因小儿气血未充，脏腑柔嫩，易为药物所伤。凡大苦、大寒、大辛、大热之品，以及攻伐、峻烈、毒性药物，皆应慎重使用，中病即止。治疗热病要顾护阴津，治疗虚证要顾护脾胃，急当治其标，缓则治其本，若失治误治，药过病所或损伤正气，则使旧病未去又添新病，加重病情。

某些西药的毒副作用较多，如糖皮质激素的柯兴氏征，阴伤火旺证候；一些抗生素的胃肠道反应、抑制造血功能、肝肾功能损害、神经系统损害等毒副作用；长期使用广谱抗生素造成二重感染；免疫抑制剂导致脏器损害、骨髓抑制、生殖毒性等等，都为临床所常见。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五、外伤因素
  • 当前页：六、医源因素
  • 下一页：第二节 儿科病理特点
<<< 返回本书目录
  1. 医源性气管及主支气管损伤【疾病大全】
  2. 医院常用食物及水果含水量《病历书写规范》
  3. 医源性疾病防制《预防医学》
  4. 医院的任务与组织结构《基础护理学》
  5. 医源性多毛症【疾病大全】
  6. 医院感染《基础护理学》
  7. 医源性胆管损伤【疾病大全】
  8. 医院感染的传播过程《流行病学》
  9. 医有彻始彻终之理《医学心悟》
  10. 医院感染的概念《流行病学》
  11. 医用药物中毒所致的精神障碍【疾病大全】
  12. 医院感染的管理《流行病学》
  13. 医用微量元素参考数据表《医院药学》
  14. 医院感染的预防与控制《基础护理学》
  15. 医用磁流体《理疗学》
  16. 医院感染的状况《流行病学》
  17. 医易与外气疗法《气功外气疗法》
  18. 医院感染发生的原因《流行病学》
  19. 医易《类经图翼》
  20. 医院获得性感染《预防医学》
  21. 医以力学为先《侣山堂类辩》
  22. 医院内感染【疾病大全】
  23. 医宜识字论《医原》
  24. 医院内幽门螺杆菌感染的传播《中国幽门螺杆菌研究》
  25. 医宜博览论《吴医汇讲》
  26. 医院膳食《基础护理学》
  27. 医钥再版序《中医之钥》
  28. 医院药剂管理办法《医院药学》
  29. 医钥彭医师自序《中医之钥》
  30. 医院药品管理《医院药学》
  1. 医源因素《中医儿科学》
  2. 医源性疾病防制《预防医学》
  3. 医院常用食物及水果含水量《病历书写规范》
  4. 医源性传播《预防医学》
  5. 医院的任务与组织结构《基础护理学》
  6. 医愈郎《中医词典》
  7. 医院分级管理标准对医院药学的要求《医院药学》
  8. 医有彻始彻终之理《医学心悟》
  9. 医院感染《基础护理学》
  10. 医用微量元素参考数据表《医院药学》
  11. 医院感染的传播过程《流行病学》
  12. 医用计量单位的换算系数《医院药学》
  13. 医院感染的概念《流行病学》
  14. 医用磁流体《理疗学》
  15. 医院感染的管理《流行病学》
  16. 医易与外气疗法《气功外气疗法》
  17. 医院感染的预防与控制《基础护理学》
  18. 医易义《类经图翼》
  19. 医院感染的状况《流行病学》
  20. 医易《类经图翼》
  21. 医院感染发生的原因《流行病学》
  22. 医以力学为先《侣山堂类辩》
  23. 医院工管理委员会的职责与人员设置《医院药学》
  24. 医宜识字论《医原》
  25. 医院合理布局《预防医学》
  26. 医宜博览论《吴医汇讲》
  27. 医院获得性感染《预防医学》
  28. 医钥再版序《中医之钥》
  29. 医院急诊室《急诊医学》
  30. 医钥彭医师自序《中医之钥》
  31. 医院内幽门螺杆菌感染的传播《中国幽门螺杆菌研究》


儿科病理特点_《中医儿科学》_中医儿科_【岐黄之术】

第二节 儿科病理特点

第二节 儿科病理特点

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿在病理方面，也有着与成人不同的特点，主要表现在两个方面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六、医源因素
  • 当前页：第二节 儿科病理特点
  • 下一页：一、发病容易，传变迅速
<<< 返回本书目录
  1. 儿科病理特点《中医儿科学》
  2. 儿科病历《病历书写规范》
  3. 儿科鼻病《冯氏锦囊秘录》
  4. 儿科病因特点《中医儿科学》
  5. 儿科《文堂集验方》
  6. 儿科病症《手穴手纹诊治》
  7. 儿科《石室秘录》
  8. 儿科齿病《冯氏锦囊秘录》
  9. 儿康宁糖浆【方剂大全】
  10. 儿科唇口病《冯氏锦囊秘录》
  11. 儿初生将息法《外台秘要》
  12. 儿科盗汗自汗《冯氏锦囊秘录》
  13. 儿初生（初诞法详小儿门，四十）《景岳全书》
  14. 儿科耳病《冯氏锦囊秘录》
  15. 儿初生（初诞法，详小儿门）《妇人规》
  16. 儿科风药禁《温病条辨》
  17. 儿初生《卫生易简方》
  18. 儿科喉病《冯氏锦囊秘录》
  19. 儿茶五倍散【方剂大全】
  20. 儿科痢疾《冯氏锦囊秘录》
  21. 儿茶散【方剂大全】
  22. 儿科临床中的心理问题《医学心理学》
  23. 儿茶轻粉散【方剂大全】
  24. 儿科论《医原》
  25. 儿茶和苦参【方剂大全】
  26. 儿科论治《笔花医镜》
  27. 儿茶酚胺分泌过量【疾病症状】
  28. 儿科目病《冯氏锦囊秘录》
  29. 儿茶酚胺、多巴胺《常用化验值及意义》
  30. 儿科舌病《冯氏锦囊秘录》
  1. 儿科病理特点《中医儿科学》
  2. 儿科鼻病《冯氏锦囊秘录》
  3. 儿科病历《病历书写规范》
  4. 儿科《文堂集验方》
  5. 儿科病因特点《中医儿科学》
  6. 儿科《石室秘录》
  7. 儿科齿病《冯氏锦囊秘录》
  8. 儿科《中国医学通史》
  9. 儿科唇口病《冯氏锦囊秘录》
  10. 儿科《中国医学通史》
  11. 儿科盗汗自汗《冯氏锦囊秘录》
  12. 儿科《中国医学通史》
  13. 儿科耳病《冯氏锦囊秘录》
  14. 儿科《中国医学通史》
  15. 儿科风药禁《温病条辨》
  16. 儿科《中国医学通史》
  17. 儿科喉病《冯氏锦囊秘录》
  18. 儿科《中国医学通史》
  19. 儿科疾病的情绪因素《医学心理学》
  20. 儿科《中国医学通史》
  21. 儿科痢疾《冯氏锦囊秘录》
  22. 儿科《中国医学通史》
  23. 儿科临床中的心理问题《医学心理学》
  24. 儿发疏薄《中医词典》
  25. 儿科论《医原》
  26. 儿发干枯《中医词典》
  27. 儿科论治《笔花医镜》
  28. 儿发成穗《中医词典》
  29. 儿科目病《冯氏锦囊秘录》
  30. 儿发不生《急救广生集》
  31. 儿科舌病《冯氏锦囊秘录》


发病容易，传变迅速_《中医儿科学》_中医儿科_【岐黄之术】

一、发病容易，传变迅速

一、发病容易，传变迅速

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿在生理方面脏腑娇嫩，形气未充，机体的物质和功能均未发育完善，称之为“稚阴稚阳”。这一生理特点决定了他们体质嫩弱，御邪能力不强，不仅容易被外感、内伤诸种病因伤害而致病，而且一旦发病之后，病情变化多而又迅速。

由于小儿稚阴稚阳的生理特点在年龄越幼小的儿童表现越突出，所以，年龄越小，发病率也越高，病情变化也越多。从新生儿、婴幼儿，到学龄儿童，发病率及死亡率都呈逐渐下降的趋势。发病容易，传变迅速的病理特点也是在年龄越幼小的儿童表现越突出。

小儿发病容易，尤其突出表现在易于发生肺、脾、肾三系疾病及时行疾病方面。

肺本为娇脏，难调而易伤。小儿肺常不足，包括肺的解剖组织结构未能完善，生理功能活动未能健全，加之小儿寒温不能白调，家长护养常有失宜，故形成易患肺系疾病的内因、外因。肺为呼吸出入之门，主一身之表，六淫外邪犯人，不管从口鼻而人还是从皮毛而人，均先犯于肺。所以，儿科感冒、咳嗽、肺炎喘嗽、哮喘等肺系疾病占儿科发病率的首位。

脾为后天之本，气血生化之源。小儿脾常不足，包括脾胃之体成而未全、脾胃之用全而未壮，乳食的受纳、腐熟、传导，与水谷精微的吸收、转输功能均显得和小儿的迅速生长发育所需不相适应。加之小儿饮食不知自调，家长喂养常有不当，就形成了易患脾系疾病的内因、外因。饮食失节、喂养不当、食物不洁，病从口人，犯于脾胃，则发生呕吐、泄泻、腹痛、食积、厌食、疳证等脾系疾病，这类病证目前占儿科发病率的第二位。

肾为后天之本，小儿生长发育，以及骨骼、脑髓、发、耳、齿等的形体与功能均与肾有着密切的关系。小儿先天禀受之肾精须赖后天脾胃生化之气血不断充养，才能逐步充盛；小儿未充之肾气又常与其迅速生长发育的需求显得不相适应，因而称“肾常虚”。儿科五迟、五软、解颅、遗尿、尿频、水肿等肾系疾病在临床上均属常见。

小儿腠理不密，皮毛疏松，肺脏娇嫩，脾脏薄弱，各种时邪易于感触。邪从鼻人，肺卫受邪，易于发生流行性感冒、麻疹、痄腮、水痘等时行疾病；邪从口人，脾胃受邪，易于发生痢疾、霍乱、肝炎、小儿麻痹症等时行疾病。时行疾病一旦发生，又易于在儿童中互相染易，造成流行。

小儿不仅易于发病，既病后又易于传变。小儿发病后传变迅速的病理特点，主要表现为寒热虚实的迅速转化，即易虚易实、易寒易热。

虚实是指人体正气的强弱与致病邪气的盛衰而言，如《素问·通评虚实论》说：“邪气盛则实，正气夺则虚”。小儿患病，邪气易盛而呈实证，正气易伤而呈虚证，因正不敌邪或素体正虚而易于由实转虚，因正盛邪却或复感外邪又易于由虚转实，也常见虚实夹杂之证。例如，小儿不慎冒受外邪而患感冒，可迅速发展而成肺炎喘嗽，皆属实证，若邪热壅盛，正气不支，可能产生正虚邪陷，心阳虚衰的虚证变证。又如阴水脾肾阳虚证，若是不慎感受外邪，可在一段时间内表现为阳水实证证候，或者本虚标实的虚实夹杂证候等，均属临证常见。

寒热是两种不同性质的疾病证候属性。小儿由于“稚阴未长”，故易见呈阴伤阳亢，表现为热证；又由于“稚阳未充”，故易见阳气虚衰，表现为寒证。寒热和虚实之间也易于兼夹与转化。例如，风寒外束之寒实证，可迅速转化成风热伤卫，甚至邪热人里之实热证。若是正气素虚，又易于转成阳气虚衰的虚寒证或者阴伤内热之虚热证。湿热泻暴泻不止易于产生热盛阴伤之变证，迁延不愈又易于转为脾肾阳虚之阴寒证等。

认识小儿易虚易实、易寒易热的病理特点，要在临床上充分意识到小儿发病后证情易于转化和兼夹的特性，熟悉常见病证的演变转化规律，特别是早期预见和发现危重病证的出现，防变于未然，才能提高诊断的正确率与治疗的有效率。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 儿科病理特点
  • 当前页：一、发病容易，传变迅速
  • 下一页：二、脏气清灵，易趋康复
<<< 返回本书目录
  1. 发病机理《中医基础理论》
  2. 发病学概论《病理生理学》
  3. 发鬓《卫生易简方》
  4. 发补丹【方剂大全】
  5. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》
  6. 发不生《儿科萃精》
  7. 发表之剂《医方论》
  8. 发不生《幼幼新书》
  9. 发表雄黄散【方剂大全】
  10. 发菜【中药大全】
  11. 发表消毒汤【方剂大全】
  12. 发迟（儿科）《冯氏锦囊秘录》
  13. 发表丸【方剂大全】
  14. 发搐《保婴撮要》
  15. 发表透疹【中药主治】
  16. 发搐《保婴撮要》
  17. 发表汤【方剂大全】
  18. 发搐《景岳全书》
  19. 发表渗湿汤【方剂大全】
  20. 发搐《麻科活人全书》
  21. 发表散寒【中药主治】
  22. 发搐《药症忌宜》
  23. 发表散【方剂大全】
  24. 发搐《医学正传》
  25. 发表清里汤【方剂大全】
  26. 发搐《张氏医通》
  27. 发表攻里散【方剂大全】
  28. 发搐（即悸症四十四）《经验麻科》
  29. 发表附子散【方剂大全】
  30. 发搐第十四问《婴童百问》
  1. 发病容易，传变迅速《中医儿科学》
  2. 发病情况和病因《临床营养学》
  3. 发病学概论《病理生理学》
  4. 发病情况、病因、机理《临床营养学》
  5. 发病原理和病理变化《传染病》
  6. 发病情况《普通外科学》
  7. 发病原理和病理变化《传染病》
  8. 发病率《预防医学》
  9. 发病原理和病理变化《传染病》
  10. 发病机制《普通外科学》
  11. 发病原理和病理解剖《传染病》
  12. 发病机制《儿科学》
  13. 发病原理及病理变化《传染病》
  14. 发病机现与病理改变《儿科学》
  15. 发病原理及病理变化《传染病》
  16. 发病机理与病理改变《传染病》
  17. 发病原理及病理变化《传染病》
  18. 发病机理与病理变化《传染病》
  19. 发病原理及病理改变《传染病》
  20. 发病机理与病理变化《传染病》
  21. 发病原理与病理变化《传染病》
  22. 发病机理与病理变化《传染病》
  23. 发病原理与病理变化《传染病》
  24. 发病机理与病理变化《传染病》
  25. 发病原理与病理变化《传染病》
  26. 发病机理与病理变化《传染病》
  27. 发病原理与病理变化《传染病》
  28. 发病机理与病理变化《传染病》
  29. 发病原理与病理变化《传染病》
  30. 发病机理与病理变化《传染病》
  31. 发病原理与病理变化《传染病》


脏气清灵，易趋康复_《中医儿科学》_中医儿科_【岐黄之术】

二、脏气清灵，易趋康复

二、脏气清灵，易趋康复

  • 上一页
  • 目录
  • 相关
  • 下一页

与成人相比，小儿易于发病，既病后又易于传变，这是小儿病理特点的一个方面。另一方面，小儿患病之后，常常病情好转也比成人快，治愈率也比成人高。例如，儿科急性病感冒、咳嗽、泄泻、口疮等多数好转比成人要快；慢性病哮喘、癫痫、紫癜、阴水等的预后也相对好于成人；即使是心阳虚衰，阴伤液竭、惊风神昏、内闭外脱等危重证候，只要抢救及时，能够挽回危急，进而顺利康复的机会也大于成人。

小儿患病后易趋康复的原因，一是小儿生机蓬勃，活力充沛，修复再生能力强；二是小儿痼疾顽症相对少于成人，治疗反应敏捷，随拨随应；三是儿科疾病以外感六淫和内伤饮食居多，治法较多，疗效较好。

明了小儿脏气清灵，易趋康复的病理特点，我们对儿童患者的治疗康复要更有信心。危急重症要当机立断，慢性病证要耐心缓求，绝不要轻易放弃对任何一名患儿的救治努力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、发病容易，传变迅速
  • 当前页：二、脏气清灵，易趋康复
  • 下一页：第三节 儿科诊法概要
<<< 返回本书目录
  1. 脏气法时升降浮沉补泻图说《脾胃论》
  2. 脏器变小【疾病症状】
  3. 脏气法时论篇《疡医大全》
  4. 脏器移植《外科学总论》
  5. 脏气法时论篇《冯氏锦囊秘录》
  6. 脏器重量、长度和其他数据《实验动物科学》
  7. 脏气法时论《素问悬解》
  8. 脏色单见说二《研经言》
  9. 脏气法时补泻法《卫生宝鉴》
  10. 脏色单见说一《研经言》
  11. 脏能《慈幼新书》
  12. 脏头风门主论《疡医大全》
  13. 脏脉六变病刺不同《类经》
  14. 脏头丸【方剂大全】
  15. 脏连丸【方剂大全】
  16. 脏象《顾松园医镜》
  17. 脏结证《伤寒九十论》
  18. 脏象《中国医籍考》
  19. 脏结-伤寒门（下）《古今医统大全》
  20. 脏象《中医基础理论》
  21. 脏结《伤寒六书》
  22. 脏象别论《景岳全书》
  23. 脏结《伤寒括要》
  24. 脏象解《素灵微蕴》
  25. 脏结《伤寒捷诀》
  26. 脏象篇《古今医统大全》
  27. 脏候解《素灵微蕴》
  28. 脏象上《医经原旨》
  29. 脏腑总证《杂病广要》
  30. 脏象下《医经原旨》
  1. 脏气清灵，易趋康复《中医儿科学》
  2. 脏气法时升降浮沉补泻图说《脾胃论》
  3. 脏器移植《外科学总论》
  4. 脏气法时论篇《疡医大全》
  5. 脏色单见说二《研经言》
  6. 脏气法时论篇《冯氏锦囊秘录》
  7. 脏色单见说一《研经言》
  8. 脏气法时论《素问悬解》
  9. 脏神所嗜《医述》
  10. 脏气法时论《素问悬解》
  11. 脏腧《中医词典》
  12. 脏气法时补泻法《医学启源》
  13. 脏头风门主方《疡医大全》
  14. 脏气法时补泻法《卫生宝鉴》
  15. 脏头风门主论《疡医大全》
  16. 脏气《中医词典》
  17. 脏象《中医名词词典》
  18. 脏气《中医名词词典》
  19. 脏象《中医基础理论》
  20. 脏能《慈幼新书》
  21. 脏象《中国医籍考》
  22. 脏脉六变病刺不同《类经》
  23. 脏象《顾松园医镜》
  24. 脏脉《中医词典》
  25. 脏象别论《景岳全书》
  26. 脏连丸《奇方类编》
  27. 脏象解《素灵微蕴》
  28. 脏厥蛔厥《医述》
  29. 脏象经络研究《中国医学通史》
  30. 脏厥《中医词典》
  31. 脏象理论是中医疾病预测的理论基础《中医疾病预测》


儿科诊法概要_《中医儿科学》_中医儿科_【岐黄之术】

第三节 儿科诊法概要

第三节 儿科诊法概要

  • 上一页
  • 目录
  • 相关
  • 下一页

诊法，包括四诊诊查方法和证候辨别方法，是中医临证基础的重要内容。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、脏气清灵，易趋康复
  • 当前页：第三节 儿科诊法概要
  • 下一页：一、儿科四诊应用
<<< 返回本书目录
  1. 儿科诊法概要《中医儿科学》
  2. 儿科证治附方《笔花医镜》
  3. 儿科用药论《温病条辨》
  4. 儿科之诊法《儿科要略》
  5. 儿科遗尿白浊《冯氏锦囊秘录》
  6. 儿科治法概要《中医儿科学》
  7. 儿科问候《女科旨要》
  8. 儿科肿胀《冯氏锦囊秘录》
  9. 儿科胃肠道疾病《胃肠动力检查手册》
  10. 儿科总论《寿世保元》
  11. 儿科舌病《冯氏锦囊秘录》
  12. 儿科总论《温病条辨》
  13. 儿科目病《冯氏锦囊秘录》
  14. 儿门暗疾方【方剂大全】
  15. 儿科论治《笔花医镜》
  16. 儿疟饮【方剂大全】
  17. 儿科论《医原》
  18. 儿童癌先兆《中医疾病预测》
  19. 儿科临床中的心理问题《医学心理学》
  20. 儿童癌症《默克家庭诊疗手册》
  21. 儿科痢疾《冯氏锦囊秘录》
  22. 儿童保健《儿科学》
  23. 儿科喉病《冯氏锦囊秘录》
  24. 儿童不敢平卧睡觉【疾病症状】
  25. 儿科风药禁《温病条辨》
  26. 儿童抽动障碍【疾病大全】
  27. 儿科耳病《冯氏锦囊秘录》
  28. 儿童抽动症【疾病症状】
  29. 儿科盗汗自汗《冯氏锦囊秘录》
  30. 儿童大便失禁【疾病症状】
  1. 儿科诊法概要《中医儿科学》
  2. 儿科用药论《温病条辨》
  3. 儿科证治附方《笔花医镜》
  4. 儿科遗尿白浊《冯氏锦囊秘录》
  5. 儿科之诊法《儿科要略》
  6. 儿科学《中国医学通史》
  7. 儿科治法概要《中医儿科学》
  8. 儿科学《中国医学通史》
  9. 儿科肿胀《冯氏锦囊秘录》
  10. 儿科问候《女科旨要》
  11. 儿科总论《温病条辨》
  12. 儿科胃肠道疾病《胃肠动力检查手册》
  13. 儿寐不寤《中医词典》
  14. 儿科四诊应用《中医儿科学》
  15. 儿寐不寤《儒门事亲》
  16. 儿科舌病《冯氏锦囊秘录》
  17. 儿鸣腹中《奇效简便良方》
  18. 儿科目病《冯氏锦囊秘录》
  19. 儿捧母心《中医词典》
  20. 儿科论治《笔花医镜》
  21. 儿捧母心《女科切要》
  22. 儿科论《医原》
  23. 儿脐血出《中医词典》
  24. 儿科临床中的心理问题《医学心理学》
  25. 儿乳痔《奇效简便良方》
  26. 儿科痢疾《冯氏锦囊秘录》
  27. 儿生赤烂无皮《急救广生集》
  28. 儿科疾病的情绪因素《医学心理学》
  29. 儿生如泡《急救广生集》
  30. 儿科喉病《冯氏锦囊秘录》
  31. 儿嗜灯花《中医词典》


儿科四诊应用_《中医儿科学》_中医儿科_【岐黄之术】

一、儿科四诊应用

一、儿科四诊应用

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科疾病的诊查，与其他各科一样，也应当望、闻、问、切四诊合参。但是，由于小儿的生理、病理特点，四诊应用有其特殊情况。闻诊诊查范围有限；婴幼儿不会叙说病情，较大儿童的主诉也不一定可靠；切脉按诊易因小儿啼哭叫闹而受到影响。所以，历来儿科医家在四诊中最为重视望诊。现代在传统四诊的基础上，又在不断尝试将听诊器、化验检查、影像学检查等诊查方法取得的疾病信息资料，充实到四诊检查结果中来，正在摸索宏观辨证与微观辨证相结合的新型辨证方法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 儿科诊法概要
  • 当前页：一、儿科四诊应用
  • 下一页：（一）望诊
<<< 返回本书目录
  1. 儿科舌病《冯氏锦囊秘录》
  2. 儿科胃肠道疾病《胃肠动力检查手册》
  3. 儿科目病《冯氏锦囊秘录》
  4. 儿科问候《女科旨要》
  5. 儿科论治《笔花医镜》
  6. 儿科遗尿白浊《冯氏锦囊秘录》
  7. 儿科论《医原》
  8. 儿科用药论《温病条辨》
  9. 儿科临床中的心理问题《医学心理学》
  10. 儿科诊法概要《中医儿科学》
  11. 儿科痢疾《冯氏锦囊秘录》
  12. 儿科证治附方《笔花医镜》
  13. 儿科喉病《冯氏锦囊秘录》
  14. 儿科之诊法《儿科要略》
  15. 儿科风药禁《温病条辨》
  16. 儿科治法概要《中医儿科学》
  17. 儿科耳病《冯氏锦囊秘录》
  18. 儿科肿胀《冯氏锦囊秘录》
  19. 儿科盗汗自汗《冯氏锦囊秘录》
  20. 儿科总论《寿世保元》
  21. 儿科唇口病《冯氏锦囊秘录》
  22. 儿科总论《温病条辨》
  23. 儿科齿病《冯氏锦囊秘录》
  24. 儿门暗疾方【方剂大全】
  25. 儿科病症《手穴手纹诊治》
  26. 儿疟饮【方剂大全】
  27. 儿科病因特点《中医儿科学》
  28. 儿童癌先兆《中医疾病预测》
  29. 儿科病历《病历书写规范》
  30. 儿童癌症《默克家庭诊疗手册》
  1. 儿科四诊应用《中医儿科学》
  2. 儿科舌病《冯氏锦囊秘录》
  3. 儿科胃肠道疾病《胃肠动力检查手册》
  4. 儿科目病《冯氏锦囊秘录》
  5. 儿科问候《女科旨要》
  6. 儿科论治《笔花医镜》
  7. 儿科学《中国医学通史》
  8. 儿科论《医原》
  9. 儿科学《中国医学通史》
  10. 儿科临床中的心理问题《医学心理学》
  11. 儿科遗尿白浊《冯氏锦囊秘录》
  12. 儿科痢疾《冯氏锦囊秘录》
  13. 儿科用药论《温病条辨》
  14. 儿科疾病的情绪因素《医学心理学》
  15. 儿科诊法概要《中医儿科学》
  16. 儿科喉病《冯氏锦囊秘录》
  17. 儿科证治附方《笔花医镜》
  18. 儿科风药禁《温病条辨》
  19. 儿科之诊法《儿科要略》
  20. 儿科耳病《冯氏锦囊秘录》
  21. 儿科治法概要《中医儿科学》
  22. 儿科盗汗自汗《冯氏锦囊秘录》
  23. 儿科肿胀《冯氏锦囊秘录》
  24. 儿科唇口病《冯氏锦囊秘录》
  25. 儿科总论《温病条辨》
  26. 儿科齿病《冯氏锦囊秘录》
  27. 儿寐不寤《中医词典》
  28. 儿科病因特点《中医儿科学》
  29. 儿寐不寤《儒门事亲》
  30. 儿科病历《病历书写规范》
  31. 儿鸣腹中《奇效简便良方》


望诊_《中医儿科学》_中医儿科_【岐黄之术】

（一）望诊

（一）望诊

  • 上一页
  • 目录
  • 相关
  • 下一页

望诊，即医生通过视觉观察病情。望诊的内容包括就全身状况诊察的整体望诊，如望神色、望形态；就局部状况诊察的分部望诊，如审苗窍、辨斑疹、察二便、看指纹。望诊诊查的结果一般比较客观可靠。但是也要注意，儿科望诊时，要尽量使小儿安静，在光线充足的地方进行，诊查既全面又有重点，细心而又敏捷，才能提高诊查的效果。

1．望神色

望神色，包括望精神状态和面部气色。神色望诊，可以对小儿患病状况有一个初步的了解。

神，是人体生命活动的总称，又指人的精神意识与思维活动。神是脏腑气血精津阴阳是否充足、和调的外在表现，在小儿尤为重要。望神包括望精神、意识、体态、面目等。目为五脏 六腑精气之所主，目内通于脑，为肝之窍、心之使，故望神以察目最为重要。

望神主要辨得神与失神。若形体壮实，动作灵活自如，活动睡眠如常，表情活泼，反应灵敏，面色红润光泽，目睛明润灵动，呼吸平顺调匀，语声啼哭清亮，是为得神，表现正气尚充，脏腑功能未衰，无病或病轻。若形体羸弱，精神萎靡不振，反应迟钝，动作迟缓或不由自主，表情淡漠，哭笑反常，面色晦暗，目睛呆滞不活，呼吸浅弱或气促不匀，寡言声轻含糊或惊啼澹语，是为失神，表现正气不足，脏腑功能衰败，病重或病危。

望色主要望面部气色。中国小儿的常色为色微黄；透红润、显光泽。面部气色有五色之偏，所主证候各有区别。

面色青，因气血不畅，经脉阻滞所致，多见于惊风、寒证、痛证、血瘀证。惊风欲作或已作，常见眉间、鼻梁淡青，唇周、爪甲青紫，是为肝风。寒证分虚实，青灰晦暗为阳气虚，乍青乍白为里寒甚。痛证色青多见于腹部中寒，常伴啼哭不宁。血瘀证色青见口唇青紫、面色青灰，乃心阳不振，血脉瘀阻。

面色赤，因血液充盈面部皮肤络脉所致，多为热证，又有实、虚之分。外感热证，表热常见面红目赤，恶寒发热；里热常见面赤气粗，高热烦渴；虚热常见潮红颧红，低热绵延。

若病重者见面红如妆或两颧艳红，多为虚阳上越的戴阳证。小儿也有因衣被过暖，活动过度，日晒烤火、啼哭不宁等原因而面红者，不属病态。

面色黄而非常色者，常因脾虚失运，水谷、水湿不化所致，多为虚证、湿证。黄疽属湿证，黄而鲜明如橘色是湿热，黄而晦暗如烟熏是寒湿。面色萎黄，是脾胃气虚；面黄浮肿，是脾虚湿滞；面色枯黄，是气血枯竭。有因过食胡萝卜、南瓜、西红柿等食物或阿的平等药物而面黄者，当另作判断。

面色白，是气血不荣，络脉空虚所致，多为虚证、寒证。外感起初，面白无汗，是风寒外束；阵阵面白，啼哭不宁，常为中寒腹痛；突然苍白，肢冷汗出，多是气阳暴脱；面白无华，爪甲苍白，多为营血亏虚；面白色滞，肢面浮肿，多属阳虚水泛。若小儿少见风日，面肤白皙，又当别论。

面色黑，常因阳气虚衰，水湿不化，气血凝滞所致，主虚寒证、水饮证、血瘀证。小儿面色青黑，四肢厥冷，是阴寒内盛；面色灰黑暗滞，多是肾气虚衰；面唇黧黑，多是心阳久衰；唇指紫黑多是心阳虚衰，血脉瘀滞；面黑浅淡虚浮，常是肾阳亏虚，水饮内停。若因经常日晒风吹，肤色红黑，不属病态。

2．望形态

望形态，指望形体和望姿态。通过神、色、形、态的望诊，可以初步推断病证的性质。

形，指形体、外形，包括头囟、躯体、四肢、肌肤、筋骨、指趾等。从小儿外形的壮弱，可以测知五脏的盛衰，分析疾病的发生发展及预后。

凡小儿身高正常，胖瘦适中，皮肤柔嫩，肌肉壮实，筋骨强健，身材匀称，毛发黑泽，是先天禀赋充足，发育营养良好的外形表现。若形体矮小，肌肉瘠薄，筋骨不坚，毛发稀细萎黄，是先天禀赋不足，后天调养失宜的发育营养不良表现。头大囟开，颈不能举，常为肾虚水积之解颅；鸡胸龟背，筋弱肢软，多为肝肾亏虚之弱证；面浮肢肿，按之凹陷，是为水湿潴留；形体肥胖，躯脂满盈，是为痰湿郁滞；皮肤松弛，肌肉不实，是为脾胃气虚；肌肤干瘦，肤色苍黄，是为气血两虚；四肢枯细，肚腹膨大，是为脾虚夹积。

态，指动静姿态。动静姿态反映人体脏腑阴阳总体的平衡协调状态。多动少静为阴亏阳盛，多静少动为阴盛阳虚。

凡坐卧不宁，烦闹不安，是肝阳心火内盛；嗜卧少坐，懒动无力，阳虚阴寒内盛。身体蜷缩，喜偎母怀，常为风寒外感；仰卧伸足，揭衣弃被，常为热势炽盛；鼻煽气喘，端坐难卧，是肺气上逆；喘促气短，动则喘甚，是肺脾气虚或肾不纳气；伏卧抚腹，睡卧不安，多是积滞腹痛；身振目直，四肢抽搐，是为肝风；撮空循摸，谵语妄动，是为心神蒙蔽；背曲肩随，转摇不能，行则振掉，肾气将惫。将患儿具有的动作能力与该年龄组儿童应具备的动作能力相对照，可以及早发现五迟之类发育迟缓的病证。

3．审苗窍

苗窍指五官九窍。舌为心之苗，肝开窍于目，肺开窍于鼻，脾开窍于口，肾开窍于耳及前后二阴。脏腑病变，每能在苗窍上有所反映。儿科疾病，有些有苗窍的特别表现。

（1）察舌：正常小儿的舌象表现为舌体灵活，伸缩自如，舌质淡红而润，舌苔薄白。

小儿舌常伸出口外，久不回缩，称为吐舌；舌反复伸出舐唇，旋即回缩，称为弄舌。吐舌常因心脾有热，弄舌可为惊风先兆，二者又皆可见于先天禀赋异常、智能低下者。

正常舌色淡红。舌质淡白为气血虚亏；舌质绛红为热入营血；舌红质干为热伤阴津；舌质紫暗为气血瘀滞。舌起粗大红刺，状如杨梅，称杨梅舌，常见于丹痧。

舌苔由胃气所生。新生儿多见薄白苔，少数舌红无苔者常于48小时内转为淡红舌，长出白苔。舌苔白腻为寒湿内滞或食积内停；舌苔黄腻为湿热内蕴或食积化热。舌苔花剥，经久不愈，状如地图，多为胃之气阴不足所致。若舌苔厚腻垢浊不化，伴便秘腹胀者，称“霉酱苔”，为宿食内停，中焦气机阻滞。小儿常有因服药、进食而染苔者，如吃橄榄、乌梅、铁剂等可使舌苔染黑，服青黛可使舌苔染青，吃牛乳、豆浆可使舌苔染白，吃橘子水、蛋黄可使舌苔染黄等，不可误认为病苔。

（2）察目：黑睛等圆，目珠灵活，目光有神，眼睑张合自如，是为肝肾精血充沛。眼睑浮肿，是风水相搏；眼睑开合无力，是元气虚惫；寐时睑开不闭，是脾虚之露睛；寤时睑不能闭，是肾虚之睑废。两目呆滞，转动迟钝，是肾精不足；两目直视，瞪目不活，是肝风内动。白睛发黄，是湿热熏蒸；目赤肿痛，是风热上攻。目眶凹陷，啼哭无泪，是阴津大伤；瞳孔散大，对光反射消失，是正气衰亡。

（3）察鼻：鼻塞流清涕，为外感风邪；鼻流黄浊涕，为风热客肺；长期鼻流浊涕，气味腥臭，为肺经郁热；鼻衄鲜血，为肺热迫血妄行；鼻孔干燥，为肺热伤阴。鼻翼煽动，气急喘促，为肺气闭郁。

（4）察口：口，包括口唇、口腔、齿龈、咽喉，舌象已另作专论。

唇色淡白为气血亏虚；唇色淡青为风寒束表；唇色红赤为热；唇色红紫为瘀热互结。环口发青为惊风先兆；面颊潮红，唯口唇周围苍白，是丹痧征象。

口腔内要全面诊查。粘膜色淡为虚为寒；粘膜色红为实为热。口腔破溃糜烂，为心脾积热；口内白屑成片，为鹅口疮毒。上下臼齿间腮腺管口红肿如粟粒，按摩腮部无脓水流出者；为痄腮，有脓水流出者为发颐。

齿为骨之余，龈为胃之络。牙齿萌出延迟，为肾气不足；齿衄龈痛，为胃火上冲；寐中磨牙，是肝火内亢；牙龈红肿，是胃热熏蒸。

外感时咽红为风热；色淡多风寒。咽部疱疹色红，为外感邪毒；咽部滤泡增生，为瘀热壅结。乳蛾红肿，是肺胃热结；乳蛾溢脓，是热壅肉腐；乳蛾大而不红，称为肥大，多为阴伤瘀热未尽或肺脾气虚不敛。咽喉部有灰白色伪膜，拭之不去，重擦出血，常为白喉。

（5）察耳：小儿耳壳丰厚，颜色红润，是先天肾气充沛的表现；耳壳薄软，耳舟不清，是先天肾气未充的证候。耳内疼痛流脓，因风热犯咽传耳或肝胆火盛上炎；耳垂周围漫肿，乃风温邪毒传于少阳经络之痄腮。

（6）察二阴：阴囊紧缩不弛，为外感风寒或肾气不足；阴囊弛而不张，为气虚体弱或外感热病。阴囊睾丸肿大不红，照之透红，为鞘膜积液之水疝；阴囊肿物时大时小，上推可消，为小肠下坠之狐疝。阴囊通体肿大光亮阴凉，常见于阳虚阴水；阴囊肿痛阴部潮红灼热，常见于湿热下注。

肛门周围粘膜皮肤色红为热，色淡为虚。肛周灼热燥褐为阳明里热伤津；糜烂潮红为大肠湿热下注。肛口弛而不张为元气不足；直肠脱出肛外为中气下陷。肛门瘙痒，会阴部搔痕潮湿，常是蛲虫病。

4．辨斑疹

斑疹见于皮肤。一般说来，点大成片，不高出皮肤，压之不褪色者，称为斑；点小量多，高出皮肤，压之褪色者，称为疹。斑疹在儿科多见于外感时行疾病，如麻疹、奶麻、风痧、丹痧、水痘等，也可见于内伤疾病，如紫癜。

斑分阴阳。阳斑指热毒阳证发斑，多见于温病热入营血，其斑大小不一，色泽鲜红或紫红，伴发热等症。阴斑多因伤或者伴有外感而发，色淡红者多气不摄血，色淡紫者多阴虚内热，色紫红者多血热夹瘀。

疹有疱疹、丘疹，以疹内是否有液体而区分。疱疹内液色清，见于水痘；疱疹内液混浊，见于脓疱疮。丘疹细小暗红，先稀后密，面部尤多，常见于麻疹；疹细稠密，色如玫瑰，热退出疹，常见于奶麻；疹点稀疏，色泽淡红，身热不甚，常见于风痧；肤红如锦，稠布疹点，、身热舌绛，常见于丹痧；斑丘疹大小不一，如云出没，瘙痒难忍，常见于荨麻疹。

5．察二便

新生儿生后3—4天内，大便呈粘稠糊状，墨绿色，无臭气，日行2-3次，称为胎粪。

母乳喂养之小儿大便呈卵黄色，偶带绿色，稍有酸臭气，稠度均匀，日行3次左右。牛乳、羊乳喂养为主者，大便色淡黄，质较干硬，有臭气，日行1-2次。小儿饮食过渡到与成人相同时，大便亦与成人相似。

大便性状变稀，次数、数量、容积增加，是为泄泻。大便稀薄如水，色黄夹粘液，气味臭秽，为湿热蕴结肠腑；大便质稀色清，夹泡沫，臭气轻，腹痛重，为风寒湿滞大肠；大便稀薄色淡，夹乳片，气味酸臭，为伤乳积滞泄泻；大便稀薄色黄，夹未消化食物残渣，气味腐臭，为伤食积滞泄泻；大便质稀溏，夹未消化物，色淡不臭，食后易泻，为脾虚食滞不化；大便清稀，完谷不化，滑泄不止，为脾肾阳虚失煦。便泄赤白粘冻，伴里急后重，多为湿热下痢；大便色泽灰白不黄，多系胆道阻滞。

小便清澈量多为寒，包括外感寒邪或阳虚内寒；小便色黄量少为热，包括邪热伤津或阴虚内热。尿色深黄，为湿热内蕴；黄褐如浓茶，见于湿热黄疽。尿色红或镜检红细胞增多为尿血，可由多种病证引起，大体鲜红为血热妄行，淡红为气不摄血，红褐为瘀热内结，暗红为阴虚血热。

6．看指纹

指纹是指食指桡侧的浅表静脉。婴幼儿皮肤薄嫩，络脉易于显露，故儿科对于3岁以下小儿常以看指纹作为望诊内容之一。

指纹分三关，自虎口向指端，第1节为风关，第2节为气关，第3节为命关（见图）。 小儿指纹

看指纹时，要将小儿抱于向光处，检查者用左手食指、拇指握住小儿食指末端，用右手拇指在小儿食指桡侧从命关向风关轻轻按推几次，使指纹显露。

指纹辨证纲要，可以归纳为“浮沉分表里，红紫辨寒热，淡滞定虚实，三关测轻重”。浮指指纹浮现，显露于外，主病邪在表；沉指指纹沉伏，．深而不显，主病邪在里。纹色鲜红浮露，多为外感风寒；纹色紫红，，多为邪热郁滞；纹色淡红，多为内有虚寒；纹色青紫，多为瘀热内结；纹色深紫，多为瘀滞络闭，病情深重。指纹色淡，推之流畅，主气血亏虚；指纹色紫，推之滞涩，复盈缓慢，主实邪内滞，如食积、痰湿、瘀热等。三关是就指纹长短而言，纹在风关，示病邪初人，病情轻浅；纹达气关，示病邪人里，病情较重；纹进命关，示病邪深入，病情加重；纹达指尖，称透关射甲，若非一向如此，则可能提示病情危重。但需注意到，指纹诊应当结合患儿无病时的指纹状况，以及患病后的其他各种临床表现，全面加以分析，才能准确辨证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、儿科四诊应用
  • 当前页：（一）望诊
  • 下一页：（二）闻诊
<<< 返回本书目录
  1. 望诊《中医诊断学》
  2. 望诊无明显心前区搏动【疾病症状】
  3. 望诊《趣味中医》
  4. 危急部《本草易读》
  5. 望诊《脉诀汇辨》
  6. 危险的带菌者《免疫与健康》
  7. 望月砂【中药大全】
  8. 危险三角区的由来《免疫与健康》
  9. 望形色审苗窍知表里寒热虚实说《幼科概论》
  10. 危证《圆运动的古中医学》
  11. 望形察色《中西汇通医经精义》
  12. 危重病人的呼吸监护《急诊医学》
  13. 望形察色《推拿抉微》
  14. 威灵菊【中药大全】
  15. 望闻问切杨氏《医学集成》
  16. 威灵仙《本草纲目》完整版
  17. 望闻问切论《笔花医镜》
  18. 威灵仙《本草乘雅半偈》
  19. 望闻问切订《古今医统大全》
  20. 威灵仙《本草图经》
  21. 望闻审切例一首(出脉诀)《医经国小》
  22. 威灵仙《本草新编》
  23. 望体察病《百病自测》
  24. 威灵仙《本草易读》
  25. 望神辨病《常见病自测》
  26. 威灵仙《本草择要纲目》
  27. 望舌诊法提纲《望诊遵经》
  28. 威灵仙《滇南本草》
  29. 望舌色《笔花医镜》
  30. 威灵仙《轩岐救正论》
  1. 望诊《中医儿科学》
  2. 望诊《脉诀汇辨》
  3. 望诊《中医妇科学》
  4. 望诊《中医词典》
  5. 望诊《中医诊断学》
  6. 望诊《趣味中医》
  7. 危急部《本草易读》
  8. 望诊《中医名词词典》
  9. 危困《证治准绳·疡医》
  10. 望月砂散《冯氏锦囊秘录》
  11. 危险的带菌者《免疫与健康》
  12. 望月砂《中药炮制》
  13. 危险三角区 的由来《免疫与健康》
  14. 望血液颜色《百病自测》
  15. 危亦林（1277-1347年）《中医词典》
  16. 望形态《中医词典》
  17. 危证《圆运动的古中医学》
  18. 望形态《中医名词词典》
  19. 危证先兆特点《中医疾病预测》
  20. 望形色审苗窍知表里寒热虚实说《幼科概论》
  21. 危重病的强化监护医疗病室或冠心病监护医疗病室《急诊医学》
  22. 望形察色《中西汇通医经精义》
  23. 危重病人的呼吸监护《急诊医学》
  24. 望形察色《推拿抉微》
  25. 威奥氏综合征《默克家庭诊疗手册》
  26. 望小儿指纹《中医诊断学》
  27. 威灵《中医词典》
  28. 望闻问切杨氏《医学集成》
  29. 威灵骨茶《茶饮保健》
  30. 望闻问切论《笔花医镜》
  31. 威灵散《妇人大全良方》


闻诊_《中医儿科学》_中医儿科_【岐黄之术】

（二）闻诊

（二）闻诊

  • 上一页
  • 目录
  • 相关
  • 下一页

闻诊，是医生运用听觉、嗅觉诊察病情的方法。听声音包括听小儿的啼哭、呼吸、咳嗽、言语等，嗅气味包括嗅口气、大小便臭气等。

1．啼哭声小儿的啼哭，有属生理现象，有因某种不适，也有是各种病态的表现。

新生儿刚离母腹，便会发出响亮的啼哭。若初生不啼，便属病态，需紧急抢救。婴儿也常有啼哭，正常小儿哭声清亮而长，并有泪液，无其他症状表现，属于生理现象。

婴幼儿有各种不适时，也常以啼哭表示。例如：衣着过暖。温度过高或过低，口渴，饥饿或过饱，要睡觉，要抚抱，包扎过紧妨碍活动，尿布潮湿，虫咬，受惊等。不适引起的啼哭常哭闹不止，但解除了原因后，啼哭自然停止。

病理性啼哭，若声音洪亮有力者多为实证；细弱无力者多为虚证；哭声尖锐惊怖者多为剧烈头痛、腹痛等急重症；哭声低弱目干无泪者多为气阴衰竭危证。哭声尖锐，阵作阵缓，弯腰曲背，多为腹痛；哭声响亮，面色潮红，注意是否发热；哭而骤止，时作惊惕，须防惊风发作；吮乳进食时啼哭拒进，注意口疮；啼哭声嘶，呼吸不利，谨防咽喉急症；夜卧啼哭，睡卧不宁，为夜啼或积滞；哭声绵长，抽泣呻吟，为疳证体弱；哭声极低，或喑然无声，须防阴竭阳亡。

2．呼吸声正常小儿呼吸平稳、均匀，声音轻柔。呼吸气粗急促，是肺气失肃；气粗有力，多为外邪袭肺；气急鼻煽，多为肺气闭郁；气喘痰鸣，为痰壅气道；鼻息稍促，张口呼吸，可能鼻塞；呼吸急迫，面青不咳，须防喉风；呼吸声弱，是为肺气虚弱；呼吸微弱，声低不续，间歇如泣，防肺气将绝。

3．咳嗽声有声无痰为咳，有痰无声为嗽，有痰有声为咳嗽。初咳、声咳、咳声不扬为肺气失宣；剧咳、连咳、咳兼喘憋为肺失肃降。咳嗽声重，鼻塞流涕，多为外感风邪，涕清多风寒，涕浊为风热；干咳无痰，咳声稍嘶，为燥热伤津；咳声重浊，痰多喉鸣，为痰浊阻肺；咳声嘶哑如犬吠，须防喉风、白喉类疫毒攻喉之症；久咳声哑，为肺阴耗伤；久咳声轻无力，为肺气虚弱；久咳而发作时连咳难止，面红目赤，气急呛咳，涕泪皆出，咳毕回声、作吐，日轻夜重，是为顿咳。

4．言语声正常小儿的言语声应当清晰，语调抑扬顿挫有度，语声有力。妄言乱语，语无伦次，声音粗壮，称为谵语，多属热扰心神或邪陷心包；声音细微，语多重复，时断时续，神志不清，称为郑声，多属心气大伤。语声过响，多言躁动，常属阳热有余；语声低弱，断续无力，常属气虚心怯。语声重浊，伴有鼻塞，多为风寒束肺；语声嘶哑，呼吸不利，多为毒结咽喉。小儿惊呼尖叫，多为剧痛、惊风；喃喃独语，多为心虚、痰阻。

5．嗅气味；正常小儿口中无臭气。口气臭秽，多属脾胃积热；口气酸腐，多属乳食积滞；口气腥臭，有血腥味，多系血证出血；口气腥臭，咯痰脓血，常为肺热肉腐。

大便臭秽为肠腑湿热；大便酸臭为伤食积滞；便稀无臭为虚寒泄泻。小便臊臭短赤多为湿热下注膀胱；小便少臭清长多为脾肾二脏虚寒。矢气频作臭浊者，多为肠胃积滞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）望诊
  • 当前页：（二）闻诊
  • 下一页：（三）问诊
<<< 返回本书目录
  1. 闻诊《中医诊断学》
  2. 蚊《人体寄生虫学》
  3. 闻小儿声音《小儿推拿广意》
  4. 蚊虫刺咬炎症【疾病症状】
  5. 闻小儿声音《推拿抉微》
  6. 蚊母鸟《本草纲目》完整版
  7. 闻声知虚实《医学集成》
  8. 蚊虱《孙真人海上方》
  9. 闻声须察阴阳论《医原》
  10. 吻合口并发症【疾病症状】
  11. 闻声察病歌《幼科推拿秘书》
  12. 吻合口并发症【疾病症状】
  13. 闻声别证《中西汇通医经精义》
  14. 吻合口溃疡【疾病大全】
  15. 闻声别证《推拿抉微》
  16. 吻头木《本草纲目》完整版
  17. 闻声《诊家正眼》
  18. 稳定型心绞痛【疾病大全】
  19. 闻声《医学摘粹》
  20. 稳婆《景岳全书》
  21. 闻声《医学见能》
  22. 问辨声色法《诊宗三昧》
  23. 闻声《医理真传》
  24. 问病论《仁斋直指方论（附补遗）》
  25. 闻声《医碥》
  26. 问病同脉异病异治同《诊宗三昧》
  27. 闻声《轩岐救正论》
  28. 问察原委《中西汇通医经精义》
  29. 闻声《时方妙用》
  30. 问冲阳太溪脉《诊宗三昧》
  1. 闻诊《中医儿科学》
  2. 闻诊《中医词典》
  3. 闻诊《中医妇科学》
  4. 闻诊《中医名词词典》
  5. 闻诊《中医诊断学》
  6. 闻小儿声音《小儿推拿广意》
  7. 蚊《人体寄生虫学》
  8. 闻小儿声音《推拿抉微》
  9. 蚊母鸟翅《证类本草》
  10. 闻声知虚实《医学集成》
  11. 蚊虱《孙真人海上方》
  12. 闻声须察阴阳论《医原》
  13. 刎颈《家庭医学百科-自救互救篇》
  14. 闻声诗《医学实在易》
  15. 刎伤《外科证治全书》
  16. 闻声论（附律二条）《医门法律》
  17. 吻《中医名词词典》
  18. 闻声察病歌《幼科推拿秘书》
  19. 吻《中医词典》
  20. 闻声别证《中西汇通医经精义》
  21. 吻合血管的皮瓣移植（或称游离皮瓣移植）《外科学总论》
  22. 闻声别证《推拿抉微》
  23. 稳定性试验的方法《医院药学》
  24. 闻声《医学见能》
  25. 稳婆《景岳全书》
  26. 闻声《诊家正眼》
  27. 稳婆《中医词典》
  28. 闻声《医学三字经》
  29. 稳婆《医述》
  30. 闻声《时方妙用》
  31. 稳婆《竹林女科证治》


问诊_《中医儿科学》_中医儿科_【岐黄之术】

（三）问诊

（三）问诊

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科问诊通常以询问患儿亲属或保育者为主，年龄较大的患儿也可以作为问诊的对象，但对其所诉是否可靠要加以分析。儿科问诊要注意询问一般情况和个人史。

1．问一般情况一般情况包括姓名、性别、年龄、民族、家长姓名、家庭住址；病史陈述者、节气等。其中年龄一项，对百日内婴儿要问明天数，3岁内问明月数，较大儿童问明几岁几个月。了解患儿的实际年龄对于判断其生长发育状况，计算体重、饮食量、用药量等，以及某些疾病的诊断，均有重要价值。

2．问个人史个人史主要包括生产史、喂养史、生长发育史、预防接种史。生产史与婴儿疾病诊断关系密切，要询问胎次、产次，是否足月产，顺产还是难产，出生时情况，出生体重等，必要时还要询问母亲孕期情况、家族中遗传病史等。喂养史包括婴儿期喂养方法、添加辅食情况、平时饮食习惯、起病前有无进不洁饮食或其他特别饮食等。生长发育史包括小儿体格发育、智能发育方面的各项重要指标。预防接种史指接受预防接种的情况，与传染病诊断关系密切。

3．问病情

（1）问寒热小儿恶寒可从观察测知，如依偎母怀、蜷缩而卧、肤起鸡皮疙瘩等。发热可通过触摸来感觉，还可以用体温计准确测定。恶寒发热为外感表证，寒热往来为半表半里证，但热不寒为里热证，但寒不热为里寒证。

（2）问出汗小儿肌肤嫩薄，发育旺盛，较成人易于出汗。无运动、哭闹、过暖等情况而于安静状态下汗出过多才属汗证。日间多汗为自汗，夜寐多汗为盗汗。虽古有自汗属阳气虚、盗汗属阴气虚之说，儿科当综合分析辨证。外感病汗出而热不解，是邪气由表人里的征象。

（3）问头身婴幼儿头痛常表现为反常哭闹，以手击首或摇头。年长儿可询问其头痛、头晕及部位、性质。头身疼痛，常为外邪束表；头痛剧烈须防邪毒犯脑。关节疼痛，屈伸不利，常见于痹证，肿胀而热多热痹，肿胀不热多寒痹。肢体瘫痪不用，强直届伸不利为硬瘫，多因风邪留络、瘀血阻络；痿软届伸不能为软瘫，多因阴血亏虚、络脉失养。

（4）问胸腹胸部窒闷，痰吼哮鸣，为痰阻肺络；胸痛 咳嗽，咯吐脓血，为肺热肉腐。

婴儿腹痛，常表现为阵发性反常哭闹，曲腰啼叫，或双手捧腹，辗转不安。脐周腹痛，别无它症，急性发作多因中寒，绵绵缓作多因虚寒。脘腹胀痛，嗳气酸馊，为伤食积滞；两胁作痛，呕恶发热，为热结少阳；右上腹痛，剧如钻顶，时急时缓，呕恶吐蛔，为蛔扰人膈；脘痛隐隐，绵绵发作，嗳气吐酸，食欲不振，为中虚气滞。各种腹痛伴有发热、呕吐、腹泻等症，腹部触痛、反跳痛、肌紧张明显，或可触及包块者，皆当作全面检查，分辨急腹症。

（5）问二便要询问大便的次数、数量、性状、颜色及夹滞物等，作为泄泻、积滞、便秘等病辨证的重要依据。小便清长，夜尿频多，为肾阳亏虚；尿频尿急，尿时疼痛，为湿热下注；小便刺痛，尿中见血，常为湿热蒸熬之石淋，

（6）问睡眠要询问小儿每日睡眠时间，睡中是否安宁，有无惊惕、惊叫、啼哭、磨牙等。少寐多啼，常为心火上炎；多寐难醒，常为气虚痰盛；寐中露睛，多为久病脾虚；睡中磨牙，多为肝火内盛；寐不安宁，多汗惊惕，常见于心脾气虚之佝偻病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）闻诊
  • 当前页：（三）问诊
  • 下一页：（四）切诊
<<< 返回本书目录
  1. 问诊《中医诊断学》
  2. 问诊（采集病史）《物理诊断学》
  3. 问诊《诊家正眼》
  4. 问诊三焦包络《医旨绪余》
  5. 问诊《脉诀汇辨》
  6. 问疹四条《四圣悬枢》
  7. 问针入几分留几呼《重楼玉钥》
  8. 问证《轩岐救正论》
  9. 问脏腑有几《此事难知》
  10. 问证《医碥》
  11. 问因论《侣山堂类辩》
  12. 问证《医学见能》
  13. 问因察症正名总论《伤寒括要》
  14. 问证《医学入门》
  15. 问疫五条《四圣悬枢》
  16. 问证《医学摘粹》
  17. 问养生《苏沈良方》
  18. 问证求病论《医原》
  19. 问心包络何以不得为藏《医旨绪余》
  20. 问证知标本《医学集成》
  21. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  22. 问症《时方妙用》
  23. 问五行金木水火土之义《医旨绪余》
  24. 问症《医理真传》
  25. 问温五条《四圣悬枢》
  26. 问子《褚氏遗书》
  27. 问题特【中药大全】
  28. 翁波【中药大全】
  29. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  30. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  1. 问诊《中医儿科学》
  2. 问诊《脉诀汇辨》
  3. 问诊《诊家正眼》
  4. 问诊《中医词典》
  5. 问诊《中医妇科学》
  6. 问诊《中医名词词典》
  7. 问诊《中医诊断学》
  8. 问诊《中医伤科按摩学》
  9. 问诊（采集病史）《物理诊断学》
  10. 问针入几分留几呼《重楼玉钥》
  11. 问诊三焦包络《医旨绪余》
  12. 问脏腑有几《此事难知》
  13. 问疹四条《四圣悬枢》
  14. 问饮食以辨寒热虚实《医学摘粹》
  15. 问证《医学入门》
  16. 问饮食口味《中医词典》
  17. 问证《轩岐救正论》
  18. 问饮食《医碥》
  19. 问证《医学见能》
  20. 问因论《侣山堂类辩》
  21. 问证见先后《医碥》
  22. 问因察症正名总论《伤寒括要》
  23. 问证求病论《医原》
  24. 问因《医门补要》
  25. 问证诗《医学实在易》
  26. 问疫五条《四圣悬枢》
  27. 问证说《医学实在易》
  28. 问一般项目《中医诊断学》
  29. 问证知标本《医学集成》
  30. 问养生《苏沈良方》
  31. 问症《医理真传》


切诊_《中医儿科学》_中医儿科_【岐黄之术】

（四）切诊

（四）切诊

  • 上一页
  • 目录
  • 相关
  • 下一页

切诊是医生用手指切按患者体表以诊察疾病的方法。切诊包括按诊和脉诊两部分，都应在尽可能使患儿安静的状态下进行。

1．按诊按诊包括按压和触摸头囟、颈腋、四肢、皮肤、胸腹等。

（1）按头囟小儿囟门逾期不闭，是肾气不充，发育欠佳；囟门不能应期闭合，反而开大，头缝开解，是为解颅。囟门凹陷，名曰“囟陷”，常为津液亏损，阴伤欲竭；囟门高凸，名曰“囟填”，常为邪热炽盛，肝火上炎。

（2）按颈腋颏下颈项腋部触及小结节，质稍硬不粘连，是为骨核。若头面口咽有炎症感染，骨核触痛，属痰热壅结之骨核肿痛；连珠成串，质地较硬，推之不易移动者，可能为痰核内结之瘰疬。

（3）按四肢四肢厥冷，多属阳虚；尺肤灼热，多属热证。四肢挛急抽掣，属于惊风；四肢细弱无力，属于痿证。·

（4）按皮肤了解寒、热、出汗情况。肤冷多汗，为阳气不足；肤热无汗，为热盛表束；手足心灼热，为阴虚内热。肌肤肿胀，按之随手而起，属阳水水肿；肌肤肿胀，按之凹陷难起，属阴水水肿。

（5）按胸腹胸骨前突为鸡胸，胸椎后突为龟背，胸骨两侧肋骨前端突出称串珠，胸廓在膈部内凹肋缘处外翻称胸肋沟，均因先天不足、后天调养失宜产生。

小儿腹部应当柔软温和，不胀不痛。左胁肋下按及痞块，属脾肿大；右胁肋下按及痞块，明显增大，属肝肿大。腹痛喜按，按之痛减者，多属虚属寒；腹痛拒按，按之痛剧者，多属实属热。腹部触及包块，在左下腹如腊肠状者常为粪块；在右下腹如圆团状者常为肠痈；大腹触及包块推之不散者常为肠结；大腹触及包块按摩可散者常为虫瘕。腹部胀满，叩之如鼓者为气胀；叩之音浊，随体位移动者为水臌。

2．脉诊小儿脉诊，一般用于3岁以上儿童。小儿寸口脉位短，切脉时可以用“一指定三关”法，即以医生右手的食指或拇指一指指腹按于患儿寸口部切脉。

正常小儿脉象平和，较成人细软而快。年龄越小，脉搏越快。若按成人正常呼吸定息计算，初生婴儿一息7-8至，1—3岁6-7至，4-7岁约6至，8-13岁约5至。若因活动，啼哭等而使脉搏加快，不可认作病态。

小儿病理脉象分类，一般比成人简化。儿科基本脉象，分浮、沉、迟、数、有力、无力六种。浮脉主表证，沉脉主里证，迟脉主寒证，数脉主热证，有力主实证，无力主虚证。6种脉象可以兼见，如浮数主外感风热，沉迟主阳气虚弱，脉数有力主实热证，脉数无力主虚热证等。当然，除以上6种脉象之外，其他脉象在儿科也可见到，如滑脉见于热盛、痰湿、食滞，洪脉见于气分热盛，结脉见于气血亏虚或寒凝瘀滞，代脉见于气血虚衰，弦脉见于惊风、腹痛、痰饮积滞等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）问诊
  • 当前页：（四）切诊
  • 下一页：二、常用辨证方法
<<< 返回本书目录
  1. 切诊《中医诊断学》
  2. 茄《本草纲目》完整版
  3. 切牙惊搐热渴《经验麻科》
  4. 茄《本草纲目》图文版
  5. 切牙《张氏医通》
  6. 茄病《寿世保元》
  7. 切牙《麻科活人全书》
  8. 茄蒂【中药大全】
  9. 切牙《经验麻科》
  10. 茄根【中药大全】
  11. 切脉约言《医理真传》
  12. 茄花【中药大全】
  13. 切脉源流论《医原》
  14. 茄稞虫【中药大全】
  15. 切脉要法《医学集成》
  16. 茄叶【中药大全】
  17. 切脉金针《医法圆通》
  18. 茄叶一枝蒿【中药大全】
  19. 切脉察病歌《幼科推拿秘书》
  20. 茄子《本草纲目》完整版
  21. 切脉《医宗金鉴》
  22. 茄子《本草求真》
  23. 切脉《医学摘粹》
  24. 茄子《食物疗法》
  25. 切脉《医学见能》
  26. 茄子《证类本草》
  27. 切脉《医理真传》
  28. 茄子【中药大全】
  29. 切脉《医碥》
  30. 茄子东风草《滇南本草》
  1. 切诊《中医儿科学》
  2. 切诊《中医词典》
  3. 切诊《中医妇科学》
  4. 切诊《中医名词词典》
  5. 切诊《中医诊断学》
  6. 切牙惊搐热渴《经验麻科》
  7. 切制《中药炮制》
  8. 切牙《麻科活人全书》
  9. 切周岁脉《儿科萃精》
  10. 切牙《张氏医通》
  11. 茄《本草纲目》
  12. 切牙《经验麻科》
  13. 茄《医学入门》
  14. 切片的处理与粘附。《实用免疫细胞与核酸》
  15. 茄《本经逢原》
  16. 切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。《中医之钥》
  17. 茄《得配本草》
  18. 切片《实用免疫细胞与核酸》
  19. 茄病《中医词典》
  20. 切片《实用免疫细胞与核酸》
  21. 茄病《寿世保元》
  22. 切脉约言《医理真传》
  23. 茄根《本草备要》
  24. 切脉源流论《医原》
  25. 茄子《食物疗法》
  26. 切脉要法《医学集成》
  27. 茄子《饮膳正要》
  28. 切脉说《医学实在易》
  29. 茄子《本草衍义》
  30. 切脉论（附律一条）《医门法律》
  31. 茄子《本草蒙筌》


常用辨证方法_《中医儿科学》_中医儿科_【岐黄之术】

二、常用辨证方法

二、常用辨证方法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科常用辨证方法，自钱乙提出肝主风、心主惊、脾主困、肺主喘、肾主虚的五脏辨证纲领之后，历代不断应用和发展。目前，儿科辨证方法应用八纲辨证、脏腑辨证、卫气营血辨证、六淫疫疠辨证、气血痰食辨证等，其中以前三种最为常用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（四）切诊
  • 当前页：二、常用辨证方法
  • 下一页：（一）八纲辨证
<<< 返回本书目录
  1. 常现丝虫病【疾病大全】
  2. 常用冲寒散【方剂大全】
  3. 常蜀截疟辨《研经言》
  4. 常用传染病学词汇（英汉对照）《传染病》
  5. 常暑《温热暑疫全书》
  6. 常用的抗肿瘤药物《药理学》
  7. 常熟俞《曹仁伯医案论》
  8. 常用的随机化方法《医学统计学》
  9. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  10. 常用钙拮抗药《药理学》
  11. 常山饮【方剂大全】
  12. 常用功能锻炼方法《中医伤科按摩学》
  13. 常山饮《汤头歌诀》
  14. 常用基因诊断技术《医学遗传学基础》
  15. 常山阎明广序《普济方·针灸》
  16. 常用急救技术《基础护理学》
  17. 常山丸【方剂大全】
  18. 常用检查方法《泌尿外科学》
  19. 常山汤【方剂大全】
  20. 常用降血脂中药《减肥新法与技巧》
  21. 常山太守马灌酒【方剂大全】
  22. 常用近交系动物品系特征《实验动物科学》
  23. 常山石膏汤【方剂大全】
  24. 常用经穴与奇穴《气功外气疗法》
  25. 常山散【方剂大全】
  26. 常用抗高血压药《药理学》
  27. 常山七宝饮【方剂大全】
  28. 常用抗疟药《药理学》
  29. 常山酒【方剂大全】
  30. 常用抗心律失常药《药理学》
  1. 常用辨证方法《中医儿科学》
  2. 常洗《明目至宝》
  3. 常用标本及收集《临床生物化学》
  4. 常蜀截疟辨《研经言》
  5. 常用标记抗体《实用免疫细胞与核酸》
  6. 常暑《温热暑疫全书》
  7. 常用残疾人辅助器具简介《康复医学》
  8. 常熟俞《曹仁伯医案论》
  9. 常用齿药《三因极一病证方论》
  10. 常食之物《冷庐医话》
  11. 常用的采样器材《预防医学》
  12. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  13. 常用的分离方法《实用免疫细胞与核酸》
  14. 常山饮《博济方》
  15. 常用的抗心律失常药物《心脏病学》
  16. 常山饮《汤头歌诀》
  17. 常用的突变品系《实验动物科学》
  18. 常山饮《医方论》
  19. 常用短效口服避孕药。《妇产科学》
  20. 常山饮《太平惠民和剂局方》
  21. 常用耳六减肥方法介绍《减肥新法与技巧》
  22. 常山饮《三因极一病证方论》
  23. 常用辅料《中药炮制》
  24. 常山饮《冯氏锦囊秘录》
  25. 常用缓冲液《实用免疫细胞与核酸》
  26. 常山阎明广序《普济方·针灸》
  27. 常用基因诊断技术《医学遗传学基础》
  28. 常山太守马灌酒《备急千金要方》
  29. 常用激光治疗的适应症《理疗学》
  30. 常山散《儒门事亲》
  31. 常用急救技术《基础护理学》


八纲辨证_《中医儿科学》_中医儿科_【岐黄之术】

（一）八纲辨证

（一）八纲辨证

  • 上一页
  • 目录
  • 相关
  • 下一页

表里、寒热、虚实、阴阳八纲辨证，是辨证的总纲。表里是辨别疾病病位的纲领，寒热是辨别疾病性质的纲领，虚实是辨别人体正气强弱和病邪盛衰的纲领，阴阳是辨别疾病性质的总纲领。八纲辨证用于所有各类儿科病证之中诸如各种外感热病和内伤杂病的辨证，都可以归纳于八纲范畴。治疗大法的选择，如解表治里、祛寒清热、补虚泻实、调和阴阳等，都需要在八纲辨证的基础上确定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、常用辨证方法
  • 当前页：（一）八纲辨证
  • 下一页：（二）脏腑辨证
<<< 返回本书目录
  1. 八纲《中医诊断学》
  2. 八哥【中药大全】
  3. 八风续命汤【方剂大全】
  4. 八公和阳汤【方剂大全】
  5. 八风五风四时之病《类经》
  6. 八公散【方剂大全】
  7. 八风汤【方剂大全】
  8. 八股绳【中药大全】
  9. 八风汤《扁鹊心书》
  10. 八骨散【方剂大全】
  11. 八风十二痹散【方剂大全】
  12. 八卦串【方剂大全】
  13. 八风散【方剂大全】
  14. 八卦见标生死诀《疡医大全》
  15. 八风命名篇《外经微言》
  16. 八卦举症歌《丹台玉案》
  17. 八风九州岛岛岛岛汤【方剂大全】
  18. 八卦生克预知生死诀《疡医大全》
  19. 八风固本篇《外经微言》
  20. 八会《针灸大成》
  21. 八风防风散【方剂大全】
  22. 八会刺穴《针灸素难要旨》
  23. 八风丹【方剂大全】
  24. 八会歌《针灸问对》
  25. 八风丹《扁鹊心书》
  26. 八会穴《古今医统大全》
  27. 八反丸【方剂大全】
  28. 八会穴《针灸聚英》
  29. 八反膏【方剂大全】
  30. 八会穴歌《针灸聚英》
  1. 八纲辨证《中医儿科学》
  2. 八纲辨证《中医词典》
  3. 八谷《中医词典》
  4. 八纲辨证《中医名词词典》
  5. 八卦《气功外气疗法》
  6. 八纲《中医诊断学》
  7. 八卦《中医词典》
  8. 八纲《中医词典》
  9. 八卦见标生死诀《疡医大全》
  10. 八风穴《中医名词词典》
  11. 八卦举症歌《丹台玉案》
  12. 八风五风四时之病《类经》
  13. 八卦生克预知生死诀《疡医大全》
  14. 八风汤《扁鹊心书》
  15. 八关《手穴手纹诊治》
  16. 八风散《外科理例》
  17. 八关《中医词典》
  18. 八风散《太平惠民和剂局方》
  19. 八关大刺《中医词典》
  20. 八风散《备急千金要方》
  21. 八划《四圣心源》
  22. 八风散《备急千金要方》
  23. 八划《四圣悬枢》
  24. 八风命名篇《外经微言》
  25. 八华《中医词典》
  26. 八风固本篇《外经微言》
  27. 八画《金匮悬解》
  28. 八风防风散《备急千金要方》
  29. 八画　九画《伤寒悬解》
  30. 八风丹《扁鹊心书》
  31. 八画　九画《伤寒说意》


脏腑辨证_《中医儿科学》_中医儿科_【岐黄之术】

（二）脏腑辨证

（二）脏腑辨证

  • 上一页
  • 目录
  • 相关
  • 下一页

脏腑辨证，是运用藏象学说的理论，对患者的病证表现加以归纳，以辨明病变所在脏腑及其性质的辨证方法。脏腑辨证以五脏、六腑、奇恒之腑的生理功能、病理特点为临床分析辨证的依据。脏腑辨证主要用于内伤杂病辨证，也常用于外感病中作为辅助辨证方法。

儿科常用脏腑辨证分类方法：肺与大肠病辨证分风寒束肺证、风热犯肺证、痰热壅肺证、痰湿阻肺证、肺气虚弱证、肺阴亏虚证、大肠湿热证、大肠虚寒证；脾与胃病辨证分脾气虚证、脾血虚证、脾阴虚证、脾阳虚证、寒湿困脾证、热盛动风证、胃虚寒证、胃阴虚证、胃热炽盛证、食积胃肠证；·肝与胆病辨证分热盛动风证、肝胆湿热证、肝气郁结证、肝火上炎证、肝阴虚证、肝血虚证；心与小肠病辨证分心气虚证、心血虚证、心阴虚证、心阳虚证、心火炽盛证、心血瘀阻证、痰迷心窍证、痰火扰心证、小肠虚寒证、小肠实热证；肾与膀胱病辨证分肾阴虚证、肾阳虚证、肾阴阳两虚证、肾精不足证、肾虚水泛证、膀胱湿热证、膀胱虚寒证等。现代对脑、髓、骨、脉等奇恒之腑辨证的应用也逐渐增多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（一）八纲辨证
  • 当前页：（二）脏腑辨证
  • 下一页：（三）卫气营血辨证
<<< 返回本书目录
  1. 脏腑辨证《中医诊断学》
  2. 脏腑表里《医学集成》
  3. 脏腑（附：腔子、脂膜）《医述》
  4. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  5. 脏腑《医学三字经》
  6. 脏腑病机《中医基础理论》
  7. 脏腑《黄帝内经太素》
  8. 脏腑病机论《血证论》
  9. 脏毒痔疮漏疮《外科启玄》
  10. 脏腑病及各部所属药性《丹溪手镜》
  11. 脏毒下血《儒门事亲》
  12. 脏腑病外候《察病指南》
  13. 脏毒门主论《疡医大全》
  14. 脏腑病症主药《本草求真》
  15. 脏毒论《外科正宗》
  16. 脏腑不调【方剂主治】
  17. 脏毒肠风下血《药症忌宜》
  18. 脏腑阐微篇《外经微言》
  19. 脏毒【方剂主治】
  20. 脏腑定位《医学入门》
  21. 脏毒《医宗金鉴》
  22. 脏腑分发于面部《诊家正眼》
  23. 赞育丹【方剂大全】
  24. 脏腑歌《小儿推拿广意》
  25. 赞皇令堂产后左胁痛甚《孙文垣医案》
  26. 脏腑功能及其关系《中医名词词典》
  27. 赞化血余丹【方剂大全】
  28. 脏腑功能失调【疾病症状】
  29. 錾菜【中药大全】
  30. 脏腑滑泄【方剂主治】
  1. 脏腑辨证《中医儿科学》
  2. 脏腑辨证《中医词典》
  3. 脏腑辨证《中医诊断学》
  4. 脏腑（腔子、脂膜）《医述》
  5. 脏腑表里《医学集成》
  6. 脏腑《中医词典》
  7. 脏腑表里三阴三阳轮廓贯通《审视瑶函》
  8. 脏度《中医词典》
  9. 脏腑病机《中医基础理论》
  10. 脏毒痔疮漏疮《外科启玄》
  11. 脏腑病机论《血证论》
  12. 脏毒下血《奇效简便良方》
  13. 脏腑病及各部所属药性《丹溪手镜》
  14. 脏毒下血《儒门事亲》
  15. 脏腑病外候《察病指南》
  16. 脏毒下血《中医词典》
  17. 脏腑病症主药《本草求真》
  18. 脏毒门主论《疡医大全》
  19. 脏腑补泻《中医内科学》
  20. 脏毒门主方《疡医大全》
  21. 脏腑部《类经图翼》
  22. 脏毒论《外科正宗》
  23. 脏腑阐微篇《外经微言》
  24. 脏毒肠风下血《药症忌宜》
  25. 脏腑定位《医学入门》
  26. 脏毒便血《中医名词词典》
  27. 脏腑分发于面部《诊家正眼》
  28. 脏毒《明医指掌》
  29. 脏腑歌《小儿推拿广意》
  30. 脏毒《外科心法要诀》
  31. 脏腑功能失常影响冲任为病《中医妇科学》


卫气营血辨证_《中医儿科学》_中医儿科_【岐黄之术】

（三）卫气营血辨证

（三）卫气营血辨证

  • 上一页
  • 目录
  • 相关
  • 下一页

卫气营血辨证，是清代温病学家叶天士在《内经》《伤寒沦》有关论述的基础上，创造性地提出的温病辨证方法，属于病机辨证的范畴。小儿为稚阴稚阳之体，易受温热病邪侵袭，故各种温病在儿科发病率高。卫气营血辨证广泛地适用于多种温病，是小儿温病病机辨证的基本方法。

卫分证是温热病邪侵袭肌表，卫气功能失常所表现的证候。气分证是温热病邪内传脏腑，邪实正盛，正邪剧争，阳热亢盛的里热证。营分证是温热病邪内陷的严重阶段，病位多涉及心与心包络。血分证是温热病由营分进一步发展至血分的深重阶段。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（二）脏腑辨证
  • 当前页：（三）卫气营血辨证
  • 下一页：第四节 儿科治法概要
<<< 返回本书目录
  1. 卫气营血辨证《中医诊断学》
  2. 卫气营运之次《类经》
  3. 卫气失常皮肉气血筋骨之刺《类经》
  4. 卫生宝丹【方剂大全】
  5. 卫气失常《内经评文》
  6. 卫生保健战略《预防医学》
  7. 卫气失常《灵枢悬解》
  8. 卫生标准《预防医学》
  9. 卫气失常《黄帝内经·灵枢》
  10. 卫生标准与卫生立法《预防医学》
  11. 卫气论《内经博议》
  12. 卫生防疫宝丹《医学衷中参西录》
  13. 卫气行度一经星经天论《医原》
  14. 卫生防疫宝丹【方剂大全】
  15. 卫气行《内经评文》
  16. 卫生膏《何氏虚劳心传》
  17. 卫气行《灵枢悬解》
  18. 卫生立法《预防医学》
  19. 卫气行《黄帝内经·灵枢》
  20. 卫生汤【方剂大全】
  21. 卫气出入《四圣心源》
  22. 卫生统计基本指标《预防医学》
  23. 卫气本病方《圆运动的古中医学》
  24. 卫生丸《外科传薪集》
  25. 卫气《养生导引秘籍》
  26. 卫生总要《急救广生集》
  27. 卫气《内经评文》
  28. 卫氏并殖吸虫《人体寄生虫学》
  29. 卫气《黄帝内经·灵枢》
  30. 卫氏并殖吸虫病【疾病大全】
  1. 卫气营血辨证《中医儿科学》
  2. 卫气营血辨证《中医词典》
  3. 卫气营血辨证《中医诊断学》
  4. 卫气营血辨证《中医名词词典》
  5. 卫气营运之次《类经》
  6. 卫气同病《中医词典》
  7. 卫生保健《中国医学通史》
  8. 卫气同病《中医名词词典》
  9. 卫生保健《中国医学通史》
  10. 卫气失常皮肉气血筋骨之刺《类经》
  11. 卫生保健战略《预防医学》
  12. 卫气失常《内经评文》
  13. 卫生标准的概念《预防医学》
  14. 卫气失常《灵枢悬解》
  15. 卫生标准的确定《预防医学》
  16. 卫气失常《黄帝内经·灵枢》
  17. 卫生标准的要求《预防医学》
  18. 卫气论《内经博议》
  19. 卫生标准与卫生立法《预防医学》
  20. 卫气行论《针灸大成》
  21. 卫生法规的实施《预防医学》
  22. 卫气行度一经星经天论《医原》
  23. 卫生防疫宝丹《医学衷中参西录》
  24. 卫气行《内经评文》
  25. 卫生服务指标《预防医学》
  26. 卫气行《灵枢悬解》
  27. 卫生膏《何氏虚劳心传》
  28. 卫气行《黄帝内经·灵枢》
  29. 卫生工作方针与组织建设《中国医学通史》
  30. 卫气出入《医学摘粹》
  31. 卫生行政部门的GMP《医院药学》


儿科治法概要_《中医儿科学》_中医儿科_【岐黄之术】

第四节 儿科治法概要

第四节 儿科治法概要

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿疾病的治疗大法，与成人基本相同。但由于儿童这一具体对象和儿科疾病的特点，在治法选用、给药剂量、给药方法等许多方面，都具有与成人不同的特点。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：（三）卫气营血辨证
  • 当前页：第四节 儿科治法概要
  • 下一页：一、治法特点
<<< 返回本书目录
  1. 儿科治法概要《中医儿科学》
  2. 儿科肿胀《冯氏锦囊秘录》
  3. 儿科之诊法《儿科要略》
  4. 儿科总论《寿世保元》
  5. 儿科证治附方《笔花医镜》
  6. 儿科总论《温病条辨》
  7. 儿科诊法概要《中医儿科学》
  8. 儿门暗疾方【方剂大全】
  9. 儿科用药论《温病条辨》
  10. 儿疟饮【方剂大全】
  11. 儿科遗尿白浊《冯氏锦囊秘录》
  12. 儿童癌先兆《中医疾病预测》
  13. 儿科问候《女科旨要》
  14. 儿童癌症《默克家庭诊疗手册》
  15. 儿科胃肠道疾病《胃肠动力检查手册》
  16. 儿童保健《儿科学》
  17. 儿科舌病《冯氏锦囊秘录》
  18. 儿童不敢平卧睡觉【疾病症状】
  19. 儿科目病《冯氏锦囊秘录》
  20. 儿童抽动障碍【疾病大全】
  21. 儿科论治《笔花医镜》
  22. 儿童抽动症【疾病症状】
  23. 儿科论《医原》
  24. 儿童大便失禁【疾病症状】
  25. 儿科临床中的心理问题《医学心理学》
  26. 儿童的异常行为《医学心理学》
  27. 儿科痢疾《冯氏锦囊秘录》
  28. 儿童顿咳【疾病大全】
  29. 儿科喉病《冯氏锦囊秘录》
  30. 儿童多动综合征《家庭医学百科-医疗康复篇》
  1. 儿科治法概要《中医儿科学》
  2. 儿科之诊法《儿科要略》
  3. 儿科肿胀《冯氏锦囊秘录》
  4. 儿科证治附方《笔花医镜》
  5. 儿科总论《温病条辨》
  6. 儿科诊法概要《中医儿科学》
  7. 儿寐不寤《中医词典》
  8. 儿科用药论《温病条辨》
  9. 儿寐不寤《儒门事亲》
  10. 儿科遗尿白浊《冯氏锦囊秘录》
  11. 儿鸣腹中《奇效简便良方》
  12. 儿科学《中国医学通史》
  13. 儿捧母心《中医词典》
  14. 儿科学《中国医学通史》
  15. 儿捧母心《女科切要》
  16. 儿科问候《女科旨要》
  17. 儿脐血出《中医词典》
  18. 儿科胃肠道疾病《胃肠动力检查手册》
  19. 儿乳痔《奇效简便良方》
  20. 儿科四诊应用《中医儿科学》
  21. 儿生赤烂无皮《急救广生集》
  22. 儿科舌病《冯氏锦囊秘录》
  23. 儿生如泡《急救广生集》
  24. 儿科目病《冯氏锦囊秘录》
  25. 儿嗜灯花《中医词典》
  26. 儿科论治《笔花医镜》
  27. 儿童Hp感染的临床特点及诊断《中国幽门螺杆菌研究》
  28. 儿科论《医原》
  29. 儿童Hp感染的流行病学《中国幽门螺杆菌研究》
  30. 儿科临床中的心理问题《医学心理学》
  31. 儿童Hp感染的诊断《中国幽门螺杆菌研究》


治法特点_《中医儿科学》_中医儿科_【岐黄之术】

一、治法特点

一、治法特点

  • 上一页
  • 目录
  • 相关
  • 下一页

（一）治法选用

各种治法在儿科应用时，都要注意到其临床应用的特点。中药内服是儿科应用最多的治法，其中汤剂因吸收迅速、生物利用度高、药物加减运用灵活等优点而最为常用；中成药，尤其是新型中成药制剂，贮存、运输方便，便于小儿服用，研制和应用越来越受到重视。药物外治使用简便，易为患儿接受，用于辅治或主治部分病症有良好的效果。推拿疗法、艾灸疗法不受条件限制，无痛苦无损伤，受到患儿欢迎。针刺疗法用于儿科，应用适合小儿的针刺手法，推广腕踝针、头针、激光穴位照射等方法，增加了治疗手段。临床应根据病证特点及患儿的个体情况选择合适的治法。

（二）治疗原则

小儿体属稚阴稚阳，发病容易，变化迅速，故小儿一旦患病，必须做到及时诊断、正确治疗、用药适当、剂量准确，若是失治、误治，极易造成轻病转重、重病转危。儿科用药，一定要随时注意到小儿的体质特点，使祛邪而不伤正，扶正而不腻滞，洞悉病情发展变化规律，勿留邪、不损正，固护胃气，维护生机。如《温病条辨·解儿难》所说：“其用药也，稍呆则滞，稍重则伤，稍不对证，则莫知其乡，捉风捕影，转救转剧，转去转远。”对大苦、大寒、大辛、大热，特别是有毒之药物、有损伤之治法，一定要审慎应用，必须使用时也当中病即止。就是说，儿科治疗与成人相比，更要强调及时、正确和谨慎。

（三）中药用法

儿科应用中药，要因人、因病、因时，选择内服汤剂、不同剂型中成药、药物外治法，或单用、或合用，择优选用。例如，发热患儿的治疗，一般以汤剂疗效最好，若患儿呕吐而无法服药可改为直肠给药，如需应急或当同时补液可用静脉给药，伴昏迷者可鼻饲给药等等。

小儿汤剂的煎服方法，一般与成人相同。但小儿服药量需比成人小。汤剂处方用药总量，一般新生儿用成人量的1／6，乳婴儿用成人量的173-1／2，幼儿及幼童用成人量的2／3或用成人量，学龄儿童用成人量。用药总量的减少，可以通过减少药味和每味药的药量来达到。

汤剂煎煮前放水不要太多，一般以浸透后水能淹没药物为适宜。煎出的药液总量，要根据年龄大小来掌握，一般婴儿60-1OOmL，幼儿及学龄前儿童150-200ml，学龄儿童200-250ml每日服药次数，按照患儿每次服药量和病情特点灵活掌握，可分3-5次不等。

小儿服药方法也要符合小儿特点与病情需要。服用汤药，对年龄较大的孩子尽量讲清道理，争取他们主动配合。对婴幼儿畏服苦味汤药者，可在汤药中加少量白糖类矫味。若患儿拒服汤药，则只能灌服，固定患儿头手，待小儿张口时，将药匙送人其舌根部，倾倒药液后，听到患儿咽下声再退出药匙。不可捏鼻强灌，免得呛入气管，造成危险。服用丸剂、片剂，必须先研成细末，再加水或米汤调服。合剂、口服液可直接灌服。各种药物服人后，都可以再服几匙温开水或糖水，去除口中苦味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 儿科治法概要
  • 当前页：一、治法特点
  • 下一页：二、内治治法
<<< 返回本书目录
  1. 治法-伤寒门（上）《古今医统大全》
  2. 治法提纲《冯氏锦囊秘录》
  3. 治法纲要《医学启源》
  4. 治法通论《女科证治准绳》
  5. 治法纲要《卫生宝鉴》
  6. 治法通论《医学纲目》
  7. 治法概要《中医眼科学》
  8. 治法通论《证治准绳·女科》
  9. 治法-痘疹泄秘 《古今医统大全》
  10. 治法指南《疡医大全》
  11. 治法大要九问《仲景伤寒补亡论》
  12. 治法准则总论《灵素节注类编》
  13. 治法大要《轩岐救正论》
  14. 治法总论《跌损妙方》
  15. 治法《重订囊秘喉书》
  16. 治防避饮食诸毒方《肘后备急方》
  17. 治法《中医眼科备读》
  18. 治肺喘《苏沈良方》
  19. 治法《幼科种痘心法要旨》
  20. 治肺结核【中药主治】
  21. 治法《医宗金鉴》
  22. 治肺痿、肺痈及肠痈方《集验方》
  23. 治法《医医小草》
  24. 治风癫灸刺法《圣济总录》
  25. 治法《医述》
  26. 治风毒脚弱痹满上气方《肘后备急方》
  27. 治法《外科启玄》
  28. 治风毒瓦斯眼《洪氏集验方》
  29. 治法《圣济总录》
  30. 治风狂灸刺法《圣济总录》
  1. 治法特点《中医儿科学》
  2. 治法所宜《灵素节注类编》
  3. 治法提纲《冯氏锦囊秘录》
  4. 治法随时分浅深《灵素节注类编》
  5. 治法通论《医学纲目》
  6. 治法煎药加减方《外科启玄》
  7. 治法通论《证治准绳·女科》
  8. 治法纲要《医学启源》
  9. 治法通论《女科证治准绳》
  10. 治法纲要《卫生宝鉴》
  11. 治法要略《医述》
  12. 治法纲要《汤液本草》
  13. 治法指南《疡医大全》
  14. 治法概要《中医眼科学》
  15. 治法准则总论《灵素节注类编》
  16. 治法大要九问《仲景伤寒补亡论》
  17. 治法总论《跌损妙方》
  18. 治法大要《轩岐救正论》
  19. 治翻花痔方《冯氏锦囊秘录》
  20. 治法（伤寒门 上）《古今医统大全》
  21. 治翻胃《奇方类编》
  22. 治法（痘疹泄秘）《古今医统大全》
  23. 治翻胃《是斋百一选方》
  24. 治法《幼科种痘心法要旨》
  25. 治翻胃《是斋百一选方》
  26. 治法《外科启玄》
  27. 治翻胃《是斋百一选方》
  28. 治法《丹台玉案》
  29. 治翻胃大效散《是斋百一选方》
  30. 治法《灵素节注类编》
  31. 治翻胃单方《是斋百一选方》


内治治法_《中医儿科学》_中医儿科_【岐黄之术】

二、内治治法

二、内治治法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科常用内治治法有以下各种。

（一）疏风解表法

具有发汗解肌、疏风透疹、透邪外出作用的治法，用于外邪犯表的证候。辛温解表常用荆防败毒散、葱豉汤；辛凉解表常用银翘散、桑菊饮；解暑透表常用新加香薷饮；透疹解表常用宣毒发表汤等。

（二）宣肃肺气法

具有宣发、肃降肺气，恢复肺气正常呼吸功能的治法，用于肺失宣肃的证候。宣肺止咳常用杏苏散、桑菊饮；肃肺止咳常用桑白皮汤、三拗汤；泻肺平喘常用苏子降气汤、麻杏石甘汤；宣肺利水常用麻黄连翘赤小豆汤等。

（三）燥湿化痰法

具有调脾化湿、祛除痰饮、分清别浊作用的治法，用于湿浊痰饮的证候。温燥化湿常用平胃散；清热祛湿常用连朴饮；温化痰饮常用小青龙汤；清化痰热常用清金化痰汤等。

（四）清热解毒法

具有清热泻火、凉血解毒、清解里热作用的治法，用于里热实证的证候。清气分热常用白虎汤；清营凉血常用清营汤、犀角地黄汤；泻火解毒常用黄连解毒汤；清脏腑热分别采用龙胆泻肝汤、导赤散、泻白散、泻黄散、葛根 黄芩 黄连汤等。

（五）通腑泻下法

具有通便下积、攻逐水饮、荡涤实热作用的治法，用于里实积聚的证候。通腑泻热常用大承气汤；润肠通便常用麻子仁丸；泻下逐水常用舟车丸；驱虫攻下常用万应丸等。

（六）消食导滞法．

具有消乳化食、消痞化积、通导积滞作用的治法，用于乳食积滞的证候。消乳化积常用消乳丸；消食化积常用保和丸；通导积滞常用枳实导滞丸；健脾消食常用健脾丸等。

（七）活血化瘀法

具有疏通血脉、畅达血流、消除瘀积作用的治法，用于血脉瘀滞的证候。温经活血常用当归四逆汤；凉血活血常用犀角地黄汤；行气活血常用桃红四物汤；破瘀消症常用大黄广虫丸等。

（八）安神开窍法

具有安神定志、镇惊宁心、通窍开闭作用的治法，用于神志不宁、窍闭神昏的证候。养心安神常用归脾汤；镇惊安神常用磁朱丸；清热 开窍常用清官汤、安宫牛黄丸；温通开窍常用苏合香丸等。

（九）祛风熄风法

具有祛风通络、平肝熄风作用的治法，用于风邪留络、肝风内动的证候。祛风逐湿常用蠲痹汤；祛风清热常用白虎桂枝汤；凉肝熄风常用羚角钩藤汤；养阴熄风常用大定风珠等。

（十）收敛固涩法

具有止汗敛肺、涩肠缩尿、固摄精津作用的治法，用于气血精津外泄的证候。固表敛汗常用牡蛎散；敛肺止咳常用九仙散；涩肠固脱常用真人养脏汤；固脬止遗常用桑螵蛸散等。

（十一）补益健脾法

具有补益脾气、养脾阴血、温补脾阳作用的治法，用于脾虚证候。健脾益气常用异功散；滋脾养血常用四物汤；补脾养阴常用益胃汤；温补脾阳常用理中汤等。

（十二）扶元补肾法

具有滋阴填精、温壮元阳、补肾固本作用的治法，用于肾虚证候。补益肾阴常用六味地黄丸；滋肾填精常用河车大造丸；温肾壮阳常用右归丸；阴阳并补常用龟鹿二仙胶等。

（十三）挽阴救阳法

具有增液挽阴、益气回阳、救逆固脱作用的治法，用于气阳阴津衰竭的证候。增液生津常用增液汤；益气救阴常用生脉散、生脉饮注射液；益气回阳常用回阳救急汤；回阳救逆常用参附龙牡救逆汤等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一、治法特点
  • 当前页：二、内治治法
  • 下一页：三、药物外治
<<< 返回本书目录
  1. 内治杂证法《正骨心法要旨》
  2. 内痔【疾病大全】
  3. 内治九法《疯门全书》
  4. 能合脉色可以万全《类经》
  5. 内治法门《痰疠法门》
  6. 能合色脉可以万全《丹溪心法》
  7. 内治法《中医眼科学》
  8. 能合色脉可以万全论《古今医统大全》
  9. 内治法《石室秘录》
  10. 能近怯远歌《眼科心法要诀》
  11. 内症门《回生集》
  12. 能近怯远歌《医宗金鉴》
  13. 内证《伤科汇纂》
  14. 能近视不能远视《银海精微》
  15. 内照射放射损伤诊断《核、化学武器损伤》
  16. 能近视不能远视《证治准绳·类方》
  17. 内照射放射损伤临床特点《核、化学武器损伤》
  18. 能近视不能远视者《证治准绳·杂病》
  19. 内照射放射损伤救治《核、化学武器损伤》
  20. 能力减退感【疾病症状】
  21. 内照射放射损伤《核、化学武器损伤》
  22. 能量不足【疾病症状】
  23. 内瘴《孙真人海上方》
  24. 能量代谢《生理学》
  25. 内障总名歌《医宗金鉴》
  26. 能食【方剂主治】
  27. 内障总名歌《眼科心法要诀》
  28. 能食而肌肉消瘦辩《侣山堂类辩》
  29. 内障治法《一草亭目科全书》
  30. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  1. 内治治法《中医儿科学》
  2. 内治九法《疯门全书》
  3. 内痔《中医名词词典》
  4. 内治法门《痰疠法门》
  5. 内痔《中医词典》
  6. 内治法《中医眼科学》
  7. 内痔《中医词典》
  8. 内治法《中医外科学》
  9. 内痔《外科全生集》
  10. 内治法《石室秘录》
  11. 内痔秘方《华佗神方》
  12. 内治《中医词典》
  13. 内痔治法《外科启玄》
  14. 内治《中医词典》
  15. 内痔注射疗法《中医词典》
  16. 内炙丹《是斋百一选方》
  17. 内痔注射疗法《中医词典》
  18. 内质网《病理学》
  19. 内中魁《手穴手纹诊治》
  20. 内质脊髓束歌诀《人体解剖学歌诀》
  21. 内肿锁喉风《中医词典》
  22. 内至阴《中医词典》
  23. 内肿锁喉风《中医词典》
  24. 内至阴《中医词典》
  25. 内肿锁喉风《喉科指掌》
  26. 内证头痛《中医词典》
  27. 内肘毒《万氏秘传外科心法》
  28. 内证头痛《中医词典》
  29. 内壮论《达摩洗髓易筋经》
  30. 内证《伤科汇纂》
  31. 内眦《中医名词词典》


药物外治_《中医儿科学》_中医儿科_【岐黄之术】

三、药物外治

三、药物外治

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科常用药物外治法有以下各种。

（一）雾化吸入疗法

是通过雾化装置，将气雾剂雾化，使患儿吸人呼吸道治疗疾病的方法，雾化装置目前常用超声雾化器。雾化吸人疗法常使用具有清肺化痰、止咳平喘功效的药物，用于哮喘、肺炎喘嗽、咳嗽、感冒、鼻渊等肺系疾病。例如，鱼腥草注射液雾化吸人，有清肺解毒之功。

（二）滴药疗法

是将药液或新鲜药汁点滴于耳、鼻、眼等患处治疗疾病的方法。滴药疗法常使用具有清热解毒、消肿散结、活血定痛、明目退翳功效的药物，用于脓耳、耳疔、鼻渊、鼻窒、天行赤眼、乳蛾等五官疾病。例如，黄连西瓜霜眼药水滴眼治天行赤眼、鲜虎耳草捣汁滴耳治脓耳等。

（三）吹药疗法

是将药物研成粉末，用喷粉器或自制工具（细竹管、纸筒等），将药末吹人孔窍等处治疗疾病的方法。吹药疗法常使用具有清热解毒、凉血消肿、燥湿豁痰、利气通窍、熄风解痉功效的药物，用于鹅口疮、乳蛾喉风、耳疮脓耳、鼻渊鼻窒，以及白喉、丹痧、黄疸、惊风、癫痫、昏迷痰壅等病症。例如，红棉散吹耳治慢性脓耳、西瓜霜喷剂喷咽治急喉痹等。

（四）药袋疗法

是将药物研末装袋，给小儿佩挂或做成枕头、肚兜的外治法。用于佩挂常使用具有辟秽免疫、祛风燥湿功效的药物，如山柰、苍术、冰片、白芷、藁本、甘松等做成香囊，用于增强呼吸道反复感染儿童的免疫力。药枕常使用具有宣肺通窍、疏风散寒、清热祛暑功效的药物，用于鼻渊、感冒、疰夏、暑疖、头痛等疾病。如干绿豆皮、干菊花制成的豆菊药枕治疗疰夏。肚兜常使用具有温脾散寒、理气止痛、消食除胀、止吐止泻功效的药物，用于腹痛、腹泻、腹胀、呕吐、厌食等疾病。如茴香、艾叶、甘松、山柰、肉桂、丁香等制成的暖脐肚兜治疗脾胃虚寒性腹痛腹泻。

（五）熏洗疗法

是将药物煎成药液，熏蒸、浸泡、洗涤、沐浴患者局部或全身的外治法。熏洗疗法用于局部、全身的多种疾病。利用煮沸的药液蒸气熏蒸皮肤的方法是熏蒸法，常使用具有疏风散寒、解肌清热、发表透疹、辟秽免疫功效的药物，用于麻疹、感冒的治疗，呼吸道感染的预防等，如麻黄、浮萍、芫荽煎煮熏蒸麻疹患儿，可助透疹。煎煮的药液温度降为温热后，浸泡、洗涤局部的方法是浸洗法，常使用具有疏风通络、舒筋活血、驱寒温阳、祛风止痒功效的药物，用于痹证、痿证、外伤、泄泻、脱肛及多种皮肤病。又常与熏法同用先熏后洗，如石榴皮、五倍子、明矾煎汤先熏后洗肛门治疗脱肛。以多量药液沐浴全身的方法是药浴法，常使用具有发汗祛风、解表 清热、透疹解毒、活络蠲痹、祛风止痒功效的药物，用于感冒、麻疹、痹证及荨麻疹、湿疹等皮肤病。如苦参、菊花、蛇床子、金银花、白芷、黄柏、地肤子、菖蒲煎汤，温浴，可治疗全身瘙痒症。

（六）热熨疗法

是将药物、器械或适用的材料经加热处理后，对机体局部进行熨敷的治疗方法。热熨疗法常使用具有温中驱寒、理气止痛、通阳利尿、温经通络功效的药物，用于腹痛、泄泻、积滞、癃闭、痹证、痿证、哮喘等疾病。例如，用食盐炒热，装入布袋，熨腹部治疗腹痛。

（七）涂敷疗法

是将药物制成药液，或调制成药糊、药泥等剂型，涂抹、湿敷于体表局部或穴位处的治疗方法。涂敷疗法常使用具有清热解毒、温中止泻、活血消肿、止咳平喘、利尿摄尿、燥湿收敛等各种功效的药物，用于发热、痄腮、哮喘、泄泻、腹痛、遗尿、暑疖、湿疹、烧伤等疾病。例如，、复方湿疹液（马齿苋、连翘、百部、苦参、五倍子、生甘草、白芷，煎液）涂敷患处治奶癣；白芥子、胡椒、细辛研末，生姜汁调糊，涂敷肺俞穴，治寒喘；鲜蒲公英捣烂如泥，外敷腮肿处，治痄腮等。

（八）贴敷疗法

是将药物熬制成膏药、油膏，或将药物加赋型剂做成药饼，或用自然薄型药源、人工加工制作得到的药膜，贴敷在施治部位的治疗方法。贴敷疗法常使用具有清热解毒、消痈散结、活血生肌、舒筋通络、化痰平喘、温中健脾、摄涎敛汗等各种功效的药物，用于感冒、哮喘、肺炎、泄泻、腹痛、遗尿、暑疖、湿疹、烧伤等疾病。例如，暖脐膏贴脐治疗寒凝腹痛 泄泻；炒白芥子、面粉等份研末，水调，纱布包裹，敷贴于背部第3、4胸椎处，皮肤发红则去药，用于肺炎喘嗽协助哕音吸收；蟾皮药膜贴局部用于痄腮、疖肿初起等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二、内治治法
  • 当前页：三、药物外治
  • 下一页：四、其他治法
<<< 返回本书目录
  1. 药物体内过程《药理学》
  2. 药物相关性免疫性溶血性贫血【疾病大全】
  3. 药物浓度测定常用技术《临床生物化学》
  4. 药物相关性青光眼【疾病大全】
  5. 药物免疫性血小板减少性紫癜【疾病大全】
  6. 药物消除动力学《药理学》
  7. 药物抗早孕《妇产科学》
  8. 药物心理学《医学心理学》
  9. 药物经济学与社会药学的研究《医院药学》
  10. 药物性肥胖【疾病症状】
  11. 药物剂量与效应关系《药理学》
  12. 药物性肝病【疾病大全】
  13. 药物或化学物质所致的色素沉着【疾病大全】
  14. 药物性肝硬化【疾病大全】
  15. 药物和化妆品引起的皮炎《免疫与健康》
  16. 药物性呼吸衰竭【疾病大全】
  17. 药物过敏试验法《基础护理学》
  18. 药物性狼疮【疾病大全】
  19. 药物过敏反应【疾病症状】
  20. 药物性皮炎【疾病大全】
  21. 药物过敏【疾病大全】
  22. 药物性皮炎（Dermafifis medicamentosa）《皮肤性病学》
  23. 药物概述《默克家庭诊疗手册》
  24. 药物性食管炎【疾病大全】
  25. 药物方面的因素《药理学》
  26. 药物性水肿【疾病症状】
  27. 药物反应性甲病【疾病大全】
  28. 药物性胃病【疾病大全】
  29. 药物反应的遗传基础《医学遗传学基础》
  30. 药物性心肌病【疾病大全】
  1. 药物外治《中医儿科学》
  2. 药物体内过程与药代动力学《临床生物化学》
  3. 药物吸收《默克家庭诊疗手册》
  4. 药物体内过程《药理学》
  5. 药物相互作用《药理学》
  6. 药物生产与流通《中国医学通史》
  7. 药物消除动力学《药理学》
  8. 药物如何通过胎盘《默克家庭诊疗手册》
  9. 药物心理学《医学心理学》
  10. 药物清除《默克家庭诊疗手册》
  11. 药物信息的来源《医院药学》
  12. 药物浓度测定常用技术《临床生物化学》
  13. 药物信息室必备图书标准《医院药学》
  14. 药物命名《默克家庭诊疗手册》
  15. 药物信息业务的组织人员和设备《医院药学》
  16. 药物滥用《默克家庭诊疗手册》
  17. 药物信息在医院中的应用《医院药学》
  18. 药物抗早孕《妇产科学》
  19. 药物信息中心和区域协作《医院药学》
  20. 药物经济学《医院药学》
  21. 药物性肝损伤《病理学》
  22. 药物结晶《临床基础检验学》
  23. 药物性经漏化瘀灵《三十年临证经验集》
  24. 药物剂型分类《医院药学》
  25. 药物性皮炎《皮肤性病学》
  26. 药物剂型《药理学》
  27. 药物学《中国医学通史》
  28. 药物剂量与效应关系《药理学》
  29. 药物学《中国医学通史》
  30. 药物及中毒性白内障《眼科学》
  31. 药物学的发展《中国医学通史》


其他治法_《中医儿科学》_中医儿科_【岐黄之术】

四、其他治法

四、其他治法

  • 上一页
  • 目录
  • 相关
  • 下一页

儿科常用其他治法很多，这些治法一般不需用药，可根据病种及患儿个体情况，单独使用或配合使用。

（一）推拿疗法

推拿疗法是用推拿手法防治疾病的方法。小儿推拿疗法应用方便有效，不需服药打针，受到患儿及家长的欢迎。推拿疗法有促进气血运行、经络通畅、神气安定、脏腑调和的作用，儿科临床常用于泄泻、呕吐、腹痛、疳证、厌食、感冒、哮喘、遗尿、肌性斜颈、痿证等病证。小儿推拿疗法有儿科特定的穴位。操作手法要求轻快柔和、平稳着实而不飘浮，常用手法有按法、摩法、推法、拿法、掐法、揉法、搓法等。急性出血性疾病、急性外伤、急腹症，以及局部有皮肤病者，不宜推拿。

捏脊是小儿推拿疗法中常用的一种方法，通过对督脉和膀胱经的捏拿，达到调整阴阳、通理经络、调和气血、恢复脏腑功能的目的。常用治疳证、泄泻、遗尿及脾胃虚弱的患儿。操作方法：患儿俯卧。医生两手半握拳，两食指抵于背脊之上，自尾椎两旁开始，以两手拇指伸向食指前方，合力挟住肌肉提起，而后食指向前，拇指向后退，作翻卷动作，两手同时向前移动，自长强穴起，一直捏到大椎穴，如此反复5次，从第3次起，每捏3把，将皮肤提起1次。每日1次，连续6天为疗程，休息1天，再作第2疗程。对脊背皮肤感染、出血的患儿禁用此法。

（二）针灸疗法

针灸疗法包括多种针法和灸法。小儿针灸疗法常用于治疗遗尿、哮喘、泄泻、痢疾、痿证、痹证等病证。小儿针灸疗法所用经穴基本与成人相同，但小儿接受针刺的依从性较差，故一般采用浅刺、速刺的方法，不常深刺和留针；小儿灸治常用艾条间接灸法，与皮肤有适当距离，以皮肤微热微红为宜。

小儿针法除体针外，还常用头针、腕踝针、耳针，这些针法以经络学说、神经学说为理论指导，分别于头部、腕踝、耳朵取穴，施针便利，不受季节限制。激光穴位照射更免除了金属针刺，无痛苦、无损伤、无感染，应用日益广泛。

刺四缝疗法是小儿针法中常用的一种。四缝是经外奇穴，位于食指、中指、无名指、小指四指中节正中点，是手三阴经所过之处。针刺四缝有解热除烦、通畅百脉、调和脏腑的功效，常用于治疗疳证、厌食。操作方法：皮肤局部消毒后，用三棱针或粗毫针针刺约1分深，刺后用手挤出黄白色粘液少许，每日1次。

（三）拔罐疗法

儿科拔罐疗法常用口径4—5cra的竹罐或玻璃罐。本法有促进气血流畅、营卫运行，祛风、散寒、止痛的功效，常用于肺炎喘嗽、哮喘、腹痛、遗尿等病证。操作方法：先在局部涂上凡士林，然后将酒精棉球点燃，置杯内数秒钟，取出后迅速将罐紧罩在选定的皮肤上，由于负压，皮肤被吸人罐内而高起，约5—10分钟后取去。取罐时以食指按压罐边皮肤，同时将罐向另一侧倾斜，使空气进入罐内，罐子即自行脱落。若是高热抽风、水肿、出血、严重消瘦、皮肤过敏、皮肤感染者，不宜采用此法。

（四）割治疗法

儿科割治疗法常取两手大鱼际处割治。本法有调和气血、促进脾胃运化功能等功效，常用于疳证、哮喘等病证。操作方法：将两手掌局部消毒后，用大拇指揿住刀口旁约lcm处，用0．4em宽的平口手术刀直戳割治部位，创口长约0．5em，然后挤出赤豆大小黄白色脂状物，并迅速剪去，再用红汞棉球覆盖其上，绷带包扎，5天后可解除包扎。术中、术后防止感染。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三、药物外治
  • 当前页：四、其他治法
  • 下一页：第一节 胎怯
<<< 返回本书目录
  1. 其他镇痛药《药理学》
  2. 其他组织移植《外科学总论》
  3. 其他镇静催眠药《药理学》
  4. 其它孢子虫《人体寄生虫学》
  5. 其他浴身方法介绍《中医养生学》
  6. 其它常见后天性心脏病《放射诊断学》
  7. 其他引起人类感染的分枝杆菌《医学微生物学》
  8. 其它的咬螯伤《外科学总论》
  9. 其他体液检查《临床基础检验学》
  10. 其它腹外疝《普通外科学》
  11. 其他思维障碍the others of thinking disorders《神经精神疾病诊断学》
  12. 其它链扩增技术及应用范围《实用免疫细胞与核酸》
  13. 其他食物《中医饮食营养学》
  14. 其它毛滴虫《人体寄生虫学》
  15. 其他实验动物《实验动物科学》
  16. 其它免疫电镜技术《实用免疫细胞与核酸》
  17. 其他沙门菌感染【疾病大全】
  18. 其它免疫细胞膜分子《医学免疫学》
  19. 其他人体寄生线虫《人体寄生虫学》
  20. 其它免疫学检测《免疫学和免疫学检验》
  21. 其他弥散性肺间质疾病《呼吸病学》
  22. 其它人体寄生绦虫《人体寄生虫学》
  23. 其他螺旋体《医学微生物学》
  24. 其它人体寄生吸虫《人体寄生虫学》
  25. 其他类型的眼外伤《西医眼科学》
  26. 其它消化道阿米巴《人体寄生虫学》
  27. 其他类精神活性物质依赖【疾病大全】
  28. 其它药《中药学》
  29. 其他类《中药炮制》
  30. 其用在上．两目两耳鼻口舌《此事难知》
  1. 其他治法《中医儿科学》
  2. 其他制法《中药炮制》
  3. 其他治疗方法《普通外科学》
  4. 其他职业病《预防医学》
  5. 其他自身抗体《免疫学和免疫学检验》
  6. 其他脂蛋白的化学组成《动脉粥样硬化》
  7. 其他自身抗体的检测《实用免疫细胞与核酸》
  8. 其他脂蛋白的分类法《动脉粥样硬化》
  9. 其他组织移植《外科学总论》
  10. 其他镇静催眠药《药理学》
  11. 其它《医学免疫学》
  12. 其他载脂蛋白基因的多态性《动脉粥样硬化》
  13. 其它《实用免疫细胞与核酸》
  14. 其他载体《实用免疫细胞与核酸》
  15. 其它《实用免疫细胞与核酸》
  16. 其他原发性肿瘤《默克家庭诊疗手册》
  17. 其它《实用免疫细胞与核酸》
  18. 其他原发性脱髓鞘疾病《默克家庭诊疗手册》
  19. 其它《实用免疫细胞与核酸》
  20. 其他原发性肝癌《默克家庭诊疗手册》
  21. 其它《人体解剖学》
  22. 其他浴身方法介绍《中医养生学》
  23. 其它RNA分子《生物化学与分子生物学》
  24. 其他有关病症《免疫学和免疫学检验》
  25. 其它孢子虫《人体寄生虫学》
  26. 其他用于抗心律失常的钙拮抗药还有《药理学》
  27. 其它必需微量元素《临床营养学》
  28. 其他因素《神经精神疾病诊断学》
  29. 其它病毒性胃肠炎《传染病》
  30. 其他因素《预防医学》
  31. 其它病理性结晶《临床基础检验学》


胎怯_《中医儿科学》_中医儿科_【岐黄之术】

第一节 胎怯

第一节 胎怯

  • 上一页
  • 目录
  • 相关
  • 下一页

胎怯是指初生儿体重低下，身材矮小，脏腑形气均未充实的一种病证。本病按其主要证候表现，与西医学低出生体重儿相近，包括早产儿与小于胎龄儿。本病因先天不足，新生儿一时难以适应出生后的变化，并发初生窒息、黄疽、硬肿症、败血症等疾病的比例高，死亡率也较高，成为目前围产期死亡的主要原因。有关研究表明：25ms以下的新生儿，死亡率随着出生体重的减少而急剧上升。此外，出生时的低体重不仅对体格发育有很大影响，还将影响小儿的智能发育。

[病因病理]

胎怯的病因与胎盘的形成及胎儿在胞宫内生长发育密切相关。胎儿由父母受精卵发育而成，生命的原始物质是精，禀受于父母的先天之精。父母身体强壮，肾精充足，精神怡悦，精力充沛，才能具有生育能力，形成正常胚胎，凡是影响父母健康的因素，都可以影响胚胎的形成与胚胎的质量，产生胎怯。胎儿在母体内的生长发育，除以肾精为物质基础外，还需不断摄取来自母体的营养，若其母孕期脾运失调，不能充分吸收水谷精微以充养胎儿先天肾精，均可致胎萎不长。此外，胎盘因素对胎儿的孕育也有影响，若父母精血不足，气血精微衰少，均可致胎盘功能不全，使胎儿禀受怯弱。

胎怯的病变脏腑主要在肾与脾，发病机理为肾脾两虚，化源未充，涵养不足。肾藏精，是人体生命活动的物质基础，其中先天之精受之于父母，既是生命之源，又是生长发育之本。先天之精需赖后天之精不断滋养得以充实，后天之精须先天之精蒸化而吸收和转输。胎怯儿成胎之际肾精不充，出生之后，无精以助脾之运化，元气不足，则各脏腑无以滋生化育，其形态、功能均不成熟。五脏禀气未充，全身失于涵养，如肺气不足，则皮薄怯寒，毛发不生；心气不足，则血不华色，面无光彩；脾气不足，则肌肉不生，手足如削；肝气不足，则筋不束骨，机关不利；肾气不足，则骨节软弱，久不能行。胎怯儿五脏皆虚，但总以肾脾两虚为其根本。

[临床诊断]

1．初生儿出生时形体瘦小，肌肉瘠薄，面色无华，精神萎软，气弱声低，吮乳无力，筋弛肢软。一般体重低于2500g，身长少于45cm。

2．有早产、多胎、孕妇体弱、疾病、胎养不周等造成先天不足的各种病因，及胎盘、脐带异常等。

[辨证论治]

一、辨证要点

胎怯有五脏不足之区别，肺虚者气弱声低，皮肤薄弱，胎毛细软；心虚者神萎面觥，唇甲淡白，虚里动疾；肝虚者筋弛肢软，目无神采，时有惊惕；脾虚者肌肉瘠薄，萎软无力，吮乳量少；肾虚者形体瘦小，肌肤不温，骨弱肢柔，指甲软短。临床分辨为肾精薄弱、脾肾亏虚两个主要证型。两者可从形体、毛发、耳壳、神态、指甲诸方面加以区别。

二、治疗原则

胎怯属初生儿内伤疾病，可采用脏腑辨证分别论治。因肾脾两虚是其主要病理机制，治疗当以补肾培元为本，促进患儿迅速生长发育。临证可根据其不同证型，分别采取益肾充髓、补肾温阳、补气养血、温运脾阳等治则。亦可根据证情需要，给予脾肾并补。初生小儿脾肾薄弱，补益同时当佐以助运，·以防呆滞。药物治疗同时应加强护理，才能提高疗效。胎怯患儿已有合并症者，应遵从急则治其标、缓则治其本的原则。合并症证情重时，先治合并症，同时要顾及小儿体质薄弱、正气亏虚的特点。合并症好转后，及时转以培元治本为主。

三、分证论治

1．肾精薄弱

证候：体短形瘦，头大囟张，头发稀黄，耳壳软，哭声低微，肌肤不温，指甲软短，骨弱肢柔，或有先天性缺损畸形，指纹淡。

分析：肾精薄弱，元阳未充。肾主胞胎，主骨，开窍于耳，其华在发，故形体、肢骨、耳窍等均示肾精禀赋不足之象。

治法：益精充髓。补肾温阳。，

方药：补肾地黄丸加减。常用药：紫河车、熟地、枸杞子、杜仲益肾充髓，鹿角胶、肉苁蓉补肾温阳，茯苓、山药健脾。

不思乳食加麦芽、谷芽、砂仁醒脾助运；兼见气虚加黄芪、党参健脾益气；肢体不温加附子、鹿茸温阳；唇甲青紫加红花、桂枝温经通络。

2．脾肾两虚

证候：啼哭无力，多卧少动，皮肤干皱，肌肉瘠薄，四肢不温，吮乳乏力，呛乳溢乳，哽气多哕；腹胀腹泻，甚而水肿，指纹淡。

分析：脾肾两虚，运化无力。脾主肌肉四肢，开窍于口，脾胃虚弱故吮乳无力，肌瘦倦怠；吐泻为脾胃升降失调之象；气血生化乏源故皮肤干皱不泽，唇指色淡；脾阳不振，气滞则腹胀，水停则水肿；阳虚失煦则四肢欠温。

治法：健脾益肾，温运脾阳。

方药：保元汤加减。常用药：黄芪、人参、白术、茯苓补益脾胃，陈皮、甘草 理气和中，肉桂、干姜温阳助运。

呕吐加半夏，生姜易干姜和胃降逆；腹泻加苍术、山药运脾燥湿；腹胀加木香、枳壳 理气助运；喉中痰多加半夏、川贝母化痰；气息微弱加脐带、蛤蚧补气纳气。

[其他疗法]

一、中成药剂

生脉饮注射液每次1支，加入10％葡萄糖液20mL中静脉滴注，1日1次。用于气弱欲绝者。

二、西医疗法

发生青紫及呼吸困难时给予吸氧，生后前3天给予维生素K1可防止出血，生后第3天可给予复合维生素B及维生素C，生后第10天可给浓缩鱼肝油滴剂。并发低血钙抽搐者，立即静脉滴注葡萄糖酸钙。合并吸人性肺炎及其他感染时，及时使用抗生素控制感染。

[预防护理]

一、预防

做好产前检查，密切观察胎儿生长情况。积极治疗严重妊娠反应，预防妊娠中毒症，纠正孕母贫血，劳逸结合，避免感染。胎儿期发现胎萎不长者，可由孕母服药补肾培元，促进胎儿宫内发育。

二、护理

1．胎怯儿阳气不足，应注意保暖，根据不同情况及条件采用各种保温措施。

2．按体重、日龄计算热量，尽量母乳喂养，喂足奶量。吞咽功能差者需静脉补充营养液，也可采用胃管喂养。

3．保持居室空气新鲜，一切用品均应消毒后使用，接触患儿应戴口罩、帽子，防止感染疾病。

4．密切观察患儿临床表现，及时发现合并症并加以处理。

[文献摘要]

《小儿药证直诀，卷上·脉证治法》：“胎怯生下面色无精光，·肌肉薄，大便白水，身无血色，时时哽气多哕，目无精彩。

《幼科发挥·卷之一》：“胎弱者，禀受于气之不足也。如受肺之气为皮毛，肺气不足，则皮脆薄怯寒，毛发不生；受心之气为血脉，心气不足，则血不华色，面无光彩；受脾之气为肉；脾气不足，则肌肉不生，手足如削；受肝之气为筋，肝气不足，则筋不束骨，机关不利；受肾之气为骨，肾气不足，则骨软。此胎禀之病，当随其脏气求之。”

《景岳全书·卷四十.儿则上》：“生儿怯弱，必须以药扶助之。……又当看小儿元气厚薄，厚者十无一失，薄者十五一生。然其中有死者，有不死者，则以病之所生有真伪也。凡怯弱者，宜专培脾肾为主。”

[现代研究]

汪受传．胎怯从补肾健脾证治研究．新中医1997；29（7）：10

胎怯辨证当从肾脾两虚着手。研制了补肾健脾的助长口服液，用于治疗胎怯患儿，收到促进生长发育的良好效果。通过临床及动物实验，表明胎怯肾脾两虚的本质与垂体-肾上腺轴、甲状腺等内分泌功能紊乱有关。胎怯豚鼠促肾上腺皮质激素分泌增多，皮质醇、生长激素、胃泌素分泌减少，胎怯患儿血清T3值低下而T4值偏高，经服助长口服液后，有使以上激素水平趋于正常的作用。从肾脾两虚辨证治疗胎怯不仅显著促进了患儿生长发育，实验研究也说明补肾健脾对影响患儿生长发育和消化系统的内分泌激素水平具有调整作用。

姚石安．中医治疗胎儿宫内生长迟缓需注意什么?中医杂志1995；36（11）：694胎萎不长临床辨证虽有气血不足、脾肾虚损不同，总的治则以益气血、滋化源而固养胎元为主。临床观察表明，以益气补肾、活血化瘀方（黄芪30g，人参6g.仙灵脾、狗脊、当归各15g，菟丝子18g，川芎12g，红花10g）有改善不匀称型宫内生长迟缓作用，这与改善胎盘功能、防止母血浓缩、改善妊娠期母体血循环有关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四、其他治法
  • 当前页：第一节 胎怯
  • 下一页：第二节 胎黄
<<< 返回本书目录
  1. 胎怯《中医儿科学》
  2. 胎怯证-幼幼汇集（上）《古今医统大全》
  3. 胎怯《小儿药证直诀》
  4. 胎热《保幼新编》
  5. 胎怯《冯氏锦囊秘录》
  6. 胎热《冯氏锦囊秘录》
  7. 胎前总论《胎产秘书》
  8. 胎热《活幼心书》
  9. 胎前总括《医宗金鉴》
  10. 胎热《小儿药证直诀》
  11. 胎前总括《妇科心法要诀》
  12. 胎热《幼幼新书》
  13. 胎前诸症论《济生集》
  14. 胎热门《幼科切要》
  15. 胎前诸症《张氏妇科》
  16. 胎热胎寒《卫生易简方》
  17. 胎前诸症《笔花医镜》
  18. 胎热预治方《保幼新编》
  19. 胎前诸证《卫生易简方》
  20. 胎热证-幼幼汇集（上）《古今医统大全》
  21. 胎前中风《女科秘要》
  22. 胎妊解《四圣心源》
  23. 胎前症《医学纲目》
  24. 胎杀避忌产前将护法《妇人大全良方》
  25. 胎前证下《女科经纶》
  26. 胎杀方位（孕妇宜避）《胎产心法》
  27. 胎前证上《女科经纶》
  28. 胎疝《儿科萃精》
  29. 胎前怔忡《女科秘要》
  30. 胎疝《医宗金鉴》
  1. 胎怯《中医儿科学》
  2. 胎怯《寿世保元》
  3. 胎怯《小儿药证直诀》
  4. 胎怯《医述》
  5. 胎怯《慈幼新书》
  6. 胎怯《冯氏锦囊秘录》
  7. 胎怯证（幼幼汇集 上）《古今医统大全》
  8. 胎前总论《胎产秘书》
  9. 胎青《竹林女科证治》
  10. 胎前总括《妇科心法要诀》
  11. 胎热《中医名词词典》
  12. 胎前总括《医宗金鉴》
  13. 胎热《中医词典》
  14. 胎前诸症论《济生集》
  15. 胎热《冯氏锦囊秘录》
  16. 胎前诸症《笔花医镜》
  17. 胎热《幼幼新书》
  18. 胎前诸症《张氏妇科》
  19. 胎热《医述》
  20. 胎前诸症《中医词典》
  21. 胎热《证治准绳·幼科》
  22. 胎前诸证《卫生易简方》
  23. 胎热《寿世保元》
  24. 胎前中风《女科秘要》
  25. 胎热《明医指掌》
  26. 胎前中风《宁坤秘籍》
  27. 胎热《明医指掌》
  28. 胎前症《医学纲目》
  29. 胎热《竹林女科证治》
  30. 胎前怔忡《女科秘要》
  31. 胎热《活幼心书》


胎黄_《中医儿科学》_中医儿科_【岐黄之术】

第二节 胎黄

第二节 胎黄

  • 上一页
  • 目录
  • 相关
  • 下一页

胎黄以婴儿出生后皮肤面目出现黄疽为特征。因与胎禀因素有关，故称“胎黄”或“胎疽”。胎黄分为生理性与病理性两类。生理性胎黄大多在生后2-3天出现，4-6天达高峰，7—10天消退，早产儿持续时间较长，除有轻微食欲不振外，一般无其他临床症状。若生后24小时内即出现黄疽，3周后仍不消退，甚或持续加深，或消退后复现，均为病理性黄疸。

我国早在隋代对胎黄的病因、症状已有论述。建国以来对各种不同原因引起的胎黄进行了系统的临床观察与研究，在应用中药治疗与预防病理性胎黄方面均取得重要的进展。

西医学称胎黄为新生儿黄疸，包括了新生儿生理性黄疸和血清胆红素增高的一系列疾病，如溶血性黄疸、胆道畸形、胆汁瘀阻、肝细胞性黄疸等。

[病因病机]

形成病理性胎黄的病因很多，主要为胎禀湿蕴，由于孕母素蕴湿盛或内蕴湿热之毒，遗于胎儿，或因胎产之时，出生之后，婴儿感受湿热邪毒所致。若孕母体弱多病，气血素亏，可致胎儿先天禀赋不足，脾阳虚弱，湿浊内生；或生后为湿邪所侵，湿从寒化，寒湿阻滞。

还有小儿禀赋不足，脉络阻滞，或湿热蕴结肝经日久，气血郁阻，均可以形成本病。

胎黄的病变脏腑在肝胆、脾胃。其发病机理主要为脾胃湿热、寒湿内蕴，肝失疏泄，胆汁外溢而致发黄，久则气滞瘀积。因病因、病程、体质的差异，证候有湿热郁蒸、寒湿阻滞、气滞瘀积的区别。湿热郁蒸者，热为阳邪，故黄色鲜明如橘皮。热毒炽盛，黄疽可迅速加深，而湿热化火，邪陷厥阴，则会出现神昏、抽搐之险象。若正气不支，气阳虚衰，可成虚脱危证。寒湿阻滞者，寒为阴邪，故黄色晦暗。气滞瘀积因气机不畅，肝胆失常，络脉瘀积而致，其黄色晦暗，伴肚腹胀满，右胁下结为痞块。

此外，尚有因先天缺陷，胆道不通，胆液不能疏泄，横溢肌肤而发黄。

[临床诊断]

1．黄疽出现早（出生24小时内），发展快，黄色明显，也可消退后再次出现，或黄疸出现迟，持续不退，日渐加重。肝脾可见肿大，精神倦怠，不欲吮乳，大便或呈灰白色。

2．血清胆红素，黄疽指数显著增高。

3．尿胆红素阳性，尿胆原试验阳性或阴性。

4．母子血型测定，检测ABO或Rh血型不合引起的溶血性黄疽。

5．肝功能可正常。

6．肝炎综合征应作肝炎相关抗原抗体系统检查。

[辨证论治]

一、辨证要点

胎黄以皮肤、面目发黄为主证，辨证首先要区别其性质，以黄疽出现的时间、程度、消退情况，结合全身症状以区别属生理性胎黄还是病理性胎黄。其次辨别胎黄的阴阳属性，凡黄疽色泽鲜明如橘，烦躁多啼，门渴喜饮，舌红苔黄腻，属阳黄；黄疽色泽晦暗，久久不退，神疲肢凉，腹胀食少，大便稀溏，舌淡苔薄，则属阴黄。

二、治疗原则

生理性黄疸可自行消退，不需治疗。病理性黄疸治疗以利湿退黄为基本法则。根据阳黄与阴黄的不同，分别治以清热利湿退黄和温中化湿退黄。气滞瘀积证以化瘀消积为主。由于初生儿脾胃薄弱，故治疗过程中尚须顾护后天脾胃之气，不可过用苦寒之剂，以防苦寒败胃，克伐正气。

三、分证论治

1．湿热郁蒸

证候：面目皮肤发黄，色泽鲜明如橘，哭声响亮，不欲吮乳，口渴唇干，或有发热，大便秘结，小便深黄，舌质红，苔黄腻。

分析：此为阳黄证。湿热之邪蕴阻脾胃，肝胆疏泄失常，胆汁外溢，故面目皆黄；热为阳邪，故黄疸色泽鲜明；热甚于内．故门渴唇干，大便秘结。舌红苔黄腻为湿热之象。

治法：清热利湿。

方药：茵陈蒿汤加味。常用药：茵陈、栀子、大黄 清热利湿退黄，佐以泽泻、车前子利尿化湿，黄芩、金钱草 清热解毒。

热重加虎杖、龙胆草清热泻火；湿重加猪苓、茯苓、滑石渗湿利水；呕吐加半夏、竹茹和中止呕；腹胀加厚朴、枳实行气消痞。·

若黄疸动风，见神昏、嗜睡、抽搐，治宜平肝熄风，利湿退黄，方选羚角钩藤汤加减。常用药：羚羊角粉（另冲）、钩藤、天麻、茵陈、生大黄（后下）、车前子、石决明、川牛膝、僵蚕、栀子、黄芩等。

黄疸虚脱，见黄疸迅速加重，伴面色苍黄、浮肿、气促、神昏、四肢厥冷、胸腹欠温，治宜大补元气，温阳固脱，方选参附汤合生脉散加减。常用药：人参、附子、干姜、五味子、麦冬、茵陈、金钱草。

2．寒温阻滞

证候：面目皮肤发黄，色泽晦暗，持久不退，精神萎靡，四肢欠温，纳呆，大便溏薄色灰白，小便短少，舌质淡，苔白腻。

分析：寒属阴邪，湿性粘滞，寒湿内阻，肝胆疏泄失常，故黄疸晦暗，持久不退；寒湿中阻，脾阳不振，故纳呆、便溏；舌淡、苔白腻为寒湿之象。

治法：温中化湿。

方药：茵陈理中汤加减。常用药：茵陈蒿利胆退黄，干姜、白术、甘草温中燥湿，佐以党参益气健脾，薏苡仁、茯苓健脾渗湿。

寒盛加附片温阳；肝脾肿大，络脉瘀阻加三棱、莪术活血化瘀；食少纳呆加神曲、砂仁行气醒脾。

3．气滞瘀积

证候：面目皮肤发黄，颜色逐渐加深，晦暗无华，右胁下痞块质硬，肚腹膨胀，青筋显露，或见瘀斑、衄血，唇色暗红，舌见瘀点，苔黄。

分析：气滞血瘀，肝胆疏泄不畅，故黄色晦暗无华。瘀血内阻故右胁下结成痞块，质硬。血瘀内阻，血不循经，故见衄血、瘀斑。

治法：化瘀消积。

方药：血府逐瘀汤加减。常用药：柴胡、郁金、枳壳、桃仁、当归、赤芍、丹参行气化瘀。

大便于结加大黄通腑；皮肤瘀斑、便血加丹皮、仙鹤草活血止血；腹胀加木香、香橼皮理气；胁下痞块质硬加穿山甲片、广虫活血化瘀。

[其他疗法]

一、中成药剂

茵栀黄注射液每次40—50nlL，加等量葡萄糖注射液，静脉滴注，1日1次。用于湿热郁蒸证。

二、外治疗法

黄柏30g。煎水去渣，水温适宜时，让患儿浸浴，反复擦洗10分钟。1日1-2次。

三、推拿疗法

胆红素脑病后遗症见肢体瘫痪、肌肉萎缩者，可用推拿疗法，每日或隔日1次。方法：在瘫痪肢体上以滚法来回滚5—10分钟，按揉松弛关节3—5分钟，局部可用搓法搓热，并在相应的脊柱部位搓滚5—10分钟。

[预防护理]

一、预防

1．妊娠期注意饮食卫生，忌酒和辛热之晶。不可滥用药物。如孕母有肝炎病史，或曾产育病理性胎黄婴儿贵，产前宜测定血中抗体及其动态，并采取相应预防性服药措施。

2．注意保护新生儿脐部、臀部和皮肤，避免损伤，防止感染。

二、护理

1．婴儿出生后密切观察皮肤颜色的变化，及时了解黄疸出现时间及消退时间。

2．新生儿注意保暖，提早开奶。

3．注意观察胎黄患儿的全身证候，有无精神萎靡、嗜睡、吸吮困难、惊惕不安、两目直视、四肢强直或抽搐，以便对重症患儿及早发现和治疗。

[文献摘要]

储病源候论叫、儿杂病诸候·胎疽候》：“小儿在胎，其母脏气有热，熏蒸于胎，至生下。小儿体皆黄，谓之胎疸也。”

《活幼心书·卷上》：“身黄暑湿蒸脾得，内外因分治最良；更有胎传生便见，母宜多服地黄汤。”

《医宗金鉴·卷五十四·黄疸门》：“阴黄者，乃脾湿、肾寒，两虚而成，此最为危候。温脾去黄，以理中汤加茵陈主之；温肾去黄，以茵陈四逆汤主之。”

[现代研究]

卓安山，罗丽玲，陈上春，等．中药预防新生儿高胆红素血症临床观察．中医杂志1993；34（2）：101将适量茵陈、栀子、黄芩、制大黄浓煎，分装于10mL安瓿内备用。于小儿生后24小时取5mL加少量白糖哺乳前喂服，上下午各1次，连服3日。对照组32例，仅喂白开水。结果实验组每日胆红素上升速度较对照组慢，血清胆红素开始下降时间明显早于对照组。

刘润侠，聂丽，刘艳巧，等．从湿热论治ABO母儿血型不合40例．陕西中医1993；（12）：531自拟益黄散（生地、当归、黄芩、甘草、益母草、制大黄），给确诊ABO母儿血型不合的孕妇服至分娩。新生儿出生后根据情况口服茵陈蒿汤作预防性治疗，结果30例ABO母儿血型不合者仅发生轻度黄疽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 胎怯
  • 当前页：第二节 胎黄
  • 下一页：第三节 硬肿症
<<< 返回本书目录
  1. 胎黄《中医儿科学》
  2. 胎黄候-幼幼汇集（上）《古今医统大全》
  3. 胎黄《医宗金鉴》
  4. 胎疾《续名医类案》
  5. 胎黄《景景医话》
  6. 胎疾《幼科发挥》
  7. 胎黄《冯氏锦囊秘录》
  8. 胎疾《育婴家秘》
  9. 胎患内障歌《医宗金鉴》
  10. 胎疾第三十一问《婴童百问》
  11. 胎患内障歌《眼科心法要诀》
  12. 胎记【疾病大全】
  13. 胎患内障《中医眼科学》
  14. 胎兼瘕《妇科心法要诀》
  15. 胎患内障《秘传眼科龙木论》
  16. 胎兼症瘕《医宗金鉴》
  17. 胎化解《素灵微蕴》
  18. 胎教《济生集》
  19. 胎候《景岳全书》
  20. 胎教迩言（胎教三）《宜麟策》
  21. 胎候《妇人规》
  22. 胎教古论-胎产须知 《古今医统大全》
  23. 胎寒证-幼幼汇集（上）《古今医统大全》
  24. 胎教门《妇人大全良方》
  25. 胎寒论《幼科概论》
  26. 胎惊《保婴撮要》
  27. 胎寒腹痛《扁鹊心书》
  28. 胎惊《冯氏锦囊秘录》
  29. 胎寒《幼幼新书》
  30. 胎惊《幼幼新书》
  1. 胎黄《中医儿科学》
  2. 胎黄《幼科心法要诀》
  3. 胎黄《慈幼新书》
  4. 胎黄《竹林女科证治》
  5. 胎黄候（幼幼汇集 上）《古今医统大全》
  6. 胎黄《明医指掌》
  7. 胎急《中医词典》
  8. 胎黄《寿世保元》
  9. 胎疾《育婴家秘》
  10. 胎黄《证治准绳·幼科》
  11. 胎疾《中医词典》
  12. 胎黄《医述》
  13. 胎疾《续名医类案》
  14. 胎黄《冯氏锦囊秘录》
  15. 胎疾《幼科发挥》
  16. 胎黄《医宗金鉴》
  17. 胎疾第三十一问《婴童百问》
  18. 胎黄《中医词典》
  19. 胎疾宜治《女科经纶》
  20. 胎黄《景景医话》
  21. 胎记《中医词典》
  22. 胎黄《中医名词词典》
  23. 胎甲《中医词典》
  24. 胎患内障歌《医宗金鉴》
  25. 胎瘕《中医词典》
  26. 胎患内障歌《眼科心法要诀》
  27. 胎间水气《中医词典》
  28. 胎患内障《中医眼科学》
  29. 胎兼瘕《妇科心法要诀》
  30. 胎患内障《秘传眼科龙木论》
  31. 胎兼症瘕《中医词典》


硬肿症_《中医儿科学》_中医儿科_【岐黄之术】

第三节 硬肿症

第三节 硬肿症

  • 上一页
  • 目录
  • 相关
  • 下一页

硬肿症是新生儿由于受寒、早产、感染、窒息等原因引起的病证，临床从局部甚至全身皮肤、皮下脂肪硬化和水肿为特征。本病在寒冷的冬春季节多见，若由于早产或感染所引起，夏季亦可发病。多发生在生后7-10天的新生儿，·以早产儿、低出生体重儿多见。本病预后较差，病变过程中可并发肺炎和败血症，严重者常合并肺出血而引起死亡。

古代医籍中没有硬肿症专门记载，据其临床表现可归属于“胎寒”、“五硬”中。80年代以来对硬肿症的认识更加深入，认为其病机除阳气虚衰、寒凝血涩外，与血瘀密切相关，治疗中运用温阳活血药取得良效。中西医结合治疗降低了硬肿症的死亡率。

西医学称硬肿症为新生儿硬肿症。

[病因病机]

硬肿症的病因主要是胎禀虚弱及感受寒邪，少数则因感受温热之邪而致。

初生小儿，稚阴稚阳之体，尤其双胎儿、早产儿先天禀赋不足，阳气虚弱为发病之内因，小儿出生之后护理、保暖不当，感受寒邪为主要发病之外因，亦有部分患儿由于感受温热之邪而发病。

硬肿症病变脏腑在脾肾，阳气虚衰、寒凝血涩为主要病机。

寒为阴邪，最易伤人阳气，先天禀赋不足之小儿感受寒邪，直中脏腑，伤脾肾之阳，或生后感受它病，阳气虚衰，致寒邪凝滞，气滞血瘀而发病。

脾阳不振，水湿内停则见水肿，寒侵腠理，肺气失宣，肌肤失调，皮肤硬肿加重。肾阳虚衰，阳气不能温煦肌肤，营于四末，故身冷肢厥。阳虚则寒，寒凝则气滞血瘀，致肌肤僵硬，色呈紫暗。严重者血不循经而外溢。阳气虚极，正气不支，引起阳气衰亡，可见气息微弱，全身冰冷，脉微欲绝。

另有少数患儿因感受湿热之邪，毒热蕴结，耗气伤津，阴液不足，血脉不充，血行涩滞，气血运行不畅，亦可致肌肤硬肿。

[临床诊断]

1．病史处于寒冷季节，环境温度过低或有保暖不当史；严重感染史；早产儿或足月小样儿；窒息、产伤等所致的摄入不足或能量供给低下。

2．临床表现早期哺乳差，哭声低，反应低下，病情加重后体温<35’E，严重者<30’E，腋温—肛温差由正值变为负值，感染或夏季发病者不出现低体温。硬肿为对称性，依次为双下肢、臀、面颊、两上肢、背、腹、胸部等，严重时肢体僵硬，不能活动。多脏器功能损害。

[辨证论治]

一、辨证要点

本病可分为轻症和重症，主要从患儿体温、硬肿部位、硬肿面积来区别。若一般反应尚可，体温正常或不升，硬肿以下肢、面颊为主，硬肿面积<50％者为轻症；反应较差、体温不升、硬肿涉及四肢、臀部、面颊及全身，面积>50％者为重症，轻症多属寒凝血瘀证，重症多属阳气虚衰证。重症死亡率较高。

本病临床尚须辨别虚、寒、瘀孰轻孰重，患儿全身冰冷、僵卧少动、反应极差的重症多属虚；反应尚可，全身欠温，四肢发凉，肌肤硬肿的轻症多属寒，两种证型均不同程度地存在瘀。

二、治疗原则

硬肿症的治疗原则是益气温和，活血化瘀，其中阳虚者温补脾肾，寒甚者散寒通阳，血瘀者行气活血。同时配合复温、中药外敷等法，可增强疗效。

三、分证论治

1．寒凝血涩

证候：全身欠温，四肢发凉，反应尚可，哭声较低，肌肤硬肿，难以捏起，硬肿多局限于臀、小腿、臂、面颊等部，色暗红，青紫，或红肿如冻伤。指纹紫暗。

分析：本证为轻症，系体弱小儿中寒而致，阳气不足，复感外寒故全身欠温，四肢发凉；寒凝则气滞血瘀而见皮肤暗红，青紫。

治法：温经散寒，活血通络。

方药：当归四逆汤加减。常用药：当归、丹参、川芎、桃仁、红花活血化瘀，白芍、桂枝、细辛温经散寒。

硬肿甚加郁金、鸡血藤活血行瘀；虚甚加人参、黄芪补气；寒甚加制附子、干姜温阳散寒。

2．阳气虚衰

证候：全身冰冷，僵卧少动，反应极差，气息微弱，哭声低怯，吸吮困难，面色苍白，肌肤板硬而肿，范围波及全身，皮肤暗红，尿少或无。唇舌色淡，指纹淡红不显。

分析：本证多属重症，阳气衰弱则全身冰冷，僵臣吵动；阳气虚衰，经脉不利则面色苍白，肌肤板硬而肿。

治法：益气温阳，调和气血。

方药：参附汤加味。常用药：人参、黄芪补气，制附子、巴戟天温肾阳，桂枝、丹参、当归温经活血。

肾阳衰加鹿茸0．3g补肾壮阳；口吐白沫，呼吸不匀加僵蚕、石菖蒲、胆南星化痰开窍；血瘀明显者加桃仁、红花、赤芍活血化瘀；小便不利加四苓散利尿。

[其他疗法]

一、中药成药

1．复方丹参注射液每次2mL，加入10％葡萄糖注射液20mL中静滴。每日1次，7-15天为1个疗程。用于各种证型。

2．盐酸川芎嗪注射液每日6-lOmL／kg，最大不超过20mL，加入lOOk葡萄糖注射液肋-lOOmL，静脉滴注。每日1次，10天为1个疗程。用于各种证型。

二、外治疗法

1．生葱、生姜、淡豆豉各30g。捣碎混匀，酒炒，热敷于局部。用于寒凝血涩证。

2．当归、红花、川芎、赤芍、透骨草各15g，丁香9g，川乌、草乌、乳香、没药各

7．5g，肉桂6g。研末，加羊毛脂lOOg，凡士林900g，拌匀成膏。油膏均匀涂于纱布上，加温后，敷于患处。1日1次。用于阳气虚衰证。

三、复温疗法

复温是治疗本症的重要措施之一，方法多种。轻者可放在26度-28度室温中，置热水袋，使其逐渐复温。重者先置26度—28度室温中，1小时后置28度暖箱中，每1小时提高箱温1度，至30度-32度，使皮肤温度达36度左右。也可因地制宜，采用其他各种保暖和复温方法，在12-24小时内使体温恢复正常。

四、针灸疗法

1．针刺关元、气海、足三里。针后加灸。

2．温灸局部用艾条温灸。

[预防护理]

一、预防

做好孕妇保健，尽量避免早产、产伤、窒息。寒冷季节做好新生儿保暖，调节产房内温；度为20度左右，尤其注意早产儿及低体重儿的保暖工作。

二、护理

注意消毒隔离，防止交叉感染，患儿衣被、尿布应清洁柔软干燥，睡卧姿势须勤变换，严防发生并发症。对吸吮能力差的新生儿，可用滴管滴奶，必要时鼻饲，或静脉点滴葡萄糖注射液、血浆。

[文献摘要]

《医宗金鉴·卷五十五·杂证门》：“五硬者，仰头取气，难以动摇，气壅疼痛，连胸膈间，手心、足心冰凉而硬，皆由阳气不营于四末，最为难治。”

《幼幼集成·卷四》：“五硬者，手硬、脚硬、腰硬、肉硬、颈硬也。仰头取气，难以动摇，气壅疼痛，连于胸膈，手心脚心，冰冷而硬，此阳气不荣四末也，为独阴无阳，难治。若肚筋青急，乃木乘土位，俱宜六君子汤加姜、桂、升麻、柴胡，以补脾子肝。若面青而小腹硬满者，不治。”

[现代研究]

曹振祥．中药治疗新生儿硬肿症56例．中医杂志1994；35（4）：214

人参、熟附子各6g，枳实2g。上药分别捣碎，加水250mL，文火煎附子，90分钟后加人人参、枳实，再煎20分钟至药液50mL。重度患儿24小时内用滴管频频服尽，轻度患儿48小时服尽，未愈者照前法再服，病愈即止。有效率达80％。新生儿硬肿症病机为阳气不足，阴寒内盛，人参、附子具回阳消阴翳作用。，

龙筱梅．韭菜水浴防治新生儿硬肿症50例．中医杂志1996；37（4）：229

将新鲜韭菜200-250g和清水2500-3000mL，煮沸至韭菜熟而发黄，并散发其特有的芳香气味，即熄火放置，待其降温至42度-40度备用。

在26度-28度室温中将患儿包被解开及衣服脱光，立即放人备好的40吧-42度韭菜水中沐浴，除患儿头面部外，身体其他部位均浸在韭菜水中，并用煮熟变软的韭菜给患儿轻轻揉摩皮肤，尤其是硬肿部位，着重按摩，约洗浴5-10分钟，水温下降至37度-38度时即抱起患儿，擦干身体用包被包好取暖，每日1-2次。

治疗50例患儿，显效40例，好转7例，无效3例，总有效率94％。

韭菜辛温无毒，温中行气散血，用温暖的韭菜水洗浴，具活血化瘀消肿功效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 胎黄
  • 当前页：第三节 硬肿症
  • 下一页：第四节 脐部疾患（脐湿、脐疮、脐血、脐突）
<<< 返回本书目录
  1. 硬肿症【疾病大全】
  2. 拥抱反射减弱或消失【疾病症状】
  3. 硬肿症【疾病症状】
  4. 拥抱反射消失【疾病症状】
  5. 硬肿症《中医儿科学》
  6. 痈《家庭医学百科-医疗康复篇》
  7. 硬质早熟禾【中药大全】
  8. 痈《幼幼新书》
  9. 硬枝黑锁梅【中药大全】
  10. 痈《针灸素难要旨》
  11. 硬叶女娄菜【中药大全】
  12. 痈《中医外科学》
  13. 硬叶吊兰【中药大全】
  14. 痈《自我调养巧治病》
  15. 硬纤维瘤【疾病大全】
  16. 痈【疾病大全】
  17. 硬下疳【疾病症状】
  18. 痈【中药主治】
  19. 硬物瘾〔HT〕死《洗冤集录》
  20. 痈，疽《本草纲目》完整版
  21. 硬水黄连【中药大全】
  22. 痈疮【中药主治】
  23. 硬飘拂草【中药大全】
  24. 痈疮疖肿【中药主治】
  25. 硬皮症伴发的精神障碍【疾病大全】
  26. 痈疮肿毒【中药主治】
  27. 硬皮马勃【中药大全】
  28. 痈毒【中药主治】
  29. 硬皮褐层孔菌【中药大全】
  30. 痈毒肿疖第九十三问《婴童百问》
  1. 硬肿症《中医儿科学》
  2. 硬物瘾（）〔HT〕死《洗冤集录》
  3. 痈《家庭医学百科-医疗康复篇》
  4. 硬皮病先兆《中医疾病预测》
  5. 痈《中医名词词典》
  6. 硬皮病或进行性系统性硬化症《胃肠动力检查手册》
  7. 痈《自我调养巧治病》
  8. 硬皮病《自我调养巧治病》
  9. 痈《中医词典》
  10. 硬皮病《默克家庭诊疗手册》
  11. 痈《幼幼新书》
  12. 硬皮病《皮肤性病学》
  13. 痈《证治准绳·疡医》
  14. 硬脑膜外脓肿《耳鼻咽喉外科学》
  15. 痈《针灸素难要旨》
  16. 硬膜下脓肿《默克家庭诊疗手册》
  17. 痈《中医外科学》
  18. 硬睑硬睛《银海精微》
  19. 痈《外科学总论》
  20. 硬睑硬睛《中医词典》
  21. 痈（俗名病藕包。）《证治准绳·疡医》
  22. 硬睑痴睛《中医词典》
  23. 痈草《新修本草》
  24. 硬脊膜外腔阻滞麻醉《外科学总论》
  25. 痈瘥后重发候《诸病源候论》
  26. 应钟《中医词典》
  27. 痈疮《中医词典》
  28. 应指《中医词典》
  29. 痈疮候《诸病源候论》
  30. 应章弟三阴疟《孙文垣医案》
  31. 痈大臭烂《奇效简便良方》


脐部疾患（脐湿、脐疮、脐血、脐突）_《中医儿科学》_中医儿科_【岐黄之术】

第四节 脐部疾患（脐湿、脐疮、脐血、脐突）
在线购买《中医儿科学》正版书籍

第四节 脐部疾患（脐湿、脐疮、脐血、脐突）

  • 上一页
  • 目录
  • 相关
  • 下一页

脐部疾患是指小儿出生后断脐结扎护理不善，或先天性异常而发生的脐部病证。其中脐部湿润不干者称为脐湿；脐部红肿热痛，流出脓水者称为脐疮，血从脐中溢出者称为脐血，脐部突起者称为脐突。古代医籍对脐部疾患记载甚多，认为脐湿、脐疮、脐血发病与接生断脐不当有密切关系，脐突的发生与体质因素有关。脐湿、脐疮西医学泛指新生儿脐炎，脐血西医学称脐带出血，脐突包括西医学所称脐疝、脐膨出。

脐部疾患发生在新生儿期，一般预后良好。但是，脐疮处置不当亦可酿成败血症等重症；若脐血与全身血液疾病有关，则病情较重。脐突患儿大多数预后良好，可治愈。

[病因病机]

产生脐湿、脐疮的原因主要是由于断脐后护理不当，感受外邪所致。婴儿洗浴时，脐部为水湿所侵，或为尿液浸渍；或脐带未干，脱落过早；或为衣服摩擦损伤等，使湿浊浸淫皮肤，久而不干者，则为脐湿。若湿郁化热，或污秽化毒，则湿热之邪蕴郁，致营卫失和、气滞血瘀，而致脐部红、肿、热、痛，进而湿热酿毒化火，毒聚成疮，致脐部溃烂化腐，则为脐疮。

导致脐血的病因可为断脐结扎失宜所致，亦有因胎热内盛或中气不足所致。断脐时，脐带结扎过松，可致血渗于外；结扎过紧，伤及血脉，亦可致血渗于外。或因胎热内盛，迫血妄行，以致断脐不久，血从脐溢。部分患儿先天禀赋不足，中气虚弱，脾不统血，亦可致脐血不止。

引起脐突的原因有内因与外因两大类。内因是由于初生儿腹壁肌肉嫩薄松弛，或先天发育不全，脐孔未全闭合，留有脐环，或腹壁部分缺损。外因为啼哭叫扰，屏气所致。啼哭口叫扰过多，小肠脂膜突人脐中，成为脐突，若肿物突起久不回纳，致外邪侵入，可因邪毒化热化火，致高热；腹胀、腹痛等症。

[临床诊断]

1．有脐带处理不洁，尿液及水湿浸渍脐部或脐带根痂撕伤等病史。

2．脐带根部或脱落后的根部见发红、肿胀、渗液为脐湿；有脓性分泌物渗出，气味臭秽者为脐疮。

3．断脐后，血从脐孔渗出为脐血。

4．脐部呈半球状或半囊状突出，虚大光亮，大小不一，以手按之，肿块可以回纳为脐突。

[辨证论治]

脐湿、脐疮临床上应辨常证与变证。仅见脐部发红，创面肿胀，有脓水渗出，一般情况尚好为常证；若脐部红肿，有脓性或血性渗出，伴烦躁不宁，甚则昏迷抽风为变证。

对脐血一病应辨轻证、重证。轻证一般出血量少，患儿精神，吮乳俱佳，无明显全身不适症状；重证则出血量较多，烦躁不安或萎靡不振，拒乳，甚而同时出现吐血、便血。

脐突包括西医学所称的脐疝与脐膨出。脐膨出为先天性脐疝，除脐部突起外，往往伴有其他先天性畸形，如膀胱外翻、肠旋转不全等。

治疗脐湿、脐疮以祛湿生肌、清热解毒为总原则。若热毒炽盛，邪陷心肝则凉血清营，熄风镇惊。配合外治法可增强疗效。

治疗脐血应分清原因，不能见血止血。因脐带结扎失宜所致，应重新结扎；因胎热内蕴，迫血妄行宜凉血止血；中气不足，气不摄血而致应益气摄血。

脐突的治疗以外治为主，如年龄已逾2岁仍未痊愈，应考虑手术治疗。

一、脐湿

证候：脐带脱落以后，脐部创面渗出脂水，浸渍不干，或微见发红。

分析：脐部为水湿或尿液浸渍，或为秽毒之邪所侵袭，壅于肌表，故局部渗出脂水，浸淫不干。

治法：收敛固涩。

方药：龙骨散。常用药：龙骨、枯矾收敛燥湿。外用，干撒脐部。

若局部红肿热痛者，加金黄散清热解毒。

二、脐疮

证候：脐部红肿热痛，甚则糜烂，脓水流溢，恶寒发热，啼哭烦躁，口干欲饮，唇红舌燥。舌质红，苔黄腻，指纹紫。

分析：秽毒之邪侵入脐部，壅于肌肤，经络受阻，气血凝滞，发为脐疮。局部红、肿、热、痛，渐为糜烂化脓，溃则脓血流溢。风火交织，邪毒内攻，则见恶寒发热，啼哭烦躁。

治法：清热解毒，佐以外治。

方药：犀角消毒饮加减。常用药：金银花、水牛角、甘草 清热解毒，防风、荆芥、牛蒡子疏散风邪，加黄连、连翘、蒲公英清解热毒。局部外用金黄散。

大便秘结、舌苔黄燥加大黄通腑泄热；脐部渗出混有血液加景天三七、紫草凉血止血；伴神昏、抽搐，加安宫牛黄丸或紫雪丹清心开窍，平肝熄风。

三、脐血

证候：断脐后，脐部有血渗出，经久不止，或见发热、面赤唇焦、舌红口干，甚则吐衄、便血、肌肤紫斑。或见精神萎靡、手足欠温、舌淡苔薄、指纹淡。

分析：断脐后，如脐带结扎过松，可致血溢外出，啼哭时出血加重，静止时稍止。如胎热内蕴，逼血妄行，血循脐带创U外溢，可见脐血鲜红渗泄。脾虚气不摄血，可见脐血色淡，缓渗不止。

治法：胎热内甚者清热凉血止血，气不摄血者益气摄血，结扎松脱者重新结扎脐带。

方药：胎热内盛者用茜根散。常用药：水牛角、生地、丹皮清热凉血，赤芍；紫草、仙鹤草活血止血。

气不摄血者用归脾汤。常用药：党参、黄芪、白术、甘草、山药、大枣、当归、血余炭、藕节炭。

尿血加大蓟、小蓟；便血加槐花、地榆；形寒肢冷加炮姜炭。

四、脐突

证候：脐部呈半球状或囊状突起，虚大光浮，大如胡桃，以指按之，肿物可推回腹内，啼哭叫闹时，又可重复突出。脐部皮色如常，精神、食欲无明显改变，亦无其他症状表现。

分析：腹壁肌肉嫩薄松弛，脐孑L未全闭合，留有脐环，啼哭叫闹，压力过高，致小肠脂膜突人脐中，故脐部光浮胀突。．

治法：压脐法外治。

先将突出脐部的小肠脂膜推回腹内，再以纱布棉花包裹光滑质硬的薄片，厚垫脐部，外用纱布扎紧。

若脂膜突出过大，或不能回纳，并见哭闹不安，或年龄已逾2岁仍未见痊愈者，应考虑手术治疗。

[其他疗法]

一、中成药剂

1．小儿化毒散每服0．3—0．5g，1日2次。用于脐疮。

2．云南白药每服0．5g，1日2次。用于脐血。

3．三七片每服1-2片，1日2次。用于脐血。

二、单方验方

1．马齿苋，每日5g，水煎。分3二4次服。用于脐疮。

2．鱼腥草、野菊花各5g，水煎。1日分3—4次服。用于脐疮。

[预防护理]

一、预防

新生儿断脐后，应注意脐部残端的保护，防止尿便及洗浴浸渍，保持清洁干燥。脐部残端让其自然脱落。保持内衣和尿布的清洁、干燥、柔软，如有污染，及时更换。

二、护理

换药时要注意局部的消毒，若有干痂形成，切不可强剥，以免发生出血和伤及肉芽。防止脐疮脓液外溢污染健康皮肤，造成其他感染。

减少婴儿啼哭叫扰。若啼哭频频，肿物久不回复，应注意检查其原因，及时作出相应处理。

[文献摘要]

《储病源候论·卷五十.儿杂病诸候》：“脐疮候，脐疮由初生断脐，洗浴不即拭燥，湿气在脐中，因解脱遇风、风湿相搏，故脐疮久不瘥。风气人伤经脉，则变为痫也。”

《万氏家传幼科指南心法·卷之上》：“生下忽然肿胀，脐间血水淋漓。断脐将息大失宜，客水邪风侵入。外用枯矾粘贴，速令干燥为奇。”

《幼幼集成·卷二》：“脐突者，小儿多啼所致也。脐之下为气海，啼哭不止，则触动气海，气动于中，则脐突于外。其状突出光浮，如吹起者，控之则微有声。”

[现代研究]

闫继勤．复方天仙胶囊外敷治疗新生儿脐炎30例．新中医1996；（2）：53

复方天仙胶囊具有清热解毒，祛腐生肌，止痛散结及活血化瘀的功效，局部用药后，药粉直接渗入感染灶，充分发挥治疗作用，能使新生儿脐炎迅速痊愈，方便易行。本组治疗30例，痊愈29例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 硬肿症
  • 当前页：第四节 脐部疾患（脐湿、脐疮、脐血、脐突）
  • 下一页：第一节 麻疹 [附]奶麻
<<< 返回本书目录
  1. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  2. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  3. 脐《经络全书》
  4. 脐部脐肠系膜管息肉【疾病大全】
  5. 脐《慈幼新书》
  6. 脐部有一半球形肿块【疾病症状】
  7. 耆婆治恶病《千金翼方》
  8. 脐残端有少量黏液或脓性分泌物【疾病症状】
  9. 耆婆万病丸《千金宝要》
  10. 脐疮《医宗金鉴》
  11. 耆附汤【方剂大全】
  12. 脐疮【疾病症状】
  13. 荠苎【中药大全】
  14. 脐疮、脐突《外科大成》
  15. 荠叶涂方【方剂大全】
  16. 脐带【中药大全】
  17. 荠薴【中药大全】
  18. 脐带感染【疾病症状】
  19. 荠宁【中药大全】
  20. 脐带过短【疾病症状】
  21. 荠苨饮【方剂大全】
  22. 脐带过短或相对过短【疾病症状】
  23. 荠苨丸【方剂大全】
  24. 脐带绕颈【疾病症状】
  25. 荠苨汤【方剂大全】
  26. 脐带脱垂《妇产科学》
  27. 荠苨散【方剂大全】
  28. 脐带脱垂【疾病大全】
  29. 荠苨苗【中药大全】
  30. 脐带脱落后伤口不愈并溢液【疾病症状】
  1. 脐部疾患（脐湿、脐疮、脐血、脐突）《中医儿科学》
  2. 脐部辨病《常见病自测》
  3. 脐部疾患（脐湿、脐疮、脐血、脐肿、脐突）《小儿常见病单验方》
  4. 脐不干《傅青主男科》
  5. 脐肠《中医词典》
  6. 脐《慈幼新书》
  7. 脐虫怪病《急救广生集》
  8. 脐《药性切用》
  9. 脐虫怪病《奇效简便良方》
  10. 脐《本草从新》
  11. 脐虫怪病《奇方类编》
  12. 脐《医学入门》
  13. 脐疮《中医词典》
  14. 脐《中医词典》
  15. 脐疮《医宗金鉴》
  16. 脐《经络全书》
  17. 脐疮《证治准绳·幼科》
  18. 耆实《本草蒙筌》
  19. 脐疮《寿世保元》
  20. 耆婆治恶病《千金翼方》
  21. 脐疮《外科心法要诀》
  22. 耆婆万病丸《千金宝要》
  23. 脐疮、脐突《外科大成》
  24. 耆婆万病丸《太平惠民和剂局方》
  25. 脐疮不合《奇效简便良方》
  26. 耆婆万病丸《备急千金要方》
  27. 脐疮候《诸病源候论》
  28. 耆婆汤秘方（华佗耆婆汤）《华佗神方》
  29. 脐带《中医词典》
  30. 荠实《吴普本草》
  31. 脐带《冯氏锦囊秘录》


麻疹 [附]奶麻_《中医儿科学》_中医儿科_【岐黄之术】

第一节 麻疹 [附]奶麻

第一节 麻疹 [附]奶麻

  • 上一页
  • 目录
  • 相关
  • 下一页

麻疹是由外感麻毒时邪引起的一种急性出疹性时行疾病。以发热，咳嗽，流涕，眼泪汪汪，全身布发红色斑丘疹及早期口腔两颊粘膜出现麻疹粘膜斑为特征。因其疹点如麻粒大，故名麻疹，我国南方地区称为痧、痧疹。西医学亦称本病为麻疹。

本病一年四季都有发生，但好发于冬、春二季，且常引起流行。发病年龄以6个月至5岁为多。本病发病过程中若治疗调护适当，出疹顺利，大多预后良好；反之，调护失宜，邪毒较重，正不胜邪，可引起逆证险证，危及生命。患病后一般可获终生免疫。

麻疹在古代届儿科四大要证之一，严重危害儿童健康。二十世纪六十年代以来，我国普遍使用麻疹减毒疫苗预防接种，使本病发病率显著下降，有效地控制了大流行。近年来，临床上非典型麻疹病例增多，症状较轻，病程较短，麻疹逆证少见，发病有向较大年龄推移的现象，成人中未作过预防接种及未患过本病者的发病临床时有所见，值得引起注意。

[病因病机]

麻疹的主要发病原因为感受麻毒时邪。麻毒时邪从口鼻吸入，侵犯肺脾。肺主皮毛，属表，开窍于鼻，司呼吸。毒邪犯肺，早期邪郁肺卫，宣发失司，临床表现为发热、咳嗽、喷嚏、流涕等，类似伤风感冒，此为初热期。脾主肌肉和四末，麻毒入于气分，正气与毒邪抗争，驱邪外泄，皮疹透发于全身，并达于四末，疹点出齐，此为见形期。疹透之后，毒随疹泄，麻疹逐渐收没，热去津伤，进入收没期。这是麻疹顺证的病机演变规律。

麻疹以外透为顺，内传为逆。若正虚不能托邪外出，或因邪盛化火内陷，均可导致麻疹透发不顺，形成逆证。如麻毒内归，或它邪乘机袭肺，灼津炼液为痰，痰热壅盛，肺气闭郁，则形成邪毒闭肺证。麻毒循经上攻咽喉，疫毒壅阻，咽喉不利，而致邪毒攻喉证。若麻毒炽盛，内陷厥阴，，蒙蔽心包，引动肝风，则可形成邪陷心肝证。少数患儿血分毒热炽盛，皮肤出现紫红色斑丘疹，融合成片；若患儿正气不足，麻毒内陷，正不胜邪，陌气外脱，可出现内闭外脱之险证。此外，麻毒移于大肠，可引起协热下利；毒结阳明，可出现口疮、牙疳；迫血妄行，可导致鼻衄、吐血、便血等证。

[临床诊断]

1．初起发热，流涕，咳嗽，两目畏光多泪，口腔两颊粘膜近臼齿处可见麻疹粘膜斑。

2．典型皮疹自耳后发际及颈部开始，自上而下，蔓延全身，最后达于手足心。皮疹为玫瑰色斑丘疹，可散在分布，或不同程度融合。疹退后有糠麸样脱屑和棕褐色色素沉着。

3．未接种过麻疹疫苗者，在流行季节，近期有麻疹患者接触史。

4．实验室检查。血象可见白细胞总数减少。疾病早期患儿鼻、咽、眼分泌物涂片，可见多核巨细胞。应用荧光标记的特异抗体，检测患儿鼻咽分泌物或尿沉渣涂片的麻疹病毒抗原，有助于早期诊断。

[辨证论治]

一、辨证要点

麻疹在发病过程中，主要需判断证候的顺逆，以利掌握证情及预后。

顺证：身热不甚，常有微汗，神气清爽，咳嗽而不气促。3-4天后开始出疹，先见于耳后发际，渐次延及头面、颈部，而后急速蔓延至胸背腹部、四肢，最后鼻准部及手心、足心均见疹点，疹点色泽红活分布均匀，无其他合并证候。疹点均在三天内透发完毕，嗣后依次隐没回退，热退咳减，精神转佳，胃纳渐增，渐趋康复。

逆证：见形期疹出不畅或疹出即没，或疹色紫暗；高热持续不降，或初热期至见形期体温当升不升，或身热骤降，肢厥身凉者。并见咳剧喘促，痰声辘辘；或声音嘶哑，咳如犬吠；或神昏谵语，惊厥抽风；或面色青灰，四肢厥冷，脉微欲绝等，均属逆证证候。

二、治疗原则

在治疗上，因麻为阳毒，以透为顺，故以“麻不厌透”、“麻喜清凉”为指导原则。因为本病病原是麻毒时邪，治疗目的在于驱邪透达于外，故在麻毒未曾尽泄之前总以透疹为要。

透疹宜取清凉，辛凉透邪解热，不可过用苦寒之品，以免伤正而外邪内陷。还要按其不同阶段辨证论治，一般初热期以透表为主，见形期以凉解为主，收没期以养阴为主，同时注意透发防耗伤津液，清解勿过于寒凉，养阴忌滋腻留邪。

若是已成逆证，治在祛邪安正。麻毒闭肺者，宜宣肺化痰解毒；热毒攻喉者，宜利咽下—痰解毒；邪陷心肝者，宜平肝熄风开窍；出现心阳虚衰之险证时，当急予温阳扶正固脱。

三、分证论治

（一）顺证

1．邪犯肺卫（初热期）

证候：发热，微恶风寒，鼻塞流涕，喷嚏，咳嗽，两眼红赤，泪水汪汪，倦怠思睡，小便短赤，大便稀溏。发热第2—3天，口腔两颊粘膜红赤，贴近臼齿处见微小灰白色麻疹粘膜斑，周围红晕，由少渐多。舌苔薄白或微黄，脉浮数。

分析：邪犯肺卫，肺失清宜。麻毒由口鼻而入，首犯肺卫，邪郁于表，肺气不宜，故发热 咳嗽，恶寒怕风，鼻塞流涕。热毒初盛，上熏苗窍，故两眼红赤，泪水汪汪，口内发出麻疹粘膜斑。麻为阳毒，症以热象为主，故小便短赤，苔黄脉数。毒兴于脾，运化失职，故倦怠思睡，大便稀溏。

治法：辛凉透表，清宣肺卫。

方药：宜毒发表汤加减。常用药：升麻解肌透疹而解毒，葛根解肌透疹并生津，荆芥、防风、薄荷疏风解表以助透疹，连翘 清热解毒，前胡、牛蒡子、甘草、桔梗宜肺利咽止咳。

咽痛蛾肿者，加射干、马勃清利咽喉；壮热阴伤，加生地、玄参、石斛养阴清热；烦闹、尿黄赤短少者，加竹叶、木通清热利尿；风寒外束，腠理开合失司，影响透疹者，加麻黄、细辛辛温透表。

2．邪入肺胃（见形期）

证候：发热持续，起伏如潮，阵阵微汗，谓之“潮热”，每潮一次，疹随外出。疹点先见于耳后发际，继而头面、颈部、胸腹、四肢，最后手心、足底、鼻准部都见疹点即为出齐。疹点初起细小而稀少，渐次加密，疹色先红后暗红，稍觉凸起，触之碍手。伴口渴引饮，目赤眵多，咳嗽加剧，烦躁或嗜睡，舌质红，舌苔黄，脉数。

分析：邪入肺胃，热毒炽盛。麻为阳邪，犯肺人胃，正气起而抗争，邪正交争则热，麻毒外透则疹出，故随潮热而分批出疹，所谓“潮热和平方为福，证逢不热非大吉”。此期热势最高，起伏如潮，每潮一次，疹随外出。肺胃气分热盛，故咳嗽加剧，口渴引饮，烦躁或．嗜睡，目赤眵多，舌红苔黄，脉数。

治法：清凉解毒，佐以透发。

方药：清解透表汤加减。常用药：金银花、连翘、桑叶、菊花清凉解毒，西河柳、葛根、蝉蜕、牛蒡子发表透疹，升麻清胃解毒透疹。

若疹点红赤、紫暗，融合成片者，加丹皮、紫草 清热凉血；热炽口干者，加生地、玄参生津清热；咳嗽盛者，加桔梗、桑白皮、杏仁清肺化痰；壮热、面赤、烦躁者，加山栀、黄连、石膏清热泻火；齿衄、鼻衄，加藕节炭、白茅根凉血止血。’

3．阴津耗伤（收没期）

证候：疹点出齐后，发热渐退，咳嗽渐减，声音稍哑，疹点依次渐回，皮肤呈糠麸状脱屑，并有色素沉着，胃纳增加，精神好转，舌质红少津，苔薄净，脉细软或细数。

分析：阴津耗伤，余热未净。麻毒已透，故疹点依次回没；发热渐退、胃纳转佳，精神好转，均为邪退正复的表现；肺阴亏损，故咳嗽声哑；热退阴津耗损，故皮肤脱屑，舌红苔少，脉细数。

治法：养阴益气，清解余邪。

方药：沙参麦冬汤加减。常用药：沙参、麦冬、天花粉、玉竹滋养肺胃津液为主，扁豆、甘草清养胃气，桑叶清透余热。

低热不清，加地骨皮、银柴胡，以清肺退虚热；纳谷不香，加谷芽、麦芽，以养胃健脾；大便干结，加全瓜蒌、火麻仁，以润肠通便。

（二）逆证

1．邪毒闭肺

证候：高热烦躁，咳嗽气促，鼻翼煽动，喉间痰鸣，疹点紫暗或隐没，甚则面色青灰，口唇紫绀，舌质红，苔黄腻，脉数。．

分析：邪毒内侵，郁闭于肺。麻毒之邪炽盛，或它邪随之侵袭，闭郁于肺，故高热烦躁，咳嗽气促，鼻翼煽动。麻毒火邪，炼液生痰，阻于肺络，故喉间痰鸣；肺气阻遏，气滞血瘀，血流不畅，故面色青灰，口唇紫绀；邪热内盛，故舌红，苔黄，脉数。

治法：宣肺开闭，清热解毒。

方药：麻杏石甘汤加减。常用药：麻黄宣肺平喘，石膏清泄肺胃之热以生津，二药相互为用，既能宣肺，又能泄热。杏仁协助麻黄以止咳平喘，甘草与化痰止咳药配伍有润肺止咳作用。

咳剧痰多者，加浙贝母、竹沥、天竺黄清肺化痰；咳嗽气促者，加苏子、葶苈子降气平喘；口唇紫绀者，加丹参、红花活血化瘀；痰黄热盛者，加黄芩、鱼腥草、虎杖清肺解毒；大便干结，苔黄舌红起刺者，可加黄连、大黄、山栀，苦寒直降里热，泻火通腑，急下存阴。

2．邪毒攻喉

证候：咽喉肿痛，声音嘶哑，咳声重浊，·声如犬吠，喉间痰鸣，甚则吸气困难，胸高胁陷，面唇紫绀，烦躁不安，舌质红，苔黄腻，脉滑数。，

分析：热毒上攻，痰阻咽喉。咽喉为肺胃之门户，肺胃热毒循经上攻咽喉，故咽喉肿痛，咳声重浊。热盛炼液为痰，痰火夹毒，痹阻气道，故咳声如犬吠，喉间痰鸣，甚则吸气困难；气滞血瘀，故面唇紫绀；痰热内阻，故烦躁不安，舌红苔黄腻，脉滑数。

治法：清热解毒，利咽消肿。

方药：清咽下痰汤加减。常用药：玄参、射干、甘草、桔梗、牛蒡子清宣肺气而利咽喉，银花、板蓝根 清热解毒，葶苈子泻痰行水、清利咽喉，全瓜蒌、浙贝母化痰散结，马兜铃清肺降气，荆芥疏邪透疹。

大便干结者，可加大黄、玄明粉泻火通腑；咽喉肿痛者，加六神丸清利咽喉。若出现吸气困难，面色发绀等喉梗阻征象时，应采取中西医结合治疗措施，必要时作气管切开。

3．邪陷心肝

证候：高热不退，烦躁谵妄，皮肤疹点密集成片，色泽紫暗，甚则神昏、抽搐，舌质红绛起刺，苔黄糙，脉数。

分析：邪毒炽盛，内陷心肝。麻毒热邪化火，内陷心包，清窍被蒙，故神昏、烦躁、谵妄；热毒炽盛，引动肝风，发为抽搐；热盛入营动血，致疹点密集成片，色紫暗，舌红绛起刺、苔黄糙，脉数，为热毒内盛之征。

治法：平肝熄风，清营解毒。

方药：羚角钩藤汤加减。常用药：羚羊角粉（另调服）、钩藤、桑叶、菊花凉肝熄风，茯神安神定志，竹茹、浙贝母化痰清心，鲜生地、白芍、甘草柔肝养筋。

痰涎壅盛者，加石菖蒲、陈胆星、矾水郁金、鲜竹沥清热化痰开窍；大便干结者，加大黄、芒硝 清热通腑；高热、神昏、抽搐者，可选用紫雪丹、安宫牛黄丸以清心开窍，镇惊熄风。

[其他疗法]

一、单方验方

1．蒲公英、大青叶各500g，加工成浓缩液750mL。每服3-5mL，1日3次。用于邪毒闭肺证。

2．鲜芦根、鲜白茅根、鲜石斛各30g。煎汤代茶。用于收没期阴津耗伤证。

二、外治疗法

1．芫荽子（或新鲜茎叶）适量，加鲜葱、米酒同煎取汁。乘热置于罩内熏蒸，然后擦洗全身，再覆被取汗。用于麻疹透发不畅者。

2．麻黄、芫荽、浮萍各15g，黄酒60mL，加水适量煮沸。让水蒸气满布室内，再用热毛巾沾药液，敷头面、胸背。也可用西河柳30s，荆芥穗、樱桃叶各15g，煎汤熏洗。均用于麻疹透发不畅者。

[预防护理]

一、预防

按计划接种麻疹减毒活疫苗。麻疹流行期间，要避免去公共场所和流行区域，减少感染机会。若接触传染源后，可采取被动免疫方法，注射胎盘球蛋白、丙种球蛋白等，并采取隔离措施，观察21天。

麻疹患儿应早发现，早隔离，早治疗。一般在出疹第6天即无传染性。并发肺炎者，隔离时间延长至疹后10天。

二、护理

麻疹的护理工作极为重要，无论在初热期、见形期或收没期，都不可忽视。如果护理得当，可以减少并发症，使患儿顺利康复。应注意以下几个方面：卧室空气流通，温度、湿度适宜，避免直接吹风受寒和过强阳光刺激，床铺被褥舒适柔软，环境安静。注意补足水分，饮食应清淡，易消化，发热出疹期忌油腻辛辣之品，恢复期宜营养丰富食物。注意保持眼睛、鼻孔、口腔、皮肤的清洁卫生，每天按时清洗，防止破溃感染，发生并发症。

[文献摘要]

《幼科全书·原疹赋》：“且如出之太迟，发表为贵；出之太甚，解毒其宜。毋伐天和，常视岁气。寒风凛凛，毒气郁而不行；火日炎炎，-邪气乘而作厉。或施温补，勿助其邪；若用寒凉，休犯其胃。”

《麻科活人全书·麻疹骨髓赋》：“不知先起于阳，后归于阴，毒兴于脾，热流于心，脏腑之伤，肺则尤甚。……初起发热，有类伤寒，眼胞肿而泪不止，鼻喷嚏而涕不干，咳嗽食少，作渴发烦。以火照之，隐隐于皮肤之内；以手摸之，磊磊于肌肉之间。其形似疥，其色若丹。出现三日，渐收为安。随出随收，喘急相干。无咳无汗，隐伏之端。根巢若肿兮，麻而兼瘾；皮肤如赤兮，疹尤夹斑；似锦而明兮，不药而愈；如煤之黑兮，百无一痊。”

《医宗金鉴·痘疹心法要诀》：“疹宜发表透为先，最忌寒凉毒内含。已出清利无余热，没后伤阴养血痊。注：凡麻疹出贵乎透彻，宜先用发表，使毒净达于肌表。若过用寒凉，冰伏毒热，则必不能透出，多致毒气内攻，喘闷而毙。至若已出透者，又当用清利之品，使内无余热，以免疹后诸证。且麻疹属阳热，甚则阴分受伤，血为所耗，故没后须养血为主，可保万全。”

[现代研究]

谢云桂．清肺解毒汤治疗小儿麻疹合并肺炎50例小结．湖南中医杂志1989；5（2）：24

自拟清肺解毒汤（麻黄、杏仁、生石膏、甘草、金银花、连翘、板蓝根、法半夏）治疗麻疹各期并发肺炎。疹前期上方加葛根、荆芥，出疹期加蝉蜕、紫草，疹回期加北沙参、麦冬。共治疗50例，痊愈45例，有效4例，仅1例无效。

赵连臻．中药治疗麻疹并发肺炎60例报告．云南中医杂志1992；13（1）：18

应用中药基本方为麻黄3g，杏仁、桔梗、甘草各6g，石膏15—30g，金银花15g，连翘、芦根各log，黄芩、赤芍各9s。疹出不畅者加葛根log，蝉蜕、薄荷各6g，牛蒡子9g；疹稀色淡加黄芪log；疹色紫暗加紫草log，丹皮9g；痰多喘重加苏子log，天竺黄6g；干咳少痰加沙参log；高热惊厥加钩藤log，地龙6g；腹泻去石膏，加薏苡仁15g，白术12g。每日1剂，分3—4次服，3岁以下用量酌减。结果：治愈54例，无效6例。体温正常及哕音消失时间4．6—6．1天。

刘强．中西医结合治疗小儿麻疹52例．浙江中医杂志1997；32（2）：82

治疗组25例，前驱期用透表汤加减：葛根、荆芥、牛蒡子、连翘各9g，升麻、薄荷、蝉蜕各4.5g，高热无汗加浮萍，日1剂，水煎服。并用热醋熏蒸室内。黄酒加芫荽煮沸后擦洗全身。出疹期用金银花、连翘、赤芍、紫草、生地、黄芩各9g，鲜茅根、鲜芦根各30g，竹叶、蝉蜕各4．5g。并用芫荽、甘草各log，麦冬20g，水煎代茶饮。恢复期用沙参麦冬汤加减：沙参、麦冬、天花粉、玉竹各9g，金银花、竹叶各6g，芦根12S，余热不清加地骨皮，银柴胡。均J日J剂，水煎服。对照纽27例。两纽均用西药作退热、输液等对症处理。结果：两组分5U治愈23、22例，好转2、5例。本组疗效优于对照组（P<0．001）。

[附]奶麻

奶麻是婴幼儿时期一种急性出疹性疾病。以突然高热，持续3—4天后体温骤降，同时出疹为特征。一年四季都可发病，多见于冬春两季，发病年龄多为2岁以下，尤以1岁以内婴儿发病率最高。因此时正值哺乳期，故称“奶麻”。患病后可获持久免疫力，很少两次得病。本病西医学称为幼儿急疹。

奶麻的病情，起病急骤，发热较高，持续不退，患儿一般情况良好，偶有轻微流涕，咳嗽，咽红，神情烦躁。发热3-4天，体温可骤然降至正常，热退时或热退数小时后全身出现玫瑰红色皮疹，以躯干为多，头面、颈部及四肢较少。皮疹发出后1—2天内消退，无脱屑及色素沉着。

奶麻病因为感受风热时邪，病机为邪郁肌表，与气血相搏，外泄于肌肤。奶麻的治疗原则，出疹前为疏散风热，方选银翘散加减。热退后，皮疹发出，病已趋于痊愈，一般只需加强护理，不必因皮疹多施药物，可煎服菊花、竹叶、鲜石斛、生地等轻清之剂，以清热生津。发热期间应多饮开水，饮食以清淡易消化流质为宜，高热时给退热处理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 脐部疾患（脐湿、脐疮、脐血、脐突）
  • 当前页：第一节 麻疹 [附]奶麻
  • 下一页：第二节 风痧
<<< 返回本书目录
  1. 麻疹 [附]奶麻《中医儿科学》
  2. 麻疹备用诸方《麻疹备要方论》
  3. 麻疹【方剂主治】
  4. 麻疹病毒肺炎【疾病大全】
  5. 麻疹【中药主治】
  6. 麻疹不透【中药主治】
  7. 麻疹【疾病大全】
  8. 麻疹不治证《麻科活人全书》
  9. 麻疹《证治准绳·幼科》
  10. 麻疹出透热不退《儿科萃精》
  11. 麻疹《幼科释谜》
  12. 麻疹初潮辨证《儿科萃精》
  13. 麻疹《医学集成》
  14. 麻疹喘促险证《余无言医案》
  15. 麻疹《小儿常见病单验方》
  16. 麻疹达权《麻疹阐注》
  17. 麻疹《万病回春》
  18. 麻疹方《景岳全书》
  19. 麻疹《景岳全书》
  20. 麻疹鸽蛋大米粥【方剂大全】
  21. 麻疹《家庭医学百科-医疗康复篇》
  22. 麻疹骨髓赋《幼幼集成》
  23. 麻疹《回春录》
  24. 麻疹骨髓赋（增朴）《麻科活人全书》
  25. 麻疹《古今医鉴》
  26. 麻疹合并肠炎《赵绍琴临证验案精选》
  27. 麻疹《传染病》
  28. 麻疹后复痧胀《痧胀玉衡》
  29. 麻鱼肉【中药大全】
  30. 麻疹忌食生冷《儿科萃精》
  1. 麻疹 [附]奶麻《中医儿科学》
  2. 麻疹《传染病》
  3. 麻疹、水痘、腮腺炎、德国麻疹……乃天地予人类对气候致病的预防针。《中医之钥》
  4. 麻疹《专治麻痧初编》
  5. 麻疹备用诸方《麻疹备要方论》
  6. 麻疹《专治麻痧初编》
  7. 麻疹闭证《中医词典》
  8. 麻疹《幼科释谜》
  9. 麻疹避忌《专治麻痧初编》
  10. 麻疹《回春录》
  11. 麻疹辩疑赋《专治麻痧初编》
  12. 麻疹《万病回春》
  13. 麻疹病毒《医学微生物学》
  14. 麻疹《证治准绳·幼科》
  15. 麻疹不治证《麻科活人全书》
  16. 麻疹《中医词典》
  17. 麻疹出透热不退《儿科萃精》
  18. 麻疹《小儿常见病单验方》
  19. 麻疹初潮辨证《儿科萃精》
  20. 麻疹《景岳全书》
  21. 麻疹初热《专治麻痧初编》
  22. 麻疹《家庭医学百科-医疗康复篇》
  23. 麻疹喘促险证《余无言医案》
  24. 麻疹《医学集成》
  25. 麻疹喘急《中医词典》
  26. 麻疹《默克家庭诊疗手册》
  27. 麻疹瘄《中医词典》
  28. 麻油截法《外科证治全书》
  29. 麻疹达权《麻疹阐注》
  30. 麻油截法《中医词典》
  31. 麻疹烦渴《中医词典》


风痧_《中医儿科学》_中医儿科_【岐黄之术】

第二节 风痧

第二节 风痧

  • 上一页
  • 目录
  • 相关
  • 下一页

风痧是感受风热时邪引起的急性出疹性疾病。以轻度发热，咳嗽，皮肤出现淡红色斑丘疹，耳后及枕部淋巴结肿大为特征。本病西医学称风疹。一年四季都可发病，多发于冬春季节，可造成流行。好发于1-5岁小儿，病后可获持久性免疫。本病一般证情较轻，多见邪犯肺卫证，恢复较快，少见并发症，故有称之为“皮肤小疾”。但孕妇妊娠早期患本病，可损害胚胎，影响胎儿正常发育，导致流产、死胎，或先天性心脏病、白内障、脑发育障碍等，值得重视。

[病因病理]

风痧病因为感受风热时邪，主要病机为邪毒与气血相搏，外泄肌肤所致。风热时邪从口鼻而入，郁于肺卫，蕴于肌腠，与气血相搏，邪毒外泄，发于肌肤。邪轻病浅，一般只伤及肺卫，故见恶风，发热，咳嗽等症，皮肤发出皮疹色泽浅红，分布均匀，邪泄之后迅速康复。若邪毒重者则可见高热烦渴，疹点红艳紫赤、密集等热毒内传营血、气营两燔证候。邪毒与气血相搏，阻滞于少阳经络则发为耳后及枕部淋巴结肿大。本病多数邪毒外泄，疹点透发之后，随之热退病解。发病重者，其病机重点在肺胃气分，涉及营血。一般不会出现麻疹、丹痧等其他出疹性疾病可见的邪陷心肝、内闭外脱等严重变证。

[临床诊断]

1．患儿有风疹接触史。

2．病初类似感冒，发热1—2天后，皮肤出现淡红色斑丘疹，1天后布满全身，出疹l—2天后，发热渐退，疹点逐渐隐退。疹退后可有皮屑，无色素沉着。

3．耳后、枕部及颈后淋巴结肿大。

4．实验室检查。周围血象白细胞总数减少，分类以淋巴细胞相对增多，血清学检测风疹病毒抗体，患儿恢复期较病初期血清抗体增加4倍以上可确诊。

[辨证论治]

一、辨证要点

风痧辨证要点主要是分别证候轻重。轻微发热，精神安宁，疹色淡红，分布均匀，病程在3—4天之内者为轻证，病在肺卫。壮热烦渴，疹色鲜红或紫暗，分布密集，出疹持续5-7天才见消退，病程较长者为重证，病在气营。

二、治疗原则

风痧的治疗，以疏风清热解毒为原则。邪在肺卫者，治以疏风清热透疹；邪在气营者，治以清热凉营解毒。

三、分证论治

1．邪犯肺卫

证候：发热恶风，喷嚏流涕，伴有轻微咳嗽，精神倦怠，胃纳欠佳，疹色浅红，先起于头面、躯干，随即遍及四肢，分布均匀，稀疏细小，2—3日消退，有瘙痒感，耳后及枕部淋巴结肿大，舌质偏红，苔薄白或薄黄，脉浮数。

分析：风热时邪，郁于肺卫。疾病初起，外感风热时邪，犯于肺卫，宣发失职，则见肺卫表证，而见发热恶风，喷嚏流涕，咳嗽；卫气失和，气机不舒，脾失健运，胃失受纳，故精神倦怠，胃纳不佳；邪热与气血相搏，外泄肌肤，故皮肤红疹；邪随疹透，病情较轻，则见疹点稀疏细小，分布均匀，2-3口消退；风犯肌腠，故皮疹瘙痒；邪热与气血搏结，郁于足少阳胆经，故耳后、枕部等处淋巴结肿大；舌质偏红、苔薄白，为风热之证。

治法：疏风解表，清热透疹。

方药：银翘散加减。常用药：金银花、连翘、竹叶清热 解表。牛蒡子疏风清热，与桔梗、甘草配伍清利咽喉，宣肺止咳。荆芥、薄荷；豆豉发汗解表，透疹祛邪，使邪热由肌表透泄。

耳后与枕部淋巴结肿大疼痛者，加蒲公英、夏枯草、玄参以清热解毒散结；咽喉肿痛者，加僵蚕、木蝴蝶、板蓝根 清热解毒利咽；皮肤瘙痒者，加蝉蜕、僵蚕祛风止痒。

2．气营两燔

证候：壮热口渴，烦躁哭闹，疹色鲜红或紫暗，疹点较密，甚则融合成片，小便黄少，大便秘结，舌质红，苔黄糙，脉洪数。

分析：邪热炽盛，气营两燔。感受邪热之毒较重，邪热人里，燔灼肺胃，扰及营血，透于肌肤，发为重症风痧。邪热内传，气分热盛，故壮热、口渴；气分燔灼，内扰营血，心神不宁，故烦躁哭闹；气营两燔，血热较盛，透发肌肤，故疹色鲜红或紫暗，疹色紫暗分布密集者为热伤营血，阴血亏虚，病情较重者；邪热内盛，耗伤津液，故小便黄少，大便秘结；舌红苔黄糙，脉洪数，为气分热盛之征。

治法：清热解毒，凉营透疹。

方药：透疹凉解汤加减。常用药：桑叶、薄荷、牛蒡子、蝉蜕疏风清热、透疹达邪，连翘、黄芩、紫花地丁清热解毒清气泄热，赤芍、红花凉营活血透热转气，祛邪外出。

口渴甚者，加天花粉、鲜芦根以清热生津；大便于结，加大黄、芒硝以泻火通腑；疹色紫暗而密者加生地、丹皮、紫草以清热凉血，养阴止血。

[其他疗法]

一、中成药剂

1．板蓝根冲剂每服1包，1日2-3次。用于邪犯肺卫证。

2．清开灵冲剂每服1包，1日2-3次。用于气营两燔证。：

二、外治疗法

花生油50ml，煮沸后稍冷加入薄荷叶30g，完全冷却后过滤去渣。外涂皮肤痒处，有止痒作用。

[预防保健]

一、预防

风痧流行期间，避免带易感儿童去公共场所。与风痧病人有密切接触史的儿童，可予口服板蓝根冲剂。保护孕妇，尤其妊娠早期3个月内，避免与风痧病人接触。有条件者对儿童、婚前女子接种风疹疫苗，可预防本病。

二、护理

对于风痧患儿一般不必采取隔离措施，但在易感儿群集的地方，可适当隔离，一般隔离1至出疹后5天。出疹期间不随便外出，防止交叉感染，发生其他合并症。注意休息与保暖，衣服柔软，皮肤瘙痒时切莫抓挠，以免皮肤破损感染。体温较高者，可用物理降温法，同时多饮开水。饮食宜清淡易消化，不宜吃辛辣、煎炸食物。

[文献摘要]

《诸病源候论·风瘙瘾疹候》：“小儿因汗，解裳脱衣，风人腠理与气血相搏，结聚起相连成瘾疹，风气只在腠理浮浅，其势微，故不肿不痛，但成瘾疹瘙痒耳。”

腑科活人全书·正麻奶麻风瘾不同》：“风瘾者，也有似于麻疹，乃发在幼孩甫生一月、半周、一岁之间，时值天气炎热，感风热而作，不由于胎毒，乃皮肤小疾，感风热客于脾肺。二家所致，不在正麻之列。……倘身热不退，只须用疏风清热之剂，一服即愈。”

《痘麻定论·分别各麻各样调治诰》：“奶麻瘾疹之类，皆风热客于肺脾二经所致。用荆芥发表汤，此药大能疏风泄热清热。”

[现代研究]

蔡恒．银翘散为主治疗风疹196例．内蒙古中医药1995；14（1）：5

本组用银翘散方为主：金银花、连翘、牛蒡子、防风各log，竹叶、薄荷、桔梗、甘草各6go咳重加杏仁；热重加僵蚕、丹皮；皮肤瘙痒加蝉蜕；大便于结加瓜蒌、焦军；口渴加芦根、沙参；咽痛加玄参。日1剂，水煎分2—3次服。对照组100例，用板蓝根冲剂每次1袋，1日2次口服。治疗3日。结果：两组分别痊愈101例（51。5％）、49例（49％）；有效93例（47．4％）、38例（38％）；无效2例（1．1％）、13例（13％）。本组疗效优于对照组（P<0．05）。

成华．清热透痧汤治疗流行性风疹119例．四川中医1996；14（1）：47

应用自拟清热透痧汤治疗流行性风疹119例。基本方：金银花、连翘、紫花地丁、牛蒡子、绿豆衣各log，薄荷5g，丹皮6g，板蓝根15g。随证加减：热甚加水牛角片log，生地：6g；烦躁者加淡竹叶6g，钩藤log；咳嗽者加杏仁、前胡各log；大便秘结者加玄明粉5g，枳壳6s；疹透太早者加蝉蜕5g，每日1剂，水煎分2—3次温服。对照组用病毒唑0．1g肌注，每日2次，加服西咪替丁0．2g，每日3次。治疗结果，119例全部痊愈，其中3天以内治愈者68例（占57％），3—5天治愈者44例（占37％），5—7天治愈者7例（占6％）；对照组103例全部治愈，其中3天治愈者38例（占37％），3-5天治愈者30例（占29％），5—7天治愈者30例（占29％）。经统计学处理，有显著性差异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 麻疹 [附]奶麻
  • 当前页：第二节 风痧
  • 下一页：第三节 丹痧
<<< 返回本书目录
  1. 风痧《中医儿科学》
  2. 风伤卫寒伤荣辩《侣山堂类辩》
  3. 风砂入目《眼科阐微》
  4. 风身体如虫行方《外台秘要》
  5. 风瘙疹痱《本草纲目》完整版
  6. 风身体手足不随方《外台秘要》
  7. 风瘙瘾疹《幼幼新书》
  8. 风身体疼痛《圣济总录》
  9. 风瘙瘾疹《圣济总录》
  10. 风盛血燥【疾病症状】
  11. 风瘙痒《中医外科学》
  12. 风失音不语方《外台秘要》
  13. 风瘙痒《圣济总录》
  14. 风湿《范中林六经辨证医案》
  15. 风瘙痒《普济方·针灸》
  16. 风湿《景岳全书》
  17. 风搔瘾疹生疮方《外台秘要》
  18. 风湿《全生指迷方》
  19. 风搔身体瘾疹方《外台秘要》
  20. 风湿《伤寒捷诀》
  21. 风入腹拘急切痛《圣济总录》
  22. 风湿《医学传灯》
  23. 风热致衄《凌临灵方》
  24. 风湿【中药主治】
  25. 风热证《中医眼科备读》
  26. 风湿【方剂主治】
  27. 风热涎嗽《儒门事亲》
  28. 风湿痹《圣济总录》
  29. 风热头痛【中药主治】
  30. 风湿痹【方剂主治】
  1. 风痧《中医儿科学》
  2. 风痧《中医词典》
  3. 风疝《中医词典》
  4. 风痧《中医名词词典》
  5. 风伤卫寒伤荣辩《侣山堂类辩》
  6. 风砂入目《眼科阐微》
  7. 风伤卫疟《中医词典》
  8. 风瘙瘾疹心下迷闷《奇方类编》
  9. 风伤卫证《中医词典》
  10. 风瘙瘾疹心下迷闷《急救广生集》
  11. 风舌强不得语候《诸病源候论》
  12. 风瘙瘾疹《幼幼新书》
  13. 风身体两足不随候《巢氏病源补养宣导法》
  14. 风瘙瘾疹《圣济总录》
  15. 风身体如虫行方四首《外台秘要》
  16. 风瘙隐轸生疮候《诸病源候论》
  17. 风身体如虫行候《诸病源候论》
  18. 风瘙隐胗候《诸病源候论》
  19. 风身体手足不随方二首《外台秘要》
  20. 风瘙痒候《诸病源候论》
  21. 风身体手足不随候《诸病源候论》
  22. 风瘙痒候《诸病源候论》
  23. 风身体疼痛《圣济总录》
  24. 风瘙痒《中医外科学》
  25. 风身体疼痛候《诸病源候论》
  26. 风瘙痒《金匮翼》
  27. 风甚《傅青主女科》
  28. 风瘙痒《普济方·针灸》
  29. 风胜则动《中医名词词典》
  30. 风瘙痒《中医词典》
  31. 风胜则动《中医词典》


丹痧_《中医儿科学》_中医儿科_【岐黄之术】

第三节 丹痧

第三节 丹痧

  • 上一页
  • 目录
  • 相关
  • 下一页

丹痧是因感受痧毒疫疠之邪所引起的急性时行疾病。临床以发热，咽喉肿痛或伴腐烂，全身布发猩红色皮疹，疹后脱屑脱皮为特征。本病一年四季都可发生，但以冬春两季为多。任何年龄都可发病，尤以2-8岁儿童发病率较高。丹痧系时行疫病，属温病范围。病因为痧毒疫疠之邪，属温毒时行疫疠之气，具有强烈的传染性，往往发必一方，沿门阖户相传，且在过去医学不发达时期有较高的病死率，故又称“疫痧”、“疫疹”。又因本病发生时多伴有咽喉肿痛、腐烂、化脓，全身皮疹细小如沙，其色丹赤猩红，故又称“烂喉痧”、“烂喉丹痧”。西医学则称为“猩红热”。本病若早期诊断，治疗及时，一般预后良好，但也有少数病例在病程中或病后并发心悸、水肿、痹证等疾病。由于近年来人们医疗条件改善，患病后早期使用抗生素，使本病的病情减轻，临床表现不典型，临床诊治时需引起注意。

[病因病机]

丹痧的发病原因，为感受痧毒疫疠之邪，乘时令不正之气，寒暖失调之时，机体脆弱之机，从口鼻侵入人体，蕴于肺胃二经。

病之初起，痧毒由口鼻而入，首先犯肺，邪郁肌表，正邪相争，而见恶寒发热等肺卫表证。继而邪毒入里，蕴于肺胃。咽喉为肺胃之门户，咽通于胃，喉通于肺。肺胃之邪热蒸腾，上熏咽喉，而见咽喉糜烂、红肿疼痛，甚则热毒灼伤肌膜，导致咽喉溃烂白腐。肺主皮毛，胃主肌肉，肺胃之邪毒循经外泄肌表，则肌肤透发痧疹，色红如丹。若邪毒重者，可进一步化火入里，传人气营，或内迫营血，此时痧疹密布，融合成片，其色泽紫暗或有瘀点，同时可见壮热烦渴，嗜睡萎靡等症。舌为心之苗，邪毒内灼，心火上炎，加之热耗阴津，可见舌光无苔、舌生红刺，状如杨梅，称为“杨梅舌”。若邪毒炽盛，内陷厥阴，闭阻心包，则神昏谵语；热极动风，则壮热痉厥。病至后期，邪毒虽去，阴津耗损，多表现肺胃阴伤诸证。

此外，在本病的发展过程中或恢复期，因邪毒炽盛，伤于心络，耗损气阴，可导致心神不宁，出现心悸、脉结代证候。余邪热毒流窜筋络关节，可导致关节红肿疼痛的痹证。余毒内归，损伤肺脾肾，导致三焦水道输化通调失职，水湿停积，外溢肌肤，则可见水肿、小便不利等症。

[临床诊断]

一、诊断要点

1．有与丹痧病人接触史。

2．临床表现 潜伏期1-12天，病程一般为2-5天。

（1）前驱期一般不超过24小时。起病急骤，高热，畏寒，咽痛，吞咽时加剧。伴头痛，呕吐，厌食，烦躁不安等症。咽及扁桃体有脓性分泌物。软腭充血，有细小红疹或出血点，称为粘膜内疹，每先于皮疹出现。颈前淋巴结肿大压痛。

（2）出疹期一般在起病12-24小时内出疹。皮疹从耳后、颈部、胸背迅速蔓延四肢，全身皮肤呈弥漫性红晕，压之退色，其上散布针尖大小猩红色皮疹，疏密不等，以颈部、肘前、腋窝、腹股沟等皮肤皱褶处皮疹密集，形成紫红色线条，称线状疹。皮肤表面呈鸡皮样，皮疹有瘙痒感。面颊充血潮红，唯口唇周围苍白，称环口苍白圈。病初舌苔厚，3-4天后舌苔剥脱，舌红起刺，称杨梅舌。

（3）恢复期皮疹于48小时达高峰，以后2-4天内依出疹次序消退。体温下降，全身症状好转。疹退1—2周后开始成片状脱屑、脱皮，约2周脱尽，无色素沉着。

3．实验室检查周围血象白细胞总数及中性粒细胞增高。咽拭子细菌培养可分离出A组p型溶血性链球菌。

二、鉴别诊断

与麻疹、风痧、奶麻的鉴别诊断，见下表。

[辨证论治]

一、辨证要点

丹痧属温疫性疾病，一般可以卫气营血辨证，其病期与辨证有一定规律。病在前驱期，发热恶寒，咽喉肿痛，痧疹隐现色红，病势在表，属邪犯肺卫。进入出疹期，壮热口渴，咽喉糜烂有白腐，皮疹猩红如丹或紫暗如斑，病势在里，属毒炽气营；病之后期，口渴唇燥，皮肤脱屑，舌红少津，属邪衰正虚，气阴耗损。

二、治疗原则

本病治疗以清热解毒，清利咽喉为基本法则，结合邪之所在而辨证论治。病初邪在表，宜辛凉宣透，解表利咽；病中邪在里，宜清气凉营，解毒利咽；病后邪退阴伤，宜养阴生津，清热润喉。

三、分证论治

1．邪侵肺卫

证候：发热骤起，头痛畏寒，肌肤无汗，咽喉红肿疼痛，常影响吞咽，皮肤潮红，可见丹痧隐隐，舌质红，苔薄白或薄黄，脉浮数有力。

分析：邪犯肺卫，郁于肌表。痧毒疫疠之邪侵犯肺胃，初起在表，正邪交争，故发热、恶寒、无汗、头痛。咽喉为肺胃之门户，邪毒初犯，咽喉首当其冲，热结咽喉，故咽喉红肿疼痛影响吞咽。痧毒循经外泄肌表，则皮肤潮红，痧疹隐现。因邪毒尚在卫表，故舌苔可见薄白或薄黄，舌质红，脉浮数有力。

治法：辛凉宣透，清热利咽。

方药：解肌透痧汤加减。常用药：桔梗、甘草、射干、牛蒡子 清热利咽；荆芥、蝉蜕、浮萍、豆豉、葛根疏风解肌透表；连翘、僵蚕 清热解毒。

乳蛾红肿者，加土牛膝根、板蓝根清咽解毒；颈部淋巴结肿痛者，加夏枯草、紫花地丁清热软坚化痰；汗出不畅者，加防风、薄荷祛风发表。

2．毒炽气营

证候；壮热不解，烦躁不宁，面赤口渴，咽喉肿痛，伴有糜烂白腐，皮疹密布，色红如丹，甚则色紫如瘀点。疹由颈、胸开始，继而弥漫全身，压之退色，见疹后的1—2天舌苔黄糙、舌质红刺，3—4天后舌苔剥脱，舌面光红起刺，状如杨梅。脉数有力。

分析：邪在气营，热毒炽盛。邪毒燔灼气分，则见壮热不解，面赤烦躁口渴；肺胃热毒化火，上攻咽喉，则见咽喉肿痛，伴有糜烂白腐；热毒外透肌表，则见痧疹密布，色红如丹；热毒炽盛，内逼营血，则疹色紫红或瘀点；气分热盛，则舌生红刺，舌苔黄糙，脉数有力；热盛津伤，胃阴亦耗，故舌光起刺，状如杨梅。

治法：清气凉营，泻火解毒。

方药：凉营清气汤加减。常用药：水牛角、赤芍、丹皮、生石膏、黄连清气凉营，泻火解毒；鲜生地、鲜石斛、鲜芦根、鲜竹叶、玄参、连翘甘寒清热，护阴生津。

丹痧布而不透，壮热无汗者，加淡豆豉、浮萍发表透邪；苔糙便秘，咽喉腐烂者，加生大黄、芒硝通腑泻火；若邪毒内陷心肝，出现神昏、抽搐等，可选紫雪丹、安宫牛黄丸清心开窍。

3．疹后阴伤

证候：丹痧布齐后1-2天，身热渐退，咽部糜烂疼痛减轻，或见低热，唇干口燥，或伴有干咳，食欲不振，舌红少津，苔剥脱，脉细数。约一周后可见皮肤脱屑、脱皮。

分析：邪毒渐清，阴液耗损。痧毒外透，壮热耗阴，阴虚内热，故见低热留恋；疹后肺胃阴津耗伤，故口干、唇燥，干咳；胃阴亏损，脾胃不和，故食欲不振，舌红少津，舌苔剥脱；阴津亏耗，皮肤失润，故皮肤干燥脱屑。

治法：养阴生津，清热润喉。

方药：沙参麦冬汤加减。常用药：沙参、麦冬、玉竹清润燥热而滋养肺胃之阴液；天花粉生津止渴；甘草清火和中；扁豆健脾和胃；桑叶清疏肺中燥热。

若口干、舌红少津明显者，加玄参、桔梗、芦根以增强养阴生津，清热润喉作用；如大便秘结难解，可加知母、火麻仁清肠润燥；低热不清者，加地骨皮、银柴胡、鲜生地以清虚热。

发生心悸、痹证、水肿等证候者，参照有关病证辨证治疗。

[其他疗法]

一、中成药剂

1．三黄片每服2-3片，1日3次。用于毒炽气营证。

2．五福化毒丸：每服1丸，1日2次。用于毒炽气营证。

二、单方验方

1．大青叶、板蓝根、土牛膝根各15g。每日1剂，水煎服。用于邪侵肺卫证。

2．紫草、车前草各15—30g。水煎，连服7日。用于毒炽气营证，也可用于预防。

三、药物外治

1．金银花、山豆根、夏枯草、青果、嫩菊叶、薄荷叶各适量。煎汤漱口，1日2-3次。用于咽喉肿痛。

2．玉钥匙散或锡类散。吹喉，1日2-3次。用于咽喉肿痛。

3．金不换散或珠黄散。吹喉，1日2—3次。用于咽喉糜烂化脓。

四、针灸疗法

1．主穴取风池、天柱、曲池、合谷、少商、委中，配穴取内庭、膈俞、三阴交、身柱。针刺用泻法，1日1次。用于发热、咽痛。

2．以大肠、肺、胃经穴位为主，配①少商或委中，三棱针针刺出血。②翳风、合谷。③少商、尺泽、合谷。针刺，1日1次。用于咽喉肿痛。

[预防护理]

一、预防

控制传染源。对丹痧患儿隔离治疗7日，至症状消失·，咽拭子培养3次阴性，方可解除隔离。对密切接触的易感人员，隔离观察7—12天。

切断传播途径。对患者的衣物及分泌排泄物应消毒处理。流行期间不去公共场所。患者所在场所及病室可用食醋熏蒸消毒。

保护易感人群。疾病流行期间，对儿童集体场所经常进行消毒。易感儿童可口服板蓝根、大青叶等清热解毒中药煎剂，用于预防。

二、护理

患者病室安静舒适，空气新鲜湿润。发热时应卧床休息。饮食宜以清淡易消化流质或半流质为主，注意补给充足的水分。保持大便通畅。注意皮肤与口腔的清洁卫生，可用淡盐水或一枝黄花煎汤含漱，1日2-3次。皮肤瘙痒不可抓挠，脱皮时不可强行撕扯，以免皮肤破损感染。

[文献摘要]

《证治准绳·伤寒》：“阳毒伤寒，服药不效，魔烂皮肤，手足皮俱脱，身如涂朱，眼珠如火，躁渴欲死，脉洪大而有力，昏不知人，宜三黄石膏汤主之，或升麻 栀子汤主之。”

《喉痧正的·论因》：“治病必先其所因，喉痧之因，都由温疫之毒，吸人肺胃，又遇暴寒折郁，内伏肠胃募原，复触时令之毒风而发。”

《喉痧正的·论证》：“喉痧由疫毒内伏，其未发之先，必五内烦躁，手掌心热，渐渐咽喉痛，憎寒发热，胸闷，口渴，有痧者，热势必壮，……头面颐项见有痧点隐隐，及周身肤腠通红者，无论咽喉红与不红，肿与不肿，腐与不腐，但觉咽喉痛，或先曾痛过，发热后反不觉痛者，均属疫痧。”

《丁甘仁医案·喉痧症治概要》：“独称时疫烂喉丹痧者何也?因此症发于夏秋者少，冬春者多，乃冬不藏精，冬应寒而反温，春寒犹禁，春应温而反冷，经所谓非其时而有其气，酿成疫疠之邪也。邪从口鼻入于肺胃，咽喉为肺胃之门户，暴寒束于外，疫毒郁于内，蒸腾肺胃两经，厥少之火，乘势上亢，于是发为烂喉丹痧也。

[现代研究]

李作森．猩红热辨证论治的体会．新中医1981:12（1）：21

用中药配合针灸和散剂吹喉治疗173例猩红热患者。按卫、气、营、血辨证，分别以透表：、清营、解毒、养阴等法，照顾兼证选方用药。配合针刺疗法，随证选用外金津、外玉液、·大椎、三阴交等穴位，并结合用冰硼散、锡类散吹喉。结果173例中治愈141例，显效23例，无效9例，治愈率81．5％。

汤文学．猩红热治验．四川中医19如；8（11）：13

用银翘散加减治愈猩红热，药用金银花、连翘、板蓝根各15g，牛蒡子、豆豉、黄芩、栀子各10g，荆芥6g，薄荷、生甘草各5g，马勃4g，蒲公英30So服至发热渐退，咽痛渐减，唯周身红疹尚未隐退，则原方去荆芥、豆豉、薄荷、牛蒡子，加生地、丹皮、白鲜皮各10g，至病情痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 风痧
  • 当前页：第三节 丹痧
  • 下一页：第四节 水痘
<<< 返回本书目录
  1. 丹痧《中医儿科学》
  2. 丹石毒《续名医类案》
  3. 丹痧《张聿青医案》
  4. 丹石毒上攻目《圣济总录》
  5. 丹砂镇心丸【方剂大全】
  6. 丹石散【方剂大全】
  7. 丹砂育【方剂大全】
  8. 丹黍米《本草纲目》完整版
  9. 丹砂油【方剂大全】
  10. 丹黍米《证类本草》
  11. 丹砂饮【方剂大全】
  12. 丹素丹【方剂大全】
  13. 丹砂银箔丸【方剂大全】
  14. 丹蒜丸【方剂大全】
  15. 丹砂乌梅丸【方剂大全】
  16. 丹田解《三指禅》
  17. 丹砂丸【方剂大全】
  18. 丹田解说《医学集成》
  19. 丹砂涂敷方【方剂大全】
  20. 丹田与三关《气功外气疗法》
  21. 丹砂天麻丸【方剂大全】
  22. 丹徒县吴晴椒内治效《仿寓意草》
  23. 丹砂双丸【方剂大全】
  24. 丹徒赵克宣序《四圣心源》
  25. 丹砂散【方剂大全】
  26. 丹徒赵克宜序《四圣心源》
  27. 丹砂牛黄丸【方剂大全】
  28. 丹溪参补陈氏痘疹论《张氏医通》
  29. 丹砂礞石丸【方剂大全】
  30. 丹溪翁传《丹溪心法》
  1. 丹痧《中医儿科学》
  2. 丹痧《张聿青医案》
  3. 丹痧斑疹辨《专治麻痧初编》
  4. 丹痧《中医词典》
  5. 丹痧烂喉《中医词典》
  6. 丹砂丸《博济方》
  7. 丹生口诀《女丹合编选注》
  8. 丹砂丸《三因极一病证方论》
  9. 丹石毒《续名医类案》
  10. 丹砂（水银、轻粉）《本草新编》
  11. 丹石毒上攻目《圣济总录》
  12. 丹砂《本草图经》
  13. 丹石散《是斋百一选方》
  14. 丹砂《本草乘雅半偈》
  15. 丹石中毒《中医词典》
  16. 丹砂《本草撮要》
  17. 丹黍米《千金翼方》
  18. 丹砂《名医别录》
  19. 丹黍米《饮膳正要》
  20. 丹砂《增广和剂局方药性总论》
  21. 丹黍米《新修本草》
  22. 丹砂《本草经解》
  23. 丹黍米《本草衍义》
  24. 丹砂《本草崇原》
  25. 丹黍米《本草易读》
  26. 丹砂《得配本草》
  27. 丹黍米《证类本草》
  28. 丹砂《本经逢原》
  29. 丹黍米《名医别录》
  30. 丹砂《证类本草》
  31. 丹天《中医词典》


水痘_《中医儿科学》_中医儿科_【岐黄之术】

第四节 水痘

第四节 水痘

  • 上一页
  • 目录
  • 相关
  • 下一页

水痘是由外感时行邪毒引起的急性发疹性时行疾病。以发热，皮肤分批出现丘疹、疱疹、结痂为特征。因其疱疹内含水液，形态椭圆，状如豆粒，故称水痘。也称水花、水疮、水疱。西医亦称水痘。

本病一年四季都有发生，但多见于冬春两季。任何年龄都可发病，而以1-4岁小儿为多见。本病传染性强，容易造成流行。预后一般良好，愈后皮肤不留瘢痕。患病后可获终身免疫。若是接受肾上腺皮质激素或免疫抑制剂治疗的患者罹患本病，症状严重，甚至可危及生命。

在古代医籍中，有关水痘病的论述始于宋代，《小儿药证直诀·疮疹候》中最早提出“水疱”之名。《小儿卫生总微论方·疮疹论》则正式立名“水痘”：“其疮皮薄，如水疮，破即易，于者，渭之水痘。”

[病因病机]

水痘病因为外感时行邪毒，上犯于肺，下郁于脾而发病，其病在肺脾两经。时行邪毒由口鼻而入，蕴郁于肺，故见发热、流涕、咳嗽等肺卫症状。病邪郁于肺脾，肺主皮毛，脾主肌肉，时邪与内湿相搏，外透于肌表，则发为水痘。若毒邪尚轻，病在卫表者，则疱疹稀疏，点粒分明，全身症状轻浅；少数患儿素体虚弱，感邪较重，邪毒炽盛，内犯气营，可见疱疹稠密，色呈紫红，多伴有壮热口渴。甚者毒热化火，内陷心肝，出现神昏、抽搐。也有邪毒内犯，闭阻于肺，宜肃失司，可见咳嗽、气喘、鼻煽等重症。

[庙床诊断]

一、诊断要点

1．起病2-3周前有水痘接触史。

2．临床表现初起有发热、流涕、咳嗽、不思饮食等症，发热大多不高，发热1—2天内，头面、发际及全身其他部位出现红色斑丘疹，以躯干部位较多，四肢部位较少。疹点出现后，很快变为疱疹，呈椭圆形，大小不一，内含水液，周围红晕，疱壁薄易破，常伴瘙痒，继则结成痂盖脱落，不留疤痕。

3．皮疹分批出现，此起彼落，在同一时期，丘疹、疱疹、干痂并见。

4．实验室检查周围血白细胞总数正常或偏低。刮取新鲜疱疹基底物，用瑞氏或姬姆萨染色检查多核巨细胞，用酸性染色检查核内包涵体。

二、鉴别诊断

1．麻疹、风痧、奶麻、丹痧均为斑丘疹，皮疹分布全身，形态细小如针尖或粟粒状，无疱疹、结痂现象。

2．脓疱疮多发于夏天炎热季节，疱疹较大，壁较薄，内含脓液，不透亮，容易破溃，破溃后随脓液流溢蔓延附近皮肤而发，多发于头面部及四肢暴露部位。

[辨证论治l

一、辨证要点

水痘的辨证要点在于辨别轻证和重证。轻证痘形小而稀疏，色红润，疱内浆液清亮，或伴有轻度发热、咳嗽、流涕等症状，病在卫气。重证水痘邪毒较重，痘形大而稠密，色赤紫，疱浆较混，伴有高热、烦躁等症状，病在气营，易见邪毒闭肺、邪陷心肝变证。

二、治疗原则

本病治疗，以清热解毒利湿为总的原则。轻证以肺卫受邪为主，治以疏风清热解毒，佐以利湿；重证邪炽气营，治以清热凉营，解毒渗湿。对邪毒闭肺，邪陷心肝之变证，当治以开肺化痰，镇痉开窍，清热解毒等法。

三、分证论治

1．邪伤肺卫

证候：发热轻微，或无发热，鼻塞流涕，伴有喷嚏及咳嗽，1—2日皮肤出疹，疹色红润，疱浆清亮，根盘红晕不明显，点粒稀疏，此起彼伏，以躯干为多，舌苔薄白，脉浮数。

分析：时行邪毒，伤于肺卫。邪毒由口鼻而人，郁于肺卫，故发热、咳嗽、流涕、喷嚏等；肺主皮毛，脾主肌肉，正气抗邪外出，时邪夹湿透于肌表，正盛邪轻，故水痘疱浆清亮，根盘红晕不明显，点粒稀疏。舌苔薄白，脉浮数，为病在卫表之象。

治法：疏风清热，利湿解毒。

方药：银翘散加减。常用药：金银花、连翘、竹叶清热解毒，薄荷辛凉解表，牛蒡子、桔梗、甘草宣肺解毒，利咽祛痰。也可佐以车前子、滑石化湿利水。

疹密色红者加当归、赤芍、紫草活血凉血；咳嗽有痰者，加杏仁、浙贝母宣肺化痰；咽喉疼痛者，加板蓝根、僵蚕 清热解毒利咽；头痛者，加菊花、蔓荆子疏风清热止痛；皮疹瘙痒者，加蝉蜕、地肤子祛风止痒。

2．毒炽气营

证候：壮热不退，烦躁不安，口渴欲饮，面红目赤，水痘分布较密，根盘红晕显著，疹色紫暗，疱浆混浊，大便干结，小便黄赤。舌红或舌绛，苔黄糙而干，脉洪数。

分析：热毒炽盛，燔灼气营。邪毒内传气营，气分热盛，故壮热不退，烦躁、口渴，面红目赤等；毒传营分，与内湿相搏外透肌表，故见水痘密集，根盘色红，疹色紫暗，疱浆混浊；热伤津液，故大便干结，小便黄赤；舌苔黄糙而干、质红绛，脉洪数，均为热毒之象。

治法：清热凉营，解毒渗湿。

方药：清胃解毒汤加减。常用药：升麻 清热透疹，石膏清气泄热，黄芩、黄连 清热解毒，丹皮、生地凉血清热。佐以紫草、山栀、木通清热凉营渗湿。

唇燥口干，津液耗伤者，加麦冬、芦根养阴生津；口舌生疮，大便干结者，加生大黄、全瓜蒌泻火通腑。

水痘发病过程中，如出现高热、咳嗽、气喘、鼻煽、紫绀等症，此为邪毒闭肺之变证，治当清热解毒、开肺化痰，可予麻杏石甘汤加减；若见壮热不退，神志模糊，口渴烦躁，甚则昏迷、抽搐等症，此为邪毒内陷心肝之变证，治当凉血泻火，熄风开窍，予清瘟败毒饮加减，并吞服紫雪丹或安宫牛黄丸。

[其他疗法]

一、中成药剂

1．板蓝根冲剂每次1包，1日2-3次。用于邪伤肺卫证。

2．清开灵注射液每次20—30ml，加入10％葡萄糖液中静脉滴注，1日1次。用于毒炽气营证。

二、单方验方

1．金银花12e，甘草3So水煎，连服2-3天。用于邪伤肺卫证。

2．腊梅花5s，连翘、金银花、菊花、赤芍、紫花地丁各10g，板蓝根15g，蝉蜕、甘草各3g，黄连1．5g。水煎服，1日1剂。用于毒炽气营证。

三、药物外治

1．苦参、芒硝各30g，浮萍15so煎水外洗，1日2次。用于水痘皮疹较密，瘙痒明显者。

2．青黛散麻油调后外敷，1日1次，用于疱疹破溃，欣红化脓者。

[预防护理]

一、预防

对水痘患儿应立即隔离，直至全部疱疹结痂。被患儿呼吸道及皮疹分泌物污染的被服及用具，应采用曝晒、煮沸、紫外线照射等消毒措施。本病流行期间，勿带易感儿童去公共场所。接触水痘患儿后，应留检3周。对免疫缺陷、激素或免疫抑制剂治疗期间的儿童，接触水痘后可选用人体丙种球蛋白、胎盘球蛋白、带状疱疹球蛋白等肌肉注射，预防感染本病。

二、护理

室内空气要流通，注意避风寒，防止复感外邪。饮食宜清淡宜消化，多饮开水，可用萝卜、荸荠、绿豆等煎水代茶。保持皮肤清洁，勿使搔抓，不宜洗浴，防止皮肤破损，继发感染。如有皮肤抓破，可外涂青黛散或黄芩油膏。正在使用肾上腺皮质激素治疗期间的患儿发生水痘，应立即减量或停用激素。

[文献摘要]

《小儿药证直诀·脉证治法》；“其疮出有五名，肝为水疱，，以泪出如水，其色青小。肺为脓疱，如涕稠浊，色白而大。心为斑，心主血，色赤而小，次于水疱。脾为疹，小次斑疮，其主裹血，故赤色黄浅也。”

《证治准绳·幼科》：“小儿痘疮，有正痘与水痘之不同……亦与疹子同，又轻于疹子，发热一二日而出，出而即消，易出易靥，不宜燥温，但用轻剂解之，麦汤散主之，羌活散、消毒饮、麦煎散俱可服，又当服大连翘汤以解之。……按水痘令小儿患之者大率无害，如无内证，不必服药，无事生事也。”

《幼幼集成·水痘露丹证治》：“水痘似正痘，外候面红唇赤，眼光如水，咳嗽喷嚏，涕唾稠粘，身热二三日而出，明净如水泡，形如小豆，皮薄，痂结中心，圆晕更少，易出易靥，温之则痂难落而成烂疮，切忌姜椒辣物，并沐浴冷水，犯之则成姜疥水肿。”

[现代研究]

姜润林．银翘二丁汤治疗小儿水痘114例．中医杂志1989；30（3）：10

运用铃老中医经验方银翘二丁汤（组成：金银花、连翘、六一散、车前子各6-10s，紫花地丁、黄花地丁各10-15g），水煎成50-lOOmLo分2-3次服。二煎外洗患部。

如瘙痒加蝉蜕，发热无汗加荆芥、薄荷，烦热口渴加石膏、知母，痘疹根晕大而色赤加赤芍、丹皮，疹色深红加黄连、甘草，大便干结0p生大黄或熟大黄，舌红少津加生地、麦冬，治疗114例均痊愈。退热时间最短6小时，最长2天，平均1天；水痘结痂时间最短2天，最长4天，平均2．6天。

翁建新．荆防蓝根汤治疗小儿水痘94例．江苏中医1990；（10）：37

应用徐汉江老中医经验方荆防蓝根汤（组成：荆芥、防风各log，板蓝根20g，芦根15g），每日1剂，煎汤分2次服。共治疗舛例水痘，男58例，女36例，年龄2-13岁。经治全部痊愈，退热时间平均6小时，结痂时间平均3天。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 丹痧
  • 当前页：第四节 水痘
  • 下一页：第五节 痄腮
<<< 返回本书目录
  1. 水痘【疾病大全】
  2. 水痘【中药主治】
  3. 水痘《中医儿科学》
  4. 水痘-带状疱疹性葡萄膜炎【疾病大全】
  5. 水痘《证治准绳·幼科》
  6. 水痘肺炎【疾病大全】
  7. 水痘《张氏医通》
  8. 水痘结痂【疾病症状】
  9. 水痘《医宗金鉴》
  10. 水痘露丹《幼幼集成》
  11. 水痘《小儿常见病单验方》
  12. 水痘麻痘《保婴撮要》
  13. 水痘《家庭医学百科-医疗康复篇》
  14. 水痘性角膜炎【疾病大全】
  15. 水痘《痘疹心法要诀》
  16. 水痘样皮疹【疾病症状】
  17. 水痘《传染病》
  18. 水痘一带状疱疹病毒《医学微生物学》
  19. 水豆瓣【中药大全】
  20. 水毒《急救便方》
  21. 水冬瓜叶【中药大全】
  22. 水毒论《小儿卫生总微论方》
  23. 水冬瓜花【中药大全】
  24. 水法有六论《中藏经》
  25. 水冬瓜根【中药大全】
  26. 水飞蓟【中药大全】
  27. 水冬瓜【中药大全】
  28. 水分穴【胸部腹部穴位】
  29. 水疔门主论《疡医大全》
  30. 水分证治《妇科心法要诀》
  1. 水痘《中医儿科学》
  2. 水痘《专治麻痧初编》
  3. 水痘《痘疹心法要诀》
  4. 水痘《张氏医通》
  5. 水痘《传染病》
  6. 水痘《证治准绳·幼科》
  7. 水痘露丹《幼幼集成》
  8. 水痘《冯氏锦囊秘录》
  9. 水痘麻痘《保婴撮要》
  10. 水痘《医宗金鉴》
  11. 水痘一带状疱疹病毒《医学微生物学》
  12. 水痘《中医词典》
  13. 水毒《中医名词词典》
  14. 水痘《小儿常见病单验方》
  15. 水毒《中医词典》
  16. 水痘《家庭医学百科-医疗康复篇》
  17. 水毒《急救便方》
  18. 水痘《默克家庭诊疗手册》
  19. 水毒病《中医词典》
  20. 水疔门主论《疡医大全》
  21. 水毒候《诸病源候论》
  22. 水疔门主方《疡医大全》
  23. 水毒论《小儿卫生总微论方》
  24. 水疔《外科十三方考》
  25. 水毒中人《奇方类编》
  26. 水疔《中医词典》
  27. 水法有六论《中藏经》
  28. 水底捞月《中医词典》
  29. 水泛为痰《傅青主男科》
  30. 水底捞明月法《推拿抉微》
  31. 水飞《中医词典》


痄腮_《中医儿科学》_中医儿科_【岐黄之术】

第五节 痄腮

第五节 痄腮

  • 上一页
  • 目录
  • 相关
  • 下一页

痄腮是因感受风温邪毒，壅阻少阳经脉引起的时行疾病。以发热、耳下腮部漫肿疼痛为临床主要特征。中医称为痄腮，民间亦有称为“鸬鹚瘟”、“蛤蟆瘟”。西医学称为流行性腮腺炎。

本病一年四季都可发生，冬春易于流行。学龄儿童发病率高，能在儿童群体中流行。一般预后良好。少数儿童由于病情严重，可出现昏迷、惊厥变证，年长儿如发生本病，可见少腹疼痛、睾丸肿痛等症。

痄腮的病名首见于金代，《疮疡经验全书·痄腮》记述：“此毒受在牙根耳聍”，通过肝肾气血不流，壅滞颊腮，此是风毒肿。”指出了本病的病因和病机特点。明代《外科正宗·痄腮》进一步阐明：“痄腮乃风热湿痰所生，有冬温后天时不正，感发传染者，多两腮肿痛，初发寒热。”并提出内服柴胡 葛根汤，外敷如意金黄散的治疗方法。

[病因病机]

痄腮病因为感受风温邪毒，主要病机为邪毒壅阻少阳经脉，与气血相搏，凝滞耳下腮部。风温邪毒从口鼻肌表而入，侵犯足少阳胆经。胆经起于眼外眦，经耳前耳后下行于身之两侧，终止于两足第四趾端。少阳受邪，毒热循经上攻腮颊，与气血相搏，气滞血郁，运行不畅，凝滞腮颊，故局部漫肿、疼痛。热甚化火，出现高热不退，烦躁头痛，经脉失和，机关不利，故张口咀嚼困难。

足少阳胆经与足厥阴肝经互为表里，热毒炽盛，正气不支，邪陷厥阴，扰动肝风，蒙蔽心包，可出现高热不退、抽风、昏迷等症。

足厥阴肝经循少腹络阴器，邪毒内传，引睾窜腹，则可伴有睾丸肿胀、疼痛或少腹疼痛。肝气乘脾，还可出现上腹疼痛、恶心呕吐等症。

[临床诊断]

一、诊断要点

1．当地有腮腺炎流行，发病前2—3周有流行性腮腺炎接触史。

2．临床表现初病时可有发热，1—2天后，以耳垂为中心腮部漫肿，边缘不清，皮色不红，压之疼痛或有弹性，通常先发于一侧，继发于另一侧。口腔内颊粘膜腮腺管口可见红肿。

3．腮腺肿胀约经4-5天开始消退，整个病程约1-2周。

4．常见并发症有睾丸炎、卵巢炎、胰腺炎等，也有并发脑膜炎者。

5．实验室检查周围血象白细胞总数正常或降低，淋巴细胞相对增多。尿、血淀粉酶增多。

二、鉴别诊断

发颐两颊肿胀疼痛，表皮泛红，腮腺化脓，按摩腮部可见口腔内腮腺管口有脓液溢出。多为一侧腮部肿痛，无传染性，常继发于热病之后，又称化脓性腮腺炎。

[辨证论治]

一、辨证要点

痄腮的辨证要点主要是辨别轻证重证。轻证不发热或发热不甚，腮肿不坚硬，属温毒在表；重证发热高，腮肿坚硬，胀痛拒按，属热毒在里。若出现高热不退，神识昏迷，反复抽风，或睾丸胀痛，少腹疼痛等并发症者，为变证。

二、治疗原则

本病治疗，着重于清热解毒，佐以软坚散结。初起温毒在表者，以疏风清热为主，若病情较重，热毒壅盛者，治宜清热解毒为主。腮肿硬结不散，治宜软坚散结，清热化痰。软坚散结只可用宣、通之剂，以去其壅滞，不要过于攻伐，壅滞既去，则风散毒解，自然会达到消肿止痛的目的。对于病情严重出现变证，如邪陷心肝，或毒窜睾腹，则按熄风开窍或清肝泻火等法治之。

本病治疗应内服药与外治疗法配合应用，有助于局部消肿。

三、分证论治

（一）常证

1．邪犯少阳

证候：轻微发热恶寒，一侧或两侧耳下腮部漫肿疼痛，咀嚼不便，或伴头痛，咽痛，纳少，舌红，苔薄白或淡黄，脉浮数。

分析：邪犯少阳，温毒在表。风温邪毒从口鼻而人，邪郁肌表，故有发热恶寒、咽痛；足少阳胆经绕耳而行，邪郁少阳经脉，与气血相搏，凝滞耳下腮部，故腮部肿胀疼痛；经脉受阻，关节不利，故咀嚼不便；邪毒上扰清阳，故头痛；邪扰脾胃，则纳少；舌红，苔薄白或淡黄，脉浮数，为温毒在表之征。

治法：疏风清热，散结消肿。

方药：银翘散加减。常用药：牛蒡子、荆芥、桔梗、甘草疏风利咽；连翘、金银花 清热解毒；配伍板蓝根专解温毒，夏枯草、赤芍疏肝散结，僵蚕祛风通络散结。

若咽喉肿痛，加马勃、玄参清热利咽；纳少、呕吐，加竹茹、陈皮 清热和胃。

2．热毒壅盛

证候：高热不退，腮部肿胀疼痛，坚硬拒按，张口、咀嚼困难，烦躁不安，口渴引饮，或伴头痛、呕吐，咽部红肿，食欲不振，尿少黄赤，舌红苔黄，脉滑数。

分析：温毒入里，热毒壅盛。热毒炽盛故高热不退；邪毒壅盛于少阳经脉，气血凝滞不通，故腮部肿痛、坚硬拒按，张口、咀嚼困难；邪热内扰，则烦躁不安；热毒内扰脾胃，则食欲不振，呕吐；邪热上熏咽喉，则咽喉红肿；热邪伤津，则口渴引饮，尿少黄赤；舌红、台黄，脉滑数，为里热实证。

治法：清热解毒，软坚散结。

方药：普济消毒饮加减。常用药：黄芩、黄连、连翘、板蓝根、升麻 清热解毒；柴胡、牛蒡子、马勃、玄参、桔梗、薄荷、甘草 清热利咽，消肿散结；陈皮 理气，疏通壅滞；僵蚕解毒通络，化痰散结。

腮部肿胀疼痛甚者，加夏枯草、海藻软坚散结；热甚者，加生石膏、知母 清热泻火；大便秘结者，加大黄、芒硝通腑泄热。

（二）变证，

1．邪陷心肝

证候：高热不退，神昏，嗜睡，项强，反复抽风，腮部肿胀疼痛，坚硬拒按，头痛，呕吐，舌红，苔黄，脉洪数。

分析：邪毒内陷，热扰心肝。邪热炽盛故高热不退；热陷心营，心神被蒙，故神昏、嗜睡；热盛动风，故反复抽风；邪毒壅结不散，故腮部肿胀疼痛，坚硬拒按；邪毒上扰清阳，故头痛；热毒内炽，胃气上逆，故呕吐；舌红，苔黄，脉洪数，为内热炽盛之象．

治法：清热解毒，熄风开窍。

方药：凉营清气汤加减。常用药：山栀、黄连、连翘、生甘草 清热解毒；水牛角、生地、丹皮、赤芍 清热凉营；竹叶、玄参、芦根 清热生津；薄荷辛凉透表。

神志昏迷者，加紫雪丹、至宝丹清热镇惊，熄风开窍；热甚者，加清开灵注射液或双黄连注射液静脉滴注，以清热解毒；抽风频繁者，加钩藤、僵蚕平肝熄风。

2．毒窜睾腹

证候：病至后期，腮部肿胀渐消，一侧或两侧睾丸肿胀疼痛，或伴少腹疼痛，痛甚者拒按，舌红，苔黄，脉数。

分析：邪毒不清，内窜厥阴。足厥阴肝经循少腹络阴器，与足少阴胆经互为表里，病程后期足少阳胆经壅结之邪毒渐消，余邪流毒内窜至足厥阴肝经，蕴结于阴器，故见睾丸肿胀疼痛；流滞于少腹部，故有少腹疼痛；舌红，苔黄，脉数，为邪毒未散之象。

治法：清肝泻火，活血止痛。

方药：龙胆泻肝汤加减。常用药：龙胆草、山栀清泻肝胆之火；黄芩、黄连 清热解毒；配以柴胡、川楝子疏肝利胆；延胡索、荔枝核 理气散结止痛；桃仁活血消肿。

睾丸肿大明显者，加青皮、乌药、莪术 理气消肿；少腹痛甚，伴腹胀、便秘者，加大黄、枳壳、木香 理气通腑。

[其他疗法]

一、中成药剂

1．小柴胡冲剂每次1包，1日2-3次。用于邪犯少阳证。

2．清开灵冲剂每次1包，1日2—3次。用于热毒壅盛及邪陷心肝证。

二、药物外治

1．青黛散、紫金锭、如意金黄散，任选一种。以醋或水调匀后外敷患处，1日2次。适用于腮部肿痛。

2．鲜蒲公英、鲜马齿苋、鲜仙人掌（去刺），任选一种。捣烂外敷患处，1日2次。适用于腮部肿痛。

三、针灸疗法

1．针刺法取翳风、颊车、合谷，泻法，强刺激。发热者，加曲池、大椎；睾丸胀痛者，加血海、三阴交。每日1次。

2．火灸法取角孙穴，剪去头发，用一支火柴棒点燃，迅速按于角孙穴上（火即自灭）。火灸后局部皮肤发红，或呈白色，别无不适。1日1次。

四、激光疗法

用氦-氪激光穴位照射。主穴：少商、合谷、阿是穴（肿大的腮腺局部）。配穴：曲池、风池。每次4-8穴，每穴照射5-10分钟，1日1次，连用3-5天。

[预防护理]

一、预防

发现痄腮患儿应及时隔离治疗，至腮腺肿胀完全消退为止。流行期间幼儿园及小学校要经常检查，有接触史及腮部肿痛的可疑患儿，要进行隔离密切观察，并给板蓝根15乙30g煎服，或用板蓝根冲剂冲服，连服3-5天。

二、护理

患儿发热期间应卧床休息，居室空气流通，避免受凉，复感它邪。饮食以流质、半流质为主，忌肥腻、辛辣、坚硬及酸性的食品。注意口腔卫生，做好口腔护理。如出现神昏、抽搐、头痛及少腹剧痛等症，应予特别护理，配合抢救措施。

[文献摘要]

《储病源候论·小儿杂病诸候》：“风热毒气客于咽喉、颔颊之间，与气血相搏，结聚肿痛。”

《冷庐医话·杂病》：“痄腮之症，初起恶寒发热，脉沉数，耳前后肿痛，隐隐有红色，肿痛将退，睾丸忽胀。亦有误用发散药，体虚不任大表，邪因内陷，传人厥阴脉络，睾丸肿痛，而耳后全消者。盖耳后乃少阳胆经部位，肝胆相为表里，少阳感受风热，邪移于肝经也。”

《疡科心得集·辨鸬鹚瘟耳根痈异证同治论》：“夫鸬鹚瘟者，因一时风温偶袭少阳，脉络失和。生于耳下，或发于左，或发于右，或左右齐发。初起形如鸡卵，色白濡肿，状若有脓，按不引指，但酸不痛，微寒微热，重者或憎寒壮热，口干舌腻。初时则宜疏解，热盛即用清泄。或挟肝阳上逆，即用熄风和阳。此证永不成脓，过一候自能消散。”

[现代研究]

王瑞龙流行性腮腺炎治疗小结。云南中医杂志19；13（2）：26

将流行性腮腺炎分为3种类型，用中药内服同时外敷消散膏治疗。轻证型，证属邪在卫分，用银翘散加减；普通型，属温邪内袭，用银翘败毒散加减；重证型，属温毒内侵，里热炽盛，投普济消毒饮加味。腮部漫肿坚硬加夏枯草、昆布，高热惊厥加钩藤、全蝎，睾丸肿痛加橘核、荔枝核、金铃子、延胡索等。外敷消散膏由黄柏、大黄各200g，姜黄、赤芍、重楼各lOOg，血竭、冰片各50g，凡士林200g组成。疗效：全部病例皆治愈。退热时间平均为3．1天，消肿时间平均为6．2天。

王国忠．中药外治流行性腮腺炎205例．中医杂志1996；37（2）：107

用中药青宝丹（组成：大黄、黄柏、姜黄、白芷、天花粉、白及、橘皮、青黛、甘草，研极细末备用），以鲜蒲公英或鲜半枝莲汁调成糊状，掺以平安散（由牛黄、火硝、月石、冰片、雄黄、朱砂、麝香组成，研极细末）少许，外敷患处，每日·3次。治疗流行性腮腺炎205例，治疗后1天热退肿消者130例，占全部病例的63．4％；2天热退肿消者65例，占31．7％；3天热退肿消者10例，占4．9％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 水痘
  • 当前页：第五节 痄腮
  • 下一页：第六节 顿咳
<<< 返回本书目录
  1. 痄腮《中医儿科学》
  2. 痄腮【中药主治】
  3. 痄腮《圆运动的古中医学》
  4. 痄腮树【中药大全】
  5. 痄腮《医宗金鉴》
  6. 蚱（音笮又音侧）蝉《证类本草》
  7. 炸腰果【中药大全】
  8. 蚱蝉《本草纲目》完整版
  9. 炸核桃仁猪腰《保健药膳》
  10. 蚱蝉《本草乘雅半偈》
  11. 柞叶汤【方剂大全】
  12. 蚱蝉《本草崇原》
  13. 柞树叶（图）【中药大全】
  14. 蚱蝉《神农本草经百种录》
  15. 柞树皮（图）【中药大全】
  16. 蚱蝉《本草纲目》图文版
  17. 柞木枝【中药大全】
  18. 蚱蝉【中药大全】
  19. 柞木饮子《仙传外科集验方》
  20. 蚱蝉散【方剂大全】
  21. 柞木叶【中药大全】
  22. 蚱蝉汤【方剂大全】
  23. 柞木皮【中药大全】
  24. 蚱蜢【中药大全】
  25. 柞木根【中药大全】
  26. 鮓答《本草纲目》图文版
  27. 柞木【中药大全】
  28. 斋说《寿世青编》
  29. 柞木《本草易读》
  30. 摘平脉三不治症论《三指禅》
  1. 痄腮《中医儿科学》
  2. 痄腮《医宗金鉴》
  3. 蚱（音笮又音侧）蝉《证类本草》
  4. 痄腮《中医词典》
  5. 蚱蝉《本草纲目》
  6. 痄腮《圆运动的古中医学》
  7. 蚱蝉《千金翼方》
  8. 痄腮《中医名词词典》
  9. 蚱蝉《本草经集注》
  10. 炸腮《中医词典》
  11. 蚱蝉《新修本草》
  12. 炸核桃仁猪腰《保健药膳》
  13. 蚱蝉《神农本草经百种录》
  14. 炸儿《饮膳正要》
  15. 蚱蝉《本草衍义》
  16. 柞木饮子《仙传外科集验方》
  17. 蚱蝉《本草蒙筌》
  18. 柞木散《普济本事方》
  19. 蚱蝉《冯氏锦囊秘录》
  20. 柞木皮《本经逢原》
  21. 蚱蝉《本经逢原》
  22. 柞木皮《证类本草》
  23. 蚱蝉《本草崇原》
  24. 柞木《药性切用》
  25. 蚱蝉《名医别录》
  26. 柞木《本草分经》
  27. 蚱蝉《本草乘雅半偈》
  28. 柞木《本草从新》
  29. 蚱蝉蝉花《增广和剂局方药性总论》
  30. 柞木《本草从新》
  31. 蚱蜢《证类本草》


顿咳_《中医儿科学》_中医儿科_【岐黄之术】

第六节 顿咳

第六节 顿咳

  • 上一页
  • 目录
  • 相关
  • 下一页

顿咳是小儿时期感受时行邪毒引起的肺系时行疾病，临床以阵发性痉挛咳嗽，咳后有特殊的鸡啼样吸气性吼声为特征。本病因其咳嗽特征又名“顿呛”、“顿嗽”、“鹭鸶咳”；因其具有传染性，故又称“天哮呛”、“疫咳”。

顿咳好发于冬春季节，以5岁以下小儿最易发病，年龄愈小，则病情大多愈重，10岁以上则较少罹患。病程愈长，对小儿身体健康影响愈大，若不及时治疗，可持续2—3个月以上。典型的顿咳与西医学百日咳相符。近年来，由于广泛开展百日咳菌苗预防接种，百日咳发病率已大为下降。但百日咳综合征及部分支气管炎出现顿咳证候者，同样可按本病辨证施治。

本病在古代医籍中有不少类似记载，如《素问·咳论》已有有关症状描述：“久咳不已，三焦受之。……此皆聚于胃，关于肺，使人多涕唾而面浮肿气逆也”。明·秦景明《幼科金针·天哮》记载：“夫天哮者，……盖因时行传染，极难奏效。其症咳起连连，而呕吐涎沫，涕泪交流，眼胞浮肿，吐乳鼻血，呕衄睛红。”更确切地描述了本病症状表现，并指出本病的传染性。在中医学的历代文献中积累了有关本病的许多丰富宝贵的资料，至今仍有重要的临床意义。

[病因病机]

本病由外感时行邪毒侵入肺系，夹痰交结气道，导致肺失肃降，为其主要病因病机。

小儿时期肺常不足，易感时行外邪，年龄愈小，肺更娇弱，感邪机会愈多。病之初期，时行邪毒从口鼻而入，侵袭肺卫，肺卫失宣，肺气上逆，而出现形似普通感冒 咳嗽症状，且有寒热之不同。继而疫邪化火，痰火胶结，气道阻塞，肺失清肃，气逆上冲，而咳嗽加剧，以致痉咳阵作，痰随气升，待痰涎吐出后，气道稍得通畅，咳嗽暂得缓解。但咳嗽虽然在肺，日久必殃及它脏。犯胃则胃气上逆而致呕吐；犯肝则肝气横逆而见两胁作痛；心火上炎则舌下生疮，咳则引动舌本；肺与大肠相表里，又为水之上源，肺气宣降失司，大肠、膀胱随之失约，故痉咳则二便失禁；若气火上炎，肺火旺盛，引动心肝之火，损伤经络血脉，则咯血、衄血；肝络损伤，可见目睛出血，眼眶瘀血等。病至后期，邪气渐退，正气耗损，肺脾亏虚，多见气阴不足证候。

年幼或体弱小儿体禀不足，正气亏虚，不耐邪毒痰热之侵，在病之极期可导致邪热内陷的变证。若痰热壅盛，闭阻于肺，可并发咳喘气促之肺炎喘嗽；若痰热内陷心肝，则可致昏迷、抽搐之变证。

[临床诊断]

一、诊断要点

1．根据流行病学资料，未接种百日咳疫苗，有百日咳接触史。

2．临床表现

（1）初咳期从起病至发生痉咳，约7-10天。病情类似感冒，可有发热、咳嗽、流涕及喷嚏等。2-3天后热退，鼻塞流涕渐减，而咳嗽日渐加重，由声咳渐转阵发性连续咳嗽，夜间为重。

（2）痉咳期持续2-4周或更长。咳嗽呈阵发性、痉挛性剧烈咳嗽，咳后伴鸡鸣样吸气声。如此反复，患儿表情痛苦，颜面红紫，涕泪交加，舌向外伸，舌下破溃，最后咳出大量粘痰并吐出胃内容物，咳嗽暂缓。痉咳日轻夜重，每因情绪激动、进食等因素而诱发。新生儿和婴儿常无典型痉咳，而表现为窒息发作，抽痉，面唇青紫等危症。

（3）恢复期痉咳消失至咳嗽止，约2-3周。本病的临床诊断应注意观察几个特殊的症状表现：痉挛性咳嗽，及面目浮肿、目睛出血、舌系带溃疡。对于发病初期感冒症状逐渐减轻，而咳嗽反增，日轻夜重者，应高度怀疑本病。

3．实验室检查

（1）血象：初咳期及痉咳期白细胞总数可高达（20—40）×10的9次方除以L，淋巴细胞占0．6—0．7。

（2）细菌培养：鼻咽拭子培养法和咳碟法作细菌培养，有百日咳嗜血杆菌生长。

（3）血清学检查：用酶联免疫吸附试验检查血清中特异性lgM抗体，可用于早期诊断。

补体结合试验用于回顾性诊断。

二、鉴别诊断

其他细菌及病毒感染可引起百日咳综合征。副百日咳杆菌及腺病毒、呼吸道合胞病毒等均可引起类似百日咳的痉挛性咳嗽，主要依靠病原体分离或血清学检查进行鉴别。

[辨证论治]

一、辨证要点

顿咳辨证大体可按初咳、痉咳及恢复三期分证。主要表现为咳嗽、痰阻，性质有寒热差异。初咳期邪在肺卫，属表证，咳嗽痰白者为风寒；咳嗽痰黄者为风热。痉咳期邪郁肺经，属里证，痉咳痰稀为痰湿阻肺；痉咳痰稠为痰火伏肺。恢复期邪去正伤，多虚证，呛咳痰少粘稠为肺阴不足；咳而无力，痰液稀薄为肺脾气虚。

二、治疗原则

本病主要病机为痰气交阻，肺气上逆，故其治法重在化痰清火、泻肺降逆。初咳期以辛温散寒宣肺、疏风清热宜肺为治法；痉咳期以化痰降气、泻肺清热为治法；恢复期以养阴润肺、益气健脾为治法。本病主证虽呛咳不已，但不可妄用止涩之药，以防留邪为患。痉咳期不可早用滋阴润肺之品，以防痰火不清，病程迁延难愈。

三、分证论治

1．邪犯肺卫

证候：鼻塞流涕，咳嗽阵作，咳声高亢，2—3天后咳嗽日渐加剧，日轻夜重，痰稀白，量不多，或痰稠不易咯出，苔薄白或薄黄，脉浮。此证见于初咳期，为时约1周左右。

分析：邪犯肺卫，肺失宣肃。时行邪毒由口鼻入侵，郁于肺卫，肺气不宜，故鼻塞流涕，咳嗽阵作。2—3天后邪气内侵肺络，与痰浊郁结气道，肺气不利，上逆而咳，故见咳嗽日渐加剧；痰属阴邪，夜归阴分，故咳嗽日轻夜重。时邪有兼夹风寒、风热之别，夹风寒者，则痰稀白，苔薄白；夹风热者，则痰稠不易咯出，苔薄黄。邪在卫表，故脉浮。

治法：疏风祛邪，宣肺止咳。

方药：三拗汤加味。常用药：麻黄辛温解表，宣肺止咳，杏仁降气化痰止咳，甘草佐麻黄，以辛甘助发散肺卫之邪。偏风寒者，加苏叶、百部、陈皮辛温发散，理气化痰；痰多色白者，加半夏、胆星、枳壳燥湿化痰，理气止咳；偏风热者，加桑叶、黄芩、生石膏清热宣肺，化痰止咳；痰黄而粘稠者，加葶苈子、鲜竹沥、黛蛤散清化痰热。

2．痰火阻肺

证候：以阵发性痉挛性咳嗽为主要症状。咳嗽连续，日轻夜重，咳后伴有深吸气样鸡鸣声，吐出痰涎及食物后，痉咳得以暂时缓解。有些外因，如进食，用力活动，闻刺激性气味，或情绪激动时常易引起发作。轻则昼夜痉咳5—6次，重症多达40—50次。伴有目睛红赤，两胁作痛，舌系带溃疡。舌红，苔薄黄，脉数。此期为痉咳期，从发病第2周开始，病程长达2-6周。年幼及体弱的婴幼儿此期可发生变证：如咳嗽无力，痰鸣鼻煽，憋气窒息，面唇青紫的痰热闭肺证；或神识昏糊，四肢抽搐，口吐涎沫的邪陷心肝证。

分析：邪郁化火，阻塞肺气。时邪郁而化火，火热熏肺，炼液为痰，阻塞气道，肺气失肃，痰气交阻，气火上逆，故痉咳频作。痉咳后骤然吸气，大量气体激动声门而发声，故咳后伴深吸气样鸡鸣声；痰涎咯出，气道暂得以通畅，故咳嗽暂得以缓解；邪痰阻肺，肺气上逆，胃失和降，故呕吐食物。某些外因，如进食、活动过度或闻刺激性气味，可使肺气失畅，宣肃失常，引动邪痰，而使痉咳发作；情绪激动，肝失疏泄，肝气犯肺，亦可使痉咳加重。肺病及肝，肝火随之上逆，故目睛出血；肝气横逆则胁痛 呕吐；肺病及心，心火上炎，故舌系带溃疡。舌红，苔黄，脉数为痰热之征。年幼体弱小JL肺脏娇弱，痰热犯肺，气道壅阻；肺气郁闭，故可见咳嗽、气急、痰鸣、鼻煽；痰堵气道，呼吸不利，气滞血瘀，故见憋气、窒息、紫绀。如邪热过盛，内陷厥阴，痰热蒙心，肝风内动，则见神昏、抽搐、口吐涎沫。

治法：泻肺清热，涤痰镇咳。

方药：桑白皮汤合葶苈大枣泻肺汤加减。常用药：桑白皮、黄芩、浙贝母清泄肺热，化痰止咳，葶苈子、苏子、杏仁、半夏降逆化痰止咳，黄连、山栀泻火泄热。

痉咳频作者，加僵蚕、蜈蚣解痉镇咳；呕吐频频，影响进食者，加代赭石、枇杷叶、紫石英镇逆降气；两目红赤者，加龙胆草清泄肝火；胁痛者，加柴胡、郁金、桃仁疏肝活血；咳血、衄血者加白茅根、侧柏叶、三七凉血止血；呛咳少痰，舌红少苔者，加沙参、麦冬润肺止咳。

邪盛正虚，发生变证时，则随证论治。痰热闭肺证，治宜开肺清热、涤痰定喘，选用麻杏石甘汤加味，窒息紫绀时紧急予以吸痰、吸氧；邪陷心肝证，治宜泻火化痰，熄风开窍，选用牛黄清心丸、羚角钩藤汤等方。待神清搐止再继续治疗顿咳。

3．气阴耗伤

证候：痉咳缓解，仍有干咳无痰，或痰少而稠，声音嘶哑，伴低热，午后颧红、烦躁，夜寐不宁，盗汗，舌红，苔少或无苔，脉细数。或表现为：咳声无力，痰白清稀，神倦乏力，气短懒言，纳差食少，自汗或盗汗，大便不实，舌淡，苔薄白，脉细弱。

分析：邪退正虚，气阴耗伤。肺阴亏损者，多由痉咳期邪热痰火熏肺，肺之阴津耗伤，阴虚则肺燥，咽喉失于津液濡养，故干咳少痰，声音嘶哑；阴虚则内热，故午后颧红，盗汗；阴虚火旺，虚火扰心，故烦躁，夜寐不宁；舌红，苔少，脉细数，为肺阴不足之象。肺气不足者，多由脾气素虚，痰浊阻肺，痉咳日久，耗散正气，导致肺脾两虚。肺气亏虚，气不布津，停聚成痰，故咳嗽无力，痰白清稀；肺气不足，营虚卫弱，津液不固，故自汗盗汗；脾气亏虚，运化无权，故神倦乏力，纳差食少，大便不实；舌淡，苔薄白，脉细弱为脾肺气虚之象。

治法：养阴润肺，益气健脾。

方药：沙参麦冬汤，人参 五味子汤加减。

沙参麦冬汤适用于肺阴耗损证。常用药：沙参、麦冬、玉竹、桑叶、天花粉、生甘草养肺润肺，生津润燥。咳嗽时作，加桔梗、杏仁清肃肺气，化痰止咳；干咳无痰，加百合、款冬花、生地润肺止咳；盗汗甚者，加地骨皮；浮小麦、牡蛎 清热敛汗；声音嘶哑者，加木蝴蝶、胖大海、凤凰衣清咽开音；大便干结者，加麻仁、全瓜蒌润燥通便。

人参 五味子汤适用于脾肺气虚症。常用药：党参、茯苓、白术、甘草、生姜、红枣补中益气，健脾养胃；五味子收敛肺气，纳气益肾；麦冬甘润养肺。咳嗽痰多者，力口川贝母、款冬花、紫菀化痰止咳；不思饮食者，加砂仁、神曲、鸡内金助运开胃。

[其他疗法]

一、中成药剂

1．鹭鸶咳丸每次1丸，1日2—3次。用于邪犯肺卫及痰火阻肺证。

2．冬膏每次5-log，1日2次。用于恢复期肺阴不足证。

二、单方验方

1．胆汁疗法新鲜鸡胆汁，加白糖适量，调成糊状，蒸熟服。每日每岁1／2只，最多不超过3只，分两次服。连服5-7日。用于痰火阻肺证。

2．大蒜疗法紫皮大蒜制成50％糖浆。5岁以内每次5-lOmL，5岁以上每次10—20mL，每日3次，连服7日。用于痉咳期。

3．蜈蚣、甘草等分为末。每次I—2g，每日3次，蜜水调服。用于痉咳期。

4．百部、白前各log，白梨（清水洗净，连皮切碎）1个。同煮，加少量白糖，去渣饮汤，1日2—3次，连服5-6天。用于痉咳期。

三、针灸疗法

1．刺四缝常规消毒后点刺出粘液，左右手交替，治疗7-14日。用于痉咳期及恢复期。

2．主穴取合谷、尺泽、肺俞，配穴取曲池、丰隆、内关。泻法，不留针，1日1次，5次为1疗程。用于痉咳期。

四、推拿疗法

逆运／＼卦10分钟，退六腑10分钟，推脾经5分钟，揉小横纹10分钟。1日1次，10次为1疗程。用于痉咳期。

[预防护理]

一、预防

按时接种白百破三联疫苗。易感儿在疾病流行期间避免去公共场所。发现百日咳患儿，及时隔离4-7周。与百日咳病儿有接触史的易感儿应观察3周，并服中药预防，如鱼腥草或鹅不食草，任选一种，15-20g，水煎，连服5天。

二、护理

患儿居室空气新鲜，但又要防止受凉，避免烟尘、异味刺激，诱发痉咳。患儿要注意休息，保证充足睡眠，保持心情愉快，防止精神刺激、情绪波动。饮食富营养易消化，避免煎炸辛辣酸咸等刺激性食物。宜少食多餐，防止剧咳时呕吐。幼小患儿要注意防止呕吐物呛人气管，避免引起窒息。

[文献摘要]

《诸病源候论，咳嗽候》：“肺咳，咳而引颈项而唾涎沫是也。……厥阴咳，咳而引舌本是也。”

《本草纲目拾遗·禽部》：“治肾咳，俗呼顿咳，从小腹下逆上而咳，连咳数十声，少住又作，甚则咳发必呕，牵掣两胁，涕泪皆出，连月不愈者，用鸬鹚涎，滚水冲服，下咽即止。”。

《幼科七种大全·治验顿嗽》：“顿咳一症，古无是名，由《金镜录》捷法歌中，有连声顿咳，粘痰至之一语。俗从而呼为顿咳，其嗽亦能传染，感之则发作无时，面赤腰曲，涕泪交流，每顿嗽至百声，必咳出大痰乃住，或所食乳食，尽皆吐出乃止。咳之至久，面目浮肿，或目如拳伤，或咯血，或鼻衄，时医到此，束手无策。遂以为此症最难速愈，必待百日后可痊。”

《医学真传·咳嗽》：“咳嗽俗名曰呛，连咳不已，谓之顿呛。顿呛者，一气连呛二三十声，少者十数声，呛则头倾胸曲，甚则手足拘挛，痰从口入，涕泣相随，从膺胸而下应于少腹。大人患之，如同哮喘，小儿患之，谓之时行顿呛。……不与之药，亦不丧身。若人过爱其子，频频服药，医者但治其气不治其血，但理其肺不理其肝，顿呛未已，又增它病。”

[现代研究]

陈庚玲．中药治疗百日咳162例．陕西中医1988；9（8）：342

中药治疗组162例，根据年龄大小，用地龙2—6g，全蝎0．3—1g，百部、僵蚕各3—6g，蝉蜕3-4g，甘草3So每日煎服1剂，连服7-10天。少数合并肺部感染者用抗生素治疗。结果：痊愈157例，好转5例；对照组147例用西药治疗，痊愈74例，好转36例，无效37例。治疗组多于服药2-3剂后痉咳明显减轻或消失，未发现任何毒副作用。对照组有效者7天后才见效，无效者改用中药治疗后均于2-7天内痊愈。

姜润林．解痉止咳汤治疗百日咳124例．北京中医1990；（3）：15

本组124例用解痉止咳汤：紫菀、百部、杏仁、半夏各log，代赭石（先煎）30g，橘红6g，蜈蚣、甘草各3g。痰多气逆加葶苈子、制枇杷叶各log；痰粘咳吐不爽加麦冬log，制胆星6g；目赤、鼻衄、咳血加白茅根12g，侧柏叶log。<3岁用量酌减，疗程10天。西药组112例用红霉素或氯霉素25-50me／ks／日口服，胃肠道反应严重或口服难度大者，用庆大霉素3-6mg／kg／日或链霉素15-30mg／kg／日肌注，佐以镇静止咳祛痰剂，疗程同上。结果：本组与西药组分别痊愈102、47例，好转13、”例，总有效率92．7％、66．1％。两组比较有显著差异（P<0．05），两组平均治疗时间4．4日、7．7日（P<0．01）。

顾为政．越婢加半夏汤治疗百日咳50例．江苏中医1995；16（1）：15

本方含麻黄2-5g，生石膏15-30g，制半夏5—8g，甘草、生姜各5g，大枣5枚，痰粘稠或色黄加黄芩、赤芍、鲜竹沥（冲服），咳嗽甚加前胡、杏仁、僵蚕。日1-2剂，水煎服。结果：治愈43例（86％），好转4例，无效3例，总有效率94％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 痄腮
  • 当前页：第六节 顿咳
  • 下一页：第七节 小儿暑温
<<< 返回本书目录
  1. 顿咳《中医儿科学》
  2. 顿咳1个月《名师垂教》
  3. 盾叶唐松草【中药大全】
  4. 顿仆胎动方四方《外台秘要》
  5. 盾叶薯蓣【中药大全】
  6. 顿呛【疾病大全】
  7. 盾叶莓【中药大全】
  8. 顿止丹【方剂大全】
  9. 盾果草【中药大全】
  10. 遁尸《圣济总录》
  11. 盾翅藤【中药大全】
  12. 遁尸方《外台秘要》
  13. 钝叶蔷薇【中药大全】
  14. 多巴反应性肌张力障碍【疾病大全】
  15. 钝叶草【中药大全】
  16. 多斑紫金牛【中药大全】
  17. 钝痛【疾病症状】
  18. 多苞糙苏【中药大全】
  19. 钝挫伤【疾病大全】
  20. 多齿蹄盖蕨【中药大全】
  21. 钝齿青荚叶【中药大全】
  22. 多刺绿绒蒿【中药大全】
  23. 钝齿铃子香【中药大全】
  24. 多动征《家庭医学百科-医疗康复篇》
  25. 炖猪腰《保健药膳》
  26. 多读书论《脉诀汇辨》
  27. 炖田螺《保健药膳》
  28. 多发创伤《急诊医学》
  29. 炖黑木耳《保健药膳》
  30. 多发梗塞性痴呆【疾病大全】
  1. 顿咳《中医儿科学》
  2. 顿咳《中医词典》
  3. 顿咳1个月《名师垂教》
  4. 顿灸《中医词典》
  5. 顿仆胎动方四方《外台秘要》
  6. 顿服《中医名词词典》
  7. 顿仆胎动秘方《华佗神方》
  8. 钝性心脏损伤《胸外科学》
  9. 顿呛《中医词典》
  10. 钝挫伤《默克家庭诊疗手册》
  11. 顿嗽《中医词典》
  12. 炖猪腰《保健药膳》
  13. 顿泻《中医词典》
  14. 炖田螺《保健药膳》
  15. 遁尸《圣济总录》
  16. 炖黑木耳《保健药膳》
  17. 遁尸《中医词典》
  18. 炖蚌肉《保健药膳》
  19. 遁尸方三首《外台秘要》
  20. 炖白木耳肉《保健药膳》
  21. 遁尸候《诸病源候论》
  22. 炖《中医名词词典》
  23. 遁尸秘方《华佗神方》
  24. 敦痈《中医词典》
  25. 遁注候《诸病源候论》
  26. 敦敏《中医词典》
  27. 多巴胺《药理学》
  28. 敦疽门主论《疡医大全》
  29. 多巴酚丁胺《药理学》
  30. 敦疽《外科启玄》
  31. 多变性《预防医学》


小儿暑温_《中医儿科学》_中医儿科_【岐黄之术】

第七节 小儿暑温

第七节 小儿暑温

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿暑温是感受暑温邪毒引起的时行疾病。临床以高热、抽风、昏迷为主症，发病急骤，变化迅速，易出现内闭外脱、呼吸障碍等危象，重症病例往往留有后遗症，导致终生残疾。根据临床表现的不同，本病尚有“暑风”、“暑痉”、“暑厥”之名，“暑风”者手足搐搦而动；“暑痉”以项强或角弓反张为名；“暑厥”则必见手足逆冷。本病主要指西医学的流行性乙型脑炎。

本病发病季节多在7、8、9月盛夏时节；有明显的季节性。发病年龄自幼儿至老年都可感染，多见于10岁以下儿童，尤以2-6岁儿童发病率高，且有较强传染性。近二十年来，由于大规模推行接种流行性乙型脑炎疫苗，本病发病率明显下降，已消灭了流行趋势，仅见少数散发病例，发病症状也有所减轻。’

[病因病机]

本病系感染暑温邪毒而发病。夏季暑气当令，暑温邪毒易于流行，其邪伤人最速，特别是小儿时期神怯气弱，气血未充，脏腑未坚，一旦被暑温邪毒所侵，正不胜邪，则卒然发病。

本病属温病范畴，其病理机转不越卫、气、营、血之间的传变规律。暑邪入侵，犯“卫”则发热 头痛无汗，头项强直；人“气”则高热口渴，有汗热不解，头痛剧烈，神倦或烦躁不安；人“营”则心肝俱病，神昏痉厥；人“血”则伤津劫液，耗血动血，吐出咖啡样血液，以及由此而出现呼吸不整，内闭外脱。然暑为阳邪，易化热化火，伤人最速，且小儿患病，易虚易实，传变迅速。正如《温病条辨·解儿难》指出：“小儿肤薄神怯，经络脏腑嫩小，邪之来也，势如奔马，其传变也，急如掣电。”故不少暑温患儿起病急暴，病变迅速，往往卫分未解，已传气分，出现卫气同病，气分之热未解，又窜营分，而致气营两燔，甚至营病及血，营血同病。本病临床表现为高热、抽风、昏迷三大主症，其突出的病理演变是：高热可引起抽风，抽风促使生痰，痰盛可致抽风和昏迷，故其病理转归为热生风，风生痰，热、痰、风相互转化，互为因果，形成恶性循环。若邪甚正虚，则致内闭外脱，热、痰、风三者充斥三焦，正不胜邪，极易出现呼吸不整，气息断续，脉微肢厥等危象。若暑邪夹湿，湿性粘滞，暑湿熏蒸，内困中焦，蒙蔽清阳，可出现头痛如裹，热势不扬，胸闷呕吐，昏迷不醒等症。

本病后期，由于长期高热、抽风、昏迷，导致伤气耗阴，病久则气血营卫失调，筋脉失养。或余邪未清，风痰留阻络道，而产生不规则的发热，肢体震颤，神识不慧，痴呆，失语，吞咽困难，四肢强直性瘫痪等症状。若日久不愈，脏腑、经络难以恢复功能，延至终身病残的后遗症。

综合病机，本病为暑温邪毒内犯肺胃心肝，热痰风弥漫三焦、脏腑经络。在急性期出现热、痰、风证，以实证为主，关键在于热；恢复期及后遗症期出现热、痰、风证，则以痰、风为多，且以虚为主或虚中夹实。

[临床诊断]

一、诊断要点

1．有明显季节性，多发生于盛夏季节。

2．临床表现

（1）初热期：病程第1-3天，有发热、头痛、嗜睡、呕吐，可有脑膜刺激征。

（2）极期：病程第4—10天，持续高热，意识障碍加深，甚则昏迷、抽风，或反射消失，肌张力增强，脑膜刺激征。重症者可出现脑疝，呼吸衰竭。

（3）恢复期：病程第7—u天起，体温渐降，神志渐清，多数患者逐渐康复。部分严重病例恢复较慢。

（4）后遗症期：少数重症病人在起病6个月后仍留有神经精神症状，如瘫痪、痴呆等，为后遗症。

3．实验室检查

（1）血象：白细胞总数升高，一般在（10—凹）X10空格几左右，中性粒细胞增至80％以上。

（2）脑脊液：压力增高，白细胞计数多在（0．05-0．5）X10空格，早期以中性粒细胞为主，蛋白轻度增高，糖与氯化物正常。

（3）补体结合试验病后2-3周内阳性；血凝抑制试验病后5天出现阳性，第2周达高峰。

二、鉴别诊断

应与疫毒痢鉴别。疫毒痢起病急，突然高热、神昏、惊厥，肛门指诊或盐水灌肠检查大便可见脓血，培养可见痢疾杆菌。

[辨证论治]

一、辨证要点

根据本病发病情况和传变过程多迅速，一般可按温病卫、气、营、血的规律进行辨证。

由于发病急暴，传变迅速，如初现卫分证，迅即传人气分营分，甚则径人营血，其界限较难辨析。因此，可依据本病临床所见发热、神昏、抽风等三大主症，结合小儿惊风热、痰、风的病机转归，掌握其相互之间的联系和区别，作出正确的辨证论治。

按本病的传变规律，急性期一般2周左右，初期约1-3天，可见高热无汗等卫气症状；3-7天进入极期，此时邪在气营，热、痰、风三证俱全。也有病情急暴者，起病即见抽风、昏迷、内闭外脱之象，则属险证、危证。本病后期，邪去正伤，多见虚证或虚中夹实，所见热证，则为余邪不清，阴虚内热；痰证，则为痰阻经络，内蒙清窍；风证，则为肝肾亏虚，虚风内动。

二、治疗原则

本病治疗原则以清热、豁痰、开窍、熄风为主。急性期以解热为关键，热在表者，宜清暑透表，使邪从外泄；在里者，宜甘寒清热或通腑泄热；邪郁化火，人营人血，则苦寒或咸寒清营泻火。结合痰、风之证，分别施以开窍豁痰，镇惊熄风等法。后期以扶正祛邪为原则。余邪未尽，虚热不退者，以养阴清热为法；痰蒙清窍，神识痴呆者，以宣窍豁痰为法；虚风内动，肝肾不足者以养阴熄风为法。

三、分证论治

1．邪犯卫气

证候：突然发热，微恶风寒或但热不寒，头痛无汗或少汗，口渴引饮，常伴恶心、呕吐，神烦或嗜睡，舌红，苔薄白或黄，脉浮数或滑数。

分析：外感暑温，邪犯卫气。发热为小儿暑温的必有症状，暑邪愈重，发热愈高。由于病变迅速，初起虽有壮热，烦躁，口渴等气分证候，但邪在卫表为主，故有微恶风寒，皮肤灼热无汗等症。暑邪郁表，上扰清空，故头痛，嗜睡，颈强。热犯阳明，胃失和降，或暑邪夹湿内阻，胃气上逆，故呕吐、恶心。邪在卫气，属热证实证，故苔薄白或黄，脉浮数或滑数。

治法：清热解毒，辛凉透表。

方药：新加香薷饮或白虎汤加减。

新加香薷饮适用于暑邪偏在表者。常用药：香薷为解表透暑要药，配以连翘、银花清热解毒，厚朴、鲜扁豆花化湿解暑。如有胸闷作吐，舌苔腻者，加用白蔻仁、藿香化湿和胃；卫表症状明显者，加用豆豉、荆芥、鲜荷叶、西瓜翠衣、甘菊花解暑透热；颈强者，加葛根、僵蚕、豆卷解痉撤邪。

白虎汤适用于暑邪偏在里者，主证为高热有汗口渴。常用药：石膏清阳明之热为主药，知母协石膏清热而滋燥。如毒热明显者，加大青叶、拳参 清热解毒；有汗热不解，嗜睡身重，此属暑邪夹湿，轻者加藿香、佩兰、滑石清暑化湿，重者加苍术、厚朴燥湿除满；腹满便秘，邪热壅结者，加大黄、全瓜蒌通腑泄热，或用凉膈散表里双解。

2．热迫气营

证候：高热持续不退，颈项强直，神识昏糊或昏迷不醒，烦躁不安，或见谵语，四肢抽搐，甚则喉间痰鸣辘辘，呼吸不利，口渴引饮，大便秘结，小便短赤，舌红或舌尖生刺，舌苔多见黄糙或灰黄，脉洪数或弦大。

分析：暑邪化火，燔灼气营。暑邪热毒蕴结气分不解，化火内窜营分，形成气营两燔之证。气分热盛，表现为高热不退，烦渴引饮；邪人营分，内犯心肝，蒙蔽心窍则神识昏糊，烦躁谵语；热引肝风则颈项强直，四肢抽搐。热盛生风，风火相煽，炼液为痰，痰随风动，阻塞肺之气道，则喉间痰鸣辘辘，呼吸不利。此即热、痰、风三证的典型表现。大便秘结，小便黄赤，为气分热盛，脏腑燥结，津液被灼之候。舌红绛起刺，苔黄灰腻，则为邪热入营，燥热内结之象。…

治法：清气凉营，泻火涤痰。

方药：清瘟败毒饮加减。常用药：生石膏、知母大清气分之热，水牛角、生地、芍药、丹皮清解营分之毒，黄连、黄芩、栀子、大青叶清心泻火。

如高热不退，四肢抽搐不止，热动肝风者，可加羚羊角粉、钩藤平肝熄风；神情烦躁，昏糊谵语者，加紫雪丹、牛黄清心丸清心开窍；深度昏迷，舌苔浊腻者，加胆星、天竺黄、菖蒲开窍泄浊；喉间痰鸣者，加礞石滚痰丸、鲜竹沥以涤痰。若高热、抽风、昏迷三症同时并存，舌苔黄糙或灰腻，舌红绛起刺，脉大有力者，则为毒火已成燎原之势，热、痰、风充斥肆逆，如使用一般清热、凉营、熄风等常法难济其危，宜用大剂调胃承气汤或凉膈散，以泄火通腑，釜底抽薪。若口干唇燥，小便短赤者，加用鲜生地、西瓜汁清暑护阴。

3．邪入营血

证候：热来起伏，朝轻暮重，尤以夜间为重，昏迷加深，瞳孔无明显反应，时而双目上翻，牙关紧闭，颈项强直，四肢抽动，胸腹灼热，肢端逆冷，面色灰暗，皮肤斑疹，或有衄血，二便失禁，唇舌紫暗焦干，舌质紫绛，或光滑少津，甚则舌体卷缩僵硬，脉见沉伏而细。

分析：邪入营血，伤阴动血。暑邪深入心肝肾三经，损伤真阴，热伏血分，气阴两衰。

热犯阴分，阴血亏耗，故发热起伏，朝轻暮重，夜间为甚。心神被蒙，神无所主，则昏迷加深。瞳孔属肾，五脏 六腑之精气皆上注于目，肝肾真阴内亏，精气耗散，故瞳孔无反应，甚则两侧大小不等，散大无光，此为内闭外脱之征象。肝主筋，开窍于目，阴血亏耗，肝之经脉失于濡养，阴伤血燥则风动，故双目上翻，牙关紧闭，颈项强直，四肢抽搐。痰热内闭，气机被遏，阳气不能达于四末，故胸腹灼热，而肢端厥冷。热伏营血，血热妄行，故衄血，皮肤斑疹显现；心开窍于舌，心阴亏损，或血瘀内著，阻于舌根，可见舌体僵硬卷缩，舌质紫绛。肾司二便，肾之精气衰竭，则二便为之失禁。营血干涸，不荣于面，故面呈灰暗。舌绛，光滑少津，脉沉伏而细，则为病人营血之征。

治法：凉血清心，增液潜阳。

方药：犀角地黄汤合增液汤。常用药：水牛角、鲜生地清解血分热毒，丹皮、赤芍 清热凉血、活血散瘀，玄参、麦冬合生地增液养阴。此时苦寒药物需慎用，以防苦燥伤阴；纯用滋阴也在所不宜，以防留邪之弊。

若抽搐不止者，加牡蛎、珍珠母、钩藤潜阳熄风；昏迷不醒者，加安宫牛黄丸开闭醒神，或用醒脑静，清开灵注射液静脉滴注；如突然出现面色灰白发绀，大汗淋漓，四肢厥冷，脉细微欲绝，则为气阳外脱之征，急以独参汤鼻饲，加用参附龙牡救逆汤以回阳益气，扶正救逆；如有衄血，呕吐咖啡样物，以云南白药少量多次灌服止血；如呼吸断续不匀，浅促低微，为肾气衰微，其气欲绝，加用五味子或生脉饮注射液静脉滴注，以摄纳肾气，养阴固脱。本证为病之极期，病情危重阶段，若救治不及，每易导致死亡，在治疗和护理上应采取中西医综合抢救措施。

4．邪恋正虚-

小儿暑温急性期一般2周左右可趋康复。病至后期，若由于邪热深重，热病之后气阴耗伤，余邪不清，往往会出现一些恢复期症状，特别是一些病重患儿，多留有阴虚邪恋，痰蒙清窍、内风扰动的证候，须继续积极治疗。

（1）余热未尽

证候：低热或不规则发热，面赤颧红，心烦不宁，口干喜饮，小便短少，偶有惊惕，舌红，苔光净，脉细数。或汗出不温，面色光白，精神萎软，小便清长，大便稀溏，舌淡嫩，苔薄，脉细而数。

分析：暑热伤阴，气阴亏虚。暑邪伤阴，阴虚内热，故低热不清；阴虚阳亢，故面赤颧红，心烦不宁；阴虚津液不足，故口干喜饮，小便短少；肝肾阴亏，经脉失养，故有惊惕；舌红苔光，脉细数，为阴虚之征。暑必伤气，气阳不足，营卫不和，也可见不规则发热，汗出不温；肺脾气虚，故面色觥白，精神萎软；舌淡嫩，脉细数为气阴不足之征。

治法：养阴清热，调和营卫。

方药：青蒿 鳖甲汤或黄芪 桂枝五物汤加减。

青蒿 鳖甲汤适用于阴虚发热证。常用药；青蒿、地骨皮清虚热祛余邪；鳖甲养阴潜阳；生地、知母 清热养阴。佐以石斛、鲜荷叶、丝瓜络养阴清暑。惊惕抽动加珍珠母、钩藤平肝熄风；便秘加全瓜蒌 清热润肠。

黄芪 桂枝五物汤适用于营卫不和有汗为主证的发热。常用药：黄芪补益肺脾之气，桂枝、白芍、甘草、生姜、红枣调和营卫。佐以龙骨、牡蛎潜阳敛阴。汗多加糯稻根、浮小麦收敛止汗；食欲不振，大便溏薄，加太子参、山药健脾益气。

（2）痰蒙清窍

证候：意识不清，或痴呆，失语，失聪，吞咽困难，喉间痰鸣；或狂躁不宁，嚎叫哭闹，舌苔黄或无苔，舌质红绛。

分析：痰浊内阻，蒙蔽清窍。本病之痰，由热病生痰，风动生痰，表现有无形之痰和有形之痰之分，辨证有痰浊、痰火之别。若因痰浊内蒙心包者，可出现意识不清，昏迷、痴呆、失聪；痰阻舌根，则失语，吞咽困难；若痰火内扰心肝者，心肝火旺，故见狂躁不宁，嚎叫哭闹，此属无形之痰。若痰随气逆，阻于气道，肺气不利，故见喉间痰鸣，舌苔厚腻，属有形之痰。舌苔黄或无苔，舌质红绛，为痰热阴伤之征。

方药：苏合香丸或龙胆泻肝汤加减。

苏合香丸适用于痰浊内蒙证，具有芳香泄浊开窍作用。喉间痰多者，加礞石滚痰丸化痰泄浊；吞咽困难者，加止痉散、半夏、胆星搜风化痰。

龙胆泻肝汤适用于痰火内扰证。常用药：龙胆草、栀子清泻心肝之痰火，生地、当归 清热养阴，黄芩 清热燥湿化痰，泽泻、车前子利尿清心，渗湿化痰。如虚烦不宁，舌绛无苔，为阴虚火旺，可加黄连、阿胶、鸡子黄、磁石 清热滋阴，潜阳除烦。

（3）内风扰动

证候：肢体震颤，不自主动作，或强直性瘫痪，或癫痫样发作，舌红，苔薄白，脉细弦。

分析：风窜络脉，气血痹阻。本证见于病后肝肾不足，筋脉失养，风痰阻络。虚风夹痰，内窜络脉，可见强直性瘫痪；风胜痰动，则癫痫样发作；阴血不足，血燥风动，故肢体震颤，不自主动作。舌绛苔薄，脉弦细，为肝风内扰之征。”

治法：搜风通络，养阴熄风。

方药：止痉散或大定风珠加减。止痉散适用于络中之风证。常用药：全蝎、蜈蚣、蕲蛇、地龙、僵蚕等搜风通络；生地、当归、红花养血润燥，并制虫类药温燥辛窜，易耗伤气血之弊。肢体僵直不用，可加木瓜、鸡血藤舒筋活络。

大定风珠适用于真阴不足，水不涵木，阴虚风动证。常用药：龟板、鳖甲、牡蛎潜阳熄风；生地、玄参、麦冬、白芍、鸡子黄育阴养肝。若体弱多汗，食少形瘦者，可配黄芪、党参、核桃肉、枣仁，益脾胃之气，养肝肾之阴。

[其他疗法]

一、中成药剂

1．清开灵注射液每次10-20mL，加入10％葡萄糖液中静脉滴注。1日1次。用于邪炽气营证。

2．生脉饮注射液每次10—20mL，加入10％葡萄糖液中静脉滴注。1日1次。用于邪人营血、气阴虚衰证。

3．脉络宁注射液每次10—20mL，加入10％葡萄糖液中静脉滴注。1日1次。用于痰蒙清窍和内风扰动证。

二、单方验方

1．大青叶log，板蓝根20g，甘草6g。1日1剂，水煎服。用于邪犯卫气证。

2．礞石粉2份，月石、芒硝各1份，用鲜竹沥拌和喂服。每次1—3g,1日3次，2周为1疗程。用于痰蒙清窍证。

3．蕲蛇粉，每次2g，1日3次。开水化服，连服15天。用于内风扰动证。

三、针灸疗法

1．取风池、风府、下关、颊车，强刺激不留针。1日或隔日1次。用于痰蒙清窍之失语症。

2．取曲池、肩盂、外关、大椎，针刺，1日1次。用于内风扰动之上肢瘫痪；取阳陵泉、血海、风市、足三里、绝骨，针刺，1日1次。用于内风扰动之瘫痪。

3．针刺天突、廉泉、内庭、合谷。1日1次。用于痰蒙清窍之吞咽困难。

4．针刺廉泉、哑门、照海、通里、合谷、涌泉。1日1次。用于痰蒙清窍之语言障碍症。

四、推拿疗法

用滚、揉、搓、摇等手法，对肢体瘫痪、关节僵硬的患儿进行推拿疗法，手法要有节奏，柔和、缓慢，由远端到近端。每次10-30分钟，每日1-2次。

五、急重症西医处理

1．退热放置冰帽、冰袋及温水擦浴、室内空调等物理降温措施。安乃近滴鼻或肌肉注射。扑热息痛口服。

2．止惊药物有安定、苯巴比妥、10％水合氯醛、冬眠灵等，依次选用上药一种，观察10—20分钟，抽搐不止者换另一种，惊止者根据情况用维持剂量。

3．降低颅内压20％甘露醇、速尿等脱水剂静脉注射或滴注，防治脑水肿、脑疝。

4．纠正呼吸衰竭应用东莨菪碱、洛贝林、尼可刹米等肌肉注射或静脉滴注。如重症：呼吸衰竭药物难以控制，即行气管切开术，应用人工呼吸器。

5．惊厥、面唇青绀者及时予以吸氧；喉间痰多不能咯吐者，及时吸痰，保持呼吸道通畅。

[预防护理]

一、预防

蚊子是传播乙脑病毒的主要中间宿主。广泛开展爱国卫生运动，积极防蚊灭蚊是预防乙脑的重要措施。及时接种乙脑疫苗。

二、护理

盛夏季节发现高热、抽痉、昏迷病人需密切观察，及时采取诊断、治疗措施，力求早期诊断，早期治疗，避免产生严重后遗症或生命危险。病室应保持通风凉爽，严密观察病儿体温、脉搏、呼吸、神识、血压等情况，高热病儿应及时予以退热降温，昏迷、抽风病儿及时予以吸氧、吸痰、止惊处理。昏迷病儿要经常翻身，变换体位，清洁皮肤，防止褥疮。注意补充营养，急性期宜给清淡而富营养的流汁食物，如豆浆、牛奶、西瓜水、绿豆汤、稀米汤等，水分必须充足，对不能进食者应用鼻饲，或静脉滴注营养要素。

[文献摘要]

《素问·热论》：“凡病伤寒而成温者，先夏至日者为病温，后夏至日者为病暑。暑当与汗皆出，勿止。”

《温病条辨·解儿难》：“暑痉，按俗名小儿急惊风者，惟暑月最多，而兼证最杂。……如夏月小儿身热头痛，颈项无汗，此暑兼风寒者也，宜新加香薷饮；有汗则仍用银翘散，重用桑叶；咳嗽则用桑菊饮；汗多则用白虎；脉芤而喘，则用人参白虎；身重汗少，则用苍术白虎；脉芤面赤多言，喘喝欲脱者，即用生脉散；神识不清者，即用清营汤加钩藤、丹皮、羚羊角；神昏者，兼用紫雪丹、牛黄丸等；．病势轻微者，用清络饮之类。方法悉载上焦篇，学者当与前三焦篇暑门中细心求之。”

《温病条辨·伏暑》：“小儿暑温，身热，卒然痉厥，名曰暑痫，清营汤主之，亦可少与紫雪丹。”

[现代研究]

夏翔．中医治疗小儿乙型脑炎78例临床分析．中医杂志1987；28（4）：34

将78例小儿乙型脑炎分为三期辨证治疗。初期，相当于卫分及邪入卫气阶段，与西医轻型相似，治法清热 解表，予乙脑一方：石膏、寒水石、芦根各60g，蝉蜕、大青叶各9g，炙甘草6so中期相当于气分及邪人气营阶段，与西医普通型相似，治法清营透气，予乙脑二方：鲜生地、石膏各60g，丹皮、赤芍、知母、黄芩、龙胆草、蝉蜕各9g，银花、连翘、大青叶各12g，芦茅根各驸s，益元散15g，黄连、玉枢丹各3g。极期相当于邪入营分或逆传心包的证候，与西医重型和重暴型相似，治法清营泻热，豁痰开窍，予乙脑三方：水牛角、鲜生地、石膏各60g，丹皮、赤芍、龙胆草、蝉蜕、淡竹叶各9g，知母、大青叶、石菖蒲各12g，黄连3g，竹沥30g。后期或后遗症期，治法补气益元，佐以养血通络，予乙脑五方：炙黄芪60g，当归、玄参各15g，红花、桃仁各12g，赤芍、地龙、党参各9g。经治疗后获痊愈67例（85．9％），留有后遗症7例（9％），死亡4例（5．1％）。

朱恒兴，周昌明．下法为主治疗流行性乙型脑炎83例．江苏中医1994；15（7）：11

收治气营型（相当于普通型、重型及部分极重型）乙脑147例，随机分A、B两组。A组83例为治疗组，应用中药乙脑Ⅱ号：生石膏、板蓝根各150g，金银花、拳参、竹叶、钩藤、生大黄（后下）各15g，菖蒲、竹沥、半夏各log，玄明粉（冲服）8g，全蝎3g，每剂浓缩成160ral，3岁以内30ral，3—5岁401rtl，6—15岁50mL，成人80mL，每日3次口服。喉中痰鸣者加鲜竹沥30mL；四肢厥冷，热深厥深者，加羚羊角粉2soB组64例为对照组。两组西医治疗、护理方法相同。治疗结果：A、B两组体温复常平均分别为5．6、7．4天，抽搐停止平均分别为3．2、4．9天，神志转清平均分别为4．5、6．2天；治愈率：A组83．1％，B组68．9％；死亡率：A组3．6％，B组9％。两组疗效有明显差异（P<0．01）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 顿咳
  • 当前页：第七节 小儿暑温
  • 下一页：第八节 夏季热
<<< 返回本书目录
  1. 小儿暑温《中医儿科学》
  2. 小儿双唇综合征【疾病大全】
  3. 小儿输尿管脱垂【疾病大全】
  4. 小儿双下肢蜷曲【疾病症状】
  5. 小儿受病总论《冯氏锦囊秘录》
  6. 小儿水气肿满《圣济总录》
  7. 小儿寿夭相法-幼幼汇集（上）《古今医统大全》
  8. 小儿水杨酸盐类中毒【疾病大全】
  9. 小儿手足口病《地震灾后常见病多发病中医药治疗手册》
  10. 小儿水肿《中医儿科学》
  11. 小儿手-心畸形综合征【疾病大全】
  12. 小儿死证一十五候歌《察病指南》
  13. 小儿嗜血性流行性感冒杆菌脑膜炎【疾病大全】
  14. 小儿四症丸【方剂大全】
  15. 小儿嗜血流感杆菌肺炎【疾病大全】
  16. 小儿松果体区肿瘤【疾病大全】
  17. 小儿嗜铬细胞瘤【疾病大全】
  18. 小儿髓母细胞瘤【疾病大全】
  19. 小儿室性心动过速【疾病大全】
  20. 小儿缩尿糖浆【方剂大全】
  21. 小儿室间隔完整型肺动脉闭锁【疾病大全】
  22. 小儿锁骨颅骨发育不全综合征【疾病大全】
  23. 小儿室间隔缺损【疾病大全】
  24. 小儿胎赤眼《圣济总录》
  25. 小儿视网膜色素变性-肥胖-多指综合征【疾病大全】
  26. 小儿胎风《圣济总录》
  27. 小儿视网膜母细胞瘤【疾病大全】
  28. 小儿胎寒《圣济总录》
  29. 小儿视神经胶质瘤【疾病大全】
  30. 小儿胎疾《万氏秘传片玉心书》
  1. 小儿暑温《中医儿科学》
  2. 小儿暑热症《手穴手纹诊治》
  3. 小儿双目通睛《明目至宝》
  4. 小儿暑病《中医词典》
  5. 小儿水痘秘方《华佗神方》
  6. 小儿受病总论《冯氏锦囊秘录》
  7. 小儿水气肿满《圣济总录》
  8. 小儿寿夭相法（幼幼汇集 上）《古今医统大全》
  9. 小儿水泻《奇效简便良方》
  10. 小儿寿夭歌《古今医统大全》
  11. 小儿水肿《中医儿科学》
  12. 小儿手足口病《地震灾后常见病多发病中医药治疗手册》
  13. 小儿睡惊《中医词典》
  14. 小儿手足搐搦《儒门事亲》
  15. 小儿死候歌《古今医鉴》
  16. 小儿手拳《中医词典》
  17. 小儿死候形症《寿世保元》
  18. 小儿始哺法《圣济总录》
  19. 小儿死证一十五候歌《察病指南》
  20. 小儿食症《中医词典》
  21. 小儿死症真诀《寿世保元》
  22. 小儿食痫《圣济总录》
  23. 小儿锁喉《奇效简便良方》
  24. 小儿食积秘方《华佗神方》
  25. 小儿锁喉风《奇效简便良方》
  26. 小儿食不下及不消不嗜食方四首《外台秘要》
  27. 小儿胎剥《回生集》
  28. 小儿实热《中医词典》
  29. 小儿胎赤眼《圣济总录》
  30. 小儿时疫证治《幼幼集成》
  31. 小儿胎毒《奇效简便良方》


夏季热_《中医儿科学》_中医儿科_【岐黄之术】

第八节 夏季热

第八节 夏季热

  • 上一页
  • 目录
  • 相关
  • 下一页

夏季热是婴幼儿时期的一种特有疾病。临床以入夏长期发热、口渴多饮、多尿、汗闭为特征。因本病有严格的季节性，发病于夏季，故名夏季热。西医学称暑热症。

本病主要发生于我国南方，如东南、中南及西南等气候炎热地区。发病多见于3岁以下小儿。发病时间多集中于6、7、8三个月，与气候有密切关系，气温愈高，发病尤多，但在秋凉以后，症状多能自行消退。有的病儿可连续数年发病，而随着年龄增大，其发病症状可逐年减轻，病程亦较短。本病若无其他合并症，预后多属良好。

[病因病机]

发病原因主要与小儿体质因素有关。有因小儿先天禀赋不足，如早产儿、未成熟儿，肾气不足者；有因后天脾胃不足，发育营养较差，脾胃虚弱者；有因病后体虚，气阴不足者，人夏后不能耐受暑热气候的熏蒸，易患本病。

暑性炎热，易耗伤津液。小儿冒受暑气，蕴于肺胃，灼伤肺胃之津，津亏内热炽盛，故发热、口渴多饮；又暑易伤气，气虚下陷，气不化水，则水液下趋膀胱，而出现尿多清长；又肺津为暑热所伤，肺主清肃，外合皮毛腠理，司开合，津气两亏，、水源不足，水液无以敷布，则腠理闭塞，故见少汗或汗闭；汗与小便，都属阴津，异物而同源，所以汗闭则尿多，尿多则津伤，津伤则必饮水自救，因而形成汗闭、口渴多饮、多尿的证候。

根据暑易伤津、耗气、夹湿等特点，以及小儿体禀有肺胃阴亏或脾肾阳虚等因素，因此在疾病的发生与发展中，其病机与转归各有不同。疾病初起，暑热多伤津伤气，而易出现肺胃气阴两伤证；疾病迁延，或素体脾肾虚弱，外为暑气熏蒸，内则真阳不足，则易出现热淫于上，阳虚于下的“上盛下虚”证。

本病虽发生于夏季，但无一般暑邪致病而人营人血，内陷心肝的传变规律。本病为“暑气熏蒸”而致，多无急性变化，至秋凉后有向愈之机，但缠绵日久者，也会影响小儿身体素质。

【临床诊断]

一、诊断要点

1．发热：大多数病儿表现为盛夏时节渐起发热，体温在38℃-40℃之间。持续不退，天气越热，体温越高。发热期可长达1—3月，待气候凉爽时自然下降。

2．多饮多尿：病儿口渴多饮，尿亦频繁、清长。

3．少汗或无汗：大多不出汗，仅有时在起病时头部稍有汗出。

4．其他情况：病初起时一般情况良好，不显病容，或偶有感冒症状，但多不严重，发热持续不退时可见食欲减退，面色苍白，形体消瘦，倦怠乏力，烦躁不安。

5．病程：多数历时1-2月，亦可长达3-4月，直至秋凉后发热及其他症状逐渐消退。

6．实验室检查：血象除部分病儿周围血淋巴细胞百分数增高外，实验室检查多在正常范围。

二、鉴别诊断

需与疰夏相鉴别，该病一般不发热，或有低热，食欲不振，精神倦怠，无汗闭、口渴多饮、多尿等症状。

[辨证论治]

一、辨证要点

本病是因暑气熏蒸而发病，多伤气阴，辨证要区别是否累及上焦肺胃气阴，还是损及下焦肾之阳气。疾病初期，多不显病容，但发热 口渴多饮，纳食如常，舌红，脉数，为暑伤肺胃证；发热持续不退，随之多饮多尿，食欲渐见减退，面色出现苍白，身体日渐消瘦，口唇干燥，皮肤灼热，肢端欠温，精神疲乏，舌淡，脉无力等，则为上盛下虚证。

二、治疗原则

本病治疗，以清暑泄热，益气生津为原则。清暑泄热，着重于清肺胃，泄内热，常用辛凉清暑之品，不宜过用苦寒，以防化燥伤阴。益气生津，着重于助中气，养肺胃，常用甘润之品，不能过于滋腻，以防滞邪。若病久病重及肾，肾阳不足，真阴亏损，心火上炎，则宜温肾阳，清心火，佐以潜阳固涩，生津止渴，温下清上。在药物治疗的同时，注意避暑降、温，保持居住环境通风凉爽。

三、分证论治

1．署伤肺胃

证候：发热持续不退，热势多午后升高，稽留不退，气温愈高，发热亦愈高，口渴引饮，头额较热，皮肤干燥灼热，无汗或少汗，小便频数而清长，精神烦躁，口唇干燥，舌质红，苔薄黄，脉数。

分析：暑伤肺胃，气阴亏损。患儿禀赋不足，冒受暑气，蕴于肺胃，灼伤阴津，津亏而内热炽盛，故长期发热不退，口渴喜饮；暑热愈盛，熏蒸愈热，热淫于内，故发热愈高，精神烦躁；肺津伤则化源不足，水液无以敷布，故头额、肌肤灼热，无汗或少汗；暑伤气，虽频频渴饮，而气不化水下趋膀胱，出现尿多清长；肺胃阴津被灼而损耗，故皮肤、口唇干燥。舌苔薄黄，脉数，为暑气所伤之证。

治法：清热解暑，养阴生津。

方药：王氏清暑益气汤。常用药：西瓜翠衣、荷梗解暑清热，洋参（亦可用北沙参）、麦冬、石斛益气生津，黄连、知母、竹叶清热泻火，粳米、甘草益胃和中。

纳呆食少，神倦者，加麦芽、白术健脾消食；烦躁明显者，加莲子心、竹叶心清心安神；如兼有外感伤暑症状者，方中去黄连、北沙参、麦冬，加薄荷、豆卷疏表清暑；如兼有湿邪，舌苔白腻者，方中去麦冬、石斛、知母，加藿香、木香、佩兰、扁豆花清暑化湿。

2．上盛下虚

证候：精神萎靡或虚烦不安，面色苍白，下肢清冷，食欲不振，小便澄清，频数无度，大便稀溏，身热不退，朝盛暮衰，口渴多饮，舌淡苔黄，脉细数无力。

分析：热淫于上，阳虚于下。本证多见于体禀虚弱，病势缠绵的后期，虚实并见，虚多于实。命·门火衰，不能温煦脾土，故临床出现面色苍白，精神萎靡，食欲减退，大便稀溏，下肢清冷，小便澄清如水等一系列脾胃阳气不足的征象。暑气为患，阴液必耗，阴虚火旺，故发热不退，朝盛暮衰，口渴多饮；；命火虽属肾阳，而寓于肾阴之中，肾又称水火之脏，水不济火，则阳易浮越，故可见虚烦不宁等上盛下虚证；舌淡苔黄，脉细数无力则为寒热夹杂、虚实并见之象。

治法：温补肾阳，清热护阴。，

方药：温下清上汤。常用药：附子下温肾阳，黄连上清心火，龙齿、磁石潜浮越之阳，补骨脂、菟丝子、覆盆子、桑螵蛸、白莲子、缩泉丸温肾固涩，收敛小便，石斛、蛤粉清热生津止渴。

若心烦口渴，舌红赤者，加淡竹叶、玄参，以清心火，除烦热。如口渴不止，小便既多又清，属胃热耗伤阴津，肾阴肾阳俱见亏损者，可用白虎加人参汤与金匮肾气丸合治。

[其他疗法]

一、中成药剂

生脉饮口服液每服5mL，1日3次。用于暑伤肺胃证。。

二、单方验方

1．荷叶、西瓜翠衣各5S，地骨皮、生地各3g，大枣、五味子各2g。1日1剂，水煎滤取药液，加白糖少量，频频饮服。用于暑伤肺胃证。

2．蚕茧20只，红枣20枚，乌梅5So煎汤饮，每日1剂。用于暑伤肺胃和上盛下虚证。

三、针灸疗法

取足三里、中脘、肾俞、大椎、风池、合谷等穴，视病情行补泻手法。如下元肾阳不足者，针后加药条灸，每穴2-3分钟，每日针1次，7次为1疗程，一般治疗1-2个疗程。

四、推拿疗法

推三关、退六腑各200次，分阴阳、推脾土各300次，清天河水200次，揉内庭、解溪、足三里、阴陵泉，摩气海、关元各3分钟。1日1次，7日为1疗程。用于暑伤肺胃证。

[预防护理]

一、预防

1．注意防治各种疾病，特别是麻疹、泄泻、肺炎、疳证等，病后注意调理，恢复体质。

2．改善居住环境，注意调节室内温度，保持凉爽，或易地避暑。

二、护理

注意营养，饮食宜清淡，多补充水分，可用西瓜汁、银花露、绿豆汤等代茶。高热时可适当用物理降温，常洗温水浴，可帮助发汗降温。避免着凉、中暑，防止并发症。

[现代研究]

蒋治平．治疗小．儿夏季热24例的临床观察．中医杂志1987；28（2）：21

患儿24例，随机分二组，各12例。一组用加减五叶芦根汤：佩兰2g，藿香叶、薄荷各3g，参须5g，麦门冬、芦根、天花粉各log，鲜荷叶15g，煎汤，每日1剂，分2次服。二组用清暑益气汤：黄连1．5g，麦门冬、粳米各log,．鲜荷梗、鲜西瓜皮各30g，石斛、参须各5g，知母、淡竹叶各3g，甘草1s，煎煮以粳米熟为度，每日1剂，分2次服。两组患儿均治疗5天，第6天停药观察三项主要症状、体征（体温、饮水量、尿量）的改善情况，以评价疗效。结果：加减五叶芦根汤组治疗前三项主要症状总平均分为7．84，治疗后总平均分为1．63，治疗后较治疗前平均减少6．19土0．66，治疗前后有非常显著差异（P<0．01），治疗结果痊愈4例，好转6例，无效2例。两组比较疗效，以加减五叶芦根汤组为优。

赵秀清．中药治疗小儿夏季热24例．上海中医药杂志1990；（9）：14

将夏季热辨证为两型：暑伤肺胃型（16例）表现为发热、口渴、多饮、多尿、汗少或无汗、唇干、舌红苔少或苔剥，治宜清暑益气、养阴生津，方药：生石膏、知母、荷梗、麦冬、香薷等，气虚加西洋参或参须。脾气不振型（6例）表现为发热、口渴、多饮、多尿、面色少华、纳差、舌淡红苔少或薄白、脉细无力，治宜益气健脾、·清热解暑，药用西洋参、白术、茯苓、葛根、香薷、扁豆等，尿清长加桑螵蛸、菟丝子。治疗结果：暑伤肺胃型治愈9例，好转4例，无效3例，总有效率81．2％；脾气不振型治愈5例，好转1例，总有效率100％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 小儿暑温
  • 当前页：第八节 夏季热
  • 下一页：第一节 感冒
<<< 返回本书目录
  1. 夏季热《中医儿科学》
  2. 夏季厌食症【疾病症状】
  3. 夏季热《小儿常见病单验方》
  4. 夏季养生《中医养生学》
  5. 夏季皮炎【疾病大全】
  6. 夏季痒疹【疾病症状】
  7. 夏季的饮食构成《老年食养食疗》
  8. 夏季要防钩体病《免疫与健康》
  9. 夏季的饮食保健《老年食养食疗》
  10. 夏季怎样进补《老年食养食疗》
  11. 夏方凉血汤【方剂大全】
  12. 夏科关节病《默克家庭诊疗手册》
  13. 夏冰《本草纲目》图文版
  14. 夏枯草《本草纲目》完整版
  15. 夏冰《本草纲目》完整版
  16. 夏枯草《本草乘雅半偈》
  17. 吓痈《医宗金鉴》
  18. 夏枯草《本草崇原》
  19. 下注腰脚【方剂主治】
  20. 夏枯草《本草经解》
  21. 下注疮《圣济总录》
  22. 夏枯草《本草思辨录》
  23. 下注病《扁鹊心书》
  24. 夏枯草《本草图经》
  25. 下治法《石室秘录》
  26. 夏枯草《本草新编》
  27. 下指疏密法《察病指南》
  28. 夏枯草《本草易读》
  29. 下指轻重法《察病指南》
  30. 夏枯草《本草择要纲目》
  1. 夏季热《中医儿科学》
  2. 夏季热《小儿常见病单验方》
  3. 夏季养生《中医养生学》
  4. 夏季的饮食构成《老年食养食疗》
  5. 夏季要防钩体病《免疫与健康》
  6. 夏季的饮食保健《老年食养食疗》
  7. 夏季怎样进补《老年食养食疗》
  8. 夏姬杏仁煎方《备急千金要方》
  9. 夏季中暑秘方《华佗神方》
  10. 夏槐茶《茶饮保健》
  11. 夏金茶《食物疗法》
  12. 夏化《中医词典》
  13. 夏菊茶《茶饮保健》
  14. 夏洪《中医名词词典》
  15. 夏科关节病《默克家庭诊疗手册》
  16. 夏合口药粉方《救伤秘旨》
  17. 夏枯草《神农本草经》
  18. 夏甘茶《茶饮保健》
  19. 夏枯草《本草纲目》
  20. 夏风茶《茶饮保健》
  21. 夏枯草《雷公炮制药性解》
  22. 夏分《中医词典》
  23. 夏枯草《千金翼方》
  24. 夏鼎《中医词典》
  25. 夏枯草《药笼小品》
  26. 夏德氏综合征《默克家庭诊疗手册》
  27. 夏枯草《玉楸药解》
  28. 夏承天《中医词典》
  29. 夏枯草《中药炮制》
  30. 夏病二方《本草乘雅半偈》
  31. 夏枯草《本草经集注》


感冒_《中医儿科学》_中医儿科_【岐黄之术】

第一节 感冒

第一节 感冒

  • 上一页
  • 目录
  • 相关
  • 下一页

感冒是小儿时期常见的外感性疾病之一，临床以发热恶寒、头痛鼻塞、流涕咳嗽、喷嚏为特征。感冒又称伤风。感冒可分为两种，普通感冒为冒受风邪所致，一般病邪轻浅，以肺系症状为主，不造成流行；时行感冒为感受时邪病毒所致，病邪较重，具有流行特征。

本病发病率占儿科疾病首位，除了4-5个月以内小儿较少发病外，可发生于任何年龄的小儿。本病一年四季均可发病，以冬春多见，在季节变换、气候骤变时发病率高。小儿患感冒，因其生理病理特点，易于出现夹痰、夹滞、夹惊的兼夹证。

西医学将感冒分为普通感冒和流行性感冒，后者即相当于中医学时行感冒。

[病因病理]

小儿感冒的病因有外感因素和正虚因素。主要病因为感受外邪，以风邪为主，常兼杂寒、热、暑、湿、燥等，亦有感受时行疫毒所致。外邪侵犯人体，是否发病，还与正气之强弱有关，当小儿卫外功能减弱时遭遇外邪侵袭，则易于感邪发病。

感冒的病变脏腑在肺，随病情变化，可累及肝脾；外邪经口鼻或皮毛侵犯肺卫。肺司呼吸，外合皮毛，主腠理开合，开窍于鼻。皮毛开合失司，卫阳被遏，故恶寒发热，头痛身痛。咽喉为肺之门户，外邪上受，可见鼻塞流涕，咽喉红肿；肺失清肃，则见喷嚏咳嗽。风为百病之长，风邪常兼夹寒、热、暑、湿等病因为患，病理演变上可见兼夹热邪的风热证、兼夹寒邪的风寒证及兼夹暑湿的湿困中焦等证。

肺脏受邪，失于清肃，津液凝聚为痰，壅结咽喉，阻于气道，加剧咳嗽，此即感冒夹痰。小儿脾常不足，感受外邪后往往影响中焦气机，减弱运化功能，致乳食停积不化，阻滞中焦，出现脘腹胀满、不思乳食，或伴呕吐、泄泻，此即感冒夹滞。小儿神气怯弱，感邪之后热扰肝经，易导致心神不宁，生痰动风，出现一时性惊厥，此即感冒夹惊。

体禀不足，卫外功能不固之小儿，稍有不慎则感受外邪，久之肺脾气虚、营卫不和，或肺阴不足，更易反复感邪，屡作感冒、咳嗽、肺炎等病症，称为反复呼吸道感染儿。

[临床诊断]

1．发热恶寒、鼻塞流涕、喷嚏等症为主，多兼咳嗽，可伴呕吐、腹泻，或发生高热惊厥。

2．四时均有，多见于冬春，常因气候骤变而发病。

3．血白细胞总数正常或减少，中性粒细胞减少，淋巴细胞相对增多，单核细胞增加。

[辨证论治]

一、辨证要点

感冒辨证可从发病情况、全身及局部症状着手。冬春多风寒、风热及时行感冒，夏秋季节多暑邪感冒，发病呈流行性者为时行感冒。感冒日久或反复感冒则多为正虚感冒。除常证外，辨证时还应结合辨别夹痰、夹滞、夹惊的兼证。

二、治疗原则

感冒的基本治疗原则为疏风解表。因小儿为稚阴稚阳之体，发汗不宜太过，以免耗损津液。小儿感冒容易寒从热化，或热为寒闭，形成寒热夹杂之证，单用辛凉汗出不透，单用辛温恐助热化火，常取辛凉辛温并用。感冒若单用解表法易汗出后复热，应据证情合用清热解毒、清暑化湿、化痰消食、镇惊熄风等治法。体质虚弱者不宜过于发表，或采用扶正解表法。反复呼吸道感染患儿应在感冒之后及时调理，改善体质，增强免疫力。

三、分证论治

（一）主证

1．风寒感冒

证候：恶寒发热，无汗，头痛，鼻塞流涕，喷嚏，咳嗽，喉痒，舌偏淡，苔薄白，脉浮紧。

分析：风寒外束，卫表不和。肌表为寒邪所束，经气不得宣畅，故发热无汗，恶寒头痛；风邪犯肺，肺气失宣，故喉痒，喷嚏咳嗽；苔薄白，脉浮紧为风寒征象。

治法：辛温解表。

方药：荆防败毒散、葱豉汤加减。常用药：葱白、苏叶、豆豉解表发汗，荆芥、防风疏风散寒，杏仁、前胡宣发肺气，桔梗开肺利咽，甘草调和诸药。

表寒重，恶寒发热加羌活、白芷祛风解肌；咳甚加白前、紫菀宣肺止咳；痰多加半夏、陈皮燥湿化痰。

2．风热感冒

证候：发热重，恶风，有汗或无汗，头痛，鼻塞流脓涕，喷嚏，咳嗽，痰黄粘，咽红或肿，曰干而渴，舌质红，苔薄白或黄，脉浮数。

分析：风热外袭，肺卫不利。感受风热或寒从热化，腠理开泄，发热重而有汗出；风热上乘，肺气失宣故咳嗽流涕，痰粘，咽红或肿；热易伤津，口干而渴；舌红苔薄黄，脉浮数皆风热征象。

治法：辛凉解表。

方药：银翘散或桑菊饮加减。常用药：金银花、菊花、连翘 清热 解表，薄荷、牛蒡子疏风散热、宣肺利咽，豆豉发表除烦，桔梗、前胡宜肺化痰。

表热证候明显者，选银翘散；咳嗽症状较重者，选桑菊饮。咳甚痰黄加黛蛤散、前胡清肺化痰；咽红肿甚加山豆根、土牛膝根清咽解毒；高热便秘加生大黄、全瓜蒌通腑泻热。

3．署邪感冒

证候：发热无汗，头痛鼻塞，身重困倦，咳嗽不剧，胸闷泛恶，食欲不振，或有呕吐 泄泻，舌质红，苔黄腻，脉数。

分析：暑邪夹湿，束表困脾。暑邪外袭，卫表失宣则见高热、无汗；湿遏肌表则身重困倦；暑湿困于中焦，故胸闷泛恶，食欲不振，或呕吐 泄泻；舌红苔腻为暑湿之征象。

治法：清暑解表。

方药：新加香薷饮加减。常用药：香薷发汗解表化湿，金银花、连翘解暑清热，藿香、佩兰祛暑利湿，厚朴、白豆蔻、扁豆花化湿和中。

热甚心烦加黄连、淡豆豉、栀子；泛恶呕吐加竹茹、半夏；身重困倦苔腻加鲜荷梗、荷叶、佩兰、西瓜翠衣。

4．时行感冒

证候：全身症状较重，壮热嗜睡，汗出热不解，目赤咽红，肌肉酸痛，或有恶心呕吐，或见疹点散布，舌红苔黄，脉数。

分析：疫毒侵袭，火热燔炽。疫毒袭表，故壮热嗜睡，肌肉酸痛；上焦热炽，故目赤咽红；邪伏中焦故恶心呕吐；舌红苔黄、脉数均为热盛之象。

治法：疏风清热解毒。

方药：银翘散合普济消毒饮加减。常用药：银花、连翘 清热解毒，荆芥、羌活辛温疏邪，山栀、黄芩清肺泄热，板蓝根、贯众、蚤休泄热解毒，薄荷辛凉发散。

如症见高热恶寒，脘痞恶心、头痛纳呆，苔如积粉，为时邪夹秽浊疫气，侵于募原。治宜透达募原，辟秽化浊。方选达原饮加味。常用药：槟榔、草果、厚朴、知母、白芍、甘草、黄芩、柴胡、板蓝根。

（二）兼证

1．夹痰

证候：感冒兼见咳嗽较剧，咳声重浊，喉中痰鸣，苔滑腻，脉浮数而滑。

分析：咳嗽多痰、痰白清稀或有泡沫为风寒，痰黄粘稠为风热。

治法：偏于风寒者辛温解表，宣肺化痰；偏于风热者辛凉解表，清肺化痰。

方药：在疏风解表的基础上，偏风寒配用二陈汤加减，常用药：半夏、陈皮、白前、枳壳等燥湿化痰；偏于风热者配用青黛、海蛤壳、浙贝母、瓜蒌皮等清化痰热。

2．夹滞

证候：感冒兼见脘腹胀满，不思饮食，呕吐酸腐，口气秽浊，大便酸臭，或腹痛 泄泻，或大便秘结，舌苔垢腻，脉滑。·

分析：食滞中焦则脘腹胀满；升降失司则呕恶、纳呆、泄泻；食积化腐则口气秽浊，大便酸臭；苔垢腻脉滑为内有积滞之象。

治法：解表合消食导滞。

方药：佐用保和丸。常用药：山楂、鸡内金、麦芽消食导滞，莱菔子、枳壳降气消积。

3．夹惊

证候：兼见惊惕啼叫，夜卧不安、磨牙，甚则惊厥抽风，舌尖红，脉弦。

分析：小儿神气怯弱，筋脉未盛，感受外邪，心神失宁故见惊惕啼叫，夜卧不安、磨牙，甚而惊厥抽风，舌尖红、脉弦为心肝热象。

治法：解表 清热，镇惊熄风。

方药：汤剂中可加用钩藤、蝉蜕、僵蚕平肝熄风，煅龙骨、茯苓宁心安神。另服小儿回春丹或小儿金丹片。

（三）复感证

1．肺卫不固

证候：面色欠华，常自汗出，恶风怕冷，鼻塞流涕，发热不甚，反复感邪，舌质淡，苔薄白，脉缓弱。

分析：肺卫不固，外邪易侵。小儿正气不足，肺卫不固故常自汗出，反复感冒；面色欠华，恶风怕冷为肺气虚证；舌淡苔薄、脉细弱为气虚之象。

治法：益气固表。

方药：玉屏风散加味。常用药：黄芪益气固表，白术健脾补气，防风祛风护卫，苏叶理气和中，生牡蛎敛汗护表。

汗出较甚者加生龙骨、糯稻根固表止汗；气虚明显者加党参、茯苓健脾益气；食欲不振者加陈皮、焦山楂运脾开胃。

2．营卫不和

证候：平素汗多，汗出不温，面色觥白，肌肉松弛，肢凉畏寒，舌淡红，苔薄白或花剥，脉无力。

分析：营卫不和，正虚邪恋。卫阳不足故面色胱白，肢凉畏寒；营阴失守则多汗不温；舌淡红、苔薄白为气阳不足之象。

治法：调和营卫。

方药：黄芪 桂枝五物汤加味。常用药：黄芪益气固表，桂枝、白芍、炙甘草、生姜、大枣调和营卫，敛汗固卫。

低热绵延者加白薇、银柴胡清其虚热；出汗过多加浮小麦、酸枣仁固表止汗。

3．肺阴不足

证候：面色潮红，形体消瘦，潮热盗汗，口渴咽干，手足心热，舌红少津，苔少或花剥，脉细。

分析：肺阴不足，阴虚内热。肺阴不足，则咽干口渴；阴虚生内热故身有潮热，手足心热；舌红少苔，脉细为阴虚之象。

治法：滋阴养肺。

方药：百合固金汤加减。常用药：百合、麦冬润肺生津，玄参、生地养阴清热，白芍、五味子敛肺止汗，桔梗、甘草利咽和中。

咽干干咳加天花粉、川贝母润肺止咳；潮热盗汗加地骨皮、五味子 清热敛阴；寐少便干加酸枣仁、柏子仁安神润肠。

[其他疗法]

一、中成药剂

1．午时茶每服1／2-1包，1日3次。用于风寒感冒夹滞。

2．小柴胡冲剂每服1包，1日2-3次。用于感冒 发热，往来不已。

3．清开灵冲剂每服1包，1日2—3次。用于时行感冒。

4．小儿回春丹每服每岁1粒，最多10粒，1日2—3次。用于感冒夹惊。

5．小儿金丹片每服2-3粒，1日3次：用于感冒夹惊。

6．玉屏风口服液每服1支，1日2-3次。用于复感证肺卫不固证。

二、单方验方

葱白头（连须）3-7个，生姜3-5片。浓煎后加糖适量。用于风寒感冒。

三、药物外治

香薷、柴胡、厚朴、扁豆花、防风各30g，银花、连翘、豆豉、鸡苏散、石膏、板蓝根各50g。煎水3000ral，稍冷沐浴。1日1-2次。用于暑邪感冒。·

四、针灸疗法

1．针刺风池、合谷、大椎、风门、肺俞。中等刺激，不留针。用于风寒感冒。

2．针刺大椎、曲池、鱼际、外关、少商。中等刺激，不留针。用于风热感冒。

[预防护理]．

一、预防

1．注意体格锻炼，多做户外活动，增强体质。，

2．注意随气候变化增减衣服，尤其气温骤变时。勿长期衣着过暖。

3．冬春感冒流行时，少去公共场所，避免感染。

二、护理

患病期间，多饮开水，给予易消化食物。高热患儿及时物理降温。做好口腔护理。

[文献摘要]

《小儿药证直诀·伤风》：“伤风昏睡，口中气热，呵欠顿闷，当发散，与大青膏解。”

《婴童类粹·伤寒论》：“夫小儿伤寒于大人无异，所兼者惊、积而已。”

《幼幼集成·发热证治》：“小儿无故发热，多由外感风寒。其证喜人怀抱，畏缩，恶风寒，不欲露出头面，面带惨色，不渴，清便自调，吮乳口不热。或鼻塞流涕，或喷嚏，浑身拘急，此表热也。初起时一汗可解。”

[现代研究]

马融．江育仁教授防治呼吸道复感儿的学术思想研究．新中医1997；29（4）：5

对131例呼吸道复感儿的发病机理及治疗方法进行研究，指出复感儿发病机理不在邪多而在正虚，正虚的实质是营卫气虚。探讨了正虚的临床表现，总结了以扶正为主治疗复感儿的疗效与机理。

周思琼．透卫清气汤治疗小儿急性呼吸道感染105例．新中医1998；30（6）：46

以透卫清气汤治疗105例患儿，取得较好疗效。药用生石膏12g，桑叶、冬瓜子各8g，金银花、菊花、连翘、苦杏仁各6g，布渣叶log，桔梗3g，薄荷（后下）2．5g，甘草3g。治疗结果：痊愈90例，好转12例，无效3例，总有效率为刃．1％。方以石膏为君，清热泄火，以清气分之火热，并能生津除烦；桑叶、菊花辛凉透表、疏风散热，冬瓜子清热化痰、利湿解毒共为臣；佐以杏仁、桔梗宣肺利气、止咳化痰；金银花、连翘 清热解毒、表里双解；薄荷疏散风热；布渣叶清热解毒消滞；甘草解毒和中，并调和诸药为使。诸药相伍，既可清卫分之热，又可清气分之热，共奏透卫清气、宣肺止咳、解毒之功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 夏季热
  • 当前页：第一节 感冒
  • 下一页：第二节 咳嗽
<<< 返回本书目录
  1. 感冒【疾病大全】
  2. 感冒【中药主治】
  3. 感冒《自我调养巧治病》
  4. 感冒部《本草易读》
  5. 感冒《自我调养巧治病》
  6. 感冒的辨证治疗《名师垂教》
  7. 感冒《中医内科学》
  8. 感冒的中医食疗《老年食养食疗》
  9. 感冒《中医儿科学》
  10. 感冒发热【中药主治】
  11. 感冒《针灸学》
  12. 感冒发散汤【方剂大全】
  13. 感冒《圆运动的古中医学》
  14. 感冒发烧【中药主治】
  15. 感冒《幼科释谜》
  16. 感冒风寒《药症忌宜》
  17. 感冒《医学实在易》
  18. 感冒风寒【中药主治】
  19. 感冒《医学集成》
  20. 感冒风寒【方剂主治】
  21. 感冒《血证论》
  22. 感冒风寒夹惊《儿科萃精》
  23. 感冒《小儿常见病单验方》
  24. 感冒风寒夹热《儿科萃精》
  25. 感冒《万病回春》
  26. 感冒风寒夹食《儿科萃精》
  27. 感冒《寿世保元》
  28. 感冒风寒门《幼科指南》
  29. 感冒《回春录》
  30. 感冒风寒总括《医宗金鉴》
  1. 感冒《中医儿科学》
  2. 感冒《中医内科学》
  3. 感冒《针灸学》
  4. 感冒《幼科释谜》
  5. 感冒部《本草易读》
  6. 感冒《医学实在易》
  7. 感冒的辨证治疗《名师垂教》
  8. 感冒《回春录》
  9. 感冒的意义《圆运动的古中医学》
  10. 感冒《竹林女科证治》
  11. 感冒的中医食疗《老年食养食疗》
  12. 感冒《血证论》
  13. 感冒点《手穴手纹诊治》
  14. 感冒《万病回春》
  15. 感冒发散汤《奇方类编》
  16. 感冒《古今医鉴》
  17. 感冒风寒《傅青主男科》
  18. 感冒《寿世保元》
  19. 感冒风寒《药症忌宜》
  20. 感冒《中医词典》
  21. 感冒风寒夹惊《儿科萃精》
  22. 感冒《自我调养巧治病》
  23. 感冒风寒夹热《儿科萃精》
  24. 感冒《自我调养巧治病》
  25. 感冒风寒夹食《儿科萃精》
  26. 感冒《气功外气疗法》
  27. 感冒风寒门《幼科指南》
  28. 感冒《小儿常见病单验方》
  29. 感冒风寒总括《医宗金鉴》
  30. 感冒《手穴手纹诊治》
  31. 感冒风寒总括《幼科心法要诀》


咳嗽_《中医儿科学》_中医儿科_【岐黄之术】

第二节 咳嗽

第二节 咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

凡因感受外邪或脏腑功能失调，影响肺的正常宣肃功能，造成肺气上逆作咳，咯吐痰涎的，即称“咳嗽”。本证相当于西医学所称的气管炎、支气管炎。古代关于本证的认识较为全面，从临床症状、病机、治则到方药均有详细记载。目前咳嗽在临床上发病率较高，冬春季节及寒温不调之时尤为多见，多发生于幼儿。咳嗽作为一个症状，可见于诸多疾病中，当咳嗽以突出主症出现时，方可称谓咳嗽，若是其他外感，内伤疾病中出现咳嗽症状，则不属于本病证。

[病因病机]

形成咳嗽的病因主要是感受外邪，以风邪为主，肺脾虚弱是其内因。病位主要在肺脾。

感受外邪主要为感受风邪。小儿冷暖不知自调，风邪致病，首犯肺卫。肺主气，司呼吸，肺为邪侵，壅阻肺络，气机不宜，肃降失司，肺气上逆，则为咳嗽。风为百病之长，常夹寒夹热，而致临床有风寒、风热之区别。

内伤病因小儿脾虚生痰，上贮于肺，致肺之清肃失司而发为咳嗽。或禀赋不足，素体虚弱，若外感咳嗽日久不愈，．进一步耗伤气阴，发展为内伤咳嗽。

小儿咳嗽病因虽多，但其发病机理则一，皆为肺脏受累，宣肃失司而成。外感咳嗽病起于肺，．内伤咳嗽可因肺病迁延，也可由它脏先病累及于肺所致。其病理因素主要为痰。外感咳嗽为六淫之邪，侵袭肺系，致肺气壅遏不宣；清肃之令失常，痰液滋生。内伤多为脾虚生痰，痰阻气道，影响肺气出入，致气逆作咳。若小JL肺脾两虚，气不化津厂则痰湿更易滋生。若痰湿蕴肺，遇感引触，转从热化，则可出现痰热咳嗽。小儿禀赋不足，素体虚弱，若外感咳嗽日久不愈，可耗伤气阴，发展为肺阴耗伤或肺脾气虚之证。

[临床诊断]

一、诊断要点

1．咳嗽为主要症状，多继发于感冒之后，常因气候变化而发生。

2．好发于冬春季节。

3．肺部听诊两肺呼吸音粗糙，或可闻干哕音。

4．X线摄片或透视检查，示肺纹理增粗。

二、鉴别诊断

临床须与顿咳作鉴别。两者均以咳嗽为主症，但咳嗽多为声咳；顿咳为阵发性痉挛性咳嗽，咳后有鸡鸣样吼声，并吐出痰涎，病程迁延日久为特征。

[辨证论治]

一、辨证要点

咳嗽辨证，主要区别外感咳嗽、内伤咳嗽。外感咳嗽往往病程短，伴有表证，多属实证。内伤咳嗽，发病多缓，病程较长，多兼有不同程度的里证，常呈由实转虚的证候变化。

二、治疗原则

本病证的治疗，应分清邪正虚实及外感内伤。外感咳嗽一般邪气盛而正气未虚，治宜疏散外邪，宣通肺气为主，邪去则正安，不宜过早使用苦寒、滋腻、收涩、镇咳之药，以免留邪。内伤咳嗽，则应辨明由何脏累及，随证立法。痰盛者化痰以宣肃肺气，依痰热、痰湿之不同，分别予以清热化痰或燥湿化痰。后期以补为主，分别以润肺滋阴与健脾补肺为法。

三、分证论治

（一）外感咳嗽

1．风寒咳嗽

证候：咳嗽频作，咽痒声重，痰白清稀，鼻塞流涕，恶寒少汗，或有发热 头痛，全身酸痛，舌苔薄白，脉浮紧，指纹浮红。

分析：风寒束肺，肺气失宣。肺主卫表，司开合，风寒犯肺，肺气失宣，则见咳嗽频作，喉痒声重；风寒外束，腠理闭塞，故而发热恶寒；风寒外袭，经气不畅，见全身酸痛；舌苔薄白、指纹浮红为邪在表之象。

治法：散寒宣肺。

方药：金沸草散加减。常用药：金沸草顺气止咳，前胡、荆芥解散风寒，细辛温经发散，半夏燥湿化痰，茯苓利水除痰。

寒邪较重，加炙麻黄辛温宣肺；咳甚加杏仁、桔梗、枇杷叶止咳下气；痰多加橘皮、茯苓化痰理气。

2．风热犯肺，

证候：咳嗽不爽，痰黄粘稠，不易咯出，口渴咽痛，鼻流浊涕，伴有发热 头痛，恶风，微汗出，舌质红，苔薄黄，脉浮数，指纹红紫。

分析：风热犯肺，肺失清肃。肺开窍于鼻，风热犯肺，肺失清肃，气道不宜，故咳嗽不爽，鼻流浊涕；肺主皮毛，风热束表，客于皮毛，疏泄失司，故发热 头痛，恶风微汗出；肺热上熏于咽，则咽痛；舌苔薄黄、脉浮红，为风热邪在肺卫之象。

治法：疏风肃肺。

方药：桑菊饮。常用药：桑叶、菊花疏散风热，薄荷、连翘辛凉透邪、清热 解表；杏仁、桔梗宣肺止咳，芦根 清热生津，甘草和中。

气粗；口渴加生石膏、天花粉 清热生津；肺热重加黄芩清肺；咽红肿痛加土牛膝根、玄参利咽消肿。咳重加枇杷叶、前胡清肺止咳；痰多加浙贝母、瓜蒌涤痰止咳。

（二）内伤咳嗽

1．痰热咳嗽

证候：咳嗽痰黄，稠粘难咯，面赤唇红，口苦作渴，或有发热、烦躁不宁，尿少色黄，舌红苔黄腻，脉滑数，指纹色紫。·

分析：痰热内蕴，肺失清肃。外感风热化火人里，炼液成痰，痰随气逆，故咳嗽痰多，稠粘难咯；气火上升，里热熏蒸故面红唇赤，口苦作渴，烦躁不宁；舌红苔黄、脉滑数，指纹紫是痰热之象。

治法：清肺化痰。

方药：清宁散加减。常用药：桑白皮、前胡、瓜蒌皮、葶苈子肃肺降逆，茯苓、浙贝母、车前子祛痰镇咳，黄芩、鱼腥草清肺解热，甘草和中。

痰多色黄，稠粘咯吐不爽加竹沥、胆南星、海浮石清肺化痰；胸胁疼痛加郁金、川楝子理气通络；心烦口渴加栀子、黄连、竹叶清心除烦。

2．痰湿咳嗽

证候：咳嗽重浊，痰多壅盛，色白而稀，胸闷纳呆，苔白腻，脉濡。

分析：痰湿中阻，肺失宣降。脾胃滋生痰湿，上贮于肺，则咳嗽痰壅，色白而稀；痰湿中阻，气机失畅，则胸闷纳呆；苔白腻，脉濡为痰湿内停之象。

治法：化痰燥湿。

方药：二陈汤合三子养亲汤。常用药：陈皮、半夏利气化痰，茯苓、甘草调脾化湿，苏子、莱菔子、白芥子肃肺化痰。

湿盛加苍术、厚朴燥湿健脾，宽胸行气；咳甚加杏仁、百部、枇杷叶宣肺化痰止咳；胸闷呕吐加陈皮、枳壳 理气宽胸。

3．阴虚咳嗽

证候：干咳无痰，或痰少而粘，不易咯出，口渴咽干，喉痒声嘶，手足心热，或咳嗽带血，午后潮热，舌红少苔，脉细数。

分析：正虚邪恋，肺阴受损。阴虚则内热，故见午后潮热，手足心热，热伤肺络，见咳嗽带血；阴液受伤，无以上承，故口渴咽干；阴虚生燥，见干咳无痰，喉痒声嘶。

治法：滋阴润肺，兼清余热。

方药：沙参麦冬汤加减。常用药：南沙参清肺火、养肺阴，麦门冬、玉竹 清热润燥，天花粉、生扁豆清胃火、养胃阴，桑叶宣肺，生甘草清火和中。

咳嗽痰粘加川贝母、炙枇杷叶、海浮石豁痰止咳；咳甚痰中带血加茅根、藕节炭、蛤粉炒阿胶清肺止咳；阴虚发热加地骨皮、白薇、生地黄、石斛养阴清热。

4．气虚咳嗽，

证候：咳而无力，痰白清稀，面色苍白，气短懒言，语声低微，喜温畏寒，体虚多汗，舌质淡嫩，脉细少力。

分析：肺气不足，余邪未解。肺为气之主，肺虚则气无所主而咳嗽无力，气短懒言，声音低微；肺气虚弱，卫外不固，见喜温畏寒多汗；肺虚及脾，水湿不能运化，故痰白清稀；舌淡苔白，脉细无力为气虚之象。

治法：健脾补肺，益气化湿。’

方药：六君子汤加味。党参补气益胃，白术、茯苓健脾化湿，甘草和中养胃，陈皮、半夏燥湿化痰。

气虚甚者加黄芪、黄精益气补虚；汗出形寒加生姜、大枣调和营卫；咳甚痰多加杏仁、川贝母、炙枇杷叶化痰止咳；纳呆加焦山楂、神曲和胃导滞。

[其他疗法]

一、中成药剂

1．蛇胆川贝液每服lOmL，1日2-3次。用于风热咳嗽、痰热咳嗽。

2．急支糖浆每服5—lOmL，1日2—3次。用于风热咳嗽。

3．橘红痰咳液每服lOmL，1日2—3次。用于痰湿咳嗽。

4．半夏露每服5—lOmL，1日2—3次。用于痰湿咳嗽。

二、单方验方

1．紫苏、陈皮各log，白萝D＼汁12g。加水120mL，煎成60mL，加红糖log，趁热温服。用于风寒咳嗽。

2．枇杷叶、桑白皮各log，桔梗、白前各6so水煎服。用于痰热咳嗽。

3．鱼腥草60g，杏仁log，桔梗12g。水煎服。用于痰热咳嗽。

4．川贝母6g，雪梨1个，冰糖15g。蒸服。用于阴虚咳嗽。

三、药物外治

丁香、肉桂各3g，共为末。温水调敷肺俞穴，固定。每日换1次。用于气虚咳嗽。

四、针灸疗法

体针取穴：①天突、曲池、内关、丰隆。②肺俞、尺泽、太白、太冲。每日取1组，两组交替使用，每日1次，10-15次为1疗程，中等刺激，或针后加灸。用于气虚咳嗽。

[预防护理]

一、预防

加强锻炼，增强抗病能力。注意气候变化，防止受凉，特别秋冬季节，注意胸、背、腹部保暖，以防外感。

二、护理

注意保持室内空气流通，避免煤气、尘烟等刺激。咳嗽期间，适当休息，多饮水，饮食宜清淡，避免腥、辣、油腻之品。

[文献摘要]

《小儿药证直诀·咳嗽》：“治嗽大法，盛则下之，久则补之，更量虚实，以意增损。”

《万氏秘传片玉心书·咳嗽门》：“要知治嗽大法，依时认症扶持，春天外感症无疑，夏是炎上火气，秋则肺伤湿热，冬为风冷相随，相时而动作良医，对症依方用剂。……大抵实者当下，虚则补药为宜，寒者温散药中推，热症清凉为贵。风则尤当发散，停痰消逐宜施，初间止涩莫投之，总要化痰顺气。”

《幼幼集成·咳嗽证治》：“经曰：五脏 六腑皆令人咳。然必脏腑各受其邪而与之，要终不离乎肺也。但因痰而嗽者，痰为重，主治在脾。因咳而动痰者，咳为重，主治在肺。”

[现代研究]

杨景山，王世录．宣肺止咳汤治疗小儿外感咳嗽250例．新中医1997；29，（6）：45

自拟宣肺止咳汤（荆芥、前胡、百部、蝉蜕、桔梗各4g，僵蚕5g，板蓝根12g，苦杏仁、陈皮、甘草各3g）治疗小儿外感咳嗽250例，服药1—3剂痊愈％例，4—5剂痊愈115例，6-7剂痊愈39例。

小儿脏腑娇嫩，气血未充，腠理疏松，又因寒暖不能自调，易为六淫所侵，风为六淫之首，又多夹其他外邪侵入肺卫，肺失宣降而发生咳嗽。故以疏风散邪，宣肺止咳为原则。宣肺止咳汤全方药性温润平和，不寒不热，经加减可通治各型外感咳嗽。

陈百炎．僵冬蒡草汤治疗小儿咳嗽142例．新中医1998；30（10）：47

自拟僵冬蒡草汤（僵蚕、款冬花、牛蒡子各10s，甘草5g），风寒加麻黄、生姜，风热加金银花、连翘，痰热加川贝母、天竺黄，痰湿加半夏、茯苓、陈皮，体虚加黄芪、沙参，水煎服，2日1剂，每次用量随年龄而定。治疗小儿咳嗽142例，治愈114例，好转盟例，无效6例。总有效率95．8％。方中僵蚕、牛蒡子疏风解毒、利咽化痰，款冬花润肺化痰止咳，甘草补脾和中。全方疏风宣肺，化痰止咳。药性气轻味薄，祛邪而不伤正，勿过温发汗，忌苦寒伤胃。治疗期间尚须调节饮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 感冒
  • 当前页：第二节 咳嗽
  • 下一页：第三节 肺炎喘嗽
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《中医儿科学》
  2. 咳嗽《邵兰荪医案》
  3. 咳嗽《外科全生集》
  4. 咳嗽《万氏秘传片玉心书》
  5. 咳嗽《胎产指南》
  6. 咳嗽《医学启源》
  7. 咳嗽《时方妙用》
  8. 咳嗽《经验丹方汇编》
  9. 咳嗽《医学三字经》
  10. 咳嗽《扁鹊心书》
  11. 咳嗽《叶天士医案精华》
  12. 咳嗽《厘正按摩要术》
  13. 咳嗽《医效秘传》
  14. 咳嗽《中医内科学》
  15. 咳嗽《痘疹心法要诀》
  16. 咳嗽《中医内科学》
  17. 咳嗽《痘疹心法要诀》
  18. 咳嗽《幼科折衷》
  19. 咳嗽《医学见能》
  20. 咳嗽《医旨绪余》
  21. 咳嗽《沈氏女科辑要》
  22. 咳嗽《医学从众录》
  23. 咳嗽《笔花医镜》
  24. 咳嗽《古今医彻》
  25. 咳嗽《慈幼便览》
  26. 咳嗽《活幼心书》
  27. 咳嗽《医学真传》
  28. 咳嗽《活幼心书》
  29. 咳嗽《也是山人医案》
  30. 咳嗽《专治麻痧初编》
  31. 咳嗽《女科折衷纂要》


肺炎喘嗽_《中医儿科学》_中医儿科_【岐黄之术】

第三节 肺炎喘嗽

第三节 肺炎喘嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

肺炎喘嗽是小儿时期常见的肺系疾病之一，以发热、咳嗽、痰壅、气急、鼻煽为主要症状，重者涕泪俱闭、面色苍白发绀。肺炎喘嗽的病名首见于<麻科活人全书），该书叙述麻疹出现“喘而无涕，兼之鼻煽”症状时，·称为“肺炎喘嗽”。本病全年皆有，冬春两季为多，好发于婴幼儿，一般发病较急，若能早期及时治疗，预后良好。本病包括西医学所称支气管肺炎、间质性肺炎、大叶性肺炎等。

[病因病机]

引起肺炎喘嗽的病因主要有外因和内因两大类。外因主要是感受风邪，小儿寒温失调，风邪外袭而为病，风邪多夹热或夹寒为患，其中以风热为多见。小儿肺脏娇嫩，卫外不固，如先天禀赋不足，或后天喂养失宜，久病不愈，病后失调，则致正气虚弱，卫外不固，腠理不密，而易为外邪所中。

肺炎喘嗽的病变主要在肺。肺为娇脏，性喜清肃，外合皮毛，开窍于鼻。感受风邪，首先侵犯肺卫，致肺气郁闭，清肃之令不行，而出现发热、咳嗽、痰壅、气促、鼻煽等症。痰热是其病理产物，常见痰热胶结，阻塞肺络，亦有痰湿阻肺者，肺闭可加重痰阻，痰阻又进一步加重肺闭，形成宣肃不行，症情加重。．

肺主治节，肺气郁闭，气滞血瘀，心血运行不畅，·可致心失所养，心气不足，心阳虚衰的危重变证。亦可因邪热炽盛化火，内陷厥阴，出现高热动风证候。若影响脾胃升降，浊气停聚，大肠之气不行，可出现腹胀、便秘等腑实证候。

重症肺炎或素体虚弱之患儿，患病之后常迁延不愈，难以恢复，如体禀营虚卫弱者，可致长期不规则发热，或寒热往来，自汗；体禀阴液不足者，可形成发热以夜间为甚，手足心灼热，盗汗、夜寐不宁等症。

[临床诊断]

1．发病较急，轻证仅有发热 咳嗽，喉间痰鸣，重证则呼吸急促，鼻翼煽动。

2．病情严重时，痰壅气逆，喘促不安，烦躁不宁，面色苍白，唇口青紫发绀。

3．初生儿患本病时，常见不乳、神萎、口吐白沫，可无上述典型证候。

4．肺部听诊可闻细湿哕音，如病灶融合，可闻及管状呼吸音。

5．X线检查见肺纹理增多、紊乱，肺部透亮度降低或增强，可见小片状、斑片状阴影，也可出现不均匀的大片状阴影。

6．实验室检查，细菌引起的肺炎，白细胞总数较高，中性粒细胞增多，若由病毒引起，白细胞总数减少，稍增或正常。

[辨证论治]

一、辨证要点

肺炎喘嗽病初与感冒相似，均为表证，但肺炎表证时间短暂，很快入里化热，主要特点为咳嗽、气喘。初起应分清风热还是风寒，风寒者多恶寒无汗，痰多清稀，风热者则为发热·：重，咳痰粘稠。痰阻肺闭时应辨清热重、痰重，热重者高热稽留不退，面红唇赤，烦渴引饮；痰重者喉中痰鸣，痰声辘辘，胸高气急。若高热炽盛，喘憋严重，呼吸困难，为毒热闭；肺重症。若正虚邪盛出现心阳虚衰，热陷厥阴，为病邪猖獗正气不支的危重变症。

二、治疗原则

本病治疗，以宣肺平喘，清热化痰为主法。若痰多壅盛者，首先降气涤痰；喘憋严重者，治以平喘利气；气滞血瘀者，·治以活血化瘀；病久气阴耗伤者，治以补气养阴，扶正达邪；出现变证者，随证施治。因本病易于化热，病初风寒闭肺治方中宜适当加入清热药。肺与大肠相表里，壮热炽盛时宜早用通腑药，致腑通热泄。病之后期，阴虚肺燥，余邪留恋，用药宜甘寒，避免用滋腻之品。

三、分证论治

（一）常证

1．风寒闭肺

证候：恶寒发热，无汗不渴，咳嗽气急，痰稀色白，舌淡红，苔薄白，脉浮紧。

分析：风寒闭肺，肺气失宣。邪郁肌表，因而恶寒发热，无汗不渴，咳嗽气急。痰稀色白，舌淡红，苔薄白，脉浮紧为风寒之象。

治法：辛温开肺，化痰止咳。

方药：三拗汤合葱豉汤。常用药：麻黄、杏仁、甘草散寒宜肺，荆芥、豆豉辛温解表，桔梗、防风 解表宣肺。本证易于化热，可加金银花、连翘 清热解毒。

痰多白粘，苔白腻者，加苏子、陈皮、半夏、莱菔子化痰止咳平喘；寒邪外束，肺有伏热，加桂枝、石膏表里双解。

2．风热闭肺

证候：发热恶风，微有汗出，口渴欲饮，咳嗽，痰稠色黄，呼吸急促，咽红，舌尖红，苔薄黄，脉浮数。

分析：风热外袭，肺闭失宣，因而发热恶风，微有汗出，口渴引饮。咽红，舌尖红，苔薄黄，脉浮数为风热之象。

治法：辛凉宣肺，清热化痰。

方药：银翘散合麻杏石甘汤加减。常用药：麻黄、杏仁、生石膏、生甘草 清热宣肺，金银花、连翘 清热解毒，薄荷辛凉解表，桔梗、牛蒡子 清热利咽。

壮热烦渴，倍用石膏，加知母，清热宣肺；喘息痰鸣者加葶苈子、浙贝母泻肺化痰；咽喉红肿疼痛，加射干、蝉蜕利咽消肿；津伤口渴加天花粉生津清热。

3．痰热闭肺

证候：壮热烦躁，喉间痰鸣，痰稠色黄，气促喘憋，鼻翼煽动，或口唇青紫，舌红，苔黄腻，脉滑数。

分析：痰热壅盛，故壮热烦躁，喉间痰鸣，痰稠色黄。肺气郁闭故见气促喘憋，鼻翼煽动。舌红，苔黄腻，脉滑数为痰热之象。

治法：清热宣肺，涤痰定喘。

方药：五虎汤合葶苈大枣泻肺汤。常用药：麻黄、杏仁、生石膏、生甘草清肺平喘，细茶升清降浊，桑白皮、葶苈子泻肺，苏子、前胡宣肺化痰，黄芩、虎杖清肺解毒。

痰重者加猴枣散豁痰；热甚腑实加生大黄、玄明粉通腑泄热；痰多加天竺黄、制胆南星化痰；唇紫加丹参、当归、赤芍活血化瘀。

4．痰浊闭肺

证候：咳嗽 气喘，喉间痰鸣，咯吐痰涎，胸闷气促，食欲不振，舌淡苔白腻，脉滑。

分析：痰浊壅阻，故咳嗽 气喘，喉间痰鸣，咯吐痰涎。痰浊闭郁，气机阻滞，故胸闷气促，食欲不振。舌苔白腻，脉滑为痰浊之象。

治法：温肺平喘，涤痰开闭。

方药：二陈汤合三子养亲汤。常用药：法半夏、陈皮、莱菔子、苏子、白芥子化痰除痹，枳壳、前胡行气宽胸，杏仁止咳化痰。

咳甚加百部、紫菀、款冬止咳化痰；便溏加茯苓、白术健脾。

5．阴虚肺热

证候：低热不退，面色潮红，干咳无痰，舌质红而干，苔光剥，脉数。

分析：余邪留恋，肺阴虚弱，故干咳无痰。舌质红而干，苔光剥，脉数为阴虚之象。

治法：养阴清肺，润肺止咳。

方药：沙参麦冬汤加减。常用药：南沙参、麦门冬、玉竹、天花粉养阴生津，桑叶、款冬花止咳，生扁豆、甘草健脾。

低热缠绵加青蒿、知母清虚热；咳甚加泻白散泻肺；干咳不止加五味子、诃子敛肺止咳；盗汗加地骨皮、煅龙骨敛汗固涩。

6．肺脾气虚

证候：病程迁延，低热起伏，气短多汗，咳嗽无力，纳差，便溏，面色苍白，神疲乏力，四肢欠温，舌质偏淡，苔薄白，脉细无力。

分析：肺气虚则气短多汗，咳嗽无力，低热起伏。脾气虚则纳差，便溏，神疲乏力，四肢欠温。

治法：健脾益气，肃肺化痰。

方药：人参 五味子汤加减。常用药：人参、五味子、茯苓、白术健脾益气敛肺，百部、橘红止咳化痰，生甘草和中。

动则汗出加黄芪、煅龙骨、煅牡蛎固表敛汗；咳甚加紫菀、款冬花止咳化痰；纳谷不香加神曲、谷芽、麦芽；大便不实加淮山药、炒扁豆健脾益气。

（二）变证

1．心阳虚衰

证候：突然面色苍白，紫绀，呼吸困难加剧，汗出不温，四肢厥冷，神萎淡漠或烦躁不宁，右胁下肝脏增大、质坚，舌淡紫，·苔薄白，脉微弱虚数。

分析：心阳虚衰，正气欲脱。心阳不能运行敷布全身，故面色苍白，四肢欠温；阳气浮越，故虚烦不宁；肺气痹阻，影响心血运行，血液瘀滞，故紫绀，舌淡紫；肝藏血，血郁于肝，故肝脏肿大。

治法：温补心阳，救逆固脱。

方药：参附龙牡救逆汤加减。常用药：人参大补元气，附子回阳救逆，龙骨、牡蛎潜阳敛阴，白芍、甘草和营护阴。

面色口唇发绀，肝脏肿大者，加当归、红花、丹参活血化瘀。兼痰热实证，须扶正祛邪，标本同治。

2．内陷厥阴

证候：壮热神昏，烦躁谵语，四肢抽搐，口噤项强，两目上视，咳嗽气促，痰声辘辘，舌质红绛，指纹青紫，达命关，或透关射甲，脉弦数。

分析：邪热炽盛，内陷厥阴。陷心则神明失守，昏迷、谵妄；陷肝则肝风内动，抽风痉厥，口噤项强，两目上视。

治法：平肝熄风，清心开窍。

方药：羚角钩藤汤合牛黄清心丸加减。常用药：羚羊角、钩藤平肝熄风，茯神安神定志，白芍、甘草、生地滋阴缓急。

昏迷痰多者加郁金、胆南星、天竺黄化痰开窍；高热神昏者，加安宫牛黄丸清心开窍。

[其他疗法]

一、单方验方

板蓝根、大青叶、金银花各15g，百部、桑白皮各6g，玄参9g，甘草3g。1日1剂。用于病毒性肺炎。

二、外治疗法

1．桑叶、知母各15g，杏仁、前胡、白前各10g，桔梗6g，甘草3g，银花、鱼腥草各20g。制成雾化剂，超声雾化吸人。每次10分钟，1日2次，5-7天为1疗程。用于风热闭肺证。

2．肉桂12g，丁香16g，川乌、草乌、乳香、没药各15g，当归、红花、赤芍、川芎、透骨草各30So制成10％油膏敷背部：，1日2次，5-7天为1疗程。用于肺部湿性哕音久不消失者.

三、拔罐疗法

取穴肩胛双侧下部，用拔罐法，每次5—10分钟。1日1次，5天为1疗程。用于肺炎后期哕音不消失者。

四、针灸疗法

体针主穴：尺泽、孔最、列缺、合谷、肺俞、足三里。配穴：痰热闭肺，加少商、丰隆、曲池、中脘；阳气虚脱，加气海、关元、百会。

[预防护理]

一、预防

1．搞好卫生，保持室内空气新鲜，冬春季节尽量少带易感儿去公共场所。

2．气候寒暖不调时，随时增减衣服，防止感冒。

3．加强体育锻炼，增强体质。

二、护理

1．饮食宜清淡富有营养，多喂开水。．

2．保持安静，居室空气新鲜。

3．呼吸急促时，应保持气道通畅位置，并随时吸痰。

4．对于重症肺炎患儿要加强巡视，注意病情变化。

[文献摘要]

《幼科要略·春温风温》：“春月暴暖忽冷，先受温邪，继为冷束，咳嗽痰喘最多。……夫轻为咳，重为喘，喘急则鼻掀胸挺。”

《幼科金针·肺风痰喘》：“小儿感冒风寒，入于肺经，遂发痰喘，喉间咳嗽不得舒畅，喘急不止，面青潮热，啼哭惊乱，若不早治，则惊风立至矣，唯月内芽儿犯此，即肺风痰喘。”

《万氏家藏育婴秘诀·喘》：“有小儿胸膈积热大喘者，此肺胀也，名马脾风，用牛黄夺命散主之。”

[现代研究]

郭新莉，焦丽，耿艳云。中西医结合治疗小儿支气管肺炎288例．陕西中医1994；15（5）：206．

采用加味麻杏石甘汤治疗小儿支气管肺炎288例，中药基本方：麻黄、川贝、桃仁、百部、甘草各3g，杏仁4g，生石膏20g，鱼腥草5g，随证加减。治疗结果，在乎喘、止咳、肺部湿哕音消失及缩短疗程方面，明显优于对照组（P<0．01）。提示加味麻杏石甘汤对小儿支气管肺炎风热闭肺型及痰热蕴肺型能起到宣泄郁热，清肺平喘定咳等重要作用。

崔彩善，肖淑琴．从热论治小儿肺炎343例的临床观察．北京中医1994；（6）：20

采用清热解毒法为主治疗小儿肺炎343例，中药基本方：金银花、芦根各15g，连翘、紫花地丁、黄芩、牛蒡子各log，板蓝根12g。治疗结果，痊愈294例（85．7％），显效46例（13．4％），无效3例（0．9％）。方中金银花、板蓝根、紫花地丁、连翘、黄芩 清热解毒，牛蒡子 清热利咽宣肺，芦根 清热生津，方中无辛散发汗之品，以清热护液而不伤津。若邪热人里可加柴胡，柴胡与黄芩相配，和解 清热。若邪热入里，口渴喜饮，大便干结，脉滑数，加生石膏、知母以清阳明气分之热。症见舌质红，舌苔少或剥脱，为热在气营，加生地、麦冬、丹皮、北沙参以清热凉营，养阴生津。症见舌质暗红，可加红花、丹参，不仅活血化瘀，且载药逐热。咳嗽痰多加杏仁、鱼腥草、桑白皮清肺化痰止咳。喘憋气促可暂加麻黄、苏子、葶苈子降肺止咳平喘。

在辨证的基础上从热论治，收到较好效果，服药后于l-2天退热者达61．5％，3—5天达24．5％，由于热退迅速，防止了津液的损耗，减少了痰液的生成，使肺脏得以清肃，从而减轻了痰喘，控制了病情的发展。

朱先康．清肺化痰剂治疗小儿支气管肺炎126例．江苏中医1998；19（1）：25

以清肺化痰为主要法则，基本方：炙麻黄3—5g，杏仁、虎杖、淡射干各10s，生石膏30-60g，黄芩5—log，鱼腥草10—15g，法半夏、生甘草、陈皮各5g。每日1剂，分3-5次服。疗程10—14天。治疗结果，痊愈108例（85．7％），好转14例（11．1％），未愈4例（3．2％）。痊愈病例中，平均退热时间3．9±1．5天，止咳时间8．7±2．6天，平喘时间2．4土0．8天，肺部哕音消失时间7．4土2．5天。

本方以麻杏石甘汤为主方，意在辛凉宣泄，清肺平喘，使闭郁之肺气得以宣畅，炽盛之肺热得以清泄，再辅以黄芩、鱼腥草、淡射干、虎杖清化痰热，陈皮、半夏燥湿化痰。全方共奏清肺化痰，止咳平喘功效。现代药理表明，麻黄可松弛支气管平滑肌，杏仁、半夏对咳嗽中枢有抑制作用，石膏对家兔等实验性发热有退热作用，黄芩、鱼腥草、虎杖等对多种细菌、病毒有抑制作用，陈皮、射干有利于呼吸道分泌物的排出。故小儿支气管肺炎用本方治疗，能收到较为满意的疗效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 咳嗽
  • 当前页：第三节 肺炎喘嗽
  • 下一页：第四节 哮喘
<<< 返回本书目录
  1. 肺炎喘嗽《中医儿科学》
  2. 肺炎杆菌肺炎【疾病大全】
  3. 肺炎Ⅱ号合剂【方剂大全】
  4. 肺炎克雷白杆菌肺炎【疾病大全】
  5. 肺炎Ⅰ号合剂【方剂大全】
  6. 肺炎链球菌败血症【疾病大全】
  7. 肺炎【中药主治】
  8. 肺炎链球菌性肺炎【疾病大全】
  9. 肺炎【疾病大全】
  10. 肺炎球菌《医学微生物学》
  11. 肺炎《赵绍琴临证验案精选》
  12. 肺炎球菌肺炎【疾病大全】
  13. 肺炎《默克家庭诊疗手册》
  14. 肺炎球菌脑膜炎【疾病大全】
  15. 肺炎《家庭医学百科-医疗康复篇》
  16. 肺炎汤【方剂大全】
  17. 肺炎《家庭医学百科-医疗康复篇》
  18. 肺炎性假瘤【疾病大全】
  19. 肺炎《百病自测》
  20. 肺炎衣原体《医学微生物学》
  21. 肺芽生菌病【疾病大全】
  22. 肺炎衣原体肺炎【疾病大全】
  23. 肺血增多【疾病症状】
  24. 肺炎衣原体感染【疾病大全】
  25. 肺血吸虫病【疾病大全】
  26. 肺炎支原体肺炎《呼吸病学》
  27. 肺血流量很少【疾病症状】
  28. 肺阴虚【疾病症状】
  29. 肺血流量很多【疾病症状】
  30. 肺隐球菌病【疾病大全】
  1. 肺炎喘嗽《中医儿科学》
  2. 肺炎病毒《医学微生物学》
  3. 肺炎球菌《医学微生物学》
  4. 肺炎《理疗学》
  5. 肺炎球菌肺炎《默克家庭诊疗手册》
  6. 肺炎《病理学》
  7. 肺炎球菌感染《默克家庭诊疗手册》
  8. 肺炎《中医词典》
  9. 肺炎衣原体《医学微生物学》
  10. 肺炎《赵绍琴临证验案精选》
  11. 肺炎支原体肺炎《呼吸病学》
  12. 肺炎《百病自测》
  13. 肺炎支原体所致《医学微生物学》
  14. 肺炎《家庭医学百科-医疗康复篇》
  15. 肺移寒于肾《中医词典》
  16. 肺炎《家庭医学百科-医疗康复篇》
  17. 肺遗《中医词典》
  18. 肺炎《默克家庭诊疗手册》
  19. 肺阴《中医名词词典》
  20. 肺炎《放射诊断学》
  21. 肺阴《中医词典》
  22. 肺循环血流量的调节《生理学》
  23. 肺阴虚《中医名词词典》
  24. 肺循环内的压力《急诊医学》
  25. 肺阴虚《中医词典》
  26. 肺循环短路增加《病理生理学》
  27. 肺饮《中医词典》
  28. 肺循环的生理特点《生理学》
  29. 肺痈《中医名词词典》
  30. 肺循环《人体解剖学》
  31. 肺痈《圣济总录》


哮喘_《中医儿科学》_中医儿科_【岐黄之术】

第四节 哮喘

第四节 哮喘

  • 上一页
  • 目录
  • 相关
  • 下一页

哮喘是小儿时期的常见肺系疾病，以发作性喉间哮鸣气促，呼气延长为特征，严重者不能平卧。哮指声响，喘指气息，临床上哮常兼喘。本病包括了西医学所称喘息性支气管炎、支气管哮喘。本病发作有明显的季节性，以冬季及气温多变季节发作为主，年龄以1—6岁多见。95％的发病诱因为呼吸道感染，发病有明显的遗传倾向，起病愈早遗传倾向愈明显。

古代医籍对哮喘记载甚多，金元之前，多列入喘门，《丹溪心法·喘论》首先命名为“哮喘”。

[病因病机]

本病的发病原因既有内因，又有外因。内因责之于痰饮内伏，与肺脾肾三脏有关，外因主要为感受外邪，接触异气。

小儿肺脏娇嫩，脾常不足，肾常虚。肺虚则卫外失固，腠理不密，易为外邪所侵，邪阻肺络，气机不利，津液凝聚为痰；脾主运化水谷精微，脾虚不运，生湿酿痰，上贮于肺；肾气虚弱，不能蒸化水液而为清津，上泛为痰，聚液成饮。痰饮留伏与肺脾肾三脏功能失常有关，尤其责之于肺脾两脏。外因以外感六淫为主，六淫之邪，冬春多为风寒、风热，或秋季乍冷乍热，外邪乘虚入侵而诱发。邪人肺经，引动伏痰，痰阻气道，肺失肃降，气逆痰动而为哮喘。

此外，若接触异气，如异味、花粉、煤烟、羽毛等，或嗜食酸咸甜腻，也能刺激气道，

影响肺的通降功能而诱发哮喘。精神失调和过度疲劳也是小儿哮喘的重要诱因。

哮喘的病位主要在肺，其主要发病机理为痰饮内伏，遇外来因素感触而发，反复不已。发作时，痰随气升，气因痰阻，相互搏结，阻塞气道，气机升降不利，以致呼气不畅，气息喘促，咽喉哮吼痰鸣。邪蕴肺络，肺气壅塞不畅，胸部窒闷。肺气不宣，致心血瘀阻，可致肢端、颜面出现紫绀。邪盛正衰，气阳外脱，可见额汗、肢冷、面色白、脉微等喘脱危候。

由于感邪的不同，体质的差异，所以又有病性上寒热的区别及转化。哮喘反复发作，肺气耗散，寒痰伤及脾肾之阳，痰热耗灼肺肾二阴，则可由实转虚。在平时表现肺、脾、肾等脏气虚弱之候，如正气来复，内饮蠲化，病有转机，发作可渐减少而趋康复。若痰饮不除，脏气虚弱未复，哮有夙根，触遇诱因又可引起哮喘再次发作，反复发作，致使正气衰减，疾病迁延，缠绵难愈。

[临床诊断]

一、诊断要点

1．常突然发病，发作之前，多有喷嚏、咳嗽等先兆症状。发作时不能平卧，烦躁不安，气急，气喘。

2．有诱发因素，如气候转变、受凉受热或接触某些过敏物质。

3．可有婴儿期湿疹史或家族哮喘史。

4．肺部听诊，两肺满布哮鸣音，呼气延长。哮喘如有继发感染或为哮喘性支气管炎，可闻及粗大湿哕音。

5．血象检查：支气管哮喘，白细胞总数正常，嗜酸性粒细胞可增高；伴肺部感染时，白细胞总数及中性粒细胞可增高。

二、鉴别诊断

哮喘需与肺炎喘嗽相鉴别。哮喘以咳嗽、气喘、呼气延长为主症，多数不发热，两肺听诊以哮鸣音为主；肺炎喘嗽以发热、咳嗽、痰壅、气急、鼻煽为主症，多数发热，两肺听诊以湿哕音为主。

[辨证论治]

一、辨证要点

哮喘临床分发作期与缓解期。发作时哮吼痰鸣，喘急倚息，以邪实为主。咳喘痰黄，身热面赤，口干舌红为热性哮喘；咳喘畏寒，痰多清稀，舌苔白滑为寒性哮喘。缓解期哮喘已平，出现肺脾肾三脏不足，以正虚为主。辨别哮喘虚实可从病程长短、全身症状轻重来区别，气短多汗，易感冒多为气虚；形寒肢冷面白，动则心悸为阳虚；消瘦乏力、盗汗面红为阴虚。

二、治疗原则

本病的治疗，发作期当攻邪以治其标，分辨寒热虚实、寒热夹杂分别随证施治。缓解期治以扶正，调其脏腑功能。由于哮喘的病因复杂，采用多种疗法综合治疗，除口服药外，雾化吸入、敷贴、针灸疗法，以及配合环境疗法、心身疗法可增强疗效。

三、分证论治

（一）发作期

1．寒性哮喘

证候：咳嗽 气喘，喉间有痰鸣音，痰多白沫，形寒肢冷，鼻流清涕，面色淡白，恶寒无汗，舌淡红，苔白滑，脉浮滑。

分析：风寒外束，痰湿阻肺。风寒在表，故恶寒无汗，鼻流清涕；痰湿内阻，阳气不能宣畅，故面色淡白；湿痰阻络，气道受阻·，故咳嗽 气喘，吐白沫痰；痰气相搏，喉间可闻哮鸣音。

治法：温肺散寒，化痰定喘。

方药：小青龙汤合三子养亲汤加减。常用药：麻黄、桂枝宣肺散寒，细辛、干姜温肺化饮，白芥子、苏子、莱菔子行气化痰，白芍药、五味子敛肺平喘。

咳甚加紫菀、款冬花化痰止咳；哮吼甚加地龙、僵蚕化痰解痉；气逆者，加代赭石降气；便秘者，加全瓜蒌通腑涤痰。

2．热性哮喘

证候：咳嗽哮喘，声高息涌，咯痰稠黄，喉间哮吼痰鸣，胸膈满闷，身热，面赤，口干，咽红，尿黄便秘，舌质红，苔黄腻，脉滑数。

分析：外感风热，引动伏痰。痰热蕴阻，肺气失肃，故咳嗽哮喘，声高息涌，咯痰稠黄；外感风热，故身热面赤，咽红口干。

治法：清肺化痰，止咳平喘。

方药：麻杏石甘汤加味。常用药：麻黄、生石膏宜肺清热，杏仁、葶苈子、桑白皮泻肺降逆，苏子化痰，生甘草调和诸药。

喘急者加地龙、胆南星涤痰平喘；痰多者，加天竺黄、竹沥豁痰降气；热重者加虎杖、栀子 清热解毒；便秘者，加全瓜蒌、大黄降逆通腑。

3．外寒内热

证候：恶寒发热，鼻塞喷嚏，流清涕，咯痰粘稠色黄，口渴引饮，大便干结，舌红，苔薄白，脉滑数。

分析：表寒未清，内已化热。风寒在表故见恶寒发热，打喷嚏，流清涕；口渴引饮，吐痰粘稠色黄，便秘为里有痰热之象。

治法：解表清里，定喘止咳。·

方药：大青龙汤加减。常用药：麻黄、桂枝、生姜温肺平喘，生石膏清里热，生甘草和中，白芍、五味子敛肺。

热重者，加黄芩、鱼腥草清肺热；咳喘哮吼甚者，加射干、桑白皮泄肺热；痰热明显者，力D地龙、僵蚕、黛蛤散、竹沥清化痰热。

4．肺实肾虚

证候：病程较长，哮喘持续不已，动则喘甚，面色欠华，小便清长，常伴咳嗽、喉中痰吼，舌淡苔薄腻，脉细弱。

分析：正虚邪恋，虚实夹杂。痰热阻肺，肺气失宣，故咳嗽，喉间痰吼；肾虚不纳，故病程迁延，哮喘反复，动则喘甚。

治法：泻肺补肾，标本兼顾。

方药：射干 麻黄汤合都气丸加减。常用药：麻黄、射干平喘化痰，半夏、款冬、紫菀清肺化痰，细辛、五味子敛汗平喘，山茱萸、熟地益肾，淮山药、茯苓健脾化痰。

动则气短难续，加胡桃肉、紫石英、诃子摄纳补肾；畏寒肢冷，加补骨脂、附片行气散寒；痰多色白，屡吐不绝者，加白果、芡实补肾健脾化痰；发热咯痰黄稠，加黄芩、冬瓜子、金荞麦清泄肺热。

（二）缓解期。

1．肺脾气虚

证候：气短多汗，咳嗽无力，常见感冒，神疲乏力，形瘦纳差，面色苍白，便溏，舌淡，苔薄白，脉细软。

分析：肺卫不固，脾运失调。肺主表，卫表不固故多汗，易感冒。肺主气，肺虚则气短，咳嗽无力。脾主运化，脾虚运化失健故纳差，便溏，失于充养则形瘦。

治法：健脾益气，补肺固表。

方药：人参 五味子汤合玉屏风散加减。常用药：人参、五味子补气敛肺，茯苓、白术健脾补气，黄芪、防风益气固表，百部、橘红化痰止咳。

汗出甚加煅龙骨、煅牡蛎 固涩止汗；痰多加半夏、天竺黄化痰；纳谷不香加神曲、谷芽消食助运；腹胀加木香、．枳壳 理气；便溏加山药、扁豆健脾。

2．脾肾阳虚

证候：面色光白，形寒肢冷，脚软无力，动则气短心悸，腹胀纳差，大便溏泻，舌淡苔薄白，脉细弱。

分析：脾肾两虚，摄纳无权。脾虚失运则见腹胀纳差，大便溏泻。肾虚失纳，见面色光白，形寒肢冷，脚软无力，动则气短。

治法：健脾温肾，固摄纳气。，

方药：金匮肾气丸加减，常用药：附子、肉桂温肾补阳，山茱萸、熟地黄补益肝肾，淮山药、茯苓健脾，胡桃肉、五味子、白果敛气固摄。

虚喘明显加蛤蚧、冬虫夏草补肾敛气；咳甚加款冬花、紫菀止咳化痰；夜尿多者，加益智仁、菟丝子补肾固摄。．

3．肺肾阴虚

证候：面色潮红，咳嗽时作，甚而咯血，夜间盗汗，消瘦气短，手足心热，夜尿多，舌红苔花剥，脉细数。

分析：肺肾两亏，阴虚内热。久病肺肾两亏，故消瘦气短，咳嗽时作，夜尿多。阴虚内热，故面色潮红，夜间盗汗，手足心热。

治法：养阴清热，补益肺肾。

方药：麦味地黄丸加减。常用药：麦门冬、百合润养肺阴，五味子益肾敛肺，熟地黄、枸杞子、山药补益肾阴，丹皮清热。

盗汗甚加知母、黄柏、瘪桃干清热敛汗；夜间呛咳加百部、北沙参养阴止咳；咯痰带血加阿胶、白芍养阴止血；潮热加青蒿清虚热。

[其他疗法]

一、中成药剂

1．小青龙汤口服液每次1支，1日2次。用于寒性哮喘。

2．哮喘冲剂每次1袋，1日2次。开水冲服。用于热性哮喘。

二、经验方

1．干地龙粉，每次3g，1日2次，装胶囊内开水吞服。用于热性哮喘。

2．麻黄、五味子、甘草各30s。研细末，分成15包，每次1包，1日2次，开水冲服。用于热性哮喘。

3．生晒参60g（党参加1倍），蛤蚧（去头足）2对，麻黄ms，杏仁10g，炙甘草50g，生姜60g，红枣10g，白果肉100so浓煎3次，滤清汁加冰糖500g，收膏。每日早晚各1汤匙，开水冲服。用于哮喘缓解期以气短为主者。

三、外治疗法

白芥子、延胡索各21g，甘遂、细辛各12So共研细末，分成3份，每隔10天使用1份。

用时取药末1份，加生姜汁调稠如1分钱币大，分别贴在肺俞、心俞、膈俞、膻中穴，贴2-4小时揭去。若贴后皮肤发红，局部出现小疱疹，可提前揭去。贴药时间为每年夏天的初伏、中伏、末伏3次，连用3年。‘

四、针灸疗法

发作期，取定喘、天突、内关。咳嗽痰多者，加膻中、丰隆。缓解期，取大椎、肺俞、足三里、肾俞、关元、脾俞。每次取3-4穴，轻刺加灸，隔日1次。在好发季节前作预防性治疗。

[预防护理]

一、预防

1．重视预防，避免各种诱发因素，适当进行体格锻炼，增强体质。

2．注意气候影响，做好防寒保暖工作，冬季外出应带口罩。尤其气候转变或换季时，要预防感冒诱发哮喘。有外感病证要及时治疗。

3．发病季节，防止活动过度和情绪激动，以免诱发哮喘。

二、护理

1．居室宜空气流通，阳光充足。冬季要和暖，夏季要凉爽通风。避免接触特殊气味。

2．饮食宜清淡而富有营养，忌进生冷油腻、辛辣酸甜以及海鲜鱼虾等可能引起过敏的食物，以免诱发哮喘。

3．注意心率、脉象变化，防止哮喘大发作产生。

[文献摘要]

《万氏秘传片玉心书·哮喘门》；“哮喘之症有二，不离痰火。有卒感风寒而得者，有曾伤盐水而得者，有伤醋汤而得者，至天阴而发，连绵不已。轻则用五虎汤一帖，重则葶苈丸治之。此皆一时急解之法。若要断根，常服五圣丹，外用灸法。”

《幼科释迷·咳嗽哮喘》：“大都幼稚，多吃咸酸，渗透气脘，一遇风寒，便窒壅道路，气息喘促，故多发于冬秋。必须淡饮食，行气化痰为主。禁凉剂，恐风邪难解也。禁热剂，恐痰火易升也。苏子、枳壳、青皮、桑皮、桔梗、半夏、前胡、杏仁、山栀，皆治哮必用之药。”

[现代研究]

周明君．加味定喘汤治疗儿童哮喘106例．新中医1995；（5）：25

儿童哮喘发作期以邪实为主，治当祛邪，临床辨证虽有寒热之分，但以热性为多，治当清肺化痰，止咳平喘。

自拟加味定喘汤由（摄生众妙方》中定喘汤加生石膏、地龙组成。方以麻黄宜肺解表，开泄肺气；白果敛肺定喘，苏子、杏仁、法半夏、款冬花降气平喘，止咳化痰；桑白皮、黄芩清泄肺热。加生石膏、地龙既能达到清泻肺热的作用，又能增强平喘止咳之功效。诸药合用，邪从表解，热清痰除，气道通畅，喘鸣自愈。以此方治疗106例儿童哮喘；临床治愈66例，好转32例，无效8例，总有效率为92．5％。

张湘屏．健肺丸防治儿童哮喘复发的临床研究．中国中西医结合杂志1997；17（4）：204

为进一步探讨中医药防治儿童哮喘复发及其作用机理，采用扶正固本、活血通络法研制了健肺丸，观察儿童哮喘56例，并与酮替酚治疗的30例作对照。观察组缓解期口服健肺丸（含黄芪、太子参、山药、肉苁蓉、当归、赤芍、莱菔子、威灵仙、甘草等组成，每丸含生药6s），3-6岁每次1-1．5丸，7—12岁每次2丸，每日2次，1个月为1个疗程，2-3个疗程为限。发作期加中药煎剂，热喘口服定喘方（炙麻黄6-12g，白果、杏仁、黄芩、桑白皮，葶苈子、僵蚕各10s，乌梅、甘草各3g）；寒喘以定喘方去黄芩加细辛1-3g；水煎浓缩至100-150mL，分2-3次口服，每日1剂，连用3天。对照组缓解期口服酮替芬，3-6岁每次0．5-lmg，7—12岁每次lmg，均每日2次，连服2-3个月。发作期各组均随访2年，结果总有效率观察组（91．10％）优于对照组（60．0％），P<0．01。血清1gA、1gG、E花环的含量用药后明显提高，且优于对照组（P<0．01）。同时肺阻抗血流图之波幅，在心肌指数明显增高（P<0．01），而肺动脉压及肺外周阻力明显下降（P<0．01），因而认为本晶可能通过增强患儿机体免疫功能，改善肺微循环障碍，以控制气道慢性炎症和降低气道高反应性，达到防治本病复发的目的。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 肺炎喘嗽
  • 当前页：第四节 哮喘
  • 下一页：第一节 鹅口疮
<<< 返回本书目录
  1. 哮喘【疾病大全】
  2. 哮喘【中药主治】
  3. 哮喘《中医儿科学》
  4. 哮喘【方剂主治】
  5. 哮喘《针灸学》
  6. 哮喘持续状态【疾病大全】
  7. 哮喘《医学正传》
  8. 哮喘及长期咳嗽《人体使用手册》
  9. 哮喘《叶天士医案精华》
  10. 哮喘门《万氏秘传片玉心书》
  11. 哮喘《小儿常见病单验方》
  12. 哮喘门《医方考》
  13. 哮喘《秘传证治要诀及类方》
  14. 哮喘神效丸《外科传薪集》
  15. 哮喘《凌临灵方》
  16. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  17. 哮喘《基因与疾病》
  18. 哮喘丸《外科传薪集》
  19. 哮喘《丹溪心法》
  20. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  21. 哮病章《医学妙谛》
  22. 哮喘证治《幼幼集成》
  23. 哮病论《症因脉治》
  24. 哮吼《古今医鉴》
  25. 哮病《中医内科学》
  26. 哮吼《寿世保元》
  27. 哮病《证治汇补》
  28. 哮吼《万病回春》
  29. 哮病《仁术便览》
  30. 哮吼灵秘丹【方剂大全】
  1. 哮喘《中医儿科学》
  2. 哮喘《脉因证治》
  3. 哮喘《叶天士医案精华》
  4. 哮喘《秘传证治要诀及类方》
  5. 哮喘《针灸学》
  6. 哮喘《奇效简便良方》
  7. 哮喘简便方《幼幼集成》
  8. 哮喘《友渔斋医话》
  9. 哮喘门《医方考》
  10. 哮喘《丹溪心法》
  11. 哮喘门《万氏秘传片玉心书》
  12. 哮喘《明医指掌》
  13. 哮喘秘方《华佗神方》
  14. 哮喘《医学正传》
  15. 哮喘神效丸《外科传薪集》
  16. 哮喘《凌临灵方》
  17. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  18. 哮喘《中医词典》
  19. 哮喘丸《外科传薪集》
  20. 哮喘《气功外气疗法》
  21. 哮喘原由症治《幼科释谜》
  22. 哮喘《小儿常见病单验方》
  23. 哮喘证治《幼幼集成》
  24. 哮喘《中医名词词典》
  25. 哮吼《中医词典》
  26. 哮喘《默克家庭诊疗手册》
  27. 哮吼《寿世保元》
  28. 哮喘《默克家庭诊疗手册》
  29. 哮吼《古今医鉴》
  30. 哮喘《基因与疾病》
  31. 哮吼《万病回春》


鹅口疮_《中医儿科学》_中医儿科_【岐黄之术】

第一节 鹅口疮

第一节 鹅口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅口疮是以口腔白屑为特征的一种常见疾病。因口腔满布白屑时状如鹅口，故名。又因其色白如雪片，故又称“雪口”。本病无明显季节性，常见于禀赋不足，体质虚弱，营养不良，久病、久泻的小儿，尤以早产儿、新生儿多见。一般预后良好。本病在《诸病源候论·鹅口候》中已作了较为系统的论述，书中说：“小儿初生口里白屑起，乃至舌上生疮，如鹅口里，世谓之鹅口。此由在胎时受谷气盛，心脾热气熏发于口故也。”明确指出了鹅口疮是由心脾积热所致。

[病因病机]

本病以胎热内蕴，口腔不洁，感染秽毒之邪为主要病因。孕母体内蕴积热毒遗于胎儿，或生后护理不当，口腔不洁，柔嫩粘膜易于破损，秽毒之邪乘虚而入，发为本病。或因疾病用药不当，正气受损，体内阴阳平衡失调，阴液暗耗，虚火内生，上熏口舌而成。鹅口疮的病变部位在心脾，病久可影响到肾。脾开窍于口，脾络布于舌下，口腔粘膜有赖于脾气煦养；心开窍于舌，心脉布于舌上。心脾积热，循经上炎，熏灼口舌，秽毒外侵，致使口腔舌上产生白屑。若因婴儿先天禀赋不足，素体阴亏，或久病伤阴，肾阴不足，水不制火，虚火上浮，内熏口舌，亦可导致口腔舌上出现白屑，且绵延反复。

[临床诊断]

一、诊断要点

1．舌上、颊内、牙龈，或唇内、上腭散布白屑，可融合成片。重者可向咽喉等处蔓延，影响吮乳及呼吸。

2．多见于新生儿、久病体弱儿，或长期使用抗生素者。

3．取白屑少许涂片镜检，可见真菌的菌丝及孢子。

二、鉴别诊断

本病应与滞留奶块相鉴别。口腔滞留奶块，其状虽与鹅口疮相似，但用温开水或棉签轻拭，即可移动、除去奶块。而本病白屑不易擦去，若用力擦去，其下面的粘膜潮红、粗糙。

[辨证论治]

一、辨证要点

1．辨轻重鹅口疮轻证，除口腔舌上出现白屑外，并无其他症状。重证，白屑可蔓延至鼻腔、咽喉、食道，甚至白屑叠叠，壅塞气道，妨碍吮乳，啼哭不止。若见脸色苍白或发灰，呼吸急促，哭声不出者，为危重证候。

2．辨虚实凡病程短，口腔白屑堆积，周围红，烦躁多啼，便干尿黄，舌红者，多属心脾积热之实证。病程长，口腔白屑散在，周围不红，形瘦颧红，手足心热，舌光红少苔者，多属虚火上浮之虚证。

二、治疗原则

根据临床表现，本病可分为实火与虚火两证，前者治以清热泻火解毒，后者治以滋阴潜阳降火。均当配合外治疗法。

三、分证论治

1．心脾积热

证候：口腔舌上白屑堆积，周围红较甚，面赤唇红，烦躁不宁，吮乳啼哭，或伴发热，口干或渴，大便秘结，小便短黄，舌质红，脉滑数，或指纹紫滞。

分析：婴儿胎热内盛，或感受秽毒之邪，或久病余热未清，蕴积心脾，热毒循经上炎，熏灼口舌，故出现白屑堆积，状如鹅口。火热炎上，故面赤唇红，舌质红，脉滑数；心火内炽，故烦躁不宁，多啼。热盛伤津，故口干或渴，大便秘结。心热移于小肠，故小便短黄。指纹紫滞为积热实证之征。

治法：清泄心脾积热。

方药：清热泻脾散加减。常用药：黄连、连翘、栀子清心火，黄芩、生石膏泻脾热，生地凉血滋阴，茯苓、灯心导热下行利湿。大便秘结加大黄通腑泻热；口干喜饮加芦根、天花粉 清热生津。

2．虚火上浮

证候：口腔舌上白屑稀散，周围红晕不著，形体怯弱，面白颧红，手足心热，口干不渴，或大便溏，舌嫩红，苔少，脉细数无力，或指纹淡紫。

分析：先天禀赋不足，后天调护失宜，或久病久泻，致肾阴亏损，水不制火，虚火上浮，故见面白颧红，手足心热；白屑稀散，周围红晕不著。若真元不足，脾虚不运，可见大便溏。舌嫩红，苔少，脉细数无力，指纹淡紫，均为阴虚虚火内生之象。

治法：滋肾养阴降火。

方药：知柏地黄丸加减。常用药：生地、熟地、山茱萸滋肾养阴，山药、茯苓、泽泻健脾利湿，丹皮、知母、黄柏 清热降火，佐牛膝引火下行，焦山楂消食助运。若大便溏薄，舌淡等偏于脾肾阳虚者，用附子理中汤合参苓白术散加减，以温补脾肾之阳，摄纳无根之火。

[其他疗法]

一、中成药剂

1．五福化毒丹每服2—3S，1日3次。用于心脾积热证。

2．知柏地黄丸每服2-3g，1日3次。用于虚火上浮证。

二、单方验方

1．板蓝根10s，生山栀、薄荷（后下）各3g，黄柏5g。每日1剂，水煎，分2-4次服。用于心脾积热证。

2．土牛膝根15g，生大黄、生甘草各3g，绿豆ms。每日1剂，煎汤取汁，·频服。用于心脾积热证。

三、药物外治

1．冰硼散、锡类散、西瓜霜喷剂，任选一种搽口腔患处。

2．金银花10g，黄连2g，生甘草5g。煎汤。每日拭口3—5次。用于心脾积热证。

3．附子药饼附子、吴茱萸各10so上药共研细末，用醋调成稠糊，做成饼状，敷贴两足心涌泉穴，每日换药1次，可连用3-5天。用于虚火上浮证。

[预防护理]

一、预防

1．注意饮食卫生，食物宜新鲜、清洁。乳母不宜过食辛辣刺激之品。婚后妇女患阴道霉菌病应及早治疗。

2．注意小儿口腔清洁卫生，哺乳婴儿的奶瓶、奶嘴，乳母的乳头均应保持清洁。防止损伤口腔粘膜。

3．对禀赋不足、久病、久泻的婴儿应加强护理。避免长期使用抗生素导致体内菌群失调。

二、护理

1．勤喂水，避免过热、过硬或刺激性食物，防止口腔粘膜损伤。

2．加强口腔护理，可用消毒棉签蘸冷开水轻轻拭洗患儿口腔，或用上面所列外治方药洗搽口腔患处。

[文献摘要]

《幼科类萃·耳目口鼻门》：“小儿初生，口内白屑满舌上，如鹅之口，故曰鹅口也。此乃胎热而心脾最盛重，发于口也。用发缠指头蘸薄荷自然汁水拭口内，如不脱，浓煮粟米汁拭之，即用黄丹煅过去火毒，掺于患处。”

《医门补要·鹅口疮》：“脾胃郁热上蒸，口舌白腐，叠如雪片，在小儿名鹅口疮。先以牛桔汤升发其火。”

[现代研究]

徐克信．鹅口散治疗婴儿鹅口疮．中医杂志1995；36（12）：740

鹅口散由生蒲黄、西黄、煅石膏、冰片组成，上药共研细末，每瓶装3g。使用时先用生理盐水清洗患处，然后适量鹅口散局部涂敷，每日3—4次。治疗鹅口疮200例，均在3天内痊愈，无1例发生副作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 哮喘
  • 当前页：第一节 鹅口疮
  • 下一页：第二节 口疮
<<< 返回本书目录
  1. 鹅口疮【疾病大全】
  2. 鹅口疮【中药主治】
  3. 鹅口疮《自我调养巧治病》
  4. 鹅口疮门主论《疡医大全》
  5. 鹅口疮《中医儿科学》
  6. 鹅口口疮《卫生易简方》
  7. 鹅口疮《医宗金鉴》
  8. 鹅口门推法《推拿抉微》
  9. 鹅口疮《医门补要》
  10. 鹅琅丸【方剂大全】
  11. 鹅口疮《小儿常见病单验方》
  12. 鹅梨煎丸【方剂大全】
  13. 鹅口疮《外科正宗》
  14. 鹅梨汤【方剂大全】
  15. 鹅口疮《家庭医学百科-医疗康复篇》
  16. 鹅梨汁煎丸【方剂大全】
  17. 鹅口疮《百病自测》
  18. 鹅翎丹【方剂大全】
  19. 鹅口（胎症）《冯氏锦囊秘录》
  20. 鹅翎散【方剂大全】
  21. 鹅口《幼科推拿秘书》
  22. 鹅卵《本草纲目》完整版
  23. 鹅口《医宗金鉴》
  24. 鹅毛《本草纲目》完整版
  25. 鹅脚木叶【中药大全】
  26. 鹅毛【中药大全】
  27. 鹅脚板根【中药大全】
  28. 鹅毛管眼药【方剂大全】
  29. 鹅脚板【中药大全】
  30. 鹅内金【中药大全】
  1. 鹅口疮《中医儿科学》
  2. 鹅口疮《医门补要》
  3. 鹅口疮（雪口）《中医名词词典》
  4. 鹅口疮《外科正宗》
  5. 鹅口疮（又名雪口疮）《理疗学》
  6. 鹅口疮《外科心法要诀》
  7. 鹅口疮门主方《疡医大全》
  8. 鹅口疮《医宗金鉴》
  9. 鹅口疮门主论《疡医大全》
  10. 鹅口疮《中医词典》
  11. 鹅口疳《中医词典》
  12. 鹅口疮《自我调养巧治病》
  13. 鹅口疙《中医词典》
  14. 鹅口疮《小儿常见病单验方》
  15. 鹅口候《诸病源候论》
  16. 鹅口疮《百病自测》
  17. 鹅口口疮《卫生易简方》
  18. 鹅口疮《家庭医学百科-医疗康复篇》
  19. 鹅口门推法《推拿抉微》
  20. 鹅口白屑《竹林女科证治》
  21. 鹅口症《喉舌备要秘旨》
  22. 鹅口白疮《中医词典》
  23. 鹅梨煎丸《博济方》
  24. 鹅口白《奇效简便良方》
  25. 鹅肉《饮食须知》
  26. 鹅口（一名噤口风．又名雪口．）《幼科释谜》
  27. 鹅肉《药性切用》
  28. 鹅口（胎症）《冯氏锦囊秘录》
  29. 鹅肉（《名医别录》）《中医饮食营养学》
  30. 鹅口《幼科推拿秘书》
  31. 鹅虱入耳《古今医统大全》


口疮_《中医儿科学》_中医儿科_【岐黄之术】

第二节 口疮

第二节 口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

口疮是指以口腔内粘膜、舌、唇、齿龈、上腭等处发生溃疡为特征的一种小儿常见的口腔疾患。口疮发生于口唇两侧者，又称燕口疮；满口糜烂，色红作痛者，又称口糜。本病相当于西医学口炎。任何年龄均可发生，以2-4岁的小儿多见；一年四季均可发病。可单独发生，也常伴发于其他疾病之中。小儿口疮一般预后良好；若失治、误治，体质虚弱，可导致重症，或反复发作，迁延难愈。

《素问·至真要大论》已有“火气内发，上为口糜”的记载，《诸病源候论·口疮候》亦有“小儿口疮，由血气盛，兼将养过温，心有客热熏上焦，令口生疮也”的论述，指出心经热盛，发生口疮。《小儿卫生总微论方·唇口病论》说：“风毒湿热，随其虚处所着，搏于血气，则生疮疡……若发于唇里，连两颊生疮者，名曰口疮；若发于口吻两角生疮者，名曰燕口。”指出本病是由感受风毒湿热所致，由于发病部位不同，而有口疮与燕口疮之称。

[病因病理]

小儿口疮，多由风热乘脾，心脾积热，虚火上炎所致。主要病变在脾与心，虚证常涉及于肾。风热乘脾者，因外感风热之邪，外袭于肌表，内乘于脾胃。脾开窍于口，胃络于齿龈，风热毒邪侵袭，引动脾胃内热，上攻于口，使口腔粘膜破溃，发为口疮。若夹湿热，则兼见口腔糜烂。

心脾积热者，因调护失宜，喂养不当，恣食肥甘厚腻，蕴积生热；或喜吃煎炒炙，内火偏盛，邪热内积心脾，循经上炎口腔，发为口疮。

虚火上炎者，因小儿“肾常虚”，若久患热病，或久泻不止，津液亏耗，肾阴不足，水不制火，虚火上浮，熏灼口舌，发生口疮。

【临床诊断]

一、诊断要点

1．齿龈、舌体、两颊、上颚等处出现黄白色溃疡点，大小不等，甚至满口糜烂，疼痛流涎。

2．外感引起者，初起有时可见口腔疱疹，继则破溃成溃疡，常伴发热，颌下淋巴结肿大。

3．发病多与发热疾患或饮食失调有关。

4．血象可见白细胞总数及中性粒细胞增高，或正常。

二、鉴别诊断

鹅口疮多发生于初生儿或体弱多病的婴幼儿，口腔粘膜上出现白屑而不是溃疡，周围有红晕，疼痛不明显。

[辨证论治]

一、辨证要点

1．辨轻重口疮轻者仅见口腔出现溃疡点，妨碍哺乳进食，饮食时可因疼痛出现哭闹。重者发热、烦躁、啼哭不安，或见呕吐、腹泻等症。’

2．辨虚实凡起病急，病程短，口腔溃烂及疼痛较重，局部有灼热感，或伴发热、尿黄便干者，多属实证。以心火偏盛为主者，舌体溃疡较多。以脾胃积热为主者，口颊粘膜、上腭、齿龈、口唇等处溃疡较多。起病缓，病程长，口腔溃烂及疼痛较轻，兼有神疲、颧红者，多为虚证，病变脏腑以肾为主。

二、治疗原则

实证治宜清热解毒，泻心脾之火。虚证治宜滋阴降火，引火归原。均应配合外治疗法。

三、分证论治

1.风热乘脾

证候：以口颊、上腭、齿龈、口角溃疡为主，甚则满口糜烂，或为疱疹转为溃疡，周围掀红疼痛拒食，烦躁不安，口臭，涎多，小便短黄，大便秘结，或伴发热，咽红，舌红，苔薄黄，脉浮数。

分析：本证多为外感引起，外感风热邪毒，内引脾胃之热，上熏口舌，故发为口疮。火热熏灼，故疼痛拒食，烦躁不安。热灼肠胃，津液受劫，故大便秘结、小便短黄。兼有风热表证，故发热、咽红、舌红、苔薄黄、脉浮数。

治法：疏风清热解毒。

方药：凉膈散加减。常用药：黄芩、金银花、连翘、栀子 清热解毒，大黄通腑泻火，竹叶清心除烦，薄荷升散郁火、外解表热，甘草和中解毒。发热恶风、咽红，加牛蒡子、土牛膝根、桔梗；咳嗽加杏仁、奉叶、前胡。大便不实，去大黄，加生石膏、玄参、赤茯苓。

2．心火上炎

证候：舌上、舌边溃疡较多，色红疼痛，心烦不安，口干欲饮，小便短黄，舌尖红，苔薄黄，脉数。

分析：舌乃心之苗，手少阴之经通于舌。心火炽盛，热毒循经上炎，故发为口疮，色红疼痛。心火内盛，津液受劫，故心烦不安，口干欲饮，小便短黄。舌尖红，苔薄黄，脉数，均为心火炽盛之象。

治法：清心泻火。

方药：泻心导赤汤加减。常用药：黄连泻心火，生地凉心血，竹叶清心除烦，木通导热下行，甘草调和诸药。心烦不安加连翘、朱灯心清心泻火除烦；口干欲饮加生石膏、芦根、天花粉 清热生津；小便短黄加车前子、茯苓、滑石利尿泄热。

3．虚火上炎

证候：口舌溃疡或糜烂，稀散色淡，不甚疼痛，反复发作或迁延难愈，神疲颧红，口干不渴，舌红，苔少或花剥，脉细数。

分析：婴儿体禀虚弱，肾阴不足，水不制火，虚火上浮，故见口舌溃疡或糜烂，不甚疼痛，神疲颧红，口干不渴。舌红，苔少或花剥，脉细数，均为阴虚火旺之象。

治法：滋阴降火。

方药：知柏地黄汤加减。常用药：六味地黄丸滋阴补肾，知母、黄柏 清热降火，佐牛膝引火下行。若久泻之后，脾肾大虚，无根之火上浮，而见口舌生疮，神疲面白，大便溏薄，舌淡苔白者，改用理中汤加肉桂以温补脾肾，引火归原。

[其他疗法]

一、中成药剂

1．小儿化毒散每服2—3g，1日2-3次。用于口疮实证。

2．牛黄解毒片每服2—4片，1日2-3次。用于口疮实证。

3．知柏地黄丸每服2—3g，1日2-3次。用于虚火上炎证。

二、单方验方

1．一枝黄花、大青叶各30g。每日1剂，水煎，分3—4次服。用于口疮实证。

2．大青叶、鲜生地、生石膏（先煎）、芦根各30g，玄参、赤芍药、丹皮各l0g，生甘草3g，每日1剂，水煎，分3—4次服。用于口疮实证伴发热者。

三、药物外治

1．冰硼散、锡类散、珠黄散、绿袍散、西瓜霜喷剂，任选一种搽口腔患处。

2．野菊花、金银花、薄荷、连翘、板蓝根各l0g，玄参15g，加水1000mL煎沸。待温后含漱，每次至少含漱3分钟，每日3—5次。用于口疮实证。

3．蛋黄油新鲜鸡蛋煮熟取黄，文火煎出蛋黄油，外敷溃疡面上。实证、虚证均可用，用于溃疡日久不敛者更佳。

4．吴茱萸粉5g，陈醋适量调成糊状，临睡前敷两足涌泉穴，翌晨去除。用于虚火上炎证。

[预防护理]

一、预防

1．保持口腔清洁，注意饮食卫生，餐具应经常消毒。

2．食物宜新鲜、清洁，不宜过食辛辣炙及肥甘厚腻之品。

3．初生儿及小婴儿口腔粘膜娇嫩，·清洁口腔时，不应用粗硬布帛拭口，动作要轻，以免损伤口腔粘膜。

二、护理

1．对急性热病、久病、久泻患儿，应经常检查口腔，做好口腔护理，防止发生口疮。

2．根据辨证施护原则，选用适当中药煎剂频漱口。

3．饮食宜清淡，给予半流饮食，避免粗硬食品。

[文献摘要]

《诸病源候论·唇口病诸候》：“手少阴，心之经也，心气通于舌；足太阴，脾之经也，脾气通于口。腑脏热盛，热乘心脾，气冲于口与舌，故令口舌生疮也。”

《幼幼集成·口疮证治》：“口疮者，满口赤烂，此因胎禀本厚，养育过温，心脾积热，熏蒸于上，以成口疮。内服沆瀣丹，外以地鸡擂水搽疮上。口糜者，满口生疮溃烂，乃膀胱移热于小肠，膈肠不便，上为口糜。以导赤散去小肠之热，五苓散去膀胱之热，当以二方合服。口疮服凉药不效，乃肝脾之气不足，虚火泛上而无制，宜理中汤收其浮游之火，外以上桂末吹之。若吐泻后口中生疮，亦是虚火，理中汤。昧者以为口疮悉为实热，概用寒凉，必不救。”

[现代研究]

高津福，马玉香，林和平．加味银翘散治疗小儿疱疹性口炎112例．中国中西医结合杂志1994；14（10）：620

用加味银翘散：金银花、板蓝根各log，牛蒡子9g，连翘、桔梗、竹叶各6g，薄荷、木通、甘草各3g，芦根12g。面赤、苔黄、便干、口臭，去桔梗、薄荷、牛蒡子，加生石膏15g，知母、生地黄各6So每日1剂，分3次口服。治疗小儿疱疹性口炎112例。并设对照组，用吗啉双胍片及复合维生素B片口服治疗75例。两组均用药3—5天。结果中药治疗组：痊愈30例，显效68例，有效8例；无效6例，总有效率舛．6％；西药对照组：痊愈7例，显效21例，有效23例，无效24例，总有效率68．0％。两组比较有非常显著差异（p<0．01）。实验室检测提示，该方还具有提高血白细胞功能和促进体液免疫应答功效。

沈永琴，丁惠玲．麦芪糖浆预防小儿口腔溃疡复发的疗效探讨．上海中医药杂志1997；（3）：26

用黄芪、麦冬、白术、白芍、生地、五味子、谷麦芽等药制成麦芪糖浆。每服15mL，1日3次，3个月为1疗程。用于防止小儿口腔溃疡的复发有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 鹅口疮
  • 当前页：第二节 口疮
  • 下一页：第三节 泄泻
<<< 返回本书目录
  1. 口疮《中医儿科学》
  2. 口疮【中药主治】
  3. 口疮《证治准绳·类方》
  4. 口疮【方剂主治】
  5. 口疮《幼幼新书》
  6. 口疮、鹅口、重第三十七问《婴童百问》
  7. 口疮《小儿常见病单验方》
  8. 口疮方《外台秘要》
  9. 口疮《万氏秘传片玉心书》
  10. 口疮久不瘥方《外台秘要》
  11. 口疮《孙真人海上方》
  12. 口疮论《医贯》
  13. 口疮《圣济总录》
  14. 口疮门《万氏秘传片玉心书》
  15. 口疮《儒门事亲》
  16. 口疮门主论《疡医大全》
  17. 口疮《普济方·针灸》
  18. 口疮汤【方剂大全】
  19. 口疮《麻科活人全书》
  20. 口疮者脾火之游行《医学传心录》
  21. 口疮《口齿类要》
  22. 口疮证治《推拿抉微》
  23. 口疮《金匮钩玄》
  24. 口疮证治《幼幼集成》
  25. 口疮《儿科萃精》
  26. 口唇苍白【疾病症状】
  27. 口疮《丹溪治法心要》
  28. 口唇常无力而不能鼓气【疾病症状】
  29. 口疮《常见中老年疾病防治》
  30. 口唇潮红【疾病症状】
  1. 口疮《中医儿科学》
  2. 口疮《万氏秘传片玉心书》
  3. 口疮《金匮钩玄》
  4. 口疮《奇方类编》
  5. 口疮、鹅口、重第三十七问《婴童百问》
  6. 口疮《活幼心书》
  7. 口疮、口疳、喉痛《奇效简便良方》
  8. 口疮《儿科萃精》
  9. 口疮唇疮《医学纲目》
  10. 口疮《丹溪治法心要》
  11. 口疮方《儒门事亲》
  12. 口疮《麻科活人全书》
  13. 口疮方《普济本事方》
  14. 口疮《金匮翼》
  15. 口疮方一十一首《外台秘要》
  16. 口疮《儒门事亲》
  17. 口疮候《诸病源候论》
  18. 口疮《儒门事亲》
  19. 口疮简便方《幼幼集成》
  20. 口疮《普济方·针灸》
  21. 口疮久不瘥方二首《外台秘要》
  22. 口疮《寿世保元》
  23. 口疮论《医贯》
  24. 口疮《证治准绳·疡医》
  25. 口疮门《万氏秘传片玉心书》
  26. 口疮《证治准绳·类方》
  27. 口疮门主方《疡医大全》
  28. 口疮《证治准绳·幼科》
  29. 口疮门主论《疡医大全》
  30. 口疮《医述》
  31. 口疮秘方《华佗神方》


泄泻_《中医儿科学》_中医儿科_【岐黄之术】

第三节 泄泻

第三节 泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

泄泻是以大便次数增多，粪质稀薄或如水样为特征的一种小儿常见病。西医称泄泻为腹泻，发于婴幼儿者称婴幼儿腹泻。本病以2岁以下的小儿最为多见。虽一年四季均可发生，但以夏秋季节发病率为高，秋冬季节发生的泄泻，容易引起流行。

小儿脾常不足，感受夕L邪，内伤乳食，或脾肾阳虚，均可导致脾胃运化功能失调而发生泄泻。轻者治疗得当，预后良好。重者泄下过度，易见气阴两伤，甚至阴竭阳脱。久泻迁延不愈者，则易转为疳证或出现慢惊风。

[病因病理]

小儿泄泻发生的原因，以感受外邪，内伤饮食，脾胃虚弱为多见。其主要病变在脾胃，因胃主受纳腐熟水谷，脾主运化水谷精微，若脾胃受病，则饮食入胃，水谷不化，精微不布，清浊不分，合污而下，致成泄泻。故《幼幼集成·泄泻证治》说：“夫泄泻之本，无不由于脾胃。盖胃为水谷之海，而脾主运化，使脾健胃和，则水谷腐化而为气血以行荣卫。若饮食失节，寒温不调，以致脾胃受伤，则水反为湿，谷反为滞，精华之气不能输化，乃致合污而下降，而泄泻作矣。”

感受外邪小儿脏腑娇嫩，肌肤薄弱，冷暖不知自调，易为外邪侵袭而发病。外感风、寒、暑、湿、热邪均可致泻，唯无燥邪致泻之说，盖因脾喜燥而恶湿。其他外邪则常与湿邪相合而致泻，故前人有“无湿不成泻”、“湿多成五泻”之说。由于气候的因素，一般冬春多为风寒（湿）致泻，夏秋多暑湿（热）致泻。小儿暴泻以湿热泻最为多见。

内伤饮食小儿脾常不足，运化力弱，饮食不知自节，若调护失宜，乳哺不当，饮食失节或不洁，过食生冷瓜果或不消化食物，皆能损伤脾胃，而发生泄泻。故《素问·痹论》说：“饮食自倍，肠胃乃伤。”伤食泻既可单独发生，更多于其他泄泻证候中兼见。

脾胃虚弱先天禀赋不足，后天调护失宜，或久病迁延不愈，皆可导致脾胃虚弱。胃弱则腐熟失职，脾虚则运化失常，因而水反为湿，谷反为滞，清浊不分，合污而下，而成脾虚泻。亦有暴泻实证，失治误治，迁延不愈，损伤脾胃，而由实证转为虚证泄泻者。

脾肾阳虚脾虚致泻者，一般先耗脾气，继伤脾阳，日久则脾损及肾，造成脾肾阳虚。肾阳不足，火不暖土，阴寒内盛，水谷不化，并走肠间，而致澄彻清冷，洞泄而下的脾肾阳虚泻。

由于小儿具有“稚阴稚阳”的生理特点，以及“易虚易实，易寒易热”的病理特点，且小儿泄泻病情较重时，利下过度，又易于损伤气液，出现气阴两伤，甚至阴伤及阳，导致阴竭阳脱的危重变证。若久泻不止，土虚木旺，肝木无制而生风，可出现慢惊风；脾虚失运，生化乏源，气血不足以荣养脏腑肌肤，久则可致疳证。

[临床诊断]

一、诊断要点

1．大便次数增多，每日超过3-5次，多者达10次以上，呈淡黄色，如蛋花汤样，或黄绿稀溏，或色褐而臭，可有少量粘液。或伴有恶心，呕吐，腹痛，发热，口渴等症。

2．有乳食不节，饮食不洁或感受时邪病史。

3．重症腹泻及呕吐严重者，可见小便短少，体温升高，烦渴神疲，皮肤干瘪，囟门凹陷，目眶下陷，啼哭无泪等脱水征，以及口唇樱红，呼吸深长，腹胀等酸碱平衡失调和电解质紊乱的表现。

4．大便镜检可有脂肪球或少量白细胞、红细胞。

5．大便病原体检查可有致病性大肠杆菌或病毒检查阳性等。

二、鉴别诊断

痢疾大便稀，有粘冻或脓血，便次增多于里急后重，腹痛明显。大便常规检查红细胞、白细胞均多，可找到吞噬细胞；大便培养有痢疾杆菌生长。

[辨证论治]，

一、辨证要点

1．辨病因不同的病因可导致不同的证型，以及不同的大便性状。一般大便稀溏夹乳凝块或食物残渣，气味酸臭，或如败卵，多由伤乳伤食所致。大便清稀多泡沫，色淡黄，臭气不甚，多由风寒引起。水样或蛋花汤样便，量多，色黄褐，气秽臭，或见少许粘液，腹痛时作，多是湿热所致。大便稀薄或烂糊。色淡不臭，多食后作泻，是为脾虚所致。大便清稀，完谷不化，色淡无臭，多属脾肾陷虚。

2．辨轻重大便次数一般不超过10次，精神尚好，无呕吐，小便量可，属于轻证。泻下急暴，次频量多，神萎或烦躁，或有呕吐，小便短少，属于重证。若见皮肤干枯，囟门凹陷，啼哭无泪，尿少或无，面色发灰，精神萎靡等，则为泄泻的危重变证。

3．辨虚实泄泻病程短，泻下急暴，量多腹痛，多属实证。泄泻日久，泻下缓慢，腹胀喜按，多为虚证。迁延日久难愈，泄泻或急或缓，腹胀痛拒按者，多为虚中夹实。

二、治疗原则

泄泻治疗，以运脾化湿为基本法则。实证以祛邪为主，根据不同的证型分别治以消食导滞，祛风散寒，清热利湿。虚证以扶正为主，分别治以健脾益气，补脾温肾。泄泻变证，分别治以益气养阴、酸甘敛阴、护阴回阳、救逆固脱。本病除内服药外，还常使用外治、推拿、针灸等法治疗。

三、分证论治

（一）常证

1．伤食泻

证候：大便稀溏，夹有乳凝块或食物残渣，气味酸臭，或如败卵，脘腹胀满，便前腹痛，泻后痛减，腹痛拒按，嗳气酸馊，或有呕吐，不思乳食，夜卧不安，舌苔厚腻，或微黄。

分析：本证常有乳食不节史。乳食不节，损伤脾胃，运化失常，故泻下稀便夹有不消化的乳凝块或食物残渣。食滞中焦，气机不利则腹胀腹痛；泻后积滞见减，，气机一时得畅，故见泻后腹痛暂时减缓。乳食内腐，浊气上冲，胃失和降，嗳气酸馊，或有呕吐。舌苔厚腻或微黄，大便酸臭，或如败卵，不思乳食，夜卧不安，皆为乳食积滞之证。

治法：消食导滞。

方药：保和丸加减。常用药：山楂、神曲、莱菔子消食化积导滞，陈皮、半夏理气降逆，茯苓健脾渗湿，连翘清解郁热。腹胀腹痛加木香、厚朴、槟榔 理气消胀止痛；呕吐加藿香、生姜和胃止呕。

2．风寒泻

证候：大便清稀，中多泡沫，臭气不甚，肠鸣腹痛，或伴恶寒发热，鼻流清涕，咳嗽，舌淡，苔薄白。

分析：调护失宜，感受风寒，寒邪客于肠胃，寒凝气滞，中阳被困，运化失职，故见大便清稀，粪多泡沫，臭气不甚。风寒郁阻，气机不得畅通，故见肠鸣腹痛。恶寒发热，鼻流清涕，咳嗽，舌淡，苔薄白，均为风寒外袭之象。

治法：疏风散寒，化湿和中。

方药：藿香正气散加减。常用药：藿香、苏叶、白芷、生姜疏风散寒、理气化湿，大腹皮、厚朴、陈皮、半夏温燥寒湿、调理气机，苍术、茯苓、甘草、大枣健脾和胃。大便稀，色淡青，泡沫多，加防风炭以祛风止泻；腹痛甚，里寒重，加木香、干姜以理气温中散寒止痛；夹有食滞者，去甘草、大枣，加焦山楂、神曲消食导滞；小便短少加泽泻、猪苓渗湿利尿；表寒重加荆芥、防风以加强解表散寒之力。

3．湿热泻

证候：大便水样，或如蛋花汤样，泻下急迫，量多次频，气味秽臭，或见少许粘液，腹痛时作，食欲不振，或伴呕恶，神疲乏力，或发热烦闹，口渴，小便短黄，舌红，苔黄腻，脉滑数。

分析：湿热之邪，蕴结脾胃，下注肠道，传化失司，故泻下稀薄如水样，量多次频。湿性粘腻，热性急迫，湿热交蒸，壅阻胃肠气机，故泻下急迫，色黄而臭，或见少许粘液，腹痛时作，烦闹不安；湿困脾胃，故食欲不振，甚或呕恶，神疲之力。若伴外感，则发热；热重于湿，则口渴；湿热下注，故小便短黄；舌红，苔黄腻，脉滑数，均为湿热之征。

治法：清热利湿。

方药：葛根 黄芩 黄连汤加减。常用药：葛根 解表退热、生津升阳，黄芩、黄连清解胃肠之湿热，甘草调和诸药，共具解表清肠、表里双解之功。热重于湿，加连翘、马齿苋、马鞭草清热解毒；湿重于热，加滑石、车前子、茯苓、苍术燥湿利湿；腹痛加木香 理气止痛；口渴加生石膏、芦根 清热生津；夏季湿浊中阻加藿香、佩兰芳化湿浊；呕吐加竹茹、半夏降逆止呕。

4．脾虚泻

证候：大便稀溏，色淡不臭，多于食后作泻，时轻时重，面色萎黄，形体消瘦，神疲倦怠，舌淡苔白，脉缓弱。

分析：脾胃虚弱，清阳不升，运化失职，故大便稀溏，色淡不臭，时轻时重。脾胃虚弱，运纳无权，故多于食后作泻。泄泻较久，脾虚不运，精微不布，生化乏源，气血不足，故面色萎黄、形体消瘦、神疲倦怠、舌淡苔白、脉缓弱。

治法：健脾益气，助运止泻。

方药：参苓白术散加减。常用药：党参、白术、茯苓、甘草益气补脾，山药、莲肉、扁豆、薏仁健脾化湿，砂仁、桔梗 理气和胃。胃纳不振，舌苔腻，加藿香、陈皮、焦山楂以芳香化湿，理气消食助运；腹胀不舒加木香、枳壳 理气消胀；腹冷舌淡，大便夹不消化物，加干姜以温中散寒，暖脾助运；久泻不止，内无积滞者，加肉豆蔻、诃子、石榴皮以固涩止泻。

5．脾肾阳虚泻

证候：久泻不止，大便清稀，完谷不化，或见脱肛，形寒肢冷，面色光白，精神萎靡，睡时露睛，舌淡苔白，脉细弱。

分析：久泻不止，脾肾阳虚，命门火衰，不能温煦脾土，故大便清稀，完谷不化。脾虚气陷，则见脱肛。肾阳不足，阴寒内生，故形寒肢冷，面色觥白，精神萎靡，睡时露睛，舌淡苔白，脉细弱。

治法：补脾温肾，固涩止泻。

方药：附子理中汤合四神丸加减。常用药：党参、白术、甘草健脾益气，干姜、吴茱萸温中散寒，附子、补骨脂、肉豆蔻、五味子温肾暖脾、固涩止泻。·脱肛加炙黄芪、升麻升提中气；久泻不止加诃子、石榴皮、赤石脂收敛固涩止泻。

（二）变证

1．气阴两伤

证候：泻下无度，质稀如水，精神萎靡或心烦不安，目眶及前囟凹陷，皮肤干燥或枯瘪，啼哭无泪，口渴引饮，小便短少，甚至无尿，唇红而干，舌红少津，苔少或无苔，脉细数。

分析：本证多起于湿热泄泻，由于泻下无度，水液耗失，阴津受劫，液亏气虚，肌肤失养，故目眶及前囟凹陷，皮肤干燥或枯瘪，啼哭无泪，唇红而干，精神萎靡。水液不足，故小便短少，甚或无尿。胃阴伤，无津上承，故口干、口渴引饮。气阴不足，心失所养，故心烦不安。舌红少津，苔少或无苔，脉细数，均为气阴损伤之象。

治法：益气养阴，酸甘敛阴。

方药：人参 乌梅汤加减。常用药：人参、炙甘草补气扶脾，乌梅涩肠止泻，木瓜祛湿和胃，四药合用且能酸甘化阴，莲子、山药健脾止泻。久泻不止加山楂炭、诃子、赤石脂涩肠止泻；口渴引饮加石斛、玉竹、天花粉、芦根养阴生津止渴；大便热臭加黄连清解内蕴之湿热。

2．阴竭阳脱

证候：泻下不止，次频量多，精神萎靡，表情淡漠，面色青灰或苍白，哭声微弱，啼哭无泪，尿少或无，四肢厥冷，舌淡无津，脉沉细欲绝。·

分析：本证多见于暴泻或久泻不止，耗伤津液，阴损及阳，气随液脱。阴伤于内，故见啼哭无泪，尿少或无；阳脱于外，则精神萎靡，表情淡漠，哭声微弱，面色青灰或苍白，四肢厥冷。舌淡无津，脉沉细欲绝，为阴津耗竭、阳气欲脱之象。

治法：挽阴回阳，救逆固脱。

方药：生脉散合参附龙牡救逆汤加减。常用药：人参大补元气，麦冬、五味子、白芍、炙甘草益气养阴、酸甘化阴，附子回阳固脱，龙骨、牡蛎潜阳救逆。

[其他疗法]

一、中成药剂

1．藿香正气胶囊每服2—3粒，1日3-4次。用于风寒泻。

2．纯阳正气丸每服2-3g，1日3-4次。用于中寒泄泻，腹冷呕吐者。

3．甘露消毒丹每服2-3g，1日3—4次。用于暑湿泄泻。

4．葛根苓连丸，每服1二2g，1日3-4次。用于湿热泻。

5．附子理中丸每服2-3g，1日3—4次。用于脾肾阳虚泻。

二、单方验方

1．苍术、山楂各等份，炒炭存性，研末。每次1—2g，1日3—4次，开水调服。有运脾止泻之功，用于湿浊泻、伤食泻。久泻脾阳伤者加等份炮姜炭粉，用于脾虚泻。

2．杏仁滑石汤杏仁、滑石、半夏各10g，黄芩、厚朴、郁金各6g，橘红4g，黄连、甘草各3g。水煎服，每日1剂。有宣畅气机，清利湿热之功，用于湿热泻。

三、药物外治

1．丁香2g，吴茱萸30g，胡椒30粒，共研细末。每次1—3g，醋调成糊状，敷贴脐部，每日1次。用于风寒泻、脾虚泻。

2．鬼针草30g，加水适量。煎沸后倒入盆内，先熏后浸泡双足，每日3—5次，连用3-5日。用于小儿各种泄泻。

四、针灸疗法

1．针刺法取足三里、中脘、天枢、脾俞。发热加曲池，呕吐加内关、上脘，腹胀加下脘，伤食加刺四缝，水样便多加水分。实证用泻法，虚证用补法，每日1-2次。

2．灸法取足三里、中脘、神阙。隔姜灸或艾条温和灸，每日1—2次。用于脾虚泻、脾肾阳虚泻。

五、推拿疗法

运脾土、推大肠、清小肠各100次，摩腹3分钟，揉天枢、揉龟尾、推七节骨各100次，捏脊3-5遍。发热加退六腑、清天河水，偏寒湿加揉外劳宫100次，偏湿热加清大肠100次，偏伤食加推板门100次，偏脾虚加揉足三里。

六、饮食疗法

1．炒山药、薏苡仁、芡实，可单用一种，也可一起用，与大米同煮成粥，每日食用。用于脾虚泻。，

2．健脾八珍糕，每次2块，开水调成糊状吃，每日1—3次。用于脾虚泻。

[预防护理]

一、预防．

1．注意饮食卫生，食品应新鲜、清洁，不吃变质食品，不要暴饮暴食。饭前、便后要洗手，餐具要卫生。

2．提倡母乳喂养，不宜在夏季及小儿有病时断奶，遵守添加辅食的原则，注意科学喂养。

3．加强户外活动，注意气候变化，及时增减衣服，防止腹部受凉。

二、护理

1．适当控制饮食，减轻胃肠负担，吐泻严重及伤食泄泻患儿可暂时禁食6-8小时，以后随着病情好转，逐渐增加饮食量。忌食油腻、生冷及不易消化的食物。

2．保持皮肤清洁干燥，勤换尿布。每次大便后，宜用温水清洗臀部，并扑上爽身粉。防止发生红臀。

3．密切观察病情变化，防止发生泄泻变证。

[文献摘要]

《小儿卫生总微论方·吐泻论》：“小儿吐泻者，皆由脾胃虚弱，乳哺不调，风寒暑湿，邪干于正所致也。”

《幼科全书·泄泻》：“凡泄泻皆属湿。其证有五，治法以分利升提为主，不可一例混施。”

《古今医统·幼幼汇集·泻泄门》：“泻泄乃脾胃专病，凡饮食、寒、热三者不调此为内因，必致泻泄，又《内经》所论，春伤风，夏飧泄；夏伤暑，秋伤湿，皆为外因，亦致泻泄。医者当于各类求之，毋徒用一止泻之方，而云概可治，此则误儿，岂浅云耳?若不治本，则泻虽暂止而复泻，耽误既久，脾胃益虚，变生他证，良医莫救。”

[现代研究]

韩新民，叶进，袁斌，等．苍葛止泻颗粒剂治疗婴幼儿轮状病毒肠炎临床观察．南京中医药大学学报1997；13（6）：336

用苍葛止泻颗粒剂（由苍术、葛根、车前子、地锦草、白芍、甘草组成）治疗婴幼儿轮状病毒肠炎湿热证30例，并设思密达对照组20例。结果两组总有效率分别为93．3％、90．0％，疗效比较无显著性差异（P>，0,05）；两组止泻时间分别为2．6土0．85天、2．8土0．75天，亦无显著性差异（P>0．05）。但治疗后治疗组轮状病毒转阴平均时间明显短于对照组，且对发热、呕吐、食欲不振等伴随症的治疗，比对照组疗效显著。同时苍葛止泻颗粒剂能使腹泻患儿降低的血清超氧化物歧化酶升高，升高的过氧化脂质降低，提示苍葛止泻颗粒剂可能有清除自由基的作用。

杨硕平，戈建军．驱隐汤治疗婴幼儿隐孢子虫感染49例报告．中医杂志1994；35（1）：42

49例隐孢子虫肠炎患儿，病程最短1天，最长1年。用驱隐汤：苍术、苦参、百部各6g，白芍、槟榔、葛根各log，陈皮、芜荑、甘草、雷丸（后下）各5so可随证加减。水煎取lOOinL，分3次口服。每日1剂，6日为1疗程。经治疗1个疗程，47例治愈，2例无效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 口疮
  • 当前页：第三节 泄泻
  • 下一页：第四节 厌食
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《中医儿科学》
  2. 泄泻《邵兰荪医案》
  3. 泄泻《时方妙用》
  4. 泄泻《厘正按摩要术》
  5. 泄泻《医学三字经》
  6. 泄泻《中医内科学》
  7. 泄泻《叶天士医案精华》
  8. 泄泻《幼科发挥》
  9. 泄泻《慈幼便览》
  10. 泄泻《医学从众录》
  11. 泄泻《也是山人医案》
  12. 泄泻《校注医醇剩义》
  13. 泄泻《女科折衷纂要》
  14. 泄泻《奇效简便良方》
  15. 泄泻《女科折衷纂要》
  16. 泄泻《友渔斋医话》
  17. 泄泻《金匮钩玄》
  18. 泄泻《丹溪治法心要》
  19. 泄泻《盘珠集胎产症治》
  20. 泄泻《丹溪手镜》
  21. 泄泻《评注产科心法》
  22. 泄泻《麻科活人全书》
  23. 泄泻《药症忌宜》
  24. 泄泻《脉症治方》
  25. 泄泻《女科证治准绳》
  26. 泄泻《医学实在易》
  27. 泄泻《女科证治准绳》
  28. 泄泻《文堂集验方》
  29. 泄泻《女科证治准绳》
  30. 泄泻《回春录》
  31. 泄泻《灸法秘传》


厌食_《中医儿科学》_中医儿科_【岐黄之术】

第四节 厌食

第四节 厌食

  • 上一页
  • 目录
  • 相关
  • 下一页

厌食指小儿较长时期不思进食，厌恶摄食的一种病症。本病古代的记载较少，1980年以来，经过系统研究，总结了病因病机、辨证论治规律，写入了教材。目前，本病在儿科临床上发病率较高，尤在城市儿童中多见。好发于1-6岁的小儿。厌食指以厌恶摄食为主证的一种小儿脾胃病症，若是其他外感、内伤疾病中出现厌食症状，则不属于本病。

[病因病机]

形成本病的病因较多。小儿时期脾常不足，加之饮食不知自调，挑食、偏食，好吃零食，食不按时，饥饱不一，或家长缺少正确的喂养知识，婴儿期喂养不当，乳食品种调配、变更失宜，或纵儿所好，杂食乱投，甚至滥进补品，均易于损伤脾胃。也有原本患其他疾病脾胃受损，或先天禀赋脾胃薄弱，加之饮食调养护理不当而成病。因此，本病多由于饮食不节喂养不当而致病，其他病因还有他病失调脾胃受损、先天不足后天失养、暑湿熏蒸脾阳失展、情志不畅思虑伤脾等，均可以形成本病。厌食的病变脏腑在脾胃，发病机理总在脾运胃纳功能的失常。胃司受纳，脾主运化，脾胃调和，则口能知五谷饮食之味。小儿由于以上各类病因，易造成脾胃受损运纳功能的失常。因病因、病程、体质的差异，证候又有脾运功能失健为主与脾胃气阴不足为主的区别。厌食为脾胃轻症，多数患儿病变以运化功能失健为主，虚象不著，因饮食喂养不当，或湿浊、气滞困脾，脾气失展，胃纳不开。部分患儿素体不足，或病程较长，表现虚证，有偏气虚、有偏阴虚者。脾为阴土，喜燥而恶湿，得阳则运；胃为阳土，喜润而恶燥，以阴为用。故凡脾气、胃阴不足，皆能导致受纳、运化失职而厌食。

[临床诊断]

1．长期不思进食，厌恶摄食，食量显著少于同龄正常儿童。

2．可有嗳气、泛恶、脘痞；大便不调等症，或伴面色少华、形体偏瘦、口干喜饮等症，但精神尚好，活动如常。

3．排除其他外感、内伤慢性疾病。

[辨证论治l

一、辨证要点

厌食患儿一般症状不多，辨证要区别以运化功能改变为主，还是以脾胃气阴不足之象已现为主。脾运失健证除厌食主证外，其他症状不多，无明显虚象。脾胃气虚证伴面色少华、形体偏瘦等气虚征象；脾胃阴虚证伴口舌干燥、食少饮多等阴虚征象。若因症状不多而辨证困难时，可重点从舌象分析证候。

二、治疗原则

本病治疗，以脾健不在补贵在运为原则。宜以轻清之剂解脾气之困，拨清灵脏气以恢复转运之机，俾使脾胃调和，脾运复健，则胃纳自开。脾运失健证固当以运脾开胃为主治。若是脾胃气虚证，亦当注意健脾益气而不壅补碍胃，同时佐以助运开胃之品；若是脾胃阴虚证，亦当注意益阴养胃而不滋腻碍脾，同时适加助运开胃之品。在药物治疗同时应注重饮食调养，纠正不良的饮食习惯，才能取效。

三、分证论治

1．脾运失健

证候：厌恶进食，饮食乏味，食量减少，或有胸脘痞闷、嗳气泛恶，偶尔多食后脘腹饱胀，大便不调，精神如常，舌苔薄白或白腻。

分析：脾胃不和，运化失健。脾气通于口，脾胃不和则口不知味，因而食欲减退，饮食乏味，厌恶进食，食量较同龄正常儿童显著减少。脾失健运，中焦气滞则胸脘痞闷，胃气上逆则嗳气泛恶，运化不健则偶尔多食便脘腹饱胀，脾失升清则大便偏稀，胃失降浊则大便偏于。患儿饮食数量虽少而质量常较高，所以一般精神如常，形体尚可。舌苔白腻者为湿困脾阳之象。

治法：调和脾胃，运脾开胃。

方药：不换金正气散加减。常用药：苍术、藿香燥湿运脾，陈皮、砂仁 理气助运，鸡内金、焦山楂开胃消食。舌苔白腻加半夏、佩兰燥湿助运；舌苔黄腻加薏苡仁、青蒿清化湿热；腹胀便于加枳实、厚朴 理气通导；·大便偏稀加山药、焦建曲健脾化食；乳食不化加麦芽、莱菔子。

2．脾胃气虚

证候：不思进食，食不知味，食量减少，形体偏瘦，面色少华，精神欠振，或有大便溏薄夹不消化物，舌质淡，苔薄白。

分析：脾胃气虚，运化力弱。脾虚运化乏力，胃纳不开，故不思进食、食不知味、食量减少；精微转输不足，气虚失养，故形体偏瘦、面色少华、精神欠振。脾弱清气不升，清浊相混，．致大便溏薄夹不消化物。舌质淡，苔薄白，为脾胃气虚之症。

治法：健脾益气，佐以助运。

方药：异功散加味。常用药：党参、茯苓、白术、甘草健脾益气，佐以陈皮 理气助运、焦建曲消食助运。舌苔白腻加苍术、扁豆燥湿助运；脘腹作胀加木香、香附 理气助运；大便稀溏加煨姜、益智仁温运脾阳；水谷不化加山药、焦山楂健脾化食；多汗易感加黄芪、防风固护卫表。

3．脾胃阴虚

证候：不思进食，食少饮多，口舌干燥，大便偏干，小便色黄，面黄少华，皮肤失润，舌红少津，苔少或花剥，脉细数。

分析：脾胃阴虚，失于濡润。胃喜润而恶燥，阴虚而胃腑失濡，受纳、腐熟功能失职，因而不思进食；脾胃阴虚，津液不足，致大便偏干，口干欲饮，苔少或花剥；水津不布，致皮肤失润，面黄少华，舌上少津；阴虚生内热，致小便色黄，舌质红，脉细数。

治法：滋脾养胃，佐以助运。

方药：养胃增液汤加减。常用药：沙参、石斛、玉竹滋脾养胃，乌梅、白芍、甘草酸甘化阴。佐以香橼皮理气助运而不过于温燥，谷芽、麦芽和中开胃而不过于消削。脾气薄弱加山药、扁豆补益气阴；口渴引饮加天花粉、芦根生津止渴；大便秘结加火麻仁、瓜蒌仁润肠通便；阴虚内热加丹皮、知母养阴清热；夜寐不宁加酸枣仁、莲子心宁心安神。

[其他疗法]

一、中成药剂

1．小儿香橘丹每服1丸，1日2-3次。用于脾运失健证。

2．儿康宁口服液每服lOmL，1日3次。用于脾胃气虚证。

二、针灸疗法

1．刺四缝常规消毒后刺出血，3日后重复1次。用于脾运失健证。

2．艾灸足三里每日1次。用于脾胃气虚证。

三、推拿疗法

推补脾经3分钟，揉一窝风3分钟，分阴阳2分钟，逆运内八卦3分钟，推四横纹4分钟，推清天河水2分钟。1日1次，14日为1疗程。用于脾运失健证。

[预防护理]

一、预防

对儿童，尤其是婴幼儿，要注意饮食调节，掌握正确的喂养方法，饮食起居按时、有度。对先天不足，或后天病后脾弱失运的患儿，要加强饮食、药物调理，使之早日康复。

二、护理

厌食矫治，不可单纯依赖药物。必须纠正不良的饮食习惯，如贪吃零食、偏食、挑食，饮食不按时等。注意少进甘肥厚味、生冷干硬之类食品，更不能滥服补品、补药等。食物不要过于精细，鼓励患儿多吃蔬菜及粗粮。对患儿喜爱的某些简单食物，如豆腐乳、萝卜干等，应允其进食，以诱导开胃。

[文献摘要]

《灵枢·脉度》：“脾气通于口，·脾和则口能知五味矣。”

《幼科发挥·调理脾胃》：“儿有少食而易饱者，此胃不受、脾之不能消也。宜益胃之阳，养脾之阴。宜钱氏异功散合小建中汤主之。”

《赤水玄珠全集·卷十三》：“不能食者，由脾胃馁弱，或病后而脾胃之气未复，或痰客中焦，以故不思食，非心下痞满而恶食也。治当补益以开豁之，丹溪导痰运脾之法皆是也。”

《本草崇原·苍术》：“凡欲补脾，则用白术；凡欲运脾，则用苍术；欲补运相兼，则相兼而用。如补多运少，则白术多而苍术少；运多补少，则苍术多而白术少。”

[现代研究]

汪受传，尤汝娣，郁晓维，等。运脾方药治疗小儿厌食症的临床与实验研究；中国中西医结合杂志1991；11（2）：75

治疗小儿厌食症488例。中药组脾运失健证用儿宝冲剂：苍术、焦山楂各log，陈皮4g，鸡内金3g；脾气不足证用健儿糖浆：党参、茯苓、神曲各log，陈皮3g。对照组用浓复B液。疗程1月。中药组显效44．8％，有效43．8％，无效11．4％；对照组显效16．2％，有效27．9％，无效55．9％。中药组疗效显著优于对照组。并通过实验，表明中药具有增进肠道吸收、调节肠蠕动、提高机体免疫功能，增加患儿头发锌、铁、锰、钴等多种必需微量元素作用。

邹治文．强壮灵治疗小儿脾气虚厌食症的研究．中国医药学报1993；8（1）：26

应用强壮灵（黄芪、茯苓、橘红、黄精、青黛、鸡内金等）治疗小儿脾气虚厌食症280例，设硫酸锌对照组92例，疗程3个月。结果强壮灵组治愈率79．3％，有效率93．6％，体重平均增加1．15ks，身高平均增加2．29eIB。疗效显著优于对照组。实验研究表明，强壮灵有增强机体非特异性免疫功能、显著改善患儿头发扫描电镜所见的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 泄泻
  • 当前页：第四节 厌食
  • 下一页：第五节 食积
<<< 返回本书目录
  1. 厌食【疾病症状】
  2. 厌氧菌的检验《医学微生物学》
  3. 厌食《中医儿科学》
  4. 厌氧菌肺炎【疾病大全】
  5. 厌食《小儿常见病单验方》
  6. 厌氧菌感染《默克家庭诊疗手册》
  7. 厌奶【疾病症状】
  8. 厌氧菌感染【疾病大全】
  9. 厌恶疗法《医学心理学》
  10. 厌氧微生物所致肺炎《呼吸病学》
  11. 鼹鼠肉《本草纲目》完整版
  12. 厌氧性细菌《医学微生物学》
  13. 鼹鼠膏《本草纲目》完整版
  14. 厌氧芽胞杆菌《医学微生物学》
  15. 鼹鼠粪《本草纲目》完整版
  16. 艳山姜【中药大全】
  17. 鼹鼠（图）【中药大全】
  18. 宴处起居《古今医统大全》
  19. 鼹鼠《本草纲目》图文版
  20. 宴处起居《养老奉亲书》
  21. 鼹鼠《本草纲目》完整版
  22. 验案《达生编》
  23. 鼹（音偃）鼠《证类本草》
  24. 验鼻《冯氏锦囊秘录》
  25. 魇梦不醒《外科十法》
  26. 验齿《塘医话》
  27. 演药法《异授眼科》
  28. 验齿《温热论》
  29. 偃月障《目经大成》
  30. 验初发热时吉凶断诀《疡医大全》
  1. 厌食《中医儿科学》
  2. 厌食《小儿常见病单验方》
  3. 厌食症《默克家庭诊疗手册》
  4. 厌胜法屡验《是斋百一选方》
  5. 厌厌（（yānyān，音胭胭）《中医词典》
  6. 厌疟《医述》
  7. 厌氧菌的检验《医学微生物学》
  8. 厌黄《中医词典》
  9. 厌氧菌感染《默克家庭诊疗手册》
  10. 厌恶疗法《医学心理学》
  11. 厌氧微生物所致肺炎《呼吸病学》
  12. 厌不能发《中医词典》
  13. 厌氧性细菌《医学微生物学》
  14. 厌《中医词典》
  15. 厌氧芽胞杆菌《医学微生物学》
  16. 鼹鼠《本草衍义》
  17. 艳红《疫疹一得》
  18. 鼹鼠《新修本草》
  19. 晏晡《中医词典》
  20. 鼹鼠《本草经集注》
  21. 晏封《中医词典》
  22. 鼹鼠《千金翼方》
  23. 晏食《中医词典》
  24. 鼹KT鼠《名医别录》
  25. 晏殊（991-1055年）《中医词典》
  26. 鼹（音偃）鼠《证类本草》
  27. 宴处起居《古今医统大全》
  28. 魇梦不醒《医学心悟》
  29. 宴处起居《养老奉亲书》
  30. 魇梦不醒《外科十法》
  31. 验《周慎斋遗书》


食积_《中医儿科学》_中医儿科_【岐黄之术】

第五节 食积

第五节 食积

  • 上一页
  • 目录
  • 相关
  • 下一页

食积是因小儿喂养不当，内伤乳食，停积胃肠，脾运失司所引起的一种小儿常见的脾胃病证。临床以不思乳食，腹胀嗳腐，大便酸臭或便秘为特征。食积又称积滞。与西医学消化不良相近。本病一年四季皆可发生，夏秋季节，暑湿易于困遏脾气，发病率较高。小儿各年龄组皆可发病，但以婴幼儿多见。常在感冒、泄泻、疳证中合并出现。脾胃虚弱，先天不足以及人工喂养的婴幼儿容易反复发病。少数患儿食积日久，迁延失治，脾胃功能严重受损，导致小儿营养和生长发育障碍，形体日渐羸瘦，可转化成疳，故前人有“积为疳之母，无积不成疳”之说。《诸病源候论·小儿杂病诸候》所记载的“宿食不消候”、“伤饱候”是本病的最早记载。其后《活幼心书》和《婴童百问》又分别提出了“积证”和“积滞”的病名。

《保婴撮要·食积寒热》说：“小儿食积者，因脾胃虚寒，乳食不化，久而成积。”明确指出了小儿食积的发生原因。

[病因病机]

本病的病因主要是乳食内积，损伤脾胃。病机为乳食不化，停积胃肠，脾运失常，气滞不行。食积可分为伤乳和伤食。伤于乳者，多因乳哺不节，食乳过量或乳液变质，冷热不调，皆能停积脾胃，壅而不化，成为乳积。伤于食者，多因饮食喂养不当，偏食嗜食，饱食无度，杂食乱投，生冷不节；食物不化；或过食肥甘厚腻、柿子、大枣等不易捎化之物，停聚中焦而发病。正所谓“饮食自倍，肠胃乃伤”。

乳食停积中焦，胃失和降，则呕吐酸馒不消化之物；脾失运化，升降失常，气机不利，出现脘腹胀痛，大便不利，臭如败卵；或积滞壅塞，腑气不通，而见腹胀腹痛，大便秘结之症。此属乳食内积之实证。

食积日久，损伤脾胃，脾胃虚弱，运纳失常，复又生积，此乃因积致虚；亦有先天不足，病后失调，脾胃虚弱，·胃不腐熟，脾失运化，而致乳食停滞为积，此乃因虚致积。二者均为脾虚夹积、虚中夹实之候。

[临床诊断]

一、诊断要点

1．乳食不思或少思，脘腹胀痛，呕吐酸馊，大便溏泻，臭如败卵或便秘。

2．烦躁不安，夜间哭闹，或有发热等症。

3．有伤乳、伤食史。

4．大便检查，有不消化食物残渣或脂肪球。

二、鉴别诊断

厌食为喂养不当，脾运失健所致。除长期食欲不振，厌恶进食外，一般无嗳气酸腐，大便酸臭，脘腹胀痛之症。

[辨证论治]

一、辨证要点

1．辨伤乳、伤食母乳喂养或牛奶喂养的婴儿发病者为伤乳，呕吐或大便中可见较多的乳凝块；普通饮食的幼儿发病者为伤食，多有较明显饮食不节史，呕吐物或大便中可见较多的食物残渣。

2．辨虚实病程短，脘腹胀痛拒按，或伴低热，哭闹不安，多属实证；病程较长，脘腹胀满喜按，神疲形瘦，多属虚中夹实证。

二、治疗原则

乳食内积之实证以消食导滞为主。脾虚夹积之虚中夹实证以健脾消食，消补兼施为法，积重而脾虚轻者，宜消中兼补法；积轻而脾虚甚者，则用补中兼消法，扶正为主，消积为辅，正所谓：“养正而积自除”。

食积的治疗，除内服药外，推拿及外治疗法亦常运用。

三、分证论治

1．乳食内积

证候：乳食不思，食欲不振或拒食，脘腹胀满，疼痛拒按；或有嗳腐恶心，呕吐酸馊乳食，烦躁哭闹，夜卧不安，低热，肚腹热甚，大便秽臭，舌红苔腻。

分析：乳食内积，气机郁滞，故脘腹胀满，疼痛拒按。胃肠不适，则夜卧不安，烦躁哭闹。中焦积滞，胃失和降，气逆于上，则乳食不思，食欲不振或拒食，嗳腐恶心，呕吐酸馊乳食；腐秽壅积，脾失运化，则大便秽臭。中焦郁积化热，则有低热，肚腹热甚。舌红苔腻为乳食内积实证之象。

治法：消乳消食，化积导滞。

方药：消乳丸或保和丸加减。常用药：山楂、神曲、莱菔于、麦芽消食化积，陈皮、香附、砂仁 理气消滞，茯苓、半夏健脾化湿、消胀除满，连翘清解郁积之热。脘腹胀满疼痛加厚朴、枳实行气消滞宽中；便秘加木香、槟榔消积导滞；重者暂加大黄通腑；呕吐甚者，加姜竹茹清胃降逆止呕；低热、舌红、苔腻微黄，加胡黄连消积清热。

2．脾虚夹积

证候：神倦乏力，面色萎黄，形体消瘦，夜寐不安，不思乳食，食则饱胀，腹满喜按，呕吐酸馊乳食，大便溏薄、夹有乳凝块或食物残渣，：舌淡红，苔白腻，脉沉细而滑。

分析：脾胃虚弱，中气不运，不能化生精微变为气血，濡养机体，则见神倦乏力，面色萎黄，形体消瘦，唇舌色淡。脾胃虚弱，运纳失职，乳食积滞，气机不畅，故不思乳食，食则饱胀，腹满喜按，上则呕吐酸馊乳食，下则大便溏薄酸臭夹不消化物。胃不和则卧不安。苔白腻，脉沉细而滑，皆为脾虚夹积之所致。

治法：健脾助运，消补兼施。

方药：健脾丸加减。常用药：党参、白术健脾益气，山楂、神曲、麦芽消食导滞，枳实、陈皮 理气消胀，虚实兼顾，消补并施。苔腻、纳呆，加藿香、砂仁化湿醒脾；舌淡、腹胀、便溏，加炮姜、厚朴、苍术温中运脾。

[其他疗法]

一、中成药剂

1．王氏保赤丸每服1／3-1支，1日2-3次。用于乳食内积证。

2．枳实导滞丸每服2-3g，1日2-3次。用于食积重且化热便秘者。

3．小儿香橘丹每服2-3g，1日2-3次。用于脾虚夹积证。

4．小儿健脾丸每服2-3g，1日2—3次。用于脾虚夹积证。

二、单方验方

1．炙鸡内金30g，研细末。每次1g，每日2-3次，开水冲服。用于乳食内积证。

2．炒黑白丑、炙鸡内金各等份，共研细末。每次0．5—1s，每日2次，开水冲服。用于乳食内积便秘者。

三、药物外治

1．玄明粉3g，胡椒粉0．5g，共研细末。填人脐中，外盖油布或油纸，覆盖消毒纱布，胶布固定，每日换药1次。用于食积较重之实证。

2．炒大黄30g，芒硝20g，研粗末。混和装入布袋，外敷患儿脐腹部。用于食积腹胀腹痛 便秘者。

3．酒糟100g，入锅内炒热，分2次装袋，交替放腹部热熨，每日1次，每次2—3小时。用于脾虚夹积者。

四、饮食疗法

1．白萝卜500g，切成细丝挤出汁，炖热后内服。每日1剂，分2次服。用于食肉过多而致的食积。

2．槟榔l0g，金橘3只。二味打碎入锅，水煎20分钟，取汁加白糖适量调味。每日数次，代茶饮。用于小儿食积兼有气滞者。

五、推拿疗法

推揉板门100次，清大肠100次，揉按中脘100次，分推腹阴阳50次，摩腹2分钟，揉按足三里100次，推七节骨100次，推脊10次，捏脊3—5次。乳食内积者，加掐四缝10次，拿肚角3-5次，或配合刺四缝。脾虚夹积者，加补脾土100次，运水人土100次。

[预防护理]

一、预防

1．提倡母乳喂养，乳食宜定时定量，不应过饥过饱。食品宜新鲜清洁，不应过食生冷、肥腻之物。

2．随着年龄的增长，逐渐添加相适应的辅助食品，不应偏食、杂食，合理喂养。

3．平时应保持大便通畅，养成良好的排便习惯。·

二、护理

1．饮食、起居有时，不吃零食，纠正偏食，少吃甜食，更不要乱服滋补品。

2．呕吐者可暂禁食3-6小时，或给予生姜汁数滴，加少许糖水饮服。腹胀者揉摩腹部。可用粟米饭焦锅巴，研细粉。每次5—log，每日2次，用糖开水冲调服，有助运消食之功。

[文献摘要]

《诸病源候论·小儿杂病诸候》：“小儿食不可过饱，饱则伤脾，脾伤不能磨消于食，令小儿四肢沉重，身体苦热，面黄腹大是也。”

《医宗金鉴·幼科心法要诀》：“夫乳与食，小儿资以养生者也。胃主纳受，脾主运化，乳贵有时，食贵有节，可免积滞之患。若父母过爱，乳食无度，则宿滞不消而疾成矣。”

《幼幼集成·食积证治》：“夫饮食之积，必用消导。消者，散其积也；导者，行其气也。脾虚不运则气不流行，气不流行则停滞而为积。或作泻痢，或作痞，以致饮食减少，五脏无所资禀，血气日愈虚衰，因而危困者多矣，故必消而导之……若积因脾虚，不能健运药力者，或消补并行，或补多消少，或先补后消，洁古所谓养正而积自除。故前人破滞消坚之药，必假参术赞助成功。”

[现代研究]

张介安，蔡根兴．消食散治疗小儿食滞1000例．辽宁中医杂志1982；6（8）：15

用消食散（厚朴、茯苓、陈皮、广木香、槟榔、神曲、谷芽、麦芽、石斛、灯心）加减治疗小儿食滞1000例。兼有风寒加苏叶、荆芥；兼有风热加金银花、连翘；兼有暑湿加藿香、佩兰、香薷；食滞发热加生石膏、连翘；脾虚食滞去厚朴、槟榔，加人参、白术、莲子．结果：痊愈914例，好转57例，无效29例。1—3天治愈569例，4—7天治愈290例，8天以上治愈112例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 厌食
  • 当前页：第五节 食积
  • 下一页：第六节 疳证
<<< 返回本书目录
  1. 食积《中医儿科学》
  2. 食积【中药主治】
  3. 食积《张氏医通》
  4. 食积【方剂主治】
  5. 食积《幼科释谜》
  6. 食积不化【中药主治】
  7. 食积《吴鞠通医案》
  8. 食积腹痛【中药主治】
  9. 食积《厘正按摩要术》
  10. 食积腹胀【中药主治】
  11. 食积《儿科萃精》
  12. 食积寒热《保婴撮要》
  13. 食后养生《中医养生学》
  14. 食积咳嗽《儿科萃精》
  15. 食后将息法《古今医统大全》
  16. 食积咳嗽《医宗金鉴》
  17. 食管左壁形成压足跡【疾病症状】
  18. 食积口臭【疾病症状】
  19. 食管重复畸形【疾病大全】
  20. 食积冷热第八十三问《婴童百问》
  21. 食管重复畸形【疾病症状】
  22. 食积痞积虫积痰积水积《笔花医镜》
  23. 食管重复【疾病症状】
  24. 食积伤寒《轩岐救正论》
  25. 食管中段憩室【疾病大全】
  26. 食积胀满【中药主治】
  27. 食管源性胸痛【疾病大全】
  28. 食积证治《幼幼集成》
  29. 食管异物（foreign body in esophagus）《耳鼻咽喉外科学》
  30. 食即呕吐【方剂主治】
  1. 食积《中医儿科学》
  2. 食积《厘正按摩要术》
  3. 食积 湿痰 死血《明医指掌》
  4. 食积《儿科萃精》
  5. 食积喘逆《中医词典》
  6. 食积《幼科释谜》
  7. 食积喘逆《症因脉治》
  8. 食积《吴鞠通医案》
  9. 食积腹痛《中医词典》
  10. 食积《丹台玉案》
  11. 食积腹痛《症因脉治》
  12. 食积《明医指掌》
  13. 食积腹胀《中医词典》
  14. 食积《明医指掌》
  15. 食积腹胀《症因脉治》
  16. 食积《明医指掌》
  17. 食积寒热《证治准绳·幼科》
  18. 食积《张氏医通》
  19. 食积寒热《保婴撮要》
  20. 食积《证治准绳·幼科》
  21. 食积简便方《幼幼集成》
  22. 食积《医述》
  23. 食积酒毒发热《金匮翼》
  24. 食积《中医词典》
  25. 食积咳嗽《中医词典》
  26. 食鸡蛋闷绝《奇效简便良方》
  27. 食积咳嗽《医宗金鉴》
  28. 食鸡蛋积滞《奇效简便良方》
  29. 食积咳嗽《症因脉治》
  30. 食后养生《中医养生学》
  31. 食积咳嗽《金匮翼》


疳证_《中医儿科学》_中医儿科_【岐黄之术】

第六节 疳证

第六节 疳证

  • 上一页
  • 目录
  • 相关
  • 下一页

疳证是由于喂养不当，或因多种疾病的影响，导致脾胃受损，气液耗伤而形成的一种小儿慢性病证。临床以形体消瘦，面黄发枯，精神萎靡或烦躁，饮食异常，大便不调为特征。本病相当于西医学营养不良。

“疳”有两种含义：一为“疳者甘也”，谓其病由恣食肥甘厚腻所致；二为“疳者干也”，是指病见气液干涸，形体干瘪消瘦的临床特征。前者言其病因，后者言其病机和症状。由于本病起病缓慢，病程较长，迁延难愈，严重影响小儿生长发育，甚至导致阴竭阳脱，卒然而亡。故前人视为恶候，列为儿科四大要证之一。

疳之病名，首见于《诸病源候论·虚劳骨蒸候》：“蒸盛过伤，内则变为疳，食人五脏。”指出疳为内伤慢性疾病，病可涉及五脏。嗣后，历代医家多有阐述。《颅囟经》列举了17种不同的疳病。《小儿药证直诀·脉证治法》：“疳皆脾胃病，亡津液之所作也”。明确指出疳证-的病位、病机变化主要在脾胃。关于疳证的命名与分类，历代医家认识不一，《证治准绳·幼科》集诸家之论，列举疳证61候；《医宗金鉴，·幼科心法要诀》又重新划分为疳证19候。总的归纳起来，大致有：①按五脏命名：如肝疳、心疳、脾疳、肺疳、肾疳。②按病因命名：如热疳、冷疳、哺露疳、食疳、蛔疳等。③按病位命名：如外疳、内疳、口疳、牙疳、眼疳、鼻疳、脑疳、脊疳等。④按病情分类：如疳气、疳虚、疳极、干疳等。⑤按病证命名：如疳泻、疳痢、疳肿胀、疳渴、疳嗽、丁奚疳等。众说不一，临床难以掌握运用。目前参照古代文献资料，结合病程和病情，执简驭繁，将疳证分为疳气、疳积、干疳三类。以前由于生活水平低下，本病发病率较高，可见于各年龄儿童，且无明显的季节性。随着生活水平和医学水平的提高，本病发病率逐渐降低，病情也逐渐减轻。目前，本病多见于5岁以下儿童，且以疳气为主，干疳少见。

[病因病机]

本病病因主要为喂养不当，疾病影响，以及先天禀赋不足。

喂养不当乳食不节，喂养不当，是疳证最常见的病因，由于小儿乳食不知自节，“脾常不足”，常由乳食太过或不及所伤。太过是指乳食失节，饥饱无度，过食肥甘厚腻之品，生冷不洁之物，以致食积内停，积久成疳，正所谓：“积为疳之母，无积不成疳”。不及是指乳食喂养不足，如小儿生后缺乳，过早断乳，未及时添加辅食，以及因食物数量、质量不足，或偏食、挑食，使营养精微摄取不足，气血生化乏源，不足以濡养脏腑肌肤，日久成疳。

疾病影响多因小儿长期患病，反复感染，或经常呕吐，慢性腹泻，或时行热病，病后失调，津液受伤，均导致脾胃虚弱，化生不足，气血俱虚，阴液消耗，久则致成疳证。

禀赋不足父母精血不足，或孕妇患病遗害胎儿，或孕期用药损伤胎儿，以致早产、难产、出生低体重等。先天禀赋不足，脾胃功能薄弱，运化不健，水谷精微摄取不足，形成疳证。

疳证的病因虽有不同，但病变部位总在脾胃，其主要的病机变化是脾胃虚损，津液消亡。病机属性以虚为本。脾胃同居中焦，阴脏阳腑，相互络属，共同完成饮食物的消化、吸收、利用。胃主受纳腐熟，脾主运化输布，使水谷之精微化生气血，濡养全身。脾胃不健，生化乏源，气血不足，故临床可出现面黄肌瘦，毛发枯黄，饮食异常，大便不调等疳证之象。脾胃病变有轻有重，初起病情尚轻，仅表现脾胃不和，运化失健的证候，称为疳气，正如《证治准绳·幼科》所言：“发作之初，名曰疳气”。若病情进一步发展，1脾失健运，积滞内停，壅滞气机，即为疳积。久则脾胃虚损，津液消亡，气血俱衰，导致干疳。

疳证日久，气血虚衰，全身失养，必累及其他脏腑受病，而出现兼证。如脾病及肝，肝开窍于目，肝血不足，肝之精气不能上荣于目，可见两目羞明，眼珠混浊，白翳遮睛之“眼疳”；脾病及心，心开窍于舌，心火内炽，循经上炎，则见口舌糜烂或生疮之“口疳”；脾病及肺，土不生金，肺气受损，则易反复外感，或出现咳嗽、潮热等“肺疳”；脾病及肾，肾主骨，肾精不足，骨失所养，久则骨骼畸形，出现“鸡胸”、“龟背”、肋缘外翻等“骨疳”；脾病日久，中阳失展，气不化水，水湿泛溢肌肤，出现全身浮肿之“疳肿胀”等。脾虚气不摄血，血溢脉外，可见皮肤紫斑出血；甚则脾虚衰败，元气耗竭，阴阳离绝而卒然死亡。

[临床诊断]

一、诊断要点

1．饮食异常，大便干稀不调，或肚腹膨胀等明显脾胃功能失调者。

2．形体消瘦，体重低于正常值15％-40％，面色不华，毛发稀疏枯黄。严重者形体干枯羸瘦，体重可低于正常值40％以上。

3．兼有精神不振，或好发脾气，烦躁易怒，或喜揉眉擦眼，或吮指磨牙等症。

4．有喂养不当或病后失调，及长期消瘦病史。

5．贫血者，血红蛋白及红细胞数都减少。出现肢体水肿，属于营养性水肿者，血清总蛋白量大多在45s／L以下，血清白蛋白常在20s／L以下。

二、鉴别诊断

1．厌食以长时期的食欲不振，厌恶进食为特征，无明显消瘦，精神状态尚好，病在脾胃，不涉及它脏，一般预后良好。

2．食积以不思乳食，腹胀嗳腐，大便酸臭或便秘为特征，虽可见形体消瘦，但没有疳证明显，一般病在脾胃，不影响它脏。二者有密切的联系，食积日久可致疳证，正如《证治准绳·幼科》所言：“积是疳之母，所以有积不治乃成疳候”。但疳证并非皆由食积转化而成。疳夹有积滞者，称为疳积，。

[辨证论治]

一、辨证要点

1．辨病因疳证的病因有饮食喂养不当，多种疾病影响及先天禀赋不足等，临床上多种原因互相掺杂，应首先辨别其主要病因，掌握重点，以利指导治疗。

2．辨轻重虚实疳证之初期，症见面黄发稀，易发脾气，多见厌食，形体消瘦，症情尚浅，虚象较轻；疳证发展，出现形体明显消瘦，并有肚腹膨胀，烦躁激动，嗜食异物等，症情较重，为本虚标实；若极度消瘦，皮肤干瘪，大肉已脱，甚至突然虚脱，为疳证后期，症情严重，虚极之证。

3．辨兼证疳证的兼证主要发生在于疳阶段，临床出现眼疳、口疳、疳肿胀等。皮肤出现紫癜为疳证恶候，提示气血皆干，络脉不固。疳证后期干疳阶段，若出现神萎面黄，杳不思纳，是阴竭阳脱的危候，将有阴阳离绝之变，须特别引起重视。

二、治疗原则

疳证的治疗原则总以顾护脾胃为本。如饮食尚可，则胃气尚存，预后较好；如杳不思纳，则脾胃气竭，预后不良。正所谓：“有胃气则生，无胃气则死”。临床根据疳证的不同阶段，采取不同的治法，疳气以和为主，疳积以消为主或消补兼施，干疳以补为主。出现兼证应当随证治之。

三、分证论治

（一）主证

1．疳气

证候：形体略较消瘦，面色萎黄少华，毛发稀疏，食欲不振，或能食善饥，大便于稀不调，精神欠佳，易发脾气，舌淡红，苔薄微腻，脉细。

分析：脾胃失健，水谷精微化生气血不足，形体失于充养，故见形瘦，面色少华，毛发稀疏，精神欠振。脾胃失和，则饮食不香，甚则厌食；清气不升则便溏，浊气不降则便秘，故大便时干时稀。若胃火偏亢则能食善饥；脾虚肝旺则易发脾气。

治法：和脾健运。

方药：资生健脾丸加减。常用药：党参、白术、山药益气健脾，茯苓、薏苡仁、泽泻健脾渗湿，藿香、白蔻仁醒脾开胃，山楂、神曲、麦芽消食助运。腹胀嗳气，厌食，苔厚腻者，去党参、白术、山药，加苍术、陈皮、鸡内金运脾燥湿，理气宽中，消食助运。大便溏加少量炮姜温运脾阳；大便干加决明子、莱菔子润肠通便；能食善饥，易发脾气，加胡黄连、决明子清火除烦。

2．疳积

证候：形体明显消瘦，面色萎黄无华，肚腹膨胀，甚则青筋暴露，毛发稀疏如穗，精神不振或易烦躁激动，睡眠不宁，或伴揉眉挖鼻，咬指磨牙，动作异常，食欲不振或多食多便，舌淡，苔薄腻，脉沉细。

分析：本证多由疳气发展而来，积滞内停，壅滞气机，阻滞肠胃，或夹有虫积，导致脾胃为病，属于虚实夹杂的证候，其本为虚，其标为实，形瘦面黄为虚，腹大膨胀为实。疳之有积无积，在于腹之满与不满，腹满者多有积滞。虫积者腹中可扪及索条状痞块，推之可散；食积者脘腹胀满，叩之音实；气积者大腹胀满，叩之如鼓；血积者右肋下痞块质硬，腹胀青筋显露。病久脾虚，气血生化乏源，故形瘦面色无华，发稀结穗。胃有虚火，脾虚失运，即胃强脾弱，则多食多便，饮食不为所养而消瘦。心肝之火内扰，则睡眠不宁，脾气急躁易怒。

治法：消积理脾。

方药：消疳理脾汤加减。常用药：三棱、莪术化瘀破积，芜荑、槟榔、使君子杀虫消积，青皮、陈皮 理气燥湿和中，黄连、胡黄连、灯心清火除烦，麦芽、神曲消食导滞助运，甘草调和诸药。若无虫积，去芜荑、使君子；食积为主，加苍术、鸡内金运脾消积；腹胀疼痛加枳实、木香行气止痛；脾虚多、食积少，加党参、白术、山药健脾益气，或用肥儿丸加减；性情急躁易怒，动作异常，加决明子、钩藤、白芍清火柔肝；飧泄清谷加炮姜、肉果温运脾阳；舌红，苔剥，口干者，去黄连，加石斛、沙参、麦冬养阴生津。

3．干疳

证候：极度消瘦，呈老人貌，皮肤干瘪起皱，皮包骨头，精神萎靡，啼哭无力且无泪，毛发干枯，腹凹如舟，杳不思纳，大便稀溏或便秘，时有低热，口唇干燥，舌淡或光红少津，脉沉细弱。

分析：本证为疳之重候，出现于疳之后期，皆由脾胃衰败，津液消亡，气血俱虚所致。，脾虚气衰，故精神萎靡，啼哭无力；胃气衰败，则杳不思纳；脾虚不运，则大便稀溏；阴液耗竭，上则口唇干燥、啼哭无泪、舌光红少津，下则肠失濡润而便秘；阴亏生内热，则时有低热。

治法：补益气血。

方药：八珍汤加减。常用药：党参、白术、茯苓、炙甘草补气健脾，当归、熟地、白芍滋阴养血，川芎行气活血以冀气血游布全身。面舌淡，脾阳虚者，去熟地、白芍，加炮姜、附子温阳助运；舌干红，无苔，加乌梅、石斛、麦冬酸甘化阴；杳不思纳加陈皮、砂仁、焦山楂鼓舞胃气，醒脾助运；时有低热，汗出不温者，合桂枝龙骨牡蛎汤加减治疗。

（二）兼证

出现于疳积重证和干疳阶段，常见的有以下几种：

1．眼疳

证候：两目干涩，畏光羞明，时常眨眼，眼角赤烂，目睛失泽，甚则黑睛混浊，白睛生翳，夜晚视物不清等。

分析：脾病及肝，肝之阴血不足，不能上荣于目，故两目干涩，畏光羞明，目睛失泽，黑睛混浊，白睛生翳，夜晚视物不清；肝阴不足，肝火上炎，故眼角赤烂；土虚木旺，则时常眨眼。

治法：养血柔肝，滋阴明目。

方药：石斛夜光丸加减。常用药：石斛、天冬、麦冬、生地、枸杞子滋补肝肾，青葙子、菊花、黄连 清热泻火明目，牛膝引火下行，茯苓益气健脾，川芎、枳壳行气活血。夜盲加服羊肝丸。

2．口疳

，证候：口舌生疮，口腔糜烂，秽臭难闻，面赤唇红，烦躁哭闹，小便黄赤，或发热，舌红，苔薄黄，脉细数。

分析：口为脾之窍，舌为心之苗，疳证日久，脾病及心，心火上炎，熏蒸口舌，故口舌糜烂生疮，发为口疳。心火上炎，则面赤唇红，烦躁哭闹；心热移于小肠，则小便黄赤。

治法：清心泻火。

方药：泻心导赤汤加减。常用药：黄连、灯心草、朱茯苓、甘草梢清热解毒泻心火，木通清心利尿，淡竹叶、连翘清心除烦，生地、玄参、麦冬滋阴凉血生津。外用冰硼散或珠黄散搽口腔患处。

3．疳肿胀

证候：足踝、目胞浮肿，甚则四肢浮肿，按之凹陷难起，小便短少，面色无华，全身乏力，舌质淡嫩，苔薄白。

分析：疳证日久，脾气虚弱，中阳不振，水湿不运，泛溢肌肤，而致足踝、目胞、四肢浮肿，按之凹陷难起，小便短少；面色无华、全身乏力，舌淡嫩，苔薄白，均为脾虚气弱之象。

治法：健脾温阳利水。

方药：防己 黄芪汤合五苓散加减。常用药：黄芪、白术、甘草补气健脾，桂枝温阳通经，茯苓、猪苓、泽泻、防己健脾渗湿利水，生姜、大枣和中安胃，调和营卫。四肢不温，腰以下肿甚，偏于肾阳虚者，加附子、干姜温肾阳以利水，或用真武汤加减治疗。

[其他疗法]

一、中成药剂

1．健脾肥儿片每服4—6片，1日3次。用于疳积脾虚夹虫积者。

2．十全大补丸每服2-4g，1日3次。用于干疳气血两虚者。

二、单方验方

1．消疳丸三棱、莪术、炒五谷虫、胡黄连、炒鸡内金各30凹g，甘草2000g。上药共研细末，过120目筛，水泛为丸。1岁以内每次2g，1—2岁3g，3岁以上5g，均每日3次，空腹服。用于疳积证。

2．鸡肝1具（或猪肝30g），苍术6g，煮熟，食肝喝汤。每日1次，连服2周。用于眼疳。

三、推拿疗法

推三关，退六腑，推脾土，·推板门，运土入水，揉阴陵泉，揉足三里，分腹阴阳，摩‘腹，推脊，捏脊。每次15-20分钟，每日1次。用于疳气。

[预防护理1

一、预防

1．合理喂养婴儿应尽可能用母乳喂养，按时添加辅食；纠正不良饮食习惯，注意营养平衡及饮食卫生。

2．防止疾病影响积极防治脾胃疾病和寄生虫病，及时矫治先天性畸形如兔唇、腭裂，做好病后调养和护理。

二、护理

1．定期测量患儿身高和体重，观察病情变化。

2．对重症疳证患儿要注意观察面色、精神、饮食、二便、哭声等情况，防止发生突变。

3．做好重症患儿的皮肤、口腔、眼部护理，防止发生褥疮、口疳、眼疳。

4．根据病情需要配制相应食谱，如疳肿胀患儿，可吃乌鱼汤，以利疾病早日康复。

[文献摘要]

《颅囟经·病证》：“小儿，一、眼青揉痒是肝疳，二、齿焦是骨疳，三、肉白鼻中干是肺疳，四、皮干肉裂是筋疳，五、发焦黄是血疳，六、舌上生疮是心疳，七、爱吃泥土是脾疳。”

《小儿药证直诀·脉证治法》：“疳皆脾胃病，亡津液之所作也。因大病或吐泻后，以药吐下，致脾胃虚弱亡津液。”

《活幼心书·疳证》：“大抵疳之为病，皆因过餐饮食，于脾家一脏，有积不治，传之余脏，而成五疳之候。若脾家病去，则余脏皆安，苟失其治，日久必有传变。”

《证治准绳·幼科》：“大抵疳之受病，皆虚使然。热者虚中之热，冷者虚中之冷，治热不可妄表过凉，治冷不可峻温骤补。……取积之法，又当权衡积者疳之母，由积而虚极谓之疳，诸有积者无不肚热脚冷，须酌量虚实而取之。若积而虚甚，则先与扶胃，胃气内充，然后为之微利；若积胜乎虚，则先与利导，才得一泄，急以和胃之剂为之扶虚。”

[现代研究]

汪受传，郁晓维，鄂惠，等。壮儿饮口服液治疗小儿营养不良88例．中国中西医结合杂志1997；10（5）：275

治疗小儿营养不良88例，其中疳气80例，疳积7例，干疳1例。中药治疗组用壮儿饮口服液（由苍术、焦山楂、黄芪、党参、决明子、胡黄连等组成），治愈35例，好转44例，无效9例，总有效率89．77％。对照组用健脾糖浆，52例中，治愈7例，好转26例，无效19例，总有效率63．46％，二者比较有非常显著差异（P<0．001）。动物实验结果显示：壮儿饮对实验大鼠在不增加胃液和胃酸排出的情况下，有显著提高胃蛋白酶活性的作用，有提高血清胃泌素水平的作用。表明该药有促进机体对饮食营养物质的吸收和利用，调整患儿低下的消化道功能的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 食积
  • 当前页：第六节 疳证
  • 下一页：第一节 夜啼
<<< 返回本书目录
  1. 疳证《中医儿科学》
  2. 疳证第七十九问《婴童百问》
  3. 疳证《小儿常见病单验方》
  4. 疳证门《幼科心法要诀》
  5. 疳证《活幼心书》
  6. 疳证门《幼科指南》
  7. 疳证《儿科要略》
  8. 疳证门-幼幼汇集（中）《古今医统大全》
  9. 疳药麝香丸【方剂大全】
  10. 疳证先兆《中医疾病预测》
  11. 疳眼兼药【方剂大全】
  12. 疳证总括《医宗金鉴》
  13. 疳眼《儒门事亲》
  14. 疳症《保婴撮要》
  15. 疳眼《冯氏锦囊秘录》
  16. 疳症《笔花医镜》
  17. 疳泻《幼幼新书》
  18. 疳症《推拿抉微》
  19. 疳泻《医宗金鉴》
  20. 疳症门《万氏秘传片玉心书》
  21. 疳泻《儿科萃精》
  22. 疳症仙丹【方剂大全】
  23. 疳嗽《幼幼新书》
  24. 疳肿《幼幼新书》
  25. 疳瘦《幼幼新书》
  26. 疳肿胀《儿科萃精》
  27. 疳蚀疮《景岳全书》
  28. 疳肿胀《医宗金鉴》
  29. 疳湿散【方剂大全】
  30. 扞齿牢牙方【方剂大全】
  1. 疳证《中医儿科学》
  2. 疳证《活幼心书》
  3. 疳证第七十九问《婴童百问》
  4. 疳证《儿科要略》
  5. 疳证简便方《幼幼集成》
  6. 疳证《中医词典》
  7. 疳证门《幼科指南》
  8. 疳证《小儿常见病单验方》
  9. 疳证门（幼幼汇集 中）《古今医统大全》
  10. 疳胀《中医词典》
  11. 疳证先兆《中医疾病预测》
  12. 疳眼《儒门事亲》
  13. 疳证有五脏寒热之不同《古今医统大全》
  14. 疳眼《冯氏锦囊秘录》
  15. 疳证总括《医宗金鉴》
  16. 疳眼《中医词典》
  17. 疳证总括《幼科心法要诀》
  18. 疳泻《幼科心法要诀》
  19. 疳症《傅青主男科》
  20. 疳泻《儿科萃精》
  21. 疳症《保婴撮要》
  22. 疳泻《证治准绳·幼科》
  23. 疳症《推拿抉微》
  24. 疳泻《幼幼新书》
  25. 疳症《医宗己任编》
  26. 疳泻《医宗金鉴》
  27. 疳症《笔花医镜》
  28. 疳泻《中医词典》
  29. 疳症简便方《慈幼便览》
  30. 疳泄《奇效简便良方》
  31. 疳症门《万氏秘传片玉心书》


夜啼_《中医儿科学》_中医儿科_【岐黄之术】

第一节 夜啼

第一节 夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

婴儿白天能安静入睡，入夜则啼哭不安，时哭时止，或每夜定时啼哭，甚则通宵达旦，称为夜啼。多见于新生儿及6个月内的小婴儿。

新生儿及婴儿常以啼哭表达要求或痛苦，饥饿、惊恐、尿布潮湿、衣被过冷或过热等均可引起啼哭。此时若喂以乳食、安抚亲昵、更换潮湿尿布、调整衣被厚薄后，啼哭可很快停止，不属病态。

本节主要讨论小婴儿夜间不明原因的反复啼哭，由于伤乳、发热或因其他疾病而引起的啼哭，则不属本证范围。

[病因病机]

本病主要因脾寒、心热、惊恐所致。

脾寒腹痛是导致夜啼的常见原因。常由孕母素体虚寒、恣食生冷，胎禀不足，脾寒内生。或因护理不当，腹部中寒，或用冷乳哺食，中阳不振，以致寒邪内侵，凝滞气机，不通则痛，因痛而啼。由于夜间属阴，脾为至阴，阴盛则脾寒愈甚，腹中有寒，故入夜腹中作痛而啼。

若孕母脾气急躁，或平素恣食香燥炙烤之物，或过服温热药物，蕴蓄之热遗于胎儿。出生后将养过温，受火热之气熏灼，心火上炎，积热上扰，则心神不安而啼哭不止。由于心火过亢，阴不能潜阳，故夜间不寐而啼哭不宁。彻夜啼哭之后，阳气耗损，无力抗争，故白天入寐；正气未复，入夜又啼。周而复始，循环不已。

心主惊而藏神，小儿神气怯弱，智慧未充，．若见异常之物，或闻特异声响，而致惊恐。惊则伤神，恐则伤志，致使心神不宁，神志不安，寐中惊惕，因惊而啼。

总之，寒则痛而啼，热则烦而啼，惊则神不安而啼，是以寒、热、惊为本病之主要病因病机。

[临床诊断]

一、诊断要点

婴儿难以查明原因的入夜啼哭不安，时哭时止，或每夜定时啼哭，甚则通宵达旦，但白天如常。临证必须详细询问病史，仔细检查体格，必要时辅以有关实验室检查，排除外感发热、口疮、肠套叠、寒疝等疾病引起的啼哭，以免贻误患儿病情。

二、鉴别诊断

与不适、拗哭相鉴别。小儿夜间若喂哺不足或过食，尿布潮湿未及时更换，环境及衣被过冷或过热，·襁褓中夹有缝衣针或其他异物等，均可引起婴儿不适而啼哭，采取相应措施后则婴儿啼哭即止。有些小婴儿因不良习惯而致夜间拗哭，如夜间开灯而寐，摇篮中摇摆而寐，怀抱而寐，边走边拍而寐等，要注意加以纠正。

[辨证论治]

一、辨证要点

辨证重在辨别轻重缓急，寒热虚实。婴儿夜间啼哭而白天能正常入睡，首先考虑由于喂养不当所致，应给予相应的指导。要仔细观察，寻找原因，确认夜啼无直接病因者，方可按脾寒、心热、惊恐辨治。虚实寒热的鉴别要以哭声的强弱、持续时间、兼症的属性来辨别。

二、治疗原则

因脾寒气滞者，治以温脾行气；因心经积热者，治以清心导赤；因惊恐伤神者，治以镇惊安神。

三、分证论治

1．脾寒气滞

证候：啼哭时哭声低弱，时哭时止，睡喜蜷曲，腹喜摩按。四肢欠温，吮乳无力，胃纳欠佳，大便溏薄，小便较清，面色青白，唇色淡红，舌苔薄白，指纹多淡红。

分析：夜则阴盛阳衰，脾寒愈甚，寒邪凝滞，腹中作痛而夜啼不安。《保婴撮要·夜啼》云：“夜属阴，阴盛则脾脏之寒愈盛，脾为至阴，喜温而恶寒，寒则腹中作痛，故曲腰而啼。”因痛而啼，痛解而寐，故时哭时止。脾脏虚寒，运化失司．故吮乳无力，胃纳欠佳，大便溏薄。虚寒内盛，故睡喜蜷曲，腹喜摩按。小便较清，面色青白，唇色淡红，舌苔薄白，指纹淡红均为脾寒所致。

治法：温脾散寒，行气止痛。

方药：乌药散合匀气散加减。常用药：乌药、高良姜、炮姜温中散寒，砂仁、陈皮、木香、香附行气止痛；白芍、甘草缓急止痛，桔梗载药上行，调畅气机。

大便溏薄加党参、白术、茯苓健脾益气；时有惊惕加蝉蜕、钩藤祛风镇惊；哭声微弱，胎禀怯弱，形体羸瘦可酌用附子理中汤治之，以温中健脾，同时注意保暖。

2．心经积热

证候：啼哭时哭声较响，见灯尤甚，哭时面赤唇红，烦躁不宁，身腹俱暖，大便秘结，小便短赤，舌尖红，苔薄黄，指纹多紫。

分析：心主火，热伏于内，扰动神明，故人夜心烦而啼。（保婴撮要·夜啼）云：“心属火，见灯则烦热内生，两阳相搏，故仰身而啼。”《幼科发挥·心所生病》云：“心属火则烦，多夜啼。”此证为受热所致，故哭声响亮，面赤唇红，身腹俱暖，大便秘结。苔黄，指纹紫均为热象。小便短赤，舌尖红为心经有热之象。

治法：清心导赤，泻火安神。

方药：导赤散加减。常用药：生地清热凉血，竹叶、木通清心降火，甘草梢泻火清热，灯心引诸药人心经。同时要注意避免衣被及室内过暖。

大便秘结而烦躁不安者，加生大黄以泻火除烦；腹部胀满而乳食不化者，加麦芽、莱菔子、焦山楂以消食导滞；热盛烦闹者加黄连、栀子以泻火除烦。

3．惊恐伤神

证候：夜间突然啼哭，似见异物状，神情不安，时作惊惕，紧偎母怀，面色乍青乍白，哭声时高时低，时急时缓，舌苔正常，指纹色紫，脉数。

分析：小儿神气怯弱，复因暴受惊恐，则心神受惊，故睡中惊悸而突然啼哭，神情不安，时作惊惕，紧偎母怀以求安全。《育婴家秘·夜啼》云：“惊惕者，常在梦中哭而作惊。”暴受惊恐，神志不安，心虚胆怯，故面色乍青乍白，指纹色紫，脉数。

治法：定惊安神，补气养心。，

方药：远志丸去朱砂。常用药：远志、石菖蒲、茯神、龙齿定惊安神，人参、茯苓补气养心。

睡中时时惊惕者，加钩藤、蝉蜕、菊花以熄风镇惊。也可用琥珀抱龙丸以安神化痰。

[其他疗法]

一、外治疗法

将艾叶、干姜粉炒热，用纱布包裹，熨小腹部，从上至下，反复多次。或用丁香、肉桂、吴茱萸等量研细末，置于．普通膏药上，贴于脐部。用于脾寒气滞证。

二、针灸疗法

1．艾灸神阙 将艾条燃着后在神阙周围温灸，不触到皮肤，以皮肤潮红为度。每日1次，连灸7日，用于脾寒气滞证。

2．针刺 取穴中冲，不留针，浅刺出血。用于心经积热证。

三、推拿疗法

1．分阴阳，运八卦，平肝木，揉百会、安眠（翳风与风池连线之中点）。惊恐者清肺金，揉印堂、太冲、内关；脾寒者补脾土，揉足三里、三阴交、关元；心热者泻小肠，揉小天心、内关、神门。

2．按摩百会、四神聪、脑门、风池（双），由轻到重，交替进行。-患儿惊哭停止后，继续按摩2—3分钟。用于惊恐伤神证。

[预防护理]

一、预防

1．要注意防寒保暖，但也勿衣被过暖。

2．孕妇及孚L母不可过食寒凉及辛辣热性食物，勿受惊吓。

3．不可将婴儿抱在怀中睡眠，不通宵开启灯具，养成良好的睡眠习惯。

二、护理

1．注意保持周围环境安静祥和，检查衣服被褥有无异物刺伤皮肤。

2．婴儿无故啼哭不止，要注意寻找原因，如饥饿、过饱、闷热、寒冷、虫咬、尿布浸渍、衣被刺激等，除去引起啼哭的原因。

[文献摘要]

《储病源候论·小儿杂病诸候·夜啼候》：“小儿夜啼者，藏冷故也。夜阴气盛，与冷相搏则冷动，冷动与脏气相并，或烦或痛，故令小儿夜啼也。”

《保婴撮要·夜啼》：“夜啼有二：曰脾寒，曰心热。夜属阴，阴胜则脾脏之寒愈盛。脾为至阴，喜温而恶寒，寒则腹中作痛，故曲腰而啼。其候面青白，手腹俱冷，不思乳食是也。亦曰胎寒，用钩藤散。若见灯愈啼者，心热也。心属火，见灯则烦热内生，两阳相搏，故仰身而啼。其候面赤，手腹俱暖，口中气热是也，用导赤散。若面色白，黑睛少，属肾气不足，至夜阴虚而啼也，宜用六味丸。若兼泻不乳，脾胃虚弱也，用六神散。若兼吐泻少食，脾胃虚寒也，用六君炮木香。大便不化，食少腹胀，脾气虚弱也，用异功散。心血不足者，秘旨安神丸。木火相搏者’，柴胡 栀子散。肝血不足者，地黄丸。大抵此证，或因吐泻，内亡津液；或禀赋肾阴不足，不能滋养肝木；或乳母急恚，肝火侮金，当用六君子汤补脾土以生肺金，地黄丸壮肾水以滋肝木。若乳母郁闷而致者，用加味归脾汤；乳母暴怒者，加味小柴胡汤；乳母心肝热搏者，柴胡 栀子散，仍宜参客忤、惊啼览之。”

《幼幼集成·夜啼证治》：“小Jl夜啼有数证：有脏寒、有心热、有神不安、有拗哭，此中寒热不同，切宜详辨。脏寒者，阴盛于夜，至夜则阴极发躁，寒甚腹痛，以手按其腹则啼止，起手又啼，外证面青手冷，口不吮乳，夜啼不歇，加减当归散。心热烦啼者，面红舌赤，或舌苔白涩，无灯则啼稍息，见灯则啼愈甚，宜导赤散加麦冬、灯心，甚则加川连、龙胆草。神不安而啼者，睡中惊悸，抱母大哭，面色紫黑，盖神虚惊悸，宜安神丸定其心志。有吐泻后及大病后夜啼，宜由心血不足，治同上。”

[现代研究]

马仁智、马志华．蝉灯饮治疗婴儿夜啼症25例．江苏中医1995；16（11）：18

方取蝉蜕、灯心草各3g，每日1剂，水煎分3-4次口服，连服2-3剂。服3剂不愈者视为无效。治疗25例，23例治愈。本方尤宜于婴儿病后体弱，余热未尽；虚烦不寐，惊哭夜啼之症。

曹春芬、洪波。钩蝉芍苓汤治疗小儿夜啼症33例．中医研究1992；（1）：33

本方用钩藤6—8g，蝉蜕1—3g，酒白芍、茯苓各6-10g。舌红苔黄，指纹青紫者加麦冬3—6g；烦躁不安，指纹青紫者加百合6—log，生地3-log，1日1剂，口服。共治疗33例。结果近期治愈30例，无效3例，远期治愈30例，3例复发。疗程最短3天，最长10天。

黄炳初．乌药蝉衣散敷脐治疗小儿夜啼．四川中医1994；（5）：39

本方用乌药、僵蚕各10s，蝉蜕15g，琥珀3g，青木香6g，雄黄5g，研细末备用。用时取药10g，用热米酒将药末调成糊状，涂在敷料上，敷脐。每晚换1次，7天为1疗程。一般1疗程治愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 疳证
  • 当前页：第一节 夜啼
  • 下一页：第二节 汗证
<<< 返回本书目录
  1. 夜啼《中医儿科学》
  2. 夜啼【方剂主治】
  3. 夜啼《幼幼新书》
  4. 夜啼（儿科）《冯氏锦囊秘录》
  5. 夜啼《幼科折衷》
  6. 夜啼（附咳喘）《保幼新编》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼候-幼幼汇集（上）《古今医统大全》
  9. 夜啼《医宗金鉴》
  10. 夜啼惊啼《张氏医通》
  11. 夜啼《小儿药证直诀》
  12. 夜啼客忤惊啼第三十问《婴童百问》
  13. 夜啼《小儿推拿广意》
  14. 夜啼论《小儿卫生总微论方》
  15. 夜啼《小儿常见病单验方》
  16. 夜啼论《婴童类萃》
  17. 夜啼《推拿抉微》
  18. 夜啼门《万氏秘传片玉心书》
  19. 夜啼《儒门事亲》
  20. 夜啼门推法《推拿抉微》
  21. 夜啼《景岳全书》
  22. 夜啼四证《三因极一病证方论》
  23. 夜啼《金匮钩玄》
  24. 夜啼证治《幼幼集成》
  25. 夜啼《活幼心书》
  26. 夜卧不安【方剂主治】
  27. 夜啼《古今医鉴》
  28. 夜香牛【中药大全】
  29. 夜啼《丹溪治法心要》
  30. 夜眼（马眼）《本草纲目》完整版
  1. 夜啼《中医儿科学》
  2. 夜啼《幼科心法要诀》
  3. 夜啼《小儿推拿广意》
  4. 夜啼《幼科折衷》
  5. 夜啼《笔花医镜》
  6. 夜啼《活幼心书》
  7. 夜啼《幼科推拿秘书》
  8. 夜啼《活幼心书》
  9. 夜啼《小儿药证直诀》
  10. 夜啼《丹溪治法心要》
  11. 夜啼《金匮钩玄》
  12. 夜啼《竹林女科证治》
  13. 夜啼《慈幼新书》
  14. 夜啼《推拿抉微》
  15. 夜啼（儿科）《冯氏锦囊秘录》
  16. 夜啼《明医指掌》
  17. 夜啼（附咳喘）《保幼新编》
  18. 夜啼《儒门事亲》
  19. 夜啼方《济阴纲目》
  20. 夜啼《保婴撮要》
  21. 夜啼候《诸病源候论》
  22. 夜啼《古今医鉴》
  23. 夜啼候（幼幼汇集 上）《古今医统大全》
  24. 夜啼《寿世保元》
  25. 夜啼简便方《幼幼集成》
  26. 夜啼《证治准绳·幼科》
  27. 夜啼惊《幼科推拿秘书》
  28. 夜啼《幼幼新书》
  29. 夜啼惊啼《张氏医通》
  30. 夜啼《医宗金鉴》
  31. 夜啼客忤惊啼第三十问《婴童百问》


汗证_《中医儿科学》_中医儿科_【岐黄之术】

第二节 汗证

第二节 汗证

  • 上一页
  • 目录
  • 相关
  • 下一页

汗证是指不正常出汗的一种病证，即小儿在安静状态下，日常环境中，全身或局部出汗过多，甚则大汗淋漓。多发生于5岁以下小儿。

汗是由皮肤排出的一种津液。汗液能润泽皮肤，调和营卫，清除废秽。小儿由于形气未充，腠理疏薄，在日常生活中，若因天气炎热，或衣被过厚，或喂奶过急，或剧烈运动，都较成人容易出汗，若无其他疾苦，不属病态。小儿汗证有自汗、盗汗之分。睡中出汗，醒时汗止者，称盗汗；不分寤寐，无故汗出者，称自汗。盗汗多为阴虚，自汗多为阳虚。但小儿汗证往往自汗、盗汗并见，故在辨别其阴阳属性时还应考虑其他证候。本节主要讨论小儿无故自汗、盗汗，至于因温热病引起的出汗，或属重急病阴竭阳脱、亡阳大汗者均不在此例。

小儿汗证，多属西医学植物神经功能紊乱，而维生素D缺乏性佝偻病及结核感染，也常以多汗为主症，临证当注意鉴别，及时明确诊断，以免贻误治疗。反复呼吸道感染小儿，表虚不固者，常有自汗、盗汗；而小儿汗多，若未能及时拭干，又易于着凉，造成呼吸道感染发病。

[病因病机]

汗是人体五液之一，是由阳气蒸化津液而来。如《素问·阴阳别论》所说：“阳加于阴，谓之汗。”心主血，汗为心之液，阳为卫气，阴为营血，阴阳平衡，营卫调和，则津液内敛。反之，若阴阳脏腑气血失调，营卫不和，卫阳不固，腠理开阖不利，则汗液外泄。小儿汗证的发生，多由体虚所致。其主要病因为禀赋不足，调护失宜。

小儿脏腑娇嫩，元气未充，腠理不密，所以容易出汗。若先天禀赋不足，或后天脾胃失调，肺气虚弱，均可自汗或盗汗。肺主皮毛，脾主肌肉，肺脾气虚，表虚不固，故汗出不止。

营卫为水谷之精气，化生血脉，行于经隧之中为营气，其不循经络而直达肌表，充实于皮毛分肉之间为卫气，故有营行脉中，卫行脉外之论述。正常状态下，营卫之行不失其常。

若小儿营卫之气生成不足，或受疾病影响，或病后护理不当，营卫不和，致营气不能内守而敛藏，卫气不能卫外而固密，则津液从皮毛外泄，发为汗证。

气属阳，血属阴。小儿血气嫩弱，若大病久病之后，气血亏损；或先天不足，后天失养的体弱小儿，气阴虚亏。气虚不能敛阴，阴亏虚火内炽，迫津外泄而为汗。

小儿脾常不足，若平素饮食甘肥厚腻，可致积滞内生，郁而生热·。甘能助湿，肥能生热，蕴阻脾胃，湿热郁蒸，外泄肌表而致汗出。

由此可见，小儿汗证有虚实之分，虚证有肺卫不固、营卫失调、气阴亏损，实证则为湿热迫蒸。

[临床诊断]

1．小儿在安静状态下，正常环境中，全身或局部出汗过多，甚则大汗淋漓。

2．寐则汗出，醒时汗止者称盗汗；不分寤寐而出汗者称自汗。

3．排除维生素D缺乏性佝偻病、结核感染、风湿热、传染病等引起的出汗。

[辨证论治]

一、辨证要点

汗证多属虚证。自汗以气虚、阳虚为主；盗汗以阴虚、血虚为主。肺卫不固证多汗以头颈胸背为主；营卫失调证多汗而不温；气阴亏虚证汗出遍身而伴虚热征象；湿热迫蒸证则汗出肤热。

二、治疗原则

汗证以虚为主，补虚是其基本治疗原则。肺卫不固者益气固卫，营卫失调者调和营卫，气阴亏虚者益气养阴，湿热迫蒸者清化湿热。除内服药外，尚可配合脐疗等外治疗法。

三、分证论治

1．肺卫不固

证候：以自汗为主，或伴盗汗，以头部、肩背部汗出明显．，动则尤甚，神疲乏力，面色少华，平时易患感冒。舌淡，苔薄，脉细弱。

分析：本证主要见于平时体质虚弱的小儿。阳主卫外而固密，肺主皮毛，肺卫不固，津液不藏，故汗出。头为诸阳之会，肩背属阳，故汗出以头部、肩背明显。动则气耗，津液随气泄，故汗出更甚。气阳不足，津液亏损，故神疲乏力，面色少华。肺卫失固，腠理不密，外邪乘袭，故常易感冒。舌质淡，脉细弱为气阳不足之象。

治法：益气固表。

方药：玉屏风散合牡蛎散加减。常用药：重用黄芪益气固表，白术健脾益气，防风走表御风调节开合，牡蛎敛阴止汗，浮小麦养心敛汗，麻黄根收涩止汗。

脾胃虚弱，纳呆便溏者加山药、炒扁豆、砂仁健脾助运；汗出不止者，每晚在睡前用龙骨、牡蛎粉外扑，以敛汗潜阳。

2．营卫失调

证候：以自汗为主，或伴盗汗，汗出遍身而不温，微寒怕风，不发热，或伴有低热，精神疲倦，胃纳不振，舌质淡红，苔薄白，脉缓。

分析：本证多为表虚者，病后正气未复，营卫失和，卫气不能外固，营阴不能内守，津液无以固敛，故汗出遍身，微寒怕风，或伴低热；肺脾受损，故精神疲倦，胃纳不振。舌淡红、苔薄白、脉缓均为营卫失调之象。

治法：调和营卫。

方药：黄芪 桂枝五物汤加减。常用药：黄芪益气固表；桂枝温通卫阳，配芍药敛护营阴，共生姜、大枣调和营卫，助黄芪以固表；浮小麦、煅牡蛎收敛止汗。

精神倦怠、胃纳不振、面色少华加党参、淮山药健脾益气；口渴、尿黄、虚烦不眠者加酸枣仁、石斛、柏子仁养心安神；汗出恶风，表证未解者，用桂枝汤祛风解表。

3．气阴亏糜

证候：以盗汗为主，也常伴自汗，形体消瘦，汗出较多，神萎不振，心烦少寐，寐后汗多，或伴低热，口干，手足心灼热，哭声无力，口唇淡红，舌质淡，苔少或见剥苔，脉细弱或细数。

分析：多见于急病、久病、重病之后失于调养，或素体气阴两虚，故形体消瘦；气虚不能敛阴，阴虚易生内热，迫津外泄，故汗出较多；汗为心液，汗出则心血暗耗，血虚则心神不宁，故神萎不振，心烦少寐，寐后汗多，或伴低热；气阴亏损故哭声无力。口唇淡红，舌质淡，脉细弱，均为气阴不足之象；苔少或见剥苔，脉细数，则为阴亏之征。

治法：益气养阴。

方药；生脉散加减。常用药：人参或党参益气生津，麦冬养阴清热，五味子收敛止汗，生黄芪益气固表，瘪桃干收敛止汗。

精神困顿，食少不眠，不时汗出，面色无华，为气阳偏虚，去麦冬，加白术、茯苓益气健脾固表；睡眠汗出，醒则汗止，口干心烦，容易惊醒，口唇淡红，为心脾不足，脾虚血少，心失所养，可用归脾汤合龙骨、牡蛎、浮小麦补养心脾，益气养血，敛汗止汗。

4．湿热迫蒸

证候：自汗或盗汗，以头部或四肢为多，汗出肤热，汗渍色黄，口臭，口渴不欲饮，小便色黄，色质红，苔黄腻，脉滑数。

分析：脾胃湿热蕴积，热迫津液外泄，故自汗或盗汗；头为诸阳之会，脾主四肢，故头部或四肢汗多；湿热郁蒸，故口臭、口渴不欲饮；小便色黄，舌质红，苔黄腻，脉滑数，均为湿热之象。

治法：清热泻脾。

方药：泻黄散加减。常用药：石膏、栀子清泄脾胃积热，防风疏散伏热，藿香化湿和中，甘草调和诸药，再加麻黄根、糯稻根敛汗止汗。

尿少、色黄加滑石、车前草清利湿热；汗渍色黄甚者加茵陈、佩兰清化湿热。

[其他疗法]

一、中成药剂

1．玉屏风口服液每服1支，1日2次。用于肺卫不固证。

2．生脉饮口服液每服1支，1日2次。用于气阴亏虚证。

二、外治疗法

1．五倍子粉适量，温水或醋调成糊状，每晚临睡前敷脐中，用橡皮膏固定。用于盗汗。

2．龙骨、牡蛎粉适量，每晚睡前外扑。用于自汗、盗汗，汗出不止者。

三、单方验方

1．黄芪散黄芪、牡蛎粉、生地各30g。共为细末，每服3—6g。，用于盗汗。

2．糯稻根30s，浮小麦、瘪桃干各10g。水煎服。用于自汗。

3．浮小麦30g，麻黄根10g。水煎代茶饮。用于自汗。

四、饮食疗法

1．黑豆煮烂，每日适量食之。有健脾固表之功。

2．鸭血糯米适量，煮烂食之。有补血和营之功。

[预防护理]

一、预防

1．进行适当的户外活动和体育锻炼，增强小儿体质。

2．注意病后调理，避免直接吹风。

3．加强预防接种工作，积极治疗各种急、慢性疾病。

二、护理

1．注意个人卫生，勤换衣被，保持皮肤清洁和干燥，拭汗用柔软干毛巾或纱布擦干，勿用湿冷毛巾，以免受凉。

2．汗出过多致津伤气耗者，应补充水分及容易消化而营养丰富的食物。勿食辛辣、煎炒、炙烤、肥甘厚味。

3．室内温度湿度要调节适宜。

[文献摘要]

《诸病源候论·小儿杂病诸候·盗汗候》：“盗汗者，眠睡而汗自出也，小儿阴阳之气嫩弱，腠理易开，若将养过温，因睡卧阴阳气交津液发越而汗自出也。”

《幼科发挥·诸汗）：“汗者心之液也。头汗不必治。小儿纯阳之体，头者诸阳之会，心属火，头汗者，炎上之象也，故头汗者，乃清阳发越之象，不必治也。”

《医宗必读·汗》：“心之所藏，在内者为血，在外者为汗。汗者，心之液也，而肾主五液，故汗证未有不由心肾虚而得者。心阳虚不能卫外而为固，则外伤而自汗；肾阳衰不能内营而退藏，则内伤而盗汗。”

《幼幼集成·诸汗证治》：“经曰：阳之汗，以天地之雨名之。又曰：阳加于阴谓之汗。又曰：心为汗。夫心之所藏，在内者为血，在外者为汗。盖汗乃心之液，而自汗之证，未有不由心肾两虚而得之者，然阴虚阳必凑之，故发热而自汗，阳虚阴必凑之，故发厥而自汗，是皆阴阳偏胜所致也。

[现代研究]

胡义保。桂枝加龙骨牡蛎汤治疗小儿睡眠多汗症．河南中医1991；（5）：26

药物组成：桂枝4g，白芍9g，甘草3g，大枣5枚，龙骨、牡蛎各15g（先煎）。1日1剂，7日为1疗程。气阳虚型加黄芪、白术、麻黄根，重用桂枝；气阴虚型加黄芪、太子参、五味子，桂枝减量。治疗54例，结果痊愈38例，好转11例，无效5例。对照组15例，给服谷维素、维生素B1＼维生素B6、·谷氨酸，出汗较多者，睡前服少量阿托品，7日为1疗程。结果好转2例，无效13例。治疗组疗效明显优于对照组（P<0．01）。

陈乃麦．炙甘草汤治疗小儿汗症32例．国医论坛1996；（1）：20

基本方：炙甘草、阿胶、麻仁各5g，人参2g，生地10g，桂枝3g，麦冬6g，大枣3枚，生姜3片。为7岁小儿量，可随年龄大小增减药量。表虚明显，漏汗不止者，可加用生黄芪5so1日1剂，水煎分3次服，5岁以下儿童每日可服5次。治疗32例，全部治愈。

刘慧瑾．五倍子散敷脐治疗小儿汗症．基层中药杂志1四5；（4）：43

五倍子、五味子各15g，共研细末备用。每晚睡前取10％，加少许面粉，用温开水调拌，捏成药饼，紧贴神阙穴，外用胶布或膏药固定，翌日清晨去除，连敷3天为1疗程。治疗小儿汗症52例，其中自汗40例，盗汗2例，多汗10例，结果治疗1-2个疗程汗止，随访3个月以上无反复者32例；于1—2个月内又出汗者12例；停药后又出汗，再用本法1—2个疗程。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 夜啼
  • 当前页：第二节 汗证
  • 下一页：第三节 紫癜
<<< 返回本书目录
  1. 汗证【疾病大全】
  2. 汗证门《幼科心法要诀》
  3. 汗证《中医内科学》
  4. 汗证门《幼科指南》
  5. 汗证《中医儿科学》
  6. 汗证总括《医宗金鉴》
  7. 汗证《杂病广要》
  8. 汗症《灸法秘传》
  9. 汗证《医学正传》
  10. 汗症《寿世保元》
  11. 汗证《医学集成》
  12. 汗症《幼科折衷》
  13. 汗证《医法圆通》
  14. 汗症论治《类证治裁》
  15. 汗证《万病回春》
  16. 汗症门《辨证录》
  17. 汗证《景岳全书》
  18. 汗症章《医学妙谛》
  19. 汗证《古今名医汇粹》
  20. 汗之而热不退歌《伤寒百证歌》
  21. 汗浙疮门主论《疡医大全》
  22. 汗之则疮已《外科理例》
  23. 汗液异常辨病《常见病自测》
  24. 汗之则疮已《卫生宝鉴》
  25. 汗血证治《三因极一病证方论》
  26. 汗总论《证治准绳·杂病》
  27. 汗血《血证论》
  28. 旱菜【中药大全】
  29. 汗血《圣济总录》
  30. 旱冬瓜【中药大全】
  1. 汗证《中医儿科学》
  2. 汗证《中医内科学》
  3. 汗证简便方《幼幼集成》
  4. 汗证《古今名医汇粹》
  5. 汗证门《幼科指南》
  6. 汗证《万病回春》
  7. 汗证总括《医宗金鉴》
  8. 汗证《医学正传》
  9. 汗证总括《幼科心法要诀》
  10. 汗证《杂病广要》
  11. 汗症《寿世保元》
  12. 汗证《中医词典》
  13. 汗症《寿世保元》
  14. 汗证《手穴手纹诊治》
  15. 汗症《幼科折衷》
  16. 汗证《景岳全书》
  17. 汗症《灸法秘传》
  18. 汗证《医法圆通》
  19. 汗症论治《类证治裁》
  20. 汗证《医学集成》
  21. 汗症脉候《类证治裁》
  22. 汗浙疮门主论《疡医大全》
  23. 汗症门（五则）《辨证录》
  24. 汗浙疮门主方《疡医大全》
  25. 汗症章《医学妙谛》
  26. 汗有六要五忌《医述》
  27. 汗之而热不退歌《伤寒百证歌》
  28. 汗液异常辨病《常见病自测》
  29. 汗之则疮已《卫生宝鉴》
  30. 汗液的颜色辨病《常见病自测》
  31. 汗之则疮已《外科理例》


紫癜_《中医儿科学》_中医儿科_【岐黄之术】

第三节 紫癜

第三节 紫癜

  • 上一页
  • 目录
  • 相关
  • 下一页

紫癜亦称紫斑，以血液溢于皮肤、粘膜之下，出现瘀点瘀斑，压之不退色为其临床特征，是小儿常见的出血性疾病之一。常伴鼻衄、齿衄，甚则呕血、便血、尿血。本病属血证范畴，中医古籍中所记载的“葡萄疫”、“肌衄”、“斑毒”等病证，与本病有相似之处。

本病包括西医学的过敏性紫癜和血小板减少性紫癜。过敏性紫癜发病年龄多为3-14岁，尤以学龄儿童多见，男性多于女性，春季发病较多。血小板减少性紫癜发病年龄多为2-5岁，男女发病无差异，其死亡率约1％，主要致死原因为颅内出血。

[病因病机]

紫癜以病在血分为主，有虚实之分。外因为外感风热之邪，湿热挟毒蕴阻于肌表血分，迫血妄行，外溢皮肤孔窍，以实证为主。内因为素体心脾气血不足，肾阴亏损，虚火上炎，血不归经所致，以虚证为主。

由于小儿稚阴稚阳，气血未充，卫外不固，外感时令之邪，六气皆从火化，蕴郁于皮毛肌肉之间。风热之邪与气血相搏，热伤血络，迫血妄行，溢于脉外，渗于皮下，发为紫癜。邪重者，还可伤其阴络，出现便血、尿血等。若血热妄行，瘀积肠络，可致剧烈腹痛。挟湿留注关节，则可见局部肿痛，屈伸不利。

若小儿先天禀赋不足，或疾病迁延日久，耗气伤阴，均可致气虚朋伤，病情由实转虚，或虚实夹杂。气虚则统摄无权，气不摄血，血液不循常道而溢于脉外；阴虚火炎，血随火动，渗于脉外，均可致紫癜反复发作。

人体血生于脾，藏于肝，源于肾而主于心，血在脉中周而复始循环流行，依赖于心之推动，脾之统摄，肝之储藏。若心、肝、脾功能受损，血行不循常道而外溢肌肤，重则吐衄便血。综上所述，本病外因为外感风热，内因为气阴亏虚。早期多为风热伤络，热迫血行，属实证；后期由实转虚，或虚实并见，多为气虚失摄，阴虚火炎。病位多在心、肝、脾、肾。

[临床诊断]

一、诊断要点

本病发病多较急，出血为其主症。除皮肤、粘膜出现紫癜外，常伴鼻衄、齿衄、呕血、便血、尿血等。出血严重者，可见面色苍白等血虚症状，甚则发生虚脱。

二、鉴别诊断

应注意鉴别本病是过敏性紫癜还是血小板减少性紫癜。

1．过敏性紫癜发病前可有上呼吸道感染或服食某些药物、食物等诱因。紫癜多见于下肢伸侧及臀部、关节周围。为高出皮肤的鲜红色至深红色丘疹、红斑或荨麻疹，大小不一，多呈对称性，分批出现，压之不退色。可伴有腹痛、呕吐、血便等消化道症状，游走性大关节肿痛及血尿、蛋白尿等。血小板计数，出血、凝血时间，血块收缩时间均正常。应注意定期复查尿常规，常有镜下血尿、蛋白尿。

2．血小板减少性紫癜皮肤粘膜见瘀点、瘀斑。瘀点多为针头样大小，一般不高出皮面，多不对称，可遍及全身，但以四肢及头面部多见。．可伴有鼻衄、齿衄、尿血、便血等。严重者可并发颅内出血。血小板计数明显减少，急性型一般低于20乘以10的9次方除以L，慢性型一般在30x10的9次方除以L—80X10的9次方除以L之间。出血时间延长，血块收缩不良，束臂试验阳性。

[辨证论治]

一、辨证要点

根据起病、病程、紫癜颜色等辨虚实。起病急、病程短，紫癜颜色较鲜明者多属实；起病缓，病情反复，病程缠绵，紫癜颜色较淡者多属虚。伴有发热、恶风、咽红等风热表证者为风热伤络；伴有烦闹口渴，便秘尿赤，甚则鼻衄、齿衄、便血、尿血者为血热妄行；伴有神疲乏力，头晕 心悸，食欲不振者为气不摄血；伴有低热盗汗、手足心热、舌红少津者为阴虚火炎。

要注意判断病情的轻重。以出血量的多少及是否伴有肾脏损害或颅内出血等作为判断轻重的依据。凡出血量较少者为轻症；出血严重伴大量便血、血尿、明显蛋白尿，或头痛、昏迷、抽搐等均为重症。

二、治疗原则

本病的治疗，实证以清热凉血为主；虚证以益气摄血、滋阴降火为主。临证须注意证型之间的相互转化或同时并见。治疗时宜分清主次，统筹兼顾。

过敏性紫癜早期多为风热伤络，血热妄行，常兼见湿热痹阻或热伤胃络，后期多见阴虚火炎。血小板减少性紫癜急性型多为血热妄行，慢性型多为气不摄血或阴虚火炎。

三、分证论治

1．风热伤络

证候：起病较急，全身皮肤紫癜散发，尤以下肢及臀部居多，呈对称分布，色泽鲜红，大小不一，或伴痒感，可有发热、腹痛、关节肿痛、尿血等，舌质红，苔薄黄，脉浮数。

分析：风热之邪外感，内窜血络则皮肤紫癜散发；热为阳邪，故紫癜色泽鲜明，风盛则有痒感；风热与湿邪相搏，结于关节，郁于肠间，则关节肿痛，腹部疼痛；风热灼伤下焦血·络，则可见尿血。舌红，苔薄黄，脉浮数为风热之象。

治法：疏风散邪。

方药：连翘败毒散加减。常用药：薄荷、防风、牛蒡子疏风散邪，连翘、山栀、黄芩、升麻 清热解毒，玄参、桔梗养阴清热，当归、赤芍、红花养血活血。

皮肤瘙痒加浮萍、蝉蜕、地肤子祛风止痒；腹痛加甘草缓急和中；关节肿痛加三七、牛膝活血祛瘀；尿血加小蓟、白茅根、藕节炭凉血止血。

2．血热妄行

证候：起病较急，皮肤出现瘀点瘀斑，色泽鲜红，或伴鼻衄、齿衄、呕血、便血、尿血，血色鲜红或紫红。同时并见心烦、口渴、便秘，或伴腹痛，或有发热，舌红，脉数有力。

分析：热毒壅盛，迫血妄行，灼伤络脉，血液外渗，故见皮肤瘀点瘀斑，色泽鲜红；血随火升，上出清窍则鼻衄；胃络受损则齿衄；邪热损伤胃肠脉络则腹痛’；呕血、便血；热毒下注膀胱则尿血；发热、心烦、口渴、便秘均为热毒内盛、血分郁热之象。舌红、脉数有力是血分热盛之征。

治法：清热解毒，凉血止血。

方药：犀角地黄汤加味。常用药：犀角（用水牛角代）清心凉血，生地凉血养阴，丹皮、赤芍活血散瘀，紫草、玄参凉血止血，黄芩、生甘草 清热解毒。

伴有齿衄、鼻衄者加炒栀子、白茅根凉血解毒；尿血加大蓟、小蓟凉血止血；大便出血加地榆炭、槐花收敛止血；腹中作痛重用白芍、甘草缓急止痛。若出血过多，突然出现面色苍白，四肢厥冷，汗出脉微者，为气阳欲脱，急用独参汤或参附汤回阳固脱；若气阴两衰者，则用生脉散以救阴生津，益气复脉。：

3．气不摄血

证候：发病缓慢，病程迁延，紫癜反复出现，瘀斑、瘀点颜色淡紫，常有鼻衄、齿衄，面色苍黄，神疲乏力，食欲不振，头晕心慌，舌淡苔薄，脉细无力。

分析：久病不愈，气虚不能摄血，故紫癜反复出现；气血不足，脾虚失健则面色苍黄，神疲乏力，食欲不振；出血过多，血虚心失所养，故头晕心慌。舌淡苔薄，脉细无力为气血虚弱之征。

治法：健脾养心，益气摄血。

方药：归脾汤加减。常用药：党参、白术、茯苓、甘草健脾益气，合黄芪、当归补气生血，配远志、酸枣仁、龙眼肉养血宁心，佐木香醒脾理气补而不滞，生姜、大枣调和脾胃。

出血不止加云南白药、蒲黄炭、仙鹤草、阿胶（烊化冲服）以和血止血养血；神疲肢软，四肢欠温，畏寒恶风，腰膝酸软，面色苍白者为肾阳亏虚，加鹿茸、淡苁蓉、巴戟天以温肾补阳。

4．阴虚火炎

证候：紫癜时发时止，鼻衄齿衄，血色鲜红，低热盗汗，心烦少寐，大便干燥，小便黄赤，舌光红，苔少，脉细数。

分析：阴虚火旺，灼伤血络，故紫斑时发时止；伤及阳络则齿衄、鼻衄；阴虚火旺则心烦少寐，低热盗汗；阴津亏耗则大便干燥，小便黄赤。舌光红，苔少，脉细数为虚火内炽之象。

治法：滋阴降火，凉血止血。

方药：大补阴丸加减。常用药：熟地、龟板滋阴潜阳以制虚火，黄柏、知母清泻相火，猪脊髓、蜂蜜填精润燥。

鼻衄、齿衄者加丹皮、白茅根、焦栀子以凉血止血；低热者加银柴胡、地骨皮、青蒿以清虚热；盗汗加煅牡蛎、煅龙骨、浮小麦以敛汗止汗。

[其他疗法]

一、中成药剂

1．乌鸡白凤丸每服半丸，1日2次。用于血小板减少性紫癜气不摄血证及阴虚火旺证。

2．宁血糖浆每服5—lOmL，1日3次。用于气不摄血证。

3．血康口服液每服5—lOmL，1日3次。用于血小板减少性紫癜。

4．雷公藤多甙片每日1—1．5mg／ks，分3次服。用于过敏性紫癜伴有肾脏损害。

二、单方验方

1．水牛角片30—50g。煎汤代茶饮，每日1剂。用于血热妄行证。

2．栀子末少许塞两侧鼻孔。用于血热妄行证见鼻出血者。

3．鲜白茅根50g。煎汤代茶饮。用于过敏性紫癜伴尿血者。

4．羊蹄根9-15g。水煎服，1日3次。用于血小板减少性紫癜。

5．花生衣5g，红枣20g。水煎服。用于血小板减少性紫癜气不摄血证。

三、针灸疗法

1．主穴：曲池、足三里。备穴：合谷、血海。先刺主穴，效果不好加刺备穴。有腹痛加刺三阴交、太冲、内关。用于过敏性紫癜。

2．取穴八辽、腰阳关。艾柱隔姜灸。每穴灸45分钟，1日1次。用于气不摄血证。

3．先针膈俞、脾俞，呈45~角向脊柱方向斜刺，快速进针，捻转提插，得气后留针5分钟，继针血海、三阴交，直刺得气后留针30分钟。1日1次，半个月为1疗程。用于气不摄血证和阴虚火炎证。

四、饮食疗法

1．黄花鱼鳔200g，旱莲草60g。置砂锅内，加水慢火炖1天，时时搅拌，防止烧焦，使鱼鳔全部炖化，去渣。分4次服，1日2次，连服数剂。用于血热妄行证和阴虚火炎证。

2．枸杞子10—15g，红枣10枚，党参15g，鸡蛋2个，放砂锅同煮。蛋熟后去蛋壳取蛋，再煮片刻，食蛋饮汤。1日或隔日1次，连服1周。用于气不摄血证。

3．羊骨粥生羊胫骨1—2根，敲碎，加水适量煮1小时，去渣后加糯米适量，红枣10-20枚，煮稀粥。1日2-3次分服。用于气不摄血证和阴虚火炎证。

[预防护理]

一、预防

1．积极参加体育活动，增强体质，提高抗病能力。

2．过敏性紫癜要尽可能找出引发的各种原因。积极防治上呼吸道感染，控制扁桃体炎、龋齿、鼻窦炎，驱除体内各种寄生虫，不吃容易引起过敏的饮食及药物。

3．对血小板减少性紫癜，要注意预防呼吸道感染、麻疹、水痘、风疹及肝炎等疾病，否则易于诱发或加重病情。

二、护理

1．急性期或出血量多时，要卧床休息，限制患儿活动，消除其恐惧紧张心理。

2．避免外伤跌仆碰撞，以免引起出血。

3．血小板计数低于20x10的9次方除以L时，要密切观察病情变化，防止各种创伤与颅内出血。

4．饮食宜清淡，富于营养，易于消化。呕血、便血者应进半流饮食，忌硬食及粗纤维

食物。忌辛辣刺激食物。血小板减少性紫癜患儿子素可多吃带衣花生仁、红枣等食物。

[文献摘要]

《灵枢·百病始生》：“阳络伤则血外溢，血外溢则衄血；阴络伤则血内溢，血内溢则后血。”

《诸病源候论·小儿杂病诸候·患斑毒病候》：“斑毒之病，是热气入胃，而胃主肌肉，是热挟毒蕴积于胃，毒气熏发于肌肉，状如蚊蚤所啮，赤斑起，周匝遍体。”

《证治准绳·疡医》：“夫紫癜风者，由皮肤生紫点，搔之皮起，而不痒痛者是也。此皆风湿邪气客于腠理，与气血相搏，致营卫否涩，风冷在于肌肉之间，故令色紫也。”

《外科正宗·葡萄疫》：“葡萄疫，其患多生小儿，感受四时不正之气，郁于皮肤不散，结成大小青紫斑点，色若葡萄，发在遍体头面，乃为腑证。”

[现代研究]

卢燕、马松春、么远，等．清热化瘀法治疗儿童过敏性紫癜：附95例疗效分析．北京中医1995；（6）：17

治疗组63例，风热伤络型用防风6g，白鲜皮、紫草、丹皮各log，青黛、三七粉（冲）各3g，丹参15g。毒热迫血型用蒲公英、紫花地丁、丹皮各log，赤小豆、丹参各15g，鲜茅根30g，三七粉（冲）3g。腹痛加玄胡、木香；关节肿痛加桑枝、牛膝；血尿、蛋白尿加大小蓟、仙鹤草、石韦、芡实等。对照组32例，用甲基强的松龙静滴，左旋眯唑、息斯敏口服。结果：治疗组痊愈49例，好转13例，无效1例，总有效率98．4％；对照组痊愈20例，好转8例，无效4例，总有效率87．5％。经统计学处理，P<O．05，治疗组优于对照组。

魏佑莲、方安安、冀晓华．活血化瘀法为主治疗小儿过敏性紫癜肾炎36例．中国中西医结合杂志1994；14（3）：170

应用活血化瘀法为主治疗小儿过敏性紫癜肾炎36例，方用桃红四物汤加减（桃仁、红花、赤芍、川芎、生地、鸡血藤、木香），反复皮肤紫癜加地肤子、蝉蜕；关节痛加牛膝、防风；腹痛加延胡索、陈皮。结果痊愈17例，显效9例，有效7例，无效3例。

陆力生．凉血祛风方治疗小儿特发性血小板减少性紫癜32例。江苏中医1996；17（10）：28.

本方含水牛角30g，丹皮、紫草、荆芥、黄芩各log，蝉蜕6g，侧柏叶15g，地榆12g。外感发热加金银花、连翘、大青叶；夹湿加虎杖、六一散；夹瘀加制大黄、丹参、三七；鼻衄、齿衄加黑栀子、白茅根；气虚加党参、炙甘草；血虚加黄芪、当归、枸杞子。1日1剂，水煎服，治疗1-2月。结果：显效（<1周症状改善，<1个月血小板计数正常）23例，有效8例，无效1例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 汗证
  • 当前页：第三节 紫癜
  • 下一页：第四节 缺铁性贫血
<<< 返回本书目录
  1. 紫癜【疾病症状】
  2. 紫癜【中药主治】
  3. 紫癜《中医儿科学》
  4. 紫癜风《圣济总录》
  5. 紫癜《小儿常见病单验方》
  6. 紫癜风《杂病治例》
  7. 紫靛【中药大全】
  8. 紫癜疯《外科十三方考》
  9. 紫地榆【中药大全】
  10. 紫癜性扁平苔藓【疾病大全】
  11. 紫弹树枝【中药大全】
  12. 紫癜性肾炎【疾病大全】
  13. 紫弹树叶【中药大全】
  14. 紫丁香【中药大全】
  15. 紫弹树根皮【中药大全】
  16. 紫杜鹃【中药大全】
  17. 紫弹树【中药大全】
  18. 紫椴【中药大全】
  19. 紫椿【中药大全】
  20. 紫绀《百病自测》
  21. 紫沉丸【方剂大全】
  22. 紫绀《物理诊断学》
  23. 紫草饮子【方剂大全】
  24. 紫绀【疾病症状】
  25. 紫草饮【方剂大全】
  26. 紫绀-杵状指-肝病综合征【疾病大全】
  27. 紫草消毒饮【方剂大全】
  28. 紫绀和血缺氧【疾病症状】
  29. 紫草透肌汤【方剂大全】
  30. 紫革耳【中药大全】
  1. 紫癜《中医儿科学》
  2. 紫癜《小儿常见病单验方》
  3. 紫癜风《圣济总录》
  4. 紫裆风《中医词典》
  5. 紫癜风《医林改错》
  6. 紫胆茶《茶饮保健》
  7. 紫癜风《中医词典》
  8. 紫丹参《药性切用》
  9. 紫癜风《杂病治例》
  10. 紫大戟《药性切用》
  11. 紫癜疯《外科十三方考》
  12. 紫赤《疫疹一得》
  13. 紫短舌《中医词典》
  14. 紫陈茶《茶饮保健》
  15. 紫风茶《茶饮保健》
  16. 紫沉煎丸《是斋百一选方》
  17. 紫甘茶《茶饮保健》
  18. 紫蝉茶《茶饮保健》
  19. 紫绀《物理诊断学》
  20. 紫草饮《冯氏锦囊秘录》
  21. 紫绀《百病自测》
  22. 紫草茵茶《茶饮保健》
  23. 紫葛《千金翼方》
  24. 紫草生地茶《茶饮保健》
  25. 紫葛《医学入门》
  26. 紫草散《小儿药证直诀》
  27. 紫葛《证类本草》
  28. 紫草茸《侣山堂类辩》
  29. 紫葛《本经逢原》
  30. 紫草茸《本草害利》
  31. 紫葛《本草图经》


缺铁性贫血_《中医儿科学》_中医儿科_【岐黄之术】

第四节 缺铁性贫血

第四节 缺铁性贫血

  • 上一页
  • 目录
  • 相关
  • 下一页

缺铁性贫血是小儿常见的疾病，是由于体内贮存铁量减少，血红蛋白合成不足而引起的贫血。多发生在6个月—3岁的婴幼儿。本病不仅影响儿童的生长发育，严重者还影响其行为智力以及对疾病的抵抗力。本病属中医“血虚”范畴，根据贫血的轻重程度，又分属于“萎黄”、“黄胖”、“疳证”、“虚劳”等病证。·

[病因病机]

先天禀赋不足，后天喂养不当是发病的主要原因。另外，多种急慢性疾病病后失于调护亦可导致发病。

由于母体素虚，或孕期失于调护，影响胎儿的正常生长发育，致使胎儿精血未充，气血内亏而致贫血。小儿脾常不足，易受损伤，多食、偏食、过饥、厌食等均可致脾胃虚弱，运化失司，气血生化乏源而发为贫血。原患各种疾病失于调护，伤及脾胃心肝，气血无以资生，亦可形成本病。

《内经》云：“中焦受气取汁，变化而赤是谓血。”脾为后天之本，气血生化之源，脾虚不能化气生血是本病的主要病机。

本病均为虚证。喂养不当、病后失调可致脾胃虚弱或心脾两虚之证；先天禀赋不足，大病久病之后常表现为肝肾阴虚或脾肾阳虚之证。临证所见，轻度、中度贫血多为脾胃虚弱或心脾两虚之证；而重度贫血多为肝肾阴虚或脾肾阳虚之证。

[临床诊断]

1．病史常有喂养不当或慢性失血病史。饮食中铁供给不足，吸收障碍。经常鼻衄、肠道钩虫症是小儿慢性失血的常见疾病。

2．临床表现发病缓慢，皮肤粘膜逐渐苍白或苍黄，以口唇、口腔粘膜及甲床最为明显，易感疲乏无力，不爱活动，食欲减退，年长儿可自诉头晕、眼前发黑等。由于骨髓外造血反应，肝、脾、淋巴结经常轻度肿大，年龄愈小、病程愈久，则肝脾肿大愈明显。

3．理化检查以外周血红蛋白减少为主，1b<llOg／L（6岁以上<120g／L）。红细胞为小细胞、低色素性改变，网织红细胞一般正常。红细胞平均体积（MCV）<80um的3次方，红细胞平均血红蛋白（MCH）<27PS，红细胞平均血红蛋白浓度（MCHC）<31％。骨髓象示有核细胞增生活跃，粒、红比例正常或红系增多。红细胞系统中以中幼和晚幼红细胞增加明显。胞浆成熟程度较胞核差，故各期红细胞体积较小，胞浆少，染色偏蓝。

4．分度

（1）轻度血红蛋白：6个月-6岁（90-110）g／L，6岁以上（90—120）g／L，红细胞（3-4）x10的2次方除以L。

（2）中度血红蛋白（60-90）g／L；红细胞（2-3）

（3）重度血红蛋白（30—60）g／L；红细胞（1-2）

（4）极重度血红蛋白<30g／l；红细胞<1X1012／L

5．铁剂治疗后贫血明显改善。

[辨证论治]

一、辨证要点

小儿贫血是一种慢性虚损性病证，应注意探明其发病原因、病机转归，辨别其脏腑、气血、阴阳虚损的程度。本病主要表现为面色萎黄或苍白，口唇、指甲、粘膜颜色苍白。若伴食欲不振，大便溏泄为脾胃虚弱证；伴心悸气短，倦怠乏力为心脾两虚证；伴腰腿酸软，潮热盗汗为肝肾阴虚证；伴畏寒肢冷，发育迟缓为脾肾阳虚证。

二、治疗原则

本病治疗以健脾开胃、益气养血为主。脾胃得健，食欲改善，纳食增多，气血生化之源充盛，则贫血自能改善和痊愈。不论何证，都要注意调补脾胃，在组方选药时要顾护脾胃之气，不可拘泥贫血而重用滋腻补血之品，总以补而不滞，补不碍胃为要。

三、分证论治

1．脾胃虚弱

证候：面色苍黄，口唇粘膜爪甲苍白，不思饮食，体倦乏力，大便溏泄，舌质淡，苔薄腻，脉细无力。

分析：脾胃虚弱，受纳、运化失调，故见不思饮食，大便溏泄；气血生化乏源，气虚血少，不能营养颜面、粘膜、爪甲，则面色、粘膜、指甲苍白；肢体失于濡养，则体倦乏力；舌质淡、苔薄腻、脉细无力均为脾虚之象。

治法：健脾和胃，益气养血。

方药：参苓白术散加减。常用药：党参、茯苓、白术、扁豆、山药健脾益气，黄芪、当归益气养血，陈皮、砂仁行气和中使补而不滞，鸡内金、谷芽健脾消食助运。

大便稀溏加苍术、薏苡仁、焦山楂以助脾运；畏寒肢冷加干姜、附片以温脾阳。大便查有钩虫卵者可先服贯众汤（贯众、苦楝根皮、土荆芥、紫苏）以祛虫，虫去后再拟健脾和

2.心脾两虚

证候：面色萎黄或苍白，发枯易脱，倦怠无力，食少纳呆，心悸气短，头昏目眩，唇粘膜苍白，爪甲色淡，舌质虚胖，苔薄白，脉细弱。

分析：脾虚则运化无力，中气不足，故见倦怠乏力，食少纳呆；心血亏虚，血不上荣则面色萎黄或苍白无血色；血虚则发失所养，故发枯易脱；心失所养则心悸不安；心脾两虚，气血不充，不能上荣于脑，故见头昏目眩；舌质淡胖，脉细弱为心脾两虚之象。

治法：补脾养心，益气生血。

方药：归脾汤加减。常用药：党参、黄芪、白术、甘草健脾益气，当归、白芍、熟地、龙眼肉、酸枣仁滋阴补血、养心安神，木香行气和中。

纳差腹胀，大便溏薄者去当归、熟地，加苍术、陈皮、焦山楂以调脾助运；心慌明显加柏子仁、夜交藤以养心安神。

3．肝肾阴虚

证候：面色苍白，两颧嫩红，目涩耳鸣，腰腿酸软，头晕目眩，潮热盗汗，口舌干燥，指甲枯脆，肌肤不泽，舌红少苔，脉细数。

分析：肾精亏虚，阴血不足，不能上荣于面，故面色苍白；不能上荣于脑，则头晕目眩；肝血不足，目失所养，则两目干涩；阴精亏损，水不制火，虚火上炎，故两颧嫩红，口舌干燥，潮热盗汗；腰为肾之府，肾虚失养则腰腿酸软；肝阴不足，肝阳上扰，故两耳鸣响；肝肾精血不足，筋脉爪甲失养，则指甲枯脆，肌肤不泽；舌红少苔，脉细数为阴虚之象。

治法：滋养肝肾，补阴养血。

方药：左归丸加减。常用药：山茱萸、熟地、当归、枸杞子、菟丝子、何首乌滋阴补血以养肝肾，龟板胶、鹿角胶大补精血，山药、焦山楂健脾胃助消化，以防滋腻补药碍滞脾运之弊。

伴有低热加鳖甲、地骨皮、银柴胡；神疲乏力加太子参、黄芪；贫血明显加紫河车、阿胶。

4．脾肾阳虚

证候：面色苍白，口唇淡白，畏寒肢冷，食少便溏，或夹不消化食物，发育迟缓，精神萎靡，少气懒言，舌质淡，舌体胖，脉沉细无力。

分析：肾阳虚衰，不能蒸化水谷，脾阳不足，不能运化水谷，故见食少便溏，或夹不消化食物；气血生化乏源故面色苍白，口唇淡白；阳气衰微，不能温煦，故畏寒肢冷，少气懒言，精神萎靡；脾为后天之本，肾为先天之本，脾肾阳虚，故发育迟缓；舌淡体胖，脉沉细无力为脾肾阳虚之象。

治法：温补脾肾，益气养血。

方药：右归丸加减。常用药：山茱萸、熟地、当归、枸杞子益肾滋阴养血，肉苁蓉、鹿角胶、肉桂温补肾阳补养精血，山药、焦山楂益气健脾消食助运，亦防滋腻之品有碍脾运。畏寒肢冷加仙茅、附子以温补脾肾；腹胀、腹泻去熟地、当归、肉苁蓉，加煨木香、苍术、白术以行气助运；贫血重者加紫河车、阿胶以补精血。

[其他疗法]

一、西药疗法

铁剂是治疗缺铁性贫血的特效药，临床以硫酸亚铁疗效最好。于食后或餐间服用，以减．少胃部不适。一般口服（0．1—0．3）g／次，1日3次。与稀盐酸、维生素C并用，可促进铁剂的吸收。一般持续运用至红细胞数和血红蛋白量达到正常水平后至少6-8周，以增加铁的贮存。患儿在服药过程中可出现严重的胃肠反应，如恶心、呕吐、腹泻等，影响其继续治疗及疗效。若同时服用健脾助运剂，可明显减轻胃肠道反应，并能促进铁剂的吸收和利用。

二、中成药剂

1．六君子丸每服3g，1日3次。用于脾胃虚弱证。

2．归脾丸每服3g，1日3次。用于心脾两虚证。

3．小儿升血灵皂矾0．15g，大枣、阿胶各3g，黄芪、焦山楂各9g，制成颗粒冲剂30g。1次10g，1日3次，10日为1疗程，连服3个疗程。

三、推拿疗法

补脾经（左侧），推三关（左侧），均为100次，摩腹3—5分钟，捏脊3—5次。隔日1次，10次为1疗程。

四、饮食疗法

1．归参鳝鱼羹鳝鱼150—250g，当归、党参各5—10g，生葱、生姜各3-5g，细盐适量。煮熟趁热空腹食鱼喝汤，每日1次，连食3—5日。用于心脾气血两虚，体质虚弱，倦怠乏力者。发热腹泻者不宜用。

2．参枣汤党参10—15g，大枣15二20枚。水煎，去党参，食枣喝汤。用于体质虚弱，消瘦、疲倦者。

3．海带、芥兰菜各100g同煮当莱食。

[预防护理]

一、预防

1．合理喂养，广泛宣传母乳喂养的优越性与合理喂养的必要性。

2．注意母亲孕期和哺乳期的营养及合理膳食。

3．及时添加含铁丰富及铁吸收率高的辅食，如蛋黄、瘦肉，动物的肝、肾及血等。

4．纠正小儿不良饮食习惯。

5．教育小儿养成良好的卫生习惯，防止和及时治疗钩虫等肠道寄生虫病。

二、护理

1．缺铁性贫血患儿机体抵抗力弱，易反复感染，因此要注意气候变化，及，8寸增减衣被，以免感染。

2．严重贫血患儿应注意卧床休息。

3．饮食要易消化，且富有营养，含铁丰富。

[文献摘要]

《灵枢·邪客》：“营气者，泌其津液，注之于脉，化以为血。”

《诸病源候论·小儿杂病诸候·羸瘦候》：“夫羸瘦不生肌肤，皆为脾胃不和，不能饮食，故气血衰弱，不能荣于肌肤。”

《幼幼集成·诸血证治》：“经曰：营者，水谷之精也，调和于五脏，洒陈于六腑，乃能人于脉也。生化于脾，总统于心，藏受于肝，宣布于肺，施泄于肾，濡润宣通，靡不由此。……血虚者，精神如旧，唇舌如常，以四物汤加参、术，补气即所以生血也。”

[现代研究]

刘钧．补气健脾法治疗小儿缺铁性贫血．辽宁中医杂志1995；22（11）：507

补气健脾方含炙黄芪15g，党参、山楂各10g，白术、炙甘草各6g。治疗小儿缺铁性贫血47例。同时设养血补血方组（用当归、熟地、枸杞子、山楂、红枣）治疗39例；硫酸亚铁组治疗18例；空白对照组（用酵母、维生素C）治疗28例。结果从治愈率看，补脾组优于补血组，补血组优于硫酸亚铁组，硫酸亚铁组优于对照组，说明补气健脾法治疗缺铁性贫血是行之有效的；方中无补血之药，而收生血之效，证实了“气能生血”理论的科学性。

陈梦麟．驴胶补血冲剂治疗儿童缺铁性贫血54例疗效观察．湖南中医杂志1996；12（5）：26

用本品（驴皮胶、当归、熟地、党参、黄芪、白术。每包20g，长沙市第二制药总厂生产）10g，1日3次口服，4周为1疗程。治疗54例。结果治愈41例，有效9例，无效4例，总有效率92．6％。对照组用富血素糖片（含富马酸铁、维生素C）治疗24例，结果治愈12例，有效5例，无效7例，总有效率70．8％。两组比较，疗效有显著差异（P<0．05）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 紫癜
  • 当前页：第四节 缺铁性贫血
  • 下一页：第五节 病毒性心肌炎
<<< 返回本书目录
  1. 缺铁性贫血【疾病大全】
  2. 缺铁性贫血（Iron Drficiency Anemia）《血液病学》
  3. 缺铁性贫血【疾病症状】
  4. 缺铁性贫血的饮食调养《老年食养食疗》
  5. 缺铁性贫血《自我调养巧治病》
  6. 缺铁性吞咽困难【疾病大全】
  7. 缺铁性贫血《中医儿科学》
  8. 缺硒与克山病《临床营养学》
  9. 缺铁性贫血《家庭医学百科-医疗康复篇》
  10. 缺血/再灌注损伤的机制《病理生理学》
  11. 缺铁性贫血《儿科学》
  12. 缺血缺氧性脑病【疾病大全】
  13. 缺铁性贫血《百病自测》
  14. 缺血性肠绞痛【疾病大全】
  15. 缺水和缺钠【疾病大全】
  16. 缺血性多形性室性心动过速【疾病大全】
  17. 缺乳《自我调养巧治病》
  18. 缺血性肝炎【疾病大全】
  19. 缺乳《中医妇科学》
  20. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  21. 缺乳《女科宝鉴》
  22. 缺血性坏死【疾病大全】
  23. 缺盆穴【胸部腹部穴位】
  24. 缺血性结肠炎【疾病大全】
  25. 缺盆疽门主论《疡医大全》
  26. 缺血性挛缩【疾病症状】
  27. 缺盆《经络全书》
  28. 缺血性脑血管病（ichemic cerebral vascular diseases）《神经病学》
  29. 缺疗与氧中毒《病理生理学》
  30. 缺血性视盘病变【疾病大全】
  1. 缺铁性贫血《中医儿科学》
  2. 缺铁性贫血《自我调养巧治病》
  3. 缺铁性贫血《儿科学》
  4. 缺铁性贫血《百病自测》
  5. 缺铁性贫血《血液病学》
  6. 缺铁性贫血《家庭医学百科-医疗康复篇》
  7. 缺铁性贫血的饮食调养《老年食养食疗》
  8. 缺铁性贫血《默克家庭诊疗手册》
  9. 缺锌的原因《临床营养学》
  10. 缺铁性贫血《临床营养学》
  11. 缺血/再灌注损伤的机制《病理生理学》
  12. 缺乳《中医妇科学》
  13. 缺血性肠病《病理学》
  14. 缺乳《中医词典》
  15. 缺血性冠状动脉疾病的酶学诊断《临床生物化学》
  16. 缺乳《自我调养巧治病》
  17. 缺血性脑病《病理学》
  18. 缺乳《中医名词词典》
  19. 缺血性视盘病变《眼科学》
  20. 缺盆疽门主论《疡医大全》
  21. 缺血性视乳头病变《老年百病防治》
  22. 缺盆疽《证治准绳·疡医》
  23. 缺氧的概念《病理生理学》
  24. 缺盆疽《中医词典》
  25. 缺氧的原因和类型《病理生理学》
  26. 缺盆骨《中医词典》
  27. 缺氧时机体的机能代谢变化《病理生理学》
  28. 缺盆（一名天盖）《针灸大成》
  29. 缺氧时机体的机能代谢障碍《病理生理学》
  30. 缺盆《针灸学》
  31. 缺氧性细胞损伤《病理生理学》


病毒性心肌炎_《中医儿科学》_中医儿科_【岐黄之术】

第五节 病毒性心肌炎

第五节 病毒性心肌炎

  • 上一页
  • 目录
  • 相关
  • 下一页

病毒性心肌炎是病毒侵犯心脏，以心肌局限性或弥漫性病变为主的疾病，有的可伴有心包或心内膜炎症改变。以神疲乏力，面色苍白，心悸，气短，肢冷，多汗为临床特征。近年来病毒性心肌炎的发病率有增多的趋势。本病发病年龄以3—10岁小儿多见，其临床表现轻重不一，轻者可无明显的自觉症状，只出现心电图改变，重者心律失常、心脏扩大，少数发生心源性休克或急性心力衰竭，甚至猝死。·本病如能及时诊断和治疗，预后大多良好，部分患儿因治疗不及时或病后调养失宜，可迁延不愈，形成顽固性心律失常。

病毒性心肌炎在古代医籍中无专门记载，根据本病的主要临床证候，属中医学风温、心悸、怔忡、胸痹等范畴。

[病因病机]

小儿素体正气亏虚是发病之内因，温热邪毒侵袭是发病之外因。

小儿脏腑娇嫩，卫外功能不固，温热、湿热邪毒外感，从口鼻而入，蕴郁于脾胃。继则邪毒由表入里，留而不去，内舍于心，导致心脉痹阻，心血运行不畅，或热毒之邪灼伤营阴，可致心之气阴亏虚。心气不足，血行无力，血流不畅，可致气滞血瘀。病久阴损及阳，或患儿素体阳气虚弱，病初即可出现心肾阳虚甚至心阳欲脱之危证。本病后期常因医治不当，或汗下太过，气阴受损，心脉失养，出现以心悸为主的虚证。

总之，本病以外感温热、湿热邪毒为发病主因，瘀血、湿浊为病变过程中的病理产物。病初以邪实正虚、虚实夹杂为主，后期则以正气亏虚，心之气阴不足为主。

[临床诊断]

主要指标

1．急、慢性心功能不全或心脑综合征。

2．有奔马率或心包炎表现。

3．心脏扩大。

4．心电图示明显心律失常，ST—T改变连续3天以上或运动实验阳性。

次要指标

1．发病同时或1-3周前有病毒感染史。

2．有明显乏力、苍白、多汗、心悸、气短、胸闷、头晕、心前区痛、手足凉、肌痛等症状至少两项；婴儿可有拒食、发绀、四肢凉、双眼凝视等；新生儿可结合母亲流行病学史作出诊断。

3．心前区第一心音明显低钝，或安静时心动过速。·

4．心电图轻度异常。

5．病程早期血清酶活性增高，病程中抗心肌抗体增高。，

凡具备主要指标2项或主要指标1项及次要指标2项（均需有心电图异常）者可临床诊断为心肌炎。有条件者作粪便、咽拭子或血液及心组织病原学检查，可确诊为病毒性心肌炎。无条件进行病毒学检查时，结合临床有病毒感染可考虑心肌炎由病毒引起。对不符合上述条件的疑似心肌炎，应作长期追踪观察。

[辨证论治]

一、辨证要点

首先需辨明虚实，凡病程短暂，见胸闷胸痛，气短多痰，或伴咳嗽，舌红，苔黄，属实证；病程长达数月，见心悸气短，神疲乏力，面白多汗，舌淡或偏红，舌光少苔，属虚证。

其次应辨别轻重，神志清楚，神态自如，面色红润，脉实有力者，病情轻；若面色苍白，四肢厥冷，口唇青紫，烦躁不安，脉微欲绝或频繁结代者，病情危重。

二、治疗原则

治疗原则为清热解毒，扶正祛邪，活血化瘀，温振心阳，养心固本。病初邪毒犯心者，治以清热解毒；湿热侵心者，治以清化湿热；气阴亏虚者，治以益气养心；心肾阳虚者，治以温补心肾；心脉瘀滞者，治以活血化瘀。

三、分证论治

1．邪毒犯心

证候：发热或低热延绵，或不发热，鼻塞流涕，咽红肿痛，咳嗽有痰，或腹痛腹泻，肌痛肢楚，短气心悸，胸闷胸痛，舌红苔薄，脉细数或结代。

分析：风热邪毒客于肺卫，邪正相争，则发热或低热延绵；外邪束表，肺失宣畅，故鼻塞流涕，咽红肿痛，咳嗽有痰；肺与大肠相表里，肺气不宣，大肠传化失司，中焦气机不畅，故腹痛腹泻；邪气与气血相搏，肌肤失养则肌痛肢楚；邪毒人里，侵及心脉，心失所养，则短气心悸，脉结代；心气不足，气滞血瘀，故胸闷胸痛。

治法：清热解毒，扶正养心。

方药：银翘散加减。常用药：金银花、连翘、薄荷、淡豆豉 清热透表，板蓝根、贯众、虎杖、玄参清热解毒、凉血活血，太子参、麦冬益气养阴。

邪毒炽盛加黄芩、生石膏、山栀清热泻火；胸闷胸痛加丹参、红花活血散瘀；心悸、脉结代加五味子、柏子仁养心安神；腹痛腹泻加木香、扁豆、车前子行气化湿止泻。

2．湿热侵心

证候：寒热起伏，全身肌肉酸痛，恶心呕吐，腹痛腹泻，心慌胸闷，肢体乏力，舌红，苔黄腻，咏濡数或结代。

分析：湿热邪毒束表，则寒热起伏，全身肌肉酸痛；湿热郁于中焦，故腹痛腹泻，恶心呕吐；湿热内侵心脉，则心慌胸闷，脉结代；舌红、苔黄腻、脉濡数均为湿热之象。

治法：清热化湿，解毒透邪。

方药：葛根 黄芩 黄连汤加减。常用药：葛根 清热 解表，黄连、山豆根、板蓝根 清热解毒化湿，苦参、黄芩清化湿热，陈皮、石菖蒲、郁金行气化湿。

胸闷气憋加瓜蒌、薤白、甘松 理气宽胸；肢体酸痛加独活、羌活祛湿通络；心慌、脉结代加丹参、柏子仁、龙骨宁心安神。

3．气阴亏虚

证候：心悸不宁，活动后尤甚，少气懒言，神疲倦怠，头晕目眩，烦热口渴，夜寐不安，舌光红少苔，脉细数或促或结代。

分析：热毒犯心，耗气伤阴，致心神失养，则心悸不宁，夜寐不安，脉结代；气虚则少气懒言，神疲倦怠；动则耗气，故活动后尤甚；阴虚则烦热口渴；气阴不足，头目失养，故头晕目眩；阴虚生内热，则舌光红少苔，脉细数或促。，

治法：益气养阴，宁心安神。

方药：炙甘草汤合生脉散加减。常用药：炙甘草、党参益气通脉，桂枝温阳通脉，生地、阿胶、麻仁滋阴养血以充血脉，麦冬、五味子养阴敛阴，酸枣仁养心安神，丹参活血化瘀。心脉不整加磁石、鹿衔草以镇心安神；便秘常可诱发或加重心律不齐，故大便偏干时，应重用麻仁，加瓜蒌仁、柏子仁、桑椹等养血润肠。

4．心肾阳虚

证候：心悸怔忡，神疲乏力，畏寒肢冷，面色苍白，头晕多汗，甚则肢体浮肿，呼吸急促，舌质淡胖或淡紫，脉细无力或结代。

分析：心肾阳虚，鼓动无力，血液不能正常运行，则心悸怔忡，脉细无力或结代；气阳不足则头晕多汗；阳虚不能温运则畏寒肢冷，面色苍白；阳虚水泛则肢体浮肿；阳虚血行不畅，则舌质淡胖或淡紫。

治法：温补肾阳，宁心安神。

方药：真武汤加减。常用药：附子、干姜、鹿衔草温补肾阳，炙甘草、白术益气健脾，茯苓、泽泻利水渗湿，丹参、柏子仁、龙骨宁心安神，桂枝交通心肾，温阳通脉。

气虚加党参（或人参）、黄芪以补元气；肢肿加猪苓、防己利水消肿；悸动喘息加葶苈子、苏子、白芥子以泻肺气。若出现四肢厥冷、大汗淋漓、脉微欲绝等心阳暴脱之证，应急投参附龙牡救逆汤以回阳救逆。

5．心脉瘀滞

证候：心悸不宁，胸闷憋气，心前区痛如针刺，面色晦暗，唇甲青紫，舌质紫暗，或舌边尖见有瘀点，脉结代。

分析：心脉瘀滞，血行不畅，则心悸不宁，胸闷憋气，心前区痛如针刺；面色晦暗，唇甲青紫，舌质紫暗，舌边尖瘀点，脉结代均为瘀血之象。

治法：行气活血，宁心安神。

方药：血府逐瘀汤加减。常用药：当归、丹参、桃仁、红花、赤芍养血活血化瘀，川芎、柴胡、延胡索、川楝子行气活血止痛，桂枝温阳通脉。

心前区痛甚加蒲黄、五灵脂祛瘀定痛；胸闷憋气加瓜蒌、甘松行气宽胸；肝脾肿大加郁金、降香、莪术行气化瘀消积。

[其他疗法]

一、中成药剂

1．生脉饮每服5-l0mL，1日2次。用于气阴两虚证。

2．生脉饮注射液每次2—4mL，加入10％葡萄糖注射液100-250ral中，静脉滴注。1日1次，2周为1疗程。用于气阴两虚证。

3．丹参注射液每次2-4mL，加入10％葡萄糖注射液100-250ral中，静脉滴注。1日1次，2周为1疗程，用于心脉瘀滞证。

4．参脉注射液（舍人参、麦冬）每次10-20mL，加入50％葡萄糖注射液20-30ml中，缓慢静脉注射，每隔15—60分钟重复1次，连续用3-5次。血压回升稳定后，以30—60ml加入10％葡萄糖注射液中，缓慢静脉滴注。用于心肾阳虚，阳气欲脱，血压下降者。

5．参附注射液（含红参、黑附片、丹参）每次2mL，肌肉注射，1日2次。或每次8-16mL，加入50％葡萄糖注射液30-40mL中，静脉注射。1-2次后，用30-60mL加入；10％葡萄糖注射液250-500mL中，静脉滴注，1日1-2次。用于心阳虚衰，阳气欲脱者。

二、针灸疗法

1．体针主穴取心俞、巨阙、间使、神门、血海，配穴取大陵、膏肓、丰隆、内关。用补法，得气后留针30分钟，隔日1次。

2．耳针取心、交感、神门、皮质下，隔日1次。或用王不留行籽压穴，用橡皮膏固定，每日按压2—3次。

三、危重症西医治疗原则

重症患儿在急性期可静脉滴注大剂量维生素C，每次2-5g，并用能量合剂（三磷酸腺苷、辅酶A、·胰岛素、氯化钾、维生素Bs、维生素C，溶于10％葡萄糖注射液中）静脉滴注，1日1次。对危重患儿，可用地塞米松或氢化可的松静脉滴注。出现心力衰竭，可用强心剂如地高辛或西地兰，剂量为常规量的1／2-2／3，以免洋地黄中毒。严重心律失常，选用心律平、慢心律等抗心律失常药。

[预防护理]

一、预防

1．平素增强体质，积极预防呼吸道或肠道病毒感染。

2．避免过度疲劳，不宜作剧烈运动。

二、护理

1．急性期应卧床休息，一般需3—6周，重者宜卧床6个月-1年。待体温稳定3-4周后，心衰控制，心律失常好转，心电图改变好转时，可逐渐增加活动量。

2．饮食宜清淡和富有营养，忌食过于甘肥厚腻及辛辣之品，不饮浓茶。

3．密切观察患儿病情变化，一旦发现患儿心率明显增快或减慢、严重心律失常、呼吸急促、面色青紫，应立即采取各种抢救措施。

[文献摘要]

《伤寒论·辨太阳病脉证并治》：“伤寒脉结代，心动悸，炙甘草汤主之。”

《小儿药证直诀·脉证治法）：“心主惊……虚则卧而悸动不安。”

《医学入门·杂病分类》：“怔忡因惊悸久而成，痰在下，心在上故也。”

《证治准绳·幼科》：“心藏神肝藏魂，二经皆主于血，血亏则神魂失宁，而生惊悸也。”

[现代研究]

郭登洲．小儿病毒性心肌炎180例临床研究．河北中医1996；18（5）：6

湿热蕴结证用清心灵方（忍冬藤、连翘、苦参、板蓝根、薏苡仁、川朴、滑石、黄连、杏仁、半夏、瓜蒌、薤白）；气血两虚证用益心灵方（黄芪、太子参、白术、茯苓、当归、丹参、川芎、麦冬、降香、五味子、桑寄生、龙眼肉、生地、熟地、炙甘草）。均1日1剂，水煎，分3次口服。治疗150例，结果痊愈74例，显效47例，好转X例，无效7例，总有效率95．3％。对照组用三磷酸腺苷、维生素C等治疗，治疗30例，结果痊愈8例，显效7例，好转9例，无效6例，总有效率80％。两组疗效比较，差异非常显著（P<0．005）。

李亚蕊，李秀萍，白翠莲，等．参麦注射液对小儿病毒性心肌炎心脏功能和细胞免疫功能的影响．中国中西医结合杂志1996；16（8）：477

西药组用病毒唑0．1S／次，能量合剂加入10％葡萄糖注射液lOOmL静脉滴注，1日1次，连用2周。参麦组在前述西药基础上，用参麦注射液20ral加入10％葡萄糖注射液100mL静脉滴注。丹参组在前述西药基础上，用复方丹参液2mL加入10％葡萄糖注射液20mL静脉滴注。检测乳酸脱氢酶、谷草转氨酶、肌酸磷酸激酶及同工酶，检测心脏功能，心脏指数、射血分数、心室短轴缩短率。检测外周血T淋巴细胞亚群CD3、CD4、CD8、CD4、CD8。结果参麦组与西药组疗效比较差异有统计学意义，三组治疗对心肌酶的影响无明显不同，参麦注射液对心脏功能的改善优于单用西药组和丹参组，参麦注射液有改善细胞免疫的作用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 缺铁性贫血
  • 当前页：第五节 病毒性心肌炎
  • 下一页：第六节 儿童多动综合征
<<< 返回本书目录
  1. 病毒性心肌炎【疾病大全】
  2. 病毒性咽炎【疾病大全】
  3. 病毒性心肌炎《中医儿科学》
  4. 病毒学研究中实验动物的选择与应用《实验动物科学》
  5. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  6. 病发汗吐下以后证《脉经》
  7. 病毒性心肌炎《儿科学》
  8. 病发汗以后证《脉经》
  9. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  10. 病反其本中标之病治反其本中标之方《类经》
  11. 病毒性胃肠炎《传染病》
  12. 病非疟之邪四时多病寒热《女科百问》
  13. 病毒性食管炎【疾病大全】
  14. 病肝切除术《临床肝移植》
  15. 病毒性皮肤病《皮肤性病学》
  16. 病和症《人体使用手册》
  17. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  18. 病和症的关系《人体使用手册》
  19. 病毒性脑炎《赵绍琴临证验案精选》
  20. 病后不得眠《药症忌宜》
  21. 病毒性脑膜炎【疾病大全】
  22. 病后不得眠方《外台秘要》
  23. 病毒性结膜炎《西医眼科学》
  24. 病后不能语《幼幼新书》
  25. 病毒性感染《默克家庭诊疗手册》
  26. 病后口疮《医门补要》
  27. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  28. 病后免疫《免疫与健康》
  29. 病毒性肝炎一般治疗原则《免疫与健康》
  30. 病后声不出《幼幼新书》
  1. 病毒性心肌炎《中医儿科学》
  2. 病毒性心肌炎《家庭医学百科-医疗康复篇》
  3. 病毒性心肌炎《病理学》
  4. 病毒性胃肠炎《传染病》
  5. 病毒性心肌炎《儿科学》
  6. 病毒性胃肠炎《地震灾后常见病多发病中医药治疗手册》
  7. 病毒性与免疫性《医学微生物学》
  8. 病毒性皮肤病《皮肤性病学》
  9. 病毒学研究中实验动物的选择《实验动物科学》
  10. 病毒性脑炎与脑膜炎《家庭医学百科-医疗康复篇》
  11. 病毒学诊断《医学微生物学》
  12. 病毒性脑炎《赵绍琴临证验案精选》
  13. 病毒因素《预防医学》
  14. 病毒性疾病《病理学》
  15. 病毒与癌症《医学微生物学》
  16. 病毒性感染《默克家庭诊疗手册》
  17. 病笃要诀《华佗神方》
  18. 病毒性感染《默克家庭诊疗手册》
  19. 病端《中医词典》
  20. 病毒性感冒《地震灾后常见病多发病中医药治疗手册》
  21. 病儿《中医词典》
  22. 病毒性肝炎一般治疗原则《免疫与健康》
  23. 病发汗吐下以后证《脉经》
  24. 病毒性肝炎胃粘膜幽门螺杆菌感染的观察《中国幽门螺杆菌研究》
  25. 病发汗以后证《脉经》
  26. 病毒性肝炎检验及其临床意义《免疫与健康》
  27. 病发黄《儒门事亲》
  28. 病毒性肝炎合并妊娠《家庭医学百科-医疗康复篇》
  29. 病发于阳《中医名词词典》
  30. 病毒性肝炎的饮食调养《老年食养食疗》
  31. 病发于阳《中医词典》


儿童多动综合征_《中医儿科学》_中医儿科_【岐黄之术】

第六节 儿童多动综合征

第六节 儿童多动综合征

  • 上一页
  • 目录
  • 相关
  • 下一页

儿童多动综合征又称“轻微脑功能障碍综合征”（MBD），是儿童时期一种较常见的行为异常性疾患。患儿智力正常或接近正常，以难以控制的动作过多，注意力不集中，情绪不稳，冲动任性，并有不同程度学习困难为临床特征。本病男孩多于女孩，好发年龄6-14岁，国内外文献报道，占学龄儿童的5％-10％。发病与遗传、环境、产伤等有一定关系。

本病预后良好，绝大多数患儿到青春期逐渐好转而痊愈。

本病在古代医籍中无专门记载，根据患儿神志涣散、多语多动、冲动不安的特征，可归人“脏躁”、“躁动”证中；又由于其智能正常或接近正常，活动过多，思想不易集中而导致学习困难，故又与“健忘”、“失聪”证有关。80年代以来，国内开始研究对本病的中医治疗，取得较好的临床疗效，且无毒性及副作用。治疗以调整阴阳平衡为根本原则，并应注意适当延长治疗时间，以提高和巩固疗效。

[病因病机]

先天禀赋不足，产时或产后损伤，或后天护养不当，病后失养，忧思惊恐过度等为主要发病原因。

本病病位涉及心肝脾肾，病理性质为本虚标实，阴虚为本，阳亢、痰浊、瘀血为标。

《素问·生气通天论》说:"阴平阳秘，精神乃治”，人的精神情志活动正常，有赖于人体阴阳平衡。而人的行为变化，又常呈阴静阳躁，动静平衡必须阴平阳秘才能维持。因此，阴阳平衡失调为本病的主要发病机制。

小儿稚阴稚阳，先天禀赋不足，后天失于调护，稍有感触，即易阴阳偏颇，阴虚阳亢，阳动无制。心主血藏神，心阴不足，则心火有余，而现心神不宁，多动不安；肝体阴而用阳，其志怒，肝肾阴虚，肝阳上亢，则致注意力不集中，性情冲动执拗；脾为至阴之脏，性静，脾失濡养，则静谧不足，兴趣多变，言语冒失，心思不定，不能自控；肾为先天之本，肾精不足，脑海不充则神志不聪而善忘。

[临床诊断]

1．7岁以前起病，病程持续半年以上。

2．注意力涣散，上课时思想不集中，坐立不安，喜欢作小动作，活动过度。

3．情绪不稳，冲动任性，动作笨拙。，

4．学习成绩不稳定，但智力正常或近于常。

5．体格检查动作不协调，·如翻手试验、指鼻和指—指试验阳性。

6．排除其他精神发育障碍性疾病。

[辨证论治]

一、辨证要点

本病病情有轻重之别。轻者多动多语，侵扰他人，烦躁不宁，不听命令，不守纪律；重者惹是生非，打架斗殴，不知危险，任性冒失，易发生意外，不但直接影响学习，甚至导致少年犯罪，成为社会问题。

本病辨证，当审其虚实，并结合脏腑辨证。多动多语，神思涣散，动作笨拙，遇事善忘，思维较慢，形瘦少眠，面色少华为虚证之象。伴易怒，五心烦热，口干唇红，颧红盗汗为肝肾阴虚，伴面黄不泽，身疲乏力，纳呆便溏为心脾两虚。多动任性，易于激动，口干喜饮，胸闷脘痞，唇红口臭，小便黄赤混浊，舌苔黄腻，为实证之象，多为湿热内蕴，痰火扰心所致。有产伤、脑外伤，伴舌紫面暗，脉涩者，为正虚夹瘀或痰瘀互结。

二、治疗原则

治疗以调和阴阳为根本治则。肝肾阴虚者，治以滋阴潜阳；心脾两虚者，治以补益心脾；痰火内扰者，治以清热涤痰。虚实夹杂治以攻补兼施，急则治其标，缓则治其本，或标本兼顾。治疗时要注意安神益智，常配入远志、石菖蒲、龟板、龙骨等药。除服药外，还应注意心理方面的疏导，医师、家长、老师密切配合，耐心教育。

三、分证论治

1．肝肾阴虚

证候：神思涣散，烦躁多动，冲动任性，难以自控，睡眠不安，遇事善忘，五心烦热，口干唇红，形体消瘦，颧红盗汗，大便干结，舌红少津，苔少，脉弦细数。

分析：肝肾阴虚，水不涵木，肝阳上亢，则神思涣散，烦躁多动，冲动任性，睡眠不安，遇事善忘；阴精不足，肌体失养则形体消瘦；虚热内蒸，耗津伤液，而见五心烦热，口干唇红，颧红盗汗，大便干结。舌红少津，苔少，脉弦细数为阴虚之象。

治法：滋养肝肾，潜阳定志。

方药：杞菊地黄丸加减。常用药：熟地、山茱萸、山药、枸杞子滋肾养肝，菊花、丹皮、白蒺藜平肝潜阳，青龙齿、远志、龟板宁神定志。

暴躁多动，哭闹毁物加龙胆草、山栀、青黛乎肝泻火；不寐健忘加酸枣仁、柏子仁、益智仁安神益智；夜寐盗汗加浮小麦、龙骨、牡蛎敛汗固涩；大便秘结加火麻仁润肠通便。

2．心脾两虚

证候：神思涣散，多动不安，动作笨拙，情绪不稳，头晕健忘，思维缓慢，面色萎黄，神疲乏力，多梦少寐，食欲不振，大便溏泻，舌淡苔白，脉细弱。

分析：心主神明，脾主思，心脾两虚，气血不足，心脑失养，故神思涣散，多动不安，动作笨拙，情绪不稳，头晕健忘，思维缓慢；气血两虚，肌肤失养，则神疲乏力，面色萎黄；脾失健运则纳差便溏。舌淡苔白，脉细弱为气血不足之象。

治法：补益心脾，养血安神。

方药：归脾汤合甘麦大枣汤加减。常用药：炙甘草、党参、白术、黄芪益气健脾，当归、大枣、龙眼肉、淮小麦补益心血，茯神、酸枣仁、远志安神定志。

思想不集中加益智仁、龙骨养心敛神；夜寐不安加五味子、夜交藤养血安神；记忆力差，动作笨拙，舌苔厚腻者，加半夏、陈皮、九节菖蒲化痰开窍。

3．痰火内扰

证候：神思涣散，多语哭闹，任性多动，易于激动，胸闷脘痞，喉间痰多，夜寐不安，目赤口苦，小便黄赤，大便秘结，舌质红，苔黄腻，脉滑数。．

分析：湿热内蕴，痰火内扰，心失所主，故神思涣散，多语哭闹，任性多动，易于激动；肝火偏旺，故夜寐不安，目赤口苦；痰热内蕴，则胸闷脘痞，喉间痰多，小便黄赤，大便秘结。舌质红、苔黄腻、脉滑数为痰热之象。

治法：清热涤痰，安神定志。

方药：黄连温胆汤加减。常用药：半夏、陈皮、枳实、茯苓化痰行气，胆南星、天竺黄、竹茹清化痰热，黄连、丹皮、连翘 清热泻火，石菖蒲、郁金、珍珠母安神定志。

食欲不振，胸闷恶心加莱菔子、谷麦芽、苏梗行气消积助运；大便秘结加礞石、玄明粉、生大黄泻火通便；面色晦暗，舌有瘀班，脉涩，有产伤及外伤史，加桃仁、红花、川芎活血散瘀。

[其他疗法]

一、单方验方

1．益智糖浆煅龙骨、煅牡蛎、珍珠母、钩藤、黄芪、炙甘草、红枣、浮小麦、夜交藤、当归、白芍、五味子、黄柏等。制成糖浆，每瓶200mL。每服lOmL，1日3次。用药时间平均3．5个月。

2．健脾益智糖浆海参、茯苓、石菖蒲、麦芽各9g，半夏、益智仁、枳壳各6g，陈皮3g，牡蛎15g，制成糖浆90ral。每服5mL，1日3次。20日为1疗程，连服2个疗程。

3．智力糖浆龟板30g，龙骨lOOg，远志60g，九节菖蒲150g，雄鸡100g，制成糖浆500ml。每服10—15ml，1日3次。

4．益脑宁龙胆草、茯苓、远志、珍珠母、神曲、甘草等。研细末，水泛为丸。每服10—15g，1日2次。一般服2个月为1疗程。

二、针灸疗法

1．体针主穴：内关、太冲、大椎、曲池。配穴：注意力不集中配百会、四神聪、大陵；活动过多配安神、安眠、心俞；情绪不稳，烦躁不宁配神庭、膻中、照海。用泻法，不加灸，每天或隔天1次，10次为1疗程。年龄较大者可改用电针。每次针刺后即用梅花针叩刺背部夹脊、膀胱经、督脉，叩至皮肤潮红为度，心俞、肾俞、大椎等穴要重点叩刺。

2．耳针主穴：肾。配穴：皮质下、脑干、兴奋点。随症加减穴：健忘多梦加心，食欲不振加脾，急躁易怒加肝。浅刺不留针，1日1次。也可用王不留行籽压穴，操作方法：耳廓局部用75％酒精消毒后，将王不留行籽1粒，粘在0．5-0．6em大小的方形胶布上，再将胶布贴在所需穴位上，用手指按压胶布每次1-2分钟，使局部有明显胀、热、痛等感觉为止。并嘱家长每日按压不少于3次，左右耳交替，每周换王不留行籽2次。15次为1疗程，疗程间休息2周。

三、推拿疗法

1．取小指末节罗纹面、食指末节罗纹面。医者以拇指分别由指根向指尖方向直推小指、食指罗纹面。反复100-500次。通过补肾经、清肝经，由此达到滋肾阴，潜肝阳之功。

2．取拇指末节罗纹面、中指末节罗纹面。医者以拇指向掌根方向直推拇指末节罗纹面，旋推中指末节罗纹面。对心脾气虚者有一定疗效。

四、饮食疗法

1．桑椹子，鲜果10-15g，或干果5-8g，嚼服。10—15日为1疗程，服2—3个疗程，每疗程之间停服1周。本晶甘平，滋肝肾，充血液，生津止渴，聪耳明日，安魂镇魄，长精神，久服无弊。用于肝肾阴虚或心脾两虚证。

2．猪脊髓，淡盐蒸服适量。久服益肾精，补脑髓。用于肝肾阴虚证。

3．龙眼肉500g（鲜品更佳），白糖50so将龙眼肉放碗中加白糖，反复蒸晾3次，使色泽变黑，将龙眼肉再拌以少许白糖装瓶备用。每次4—5颗，1日2次，连服7—8日。用于心脾两虚证。

[预防护理l

一、预防

1．加强围产期保健，防止妊娠期疾病及产伤，不得近亲婚配。

2．出生后注意饮食调理，增强体质。·

3．努力营造一个和谐、温馨的家庭和社会环境。

4．合理安排作息时间，养成良好的生活及学习习惯。

二、护理

1．对待患儿要循循善诱，耐心教导，调其情志，切不可歧视、打骂。

2．给予患儿良好的教育和正确的心理疏导，不可在精神上施加压力，以免引起对立情绪。

3．饮食宜清淡而富有营养，忌多食甜品及肥腻辛辣之品。

[文献摘要]

《素问·阴阳应象大论》：“阴静阳躁。……阴在内，阳之守也；阳在外，阴之使也。”

《素问·生气通天论》：“阴乎阳秘，精神乃治。”

《灵枢·本神》：“所以任物者谓之心，心有所忆谓之意，意之所存谓之思，因思而远慕谓之虑，因虑而处物谓之智。”

《圣济总录·心脏门》：“健忘之病，本于心虚。血气衰少，精神昏愦，故志动乱而多忘也。”

[现代研究]

王立华，李成韶，李国忠，等．中药调神口服液治疗儿童多动症临床与实验研究．中国中西医结合杂志1995；15（6）：337

用本品（含枸杞子、五味子、丹参、莲子、龟板、菖蒲等，每支lOmL，含生药5g，山东中医学院实验药厂生产）lOmL，<10岁1日2次，>10岁1日3次，1个月为，1疗程，疗程间隔1周。

治疗100例，用药2—3疗程。结果：痊愈26例，显效32例，有效36例，无效6例，总有效率94％。动物实验结果表明：本品有使正常小鼠自发活动减少的趋势，可显著减少．东莨菪碱多动模型小鼠的自发活动，增强正常小鼠的学习记忆功能，对东莨菪碱、亚硝酸钠、乙醇三种记忆障碍模型小鼠的学习记忆功能均有不同程度的改善。

李宝珍，李少川．中医辨证治疗儿童多动症26例临床观察．天津中医1995；12（1）：25

将儿童多动症分为三型施治。痰热动风型用生铁落饮合牵正散加减：九节菖蒲、麦冬各log，胆南星、法半夏、云茯苓、紫丹参、僵蚕各9g，明天麻、川贝母、陈皮、全蝎、白附子各6g，铁落花（先煎）25g；虚火妄动型用甘麦大枣汤加味：夜交藤、杭白芍各12g，浮小麦、磁石（先煎）各25g，太子参、炒远志、法半夏各9g，生龙骨、生牡蛎各20g，大枣5枚，甘草6g；阴虚水亏型用二至丸合补心丹加减：九节菖蒲、女贞子、旱莲草、沙参、青果、麦冬各log，生地20g，玄参、丹参、茯苓、当归、炙甘草各6g，柏子仁9g。均1日1剂，水煎服，2个月为1疗程。结果：痊愈17例，好转7例，无效2例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第五节 病毒性心肌炎
  • 当前页：第六节 儿童多动综合征
  • 下一页：第七节 惊风
<<< 返回本书目录
  1. 儿童多动综合征《中医儿科学》
  2. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  3. 儿童多动综合征《家庭医学百科-医疗康复篇》
  4. 儿童反复骨折【疾病症状】
  5. 儿童顿咳【疾病大全】
  6. 儿童腹痛【疾病大全】
  7. 儿童的异常行为《医学心理学》
  8. 儿童孤独症【疾病大全】
  9. 儿童大便失禁【疾病症状】
  10. 儿童骨缺损【疾病症状】
  11. 儿童抽动症【疾病症状】
  12. 儿童行动迟缓【疾病症状】
  13. 儿童抽动障碍【疾病大全】
  14. 儿童行为孤僻【疾病症状】
  15. 儿童不敢平卧睡觉【疾病症状】
  16. 儿童急性良性肌炎【疾病大全】
  17. 儿童保健《儿科学》
  18. 儿童疾病过程中的心理社会因素《医学心理学》
  19. 儿童癌症《默克家庭诊疗手册》
  20. 儿童疾病自测《常见病自测》
  21. 儿童癌先兆《中医疾病预测》
  22. 儿童间歇性跛行【疾病症状】
  23. 儿疟饮【方剂大全】
  24. 儿童结核病《家庭医学百科-医疗康复篇》
  25. 儿门暗疾方【方剂大全】
  26. 儿童近视眼的成因《人体使用手册》
  27. 儿科总论《温病条辨》
  28. 儿童精神分裂症【疾病大全】
  29. 儿科总论《寿世保元》
  30. 儿童精神运动发育异常【疾病症状】
  1. 儿童多动综合征《中医儿科学》
  2. 儿童多动综合征《家庭医学百科-医疗康复篇》
  3. 儿童反复腹痛与幽门螺杆菌感染的关系《中国幽门螺杆菌研究》
  4. 儿童多动症《医学心理学》
  5. 儿童分裂性精神病《默克家庭诊疗手册》
  6. 儿童的营养和膳食《食物疗法》
  7. 儿童感染的临床特点和诊断《中国幽门螺杆菌研究》
  8. 儿童的异常行为《医学心理学》
  9. 儿童过度焦虑反应《医学心理学》
  10. 儿童的依从性问题《默克家庭诊疗手册》
  11. 儿童及青少年的膳食《预防医学》
  12. 儿童不良习惯《医学心理学》
  13. 儿童疾病自测《常见病自测》
  14. 儿童保健工作展望《儿科学》
  15. 儿童结核病《家庭医学百科-医疗康复篇》
  16. 儿童保健的内容《儿科学》
  17. 儿童精神病先兆《中医疾病预测》
  18. 儿童保健《儿科学》
  19. 儿童精神分裂症《默克家庭诊疗手册》
  20. 儿童癌症《默克家庭诊疗手册》
  21. 儿童恐怖症《医学心理学》
  22. 儿童癌先兆《中医疾病预测》
  23. 儿童强迫行为《医学心理学》
  24. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  25. 儿童食积痉病《余无言医案》
  26. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  27. 儿童头风重证《余无言医案》
  28. 儿童Hp感染的治疗《中国幽门螺杆菌研究》
  29. 儿童退缩行为《医学心理学》
  30. 儿童Hp感染的诊断《中国幽门螺杆菌研究》
  31. 儿童消化性疾病《医学心理学》


惊风_《中医儿科学》_中医儿科_【岐黄之术】

第七节 惊风

第七节 惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

惊风是小儿时期常见的一种急重病证，以临床出现抽搐、昏迷为主要特征。又称“惊厥”，俗名“抽风”。任何季节均可发生，一般以1—5岁的小儿为多见，年龄越小，发病率越高。其证情往往比较凶险，变化迅速，威胁小儿生命。所以，古代医家认为惊风是一种恶候。如《东医宝鉴·小儿》说：“小儿疾之最危者，无越惊风之证”。《幼科释谜·惊风》也说：“小儿之病，最重惟惊”。

惊风的症状，临床上可归纳为八候。所谓八候，即搐、搦、颤、掣、反、引、窜、视。八候的出现，表示惊风已在发作。但惊风发作时，不一定八候全部出现。由于惊风的发病有急有缓，证候表现有虚有实．，有寒有热，故临证常将惊风分为急惊风和慢惊风。凡起病急暴，属阳属实者，统称急惊风；凡病势缓慢，属阴属虚者，统称慢惊风。

本病西医学称小儿惊厥。其中伴有发热者，多为感染性疾病所致，颅内感染性疾病常见有脑膜炎、脑脓肿、脑炎、脑寄生虫病等；颅外感染性疾病常见有高热惊厥、各种严重感染（如中毒性菌痢、中毒性肺炎、败血症等）。不伴有发热者，多为非感染性疾病所致，除常见的癫痫外，还有水及电解质紊乱、低血糖、药物中毒、食物中毒、遗传代谢性疾病、脑外伤、脑瘤等。临证要详细询问病史，细致体格检查，并作相应实验室检查，以明确诊断，及时进行针对性治疗。

急惊风

[病因病机]

急惊风病因以外感六淫、疫毒之邪为主，偶有暴受惊恐所致。

外感六淫，皆能致痉。尤以风邪、暑邪、湿热疫疠之气为主。小儿肌肤薄弱，腠理不密，极易感受时邪，由表入里，邪气枭张而壮热，热极化火，火盛生痰，甚则人营人血，内陷心包，引动肝风，出现高热神昏、抽风惊厥、发斑吐衄，或见正不胜邪，内闭外脱。若因饮食不节，或误食污染有毒之食物，郁结肠胃，痰热内伏，壅塞不消，气机不利，郁而化火。痰火湿浊，蒙蔽心包，引动肝风，则可见高热昏厥，抽风不止，呕吐 腹痛，痢下秽臭。

小儿神气怯弱，元气未充，不耐意外刺激，若目触异物，耳闻巨声，或不慎跌仆，暴受惊恐，使神明受扰，肝风内动，出现惊叫惊跳，抽搐 神昏。

总之，急惊风的主要病机是热、痰、惊、风的相互影响，互为因果。其主要病位在心肝两经。小儿外感时邪，易从热化，热盛生痰，热极生风，痰盛发惊，惊盛生风，则发为急惊风。

[临床诊断]

1．突然发病，出现高热、神昏、惊厥、喉间痰鸣、两眼上翻、凝视，或斜视，可持续几秒至数分钟。严重者可反复发作甚至呈持续状态而危及生命。

2．可有接触传染病人或饮食不洁的病史。

3．中枢神经系统感染患儿，脑脊液检查有异常改变，神经系统检查出现病理性反射。

4．细菌感染性疾病，血常规检查白细胞及中性粒细胞常增高。

5．必要时可作大便常规及大便细菌培养、血培养、摄胸片、脑脊液等有关检查。

[辨证论治]

一、辨证要点

1．辨表热、里热昏迷、抽搐为一过性，热退后抽搐自止为表热；高热持续，反复抽搐、昏迷为里热。

2．辨痰热、痰火、痰浊神志昏迷，高热痰鸣，为痰热上蒙清窍；妄言谵语，狂躁不宁，为痰火上扰清空；深度昏迷，嗜睡不动，为痰浊内蒙心包，阻蔽心神。

3．辨外风、内风外风邪在肌表，清透宣解即愈，若见高热惊厥，为一过性证候，热退惊风可止；内风病在心肝，热、痰、惊、风四证俱全，反复抽搐，神志不清，病情严重。

4．辨外感惊风，区别时令、季节与原发疾病六淫致病，春季以春温伏气为主，兼夹火热，症见高热、抽风、昏迷，伴吐衄、发斑；夏季以暑热为主，暑必夹湿，暑喜归心，其症以高热、昏迷为主，兼见抽风；若痰、热、惊、风四证俱全，伴下痢脓血，则为湿热疫毒，内陷厥阴。

二、治疗原则

以清热、豁痰、镇惊、熄风为治疗原则。痰盛者必须豁痰，惊盛者必须镇惊，风盛者必须熄风，然热盛者皆必先解热。由于痰有痰火和痰浊的区别；热有表里的不同；风有外风、内风的差异；惊证既可出现惊跳、嚎叫的实证，亦可出现恐惧、惊惕的虚证。因此，豁痰有芳香开窍，清火化痰，涤痰通腑的区分；清热有解肌透表，清气泄热，清营凉血的不同；治风有疏风、熄风的类别，镇惊有清心定惊，养心平惊的差异。

三、分证论治

1．风热动风

证候：发热骤起，头痛身痛，咳嗽流涕，烦躁不宁，四肢拘急，目睛上视，牙关紧闭，舌红苔白，脉浮数或弦数。

分析：风热之邪郁于肌表，正邪相争则发热身痛；风邪上扰清空则头痛；风邪犯肺则咳嗽流涕；风热之邪扰于心包则烦躁不宁；热盛扰动肝风则四肢拘急，目睛上视，牙关紧闭。

风热在表则舌红苔白，脉浮数；犯于心肝则脉弦数。

治法：疏风清热，熄风止痉。

方药：银翘散加减。常用药：金银花、连翘、薄菏疏风清热，防风、蝉蜕、菊花祛风解痉，僵蚕、钩藤熄风定惊。另加服小儿回春丹以清热定惊。

喉间痰鸣者，加竹黄、瓜蒌皮清化痰热；高热，便秘、乳蛾红肿者，加大黄或凉膈散釜底抽薪。以往有高热惊厥史患儿，在感冒 发热初起，宜加服紫雪散以防惊厥发作。

2．气营两燔

证候：起病急骤，高热烦躁，口渴欲饮，神昏惊厥，舌苔黄糙，舌质深红或绛，脉数有力。

分析：感受疫疠之邪，邪毒传变迅速，故起病急骤；邪在气分，则高热烦渴欲饮；热迫心营，则神昏惊厥。舌绛苔糙，脉数有力为气营两燔之象。

治法：清瘟败毒饮加减。常用药：连翘、石膏、黄连、黄芩、栀子、知母清气透热，生地、水牛角、赤芍、玄参、丹皮清营凉血，羚羊角、石决明、钩藤熄风平肝。

神志昏迷加石菖蒲、郁金，或用至宝丹、紫雪丹熄风开窍；大便秘结加生大黄、芒硝通腑泄热；呕吐加半夏、玉枢丹降逆止吐。

3．邪陷心肝

证候：高热烦躁，手足躁动，反复抽搐，项背强直，四肢拘急，口眼相引，神识昏迷，舌质红绛，脉弦滑。

分析：邪热炽盛，故高热不退；热扰心神，则烦躁不安；内陷心包则神识昏迷；邪陷肝经，肝风内动则项背强直，四肢拘急，口眼相引。舌质红绛，脉弦滑为邪热内陷心肝之象。

治法：清心开窍，平肝熄风。

方药：羚角钩藤汤加减。常用药：羚羊角、钩藤、僵蚕、菊花平肝熄风，石菖蒲、川贝母、广郁金、龙骨豁痰清心，竹茹、黄连清化痰热。同时，另服安宫牛黄丸清心开窍。

热盛加生石膏、知母 清热泻火；便干加生大黄、玄明粉泻热通便；口干舌红加生地、玄参养阴生津。

4．湿热疫毒

证候；起病急骤，突然壮热，烦躁谵妄，神志昏迷，反复惊厥，呕吐 腹痛，大便腥臭，或夹脓血，舌质红，苔黄腻，脉滑数。

分析：饮食不洁，湿热疫毒蕴结肠腑，则见壮热烦躁，呕吐 腹痛，大便脓血；邪毒迫人营血，直犯心肝，则神明无主，肝风内动，可见谵妄神昏，反复惊厥。舌红苔黄，脉滑数为湿热疫毒炽盛之象。

治法：清化湿热，解毒熄风。

方药：黄连解毒汤加味。常用药：黄芩泻上焦之火，黄连泻中焦之火，黄柏泻下焦之火，山栀通泻三焦之火，导火下行，四药合用，苦寒直折，泻火解毒。白头翁、秦皮清肠化湿，钩藤、石决明平肝熄风。

舌苔厚腻，大便不爽加生大黄、厚朴清肠导滞，泻热化湿；窍闭神昏加安宫牛黄丸清心开窍；频繁抽风加紫雪丹平肝熄风；呕吐加玉枢丹辟秽解毒止吐。

5．惊恐惊风

证候：暴受惊恐后突然抽搐，惊跳惊叫，神志不清，四肢欠温，舌苔薄白，脉乱不齐。

分析：小儿神怯胆虚，易受惊吓。惊则气乱，恐则气下，气机逆乱，引动肝风，则神昏 抽搐，四肢欠温，脉乱不齐。

治法：镇惊安神，平肝熄风。

方药：琥珀抱龙丸加减。常用药：琥珀、朱砂、金箔镇惊安神；胆南星、天竺黄清化痰热；人参、茯苓、淮山药、甘草益气扶正；菖蒲、钩藤、石决明平肝熄风开窍。

抽搐频作加止痉散熄风止痉；气虚血少者加黄芪、当归，、白芍、酸枣仁益气养血安神。

[其他疗法]

一、中成药剂

1．小儿牛黄散1岁以下每服0．3-0．5g，2-3岁每服0．9g，1日2次。乳汁或糖水送服。用于风热惊风。

2．小儿回春丹1岁以内每服1-2粒，1-3岁每服3-5粒。2小时后可重复使用。用于风热惊风。

3．紫雪散（丹）每服1．5—3g，1日1、3次。用于急惊风抽搐较甚者。

4．安宫牛黄丸每服1／2-1丸，1日1—2次。用于急惊风高热抽搐者。

二、外治疗法

1．鲜地龙捣烂为泥，加适量蜂蜜摊于纱布上，盖贴囟门以解痉定惊。用于婴儿急惊风诸证。

2．牙关紧闭用生乌梅一个擦牙。

三、针灸疗法

1．体针惊厥取穴人中、合谷、内关、太冲、涌泉、百会、印堂。高热取穴曲池、大椎、十宣放血，痰鸣取穴丰隆，牙关紧闭取穴下关、颊车。均采用中强刺激手法。

2．耳针取穴神门、皮质下。强刺激。

四、推拿疗法

高热，推三关、透六腑、清天河水；昏迷，捻耳垂，掐委中；抽痉，掐天庭、掐人中、拿曲池、拿肩井。急惊风欲作时，拿大敦穴、拿鞋带穴；惊厥身向前曲，掐委中穴；身向后仰，掐膝眼穴；牙关不利，神昏窍闭，掐合谷穴。

五、西医处理

1．退热物理降温可用头枕冰袋，温湿毛巾擦身，40％-50％酒精擦浴。药物降温可用安乃近滴鼻或肌肉注射。

2．止惊首选安定，0．3-0．5mg／LS，最大量不超过10mg，稀释后缓慢静脉注射。亦可用苯巴比妥8-lOmg／kS肌肉注射或5％水合氯醛50rog／kS保留灌肠。

3．降低颅内压抽搐时间持续15分钟以上或反复惊厥患儿，可发生脑水肿。常用20％甘露醇1—26／ks，于20-30分钟内快速静脉滴注或静脉注射。6-8小时重复1次。

[预防护理]

一、预防

1．平时加强体育锻炼，提高抗病能力。

2．避免时邪感染。注意饮食卫生，不吃腐败及变质食物。

3．按时预防接种，避免跌仆惊骇。

4．有高热惊厥史患儿，在外感发热初起时，要及时降温，服用止痉药物。

二、护理

1．抽搐时，切勿用力强制，以免扭伤骨折。将患儿头部歪向一侧，防止呕吐物吸入。将纱布包裹压舌板，放在上下牙齿之间，防止咬伤舌体。

2．保持安静，避免刺激。密切注意病情变化。

慢惊风

[病因病机]

慢惊风多见于大病久病之后，气血阴阳俱伤；或因急惊未愈，正虚邪恋，虚风内动；或先天不足，后天失调，脾肾两虚，筋脉失养，风邪人络。

由于暴吐暴泻，久吐久泻，或因急惊反复发作，过用峻利之品，以及它病误汗误下，以致脾阳不振，木旺生风。或因禀赋不足，脾肾素亏，长期腹泻，阳气外泄，先则脾阳受损，继则伤及肾阳，而致脾肾阳虚，虚极生风，即所谓“纯阴无阳”之慢脾风证。急惊风或温热病后，迁延未愈，耗伤阴津，肾阴亏损，肝木失于滋养，肝血不足，筋失濡养，可致水不涵木，阴虚风动。

总之，慢惊风病位在肝、脾、肾，病理性质以虚为主。多系脾胃受损，土虚木旺化风；或脾肾阳虚，虚极生风；或肝肾阴虚，筋脉失养生风。

[临床诊断]

1．具有呕吐、腹泻、脑积水、佝偻病等病史。

2．起病缓慢，病程较长。面色苍白，嗜睡无神，抽搐无力，时作时止，或两于颤动，筋惕肉瞬，脉细无力。

3．根据患儿临床表现，结合血液生化、脑电图、脑脊液、头颅Cr等检查，以明确诊断原发疾病。

[辨证论治]

一、辨证要点

1．辨寒热虚实凡面色苍白或萎黄，精神萎倦，嗜睡，四肢发冷，舌淡苔薄者为虚寒；虚烦疲惫，面色潮红，身热消瘦，手足心热，舌红苔少者为虚热；肢体颤振，手足搐搦为血虚；身热起伏不定，口渴心烦，胸闷气粗，泛吐痰涎，苔黄腻者，为虚中夹实。

2．辨脏腑仅有形神疲惫，面色萎黄，肢体抽搐，大便稀溏，四肢不温，为病在肝脾；若面色苍白，囟门低陷，四肢厥冷，手足蠕动，大便清稀、舌淡、脉细无力，为病在肝脾肾。

二、治疗原则

慢惊风的治疗，以补虚治本为主。土虚木旺，治以健脾平肝；脾肾阳虚，治以温补脾肾；阴虚风动，治以育阴潜阳。治疗过程中，可结合活血通络，化痰行瘀之法。

三、分证论治

1．土虚木亢

证候：形神疲惫，面色萎黄，嗜睡露睛，四肢不温，足跗及面部轻度浮肿，神志不清，阵阵抽搐，大便稀薄，色带青绿，时有肠鸣，舌淡苔白，脉细弱。

分析：久泻伤阳，脾阳伤则形神疲惫，面色萎黄；阳衰则寒湿内生，故大便稀薄，色见青绿，腹中鸣响，甚则肢冷浮肿；土弱木乘，木旺化风，故时作抽搐，嗜睡露睛。舌淡苔白，脉细弱为脾阳虚弱之象。

治法：温运脾阳，扶土抑木。

方药：缓肝理脾汤加减。常用药：党参、茯苓、白术、山药、扁豆、炙甘草健脾益气，煨姜、桂枝温运脾阳，白芍、钩藤平肝熄风。

阳虚寒盛去桂枝，加附子、肉桂温补脾肾；腹泻不已加诃子、肉豆蔻、乌梅炭敛肠止泻；方颅发稀，夜寐哭闹不安，加生牡蛎、生龙骨平肝潜阳。

2．脾肾阳虚

证候：面色苍白或灰滞，囟门低陷，精神极度萎顿，沉睡昏迷，口鼻气冷，额汗涔涔，四肢厥冷，手足蠕蠕震颤，大便澄澈清冷，舌质淡，苔薄白，脉沉细无力。

分析：脾肾阳虚，寒水上泛，则面色苍白或灰滞，囟门低陷，精神极度萎顿；阳气不运，阴寒内盛，故口鼻气冷，四肢厥冷，额汗涔涔，大便澄澈清冷，甚至沉睡昏迷，阳气衰微，虚极生风，则手足蠕蠕震颤。舌淡苔白，脉沉细无力为脾肾阳衰之象。此证即所谓“纯阴无阳”的慢脾风证。其实质是阴盛阳衰，属于慢惊风后期，气阳衰竭的危重阶段。

治法：温补脾肾，回阳救逆。

方药：固真汤合逐寒荡惊汤加减。常用药：党参、黄芪、白术、茯苓、炙甘草温补脾气，炮附子、肉桂、川椒、炮姜、灶心土温阳救逆。

抽搐频频加龙齿、钩藤平肝熄风；阳气回复后改用理中地黄汤或可保立苏汤，以阳中求阴，使阴阳维系，阳生阴长而搐定。

3．阴虚风动

证候：虚烦疲惫，面色潮红、低热消瘦、震颤瘛疚，或肢体拘挛，手足心热，大便干结，舌光无苔，质绛少津，脉细数。

分析：肝肾之阴亏损，阴虚生内热，则虚烦疲惫，面色潮红，低热消瘦，手足心热，大便干结；水不涵木，筋脉失养，则震颤瘛疚，肢体拘挛。舌红绛，无苔少津，脉细数为肝肾阴虚之象。

治法：育阴潜阳，滋水涵木。

方药：大定风珠加减。常用药：鸡子黄、阿胶、地黄、石斛、麦冬滋阴养血，龟板、鳖甲、牡蛎潜阳熄风。

阴虚潮热加银柴胡、青蒿、地骨皮以清虚热；搐搦不止者，吞服止痉散熄风止痉；强直瘫痪者，加全蝎、蕲蛇、乌梢蛇、地龙、白僵蚕搜风剔邪，但风药多燥，故宜佐养血润燥之品。

[其他疗法]

一、经验方

1．蕲蛇，研细末，吞服。每服1．5g，1日2次。用于土虚木亢证。

2．地龙、僵蚕、乌梢蛇、当归、木瓜、鸡血藤各15g。水煎服。用于慢惊风肢体强直性瘫痪。

二、外治疗法

1．党参、黄芪、白术、甘草、白芍、陈皮、半夏、天麻、川乌、全蝎、天南星、丁香各6g，朱砂1g，生姜3g，红枣5枚。炒热，熨脐部，1日1次。用于土虚木亢证。

2．全蝎5个，蜈蚣1条，僵蚕5条，蝉蜕7个。研为细末，敷脐，1日1次。用于慢惊风强直性瘫痪者。

三、针灸疗法

1．针刺上肢取穴：内关、曲池、合谷。下肢取穴：承山、太冲。牙关紧闭取穴：下关、颊车。

2．灸治取穴大椎、脾俞、命门、关元、气海、百会、足三里。用于脾肾阳虚证。

四、推拿疗法

运五经，推脾土，揉五指节，运内八卦，分阴阳，推上三关，揉涌泉，揉足三里。

[预防护理]

一、预防

1．积极治疗原发疾病。

2．做好小儿保健工作，调节精神情绪，加强体格锻炼，提高抗病能力。

3．注意饮食卫生，宜吃营养丰富易消化的食物。

二、护理

1．保持病室安静，减少刺激，保证患儿安静休息。

2．抽搐时，切忌强行牵拉，以免拉伤筋骨。·

3．对长期卧床的患儿，要经常改变体位，必要时可垫海绵垫褥或气垫褥等，经常用温水擦澡、擦背或用温热毛巾行局部按摩，避免发生褥疮。

4．昏迷、抽搐、痰多的患儿，应注意保持呼吸道通畅，肪止窒息。

5．注意加强营养，不会吞咽者给予鼻饲。

[文献摘要]

《小儿药证直诀·急惊证治》：“小儿急惊者，本因热生于心；身热面赤引饮，口中气热，大小便黄赤，剧则搐也，盖热甚则风生，风属肝，此阳盛阴虚也。”慢惊“因病后或吐泻，脾胃虚损遍身冷，口鼻气出亦冷，手足时瘛疚，昏睡，睡露惊，此无阳也。”“急惊合凉泻，慢惊合温补。”

《幼幼新编》：“风搐频者，风在表也，易治，易发之。搐稀者，风在脏也，难治，宜补脾。”

《景岳全书·小儿则·惊风》：“惊风之要领有二：一日实证、一日虚证而尽之矣。盖急惊者阳证也，实证也，乃肝邪有余而风生热，热生痰，痰生客于心膈间则风火相搏，故其形证急暴而痰火壮热者是为急惊，此当先治其标，后治其本。慢惊者阴证也，虚证也，此脾肺俱虚，肝邪无制，因而侮脾生风，无阳之证也，故其形气病气俱不足者是为慢惊，此当专顾脾胃以救元气。虽二者俱名惊风而虚实之有不同，所以急慢之名亦异。凡治此者不可不顾其名以思其义。”

[现代研究]

伍鸿基．针刺治疗小儿高热惊厥的临床观察．浙江中医杂志1996；（8）：373

将小儿高热惊厥28例分为2组，治疗组21例，对照组7例。两组患儿在高热惊厥时，即给予安乃近10mg／kg肌肉注射，酒精擦浴降温，吸氧。治疗组再给予针刺疗法：首先取人中穴向上斜刺2-3分，稍捻转至患儿苏醒有刺激反应，如哭声等即起针。再点刺双侧中冲穴约1分，提捻泻法强刺激，每隔半分钟左右起针，再放血1-3滴；直刺双侧合谷穴3-5分，提捻泻法中等刺激，每穴各行针1—2分钟后起针。对照组再予安定0．3mg／kg肌肉注射。治疗结果：治疗组患儿在20秒至2分钟内痉止苏醒，体温下降，平均1分2秒；对照组患儿在2-5分钟内痉止，平均3分2秒，疗效有非常显著性差异（p<0．001）。

王清涛，高树堂．麝冰散治疗小儿高热惊厥43例．吉林中医药1993年；（1）：25

麝香1份，冰片50份，姜黄刃份，郁金如份，巴豆30份，血竭50份，金箔10份，全蝎50份，研成细末。使用时将药粉兑入等渗溶剂（生理盐水等）内即可，按每次0．2s／ks给药，必要时可加倍，2小时后可重复给药。治疗小儿高热惊厥43例，其中治愈25例，显效11例，有效5例，无效2例，总有效率为96％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第六节 儿童多动综合征
  • 当前页：第七节 惊风
  • 下一页：第八节 癫痫
<<< 返回本书目录
  1. 惊风【疾病大全】
  2. 惊风【中药主治】
  3. 惊风《中医儿科学》
  4. 惊风【方剂主治】
  5. 惊风《幼科释谜》
  6. 惊风八候《医宗金鉴》
  7. 惊风《续名医类案》
  8. 惊风辨《儿科萃精》
  9. 惊风《小儿常见病单验方》
  10. 惊风草【中药大全】
  11. 惊风《万氏秘传片玉心书》
  12. 惊风抽搐【中药主治】
  13. 惊风《普济方·针灸》
  14. 惊风第二十问《婴童百问》
  15. 惊风《明医指掌》
  16. 惊风定生死秘旨歌《幼科推拿秘书》
  17. 惊风《厘正按摩要术》
  18. 惊风二十四图《婴童类萃》
  19. 惊风《肯堂医论》
  20. 惊风概说《儿科要略》
  21. 惊风《灸法秘传》
  22. 惊风后余证《幼科发挥》
  23. 惊风《景岳全书》
  24. 惊风结核《保婴撮要》
  25. 惊风《急救广生集》
  26. 惊风论《叶选医衡》
  27. 惊风《回春录》
  28. 惊风门《丹台玉案》
  29. 惊风《古今医鉴》
  30. 惊风门《万氏秘传片玉心书》
  1. 惊风《中医儿科学》
  2. 惊风《万氏秘传片玉心书》
  3. 惊风《陈氏幼科秘诀》
  4. 惊风《扁鹊心书》
  5. 惊风《灸法秘传》
  6. 惊风《厘正按摩要术》
  7. 惊风八候《中医名词词典》
  8. 惊风《奇效简便良方》
  9. 惊风八候《中医词典》
  10. 惊风《幼科释谜》
  11. 惊风八候《医宗金鉴》
  12. 惊风《回春录》
  13. 惊风八候《幼科心法要诀》
  14. 惊风《急救广生集》
  15. 惊风辨《儿科萃精》
  16. 惊风《明医指掌》
  17. 惊风不醒《奇效简便良方》
  18. 惊风《儒门事亲》
  19. 惊风不治证《古今医鉴》
  20. 惊风《保婴撮要》
  21. 惊风第二十问《婴童百问》
  22. 惊风《古今医鉴》
  23. 惊风定生死秘旨歌《幼科推拿秘书》
  24. 惊风《普济方·针灸》
  25. 惊风二十四图《婴童类萃》
  26. 惊风《续名医类案》
  27. 惊风烦渴《中医词典》
  28. 惊风《肯堂医论》
  29. 惊风腹痛《中医词典》
  30. 惊风《中医词典》
  31. 惊风概说《儿科要略》


癫痫_《中医儿科学》_中医儿科_【岐黄之术】

第八节 癫痫

第八节 癫痫

  • 上一页
  • 目录
  • 相关
  • 下一页

癫痫又称痫证，是小儿常见的一种发作性神志异常的疾病。临床以突然仆倒，昏不知人，口吐涎沫，两目上视，四肢抽搐，发过即苏，醒后一如常人为特征。任何年龄均可发生，但以4-5岁以上年长儿较为多见，发病率约为0．3％-0．5％。患儿平时可无异常，但易反复发作。呈持续状态者预后不良，部分患儿可有智能落后。

本病西医学亦称癫痫，多数原因不明，称原发性癫痫；继发于外伤、感染、中毒、肿瘤、代谢紊乱和先天畸形者为症状性癫痫。

[病因病机]

本病的发病因素很多，先天因素常因胎元不实，元阴不足，或孕期失养，胎中受惊，致气血逆乱。后天因素包括颅脑损伤，积瘀伤络，时疫温毒，凌心犯脑；虫积脑瘤，寄居脑窍；窒息厥脱，药物毒物，损伤心脑；惊恐伤肝，气逆风动；食滞伤脾，湿聚成痰，瘀阻脑络；以及各种原因造成的心脾肝肾亏损。

癫痫病在脑窍，涉及心、肝、脾、肾四脏。病理性质为邪实正虚，邪实者，顽痰阻窍为主，肝风、瘀血、郁火为之助虐；正虚者，因反复发作，或素体虚弱，致心、肝、脾、肾内亏，气血耗伤，痰浊内生隐伏。因痰有聚散，风有动静，气有顺逆，故时发时止。发作期风痰上涌，邪阻心窍，内扰神明，外闭经络；休止期脏腑气阴亏虚，痰浊内生。久发不愈，脏腑愈虚，痰结愈深，反复发作，乃成痼疾。

[临床诊断]

1．突然发作的全身肌肉痉挛，意识丧失，两眼上翻，口吐白沫，喉头发出叫声，有时可有舌咬伤及二便失禁。发作持续1-5分钟或更长，发作停止后转入昏睡，醒后常诉头痛，全身乏力，精神恍惚。以往有类似发作史。，

2．呈小发作时，出现短暂的意识丧失，语言中断，活动停止，固定于某一体位，不跌倒，无抽搐。发作持续2—10秒，不超过30秒，很快恢复意识，继续正常活动，对发作情况不能回忆。

3．呈精神性发作时，精神失常，激怒狂笑，妄哭，夜游或呈一时性痴呆状态。

4．呈局限性发作时，常见身体局部阵发性痉挛。

5．有家族史、产伤缺氧史、颅脑外伤史等。

6．脑电图检查出现典型的癫痫波形。头颅X线平片和Cr扫描可发现某些原发疾病，如脑肿瘤、脑寄生虫病、脑发育畸形等。

7．须与惊风相鉴别惊风常由高热、电解质紊乱、低血糖等引起，脑电图检查无典型的癫痫波形，发作时无吼叫声，无口吐白沫。但是“惊风三发便成痫”，惊风若反复发作，日久可发展为癫痫。

[辨证论治]

一、辨证要点

癫痫发作前常有先兆，如头昏胸闷，心慌眼花，肢麻恐惧等。发作时症状有轻有重。轻者，意识丧失时间短，抽搐轻微或无，面色苍白，或突然动作停止，或短暂两目上视、眨眼、点头，咀嚼动作；重者，意识丧失时间长，抽搐涎涌，惊叫啼哭，小便自遗，频繁发作。一般初起较轻，如反复发作，正气渐衰，痰结不化，愈发愈频而正气愈虚，症情逐渐加重。

发作时局部抽动多届风痰中络；全身抽动多属肝风煽动；面色青紫，舌暗红，脉涩为瘀血阻络；面色时红时白，脉弦滑乍大乍小为惊恐气乱；痰鸣气粗，舌红苔黄腻为痰火偏盛；痰鸣流涎，舌苔白腻为痰湿偏盛。平素面色萎黄为脾胃虚弱；面色晦暗为肝肾阴虚；面色苍白为心脾两虚；面色潮红为阴虚火旺；小便黄少，心烦少寐，舌红为心肝有热；纳少脘痞，多寐少动，舌质胖嫩，苔腻为脾虚有痰；小便清长，四肢不温，舌淡为气阳不足。

二、治疗原则

癫痫的治疗，宜分标本虚实。发作时以实证为主，宜先治其标，治疗原则为涤痰熄风，镇惊开窍。因惊所致者，治以镇惊安神；因风所致者，治以熄风定痫；因痰所致者，治以涤痰开窍；瘀血所致者，治以化瘀通窍。发作控制后，正气虚馁，宜治其本，多以健脾化痰，调气补血，养心益肾为主，固本培元。要坚持长期、规律服药，以图根治。

三、分证论治

1．惊痫

证候：起病前多有受惊恐史，发作前心中惊恐，发作时吐舌惊叫大啼，恍惚失魂，惊惕不安，面色时红时白，原地转圈，舌苔薄白，脉弦滑。·

分析：神气怯弱，暴受惊恐，致神气愦乱，心神失守，因而出现惊叫大啼，恍惚不安，面色时红时白，原地转圈等异常动作。舌为心之苗，心经积热则吐舌。

治法：镇惊安神。

方药：镇惊丸加减。常用药：茯神、枣仁、珍珠、辰砂宁心安神，石菖蒲、远志芳香开窍，钩藤熄风定痫，胆南星、天竺黄涤痰镇惊，水牛角、牛黄、麦冬、黄连清火解毒，甘草调和诸药。

发作严重者，加全蝎、蜈蚣、僵蚕熄风止痉；心神不安者，加磁石、琥珀镇惊安神；痰多胸闷者，加川贝母、砂仁化痰宽胸；头痛明显者，加天麻、菊花、白芍平肝潜阳；口干舌红者，加生地、龟板养阴清热。

2．痰痈

证候：发作时突然跌仆，神志模糊，痰涎壅盛，喉间痰鸣，口吐痰沫，抽搐不甚，或精神恍惚而无抽搐，瞪目直视，呆木无知，舌苔白腻，脉弦滑。

分析：脾为生痰之源，脾失健运，停湿生痰，则痰涎壅盛，喉间痰鸣，口吐痰沫；肝开窍于目，肝气被郁，故瞪目直视，抽搐不甚，或无抽搐；气郁痰结，阻蔽心窍，则神志模糊，精神恍惚，呆木无知；痰湿内盛，故舌苔白腻，脉弦滑。

治法：涤痰开窍。

方药：涤痰汤加减。常用药：橘红、半夏、胆南星化痰利气，石菖蒲、远志涤痰开窍，枳实豁痰宽胸，竹茹清化痰热。

抽搐频繁者，加天麻、钩藤、全蝎熄风止痉；精神恍惚者，加珍珠母、生铁落、灵磁石重镇安神；痰涎壅盛加白金丸祛痰解郁；纳呆、腹胀加神曲、莱菔子消食导滞；神疲乏力加党参、白术、茯苓健脾益气。

3．风痫

证候：发作前头昏眩晕，发作时昏仆倒地，人事不知，四肢抽动明显，颈项强直扭转，两目上视或斜视，牙关紧闭，面色红赤，脉弦滑，苔白腻。

分析：肝阳上扰，心神被蒙，则头昏眩晕，人事不知；肝风内动，走窜筋脉，则四肢抽动，颈项强直扭转，两目上视或斜视，牙关紧闭；肝火炽盛，故面色红赤；风痰上壅，故脉弦滑，苔白腻。

治法：熄风定痫。

方药：定痫丸加减。常用药：羚羊角、天麻、全蝎、钩藤、蝉蜕熄风止痉，石菖蒲、远志化痰开窍，川贝、胆南星、半夏、竹沥祛痰降逆，琥珀、辰砂、茯神镇痛宁神。

抽搐不止加蜈蚣、僵蚕熄风定痉；心神不安加磁石、龙齿镇惊安神；痰鸣吐涎，苔厚白腻加陈皮、郁金行气化痰；烦躁不安加黄连、山栀、竹叶清心降火；头痛明显加龙胆草、菊花清肝泻火。

4．瘀痫

证候：多有外伤及产伤史，发作时头晕眩仆，昏不知人，四肢抽搐，头部刺痛，痛处固定，面唇青紫，形体消瘦，肌肤枯燥色暗，大便干结，舌暗有瘀斑，脉细涩。

分析：外伤产伤，络脉受损，瘀停脑内，故头部刺痛，痛处固定；血滞心窍，则头晕眩仆，昏不知人；血瘀气结，肝脉不舒，则四肢抽搐；瘀血内停，肌肤失于润泽，则面唇青紫，肌肤枯燥色暗；痫证时发，耗伤正气，则形体消瘦；血瘀不行，肠失濡润，故大便干结；舌暗有瘀斑，脉细涩为瘀阻血行不畅之象。

治法：化瘀通窍。

方药：通窍活血汤加减。常用药：桃仁、红花、川芎、赤芍活血化瘀，麝香、老葱通关宣窍，全蝎、地龙熄风通络止痉，生姜、红枣调和营卫。

频频发作不止者，酌加失笑散行瘀散结；抽动乏力，发作后肢体软弱无力加党参、黄芪健脾益气；流涎苔腻加半夏、陈皮燥湿化痰。

癫痫缓解期，宜治其本。辨证属脾虚痰盛者，用六君子汤加减：太子参、白术、茯苓、半夏、陈皮、菖蒲、远志、山药等。心虚胆怯者，用养心汤加减：当归、黄芪、茯苓、川芎、柏子仁、酸枣仁、党参、茯神、龙齿、白芍、炙甘草等。肝火痰热者，用龙胆泻肝汤合涤痰汤加减：龙胆草、黄芩、山栀、半夏、竹黄、胆南星、橘红、石决明等。肝肾阴虚者，用大补元煎加减：熟地、山药、山茱萸、杜仲、枸杞子、当归、人参、龟板胶、鹿角胶、炙甘草等。

[其他疗法]

一、中成药剂

1．朱砂安神丸每服1．5—3g，1日2次。用于惊痫证。

2．癫痫白金丸每服3g，1日2．次。用于痰痈证。

3．镇痈片每服3片，1日3次。用于痰痫证。

二、针灸疗法

1．体针：发作期，取人中、合谷、十宣、内关、涌泉，快速进针，用泻法；休止期，取大椎、神门、心俞、合谷、丰隆，平补平泻法，隔日1次。并灸百会、足三里、手三里，隔日1次。

2．耳针：发作期，取脑、心、缘中3穴，强刺激，发作停止起针；休止期，取脑、缘中、神门、心、枕、胃、肝等，每次2—3穴，中等刺激，1日1次。

三、推拿疗法

分阴阳，推三关，退六腑，推补脾土，推肺经天门入虎口，运八卦，赤风摇头，揉中清，捏总筋，捏揉行间，掐揉昆仑。

四、西医处理

1．一般处理保持呼吸道通畅，氧气吸入，防止窒息和吸人性肺炎，避免外伤和咬伤舌体。

2．癫痫持续状态，可按顺序选用安定、苯巴比妥、5％副醛、苯妥英钠等抗惊厥，发作时间长者，给予甘露醇防治脑水肿。及时纠正电解质紊乱，及时处理低血糖、酸中毒、超高热等。

[预防护理]

一、预防

1．注意产前与围产期保健，避免产伤与脑缺氧、感染等。

2．婴儿期注意防治低钙惊厥、高热惊厥及各种中枢神经系统疾病，避免造成脑损伤。

3．及早诊治遗传性疾病，孕期发现则中止妊娠。

4．注意安全，避免颅脑外伤，防治寄生虫病。

5．保持精神愉快，避免恐吓受惊。

二、护理

1．发作时不可强压肢体，以免扭伤、骨折；将头部偏向一侧，解开衣领；用裹纱布的压舌板放在上、下磨牙间，以免咬伤舌头。

2．痰多者吸痰，保持呼吸道通畅。

3．禁止患儿到水边、火边及高处玩耍，外出要有人陪伴，防止突然发作，造成意外。

4．注意患儿生活、饮食、衣着、情绪的调节，减少诱发因素，避免使用有兴奋作用的药物。

5．注意按时、按量服药，不要漏服，也不要乱用药。’

[文献摘要]

《素问·奇病论》：“帝曰：人生而有病巅疾者，病名曰何?安所得之?岐伯曰：病名为胎病。此得之在母腹中时，其母有所大惊，气上而不下，精气并居，故令子发为巅疾也。”

《东医宝鉴·癫痫》：“痰在膈间则眩微不仆，痰溢膈上，则眩甚仆倒于地而不知人，名之曰癫痫。大人曰癫，小儿曰痫，其实一也。又曰仆倒不省，皆由邪气逆上阳分而乱于头中。癫痫者痰邪逆上也，痰邪逆上则头中气乱，头中气乱则脉道闭塞，孔窍不通，故耳不闻声，目不识人，而昏眩倒仆也。”

《证治准绳·幼科》：“痫，小儿之恶候也……大概血滞心窍，邪气在心，积惊成痫。通行心经，调平血脉，顺气豁痰乃其要也。”

《幼幼集成·痫证》：“亦由于初病时误作惊治，轻于镇坠，以致蔽固其邪，不能外散，所以流连于膈膜之间，一遇风寒冷饮，引动其痰，倏然而起，堵塞脾之大络，绝其升降之隧，致阴阳不相顺接，故卒然而倒。”

[现代研究]

李少川．扶心涤痰标本同治小儿癫痫105例．辽宁中医杂志1995；22（3）：130

用涤痰汤加减治疗小儿癫痫105例。用药：太子参、茯苓、半夏、胆南星、青果、石菖蒲、枳实、陈皮、天麻、琥珀（冲）、羌活、川芎等。肢体抽搐为主加生铁落、钩藤；意识障碍为主重用石菖蒲，加青礞石、沉香；有颅脑外伤或颅内器质性病变加丹参、郁金；正气虚加紫河车、黄芪、六曲；大便于加风化硝；烦躁愤怒加黄芩。1日1剂。取效后制成散剂，1．5—6g／日，分3次口服，治疗3个月。结果：Ⅳ级（发作完全控制）48例，Ⅲ级24例，Ⅱ级18例，I级9例，0级6例。总有效率85．71％，脑电图复查，总有效率89．23％。

田华．癫克星胶囊治疗小儿癫痫216例．中医研究1995；8（2）：32

本品含胆南星、天竺黄、羚羊角、人工牛黄、珍珠、钩藤、天麻、全蝎、蝉蜕、僵蚕、石菖蒲、丹参、琥珀、高丽参、白芍、远志等。视年龄用1／8—1粒／次，1日3次口服。对发作规律明显者，于发作前3小时适当增加剂量，总剂量不变。治疗结果：完全控制116例，基本控制40例，有效54例，无效6例，总有效率为97．22％，脑电图好转率66．15％。部分患儿服药后出现嗜睡、头昏、乏力、急躁、好动等不良反应，短期内可自动消失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第七节 惊风
  • 当前页：第八节 癫痫
  • 下一页：第一节 小儿水肿
<<< 返回本书目录
  1. 癫痫【疾病大全】
  2. 癫痫【中药主治】
  3. 癫痫《自我调养巧治病》
  4. 癫痫【方剂主治】
  5. 癫痫《中医儿科学》
  6. 癫痫（epilepsy）《神经病学》
  7. 癫痫《赵绍琴临证验案精选》
  8. 癫痫（痫附 余论见风痫）《针灸资生经》
  9. 癫痫《张聿青医案》
  10. 癫痫伴发的精神障碍【疾病大全】
  11. 癫痫《张氏医通》
  12. 癫痫伴发的神经症【疾病症状】
  13. 癫痫《幼幼新书》
  14. 癫痫持续状态【疾病大全】
  15. 癫痫《叶天士医案精华》
  16. 癫痫的单纯部分性发作【疾病症状】
  17. 癫痫《也是山人医案》
  18. 癫痫的复杂部分性发作【疾病症状】
  19. 癫痫《小儿常见病单验方》
  20. 癫痫的全身强直-阵挛发作【疾病症状】
  21. 癫痫《卫生易简方》
  22. 癫痫的失神发作【疾病症状】
  23. 癫痫《普济方·针灸》
  24. 癫痫的植物神经性发作【疾病症状】
  25. 癫痫《普济方·针灸》
  26. 癫痫发狂【中药主治】
  27. 癫痫《默克家庭诊疗手册》
  28. 癫痫发作与癫痫综合征【疾病大全】
  29. 癫痫《临证指南医案》
  30. 癫痫和癫痫样发作【疾病症状】
  1. 癫痫《中医儿科学》
  2. 癫痫《卫生易简方》
  3. 癫痫《叶天士医案精华》
  4. 癫痫《张聿青医案》
  5. 癫痫《也是山人医案》
  6. 癫痫《临证指南医案》
  7. 癫痫《神经病学》
  8. 癫痫《普济方·针灸》
  9. 癫痫（痫附 余论见风痫）《针灸资生经》
  10. 癫痫《普济方·针灸》
  11. 癫痫持续状态《急诊医学》
  12. 癫痫《张氏医通》
  13. 癫痫的生物化学《临床生物化学》
  14. 癫痫《幼幼新书》
  15. 癫痫的营养治疗《临床营养学》
  16. 癫痫《医学纲目》
  17. 癫痫惊邪《药症忌宜》
  18. 癫痫《新修本草》
  19. 癫痫狂辨《叶选医衡》
  20. 癫痫《中医词典》
  21. 癫痫狂乱（附鬼祟）《经验丹方汇编》
  22. 癫痫《自我调养巧治病》
  23. 癫痫狂证《古今名医汇粹》
  24. 癫痫《小儿常见病单验方》
  25. 癫痫门（六则）《辨证录》
  26. 癫痫《赵绍琴临证验案精选》
  27. 癫痫先兆《中医疾病预测》
  28. 癫痫《景岳全书》
  29. 癫痫性精神障碍先兆《中医疾病预测》
  30. 癫痫《百病自测》
  31. 癫痫叙论《三因极一病证方论》


小儿水肿_《中医儿科学》_中医儿科_【岐黄之术】

第一节 小儿水肿

第一节 小儿水肿

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿水肿是指体内水液潴留，泛溢肌肤，引起面目、四肢甚至全身浮肿，小便短少的一种常见病证。根据其临床表现分为阳水和阴水。阳水多见于西医学急性肾小球肾炎，阴水多见于西医学肾病综合征。小儿水肿好发于2—7岁的儿童。阳水发病较急，若治疗及时，调护得当，易于康复，预后一般良好；阴水起病缓慢，病程较长，容易反复发作，迁延难愈。

小儿水肿的发病，阳水多于成人，总的疗效预后亦好于成人。

古代医籍关于水肿的记载颇多。《内经》就有“肺水”、“脾水”、“肾水”、“风水”、“皮水”等记载。以后历代医家多有阐述，至元代朱丹溪将水肿分为“阳水”和“阴水”两类。《内经》提出的“开鬼门，洁净府”，即发汗、利小便，为治疗阳水确立了治疗大法。

[病因病机]

本病的发生，外因为感受风邪、水湿或疮毒入侵，内因主要是肺、脾、肾三脏功能失调。由于小儿感受风热、风寒，或患乳蛾、丹痧、疮疡病后，加之禀赋不足或素体差异，内、外因相合导致水液代谢异常，水湿潴留发为水肿。．

感受风邪风为百病之长，常兼夹热、寒、湿邪，从口鼻或皮毛侵犯肺经，使肺失宣降，通调水道失职，风遏水阻，不能下输膀胱，风水相搏，流溢肌肤，发为水肿，是为“风水”。

湿热内侵肌肤患有疮疡 疖痈、丹痧疹毒，由风毒则内归于肺，由湿毒则内归于脾。风湿热毒外袭肌表，内归肺脾，肺失通调，脾失运化，水湿内停，泛溢肌肤，引起水肿。肺脾气虚肺脾不足，亦是发生水肿的重要因素。盖肺为水之上源，有通调水道之功，且水由气化，气行则水行；脾为土脏居中焦，有运化水湿之能，为水之堤防，脾健则水湿自能运化。小儿有肺常不足、脾常不足的生理病理特点。若素体不足，肺虚通调失职，气不化水，脾虚运化失权，土不制水，以致水不归经而横溢肌肤，产生水肿。

脾肾阳虚肾为水脏，与膀胱互为表里，为水之下源，主温煦和蒸化水液。若小儿素体不足，肾常虚，或水湿内侵，影响脾阳运化，脾虚及肾，命门火衰，无以温化水湿从膀胱而去，所谓关门不利则聚水发生水肿，是为阴水。

在本病的发展过程中，若水气内盛，上逆凌心射肺，产生心悸、气急暴喘；或邪毒逆陷心肝，出现昏迷、抽搐；甚则水毒闭阻，上则头痛呕恶、口中气秽，下则尿少尿闭，以致神昏、惊厥。此三者均为水肿之危重变证，多见于阳水，水毒内闭则也见于阴水后期。

综上所述，外感风邪，内传于肺，或疮毒入侵，内归肺脾，多见于阳水；若阳水日久，损伤肺脾，则由实转虚，肺脾气虚；或禀赋不足，脾肾阳虚，则多见于阴水。不论阳水、阴水，其病变部位主要在肺、脾、肾，变证可涉及心肝。其病机可概括为“其标在肺，其制在脾，其本在肾。”

[临床诊断]

一、诊断要点

（一）阳水

1．病程短，病前1-4周常有乳蛾、脓疱疮、丹痧等病史。

2．浮肿多由眼睑开始，逐渐遍及全身，皮肤光亮，按之随手而起，尿量减少，甚至尿闭。部分患儿出现肉眼血尿，常伴血压增高。

3．严重病例可出现头痛、呕吐、恶心、抽风、昏迷，或面色青灰、烦躁、呼吸急促等变证。

4．实验室检查，尿常规镜检有大量红细胞，可见颗粒管型和红细胞管型，尿蛋白增多。

（二）阴水

1．病程较长，常反复发作，缠绵难愈。

2．全身浮肿明显，呈凹陷性，腰以下肿甚，皮肤苍白，甚则出现腹水、胸水，脉沉无力。

3．实验室检查，尿常规蛋白显著增多。

二、鉴别诊断

小儿水肿在临床上应区别是急性肾小球肾炎，还是肾病综合征，对于指导治疗和了解预后是有重要意义的。

急性肾小球肾炎简称急性肾炎，是一组不同病因所致的感染后免疫反应引起的急性弥漫性肾小球炎性病变，临床以血尿、少尿、水肿和高血压为主要表现。

肾病综合证简称肾病，是由于肾小球滤过膜的通透性增高，导致大量血浆白蛋白从尿中丢失而引起的一种临床症候群，以大量蛋白尿、低白蛋白血症、高脂血症和不同程度水肿为其特征。

[辨证论治]

一、辨证要点

1．辨阴阳虚实凡起病急，病程短，水肿以头面为重，皮肤光亮，按之即起者多为阳水，属实；起病缓慢，病程长，水肿以腰以下为重，皮肤色暗，按之凹陷难起者多为阴水，属虚或虚中夹实。

2．辨常证、变证凡见水肿，尿少，精神食欲尚可者，为常证。水肿见有尿少、胸满、咳喘、心悸，或见神昏谵语、抽风痉厥，甚则见有尿闭、恶心呕吐、口有秽气、衄血者，均为危重变证。

二、治疗原则

水肿治疗，以通利水道为基本法则。阳水属实，应以祛邪为主，治以发汗利尿，清热解毒等法；阴水属虚，治以扶正祛邪，健脾宣肺，温阳利水。如阳水由实转虚，应配合培本扶正之法；阴水复感外邪，则应注意急则治标，邪去方治其本。出现重危变证，当审因立法，积极采用中西医结合疗法抢救。

三、分证论治

（一）常证

1．风水相搏

证候：水肿大都先从眼睑开始，继而四肢，甚则全身浮肿，来势迅速，颜面为甚，皮肤光亮，按之凹陷即起，尿少或有尿血，伴发热恶风，咳嗽，咽痛，肢体酸痛，苔薄白，脉浮。

分析：风性向上，善行而数变，故浮肿先见于头面，继而四肢，来势迅速，，肌肤浮肿，按之凹陷即起，是为风水之象。肺失通调，水聚肌肤则小便短少；风夹湿热蕴结下焦，邪伤血络，故见尿血。发热恶风、咽痛身痛、咳嗽，均为风热上受，肺失清肃所致；舌苔薄白，脉浮为风邪之征。

洽法：疏风利水。

方药：麻黄连翘赤小豆汤加减。常用药：麻黄发散风寒、宣肺利水，连翘 清热解毒，赤小豆利水消肿，三者为主药。配杏仁、桑白皮、车前子宣肺降气、利水消肿，生姜、大枣调和营卫，甘草调和诸药。

表寒重加防风、荆芥、桂枝祛风散寒解表；表热重加金银花、浮萍辛凉清热 解表；尿少、水肿甚者，加泽泻、茯苓、猪苓利水消肿；尿血加白茅根、大蓟、小蓟凉血止血；咽痛、咳嗽，加土牛膝根、牛蒡子、蝉蜕 清热解毒，宣肺利咽止咳。若头痛目眩，去麻黄，加浮萍、钩藤、菊花、决明子平肝潜阳。

2．湿热内侵

证候：面肢浮肿或轻或重，小便黄赤短少或见尿血，常患有脓疱疮、疖肿、丹毒等疮毒，烦热口渴，大便干结，舌红，苔黄腻，脉滑数。

分析：湿热或疮毒内侵，留注三焦，水道通调失职，水湿泛溢肌肤而成水肿。湿热下注故小便黄赤短少；热伤血络则尿血。烦热口渴，大便于结，乃热重于湿或疮疡热毒所致。舌红，苔黄腻，脉滑数，皆为湿热之象。

治法：清热解毒，淡渗利湿。

方药：五味消毒饮合五皮饮加减。常用药：金银花、野菊花、蒲公英、紫花地丁、天葵子清热解毒，桑白皮、生姜皮、大腹皮、茯苓皮利水消肿，陈皮 理气和中。

高热口渴加生石膏、知母 清热生津；大便干结加大黄泄热通腑；皮肤疮毒加苦参、白鲜皮 清热解毒；小便灼热短黄加黄柏、车前子清下焦湿热以利尿；尿血加大蓟、小蓟，并服琥珀粉，以清热凉血止血。

3．肺脾气虚

证候：浮肿不著，或仅见面目浮肿，面色少华，倦怠乏力，纳少便溏，小便略少，易出汗，易感冒，舌质淡，苔薄白，脉缓弱。

分析：本证常出现在病程较长者中，或出现在阳水后期，或出现在阴水初期。正气不足，肺脾气虚，邪少虚多，故浮肿不著，或仅见面目浮肿。面色少华，倦怠乏力，舌质淡，苔薄白，脉缓弱，均为气虚之征。脾虚运化失职，则纳少便溏；肺虚卫表失固，则易出汗，易感冒。

治法：益气健脾，利水渗湿。，

方药：参苓白术散合玉屏风散加减。常用药：党参、黄芪、白术、山药、莲子补气益肺以固表、健脾以利湿，薏仁、茯苓健脾利湿，砂仁醒脾开胃，防风配黄芪、白术益气祛风固表，甘草调和诸药。

食少便溏加苍术、焦山楂运脾消食以止泻；脘痞腹胀加陈皮、半夏理气宽中消胀。若小便清长，四肢欠温，加附子、桂枝温阳通经；镜下血尿加益母草、丹皮活血止血；水肿明显，去山药、莲子、砂仁，加桑白皮、泽泻、大腹皮、车前子利水消肿。

4．脾肾阳虚

证候：全身浮肿，以腰腹下肢为甚，按之深陷难起，畏寒肢冷，面白无华，神倦乏力，小便少，大便溏，舌淡胖，苔白滑，脉沉细。

分析：脾肾阳虚，水液失于气化和温运，以致水湿内停，外溢肌肤，因湿性趋下，则见全身浮肿，以下肢腰腹为甚，按之凹陷难起。肾阳不足，气化不利，水液不得下泄，故小便量少甚或无尿；脾阳不足，运化失职，则大便溏；阳气不足，失于温煦，精微不足，失于充养，故畏寒肢冷，面色无华，神倦乏力；舌淡胖，苔白滑，脉沉细，均为脾肾阳虚之候。

治法：温肾健脾，化气利水。

方药：真武汤加减。常用药：附子、补骨脂温肾壮阳以化气行水，白术、茯苓健脾利水，白芍、生姜和营温中。

偏于脾阳虚者，加苍术、党参、干姜温阳助运；偏于肾阳虚者，加仙灵脾、肉桂温肾壮阳；神疲气短乏力，加党参、黄芪补气益肾健脾；水肿较甚，尿少，加猪苓、泽泻、大腹皮、桂枝化气利水；久病夹瘀，加丹参；水蛭活血化瘀。

（二）变证

1．水气上凌心肺

证候：肢体浮肿，尿少或尿闭，咳嗽，气急，心悸，胸闷，烦躁夜间尤甚，喘息不得平卧，口唇青紫，指甲发绀，苔白或白腻，脉细数无力。

分析：水气上逆，射肺凌心，肺失肃降，心失所养，故咳嗽气急，胸闷心悸，甚则喘息不能平卧。水阻气滞，血脉瘀滞，则口唇青紫，指甲发绀；水湿内阻，耗损心阳，神不守舍，则烦躁夜间尤甚，脉细数无力。水湿泛滥，膀胱气化不行，则肢体浮肿，尿少或尿闭。

治法：泻肺逐水，温阳扶正。

方药：己椒苈黄丸合参附汤加减。常用药：葶苈子、大黄泻肺逐水，椒目、防己利水，人参大补元气，附子温阳救逆。

水肿、喘息较甚，二便不利，体质尚好者，可短期应用峻下逐水药物，如商陆、牵牛子、桑白皮、车前子，以泻肺逐水。胸闷心悸，唇甲青紫，加桃仁、红花、丹参、赤芍活血祛瘀；痰浊内闭，神志不清者，加用苏合香丸以芳香开窍。

2．邪陷心肝

证候：头痛，眩晕，视物模糊，烦躁，甚则抽搐、昏迷，舌红，苔黄糙，脉弦。

分析：湿邪热毒郁于肝经，耗损肝阴，使肝气横逆，肝阳上亢，故头痛 眩晕，视物模糊，烦躁。水毒之邪内陷厥阴，故昏迷，抽搐。舌红，苔黄糙，脉弦，为热毒内犯之象。

治法：平肝潜阳，泻火熄风。

方药：龙胆泻肝汤合羚角钩藤汤加减。常用药：龙胆草泻肝经实火，山栀、黄芩苦寒泻火，泽泻、木通、车前子 清热利湿，羚羊角、钩藤、菊花平肝熄风，生地、当归、白芍滋阴养血柔肝，甘草调和诸药。

大便秘结加大黄泻火通腑；呕恶加半夏、胆星化痰降逆；神昏、抽搐者，选用牛黄清心丸或紫雪丹，以清心开窍，熄风止痉。

3．水毒内闭

证候：全身浮肿，尿少或尿闭，头晕，头痛，恶心呕吐，口中气秽，腹胀，甚或昏迷，苔腻，脉弦。

分析：此乃浊邪壅塞三焦，气机升降失常，肾主水液功能丧失，水毒内闭，中焦格拒之恶候。肾气不足，气化不利，水湿泛滥，则全身浮肿。湿浊水毒，壅阻为患，中焦格拒，上下不通，则腹胀；胃失和降，气逆于上，则恶心呕吐，口中气秽；上蒙清窍，则头痛 头晕，甚则昏迷；壅滞下焦，则尿少或尿闭。

治法：辛开苦降，辟秽解毒。

方药：温胆汤合附子泻心汤加减。常用药：大黄、黄连、黄芩泻三焦之火，泄浊毒之邪，通壅阻之气。陈皮、半夏燥湿化浊，附子、生姜辛开温中扶阳，竹茹清化痰浊，枳实破气消滞，甘草调和诸药。

恶心呕吐频繁者，先服玉枢丹辟秽解毒；尿少尿闭，加车前子、泽泻、茯苓通利小便；抽搐者，加羚羊角粉、紫雪丹止痉开窍。

[其他疗法]

一、中成药剂

1．肾炎清热片每服4—6片，1日3次。用于急性肾炎的风水相搏证、湿热内侵证。

2．六味地黄丸每服3—5g，1日3次。用于水肿肾阴不足者。

3．金匮肾气丸每服3-5g，1日3次。用于水肿肾阳不足者。

4．知柏地黄丸每服3—5g，1日3次。用于水肿阴虚火旺者。

5．雷公藤多甙片1，分3次服。用于肾病综合征。

二、单方验方

1．鲜车前草、鲜玉米须各50-100g，煎水代茶，每日1剂。用于阳水。

2．冬瓜皮、葫芦各50g，煎水代茶，每日1剂。用于水肿和小便不利者。

3．罗布麻、菊花各10g，沸水浸泡，每日1剂，分3-4次服。用于急性肾炎血压偏高者。

4．雷公藤、生甘草各10s，鸡血藤20g。水煎服，每日1剂，分3—4次服。用于肾病综合征。

三、药物外治

1．紫皮大蒜1枚，蓖麻子60粒。共捣糊状，分两等份，分别敷于双腰部及足心，包扎固定。每2日换药1次，7次为1疗程。用于阳水。

2．商陆100g，麝香1g，葱白或鲜生姜适量。将商陆研极细末，每次取药末3-5g，葱白1根，捣烂成糊状，取麝香粉0．1s，放人脐内，再将调好的药糊敷在上面，盖上油纸、纱布，胶布固定。每日换药1次，一般3—5天见效，7天为1疗程。用于腹水。

四、饮食疗法

1．乌鱼1条，赤小豆30so不加食盐，煮熟后食用。用于阴水。

2．薏苡仁、赤小豆、绿豆各30g，粳米100g。如常法煮粥服食。用于水肿脾虚夹湿者。

[预防护理]

一、预防

1．锻炼身体，增强体质，提高抗病能力。

2．预防感冒，保持皮肤清洁，彻底治疗各种皮肤疮毒。

二、护理

1．发病早期应卧床休息，待血压恢复正常，其他症状明显减轻或消失，可逐渐增加活动。

2．水肿期应限制钠盐及水的摄人，早期少尿和高度水肿的患儿，应暂时忌盐，至小便增多，水肿渐消，可给予低盐饮食。

3．肾炎或肾病时，应尽量避免使用对肾脏有损害的药物。

4．密切观察患儿水的进出量、血压、水肿、神志等情况，早期发现水肿变证。

[文献摘要]

《诸病源候论·小儿杂病诸候》：“小儿肿满，由将养不调，肾脾二脏俱虚也。肾主水，其气下通于阴。脾主土，候肌肉而克水。肾虚不能传其水液，脾虚不能克制于水，故水气流溢于皮肤，故令肿满。”

《类证治裁·肿胀论治》：“因湿热浊滞，致水肿者，为阳水。因肺、脾、肾虚，致水溢者，为阴水。”

《幼幼集成叫中满证治》：“夫肿满之证，悉由脾胃之虚也。脾土喜燥而恶湿，因中气素弱，脾虚无火，故水湿得以乘之。而脾愈不运，则乳食凝而不化，停积于中，而肿满作焉。治肿者，当以脾胃为本，而以浮肿为标。”

[现代研究]

韦俊，阎晓彩，王吉安，等．急性肾炎合剂治疗小儿急性肾炎临床研究．中国中西医结合杂志1993；13（12）：733

采用中药急性肾炎合剂（女贞子、旱莲草、生地、丹参、益母草、小蓟、白茅根、连翘、茯苓、黄芪、石韦各15g，当归6g，甘草3g）治疗33例小儿急性肾炎，并与31例西药组（青霉素，利尿剂，降压药，潘生丁，维生素P、C、E等）对照。两组均治疗1月后比较，结果显示中药组疗效优于西药组（P<0．01），中药组患儿血尿和蛋白尿阴转率明显优于西药组（P<0．005）。同时研究表明：急性肾炎脂质过氧化物（LPO）和血栓素B2（TXB2）均增高，谷胱甘肽过氧化物酶（GSH—PX）及前列腺稳定代谢产物6—酮—前列腺素Fla（6—K—PGFla）均降低，TXB2／6—k—PGFla比值升高，与正常组比较差异非常显著（P<0．001）。治疗1月后结果显示，LPO、TXB2均下降，GSH—PX、6—K—PGFla均升高，TX~／6—K—PGFla比值下降，但中药组疗效优于西药组（P<0．贴）。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第八节 癫痫
  • 当前页：第一节 小儿水肿
  • 下一页：第二节 遗尿
<<< 返回本书目录
  1. 小儿水肿《中医儿科学》
  2. 小儿死证一十五候歌《察病指南》
  3. 小儿水杨酸盐类中毒【疾病大全】
  4. 小儿四症丸【方剂大全】
  5. 小儿水气肿满《圣济总录》
  6. 小儿松果体区肿瘤【疾病大全】
  7. 小儿双下肢蜷曲【疾病症状】
  8. 小儿髓母细胞瘤【疾病大全】
  9. 小儿双唇综合征【疾病大全】
  10. 小儿缩尿糖浆【方剂大全】
  11. 小儿暑温《中医儿科学》
  12. 小儿锁骨颅骨发育不全综合征【疾病大全】
  13. 小儿输尿管脱垂【疾病大全】
  14. 小儿胎赤眼《圣济总录》
  15. 小儿受病总论《冯氏锦囊秘录》
  16. 小儿胎风《圣济总录》
  17. 小儿寿夭相法-幼幼汇集（上）《古今医统大全》
  18. 小儿胎寒《圣济总录》
  19. 小儿手足口病《地震灾后常见病多发病中医药治疗手册》
  20. 小儿胎疾《万氏秘传片玉心书》
  21. 小儿手-心畸形综合征【疾病大全】
  22. 小儿胎教《幼幼新书》
  23. 小儿嗜血性流行性感冒杆菌脑膜炎【疾病大全】
  24. 小儿胎屎《本草纲目》完整版
  25. 小儿嗜血流感杆菌肺炎【疾病大全】
  26. 小儿痰结方《外台秘要》
  27. 小儿嗜铬细胞瘤【疾病大全】
  28. 小儿痰实《圣济总录》
  29. 小儿室性心动过速【疾病大全】
  30. 小儿唐氏综合征【疾病大全】
  1. 小儿水肿《中医儿科学》
  2. 小儿水泻《奇效简便良方》
  3. 小儿睡惊《中医词典》
  4. 小儿水气肿满《圣济总录》
  5. 小儿死候歌《古今医鉴》
  6. 小儿水痘秘方《华佗神方》
  7. 小儿死候形症《寿世保元》
  8. 小儿双目通睛《明目至宝》
  9. 小儿死证一十五候歌《察病指南》
  10. 小儿暑温《中医儿科学》
  11. 小儿死症真诀《寿世保元》
  12. 小儿暑热症《手穴手纹诊治》
  13. 小儿锁喉《奇效简便良方》
  14. 小儿暑病《中医词典》
  15. 小儿锁喉风《奇效简便良方》
  16. 小儿受病总论《冯氏锦囊秘录》
  17. 小儿胎剥《回生集》
  18. 小儿寿夭相法（幼幼汇集 上）《古今医统大全》
  19. 小儿胎赤眼《圣济总录》
  20. 小儿寿夭歌《古今医统大全》
  21. 小儿胎毒《奇效简便良方》
  22. 小儿手足口病《地震灾后常见病多发病中医药治疗手册》
  23. 小儿胎毒《奇效简便良方》
  24. 小儿手足搐搦《儒门事亲》
  25. 小儿胎风《圣济总录》
  26. 小儿手拳《中医词典》
  27. 小儿胎风（一名胎赤。）《外科证治全书》
  28. 小儿始哺法《圣济总录》
  29. 小儿胎寒《圣济总录》
  30. 小儿食症《中医词典》
  31. 小儿胎患内障《明目至宝》


遗尿_《中医儿科学》_中医儿科_【岐黄之术】

第二节 遗尿

第二节 遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

遗尿是指3岁以上的小儿不能自主控制排尿，经常睡中小便自遗，醒后方觉的一种病证。婴幼儿时期，由于形体发育未全，脏腑娇嫩，“肾常虚”，智力未全，排尿的自控能力尚未形成；学龄儿童也常因白天游戏玩耍过度，夜晚熟睡不醒，偶然发生遗尿者，均非病态。

年龄超过3岁，特别是5岁以上的儿童，睡中经常遗尿，轻者数日一次，重者可一夜数次，则为病态，方称遗尿症。

本病发病男孩高于女孩，部分有明显的家族史。病程较长，或反复发作，重症病例白天睡眠也会发生遗尿，严重者产生自卑感，影响身心健康和生长发育。

遗尿的文献记载，最早见于《内经》，如《灵枢·九针》：“膀胱不约为遗溺。”明确指出遗尿是由于膀胱不能约束所致。《诸病源候论·小儿杂病诸候》亦云：“遗尿者，此由膀胱虚冷，不能约于水故也。”以后历代医家多有阐述。现代医学通过X线诊断，发现某些顽固性遗尿的患儿与隐性脊柱裂有关，这类患儿治疗困难。

[病因病机]

《素问·经脉别论》云：“饮人于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱”。说明了饮食人胃，经消化后，其中精微散布到脾，由脾上输于肺，通过肺的宣发肃降，使水道通畅，而体内多余的水分，则下输至膀胱成为尿，然后排出体外，这是水液代谢的过程。《素问·灵兰秘典论》云：“膀胱者，州都之官，津液藏焉，气化则能出矣。”又云：“三焦者，决渎之官，水道出焉。”且肾主水，与膀胱互为表里，膀胱的气化有赖于肾气充足温煦。由此可见，尿液的生成与排泄，与肺、脾、肾、三焦、膀胱有着密切关系。遗尿的发病机制虽主要在膀胱失于约束，然与肺、脾、肾功能失调，以及三焦气化失司都有关系。其主要病因为肾气不固、脾肺气虚、肝经湿热。

肾气不固是遗尿的主要病因，多由先天禀赋不足引起，如早产、双胎、胎怯等，使元气失充，肾阳不足，下元虚冷，不能温养膀胱，膀胱气化功能失调，闭藏失职，不能制约尿液，而为遗尿。

脾肺气虚素体虚弱，屡患咳喘泻利，或大病之后，脾肺俱虚。脾虚运化失职，不能转输精微，肺虚治节不行，通调水道失职，三焦气化失司，则膀胱失约，津液不藏，而成遗尿。若脾虚失养，心气不足，或痰浊内蕴，困蒙心神，亦可使小儿夜间困寐不醒而遗尿。

肝经湿热平素性情急躁，所欲不遂，肝经郁热，或肥胖痰湿之体，肝经湿热蕴结，疏泄失常，且肝之经络环阴器，肝失疏泄，影响三焦水道的正常通利，湿热迫注膀胱而致遗尿。

此外，亦有小儿自幼缺少教育，没有养成夜间主动起床排尿的习惯，任其自遗，久而久之，形成习惯性遗尿。

[临床诊断]

1．发病年龄在3周岁以上。

2．睡DR较深，不易唤醒，每夜或隔天发生尿床，甚则每夜遗尿数次者。

3．尿常规及尿培养无异常发现。

4．X线检查，部分患儿可发现隐性脊柱裂，或作泌尿道造影可见畸形。

I辨证论治]

一、辨证要点

遗尿日久，小便清长，量多次频，兼见形寒肢冷、面白神疲、乏力自汗者是为虚寒；遗尿初起，尿黄短涩，量少灼热，形体壮实，睡眠不宁者属于实热。虚寒者多责之于肾虚不固、气虚不摄、膀胱虚冷；实热者多责之于肝经湿热。

二、治疗原则

本病治疗，虚证以温肾固涩，健脾补肺为主；实证以泻肝清热利湿为主，配合针灸、激光、外治等法治疗。

三、分证论治

1．肾气不固

证候：睡中经常遗尿，甚者一夜数次，尿清而长，醒后方觉，神疲乏力，面白肢冷，腰腿酸软，智力较差，舌质淡，苔薄白，脉沉细无力。

分析：肾气虚弱，膀胱虚冷，不能制约，故睡中经常遗尿，且尿量多而清长。肾虚真阳不足，命门火衰，故神疲乏力，面白肢冷。腰为肾之府，骨为肾所主，肾虚故腰腿酸软。肾主髓，脑为髓之海，肾虚脑髓不足，故智力较差。舌质淡，苔薄白，脉沉细无力，均为肾气不足、下元虚寒之象。

治法：温补肾阳，固涩小便。

方药：菟丝子散加减。常用药：菟丝子、肉苁蓉、附子温补肾阳，五味子、牡蛎益肾固涩缩小便，鸡内金消食助运以利发挥温肾固涩止遗之效。可合缩泉丸协同发挥其效。

神疲乏力，纳差便溏，加党参、白术、茯苓、山楂益气健脾和中助运；智力较差者，加人参、菖蒲、远志补心气，开心窍。

2．脾肺气虚

证候：睡中遗尿，少气懒言，神倦乏力，面色少华，常自汗出，食欲不振，大便溏薄，舌淡，苔薄，脉细少力。

分析：脾肺气虚，三焦气化不利，膀胱失约，故睡中遗尿。脾肺气虚，输化无权，气血不足，不能上荣于面，故面色少华；不能荣；b养神濡养肢体，故神倦乏力。肺气虚则少气懒言，常自汗出；脾气虚则食欲不振，大便溏薄。舌淡苔薄，脉细少气，均为气虚之象。

治法：益气健脾，培元固涩。．

方药补中益气汤合缩泉丸加减。常用药：黄芪、党参、白术、炙甘草益气健脾、培土生金，升麻、柴胡升举清阳之气，当归配黄芪调补气血，陈皮 理气调中，益智仁、山药、乌药温肾健脾固涩。

常自汗出，加煅牡蛎、五味子潜阳敛阴止汗；食欲不振，便溏，加砂仁、焦神曲运脾开胃，消食止泻；痰盛身肥，加苍术、山楂、半夏燥湿化痰；困寐不醒，加石菖蒲、麻黄醒神开窍。

3．肝经湿热

证候：睡中遗尿，尿黄量少，尿味臊臭，性情急躁易怒，或夜间梦语磨牙，舌红，苔黄或黄腻，脉弦数。

分析：肝经湿热，蕴伏下焦，耗灼津液，迫注膀胱，故睡中遗尿，尿黄量少，尿味臊臭。肝经有热，肝火偏亢，故心情急躁易怒；肝火内扰心神，故梦语磨牙。舌红，苔黄腻，脉弦数，均是肝经湿热之象。

治法：泻肝清热利湿。

方药：龙胆泻肝汤加减。常用药：龙胆草、黄芩、栀子清泻肝火，泽泻、木通、车前子清利膀胱湿热。当归、生地养血滋阴，配柴胡疏调肝气以柔肝。甘草调和诸药。

夜寐不宁加黄连、竹叶、连翘清心除烦；尿味臊臭重，舌苔黄腻，加黄柏、滑石清利湿热。

若痰湿内蕴，困寐不醒者，加胆星、半夏、菖蒲、远志清化痰湿，开窍醒神。若久病不愈，身体消瘦，舌红苔少，脉细数，虽有郁热但肾阴已伤者，可用知柏地黄丸，滋肾阴，清虚火。

[其他疗法]

一、中成药剂

1．五子衍宗丸每服3—5g，1日3次。用于肾虚不固证。

2．缩泉丸每服3—5g，1日3次。用于遗尿之虚证。

3．补中益气丸每服3-5g，1日3次。：用于脾肺气虚证。

4．龙胆泻肝丸每服3-5g，1日3次。用于肝经湿热证。

二、单方验方

夜尿警觉汤益智仁12g，麻黄、石菖蒲各10g，桑螵蛸15g，猪膀胱1个。将猪膀胱洗净先煎半小时，然后纳诸药再煎半小时，去渣取汁，分2次服。每日1剂，连用4—8剂。用于肾虚痰蒙之遗尿。

三、药物外治

1．五倍子、何首乌各3g，研末。用醋调敷于脐部，外用油纸、纱布覆盖，胶布固定。每晚1次，连用3-5次。用于遗尿虚证。

2．连须葱白3根，生硫黄末3so先将葱白捣烂，人硫黄末捣匀为膏，睡前置药膏于脐部，外用油纸、纱布覆盖，胶布固定。每晚1次，晨起除去，7天为1疗程。用于遗尿虚证。

四、针灸疗法

1．针刺夜尿点（在小指掌面第二指关节横纹中点处），每次留针15—20分钟。每日或隔日1次，7次为1疗程。

2．耳针主穴：遗尿点（在肾点与内分泌点之间，食道点下方）。配穴：肾点、皮质下。每次留针30分钟，每日或隔日1次。

五、激光疗法

取穴关元、气海、百会、足三里、三阴交。以1．5—2．0mw的氦—氖激光照射。每穴照1-2分钟，1日或隔日1次，6-10次为1个疗程，连用2—3个疗程。用于肾气不固与脾肺气虚证遗尿。

[预防护理]

一、预防

1．自幼儿开始培养按时和睡前排尿的良好习惯。

2．积极预防和治疗能够引起遗尿的疾病。

二、护理

1．对于遗尿患儿要耐心教育引导，切忌打骂、责罚，鼓励患儿消除怕羞和紧张情绪，建立起战胜疾病的信心。

2．每日晚饭后注意控制饮水量。

3．在夜间经常发生遗尿的时间前，及时唤醒排尿，坚持训练1-2周。

[文献摘要]

《素问·宜明五气篇》：“膀胱不利为癃，不约为遗溺。”

《仁斋直指小儿附遗方论·大小便诸证》：“小便者，津液之余也。肾主水，膀胱为津液之腑，肾与膀胱俱虚，而冷气乘之，故不能约制。其水出而不禁，谓之遗尿。睡里自出，谓之尿床。此皆肾与膀胱俱虚而挟冷所致也。”

《幼幼集成·小便不利证治》：“小便自出而不禁者，谓之遗尿；睡中自出者，谓之尿床。此皆肾与膀胱虚寒也。”

[现代研究]

吴进录．遗尿灵治疗小儿遗尿症200例临床观察．中医药研究。1995；（5）：”

遗尿灵（鹿茸1．5g，山药12g，煅龙骨、煅牡蛎各20g，鸡内金log，菖蒲6g，共研细末，装0号胶囊），<10岁每次3—4粒，>10岁4-5粒，每日3次，盐开水送服，15日为1疗程。治疗遗尿症200例，结果：痊愈168例，显效11例，有效7例，总有效率93％。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第一节 小儿水肿
  • 当前页：第二节 遗尿
  • 下一页：第三节 五迟、五软
<<< 返回本书目录
  1. 遗尿【疾病大全】
  2. 遗尿【中药主治】
  3. 遗尿【疾病症状】
  4. 遗尿【方剂主治】
  5. 遗尿《中医儿科学》
  6. 遗尿、小便不禁《医碥》
  7. 遗尿《证治准绳·幼科》
  8. 遗尿不禁《医碥》
  9. 遗尿《证治准绳·女科》
  10. 遗尿第七十七问《婴童百问》
  11. 遗尿《赵绍琴临证验案精选》
  12. 遗尿方《外台秘要》
  13. 遗尿《张氏医通》
  14. 遗尿歌《伤寒百证歌》
  15. 遗尿《幼幼新书》
  16. 遗尿论《胎产心法》
  17. 遗尿《医学纲目》
  18. 遗尿门《辨证录》
  19. 遗尿《药症忌宜》
  20. 遗尿门-幼幼汇集（下）《古今医统大全》
  21. 遗尿《邵兰荪医案》
  22. 遗尿尿频【中药主治】
  23. 遗尿《女科证治准绳》
  24. 遗尿-伤寒补遗 《古今医统大全》
  25. 遗尿《女科秘旨》
  26. 遗尿失禁《女科证治准绳》
  27. 遗尿《济阴纲目》
  28. 遗尿失禁《卫生易简方》
  29. 遗尿《古今医案按》
  30. 遗尿失禁《证治准绳·女科》
  1. 遗尿《中医儿科学》
  2. 遗尿《邵兰荪医案》
  3. 遗尿《广瘟疫论》
  4. 遗尿《医学心悟》
  5. 遗尿《药症忌宜》
  6. 遗尿《古今医案按》
  7. 遗尿《女科证治准绳》
  8. 遗尿《保婴撮要》
  9. 遗尿（伤寒补遗）《古今医统大全》
  10. 遗尿《济阴纲目》
  11. 遗尿、小便不禁《医碥》
  12. 遗尿《寿世保元》
  13. 遗尿不禁《医碥》
  14. 遗尿《证治准绳·女科》
  15. 遗尿第七十七问《婴童百问》
  16. 遗尿《张氏医通》
  17. 遗尿方六首《外台秘要》
  18. 遗尿《证治准绳·幼科》
  19. 遗尿歌《伤寒百证歌》
  20. 遗尿《幼幼新书》
  21. 遗尿候《诸病源候论》
  22. 遗尿《医学纲目》
  23. 遗尿候《诸病源候论》
  24. 遗尿《医学纲目》
  25. 遗尿候《诸病源候论》
  26. 遗尿《医学纲目》
  27. 遗尿论《胎产心法》
  28. 遗尿《女科秘旨》
  29. 遗尿门（三则）《辨证录》
  30. 遗尿《疫疹一得》
  31. 遗尿门（幼幼汇集 下）《古今医统大全》


五迟、五软_《中医儿科学》_中医儿科_【岐黄之术】

第三节 五迟、五软

第三节 五迟、五软

  • 上一页
  • 目录
  • 相关
  • 下一页

五迟是指立迟、行迟、语迟、发迟、齿迟；五软是指头项软、口软、手软、足软、肌肉软，均属于小儿生长发育障碍病证。西医学上的脑发育不全、智力低下、脑性瘫痪，佝偻病等，均可见到五迟、五软证候。五迟以发育迟缓为特征，五软以痿软无力为主症，两者既可单独出现，也常互为并见。多数患儿由先天禀赋不足所致，证情较重，预后不良；少数由后天因素引起者，若症状较轻，治疗及时，也可康复。

古代医籍有关五迟、五软的记载颇多，早在《诸病源候论·小儿杂病诸候》中就记载有“齿不生候”、“数岁不能行候”、“头发不生候”、“四五岁不能语候”。《小儿药证直诀·杂病证》云：“长大不行，行则脚细；齿久不生，生则不固；发久不生，生则不黑。”记载了五迟的某些典型症状。《张氏医通·婴儿门》指出其病因是“皆胎弱也，良由父母精血不足，肾气虚弱，不能荣养而然”。《活幼心书·五软》指出：“头项手足身软，是名五软。”并认为：“良由父精不足，母血素衰而得。”《保婴撮要·五软》指出：“五软者，头项、手、足、肉、口是也。……皆因禀五脏之气虚弱，不能滋养充达。”有关其预后，《活幼心书·五软》明确指出：“苟或有生，譬诸阴地浅土之草，虽有发生而畅茂者少。又如培植树木，动摇其根而成者鲜矣。由是论之，婴孩怯弱不耐寒暑，纵使成人，亦多有疾。”

[病因病机]

五迟五软的病因主要有先天禀赋不足，亦有属后天失于调养者。

先天因素父精不足，母血气虚，禀赋不足；或母孕时患病、药物受害等不利因素遗患胎儿，以致早产、难产，生子多弱，先天精气未充，髓脑未满，脏气虚弱，筋骨肌肉失养而成。后天因素小儿生后，护理不当，或平素乳食不足，哺养失调，或体弱多病，或大病之后失于调养，以致脾胃亏损，气血虚弱，筋骨肌肉失于滋养所致。

五迟五软的病机总为五脏不足，气血虚弱，精髓不充，导致生长发育障碍。

肾主骨，肝主筋，脾主肌肉，人能站立行走，需要筋骨肌肉协调运动。若肝肾脾不足，则筋骨肌肉失养，可出现立迟、行迟；头项软而无力，不能抬举；手软无力下垂，不能握举；足软无力，难于行走。齿为骨之余，若肾精不足，可见牙齿迟出。发为血之余、肾之，苗，若肾气不充，血虚失养，可见发迟或发稀而枯。言为心声，脑为髓海，若心气不足，肾精不充，髓海不足，则见言语迟缓，智力不聪。脾开窍于口，又主肌肉，若脾气不足，则可见口软乏力，咬嚼困难；肌肉软弱，松弛无力。

[临床诊断]

1．小儿2-3岁还不能站立、行走为立迟、行迟；初生无发或少发，随年龄增长头发仍稀疏难长为发迟；牙齿届时未出或出之甚少为齿迟；1-2岁还不会说话为语迟。

2．小儿周岁前后头项软弱下垂为头项软；咀嚼无力，·时流清涎为口软；手臂不能握举为手软；2-3岁还不能站立、行走为足软；皮宽肌肉松软无力为肌肉软。

3．五迟、五软之症不一定悉具，但见一、二症者可分别做出诊断。还应根据小儿生长发育规律早期发现生长发育迟缓的变化。

4．可有母亲孕期患病用药不当史；产伤、窒息、早产史；养育不当史；或有家族史，父母为近亲结婚者。

[辨证论治]

一、辨证要点

1．辨脏腑立迟、行迟、齿迟、头项软、手软、足软，主要在肝肾脾不足；语迟、发迟、肌肉软、口软，主要在心脾不足。

2．辨轻重五迟、五软并见，病情较重；五迟、五软仅见一、二症者，病情较轻。

二、治疗原则

五迟、五软属于弱证，以补为其治疗大法。根据证型不同，分别施以补肾养肝，健脾养心。本病一般用散剂、膏剂等中成药剂长期服用，并宜配合教育训练等法缓图进步。

三、分证论治

1．肝肾亏损

证候：筋骨萎弱，发育迟缓，坐起、站立、行走、生齿等明显迟于正常同龄小儿，头项萎软，天柱骨倒，舌淡，苔少，脉沉细无力。

分析：肝肾不足，不能荣养筋骨，筋骨牙齿不能按期生长发育，故见立迟、行迟、齿迟、头项软之症。

治法：补肾养肝。

方药：加味六味地黄丸加减。熟地、山茱萸滋养肝肾，鹿茸温肾益精，五加皮强筋壮骨，山药健脾益气，茯苓、泽泻健脾渗湿，丹皮凉血活血，麝香活血开窍。

齿迟者，加紫河车、何首乌、龙骨、牡蛎补肾生齿；立迟、行迟者，加牛膝、杜仲、桑寄生补肾强筋壮骨；头项软者，加枸杞子、菟丝子；巴戟天补养肝肾。

2．心脾两虚

证候：语言迟钝，精神呆滞，智力低下，头发生长迟缓，发稀萎黄，四肢萎软，肌肉松弛，口角流涎，咀嚼吮吸无力，或见弄舌，纳食欠佳，大便多秘结，舌淡苔少，脉细。

分析：心主神明，言为心声，心气虚弱，故语言迟钝，精神呆滞，智力低下。心主血，脾生血，发为血之余，心脾两虚，血不荣发，故发迟难长，发稀萎黄。脾主四肢肌肉，开窍于口，摄取精微化生气血，脾虚生化乏源，气血不荣脏腑肌肤，故见四肢萎软，手足失用，肌肉松弛无力，口流清涎，咀嚼吮吸无力，纳食欠佳，大便多秘结。弄舌乃智力不聪之征，舌淡苔少，脉细，为心脾两亏，气血虚弱之象。，

治法：健脾养心，补益气血。

方药：调元散加减。常用药：人参、黄芪、白术、山药、茯苓、甘草益气健脾，当归、熟地、白芍、川芎补血养心，石菖蒲 开窍 益智。

语迟失聪加远志、郁金化痰解郁开窍；发迟难长加何首乌、肉苁蓉养血益肾生发；四肢萎软加桂枝温通经络；口角流涎加益智仁温脾益肾固摄；纳食不佳加砂仁、鸡内金醒脾助运。

[其他疗法]

一、中成药剂

1．杞菊地黄丸每服2-4g，1日3次。用于肝肾阴亏证。

2．金匮肾气丸每服2—4g，1日3次。用于肾气不足证。

3．十全大补丸每服2—4g，1日3次。用于心脾两虚、气血不足者。

二、针灸疗法

1．灸法灸足踝各3壮，每日1次。用于肝肾亏损证。灸心俞、脾俞，各3壮，每日1次。用于心脾两虚证。

2．耳针取心、肾、肝、脾、皮质下、脑干，隔日1次。用于五迟、五软。

[预防护理]

一、预防

1．大力宣传优生优育知识，禁止近亲结婚。婚前进行健康检查，以避免发生遗传性疾病。

2．孕妇注意养胎、护胎，加强营养，按期检查，不滥服药物。

3．婴儿应合理喂养，注意防治各种急、慢性疾病。’

二、护理

1．重视功能锻炼，加强智力训练教育。

2．加强营养，科学调养。

3．用推拿法按摩萎软肢体，防止肌肉萎缩。

[文献摘要]

《医宗金鉴·幼科杂病心法要诀》：“小儿五迟之证，多因父母气血虚弱，先天有亏，致儿生下筋骨软弱，行步艰难，齿不速长·，坐不能稳，要皆肾气不足之故。先用加味地黄丸滋养其血，再以补中益气汤调养其气。又足少阴肾之经，其华在发，若少阴之血气不足，即不能上荣于发，苣胜丹主之。又有惊邪乘人心气，至四五岁尚不能言语者，菖蒲丸主之。”

《保婴撮要·五软》：“五软者，头项、手、足、肉、口是也。夫头软者脏腑骨脉皆虚，诸阳之气不足也。乃天柱骨弱，肾主骨，足少阴太阳经虚也。手足软者，脾主四肢，乃中州之气不足，不能营养四肢，故肉少皮宽，饮食不为肌肤也。口软者，口为脾之窍，上下龈属手足阳明，阳明主胃，脾胃气虚舌不能藏而常舒出也。夫心主血，肝主筋，脾主肉，肺主气，肾主骨，此五者皆因禀五脏之气虚弱，不能滋养充达，故骨脉不强，肢体萎弱，源其要总归于胃。”

[现代研究]

闻韶华．耳压治疗先天愚型60例疗效观察．北京中医1993；（1）：34

耳压治疗先天愚型60例。主穴：心、缘中、肾、枕、交感、垂前、耳迷根、神门、胸、内分泌；配穴：眼、肝、脾、肺、外鼻、甲状腺、皮质下、心脏点、三焦、颌等。用75％酒精消毒耳部，将王不留行籽或油菜籽加活血镇痛膏贴压耳穴。开始用冲击法，均取双侧，每周2次，间隔停1天，10次为1疗程。家长每日按压3—4次，有胀痛感、耳廓发红即可，可连压2—3个疗程。巩固疗效可减少穴位或交换压一侧。结果：显效35例，有效18例，无效7例，总有效率88．3％。

张遂康，徐明成，许燕霞．针刺治疗小儿脑瘫183例临床观察．针灸临床杂志1995；11（11，12）：13

针刺治疗183例脑性瘫痪患儿，选用八脉交会穴、耳穴脑点、合谷或足三里。语言障碍加廉泉，口角流涎加地仓，智力障碍、癫痫加神门、通里，颈软加大椎、风池，腰软加肾俞，足外翻加太溪，足内翻加昆仑等。每日或隔日1次，手法以补为主，留针半小时以上，连续针刺50次为1个疗程，每个疗程结束后休息1周。183例中治疗时间最长400次，最短18次。结果：显效55例（30．1％），好转45例（24．6％），进步74例（40．4％），无效9例（4．9％）。

邹锡听，朱征，陆亚华，等．“灵宝”冲剂促进儿童智能发育的研究．江苏中医1996；17（12）：44

用灵宝冲剂（人参、茯苓、菖蒲、水溶性珍珠等8味中药组成）治疗智力迟钝儿38例，对照组38例服安慰剂，进行单盲试验。服药3个月为1个疗程。1个疗程结束后，结果：治疗组，显效11例，有效15例，无效12例；对照组，显效2例；有效9例，无效Z7例。治疗组显效率明显高于对照组（P<0．05）。动物试验结果显示：“灵宝”冲剂对小鼠有增强记忆作用和增强食欲作用，而无增长体重现象；急毒试验表明，“灵宝”冲剂安全无毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第二节 遗尿
  • 当前页：第三节 五迟、五软
  • 下一页：第四节 维生素D缺乏性佝偻病
<<< 返回本书目录
  1. 五迟、五软《中医儿科学》
  2. 五迟五硬五软《张氏医通》
  3. 五迟《医宗金鉴》
  4. 五齿剑【中药大全】
  5. 五常政大论篇《疡医大全》
  6. 五虫四藤汤【方剂大全】
  7. 五常政大论篇《黄帝内经·素问》
  8. 五除叶【中药大全】
  9. 五常政大论篇《冯氏锦囊秘录》
  10. 五处穴【头部正面穴位】
  11. 五常政大论《素问悬解》
  12. 五畜药解《服食导饵》
  13. 五柴胡饮（新方）《虚损启微》
  14. 五刺《黄帝内经太素》
  15. 五草汤【方剂大全】
  16. 五刺应五脏《针灸素难要旨》
  17. 五藏生成篇《黄帝内经·素问》
  18. 五代《古今医统大全》
  19. 五藏六府井荣俞经合《普济方·针灸》
  20. 五代同堂【中药大全】
  21. 五藏九窍《中西汇通医经精义》
  22. 五代同堂根【中药大全】
  23. 五藏风寒积聚病脉证并治《医宗金鉴》
  24. 五瘅门《辨证录》
  25. 五藏风寒积聚病脉证并治《金匮要略方论》
  26. 五胆丸【方剂大全】
  27. 五藏传送之理《医宗金鉴》
  28. 五疸《古今医鉴》
  29. 五藏别论篇《黄帝内经·素问》
  30. 五疸《金匮钩玄》
  1. 五迟、五软《中医儿科学》
  2. 五迟《幼科心法要诀》
  3. 五迟五硬五软《张氏医通》
  4. 五迟《医述》
  5. 五臭《中医词典》
  6. 五迟《医宗金鉴》
  7. 五处《针灸大成》
  8. 五迟《中医词典》
  9. 五处《中医词典》
  10. 五迟《中医名词词典》
  11. 五处《针灸学》
  12. 五朝《医述》
  13. 五畜《中医词典》
  14. 五常政大论篇《疡医大全》
  15. 五畜药解《服食导饵》
  16. 五常政大论篇《冯氏锦囊秘录》
  17. 五喘恶候《中医词典》
  18. 五常政大论篇《黄帝内经·素问》
  19. 五刺《黄帝内经太素》
  20. 五常政大论《素问悬解》
  21. 五刺《中医名词词典》
  22. 五常《中医词典》
  23. 五刺《中医词典》
  24. 五常《中医名词词典》
  25. 五刺应五脏《针灸素难要旨》
  26. 五柴胡饮（新方）《虚损启微》
  27. 五刺应五脏论《针灸大成》
  28. 五柴胡饮《退思集类方歌注》
  29. 五大《中医词典》
  30. 五藏生成篇《黄帝内经·素问》
  31. 五代《古今医统大全》


维生素D缺乏性佝偻病_《中医儿科学》_中医儿科_【岐黄之术】

第四节 维生素D缺乏性佝偻病

第四节 维生素D缺乏性佝偻病

  • 上一页
  • 目录
  • 相关
  • 下一页

维生素D缺乏性佝偻病是婴幼儿时期常见的慢性营养缺乏性疾病。临床以多汗，夜啼，烦躁，枕秃，肌肉松弛，囟门迟闭，甚至鸡胸肋翻，下肢弯曲等为特征。是目前我国儿科重点防治的四病之一。根据本病的临床特征，散见于中医学汗证、五迟、五软、鸡胸、肾疳等疾病。本病常发生于冬春两季，多见于3岁以下小儿，尤以6-12个月婴儿发病率较高。发病率北方较南方高，工业性城市较农村高。本病预后一般良好，但罹患其他疾病，常使病程迁延。或因病情较重，治疗失宜，病后可留下某些骨骼畸形。

我国古代早在{诸病源候论》一书中，已提出了背偻、多汗、齿迟、发稀等与本病相似的证候，并提出了·数见风日”的预防措施。《小儿药证直诀》中已有本病胸骨与脊柱畸形的证候记载，称“龟胸”、“龟背”。《医宗金鉴·幼科杂病心法要诀》中则提出气血虚亏可导致“筋骨软弱步难移，牙齿不生发疏薄，身坐不稳语言迟”等症状。

[病因病机]

发病原因是由于先天禀赋不足，后天喂养失宜，脾肾虚亏所致。

胎养失宜怀孕期间孕妇的饮食起居，精神调摄，无不影响胎儿的营养与发育。孕妇起居不常，营养失调，或疾病影响，都可造成胎儿失养，先天肾气不足。

乳食失调母乳缺乏、人工喂养，未及时添加辅食，或食品的质和量不能满足小儿生长发育的需要，致使营养失衡，脾肾虚亏，发生本病。

日照不足长期不直接接触阳光，可引起气血虚弱，影响脾肾功能。影响日照不足的因素，常与户外活动少，空气中多烟雾，或阳光被玻璃所挡有关。

本病病机由于脾肾虚亏。盖肾为先天之本，脾为后天之源。脾肾不足，可影响其他脏腑，故病变之初，不仅出现脾肾虚弱，还可出现心肝火旺、肺卫不固等证候。肾主骨髓，病之后期，症情较重，常见肾虚髓亏，骨气不充，骨质疏松，成骨迟缓，甚至骨骼畸形。由于佝偻病患儿体质虚弱，肺脾气虚，抗病能力低下，感受风邪后，常易蕴郁肺络，肺气闭塞而引起肺炎喘嗽；或因乳食不节，脾失健运，导致泄泻。

[临床诊断]

1．多见于婴幼儿，好发于冬春季节。

2．发病初期有烦躁夜啼，精神淡漠，纳呆，多汗，枕秃，囟门迟闭，牙齿迟出等。

3．病至激期，除初期表现，还可见乒乓球头（颅骨软化）、方颅、肋骨串珠、肋缘外翻、肋膈沟、手镯、鸡胸、漏斗胸、“O”型或“r型腿、脊柱后突或侧弯等。

4．化验血钙正常或稍低，血磷明显降低，钙磷乘积小于30，血清碱性磷酸酶增高。腕部X线摄片，可见于骺端有毛刷状或杯口状改变，也可见骨质疏松，皮质变薄。

[辨证论治]

一、辨证要点

1．辨轻重症见烦躁，多汗，枕秃，纳呆，囟门开大，未见骨骼变化者为轻；症见精神淡漠，汗出如淋，肌肉松弛，颅骨软化，或方颅，前囟迟闭，严重鸡胸，下肢弯曲，脊柱畸形者为重。

2．辨病位病在脾，肌肉松弛，形体虚胖，纳呆便稀；病在肾，头颅骨软，头方囟大，齿生迟缓，鸡胸龟背，下肢弯曲，肋骨外翻；病在心，精神烦躁，夜啼不安，语言迟钝；病在肺，毛发稀软，面白多汗，容易感冒；病在肝，坐迟立迟，行走无力，两目干涩，性情急躁，时有惊惕，甚至抽搐。

二、治疗原则

治疗原则为健脾益气，补肾填精。病之早期，证属脾肺气虚者，治以健脾补肺；证属脾虚肝旺者，治以健脾平肝。证情较重者，多为肾精亏损，治以补肾填精为主。

三、分证论治

1．肺脾气虚

证候：形体虚胖，神疲乏力，面色苍白，多汗，发稀易落，肌肉松弛，大便不实，纳食减少，囟门增大，易反复感冒，舌淡，苔薄白，脉细无力。

分析：脾虚气弱，则虚胖，神疲，乏力；脾主肌肉，脾虚化源不足，不能营养肌肉，则肌肉松软无力；脾主运化，运化失健，则纳食减少，大便不实。发为血之余，气血不足则发稀易落。肺主皮毛，肺虚表卫不固，则多汗，易反复感冒。

治法：健脾补肺。

方药：人参 五味子汤加减。常用药：人参补益元气，白术、茯苓健脾助运，麦冬养阴生津，五味子收敛耗散之肺气，且能敛阴止汗，甘草辅人参以益气和中，生姜、大枣调和营卫。盗汗自汗，加浮小麦、龙骨、牡蛎 固涩敛汗；大便不实，加山药、扁豆、苍术益气健脾助运；夜寐哭吵，加夜交藤、合欢皮养心安神；易反复感冒者，加黄芪、防风补气固表。

2．脾虚肝旺

证候：头部多汗，面色少华，发稀枕秃，纳呆食少，坐立、行走无力，夜啼不宁，时有惊惕，甚至抽搐，囟门迟闭，齿生较晚，舌淡，苔薄，脉细弦。

分析：脾虚气弱，故多汗，，乏力，纳呆；脾虚化源乏力，气血不足则发稀枕秃。肝失阴血濡养，肝木偏旺，则夜啼不宁，容易惊惕，甚至抽搐；肝主筋，肝气不足，则坐立、行走无力。体虚发育迟缓，渐次由脾及肾，故囟门迟闭，齿生亦晚。舌淡，苔薄，脉细弦均为脾虚肝旺之象。

治法：健脾平肝。

方药：益脾镇惊散加减。常用药：人参补益元气，白术、茯苓健脾助运，龙齿、朱砂安神镇像，钩藤平肝熄风，灯心草清降心火，甘草调和诸药。

体虚多汗，加五味子、龙骨、牡蛎生津固涩止汗；睡中惊惕，加石决明、珍珠母熄风镇惊；夜间哭吵，加木通、竹叶清心降火；反复抽搐者，加龙骨、牡蛎、蜈蚣潜阳熄风镇痉。

3．肾精亏损

证候：面白虚烦，多汗肢软，精神淡漠，智识不聪，出牙、坐立、行走迟缓，头颅方大，鸡胸龟背，肋骨串珠，肋缘外翻，下肢弯曲，或见漏斗胸等，舌淡，苔少，脉细无力。

分析：肾主骨髓，脾主肌肉，症重由脾及肾，肾气亏损则方颅，鸡胸，漏斗胸，下肢弯曲。脾虚气弱，化源乏力，则面白，多汗，肢软。肾主脑髓，·久病肾虚，则智力不健。

治法：补肾填精。

方药：补天大造丸加减。常用药：紫河车补肾填精，人参、黄芪补益元气，白术、茯苓、山药益气健脾，鹿角、枸杞子补益肝肾，当归、熟地黄、白芍、龟板滋养阴血，枣仁、远志养血宁心安神。

汗多，加龙骨、牡蛎、瘪桃干固涩止汗；纳呆食少，加砂仁、焦山楂、鸡内金醒脾开胃，消食助运；智识不聪者，加郁金、石菖蒲解郁开窍。

[其他疗法]

一、中成药剂

1．玉屏风口服液每服5-10n，L，1日3次。用于肺脾气虚证。

2．龙牡壮骨冲剂每服1／2—1包，1日3次。用于肺脾气虚及脾虚肝旺证。

3．六味地黄丸每服2-4g，1日3次。用于肾精亏损证。

二、单方验方

1．紫河车1具，煅牡蛎、黄芪各30g，蜈蚣10条，青盐10g。焙干研为细粉，分100小包。每次1包，温开水冲服，每日2次，连服1个月。

2．黄芪、菟丝子、苍术、麦芽各10g，牡蛎30so1扫1剂，水煎服。用于肺脾气虚证。

3．龟板、鳖甲、鸡内金、鹿角、乌贼骨各等分，研为细末。每服1g，1日2次。用于肾精亏损证。

[预防护理]

一、预防

1．加强户外活动，多晒太阳，增强小儿体质。并积极防治慢性病。

2．提倡母乳喂养，及时增添辅食。多食含维生素D及钙磷较丰富的食物。

3．每天服维生素D400TU预防。

二、护理

1．患儿不要久坐、久站，防止发生骨骼变形。不系裤带，穿背带裤，防止肋骨外翻。

2．帮助患儿作俯卧抬头动作，每天2-3次，防止鸡胸形成。

3．直接照射阳光，同时注意防止受凉。

[文献摘要]

《诸病源候论·小儿杂病诸候》：“小儿有血气未实者，肤腠则疏，若厚衣温卧，腑脏生热，蒸发腠理，津液泄越，故令头身喜汗也。……齿是骨之所终，而为髓之所养也，小儿有禀气不足者，髓即不能充于齿骨，故齿久不生。……足少阴为肾之经，其血气华于发。若血气不足，则不能润悦于发，故发黄也。”

《小儿药证直诀·龟胸龟背》：“肺热胀满，攻于胸膈，即成龟胸，又乳母多五辛亦成。儿生下客风人脊，逐于骨髓，即成龟背。”

《医宗金鉴·幼科杂病心法要诀》：“儿五迟之证，多因父母气血虚弱，先天有亏，致儿生下筋骨软弱，行步艰难，齿不速长，坐不能稳，要皆肾气不足之故。”

[现代研究]

胡淑德，阎田玉，凌晓明。佝偻病患儿中西药治疗对血清25—（OH）03水平的对照观察．中医杂志193；34（5）：295

对佝偻病患儿中西药治疗前后血清25—（0H）D3水平进行对照观察，中药以益儿Ⅲ号（黄芪12g，党参9S，黄精10g，公丁香0．5g）治疗，西药采用口服钙剂及肌注维生素D3治疗。结果：中药组19例中，治疗1个月痊愈8例，2个月治愈7例，3个月治愈4例；西药组19例中，治疗1个月痊愈10例，2个月治愈6例，3个月治愈3例，两组临床疗效基本一致。两组治疗前25—（OH）D）均降低，治疗后25—（佃）D）均明显升高（P<0．01），但西药组升高幅度明显高于中药组。

张国恩，赵之璋，许庆友，等．中医药治疗小儿佝偻病临床研究．河北中医1993；15（1）：21用健骨冲剂（黄芪、茯苓、枸杞子、丁香、牡蛎、鸡内金等）治疗60例，2个疗程（8周）后，治愈28例，好转30例，无效2例。认为中药治疗本病既要健脾益气，振奋肾气，恢复调整机体的自身功能，又应将药物中所含的钙及其他微量元素补充于人体，增强体质。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第三节 五迟、五软
  • 当前页：第四节 维生素D缺乏性佝偻病
  • 下一页：[附录] 小儿推拿疗法
<<< 返回本书目录
  1. 维生素D缺乏性佝偻病【疾病大全】
  2. 维生素D依赖性佝偻病【疾病大全】
  3. 维生素D缺乏性佝偻病《中医儿科学》
  4. 维生素D中毒《家庭医学百科-医疗康复篇》
  5. 维生素D缺乏性佝偻病《家庭医学百科-医疗康复篇》
  6. 维生素D中毒【疾病症状】
  7. 维生素D缺乏神经病【疾病大全】
  8. 维生素D中毒症【疾病大全】
  9. 维生素D缺乏病【疾病大全】
  10. 维生素E缺乏【疾病症状】
  11. 维生素D缺乏病《临床营养学》
  12. 维生素E缺乏病【疾病大全】
  13. 维生素D缺乏（Vitamin　D　deficiency　disease）《儿科学》
  14. 维生素E缺乏神经病【疾病大全】
  15. 维生素D缺乏【疾病症状】
  16. 维生素E缺乏症《家庭医学百科-医疗康复篇》
  17. 维生素C有益于免疫《免疫与健康》
  18. 维生素K缺乏【疾病症状】
  19. 维生素C缺乏病【疾病大全】
  20. 维生素K缺乏病【疾病大全】
  21. 维生素C缺乏病《临床营养学》
  22. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  23. 维生素C缺乏【疾病症状】
  24. 维生素K缺乏症《家庭医学百科-医疗康复篇》
  25. 维生素B族缺乏【疾病症状】
  26. 维生素和矿物质《默克家庭诊疗手册》
  27. 维生素B6依赖综合征【疾病大全】
  28. 维生素缺乏【疾病症状】
  29. 维生素B2缺乏病《临床营养学》
  30. 维氏假瘤蕨【中药大全】
  1. 维生素D缺乏性佝偻病《中医儿科学》
  2. 维生素D缺乏性佝偻病《家庭医学百科-医疗康复篇》
  3. 维生素D缺乏性佝偻病《儿科学》
  4. 维生素D抵抗性佝偻病《默克家庭诊疗手册》
  5. 维生素D缺乏性手足搐搦症《儿科学》
  6. 维生素D的临床应用《临床营养学》
  7. 维生素D中毒《家庭医学百科-医疗康复篇》
  8. 维生素D的毒性和维生素D过多症《临床营养学》
  9. 维生素E《临床营养学》
  10. 维生素D的的正常代谢和调节《儿科学》
  11. 维生素E《生物化学与分子生物学》
  12. 维生素D《预防医学》
  13. 维生素E《预防医学》
  14. 维生素D《生物化学与分子生物学》
  15. 维生素E（生育酚,产妊酚）《医院药学》
  16. 维生素D《医院药学》
  17. 维生素E的作用《动脉粥样硬化》
  18. 维生素D《临床营养学》
  19. 维生素E缺乏症《默克家庭诊疗手册》
  20. 维生素C在临床应用中的价值《临床营养学》
  21. 维生素E缺乏症《家庭医学百科-医疗康复篇》
  22. 维生素C有益于免疫《免疫与健康》
  23. 维生素K《临床营养学》
  24. 维生素C缺乏病《临床营养学》
  25. 维生素K《医院药学》
  26. 维生素C（抗坏血酸，VC）《预防医学》
  27. 维生素K《药理学》
  28. 维生素C（抗坏血酸）《医院药学》
  29. 维生素K《生物化学与分子生物学》
  30. 维生素C《临床营养学》
  31. 维生素K缺乏症《默克家庭诊疗手册》


小儿推拿疗法_《中医儿科学》_中医儿科_【岐黄之术】

[附录] 小儿推拿疗法

[附录] 小儿推拿疗法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿推拿疗法历史悠久，易为患儿接受，用于治疗小儿的某些疾病有良好的疗效。

小儿推拿手法应轻快柔和，有的手法虽与成人推拿相同，但手法动作及操作方法却不一样。治疗穴位有时也和成人不同。

（一）常用手法

1．推法：用拇指面（正、侧两面均可）或食、中指面，在选定的穴位上作直线推动，称直推法；用双手拇指面在同一穴位起向两端分开推，称分推法（图2）。

2．揉法：用指端（食、中、拇指均可）或掌根，在选定的穴位上贴住皮肤，带动皮肉筋脉作旋转回环活动，称揉法（图3）。治疗部位小的用指端揉，大的用掌根揉。

3．捏脊法；用双手的中指、无名指和小指握成半拳状，食指半屈，拇指伸直对准食指前半段，然后顶住患儿皮肤，拇、食指前移，提拿皮肉。自尾椎两旁双手交替向前，推动至大椎两旁，算作捏脊一遍（图4）。此法多用于小儿疳积，故又称“捏积”。

4．推脊法：用食、中指（并拢）面自病儿大椎起循脊柱向下直推至腰椎处，称推脊法（图5）。此法适用于高热。

（二）常用穴位

小儿推拿的常用穴位（图6及表）。

━━━┯━━━━━━━━━┯━━━━━━━━━━┯━━━━━━━━━━━

穴名　│　　位　　置　　　│　　　主　　治　　　│　　　　操　　作

───┼─────────┼──────────┼───────────

脾土穴│拇指罗纹面　　　　│腹泻、呕吐　　　　　│用推法，推200～500次

───┼─────────┼──────────┼───────────

大肠穴│自食指端桡侧边缘至│食积、腹泻　　　　　│用推法，推100～300次

      │虎口，成一直线　　│　　　　　　　　　　│

───┼─────────┼──────────┼───────────

板门穴│大鱼际隆起处　　　│胸闷、呕吐、食积腹满│用推法或揉法，

      │　　　　　　　　　│、食欲不振　　　　　│操作50～200次

───┼─────────┼──────────┼───────────

三关穴│前臂桡侧边缘，自腕│外感怕冷无汗、　　　│用推法，自腕部向上推至

      │横纹直上至肘横纹成│营养不良　　　　　　│肘部，推200～500次

      │一直线　　　　　　│　　　　　　　　　　│

───┼─────────┼──────────┼───────────

六腑穴│前臂尺侧边缘，自腕│发热、多汗。　　　　│用推法，自肘部向下推至

      │横纹直上至肘横纹成│虚证忌用　　　　　　│腕部，推100～500次

      │一直线　　　　　　│　　　　　　　　　　│

───┼─────────┼──────────┼───────────

天河水│前臂掌侧正中，自腕│身热烦躁，外感发热　│用推法，自腕部向上推至

  穴　│横纹中点直至肘横纹│　　　　　　　　　　│肘弯处，推100～500次

      │中点成一直线　　　│　　　　　　　　　　│

───┼─────────┼──────────┼───────────

七节穴│第四腰椎至尾骶成一│腹泻、痢疾、食积腹胀│用推法，自上而下或自下

      │直线　　　　　　　│、肠热便秘　　　　　│而上均可，推200～500次

───┼─────────┼──────────┼───────────

龟尾穴│尾椎骨处　　　　　│腹泻、脱肛、便秘　　│用揉法，揉300～600次

───┼─────────┼──────────┼───────────

丹田穴│脐下2 寸　　　　　│少腹痛、遗尿、脱肛、│用摩法或揉法，

      │　　　　　　　　　│小便赤少　　　　　　│操作3～5分钟

───┼─────────┼──────────┼───────────

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：第四节 维生素D缺乏性佝偻病
  • 当前页：[附录] 小儿推拿疗法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 小儿推拿疗法《中医儿科学》
  2. 小儿腿抽筋【疾病症状】
  3. 小儿吐血《圣济总录》
  4. 小儿脱肛方《外台秘要》
  5. 小儿吐泻【方剂主治】
  6. 小儿脱屑性肺炎【疾病大全】
  7. 小儿吐泻《孙真人海上方》
  8. 小儿外部性脑积水【疾病大全】
  9. 小儿吐乳《圣济总录》
  10. 小儿外源性变应性肺泡炎【疾病大全】
  11. 小儿吐痢方《外台秘要》
  12. 小儿外证《医学见能》
  13. 小儿图形九症《万氏秘传外科心法》
  14. 小儿外证十五候歌《脉诀刊误》
  15. 小儿秃疮方《外台秘要》
  16. 小儿外证一十五候歌《脉诀乳海》
  17. 小儿透析失衡综合征【疾病大全】
  18. 小儿完全性肺静脉异位连接【疾病大全】
  19. 小儿头面疮方《外台秘要》
  20. 小儿晚发性维生素K缺乏病【疾病大全】
  21. 小儿头汗及盗汗方《外台秘要》
  22. 小儿韦格纳肉芽肿【疾病大全】
  23. 小儿头疮方《外台秘要》
  24. 小儿维生素A缺乏病【疾病大全】
  25. 小儿头疮方《外科传薪集》
  26. 小儿维生素B1缺乏病【疾病大全】
  27. 小儿头疮【方剂主治】
  28. 小儿维生素B12选择性吸收障碍综合征【疾病大全】
  29. 小儿头疮【中药主治】
  30. 小儿维生素B2缺乏病【疾病大全】
  1. 小儿推拿疗法《中医儿科学》
  2. 小儿推拿疗法《中医词典》
  3. 小儿吞钉方《回生集》
  4. 小儿推拿《中医词典》
  5. 小儿吞钱秘方《华佗神方》
  6. 小儿吐血秘方《华佗神方》
  7. 小儿脱肛《中医词典》
  8. 小儿吐血《中医词典》
  9. 小儿脱肛《奇效简便良方》
  10. 小儿吐血《圣济总录》
  11. 小儿脱肛《奇效简便良方》
  12. 小儿吐泻《中医词典》
  13. 小儿脱肛方《急救广生集》
  14. 小儿吐泻《孙真人海上方》
  15. 小儿脱肛方六首《外台秘要》
  16. 小儿吐乳《奇效简便良方》
  17. 小儿脱肛秘方《华佗神方》
  18. 小儿吐乳《圣济总录》
  19. 小儿外证《医学见能》
  20. 小儿吐痢秘方《华佗神方》
  21. 小儿外证十五候歌《脉诀刊误》
  22. 小儿吐痢方四首《外台秘要》
  23. 小儿外证一十五候歌《脉诀乳海》
  24. 小儿图形九症《万氏秘传外科心法》
  25. 小儿痿证《中医词典》
  26. 小儿秃疮秘方《华佗神方》
  27. 小儿胃风腹胀泄痢《圣济总录》
  28. 小儿秃疮方七首《外台秘要》
  29. 小儿胃痛秘方《华佗神方》
  30. 小儿头痛《中医词典》
  31. 小儿温疟秘方《华佗神方》


《中医儿科学》

  • 第一章 中医儿科学基础
    • 第一节 中医儿科学发展简史
      • —、中医儿科学的萌芽期（远古-南北朝）
      • 二、中医儿科学的形成期（隋朝-宋朝）
      • 三、中医儿科学的发展期（元朝-中华人民共和国成立前）
      • 四、中医儿科学的新时期（中华人民共和国成立后）
    • 第二节 小儿年龄分期
      • 一、胎儿期
      • 二、新生儿期
      • 三、婴儿期
      • 四、幼儿期
      • 五、学龄前期
      • 六、学龄期
      • 七、青春期
    • 第三节 小儿生长发育
      • 一、体格生长
      • 二、智能发育
      • 三、变蒸学说
    • 第四节 小儿生理特点
      • 一、生机蓬勃，发育迅速
      • 二、脏腑娇嫩，形气未充
  • 第二章 儿童保健
    • 第一节 胎儿期保健
      • 一、饮食调养
      • 二、寒温调摄
      • 三、防感外邪
      • 四、避免外伤
      • 五、劳逸结合
      • 六、调节情志
      • 七、谨慎用药
    • 第二节 初生儿期保健
      • 一、拭口洁眼
      • 二、断脐护脐
      • 三、祛除胎毒
      • 四、洗浴衣着
      • 五、生后开乳
    • 第三节 婴儿期保健
      • 一、喂养方法
      • 二、婴儿护养
      • 三、预防接种
    • 第四节 幼儿期保健
      • 一、饮食调养
      • 二、起居活动
      • 三、疾病预防
    • 第五节 学龄前期保健
      • 一、体格锻炼
      • 二、早期教育
      • 三、疾病预防
    • 第六节 学龄期保健
      • 一、全面发展
      • 二、疾病预防
    • 第七节 青春期保健
      • 一、生理保健
      • 二、心理保健
  • 第三章 儿科临证概要
    • 第一节 儿科病因特点
      • 一、先天因素
      • 二、外感因素
      • 三、食伤因素
      • 四、情志因素
      • 五、外伤因素
      • 六、医源因素
    • 第二节 儿科病理特点
      • 一、发病容易，传变迅速
      • 二、脏气清灵，易趋康复
    • 第三节 儿科诊法概要
      • 一、儿科四诊应用
        • （一）望诊
        • （二）闻诊
        • （三）问诊
        • （四）切诊
      • 二、常用辨证方法
        • （一）八纲辨证
        • （二）脏腑辨证
        • （三）卫气营血辨证
    • 第四节 儿科治法概要
      • 一、治法特点
      • 二、内治治法
      • 三、药物外治
      • 四、其他治法
  • 第四章 初生儿病证
    • 第一节 胎怯
    • 第二节 胎黄
    • 第三节 硬肿症
    • 第四节 脐部疾患（脐湿、脐疮、脐血、脐突）
  • 第五章 时令疾病
    • 第一节 麻疹 [附]奶麻
    • 第二节 风痧
    • 第三节 丹痧
    • 第四节 水痘
    • 第五节 痄腮
    • 第六节 顿咳
    • 第七节 小儿暑温
    • 第八节 夏季热
  • 第六章 肺脏病证
    • 第一节 感冒
    • 第二节 咳嗽
    • 第三节 肺炎喘嗽
    • 第四节 哮喘
  • 第七章 脾胃病证
    • 第一节 鹅口疮
    • 第二节 口疮
    • 第三节 泄泻
    • 第四节 厌食
    • 第五节 食积
    • 第六节 疳证
  • 第八章 心肝病证
    • 第一节 夜啼
    • 第二节 汗证
    • 第三节 紫癜
    • 第四节 缺铁性贫血
    • 第五节 病毒性心肌炎
    • 第六节 儿童多动综合征
    • 第七节 惊风
    • 第八节 癫痫
  • 第九章 肾脏病证
    • 第一节 小儿水肿
    • 第二节 遗尿
    • 第三节 五迟、五软
    • 第四节 维生素D缺乏性佝偻病
  • [附录] 小儿推拿疗法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行