叙_《针灸神书》_中医针灸_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《针灸神书》
叙
在线购买《针灸神书》正版书籍

叙

  • 上一页
  • 目录
  • 相关
  • 下一页

针灸之法，捷于用药，夫人而知之矣。于医乎，《针灸大全》、《针灸大成》遍行于世，而搓、循逆顺之法，所谓刮、战、摇、按、摄、弹、搓、搜者，无不明白分晓，令医者一目了然，先明乎此，然后习气上升阳、气下升阴，热中取凉、凉中取热，温多取冷、冷多取温，及左补右泻，穴道远近，呼吸度数、浅深分寸，可次第而降矣。吾愿世之医病者取此书而立复之。按针中浮沉迟数之法，斟酌左病取右、右病取左、病上取下、病下取上之妙而消息之，庶不失活人之志云尔，是所望于世之行针者。是为序。

时维 道光丙申桃月下浣吉旦

古 吉詹景炎氏八十二岁灯下书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：叙
  • 下一页：宋徽宗皇帝崇宁五年琼瑶真人一书手法序一
<<< 返回本书目录
  1. 叙《中西汇通医经精义》
  2. 叙《千金》论《三因极一病证方论》
  3. 叙《针灸神书》
  4. 叙痹论《三因极一病证方论》
  5. 叙《鬻婴提要说》
  6. 叙菜等二十二件《外台秘要》
  7. 叙《幼科指南》
  8. 叙初有小儿方《幼幼新书》
  9. 叙《医旨绪余》
  10. 叙二《厘正按摩要术》
  11. 叙《医学集成》
  12. 叙二《女科秘要》
  13. 叙《眼科阐微》
  14. 叙二《一得集》
  15. 叙《心医集》
  16. 叙厥论《三因极一病证方论》
  17. 叙《望诊遵经》
  18. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  19. 叙《万氏秘传外科心法》
  20. 叙论《伤寒总病论》
  21. 叙《汤头歌诀》
  22. 叙论《伤寒总病论》
  23. 叙《松峰说疫》
  24. 叙论(亦作痉)《三因极一病证方论》
  25. 叙《伤寒补例》
  26. 叙论五问《仲景伤寒补亡论》
  27. 叙《女科指掌》
  28. 叙论痈疽发背第一《仙传外科集验方》
  29. 叙《麻疹阐注》
  30. 叙三《厘正按摩要术》
  1. 叙《针灸神书》
  2. 叙《中西汇通医经精义》
  3. 叙《汤头歌诀》
  4. 叙《立斋外科发挥》
  5. 叙《眼科阐微》
  6. 叙《医旨绪余》
  7. 叙《女科指掌》
  8. 叙《望诊遵经》
  9. 叙《本草问答》
  10. 叙《松峰说疫》
  11. 叙《心医集》
  12. 叙《麻疹阐注》
  13. 叙《万氏秘传外科心法》
  14. 叙《伤寒补例》
  15. 叙《幼科指南》
  16. 叙《仿寓意草》
  17. 叙《邯郸遗稿》
  18. 叙《金匮悬解》
  19. 叙《经穴汇解》
  20. 叙《医学集成》
  21. 叙《喉科指掌》
  22. 序意《素灵微蕴》
  23. 叙《鬻婴提要说》
  24. 序一：李序《时病论歌括新编》
  25. 叙《千金》论《三因极一病证方论》
  26. 序一：李序《时病论歌括新编》
  27. 叙痹论《三因极一病证方论》
  28. 序一《脉诀刊误》
  29. 叙菜等二十二件《外台秘要》
  30. 序一《医经国小》
  31. 叙绸缪《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


宋徽宗皇帝崇宁五年琼瑶真人一书手法序_《针灸神书》_中医针灸_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医针灸 > 《针灸神书》
宋徽宗皇帝崇宁五年琼瑶真人一书手法序一
在线购买《针灸神书》正版书籍

宋徽宗皇帝崇宁五年琼瑶真人一书手法序一

  • 上一页
  • 目录
  • 相关
  • 下一页

论医人针灸，不识何经受病，妄行取穴，又不知伐上升阳之法，又不知气下升阴之法，令患人病疾，楚楚之苦不得愈者，何也？

答曰∶一则，不中穴，不知气行。二则，不知左补右泻，更不知其分寸。三则，不知气下升吐、下三法。六则，又不知腹部盘盘针法，专行补泻，令人气血不散。七则，不知移疼注痛，又不知热中取凉、凉中取热，温多取冷、冷多取温，又不知左瘫而取右，右瘫而取左，又不知上部有病而下部取，下部有病而上部取也。八则，不明针中浮沉迟数紧涩，不知病者何生，又不知补生泻成之息数，左补右泻，何能治之。先须审其八般手法治之，明其刺禁，辨经络穴道远近、各人呼吸度数、浅深分寸，用之无不愈矣。不可补泻而取出针，又不可一律而推之，务在调匀。家明其真师口诀，手法秘要亲传，不得错矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙
  • 当前页：宋徽宗皇帝崇宁五年琼瑶真人一书手法序一
  • 下一页：琼瑶真人用升阳升阴气上气下之手法讲论歌二
<<< 返回本书目录
  1. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  2. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  3. 宋徽宗崇宁皇帝论《针灸神书》
  4. 宋元时期《中医养生学》
  5. 宋本草旧目录《本草纲目》完整版
  6. 送胞汤【方剂大全】
  7. 宋《古今医统大全》
  8. 送戴原礼还浦阳序《脉确》
  9. 耸肩喘息【疾病症状】
  10. 送蛋药酒方（男人服）《毓麟验方》
  11. 菘子【中药大全】
  12. 送子丹【方剂大全】
  13. 菘菜子【中药大全】
  14. 搜风大九宝饮【方剂大全】
  15. 菘菜【中药大全】
  16. 搜风化痰丸【方剂大全】
  17. 菘（音嵩）《证类本草》
  18. 搜风解毒汤【方剂大全】
  19. 菘《本草纲目》图文版
  20. 搜风流气饮【方剂大全】
  21. 菘《本草纲目》完整版
  22. 搜风润肠丸【方剂大全】
  23. 松子粥《保健药膳》
  24. 搜风散【方剂大全】
  25. 松子仁鸡《保健药膳》
  26. 搜风顺气《汤头歌诀》
  27. 松子仁【中药大全】
  28. 搜风顺气丸【方剂大全】
  29. 松子风《喉科秘诀》
  30. 搜风汤《医学衷中参西录》
  1. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  2. 宋徽宗崇宁皇帝论《针灸神书》
  3. 宋九科《中医名词词典》
  4. 宋代药物学发展的成就与特点《中国医学通史》
  5. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  6. 宋《古今医统大全》
  7. 宋元时期《中医养生学》
  8. 菘萝《新修本草》
  9. 送戴原礼还浦阳序《脉确》
  10. 菘菜〈温〉《食疗本草》
  11. 送蛋药酒方（男人服）《毓麟验方》
  12. 菘菜《医学入门》
  13. 送服（送下）《中医名词词典》
  14. 菘菜《饮食须知》
  15. 搜风顺气《汤头歌诀》
  16. 菘菜《本草衍义》
  17. 搜风顺气丸《仁术便览》
  18. 菘（音嵩）《证类本草》
  19. 搜风顺气丸《仁术便览》
  20. 菘《名医别录》
  21. 搜风顺气丸《奇方类编》
  22. 菘《新修本草》
  23. 搜风顺气丸《医方论》
  24. 菘《千金翼方》
  25. 搜风汤《医学衷中参西录》
  26. 松子粥（《士材三书》）《中医饮食营养学》
  27. 搜风丸《儒门事亲》
  28. 松子粥《保健药膳》
  29. 搜风逐寒《中医名词词典》
  30. 松子油《饮膳正要》
  31. 搜脓《证治准绳·疡医》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


琼瑶真人用升阳升阴气上气下之手法讲论歌_《针灸神书》_中医针灸_【岐黄之术】

【中医大学】 > 中医针灸 > 《针灸神书》
琼瑶真人用升阳升阴气上气下之手法讲论歌二
在线购买《针灸神书》正版书籍

琼瑶真人用升阳升阴气上气下之手法讲论歌二

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳膀胱及小肠，升阳气上三经当。胃经阳明二证取，气下热甚按前行。少阳胆与三焦证，气上气下分阴阳。太阴脾胃实调气，多取升阳效非常。少阴心肾搓摩法，更须取下要升阳。

厥阴升阳为上用，四逆搓搓要热强。若是老师行此法，免使患者受其殃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宋徽宗皇帝崇宁五年琼瑶真人一书手法序一
  • 当前页：琼瑶真人用升阳升阴气上气下之手法讲论歌二
  • 下一页：琼瑶标本运气歌三
<<< 返回本书目录
  1. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  2. 琼瑶真人治病手法歌《针灸神书》
  3. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  4. 琼瑶真人治病手法歌《针灸神书》
  5. 琼瑶真人三百六十号总括《针灸神书》
  6. 琼液膏【方剂大全】
  7. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  8. 琼液散【方剂大全】
  9. 琼瑶真人汗吐下三法《针灸神书》
  10. 琼玉膏《保健药膳》
  11. 琼瑶真人避瘟毒传染法《针灸神书》
  12. 琼玉膏《洪氏集验方》
  13. 琼瑶神针书定生死之法千金不传《针灸神书》
  14. 琼玉膏【方剂大全】
  15. 琼瑶男女针法答问《针灸神书》
  16. 琼越线蕨【中药大全】
  17. 琼瑶讲论五脏答问《针灸神书》
  18. 琼枝【中药大全】
  19. 琼瑶标本运气歌《针灸神书》
  20. 琼脂膏【方剂大全】
  21. 琼瑶辨十二经水火分治法《针灸神书》
  22. 琼珠膏【方剂大全】
  23. 琼兄内伤饮食外感风邪《孙文垣医案》
  24. 琼珠散【方剂大全】
  25. 琼酥膏【方剂大全】
  26. 丘脑出血【疾病症状】
  27. 琼花膏【方剂大全】
  28. 丘脑下部损害【疾病症状】
  29. 穹术除眩汤【方剂大全】
  30. 丘脑下部损伤【疾病大全】
  1. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  2. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  3. 琼玉膏《保健药膳》
  4. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  5. 琼玉膏《时病论歌括新编》
  6. 琼瑶真人三百六十号总括《针灸神书》
  7. 琼玉膏《洪氏集验方》
  8. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  9. 琼玉膏《医宗金鉴》
  10. 琼瑶真人避瘟毒传染法《针灸神书》
  11. 琼玉膏《冯氏锦囊秘录》
  12. 琼瑶真人《中医词典》
  13. 琼玉膏《目经大成》
  14. 琼瑶神针书定生死之法千金不传《针灸神书》
  15. 琼玉膏《医方考》
  16. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  17. 琼玉膏《医方论》
  18. 琼瑶七星针二百七十四法《针灸神书》
  19. 琼玉膏《时方歌括》
  20. 琼瑶后传手法二百二十九法《针灸神书》
  21. 琼玉青《删补名医方论》
  22. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  23. 琼脂聚糖小珠《医院药学》
  24. 琼瑶标本运气歌《针灸神书》
  25. 丘xx《中医词典》
  26. 琼瑶辨证二百七十五法《针灸神书》
  27. 丘处机《中医词典》
  28. 琼瑶辨十二经水火分治法《针灸神书》
  29. 丘古则《中医词典》
  30. 琼兄内伤饮食外感风邪《孙文垣医案》
  31. 丘珏《中医词典》


琼瑶标本运气歌_《针灸神书》_中医针灸_【岐黄之术】

琼瑶标本运气歌三

琼瑶标本运气歌三

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳从本为相火，太阴从本湿上坐，厥阴从中火是家，阳明从中湿是我，太阳少阴标本从，阴阳二气相包裹。风从火断汗之宜，燥与湿兼下之可，万病能将火湿分，彻开轩岐无缝钻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼瑶真人用升阳升阴气上气下之手法讲论歌二
  • 当前页：琼瑶标本运气歌三
  • 下一页：琼瑶辨十二经水火分治法四
<<< 返回本书目录
  1. 琼瑶标本运气歌《针灸神书》
  2. 琼瑶讲论五脏答问《针灸神书》
  3. 琼瑶辨十二经水火分治法《针灸神书》
  4. 琼瑶男女针法答问《针灸神书》
  5. 琼兄内伤饮食外感风邪《孙文垣医案》
  6. 琼瑶神针书定生死之法千金不传《针灸神书》
  7. 琼酥膏【方剂大全】
  8. 琼瑶真人避瘟毒传染法《针灸神书》
  9. 琼花膏【方剂大全】
  10. 琼瑶真人汗吐下三法《针灸神书》
  11. 穹术除眩汤【方剂大全】
  12. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  13. 箐跌打【中药大全】
  14. 琼瑶真人三百六十号总括《针灸神书》
  15. 庆云散【方剂大全】
  16. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  17. 庆敬斋方伯耳鸣《程杏轩医案》
  18. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  19. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  20. 琼瑶真人治病手法歌《针灸神书》
  21. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  22. 琼瑶真人治病手法歌《针灸神书》
  23. 苘实【中药大全】
  24. 琼液膏【方剂大全】
  25. 苘麻子【中药大全】
  26. 琼液散【方剂大全】
  27. 苘麻根【中药大全】
  28. 琼玉膏《保健药膳》
  29. 苘麻【中药大全】
  30. 琼玉膏《洪氏集验方》
  1. 琼瑶标本运气歌《针灸神书》
  2. 琼瑶辨证二百七十五法《针灸神书》
  3. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  4. 琼瑶辨十二经水火分治法《针灸神书》
  5. 琼瑶后传手法二百二十九法《针灸神书》
  6. 琼兄内伤饮食外感风邪《孙文垣医案》
  7. 琼瑶七星针二百七十四法《针灸神书》
  8. 琼田草《证类本草》
  9. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  10. 琼酥散秘方（华佗琼酥散）《华佗神方》
  11. 琼瑶神针书定生死之法千金不传《针灸神书》
  12. 琼布孜孜《中医词典》
  13. 琼瑶真人《中医词典》
  14. 穷骨《中医词典》
  15. 琼瑶真人避瘟毒传染法《针灸神书》
  16. 庆云散《备急千金要方》
  17. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  18. 庆敬斋方伯耳鸣《程杏轩医案》
  19. 琼瑶真人三百六十号总括《针灸神书》
  20. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  21. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  22. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  23. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  24. 庆《名医别录》
  25. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  26. 庆《证类本草》
  27. 琼玉膏《保健药膳》
  28. 庆《新修本草》
  29. 琼玉膏《时病论歌括新编》
  30. 庆《千金翼方》
  31. 琼玉膏《洪氏集验方》


琼瑶辨十二经水火分治法_《针灸神书》_中医针灸_【岐黄之术】

琼瑶辨十二经水火分治法四

琼瑶辨十二经水火分治法四

  • 上一页
  • 目录
  • 相关
  • 下一页

胆与三焦寻火治，肝与包络都无异，脾肺常将湿处求，胃与大肠同湿治，恶寒表热小肠湿，恶热表寒心肾炽。十二经中最端的，四经属火四经湿，四经有热有寒时，攻里解表细消息。

湿同寒兮火同热，寒热到头无两说。六经分来分热寒，寒热中停真浪舌。休治风时休治燥，治得火时风燥了。当解表时休攻里，当攻里时莫解表。表里如或两可攻，后先内外分多少。

敢谢轩岐万世恩，争奈酰鸡笑天小。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼瑶标本运气歌三
  • 当前页：琼瑶辨十二经水火分治法四
  • 下一页：宋徽宗崇宁皇帝论五
<<< 返回本书目录
  1. 琼瑶辨十二经水火分治法《针灸神书》
  2. 琼瑶标本运气歌《针灸神书》
  3. 琼兄内伤饮食外感风邪《孙文垣医案》
  4. 琼瑶讲论五脏答问《针灸神书》
  5. 琼酥膏【方剂大全】
  6. 琼瑶男女针法答问《针灸神书》
  7. 琼花膏【方剂大全】
  8. 琼瑶神针书定生死之法千金不传《针灸神书》
  9. 穹术除眩汤【方剂大全】
  10. 琼瑶真人避瘟毒传染法《针灸神书》
  11. 箐跌打【中药大全】
  12. 琼瑶真人汗吐下三法《针灸神书》
  13. 庆云散【方剂大全】
  14. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  15. 庆敬斋方伯耳鸣《程杏轩医案》
  16. 琼瑶真人三百六十号总括《针灸神书》
  17. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  18. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  19. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  20. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  21. 苘实【中药大全】
  22. 琼瑶真人治病手法歌《针灸神书》
  23. 苘麻子【中药大全】
  24. 琼瑶真人治病手法歌《针灸神书》
  25. 苘麻根【中药大全】
  26. 琼液膏【方剂大全】
  27. 苘麻【中药大全】
  28. 琼液散【方剂大全】
  29. 苘麻《本草纲目》图文版
  30. 琼玉膏《保健药膳》
  1. 琼瑶辨十二经水火分治法《针灸神书》
  2. 琼兄内伤饮食外感风邪《孙文垣医案》
  3. 琼瑶辨证二百七十五法《针灸神书》
  4. 琼田草《证类本草》
  5. 琼瑶标本运气歌《针灸神书》
  6. 琼酥散秘方（华佗琼酥散）《华佗神方》
  7. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  8. 琼布孜孜《中医词典》
  9. 琼瑶后传手法二百二十九法《针灸神书》
  10. 穷骨《中医词典》
  11. 琼瑶七星针二百七十四法《针灸神书》
  12. 庆云散《备急千金要方》
  13. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  14. 庆敬斋方伯耳鸣《程杏轩医案》
  15. 琼瑶神针书定生死之法千金不传《针灸神书》
  16. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  17. 琼瑶真人《中医词典》
  18. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  19. 琼瑶真人避瘟毒传染法《针灸神书》
  20. 庆《名医别录》
  21. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  22. 庆《证类本草》
  23. 琼瑶真人三百六十号总括《针灸神书》
  24. 庆《新修本草》
  25. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  26. 庆《千金翼方》
  27. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  28. 苘麻《本草纲目》
  29. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  30. 黥刺雕青《急救广生集》
  31. 琼玉膏《保健药膳》


宋徽宗崇宁皇帝论_《针灸神书》_中医针灸_【岐黄之术】

宋徽宗崇宁皇帝论五

宋徽宗崇宁皇帝论五

  • 上一页
  • 目录
  • 相关
  • 下一页

朕自今日早朝，会集文武公卿。宣问大臣∶“自从寡人即位以来，闻得在京人死大半，莫不是寡人无德，致得万民有愆。”班中有一大臣，出班奏曰∶“陛下，为今时人死因，今时之医医人多死。”皇帝龙颜不悦，又云∶“寡人曾闻先皇帝太宗立医人为长，命斯为贵，而今时之医医人多死。”故大臣端简，再奏∶“陛下为甚。今时之医，学不从师，针不按穴，药不根据方，虚而不补，实而不泻。针能主表，药能主里，针药并行；方可为医，倚功全济。凡医人一要识字，二要晓阴阳，三通运气，谓之明医。医不识字，不晓阴阳，不通阴阳，谓之盲医。药不别认新陈，亦不知反。误治男子如治妇人，治妇人如治小儿。医不三世，不服其药。更兼世人有药，预先不肯求医，及致病根源深，方才出手求医；倘又不遇良医，病家不舍资财，医家坚执古方，或云出于远方而难求索，人命已失，永无再生之理。所谓差之毫厘，谬以千里，不诚然。”奏奉圣旨，天下寻访明医，钦选擢官前查。钦奉太祖高皇帝。

圣旨∶差令御史申贵，前往虎口龙潭洞，访见《琼瑶真人神书》三卷。令侍郎张忠学习，神书三卷千金不传。

圣旨∶若有军民曾习琼瑶真人气上、气下、盘盘针法者，许令太医院，免其本家差役二丁，免习《铜人》。

圣旨∶差令丞相同太医院官，考注三百六十余穴。又差尚书况青，同考气上、气下手指之法。

圣旨∶又令都御史杨林给事中，同考神针手法。不许循私，务在精选。

圣旨∶差令主事刘斌，同考汗、吐、下三法。既明，以凭擢用。

圣旨∶差令丞相胡智兼太医院，考腹盘盘、搓、循逆顺法。

圣旨∶差令太医院官刘 ，同考刮、战、提、按协议四法，精通。

圣旨∶差令太医院官黄□、侍郎张忠，同考摄、弹、搓、搜合宜四法。

华盖殿门外左都御史刘子和钦奉圣旨，即说于太师刘大本，遵守琼瑶心传口授秘法神言，不得循私妄传于世，以备擢用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼瑶辨十二经水火分治法四
  • 当前页：宋徽宗崇宁皇帝论五
  • 下一页：论手足阴阳流注篇六
<<< 返回本书目录
  1. 宋徽宗崇宁皇帝论《针灸神书》
  2. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  3. 宋本草旧目录《本草纲目》完整版
  4. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  5. 宋《古今医统大全》
  6. 宋元时期《中医养生学》
  7. 耸肩喘息【疾病症状】
  8. 送胞汤【方剂大全】
  9. 菘子【中药大全】
  10. 送戴原礼还浦阳序《脉确》
  11. 菘菜子【中药大全】
  12. 送蛋药酒方（男人服）《毓麟验方》
  13. 菘菜【中药大全】
  14. 送子丹【方剂大全】
  15. 菘（音嵩）《证类本草》
  16. 搜风大九宝饮【方剂大全】
  17. 菘《本草纲目》图文版
  18. 搜风化痰丸【方剂大全】
  19. 菘《本草纲目》完整版
  20. 搜风解毒汤【方剂大全】
  21. 松子粥《保健药膳》
  22. 搜风流气饮【方剂大全】
  23. 松子仁鸡《保健药膳》
  24. 搜风润肠丸【方剂大全】
  25. 松子仁【中药大全】
  26. 搜风散【方剂大全】
  27. 松子风《喉科秘诀》
  28. 搜风顺气《汤头歌诀》
  29. 松子豆腐《保健药膳》
  30. 搜风顺气丸【方剂大全】
  1. 宋徽宗崇宁皇帝论《针灸神书》
  2. 宋代药物学发展的成就与特点《中国医学通史》
  3. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  4. 宋《古今医统大全》
  5. 宋九科《中医名词词典》
  6. 菘萝《新修本草》
  7. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  8. 菘菜〈温〉《食疗本草》
  9. 宋元时期《中医养生学》
  10. 菘菜《医学入门》
  11. 送戴原礼还浦阳序《脉确》
  12. 菘菜《饮食须知》
  13. 送蛋药酒方（男人服）《毓麟验方》
  14. 菘菜《本草衍义》
  15. 送服（送下）《中医名词词典》
  16. 菘（音嵩）《证类本草》
  17. 搜风顺气《汤头歌诀》
  18. 菘《名医别录》
  19. 搜风顺气丸《仁术便览》
  20. 菘《新修本草》
  21. 搜风顺气丸《仁术便览》
  22. 菘《千金翼方》
  23. 搜风顺气丸《奇方类编》
  24. 松子粥（《士材三书》）《中医饮食营养学》
  25. 搜风顺气丸《医方论》
  26. 松子粥《保健药膳》
  27. 搜风汤《医学衷中参西录》
  28. 松子油《饮膳正要》
  29. 搜风丸《儒门事亲》
  30. 松子仁鸡《保健药膳》
  31. 搜风逐寒《中医名词词典》


论手足阴阳流注篇_《针灸神书》_中医针灸_【岐黄之术】

论手足阴阳流注篇六

论手足阴阳流注篇六

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人两手两足，各有三阴脉、三阳脉，以合为十二经也。三阴为太阴、少阴、厥阴，三阳为太阳、阳明、少阳也。人两手足各有三阴三阳脉，相合为十二经也。谓之经者，以气血流行经常不息而言；谓之脉者，以血理分衮行体而言也。

手之三阴，从脏走至手；手之三阳，从手走至头。足之三阳，从头下走至足；足之三阴，从足上走至腹。

手三阴从脏走至手。谓手太阴起中焦，至出大指之端；手少阴起心中，至出小指之端；手厥阴起胸中，至出中指之端。

三阳从手走至头。谓手阳明起大指次指之端，至上挟鼻孔；手太阳起小指之端，至目内；手少阳起小指次指之端，至目锐 。

足三阴从足走入腹。谓足太阴起大指之端，至属脾络胃；足少阴起足心，至属肾络膀胱；足厥阴起大指聚毛，至属肝络胆。足三阴虽曰从足入腹，然太阴乃复上膈挟咽，散舌本下；少阴乃复从肾上挟舌本；厥阴乃复上出额，与督脉会于巅。

盖手太阴从肺系横出腋下，手少阴从心系上肺出腋下，手厥阴循胁上抵腋下。此秦越人所谓诸阴脉皆至颈胸而还者也，而厥阴则又上出于巅。盖厥阴，阴之尽也。所以然者，示阴无可尽之理，亦从《易》之硕果不食，示阳无可尽之理义也。然《易》之阴阳以气言，人身之阴阳以脏象言。言气则无形，而脏象有质，气阳而质阴也。然则无形者贵乎阳，有质者贵乎阴欤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宋徽宗崇宁皇帝论五
  • 当前页：论手足阴阳流注篇六
  • 下一页：络脉传注周流不息七
<<< 返回本书目录
  1. 论手足阴阳流注篇《针灸神书》
  2. 论手足自汗《阴证略例》
  3. 论手足经《古今医统大全》
  4. 论瘦人疮疡《疡医大全》
  5. 论收口法《疡医大全》
  6. 论鼠疫之原因及治法《医学衷中参西录》
  7. 论室女经闭成劳因思虑伤心《济阴纲目》
  8. 论述迎随与调气《中医刺灸》
  9. 论室女带下《济阴纲目》
  10. 论衰老《古今医统大全》
  11. 论士大夫喜服种子壮阳热药之误《寓意草》
  12. 论衰老《广嗣要语》
  13. 论史副使病证《此事难知》
  14. 论水臌气臌治法《医学衷中参西录》
  15. 论蚀脓《外科理例》
  16. 论水肿《外科理例》
  17. 论食《温疫论》
  18. 论水肿鼓胀《医学心悟》
  19. 论食《济阴纲目》
  20. 论水肿脉证生死候《中藏经》
  21. 论时医（三十，共三十一条）《景岳全书》
  22. 论司天《冯氏锦囊秘录》
  23. 论时邪《知医必辨》
  24. 论死肉当去《疡医大全》
  25. 论时日气血循行略《疡医大全》
  26. 论四时气候《古今医统大全》
  27. 论时日气血循行略《冯氏锦囊秘录》
  28. 论四时运气《疫疹一得》
  29. 论时毒《外科枢要》
  30. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  1. 论手足阴阳流注篇《针灸神书》
  2. 论手足经《古今医统大全》
  3. 论手足自汗《阴证略例》
  4. 论收口法《疡医大全》
  5. 论瘦人疮疡《疡医大全》
  6. 论室女经闭成劳因思虑伤心《济阴纲目》
  7. 论鼠疫之原因及治法《医学衷中参西录》
  8. 论室女带下《济阴纲目》
  9. 论述迎随与调气《中医刺灸》
  10. 论士大夫喜服种子壮阳热药之误《寓意草》
  11. 论衰老《广嗣要语》
  12. 论史副使病证《此事难知》
  13. 论衰老《古今医统大全》
  14. 论蚀脓《外科理例》
  15. 论水法《华佗神方》
  16. 论食《温疫论》
  17. 论水臌气臌治法《医学衷中参西录》
  18. 论食《济阴纲目》
  19. 论水肿《外科理例》
  20. 论时医（三十，共三十一条）《景岳全书》
  21. 论水肿鼓胀《医学心悟》
  22. 论时邪《知医必辨》
  23. 论水肿脉证生死候《中藏经》
  24. 论时日气血循行略《疡医大全》
  25. 论水肿生死脉证《华佗神方》
  26. 论时日气血循行略《冯氏锦囊秘录》
  27. 论司天《冯氏锦囊秘录》
  28. 论时行传染二症《评琴书屋医略》
  29. 论死肉当去《疡医大全》
  30. 论时毒《外科精义》
  31. 论四时气候《古今医统大全》


络脉传注周流不息_《针灸神书》_中医针灸_【岐黄之术】

络脉传注周流不息七

络脉传注周流不息七

  • 上一页
  • 目录
  • 相关
  • 下一页

络脉，本经之旁支，而别出以联系于十二经者也。本经之脉由络脉而交他脉，他脉之交亦由明之支者，从缺盆上挟口鼻，而交于足阳明。足阳明之支者，别跗上，出大指之端，而交于足太阴。足太阴之支，从胃别上膈注心中，而交于手少阴。手少阴则直自本经少冲穴，而交于手太阳，不假支持，盖君者出令者也。手太阳之支者，别颊上，至目内 而交于足太阳。

足太阳之支者，从膊内左右，别下合 中，下至小指外侧端，而交于足少阴。足少阴之支者，从肺出注胸中，而交于手厥阴。手厥阴之支者，从掌中循小指次指，出其端，而交于足少阳。足少阳之支者，从跗上，入大指爪甲聚毛，出而交于足厥阴。足厥阴之支者，从肝别贯膈，上注肺，而交于手太阴也。

故经脉者，行血气、通阴阳以荣于身也。通结上文以起下之义∶经脉之流行不息，所以营运血气、流通阴阳，以荣养于身者也。不言脉络者，举经以赅之。其始从中焦，注手太阴、阳明，阳明注足阳明、太阴，太阴注手少阴、太阳，太阳注足太阳、少阴，少阴注手心主、少阳，少阳注足少阳、厥阴，厥阴复还注太阴。始于中焦注手太阴，终于注足厥阴，是经脉之行一周身也。

其气常以平旦为纪，以漏水下百刻，昼夜流行，与天同度，终而复始者也。气，荣气，统纪承上文经脉之行。其始则自起中焦，其气别常以平旦为纪也，荣常以平旦之寅时为纪，由中焦而始注手太阴，以次流行也。不言血者，气行则血可知也。漏水下百刻，昼夜流行，与天同度者，言昼夜漏下百刻之内，人身之经脉流行无有穷止，与天同一营运也。盖天以三百六十五度四分度之一，为一周天而终一昼夜；人之荣卫则以五十度，周为一身。气行一万三千五百息，脉行八百一十丈而终一昼夜，适当明日之寅时，而复会于手太阴。是与天同度数，周而复始也。或云昼漏有长短，其荣气盈缩何如?然，漏刻虽有长短之殊，而五十度周身者均至其中，不因漏刻而盈缩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论手足阴阳流注篇六
  • 当前页：络脉传注周流不息七
  • 下一页：琼瑶真人避瘟毒传染法九
<<< 返回本书目录
  1. 络脉传注周流不息《针灸神书》
  2. 络脉望法提纲《望诊遵经》
  3. 洛博芽生菌病【疾病大全】
  4. 络脉主病提纲《望诊遵经》
  5. 瘰证治《幼幼集成》
  6. 络石《本草纲目》完整版
  7. 瘰证治《三因极一病证方论》
  8. 络石《本草图经》
  9. 瘰有脓《圣济总录》
  10. 络石《雷公炮炙论》
  11. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  12. 络石《证类本草》
  13. 瘰统论《圣济总录》
  14. 络石《本草纲目》图文版
  15. 瘰取穴灸法《外科启玄》
  16. 络石果【中药大全】
  17. 瘰门主论《疡医大全》
  18. 络石煎丸【方剂大全】
  19. 瘰门（附汤火 金疮）《丹台玉案》
  20. 络石散【方剂大全】
  21. 瘰门《辨证录》
  22. 络石射干汤【方剂大全】
  23. 瘰马刀证《明医指掌》
  24. 络石汤【方剂大全】
  25. 瘰论《外科正宗》
  26. 络石藤【中药大全】
  27. 瘰论《外科集验方》
  28. 络说《普济方·针灸》
  29. 瘰论《青囊秘诀》
  30. 络说《针经指南》
  1. 络脉传注周流不息《针灸神书》
  2. 络脉（络）《中医名词词典》
  3. 络脉论（附律一条）《医门法律》
  4. 络脉《中医基础理论》
  5. 络脉望法提纲《望诊遵经》
  6. 络脉《中医词典》
  7. 络脉系统《中医基础理论》
  8. 络加茶《茶饮保健》
  9. 络脉先兆的理论基础《中医疾病预测》
  10. 络刺《中医词典》
  11. 络脉主病提纲《望诊遵经》
  12. 络刺《中医名词词典》
  13. 络气《中医词典》
  14. 蠃《本经逢原》
  15. 络郄《中医词典》
  16. 瘰症《喉舌备要秘旨》
  17. 络却《中医词典》
  18. 瘰证治《幼幼集成》
  19. 络却《针灸学》
  20. 瘰证治《三因极一病证方论》
  21. 络却（一名强阳、一名脑盖）《针灸大成》
  22. 瘰有脓《圣济总录》
  23. 络石《神农本草经》
  24. 瘰瘿瘤大小总论合参（附梅核）《冯氏锦囊秘录》
  25. 络石《本草纲目》
  26. 瘰已溃《奇效简便良方》
  27. 络石《雷公炮炙论》
  28. 瘰统论《圣济总录》
  29. 络石《千金翼方》
  30. 瘰死期《灵素节注类编》
  31. 络石《本草经集注》


琼瑶真人避瘟毒传染法_《针灸神书》_中医针灸_【岐黄之术】

琼瑶真人避瘟毒传染法九

琼瑶真人避瘟毒传染法九

  • 上一页
  • 目录
  • 相关
  • 下一页

凡医家至人家看病，恐有瘟疫潦劳传染之疾，其法∶凡人未至其病家，先须浣口、洗手，望空祝白。方至其家，且要至诚，立不中门，坐不靠壁起淫念，休起贪心，勿生嫉妒，专要行方便心。此是阴阳邪气，先不敢进矣。凡接病家所谢之物，务要先举手叩齿谢天，然后以左手接之。如出门回家，便在地下拾一叶或草，绝做两段，分丢两处。至长流水边，浣口、洗手。望太阳，默祝云∶至某家治病回得，何物并无惹带。转身便行，不可回头，即无传染矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：络脉传注周流不息七
  • 当前页：琼瑶真人避瘟毒传染法九
  • 下一页：生成数十三
<<< 返回本书目录
  1. 琼瑶真人避瘟毒传染法《针灸神书》
  2. 琼瑶真人汗吐下三法《针灸神书》
  3. 琼瑶神针书定生死之法千金不传《针灸神书》
  4. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  5. 琼瑶男女针法答问《针灸神书》
  6. 琼瑶真人三百六十号总括《针灸神书》
  7. 琼瑶讲论五脏答问《针灸神书》
  8. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  9. 琼瑶标本运气歌《针灸神书》
  10. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  11. 琼瑶辨十二经水火分治法《针灸神书》
  12. 琼瑶真人治病手法歌《针灸神书》
  13. 琼兄内伤饮食外感风邪《孙文垣医案》
  14. 琼瑶真人治病手法歌《针灸神书》
  15. 琼酥膏【方剂大全】
  16. 琼液膏【方剂大全】
  17. 琼花膏【方剂大全】
  18. 琼液散【方剂大全】
  19. 穹术除眩汤【方剂大全】
  20. 琼玉膏《保健药膳》
  21. 箐跌打【中药大全】
  22. 琼玉膏《洪氏集验方》
  23. 庆云散【方剂大全】
  24. 琼玉膏【方剂大全】
  25. 庆敬斋方伯耳鸣《程杏轩医案》
  26. 琼越线蕨【中药大全】
  27. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  28. 琼枝【中药大全】
  29. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  30. 琼脂膏【方剂大全】
  1. 琼瑶真人避瘟毒传染法《针灸神书》
  2. 琼瑶真人《中医词典》
  3. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  4. 琼瑶神针书定生死之法千金不传《针灸神书》
  5. 琼瑶真人三百六十号总括《针灸神书》
  6. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  7. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  8. 琼瑶七星针二百七十四法《针灸神书》
  9. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  10. 琼瑶后传手法二百二十九法《针灸神书》
  11. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  12. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  13. 琼玉膏《保健药膳》
  14. 琼瑶标本运气歌《针灸神书》
  15. 琼玉膏《时病论歌括新编》
  16. 琼瑶辨证二百七十五法《针灸神书》
  17. 琼玉膏《洪氏集验方》
  18. 琼瑶辨十二经水火分治法《针灸神书》
  19. 琼玉膏《医宗金鉴》
  20. 琼兄内伤饮食外感风邪《孙文垣医案》
  21. 琼玉膏《冯氏锦囊秘录》
  22. 琼田草《证类本草》
  23. 琼玉膏《目经大成》
  24. 琼酥散秘方（华佗琼酥散）《华佗神方》
  25. 琼玉膏《医方考》
  26. 琼布孜孜《中医词典》
  27. 琼玉膏《医方论》
  28. 穷骨《中医词典》
  29. 琼玉膏《时方歌括》
  30. 庆云散《备急千金要方》
  31. 琼玉青《删补名医方论》


生成数_《针灸神书》_中医针灸_【岐黄之术】

生成数十三

生成数十三

  • 上一页
  • 目录
  • 相关
  • 下一页

生一加五，补生泻成。男子左补右泻，女子右补左泻。

水一 火二 木三 金四 土五《易》曰∶天一生水壬与子，地六成之癸与亥。肾应之水，吹气出于肺，属阴，故寒。

地二生火丁与巳，天七成之丙与午。心应之火，呵者贺也，怨也。

天三生木甲与寅，地八成之乙与卯。肝应之木，嘘气出丹田，属阳，故温。

地四生金辛与酉，天九成之庚与申。肺应之金， ，鼻中出气。

天五生土戊与辰，地十成之己与未。脾应之土，呼，外息也，一呼一吸为一息。

又曰∶三焦相火取嘻，此应五脏 六腑，呼吸出入门户也。嘻者，噫嘻，嗟也。嘻，声恨也。冷补之时，使气至病所，更用生成之息，故令病患鼻中吸气天气入，口中出气地气出，自觉热矣。

热泻之时，使气至病所，以更用生成之息数，令病患鼻中气法天气出，口中吸地气入，按所病在脏腑之数，自觉清凉矣。

法曰∶补冷，天先吸，鼻中先吸气，口中出气。热泻，地先行，口内先吸气，鼻中出气。两窍互换，取天气出、地气入，地气出、天气入。生成至数，推按病所脏腑虚实之数呼吸。

急提慢按逆吸气，慢提急按随呼吸。随补迎泻为呼吸，此理呼吸至精微。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼瑶真人避瘟毒传染法九
  • 当前页：生成数十三
  • 下一页：千金不传之秘十四
<<< 返回本书目录
  1. 生成数《针灸神书》
  2. 生成数（聚英）《针灸大成》
  3. 生成论《中藏经》
  4. 生成数法《普济方·针灸》
  5. 生产择地土《冯氏锦囊秘录》
  6. 生成数歌《针灸聚英》
  7. 生产性粉尘和硅肺《预防医学》
  8. 生成数论《古今医统大全》
  9. 生斑舌《敖氏伤寒金镜录》
  10. 生疮【方剂主治】
  11. 生白痂切护勿触论《外科精要》
  12. 生存率的寿命表法《预防医学》
  13. 升主动脉瘤【疾病大全】
  14. 生存率的直接计算法《预防医学》
  15. 升主动脉根部环状缩窄【疾病症状】
  16. 生大豆《证类本草》
  17. 升治法《石室秘录》
  18. 生等[藏药名]【中药大全】
  19. 升药所忌《医门补要》
  20. 生地《本草新编》
  21. 升药良方《经验麻科》
  22. 生地八物汤【方剂大全】
  23. 升药加减《经验麻科》
  24. 生地膏《外科传薪集》
  25. 升药底【中药大全】
  26. 生地黄《本草纲目》完整版
  27. 升药【中药大全】
  28. 生地黄《本草易读》
  29. 升药《瘴疟指南》
  30. 生地黄《药鉴》
  1. 生成数《针灸神书》
  2. 生成论《中藏经》
  3. 生成数（聚英）《针灸大成》
  4. 生产择地土《冯氏锦囊秘录》
  5. 生成数法《普济方·针灸》
  6. 生产性粉尘和硅肺《预防医学》
  7. 生成数歌《针灸聚英》
  8. 生产环境中的有害因素《预防医学》
  9. 生成数论《古今医统大全》
  10. 生产环境监测《预防医学》
  11. 生成之由《灵素节注类编》
  12. 生产过程中的有害因素《预防医学》
  13. 生存率的寿命表法《预防医学》
  14. 生产保母子神方《回生集》
  15. 生大豆《千金翼方》
  16. 生菜《药性切用》
  17. 生大豆《吴普本草》
  18. 生菜《本草从新》
  19. 生大豆《本草衍义》
  20. 生斑舌《敖氏伤寒金镜录》
  21. 生大豆《本草蒙筌》
  22. 生白痂切护勿触论《外科精要》
  23. 生大豆《证类本草》
  24. 生《中医词典》
  25. 生大豆《增广和剂局方药性总论》
  26. 升治法《石室秘录》
  27. 生大豆《名医别录》
  28. 升元口诀《女丹合编选注》
  29. 生地《冯氏锦囊秘录》
  30. 升阴法《针灸神书》
  31. 生地《本草新编》


千金不传之秘_《针灸神书》_中医针灸_【岐黄之术】

千金不传之秘十四

千金不传之秘十四

  • 上一页
  • 目录
  • 相关
  • 下一页

神针曰∶气浮皮起多少，不可上，用升阳法。如有浮无滑可提，急弹数次可升阳。气滑针出多少，可用升阳法。有滑无浮，先按提搓之，战，出针。气涩，捻针。

气来、又不来、又来，针上有粘皮，出针。在上气沉，针皮起有HT 无HT ，此法用搓按。

气紧，补、泻、提、按、刮、搜俱紧，可用升阳法。气细微，气细微中紧边松，可以又用气上、气下。来气、不来，用一遭补泻。或来，或不来，用弹，弹加搓摄。气两边行，可按。气逆之，伸提有力。

气上下，用搓数次，按一次，提搓次按一次，提一次，又搓数次，战、按、微补一次，按定出针，搓搓刮七次，循三次。战、提气行，按、泻得吸呼。海底发火烧天急，天边水火就中温，轻轻拨动此而个，却似船家把舵执。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生成数十三
  • 当前页：千金不传之秘十四
  • 下一页：琼瑶神针书定生死之法千金不传十五
<<< 返回本书目录
  1. 千金不传之秘《针灸神书》
  2. 千金大养脾圆【方剂大全】
  3. 千金保童丸【方剂大全】
  4. 千金丹【方剂大全】
  5. 千金保胎丸【方剂大全】
  6. 千金当归汤【方剂大全】
  7. 千金保胎膏【方剂大全】
  8. 千金定吼丸【方剂大全】
  9. 千斤拔【中药大全】
  10. 千金方《疯门全书》
  11. 千解草【中药大全】
  12. 千金方六首合一十一法《外台秘要》
  13. 千脚虫【中药大全】
  14. 千金封脐膏【方剂大全】
  15. 千打锤【中药大全】
  16. 千金花【中药大全】
  17. 千捶膏【方剂大全】
  18. 千金化气汤【方剂大全】
  19. 千层塔【中药大全】
  20. 千金六甲丸【方剂大全】
  21. 千层楼【中药大全】
  22. 千金漏芦汤【方剂大全】
  23. 千步峰《本草纲目》图文版
  24. 千金内托散【方剂大全】
  25. 千步峰《本草纲目》完整版
  26. 千金润下丸【方剂大全】
  27. 千柏鼻炎片【方剂大全】
  28. 千金散【方剂大全】
  29. 髂窝部疼痛【疾病症状】
  30. 千金十一穴《类经图翼》
  1. 千金不传之秘《针灸神书》
  2. 千金?草《证类本草》
  3. 千金不易膏药《奇方类编》
  4. 千捶纸《外科十三方考》
  5. 千金大思食丸《是斋百一选方》
  6. 千捶膏（拔毒收口）《急救广生集》
  7. 千金大养脾丸《太平惠民和剂局方》
  8. 髂窝脓肿《外科学总论》
  9. 千金地黄煎《中藏经》
  10. 髂窝流注《中医词典》
  11. 千金方《冯氏锦囊秘录》
  12. 髂（qià，音洽）《中医词典》
  13. 千金方《冯氏锦囊秘录》
  14. 掐足诀《针灸大成》
  15. 千金方《冯氏锦囊秘录》
  16. 掐总筋法《推拿抉微》
  17. 千金方《冯氏锦囊秘录》
  18. 掐中指甲法《推拿抉微》
  19. 千金方《冯氏锦囊秘录》
  20. 掐中指甲法《中医词典》
  21. 千金方《冯氏锦囊秘录》
  22. 掐运推拿辨《幼科推拿秘书》
  23. 千金方《疯门全书》
  24. 掐一窝风法《推拿抉微》
  25. 千金方六首合一十一法《外台秘要》
  26. 掐阳池穴法《推拿抉微》
  27. 千金方松叶酒《冯氏锦囊秘录》
  28. 掐心经《幼科推拿秘书》
  29. 千金方养生书《中医词典》
  30. 掐蟹《幼科推拿秘书》
  31. 千金膏《中藏经》


琼瑶神针书定生死之法千金不传_《针灸神书》_中医针灸_【岐黄之术】

琼瑶神针书定生死之法千金不传十五

琼瑶神针书定生死之法千金不传十五

  • 上一页
  • 目录
  • 相关
  • 下一页

人皮老硬属木，沉涩细微属阳，西方金也。

针滑，气不至，属太阴，北方水也。

不紧不慢，气即至，属太阳，南方火也。

气实涩，属少阳，东方木也。

皮硬肉稀，气微不至，金能克木也，水能克火，必是死症也。

肉紧硬，属脾土，乃五行相生也。

但有相克，便定生死，余月日时大凶也。

皮浮肉紧，气即至，重针宝休也。

女人皮肉俱紧，必当双产也，即是男儿也。皮浮肉紧，定当单子也。皮肉俱稀，是女儿之形也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金不传之秘十四
  • 当前页：琼瑶神针书定生死之法千金不传十五
  • 下一页：琼瑶真人秘传神针手法心授口诀二十四字十六
<<< 返回本书目录
  1. 琼瑶神针书定生死之法千金不传《针灸神书》
  2. 琼瑶真人避瘟毒传染法《针灸神书》
  3. 琼瑶男女针法答问《针灸神书》
  4. 琼瑶真人汗吐下三法《针灸神书》
  5. 琼瑶讲论五脏答问《针灸神书》
  6. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  7. 琼瑶标本运气歌《针灸神书》
  8. 琼瑶真人三百六十号总括《针灸神书》
  9. 琼瑶辨十二经水火分治法《针灸神书》
  10. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  11. 琼兄内伤饮食外感风邪《孙文垣医案》
  12. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  13. 琼酥膏【方剂大全】
  14. 琼瑶真人治病手法歌《针灸神书》
  15. 琼花膏【方剂大全】
  16. 琼瑶真人治病手法歌《针灸神书》
  17. 穹术除眩汤【方剂大全】
  18. 琼液膏【方剂大全】
  19. 箐跌打【中药大全】
  20. 琼液散【方剂大全】
  21. 庆云散【方剂大全】
  22. 琼玉膏《保健药膳》
  23. 庆敬斋方伯耳鸣《程杏轩医案》
  24. 琼玉膏《洪氏集验方》
  25. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  26. 琼玉膏【方剂大全】
  27. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  28. 琼越线蕨【中药大全】
  29. 苘实【中药大全】
  30. 琼枝【中药大全】
  1. 琼瑶神针书定生死之法千金不传《针灸神书》
  2. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  3. 琼瑶真人《中医词典》
  4. 琼瑶七星针二百七十四法《针灸神书》
  5. 琼瑶真人避瘟毒传染法《针灸神书》
  6. 琼瑶后传手法二百二十九法《针灸神书》
  7. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  8. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  9. 琼瑶真人三百六十号总括《针灸神书》
  10. 琼瑶标本运气歌《针灸神书》
  11. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  12. 琼瑶辨证二百七十五法《针灸神书》
  13. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  14. 琼瑶辨十二经水火分治法《针灸神书》
  15. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  16. 琼兄内伤饮食外感风邪《孙文垣医案》
  17. 琼玉膏《保健药膳》
  18. 琼田草《证类本草》
  19. 琼玉膏《时病论歌括新编》
  20. 琼酥散秘方（华佗琼酥散）《华佗神方》
  21. 琼玉膏《洪氏集验方》
  22. 琼布孜孜《中医词典》
  23. 琼玉膏《医宗金鉴》
  24. 穷骨《中医词典》
  25. 琼玉膏《冯氏锦囊秘录》
  26. 庆云散《备急千金要方》
  27. 琼玉膏《目经大成》
  28. 庆敬斋方伯耳鸣《程杏轩医案》
  29. 琼玉膏《医方考》
  30. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  31. 琼玉膏《医方论》


琼瑶真人秘传神针手法心授口诀二十四字_《针灸神书》_中医针灸_【岐黄之术】

琼瑶真人秘传神针手法心授口诀二十四字十六

琼瑶真人秘传神针手法心授口诀二十四字十六

  • 上一页
  • 目录
  • 相关
  • 下一页

气上 左气上，右气上，中气上，上气上，下气上。虚实。

气下 左气下，右气下，中气下，上气下，下气下。虚实。

升阳 左升阳，右升阳，中升阳，上升阳，下升阳。虚实。

升阴 左升阴，右升阴，中升阴，上升阴，下升阴。虚实。

循循 左循循，右循循，中循循，上循循，下循循。虚实。

提提 左提提，右提提，中提提，上提提，下提提。虚实。

按按 左按按，右按按，中按按，上按按，下按按。虚实。

弹弹 左弹弹 右弹弹，中弹弹，上弹弹，下弹弹。虚实。

撞搓 左撞搓，右撞搓，中撞搓，上撞搓，下撞搓。虚实。

捻捻左捻捻，右捻捻，中捻捻，上捻捻，下捻捻。虚实。

进进 左进进，右进进，中进进，上进进，下进进。虚实。

退退 左退退，右退退，中退退，上退退，下退退。虚实。

搜搜 左搜搜，右搜搜，中搜搜，上搜搜，下搜搜。虚实。

摄摄 左摄摄，右摄摄，中摄摄，上摄摄，下摄摄。虚实。

逆逆 左逆逆，右逆逆，中逆逆，上逆逆，下逆逆。虚实。

摇摇 左摇摇，右摇摇，中摇摇，上摇摇，下摇摇。虚实。

横横 左横横，右横横，中横横，上横横，下横横。虚实。

顺顺 左顺顺，右顺顺，中顺顺，上顺顺，下顺顺。虚实。

摩摩 左摩摩，右摩摩，中摩摩，上摩摩，下摩摩。虚实。

刮刮 左刮刮，右刮刮，中刮刮，上刮刮，下刮刮。虚实。

切切 左切切，右切切，中切切，上切切，下切切。虚实。

前前 左前前，右前前，中前前，上前前，下前前。虚实。

后后 左后后，右后后，中后后，上后后，下后后。虚实。

伸伸 左伸伸，右伸伸，中伸伸，上伸伸，下伸伸。虚实。

走走 左走走，右走走，中走走，上走走，下走走。虚实。

盘盘 左盘盘，右盘盘，中盘盘，上盘盘，下盘盘。虚实。

战战 左战战，右战战，中战战，上战战，下战战。虚实。

动动 左动动，右动动，中动动，上动动，下动动。虚实。

扪扪 左扪扪，右扪扪，中扪扪，上扪扪，下扪扪。虚实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼瑶神针书定生死之法千金不传十五
  • 当前页：琼瑶真人秘传神针手法心授口诀二十四字十六
  • 下一页：赤凤摇头十七
<<< 返回本书目录
  1. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  2. 琼瑶真人三百六十号总括《针灸神书》
  3. 琼瑶真人汗吐下三法《针灸神书》
  4. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  5. 琼瑶真人避瘟毒传染法《针灸神书》
  6. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  7. 琼瑶神针书定生死之法千金不传《针灸神书》
  8. 琼瑶真人治病手法歌《针灸神书》
  9. 琼瑶男女针法答问《针灸神书》
  10. 琼瑶真人治病手法歌《针灸神书》
  11. 琼瑶讲论五脏答问《针灸神书》
  12. 琼液膏【方剂大全】
  13. 琼瑶标本运气歌《针灸神书》
  14. 琼液散【方剂大全】
  15. 琼瑶辨十二经水火分治法《针灸神书》
  16. 琼玉膏《保健药膳》
  17. 琼兄内伤饮食外感风邪《孙文垣医案》
  18. 琼玉膏《洪氏集验方》
  19. 琼酥膏【方剂大全】
  20. 琼玉膏【方剂大全】
  21. 琼花膏【方剂大全】
  22. 琼越线蕨【中药大全】
  23. 穹术除眩汤【方剂大全】
  24. 琼枝【中药大全】
  25. 箐跌打【中药大全】
  26. 琼脂膏【方剂大全】
  27. 庆云散【方剂大全】
  28. 琼珠膏【方剂大全】
  29. 庆敬斋方伯耳鸣《程杏轩医案》
  30. 琼珠散【方剂大全】
  1. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  2. 琼瑶真人避瘟毒传染法《针灸神书》
  3. 琼瑶真人三百六十号总括《针灸神书》
  4. 琼瑶真人《中医词典》
  5. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  6. 琼瑶神针书定生死之法千金不传《针灸神书》
  7. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  8. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  9. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  10. 琼瑶七星针二百七十四法《针灸神书》
  11. 琼玉膏《保健药膳》
  12. 琼瑶后传手法二百二十九法《针灸神书》
  13. 琼玉膏《时病论歌括新编》
  14. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  15. 琼玉膏《洪氏集验方》
  16. 琼瑶标本运气歌《针灸神书》
  17. 琼玉膏《医宗金鉴》
  18. 琼瑶辨证二百七十五法《针灸神书》
  19. 琼玉膏《冯氏锦囊秘录》
  20. 琼瑶辨十二经水火分治法《针灸神书》
  21. 琼玉膏《目经大成》
  22. 琼兄内伤饮食外感风邪《孙文垣医案》
  23. 琼玉膏《医方考》
  24. 琼田草《证类本草》
  25. 琼玉膏《医方论》
  26. 琼酥散秘方（华佗琼酥散）《华佗神方》
  27. 琼玉膏《时方歌括》
  28. 琼布孜孜《中医词典》
  29. 琼玉青《删补名医方论》
  30. 穷骨《中医词典》
  31. 琼脂聚糖小珠《医院药学》


赤凤摇头_《针灸神书》_中医针灸_【岐黄之术】

赤凤摇头十七

赤凤摇头十七

  • 上一页
  • 目录
  • 相关
  • 下一页

凡下针得气，针头、针尖不动者，用搓、循、盘、按、推、战、搜、摩、摄、提、横、顺、逆、摇。气上下，看虚实。要上行，闭其气下行；要下行，闭其气上行。若要进针，从辰时至巳时；退针，从巳时至辰时。进则左捻针，退则右捻针，左右动也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼瑶真人秘传神针手法心授口诀二十四字十六
  • 当前页：赤凤摇头十七
  • 下一页：苍龙摆尾十八
<<< 返回本书目录
  1. 赤凤摇头《针灸神书》
  2. 赤凤摇头法《厘正按摩要术》
  3. 赤粉丹【方剂大全】
  4. 赤凤摇头法《推拿抉微》
  5. 赤而不痛《银海精微》
  6. 赤凤摇头歌《针灸聚英》
  7. 赤多白少【方剂主治】
  8. 赤茯苓《本草纲目》完整版
  9. 赤毒论《小儿卫生总微论方》
  10. 赤茯苓《本草崇原》
  11. 赤豆薏苡汤【方剂大全】
  12. 赤茯苓【中药大全】
  13. 赤豆薏苡仁汤【方剂大全】
  14. 赤茯苓煎【方剂大全】
  15. 赤豆苡仁汤【方剂大全】
  16. 赤茯苓散【方剂大全】
  17. 赤豆散【方剂大全】
  18. 赤茯苓汤【方剂大全】
  19. 赤豆鲤鱼汤【方剂大全】
  20. 赤茯苓丸【方剂大全】
  21. 赤豆鲤鱼羹《保健药膳》
  22. 赤茯苓饮【方剂大全】
  23. 赤豆粳米粥《保健药膳》
  24. 赤茯神散【方剂大全】
  25. 赤豆方【方剂大全】
  26. 赤腹松鼠【中药大全】
  27. 赤豆当归汤【方剂大全】
  28. 赤膏【方剂大全】
  29. 赤豆当归散【方剂大全】
  30. 赤膈类伤寒《冯氏锦囊秘录》
  1. 赤凤摇头《针灸神书》
  2. 赤凤摇头《中医词典》
  3. 赤凤摇头《幼科推拿秘书》
  4. 赤而不痛《银海精微》
  5. 赤凤摇头法《推拿抉微》
  6. 赤毒论《小儿卫生总微论方》
  7. 赤凤摇头法《厘正按摩要术》
  8. 赤豆鲤鱼羹《保健药膳》
  9. 赤凤摇头歌《针灸聚英》
  10. 赤豆鲤鱼《老年百病防治》
  11. 赤凤迎源《中医词典》
  12. 赤豆粳米粥《保健药膳》
  13. 赤茯苓《本草分经》
  14. 赤豆当归散方《伤寒杂病论》
  15. 赤茯苓《本草分经》
  16. 赤豆当归散方《伤寒杂病论》
  17. 赤茯苓《本草害利》
  18. 赤豆当归散《伤寒括要》
  19. 赤茯苓《外科全生集》
  20. 赤豆（《日华子本草》）《中医饮食营养学》
  21. 赤茯苓《本草崇原》
  22. 赤豆《饮食须知》
  23. 赤茯苓散《冯氏锦囊秘录》
  24. 赤丁《中医词典》
  25. 赤符《吴普本草》
  26. 赤地榆《滇南本草》
  27. 赤疳《中医词典》
  28. 赤地利《本草图经》
  29. 赤膈类伤寒《冯氏锦囊秘录》
  30. 赤地利《证类本草》
  31. 赤膈类伤寒《松峰说疫》


苍龙摆尾_《针灸神书》_中医针灸_【岐黄之术】

苍龙摆尾十八

苍龙摆尾十八

  • 上一页
  • 目录
  • 相关
  • 下一页

凡下针，飞至关，针头不动，针尖动，左右用搓、循、盘、按、推、战、搜、摩、横、顺、逆、摇、气上、气下。恶处回拨者，将针散慢服之，如舡中把舵，左右随其气轻轻而拨，其气自交。或周身遍体，夺流不出，其所法。如气不行，将舒伸、提而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤凤摇头十七
  • 当前页：苍龙摆尾十八
  • 下一页：搓法(三阳经外络内搓、三阴经内络外搓)十九
<<< 返回本书目录
  1. 苍龙摆尾《针灸神书》
  2. 苍龙摆尾法《厘正按摩要术》
  3. 苍苓白虎汤【方剂大全】
  4. 苍龙摆尾歌《针灸聚英》
  5. 苍霖丹【方剂大全】
  6. 苍龙丸【方剂大全】
  7. 苍连丸【方剂大全】
  8. 苍朴二陈汤【方剂大全】
  9. 苍连汤【方剂大全】
  10. 苍芩汤【方剂大全】
  11. 苍橘汤【方剂大全】
  12. 苍芩丸【方剂大全】
  13. 苍金砂散【方剂大全】
  14. 苍曲樗皮丸【方剂大全】
  15. 苍戟丸【方剂大全】
  16. 苍莎导痰丸【方剂大全】
  17. 苍己散【方剂大全】
  18. 苍莎丸【方剂大全】
  19. 苍桂五苓散【方剂大全】
  20. 苍山黄堇【中药大全】
  21. 苍龟丸【方剂大全】
  22. 苍山冷杉【中药大全】
  23. 苍附五苓散【方剂大全】
  24. 苍山橐吾【中药大全】
  25. 苍附汤【方剂大全】
  26. 苍芍丸【方剂大全】
  27. 苍附六君汤【方剂大全】
  28. 苍石《证类本草》
  29. 苍附导痰丸【方剂大全】
  30. 苍术《本草崇原》
  1. 苍龙摆尾《针灸神书》
  2. 苍龙摆尾《中医词典》
  3. 苍龙摆尾法《厘正按摩要术》
  4. 苍苓白虎汤《时病论歌括新编》
  5. 苍龙摆尾歌《针灸聚英》
  6. 苍龟探穴《中医词典》
  7. 苍麻茶《茶饮保健》
  8. 苍感茶《茶饮保健》
  9. 苍朴茶《茶饮保健》
  10. 苍耳子粥《医学入门》
  11. 苍芍芩茶《茶饮保健》
  12. 苍耳子粥《保健药膳》
  13. 苍升茶《茶饮保健》
  14. 苍耳子绿豆茶《茶饮保健》
  15. 苍石《千金翼方》
  16. 苍耳子虫《冷庐医话》
  17. 苍石《本草经集注》
  18. 苍耳子《药性切用》
  19. 苍石《新修本草》
  20. 苍耳子《本草撮要》
  21. 苍石《证类本草》
  22. 苍耳子《本草择要纲目》
  23. 苍石《名医别录》
  24. 苍耳子《本草分经》
  25. 苍术《本草纲目》
  26. 苍耳子《本草便读》
  27. 苍术《雷公炮制药性解》
  28. 苍耳子《本草崇原》
  29. 苍术《药笼小品》
  30. 苍耳子《得配本草》
  31. 苍术《玉楸药解》


搓法（三阳经外络内搓、三阴经内络外搓）_《针灸神书》_中医针灸_【岐黄之术】

搓法(三阳经外络内搓、三阴经内络外搓)十九

搓法(三阳经外络内搓、三阴经内络外搓)十九

  • 上一页
  • 目录
  • 相关
  • 下一页

凡下针寒热者，以为搓之。或内，或外，如搓线之貌，勿使大转大紧，令人肉紧。已针，准以进退。左转则热，热则天气入，鼻吸口呼出也；右转则寒，口中吸气，地气入，鼻中出气，天气出。亦有出入之理。慢说之，再用脏腑生成之数足，自有在前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍龙摆尾十八
  • 当前页：搓法(三阳经外络内搓、三阴经内络外搓)十九
  • 下一页：琼瑶真人三百六十号总括二十
<<< 返回本书目录
  1. 搓法(三阳经外络内搓、三阴经内络外搓)《针灸神书》
  2. 搓脐法《推拿抉微》
  3. 搓法《厘正按摩要术》
  4. 搓手顿足【疾病症状】
  5. 寸气丸【方剂大全】
  6. 搓涂自驻颜法《痰火点雪》
  7. 寸口人迎脉法《四圣心源》
  8. 撮毒散【方剂大全】
  9. 寸口脉论《伤寒寻源》
  10. 撮风散【方剂大全】
  11. 寸口脉法《四圣心源》
  12. 撮合山【方剂大全】
  13. 寸口趺阳紧脉不同论《吴医汇讲》
  14. 撮口《陈氏幼科秘诀》
  15. 寸口分诊脏腑定位《医学读书记》
  16. 撮口《医学入门》
  17. 寸口尺脉诊诸病《类经》
  18. 撮口《医宗金鉴》
  19. 寸金圆【方剂大全】
  20. 撮口【方剂主治】
  21. 寸金丸【方剂大全】
  22. 撮口（胎症）《冯氏锦囊秘录》
  23. 寸金汤【方剂大全】
  24. 撮口候-幼幼汇集（上）《古今医统大全》
  25. 寸金塌气丸【方剂大全】
  26. 撮口脐风《景岳全书》
  27. 寸金散【方剂大全】
  28. 撮口脐风散【方剂大全】
  29. 寸金锭子【方剂大全】
  30. 撮口散【方剂大全】
  1. 搓法（三阳经外络内搓、三阴经内络外搓）《针灸神书》
  2. 搓法《厘正按摩要术》
  3. 搓面《家庭医学百科·预防保健篇》
  4. 搓法《中医词典》
  5. 搓脐法《推拿抉微》
  6. 搓法《中医名词词典》
  7. 搓食指《中医词典》
  8. 寸平《中医词典》
  9. 搓涂自驻颜法《痰火点雪》
  10. 寸口人迎脉法《四圣心源》
  11. 搓尾骨《老年百病防治》
  12. 寸口脉论《伤寒寻源》
  13. 搓针《中医名词词典》
  14. 寸口脉法《四圣心源》
  15. 搓针歌《医宗金鉴》
  16. 寸口趺阳紧脉不同论《吴医汇讲》
  17. 撮《中医词典》
  18. 寸口分诊脏腑定位《医学读书记》
  19. 撮风散《万氏秘传片玉心书》
  20. 寸口虫《中医词典》
  21. 撮空《中医名词词典》
  22. 寸口尺脉诊诸病《类经》
  23. 撮空《中医词典》
  24. 寸口《中医词典》
  25. 撮空理线《中医词典》
  26. 寸口《中医名词词典》
  27. 撮口《中医词典》
  28. 寸金丸《太平惠民和剂局方》
  29. 撮口《医宗金鉴》
  30. 寸金丹《是斋百一选方》
  31. 撮口《医学入门》


琼瑶真人三百六十号总括_《针灸神书》_中医针灸_【岐黄之术】

琼瑶真人三百六十号总括二十

琼瑶真人三百六十号总括二十

  • 上一页
  • 目录
  • 相关
  • 下一页

人之一身具二五，血气周流类天地，奈何失养有不调， 瘥是生仰医济。至哉琼瑶真人心，能为医理穷究深，大经小络分造化，妙推十法施金针。

循则气来弗停歇，弹后手扪闭其穴，提按气能上下行，刮者取为时顷刻。缘气不行搜则奇，气如蚁走战取时，气涩皆赖摩之效，欲和欲绝搓捻之。

随迎补泻真粗细，世人传用皆如此。如吾十法迥难同，良玉 焉可比。此法济人有奇效，扶生益寿无终穷，传之同志广阴德，杏林春雨枝枝红。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搓法(三阳经外络内搓、三阴经内络外搓)十九
  • 当前页：琼瑶真人三百六十号总括二十
  • 下一页：琼瑶真人十段锦周流气上气下秘诀二十一
<<< 返回本书目录
  1. 琼瑶真人三百六十号总括《针灸神书》
  2. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  3. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  4. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  5. 琼瑶真人汗吐下三法《针灸神书》
  6. 琼瑶真人治病手法歌《针灸神书》
  7. 琼瑶真人避瘟毒传染法《针灸神书》
  8. 琼瑶真人治病手法歌《针灸神书》
  9. 琼瑶神针书定生死之法千金不传《针灸神书》
  10. 琼液膏【方剂大全】
  11. 琼瑶男女针法答问《针灸神书》
  12. 琼液散【方剂大全】
  13. 琼瑶讲论五脏答问《针灸神书》
  14. 琼玉膏《保健药膳》
  15. 琼瑶标本运气歌《针灸神书》
  16. 琼玉膏《洪氏集验方》
  17. 琼瑶辨十二经水火分治法《针灸神书》
  18. 琼玉膏【方剂大全】
  19. 琼兄内伤饮食外感风邪《孙文垣医案》
  20. 琼越线蕨【中药大全】
  21. 琼酥膏【方剂大全】
  22. 琼枝【中药大全】
  23. 琼花膏【方剂大全】
  24. 琼脂膏【方剂大全】
  25. 穹术除眩汤【方剂大全】
  26. 琼珠膏【方剂大全】
  27. 箐跌打【中药大全】
  28. 琼珠散【方剂大全】
  29. 庆云散【方剂大全】
  30. 丘脑出血【疾病症状】
  1. 琼瑶真人三百六十号总括《针灸神书》
  2. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  3. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  4. 琼瑶真人避瘟毒传染法《针灸神书》
  5. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  6. 琼瑶真人《中医词典》
  7. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  8. 琼瑶神针书定生死之法千金不传《针灸神书》
  9. 琼玉膏《保健药膳》
  10. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  11. 琼玉膏《时病论歌括新编》
  12. 琼瑶七星针二百七十四法《针灸神书》
  13. 琼玉膏《洪氏集验方》
  14. 琼瑶后传手法二百二十九法《针灸神书》
  15. 琼玉膏《医宗金鉴》
  16. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  17. 琼玉膏《冯氏锦囊秘录》
  18. 琼瑶标本运气歌《针灸神书》
  19. 琼玉膏《目经大成》
  20. 琼瑶辨证二百七十五法《针灸神书》
  21. 琼玉膏《医方考》
  22. 琼瑶辨十二经水火分治法《针灸神书》
  23. 琼玉膏《医方论》
  24. 琼兄内伤饮食外感风邪《孙文垣医案》
  25. 琼玉膏《时方歌括》
  26. 琼田草《证类本草》
  27. 琼玉青《删补名医方论》
  28. 琼酥散秘方（华佗琼酥散）《华佗神方》
  29. 琼脂聚糖小珠《医院药学》
  30. 琼布孜孜《中医词典》
  31. 丘xx《中医词典》


琼瑶真人十段锦周流气上气下秘诀_《针灸神书》_中医针灸_【岐黄之术】

琼瑶真人十段锦周流气上气下秘诀二十一

琼瑶真人十段锦周流气上气下秘诀二十一

  • 上一页
  • 目录
  • 相关
  • 下一页

琼瑶提按最玄妙，气上周流十二支，六十六穴并经络，一日时辰此刺知。

冷痹肾俞三里提，阴陵脐腹痛相宜，肩井只针手三里，颈项之疾手后溪，夹脊后心中渚刮，阴陵胁肋应无疑，大陵能主心胸痛，委中腰脚要须知。

先要己口温针暖，得其呼吸运气随。毒掐穴而凭指甲，此是进针不痛机。痛疼即泻痒麻刮，弹每先呼后吸之。提按须要分在此，认取经络有功奇。春夏瘦而宜浅刺，秋冬肥人深刺之。

搓进盘摇分子午，腹部盘盘要君知。

冷即要热热宜冷，三提三按别有机，紧提慢按如冰冷，慢提紧按似火池。要识进搓分提按，随济左而补暖宜，能别动静如按歇，迎夺右而寒泻之。得气至如舡扶舵，应如弦弩始发机，气至如鱼吞钓饵，未至闭处邃幽闺。指扪塞闭候其气，手如握虎敬宾时。气至速而亦速效，气至迟而效亦迟。琼瑶提按留真诀，方知速效有神机。《素问》《难经》分补泻，此法提按少人知。年中四季人感灾，迎随决移源问之。观形察色分深浅，要在徐徐用针施。合进三分提按可，五分用者自详推。世间妙诀少人知，荣卫先留后用之。

春夏秋冬要提按，左右见效在心持。神人先用气上下，坐地须来遍所宜。针至皮肤分深浅，须知先后莫妄施。或捻或弹搓时用，更须仔细用意推。合先呼而根据法补，合泻根据法不用疑。

补时大指向前是，泻是大指望后移。阳人大指推前甲，阴人推后亦如之。补泻之时已此定，男左女右古今知。要得气上知提按，针后须臾效自奇，提针气来能战刮，顿起沉 即此机。出阳入阴应呼吸，出入阴阳不可违。此是琼瑶十段锦，提按千金不换之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼瑶真人三百六十号总括二十
  • 当前页：琼瑶真人十段锦周流气上气下秘诀二十一
  • 下一页：气上一法
<<< 返回本书目录
  1. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  2. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  3. 琼瑶真人三百六十号总括《针灸神书》
  4. 琼瑶真人治病手法歌《针灸神书》
  5. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  6. 琼瑶真人治病手法歌《针灸神书》
  7. 琼瑶真人汗吐下三法《针灸神书》
  8. 琼液膏【方剂大全】
  9. 琼瑶真人避瘟毒传染法《针灸神书》
  10. 琼液散【方剂大全】
  11. 琼瑶神针书定生死之法千金不传《针灸神书》
  12. 琼玉膏《保健药膳》
  13. 琼瑶男女针法答问《针灸神书》
  14. 琼玉膏《洪氏集验方》
  15. 琼瑶讲论五脏答问《针灸神书》
  16. 琼玉膏【方剂大全】
  17. 琼瑶标本运气歌《针灸神书》
  18. 琼越线蕨【中药大全】
  19. 琼瑶辨十二经水火分治法《针灸神书》
  20. 琼枝【中药大全】
  21. 琼兄内伤饮食外感风邪《孙文垣医案》
  22. 琼脂膏【方剂大全】
  23. 琼酥膏【方剂大全】
  24. 琼珠膏【方剂大全】
  25. 琼花膏【方剂大全】
  26. 琼珠散【方剂大全】
  27. 穹术除眩汤【方剂大全】
  28. 丘脑出血【疾病症状】
  29. 箐跌打【中药大全】
  30. 丘脑下部损害【疾病症状】
  1. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  2. 琼瑶真人三百六十号总括《针灸神书》
  3. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  4. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  5. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  6. 琼瑶真人避瘟毒传染法《针灸神书》
  7. 琼玉膏《保健药膳》
  8. 琼瑶真人《中医词典》
  9. 琼玉膏《时病论歌括新编》
  10. 琼瑶神针书定生死之法千金不传《针灸神书》
  11. 琼玉膏《洪氏集验方》
  12. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  13. 琼玉膏《医宗金鉴》
  14. 琼瑶七星针二百七十四法《针灸神书》
  15. 琼玉膏《冯氏锦囊秘录》
  16. 琼瑶后传手法二百二十九法《针灸神书》
  17. 琼玉膏《目经大成》
  18. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  19. 琼玉膏《医方考》
  20. 琼瑶标本运气歌《针灸神书》
  21. 琼玉膏《医方论》
  22. 琼瑶辨证二百七十五法《针灸神书》
  23. 琼玉膏《时方歌括》
  24. 琼瑶辨十二经水火分治法《针灸神书》
  25. 琼玉青《删补名医方论》
  26. 琼兄内伤饮食外感风邪《孙文垣医案》
  27. 琼脂聚糖小珠《医院药学》
  28. 琼田草《证类本草》
  29. 丘xx《中医词典》
  30. 琼酥散秘方（华佗琼酥散）《华佗神方》
  31. 丘处机《中医词典》


气上一法_《针灸神书》_中医针灸_【岐黄之术】

气上一法

气上一法

  • 上一页
  • 目录
  • 相关
  • 下一页

气上之法补三次，即提七次在针头，若行气血加循理，麻痛消除不用忧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼瑶真人十段锦周流气上气下秘诀二十一
  • 当前页：气上一法
  • 下一页：气下二法
<<< 返回本书目录
  1. 气上沖心【疾病症状】
  2. 气属阳动作火论《金匮钩玄》
  3. 气上冲《医宗金鉴》
  4. 气数统论《类经图翼》
  5. 气上冲《伤寒心法要诀》
  6. 气嗽方《外台秘要》
  7. 气疝饮【方剂大全】
  8. 气体弥散功能下降【疾病症状】
  9. 气疝《小儿常见病单验方》
  10. 气体弥散障碍【疾病症状】
  11. 气色声音合参《望诊遵经》
  12. 气体在血液中的运输《生理学》
  13. 气色门户合参《望诊遵经》
  14. 气桐子【中药大全】
  15. 气色脉象合参《望诊遵经》
  16. 气痛《麻科活人全书》
  17. 气色部位合参《望诊遵经》
  18. 气痛【中药主治】
  19. 气色病症合参《望诊遵经》
  20. 气脱《扁鹊心书》
  21. 气球状细胞痣【疾病大全】
  22. 气脱血崩证《临证实验录》
  23. 气呕证治《三因极一病证方论》
  24. 气脱血晕《妇人规》
  25. 气怒《医学传灯》
  26. 气脱血晕《景岳全书》
  27. 气逆呕吐不食论《胎产心法》
  28. 气为怒伤散而不聚之病《审视瑶函》
  29. 气逆呕吐【方剂主治】
  30. 气为怒伤散而不聚之病《原机启微》
  1. 气上一法《针灸神书》
  2. 气上冲心续法《医学纲目》
  3. 气上撞心，心中疼热《思考中医》
  4. 气上冲心《伤寒指掌》
  5. 气少《中医词典》
  6. 气上冲心《医学心悟》
  7. 气舍《针灸大成》
  8. 气上冲心《医学纲目》
  9. 气舍《中医词典》
  10. 气上冲心《中医名词词典》
  11. 气舍《针灸学》
  12. 气上冲《伤寒心法要诀》
  13. 气胜形《中医词典》
  14. 气上冲《医学摘粹》
  15. 气实《明医指掌》
  16. 气上冲《医宗金鉴》
  17. 气实泻之《痰火点雪》
  18. 气上不行加三法《针灸神书》
  19. 气食泄《中医词典》
  20. 气上《中医词典》
  21. 气收《中医词典》
  22. 气疝《华佗神方》
  23. 气属阳动作火论《金匮钩玄》
  24. 气疝《中医词典》
  25. 气数统论《类经图翼》
  26. 气疝《小儿常见病单验方》
  27. 气衰呕吐《中医词典》
  28. 气疝《中医名词词典》
  29. 气水《中医词典》
  30. 气涩三十法《针灸神书》
  31. 气水肿《中医词典》


气下二法_《针灸神书》_中医针灸_【岐黄之术】

气下二法

气下二法

  • 上一页
  • 目录
  • 相关
  • 下一页

气下泻四即按七，针头气下在循行，痛麻自愈同前理，荣卫冲原气自平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气上一法
  • 当前页：气下二法
  • 下一页：气上不行加三法
<<< 返回本书目录
  1. 气息周身五十营四时十分漏刻《针灸甲乙经》
  2. 气相得则和不相得则病《医学读书记》
  3. 气息异常【疾病症状】
  4. 气象条件测定方法《预防医学》
  5. 气息平定内视神宫《养生导引秘籍》
  6. 气象先兆《中医疾病预测》
  7. 气息喘急【方剂主治】
  8. 气泄《医学读书记》
  9. 气息不通【方剂主治】
  10. 气性坏疽《百病自测》
  11. 气味阴阳《中西汇通医经精义》
  12. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  13. 气味阴阳《本草纲目》完整版
  14. 气性坏疽《家庭医学百科-医疗康复篇》
  15. 气味篇《景岳全书》
  16. 气性坏疽【疾病大全】
  17. 气味浓薄寒热阴阳升降之图《医学启源》
  18. 气性坏疽病【疾病大全】
  19. 气味方制治法逆从《类经》
  20. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  21. 气味《医经原旨》
  22. 气性膀胱炎【疾病大全】
  23. 气味《类经》
  24. 气胸《呼吸病学》
  25. 气味《顾松园医镜》
  26. 气胸《家庭医学百科-医疗康复篇》
  27. 气为怒伤散而不聚之病《原机启微》
  28. 气胸【疾病症状】
  29. 气为怒伤散而不聚之病《审视瑶函》
  30. 气胸【疾病大全】
  1. 气下二法《针灸神书》
  2. 气下不行加四法《针灸神书》
  3. 气陷崩漏用益胃升阳汤论《女科经纶》
  4. 气下《中医词典》
  5. 气陷泄泻《中医词典》
  6. 气息周身五十营四时十分漏刻《针灸甲乙经》
  7. 气陷血崩《中医词典》
  8. 气息平定内视神宫《养生导引秘籍》
  9. 气相得则和不相得则病《医学读书记》
  10. 气雾剂《医院药学》
  11. 气象先兆《中医疾病预测》
  12. 气无所附《正体类要》
  13. 气象先兆的理论基础《中医疾病预测》
  14. 气温测定《预防医学》
  15. 气象先兆的临床意义《中医疾病预测》
  16. 气味阴阳《中西汇通医经精义》
  17. 气象学的证明《圆运动的古中医学》
  18. 气味阴阳《中医词典》
  19. 气消《中医词典》
  20. 气味阴阳《中医名词词典》
  21. 气泄《医学读书记》
  22. 气味生成流布《汤液本草》
  23. 气泻《中医词典》
  24. 气味篇《景岳全书》
  25. 气心痛《中医词典》
  26. 气味浓薄寒热阴阳升降之图《医学启源》
  27. 气性坏疽《家庭医学百科-医疗康复篇》
  28. 气味方制治法逆从《类经》
  29. 气性坏疽《百病自测》
  30. 气味（性味）《中医名词词典》
  31. 气性坏疽《地震灾后常见病多发病中医药治疗手册》


气上不行加三法_《针灸神书》_中医针灸_【岐黄之术】

气上不行加三法

气上不行加三法

  • 上一页
  • 目录
  • 相关
  • 下一页

气上不行左转三，循循七次摄急弹，再加提摄专摄上，气自流行病自安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气下二法
  • 当前页：气上不行加三法
  • 下一页：气下不行加四法
<<< 返回本书目录
  1. 气疝饮【方剂大全】
  2. 气上冲《伤寒心法要诀》
  3. 气疝《小儿常见病单验方》
  4. 气上冲《医宗金鉴》
  5. 气色声音合参《望诊遵经》
  6. 气上沖心【疾病症状】
  7. 气色门户合参《望诊遵经》
  8. 气属阳动作火论《金匮钩玄》
  9. 气色脉象合参《望诊遵经》
  10. 气数统论《类经图翼》
  11. 气色部位合参《望诊遵经》
  12. 气嗽方《外台秘要》
  13. 气色病症合参《望诊遵经》
  14. 气体弥散功能下降【疾病症状】
  15. 气球状细胞痣【疾病大全】
  16. 气体弥散障碍【疾病症状】
  17. 气呕证治《三因极一病证方论》
  18. 气体在血液中的运输《生理学》
  19. 气怒《医学传灯》
  20. 气桐子【中药大全】
  21. 气逆呕吐不食论《胎产心法》
  22. 气痛《麻科活人全书》
  23. 气逆呕吐【方剂主治】
  24. 气痛【中药主治】
  25. 气逆满《黄帝内经太素》
  26. 气脱《扁鹊心书》
  27. 气逆【方剂主治】
  28. 气脱血崩证《临证实验录》
  29. 气逆《幼幼新书》
  30. 气脱血晕《妇人规》
  1. 气上不行加三法《针灸神书》
  2. 气上《中医词典》
  3. 气上冲《医宗金鉴》
  4. 气疝《华佗神方》
  5. 气上冲《医学摘粹》
  6. 气疝《中医词典》
  7. 气上冲《伤寒心法要诀》
  8. 气疝《小儿常见病单验方》
  9. 气上冲心《中医名词词典》
  10. 气疝《中医名词词典》
  11. 气上冲心《医学纲目》
  12. 气涩三十法《针灸神书》
  13. 气上冲心《医学心悟》
  14. 气色声音合参《望诊遵经》
  15. 气上冲心《伤寒指掌》
  16. 气色门户合参《望诊遵经》
  17. 气上冲心续法《医学纲目》
  18. 气色门户《中医词典》
  19. 气上一法《针灸神书》
  20. 气色脉象合参《望诊遵经》
  21. 气上撞心，心中疼热《思考中医》
  22. 气色部位合参《望诊遵经》
  23. 气少《中医词典》
  24. 气色病症合参《望诊遵经》
  25. 气舍《针灸大成》
  26. 气散腹胀《症因脉治》
  27. 气舍《中医词典》
  28. 气散腹胀《中医词典》
  29. 气舍《针灸学》
  30. 气乳《中医词典》
  31. 气胜形《中医词典》


气下不行加四法_《针灸神书》_中医针灸_【岐黄之术】

气下不行加四法

气下不行加四法

  • 上一页
  • 目录
  • 相关
  • 下一页

气下不行右转三，循循七次不摄弹，再加七按摄七次，战战按三气下安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气上不行加三法
  • 当前页：气下不行加四法
  • 下一页：升阳法
<<< 返回本书目录
  1. 气息周身五十营四时十分漏刻《针灸甲乙经》
  2. 气相得则和不相得则病《医学读书记》
  3. 气息异常【疾病症状】
  4. 气象条件测定方法《预防医学》
  5. 气息平定内视神宫《养生导引秘籍》
  6. 气象先兆《中医疾病预测》
  7. 气息喘急【方剂主治】
  8. 气泄《医学读书记》
  9. 气息不通【方剂主治】
  10. 气性坏疽《百病自测》
  11. 气味阴阳《中西汇通医经精义》
  12. 气性坏疽《地震灾后常见病多发病中医药治疗手册》
  13. 气味阴阳《本草纲目》完整版
  14. 气性坏疽《家庭医学百科-医疗康复篇》
  15. 气味篇《景岳全书》
  16. 气性坏疽【疾病大全】
  17. 气味浓薄寒热阴阳升降之图《医学启源》
  18. 气性坏疽病【疾病大全】
  19. 气味方制治法逆从《类经》
  20. 气性坏疽抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  21. 气味《医经原旨》
  22. 气性膀胱炎【疾病大全】
  23. 气味《类经》
  24. 气胸《呼吸病学》
  25. 气味《顾松园医镜》
  26. 气胸《家庭医学百科-医疗康复篇》
  27. 气为怒伤散而不聚之病《原机启微》
  28. 气胸【疾病症状】
  29. 气为怒伤散而不聚之病《审视瑶函》
  30. 气胸【疾病大全】
  1. 气下不行加四法《针灸神书》
  2. 气下《中医词典》
  3. 气下二法《针灸神书》
  4. 气息周身五十营四时十分漏刻《针灸甲乙经》
  5. 气陷崩漏用益胃升阳汤论《女科经纶》
  6. 气息平定内视神宫《养生导引秘籍》
  7. 气陷泄泻《中医词典》
  8. 气雾剂《医院药学》
  9. 气陷血崩《中医词典》
  10. 气无所附《正体类要》
  11. 气相得则和不相得则病《医学读书记》
  12. 气温测定《预防医学》
  13. 气象先兆《中医疾病预测》
  14. 气味阴阳《中西汇通医经精义》
  15. 气象先兆的理论基础《中医疾病预测》
  16. 气味阴阳《中医词典》
  17. 气象先兆的临床意义《中医疾病预测》
  18. 气味阴阳《中医名词词典》
  19. 气象学的证明《圆运动的古中医学》
  20. 气味生成流布《汤液本草》
  21. 气消《中医词典》
  22. 气味篇《景岳全书》
  23. 气泄《医学读书记》
  24. 气味浓薄寒热阴阳升降之图《医学启源》
  25. 气泻《中医词典》
  26. 气味方制治法逆从《类经》
  27. 气心痛《中医词典》
  28. 气味（性味）《中医名词词典》
  29. 气性坏疽《家庭医学百科-医疗康复篇》
  30. 气味《医经原旨》
  31. 气性坏疽《百病自测》


升阳法_《针灸神书》_中医针灸_【岐黄之术】

升阳法

升阳法

  • 上一页
  • 目录
  • 相关
  • 下一页

升阳即便搓数遭，搓加循理数回饶，急提三次须加补，加用伸提阳自交。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气下不行加四法
  • 当前页：升阳法
  • 下一页：升阴法
<<< 返回本书目录
  1. 升阳除温防风汤【方剂大全】
  2. 升阳举经汤【方剂大全】
  3. 升阳除湿汤【方剂大全】
  4. 升阳起石法《古今医统大全》
  5. 升阳除湿汤《脾胃论》
  6. 升阳去热和血汤【方剂大全】
  7. 升阳除湿防风汤《脾胃论》
  8. 升阳散火《汤头歌诀》
  9. 升阳补胃汤【方剂大全】
  10. 升阳散火辩《景岳全书》
  11. 升阳补气汤【方剂大全】
  12. 升阳散火汤《脾胃论》
  13. 升陷汤【方剂大全】
  14. 升阳散火汤【方剂大全】
  15. 升陷汤《医学衷中参西录》
  16. 升阳胜湿汤【方剂大全】
  17. 升陷塞流汤【方剂大全】
  18. 升阳顺气汤【方剂大全】
  19. 升清流气饮【方剂大全】
  20. 升阳汤《脾胃论》
  21. 升轻粉法《古今医统大全》
  22. 升阳调经汤加减【方剂大全】
  23. 升气实脏丸【方剂大全】
  24. 升阳抑火汤【方剂大全】
  25. 升麻栀子汤【方剂大全】
  26. 升阳益胃《汤头歌诀》
  27. 升麻饮子【方剂大全】
  28. 升阳益胃汤《脾胃论》
  29. 升麻泻湿汤【方剂大全】
  30. 升阳益胃汤【方剂大全】
  1. 升阳法《针灸神书》
  2. 升阳除湿汤《脾胃论》
  3. 升阳举经汤《医方考》
  4. 升阳除湿汤《仁术便览》
  5. 升阳举经汤《医方论》
  6. 升阳除湿汤《仁术便览》
  7. 升阳起石法《古今医统大全》
  8. 升阳除湿汤《仁术便览》
  9. 升阳清胃汤《冯氏锦囊秘录》
  10. 升阳除湿汤《医方考》
  11. 升阳去湿和血汤《仁术便览》
  12. 升阳除湿汤《目经大成》
  13. 升阳散火《汤头歌诀》
  14. 升阳除湿汤《目经大成》
  15. 升阳散火辩《景岳全书》
  16. 升阳除湿汤《冯氏锦囊秘录》
  17. 升阳散火汤《内外伤辨》
  18. 升阳除湿防风汤《医方论》
  19. 升阳散火汤《医宗金鉴》
  20. 升阳除湿防风汤《脾胃论》
  21. 升阳散火汤《删补名医方论》
  22. 升阳除湿防风汤《仁术便览》
  23. 升阳散火汤《目经大成》
  24. 升阳除湿防风汤《医方考》
  25. 升阳散火汤《医方考》
  26. 升阳补气汤《内外伤辨》
  27. 升阳散火汤《仁术便览》
  28. 升阳《女科证治准绳》
  29. 升阳散火汤《脾胃论》
  30. 升压素（抗利尿激素）《生理学》
  31. 升阳散火汤《医方论》


升阴法_《针灸神书》_中医针灸_【岐黄之术】

升阴法

升阴法

  • 上一页
  • 目录
  • 相关
  • 下一页

升阴即按要加伸，提连搓搓急按之，更使针头频下战，搓摩泻使疾如飞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳法
  • 当前页：升阴法
  • 下一页：虚循五法
<<< 返回本书目录
  1. 升药所忌《医门补要》
  2. 升治法《石室秘录》
  3. 升药良方《经验麻科》
  4. 升主动脉根部环状缩窄【疾病症状】
  5. 升药加减《经验麻科》
  6. 升主动脉瘤【疾病大全】
  7. 升药底【中药大全】
  8. 生白痂切护勿触论《外科精要》
  9. 升药【中药大全】
  10. 生斑舌《敖氏伤寒金镜录》
  11. 升药《瘴疟指南》
  12. 生产性粉尘和硅肺《预防医学》
  13. 升阳燥湿汤【方剂大全】
  14. 生产择地土《冯氏锦囊秘录》
  15. 升阳益胃汤【方剂大全】
  16. 生成论《中藏经》
  17. 升阳益胃汤《脾胃论》
  18. 生成数《针灸神书》
  19. 升阳益胃《汤头歌诀》
  20. 生成数（聚英）《针灸大成》
  21. 升阳抑火汤【方剂大全】
  22. 生成数法《普济方·针灸》
  23. 升阳调经汤加减【方剂大全】
  24. 生成数歌《针灸聚英》
  25. 升阳汤《脾胃论》
  26. 生成数论《古今医统大全》
  27. 升阳顺气汤【方剂大全】
  28. 生疮【方剂主治】
  29. 升阳胜湿汤【方剂大全】
  30. 生存率的寿命表法《预防医学》
  1. 升阴法《针灸神书》
  2. 升药所忌《医门补要》
  3. 升元口诀《女丹合编选注》
  4. 升药良方《经验麻科》
  5. 升治法《石室秘录》
  6. 升药加减《经验麻科》
  7. 生《中医词典》
  8. 升药《瘴疟指南》
  9. 生白痂切护勿触论《外科精要》
  10. 升阳燥湿汤《仁术便览》
  11. 生斑舌《敖氏伤寒金镜录》
  12. 升阳益胃汤《医方论》
  13. 生菜《本草从新》
  14. 升阳益胃汤《脾胃论》
  15. 生菜《药性切用》
  16. 升阳益胃汤《仁术便览》
  17. 生产保母子神方《回生集》
  18. 升阳益胃汤《仁术便览》
  19. 生产过程中的有害因素《预防医学》
  20. 升阳益胃汤《医方考》
  21. 生产环境监测《预防医学》
  22. 升阳益胃汤《医方考》
  23. 生产环境中的有害因素《预防医学》
  24. 升阳益胃汤《目经大成》
  25. 生产性粉尘和硅肺《预防医学》
  26. 升阳益胃汤《医述》
  27. 生产择地土《冯氏锦囊秘录》
  28. 升阳益胃汤《删补名医方论》
  29. 生成论《中藏经》
  30. 升阳益胃汤《医宗金鉴》
  31. 生成数《针灸神书》


虚循五法_《针灸神书》_中医针灸_【岐黄之术】

虚循五法

虚循五法

  • 上一页
  • 目录
  • 相关
  • 下一页

虚循十次买不来，三寸七捻又七循，再加三捻循七次，病者难医必丧身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阴法
  • 当前页：虚循五法
  • 下一页：实循六法
<<< 返回本书目录
  1. 虚脱【疾病症状】
  2. 虚炎短乏《秘传证治要诀及类方》
  3. 虚吐《幼科推拿秘书》
  4. 虚与实对《三指禅》
  5. 虚吐《医宗金鉴》
  6. 虚晕《医门补要》
  7. 虚吐《儿科萃精》
  8. 虚胀《儿科萃精》
  9. 虚潭呈月《目经大成》
  10. 虚胀《医宗金鉴》
  11. 虚痰方《外科传薪集》
  12. 虚证《景岳全书》
  13. 虚损证治《三因极一病证方论》
  14. 虚证《中医眼科备读》
  15. 虚损宜分阴阳施治论《叶选医衡》
  16. 虚证变实论《张氏医通》
  17. 虚损性肾风《虚损病类钩沉》
  18. 虚证防变论《张氏医通》
  19. 虚损危候《虚损启微》
  20. 虚证类《医学摘粹》
  21. 虚损奇证《读医随笔》
  22. 虚证类《医学摘粹》
  23. 虚损门题辞《慎柔五书》
  24. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  25. 虚损门《张氏医通》
  26. 虚证似实论《张氏医通》
  27. 虚损门《古今医统大全》
  28. 虚症似实辨《冯氏锦囊秘录》
  29. 虚损门《辨证录》
  30. 虚症调护论《冯氏锦囊秘录》
  1. 虚循五法《针灸神书》
  2. 虚眩《明医指掌》
  3. 虚牙《中医词典》
  4. 虚虚《中医词典》
  5. 虚哑喉《中医词典》
  6. 虚泻《中医词典》
  7. 虚哑喉《喉科指掌》
  8. 虚泻《中医名词词典》
  9. 虚炎短乏《秘传证治要诀及类方》
  10. 虚泄《明医指掌》
  11. 虚眼《明医指掌》
  12. 虚泄《中医词典》
  13. 虚阳不敛《中医词典》
  14. 虚邪贼风、虚风贼邪《灵素节注类编》
  15. 虚阳上浮《中医词典》
  16. 虚邪贼风《中医词典》
  17. 虚阳上浮（孤阳上越，虚阳不敛）《中医名词词典》
  18. 虚邪《中医词典》
  19. 虚阳上浮眩晕《中医词典》
  20. 虚邪《中医名词词典》
  21. 虚疡《中医词典》
  22. 虚哮方《回生集》
  23. 虚赢痢《中医词典》
  24. 虚哮《中医词典》
  25. 虚与实对《三指禅》
  26. 虚陷《中医词典》
  27. 虚晕《中医词典》
  28. 虚痫《中医词典》
  29. 虚晕《医门补要》
  30. 虚无《中医词典》
  31. 虚燥《明医指掌》


实循六法_《针灸神书》_中医针灸_【岐黄之术】

实循六法

实循六法

  • 上一页
  • 目录
  • 相关
  • 下一页

实循不用要循循，即补三次气在针，一补即紧为邪气，三补七循是为饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚循五法
  • 当前页：实循六法
  • 下一页：虚提七法
<<< 返回本书目录
  1. 实习十一　方差分析《预防医学》
  2. 实验动物常用的各种生物学数据《实验动物科学》
  3. 实习十五　相关回归分析《预防医学》
  4. 实验动物的分类方法《实验动物科学》
  5. 实习十四　非参数统计《预防医学》
  6. 实验动物的检疫和传染病控制《实验动物科学》
  7. 实习十三　x[SB]2[/SB]检验《预防医学》
  8. 实验动物的进口与出口管理《实验动物科学》
  9. 实习十七　吸烟与肺癌《预防医学》
  10. 实验动物的饲育管理《实验动物科学》
  11. 实习十六　疾病爆发调查《预防医学》
  12. 实验动物的应用《实验动物科学》
  13. 实习十二　相对数和标准化《预防医学》
  14. 实验动物和动物试验管理规程《中国生物制品规程》
  15. 实吐《医宗金鉴》
  16. 实验动物科学在生物医学发展中的作用《实验动物科学》
  17. 实吐《儿科萃精》
  18. 实验法《医学心理学》
  19. 实体肿瘤的肾脏损害【疾病大全】
  20. 实验设计的意义、原则与基本内容《医学统计学》
  21. 实体肿瘤的肾损害【疾病大全】
  22. 实验室常用技术参数资料《实用免疫细胞与核酸》
  23. 实施心理治疗者应具备的条件《医学心理学》
  24. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  25. 实热泄泻治法《三因极一病证方论》
  26. 实验室诊断《医学微生物学》
  27. 实热内伏《景景医话》
  28. 实验室质量保证概述《临床基础检验学》
  29. 实热《幼幼新书》
  30. 实验性研究——临床试验《预防医学》
  1. 实循六法《针灸神书》
  2. 实邪短气《症因脉治》
  3. 实验动物白细胞总数、分类计数及血小板数《实验动物科学》
  4. 实邪短气《中医词典》
  5. 实验动物被毛的去除方法《实验动物科学》
  6. 实邪《中医词典》
  7. 实验动物编号标记方法《实验动物科学》
  8. 实邪《中医名词词典》
  9. 实验动物病毒检测等级标准《实验动物科学》
  10. 实哮方《回生集》
  11. 实验动物病原菌检测等级标准《实验动物科学》
  12. 实哮《中医词典》
  13. 实验动物采血方法《实验动物科学》
  14. 实习一　气象条件测定方法《预防医学》
  15. 实验动物常用的各种生物学数据《实验动物科学》
  16. 实习五　食物中毒的案例讨论《预防医学》
  17. 实验动物常用药物的剂量表《实验动物科学》
  18. 实习十一　方差分析《预防医学》
  19. 实验动物的病理检查标准《实验动物科学》
  20. 实习十五　相关回归分析《预防医学》
  21. 实验动物的处死方法《实验动物科学》
  22. 实习十四　非参数统计《预防医学》
  23. 实验动物的分类方法《实验动物科学》
  24. 实习十三　x[SB]2[/SB]检验《预防医学》
  25. 实验动物的急救措施《实验动物科学》
  26. 实习十七　吸烟与肺癌《预防医学》
  27. 实验动物的检疫和传染病控制《实验动物科学》
  28. 实习十六　疾病爆发调查《预防医学》
  29. 实验动物的进口与出口管理《实验动物科学》
  30. 实习十二　相对数和标准化《预防医学》
  31. 实验动物的麻醉《实验动物科学》


虚提七法_《针灸神书》_中医针灸_【岐黄之术】

虚提七法

虚提七法

  • 上一页
  • 目录
  • 相关
  • 下一页

补七循环气多虚，微微轻手取轻提，轻提一补多按战，再用按战气行施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实循六法
  • 当前页：虚提七法
  • 下一页：实提八法
<<< 返回本书目录
  1. 虚潭呈月《目经大成》
  2. 虚吐《儿科萃精》
  3. 虚痰方《外科传薪集》
  4. 虚吐《医宗金鉴》
  5. 虚损证治《三因极一病证方论》
  6. 虚吐《幼科推拿秘书》
  7. 虚损宜分阴阳施治论《叶选医衡》
  8. 虚脱【疾病症状】
  9. 虚损性肾风《虚损病类钩沉》
  10. 虚炎短乏《秘传证治要诀及类方》
  11. 虚损危候《虚损启微》
  12. 虚与实对《三指禅》
  13. 虚损奇证《读医随笔》
  14. 虚晕《医门补要》
  15. 虚损门题辞《慎柔五书》
  16. 虚胀《儿科萃精》
  17. 虚损门《张氏医通》
  18. 虚胀《医宗金鉴》
  19. 虚损门《古今医统大全》
  20. 虚证《景岳全书》
  21. 虚损门《辨证录》
  22. 虚证《中医眼科备读》
  23. 虚损论《古今医彻》
  24. 虚证变实论《张氏医通》
  25. 虚损痨瘵《医碥》
  26. 虚证防变论《张氏医通》
  27. 虚损劳瘵证《明医指掌》
  28. 虚证类《医学摘粹》
  29. 虚损劳瘵门《医方考》
  30. 虚证类《医学摘粹》
  1. 虚提七法《针灸神书》
  2. 虚潭呈月《目经大成》
  3. 虚痛《明医指掌》
  4. 虚潭呈月《中医词典》
  5. 虚痛《明医指掌》
  6. 虚痰眩晕《中医词典》
  7. 虚痛《明医指掌》
  8. 虚痰方《外科传薪集》
  9. 虚痛《明医指掌》
  10. 虚痰《中医词典》
  11. 虚吐《医宗金鉴》
  12. 虚损致病之由《慎柔五书》
  13. 虚吐《儿科萃精》
  14. 虚损证治《三因极一病证方论》
  15. 虚吐《幼科心法要诀》
  16. 虚损怔忡《中医词典》
  17. 虚吐《幼科推拿秘书》
  18. 虚损宜分阴阳施治论《叶选医衡》
  19. 虚脱呃《中医词典》
  20. 虚损要诀《华佗神方》
  21. 虚痿《明医指掌》
  22. 虚损性肾风《虚损病类钩沉》
  23. 虚无《中医词典》
  24. 虚损泻精《千金翼方》
  25. 虚痫《中医词典》
  26. 虚损误药之辨《慎柔五书》
  27. 虚陷《中医词典》
  28. 虚损危候《虚损启微》
  29. 虚哮《中医词典》
  30. 虚损死证《慎柔五书》
  31. 虚哮方《回生集》


实提八法_《针灸神书》_中医针灸_【岐黄之术】

实提八法

实提八法

  • 上一页
  • 目录
  • 相关
  • 下一页

即补七次七循环，取为正气要伸提，一补即紧为邪气，搜刮泻弹去其非。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚提七法
  • 当前页：实提八法
  • 下一页：虚按九法
<<< 返回本书目录
  1. 实施心理治疗者应具备的条件《医学心理学》
  2. 实体肿瘤的肾损害【疾病大全】
  3. 实热泄泻治法《三因极一病证方论》
  4. 实体肿瘤的肾脏损害【疾病大全】
  5. 实热内伏《景景医话》
  6. 实吐《儿科萃精》
  7. 实热《幼幼新书》
  8. 实吐《医宗金鉴》
  9. 实热《幼科推拿秘书》
  10. 实习十二　相对数和标准化《预防医学》
  11. 实热《医宗金鉴》
  12. 实习十六　疾病爆发调查《预防医学》
  13. 实脾散【方剂大全】
  14. 实习十七　吸烟与肺癌《预防医学》
  15. 实脾《汤头歌诀》
  16. 实习十三　x[SB]2[/SB]检验《预防医学》
  17. 实脉指法主病《脉诀乳海》
  18. 实习十四　非参数统计《预防医学》
  19. 实脉（阳）《诊家正眼》
  20. 实习十五　相关回归分析《预防医学》
  21. 实脉（阳）《脉诀汇辨》
  22. 实习十一　方差分析《预防医学》
  23. 实脉【疾病症状】
  24. 实验动物常用的各种生物学数据《实验动物科学》
  25. 实脉《脉理求真》
  26. 实验动物的分类方法《实验动物科学》
  27. 实论《儿科醒》
  28. 实验动物的检疫和传染病控制《实验动物科学》
  29. 实火【疾病症状】
  30. 实验动物的进口与出口管理《实验动物科学》
  1. 实提八法《针灸神书》
  2. 实痰眩晕《中医词典》
  3. 实痛《明医指掌》
  4. 实痰《中医词典》
  5. 实痛《明医指掌》
  6. 实施中心摆药应注意的问题《医院药学》
  7. 实吐《医宗金鉴》
  8. 实施一项筛检试验的原则《预防医学》
  9. 实吐《儿科萃精》
  10. 实施心理治疗者应具备的条件《医学心理学》
  11. 实吐《幼科心法要诀》
  12. 实施计划《基础护理学》
  13. 实习八　统计研究的基本步骤及图表制备《预防医学》
  14. 实施方法《医院药学》
  15. 实习二　空气中有害物质的采样方法《预防医学》
  16. 实人伤食《明医指掌》
  17. 实习九　均数、标准差、标准误《预防医学》
  18. 实热证《中医词典》
  19. 实习六　营养缺乏所致疾病的案例讨论《预防医学》
  20. 实热泻之《痰火点雪》
  21. 实习十　t检验《预防医学》
  22. 实热泻之《痰火点雪》
  23. 实习十二　相对数和标准化《预防医学》
  24. 实热泄泻治法《三因极一病证方论》
  25. 实习十六　疾病爆发调查《预防医学》
  26. 实热衄血《中医词典》
  27. 实习十七　吸烟与肺癌《预防医学》
  28. 实热内伏《景景医话》
  29. 实习十三　x[SB]2[/SB]检验《预防医学》
  30. 实热结胸《中医词典》
  31. 实习十四　非参数统计《预防医学》


虚按九法_《针灸神书》_中医针灸_【岐黄之术】

虚按九法

虚按九法

  • 上一页
  • 目录
  • 相关
  • 下一页

补十循十气不来，按按不摩取气开，三四十人要提按，五十人人针按裁。男人出血按者少，女人行阴按多循。记得虚按真奇妙，气上升阳一理回。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实提八法
  • 当前页：虚按九法
  • 下一页：实按十法
<<< 返回本书目录
  1. 虚（阴）《濒湖脉学》
  2. 虚病痰病有似邪祟论《格致余论》
  3. 虚《食鉴本草》
  4. 虚喘《景景医话》
  5. 虚《脉确》
  6. 虚喘【中药主治】
  7. 虚《扁鹊神应针灸玉龙经》
  8. 虚喘治验《一得集》
  9. 须叶藤叶【中药大全】
  10. 虚乏《千金翼方》
  11. 须叶藤【中药大全】
  12. 虚烦《备急千金要方》
  13. 须癣【疾病大全】
  14. 虚烦《扁鹊神应针灸玉龙经》
  15. 须癣《家庭医学百科-医疗康复篇》
  16. 虚烦《丹溪手镜》
  17. 须识扶阳《扁鹊心书》
  18. 虚烦《古今医鉴》
  19. 须花参【中药大全】
  20. 虚烦《济阴纲目》
  21. 须发早白【方剂主治】
  22. 虚烦《女科证治准绳》
  23. 须发早白【中药主治】
  24. 虚烦《伤寒明理论》
  25. 须发门《奇方类编》
  26. 虚烦《伤寒寻源》
  27. 须发眉《医述》
  28. 虚烦《寿世保元》
  29. 须发黄白《圣济总录》
  30. 虚烦《万病回春》
  1. 虚按九法《针灸神书》
  2. 虚（阴）《濒湖脉学》
  3. 虚斑《中医词典》
  4. 虚《三指禅》
  5. 虚闭《中医词典》
  6. 虚《痰火点雪》
  7. 虚闭《明医指掌》
  8. 虚《明医指掌》
  9. 虚闭《金匮翼》
  10. 虚《明医指掌》
  11. 虚病痰病有似邪祟论《格致余论》
  12. 虚《明医指掌》
  13. 虚喘《中医名词词典》
  14. 虚《明医指掌》
  15. 虚喘《景景医话》
  16. 虚《明医指掌》
  17. 虚喘《傅青主男科》
  18. 虚《扁鹊神应针灸玉龙经》
  19. 虚喘《中医词典》
  20. 虚《脉确》
  21. 虚喘方《医学从众录》
  22. 虚《食鉴本草》
  23. 虚喘治验《一得集》
  24. 虚《中医词典》
  25. 虚弹十一法《针灸神书》
  26. 顼颅《中医词典》
  27. 虚痘《中医词典》
  28. 顼（xū，音须）《中医词典》
  29. 虚呃《中医词典》
  30. 须癣《家庭医学百科-医疗康复篇》
  31. 虚而挟热《明医指掌》


实按十法_《针灸神书》_中医针灸_【岐黄之术】

实按十法

实按十法

  • 上一页
  • 目录
  • 相关
  • 下一页

针紧不按使气邪，不出针松用按多，要得气微微加战，十按不逆阴阳和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚按九法
  • 当前页：实按十法
  • 下一页：虚弹十一法
<<< 返回本书目录
  1. 实（阳）《濒湖脉学》
  2. 实洪实散虚洪虚散四脉辨《读医随笔》
  3. 实《食鉴本草》
  4. 实葫芦【中药大全】
  5. 实《脉确》
  6. 实葫芦根【中药大全】
  7. 实《本草图经》
  8. 实火【疾病症状】
  9. 识知百病生死法《疡医大全》
  10. 实论《儿科醒》
  11. 识物《养生导引秘籍》
  12. 实脉《脉理求真》
  13. 识时《养生导引秘籍》
  14. 实脉【疾病症状】
  15. 识人《养生导引秘籍》
  16. 实脉（阳）《脉诀汇辨》
  17. 识脉论《侣山堂类辩》
  18. 实脉（阳）《诊家正眼》
  19. 识法《养生导引秘籍》
  20. 实脉指法主病《脉诀乳海》
  21. 识道《养生导引秘籍》
  22. 实脾《汤头歌诀》
  23. 识病辨症详明金玉赋《审视瑶函》
  24. 实脾散【方剂大全】
  25. 识别修制药物法度《妇人大全良方》
  26. 实热《医宗金鉴》
  27. 时作时止【方剂主治】
  28. 实热《幼科推拿秘书》
  29. 时作寒热【方剂主治】
  30. 实热《幼幼新书》
  1. 实按十法《针灸神书》
  2. 实按灸《中医词典》
  3. 实闭《金匮翼》
  4. 实（阳）《濒湖脉学》
  5. 实肠散《仁术便览》
  6. 实《本草图经》
  7. 实喘《中医名词词典》
  8. 实《三指禅》
  9. 实喘《中医词典》
  10. 实《名医别录》
  11. 实喘方《医学从众录》
  12. 实《痰火点雪》
  13. 实弹十二法《针灸神书》
  14. 实《明医指掌》
  15. 实呃《中医词典》
  16. 实《明医指掌》
  17. 实风《中医词典》
  18. 实《冯氏锦囊秘录》
  19. 实寒《中医名词词典》
  20. 实《脉确》
  21. 实洪实散虚洪虚散四脉辨《读医随笔》
  22. 实《新修本草》
  23. 实火《中医名词词典》
  24. 实《食鉴本草》
  25. 实火《中医词典》
  26. 实《中医词典》
  27. 实火《明医指掌》
  28. 实《千金翼方》
  29. 实火《校注医醇剩义》
  30. 识知百病生死法《疡医大全》
  31. 实火喉蛾秘方《华佗神方》


虚弹十一法_《针灸神书》_中医针灸_【岐黄之术】

虚弹十一法

虚弹十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

虚人不用虚弹法，若使虚弹阴气松，虚弹诸病皆无取，急按战战气自通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实按十法
  • 当前页：虚弹十一法
  • 下一页：实弹十二法
<<< 返回本书目录
  1. 虚喘治验《一得集》
  2. 虚乏《千金翼方》
  3. 虚喘【中药主治】
  4. 虚烦《备急千金要方》
  5. 虚喘《景景医话》
  6. 虚烦《扁鹊神应针灸玉龙经》
  7. 虚病痰病有似邪祟论《格致余论》
  8. 虚烦《丹溪手镜》
  9. 虚（阴）《濒湖脉学》
  10. 虚烦《古今医鉴》
  11. 虚《食鉴本草》
  12. 虚烦《济阴纲目》
  13. 虚《脉确》
  14. 虚烦《女科证治准绳》
  15. 虚《扁鹊神应针灸玉龙经》
  16. 虚烦《伤寒明理论》
  17. 须叶藤叶【中药大全】
  18. 虚烦《伤寒寻源》
  19. 须叶藤【中药大全】
  20. 虚烦《寿世保元》
  21. 须癣【疾病大全】
  22. 虚烦《万病回春》
  23. 须癣《家庭医学百科-医疗康复篇》
  24. 虚烦《卫生易简方》
  25. 须识扶阳《扁鹊心书》
  26. 虚烦《证治准绳·类方》
  27. 须花参【中药大全】
  28. 虚烦《证治准绳·女科》
  29. 须发早白【方剂主治】
  30. 虚烦《证治准绳·杂病》
  1. 虚弹十一法《针灸神书》
  2. 虚喘治验《一得集》
  3. 虚痘《中医词典》
  4. 虚喘方《医学从众录》
  5. 虚呃《中医词典》
  6. 虚喘《中医词典》
  7. 虚而挟热《明医指掌》
  8. 虚喘《傅青主男科》
  9. 虚耳《明医指掌》
  10. 虚喘《景景医话》
  11. 虚乏《千金翼方》
  12. 虚喘《中医名词词典》
  13. 虚烦《中医词典》
  14. 虚病痰病有似邪祟论《格致余论》
  15. 虚烦《备急千金要方》
  16. 虚闭《金匮翼》
  17. 虚烦《扁鹊神应针灸玉龙经》
  18. 虚闭《明医指掌》
  19. 虚烦《医学纲目》
  20. 虚闭《中医词典》
  21. 虚烦《证治准绳·类方》
  22. 虚斑《中医词典》
  23. 虚烦《证治准绳·女科》
  24. 虚按九法《针灸神书》
  25. 虚烦《证治准绳·杂病》
  26. 虚（阴）《濒湖脉学》
  27. 虚烦《寿世保元》
  28. 虚《三指禅》
  29. 虚烦《古今医鉴》
  30. 虚《痰火点雪》
  31. 虚烦《济阴纲目》


实弹十二法_《针灸神书》_中医针灸_【岐黄之术】

实弹十二法

实弹十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

实人气涩用七弹，刮刮搓摩又急弹，急弹二补买气至，气上气下取调安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚弹十一法
  • 当前页：实弹十二法
  • 下一页：虚撞搓十三法
<<< 返回本书目录
  1. 实（阳）《濒湖脉学》
  2. 实洪实散虚洪虚散四脉辨《读医随笔》
  3. 实《食鉴本草》
  4. 实葫芦【中药大全】
  5. 实《脉确》
  6. 实葫芦根【中药大全】
  7. 实《本草图经》
  8. 实火【疾病症状】
  9. 识知百病生死法《疡医大全》
  10. 实论《儿科醒》
  11. 识物《养生导引秘籍》
  12. 实脉《脉理求真》
  13. 识时《养生导引秘籍》
  14. 实脉【疾病症状】
  15. 识人《养生导引秘籍》
  16. 实脉（阳）《脉诀汇辨》
  17. 识脉论《侣山堂类辩》
  18. 实脉（阳）《诊家正眼》
  19. 识法《养生导引秘籍》
  20. 实脉指法主病《脉诀乳海》
  21. 识道《养生导引秘籍》
  22. 实脾《汤头歌诀》
  23. 识病辨症详明金玉赋《审视瑶函》
  24. 实脾散【方剂大全】
  25. 识别修制药物法度《妇人大全良方》
  26. 实热《医宗金鉴》
  27. 时作时止【方剂主治】
  28. 实热《幼科推拿秘书》
  29. 时作寒热【方剂主治】
  30. 实热《幼幼新书》
  1. 实弹十二法《针灸神书》
  2. 实喘方《医学从众录》
  3. 实呃《中医词典》
  4. 实喘《中医词典》
  5. 实风《中医词典》
  6. 实喘《中医名词词典》
  7. 实寒《中医名词词典》
  8. 实肠散《仁术便览》
  9. 实洪实散虚洪虚散四脉辨《读医随笔》
  10. 实闭《金匮翼》
  11. 实火《中医名词词典》
  12. 实按十法《针灸神书》
  13. 实火《中医词典》
  14. 实按灸《中医词典》
  15. 实火《明医指掌》
  16. 实（阳）《濒湖脉学》
  17. 实火《校注医醇剩义》
  18. 实《本草图经》
  19. 实火喉蛾秘方《华佗神方》
  20. 实《三指禅》
  21. 实火泻之《痰火点雪》
  22. 实《名医别录》
  23. 实火眩晕《中医词典》
  24. 实《痰火点雪》
  25. 实积《证治准绳·幼科》
  26. 实《明医指掌》
  27. 实挛《中医词典》
  28. 实《明医指掌》
  29. 实论《儿科醒》
  30. 实《冯氏锦囊秘录》
  31. 实脉《中医名词词典》


虚撞搓十三法_《针灸神书》_中医针灸_【岐黄之术】

虚撞搓十三法

虚撞搓十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

虚人有热不须搓，搓搓多热病不和。冷者多搓数十次，连取急按要搓多。虚人泻多有法按，冷者搓搓取热摩。多计二法冷热取，气上气下定无讹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实弹十二法
  • 当前页：虚撞搓十三法
  • 下一页：实撞搓十四法
<<< 返回本书目录
  1. 虚肿【中药主治】
  2. 需测定药物浓度进行监测的主要药物《临床生物化学》
  3. 虚中有热治验《卫生宝鉴》
  4. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  5. 虚治法《石室秘录》
  6. 需要明确的几个基本概念《病理生理学》
  7. 虚症诸方《医学实在易》
  8. 徐春甫序《古今医统大全》
  9. 虚症有六因《理虚元鉴》
  10. 徐果亭先生试验神方《毓麟验方》
  11. 虚症调护论《冯氏锦囊秘录》
  12. 徐何辨症《对山医话》
  13. 虚症似实辨《冯氏锦囊秘录》
  14. 徐客兄子筋痿风《孙文垣医案》
  15. 虚证似实论《张氏医通》
  16. 徐老夫人胸膈痞闷《孙文垣医案》
  17. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  18. 徐氏子怪症《仿寓意草》
  19. 虚证类《医学摘粹》
  20. 徐氏子午流注逐日按时定穴歌《针灸大成》
  21. 虚证类《医学摘粹》
  22. 徐文学三泉令郎右胁胀痛《孙文垣医案》
  23. 虚证防变论《张氏医通》
  24. 徐熙宇文学内眷前后心痛耳鸣眩晕呕逆吐酸四肢酸软《孙文垣医案》
  25. 虚证变实论《张氏医通》
  26. 徐序《华佗神方》
  27. 虚证《中医眼科备读》
  28. 徐序《金匮要略心典》
  29. 虚证《景岳全书》
  30. 徐序《金匮翼》
  1. 虚撞搓十三法《针灸神书》
  2. 虚冢《中医名词词典》
  3. 虚坐努责《中医名词词典》
  4. 虚肿《中医词典》
  5. 虚坐努责《中医词典》
  6. 虚肿《中医名词词典》
  7. 虚坐努责《医述》
  8. 虚中有热治验《卫生宝鉴》
  9. 需测定药物浓度进行监测的主要药物《临床生物化学》
  10. 虚中夹实《中医词典》
  11. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  12. 虚中夹实《中医名词词典》
  13. 需要及满足《医学心理学》
  14. 虚中积《证治准绳·幼科》
  15. 需要明确的几个基本概念《病理生理学》
  16. 虚中积《中医词典》
  17. 需要特别关注的问题《默克家庭诊疗手册》
  18. 虚中风《中医词典》
  19. 需要与护理《医学心理学》
  20. 虚中《中医词典》
  21. 嘘血归脾汤加丹皮肉桂方《临症验舌法》
  22. 虚治法《石室秘录》
  23. 徐安仁《中医词典》
  24. 虚症有六因《理虚元鉴》
  25. 徐必达《中医词典》
  26. 虚症调护论《冯氏锦囊秘录》
  27. 徐彪《中医词典》
  28. 虚症似实辨《冯氏锦囊秘录》
  29. 徐彬《中医词典》
  30. 虚症方《时方妙用》
  31. 徐豳（bīn音邠）《中医词典》


实撞搓十四法_《针灸神书》_中医针灸_【岐黄之术】

实撞搓十四法

实撞搓十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

实人有热少取搓，搓搓有热风病多。实人有冷搓须到，气自流行病自和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚撞搓十三法
  • 当前页：实撞搓十四法
  • 下一页：虚捻十五法
<<< 返回本书目录
  1. 实治法《石室秘录》
  2. 拾遗《活幼心书》
  3. 实证似虚论《张氏医通》
  4. 拾遗《活幼心书》
  5. 实证类《医学摘粹》
  6. 拾遗《医学入门》
  7. 实证类《医学摘粹》
  8. 拾遗（附）《外科精要》
  9. 实证《圆运动的古中医学》
  10. 拾遗杂论《丹溪心法》
  11. 实证《医学实在易》
  12. 拾遗症《外科正宗》
  13. 实胀《医宗金鉴》
  14. 食《妇人规》
  15. 实胀《儿科萃精》
  16. 食?《景岳全书》
  17. 实验性研究——临床试验《预防医学》
  18. 食病论《银海指南》
  19. 实验室质量保证概述《临床基础检验学》
  20. 食不生肌【方剂主治】
  21. 实验室诊断《医学微生物学》
  22. 食不下《普济方·针灸》
  23. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  24. 食不下【方剂主治】
  25. 实验室常用技术参数资料《实用免疫细胞与核酸》
  26. 食不下（不化）《针灸资生经》
  27. 实验设计的意义、原则与基本内容《医学统计学》
  28. 食不消《小儿药证直诀》
  29. 实验法《医学心理学》
  30. 食不消成症积方《外台秘要》
  1. 实撞搓十四法《针灸神书》
  2. 实肿《中医词典》
  3. 拾遗《医学入门》
  4. 实中夹虚《中医词典》
  5. 拾遗《活幼心书》
  6. 实中夹虚《中医名词词典》
  7. 拾遗《外科精要》
  8. 实治法《石室秘录》
  9. 拾遗杂论《丹溪心法》
  10. 实症诸方《医学实在易》
  11. 拾遗症《外科正宗》
  12. 实症方《时方妙用》
  13. 食《中医词典》
  14. 实症大便不通《傅青主男科》
  15. 食《妇人规》
  16. 实证似虚论《张氏医通》
  17. 食《女科证治准绳》
  18. 实证《中医诊断学》
  19. 食（亻亦）《中医词典》
  20. 实证《医学实在易》
  21. 食?《景岳全书》
  22. 实证《中医词典》
  23. 食饱咳《中医词典》
  24. 实证《圆运动的古中医学》
  25. 食痹《中医名词词典》
  26. 实证《中医名词词典》
  27. 食痹《中医词典》
  28. 实者泻其子《中医词典》
  29. 食病论《银海指南》
  30. 实胀《幼科心法要诀》
  31. 食不下《普济方·针灸》


虚捻十五法_《针灸神书》_中医针灸_【岐黄之术】

虚捻十五法

虚捻十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

虚捻十循气不至，二寸一捻气来迟，再加三寸加三捻，气不来潮死不医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实撞搓十四法
  • 当前页：虚捻十五法
  • 下一页：实捻十六法
<<< 返回本书目录
  1. 虚脉指法主病《脉诀乳海》
  2. 虚脾丸【方剂大全】
  3. 虚脉（阴）《诊家正眼》
  4. 虚热《医宗金鉴》
  5. 虚脉（阴）《脉诀汇辨》
  6. 虚热《幼科推拿秘书》
  7. 虚脉【疾病症状】
  8. 虚热《幼幼新书》
  9. 虚脉《脉理求真》
  10. 虚热【方剂主治】
  11. 虚论《儿科醒》
  12. 虚热便闭不通《药症忌宜》
  13. 虚里先兆——虚里相学《中医疾病预测》
  14. 虚热风壅喉闭清利头目《普济本事方》
  15. 虚里《经络全书》
  16. 虚热喉辨方《喉科秘诀》
  17. 虚冷气《普济方·针灸》
  18. 虚热滑泄不禁《药症忌宜》
  19. 虚羸论《小儿卫生总微论方》
  20. 虚热及先服石风水肿方《外台秘要》
  21. 虚羸第八十一问《婴童百问》
  22. 虚热煎【方剂大全】
  23. 虚羸《证治准绳·幼科》
  24. 虚热渴《圣济总录》
  25. 虚羸《证治准绳·女科》
  26. 虚热口臭【疾病症状】
  27. 虚羸《张氏医通》
  28. 虚人劳动痿症《医门补要》
  29. 虚羸《小儿药证直诀》
  30. 虚人劳力伤气音哑《医门补要》
  1. 虚捻十五法《针灸神书》
  2. 虚秘《中医词典》
  3. 虚疟《时病论歌括新编》
  4. 虚满《中医词典》
  5. 虚疟《中医名词词典》
  6. 虚脉指法主病《脉诀乳海》
  7. 虚疟《时病论歌括新编》
  8. 虚脉体状《医学集成》
  9. 虚疟《中医词典》
  10. 虚脉（阴）《诊家正眼》
  11. 虚疟《明医指掌》
  12. 虚脉（阴）《脉诀汇辨》
  13. 虚疟《金匮翼》
  14. 虚脉《脉理求真》
  15. 虚疟《时病论》
  16. 虚脉《中医词典》
  17. 虚呕《中医词典》
  18. 虚脉《中医名词词典》
  19. 虚痞《中医词典》
  20. 虚络《中医词典》
  21. 虚热《中医名词词典》
  22. 虚论《儿科醒》
  23. 虚热《中医词典》
  24. 虚挛《中医词典》
  25. 虚热《医宗金鉴》
  26. 虚聋《中医词典》
  27. 虚热《幼幼新书》
  28. 虚灵廓《中医词典》
  29. 虚热《证治准绳·幼科》
  30. 虚淋《明医指掌》
  31. 虚热《证治准绳·幼科》


实捻十六法_《针灸神书》_中医针灸_【岐黄之术】

实捻十六法

实捻十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

实捻看针才不紧，下针紧者不用捻，若还不知又去捻，气猛伤荣卫不和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚捻十五法
  • 当前页：实捻十六法
  • 下一页：加进十七法
<<< 返回本书目录
  1. 实脉指法主病《脉诀乳海》
  2. 实脾《汤头歌诀》
  3. 实脉（阳）《诊家正眼》
  4. 实脾散【方剂大全】
  5. 实脉（阳）《脉诀汇辨》
  6. 实热《医宗金鉴》
  7. 实脉【疾病症状】
  8. 实热《幼科推拿秘书》
  9. 实脉《脉理求真》
  10. 实热《幼幼新书》
  11. 实论《儿科醒》
  12. 实热内伏《景景医话》
  13. 实火【疾病症状】
  14. 实热泄泻治法《三因极一病证方论》
  15. 实葫芦根【中药大全】
  16. 实施心理治疗者应具备的条件《医学心理学》
  17. 实葫芦【中药大全】
  18. 实体肿瘤的肾损害【疾病大全】
  19. 实洪实散虚洪虚散四脉辨《读医随笔》
  20. 实体肿瘤的肾脏损害【疾病大全】
  21. 实（阳）《濒湖脉学》
  22. 实吐《儿科萃精》
  23. 实《食鉴本草》
  24. 实吐《医宗金鉴》
  25. 实《脉确》
  26. 实习十二　相对数和标准化《预防医学》
  27. 实《本草图经》
  28. 实习十六　疾病爆发调查《预防医学》
  29. 识知百病生死法《疡医大全》
  30. 实习十七　吸烟与肺癌《预防医学》
  1. 实捻十六法《针灸神书》
  2. 实秘《中医词典》
  3. 实疟《明医指掌》
  4. 实脉指法主病《脉诀乳海》
  5. 实女《中医词典》
  6. 实脉体状《医学集成》
  7. 实女无窍门主方《疡医大全》
  8. 实脉（阳）《诊家正眼》
  9. 实呕《中医词典》
  10. 实脉（阳）《脉诀汇辨》
  11. 实脾《汤头歌诀》
  12. 实脉《脉理求真》
  13. 实脾散《仁术便览》
  14. 实脉《中医词典》
  15. 实脾散《瘴疟指南》
  16. 实脉《中医名词词典》
  17. 实脾散《普济本事方》
  18. 实论《儿科醒》
  19. 实脾饮《医宗金鉴》
  20. 实挛《中医词典》
  21. 实脾饮《医宗金鉴》
  22. 实积《证治准绳·幼科》
  23. 实脾饮《删补名医方论》
  24. 实火眩晕《中医词典》
  25. 实脾饮《医方论》
  26. 实火泻之《痰火点雪》
  27. 实痞《中医词典》
  28. 实火喉蛾秘方《华佗神方》
  29. 实热《中医名词词典》
  30. 实火《校注医醇剩义》
  31. 实热《中医词典》


加进十七法_《针灸神书》_中医针灸_【岐黄之术】

加进十七法

加进十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

气来加进三分去，血气流行取战功，虚人留一三寸二，气血停呼时刻通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实捻十六法
  • 当前页：加进十七法
  • 下一页：加退十八法
<<< 返回本书目录
  1. 加减左归饮【方剂大全】
  2. 加利福尼亚脑炎【疾病大全】
  3. 加减紫菀汤【方剂大全】
  4. 加连生化汤【方剂大全】
  5. 加减紫金丹【方剂大全】
  6. 加料佛手散【方剂大全】
  7. 加减紫癜方【方剂大全】
  8. 加料荷叶丸【方剂大全】
  9. 加减滋阴益肾暖精丸【方剂大全】
  10. 加料羚珀明目丸【方剂大全】
  11. 加减滋阴清肺汤【方剂大全】
  12. 加料平胃散【方剂大全】
  13. 加减追疟饮【方剂大全】
  14. 加料神异透骨膏【方剂大全】
  15. 加减追疔夺命汤【方剂大全】
  16. 加料十全汤【方剂大全】
  17. 加减驻景丸【方剂大全】
  18. 加料舒肝丸【方剂大全】
  19. 加减竹叶石膏汤【方剂大全】
  20. 加料四物汤【方剂大全】
  21. 加减珠粉丸【方剂大全】
  22. 加料五加皮散【方剂大全】
  23. 加减茱萸汤【方剂大全】
  24. 加苓调脾散【方剂大全】
  25. 加减至宝丹【方剂大全】
  26. 加脑子白豆蔻薄荷煎丸【方剂大全】
  27. 加减枳术汤【方剂大全】
  28. 加脑子收阳粉【方剂大全】
  29. 加减枳术二陈汤【方剂大全】
  30. 加皮酒【方剂大全】
  1. 加进十七法《针灸神书》
  2. 加护病房——只是使病人死得比较值钱——名副其实的黑店。《中医之钥》
  3. 加拉碘铵《药理学》
  4. 加诃子四柱散《是斋百一选方》
  5. 加料平胃散《仁术便览》
  6. 加端PCR《实用免疫细胞与核酸》
  7. 加料十全饮《普济本事方》
  8. 加阿莫西林治疗幽门螺杆菌阳性萎缩性胃炎70例《中国幽门螺杆菌研究》
  9. 加昧舒肝汤《邹孟城三十年临证经验集》
  10. 冀致君《中医词典》
  11. 加品《医方考》
  12. 鲫鱼粥《保健药膳》
  13. 加强病人的计划管理《预防医学》
  14. 鲫鱼汤《备急千金要方》
  15. 加强环境保护的行政管理《预防医学》
  16. 鲫鱼汤《保健药膳》
  17. 加强监测控制《预防医学》
  18. 鲫鱼散《普济本事方》
  19. 加强新药信息交流《医院药学》
  20. 鲫鱼散《冯氏锦囊秘录》
  21. 加强依从性的方法《默克家庭诊疗手册》
  22. 鲫鱼惊《幼科推拿秘书》
  23. 加权法《预防医学》
  24. 鲫鱼羹《食疗方》
  25. 加权法《预防医学》
  26. 鲫鱼羹《食疗方》
  27. 加热和用水《中药炮制》
  28. 鲫鱼羹《饮膳正要》
  29. 加退十八法《针灸神书》
  30. 鲫鱼羹《饮膳正要》
  31. 加样程序《实用免疫细胞与核酸》


加退十八法_《针灸神书》_中医针灸_【岐黄之术】

加退十八法

加退十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

急按退退取三分，急提五分进三分，血来退出五分至，补弹三次血自行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加进十七法
  • 当前页：加退十八法
  • 下一页：顺摇十九法
<<< 返回本书目录
  1. 加速性室性自主心律【疾病大全】
  2. 加味艾附丸【方剂大全】
  3. 加速性房性逸搏心律【疾病大全】
  4. 加味安胎饮【方剂大全】
  5. 加生化肾汤【方剂大全】
  6. 加味八宝丹【方剂大全】
  7. 加皮露【方剂大全】
  8. 加味八将丹【方剂大全】
  9. 加皮酒【方剂大全】
  10. 加味八味安神丸【方剂大全】
  11. 加脑子收阳粉【方剂大全】
  12. 加味八味汤【方剂大全】
  13. 加脑子白豆蔻薄荷煎丸【方剂大全】
  14. 加味八味丸【方剂大全】
  15. 加苓调脾散【方剂大全】
  16. 加味八物汤【方剂大全】
  17. 加料五加皮散【方剂大全】
  18. 加味八仙膏【方剂大全】
  19. 加料四物汤【方剂大全】
  20. 加味八仙汤【方剂大全】
  21. 加料舒肝丸【方剂大全】
  22. 加味八珍汤【方剂大全】
  23. 加料十全汤【方剂大全】
  24. 加味八珍丸【方剂大全】
  25. 加料神异透骨膏【方剂大全】
  26. 加味八珍猪蹄汤【方剂大全】
  27. 加料平胃散【方剂大全】
  28. 加味八正散【方剂大全】
  29. 加料羚珀明目丸【方剂大全】
  30. 加味白虎汤【方剂大全】
  1. 加退十八法《针灸神书》
  2. 加热和用水《中药炮制》
  3. 加样程序《实用免疫细胞与核酸》
  4. 加权法《预防医学》
  5. 加州心理调查表《医学心理学》
  6. 加权法《预防医学》
  7. 挟按法《中医词典》
  8. 加强依从性的方法《默克家庭诊疗手册》
  9. 挟表《正骨心法要旨》
  10. 加强新药信息交流《医院药学》
  11. 挟表《医宗金鉴》
  12. 加强监测控制《预防医学》
  13. 挟表证宜发表《证治准绳·幼科》
  14. 加强环境保护的行政管理《预防医学》
  15. 挟风《明医指掌》
  16. 加强病人的计划管理《预防医学》
  17. 挟风邪《明医指掌》
  18. 加品《医方考》
  19. 挟寒《明医指掌》
  20. 加昧舒肝汤《邹孟城三十年临证经验集》
  21. 挟寒《明医指掌》
  22. 加料十全饮《普济本事方》
  23. 挟寒湿《明医指掌》
  24. 加料平胃散《仁术便览》
  25. 挟惊吐《幼幼新书》
  26. 加拉碘铵《药理学》
  27. 挟惊吐《证治准绳·幼科》
  28. 加进十七法《针灸神书》
  29. 挟热《明医指掌》
  30. 加护病房——只是使病人死得比较值钱——名副其实的黑店。《中医之钥》
  31. 挟食冷物《扁鹊心书》


顺摇十九法_《针灸神书》_中医针灸_【岐黄之术】

顺摇十九法

顺摇十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

顺摇顺轻摇，气涩方用摇，吐法多用便，闲法不可摇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加退十八法
  • 当前页：顺摇十九法
  • 下一页：横摇二十法
<<< 返回本书目录
  1. 顺养《黄帝内经太素》
  2. 顺医法《石室秘录》
  3. 顺险逆三法说《疡医大全》
  4. 顺元散《苏沈良方》
  5. 顺时《黄帝内经太素》
  6. 顺元散【方剂大全】
  7. 顺三焦【方剂主治】
  8. 顺证《续名医类案》
  9. 顺荣汤【方剂大全】
  10. 舜田臧公气虚中满《孙文垣医案》
  11. 顺气一日分为四时论《古今医统大全》
  12. 说寒《医医小草》
  13. 顺气一日分为四时《内经评文》
  14. 说话带鼻音【疾病症状】
  15. 顺气一日分为四时《灵枢悬解》
  16. 说话基因疫苗《免疫与健康》
  17. 顺气一日分为四时《黄帝内经·灵枢》
  18. 说话时字词不能连续【疾病症状】
  19. 顺气消滞汤【方剂大全】
  20. 说话异常辨病《常见病自测》
  21. 顺气消食化痰丸《汤头歌诀》
  22. 说明《小儿常见病单验方》
  23. 顺气术香散【方剂大全】
  24. 说温《医医小草》
  25. 顺气散【方剂大全】
  26. 说疫《医医小草》
  27. 顺气活血汤【方剂大全】
  28. 硕苞蔷薇【中药大全】
  29. 顺气豁痰汤【方剂大全】
  30. 硕鼠《本草纲目》完整版
  1. 顺摇十九法《针灸神书》
  2. 顺养《黄帝内经太素》
  3. 顺医法《石室秘录》
  4. 顺险逆三法说《疡医大全》
  5. 顺元散《三因极一病证方论》
  6. 顺式作用组件《生物化学与分子生物学》
  7. 顺元散《苏沈良方》
  8. 顺时《黄帝内经太素》
  9. 顺元散《博济方》
  10. 顺生丹《医学心悟》
  11. 顺证《中医名词词典》
  12. 顺气一日分为四时论《古今医统大全》
  13. 顺证《中医词典》
  14. 顺气一日分为四时《内经评文》
  15. 顺证《续名医类案》
  16. 顺气一日分为四时《灵枢悬解》
  17. 顺症《冯氏锦囊秘录》
  18. 顺气一日分为四时《黄帝内经·灵枢》
  19. 顺症勿治《冯氏锦囊秘录》
  20. 顺气消食化痰丸《汤头歌诀》
  21. 顺症勿治《冯氏锦囊秘录》
  22. 顺气消食化痰丸《医方论》
  23. 顺症勿治《冯氏锦囊秘录》
  24. 顺气消食化痰丸《医方考》
  25. 顺症勿治《冯氏锦囊秘录》
  26. 顺气消食化痰丸《医方考》
  27. 顺症勿治《冯氏锦囊秘录》
  28. 顺气搜风法《时病论歌括新编》
  29. 顺症勿治《冯氏锦囊秘录》
  30. 顺气朮香散《太平惠民和剂局方》
  31. 顺中散《博济方》


横摇二十法_《针灸神书》_中医针灸_【岐黄之术】

横摇二十法

横摇二十法

  • 上一页
  • 目录
  • 相关
  • 下一页

横摇逆经络，吐法要逆阳，闲法不可用，取者阳不良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺摇十九法
  • 当前页：横摇二十法
  • 下一页：阴阳手诀二十一法
<<< 返回本书目录
  1. 横痃【方剂主治】
  2. 横翳歌《眼科心法要诀》
  3. 横玄疽、阴疽《医宗金鉴》
  4. 横翳歌《医宗金鉴》
  5. 横纹肌肉瘤【疾病大全】
  6. 横翳还睛丸【方剂大全】
  7. 横纹肌溶解【疾病症状】
  8. 横翳内障《秘传眼科龙木论》
  9. 横位难产【疾病大全】
  10. 衡州乌药【中药大全】
  11. 横生逆产《女科百问》
  12. 弘济膏【方剂大全】
  13. 横门穴推到板门穴法《推拿抉微》
  14. 红阿胶丸【方剂大全】
  15. 横门穴刮到中指尖法《推拿抉微》
  16. 红扒猴头蘑《保健药膳》
  17. 横经席叶【中药大全】
  18. 红白丹【方剂大全】
  19. 横经席【中药大全】
  20. 红白二丸【中药大全】
  21. 横结肠移位【疾病症状】
  22. 红白二丸果【中药大全】
  23. 横结肠下垂【疾病症状】
  24. 红白痢疾【中药主治】
  25. 横结肠息肉【疾病症状】
  26. 红白痢疾【方剂主治】
  27. 横结肠扭转【疾病大全】
  28. 红白痢疾丸【方剂大全】
  29. 横骨穴【胸部腹部穴位】
  30. 红白痢症丸【方剂大全】
  1. 横摇二十法《针灸神书》
  2. 横痃《中医词典》
  3. 横翳《中医词典》
  4. 横痃《中医名词词典》
  5. 横翳歌《眼科心法要诀》
  6. 横玄疽、阴疽《医宗金鉴》
  7. 横翳歌《医宗金鉴》
  8. 横纹《中医词典》
  9. 横翳内障《中医词典》
  10. 横文《中医词典》
  11. 横翳内障《秘传眼科龙木论》
  12. 横位《妇产科学》
  13. 横翳内障《明目至宝》
  14. 横突棘肌《人体解剖学》
  15. 横髃骨《中医词典》
  16. 横生逆生灸法《奇效简便良方》
  17. 横指寸《中医词典》
  18. 横生逆产《女科百问》
  19. 衡居《中医词典》
  20. 横生秘方《华佗神方》
  21. 衡量药学科管理水平的经济指标《医院药学》
  22. 横生倒产《奇方类编》
  23. 衡络之脉《中医词典》
  24. 横生《评注产科心法》
  25. 烘《中医词典》
  26. 横生《中医词典》
  27. 烘、焙《中医名词词典》
  28. 横舌《中医词典》
  29. 烘柿《得配本草》
  30. 横三寸间《中医词典》
  31. 红扒猴头蘑《保健药膳》


阴阳手诀二十一法_《针灸神书》_中医针灸_【岐黄之术】

阴阳手诀二十一法

阴阳手诀二十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

从来升阴要升阳，血气调匀仔细详，若是升阴阳日旺，升阳阴日血荣昌。阳经阳日左旋转，阴日阴行脏腑康，阴日多使升阳法，阳日升阴百病良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：横摇二十法
  • 当前页：阴阳手诀二十一法
  • 下一页：手指提按二十二法
<<< 返回本书目录
  1. 阴阳盛衰《四圣悬枢》
  2. 阴阳寿夭论《脾胃论》
  3. 阴阳升降论《医学源流论》
  4. 阴阳水火气血论《血证论》
  5. 阴阳升降论《脾胃论》
  6. 阴阳体象《类经图翼》
  7. 阴阳上下篇《外经微言》
  8. 阴阳脱门《辨证录》
  9. 阴阳圈《目经大成》
  10. 阴阳维脉《黄帝内经太素》
  11. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  12. 阴阳五行《类经》
  13. 阴阳清浊精气津液血脉《针灸甲乙经》
  14. 阴阳系日月《黄帝内经·灵枢》
  15. 阴阳清浊《内经评文》
  16. 阴阳系日月《灵枢悬解》
  17. 阴阳清浊《灵枢悬解》
  18. 阴阳系日月《内经评文》
  19. 阴阳清浊《黄帝内经·灵枢》
  20. 阴阳相半歌《外科十三方考》
  21. 阴阳乔脉《黄帝内经太素》
  22. 阴阳相移发三疟《针灸甲乙经》
  23. 阴阳气血失衡【疾病症状】
  24. 阴阳相应辨论《明目至宝》
  25. 阴阳气绝死期《类经》
  26. 阴阳消长《伤寒说意》
  27. 阴阳篇《景岳全书》
  28. 阴阳邪风《目经大成》
  29. 阴阳篇《经络全书》
  30. 阴阳形气外内易难《类经》
  1. 阴阳手诀二十一法《针灸神书》
  2. 阴阳失调《中医基础理论》
  3. 阴阳寿夭论《脾胃论》
  4. 阴阳失调《中医词典》
  5. 阴阳水《本草备要》
  6. 阴阳盛衰《四圣悬枢》
  7. 阴阳水《本草求真》
  8. 阴阳胜复《中医词典》
  9. 阴阳水《得配本草》
  10. 阴阳胜复《中医名词词典》
  11. 阴阳水《医方论》
  12. 阴阳升降窒抑说《灵素节注类编》
  13. 阴阳水（生熟水）《中医名词词典》
  14. 阴阳升降论《脾胃论》
  15. 阴阳水火气血论《血证论》
  16. 阴阳升降论《医学源流论》
  17. 阴阳死证《景岳全书》
  18. 阴阳上下篇《外经微言》
  19. 阴阳汤《仁术便览》
  20. 阴阳痧《奇效简便良方》
  21. 阴阳体象《类经图翼》
  22. 阴阳散《重订囊秘喉书》
  23. 阴阳脱门（五则）《辨证录》
  24. 阴阳圈《目经大成》
  25. 阴阳维脉《黄帝内经太素》
  26. 阴阳圈《中医词典》
  27. 阴阳未交合图《圆运动的古中医学》
  28. 阴阳取补《玉房秘诀》
  29. 阴阳五行《类经》
  30. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  31. 阴阳五行学说研究《中国医学通史》


手指提按二十二法_《针灸神书》_中医针灸_【岐黄之术】

手指提按二十二法

手指提按二十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

提提阳经多用提，阴经多按血匀余。虚人提处加用按，按虚加循气来宜。阳经提起皮一寸，气候阳经是不虚。阴日多使升阳法，阳日升阴百病除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳手诀二十一法
  • 当前页：手指提按二十二法
  • 下一页：刮战手指二十三法
<<< 返回本书目录
  1. 手指屈肌腱鞘炎【疾病大全】
  2. 手指痛风【疾病症状】
  3. 手指扭伤【疾病症状】
  4. 手指歪斜【疾病症状】
  5. 手指末端持续对称性刺痛麻木【疾病症状】
  6. 手指香肠型【疾病症状】
  7. 手指麻痛【疾病症状】
  8. 手指小关节痛肿【疾病症状】
  9. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  10. 手指撞伤【疾病症状】
  11. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  12. 手足《奇症汇》
  13. 手指尖痛或触痛【疾病症状】
  14. 手足《卫生易简方》
  15. 手指甲周围起皮【疾病症状】
  16. 手足《续名医类案》
  17. 手指甲有白色斑点【疾病症状】
  18. 手足《张氏医通》
  19. 手指甲没有白色月牙【疾病症状】
  20. 手足【方剂主治】
  21. 手指或手臂部刺痛及麻木感【疾病症状】
  22. 手足不仁【方剂主治】
  23. 手指和足趾无痛性软组织肿块【疾病症状】
  24. 手足不遂【方剂主治】
  25. 手指怪证门主论《疡医大全》
  26. 手足部《本草易读》
  27. 手指发僵疼痛【疾病症状】
  28. 手足颤掉【方剂主治】
  29. 手指发绀或坏死【疾病症状】
  30. 手足沉重【方剂主治】
  1. 手指提按二十二法《针灸神书》
  2. 手指手掌皮浓如铁《奇效简便良方》
  3. 手指天蛇头《奇效简便良方》
  4. 手指屈肌腱鞘炎《中医伤科按摩学》
  5. 手指脱骱《中医词典》
  6. 手指平推扣拨法《中医词典》
  7. 手肿痛《中医词典》
  8. 手指脉纹式《寿世保元》
  9. 手拽法《中医词典》
  10. 手指麻木《中医词典》
  11. 手足《续名医类案》
  12. 手指挛（手掣痛 余论见手麻）《针灸资生经》
  13. 手足《张氏医通》
  14. 手指节发《证治准绳·疡医》
  15. 手足《卫生易简方》
  16. 手指腱鞘炎《家庭医学百科-医疗康复篇》
  17. 手足《奇症汇》
  18. 手指关节异常辨病《常见病自测》
  19. 手足瘭疽《奇方类编》
  20. 手指怪证门主论《疡医大全》
  21. 手足不仁《中医词典》
  22. 手指疔毒《本草易读》
  23. 手足不仁骨骱麻木《外科全生集》
  24. 手指补泻法《普济方·针灸》
  25. 手足部《本草易读》
  26. 手指补泻法《中医词典》
  27. 手足部《医门补要》
  28. 手指臂肿《金匮悬解》
  29. 手足掣痛《奇效简便良方》
  30. 手支法《中医词典》
  31. 手足抽掣《中医词典》


刮战手指二十三法_《针灸神书》_中医针灸_【岐黄之术】

刮战手指二十三法

刮战手指二十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

阳经刮战取上刮，下刮阴经血自行，重阳七刮战四五，阴经重战七刮轻。阴经若使上刮去，还将邪气逆相冲，刮战阴经同一法，通行气血自调匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手指提按二十二法
  • 当前页：刮战手指二十三法
  • 下一页：子母指诀二十四法
<<< 返回本书目录
  1. 刮手背法《推拿抉微》
  2. 寡妇床头尘土《本草纲目》完整版
  3. 刮痧——古老而正宗的中医疗法《人体使用手册》
  4. 寡妇寒热如疟方论《妇人大全良方》
  5. 刮痧法《松峰说疫》
  6. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  7. 刮筋板【中药大全】
  8. 寡欲说《急救广生集》
  9. 刮法《随息居重订霍乱论》
  10. 挂壁青《滇南本草》
  11. 瓜子眼药【方剂大全】
  12. 挂金灯【中药大全】
  13. 瓜子藤【中药大全】
  14. 挂金散【方剂大全】
  15. 瓜子霜《雷公炮炙论》
  16. 挂兰【中药大全】
  17. 瓜子散【方剂大全】
  18. 拐棍竹【中药大全】
  19. 瓜子仁汁【方剂大全】
  20. 拐芹【中药大全】
  21. 瓜子仁《本草乘雅半偈》
  22. 拐枣《滇南本草》
  23. 瓜子莲【中药大全】
  24. 拐枣七【中药大全】
  25. 瓜子金【中药大全】
  26. 怪虫证治（计九证）《外科证治全书》
  27. 瓜子《长沙药解》
  28. 怪痘形证《景岳全书》
  29. 瓜子《药征续编》
  30. 怪脉《脉诀刊误》
  1. 刮战手指二十三法《针灸神书》
  2. 刮手背法《推拿抉微》
  3. 寡妇床头尘土《证类本草》
  4. 刮手背法《中医词典》
  5. 寡妇寒热如疟方论《妇人大全良方》
  6. 刮痧法《痧胀玉衡》
  7. 寡妇荐《证类本草》
  8. 刮痧法《松峰说疫》
  9. 寡妇师尼《医述》
  10. 刮痧法《中医词典》
  11. 寡核苷酸探针的应用《实用免疫细胞与核酸》
  12. 刮痧《中医词典》
  13. 寡核苷酸探针的制备《实用免疫细胞与核酸》
  14. 刮泡法《育婴家秘》
  15. 寡核酸探针《实用免疫细胞与核酸》
  16. 刮法《随息居重订霍乱论》
  17. 寡交《丹台玉案》
  18. 刮法《中医词典》
  19. 寡欲《中医词典》
  20. 刮肠《中医词典》
  21. 寡欲说《急救广生集》
  22. 瓜子汤《妇人大全良方》
  23. 卦气方隅论《类经图翼》
  24. 瓜子霜《雷公炮炙论》
  25. 挂壁青《滇南本草》
  26. 瓜子仁汤《外科理例》
  27. 挂面《饮膳正要》
  28. 瓜子仁《本草乘雅半偈》
  29. 挂线法《中医名词词典》
  30. 瓜子仁《本经逢原》
  31. 挂线疹法《中医词典》


子母指诀二十四法_《针灸神书》_中医针灸_【岐黄之术】

子母指诀二十四法

子母指诀二十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

子母补泻提按搓，高底刮战两家和，左行一补右一泻，上刮下战要搓摩。再加搜搜一二转，腹里盘盘取响声，三九提搓有余用，调匀血气热中搓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刮战手指二十三法
  • 当前页：子母指诀二十四法
  • 下一页：定呼吸度数二十五法
<<< 返回本书目录
  1. 子母散【方剂大全】
  2. 子疟《盘珠集胎产症治》
  3. 子母例《此事难知》
  4. 子疟《胎产秘书》
  5. 子鸣《医学心悟》
  6. 子气《产鉴》
  7. 子鸣《女科秘旨》
  8. 子气《女科秘旨》
  9. 子鸣《济生集》
  10. 子气《女科指掌》
  11. 子满《胎产秘书》
  12. 子气《盘珠集胎产症治》
  13. 子满《盘珠集胎产症治》
  14. 子芩防风散【方剂大全】
  15. 子满《女科指掌》
  16. 子芩汤【方剂大全】
  17. 子满《济生集》
  18. 子芩丸【方剂大全】
  19. 子淋证治《医宗金鉴》
  20. 子死腹中《备急千金要方》
  21. 子淋证治《妇科心法要诀》
  22. 子死腹中《妇人规》
  23. 子淋散【方剂大全】
  24. 子死腹中《景岳全书》
  25. 子淋论《胎产心法》
  26. 子死腹中《女科撮要》
  27. 子淋论《妇科秘书》
  28. 子死腹中《圣济总录》
  29. 子淋、转胞《沈氏女科辑要》
  30. 子死腹中《卫生易简方》
  1. 子母指诀二十四法《针灸神书》
  2. 子母疟《中医词典》
  3. 子疟《中医词典》
  4. 子母例《此事难知》
  5. 子疟《胎产秘书》
  6. 子母虫《竹林女科证治》
  7. 子疟《明医指掌》
  8. 子母补泻《中医词典》
  9. 子疟《竹林女科证治》
  10. 子母《中医词典》
  11. 子疟《盘珠集胎产症治》
  12. 子鸣《评注产科心法》
  13. 子气《中医名词词典》
  14. 子鸣《医学心悟》
  15. 子气《中医词典》
  16. 子鸣《医述》
  17. 子气《产鉴》
  18. 子鸣《女科秘旨》
  19. 子气《女科秘旨》
  20. 子鸣《济生集》
  21. 子气《丹台玉案》
  22. 子鸣《中医词典》
  23. 子气《竹林女科证治》
  24. 子门《中医词典》
  25. 子气《女科指掌》
  26. 子门《中医名词词典》
  27. 子气《盘珠集胎产症治》
  28. 子冒《中医词典》
  29. 子呛《中医词典》
  30. 子满子肿子气《女科精要》
  31. 子呛《评注产科心法》


定呼吸度数二十五法_《针灸神书》_中医针灸_【岐黄之术】

定呼吸度数二十五法

定呼吸度数二十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

二十人候三十度，只补三遭有七循。四五十人四十度，五补十循气虚仍。六七十人三十五，四补老阳用七勤。男妇呼吸已分定，气候虚实见其真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子母指诀二十四法
  • 当前页：定呼吸度数二十五法
  • 下一页：室女呼吸二十六法
<<< 返回本书目录
  1. 定吼丸【方剂大全】
  2. 定魂散【方剂大全】
  3. 定光朱砂膏【方剂大全】
  4. 定魂汤【方剂大全】
  5. 定风丸【方剂大全】
  6. 定魂同体丹【方剂大全】
  7. 定风汤【方剂大全】
  8. 定悸汤【方剂大全】
  9. 定风散【方剂大全】
  10. 定悸饮【方剂大全】
  11. 定风散《扁鹊心书》
  12. 定交六气时刻(一首)《医经国小》
  13. 定风去晕丹【方剂大全】
  14. 定金汤【方剂大全】
  15. 定风酒【方剂大全】
  16. 定金丸【方剂大全】
  17. 定风膏【方剂大全】
  18. 定经草【中药大全】
  19. 定风丹【方剂大全】
  20. 定经汤【方剂大全】
  21. 定风丹《医学衷中参西录》
  22. 定惊【中药主治】
  23. 定风饼子【方剂大全】
  24. 定惊膏【方剂大全】
  25. 定粉丸【方剂大全】
  26. 定惊琥珀散【方剂大全】
  27. 定粉散【方剂大全】
  28. 定惊散【方剂大全】
  29. 定粉膏【方剂大全】
  30. 定惊神丹【方剂大全】
  1. 定呼吸度数二十五法《针灸神书》
  2. 定光廓《中医词典》
  3. 定交六气时刻（一首）《医经国小》
  4. 定风丸《奇方类编》
  5. 定惊点《手穴手纹诊治》
  6. 定风汤《医方考》
  7. 定灸多少法《普济方·针灸》
  8. 定风散《扁鹊心书》
  9. 定灸多少法《黄帝明堂灸经》
  10. 定风散《仁术便览》
  11. 定灸多少法《宋本备急灸法》
  12. 定风膏《冯氏锦囊秘录》
  13. 定例《寿世保元》
  14. 定风丹《医学衷中参西录》
  15. 定量PCR《实用免疫细胞与核酸》
  16. 定风饼子《普济本事方》
  17. 定脉部位《三指禅》
  18. 定风《中医词典》
  19. 定命丹《太平惠民和剂局方》
  20. 定肺汤《冯氏锦囊秘录》
  21. 定命散《冯氏锦囊秘录》
  22. 定发际法《宋本备急灸法》
  23. 定命散《妇人大全良方》
  24. 定发际法《黄帝明堂灸经》
  25. 定命圆《中藏经》
  26. 定发际法《普济方·针灸》
  27. 定期健康检查《家庭医学百科·预防保健篇》
  28. 定发际《针灸资生经》
  29. 定期之纪《中医词典》
  30. 定喘止嗽降痰噙化方《回生集》
  31. 定取四花六穴之穴《针灸大全》


室女呼吸二十六法_《针灸神书》_中医针灸_【岐黄之术】

室女呼吸二十六法

室女呼吸二十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

二十呼吸二十人，一补三循气均匀，若是三补循十次，女人颜貌妇人身。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定呼吸度数二十五法
  • 当前页：室女呼吸二十六法
  • 下一页：虚实摄手指诀二十七法
<<< 返回本书目录
  1. 室女《笔花医镜》
  2. 室女经闭《女科秘要》
  3. 室内环境与健康《中医养生学》
  4. 室女经闭成损《医学心悟》
  5. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  6. 室女经来复止《妇科心法要诀》
  7. 室间隔缺损【疾病症状】
  8. 室女论《济生集》
  9. 室间隔膜部瘤【疾病大全】
  10. 室女脉数反吉论《三指禅》
  11. 室管膜肿瘤【疾病大全】
  12. 室女逆经《银海精微》
  13. 室颤阈值降低【疾病症状】
  14. 室女师尼寡妇经闭证治《妇科心法要诀》
  15. 室颤【疾病症状】
  16. 室女师尼寡妇经闭证治《医宗金鉴》
  17. 适应症和禁忌症《理疗学》
  18. 室女月水不调《圣济总录》
  19. 适应证及手术时机《临床肝移植》
  20. 室女月水不通《圣济总录》
  21. 适应证《临床肝移植》
  22. 室女月水来腹痛《圣济总录》
  23. 适应障碍【疾病大全】
  24. 室上性心律失常【疾病症状】
  25. 适应行为量表《医学心理学》
  26. 室性并行心律及室性并行心律性心动过速【疾病大全】
  27. 适宜于老人体重不足的饮食《老年食养食疗》
  28. 室性期前收缩【疾病大全】
  29. 适宜于老年人的功能食品《老年食养食疗》
  30. 室性逸搏及室性逸搏心律【疾病大全】
  1. 室女呼吸二十六法《针灸神书》
  2. 室女鬼胎《傅青主女科》
  3. 室女经闭《中医词典》
  4. 室女带下有三病所致《女科经纶》
  5. 室女经闭《女科秘要》
  6. 室女带下《女科证治准绳》
  7. 室女经闭成劳《中医词典》
  8. 室女带下《中医词典》
  9. 室女经闭成劳《女科证治准绳》
  10. 室女闭经《医学实在易》
  11. 室女经闭成劳方论《妇人大全良方》
  12. 室女《笔花医镜》
  13. 室女经闭成劳属于积想过度《女科经纶》
  14. 室女《中医词典》
  15. 室女经闭成劳属于饮食不节《女科经纶》
  16. 室女《中医名词词典》
  17. 室女经闭成损《医学心悟》
  18. 室内质量控制的主要方法《临床生物化学》
  19. 室女经闭浮肿《中医词典》
  20. 室内照明的卫生要求《家庭医学百科·预防保健篇》
  21. 室女经闭浮肿《竹林女科证治》
  22. 室内外绿化的卫生要求《家庭医学百科·预防保健篇》
  23. 室女经闭腹痛《中医词典》
  24. 室内环境与健康《中医养生学》
  25. 室女经闭腹痛《竹林女科证治》
  26. 室内传导阻滞《物理诊断学》
  27. 室女经闭骨蒸《中医词典》
  28. 室内布置的卫生要求《家庭医学百科·预防保健篇》
  29. 室女经闭骨蒸《竹林女科证治》
  30. 室间质量评价应具备的条件《临床生物化学》
  31. 室女经闭劳嗽《中医词典》


虚实摄手指诀二十七法_《针灸神书》_中医针灸_【岐黄之术】

虚实摄手指诀二十七法

虚实摄手指诀二十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

虚气行行不用折，摄来真气各相离。实气伸提多摄摄，气自流行理宜合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女呼吸二十六法
  • 当前页：虚实摄手指诀二十七法
  • 下一页：买气至浮沉二十八法
<<< 返回本书目录
  1. 虚实篇《景岳全书》
  2. 虚实所生《黄帝内经太素》
  3. 虚实篇《经络全书》
  4. 虚实微散诸脉歌《医宗金鉴》
  5. 虚实脉诊《黄帝内经太素》
  6. 虚实症治法《外科大成》
  7. 虚实寒热说《医碥》
  8. 虚实之反者病《类经》
  9. 虚实腹胀《小儿药证直诀》
  10. 虚实之脉《疡科纲要》
  11. 虚实分治论《仁斋直指方论（附补遗）》
  12. 虚实治法歌《医宗金鉴》
  13. 虚实二脉《圆运动的古中医学》
  14. 虚实肿胀第八十四问《婴童百问》
  15. 虚实大要论《中藏经》
  16. 虚数死期候《古今医统大全》
  17. 虚实补泻论《读医随笔》
  18. 虚损《本草纲目》完整版
  19. 虚实补泻《黄帝内经太素》
  20. 虚损《备急千金要方》
  21. 虚实《中医诊断学》
  22. 虚损《古今医案按》
  23. 虚实《证治准绳·幼科》
  24. 虚损《景岳全书》
  25. 虚实《证治准绳·疡医》
  26. 虚损《普济方·针灸》
  27. 虚实《医经原旨》
  28. 虚损《千金翼方》
  29. 虚实《外科大成》
  30. 虚损《仁术便览》
  1. 虚实摄手指诀二十七法《针灸神书》
  2. 虚实篇《经络全书》
  3. 虚实所生《黄帝内经太素》
  4. 虚实篇《景岳全书》
  5. 虚实微散诸脉歌《医宗金鉴》
  6. 虚实脉诊《黄帝内经太素》
  7. 虚实与表里寒热的关系《中医诊断学》
  8. 虚实寒热说《医碥》
  9. 虚实症治法《外科大成》
  10. 虚实更作《中医词典》
  11. 虚实之反者病《类经》
  12. 虚实腹胀《小儿药证直诀》
  13. 虚实之脉《疡科纲要》
  14. 虚实分治论《仁斋直指方论（附补遗）》
  15. 虚实治法歌《医宗金鉴》
  16. 虚实二脉《圆运动的古中医学》
  17. 虚实治法歌《外科心法要诀》
  18. 虚实大要论《中藏经》
  19. 虚实肿胀第八十四问《婴童百问》
  20. 虚实错杂证《中医词典》
  21. 虚数死期候《古今医统大全》
  22. 虚实补泻论《读医随笔》
  23. 虚嗽《中医词典》
  24. 虚实补泻《黄帝内经太素》
  25. 虚损《医学集成》
  26. 虚实《中医诊断学》
  27. 虚损《千金翼方》
  28. 虚实《此事难知》
  29. 虚损《景岳全书》
  30. 虚实《内经博议》
  31. 虚损《中医词典》


买气至浮沉二十八法_《针灸神书》_中医针灸_【岐黄之术】

买气至浮沉二十八法

买气至浮沉二十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

气浮皮起急升阳，有浮有滑气下良。有浮里涩取弹法，弹者祛涩出邪殃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚实摄手指诀二十七法
  • 当前页：买气至浮沉二十八法
  • 下一页：气滑二十九法
<<< 返回本书目录
  1. 买麻藤【中药大全】
  2. 买子木汤【方剂大全】
  3. 埋藏齿【疾病症状】
  4. 麦《本草纲目》完整版
  5. 埋博树【中药大全】
  6. 麦《本草择要纲目》
  7. 蚂蚁上树【中药大全】
  8. 麦《证类本草》
  9. 蚂蚁花根【中药大全】
  10. 麦（麦少）散【方剂大全】
  11. 蚂蚁【中药大全】
  12. 麦刺藤叶【中药大全】
  13. 蚂蟥咬伤的急救《现代院外急救手册》
  14. 麦冬《本草易读》
  15. 蚂蝗七【中药大全】
  16. 麦冬《药鉴》
  17. 玛瑙内伤《目经大成》
  18. 麦冬《药笼小品》
  19. 玛瑙【中药大全】
  20. 麦冬《长沙药解》
  21. 玛瑙《证类本草》
  22. 麦冬【中药大全】
  23. 马醉木【中药大全】
  24. 麦冬麻仁汤【方剂大全】
  25. 马鬃蛇【中药大全】
  26. 麦冬平肺饮【方剂大全】
  27. 马鬃参【中药大全】
  28. 麦饭石《本草纲目》完整版
  29. 马鬃【中药大全】
  30. 麦饭石《本草择要纲目》
  1. 买气至浮沉二十八法《针灸神书》
  2. 买气三十三法《针灸神书》
  3. 迈步《中医词典》
  4. 埋植疗法《中医词典》
  5. 麦《千金翼方》
  6. 埋针疗法《中医词典》
  7. 麦《新修本草》
  8. 埋药疗法《中医词典》
  9. 麦《食疗本草》
  10. 埋线疗法《中医词典》
  11. 麦《医学入门》
  12. 埋入性自动除颤起搏器《急诊医学》
  13. 麦《医学入门》
  14. 埋藏起搏器对病人的心理影响《医学心理学》
  15. 麦《证类本草》
  16. 埋藏疗法《中医词典》
  17. 麦《本草从新》
  18. 吗啡类药物中毒的急救《现代院外急救手册》
  19. 麦《本草从新》
  20. 吗啡《药理学》
  21. 麦《名医别录》
  22. 蚂蚁入耳秘方《华佗神方》
  23. 麦《本草分经》
  24. 蚂蚁入耳《奇方类编》
  25. 麦《本草择要纲目》
  26. 蚂蚁毒《奇效简便良方》
  27. 麦《本草撮要》
  28. 蚂蚁丹《中医词典》
  29. 麦《药性切用》
  30. 蚂蟥咬伤的急救《现代院外急救手册》
  31. 麦迪霉素与麦白霉素《药理学》


气滑二十九法_《针灸神书》_中医针灸_【岐黄之术】

气滑二十九法

气滑二十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

气滑升阳要升阴，按提搓战按如神。针滑伸者七八次，须气多来气不匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：买气至浮沉二十八法
  • 当前页：气滑二十九法
  • 下一页：气涩三十法
<<< 返回本书目录
  1. 气户穴【胸部腹部穴位】
  2. 气化次序说《竹泉生女科集要》
  3. 气海俞穴【人体背部穴位】
  4. 气秽清浊病因《妇科心法要诀》
  5. 气海穴【胸部腹部穴位】
  6. 气秽清浊病因《医宗金鉴》
  7. 气过水声【疾病症状】
  8. 气机不畅【疾病症状】
  9. 气管阻塞【疾病症状】
  10. 气机失调【疾病症状】
  11. 气管肿瘤【疾病大全】
  12. 气机循环图《医理真传》
  13. 气管支气管异物【疾病大全】
  14. 气积《四圣心源》
  15. 气管支气管疾病《病理学》
  16. 气积【方剂主治】
  17. 气管异物的急救《现代院外急救手册》
  18. 气极《备急千金要方》
  19. 气管异物《家庭医学百科-自救互救篇》
  20. 气极《圣济总录》
  21. 气管移位【疾病症状】
  22. 气极寒方《外台秘要》
  23. 气管炎【中药主治】
  24. 气极论《外台秘要》
  25. 气管先天性疾病【疾病大全】
  26. 气极热方《外台秘要》
  27. 气管受压【疾病症状】
  28. 气急【疾病症状】
  29. 气管食管树胶样肿【疾病症状】
  30. 气急【方剂主治】
  1. 气滑二十九法《针灸神书》
  2. 气户《针灸学》
  3. 气化《中医名词词典》
  4. 气户《中医词典》
  5. 气化《中医词典》
  6. 气户《针灸大成》
  7. 气化不利《中医名词词典》
  8. 气候《诸病源候论》
  9. 气化不利《中医词典》
  10. 气喉《中医词典》
  11. 气化次序说《竹泉生女科集要》
  12. 气合《中医词典》
  13. 气缓《中医词典》
  14. 气耗《中医词典》
  15. 气黄《中医词典》
  16. 气寒《明医指掌》
  17. 气会《中医词典》
  18. 气海俞《针灸学》
  19. 气秽清浊病因《医宗金鉴》
  20. 气海俞《中医词典》
  21. 气秽清浊病因《妇科心法要诀》
  22. 气海俞《针灸大成》
  23. 气机《中医名词词典》
  24. 气海（一名脖胦，一名下盲）《针灸大成》
  25. 气机《中医词典》
  26. 气海《针灸学》
  27. 气机不利《中医名词词典》
  28. 气海《中医词典》
  29. 气机不利《中医词典》
  30. 气海《气功外气疗法》
  31. 气机循环图《医理真传》


气涩三十法_《针灸神书》_中医针灸_【岐黄之术】

气涩三十法

气涩三十法

  • 上一页
  • 目录
  • 相关
  • 下一页

气上法度已使了，使气不行涩在针，急弹数十刮十次，针中涩气自通行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气滑二十九法
  • 当前页：气涩三十法
  • 下一页：气紧三十一法
<<< 返回本书目录
  1. 气色声音合参《望诊遵经》
  2. 气疝《小儿常见病单验方》
  3. 气色门户合参《望诊遵经》
  4. 气疝饮【方剂大全】
  5. 气色脉象合参《望诊遵经》
  6. 气上冲《伤寒心法要诀》
  7. 气色部位合参《望诊遵经》
  8. 气上冲《医宗金鉴》
  9. 气色病症合参《望诊遵经》
  10. 气上沖心【疾病症状】
  11. 气球状细胞痣【疾病大全】
  12. 气属阳动作火论《金匮钩玄》
  13. 气呕证治《三因极一病证方论》
  14. 气数统论《类经图翼》
  15. 气怒《医学传灯》
  16. 气嗽方《外台秘要》
  17. 气逆呕吐不食论《胎产心法》
  18. 气体弥散功能下降【疾病症状】
  19. 气逆呕吐【方剂主治】
  20. 气体弥散障碍【疾病症状】
  21. 气逆满《黄帝内经太素》
  22. 气体在血液中的运输《生理学》
  23. 气逆【方剂主治】
  24. 气桐子【中药大全】
  25. 气逆《幼幼新书》
  26. 气痛《麻科活人全书》
  27. 气逆《伤寒六书》
  28. 气痛【中药主治】
  29. 气逆《伤寒六书》
  30. 气脱《扁鹊心书》
  1. 气涩三十法《针灸神书》
  2. 气色声音合参《望诊遵经》
  3. 气疝《中医名词词典》
  4. 气色门户合参《望诊遵经》
  5. 气疝《小儿常见病单验方》
  6. 气色门户《中医词典》
  7. 气疝《中医词典》
  8. 气色脉象合参《望诊遵经》
  9. 气疝《华佗神方》
  10. 气色部位合参《望诊遵经》
  11. 气上《中医词典》
  12. 气色病症合参《望诊遵经》
  13. 气上不行加三法《针灸神书》
  14. 气散腹胀《症因脉治》
  15. 气上冲《医宗金鉴》
  16. 气散腹胀《中医词典》
  17. 气上冲《医学摘粹》
  18. 气乳《中医词典》
  19. 气上冲《伤寒心法要诀》
  20. 气热不得卧《症因脉治》
  21. 气上冲心《中医名词词典》
  22. 气热不得卧《中医词典》
  23. 气上冲心《医学纲目》
  24. 气怯《中医词典》
  25. 气上冲心《医学心悟》
  26. 气怯《中医名词词典》
  27. 气上冲心《伤寒指掌》
  28. 气郄《中医词典》
  29. 气上冲心续法《医学纲目》
  30. 气迫《中医词典》
  31. 气上一法《针灸神书》


气紧三十一法_《针灸神书》_中医针灸_【岐黄之术】

气紧三十一法

气紧三十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

气紧一补是为邪，多刮搜搜去紧切，若是刮搜紧不除，无病莫使气行彻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气涩三十法
  • 当前页：气紧三十一法
  • 下一页：气微三十二法
<<< 返回本书目录
  1. 气交外感病论《内经博议》
  2. 气颈门主论《疡医大全》
  3. 气交变大论篇《黄帝内经·素问》
  4. 气厥论《素问悬解》
  5. 气交变大论《素问悬解》
  6. 气厥论篇《黄帝内经·素问》
  7. 气兼水身面肿方《外台秘要》
  8. 气口《经络全书》
  9. 气瘕《景岳全书》
  10. 气口《诸脉主病诗》
  11. 气瘕《妇人规》
  12. 气口独为五脏主《类经》
  13. 气急【方剂主治】
  14. 气口独以为五脏主《诊家正眼》
  15. 气急【疾病症状】
  16. 气口九道脉《奇经八脉考》
  17. 气极热方《外台秘要》
  18. 气口人迎脉诀《医学入门》
  19. 气极论《外台秘要》
  20. 气块【方剂主治】
  21. 气极寒方《外台秘要》
  22. 气劳《圣济总录》
  23. 气极《圣济总录》
  24. 气痢《圣济总录》
  25. 气极《备急千金要方》
  26. 气痢【疾病大全】
  27. 气积【方剂主治】
  28. 气淋《圣济总录》
  29. 气积《四圣心源》
  30. 气淋《幼幼新书》
  1. 气紧三十一法《针灸神书》
  2. 气结难产《中医词典》
  3. 气颈门主方《疡医大全》
  4. 气结聚心下不散《奇效简便良方》
  5. 气颈门主论《疡医大全》
  6. 气结腹胀《症因脉治》
  7. 气绝《中医词典》
  8. 气结腹胀《中医词典》
  9. 气厥《中医名词词典》
  10. 气结腹痛《症因脉治》
  11. 气厥《中医词典》
  12. 气结腹痛《中医词典》
  13. 气厥论《素问悬解》
  14. 气结《中医词典》
  15. 气厥论《素问悬解》
  16. 气街《中医词典》
  17. 气厥论篇《黄帝内经·素问》
  18. 气街《中医名词词典》
  19. 气厥头痛《中医词典》
  20. 气脚《中医词典》
  21. 气口《经络全书》
  22. 气交外感病论《内经博议》
  23. 气口《中医词典》
  24. 气交变大论篇《黄帝内经·素问》
  25. 气口《诸病主病诗》
  26. 气交变大论《素问悬解》
  27. 气口寸口《医述》
  28. 气交变大论《素问悬解》
  29. 气口独为五脏主《类经》
  30. 气交暴郁刺法《针灸素难要旨》
  31. 气口独以为五脏主《诊家正眼》


气微三十二法_《针灸神书》_中医针灸_【岐黄之术】

气微三十二法

气微三十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

气微细又在针中，外松内紧是此微，若是急微急战按，战按气来方便移。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气紧三十一法
  • 当前页：气微三十二法
  • 下一页：买气三十三法
<<< 返回本书目录
  1. 气脱血晕《景岳全书》
  2. 气为怒伤散而不聚之病《审视瑶函》
  3. 气脱血晕《妇人规》
  4. 气为怒伤散而不聚之病《原机启微》
  5. 气脱血崩证《临证实验录》
  6. 气味《顾松园医镜》
  7. 气脱《扁鹊心书》
  8. 气味《类经》
  9. 气痛【中药主治】
  10. 气味《医经原旨》
  11. 气痛《麻科活人全书》
  12. 气味方制治法逆从《类经》
  13. 气桐子【中药大全】
  14. 气味浓薄寒热阴阳升降之图《医学启源》
  15. 气体在血液中的运输《生理学》
  16. 气味篇《景岳全书》
  17. 气体弥散障碍【疾病症状】
  18. 气味阴阳《本草纲目》完整版
  19. 气体弥散功能下降【疾病症状】
  20. 气味阴阳《中西汇通医经精义》
  21. 气嗽方《外台秘要》
  22. 气息不通【方剂主治】
  23. 气数统论《类经图翼》
  24. 气息喘急【方剂主治】
  25. 气属阳动作火论《金匮钩玄》
  26. 气息平定内视神宫《养生导引秘籍》
  27. 气上沖心【疾病症状】
  28. 气息异常【疾病症状】
  29. 气上冲《医宗金鉴》
  30. 气息周身五十营四时十分漏刻《针灸甲乙经》
  1. 气微三十二法《针灸神书》
  2. 气脱血晕《妇人规》
  3. 气为官骸使说《达摩洗髓易筋经》
  4. 气脱血晕《景岳全书》
  5. 气为怒伤散而不聚之病《审视瑶函》
  6. 气脱血崩证《临证实验录》
  7. 气为怒伤散而不聚之病《原机启微》
  8. 气脱案《幼幼集成》
  9. 气为血帅《中医名词词典》
  10. 气脱《扁鹊心书》
  11. 气为血帅《中医词典》
  12. 气痛候《诸病源候论》
  13. 气味《物理诊断学》
  14. 气痛《奇效简便良方》
  15. 气味《景岳全书》
  16. 气痛《麻科活人全书》
  17. 气味《常见病自测》
  18. 气痛《中医词典》
  19. 气味《中医词典》
  20. 气体在组织的交换《生理学》
  21. 气味《类经》
  22. 气体在液体中的溶解度《医用化学》
  23. 气味《顾松园医镜》
  24. 气体在血液中的运输《生理学》
  25. 气味《医经原旨》
  26. 气体压缩与膨胀《默克家庭诊疗手册》
  27. 气味（性味）《中医名词词典》
  28. 气体交换失常《急诊医学》
  29. 气味方制治法逆从《类经》
  30. 气体交换《急诊医学》
  31. 气味浓薄寒热阴阳升降之图《医学启源》


买气三十三法_《针灸神书》_中医针灸_【岐黄之术】

买气三十三法

买气三十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

方循七七气，伸提转转如，战按三五次，摄动气来麻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气微三十二法
  • 当前页：买气三十三法
  • 下一页：转针三十四法
<<< 返回本书目录
  1. 买麻藤【中药大全】
  2. 买子木汤【方剂大全】
  3. 埋藏齿【疾病症状】
  4. 麦《本草纲目》完整版
  5. 埋博树【中药大全】
  6. 麦《本草择要纲目》
  7. 蚂蚁上树【中药大全】
  8. 麦《证类本草》
  9. 蚂蚁花根【中药大全】
  10. 麦（麦少）散【方剂大全】
  11. 蚂蚁【中药大全】
  12. 麦刺藤叶【中药大全】
  13. 蚂蟥咬伤的急救《现代院外急救手册》
  14. 麦冬《本草易读》
  15. 蚂蝗七【中药大全】
  16. 麦冬《药鉴》
  17. 玛瑙内伤《目经大成》
  18. 麦冬《药笼小品》
  19. 玛瑙【中药大全】
  20. 麦冬《长沙药解》
  21. 玛瑙《证类本草》
  22. 麦冬【中药大全】
  23. 马醉木【中药大全】
  24. 麦冬麻仁汤【方剂大全】
  25. 马鬃蛇【中药大全】
  26. 麦冬平肺饮【方剂大全】
  27. 马鬃参【中药大全】
  28. 麦饭石《本草纲目》完整版
  29. 马鬃【中药大全】
  30. 麦饭石《本草择要纲目》
  1. 买气三十三法《针灸神书》
  2. 埋植疗法《中医词典》
  3. 买气至浮沉二十八法《针灸神书》
  4. 埋针疗法《中医词典》
  5. 迈步《中医词典》
  6. 埋药疗法《中医词典》
  7. 麦《千金翼方》
  8. 埋线疗法《中医词典》
  9. 麦《新修本草》
  10. 埋入性自动除颤起搏器《急诊医学》
  11. 麦《食疗本草》
  12. 埋藏起搏器对病人的心理影响《医学心理学》
  13. 麦《医学入门》
  14. 埋藏疗法《中医词典》
  15. 麦《医学入门》
  16. 吗啡类药物中毒的急救《现代院外急救手册》
  17. 麦《证类本草》
  18. 吗啡《药理学》
  19. 麦《本草从新》
  20. 蚂蚁入耳秘方《华佗神方》
  21. 麦《本草从新》
  22. 蚂蚁入耳《奇方类编》
  23. 麦《名医别录》
  24. 蚂蚁毒《奇效简便良方》
  25. 麦《本草分经》
  26. 蚂蚁丹《中医词典》
  27. 麦《本草择要纲目》
  28. 蚂蟥咬伤的急救《现代院外急救手册》
  29. 麦《本草撮要》
  30. 蚂蟥咬伤《外科证治全书》
  31. 麦《药性切用》


转针三十四法_《针灸神书》_中医针灸_【岐黄之术】

转针三十四法

转针三十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

气上升阳按几回，半升半上气宜开，肥人要使转针法，邪气频除风不来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：买气三十三法
  • 当前页：转针三十四法
  • 下一页：调匀手指诀三十五法
<<< 返回本书目录
  1. 转移性胸膜肿瘤【疾病大全】
  2. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  3. 转移性小肠肿瘤【疾病大全】
  4. 装饰卷柏【中药大全】
  5. 转移性皮肤钙化病【疾病大全】
  6. 壮骨关节丸【方剂大全】
  7. 转移性骨肿瘤【疾病大全】
  8. 壮筋草【中药大全】
  9. 转移性肝癌【疾病大全】
  10. 壮筋骨【中药主治】
  11. 转移性肝癌《赵绍琴临证验案精选》
  12. 壮筋骨【方剂主治】
  13. 转心莲【中药大全】
  14. 壮筋续骨丹【方剂大全】
  15. 转胎法《女科宝鉴》
  16. 壮筋养血汤【方剂大全】
  17. 转脬病《古今医统大全》
  18. 壮精丸《毓麟验方》
  19. 转脬《续名医类案》
  20. 壮热《麻科活人全书》
  21. 转脬《胎产秘书》
  22. 壮热《幼幼新书》
  23. 转女为男之理（胎教九）《宜麟策》
  24. 壮热【方剂主治】
  25. 转女为男说《医学心悟》
  26. 壮热恶寒【方剂主治】
  27. 转女为男法-胎产须知 《古今医统大全》
  28. 壮热头痛【方剂主治】
  29. 转女为男法《三因极一病证方论》
  30. 壮热温壮第五十八问《婴童百问》
  1. 转针三十四法《针灸神书》
  2. 转运RNA《生物化学与分子生物学》
  3. 转注《中医词典》
  4. 转移因子《药理学》
  5. 转注候《诸病源候论》
  6. 转移性肿瘤《眼科学》
  7. 转疰《中医词典》
  8. 转移性肿瘤《病理学》
  9. 转座子载体《实用免疫细胞与核酸》
  10. 转移性骨肿瘤《默克家庭诊疗手册》
  11. 赚气散《博济方》
  12. 转移性骨肿瘤《放射诊断学》
  13. 庄炳南兄素禀火体病治与众不同《程杏轩医案》
  14. 转移性肝癌《赵绍琴临证验案精选》
  15. 庄绰《中医词典》
  16. 转移性肝癌《默克家庭诊疗手册》
  17. 庄氏方《冯氏锦囊秘录》
  18. 转移基因《实用免疫细胞与核酸》
  19. 庄寿山《中医词典》
  20. 转阳过阴《中医词典》
  21. 庄一夔《中医词典》
  22. 转胎《中医词典》
  23. 庄在田《福幼编》治慢惊风神效二方《慈幼便览》
  24. 转矢气《医学心悟》
  25. 庄子抱朴子刘子老子荀子《圆运动的古中医学》
  26. 转矢气《中医词典》
  27. 装配与释放《医学微生物学》
  28. 转舌膏《退思集类方歌注》
  29. 壮《中医词典》
  30. 转舌膏《仁术便览》
  31. 壮火《中医名词词典》


调匀手指诀三十五法_《针灸神书》_中医针灸_【岐黄之术】

调匀手指诀三十五法

调匀手指诀三十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

刮刮按按补七次，搜搜摩摩又搓摩。用加搜搜数十次，诸病调匀气血和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转针三十四法
  • 当前页：调匀手指诀三十五法
  • 下一页：男人针自出八分三十六法
<<< 返回本书目录
  1. 调元益胃饮子【方剂大全】
  2. 调脏丸【方剂大全】
  3. 调元益本汤【方剂大全】
  4. 调正汤【方剂大全】
  5. 调元养荣丸【方剂大全】
  6. 调肢体门《养生导引秘籍》
  7. 调元丸【方剂大全】
  8. 调制中频电疗法（Modulated middle frequencyelectrotherapy）《理疗学》
  9. 调元托里汤【方剂大全】
  10. 调治《儒门事亲》
  11. 调元汤【方剂大全】
  12. 调滞汤【方剂大全】
  13. 调元生脉散【方剂大全】
  14. 调中【中药主治】
  15. 调元渗湿汤【方剂大全】
  16. 调中白术煎【方剂大全】
  17. 调元肾气丸【方剂大全】
  18. 调中白术散【方剂大全】
  19. 调元散瘀汤【方剂大全】
  20. 调中白术丸【方剂大全】
  21. 调元散【方剂大全】
  22. 调中畅脾膏【方剂大全】
  23. 调元清神汤【方剂大全】
  24. 调中沉香汤【方剂大全】
  25. 调元内托散【方剂大全】
  26. 调中大成汤【方剂大全】
  27. 调元解毒汤【方剂大全】
  28. 调中二陈汤【方剂大全】
  29. 调元健脾保肺汤【方剂大全】
  30. 调中二黄丸【方剂大全】
  1. 调匀手指诀三十五法《针灸神书》
  2. 调元汤《万氏秘传片玉心书》
  3. 调整与超速离心法《实用免疫细胞与核酸》
  4. 调元汤《万氏秘传片玉心书》
  5. 调肢体门《养生导引秘籍》
  6. 调元生脉散《万氏秘传片玉心书》
  7. 调制中频电流的特点《理疗学》
  8. 调元散《冯氏锦囊秘录》
  9. 调中畅气法《时病论歌括新编》
  10. 调元散《冯氏锦囊秘录》
  11. 调中沉香汤《太平惠民和剂局方》
  12. 调元化毒汤《目经大成》
  13. 调中健脾丸《冯氏锦囊秘录》
  14. 调元《广嗣要语》
  15. 调中开噤法《时病论歌括新编》
  16. 调痈《中医词典》
  17. 调中散《冯氏锦囊秘录》
  18. 调阴阳《黄帝内经太素》
  19. 调中散《医学心悟》
  20. 调药《中医词典》
  21. 调中顺气丸《仁术便览》
  22. 调养元神《女丹合编选注》
  23. 调中汤《备急千金要方》
  24. 调血脂药《药理学》
  25. 调中汤《冯氏锦囊秘录》
  26. 调血下《竹泉生女科集要》
  27. 调中汤《三因极一病证方论》
  28. 调血上《竹泉生女科集要》
  29. 调中汤《太平惠民和剂局方》
  30. 调血精义《竹泉生女科集要》
  31. 调中汤《医方考》


男人针自出八分三十六法_《针灸神书》_中医针灸_【岐黄之术】

男人针自出八分三十六法

男人针自出八分三十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

男人针出有神明，急按搓搓用意精，二次再提皮上起，坐观病者得安宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调匀手指诀三十五法
  • 当前页：男人针自出八分三十六法
  • 下一页：妇人针自出三十七法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男人针自出八分三十六法《针灸神书》
  2. 男人午前升阳四十三法《针灸神书》
  3. 男性避孕药《药理学》
  4. 男人精力的盛衰《素女经》
  5. 男性的四至《玉房秘诀》
  6. 男强女快方《古代房中秘方》
  7. 男性的五常《玉房秘诀》
  8. 男女作爱图与性爱风俗《玉房秘诀》
  9. 男性更年期肿瘤先兆《中医疾病预测》
  10. 男女足头红肿一百七十四法《针灸神书》
  11. 男性尿道《放射诊断学》
  12. 男女子母补泻二百二十法《针灸神书》
  13. 男性尿道《人体解剖学》
  14. 男女中风不语一百五十八法《针灸神书》
  15. 男性尿道歌诀《人体解剖学歌诀》
  16. 男女痔漏之疾一百八十三法《针灸神书》
  17. 男性疲倦的姿势《玉房秘诀》
  18. 男女针头补泻二百十九法《针灸神书》
  19. 男性前阴病《中医外科学》
  20. 男女针法战法答问十一法《针灸神书》
  21. 男性乳房疾病《默克家庭诊疗手册》
  22. 男女针法虚撞答问七法《针灸神书》
  23. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  24. 男女针法虚提答问一法《针灸神书》
  25. 男性生殖《生理学》
  26. 男女针法虚捻答问九法《针灸神书》
  27. 男性生殖系结核《泌尿外科学》
  28. 男女针法虚弹答问五法《针灸神书》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 男女针法虚按答问三法《针灸神书》
  31. 男性生殖系统《人体解剖学》


妇人针自出三十七法_《针灸神书》_中医针灸_【岐黄之术】

妇人针自出三十七法

妇人针自出三十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人针出见虚实，血少阳多血不行，三补要加急搓按，遂令病者见全生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男人针自出八分三十六法
  • 当前页：妇人针自出三十七法
  • 下一页：四季用艾三十八法
<<< 返回本书目录
  1. 妇人贼风偏枯方论《妇人大全良方》
  2. 妇人症痞方论《妇人大全良方》
  3. 妇人杂病诸候一（凡三十二论）《诸病源候论》
  4. 妇人之病多因气生《女科百问》
  5. 妇人杂病诸候一《巢氏病源补养宣导法》
  6. 妇人治法通论《医学纲目》
  7. 妇人杂病诸候四（凡五十论）《诸病源候论》
  8. 妇人痔方论《妇人大全良方》
  9. 妇人杂病诸候四《巢氏病源补养宣导法》
  10. 妇人痔漏候-妇科心镜（下）《古今医统大全》
  11. 妇人杂病诸候三（凡四十论）《诸病源候论》
  12. 妇人滞下方论《妇人大全良方》
  13. 妇人杂病诸候三《巢氏病源补养宣导法》
  14. 妇人滞下候-妇科心镜（下）《古今医统大全》
  15. 妇人杂病诸候二（凡一十九论）《诸病源候论》
  16. 妇人中风《圣济总录》
  17. 妇人杂病诸候二《巢氏病源补养宣导法》
  18. 妇人中风【方剂主治】
  19. 妇人杂病诸方《女科切要》
  20. 妇人中风不语方论《妇人大全良方》
  21. 妇人杂病脉证并治第二十二(论一首、脉证合十四条、方十四首)《金匮玉函要略辑义》
  22. 妇人中风方论《妇人大全良方》
  23. 妇人杂病脉证并治《医宗金鉴》
  24. 妇人中风角弓反张《圣济总录》
  25. 妇人杂病脉证并治《金匮玉函要略述义》
  26. 妇人中风角弓反张口噤方论《妇人大全良方》
  27. 妇人杂病脉证并治《金匮玉函经二注》
  28. 妇人中风口噤方论《妇人大全良方》
  29. 妇人杂病脉证并治《金匮要略心典》
  30. 妇人中风偏枯《圣济总录》
  1. 妇人针自出三十七法《针灸神书》
  2. 妇人胀满两足浮肿八十九法《针灸神书》
  3. 妇人症痞方论《妇人大全良方》
  4. 妇人贼风偏枯方论《妇人大全良方》
  5. 妇人之病多因气生《女科百问》
  6. 妇人燥瘕秘方《华佗神方》
  7. 妇人之病源难疗《女科经纶》
  8. 妇人脏躁悲伤《女科精要》
  9. 妇人脂瘕秘方《华佗神方》
  10. 妇人脏躁悲伤《冯氏锦囊秘录》
  11. 妇人治法通论《医学纲目》
  12. 妇人脏燥悲伤治验《女科经纶》
  13. 妇人痔方论《妇人大全良方》
  14. 妇人脏寒不孕《竹林女科证治》
  15. 妇人痔漏候（妇科心镜 下）《古今医统大全》
  16. 妇人杂病诸候三《巢氏病源补养宣导法》
  17. 妇人滞下方论《妇人大全良方》
  18. 妇人杂病脉证并治第二十二（论一首、脉证合十四条、方十四首）《金匮玉函要略辑义》
  19. 妇人滞下候（妇科心镜 下）《古今医统大全》
  20. 妇人杂病脉证并治《金匮玉函要略述义》
  21. 妇人中风《圣济总录》
  22. 妇人杂病脉证并治《金匮要略心典》
  23. 妇人中风不语方论《妇人大全良方》
  24. 妇人杂病脉证并治《金匮要略浅注》
  25. 妇人中风方论《妇人大全良方》
  26. 妇人杂病脉证并治《金匮玉函经二注》
  27. 妇人中风角弓反张《圣济总录》
  28. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  29. 妇人中风角弓反张口噤方论《妇人大全良方》
  30. 妇人杂病脉证并治《高注金匮要略》
  31. 妇人中风口噤方论《妇人大全良方》


四季用艾三十八法_《针灸神书》_中医针灸_【岐黄之术】

四季用艾三十八法

四季用艾三十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

春艾三分夏四五，秋五加六待冬来，冬至一阳四五火，三阳三分四五开。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人针自出三十七法
  • 当前页：四季用艾三十八法
  • 下一页：头上有病足下针三十九法
<<< 返回本书目录
  1. 四季疫证治《三因极一病证方论》
  2. 四季针灸坐向歌《刺灸心法要诀》
  3. 四季五行发挥妙诀《明目至宝》
  4. 四季针灸坐向歌《医宗金鉴》
  5. 四季素馨花【中药大全】
  6. 四季针灸坐向歌《重楼玉钥》
  7. 四季日躔宿度昼夜长短刻数《类经图翼》
  8. 四加减正气散【方剂大全】
  9. 四季人神所在禁忌针灸歌《重楼玉钥》
  10. 四家异同《校注医醇剩义》
  11. 四季人神所在禁忌针灸歌《医宗金鉴》
  12. 四角蒲桃【中药大全】
  13. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  14. 四脚蛇【中药大全】
  15. 四季人神不宜灸《普济方·针灸》
  16. 四斤丸《洪氏集验方》
  17. 四季人神不宜灸《黄帝明堂灸经》
  18. 四斤丸【方剂大全】
  19. 四季人神《针灸聚英》
  20. 四斤圆【方剂大全】
  21. 四季却病六字决《寿世青编》
  22. 四金化瘀排石汤【方剂大全】
  23. 四季却病歌《养生导引秘籍》
  24. 四金瞿麦汤【方剂大全】
  25. 四季青【中药大全】
  26. 四君汤加减歌《医学传心录》
  27. 四季脉名《察病指南》
  28. 四君子汤《汤头歌诀》
  29. 四季口诀《穴道秘书》
  30. 四君子汤【方剂大全】
  1. 四季用艾三十八法《针灸神书》
  2. 四季疫证治《三因极一病证方论》
  3. 四季针灸坐向歌《医宗金鉴》
  4. 四季五行发挥妙诀《明目至宝》
  5. 四季针灸坐向歌《刺灸心法要诀》
  6. 四季所属《明目至宝》
  7. 四季针灸坐向歌《重楼玉钥》
  8. 四季日躔宿度昼夜长短刻数《类经图翼》
  9. 四家异同《校注医醇剩义》
  10. 四季人神所在禁忌针灸歌《重楼玉钥》
  11. 四甲基异硫氰酸罗达明《实用免疫细胞与核酸》
  12. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  13. 四甲基异硫氰酸罗达明标记抗体方法《实用免疫细胞与核酸》
  14. 四季人神所在禁忌针灸歌《医宗金鉴》
  15. 四斤丸《正体类要》
  16. 四季人神不宜灸《黄帝明堂灸经》
  17. 四斤丸《洪氏集验方》
  18. 四季人神不宜灸《普济方·针灸》
  19. 四斤丸《太平惠民和剂局方》
  20. 四季人神《针灸聚英》
  21. 四斤丸（加味四斤丸）《冯氏锦囊秘录》
  22. 四季却病六字决《寿世青编》
  23. 四斤丸（加味四斤丸）《三因极一病证方论》
  24. 四季却病歌《养生导引秘籍》
  25. 四斤丸（加味四斤丸）《外科理例》
  26. 四季青《中药学》
  27. 四进针歌《重楼玉钥》
  28. 四季脉名《察病指南》
  29. 四精膏《女科切要》
  30. 四季口诀《穴道秘书》
  31. 四九五旬经证《竹林女科证治》


头上有病足下针三十九法_《针灸神书》_中医针灸_【岐黄之术】

头上有病足下针三十九法

头上有病足下针三十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

下部升阳二气上，再用升阳到上方，急取气上停呼法，搓搓刮提去催阳。再用停呼十三次，气下升阳战战忙，急搓按按气下战，头上诸病自然康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四季用艾三十八法
  • 当前页：头上有病足下针三十九法
  • 下一页：头上使气四十法
<<< 返回本书目录
  1. 头伤脑髓出《圣济总录》
  2. 头上诸病论《小儿卫生总微论方》
  3. 头窍阴穴【头部背面穴位】
  4. 头疼《伤寒标本心法类萃》
  5. 头前正面歌《医宗金鉴》
  6. 头疼《医学衷中参西录》
  7. 头皮肿痒【方剂主治】
  8. 头疼【方剂主治】
  9. 头皮痒【疾病症状】
  10. 头疼背强头项肿遍身痛《麻科活人全书》
  11. 头皮血肿【疾病大全】
  12. 头疼发热【方剂主治】
  13. 头皮血肿【疾病症状】
  14. 头疼歌《伤寒百证歌》
  15. 头皮屑多【疾病症状】
  16. 头疼证治《妇科心法要诀》
  17. 头皮屑多【疾病症状】
  18. 头疼证治《医宗金鉴》
  19. 头皮下血肿【疾病症状】
  20. 头疼壮热【方剂主治】
  21. 头皮损伤【疾病大全】
  22. 头跳痛【疾病症状】
  23. 头皮松垂【疾病症状】
  24. 头痛《本草纲目》完整版
  25. 头皮撕脱伤【疾病症状】
  26. 头痛《扁鹊心书》
  27. 头皮撕裂伤【疾病症状】
  28. 头痛《产鉴》
  29. 头皮瘙痒【疾病症状】
  30. 头痛《丹溪手镜》
  1. 头上有病足下针三十九法《针灸神书》
  2. 头上有病下部取四十二法《针灸神书》
  3. 头身喜汗出候《诸病源候论》
  4. 头上使气四十法《针灸神书》
  5. 头生白屑痒极难忍《奇效简便良方》
  6. 头上生疮干而无脓《奇效简便良方》
  7. 头疼《伤寒标本心法类萃》
  8. 头上软疖《奇方类编》
  9. 头疼《医学衷中参西录》
  10. 头上第三行三穴远近法《备急千金要方》
  11. 头疼背强头项肿遍身痛《麻科活人全书》
  12. 头上第二行三穴远近法《备急千金要方》
  13. 头疼歌《伤寒百证歌》
  14. 头上出蛆《奇效简便良方》
  15. 头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  16. 头伤脑髓出《圣济总录》
  17. 头疼秘方《华佗神方》
  18. 头软《中医词典》
  19. 头疼奇方《奇方类编》
  20. 头如斗《古今医统大全》
  21. 头疼证治《医宗金鉴》
  22. 头肉《饮膳正要》
  23. 头疼证治《妇科心法要诀》
  24. 头热痛《儒门事亲》
  25. 头痛《急诊医学》
  26. 头窍阴《针灸学》
  27. 头痛《物理诊断学》
  28. 头窍阴《中医词典》
  29. 头痛《默克家庭诊疗手册》
  30. 头前正面歌《外科心法要诀》
  31. 头痛《医学集成》


头上使气四十法_《针灸神书》_中医针灸_【岐黄之术】

头上使气四十法

头上使气四十法

  • 上一页
  • 目录
  • 相关
  • 下一页

头上之病先用搓，搓搓数次取热和，后用升阴一二次，再用气下要搓摩。多取停呼数十次，后取升阳再加搓。不问男女一般使，复用升阴气下多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头上有病足下针三十九法
  • 当前页：头上使气四十法
  • 下一页：上部有汗四十一法
<<< 返回本书目录
  1. 头伤脑髓出《圣济总录》
  2. 头上诸病论《小儿卫生总微论方》
  3. 头窍阴穴【头部背面穴位】
  4. 头疼《伤寒标本心法类萃》
  5. 头前正面歌《医宗金鉴》
  6. 头疼《医学衷中参西录》
  7. 头皮肿痒【方剂主治】
  8. 头疼【方剂主治】
  9. 头皮痒【疾病症状】
  10. 头疼背强头项肿遍身痛《麻科活人全书》
  11. 头皮血肿【疾病大全】
  12. 头疼发热【方剂主治】
  13. 头皮血肿【疾病症状】
  14. 头疼歌《伤寒百证歌》
  15. 头皮屑多【疾病症状】
  16. 头疼证治《妇科心法要诀》
  17. 头皮屑多【疾病症状】
  18. 头疼证治《医宗金鉴》
  19. 头皮下血肿【疾病症状】
  20. 头疼壮热【方剂主治】
  21. 头皮损伤【疾病大全】
  22. 头跳痛【疾病症状】
  23. 头皮松垂【疾病症状】
  24. 头痛《本草纲目》完整版
  25. 头皮撕脱伤【疾病症状】
  26. 头痛《扁鹊心书》
  27. 头皮撕裂伤【疾病症状】
  28. 头痛《产鉴》
  29. 头皮瘙痒【疾病症状】
  30. 头痛《丹溪手镜》
  1. 头上使气四十法《针灸神书》
  2. 头上生疮干而无脓《奇效简便良方》
  3. 头上有病下部取四十二法《针灸神书》
  4. 头上软疖《奇方类编》
  5. 头上有病足下针三十九法《针灸神书》
  6. 头上第三行三穴远近法《备急千金要方》
  7. 头身喜汗出候《诸病源候论》
  8. 头上第二行三穴远近法《备急千金要方》
  9. 头生白屑痒极难忍《奇效简便良方》
  10. 头上出蛆《奇效简便良方》
  11. 头疼《伤寒标本心法类萃》
  12. 头伤脑髓出《圣济总录》
  13. 头疼《医学衷中参西录》
  14. 头软《中医词典》
  15. 头疼背强头项肿遍身痛《麻科活人全书》
  16. 头如斗《古今医统大全》
  17. 头疼歌《伤寒百证歌》
  18. 头肉《饮膳正要》
  19. 头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  20. 头热痛《儒门事亲》
  21. 头疼秘方《华佗神方》
  22. 头窍阴《针灸学》
  23. 头疼奇方《奇方类编》
  24. 头窍阴《中医词典》
  25. 头疼证治《医宗金鉴》
  26. 头前正面歌《外科心法要诀》
  27. 头疼证治《妇科心法要诀》
  28. 头前正面歌《医宗金鉴》
  29. 头痛《急诊医学》
  30. 头偏痛《中医词典》
  31. 头痛《物理诊断学》


上部有汗四十一法_《针灸神书》_中医针灸_【岐黄之术】

上部有汗四十一法

上部有汗四十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

上部有病不升阳，直用升阳到上方，下部连连下升取，上部汗出要升阳。若还下部要取汗，急用搓搓三补弹，连用升阳加搓法，上下气流病自安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头上使气四十法
  • 当前页：上部有汗四十一法
  • 下一页：头上有病下部取四十二法
<<< 返回本书目录
  1. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  2. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  3. 上部《跌打损伤方》
  4. 上朝三元《养生导引秘籍》
  5. 上编《圆运动的古中医学》
  6. 上池涓滴一卷《友渔斋医话》
  7. 上编《本草求真》
  8. 上池饮【方剂大全】
  9. 上臂短于前臂，小腿短于大腿【疾病症状】
  10. 上喘中满《儒门事亲》
  11. 上胞下垂《中医眼科学》
  12. 上唇变薄【疾病症状】
  13. 上半身正常，下半身肥胖型【疾病症状】
  14. 上唇肥厚【疾病症状】
  15. 上半身消瘦，下半身肥胖【疾病症状】
  16. 上唇附近，鼻旁沟和眼睑的丘疹或结节【疾病症状】
  17. 上半身热刺激性多汗【疾病症状】
  18. 上唇疖肿【疾病症状】
  19. 上半身肥胖型【疾病症状】
  20. 上搭门主论《疡医大全》
  21. 上半身代偿性多汗症【疾病症状】
  22. 上搭手《医宗金鉴》
  23. 上〔月咢〕痈《医宗金鉴》
  24. 上丹【方剂大全】
  25. 商周医事制度《中国医学通史》
  26. 上丹田《养生导引秘籍》
  27. 商阳穴【上肢外侧穴位】
  28. 上肚角疽《外科十三方考》
  29. 商人某唇衄奇证奇治《程杏轩医案》
  30. 上呃《凌临灵方》
  1. 上部有汗四十一法《针灸神书》
  2. 上部（眼耳口鼻舌牙咽喉是也）《脉症治方》
  3. 上部有脉下部无脉，其人当吐不吐者死《侣山堂类辩》
  4. 上部《跌打损伤方》
  5. 上草《中医词典》
  6. 上病下取《中医词典》
  7. 上草木类《本草经集注》
  8. 上病下取《中医名词词典》
  9. 上层镇药《中医词典》
  10. 上编《本草求真》
  11. 上朝三元《养生导引秘籍》
  12. 上编《圆运动的古中医学》
  13. 上沉香《药性切用》
  14. 上背发《万氏秘传外科心法》
  15. 上池涓滴一卷《友渔斋医话》
  16. 上胞下垂（睑废）《中医名词词典》
  17. 上虫兽类《本草经集注》
  18. 上胞下垂《中医眼科学》
  19. 上喘为水《中医词典》
  20. 上胞下垂《中医词典》
  21. 上喘中满《儒门事亲》
  22. 上胞《中医词典》
  23. 上慈宫《中医词典》
  24. 上半日咳《中医词典》
  25. 上搭门主方《疡医大全》
  26. 上〔月咢〕痈《医宗金鉴》
  27. 上搭门主论《疡医大全》
  28. 上、下眼丹《万氏秘传外科心法》
  29. 上搭手《中医词典》
  30. 上、下后锯肌《人体解剖学》
  31. 上搭手《医宗金鉴》


头上有病下部取四十二法_《针灸神书》_中医针灸_【岐黄之术】

头上有病下部取四十二法

头上有病下部取四十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

下节升阳用阳穴，加搓数次到头多，复次升阴二三次，再用升阳气上搓。不是实人绝莫取，虚人要取汗自行，不虚不实要取下，多用升阳升阴明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上部有汗四十一法
  • 当前页：头上有病下部取四十二法
  • 下一页：男人午前升阳四十三法
<<< 返回本书目录
  1. 头伤脑髓出《圣济总录》
  2. 头上诸病论《小儿卫生总微论方》
  3. 头窍阴穴【头部背面穴位】
  4. 头疼《伤寒标本心法类萃》
  5. 头前正面歌《医宗金鉴》
  6. 头疼《医学衷中参西录》
  7. 头皮肿痒【方剂主治】
  8. 头疼【方剂主治】
  9. 头皮痒【疾病症状】
  10. 头疼背强头项肿遍身痛《麻科活人全书》
  11. 头皮血肿【疾病大全】
  12. 头疼发热【方剂主治】
  13. 头皮血肿【疾病症状】
  14. 头疼歌《伤寒百证歌》
  15. 头皮屑多【疾病症状】
  16. 头疼证治《妇科心法要诀》
  17. 头皮屑多【疾病症状】
  18. 头疼证治《医宗金鉴》
  19. 头皮下血肿【疾病症状】
  20. 头疼壮热【方剂主治】
  21. 头皮损伤【疾病大全】
  22. 头跳痛【疾病症状】
  23. 头皮松垂【疾病症状】
  24. 头痛《本草纲目》完整版
  25. 头皮撕脱伤【疾病症状】
  26. 头痛《扁鹊心书》
  27. 头皮撕裂伤【疾病症状】
  28. 头痛《产鉴》
  29. 头皮瘙痒【疾病症状】
  30. 头痛《丹溪手镜》
  1. 头上有病下部取四十二法《针灸神书》
  2. 头上使气四十法《针灸神书》
  3. 头上有病足下针三十九法《针灸神书》
  4. 头上生疮干而无脓《奇效简便良方》
  5. 头身喜汗出候《诸病源候论》
  6. 头上软疖《奇方类编》
  7. 头生白屑痒极难忍《奇效简便良方》
  8. 头上第三行三穴远近法《备急千金要方》
  9. 头疼《伤寒标本心法类萃》
  10. 头上第二行三穴远近法《备急千金要方》
  11. 头疼《医学衷中参西录》
  12. 头上出蛆《奇效简便良方》
  13. 头疼背强头项肿遍身痛《麻科活人全书》
  14. 头伤脑髓出《圣济总录》
  15. 头疼歌《伤寒百证歌》
  16. 头软《中医词典》
  17. 头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  18. 头如斗《古今医统大全》
  19. 头疼秘方《华佗神方》
  20. 头肉《饮膳正要》
  21. 头疼奇方《奇方类编》
  22. 头热痛《儒门事亲》
  23. 头疼证治《医宗金鉴》
  24. 头窍阴《针灸学》
  25. 头疼证治《妇科心法要诀》
  26. 头窍阴《中医词典》
  27. 头痛《急诊医学》
  28. 头前正面歌《外科心法要诀》
  29. 头痛《物理诊断学》
  30. 头前正面歌《医宗金鉴》
  31. 头痛《默克家庭诊疗手册》


男人午前升阳四十三法_《针灸神书》_中医针灸_【岐黄之术】

男人午前升阳四十三法

男人午前升阳四十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

午前气上要升阳，左战升阳搓战精，实人多提八分妙，虚人急按要分明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头上有病下部取四十二法
  • 当前页：男人午前升阳四十三法
  • 下一页：妇人午前取气四十四法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男人午前升阳四十三法《针灸神书》
  2. 男人精力的盛衰《素女经》
  3. 男人针自出八分三十六法《针灸神书》
  4. 男强女快方《古代房中秘方》
  5. 男性避孕药《药理学》
  6. 男女作爱图与性爱风俗《玉房秘诀》
  7. 男性的四至《玉房秘诀》
  8. 男女足头红肿一百七十四法《针灸神书》
  9. 男性的五常《玉房秘诀》
  10. 男女子母补泻二百二十法《针灸神书》
  11. 男性更年期肿瘤先兆《中医疾病预测》
  12. 男女中风不语一百五十八法《针灸神书》
  13. 男性尿道《放射诊断学》
  14. 男女痔漏之疾一百八十三法《针灸神书》
  15. 男性尿道《人体解剖学》
  16. 男女针头补泻二百十九法《针灸神书》
  17. 男性尿道歌诀《人体解剖学歌诀》
  18. 男女针法战法答问十一法《针灸神书》
  19. 男性疲倦的姿势《玉房秘诀》
  20. 男女针法虚撞答问七法《针灸神书》
  21. 男性前阴病《中医外科学》
  22. 男女针法虚提答问一法《针灸神书》
  23. 男性乳房疾病《默克家庭诊疗手册》
  24. 男女针法虚捻答问九法《针灸神书》
  25. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  26. 男女针法虚弹答问五法《针灸神书》
  27. 男性生殖《生理学》
  28. 男女针法虚按答问三法《针灸神书》
  29. 男性生殖系结核《泌尿外科学》
  30. 男女针法顺逆答问十五法《针灸神书》
  31. 男性生殖系统《默克家庭诊疗手册》


妇人午前取气四十四法_《针灸神书》_中医针灸_【岐黄之术】

妇人午前取气四十四法

妇人午前取气四十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人午前要升阴，急用升阴气上寻，微提急按搓战法，气上升阳用调针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男人午前升阳四十三法
  • 当前页：妇人午前取气四十四法
  • 下一页：男子午后买气四十五法
<<< 返回本书目录
  1. 妇人五心热《孙真人海上方》
  2. 妇人喜少怒多悲泣不止《女科百问》
  3. 妇人无子《针灸资生经》
  4. 妇人香港脚方论《妇人大全良方》
  5. 妇人无子《圣济总录》
  6. 妇人项筋强痛方论《妇人大全良方》
  7. 妇人无子《儒门事亲》
  8. 妇人小便出血方论《妇人大全良方》
  9. 妇人无须气血多少《类经》
  10. 妇人小便频数候-妇科心镜（下）《古今医统大全》
  11. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  12. 妇人小便数方论《妇人大全良方》
  13. 妇人脱肛候方论《妇人大全良方》
  14. 妇人小儿外科用药赋（八）《医学入门》
  15. 妇人吐血候-妇科心镜（下）《古今医统大全》
  16. 妇人小儿外科用药赋（二）《医学入门》
  17. 妇人吐血方论《妇人大全良方》
  18. 妇人小儿外科用药赋（六）《医学入门》
  19. 妇人通治《寿世保元》
  20. 妇人小儿外科用药赋（七）《医学入门》
  21. 妇人调经《医学见能》
  22. 妇人小儿外科用药赋（三）《医学入门》
  23. 妇人胎前产后眼症《眼科阐微》
  24. 妇人小儿外科用药赋（四）《医学入门》
  25. 妇人胎产《丹溪手镜》
  26. 妇人小儿外科用药赋（五）《医学入门》
  27. 妇人四症《万氏秘传外科心法》
  28. 妇人小儿外科用药赋（一）《医学入门》
  29. 妇人水分《圣济总录》
  30. 妇人协热下利方论《妇人大全良方》
  1. 妇人午前取气四十四法《针灸神书》
  2. 妇人午后取气四十六法《针灸神书》
  3. 妇人喜少怒多悲泣不止《女科百问》
  4. 妇人五心热《孙真人海上方》
  5. 妇人下赤白沃《中医词典》
  6. 妇人五心发热月水淋漓一百法《针灸神书》
  7. 妇人下经事九十三法《针灸神书》
  8. 妇人五十一二《女科旨要》
  9. 妇人下死胎八十四法《针灸神书》
  10. 妇人无子属冲任不足肾气虚寒《女科经纶》
  11. 妇人相火盛《竹林女科证治》
  12. 妇人无子论第三疹《妇人大全良方》
  13. 妇人香港脚方论《妇人大全良方》
  14. 妇人无子《针灸资生经》
  15. 妇人香港脚红肿疼痛九十法《针灸神书》
  16. 妇人无子《儒门事亲》
  17. 妇人项筋强痛方论《妇人大全良方》
  18. 妇人无子《圣济总录》
  19. 妇人小便出血方论《妇人大全良方》
  20. 妇人无须气血多少《类经》
  21. 妇人小便频数候（妇科心镜 下）《古今医统大全》
  22. 妇人无故悲伤属于脏躁《女科经纶》
  23. 妇人小便数方论《妇人大全良方》
  24. 妇人脱肛候方论《妇人大全良方》
  25. 妇人小儿外科用药赋（八）《医学入门》
  26. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  27. 妇人小儿外科用药赋（二）《医学入门》
  28. 妇人吐血候（妇科心镜 下）《古今医统大全》
  29. 妇人小儿外科用药赋（六）《医学入门》
  30. 妇人吐血方论《妇人大全良方》
  31. 妇人小儿外科用药赋（七）《医学入门》


男子午后买气四十五法_《针灸神书》_中医针灸_【岐黄之术】

男子午后买气四十五法

男子午后买气四十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

午后升阳要搓搓，气下搓搓取热和，伸提急用气下法，再取升阴血气过。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人午前取气四十四法
  • 当前页：男子午后买气四十五法
  • 下一页：妇人午后取气四十六法
<<< 返回本书目录
  1. 男子乳腺发育【疾病大全】
  2. 男子性功能障碍《家庭医学百科-医疗康复篇》
  3. 男子乳房发育症【疾病大全】
  4. 男子性功能障碍【疾病症状】
  5. 男子如蛊女子如KT《读医随笔》
  6. 男子雄激素源性秃发【疾病大全】
  7. 男子年长出痘《医宗金鉴》
  8. 男子阴痿《明医杂着》
  9. 男子年长出痘《痘疹心法要诀》
  10. 男子作过死《洗冤集录》
  11. 男子不育症《家庭医学百科-医疗康复篇》
  12. 南白胶香散【方剂大全】
  13. 男子别类经验诸方-螽斯广育 《古今医统大全》
  14. 南板蓝根【中药大全】
  15. 男治法《石室秘录》
  16. 南板蓝叶【中药大全】
  17. 男阴部《本草易读》
  18. 南薄荷《滇南本草》
  19. 男性性早熟【疾病大全】
  20. 南北朝《古今医统大全》
  21. 男性性早熟【疾病症状】
  22. 南北方宜发表不同论《伤寒大白》
  23. 男性型肥胖【疾病症状】
  24. 南北方宜清里相同论《伤寒大白》
  25. 男性小腹坠痛【疾病症状】
  26. 南北规中引《诸脉主病诗》
  27. 男性小腹痛【疾病症状】
  28. 南北伤寒温病异治《伤寒补例》
  29. 男性小便刺痛【疾病症状】
  30. 南北政脉不应《古今医统大全》
  1. 男子午后买气四十五法《针灸神书》
  2. 男子五心潮热一百三法《针灸神书》
  3. 男子香港脚肿痛一百一法《针灸神书》
  4. 男子瘦弱艰嗣《竹林女科证治》
  5. 男子心痛噎食难进一百五法《针灸神书》
  6. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  7. 男子性功能障碍《家庭医学百科-医疗康复篇》
  8. 男子乳痈《中医词典》
  9. 男子虚寒艰嗣《竹林女科证治》
  10. 男子乳痈《中医词典》
  11. 男子阳极艰嗣《竹林女科证治》
  12. 男子乳房肿如妇人秘方《华佗神方》
  13. 男子阳痿艰嗣《竹林女科证治》
  14. 男子如蛊女子如KT《读医随笔》
  15. 男子阳虚艰嗣《竹林女科证治》
  16. 男子气上喘下手足冷一百六法《针灸神书》
  17. 男子阴毛《证类本草》
  18. 男子年长出痘《痘疹心法要诀》
  19. 男子阴痿《明医杂着》
  20. 男子年长出痘《医宗金鉴》
  21. 男子阴虚艰嗣《竹林女科证治》
  22. 男子劳病《医林改错》
  23. 男子作过死《洗冤集录》
  24. 男子精少艰嗣《竹林女科证治》
  25. 南薄荷《滇南本草》
  26. 男子精清艰嗣《竹林女科证治》
  27. 南北朝《古今医统大全》
  28. 男子精冷艰嗣《竹林女科证治》
  29. 南北方宜发表不同论《伤寒大白》
  30. 男子精滑艰嗣《竹林女科证治》
  31. 南北方宜清里相同论《伤寒大白》


妇人午后取气四十六法_《针灸神书》_中医针灸_【岐黄之术】

妇人午后取气四十六法

妇人午后取气四十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人午后要气上，升阴右转取按摩，再取急按伸提战，左转三遭见调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子午后买气四十五法
  • 当前页：妇人午后取气四十六法
  • 下一页：立冬针刺四十七法
<<< 返回本书目录
  1. 妇人五心热《孙真人海上方》
  2. 妇人喜少怒多悲泣不止《女科百问》
  3. 妇人无子《针灸资生经》
  4. 妇人香港脚方论《妇人大全良方》
  5. 妇人无子《圣济总录》
  6. 妇人项筋强痛方论《妇人大全良方》
  7. 妇人无子《儒门事亲》
  8. 妇人小便出血方论《妇人大全良方》
  9. 妇人无须气血多少《类经》
  10. 妇人小便频数候-妇科心镜（下）《古今医统大全》
  11. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  12. 妇人小便数方论《妇人大全良方》
  13. 妇人脱肛候方论《妇人大全良方》
  14. 妇人小儿外科用药赋（八）《医学入门》
  15. 妇人吐血候-妇科心镜（下）《古今医统大全》
  16. 妇人小儿外科用药赋（二）《医学入门》
  17. 妇人吐血方论《妇人大全良方》
  18. 妇人小儿外科用药赋（六）《医学入门》
  19. 妇人通治《寿世保元》
  20. 妇人小儿外科用药赋（七）《医学入门》
  21. 妇人调经《医学见能》
  22. 妇人小儿外科用药赋（三）《医学入门》
  23. 妇人胎前产后眼症《眼科阐微》
  24. 妇人小儿外科用药赋（四）《医学入门》
  25. 妇人胎产《丹溪手镜》
  26. 妇人小儿外科用药赋（五）《医学入门》
  27. 妇人四症《万氏秘传外科心法》
  28. 妇人小儿外科用药赋（一）《医学入门》
  29. 妇人水分《圣济总录》
  30. 妇人协热下利方论《妇人大全良方》
  1. 妇人午后取气四十六法《针灸神书》
  2. 妇人五心热《孙真人海上方》
  3. 妇人午前取气四十四法《针灸神书》
  4. 妇人五心发热月水淋漓一百法《针灸神书》
  5. 妇人喜少怒多悲泣不止《女科百问》
  6. 妇人五十一二《女科旨要》
  7. 妇人下赤白沃《中医词典》
  8. 妇人无子属冲任不足肾气虚寒《女科经纶》
  9. 妇人下经事九十三法《针灸神书》
  10. 妇人无子论第三疹《妇人大全良方》
  11. 妇人下死胎八十四法《针灸神书》
  12. 妇人无子《针灸资生经》
  13. 妇人相火盛《竹林女科证治》
  14. 妇人无子《儒门事亲》
  15. 妇人香港脚方论《妇人大全良方》
  16. 妇人无子《圣济总录》
  17. 妇人香港脚红肿疼痛九十法《针灸神书》
  18. 妇人无须气血多少《类经》
  19. 妇人项筋强痛方论《妇人大全良方》
  20. 妇人无故悲伤属于脏躁《女科经纶》
  21. 妇人小便出血方论《妇人大全良方》
  22. 妇人脱肛候方论《妇人大全良方》
  23. 妇人小便频数候（妇科心镜 下）《古今医统大全》
  24. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  25. 妇人小便数方论《妇人大全良方》
  26. 妇人吐血候（妇科心镜 下）《古今医统大全》
  27. 妇人小儿外科用药赋（八）《医学入门》
  28. 妇人吐血方论《妇人大全良方》
  29. 妇人小儿外科用药赋（二）《医学入门》
  30. 妇人通治《寿世保元》
  31. 妇人小儿外科用药赋（六）《医学入门》


立冬针刺四十七法_《针灸神书》_中医针灸_【岐黄之术】

立冬针刺四十七法

立冬针刺四十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

立冬多冷人针刺，急用升阴一二遭，多取搓搓有内热，阳气开通气自交。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人午后取气四十六法
  • 当前页：立冬针刺四十七法
  • 下一页：风雨针刺四十八法
<<< 返回本书目录
  1. 立定散【方剂大全】
  2. 立方用药论《松峰说疫》
  3. 立催芎归汤【方剂大全】
  4. 立竿见影方【方剂大全】
  5. 立春雨水《本草纲目》完整版
  6. 立行饮【方剂大全】
  7. 立除冷哮散【方剂大全】
  8. 立侯下胎散【方剂大全】
  9. 立八段锦图说《达摩洗髓易筋经》
  10. 立患丹【方剂大全】
  11. 立案式《目经大成》
  12. 立极汤【方剂大全】
  13. 立安饮【方剂大全】
  14. 立解咽喉肿塞方【方剂大全】
  15. 立安丸【方剂大全】
  16. 立金汤【方剂大全】
  17. 立安散【方剂大全】
  18. 立克次体《医学微生物学》
  19. 厉痈门主论《疡医大全》
  20. 立克次体病《急诊医学》
  21. 厉痈、四淫《医宗金鉴》
  22. 立克次体病【疾病大全】
  23. 厉疯膏《外科传薪集》
  24. 立克次体痘【疾病大全】
  25. 厉风门《古今医统大全》
  26. 立克次体感染《传染病》
  27. 厉风鹤膝风《古今名医汇粹》
  28. 立克次体感染《默克家庭诊疗手册》
  29. 厉风膏【方剂大全】
  30. 立溃拔毒膏【方剂大全】
  1. 立冬针刺四十七法《针灸神书》
  2. 立春雨水二节内水《本草撮要》
  3. 立法处方《中医词典》
  4. 立春雨水《得配本草》
  5. 立方本指《内外伤辨》
  6. 立春节雨水《本草分经》
  7. 立方用药论《松峰说疫》
  8. 立春节雨水《饮食须知》
  9. 立回惊症丸《急救广生集》
  10. 立春、雨水节内雨《药性切用》
  11. 立救单蛾乳蛾方《奇方类编》
  12. 立迟《中医词典》
  13. 立克次氏体病《眼科学》
  14. 立八段锦图说《达摩洗髓易筋经》
  15. 立克次体《医学微生物学》
  16. 立案式《目经大成》
  17. 立克次体病《急诊医学》
  18. 立安丸《仁术便览》
  19. 立克次体感染《默克家庭诊疗手册》
  20. 立安丸《三因极一病证方论》
  21. 立克次体感染《传染病》
  22. 厉痈门主论《疡医大全》
  23. 立秋、处暑、白露、秋分节内雨《药性切用》
  24. 厉痈、四淫《外科心法要诀》
  25. 立秋处暑白露秋分四节内水《本草从新》
  26. 厉痈、四淫《医宗金鉴》
  27. 立秋处暑白露秋分四节内水《本草撮要》
  28. 厉痈《中医词典》
  29. 立圣膏《是斋百一选方》
  30. 厉石华《名医别录》
  31. 立圣鹤顶丹《是斋百一选方》


风雨针刺四十八法_《针灸神书》_中医针灸_【岐黄之术】

风雨针刺四十八法

风雨针刺四十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

风雨针刺要搓搓，急用搓搓阳气多，多搓不禁风雨冷，阳气施行病自和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立冬针刺四十七法
  • 当前页：风雨针刺四十八法
  • 下一页：日晚急病针刺四十九法
<<< 返回本书目录
  1. 风油膏【方剂大全】
  2. 风燥《凌临灵方》
  3. 风引斜《目经大成》
  4. 风疹《家庭医学百科-医疗康复篇》
  5. 风引汤【方剂大全】
  6. 风疹《普济方·针灸》
  7. 风引独活汤【方剂大全】
  8. 风疹《小儿常见病单验方》
  9. 风淫末疾《凌临灵方》
  10. 风疹《张聿青医案》
  11. 风淫《吴鞠通医案》
  12. 风疹【疾病大全】
  13. 风懿《备急千金要方》
  14. 风疹【中药主治】
  15. 风曳及挛方《外台秘要》
  16. 风疹（瘾疹）《针灸资生经》
  17. 风曳《圣济总录》
  18. 风疹瘙痒【中药主治】
  19. 风叶藤【中药大全】
  20. 风证《博济方》
  21. 风药一字散【方剂大全】
  22. 风证《类经》
  23. 风药圣饼子【方剂大全】
  24. 风证《中医眼科备读》
  25. 风腰脚疼痛《圣济总录》
  26. 风证治《三因极一病证方论》
  27. 风腰脚不遂《圣济总录》
  28. 风症《明医杂着》
  29. 风沿烂眼《证治准绳·类方》
  30. 风症《药症忌宜》
  1. 风雨针刺四十八法《针灸神书》
  2. 风与血虚《明医指掌》
  3. 风郁《中医词典》
  4. 风壅头痛《中医词典》
  5. 风晕《中医词典》
  6. 风瘾《中医词典》
  7. 风燥《中医名词词典》
  8. 风引斜《目经大成》
  9. 风燥《中医词典》
  10. 风引汤《备急千金要方》
  11. 风燥《凌临灵方》
  12. 风引㖞斜《中医词典》
  13. 风燥《明医指掌》
  14. 风淫末疾《凌临灵方》
  15. 风疹《默克家庭诊疗手册》
  16. 风淫《吴鞠通医案》
  17. 风疹《家庭医学百科-医疗康复篇》
  18. 风淫《中医词典》
  19. 风疹《小儿常见病单验方》
  20. 风懿《备急千金要方》
  21. 风疹《中医词典》
  22. 风懿《中医词典》
  23. 风疹《普济方·针灸》
  24. 风懿《中医名词词典》
  25. 风疹《张聿青医案》
  26. 风癔《中医词典》
  27. 风疹（瘾疹）《针灸资生经》
  28. 风义抓住了风实际就抓住了六气。《思考中医》
  29. 风疹秘方《华佗神方》
  30. 风曳及挛方二首《外台秘要》
  31. 风证《类经》


日晚急病针刺四十九法_《针灸神书》_中医针灸_【岐黄之术】

日晚急病针刺四十九法

日晚急病针刺四十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

日晚针刺二升阳，升阳三次气上安，晚间诸病莫取血，病弱阳强病愈难。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风雨针刺四十八法
  • 当前页：日晚急病针刺四十九法
  • 下一页：半身取汗五十法
<<< 返回本书目录
  1. 日晚发搐《小儿药证直诀》
  2. 日午发搐《小儿药证直诀》
  3. 日数《证治准绳·幼科》
  4. 日夜不止【方剂主治】
  5. 日时与疾病的预后《手掌与疾病》
  6. 日夜频并【方剂主治】
  7. 日晒疮门主论《疡医大全》
  8. 日夜疼痛【方剂主治】
  9. 日晒疮《外科启玄》
  10. 日夜无度【方剂主治】
  11. 日晒斑【疾病症状】
  12. 日夜五十营《诊家正眼》
  13. 日轻夜重的瘙痒【疾病症状】
  14. 日应丹【方剂大全】
  15. 日轻夜重【方剂主治】
  16. 日用《此事难知》
  17. 日期《瘴疟指南》
  18. 日用经《养生秘旨》
  19. 日期《景岳全书》
  20. 日月未足欲产过期不产《女科证治准绳》
  21. 日南午《养生导引秘籍》
  22. 日月未足欲产过期不产《证治准绳·女科》
  23. 日历法《外台秘要》
  24. 日月穴【胸部腹部穴位】
  25. 日久不止【方剂主治】
  26. 日照飘拂草【中药大全】
  27. 日久不愈【方剂主治】
  28. 日治法《石室秘录》
  29. 日讲杂记《吴医汇讲》
  30. 日中花【中药大全】
  1. 日晚急病针刺四十九法《针灸神书》
  2. 日晚发搐《小儿药证直诀》
  3. 日午发搐《中医词典》
  4. 日晚发搐《中医词典》
  5. 日午发搐《小儿药证直诀》
  6. 日数《证治准绳·幼科》
  7. 日旋旋旋旋光性皮炎《自我调养巧治病》
  8. 日时与疾病的预后《手掌与疾病》
  9. 日夜五十营《诊家正眼》
  10. 日晒疮门主论《疡医大全》
  11. 日夜小便百余次《古今医统大全》
  12. 日晒疮《外科启玄》
  13. 日用《此事难知》
  14. 日入地者，太阴也；日出地者，厥阴也《思考中医》
  15. 日用经《养生秘旨》
  16. 日入《中医词典》
  17. 日游肿候《诸病源候论》
  18. 日轻夜重咳《中医词典》
  19. 日月《针灸大成》
  20. 日期《瘴疟指南》
  21. 日月《中医词典》
  22. 日期《景岳全书》
  23. 日月《针灸学》
  24. 日南午《养生导引秘籍》
  25. 日月未足欲产过期不产《证治准绳·女科》
  26. 日历法二首《外台秘要》
  27. 日月未足欲产过期不产《女科证治准绳》
  28. 日角月角《中医词典》
  29. 日治法《石室秘录》
  30. 日讲杂记《吴医汇讲》
  31. 日中《中医词典》


半身取汗五十法_《针灸神书》_中医针灸_【岐黄之术】

半身取汗五十法

半身取汗五十法

  • 上一页
  • 目录
  • 相关
  • 下一页

左边要汗急升阳，再取升阳按吉祥。右边无汗升阳法，后用此法停呼良。停呼三十左急搓，右边无汗取按方，左边微用气下法，右边按按出针详。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：日晚急病针刺四十九法
  • 当前页：半身取汗五十法
  • 下一页：伤寒无汗五十一法
<<< 返回本书目录
  1. 半身不遂治验《疫疹一得》
  2. 半身图说《达摩洗髓易筋经》
  3. 半身不遂痧《痧胀玉衡》
  4. 半蒴苣苔【中药大全】
  5. 半身不遂论叙《医林改错》
  6. 半苏丸【方剂大全】
  7. 半身不遂【方剂主治】
  8. 半提丹【方剂大全】
  9. 半身不遂【中药主治】
  10. 半天河《本草纲目》完整版
  11. 半身不遂《周慎斋遗书》
  12. 半天河《证类本草》
  13. 半身不遂《凌临灵方》
  14. 半天河《本草纲目》图文版
  15. 半乳糖血症【疾病大全】
  16. 半天丸【方剂大全】
  17. 半乳糖血症【疾病症状】
  18. 半头痛目翳《凌临灵方》
  19. 半钱散【方剂大全】
  20. 半微量定氮法《中国生物制品规程》
  21. 半年或1岁以后逐步出现智能减退【疾病症状】
  22. 半温半热汤【方剂大全】
  23. 半墨丸【方剂大全】
  24. 半夏《本草纲目》完整版
  25. 半硫圆【方剂大全】
  26. 半夏《本草乘雅半偈》
  27. 半硫丸【方剂大全】
  28. 半夏《本草崇原》
  29. 半硫丸《扁鹊心书》
  30. 半夏《本草经解》
  1. 半身取汗五十法《针灸神书》
  2. 半身麻木《中医词典》
  3. 半身图说《达摩洗髓易筋经》
  4. 半身汗《中医词典》
  5. 半生《中医词典》
  6. 半身不遂治验《疫疹一得》
  7. 半识《轩岐救正论》
  8. 半身不遂仙方《奇方类编》
  9. 半桃丸《三因极一病证方论》
  10. 半身不遂痧《痧胀玉衡》
  11. 半天河《本草纲目》
  12. 半身不遂痧《中医词典》
  13. 半天河《千金翼方》
  14. 半身不遂论叙《医林改错》
  15. 半天河《本草经集注》
  16. 半身不遂论《医林改错》
  17. 半天河《新修本草》
  18. 半身不遂辨《医林改错》
  19. 半天河《证类本草》
  20. 半身不遂本源《医林改错》
  21. 半天河《名医别录》
  22. 半身不遂《校注医醇剩义》
  23. 半天河《本草分经》
  24. 半身不遂《奇效简便良方》
  25. 半天河水《本草衍义》
  26. 半身不遂《奇效简便良方》
  27. 半天河水《饮食须知》
  28. 半身不遂《奇效简便良方》
  29. 半天河水《医学入门》
  30. 半身不遂《周慎斋遗书》
  31. 半天河水《本草从新》


伤寒无汗五十一法_《针灸神书》_中医针灸_【岐黄之术】

伤寒无汗五十一法

伤寒无汗五十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒数日不出汗，热者升阴后升阳，再加搓搓数十次，摄提汗出遍身凉。身凉此法汗不止，连搓 急按停呼长，再须急按一二次，汗自干时病自康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半身取汗五十法
  • 当前页：伤寒无汗五十一法
  • 下一页：伤寒吐五十二法
<<< 返回本书目录
  1. 伤寒无汗《针灸资生经》
  2. 伤寒无阴证辩《伤寒六书》
  3. 伤寒无汗《普济方·针灸》
  4. 伤寒五脏死绝歌《伤寒百证歌》
  5. 伤寒无补法辩《景岳全书》
  6. 伤寒误药伤人《冯氏锦囊秘录》
  7. 伤寒问因《冯氏锦囊秘录》
  8. 伤寒下利证《伤寒九十论》
  9. 伤寒瘟疫治法不同辨《医学集成》
  10. 伤寒下痢《冯氏锦囊秘录》
  11. 伤寒瘟疫受病不同辨《医学集成》
  12. 伤寒下痢《圣济总录》
  13. 伤寒瘟疫脉息不同辨《医学集成》
  14. 伤寒下痢《幼幼新书》
  15. 伤寒瘟疫病证不同辨《医学集成》
  16. 伤寒下痢及脓血黄赤方《外台秘要》
  17. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  18. 伤寒相舌秘法《石室秘录》
  19. 伤寒瘟疫《医学三字经》
  20. 伤寒相似诸症十四条《仲景伤寒补亡论》
  21. 伤寒温疫论一条《仲景伤寒补亡论》
  22. 伤寒小便不利方《外台秘要》
  23. 伤寒温热延医论《研经言》
  24. 伤寒小便不通《圣济总录》
  25. 伤寒温热时疫论《胎产心法》
  26. 伤寒协热利证《伤寒九十论》
  27. 伤寒温热时疫论《妇科秘书》
  28. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  29. 伤寒温疟证《伤寒九十论》
  30. 伤寒胁痛证《伤寒九十论》
  1. 伤寒无汗五十一法《针灸神书》
  2. 伤寒无汗《针灸资生经》
  3. 伤寒无阴证辩《伤寒六书》
  4. 伤寒无汗《普济方·针灸》
  5. 伤寒五日候《诸病源候论》
  6. 伤寒无补法辩《景岳全书》
  7. 伤寒五脏热候《诸病源候论》
  8. 伤寒无补法辨《医述》
  9. 伤寒五脏死绝歌《伤寒百证歌》
  10. 伤寒问因《冯氏锦囊秘录》
  11. 伤寒误药伤人《冯氏锦囊秘录》
  12. 伤寒瘟疫治法不同辨《医学集成》
  13. 伤寒下部痛候《诸病源候论》
  14. 伤寒瘟疫受病不同辨《医学集成》
  15. 伤寒下利秘方《华佗神方》
  16. 伤寒瘟疫脉息不同辨《医学集成》
  17. 伤寒下利证《伤寒九十论》
  18. 伤寒瘟疫病证不同辨《医学集成》
  19. 伤寒下痢《圣济总录》
  20. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  21. 伤寒下痢《冯氏锦囊秘录》
  22. 伤寒瘟疫《医学三字经》
  23. 伤寒下痢《幼幼新书》
  24. 伤寒温疫论一条《仲景伤寒补亡论》
  25. 伤寒下痢及脓血黄赤方一十六首《外台秘要》
  26. 伤寒温疫《千金翼方》
  27. 伤寒下五十三法《针灸神书》
  28. 伤寒温热疫邪传入不同《温病正宗》
  29. 伤寒下血秘方《华佗神方》
  30. 伤寒温热延医论《研经言》
  31. 伤寒相舌秘法《石室秘录》


伤寒吐五十二法_《针灸神书》_中医针灸_【岐黄之术】

伤寒吐五十二法

伤寒吐五十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒吐法升阳起，后用升阳一气随，再取气下加搓法，横顺摇来吐即宜。后取升阳一气上，横摇急吐用伸提，伸提七次吐七口，出针调匀法可极。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒无汗五十一法
  • 当前页：伤寒吐五十二法
  • 下一页：伤寒下五十三法
<<< 返回本书目录
  1. 伤寒吐唾血及下血方《外台秘要》
  2. 伤寒吐血《圣济总录》
  3. 伤寒吐蛔发呃《轩岐救正论》
  4. 伤寒脱血非血痢《轩岐救正论》
  5. 伤寒头痛（余见头痛）《针灸资生经》
  6. 伤寒望色《冯氏锦囊秘录》
  7. 伤寒头痛【方剂主治】
  8. 伤寒温病辨《温病指南》
  9. 伤寒头痛《圣济总录》
  10. 伤寒温病热病说《医经溯洄集》
  11. 伤寒头痛《普济方·针灸》
  12. 伤寒温疟证《伤寒九十论》
  13. 伤寒头汗出《幼幼新书》
  14. 伤寒温热时疫论《妇科秘书》
  15. 伤寒头【中药大全】
  16. 伤寒温热时疫论《胎产心法》
  17. 伤寒统论受病之由《伤寒六书》
  18. 伤寒温热延医论《研经言》
  19. 伤寒统论《圣济总录》
  20. 伤寒温疫论一条《仲景伤寒补亡论》
  21. 伤寒同异篇《外经微言》
  22. 伤寒瘟疫《医学三字经》
  23. 伤寒通论《医学纲目》
  24. 伤寒瘟疫（附冒风寒方）《经验丹方汇编》
  25. 伤寒条《医学实在易》
  26. 伤寒瘟疫病证不同辨《医学集成》
  27. 伤寒条《医学实在易》
  28. 伤寒瘟疫脉息不同辨《医学集成》
  29. 伤寒提钩《医述》
  30. 伤寒瘟疫受病不同辨《医学集成》
  1. 伤寒吐五十二法《针灸神书》
  2. 伤寒吐唾血及下血方三首《外台秘要》
  3. 伤寒吐血《圣济总录》
  4. 伤寒吐逆候《诸病源候论》
  5. 伤寒吐血《医学心悟》
  6. 伤寒吐蛔发呃《轩岐救正论》
  7. 伤寒吐血《奇效简便良方》
  8. 伤寒头痛秘方《华佗神方》
  9. 伤寒吐血候《诸病源候论》
  10. 伤寒头痛（余见头痛）《针灸资生经》
  11. 伤寒吐血秘方《华佗神方》
  12. 伤寒头痛《普济方·针灸》
  13. 伤寒脱血非血痢《轩岐救正论》
  14. 伤寒头痛《中医词典》
  15. 伤寒豌豆疮后灭瘢候《诸病源候论》
  16. 伤寒头痛《圣济总录》
  17. 伤寒豌豆疮候《诸病源候论》
  18. 伤寒头汗出《幼幼新书》
  19. 伤寒亡阳《中医词典》
  20. 伤寒统论受病之由《伤寒六书》
  21. 伤寒亡阴《中医词典》
  22. 伤寒统论《圣济总录》
  23. 伤寒望色《冯氏锦囊秘录》
  24. 伤寒同异篇《外经微言》
  25. 伤寒温病辨（四则）《温病指南》
  26. 伤寒通论《医学纲目》
  27. 伤寒温病附方《顾松园医镜》
  28. 伤寒条《医学实在易》
  29. 伤寒温病热病说《医经溯洄集》
  30. 伤寒痰病《伤寒恒论》
  31. 伤寒温疟证《伤寒九十论》


伤寒下五十三法_《针灸神书》_中医针灸_【岐黄之术】

伤寒下五十三法

伤寒下五十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

搓搓数十要升阳，连取气上搓摄忙。再取气上摄提起，腹中自响数声即。腹中不响取热法，气下一次升阴当，急用升阴一二次，连下三遭利数行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒吐五十二法
  • 当前页：伤寒下五十三法
  • 下一页：伤寒汗吐下加五十四法
<<< 返回本书目录
  1. 伤寒下痢及脓血黄赤方《外台秘要》
  2. 伤寒相舌秘法《石室秘录》
  3. 伤寒下痢《幼幼新书》
  4. 伤寒相似诸症十四条《仲景伤寒补亡论》
  5. 伤寒下痢《圣济总录》
  6. 伤寒小便不利方《外台秘要》
  7. 伤寒下痢《冯氏锦囊秘录》
  8. 伤寒小便不通《圣济总录》
  9. 伤寒下利证《伤寒九十论》
  10. 伤寒协热利证《伤寒九十论》
  11. 伤寒误药伤人《冯氏锦囊秘录》
  12. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  13. 伤寒五脏死绝歌《伤寒百证歌》
  14. 伤寒胁痛证《伤寒九十论》
  15. 伤寒无阴证辩《伤寒六书》
  16. 伤寒心法要诀《医宗金鉴》
  17. 伤寒无汗《针灸资生经》
  18. 伤寒心腹胀满《圣济总录》
  19. 伤寒无汗《普济方·针灸》
  20. 伤寒心悸《圣济总录》
  21. 伤寒无补法辩《景岳全书》
  22. 伤寒心要论《河间伤寒心要》
  23. 伤寒问因《冯氏锦囊秘录》
  24. 伤寒心要余论《河间伤寒心要》
  25. 伤寒瘟疫治法不同辨《医学集成》
  26. 伤寒性心肌炎【疾病大全】
  27. 伤寒瘟疫受病不同辨《医学集成》
  28. 伤寒虚羸方《外台秘要》
  29. 伤寒瘟疫脉息不同辨《医学集成》
  30. 伤寒序《医学入门》
  1. 伤寒下五十三法《针灸神书》
  2. 伤寒下痢及脓血黄赤方一十六首《外台秘要》
  3. 伤寒下血秘方《华佗神方》
  4. 伤寒下痢《幼幼新书》
  5. 伤寒相舌秘法《石室秘录》
  6. 伤寒下痢《冯氏锦囊秘录》
  7. 伤寒相似诸症十四条《仲景伤寒补亡论》
  8. 伤寒下痢《圣济总录》
  9. 伤寒小便不利《症因脉治》
  10. 伤寒下利证《伤寒九十论》
  11. 伤寒小便不利方九首《外台秘要》
  12. 伤寒下利秘方《华佗神方》
  13. 伤寒小便不利秘方《华佗神方》
  14. 伤寒下部痛候《诸病源候论》
  15. 伤寒小便不通《圣济总录》
  16. 伤寒误药伤人《冯氏锦囊秘录》
  17. 伤寒小便不通候《诸病源候论》
  18. 伤寒五脏死绝歌《伤寒百证歌》
  19. 伤寒小儿汗不出加七十二法《针灸神书》
  20. 伤寒五脏热候《诸病源候论》
  21. 伤寒小儿汗七十一法《针灸神书》
  22. 伤寒五日候《诸病源候论》
  23. 伤寒小儿吐加七十四法《针灸神书》
  24. 伤寒无阴证辩《伤寒六书》
  25. 伤寒小儿吐七十三法《针灸神书》
  26. 伤寒无汗五十一法《针灸神书》
  27. 伤寒协热利证《伤寒九十论》
  28. 伤寒无汗《针灸资生经》
  29. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  30. 伤寒无汗《普济方·针灸》
  31. 伤寒胁痛秘方《华佗神方》


伤寒汗吐下加五十四法_《针灸神书》_中医针灸_【岐黄之术】

伤寒汗吐下加五十四法

伤寒汗吐下加五十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

汗不出时加升阳，急取搓搓摄提详。吐法不吐加横逆，再加横摇又顺阳。下法不下加摄提，即用升阴气不忙。三法加法此已定，出针调匀二次良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒下五十三法
  • 当前页：伤寒汗吐下加五十四法
  • 下一页：伤寒不传五十五法
<<< 返回本书目录
  1. 伤寒汗后【方剂主治】
  2. 伤寒汗吐下禁例略(三首集见伤寒论)《医经国小》
  3. 伤寒寒热论《伤寒六书》
  4. 伤寒合病《伤寒恒论》
  5. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  6. 伤寒合病并病论《伤寒六书》
  7. 伤寒寒热《普济方·针灸》
  8. 伤寒合病并病论《伤寒六书》
  9. 伤寒过经不解《圣济总录》
  10. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  11. 伤寒过经《扁鹊神应针灸玉龙经》
  12. 伤寒喉肿门主论《疡医大全》
  13. 伤寒攻目生疮兼赤白翳方《外台秘要》
  14. 伤寒后【方剂主治】
  15. 伤寒歌《伤寒百证歌》
  16. 伤寒后变成疟《圣济总录》
  17. 伤寒歌《脉诀乳海》
  18. 伤寒后不得眠《圣济总录》
  19. 伤寒歌《脉诀刊误》
  20. 伤寒后不思食《圣济总录》
  21. 伤寒膏《备急千金要方》
  22. 伤寒后疮《圣济总录》
  23. 伤寒纲领《医学心悟》
  24. 伤寒后盗汗《圣济总录》
  25. 伤寒纲领《医效秘传》
  26. 伤寒后骨节烦疼《圣济总录》
  27. 伤寒刚?《圣济总录》
  28. 伤寒后夹劳《圣济总录》
  29. 伤寒干呕《圣济总录》
  30. 伤寒后惊悸《圣济总录》
  1. 伤寒汗吐下加五十四法《针灸神书》
  2. 伤寒汗出候《诸病源候论》
  3. 伤寒汗吐下禁例略（三首集见伤寒论）《医经国小》
  4. 伤寒寒热论《伤寒六书》
  5. 伤寒合病《伤寒恒论》
  6. 伤寒寒热（余见自汗 伤寒无汗）《针灸资生经》
  7. 伤寒合病并病论《伤寒六书》
  8. 伤寒寒热《普济方·针灸》
  9. 伤寒合病并病论《伤寒六书》
  10. 伤寒过经不解《圣济总录》
  11. 伤寒和副伤寒《家庭医学百科-医疗康复篇》
  12. 伤寒过经《扁鹊神应针灸玉龙经》
  13. 伤寒喉闭《中医词典》
  14. 伤寒攻目生疮兼赤白翳方六首《外台秘要》
  15. 伤寒喉痹《中医词典》
  16. 伤寒歌《脉诀刊误》
  17. 伤寒喉痛秘方《华佗神方》
  18. 伤寒歌《脉诀乳海》
  19. 伤寒喉肿门主论《疡医大全》
  20. 伤寒歌《伤寒百证歌》
  21. 伤寒后变成疟《圣济总录》
  22. 伤寒膏《备急千金要方》
  23. 伤寒后不得眠《圣济总录》
  24. 伤寒纲领《医效秘传》
  25. 伤寒后不思食《圣济总录》
  26. 伤寒纲领《医学心悟》
  27. 伤寒后疮《圣济总录》
  28. 伤寒刚?《圣济总录》
  29. 伤寒后盗汗《圣济总录》
  30. 伤寒干呕候《诸病源候论》
  31. 伤寒后骨节烦疼《圣济总录》


伤寒不传五十五法_《针灸神书》_中医针灸_【岐黄之术】

伤寒不传五十五法

伤寒不传五十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

升阳即使气上法，按搓停呼用战功，搓摄再加气上法，升阴二次胀即行。顺摇多弹二三次，将针起出二分停，再将微搓升阳法，连连升阴利即顷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒汗吐下加五十四法
  • 当前页：伤寒不传五十五法
  • 下一页：伤寒不出汗加五十六法
<<< 返回本书目录
  1. 伤寒病诸候下（凡四十四论）《诸病源候论》
  2. 伤寒不得眠方《外台秘要》
  3. 伤寒病诸候上（凡三十三论）《诸病源候论》
  4. 伤寒不发汗变成狐惑《备急千金要方》
  5. 伤寒病证总类歌《伤寒百证歌》
  6. 伤寒部《神应经》
  7. 伤寒并病《伤寒恒论》
  8. 伤寒草【中药大全】
  9. 伤寒表证《伤寒直格》
  10. 伤寒草根【中药大全】
  11. 伤寒表实证《伤寒九十论》
  12. 伤寒瘥后病歌《伤寒百证歌》
  13. 伤寒表里见证治例活法《伤寒六书》
  14. 伤寒瘥后发肿《冯氏锦囊秘录》
  15. 伤寒表里第五十三问《婴童百问》
  16. 伤寒瘥后发肿门主论《疡医大全》
  17. 伤寒标本论治《伤寒六书》
  18. 伤寒瘥后内外疮门主论《疡医大全》
  19. 伤寒标本论《伤寒六书》
  20. 伤寒瘥后女劳复《冯氏锦囊秘录》
  21. 伤寒辨正《三因极一病证方论》
  22. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  23. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  24. 伤寒瘥后碗头疮门主论《疡医大全》
  25. 伤寒变症《伤寒指掌》
  26. 伤寒瘥后遗毒《冯氏锦囊秘录》
  27. 伤寒变疹《幼幼新书》
  28. 伤寒瘥后遗毒门主论《疡医大全》
  29. 伤寒变温热病论《伤寒六书》
  30. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  1. 伤寒不传五十五法《针灸神书》
  2. 伤寒不传气六十九法《针灸神书》
  3. 伤寒不得眠方四首《外台秘要》
  4. 伤寒不传加六十三法《针灸神书》
  5. 伤寒不发汗变成狐惑《备急千金要方》
  6. 伤寒不传汗五十七法《针灸神书》
  7. 伤寒不汗秘方《华佗神方》
  8. 伤寒不出汗加五十六法《针灸神书》
  9. 伤寒不可汗《中医词典》
  10. 伤寒病证总类歌《伤寒百证歌》
  11. 伤寒不可吐《中医词典》
  12. 伤寒病后虚羸候《诸病源候论》
  13. 伤寒不可下《中医词典》
  14. 伤寒病后虚汗候《诸病源候论》
  15. 伤寒不眠秘方《华佗神方》
  16. 伤寒病后香港脚候《诸病源候论》
  17. 伤寒不吐加六十一法《针灸神书》
  18. 伤寒病后胃气不和利候《诸病源候论》
  19. 伤寒不吐六十二法《针灸神书》
  20. 伤寒病后食复候《诸病源候论》
  21. 伤寒不治症《医效秘传》
  22. 伤寒病后热不除候《诸病源候论》
  23. 伤寒部《神应经》
  24. 伤寒病后疟候《诸病源候论》
  25. 伤寒瘥后病歌《伤寒百证歌》
  26. 伤寒病后令不复候《诸病源候论》
  27. 伤寒瘥后发肿《冯氏锦囊秘录》
  28. 伤寒病后渴利候《诸病源候论》
  29. 伤寒瘥后发肿门主论《疡医大全》
  30. 伤寒病后渴候《诸病源候论》
  31. 伤寒瘥后内外疮门主论《疡医大全》


伤寒不出汗加五十六法_《针灸神书》_中医针灸_【岐黄之术】

伤寒不出汗加五十六法

伤寒不出汗加五十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

气上升阳一二次，搓搓按按气通畅，搓搓升提汗微有，伸提汗出更升阳。再将升提提不起，汗出满身不用详，若要汗干急按下，气行再按泻无妨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒不传五十五法
  • 当前页：伤寒不出汗加五十六法
  • 下一页：伤寒不传汗五十七法
<<< 返回本书目录
  1. 伤寒病诸候下（凡四十四论）《诸病源候论》
  2. 伤寒不得眠方《外台秘要》
  3. 伤寒病诸候上（凡三十三论）《诸病源候论》
  4. 伤寒不发汗变成狐惑《备急千金要方》
  5. 伤寒病证总类歌《伤寒百证歌》
  6. 伤寒部《神应经》
  7. 伤寒并病《伤寒恒论》
  8. 伤寒草【中药大全】
  9. 伤寒表证《伤寒直格》
  10. 伤寒草根【中药大全】
  11. 伤寒表实证《伤寒九十论》
  12. 伤寒瘥后病歌《伤寒百证歌》
  13. 伤寒表里见证治例活法《伤寒六书》
  14. 伤寒瘥后发肿《冯氏锦囊秘录》
  15. 伤寒表里第五十三问《婴童百问》
  16. 伤寒瘥后发肿门主论《疡医大全》
  17. 伤寒标本论治《伤寒六书》
  18. 伤寒瘥后内外疮门主论《疡医大全》
  19. 伤寒标本论《伤寒六书》
  20. 伤寒瘥后女劳复《冯氏锦囊秘录》
  21. 伤寒辨正《三因极一病证方论》
  22. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  23. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  24. 伤寒瘥后碗头疮门主论《疡医大全》
  25. 伤寒变症《伤寒指掌》
  26. 伤寒瘥后遗毒《冯氏锦囊秘录》
  27. 伤寒变疹《幼幼新书》
  28. 伤寒瘥后遗毒门主论《疡医大全》
  29. 伤寒变温热病论《伤寒六书》
  30. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  1. 伤寒不出汗加五十六法《针灸神书》
  2. 伤寒病证总类歌《伤寒百证歌》
  3. 伤寒不传汗五十七法《针灸神书》
  4. 伤寒病后虚羸候《诸病源候论》
  5. 伤寒不传加六十三法《针灸神书》
  6. 伤寒病后虚汗候《诸病源候论》
  7. 伤寒不传气六十九法《针灸神书》
  8. 伤寒病后香港脚候《诸病源候论》
  9. 伤寒不传五十五法《针灸神书》
  10. 伤寒病后胃气不和利候《诸病源候论》
  11. 伤寒不得眠方四首《外台秘要》
  12. 伤寒病后食复候《诸病源候论》
  13. 伤寒不发汗变成狐惑《备急千金要方》
  14. 伤寒病后热不除候《诸病源候论》
  15. 伤寒不汗秘方《华佗神方》
  16. 伤寒病后疟候《诸病源候论》
  17. 伤寒不可汗《中医词典》
  18. 伤寒病后令不复候《诸病源候论》
  19. 伤寒不可吐《中医词典》
  20. 伤寒病后渴利候《诸病源候论》
  21. 伤寒不可下《中医词典》
  22. 伤寒病后渴候《诸病源候论》
  23. 伤寒不眠秘方《华佗神方》
  24. 伤寒病后霍乱候《诸病源候论》
  25. 伤寒不吐加六十一法《针灸神书》
  26. 伤寒病后不能食候《诸病源候论》
  27. 伤寒不吐六十二法《针灸神书》
  28. 伤寒病后不得眠候《诸病源候论》
  29. 伤寒不治症《医效秘传》
  30. 伤寒并病《伤寒恒论》
  31. 伤寒部《神应经》


伤寒不传汗五十七法_《针灸神书》_中医针灸_【岐黄之术】

伤寒不传汗五十七法

伤寒不传汗五十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

升阳搓搓搜升阳，升阳气上搓助阳，伸提汗出微微有，再用升阳搓更良。忙忙伸提提皮起，搓搓摄提汗流浆，再加搓补汗如水，汗要干时升阴当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒不出汗加五十六法
  • 当前页：伤寒不传汗五十七法
  • 下一页：伤寒急取汗五十八法
<<< 返回本书目录
  1. 伤寒病诸候下（凡四十四论）《诸病源候论》
  2. 伤寒不得眠方《外台秘要》
  3. 伤寒病诸候上（凡三十三论）《诸病源候论》
  4. 伤寒不发汗变成狐惑《备急千金要方》
  5. 伤寒病证总类歌《伤寒百证歌》
  6. 伤寒部《神应经》
  7. 伤寒并病《伤寒恒论》
  8. 伤寒草【中药大全】
  9. 伤寒表证《伤寒直格》
  10. 伤寒草根【中药大全】
  11. 伤寒表实证《伤寒九十论》
  12. 伤寒瘥后病歌《伤寒百证歌》
  13. 伤寒表里见证治例活法《伤寒六书》
  14. 伤寒瘥后发肿《冯氏锦囊秘录》
  15. 伤寒表里第五十三问《婴童百问》
  16. 伤寒瘥后发肿门主论《疡医大全》
  17. 伤寒标本论治《伤寒六书》
  18. 伤寒瘥后内外疮门主论《疡医大全》
  19. 伤寒标本论《伤寒六书》
  20. 伤寒瘥后女劳复《冯氏锦囊秘录》
  21. 伤寒辨正《三因极一病证方论》
  22. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  23. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  24. 伤寒瘥后碗头疮门主论《疡医大全》
  25. 伤寒变症《伤寒指掌》
  26. 伤寒瘥后遗毒《冯氏锦囊秘录》
  27. 伤寒变疹《幼幼新书》
  28. 伤寒瘥后遗毒门主论《疡医大全》
  29. 伤寒变温热病论《伤寒六书》
  30. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  1. 伤寒不传汗五十七法《针灸神书》
  2. 伤寒不出汗加五十六法《针灸神书》
  3. 伤寒不传加六十三法《针灸神书》
  4. 伤寒病证总类歌《伤寒百证歌》
  5. 伤寒不传气六十九法《针灸神书》
  6. 伤寒病后虚羸候《诸病源候论》
  7. 伤寒不传五十五法《针灸神书》
  8. 伤寒病后虚汗候《诸病源候论》
  9. 伤寒不得眠方四首《外台秘要》
  10. 伤寒病后香港脚候《诸病源候论》
  11. 伤寒不发汗变成狐惑《备急千金要方》
  12. 伤寒病后胃气不和利候《诸病源候论》
  13. 伤寒不汗秘方《华佗神方》
  14. 伤寒病后食复候《诸病源候论》
  15. 伤寒不可汗《中医词典》
  16. 伤寒病后热不除候《诸病源候论》
  17. 伤寒不可吐《中医词典》
  18. 伤寒病后疟候《诸病源候论》
  19. 伤寒不可下《中医词典》
  20. 伤寒病后令不复候《诸病源候论》
  21. 伤寒不眠秘方《华佗神方》
  22. 伤寒病后渴利候《诸病源候论》
  23. 伤寒不吐加六十一法《针灸神书》
  24. 伤寒病后渴候《诸病源候论》
  25. 伤寒不吐六十二法《针灸神书》
  26. 伤寒病后霍乱候《诸病源候论》
  27. 伤寒不治症《医效秘传》
  28. 伤寒病后不能食候《诸病源候论》
  29. 伤寒部《神应经》
  30. 伤寒病后不得眠候《诸病源候论》
  31. 伤寒瘥后病歌《伤寒百证歌》


伤寒急取汗五十八法_《针灸神书》_中医针灸_【岐黄之术】

伤寒急取汗五十八法

伤寒急取汗五十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

搓搓数十急升阳，急按伸提搓摄方，再加提搓五七次，汗出三补遍身凉。又搓战按伸摄起，微微汗出复升阳，再取停呼三十度，连用升阴法最良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒不传汗五十七法
  • 当前页：伤寒急取汗五十八法
  • 下一页：伤寒升阳五十九法
<<< 返回本书目录
  1. 伤寒霍乱《圣济总录》
  2. 伤寒家秘的本卷之二《伤寒六书》
  3. 伤寒霍乱《伤寒六书》
  4. 伤寒夹惊变惊《冯氏锦囊秘录》
  5. 伤寒霍乱《冯氏锦囊秘录》
  6. 伤寒夹惊夹食《保婴撮要》
  7. 伤寒黄兼痧《痧胀玉衡》
  8. 伤寒夹惊夹食《张氏医通》
  9. 伤寒坏病《圣济总录》
  10. 伤寒夹食《冯氏锦囊秘录》
  11. 伤寒坏病《伤寒恒论》
  12. 伤寒兼目疾论《银海指南》
  13. 伤寒狐惑病方《外台秘要》
  14. 伤寒兼脑膜炎《医学衷中参西录》
  15. 伤寒狐惑《圣济总录》
  16. 伤寒兼食毒《圣济总录》
  17. 伤寒候-幼幼汇集（上）《古今医统大全》
  18. 伤寒兼有伏热证《医学衷中参西录》
  19. 伤寒后余热《圣济总录》
  20. 伤寒兼症《医学心悟》
  21. 伤寒后余毒攻眼《圣济总录》
  22. 伤寒见风脉中风见寒脉歌《伤寒百证歌》
  23. 伤寒后腰脚疼痛《圣济总录》
  24. 伤寒见风-伤寒门（下）《古今医统大全》
  25. 伤寒后眼症《眼科阐微》
  26. 伤寒见血非弱症《理虚元鉴》
  27. 伤寒后咽喉闭塞不通《圣济总录》
  28. 伤寒结胸《圣济总录》
  29. 伤寒后虚羸《圣济总录》
  30. 伤寒结胸《幼幼新书》
  1. 伤寒急取汗五十八法《针灸神书》
  2. 伤寒即伤藏《思考中医》
  3. 伤寒悸候《诸病源候论》
  4. 伤寒极热《儒门事亲》
  5. 伤寒挟实壮热候《诸病源候论》
  6. 伤寒霍乱《伤寒六书》
  7. 伤寒家秘的本卷之二《伤寒六书》
  8. 伤寒霍乱《冯氏锦囊秘录》
  9. 伤寒夹惊变惊《冯氏锦囊秘录》
  10. 伤寒霍乱《中医词典》
  11. 伤寒夹惊夹食《张氏医通》
  12. 伤寒霍乱《圣济总录》
  13. 伤寒夹惊夹食《保婴撮要》
  14. 伤寒哕候《诸病源候论》
  15. 伤寒夹食《中医词典》
  16. 伤寒黄兼痧《痧胀玉衡》
  17. 伤寒夹食《冯氏锦囊秘录》
  18. 伤寒坏症《奇方类编》
  19. 伤寒夹食夹色《奇效简便良方》
  20. 伤寒坏病《圣济总录》
  21. 伤寒兼惊《中医词典》
  22. 伤寒坏病《伤寒恒论》
  23. 伤寒兼惊候《诸病源候论》
  24. 伤寒狐惑候《诸病源候论》
  25. 伤寒兼目疾论《银海指南》
  26. 伤寒狐惑病方四首《外台秘要》
  27. 伤寒兼脑膜炎《医学衷中参西录》
  28. 伤寒狐惑《圣济总录》
  29. 伤寒兼痧《痧胀玉衡》
  30. 伤寒候（幼幼汇集 上）《古今医统大全》
  31. 伤寒兼食毒《圣济总录》


伤寒升阳五十九法_《针灸神书》_中医针灸_【岐黄之术】

伤寒升阳五十九法

伤寒升阳五十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

升阳即使搓数遭，搓加循理数回饶，急提三次须加补，加用伸提阳自交。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒急取汗五十八法
  • 当前页：伤寒升阳五十九法
  • 下一页：伤寒升阴六十法
<<< 返回本书目录
  1. 伤寒身重肉苛《冯氏锦囊秘录》
  2. 伤寒失音《冯氏锦囊秘录》
  3. 伤寒身痒门主论《疡医大全》
  4. 伤寒失音《幼幼新书》
  5. 伤寒身痒《冯氏锦囊秘录》
  6. 伤寒湿温《圣济总录》
  7. 伤寒舌肿胀《圣济总录》
  8. 伤寒十六证类方《医学摘粹》
  9. 伤寒舌苔辨证篇一《形色外诊简摩》
  10. 伤寒十六症《伤寒括要》
  11. 伤寒舌苔辨证篇二《形色外诊简摩》
  12. 伤寒十劝《太平惠民和剂局方》
  13. 伤寒舌苔《冯氏锦囊秘录》
  14. 伤寒十劝-伤寒补遗 《古今医统大全》
  15. 伤寒舌胎《圆运动的古中医学》
  16. 伤寒时气《圣济总录》
  17. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  18. 伤寒时气【方剂主治】
  19. 伤寒上气《圣济总录》
  20. 伤寒时气病后调养《明医杂着》
  21. 伤寒伤暑说《研经言》
  22. 伤寒时疫《急救良方》
  23. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  24. 伤寒拾遗《医学纲目》
  25. 伤寒伤风辨《医学集成》
  26. 伤寒食毒【方剂主治】
  27. 伤寒三证《景岳全书》
  28. 伤寒似疟歌《伤寒百证歌》
  29. 伤寒三阴三阳脉证论《伤寒六书》
  30. 伤寒手足欲脱疼痛方《外台秘要》
  1. 伤寒升阳五十九法《针灸神书》
  2. 伤寒身重肉苛《冯氏锦囊秘录》
  3. 伤寒升阴六十法《针灸神书》
  4. 伤寒身痒门主论《疡医大全》
  5. 伤寒失声《中医词典》
  6. 伤寒身痒《冯氏锦囊秘录》
  7. 伤寒失声候《诸病源候论》
  8. 伤寒舌肿胀《圣济总录》
  9. 伤寒失音《冯氏锦囊秘录》
  10. 伤寒舌苔辨证篇一《形色外诊简摩》
  11. 伤寒失音《幼幼新书》
  12. 伤寒舌苔辨证篇二《形色外诊简摩》
  13. 伤寒失音《证治准绳·幼科》
  14. 伤寒舌苔《冯氏锦囊秘录》
  15. 伤寒湿候《诸病源候论》
  16. 伤寒舌胎《圆运动的古中医学》
  17. 伤寒湿温《圣济总录》
  18. 伤寒舌生芒刺，黑苔，水克火也，用劫法《奇方类编》
  19. 伤寒十二经《中医词典》
  20. 伤寒舌出秘方《华佗神方》
  21. 伤寒十六症《伤寒括要》
  22. 伤寒舌出《奇方类编》
  23. 伤寒十劝《太平惠民和剂局方》
  24. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  25. 伤寒十劝《类证活人书》
  26. 伤寒上气候《诸病源候论》
  27. 伤寒十劝（伤寒补遗）《古今医统大全》
  28. 伤寒上气《圣济总录》
  29. 伤寒时气《圣济总录》
  30. 伤寒上《千金翼方》
  31. 伤寒时气病后调养《明医杂着》


伤寒升阴六十法_《针灸神书》_中医针灸_【岐黄之术】

伤寒升阴六十法

伤寒升阴六十法

  • 上一页
  • 目录
  • 相关
  • 下一页

升阴即按要加伸，提连搓搓急按之，更使针头频下战，搓摩泻使即如飞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒升阳五十九法
  • 当前页：伤寒升阴六十法
  • 下一页：伤寒不吐加六十一法
<<< 返回本书目录
  1. 伤寒身重肉苛《冯氏锦囊秘录》
  2. 伤寒失音《冯氏锦囊秘录》
  3. 伤寒身痒门主论《疡医大全》
  4. 伤寒失音《幼幼新书》
  5. 伤寒身痒《冯氏锦囊秘录》
  6. 伤寒湿温《圣济总录》
  7. 伤寒舌肿胀《圣济总录》
  8. 伤寒十六证类方《医学摘粹》
  9. 伤寒舌苔辨证篇一《形色外诊简摩》
  10. 伤寒十六症《伤寒括要》
  11. 伤寒舌苔辨证篇二《形色外诊简摩》
  12. 伤寒十劝《太平惠民和剂局方》
  13. 伤寒舌苔《冯氏锦囊秘录》
  14. 伤寒十劝-伤寒补遗 《古今医统大全》
  15. 伤寒舌胎《圆运动的古中医学》
  16. 伤寒时气《圣济总录》
  17. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  18. 伤寒时气【方剂主治】
  19. 伤寒上气《圣济总录》
  20. 伤寒时气病后调养《明医杂着》
  21. 伤寒伤暑说《研经言》
  22. 伤寒时疫《急救良方》
  23. 伤寒伤风俱有戴阳(附黄汗)《读医随笔》
  24. 伤寒拾遗《医学纲目》
  25. 伤寒伤风辨《医学集成》
  26. 伤寒食毒【方剂主治】
  27. 伤寒三证《景岳全书》
  28. 伤寒似疟歌《伤寒百证歌》
  29. 伤寒三阴三阳脉证论《伤寒六书》
  30. 伤寒手足欲脱疼痛方《外台秘要》
  1. 伤寒升阴六十法《针灸神书》
  2. 伤寒升阳五十九法《针灸神书》
  3. 伤寒失声《中医词典》
  4. 伤寒身重肉苛《冯氏锦囊秘录》
  5. 伤寒失声候《诸病源候论》
  6. 伤寒身痒门主论《疡医大全》
  7. 伤寒失音《冯氏锦囊秘录》
  8. 伤寒身痒《冯氏锦囊秘录》
  9. 伤寒失音《幼幼新书》
  10. 伤寒舌肿胀《圣济总录》
  11. 伤寒失音《证治准绳·幼科》
  12. 伤寒舌苔辨证篇一《形色外诊简摩》
  13. 伤寒湿候《诸病源候论》
  14. 伤寒舌苔辨证篇二《形色外诊简摩》
  15. 伤寒湿温《圣济总录》
  16. 伤寒舌苔《冯氏锦囊秘录》
  17. 伤寒十二经《中医词典》
  18. 伤寒舌胎《圆运动的古中医学》
  19. 伤寒十六症《伤寒括要》
  20. 伤寒舌生芒刺，黑苔，水克火也，用劫法《奇方类编》
  21. 伤寒十劝《太平惠民和剂局方》
  22. 伤寒舌出秘方《华佗神方》
  23. 伤寒十劝《类证活人书》
  24. 伤寒舌出《奇方类编》
  25. 伤寒十劝（伤寒补遗）《古今医统大全》
  26. 伤寒少阴证似太阳太阳脉似少阴为反用药不同论《伤寒六书》
  27. 伤寒时气《圣济总录》
  28. 伤寒上气候《诸病源候论》
  29. 伤寒时气病后调养《明医杂着》
  30. 伤寒上气《圣济总录》
  31. 伤寒时疫《急救良方》


伤寒不吐加六十一法_《针灸神书》_中医针灸_【岐黄之术】

伤寒不吐加六十一法

伤寒不吐加六十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

升阳加搓顺摇七，搓搓横摇逆阳和，又取气上须泻四，伸提皮起七分过。若是吐多伸阳上，气上升阳吐即多，复取气下要横逆，不吐即按取搓摩。要提七次吐七口，诸病调匀脾胃和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒升阴六十法
  • 当前页：伤寒不吐加六十一法
  • 下一页：伤寒不吐六十二法
<<< 返回本书目录
  1. 伤寒不发汗变成狐惑《备急千金要方》
  2. 伤寒部《神应经》
  3. 伤寒不得眠方《外台秘要》
  4. 伤寒草【中药大全】
  5. 伤寒病诸候下（凡四十四论）《诸病源候论》
  6. 伤寒草根【中药大全】
  7. 伤寒病诸候上（凡三十三论）《诸病源候论》
  8. 伤寒瘥后病歌《伤寒百证歌》
  9. 伤寒病证总类歌《伤寒百证歌》
  10. 伤寒瘥后发肿《冯氏锦囊秘录》
  11. 伤寒并病《伤寒恒论》
  12. 伤寒瘥后发肿门主论《疡医大全》
  13. 伤寒表证《伤寒直格》
  14. 伤寒瘥后内外疮门主论《疡医大全》
  15. 伤寒表实证《伤寒九十论》
  16. 伤寒瘥后女劳复《冯氏锦囊秘录》
  17. 伤寒表里见证治例活法《伤寒六书》
  18. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  19. 伤寒表里第五十三问《婴童百问》
  20. 伤寒瘥后碗头疮门主论《疡医大全》
  21. 伤寒标本论治《伤寒六书》
  22. 伤寒瘥后遗毒《冯氏锦囊秘录》
  23. 伤寒标本论《伤寒六书》
  24. 伤寒瘥后遗毒门主论《疡医大全》
  25. 伤寒辨正《三因极一病证方论》
  26. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  27. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  28. 伤寒潮热《圣济总录》
  29. 伤寒变症《伤寒指掌》
  30. 伤寒传变次序《三因极一病证方论》
  1. 伤寒不吐加六十一法《针灸神书》
  2. 伤寒不眠秘方《华佗神方》
  3. 伤寒不吐六十二法《针灸神书》
  4. 伤寒不可下《中医词典》
  5. 伤寒不治症《医效秘传》
  6. 伤寒不可吐《中医词典》
  7. 伤寒部《神应经》
  8. 伤寒不可汗《中医词典》
  9. 伤寒瘥后病歌《伤寒百证歌》
  10. 伤寒不汗秘方《华佗神方》
  11. 伤寒瘥后发肿《冯氏锦囊秘录》
  12. 伤寒不发汗变成狐惑《备急千金要方》
  13. 伤寒瘥后发肿门主论《疡医大全》
  14. 伤寒不得眠方四首《外台秘要》
  15. 伤寒瘥后内外疮门主论《疡医大全》
  16. 伤寒不传五十五法《针灸神书》
  17. 伤寒瘥后女劳复《冯氏锦囊秘录》
  18. 伤寒不传气六十九法《针灸神书》
  19. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  20. 伤寒不传加六十三法《针灸神书》
  21. 伤寒瘥后碗头疮门主论《疡医大全》
  22. 伤寒不传汗五十七法《针灸神书》
  23. 伤寒瘥后遗毒《冯氏锦囊秘录》
  24. 伤寒不出汗加五十六法《针灸神书》
  25. 伤寒瘥后遗毒门主论《疡医大全》
  26. 伤寒病证总类歌《伤寒百证歌》
  27. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  28. 伤寒病后虚羸候《诸病源候论》
  29. 伤寒潮热《圣济总录》
  30. 伤寒病后虚汗候《诸病源候论》
  31. 伤寒潮热《中医词典》


伤寒不吐六十二法_《针灸神书》_中医针灸_【岐黄之术】

伤寒不吐六十二法

伤寒不吐六十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

顺摇数十要伸停，横摇七次把针扶，再加搓搓升阳法，急补横摇吐即除。若取伸提横摇七，再取升伸提气吐，若要吐七提七次，方知吐下升阴数。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒不吐加六十一法
  • 当前页：伤寒不吐六十二法
  • 下一页：伤寒不传加六十三法
<<< 返回本书目录
  1. 伤寒不发汗变成狐惑《备急千金要方》
  2. 伤寒部《神应经》
  3. 伤寒不得眠方《外台秘要》
  4. 伤寒草【中药大全】
  5. 伤寒病诸候下（凡四十四论）《诸病源候论》
  6. 伤寒草根【中药大全】
  7. 伤寒病诸候上（凡三十三论）《诸病源候论》
  8. 伤寒瘥后病歌《伤寒百证歌》
  9. 伤寒病证总类歌《伤寒百证歌》
  10. 伤寒瘥后发肿《冯氏锦囊秘录》
  11. 伤寒并病《伤寒恒论》
  12. 伤寒瘥后发肿门主论《疡医大全》
  13. 伤寒表证《伤寒直格》
  14. 伤寒瘥后内外疮门主论《疡医大全》
  15. 伤寒表实证《伤寒九十论》
  16. 伤寒瘥后女劳复《冯氏锦囊秘录》
  17. 伤寒表里见证治例活法《伤寒六书》
  18. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  19. 伤寒表里第五十三问《婴童百问》
  20. 伤寒瘥后碗头疮门主论《疡医大全》
  21. 伤寒标本论治《伤寒六书》
  22. 伤寒瘥后遗毒《冯氏锦囊秘录》
  23. 伤寒标本论《伤寒六书》
  24. 伤寒瘥后遗毒门主论《疡医大全》
  25. 伤寒辨正《三因极一病证方论》
  26. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  27. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  28. 伤寒潮热《圣济总录》
  29. 伤寒变症《伤寒指掌》
  30. 伤寒传变次序《三因极一病证方论》
  1. 伤寒不吐六十二法《针灸神书》
  2. 伤寒不吐加六十一法《针灸神书》
  3. 伤寒不治症《医效秘传》
  4. 伤寒不眠秘方《华佗神方》
  5. 伤寒部《神应经》
  6. 伤寒不可下《中医词典》
  7. 伤寒瘥后病歌《伤寒百证歌》
  8. 伤寒不可吐《中医词典》
  9. 伤寒瘥后发肿《冯氏锦囊秘录》
  10. 伤寒不可汗《中医词典》
  11. 伤寒瘥后发肿门主论《疡医大全》
  12. 伤寒不汗秘方《华佗神方》
  13. 伤寒瘥后内外疮门主论《疡医大全》
  14. 伤寒不发汗变成狐惑《备急千金要方》
  15. 伤寒瘥后女劳复《冯氏锦囊秘录》
  16. 伤寒不得眠方四首《外台秘要》
  17. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  18. 伤寒不传五十五法《针灸神书》
  19. 伤寒瘥后碗头疮门主论《疡医大全》
  20. 伤寒不传气六十九法《针灸神书》
  21. 伤寒瘥后遗毒《冯氏锦囊秘录》
  22. 伤寒不传加六十三法《针灸神书》
  23. 伤寒瘥后遗毒门主论《疡医大全》
  24. 伤寒不传汗五十七法《针灸神书》
  25. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  26. 伤寒不出汗加五十六法《针灸神书》
  27. 伤寒潮热《圣济总录》
  28. 伤寒病证总类歌《伤寒百证歌》
  29. 伤寒潮热《中医词典》
  30. 伤寒病后虚羸候《诸病源候论》
  31. 伤寒初起《奇效简便良方》


伤寒不传加六十三法_《针灸神书》_中医针灸_【岐黄之术】

伤寒不传加六十三法

伤寒不传加六十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

顺摇升阳要加搓，加摇顺摇取热和，再加气下伸提法，伸提试出嚷即多。若是脑热不能吐，复加数遭升阳补，再取气上升阳法，急出针兮数口吐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒不吐六十二法
  • 当前页：伤寒不传加六十三法
  • 下一页：伤寒发热病六十四法
<<< 返回本书目录
  1. 伤寒病诸候下（凡四十四论）《诸病源候论》
  2. 伤寒不得眠方《外台秘要》
  3. 伤寒病诸候上（凡三十三论）《诸病源候论》
  4. 伤寒不发汗变成狐惑《备急千金要方》
  5. 伤寒病证总类歌《伤寒百证歌》
  6. 伤寒部《神应经》
  7. 伤寒并病《伤寒恒论》
  8. 伤寒草【中药大全】
  9. 伤寒表证《伤寒直格》
  10. 伤寒草根【中药大全】
  11. 伤寒表实证《伤寒九十论》
  12. 伤寒瘥后病歌《伤寒百证歌》
  13. 伤寒表里见证治例活法《伤寒六书》
  14. 伤寒瘥后发肿《冯氏锦囊秘录》
  15. 伤寒表里第五十三问《婴童百问》
  16. 伤寒瘥后发肿门主论《疡医大全》
  17. 伤寒标本论治《伤寒六书》
  18. 伤寒瘥后内外疮门主论《疡医大全》
  19. 伤寒标本论《伤寒六书》
  20. 伤寒瘥后女劳复《冯氏锦囊秘录》
  21. 伤寒辨正《三因极一病证方论》
  22. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  23. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  24. 伤寒瘥后碗头疮门主论《疡医大全》
  25. 伤寒变症《伤寒指掌》
  26. 伤寒瘥后遗毒《冯氏锦囊秘录》
  27. 伤寒变疹《幼幼新书》
  28. 伤寒瘥后遗毒门主论《疡医大全》
  29. 伤寒变温热病论《伤寒六书》
  30. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  1. 伤寒不传加六十三法《针灸神书》
  2. 伤寒不传汗五十七法《针灸神书》
  3. 伤寒不传气六十九法《针灸神书》
  4. 伤寒不出汗加五十六法《针灸神书》
  5. 伤寒不传五十五法《针灸神书》
  6. 伤寒病证总类歌《伤寒百证歌》
  7. 伤寒不得眠方四首《外台秘要》
  8. 伤寒病后虚羸候《诸病源候论》
  9. 伤寒不发汗变成狐惑《备急千金要方》
  10. 伤寒病后虚汗候《诸病源候论》
  11. 伤寒不汗秘方《华佗神方》
  12. 伤寒病后香港脚候《诸病源候论》
  13. 伤寒不可汗《中医词典》
  14. 伤寒病后胃气不和利候《诸病源候论》
  15. 伤寒不可吐《中医词典》
  16. 伤寒病后食复候《诸病源候论》
  17. 伤寒不可下《中医词典》
  18. 伤寒病后热不除候《诸病源候论》
  19. 伤寒不眠秘方《华佗神方》
  20. 伤寒病后疟候《诸病源候论》
  21. 伤寒不吐加六十一法《针灸神书》
  22. 伤寒病后令不复候《诸病源候论》
  23. 伤寒不吐六十二法《针灸神书》
  24. 伤寒病后渴利候《诸病源候论》
  25. 伤寒不治症《医效秘传》
  26. 伤寒病后渴候《诸病源候论》
  27. 伤寒部《神应经》
  28. 伤寒病后霍乱候《诸病源候论》
  29. 伤寒瘥后病歌《伤寒百证歌》
  30. 伤寒病后不能食候《诸病源候论》
  31. 伤寒瘥后发肿《冯氏锦囊秘录》


伤寒发热病六十四法_《针灸神书》_中医针灸_【岐黄之术】

伤寒发热病六十四法

伤寒发热病六十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒发热要汗法，四关出内定吉凶，热多不解要出血，四六多弹取血功。取血停呼真奇妙，后用关中要升阳，升阳多取按提法，伤寒热病自消凉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒不传加六十三法
  • 当前页：伤寒发热病六十四法
  • 下一页：伤寒男子阴证十指青六十五法
<<< 返回本书目录
  1. 伤寒发热【方剂主治】
  2. 伤寒发豌豆疮《圣济总录》
  3. 伤寒发热《明医杂着》
  4. 伤寒发颐《外科正宗》
  5. 伤寒发衄（附火逆症）《冯氏锦囊秘录》
  6. 伤寒发疹《冯氏锦囊秘录》
  7. 伤寒发狂《幼幼新书》
  8. 伤寒烦渴《圣济总录》
  9. 伤寒发狂《圣济总录》
  10. 伤寒烦渴方《外台秘要》
  11. 伤寒发狂《冯氏锦囊秘录》
  12. 伤寒烦躁《圣济总录》
  13. 伤寒发渴《幼幼新书》
  14. 伤寒方《医学三字经》
  15. 伤寒发渴《冯氏锦囊秘录》
  16. 伤寒方论《丹溪手镜》
  17. 伤寒发厥有阴阳《阴证略例》
  18. 伤寒方论《医述》
  19. 伤寒发黄《幼幼新书》
  20. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  21. 伤寒发黄《轩岐救正论》
  22. 伤寒伏脉辩《伤寒六书》
  23. 伤寒发黄《圣济总录》
  24. 伤寒伏阴脉大论用药之误《伤寒六书》
  25. 伤寒发黄《冯氏锦囊秘录》
  26. 伤寒附法《伤寒心法要诀》
  27. 伤寒发黄《备急千金要方》
  28. 伤寒附法《医宗金鉴》
  29. 伤寒发喘《幼幼新书》
  30. 伤寒附法（太医院院使钱编辑）《医学从众录》
  1. 伤寒发热病六十四法《针灸神书》
  2. 伤寒发热《明医杂着》
  3. 伤寒发豌豆疮《圣济总录》
  4. 伤寒发衄（附火逆症）《冯氏锦囊秘录》
  5. 伤寒发颐《中医词典》
  6. 伤寒发狂秘方《华佗神方》
  7. 伤寒发颐《外科正宗》
  8. 伤寒发狂烦躁热极《奇效简便良方》
  9. 伤寒发疹《冯氏锦囊秘录》
  10. 伤寒发狂《幼幼新书》
  11. 伤寒烦候《诸病源候论》
  12. 伤寒发狂《冯氏锦囊秘录》
  13. 伤寒烦渴《圣济总录》
  14. 伤寒发狂《圣济总录》
  15. 伤寒烦渴方九首《外台秘要》
  16. 伤寒发渴《幼幼新书》
  17. 伤寒烦渴秘方《华佗神方》
  18. 伤寒发渴《冯氏锦囊秘录》
  19. 伤寒烦闷候《诸病源候论》
  20. 伤寒发厥有阴阳《阴证略例》
  21. 伤寒烦躁《圣济总录》
  22. 伤寒发惊《中医词典》
  23. 伤寒犯内伤《奇效简便良方》
  24. 伤寒发黄秘方《华佗神方》
  25. 伤寒方论《丹溪手镜》
  26. 伤寒发黄《奇效简便良方》
  27. 伤寒肺痿候《诸病源候论》
  28. 伤寒发黄《轩岐救正论》
  29. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  30. 伤寒发黄《幼幼新书》
  31. 伤寒伏脉辩《伤寒六书》


伤寒男子阴证十指青六十五法_《针灸神书》_中医针灸_【岐黄之术】

伤寒男子阴证十指青六十五法

伤寒男子阴证十指青六十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

男子阴证十指青，阑门双盘取热循，丹田一穴圆盘取，三穴停呼搓热纯，再取三里升阳二，阑门丹田盘摄匀，任是疼痛无不止，急用调汗出汗频。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒发热病六十四法
  • 当前页：伤寒男子阴证十指青六十五法
  • 下一页：伤寒妇人十指冷口唇紫色六十六法
<<< 返回本书目录
  1. 伤寒名例十问《仲景伤寒补亡论》
  2. 伤寒囊缩《冯氏锦囊秘录》
  3. 伤寒面容【疾病症状】
  4. 伤寒逆证赋《景岳全书》
  5. 伤寒面部五色应证篇《形色外诊简摩》
  6. 伤寒衄血《扁鹊心书》
  7. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  8. 伤寒衄血方《外台秘要》
  9. 伤寒门推法《推拿抉微》
  10. 伤寒呕《幼幼新书》
  11. 伤寒门《针灸大成》
  12. 伤寒呕哕《普济方·针灸》
  13. 伤寒门《张氏医通》
  14. 伤寒呕哕《圣济总录》
  15. 伤寒门《幼科推拿秘书》
  16. 伤寒呕哕（诸哕）《针灸资生经》
  17. 伤寒门《幼科切要》
  18. 伤寒呕哕方《外台秘要》
  19. 伤寒门《医方考》
  20. 伤寒呕吐《冯氏锦囊秘录》
  21. 伤寒门《轩岐救正论》
  22. 伤寒痞满《圣济总录》
  23. 伤寒门《小儿推拿广意》
  24. 伤寒癖实及宿食不消方《外台秘要》
  25. 伤寒门《小儿推拿广意》
  26. 伤寒热病《本草纲目》完整版
  27. 伤寒门《石室秘录》
  28. 伤寒热病后患目歌《眼科心法要诀》
  29. 伤寒门《奇方类编》
  30. 伤寒热病后患目歌《医宗金鉴》
  1. 伤寒男子阴证十指青六十五法《针灸神书》
  2. 伤寒目翳秘方《华佗神方》
  3. 伤寒囊缩《冯氏锦囊秘录》
  4. 伤寒谬语候《诸病源候论》
  5. 伤寒内有瘀血候《诸病源候论》
  6. 伤寒名例十问《仲景伤寒补亡论》
  7. 伤寒逆证赋《景岳全书》
  8. 伤寒面部五色应证篇《形色外诊简摩》
  9. 伤寒脓血利候《诸病源候论》
  10. 伤寒秘要脉证指法（与琐言大略同）《伤寒六书》
  11. 伤寒衄血《扁鹊心书》
  12. 伤寒梦泄精候《诸病源候论》
  13. 伤寒衄血方四首《外台秘要》
  14. 伤寒门推法《推拿抉微》
  15. 伤寒衄血候《诸病源候论》
  16. 伤寒门（四十三则）《辨证录》
  17. 伤寒衄血秘方《华佗神方》
  18. 伤寒门《幼科推拿秘书》
  19. 伤寒呕《幼幼新书》
  20. 伤寒门《小儿推拿广意》
  21. 伤寒呕候《诸病源候论》
  22. 伤寒门《小儿推拿广意》
  23. 伤寒呕候《诸病源候论》
  24. 伤寒门《轩岐救正论》
  25. 伤寒呕哕《圣济总录》
  26. 伤寒门《丹台玉案》
  27. 伤寒呕哕《普济方·针灸》
  28. 伤寒门《医方考》
  29. 伤寒呕哕（诸哕）《针灸资生经》
  30. 伤寒门《石室秘录》
  31. 伤寒呕哕方一十四首《外台秘要》


伤寒妇人十指冷口唇紫色六十六法_《针灸神书》_中医针灸_【岐黄之术】

伤寒妇人十指冷口唇紫色六十六法

伤寒妇人十指冷口唇紫色六十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人阴证十指冷，中极阑门灸针宁，二穴急搓圆盘法，盘人阳和热在蒸。复上此穴升阳摄，三里升阴在意精，再用三里升阳法，停呼内热病安平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒男子阴证十指青六十五法
  • 当前页：伤寒妇人十指冷口唇紫色六十六法
  • 下一页：伤寒气上虚诀六十七法
<<< 返回本书目录
  1. 伤寒伏阴脉大论用药之误《伤寒六书》
  2. 伤寒附法《伤寒心法要诀》
  3. 伤寒伏脉辩《伤寒六书》
  4. 伤寒附法《医宗金鉴》
  5. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  6. 伤寒附法（太医院院使钱编辑）《医学从众录》
  7. 伤寒方论《医述》
  8. 伤寒附法补《医学从众录》
  9. 伤寒方论《丹溪手镜》
  10. 伤寒腹痛《冯氏锦囊秘录》
  11. 伤寒方《医学三字经》
  12. 伤寒腹痛《幼幼新书》
  13. 伤寒烦躁《圣济总录》
  14. 伤寒干呕《圣济总录》
  15. 伤寒烦渴方《外台秘要》
  16. 伤寒刚?《圣济总录》
  17. 伤寒烦渴《圣济总录》
  18. 伤寒纲领《医效秘传》
  19. 伤寒发疹《冯氏锦囊秘录》
  20. 伤寒纲领《医学心悟》
  21. 伤寒发颐《外科正宗》
  22. 伤寒膏《备急千金要方》
  23. 伤寒发豌豆疮《圣济总录》
  24. 伤寒歌《脉诀刊误》
  25. 伤寒发热【方剂主治】
  26. 伤寒歌《脉诀乳海》
  27. 伤寒发热《明医杂着》
  28. 伤寒歌《伤寒百证歌》
  29. 伤寒发衄（附火逆症）《冯氏锦囊秘录》
  30. 伤寒攻目生疮兼赤白翳方《外台秘要》
  1. 伤寒妇人十指冷口唇紫色六十六法《针灸神书》
  2. 伤寒伏阴脉大论用药之误《伤寒六书》
  3. 伤寒附法《医宗金鉴》
  4. 伤寒伏脉辩《伤寒六书》
  5. 伤寒附法《伤寒心法要诀》
  6. 伤寒风温始终皆宜汗解说《医学衷中参西录》
  7. 伤寒附法（太医院院使钱编辑）《医学从众录》
  8. 伤寒肺痿候《诸病源候论》
  9. 伤寒附法补《医学从众录》
  10. 伤寒方论《丹溪手镜》
  11. 伤寒腹满候《诸病源候论》
  12. 伤寒犯内伤《奇效简便良方》
  13. 伤寒腹痛《冯氏锦囊秘录》
  14. 伤寒烦躁《圣济总录》
  15. 伤寒腹痛《幼幼新书》
  16. 伤寒烦闷候《诸病源候论》
  17. 伤寒腹胀《中医词典》
  18. 伤寒烦渴秘方《华佗神方》
  19. 伤寒腹胀《症因脉治》
  20. 伤寒烦渴方九首《外台秘要》
  21. 伤寒腹胀秘方《华佗神方》
  22. 伤寒烦渴《圣济总录》
  23. 伤寒感异气成温病坏候并疟证《伤寒总病论》
  24. 伤寒烦候《诸病源候论》
  25. 伤寒干呕《圣济总录》
  26. 伤寒发疹《冯氏锦囊秘录》
  27. 伤寒干呕候《诸病源候论》
  28. 伤寒发颐《外科正宗》
  29. 伤寒刚?《圣济总录》
  30. 伤寒发颐《中医词典》
  31. 伤寒纲领《医学心悟》


伤寒气上虚诀六十七法_《针灸神书》_中医针灸_【岐黄之术】

伤寒气上虚诀六十七法

伤寒气上虚诀六十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

虚人不循补七次，半提穴起向上行，微刮七遭加搓战，战用重按法针明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒妇人十指冷口唇紫色六十六法
  • 当前页：伤寒气上虚诀六十七法
  • 下一页：伤寒气上实诀六十八法
<<< 返回本书目录
  1. 伤寒癖实及宿食不消方《外台秘要》
  2. 伤寒热病《本草纲目》完整版
  3. 伤寒痞满《圣济总录》
  4. 伤寒热病后患目歌《眼科心法要诀》
  5. 伤寒呕吐《冯氏锦囊秘录》
  6. 伤寒热病后患目歌《医宗金鉴》
  7. 伤寒呕哕方《外台秘要》
  8. 伤寒热病后患目外障《秘传眼科龙木论》
  9. 伤寒呕哕（诸哕）《针灸资生经》
  10. 伤寒热病后外障《银海精微》
  11. 伤寒呕哕《圣济总录》
  12. 伤寒热病总论《伤寒大白》
  13. 伤寒呕哕《普济方·针灸》
  14. 伤寒热气《普济方·针灸》
  15. 伤寒呕《幼幼新书》
  16. 伤寒柔?《圣济总录》
  17. 伤寒衄血方《外台秘要》
  18. 伤寒入里见标脉则生《此事难知》
  19. 伤寒衄血《扁鹊心书》
  20. 伤寒三百九十七法辨《医经溯洄集》
  21. 伤寒逆证赋《景岳全书》
  22. 伤寒三表法《景岳全书》
  23. 伤寒囊缩《冯氏锦囊秘录》
  24. 伤寒三阴病或寒或热辨《医经溯洄集》
  25. 伤寒名例十问《仲景伤寒补亡论》
  26. 伤寒三阴三阳脉证论《伤寒六书》
  27. 伤寒面容【疾病症状】
  28. 伤寒三证《景岳全书》
  29. 伤寒面部五色应证篇《形色外诊简摩》
  30. 伤寒伤风辨《医学集成》
  1. 伤寒气上虚诀六十七法《针灸神书》
  2. 伤寒气上实诀六十八法《针灸神书》
  3. 伤寒气下加七十法《针灸神书》
  4. 伤寒气喘秘方《华佗神方》
  5. 伤寒取吐候《诸病源候论》
  6. 伤寒七日候《诸病源候论》
  7. 伤寒热病《明目至宝》
  8. 伤寒癖实及宿食不消方二首《外台秘要》
  9. 伤寒热病后患目歌《眼科心法要诀》
  10. 伤寒痞满《圣济总录》
  11. 伤寒热病后患目歌《医宗金鉴》
  12. 伤寒派《中医词典》
  13. 伤寒热病后患目外障《秘传眼科龙木论》
  14. 伤寒派《中医名词词典》
  15. 伤寒热病后舌出寸余不收《奇效简便良方》
  16. 伤寒呕吐《冯氏锦囊秘录》
  17. 伤寒热病后外障《银海精微》
  18. 伤寒呕哕秘方《华佗神方》
  19. 伤寒热病总论《伤寒大白》
  20. 伤寒呕哕方一十四首《外台秘要》
  21. 伤寒热毒利候《诸病源候论》
  22. 伤寒呕哕（诸哕）《针灸资生经》
  23. 伤寒热渴候《诸病源候论》
  24. 伤寒呕哕《普济方·针灸》
  25. 伤寒热气《普济方·针灸》
  26. 伤寒呕哕《圣济总录》
  27. 伤寒热食物《医学启源》
  28. 伤寒呕候《诸病源候论》
  29. 伤寒柔?《圣济总录》
  30. 伤寒呕候《诸病源候论》
  31. 伤寒入里见标脉则生《此事难知》


伤寒气上实诀六十八法_《针灸神书》_中医针灸_【岐黄之术】

伤寒气上实诀六十八法

伤寒气上实诀六十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

补三次法提不起，伸提用循刮战功，再取针来向上摄，气自流行病不攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒气上虚诀六十七法
  • 当前页：伤寒气上实诀六十八法
  • 下一页：伤寒不传气六十九法
<<< 返回本书目录
  1. 伤寒癖实及宿食不消方《外台秘要》
  2. 伤寒热病《本草纲目》完整版
  3. 伤寒痞满《圣济总录》
  4. 伤寒热病后患目歌《眼科心法要诀》
  5. 伤寒呕吐《冯氏锦囊秘录》
  6. 伤寒热病后患目歌《医宗金鉴》
  7. 伤寒呕哕方《外台秘要》
  8. 伤寒热病后患目外障《秘传眼科龙木论》
  9. 伤寒呕哕（诸哕）《针灸资生经》
  10. 伤寒热病后外障《银海精微》
  11. 伤寒呕哕《圣济总录》
  12. 伤寒热病总论《伤寒大白》
  13. 伤寒呕哕《普济方·针灸》
  14. 伤寒热气《普济方·针灸》
  15. 伤寒呕《幼幼新书》
  16. 伤寒柔?《圣济总录》
  17. 伤寒衄血方《外台秘要》
  18. 伤寒入里见标脉则生《此事难知》
  19. 伤寒衄血《扁鹊心书》
  20. 伤寒三百九十七法辨《医经溯洄集》
  21. 伤寒逆证赋《景岳全书》
  22. 伤寒三表法《景岳全书》
  23. 伤寒囊缩《冯氏锦囊秘录》
  24. 伤寒三阴病或寒或热辨《医经溯洄集》
  25. 伤寒名例十问《仲景伤寒补亡论》
  26. 伤寒三阴三阳脉证论《伤寒六书》
  27. 伤寒面容【疾病症状】
  28. 伤寒三证《景岳全书》
  29. 伤寒面部五色应证篇《形色外诊简摩》
  30. 伤寒伤风辨《医学集成》
  1. 伤寒气上实诀六十八法《针灸神书》
  2. 伤寒气喘秘方《华佗神方》
  3. 伤寒气上虚诀六十七法《针灸神书》
  4. 伤寒七日候《诸病源候论》
  5. 伤寒气下加七十法《针灸神书》
  6. 伤寒癖实及宿食不消方二首《外台秘要》
  7. 伤寒取吐候《诸病源候论》
  8. 伤寒痞满《圣济总录》
  9. 伤寒热病《明目至宝》
  10. 伤寒派《中医词典》
  11. 伤寒热病后患目歌《眼科心法要诀》
  12. 伤寒派《中医名词词典》
  13. 伤寒热病后患目歌《医宗金鉴》
  14. 伤寒呕吐《冯氏锦囊秘录》
  15. 伤寒热病后患目外障《秘传眼科龙木论》
  16. 伤寒呕哕秘方《华佗神方》
  17. 伤寒热病后舌出寸余不收《奇效简便良方》
  18. 伤寒呕哕方一十四首《外台秘要》
  19. 伤寒热病后外障《银海精微》
  20. 伤寒呕哕（诸哕）《针灸资生经》
  21. 伤寒热病总论《伤寒大白》
  22. 伤寒呕哕《普济方·针灸》
  23. 伤寒热毒利候《诸病源候论》
  24. 伤寒呕哕《圣济总录》
  25. 伤寒热渴候《诸病源候论》
  26. 伤寒呕候《诸病源候论》
  27. 伤寒热气《普济方·针灸》
  28. 伤寒呕候《诸病源候论》
  29. 伤寒热食物《医学启源》
  30. 伤寒呕《幼幼新书》
  31. 伤寒柔?《圣济总录》


伤寒不传气六十九法_《针灸神书》_中医针灸_【岐黄之术】

伤寒不传气六十九法

伤寒不传气六十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

升阳二遭用气上，再用气上要搓摩，升起即用升阳法，问病有热停呼呵。再取升阳一二次，摇摇左转七循多，气下即响升阳法，连提战按响声和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒气上实诀六十八法
  • 当前页：伤寒不传气六十九法
  • 下一页：伤寒气下加七十法
<<< 返回本书目录
  1. 伤寒病诸候下（凡四十四论）《诸病源候论》
  2. 伤寒不得眠方《外台秘要》
  3. 伤寒病诸候上（凡三十三论）《诸病源候论》
  4. 伤寒不发汗变成狐惑《备急千金要方》
  5. 伤寒病证总类歌《伤寒百证歌》
  6. 伤寒部《神应经》
  7. 伤寒并病《伤寒恒论》
  8. 伤寒草【中药大全】
  9. 伤寒表证《伤寒直格》
  10. 伤寒草根【中药大全】
  11. 伤寒表实证《伤寒九十论》
  12. 伤寒瘥后病歌《伤寒百证歌》
  13. 伤寒表里见证治例活法《伤寒六书》
  14. 伤寒瘥后发肿《冯氏锦囊秘录》
  15. 伤寒表里第五十三问《婴童百问》
  16. 伤寒瘥后发肿门主论《疡医大全》
  17. 伤寒标本论治《伤寒六书》
  18. 伤寒瘥后内外疮门主论《疡医大全》
  19. 伤寒标本论《伤寒六书》
  20. 伤寒瘥后女劳复《冯氏锦囊秘录》
  21. 伤寒辨正《三因极一病证方论》
  22. 伤寒瘥后碗头疮《冯氏锦囊秘录》
  23. 伤寒辨阳狂阴躁《冯氏锦囊秘录》
  24. 伤寒瘥后碗头疮门主论《疡医大全》
  25. 伤寒变症《伤寒指掌》
  26. 伤寒瘥后遗毒《冯氏锦囊秘录》
  27. 伤寒变疹《幼幼新书》
  28. 伤寒瘥后遗毒门主论《疡医大全》
  29. 伤寒变温热病论《伤寒六书》
  30. 伤寒瘥后阴阳易《冯氏锦囊秘录》
  1. 伤寒不传气六十九法《针灸神书》
  2. 伤寒不传加六十三法《针灸神书》
  3. 伤寒不传五十五法《针灸神书》
  4. 伤寒不传汗五十七法《针灸神书》
  5. 伤寒不得眠方四首《外台秘要》
  6. 伤寒不出汗加五十六法《针灸神书》
  7. 伤寒不发汗变成狐惑《备急千金要方》
  8. 伤寒病证总类歌《伤寒百证歌》
  9. 伤寒不汗秘方《华佗神方》
  10. 伤寒病后虚羸候《诸病源候论》
  11. 伤寒不可汗《中医词典》
  12. 伤寒病后虚汗候《诸病源候论》
  13. 伤寒不可吐《中医词典》
  14. 伤寒病后香港脚候《诸病源候论》
  15. 伤寒不可下《中医词典》
  16. 伤寒病后胃气不和利候《诸病源候论》
  17. 伤寒不眠秘方《华佗神方》
  18. 伤寒病后食复候《诸病源候论》
  19. 伤寒不吐加六十一法《针灸神书》
  20. 伤寒病后热不除候《诸病源候论》
  21. 伤寒不吐六十二法《针灸神书》
  22. 伤寒病后疟候《诸病源候论》
  23. 伤寒不治症《医效秘传》
  24. 伤寒病后令不复候《诸病源候论》
  25. 伤寒部《神应经》
  26. 伤寒病后渴利候《诸病源候论》
  27. 伤寒瘥后病歌《伤寒百证歌》
  28. 伤寒病后渴候《诸病源候论》
  29. 伤寒瘥后发肿《冯氏锦囊秘录》
  30. 伤寒病后霍乱候《诸病源候论》
  31. 伤寒瘥后发肿门主论《疡医大全》


伤寒气下加七十法_《针灸神书》_中医针灸_【岐黄之术】

伤寒气下加七十法

伤寒气下加七十法

  • 上一页
  • 目录
  • 相关
  • 下一页

搓搓气上要升阳，急用升阴气下良，再取升提搓复起，停停胀满自然康。顺摇弹搓复加战，气上升阴提自张，再使升提提不出，升阴连下即安康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒不传气六十九法
  • 当前页：伤寒气下加七十法
  • 下一页：伤寒小儿汗七十一法
<<< 返回本书目录
  1. 伤寒癖实及宿食不消方《外台秘要》
  2. 伤寒热病《本草纲目》完整版
  3. 伤寒痞满《圣济总录》
  4. 伤寒热病后患目歌《眼科心法要诀》
  5. 伤寒呕吐《冯氏锦囊秘录》
  6. 伤寒热病后患目歌《医宗金鉴》
  7. 伤寒呕哕方《外台秘要》
  8. 伤寒热病后患目外障《秘传眼科龙木论》
  9. 伤寒呕哕（诸哕）《针灸资生经》
  10. 伤寒热病后外障《银海精微》
  11. 伤寒呕哕《圣济总录》
  12. 伤寒热病总论《伤寒大白》
  13. 伤寒呕哕《普济方·针灸》
  14. 伤寒热气《普济方·针灸》
  15. 伤寒呕《幼幼新书》
  16. 伤寒柔?《圣济总录》
  17. 伤寒衄血方《外台秘要》
  18. 伤寒入里见标脉则生《此事难知》
  19. 伤寒衄血《扁鹊心书》
  20. 伤寒三百九十七法辨《医经溯洄集》
  21. 伤寒逆证赋《景岳全书》
  22. 伤寒三表法《景岳全书》
  23. 伤寒囊缩《冯氏锦囊秘录》
  24. 伤寒三阴病或寒或热辨《医经溯洄集》
  25. 伤寒名例十问《仲景伤寒补亡论》
  26. 伤寒三阴三阳脉证论《伤寒六书》
  27. 伤寒面容【疾病症状】
  28. 伤寒三证《景岳全书》
  29. 伤寒面部五色应证篇《形色外诊简摩》
  30. 伤寒伤风辨《医学集成》
  1. 伤寒气下加七十法《针灸神书》
  2. 伤寒气上虚诀六十七法《针灸神书》
  3. 伤寒取吐候《诸病源候论》
  4. 伤寒气上实诀六十八法《针灸神书》
  5. 伤寒热病《明目至宝》
  6. 伤寒气喘秘方《华佗神方》
  7. 伤寒热病后患目歌《眼科心法要诀》
  8. 伤寒七日候《诸病源候论》
  9. 伤寒热病后患目歌《医宗金鉴》
  10. 伤寒癖实及宿食不消方二首《外台秘要》
  11. 伤寒热病后患目外障《秘传眼科龙木论》
  12. 伤寒痞满《圣济总录》
  13. 伤寒热病后舌出寸余不收《奇效简便良方》
  14. 伤寒派《中医词典》
  15. 伤寒热病后外障《银海精微》
  16. 伤寒派《中医名词词典》
  17. 伤寒热病总论《伤寒大白》
  18. 伤寒呕吐《冯氏锦囊秘录》
  19. 伤寒热毒利候《诸病源候论》
  20. 伤寒呕哕秘方《华佗神方》
  21. 伤寒热渴候《诸病源候论》
  22. 伤寒呕哕方一十四首《外台秘要》
  23. 伤寒热气《普济方·针灸》
  24. 伤寒呕哕（诸哕）《针灸资生经》
  25. 伤寒热食物《医学启源》
  26. 伤寒呕哕《普济方·针灸》
  27. 伤寒柔?《圣济总录》
  28. 伤寒呕哕《圣济总录》
  29. 伤寒入里见标脉则生《此事难知》
  30. 伤寒呕候《诸病源候论》
  31. 伤寒三百九十七法辨《医经溯洄集》


伤寒小儿汗七十一法_《针灸神书》_中医针灸_【岐黄之术】

伤寒小儿汗七十一法

伤寒小儿汗七十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

气上一遭搓五次，七补加搓三补齐，要搓伸提阳在外，循循无汗呼吸之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒气下加七十法
  • 当前页：伤寒小儿汗七十一法
  • 下一页：伤寒小儿汗不出加七十二法
<<< 返回本书目录
  1. 伤寒小便不通《圣济总录》
  2. 伤寒协热利证《伤寒九十论》
  3. 伤寒小便不利方《外台秘要》
  4. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  5. 伤寒相似诸症十四条《仲景伤寒补亡论》
  6. 伤寒胁痛证《伤寒九十论》
  7. 伤寒相舌秘法《石室秘录》
  8. 伤寒心法要诀《医宗金鉴》
  9. 伤寒下痢及脓血黄赤方《外台秘要》
  10. 伤寒心腹胀满《圣济总录》
  11. 伤寒下痢《幼幼新书》
  12. 伤寒心悸《圣济总录》
  13. 伤寒下痢《圣济总录》
  14. 伤寒心要论《河间伤寒心要》
  15. 伤寒下痢《冯氏锦囊秘录》
  16. 伤寒心要余论《河间伤寒心要》
  17. 伤寒下利证《伤寒九十论》
  18. 伤寒性心肌炎【疾病大全】
  19. 伤寒误药伤人《冯氏锦囊秘录》
  20. 伤寒虚羸方《外台秘要》
  21. 伤寒五脏死绝歌《伤寒百证歌》
  22. 伤寒序《医学入门》
  23. 伤寒无阴证辩《伤寒六书》
  24. 伤寒蓄血症《冯氏锦囊秘录》
  25. 伤寒无汗《针灸资生经》
  26. 伤寒循衣摸床《冯氏锦囊秘录》
  27. 伤寒无汗《普济方·针灸》
  28. 伤寒咽喉痛《圣济总录》
  29. 伤寒无补法辩《景岳全书》
  30. 伤寒咽喉痛方《外台秘要》
  1. 伤寒小儿汗七十一法《针灸神书》
  2. 伤寒小儿汗不出加七十二法《针灸神书》
  3. 伤寒小儿吐加七十四法《针灸神书》
  4. 伤寒小便不通候《诸病源候论》
  5. 伤寒小儿吐七十三法《针灸神书》
  6. 伤寒小便不通《圣济总录》
  7. 伤寒协热利证《伤寒九十论》
  8. 伤寒小便不利秘方《华佗神方》
  9. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  10. 伤寒小便不利方九首《外台秘要》
  11. 伤寒胁痛秘方《华佗神方》
  12. 伤寒小便不利《症因脉治》
  13. 伤寒胁痛证《伤寒九十论》
  14. 伤寒相似诸症十四条《仲景伤寒补亡论》
  15. 伤寒心法要诀《医宗金鉴》
  16. 伤寒相舌秘法《石室秘录》
  17. 伤寒心腹胀满《圣济总录》
  18. 伤寒下血秘方《华佗神方》
  19. 伤寒心腹胀满痛候《诸病源候论》
  20. 伤寒下五十三法《针灸神书》
  21. 伤寒心悸《圣济总录》
  22. 伤寒下痢及脓血黄赤方一十六首《外台秘要》
  23. 伤寒心痞候《诸病源候论》
  24. 伤寒下痢《幼幼新书》
  25. 伤寒心要论《河间伤寒心要》
  26. 伤寒下痢《冯氏锦囊秘录》
  27. 伤寒心要余论《河间伤寒心要》
  28. 伤寒下痢《圣济总录》
  29. 伤寒宿食不消候《诸病源候论》
  30. 伤寒下利证《伤寒九十论》
  31. 伤寒虚烦候《诸病源候论》


伤寒小儿汗不出加七十二法_《针灸神书》_中医针灸_【岐黄之术】

伤寒小儿汗不出加七十二法

伤寒小儿汗不出加七十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

搓搓数十有余遭，热来加搓阳气调，伸提汗出左右摄，诸经汗出病源消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒小儿汗七十一法
  • 当前页：伤寒小儿汗不出加七十二法
  • 下一页：伤寒小儿吐七十三法
<<< 返回本书目录
  1. 伤寒小便不通《圣济总录》
  2. 伤寒协热利证《伤寒九十论》
  3. 伤寒小便不利方《外台秘要》
  4. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  5. 伤寒相似诸症十四条《仲景伤寒补亡论》
  6. 伤寒胁痛证《伤寒九十论》
  7. 伤寒相舌秘法《石室秘录》
  8. 伤寒心法要诀《医宗金鉴》
  9. 伤寒下痢及脓血黄赤方《外台秘要》
  10. 伤寒心腹胀满《圣济总录》
  11. 伤寒下痢《幼幼新书》
  12. 伤寒心悸《圣济总录》
  13. 伤寒下痢《圣济总录》
  14. 伤寒心要论《河间伤寒心要》
  15. 伤寒下痢《冯氏锦囊秘录》
  16. 伤寒心要余论《河间伤寒心要》
  17. 伤寒下利证《伤寒九十论》
  18. 伤寒性心肌炎【疾病大全】
  19. 伤寒误药伤人《冯氏锦囊秘录》
  20. 伤寒虚羸方《外台秘要》
  21. 伤寒五脏死绝歌《伤寒百证歌》
  22. 伤寒序《医学入门》
  23. 伤寒无阴证辩《伤寒六书》
  24. 伤寒蓄血症《冯氏锦囊秘录》
  25. 伤寒无汗《针灸资生经》
  26. 伤寒循衣摸床《冯氏锦囊秘录》
  27. 伤寒无汗《普济方·针灸》
  28. 伤寒咽喉痛《圣济总录》
  29. 伤寒无补法辩《景岳全书》
  30. 伤寒咽喉痛方《外台秘要》
  1. 伤寒小儿汗不出加七十二法《针灸神书》
  2. 伤寒小便不通候《诸病源候论》
  3. 伤寒小儿汗七十一法《针灸神书》
  4. 伤寒小便不通《圣济总录》
  5. 伤寒小儿吐加七十四法《针灸神书》
  6. 伤寒小便不利秘方《华佗神方》
  7. 伤寒小儿吐七十三法《针灸神书》
  8. 伤寒小便不利方九首《外台秘要》
  9. 伤寒协热利证《伤寒九十论》
  10. 伤寒小便不利《症因脉治》
  11. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  12. 伤寒相似诸症十四条《仲景伤寒补亡论》
  13. 伤寒胁痛秘方《华佗神方》
  14. 伤寒相舌秘法《石室秘录》
  15. 伤寒胁痛证《伤寒九十论》
  16. 伤寒下血秘方《华佗神方》
  17. 伤寒心法要诀《医宗金鉴》
  18. 伤寒下五十三法《针灸神书》
  19. 伤寒心腹胀满《圣济总录》
  20. 伤寒下痢及脓血黄赤方一十六首《外台秘要》
  21. 伤寒心腹胀满痛候《诸病源候论》
  22. 伤寒下痢《幼幼新书》
  23. 伤寒心悸《圣济总录》
  24. 伤寒下痢《冯氏锦囊秘录》
  25. 伤寒心痞候《诸病源候论》
  26. 伤寒下痢《圣济总录》
  27. 伤寒心要论《河间伤寒心要》
  28. 伤寒下利证《伤寒九十论》
  29. 伤寒心要余论《河间伤寒心要》
  30. 伤寒下利秘方《华佗神方》
  31. 伤寒宿食不消候《诸病源候论》


伤寒小儿吐七十三法_《针灸神书》_中医针灸_【岐黄之术】

伤寒小儿吐七十三法

伤寒小儿吐七十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

手取顺摇十一七，气上一次便横阴，循是摇摇真要吐，再加摄按停呼冷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒小儿汗不出加七十二法
  • 当前页：伤寒小儿吐七十三法
  • 下一页：伤寒小儿吐加七十四法
<<< 返回本书目录
  1. 伤寒小便不通《圣济总录》
  2. 伤寒协热利证《伤寒九十论》
  3. 伤寒小便不利方《外台秘要》
  4. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  5. 伤寒相似诸症十四条《仲景伤寒补亡论》
  6. 伤寒胁痛证《伤寒九十论》
  7. 伤寒相舌秘法《石室秘录》
  8. 伤寒心法要诀《医宗金鉴》
  9. 伤寒下痢及脓血黄赤方《外台秘要》
  10. 伤寒心腹胀满《圣济总录》
  11. 伤寒下痢《幼幼新书》
  12. 伤寒心悸《圣济总录》
  13. 伤寒下痢《圣济总录》
  14. 伤寒心要论《河间伤寒心要》
  15. 伤寒下痢《冯氏锦囊秘录》
  16. 伤寒心要余论《河间伤寒心要》
  17. 伤寒下利证《伤寒九十论》
  18. 伤寒性心肌炎【疾病大全】
  19. 伤寒误药伤人《冯氏锦囊秘录》
  20. 伤寒虚羸方《外台秘要》
  21. 伤寒五脏死绝歌《伤寒百证歌》
  22. 伤寒序《医学入门》
  23. 伤寒无阴证辩《伤寒六书》
  24. 伤寒蓄血症《冯氏锦囊秘录》
  25. 伤寒无汗《针灸资生经》
  26. 伤寒循衣摸床《冯氏锦囊秘录》
  27. 伤寒无汗《普济方·针灸》
  28. 伤寒咽喉痛《圣济总录》
  29. 伤寒无补法辩《景岳全书》
  30. 伤寒咽喉痛方《外台秘要》
  1. 伤寒小儿吐七十三法《针灸神书》
  2. 伤寒小儿吐加七十四法《针灸神书》
  3. 伤寒协热利证《伤寒九十论》
  4. 伤寒小儿汗七十一法《针灸神书》
  5. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  6. 伤寒小儿汗不出加七十二法《针灸神书》
  7. 伤寒胁痛秘方《华佗神方》
  8. 伤寒小便不通候《诸病源候论》
  9. 伤寒胁痛证《伤寒九十论》
  10. 伤寒小便不通《圣济总录》
  11. 伤寒心法要诀《医宗金鉴》
  12. 伤寒小便不利秘方《华佗神方》
  13. 伤寒心腹胀满《圣济总录》
  14. 伤寒小便不利方九首《外台秘要》
  15. 伤寒心腹胀满痛候《诸病源候论》
  16. 伤寒小便不利《症因脉治》
  17. 伤寒心悸《圣济总录》
  18. 伤寒相似诸症十四条《仲景伤寒补亡论》
  19. 伤寒心痞候《诸病源候论》
  20. 伤寒相舌秘法《石室秘录》
  21. 伤寒心要论《河间伤寒心要》
  22. 伤寒下血秘方《华佗神方》
  23. 伤寒心要余论《河间伤寒心要》
  24. 伤寒下五十三法《针灸神书》
  25. 伤寒宿食不消候《诸病源候论》
  26. 伤寒下痢及脓血黄赤方一十六首《外台秘要》
  27. 伤寒虚烦候《诸病源候论》
  28. 伤寒下痢《幼幼新书》
  29. 伤寒虚羸方四首《外台秘要》
  30. 伤寒下痢《冯氏锦囊秘录》
  31. 伤寒虚羸秘方《华佗神方》


伤寒小儿吐加七十四法_《针灸神书》_中医针灸_【岐黄之术】

伤寒小儿吐加七十四法

伤寒小儿吐加七十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

气下一次要横逆，错乱循环用七遭，再用气上提战法，连吐七口见功高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒小儿吐七十三法
  • 当前页：伤寒小儿吐加七十四法
  • 下一页：心风病七十五法
<<< 返回本书目录
  1. 伤寒小便不通《圣济总录》
  2. 伤寒协热利证《伤寒九十论》
  3. 伤寒小便不利方《外台秘要》
  4. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  5. 伤寒相似诸症十四条《仲景伤寒补亡论》
  6. 伤寒胁痛证《伤寒九十论》
  7. 伤寒相舌秘法《石室秘录》
  8. 伤寒心法要诀《医宗金鉴》
  9. 伤寒下痢及脓血黄赤方《外台秘要》
  10. 伤寒心腹胀满《圣济总录》
  11. 伤寒下痢《幼幼新书》
  12. 伤寒心悸《圣济总录》
  13. 伤寒下痢《圣济总录》
  14. 伤寒心要论《河间伤寒心要》
  15. 伤寒下痢《冯氏锦囊秘录》
  16. 伤寒心要余论《河间伤寒心要》
  17. 伤寒下利证《伤寒九十论》
  18. 伤寒性心肌炎【疾病大全】
  19. 伤寒误药伤人《冯氏锦囊秘录》
  20. 伤寒虚羸方《外台秘要》
  21. 伤寒五脏死绝歌《伤寒百证歌》
  22. 伤寒序《医学入门》
  23. 伤寒无阴证辩《伤寒六书》
  24. 伤寒蓄血症《冯氏锦囊秘录》
  25. 伤寒无汗《针灸资生经》
  26. 伤寒循衣摸床《冯氏锦囊秘录》
  27. 伤寒无汗《普济方·针灸》
  28. 伤寒咽喉痛《圣济总录》
  29. 伤寒无补法辩《景岳全书》
  30. 伤寒咽喉痛方《外台秘要》
  1. 伤寒小儿吐加七十四法《针灸神书》
  2. 伤寒小儿汗七十一法《针灸神书》
  3. 伤寒小儿吐七十三法《针灸神书》
  4. 伤寒小儿汗不出加七十二法《针灸神书》
  5. 伤寒协热利证《伤寒九十论》
  6. 伤寒小便不通候《诸病源候论》
  7. 伤寒邪在阳经则脉浮在阴经则脉沉《读医随笔》
  8. 伤寒小便不通《圣济总录》
  9. 伤寒胁痛秘方《华佗神方》
  10. 伤寒小便不利秘方《华佗神方》
  11. 伤寒胁痛证《伤寒九十论》
  12. 伤寒小便不利方九首《外台秘要》
  13. 伤寒心法要诀《医宗金鉴》
  14. 伤寒小便不利《症因脉治》
  15. 伤寒心腹胀满《圣济总录》
  16. 伤寒相似诸症十四条《仲景伤寒补亡论》
  17. 伤寒心腹胀满痛候《诸病源候论》
  18. 伤寒相舌秘法《石室秘录》
  19. 伤寒心悸《圣济总录》
  20. 伤寒下血秘方《华佗神方》
  21. 伤寒心痞候《诸病源候论》
  22. 伤寒下五十三法《针灸神书》
  23. 伤寒心要论《河间伤寒心要》
  24. 伤寒下痢及脓血黄赤方一十六首《外台秘要》
  25. 伤寒心要余论《河间伤寒心要》
  26. 伤寒下痢《幼幼新书》
  27. 伤寒宿食不消候《诸病源候论》
  28. 伤寒下痢《冯氏锦囊秘录》
  29. 伤寒虚烦候《诸病源候论》
  30. 伤寒下痢《圣济总录》
  31. 伤寒虚羸方四首《外台秘要》


心风病七十五法_《针灸神书》_中医针灸_【岐黄之术】

心风病七十五法

心风病七十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

劳宫二穴治心风，提按加补弹数匀，心胸大陵升阳法，急取升阴提摄平。三里微用气上取，连用搜刮指下明，再用寸关摄下法，调匀血气出针宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒小儿吐加七十四法
  • 当前页：心风病七十五法
  • 下一页：中风不语七十六法
<<< 返回本书目录
  1. 心风《千金翼方》
  2. 心风门《古今医统大全》
  3. 心肺栓塞【疾病症状】
  4. 心腹《备急千金要方》
  5. 心肺脑复苏《外科学总论》
  6. 心腹【方剂主治】
  7. 心肺脑复苏《基础护理学》
  8. 心腹刺痛【方剂主治】
  9. 心肺功能测定《康复医学》
  10. 心腹撮痛【方剂主治】
  11. 心肺复苏《家庭医学百科-自救互救篇》
  12. 心腹妨闷【方剂主治】
  13. 心房游走性节律【疾病症状】
  14. 心腹坚大《普济方·针灸》
  15. 心房游走性节律【疾病症状】
  16. 心腹坚大（余论见腹满）《针灸资生经》
  17. 心房心肌梗死【疾病大全】
  18. 心腹坚胀【方剂主治】
  19. 心房纤颤《邹孟城三十年临证经验集》
  20. 心腹绞痛【方剂主治】
  21. 心房纤颤《三十年临证经验集》
  22. 心腹冷痛《普济方·针灸》
  23. 心房扑动与心房颤动【疾病大全】
  24. 心腹冷痛【中药主治】
  25. 心房扑动【疾病大全】
  26. 心腹冷痛【方剂主治】
  27. 心房内折返性心动过速【疾病大全】
  28. 心腹满闷【方剂主治】
  29. 心房内形成混合血【疾病症状】
  30. 心腹满痛《扁鹊神应针灸玉龙经》
  1. 心风病七十五法《针灸神书》
  2. 心风《中医词典》
  3. 心风疝《中医词典》
  4. 心风《千金翼方》
  5. 心腹肚痈《万氏秘传外科心法》
  6. 心肺之部《中医词典》
  7. 心腹恶气作痛《奇效简便良方》
  8. 心肺气虚《中医词典》
  9. 心腹坚大《普济方·针灸》
  10. 心肺脑复苏《外科学总论》
  11. 心腹坚大（余论见腹满）《针灸资生经》
  12. 心肺脑复苏《基础护理学》
  13. 心腹俱痛秘方《华佗神方》
  14. 心肺功能测定《康复医学》
  15. 心腹类《察病指南》
  16. 心肺复苏操作程序《家庭医学百科-自救互救篇》
  17. 心腹冷痛《新修本草》
  18. 心肺复苏《家庭医学百科-自救互救篇》
  19. 心腹冷痛《普济方·针灸》
  20. 心肺烦而呕血方《中藏经》
  21. 心腹冷痛《奇效简便良方》
  22. 心房粘液瘤 多发生在左房内。《物理诊断学》
  23. 心腹满痛《扁鹊神应针灸玉龙经》
  24. 心房纤颤《三十年临证经验集》
  25. 心腹疼痛《急救广生集》
  26. 心房纤颤《邹孟城三十年临证经验集》
  27. 心腹疼痛《明医杂着》
  28. 心房纤颤《急诊医学》
  29. 心腹痛《圣济总录》
  30. 心房扑动与心房颤动《心脏病学》
  31. 心腹痛《景岳全书》


中风不语七十六法_《针灸神书》_中医针灸_【岐黄之术】

中风不语七十六法

中风不语七十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

中风不语刺心经，四关四穴见浮沉，次日涌泉如捻去，肺经穴上鱼际针，针刺此穴声音出，三里升阳气下寻，太冲二穴取血出，气血通畅免劳心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心风病七十五法
  • 当前页：中风不语七十六法
  • 下一页：神不守舍心风旺说不定七十七法
<<< 返回本书目录
  1. 中风不语辨《医学心悟》
  2. 中风部《本草易读》
  3. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  4. 中风大风水气《千金宝要》
  5. 中风不语【方剂主治】
  6. 中风发热《圣济总录》
  7. 中风不语【中药主治】
  8. 中风发热方《外台秘要》
  9. 中风不语《普济方·针灸》
  10. 中风方《医学三字经》
  11. 中风不随《幼幼新书》
  12. 中风肝胆筋骨诸风《普济本事方》
  13. 中风病《中医内科学》
  14. 中风歌《伤寒百证歌》
  15. 中风辨《医经溯洄集》
  16. 中风根原《四圣心源》
  17. 中风半身不遂《圣济总录》
  18. 中风寒热辨《医学心悟》
  19. 中风百节疼痛《圣济总录》
  20. 中风后遗症【疾病大全】
  21. 中风案《丁甘仁医案》
  22. 中风回春片【方剂大全】
  23. 中风（中风寒热 余论见偏风）《针灸资生经》
  24. 中风及诸风方《外台秘要》
  25. 中风（类中导入）《张氏医通》
  26. 中风兼目疾论《银海指南》
  27. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  28. 中风角弓反张方《外台秘要》
  29. 中风（附瘫痪疠风惊风）《脉症治方》
  30. 中风脚弱《普济方·针灸》
  1. 中风不语七十六法《针灸神书》
  2. 中风不语秘方《华佗神方》
  3. 中风不语穴《中医词典》
  4. 中风不语辨《医学心悟》
  5. 中风部《本草易读》
  6. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  7. 中风掣痛秘方《华佗神方》
  8. 中风不语《奇效简便良方》
  9. 中风刺法《卫生宝鉴》
  10. 中风不语《奇效简便良方》
  11. 中风刺法《卫生宝鉴》
  12. 中风不语《普济方·针灸》
  13. 中风刺法《卫生宝鉴》
  14. 中风不语《傅青主男科》
  15. 中风大风水气《千金宝要》
  16. 中风不随候《诸病源候论》
  17. 中风的分类与辨别《中医之钥》
  18. 中风不随《幼幼新书》
  19. 中风恶证《中医词典》
  20. 中风不随《中医词典》
  21. 中风恶症《寿世保元》
  22. 中风不省人事《回生集》
  23. 中风二《金匮悬解》
  24. 中风不省人事《奇效简便良方》
  25. 中风发热《圣济总录》
  26. 中风病《中医内科学》
  27. 中风发热（产后）《金匮悬解》
  28. 中风辨《医经溯洄集》
  29. 中风发热方三首《外台秘要》
  30. 中风闭证《中医词典》
  31. 中风发热秘方《华佗神方》


神不守舍心风旺说不定七十七法_《针灸神书》_中医针灸_【岐黄之术】

神不守舍心风旺说不定七十七法

神不守舍心风旺说不定七十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

神不守舍刺心经，内关包络气上循，心经多取神门上，三里照海下法存，并取肝经太冲穴，外关二穴气上扪，一七多灸心肝俞，四穴提刮一理论。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风不语七十六法
  • 当前页：神不守舍心风旺说不定七十七法
  • 下一页：男子筋骨疼痛七十八法
<<< 返回本书目录
  1. 神不守舍【方剂主治】
  2. 神藏穴【胸部腹部穴位】
  3. 神病治法《杂病心法要诀》
  4. 神痴病《扁鹊心书》
  5. 神保圆【方剂大全】
  6. 神崇疼痛歌《医宗金鉴》
  7. 神保丸【方剂大全】
  8. 神道穴【人体背部穴位】
  9. 神保丸《苏沈良方》
  10. 神灯火《本草纲目》图文版
  11. 神保丸《脾胃论》
  12. 神灯照《外科传薪集》
  13. 神白散【方剂大全】
  14. 神灯照法歌《医宗金鉴》
  15. 神白散《汤头歌诀》
  16. 神方：姜附丹《扁鹊心书》
  17. 神《养生导引秘籍》
  18. 神封穴【胸部腹部穴位】
  19. 什么是自身免疫性疾病?《免疫与健康》
  20. 神锋散《仙传外科集验方》
  21. 什么是特异性免疫《免疫与健康》
  22. 神功丹【方剂大全】
  23. 什么是免疫抑制剂《免疫与健康》
  24. 神功内托散【方剂大全】
  25. 什么是经络?《人体使用手册》
  26. 神功散《洪氏集验方》
  27. 什么是计划免疫《免疫与健康》
  28. 神功散【方剂大全】
  29. 什么叫过敏体质?《免疫与健康》
  30. 神功丸【方剂大全】
  1. 神不守舍心风旺说不定七十七法《针灸神书》
  2. 神不守舍《中医词典》
  3. 神采《中医词典》
  4. 神不守舍《中医名词词典》
  5. 神藏《针灸大成》
  6. 神不安啼《中医词典》
  7. 神藏《中医词典》
  8. 神病治法《杂病心法要诀》
  9. 神藏《针灸学》
  10. 神病治法《医宗金鉴》
  11. 神痴病《扁鹊心书》
  12. 神保丸《普济本事方》
  13. 神崇疼痛歌《医宗金鉴》
  14. 神保丸《脾胃论》
  15. 神聪《中医词典》
  16. 神保丸《苏沈良方》
  17. 神丹《证类本草》
  18. 神保丸《太平惠民和剂局方》
  19. 神丹丸《备急千金要方》
  20. 神宝丹《博济方》
  21. 神道《针灸大成》
  22. 神白散《汤头歌诀》
  23. 神道《中医词典》
  24. 神白散《退思集类方歌注》
  25. 神道《针灸学》
  26. 神白散《儒门事亲》
  27. 神灯照《外科传薪集》
  28. 神《养生导引秘籍》
  29. 神灯照法《中医词典》
  30. 神《寿世传真》
  31. 神灯照法《外科证治全书》


男子筋骨疼痛七十八法_《针灸神书》_中医针灸_【岐黄之术】

男子筋骨疼痛七十八法

男子筋骨疼痛七十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

男子筋骨多疼痛，先取汗法要升阳，升阳已了停呼足，多要补七在搓方。搓摩在取气上法，后在升阳一理强，再加刮战三按补，连后出针病自康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神不守舍心风旺说不定七十七法
  • 当前页：男子筋骨疼痛七十八法
  • 下一页：妇人筋骨疼痛七十九法
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子筋骨疼痛七十八法《针灸神书》
  2. 男子艰嗣病源《竹林女科证治》
  3. 男子精薄艰嗣《竹林女科证治》
  4. 男子鸡精艰嗣《竹林女科证治》
  5. 男子精寒艰嗣《竹林女科证治》
  6. 男子火盛艰嗣《竹林女科证治》
  7. 男子精寒种子方《仁术便览》
  8. 男子浑身筋骨疼痛一百二法《针灸神书》
  9. 男子精滑艰嗣《竹林女科证治》
  10. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  11. 男子精冷艰嗣《竹林女科证治》
  12. 男子腹部急响一百五十一法《针灸神书》
  13. 男子精清艰嗣《竹林女科证治》
  14. 男子肚腹下一百八法《针灸神书》
  15. 男子精少艰嗣《竹林女科证治》
  16. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  17. 男子劳病《医林改错》
  18. 男子不育症《家庭医学百科-医疗康复篇》
  19. 男子年长出痘《医宗金鉴》
  20. 男子别类经验诸方（螽斯广育）《古今医统大全》
  21. 男子年长出痘《痘疹心法要诀》
  22. 男治法《石室秘录》
  23. 男子气上喘下手足冷一百六法《针灸神书》
  24. 男有三至《竹林女科证治》
  25. 男子如蛊女子如KT《读医随笔》
  26. 男阴缝《中医词典》
  27. 男子乳房肿如妇人秘方《华佗神方》
  28. 男阴缝《中医词典》
  29. 男子乳痈《中医词典》
  30. 男阴部《本草易读》
  31. 男子乳痈《中医词典》


妇人筋骨疼痛七十九法_《针灸神书》_中医针灸_【岐黄之术】

妇人筋骨疼痛七十九法

妇人筋骨疼痛七十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人筋骨有多般，先取升阴气上冲，停呼三十有余度，再取汗法血气通，汗出补三泻四五，针出伸提有大功，再加搓提阳出外，骨中邪气自然空。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子筋骨疼痛七十八法
  • 当前页：妇人筋骨疼痛七十九法
  • 下一页：妇人呕吐大便不通二证八十法
<<< 返回本书目录
  1. 妇人解《四圣心源》
  2. 妇人经闭【中药主治】
  3. 妇人脚丫作痒《外科正宗》
  4. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  5. 妇人脚十指油煎门主论《疡医大全》
  6. 妇人经产杂病《医学三字经》
  7. 妇人将产病诸候（凡三论）《诸病源候论》
  8. 妇人经断复来（二）《妇科心法要诀》
  9. 妇人瘕候-妇科心镜（下）《古今医统大全》
  10. 妇人经断复来（二）《医宗金鉴》
  11. 妇人剂《中医眼科备读》
  12. 妇人经断复来（一）《妇科心法要诀》
  13. 妇人积年血症块方论《妇人大全良方》
  14. 妇人经断复来（一）《医宗金鉴》
  15. 妇人积聚《千金翼方》
  16. 妇人经水《本草纲目》完整版
  17. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  18. 妇人经水不调《钱氏秘传产科方书名试验录》
  19. 妇人霍乱方论《妇人大全良方》
  20. 妇人经水不调【方剂主治】
  21. 妇人行经眼症《眼科阐微》
  22. 妇人经血暴下兼带下《圣济总录》
  23. 妇人寒热方论《妇人大全良方》
  24. 妇人惊恐痉病《余无言医案》
  25. 妇人寒门《儒门事亲》
  26. 妇人九证《妇人规》
  27. 妇人归附丸【方剂大全】
  28. 妇人九证《景岳全书》
  29. 妇人卦数已尽经水当止而复行《女科百问》
  30. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  1. 妇人筋骨疼痛七十九法《针灸神书》
  2. 妇人解《四圣心源》
  3. 妇人经闭本执着属于血虚气结《女科经纶》
  4. 妇人脚丫作痒《外科正宗》
  5. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  6. 妇人脚下筋骨疼痛八十八法《针灸神书》
  7. 妇人经闭属风冷客于胞门《女科经纶》
  8. 妇人脚十指油煎门主论《疡医大全》
  9. 妇人经闭属火热有上中下三焦之分《女科经纶》
  10. 妇人瘕候（妇科心镜 下）《古今医统大全》
  11. 妇人经闭属积痰碍滞《女科经纶》
  12. 妇人积年血症块方论《妇人大全良方》
  13. 妇人经闭属痰塞胞门《女科经纶》
  14. 妇人积聚《千金翼方》
  15. 妇人经闭属污血凝滞胞门《女科经纶》
  16. 妇人鸡爪风《中医词典》
  17. 妇人经闭属心血亏肾水涸论《女科经纶》
  18. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  19. 妇人经闭属虚积冷结气《女科经纶》
  20. 妇人霍乱方论《妇人大全良方》
  21. 妇人经闭属于肝劳血伤《女科经纶》
  22. 妇人黄瘕秘方《华佗神方》
  23. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  24. 妇人怀胎有未足月而产有过期而不产《女科经纶》
  25. 妇人经闭血滞血枯有诸变证《女科经纶》
  26. 妇人行经眼症《眼科阐微》
  27. 妇人经闭宜审脾胃论《女科经纶》
  28. 妇人寒热方论《妇人大全良方》
  29. 妇人经闭有血滞血枯之分《女科经纶》
  30. 妇人寒门《儒门事亲》
  31. 妇人经产杂病《医学三字经》


妇人呕吐大便不通二证八十法_《针灸神书》_中医针灸_【岐黄之术】

妇人呕吐大便不通二证八十法

妇人呕吐大便不通二证八十法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人呕吐不能止，中极圆盘阳在中，气海一穴升阳上，脘内关盘摄响攻，若是响声五七至，即将呕吐正心胸，三里照海施下法，大小便通即便通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人筋骨疼痛七十九法
  • 当前页：妇人呕吐大便不通二证八十法
  • 下一页：妇人胎衣不下连小腹疼痛八十一法
<<< 返回本书目录
  1. 妇人衄血候-妇科心镜（下）《古今医统大全》
  2. 妇人呕吐方论《妇人大全良方》
  3. 妇人女子众病论证治法《三因极一病证方论》
  4. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  5. 妇人女子经脉不行《明医杂着》
  6. 妇人脬转不得小便方论《妇人大全良方》
  7. 妇人尿血候-妇科心镜（下）《古今医统大全》
  8. 妇人癖诸气方论《妇人大全良方》
  9. 妇人难生《宋本备急灸法》
  10. 妇人偏风口方论《妇人大全良方》
  11. 妇人难产病诸候《巢氏病源补养宣导法》
  12. 妇人偏喜酸物或嗜冷《女科百问》
  13. 妇人面药《千金翼方》
  14. 妇人求子《千金翼方》
  15. 妇人面多生黑与黑子《女科百问》
  16. 妇人热劳方论《妇人大全良方》
  17. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  18. 妇人热入血室《伤寒捷诀》
  19. 妇人梦与鬼交方论《妇人大全良方》
  20. 妇人热入血室方论《妇人大全良方》
  21. 妇人梦与鬼交《景岳全书》
  22. 妇人热入血室歌《伤寒百证歌》
  23. 妇人梦与鬼交《妇人规》
  24. 妇人妊娠病脉证并治《订正仲景全书金匮要略注》
  25. 妇人门下《张氏医通》
  26. 妇人妊娠病脉证并治《金匮要略方论》
  27. 妇人门上《张氏医通》
  28. 妇人妊娠病脉证并治《金匮玉函要略述义》
  29. 妇人门《针灸大成》
  30. 妇人妊娠病脉证并治《医宗金鉴》
  1. 妇人呕吐大便不通二证八十法《针灸神书》
  2. 妇人衄血候（妇科心镜 下）《古今医统大全》
  3. 妇人呕吐方论《妇人大全良方》
  4. 妇人女子众病论证治法《三因极一病证方论》
  5. 妇人呕吐候（妇科心镜 上）《古今医统大全》
  6. 妇人女子经脉不行《明医杂着》
  7. 妇人脬转不得小便方论《妇人大全良方》
  8. 妇人尿血候（妇科心镜 下）《古今医统大全》
  9. 妇人脾胃寒《竹林女科证治》
  10. 妇人年过期经行属败血《女科经纶》
  11. 妇人癖诸气方论《妇人大全良方》
  12. 妇人逆产《回生集》
  13. 妇人偏风口方论《妇人大全良方》
  14. 妇人难生《宋本备急灸法》
  15. 妇人偏喜酸物或嗜冷《女科百问》
  16. 妇人难产三四日不下者《回生集》
  17. 妇人气血俱损《女科旨要》
  18. 妇人难产方《是斋百一选方》
  19. 妇人气郁不孕《竹林女科证治》
  20. 妇人面药《千金翼方》
  21. 妇人茄病《急救广生集》
  22. 妇人面黑粉滓《女科切要》
  23. 妇人茄病《奇方类编》
  24. 妇人面多生黑与黑子《女科百问》
  25. 妇人怯损《女科旨要》
  26. 妇人梦与鬼交候（妇科心镜 上）《古今医统大全》
  27. 妇人青瘕秘方《华佗神方》
  28. 妇人梦与鬼交方论《妇人大全良方》
  29. 妇人求子《千金翼方》
  30. 妇人梦与鬼交《妇人规》
  31. 妇人热劳方论《妇人大全良方》


妇人胎衣不下连小腹疼痛八十一法_《针灸神书》_中医针灸_【岐黄之术】

妇人胎衣不下连小腹疼痛八十一法

妇人胎衣不下连小腹疼痛八十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

胎衣不下连腹疼，三阴升阳一二回，再用气上上二穴，连下升阴急去催，三里调胃气上法，再取气上气自开，足冷微微出些汗，搓搓便战出针来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人呕吐大便不通二证八十法
  • 当前页：妇人胎衣不下连小腹疼痛八十一法
  • 下一页：妇人白浊日夜不止八十二法
<<< 返回本书目录
  1. 妇人胎前产后眼症《眼科阐微》
  2. 妇人调经《医学见能》
  3. 妇人胎产《丹溪手镜》
  4. 妇人通治《寿世保元》
  5. 妇人四症《万氏秘传外科心法》
  6. 妇人吐血方论《妇人大全良方》
  7. 妇人水分《圣济总录》
  8. 妇人吐血候-妇科心镜（下）《古今医统大全》
  9. 妇人受胎月令《胎产指南》
  10. 妇人脱肛候方论《妇人大全良方》
  11. 妇人受胎《钱氏秘传产科方书名试验录》
  12. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  13. 妇人室女搐搦《丹溪手镜》
  14. 妇人无须气血多少《类经》
  15. 妇人食症方论《妇人大全良方》
  16. 妇人无子《儒门事亲》
  17. 妇人时疫《温疫论》
  18. 妇人无子《圣济总录》
  19. 妇人湿门《儒门事亲》
  20. 妇人无子《针灸资生经》
  21. 妇人少年发少《女科百问》
  22. 妇人五心热《孙真人海上方》
  23. 妇人伤寒十八条《仲景伤寒补亡论》
  24. 妇人喜少怒多悲泣不止《女科百问》
  25. 妇人伤寒伤风方论《妇人大全良方》
  26. 妇人香港脚方论《妇人大全良方》
  27. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  28. 妇人项筋强痛方论《妇人大全良方》
  29. 妇人伤寒歌《伤寒百证歌》
  30. 妇人小便出血方论《妇人大全良方》
  1. 妇人胎衣不下连小腹疼痛八十一法《针灸神书》
  2. 妇人胎前产后眼症《眼科阐微》
  3. 妇人胎孕变常记《女科经纶》
  4. 妇人胎烦《奇方类编》
  5. 妇人天癸过期不止属血有余《女科经纶》
  6. 妇人胎产《丹溪手镜》
  7. 妇人天癸过期经脉不调方论《妇人大全良方》
  8. 妇人素弱不孕《竹林女科证治》
  9. 妇人调经《医学见能》
  10. 妇人四症《万氏秘传外科心法》
  11. 妇人通治《寿世保元》
  12. 妇人水分《中医词典》
  13. 妇人吐血方论《妇人大全良方》
  14. 妇人水分《圣济总录》
  15. 妇人吐血候（妇科心镜 下）《古今医统大全》
  16. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  17. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  18. 妇人瘦弱不孕《竹林女科证治》
  19. 妇人脱肛候方论《妇人大全良方》
  20. 妇人受胎月令《胎产指南》
  21. 妇人无故悲伤属于脏躁《女科经纶》
  22. 妇人受胎《钱氏秘传产科方书名试验录》
  23. 妇人无须气血多少《类经》
  24. 妇人室女诸病须问经事《女科经纶》
  25. 妇人无子《圣济总录》
  26. 妇人室女搐搦《丹溪手镜》
  27. 妇人无子《儒门事亲》
  28. 妇人食症方论《妇人大全良方》
  29. 妇人无子《针灸资生经》
  30. 妇人时疫《温疫论》
  31. 妇人无子论第三疹《妇人大全良方》


妇人白浊日夜不止八十二法_《针灸神书》_中医针灸_【岐黄之术】

妇人白浊日夜不止八十二法

妇人白浊日夜不止八十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人白浊日夜流，满身黄瘦百劳忧，白浊子宫中极用，双盘双穴在手头，中极圆盘多取热，子宫双用理中收，三里三阴双阴上，双穴升阴血气周。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人胎衣不下连小腹疼痛八十一法
  • 当前页：妇人白浊日夜不止八十二法
  • 下一页：妇人生胎八十三法
<<< 返回本书目录
  1. 妇人白喉证《白喉全生集》
  2. 妇人半产《明医杂着》
  3. 妇人八瘕方论《妇人大全良方》
  4. 妇人保产《医学见能》
  5. 妇人安胎《医学见能》
  6. 妇人崩中方《外台秘要》
  7. 妇人《金匮悬解》
  8. 妇人鼻衄方论《妇人大全良方》
  9. 妇人《诊宗三昧》
  10. 妇人臂痛方论《妇人大全良方》
  11. 妇人《瘴疟指南》
  12. 妇人别类经验方-螽斯广育 《古今医统大全》
  13. 妇人《张氏医通》
  14. 妇人病《备急千金要方》
  15. 妇人《洗冤集录》
  16. 妇人病证《儒门事亲》
  17. 妇人《圣济总录》
  18. 妇人不孕之故《妇科心法要诀》
  19. 妇人《慎疾刍言》
  20. 妇人不孕之故《医宗金鉴》
  21. 妇人《千金翼方》
  22. 妇人部《神应经》
  23. 妇人《千金宝要》
  24. 妇人产后【方剂主治】
  25. 妇人《景岳全书》
  26. 妇人产后奔豚证《余无言医案》
  27. 妇人《急救良方》
  28. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  29. 妇人《广瘟疫论》
  30. 妇人产后病脉证并治《医宗金鉴》
  1. 妇人白浊日夜不止八十二法《针灸神书》
  2. 妇人白浊白淫方论《妇人大全良方》
  3. 妇人半产《明医杂着》
  4. 妇人白喉证《白喉全生集》
  5. 妇人半产误用寒药损治宜活血升举论《女科经纶》
  6. 妇人白带《宁坤秘籍》
  7. 妇人保产《医学见能》
  8. 妇人八瘕方论《妇人大全良方》
  9. 妇人崩中《新修本草》
  10. 妇人安胎《医学见能》
  11. 妇人崩中方一十一首《外台秘要》
  12. 妇人xx痃《中医词典》
  13. 妇人崩中证《疡科心得集》
  14. 妇人《千金宝要》
  15. 妇人鼻衄方论《妇人大全良方》
  16. 妇人《针灸聚英》
  17. 妇人臂痛方论《妇人大全良方》
  18. 妇人《针灸聚英》
  19. 妇人别类经验方（螽斯广育）《古今医统大全》
  20. 妇人《急救良方》
  21. 妇人病《备急千金要方》
  22. 妇人《瘴疟指南》
  23. 妇人不孕病情不一论《女科经纶》
  24. 妇人《诊宗三昧》
  25. 妇人不孕病源《竹林女科证治》
  26. 妇人《广瘟疫论》
  27. 妇人不孕分肥瘦有痰与火之别《女科经纶》
  28. 妇人《医学启源》
  29. 妇人不孕戒服秦桂丸热药论《女科经纶》
  30. 妇人《扁鹊心书》
  31. 妇人不孕秘方《华佗神方》


妇人生胎八十三法_《针灸神书》_中医针灸_【岐黄之术】

妇人生胎八十三法

妇人生胎八十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

下胎此法要升阳；再用升阳补更凉，复取气下三搓法，即用升阴产便康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人白浊日夜不止八十二法
  • 当前页：妇人生胎八十三法
  • 下一页：妇人下死胎八十四法
<<< 返回本书目录
  1. 妇人少年发少《女科百问》
  2. 妇人湿门《儒门事亲》
  3. 妇人伤寒十八条《仲景伤寒补亡论》
  4. 妇人时疫《温疫论》
  5. 妇人伤寒伤风方论《妇人大全良方》
  6. 妇人食症方论《妇人大全良方》
  7. 妇人伤寒候-妇科心镜（上）《古今医统大全》
  8. 妇人室女搐搦《丹溪手镜》
  9. 妇人伤寒歌《伤寒百证歌》
  10. 妇人受胎《钱氏秘传产科方书名试验录》
  11. 妇人伤寒《医学纲目》
  12. 妇人受胎月令《胎产指南》
  13. 妇人伤寒《伤寒括要》
  14. 妇人水分《圣济总录》
  15. 妇人伤寒《伤寒捷诀》
  16. 妇人四症《万氏秘传外科心法》
  17. 妇人疝瘕方论《妇人大全良方》
  18. 妇人胎产《丹溪手镜》
  19. 妇人三十六病《女科指掌》
  20. 妇人胎前产后眼症《眼科阐微》
  21. 妇人乳疾《千金翼方》
  22. 妇人调经《医学见能》
  23. 妇人妊娠诸候下（凡四十一论）《诸病源候论》
  24. 妇人通治《寿世保元》
  25. 妇人妊娠产后病及杂病《圆运动的古中医学》
  26. 妇人吐血方论《妇人大全良方》
  27. 妇人妊娠病诸候上（凡二十论）《诸病源候论》
  28. 妇人吐血候-妇科心镜（下）《古今医统大全》
  29. 妇人妊娠病脉证治《金匮玉函经二注》
  30. 妇人脱肛候方论《妇人大全良方》
  1. 妇人生胎八十三法《针灸神书》
  2. 妇人生虫《古今医统大全》
  3. 妇人湿门《儒门事亲》
  4. 妇人少年发少《女科百问》
  5. 妇人十九二十嫁出时《女科旨要》
  6. 妇人伤于丈夫秘方《华佗神方》
  7. 妇人石瘕似孕属血病论《女科经纶》
  8. 妇人伤寒十八条《仲景伤寒补亡论》
  9. 妇人时疫《温疫论》
  10. 妇人伤寒伤风方论《妇人大全良方》
  11. 妇人食症方论《妇人大全良方》
  12. 妇人伤寒候（妇科心镜 上）《古今医统大全》
  13. 妇人室女搐搦《丹溪手镜》
  14. 妇人伤寒歌《伤寒百证歌》
  15. 妇人室女诸病须问经事《女科经纶》
  16. 妇人伤寒《伤寒括要》
  17. 妇人受胎《钱氏秘传产科方书名试验录》
  18. 妇人伤寒《伤寒捷诀》
  19. 妇人受胎月令《胎产指南》
  20. 妇人疝瘕方论《妇人大全良方》
  21. 妇人瘦弱不孕《竹林女科证治》
  22. 妇人杀血心痛方论《妇人大全良方》
  23. 妇人暑月产乳．因取凉太多．得风冷．腹中积聚．百病竟起．迄至将死《女科旨要》
  24. 妇人三十四五《女科旨要》
  25. 妇人水分《圣济总录》
  26. 妇人三十六七《女科旨要》
  27. 妇人水分《中医词典》
  28. 妇人三十六疾《中医词典》
  29. 妇人四症《万氏秘传外科心法》
  30. 妇人三十六病《女科指掌》
  31. 妇人素弱不孕《竹林女科证治》


妇人下死胎八十四法_《针灸神书》_中医针灸_【岐黄之术】

妇人下死胎八十四法

妇人下死胎八十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

死胎多用升阳法，连用气上搓数遭，再用升阳加搓法，复取气下升阴变，升阳加补微微下，急用升阳痛即消，腹下升阳一二次，死胎急下见功高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人生胎八十三法
  • 当前页：妇人下死胎八十四法
  • 下一页：妇人腹上下胎八十五法
<<< 返回本书目录
  1. 妇人喜少怒多悲泣不止《女科百问》
  2. 妇人香港脚方论《妇人大全良方》
  3. 妇人五心热《孙真人海上方》
  4. 妇人项筋强痛方论《妇人大全良方》
  5. 妇人无子《针灸资生经》
  6. 妇人小便出血方论《妇人大全良方》
  7. 妇人无子《圣济总录》
  8. 妇人小便频数候-妇科心镜（下）《古今医统大全》
  9. 妇人无子《儒门事亲》
  10. 妇人小便数方论《妇人大全良方》
  11. 妇人无须气血多少《类经》
  12. 妇人小儿外科用药赋（八）《医学入门》
  13. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  14. 妇人小儿外科用药赋（二）《医学入门》
  15. 妇人脱肛候方论《妇人大全良方》
  16. 妇人小儿外科用药赋（六）《医学入门》
  17. 妇人吐血候-妇科心镜（下）《古今医统大全》
  18. 妇人小儿外科用药赋（七）《医学入门》
  19. 妇人吐血方论《妇人大全良方》
  20. 妇人小儿外科用药赋（三）《医学入门》
  21. 妇人通治《寿世保元》
  22. 妇人小儿外科用药赋（四）《医学入门》
  23. 妇人调经《医学见能》
  24. 妇人小儿外科用药赋（五）《医学入门》
  25. 妇人胎前产后眼症《眼科阐微》
  26. 妇人小儿外科用药赋（一）《医学入门》
  27. 妇人胎产《丹溪手镜》
  28. 妇人协热下利方论《妇人大全良方》
  29. 妇人四症《万氏秘传外科心法》
  30. 妇人泄泻方论《妇人大全良方》
  1. 妇人下死胎八十四法《针灸神书》
  2. 妇人下经事九十三法《针灸神书》
  3. 妇人相火盛《竹林女科证治》
  4. 妇人下赤白沃《中医词典》
  5. 妇人香港脚方论《妇人大全良方》
  6. 妇人喜少怒多悲泣不止《女科百问》
  7. 妇人香港脚红肿疼痛九十法《针灸神书》
  8. 妇人午前取气四十四法《针灸神书》
  9. 妇人项筋强痛方论《妇人大全良方》
  10. 妇人午后取气四十六法《针灸神书》
  11. 妇人小便出血方论《妇人大全良方》
  12. 妇人五心热《孙真人海上方》
  13. 妇人小便频数候（妇科心镜 下）《古今医统大全》
  14. 妇人五心发热月水淋漓一百法《针灸神书》
  15. 妇人小便数方论《妇人大全良方》
  16. 妇人五十一二《女科旨要》
  17. 妇人小儿外科用药赋（八）《医学入门》
  18. 妇人无子属冲任不足肾气虚寒《女科经纶》
  19. 妇人小儿外科用药赋（二）《医学入门》
  20. 妇人无子论第三疹《妇人大全良方》
  21. 妇人小儿外科用药赋（六）《医学入门》
  22. 妇人无子《针灸资生经》
  23. 妇人小儿外科用药赋（七）《医学入门》
  24. 妇人无子《儒门事亲》
  25. 妇人小儿外科用药赋（三）《医学入门》
  26. 妇人无子《圣济总录》
  27. 妇人小儿外科用药赋（四）《医学入门》
  28. 妇人无须气血多少《类经》
  29. 妇人小儿外科用药赋（五）《医学入门》
  30. 妇人无故悲伤属于脏躁《女科经纶》
  31. 妇人小儿外科用药赋（一）《医学入门》


妇人腹上下胎八十五法_《针灸神书》_中医针灸_【岐黄之术】

妇人腹上下胎八十五法

妇人腹上下胎八十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

横横顺逆要升阴，再用升阴四逆阳，再加搓摄五七次，伸提自出如神匡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人下死胎八十四法
  • 当前页：妇人腹上下胎八十五法
  • 下一页：妇人赤白带下八十六法
<<< 返回本书目录
  1. 妇人风虚劳冷方论《妇人大全良方》
  2. 妇人腹痛《中医妇科学》
  3. 妇人风虚劳冷《圣济总录》
  4. 妇人腹痛宜辨《医门补要》
  5. 妇人风邪惊悸《圣济总录》
  6. 妇人腹中瘀血方论《妇人大全良方》
  7. 妇人风邪颠狂方论《妇人大全良方》
  8. 妇人感病倍于男子《女科百问》
  9. 妇人风痰方论《妇人大全良方》
  10. 妇人骨蒸方论《妇人大全良方》
  11. 妇人风入肠间或秘或利方论《妇人大全良方》
  12. 妇人卦数已尽经水当止而复行《女科百问》
  13. 妇人风门《儒门事亲》
  14. 妇人归附丸【方剂大全】
  15. 妇人风痹手足不随方论《妇人大全良方》
  16. 妇人寒门《儒门事亲》
  17. 妇人飞尸血厥方论《妇人大全良方》
  18. 妇人寒热方论《妇人大全良方》
  19. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  20. 妇人行经眼症《眼科阐微》
  21. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  22. 妇人霍乱方论《妇人大全良方》
  23. 妇人恶寒方论《妇人大全良方》
  24. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  25. 妇人多因风冷而生诸疾《女科百问》
  26. 妇人积聚《千金翼方》
  27. 妇人多头眩而冒《女科百问》
  28. 妇人积年血症块方论《妇人大全良方》
  29. 妇人多惊《女科百问》
  30. 妇人剂《中医眼科备读》
  1. 妇人腹上下胎八十五法《针灸神书》
  2. 妇人风虚劳冷方论《妇人大全良方》
  3. 妇人腹痛《中医妇科学》
  4. 妇人风虚劳冷《圣济总录》
  5. 妇人腹痛宜辨《医门补要》
  6. 妇人风邪惊悸《圣济总录》
  7. 妇人腹中瘀血方论《妇人大全良方》
  8. 妇人风邪颠狂方论《妇人大全良方》
  9. 妇人感病倍于男子《女科百问》
  10. 妇人风痰方论《妇人大全良方》
  11. 妇人干劳《医林改错》
  12. 妇人风入肠间或秘或利方论《妇人大全良方》
  13. 妇人骨蒸方论《妇人大全良方》
  14. 妇人风门《儒门事亲》
  15. 妇人卦数已尽经水当止而复行《女科百问》
  16. 妇人风痹手足不随方论《妇人大全良方》
  17. 妇人鬼胎《傅青主女科》
  18. 妇人飞尸血厥方论《妇人大全良方》
  19. 妇人寒门《儒门事亲》
  20. 妇人方当归散《妇人大全良方》
  21. 妇人寒热方论《妇人大全良方》
  22. 妇人翻胃吐食候（妇科心镜 上）《古今医统大全》
  23. 妇人行经眼症《眼科阐微》
  24. 妇人二阳病《儒门事亲》
  25. 妇人怀胎有未足月而产有过期而不产《女科经纶》
  26. 妇人二十一二《女科旨要》
  27. 妇人黄瘕秘方《华佗神方》
  28. 妇人二十五六《女科旨要》
  29. 妇人霍乱方论《妇人大全良方》
  30. 妇人二十三四《女科旨要》
  31. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》


妇人赤白带下八十六法_《针灸神书》_中医针灸_【岐黄之术】

妇人赤白带下八十六法

妇人赤白带下八十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人赤白大盘取，圆圆盘盘呼吸停，若盘摄白不能止，中极皮起五分真，五分提搓针不出，三阴升阳病者欣，三阴复使气上法，搓搓连下升阴行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人腹上下胎八十五法
  • 当前页：妇人赤白带下八十六法
  • 下一页：妇人血山崩八十七法
<<< 返回本书目录
  1. 妇人赤白带下【方剂主治】
  2. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  3. 妇人产胎《脉因证治》
  4. 妇人喘满方论《妇人大全良方》
  5. 妇人产后热病（一）《余无言医案》
  6. 妇人春温狐惑病证《余无言医案》
  7. 妇人产后热病（二）《余无言医案》
  8. 妇人大便不通方论《妇人大全良方》
  9. 妇人产后病诸候下（凡四十一论）《诸病源候论》
  10. 妇人大便下血方论《妇人大全良方》
  11. 妇人产后病诸候上（凡三十论）《诸病源候论》
  12. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  13. 妇人产后病诸候《巢氏病源补养宣导法》
  14. 妇人带下【方剂主治】
  15. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  16. 妇人多惊《女科百问》
  17. 妇人产后病脉证治《金匮玉函要略述义》
  18. 妇人多头眩而冒《女科百问》
  19. 妇人产后病脉证治《金匮玉函经二注》
  20. 妇人多因风冷而生诸疾《女科百问》
  21. 妇人产后病脉证治《金匮要略心典》
  22. 妇人恶寒方论《妇人大全良方》
  23. 妇人产后病脉证治《金匮要略浅注》
  24. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  25. 妇人产后病脉证治《金匮要略方论》
  26. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  27. 妇人产后病脉证治《高注金匮要略》
  28. 妇人飞尸血厥方论《妇人大全良方》
  29. 妇人产后病脉证并治《医宗金鉴》
  30. 妇人风痹手足不随方论《妇人大全良方》
  1. 妇人赤白带下八十六法《针灸神书》
  2. 妇人肠覃似孕属气病论《女科经纶》
  3. 妇人赤白带下黄瘦潮热九十六法《针灸神书》
  4. 妇人产胎《脉因证治》
  5. 妇人赤白证二百十三法《针灸神书》
  6. 妇人产后热病（一）《余无言医案》
  7. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  8. 妇人产后热病（二）《余无言医案》
  9. 妇人出疹治验《专治麻痧初编》
  10. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  11. 妇人喘满方论《妇人大全良方》
  12. 妇人产后病脉证治《金匮玉函要略述义》
  13. 妇人吹乳一百九十四法《针灸神书》
  14. 妇人产后病脉证治《金匮要略心典》
  15. 妇人春温狐惑病证《余无言医案》
  16. 妇人产后病脉证治《金匮要略浅注》
  17. 妇人大便不通方论《妇人大全良方》
  18. 妇人产后病脉证治《金匮玉函经二注》
  19. 妇人大便下血方论《妇人大全良方》
  20. 妇人产后病脉证治《高注金匮要略》
  21. 妇人大便下血候（妇科心镜 下）《古今医统大全》
  22. 妇人产后病脉证治《金匮要略方论》
  23. 妇人带下．脉数．虚而兼热《女科旨要》
  24. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  25. 妇人带下分三证所感俱属风冷客邪《女科经纶》
  26. 妇人产后病脉证并治《医宗金鉴》
  27. 妇人裆《证类本草》
  28. 妇人产后奔豚证《余无言医案》
  29. 妇人肚腹下一百九法《针灸神书》
  30. 妇人产后《医宗金鉴》
  31. 妇人多惊《女科百问》


妇人血山崩八十七法_《针灸神书》_中医针灸_【岐黄之术】

妇人血山崩八十七法

妇人血山崩八十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人血山崩漏多，中极大盘要搓摩，再搜搜来十数次，双盘二穴要精和，双双盘后圆圆取，若是血山即要止，阳升升后定无讹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人赤白带下八十六法
  • 当前页：妇人血山崩八十七法
  • 下一页：妇人脚下筋骨疼痛八十八法
<<< 返回本书目录
  1. 妇人血气心痛方论《妇人大全良方》
  2. 妇人腰脚痛方论《妇人大全良方》
  3. 妇人血气心腹疼痛方论《妇人大全良方》
  4. 妇人腰痛方论《妇人大全良方》
  5. 妇人血气小腹疼痛方论《妇人大全良方》
  6. 妇人遗尿失禁方论《妇人大全良方》
  7. 妇人血气痛《针灸资生经》
  8. 妇人遗尿失禁候-妇科心镜（下）《古今医统大全》
  9. 妇人血气痛《普济方·针灸》
  10. 妇人阴疮《医宗金鉴》
  11. 妇人血气刺痛【方剂主治】
  12. 妇人阴户肿候-妇科心镜（下）《古今医统大全》
  13. 妇人血气【方剂主治】
  14. 妇人阴冷方论《妇人大全良方》
  15. 妇人血枯《圣济总录》
  16. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  17. 妇人血积气痛《圣济总录》
  18. 妇人阴蚀及疳方《外台秘要》
  19. 妇人血海虚冷【方剂主治】
  20. 妇人阴蚀五疳方论《妇人大全良方》
  21. 妇人血风走注《圣济总录》
  22. 妇人阴挺出下脱方论《妇人大全良方》
  23. 妇人血风瘾疹瘙痒方论《妇人大全良方》
  24. 妇人阴痒方论《妇人大全良方》
  25. 妇人血风心神惊悸方论《妇人大全良方》
  26. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  27. 妇人血风头痛方论《妇人大全良方》
  28. 妇人阴中生疮方《妇人大全良方》
  29. 妇人血风统论《圣济总录》
  30. 妇人阴肿方论《妇人大全良方》
  1. 妇人血山崩八十七法《针灸神书》
  2. 妇人血气心痛方论《妇人大全良方》
  3. 妇人血山崩日夜流多不止九十七法《针灸神书》
  4. 妇人血气心腹疼痛方论《妇人大全良方》
  5. 妇人血晕《奇效简便良方》
  6. 妇人血气小腹疼痛方论《妇人大全良方》
  7. 妇人血滞不孕《竹林女科证治》
  8. 妇人血气痛《针灸资生经》
  9. 妇人腰脚痛方论《妇人大全良方》
  10. 妇人血气痛《普济方·针灸》
  11. 妇人腰痛方论《妇人大全良方》
  12. 妇人血枯《圣济总录》
  13. 妇人遗尿失禁方论《妇人大全良方》
  14. 妇人血厥《奇方类编》
  15. 妇人遗尿失禁候（妇科心镜 下）《古今医统大全》
  16. 妇人血瘕秘方《华佗神方》
  17. 妇人异疾《古今医统大全》
  18. 妇人血积气痛《圣济总录》
  19. 妇人阴疮《医学纲目》
  20. 妇人血积《医学纲目》
  21. 妇人阴疮《医宗金鉴》
  22. 妇人血黄《奇效简便良方》
  23. 妇人阴疮《证治准绳·疡医》
  24. 妇人血膈《中医词典》
  25. 妇人阴疮《外科心法要诀》
  26. 妇人血风走注《圣济总录》
  27. 妇人阴疮《急救广生集》
  28. 妇人血风瘾疹瘙痒方论《妇人大全良方》
  29. 妇人阴户肿候（妇科心镜 下）《古今医统大全》
  30. 妇人血风心神惊悸方论《妇人大全良方》
  31. 妇人阴冷方论《妇人大全良方》


妇人脚下筋骨疼痛八十八法_《针灸神书》_中医针灸_【岐黄之术】

妇人脚下筋骨疼痛八十八法

妇人脚下筋骨疼痛八十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人疼痛血不调，阳陵阳交上下交，太冲取血多为妙，阳陵升阳气下消，阳交升阴调匀法，足冷搓搓热战交，妇人血气多为弱，急急升阳补血饶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人血山崩八十七法
  • 当前页：妇人脚下筋骨疼痛八十八法
  • 下一页：妇人胀满两足浮肿八十九法
<<< 返回本书目录
  1. 妇人脚十指油煎门主论《疡医大全》
  2. 妇人脚丫作痒《外科正宗》
  3. 妇人将产病诸候（凡三论）《诸病源候论》
  4. 妇人解《四圣心源》
  5. 妇人瘕候-妇科心镜（下）《古今医统大全》
  6. 妇人经闭【中药主治】
  7. 妇人剂《中医眼科备读》
  8. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  9. 妇人积年血症块方论《妇人大全良方》
  10. 妇人经产杂病《医学三字经》
  11. 妇人积聚《千金翼方》
  12. 妇人经断复来（二）《妇科心法要诀》
  13. 妇人霍乱吐利候-妇科心镜（上）《古今医统大全》
  14. 妇人经断复来（二）《医宗金鉴》
  15. 妇人霍乱方论《妇人大全良方》
  16. 妇人经断复来（一）《妇科心法要诀》
  17. 妇人行经眼症《眼科阐微》
  18. 妇人经断复来（一）《医宗金鉴》
  19. 妇人寒热方论《妇人大全良方》
  20. 妇人经水《本草纲目》完整版
  21. 妇人寒门《儒门事亲》
  22. 妇人经水不调《钱氏秘传产科方书名试验录》
  23. 妇人归附丸【方剂大全】
  24. 妇人经水不调【方剂主治】
  25. 妇人卦数已尽经水当止而复行《女科百问》
  26. 妇人经血暴下兼带下《圣济总录》
  27. 妇人骨蒸方论《妇人大全良方》
  28. 妇人惊恐痉病《余无言医案》
  29. 妇人感病倍于男子《女科百问》
  30. 妇人九证《妇人规》
  1. 妇人脚下筋骨疼痛八十八法《针灸神书》
  2. 妇人脚十指油煎门主论《疡医大全》
  3. 妇人脚丫作痒《外科正宗》
  4. 妇人瘕候（妇科心镜 下）《古今医统大全》
  5. 妇人解《四圣心源》
  6. 妇人积年血症块方论《妇人大全良方》
  7. 妇人筋骨疼痛七十九法《针灸神书》
  8. 妇人积聚《千金翼方》
  9. 妇人经闭本执着属于血虚气结《女科经纶》
  10. 妇人鸡爪风《中医词典》
  11. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  12. 妇人霍乱吐利候（妇科心镜 上）《古今医统大全》
  13. 妇人经闭属风冷客于胞门《女科经纶》
  14. 妇人霍乱方论《妇人大全良方》
  15. 妇人经闭属火热有上中下三焦之分《女科经纶》
  16. 妇人黄瘕秘方《华佗神方》
  17. 妇人经闭属积痰碍滞《女科经纶》
  18. 妇人怀胎有未足月而产有过期而不产《女科经纶》
  19. 妇人经闭属痰塞胞门《女科经纶》
  20. 妇人行经眼症《眼科阐微》
  21. 妇人经闭属污血凝滞胞门《女科经纶》
  22. 妇人寒热方论《妇人大全良方》
  23. 妇人经闭属心血亏肾水涸论《女科经纶》
  24. 妇人寒门《儒门事亲》
  25. 妇人经闭属虚积冷结气《女科经纶》
  26. 妇人鬼胎《傅青主女科》
  27. 妇人经闭属于肝劳血伤《女科经纶》
  28. 妇人卦数已尽经水当止而复行《女科百问》
  29. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  30. 妇人骨蒸方论《妇人大全良方》
  31. 妇人经闭血滞血枯有诸变证《女科经纶》


妇人胀满两足浮肿八十九法_《针灸神书》_中医针灸_【岐黄之术】

妇人胀满两足浮肿八十九法

妇人胀满两足浮肿八十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

满腹气胀足浮肿，中脘下盘摄在分，丹田盘下摄数次，皮腹七分响一匀，再加三里气上二，一次气下又阴升，三阴太冲取血法，运用调匀针出腾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人脚下筋骨疼痛八十八法
  • 当前页：妇人胀满两足浮肿八十九法
  • 下一页：妇人香港脚红肿疼痛九十法
<<< 返回本书目录
  1. 妇人贼风偏枯方论《妇人大全良方》
  2. 妇人症痞方论《妇人大全良方》
  3. 妇人杂病诸候一（凡三十二论）《诸病源候论》
  4. 妇人之病多因气生《女科百问》
  5. 妇人杂病诸候一《巢氏病源补养宣导法》
  6. 妇人治法通论《医学纲目》
  7. 妇人杂病诸候四（凡五十论）《诸病源候论》
  8. 妇人痔方论《妇人大全良方》
  9. 妇人杂病诸候四《巢氏病源补养宣导法》
  10. 妇人痔漏候-妇科心镜（下）《古今医统大全》
  11. 妇人杂病诸候三（凡四十论）《诸病源候论》
  12. 妇人滞下方论《妇人大全良方》
  13. 妇人杂病诸候三《巢氏病源补养宣导法》
  14. 妇人滞下候-妇科心镜（下）《古今医统大全》
  15. 妇人杂病诸候二（凡一十九论）《诸病源候论》
  16. 妇人中风《圣济总录》
  17. 妇人杂病诸候二《巢氏病源补养宣导法》
  18. 妇人中风【方剂主治】
  19. 妇人杂病诸方《女科切要》
  20. 妇人中风不语方论《妇人大全良方》
  21. 妇人杂病脉证并治第二十二(论一首、脉证合十四条、方十四首)《金匮玉函要略辑义》
  22. 妇人中风方论《妇人大全良方》
  23. 妇人杂病脉证并治《医宗金鉴》
  24. 妇人中风角弓反张《圣济总录》
  25. 妇人杂病脉证并治《金匮玉函要略述义》
  26. 妇人中风角弓反张口噤方论《妇人大全良方》
  27. 妇人杂病脉证并治《金匮玉函经二注》
  28. 妇人中风口噤方论《妇人大全良方》
  29. 妇人杂病脉证并治《金匮要略心典》
  30. 妇人中风偏枯《圣济总录》
  1. 妇人胀满两足浮肿八十九法《针灸神书》
  2. 妇人贼风偏枯方论《妇人大全良方》
  3. 妇人针自出三十七法《针灸神书》
  4. 妇人燥瘕秘方《华佗神方》
  5. 妇人症痞方论《妇人大全良方》
  6. 妇人脏躁悲伤《女科精要》
  7. 妇人之病多因气生《女科百问》
  8. 妇人脏躁悲伤《冯氏锦囊秘录》
  9. 妇人之病源难疗《女科经纶》
  10. 妇人脏燥悲伤治验《女科经纶》
  11. 妇人脂瘕秘方《华佗神方》
  12. 妇人脏寒不孕《竹林女科证治》
  13. 妇人治法通论《医学纲目》
  14. 妇人杂病诸候三《巢氏病源补养宣导法》
  15. 妇人痔方论《妇人大全良方》
  16. 妇人杂病脉证并治第二十二（论一首、脉证合十四条、方十四首）《金匮玉函要略辑义》
  17. 妇人痔漏候（妇科心镜 下）《古今医统大全》
  18. 妇人杂病脉证并治《金匮玉函要略述义》
  19. 妇人滞下方论《妇人大全良方》
  20. 妇人杂病脉证并治《金匮要略心典》
  21. 妇人滞下候（妇科心镜 下）《古今医统大全》
  22. 妇人杂病脉证并治《金匮要略浅注》
  23. 妇人中风《圣济总录》
  24. 妇人杂病脉证并治《金匮玉函经二注》
  25. 妇人中风不语方论《妇人大全良方》
  26. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  27. 妇人中风方论《妇人大全良方》
  28. 妇人杂病脉证并治《高注金匮要略》
  29. 妇人中风角弓反张《圣济总录》
  30. 妇人杂病脉证并治《医宗金鉴》
  31. 妇人中风角弓反张口噤方论《妇人大全良方》


妇人香港脚红肿疼痛九十法_《针灸神书》_中医针灸_【岐黄之术】

妇人香港脚红肿疼痛九十法

妇人香港脚红肿疼痛九十法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人香港脚红肿痛，应痛多针出血行，三阴引气上下法，二循血出太冲迎，再加次日复针刺，涌泉弹流自根据经，停呼度数五十次，不用出针气自宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人胀满两足浮肿八十九法
  • 当前页：妇人香港脚红肿疼痛九十法
  • 下一页：妇人经血不调九十一法
<<< 返回本书目录
  1. 妇人香港脚方论《妇人大全良方》
  2. 妇人项筋强痛方论《妇人大全良方》
  3. 妇人喜少怒多悲泣不止《女科百问》
  4. 妇人小便出血方论《妇人大全良方》
  5. 妇人五心热《孙真人海上方》
  6. 妇人小便频数候-妇科心镜（下）《古今医统大全》
  7. 妇人无子《针灸资生经》
  8. 妇人小便数方论《妇人大全良方》
  9. 妇人无子《圣济总录》
  10. 妇人小儿外科用药赋（八）《医学入门》
  11. 妇人无子《儒门事亲》
  12. 妇人小儿外科用药赋（二）《医学入门》
  13. 妇人无须气血多少《类经》
  14. 妇人小儿外科用药赋（六）《医学入门》
  15. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  16. 妇人小儿外科用药赋（七）《医学入门》
  17. 妇人脱肛候方论《妇人大全良方》
  18. 妇人小儿外科用药赋（三）《医学入门》
  19. 妇人吐血候-妇科心镜（下）《古今医统大全》
  20. 妇人小儿外科用药赋（四）《医学入门》
  21. 妇人吐血方论《妇人大全良方》
  22. 妇人小儿外科用药赋（五）《医学入门》
  23. 妇人通治《寿世保元》
  24. 妇人小儿外科用药赋（一）《医学入门》
  25. 妇人调经《医学见能》
  26. 妇人协热下利方论《妇人大全良方》
  27. 妇人胎前产后眼症《眼科阐微》
  28. 妇人泄泻方论《妇人大全良方》
  29. 妇人胎产《丹溪手镜》
  30. 妇人泄泻候-妇科心镜（下）《古今医统大全》
  1. 妇人香港脚红肿疼痛九十法《针灸神书》
  2. 妇人香港脚方论《妇人大全良方》
  3. 妇人项筋强痛方论《妇人大全良方》
  4. 妇人相火盛《竹林女科证治》
  5. 妇人小便出血方论《妇人大全良方》
  6. 妇人下死胎八十四法《针灸神书》
  7. 妇人小便频数候（妇科心镜 下）《古今医统大全》
  8. 妇人下经事九十三法《针灸神书》
  9. 妇人小便数方论《妇人大全良方》
  10. 妇人下赤白沃《中医词典》
  11. 妇人小儿外科用药赋（八）《医学入门》
  12. 妇人喜少怒多悲泣不止《女科百问》
  13. 妇人小儿外科用药赋（二）《医学入门》
  14. 妇人午前取气四十四法《针灸神书》
  15. 妇人小儿外科用药赋（六）《医学入门》
  16. 妇人午后取气四十六法《针灸神书》
  17. 妇人小儿外科用药赋（七）《医学入门》
  18. 妇人五心热《孙真人海上方》
  19. 妇人小儿外科用药赋（三）《医学入门》
  20. 妇人五心发热月水淋漓一百法《针灸神书》
  21. 妇人小儿外科用药赋（四）《医学入门》
  22. 妇人五十一二《女科旨要》
  23. 妇人小儿外科用药赋（五）《医学入门》
  24. 妇人无子属冲任不足肾气虚寒《女科经纶》
  25. 妇人小儿外科用药赋（一）《医学入门》
  26. 妇人无子论第三疹《妇人大全良方》
  27. 妇人小儿瘟病论《医碥》
  28. 妇人无子《针灸资生经》
  29. 妇人协热下利方论《妇人大全良方》
  30. 妇人无子《儒门事亲》
  31. 妇人泄泻方论《妇人大全良方》


妇人经血不调九十一法_《针灸神书》_中医针灸_【岐黄之术】

妇人经血不调九十一法

妇人经血不调九十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经气血不调，中脘圆盘气上交，精宫双盘盘摄下，二穴搓搓热气饶，再加三气上法三，阴摄下血气调调，调胃三里升阳一，急出针头气下消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人香港脚红肿疼痛九十法
  • 当前页：妇人经血不调九十一法
  • 下一页：妇人经事不行九十二法
<<< 返回本书目录
  1. 妇人经血暴下兼带下《圣济总录》
  2. 妇人惊恐痉病《余无言医案》
  3. 妇人经水不调【方剂主治】
  4. 妇人九证《妇人规》
  5. 妇人经水不调《钱氏秘传产科方书名试验录》
  6. 妇人九证《景岳全书》
  7. 妇人经水《本草纲目》完整版
  8. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  9. 妇人经断复来（一）《医宗金鉴》
  10. 妇人科《丹台玉案》
  11. 妇人经断复来（一）《妇科心法要诀》
  12. 妇人科《古今医鉴》
  13. 妇人经断复来（二）《医宗金鉴》
  14. 妇人科《明医指掌》
  15. 妇人经断复来（二）《妇科心法要诀》
  16. 妇人科《全生指迷方》
  17. 妇人经产杂病《医学三字经》
  18. 妇人科《时方妙用》
  19. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  20. 妇人科《万病回春》
  21. 妇人经闭【中药主治】
  22. 妇人科《医学实在易》
  23. 妇人解《四圣心源》
  24. 妇人科《医学摘粹》
  25. 妇人脚丫作痒《外科正宗》
  26. 妇人科《医学摘粹》
  27. 妇人脚十指油煎门主论《疡医大全》
  28. 妇人科方《医学三字经》
  29. 妇人将产病诸候（凡三论）《诸病源候论》
  30. 妇人科上·月经《医学正传》
  1. 妇人经血不调九十一法《针灸神书》
  2. 妇人经血暴下兼带下《圣济总录》
  3. 妇人经血生于水谷之精气论《女科经纶》
  4. 妇人经水重来《女科旨要》
  5. 妇人经血属心脾所统论《女科经纶》
  6. 妇人经水三月一来名居经《女科经纶》
  7. 妇人惊恐痉病《余无言医案》
  8. 妇人经水清血为居经《女科经纶》
  9. 妇人九证《景岳全书》
  10. 妇人经水过多《女科旨要》
  11. 妇人九证《妇人规》
  12. 妇人经水当止不止属邪气攻冲《女科经纶》
  13. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  14. 妇人经水不调《竹林女科证治》
  15. 妇人科《中医词典》
  16. 妇人经水不调《钱氏秘传产科方书名试验录》
  17. 妇人科《全生指迷方》
  18. 妇人经事不行九十二法《针灸神书》
  19. 妇人科《古今医鉴》
  20. 妇人经气不行九十五法《针灸神书》
  21. 妇人科《万病回春》
  22. 妇人经乱不孕《竹林女科证治》
  23. 妇人科《明医指掌》
  24. 妇人经来交合成经漏《女科经纶》
  25. 妇人科《丹台玉案》
  26. 妇人经来行房成癫疾《女科经纶》
  27. 妇人科《医学实在易》
  28. 妇人经断复来（一）《妇科心法要诀》
  29. 妇人科《时方妙用》
  30. 妇人经断复来（一）《医宗金鉴》
  31. 妇人科方《医学三字经》


妇人经事不行九十二法_《针灸神书》_中医针灸_【岐黄之术】

妇人经事不行九十二法

妇人经事不行九十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

多摇血气即便行，提战皮起自分明，便加一盘用七摄，中提不动下即虚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经血不调九十一法
  • 当前页：妇人经事不行九十二法
  • 下一页：妇人下经事九十三法
<<< 返回本书目录
  1. 妇人经断复来（一）《医宗金鉴》
  2. 妇人经水《本草纲目》完整版
  3. 妇人经断复来（一）《妇科心法要诀》
  4. 妇人经水不调《钱氏秘传产科方书名试验录》
  5. 妇人经断复来（二）《医宗金鉴》
  6. 妇人经水不调【方剂主治】
  7. 妇人经断复来（二）《妇科心法要诀》
  8. 妇人经血暴下兼带下《圣济总录》
  9. 妇人经产杂病《医学三字经》
  10. 妇人惊恐痉病《余无言医案》
  11. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  12. 妇人九证《妇人规》
  13. 妇人经闭【中药主治】
  14. 妇人九证《景岳全书》
  15. 妇人解《四圣心源》
  16. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  17. 妇人脚丫作痒《外科正宗》
  18. 妇人科《丹台玉案》
  19. 妇人脚十指油煎门主论《疡医大全》
  20. 妇人科《古今医鉴》
  21. 妇人将产病诸候（凡三论）《诸病源候论》
  22. 妇人科《明医指掌》
  23. 妇人瘕候-妇科心镜（下）《古今医统大全》
  24. 妇人科《全生指迷方》
  25. 妇人剂《中医眼科备读》
  26. 妇人科《时方妙用》
  27. 妇人积年血症块方论《妇人大全良方》
  28. 妇人科《万病回春》
  29. 妇人积聚《千金翼方》
  30. 妇人科《医学实在易》
  1. 妇人经事不行九十二法《针灸神书》
  2. 妇人经气不行九十五法《针灸神书》
  3. 妇人经水不调《钱氏秘传产科方书名试验录》
  4. 妇人经乱不孕《竹林女科证治》
  5. 妇人经水不调《竹林女科证治》
  6. 妇人经来交合成经漏《女科经纶》
  7. 妇人经水当止不止属邪气攻冲《女科经纶》
  8. 妇人经来行房成癫疾《女科经纶》
  9. 妇人经水过多《女科旨要》
  10. 妇人经断复来（一）《妇科心法要诀》
  11. 妇人经水清血为居经《女科经纶》
  12. 妇人经断复来（一）《医宗金鉴》
  13. 妇人经水三月一来名居经《女科经纶》
  14. 妇人经断复来（二）《妇科心法要诀》
  15. 妇人经水重来《女科旨要》
  16. 妇人经断复来（二）《医宗金鉴》
  17. 妇人经血暴下兼带下《圣济总录》
  18. 妇人经产杂病《医学三字经》
  19. 妇人经血不调九十一法《针灸神书》
  20. 妇人经闭有血滞血枯之分《女科经纶》
  21. 妇人经血生于水谷之精气论《女科经纶》
  22. 妇人经闭宜审脾胃论《女科经纶》
  23. 妇人经血属心脾所统论《女科经纶》
  24. 妇人经闭血滞血枯有诸变证《女科经纶》
  25. 妇人惊恐痉病《余无言医案》
  26. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  27. 妇人九证《景岳全书》
  28. 妇人经闭属于肝劳血伤《女科经纶》
  29. 妇人九证《妇人规》
  30. 妇人经闭属虚积冷结气《女科经纶》
  31. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》


妇人下经事九十三法_《针灸神书》_中医针灸_【岐黄之术】

妇人下经事九十三法

妇人下经事九十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

经事不行一二载，中极大盘摄不行，再摄大盘一二次，摄下搓搓要热生，腹中热热三阴下，伸提皮起七分明，七分皮起直奇下，三阴升阴气下频。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经事不行九十二法
  • 当前页：妇人下经事九十三法
  • 下一页：室女调经九十四法
<<< 返回本书目录
  1. 妇人喜少怒多悲泣不止《女科百问》
  2. 妇人香港脚方论《妇人大全良方》
  3. 妇人五心热《孙真人海上方》
  4. 妇人项筋强痛方论《妇人大全良方》
  5. 妇人无子《针灸资生经》
  6. 妇人小便出血方论《妇人大全良方》
  7. 妇人无子《圣济总录》
  8. 妇人小便频数候-妇科心镜（下）《古今医统大全》
  9. 妇人无子《儒门事亲》
  10. 妇人小便数方论《妇人大全良方》
  11. 妇人无须气血多少《类经》
  12. 妇人小儿外科用药赋（八）《医学入门》
  13. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  14. 妇人小儿外科用药赋（二）《医学入门》
  15. 妇人脱肛候方论《妇人大全良方》
  16. 妇人小儿外科用药赋（六）《医学入门》
  17. 妇人吐血候-妇科心镜（下）《古今医统大全》
  18. 妇人小儿外科用药赋（七）《医学入门》
  19. 妇人吐血方论《妇人大全良方》
  20. 妇人小儿外科用药赋（三）《医学入门》
  21. 妇人通治《寿世保元》
  22. 妇人小儿外科用药赋（四）《医学入门》
  23. 妇人调经《医学见能》
  24. 妇人小儿外科用药赋（五）《医学入门》
  25. 妇人胎前产后眼症《眼科阐微》
  26. 妇人小儿外科用药赋（一）《医学入门》
  27. 妇人胎产《丹溪手镜》
  28. 妇人协热下利方论《妇人大全良方》
  29. 妇人四症《万氏秘传外科心法》
  30. 妇人泄泻方论《妇人大全良方》
  1. 妇人下经事九十三法《针灸神书》
  2. 妇人下赤白沃《中医词典》
  3. 妇人下死胎八十四法《针灸神书》
  4. 妇人喜少怒多悲泣不止《女科百问》
  5. 妇人相火盛《竹林女科证治》
  6. 妇人午前取气四十四法《针灸神书》
  7. 妇人香港脚方论《妇人大全良方》
  8. 妇人午后取气四十六法《针灸神书》
  9. 妇人香港脚红肿疼痛九十法《针灸神书》
  10. 妇人五心热《孙真人海上方》
  11. 妇人项筋强痛方论《妇人大全良方》
  12. 妇人五心发热月水淋漓一百法《针灸神书》
  13. 妇人小便出血方论《妇人大全良方》
  14. 妇人五十一二《女科旨要》
  15. 妇人小便频数候（妇科心镜 下）《古今医统大全》
  16. 妇人无子属冲任不足肾气虚寒《女科经纶》
  17. 妇人小便数方论《妇人大全良方》
  18. 妇人无子论第三疹《妇人大全良方》
  19. 妇人小儿外科用药赋（八）《医学入门》
  20. 妇人无子《针灸资生经》
  21. 妇人小儿外科用药赋（二）《医学入门》
  22. 妇人无子《儒门事亲》
  23. 妇人小儿外科用药赋（六）《医学入门》
  24. 妇人无子《圣济总录》
  25. 妇人小儿外科用药赋（七）《医学入门》
  26. 妇人无须气血多少《类经》
  27. 妇人小儿外科用药赋（三）《医学入门》
  28. 妇人无故悲伤属于脏躁《女科经纶》
  29. 妇人小儿外科用药赋（四）《医学入门》
  30. 妇人脱肛候方论《妇人大全良方》
  31. 妇人小儿外科用药赋（五）《医学入门》


室女调经九十四法_《针灸神书》_中医针灸_【岐黄之术】

室女调经九十四法

室女调经九十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

室女大盘用四循，二穴微提阳自行，再加微循用搓法，摄下搓搓要热生，若是响法升阴二，上穴升阳响数声，此病伸提针不出，不问经候实时行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人下经事九十三法
  • 当前页：室女调经九十四法
  • 下一页：妇人经气不行九十五法
<<< 返回本书目录
  1. 室女师尼寡妇经闭证治《医宗金鉴》
  2. 室女月水不调《圣济总录》
  3. 室女师尼寡妇经闭证治《妇科心法要诀》
  4. 室女月水不通《圣济总录》
  5. 室女逆经《银海精微》
  6. 室女月水来腹痛《圣济总录》
  7. 室女脉数反吉论《三指禅》
  8. 室上性心律失常【疾病症状】
  9. 室女论《济生集》
  10. 室性并行心律及室性并行心律性心动过速【疾病大全】
  11. 室女经来复止《妇科心法要诀》
  12. 室性期前收缩【疾病大全】
  13. 室女经闭成损《医学心悟》
  14. 室性逸搏及室性逸搏心律【疾病大全】
  15. 室女经闭《女科秘要》
  16. 室性早搏【疾病症状】
  17. 室女《笔花医镜》
  18. 室性自主节律【疾病症状】
  19. 室内环境与健康《中医养生学》
  20. 释KT《研经言》
  21. 室间隔缺损（Ventricular　Septal　Defect）《心脏病学》
  22. 释病机十九条《医学纲目》
  23. 室间隔缺损【疾病症状】
  24. 释喘《研经言》
  25. 室间隔膜部瘤【疾病大全】
  26. 释代二《研经言》
  27. 室管膜肿瘤【疾病大全】
  28. 释代一《研经言》
  29. 室颤阈值降低【疾病症状】
  30. 释癫《研经言》
  1. 室女调经九十四法《针灸神书》
  2. 室女实热经闭《竹林女科证治》
  3. 室女虚热经闭《中医词典》
  4. 室女实热经闭《中医词典》
  5. 室女虚热经闭《竹林女科证治》
  6. 室女十五六岁《女科旨要》
  7. 室女月水不调《圣济总录》
  8. 室女十三四岁行经《女科旨要》
  9. 室女月水不通《圣济总录》
  10. 室女师尼寡妇经闭证治《妇科心法要诀》
  11. 室女月水不通《中医词典》
  12. 室女师尼寡妇经闭证治《医宗金鉴》
  13. 室女月水不通方论《妇人大全良方》
  14. 室女逆经《银海精微》
  15. 室女月水不通属任脉为风寒所抟《女科经纶》
  16. 室女逆经《中医词典》
  17. 室女月水来腹痛《圣济总录》
  18. 室女脉数反吉论《三指禅》
  19. 室性心动过速《默克家庭诊疗手册》
  20. 室女论《济生集》
  21. 室性早搏《默克家庭诊疗手册》
  22. 室女经脉断续为血脉未充《女科经纶》
  23. 释KT《研经言》
  24. 室女经来复止《妇科心法要诀》
  25. 释病机十九条《医学纲目》
  26. 室女经来复断为避年《女科经纶》
  27. 释喘《研经言》
  28. 室女经闭胀痛《竹林女科证治》
  29. 释代二《研经言》
  30. 室女经闭胀痛《中医词典》
  31. 释代一《研经言》


妇人经气不行九十五法_《针灸神书》_中医针灸_【岐黄之术】

妇人经气不行九十五法

妇人经气不行九十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

经事不调月不行，中极大盘用提伸，若是响法摄七次，伸提皮起自然真，再取小盘加摄法，搓搓要热一小循，又加伸提提不起，经后七七自然行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：室女调经九十四法
  • 当前页：妇人经气不行九十五法
  • 下一页：妇人赤白带下黄瘦潮热九十六法
<<< 返回本书目录
  1. 妇人经断复来（一）《医宗金鉴》
  2. 妇人经水《本草纲目》完整版
  3. 妇人经断复来（一）《妇科心法要诀》
  4. 妇人经水不调《钱氏秘传产科方书名试验录》
  5. 妇人经断复来（二）《医宗金鉴》
  6. 妇人经水不调【方剂主治】
  7. 妇人经断复来（二）《妇科心法要诀》
  8. 妇人经血暴下兼带下《圣济总录》
  9. 妇人经产杂病《医学三字经》
  10. 妇人惊恐痉病《余无言医案》
  11. 妇人经闭不行或四五十日，或两三月者是也《医法圆通》
  12. 妇人九证《妇人规》
  13. 妇人经闭【中药主治】
  14. 妇人九证《景岳全书》
  15. 妇人解《四圣心源》
  16. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  17. 妇人脚丫作痒《外科正宗》
  18. 妇人科《丹台玉案》
  19. 妇人脚十指油煎门主论《疡医大全》
  20. 妇人科《古今医鉴》
  21. 妇人将产病诸候（凡三论）《诸病源候论》
  22. 妇人科《明医指掌》
  23. 妇人瘕候-妇科心镜（下）《古今医统大全》
  24. 妇人科《全生指迷方》
  25. 妇人剂《中医眼科备读》
  26. 妇人科《时方妙用》
  27. 妇人积年血症块方论《妇人大全良方》
  28. 妇人科《万病回春》
  29. 妇人积聚《千金翼方》
  30. 妇人科《医学实在易》
  1. 妇人经气不行九十五法《针灸神书》
  2. 妇人经乱不孕《竹林女科证治》
  3. 妇人经事不行九十二法《针灸神书》
  4. 妇人经来交合成经漏《女科经纶》
  5. 妇人经水不调《钱氏秘传产科方书名试验录》
  6. 妇人经来行房成癫疾《女科经纶》
  7. 妇人经水不调《竹林女科证治》
  8. 妇人经断复来（一）《妇科心法要诀》
  9. 妇人经水当止不止属邪气攻冲《女科经纶》
  10. 妇人经断复来（一）《医宗金鉴》
  11. 妇人经水过多《女科旨要》
  12. 妇人经断复来（二）《妇科心法要诀》
  13. 妇人经水清血为居经《女科经纶》
  14. 妇人经断复来（二）《医宗金鉴》
  15. 妇人经水三月一来名居经《女科经纶》
  16. 妇人经产杂病《医学三字经》
  17. 妇人经水重来《女科旨要》
  18. 妇人经闭有血滞血枯之分《女科经纶》
  19. 妇人经血暴下兼带下《圣济总录》
  20. 妇人经闭宜审脾胃论《女科经纶》
  21. 妇人经血不调九十一法《针灸神书》
  22. 妇人经闭血滞血枯有诸变证《女科经纶》
  23. 妇人经血生于水谷之精气论《女科经纶》
  24. 妇人经闭属于心事不足思虑伤脾论《女科经纶》
  25. 妇人经血属心脾所统论《女科经纶》
  26. 妇人经闭属于肝劳血伤《女科经纶》
  27. 妇人惊恐痉病《余无言医案》
  28. 妇人经闭属虚积冷结气《女科经纶》
  29. 妇人九证《景岳全书》
  30. 妇人经闭属心血亏肾水涸论《女科经纶》
  31. 妇人九证《妇人规》


妇人赤白带下黄瘦潮热九十六法_《针灸神书》_中医针灸_【岐黄之术】

妇人赤白带下黄瘦潮热九十六法

妇人赤白带下黄瘦潮热九十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人赤白下愈多，子宫虚冷奈渠何，中极圆盘取下气，精宫双盘搓热过，三里三阴升阳法，连取升阳取调和，次日又行三阴交，连取升阴取调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人经气不行九十五法
  • 当前页：妇人赤白带下黄瘦潮热九十六法
  • 下一页：妇人血山崩日夜流多不止九十七法
<<< 返回本书目录
  1. 妇人赤白带下【方剂主治】
  2. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  3. 妇人产胎《脉因证治》
  4. 妇人喘满方论《妇人大全良方》
  5. 妇人产后热病（一）《余无言医案》
  6. 妇人春温狐惑病证《余无言医案》
  7. 妇人产后热病（二）《余无言医案》
  8. 妇人大便不通方论《妇人大全良方》
  9. 妇人产后病诸候下（凡四十一论）《诸病源候论》
  10. 妇人大便下血方论《妇人大全良方》
  11. 妇人产后病诸候上（凡三十论）《诸病源候论》
  12. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  13. 妇人产后病诸候《巢氏病源补养宣导法》
  14. 妇人带下【方剂主治】
  15. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  16. 妇人多惊《女科百问》
  17. 妇人产后病脉证治《金匮玉函要略述义》
  18. 妇人多头眩而冒《女科百问》
  19. 妇人产后病脉证治《金匮玉函经二注》
  20. 妇人多因风冷而生诸疾《女科百问》
  21. 妇人产后病脉证治《金匮要略心典》
  22. 妇人恶寒方论《妇人大全良方》
  23. 妇人产后病脉证治《金匮要略浅注》
  24. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  25. 妇人产后病脉证治《金匮要略方论》
  26. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  27. 妇人产后病脉证治《高注金匮要略》
  28. 妇人飞尸血厥方论《妇人大全良方》
  29. 妇人产后病脉证并治《医宗金鉴》
  30. 妇人风痹手足不随方论《妇人大全良方》
  1. 妇人赤白带下黄瘦潮热九十六法《针灸神书》
  2. 妇人赤白带下八十六法《针灸神书》
  3. 妇人赤白证二百十三法《针灸神书》
  4. 妇人肠覃似孕属气病论《女科经纶》
  5. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  6. 妇人产胎《脉因证治》
  7. 妇人出疹治验《专治麻痧初编》
  8. 妇人产后热病（一）《余无言医案》
  9. 妇人喘满方论《妇人大全良方》
  10. 妇人产后热病（二）《余无言医案》
  11. 妇人吹乳一百九十四法《针灸神书》
  12. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  13. 妇人春温狐惑病证《余无言医案》
  14. 妇人产后病脉证治《金匮玉函要略述义》
  15. 妇人大便不通方论《妇人大全良方》
  16. 妇人产后病脉证治《金匮要略心典》
  17. 妇人大便下血方论《妇人大全良方》
  18. 妇人产后病脉证治《金匮要略浅注》
  19. 妇人大便下血候（妇科心镜 下）《古今医统大全》
  20. 妇人产后病脉证治《金匮玉函经二注》
  21. 妇人带下．脉数．虚而兼热《女科旨要》
  22. 妇人产后病脉证治《高注金匮要略》
  23. 妇人带下分三证所感俱属风冷客邪《女科经纶》
  24. 妇人产后病脉证治《金匮要略方论》
  25. 妇人裆《证类本草》
  26. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  27. 妇人肚腹下一百九法《针灸神书》
  28. 妇人产后病脉证并治《医宗金鉴》
  29. 妇人多惊《女科百问》
  30. 妇人产后奔豚证《余无言医案》
  31. 妇人多头眩而冒《女科百问》


妇人血山崩日夜流多不止九十七法_《针灸神书》_中医针灸_【岐黄之术】

妇人血山崩日夜流多不止九十七法

妇人血山崩日夜流多不止九十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人血山崩甚多，老者难医病若何，一日中极圆盘取，精宫双盘要气和，过往七日针三里，三里升阳按战摩，若是腰疼肾俞取，搓搓急按数刮多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人赤白带下黄瘦潮热九十六法
  • 当前页：妇人血山崩日夜流多不止九十七法
  • 下一页：男子肾虚梦泄并夜出盗汗九十八法
<<< 返回本书目录
  1. 妇人血气心痛方论《妇人大全良方》
  2. 妇人腰脚痛方论《妇人大全良方》
  3. 妇人血气心腹疼痛方论《妇人大全良方》
  4. 妇人腰痛方论《妇人大全良方》
  5. 妇人血气小腹疼痛方论《妇人大全良方》
  6. 妇人遗尿失禁方论《妇人大全良方》
  7. 妇人血气痛《针灸资生经》
  8. 妇人遗尿失禁候-妇科心镜（下）《古今医统大全》
  9. 妇人血气痛《普济方·针灸》
  10. 妇人阴疮《医宗金鉴》
  11. 妇人血气刺痛【方剂主治】
  12. 妇人阴户肿候-妇科心镜（下）《古今医统大全》
  13. 妇人血气【方剂主治】
  14. 妇人阴冷方论《妇人大全良方》
  15. 妇人血枯《圣济总录》
  16. 妇人阴冷候-妇科心镜（下）《古今医统大全》
  17. 妇人血积气痛《圣济总录》
  18. 妇人阴蚀及疳方《外台秘要》
  19. 妇人血海虚冷【方剂主治】
  20. 妇人阴蚀五疳方论《妇人大全良方》
  21. 妇人血风走注《圣济总录》
  22. 妇人阴挺出下脱方论《妇人大全良方》
  23. 妇人血风瘾疹瘙痒方论《妇人大全良方》
  24. 妇人阴痒方论《妇人大全良方》
  25. 妇人血风心神惊悸方论《妇人大全良方》
  26. 妇人阴痒候-妇科心镜（下）《古今医统大全》
  27. 妇人血风头痛方论《妇人大全良方》
  28. 妇人阴中生疮方《妇人大全良方》
  29. 妇人血风统论《圣济总录》
  30. 妇人阴肿方论《妇人大全良方》
  1. 妇人血山崩日夜流多不止九十七法《针灸神书》
  2. 妇人血山崩八十七法《针灸神书》
  3. 妇人血晕《奇效简便良方》
  4. 妇人血气心痛方论《妇人大全良方》
  5. 妇人血滞不孕《竹林女科证治》
  6. 妇人血气心腹疼痛方论《妇人大全良方》
  7. 妇人腰脚痛方论《妇人大全良方》
  8. 妇人血气小腹疼痛方论《妇人大全良方》
  9. 妇人腰痛方论《妇人大全良方》
  10. 妇人血气痛《针灸资生经》
  11. 妇人遗尿失禁方论《妇人大全良方》
  12. 妇人血气痛《普济方·针灸》
  13. 妇人遗尿失禁候（妇科心镜 下）《古今医统大全》
  14. 妇人血枯《圣济总录》
  15. 妇人异疾《古今医统大全》
  16. 妇人血厥《奇方类编》
  17. 妇人阴疮《医学纲目》
  18. 妇人血瘕秘方《华佗神方》
  19. 妇人阴疮《医宗金鉴》
  20. 妇人血积气痛《圣济总录》
  21. 妇人阴疮《证治准绳·疡医》
  22. 妇人血积《医学纲目》
  23. 妇人阴疮《外科心法要诀》
  24. 妇人血黄《奇效简便良方》
  25. 妇人阴疮《急救广生集》
  26. 妇人血膈《中医词典》
  27. 妇人阴户肿候（妇科心镜 下）《古今医统大全》
  28. 妇人血风走注《圣济总录》
  29. 妇人阴冷方论《妇人大全良方》
  30. 妇人血风瘾疹瘙痒方论《妇人大全良方》
  31. 妇人阴冷候（妇科心镜 下）《古今医统大全》


男子肾虚梦泄并夜出盗汗九十八法_《针灸神书》_中医针灸_【岐黄之术】

男子肾虚梦泄并夜出盗汗九十八法

男子肾虚梦泄并夜出盗汗九十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

男子梦泄夜不一，精宫两盘法最良，丹田一穴圆盘取，三阴一穴有升阳，若是诸穴伸提起，提起七分肾气强，三里二穴气上法，连提皮起实良方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人血山崩日夜流多不止九十七法
  • 当前页：男子肾虚梦泄并夜出盗汗九十八法
  • 下一页：男女脚膝红肿流注气血疼痛九十九法
<<< 返回本书目录
  1. 男子乳腺发育【疾病大全】
  2. 男子性功能障碍《家庭医学百科-医疗康复篇》
  3. 男子乳房发育症【疾病大全】
  4. 男子性功能障碍【疾病症状】
  5. 男子如蛊女子如KT《读医随笔》
  6. 男子雄激素源性秃发【疾病大全】
  7. 男子年长出痘《医宗金鉴》
  8. 男子阴痿《明医杂着》
  9. 男子年长出痘《痘疹心法要诀》
  10. 男子作过死《洗冤集录》
  11. 男子不育症《家庭医学百科-医疗康复篇》
  12. 南白胶香散【方剂大全】
  13. 男子别类经验诸方-螽斯广育 《古今医统大全》
  14. 南板蓝根【中药大全】
  15. 男治法《石室秘录》
  16. 南板蓝叶【中药大全】
  17. 男阴部《本草易读》
  18. 南薄荷《滇南本草》
  19. 男性性早熟【疾病大全】
  20. 南北朝《古今医统大全》
  21. 男性性早熟【疾病症状】
  22. 南北方宜发表不同论《伤寒大白》
  23. 男性型肥胖【疾病症状】
  24. 南北方宜清里相同论《伤寒大白》
  25. 男性小腹坠痛【疾病症状】
  26. 南北规中引《诸脉主病诗》
  27. 男性小腹痛【疾病症状】
  28. 南北伤寒温病异治《伤寒补例》
  29. 男性小便刺痛【疾病症状】
  30. 南北政脉不应《古今医统大全》
  1. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  2. 男子乳痈《中医词典》
  3. 男子瘦弱艰嗣《竹林女科证治》
  4. 男子乳痈《中医词典》
  5. 男子五心潮热一百三法《针灸神书》
  6. 男子乳房肿如妇人秘方《华佗神方》
  7. 男子午后买气四十五法《针灸神书》
  8. 男子如蛊女子如KT《读医随笔》
  9. 男子香港脚肿痛一百一法《针灸神书》
  10. 男子气上喘下手足冷一百六法《针灸神书》
  11. 男子心痛噎食难进一百五法《针灸神书》
  12. 男子年长出痘《痘疹心法要诀》
  13. 男子性功能障碍《家庭医学百科-医疗康复篇》
  14. 男子年长出痘《医宗金鉴》
  15. 男子虚寒艰嗣《竹林女科证治》
  16. 男子劳病《医林改错》
  17. 男子阳极艰嗣《竹林女科证治》
  18. 男子精少艰嗣《竹林女科证治》
  19. 男子阳痿艰嗣《竹林女科证治》
  20. 男子精清艰嗣《竹林女科证治》
  21. 男子阳虚艰嗣《竹林女科证治》
  22. 男子精冷艰嗣《竹林女科证治》
  23. 男子阴毛《证类本草》
  24. 男子精滑艰嗣《竹林女科证治》
  25. 男子阴痿《明医杂着》
  26. 男子精寒种子方《仁术便览》
  27. 男子阴虚艰嗣《竹林女科证治》
  28. 男子精寒艰嗣《竹林女科证治》
  29. 男子作过死《洗冤集录》
  30. 男子精薄艰嗣《竹林女科证治》
  31. 南薄荷《滇南本草》


男女脚膝红肿流注气血疼痛九十九法_《针灸神书》_中医针灸_【岐黄之术】

男女脚膝红肿流注气血疼痛九十九法

男女脚膝红肿流注气血疼痛九十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

脚膝上下流注痛，睨日属阴病可怜，应痛此穴多刮战，正穴施法应上先，若是好偏提搓补，病偏正补奇 痊，在后出针多战按，弹弹出血邪气迁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子肾虚梦泄并夜出盗汗九十八法
  • 当前页：男女脚膝红肿流注气血疼痛九十九法
  • 下一页：妇人五心发热月水淋漓一百法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  2. 男女肩背红肿疼痛一百七十九法《针灸神书》
  3. 男女禁忌《异授眼科》
  4. 男女脊膂强痛一百六十九法《针灸神书》
  5. 男女精血本五味之秀实论《女科经纶》
  6. 男女积聚一百三十四法《针灸神书》
  7. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  8. 男女浑身疼痛二百五法《针灸神书》
  9. 男女九般痔漏一百九十七法《针灸神书》
  10. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  11. 男女九种心疼一百八十二法《针灸神书》
  12. 男女忽然眼痛一百六十七法《针灸神书》
  13. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  14. 男女忽然失音一百六十六法《针灸神书》
  15. 男女咳嗽风涎一百九十法《针灸神书》
  16. 男女忽然失音一百二十法《针灸神书》
  17. 男女口气腥臭一百十一法《针灸神书》
  18. 男女喉中乳蛾一百二十七法《针灸神书》
  19. 男女口气之病二百十六法《针灸神书》
  20. 男女行步艰难疼痛一百七十五法《针灸神书》
  21. 男女劳宫穴手背生疮二百六法《针灸神书》
  22. 男女寒湿香港脚一百七十三法《针灸神书》
  23. 男女连日虚烦一百九十二法《针灸神书》
  24. 男女膏肓二穴一百九十八法《针灸神书》
  25. 男女两臂疼痛一百七十七法《针灸神书》
  26. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  27. 男女两手拘挛一百七十八法《针灸神书》
  28. 男女腹中双穴一百三十五法《针灸神书》
  29. 男女两眼不开一百十二法《针灸神书》
  30. 男女腹中气痛一百八十法《针灸神书》
  31. 男女流注补泻二百二十五法《针灸神书》


妇人五心发热月水淋漓一百法_《针灸神书》_中医针灸_【岐黄之术】

妇人五心发热月水淋漓一百法

妇人五心发热月水淋漓一百法

  • 上一页
  • 目录
  • 相关
  • 下一页

五心潮热渐相侵，申酉阴阴热自法，先刺劳宫提出血，涌泉升阳气至心，若人四穴针出大，来日中极圆盘针，圆盘一次停呼数，重摄伸提血气沉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女脚膝红肿流注气血疼痛九十九法
  • 当前页：妇人五心发热月水淋漓一百法
  • 下一页：男子香港脚肿痛一百一法
<<< 返回本书目录
  1. 妇人无子《针灸资生经》
  2. 妇人五心热《孙真人海上方》
  3. 妇人无子《圣济总录》
  4. 妇人喜少怒多悲泣不止《女科百问》
  5. 妇人无子《儒门事亲》
  6. 妇人香港脚方论《妇人大全良方》
  7. 妇人无须气血多少《类经》
  8. 妇人项筋强痛方论《妇人大全良方》
  9. 妇人脱肛候-妇科心镜（下）《古今医统大全》
  10. 妇人小便出血方论《妇人大全良方》
  11. 妇人脱肛候方论《妇人大全良方》
  12. 妇人小便频数候-妇科心镜（下）《古今医统大全》
  13. 妇人吐血候-妇科心镜（下）《古今医统大全》
  14. 妇人小便数方论《妇人大全良方》
  15. 妇人吐血方论《妇人大全良方》
  16. 妇人小儿外科用药赋（八）《医学入门》
  17. 妇人通治《寿世保元》
  18. 妇人小儿外科用药赋（二）《医学入门》
  19. 妇人调经《医学见能》
  20. 妇人小儿外科用药赋（六）《医学入门》
  21. 妇人胎前产后眼症《眼科阐微》
  22. 妇人小儿外科用药赋（七）《医学入门》
  23. 妇人胎产《丹溪手镜》
  24. 妇人小儿外科用药赋（三）《医学入门》
  25. 妇人四症《万氏秘传外科心法》
  26. 妇人小儿外科用药赋（四）《医学入门》
  27. 妇人水分《圣济总录》
  28. 妇人小儿外科用药赋（五）《医学入门》
  29. 妇人受胎月令《胎产指南》
  30. 妇人小儿外科用药赋（一）《医学入门》
  1. 妇人五心发热月水淋漓一百法《针灸神书》
  2. 妇人五十一二《女科旨要》
  3. 妇人五心热《孙真人海上方》
  4. 妇人无子属冲任不足肾气虚寒《女科经纶》
  5. 妇人午后取气四十六法《针灸神书》
  6. 妇人无子论第三疹《妇人大全良方》
  7. 妇人午前取气四十四法《针灸神书》
  8. 妇人无子《针灸资生经》
  9. 妇人喜少怒多悲泣不止《女科百问》
  10. 妇人无子《儒门事亲》
  11. 妇人下赤白沃《中医词典》
  12. 妇人无子《圣济总录》
  13. 妇人下经事九十三法《针灸神书》
  14. 妇人无须气血多少《类经》
  15. 妇人下死胎八十四法《针灸神书》
  16. 妇人无故悲伤属于脏躁《女科经纶》
  17. 妇人相火盛《竹林女科证治》
  18. 妇人脱肛候方论《妇人大全良方》
  19. 妇人香港脚方论《妇人大全良方》
  20. 妇人脱肛候（妇科心镜 下）《古今医统大全》
  21. 妇人香港脚红肿疼痛九十法《针灸神书》
  22. 妇人吐血候（妇科心镜 下）《古今医统大全》
  23. 妇人项筋强痛方论《妇人大全良方》
  24. 妇人吐血方论《妇人大全良方》
  25. 妇人小便出血方论《妇人大全良方》
  26. 妇人通治《寿世保元》
  27. 妇人小便频数候（妇科心镜 下）《古今医统大全》
  28. 妇人调经《医学见能》
  29. 妇人小便数方论《妇人大全良方》
  30. 妇人天癸过期经脉不调方论《妇人大全良方》
  31. 妇人小儿外科用药赋（八）《医学入门》


男子香港脚肿痛一百一法_《针灸神书》_中医针灸_【岐黄之术】

男子香港脚肿痛一百一法

男子香港脚肿痛一百一法

  • 上一页
  • 目录
  • 相关
  • 下一页

男子香港脚没没痛，禁灸多针亦不妨，二阳二穴气上下，太冲二穴取血良，涌泉弹刮祛邪法，刮战二穴昆仑诀，再加公孙微血出，诸穴调匀此穴强。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人五心发热月水淋漓一百法
  • 当前页：男子香港脚肿痛一百一法
  • 下一页：男子浑身筋骨疼痛一百二法
<<< 返回本书目录
  1. 男子乳腺发育【疾病大全】
  2. 男子性功能障碍《家庭医学百科-医疗康复篇》
  3. 男子乳房发育症【疾病大全】
  4. 男子性功能障碍【疾病症状】
  5. 男子如蛊女子如KT《读医随笔》
  6. 男子雄激素源性秃发【疾病大全】
  7. 男子年长出痘《医宗金鉴》
  8. 男子阴痿《明医杂着》
  9. 男子年长出痘《痘疹心法要诀》
  10. 男子作过死《洗冤集录》
  11. 男子不育症《家庭医学百科-医疗康复篇》
  12. 南白胶香散【方剂大全】
  13. 男子别类经验诸方-螽斯广育 《古今医统大全》
  14. 南板蓝根【中药大全】
  15. 男治法《石室秘录》
  16. 南板蓝叶【中药大全】
  17. 男阴部《本草易读》
  18. 南薄荷《滇南本草》
  19. 男性性早熟【疾病大全】
  20. 南北朝《古今医统大全》
  21. 男性性早熟【疾病症状】
  22. 南北方宜发表不同论《伤寒大白》
  23. 男性型肥胖【疾病症状】
  24. 南北方宜清里相同论《伤寒大白》
  25. 男性小腹坠痛【疾病症状】
  26. 南北规中引《诸脉主病诗》
  27. 男性小腹痛【疾病症状】
  28. 南北伤寒温病异治《伤寒补例》
  29. 男性小便刺痛【疾病症状】
  30. 南北政脉不应《古今医统大全》
  1. 男子香港脚肿痛一百一法《针灸神书》
  2. 男子午后买气四十五法《针灸神书》
  3. 男子心痛噎食难进一百五法《针灸神书》
  4. 男子五心潮热一百三法《针灸神书》
  5. 男子性功能障碍《家庭医学百科-医疗康复篇》
  6. 男子瘦弱艰嗣《竹林女科证治》
  7. 男子虚寒艰嗣《竹林女科证治》
  8. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  9. 男子阳极艰嗣《竹林女科证治》
  10. 男子乳痈《中医词典》
  11. 男子阳痿艰嗣《竹林女科证治》
  12. 男子乳痈《中医词典》
  13. 男子阳虚艰嗣《竹林女科证治》
  14. 男子乳房肿如妇人秘方《华佗神方》
  15. 男子阴毛《证类本草》
  16. 男子如蛊女子如KT《读医随笔》
  17. 男子阴痿《明医杂着》
  18. 男子气上喘下手足冷一百六法《针灸神书》
  19. 男子阴虚艰嗣《竹林女科证治》
  20. 男子年长出痘《痘疹心法要诀》
  21. 男子作过死《洗冤集录》
  22. 男子年长出痘《医宗金鉴》
  23. 南薄荷《滇南本草》
  24. 男子劳病《医林改错》
  25. 南北朝《古今医统大全》
  26. 男子精少艰嗣《竹林女科证治》
  27. 南北方宜发表不同论《伤寒大白》
  28. 男子精清艰嗣《竹林女科证治》
  29. 南北方宜清里相同论《伤寒大白》
  30. 男子精冷艰嗣《竹林女科证治》
  31. 南北规中引《诸病主病诗》


男子浑身筋骨疼痛一百二法_《针灸神书》_中医针灸_【岐黄之术】

男子浑身筋骨疼痛一百二法

男子浑身筋骨疼痛一百二法

  • 上一页
  • 目录
  • 相关
  • 下一页

男子筋骨疼痛多，医人功取血相和，手法宜用搓提起，气上升阳病可呵，急取停呼五十度，后用战搓热自过，是用足合取热法，此病一七自消磨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子香港脚肿痛一百一法
  • 当前页：男子浑身筋骨疼痛一百二法
  • 下一页：男子五心潮热一百三法
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子浑身筋骨疼痛一百二法《针灸神书》
  2. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  3. 男子火盛艰嗣《竹林女科证治》
  4. 男子腹部急响一百五十一法《针灸神书》
  5. 男子鸡精艰嗣《竹林女科证治》
  6. 男子肚腹下一百八法《针灸神书》
  7. 男子艰嗣病源《竹林女科证治》
  8. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  9. 男子筋骨疼痛七十八法《针灸神书》
  10. 男子不育症《家庭医学百科-医疗康复篇》
  11. 男子精薄艰嗣《竹林女科证治》
  12. 男子别类经验诸方（螽斯广育）《古今医统大全》
  13. 男子精寒艰嗣《竹林女科证治》
  14. 男治法《石室秘录》
  15. 男子精寒种子方《仁术便览》
  16. 男有三至《竹林女科证治》
  17. 男子精滑艰嗣《竹林女科证治》
  18. 男阴缝《中医词典》
  19. 男子精冷艰嗣《竹林女科证治》
  20. 男阴缝《中医词典》
  21. 男子精清艰嗣《竹林女科证治》
  22. 男阴部《本草易读》
  23. 男子精少艰嗣《竹林女科证治》
  24. 男性生殖系统《组织学与胚胎学》
  25. 男子劳病《医林改错》
  26. 男性生殖系统《人体解剖学》
  27. 男子年长出痘《医宗金鉴》
  28. 男性生殖系统《默克家庭诊疗手册》
  29. 男子年长出痘《痘疹心法要诀》
  30. 男性生殖系结核《泌尿外科学》
  31. 男子气上喘下手足冷一百六法《针灸神书》


男子五心潮热一百三法_《针灸神书》_中医针灸_【岐黄之术】

男子五心潮热一百三法

男子五心潮热一百三法

  • 上一页
  • 目录
  • 相关
  • 下一页

男子五心发热来，百劳五壮战提催，内关二穴宜气下，三里气下升阴回，再用停呼三十度，后取百劳刮战开，三里调匀急下取，诸穴伸提一例推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子浑身筋骨疼痛一百二法
  • 当前页：男子五心潮热一百三法
  • 下一页：男子大小腹痛或两胁背痛一百四法
<<< 返回本书目录
  1. 男子乳腺发育【疾病大全】
  2. 男子性功能障碍《家庭医学百科-医疗康复篇》
  3. 男子乳房发育症【疾病大全】
  4. 男子性功能障碍【疾病症状】
  5. 男子如蛊女子如KT《读医随笔》
  6. 男子雄激素源性秃发【疾病大全】
  7. 男子年长出痘《医宗金鉴》
  8. 男子阴痿《明医杂着》
  9. 男子年长出痘《痘疹心法要诀》
  10. 男子作过死《洗冤集录》
  11. 男子不育症《家庭医学百科-医疗康复篇》
  12. 南白胶香散【方剂大全】
  13. 男子别类经验诸方-螽斯广育 《古今医统大全》
  14. 南板蓝根【中药大全】
  15. 男治法《石室秘录》
  16. 南板蓝叶【中药大全】
  17. 男阴部《本草易读》
  18. 南薄荷《滇南本草》
  19. 男性性早熟【疾病大全】
  20. 南北朝《古今医统大全》
  21. 男性性早熟【疾病症状】
  22. 南北方宜发表不同论《伤寒大白》
  23. 男性型肥胖【疾病症状】
  24. 南北方宜清里相同论《伤寒大白》
  25. 男性小腹坠痛【疾病症状】
  26. 南北规中引《诸脉主病诗》
  27. 男性小腹痛【疾病症状】
  28. 南北伤寒温病异治《伤寒补例》
  29. 男性小便刺痛【疾病症状】
  30. 南北政脉不应《古今医统大全》
  1. 男子五心潮热一百三法《针灸神书》
  2. 男子瘦弱艰嗣《竹林女科证治》
  3. 男子午后买气四十五法《针灸神书》
  4. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  5. 男子香港脚肿痛一百一法《针灸神书》
  6. 男子乳痈《中医词典》
  7. 男子心痛噎食难进一百五法《针灸神书》
  8. 男子乳痈《中医词典》
  9. 男子性功能障碍《家庭医学百科-医疗康复篇》
  10. 男子乳房肿如妇人秘方《华佗神方》
  11. 男子虚寒艰嗣《竹林女科证治》
  12. 男子如蛊女子如KT《读医随笔》
  13. 男子阳极艰嗣《竹林女科证治》
  14. 男子气上喘下手足冷一百六法《针灸神书》
  15. 男子阳痿艰嗣《竹林女科证治》
  16. 男子年长出痘《痘疹心法要诀》
  17. 男子阳虚艰嗣《竹林女科证治》
  18. 男子年长出痘《医宗金鉴》
  19. 男子阴毛《证类本草》
  20. 男子劳病《医林改错》
  21. 男子阴痿《明医杂着》
  22. 男子精少艰嗣《竹林女科证治》
  23. 男子阴虚艰嗣《竹林女科证治》
  24. 男子精清艰嗣《竹林女科证治》
  25. 男子作过死《洗冤集录》
  26. 男子精冷艰嗣《竹林女科证治》
  27. 南薄荷《滇南本草》
  28. 男子精滑艰嗣《竹林女科证治》
  29. 南北朝《古今医统大全》
  30. 男子精寒种子方《仁术便览》
  31. 南北方宜发表不同论《伤寒大白》


男子大小腹痛或两胁背痛一百四法_《针灸神书》_中医针灸_【岐黄之术】

男子大小腹痛或两胁背痛一百四法

男子大小腹痛或两胁背痛一百四法

  • 上一页
  • 目录
  • 相关
  • 下一页

小腹急走大腹痛，两胁背上痛难行，小腹丹田圆盘取，大腹中脘摄还迎，两胁追里圆盘七，背痛肩井委中行，肩井伸提战皮起，三里气下要分明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子五心潮热一百三法
  • 当前页：男子大小腹痛或两胁背痛一百四法
  • 下一页：男子心痛噎食难进一百五法
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  2. 男子不育症《家庭医学百科-医疗康复篇》
  3. 男子肚腹下一百八法《针灸神书》
  4. 男子别类经验诸方（螽斯广育）《古今医统大全》
  5. 男子腹部急响一百五十一法《针灸神书》
  6. 男治法《石室秘录》
  7. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  8. 男有三至《竹林女科证治》
  9. 男子浑身筋骨疼痛一百二法《针灸神书》
  10. 男阴缝《中医词典》
  11. 男子火盛艰嗣《竹林女科证治》
  12. 男阴缝《中医词典》
  13. 男子鸡精艰嗣《竹林女科证治》
  14. 男阴部《本草易读》
  15. 男子艰嗣病源《竹林女科证治》
  16. 男性生殖系统《组织学与胚胎学》
  17. 男子筋骨疼痛七十八法《针灸神书》
  18. 男性生殖系统《人体解剖学》
  19. 男子精薄艰嗣《竹林女科证治》
  20. 男性生殖系统《默克家庭诊疗手册》
  21. 男子精寒艰嗣《竹林女科证治》
  22. 男性生殖系结核《泌尿外科学》
  23. 男子精寒种子方《仁术便览》
  24. 男性生殖《生理学》
  25. 男子精滑艰嗣《竹林女科证治》
  26. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  27. 男子精冷艰嗣《竹林女科证治》
  28. 男性乳房疾病《默克家庭诊疗手册》
  29. 男子精清艰嗣《竹林女科证治》
  30. 男性前阴病《中医外科学》
  31. 男子精少艰嗣《竹林女科证治》


男子心痛噎食难进一百五法_《针灸神书》_中医针灸_【岐黄之术】

男子心痛噎食难进一百五法

男子心痛噎食难进一百五法

  • 上一页
  • 目录
  • 相关
  • 下一页

男子心头痛相煎，噎食难进气束束，上脘下盘摄七七，内关升阳气上喘，三里气上按上脘，即取下法痛安痊，次日再针太冲穴，连用出血妙中立。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子大小腹痛或两胁背痛一百四法
  • 当前页：男子心痛噎食难进一百五法
  • 下一页：男子气上喘下手足冷一百六法
<<< 返回本书目录
  1. 男子乳腺发育【疾病大全】
  2. 男子性功能障碍《家庭医学百科-医疗康复篇》
  3. 男子乳房发育症【疾病大全】
  4. 男子性功能障碍【疾病症状】
  5. 男子如蛊女子如KT《读医随笔》
  6. 男子雄激素源性秃发【疾病大全】
  7. 男子年长出痘《医宗金鉴》
  8. 男子阴痿《明医杂着》
  9. 男子年长出痘《痘疹心法要诀》
  10. 男子作过死《洗冤集录》
  11. 男子不育症《家庭医学百科-医疗康复篇》
  12. 南白胶香散【方剂大全】
  13. 男子别类经验诸方-螽斯广育 《古今医统大全》
  14. 南板蓝根【中药大全】
  15. 男治法《石室秘录》
  16. 南板蓝叶【中药大全】
  17. 男阴部《本草易读》
  18. 南薄荷《滇南本草》
  19. 男性性早熟【疾病大全】
  20. 南北朝《古今医统大全》
  21. 男性性早熟【疾病症状】
  22. 南北方宜发表不同论《伤寒大白》
  23. 男性型肥胖【疾病症状】
  24. 南北方宜清里相同论《伤寒大白》
  25. 男性小腹坠痛【疾病症状】
  26. 南北规中引《诸脉主病诗》
  27. 男性小腹痛【疾病症状】
  28. 南北伤寒温病异治《伤寒补例》
  29. 男性小便刺痛【疾病症状】
  30. 南北政脉不应《古今医统大全》
  1. 男子心痛噎食难进一百五法《针灸神书》
  2. 男子香港脚肿痛一百一法《针灸神书》
  3. 男子性功能障碍《家庭医学百科-医疗康复篇》
  4. 男子午后买气四十五法《针灸神书》
  5. 男子虚寒艰嗣《竹林女科证治》
  6. 男子五心潮热一百三法《针灸神书》
  7. 男子阳极艰嗣《竹林女科证治》
  8. 男子瘦弱艰嗣《竹林女科证治》
  9. 男子阳痿艰嗣《竹林女科证治》
  10. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  11. 男子阳虚艰嗣《竹林女科证治》
  12. 男子乳痈《中医词典》
  13. 男子阴毛《证类本草》
  14. 男子乳痈《中医词典》
  15. 男子阴痿《明医杂着》
  16. 男子乳房肿如妇人秘方《华佗神方》
  17. 男子阴虚艰嗣《竹林女科证治》
  18. 男子如蛊女子如KT《读医随笔》
  19. 男子作过死《洗冤集录》
  20. 男子气上喘下手足冷一百六法《针灸神书》
  21. 南薄荷《滇南本草》
  22. 男子年长出痘《痘疹心法要诀》
  23. 南北朝《古今医统大全》
  24. 男子年长出痘《医宗金鉴》
  25. 南北方宜发表不同论《伤寒大白》
  26. 男子劳病《医林改错》
  27. 南北方宜清里相同论《伤寒大白》
  28. 男子精少艰嗣《竹林女科证治》
  29. 南北规中引《诸病主病诗》
  30. 男子精清艰嗣《竹林女科证治》
  31. 南北伤寒温病异治《伤寒补例》


男子气上喘下手足冷一百六法_《针灸神书》_中医针灸_【岐黄之术】

男子气上喘下手足冷一百六法

男子气上喘下手足冷一百六法

  • 上一页
  • 目录
  • 相关
  • 下一页

男子上喘气难当，三里升阴气下忙，再用三阴升阴法，用法下痰气自康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子心痛噎食难进一百五法
  • 当前页：男子气上喘下手足冷一百六法
  • 下一页：男女大便虚秘不通一百七法
<<< 返回本书目录
  1. 男子年长出痘《医宗金鉴》
  2. 男子如蛊女子如KT《读医随笔》
  3. 男子年长出痘《痘疹心法要诀》
  4. 男子乳房发育症【疾病大全】
  5. 男子不育症《家庭医学百科-医疗康复篇》
  6. 男子乳腺发育【疾病大全】
  7. 男子别类经验诸方-螽斯广育 《古今医统大全》
  8. 男子性功能障碍《家庭医学百科-医疗康复篇》
  9. 男治法《石室秘录》
  10. 男子性功能障碍【疾病症状】
  11. 男阴部《本草易读》
  12. 男子雄激素源性秃发【疾病大全】
  13. 男性性早熟【疾病大全】
  14. 男子阴痿《明医杂着》
  15. 男性性早熟【疾病症状】
  16. 男子作过死《洗冤集录》
  17. 男性型肥胖【疾病症状】
  18. 南白胶香散【方剂大全】
  19. 男性小腹坠痛【疾病症状】
  20. 南板蓝根【中药大全】
  21. 男性小腹痛【疾病症状】
  22. 南板蓝叶【中药大全】
  23. 男性小便刺痛【疾病症状】
  24. 南薄荷《滇南本草》
  25. 男性特纳综合征【疾病大全】
  26. 南北朝《古今医统大全》
  27. 男性生殖腺机能减退症【疾病大全】
  28. 南北方宜发表不同论《伤寒大白》
  29. 男性生殖系统《组织学与胚胎学》
  30. 南北方宜清里相同论《伤寒大白》
  1. 男子气上喘下手足冷一百六法《针灸神书》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子如蛊女子如KT《读医随笔》
  4. 男子年长出痘《医宗金鉴》
  5. 男子乳房肿如妇人秘方《华佗神方》
  6. 男子劳病《医林改错》
  7. 男子乳痈《中医词典》
  8. 男子精少艰嗣《竹林女科证治》
  9. 男子乳痈《中医词典》
  10. 男子精清艰嗣《竹林女科证治》
  11. 男子肾虚梦泄并夜出盗汗九十八法《针灸神书》
  12. 男子精冷艰嗣《竹林女科证治》
  13. 男子瘦弱艰嗣《竹林女科证治》
  14. 男子精滑艰嗣《竹林女科证治》
  15. 男子五心潮热一百三法《针灸神书》
  16. 男子精寒种子方《仁术便览》
  17. 男子午后买气四十五法《针灸神书》
  18. 男子精寒艰嗣《竹林女科证治》
  19. 男子香港脚肿痛一百一法《针灸神书》
  20. 男子精薄艰嗣《竹林女科证治》
  21. 男子心痛噎食难进一百五法《针灸神书》
  22. 男子筋骨疼痛七十八法《针灸神书》
  23. 男子性功能障碍《家庭医学百科-医疗康复篇》
  24. 男子艰嗣病源《竹林女科证治》
  25. 男子虚寒艰嗣《竹林女科证治》
  26. 男子鸡精艰嗣《竹林女科证治》
  27. 男子阳极艰嗣《竹林女科证治》
  28. 男子火盛艰嗣《竹林女科证治》
  29. 男子阳痿艰嗣《竹林女科证治》
  30. 男子浑身筋骨疼痛一百二法《针灸神书》
  31. 男子阳虚艰嗣《竹林女科证治》


男女大便虚秘不通一百七法_《针灸神书》_中医针灸_【岐黄之术】

男女大便虚秘不通一百七法

男女大便虚秘不通一百七法

  • 上一页
  • 目录
  • 相关
  • 下一页

大便虚闭不能通，内庭照海一里攻，即使下法时刻下，多取调匀在手中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子气上喘下手足冷一百六法
  • 当前页：男女大便虚秘不通一百七法
  • 下一页：男子肚腹下一百八法
<<< 返回本书目录
  1. 男女尺脉异论《三指禅》
  2. 男女反脉《察病指南》
  3. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  4. 男女服药论《广嗣要语》
  5. 男女辨《济生集》
  6. 男女禁忌《异授眼科》
  7. 男科外伤【疾病大全】
  8. 男女脉异《诊家正眼》
  9. 男假两性畸形【疾病大全】
  10. 男女气血《针灸聚英》
  11. 男化育丹【方剂大全】
  12. 男女气血则一论《仁斋直指方论（附补遗）》
  13. 男妇伤寒温病舌黑异治《伤寒补例》
  14. 男女受胎时日法《外台秘要》
  15. 男妇缓风香港脚门主论《疡医大全》
  16. 男女受形之始何以别之《女科百问》
  17. 男病（疾病一）《宜麟策》
  18. 男女体气《口齿类要》
  19. 男病（疾病一）《妇人规》
  20. 男女天癸《中西汇通医经精义》
  21. 耐痛耐毒强弱不同《类经》
  22. 男女童劳《慈幼便览》
  23. 耐痛《针灸素难要旨》
  24. 男女完实《妇科心法要诀》
  25. 耐热力降低【疾病症状】
  26. 男女完实《医宗金鉴》
  27. 耐冬果【中药大全】
  28. 男女新久肿方《外台秘要》
  29. 柰（频婆）《本草纲目》完整版
  30. 男女异同论《血证论》
  1. 男女大便虚秘不通一百七法《针灸神书》
  2. 男女大便虚闭不通一百十四法《针灸神书》
  3. 男女耳聋一百二十一法《针灸神书》
  4. 男女大便闭塞一百三十六法《针灸神书》
  5. 男女耳聋之证一百六十五法《针灸神书》
  6. 男女大便闭塞二百二法《针灸神书》
  7. 男女反脉《察病指南》
  8. 男女喘哮之证二百七法《针灸神书》
  9. 男女分膀胱大小肠二百三十法《针灸神书》
  10. 男女尺脉异论《三指禅》
  11. 男女风涎烂眼一百九十三法《针灸神书》
  12. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  13. 男女风邪秘方《华佗神方》
  14. 男女痴呆之证一百九十一法《针灸神书》
  15. 男女服药论《广嗣要语》
  16. 男女不知香臭一百六十四法《针灸神书》
  17. 男女腹部大盘一百三十二法《针灸神书》
  18. 男女辨《济生集》
  19. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  20. 男女遍身风气麻木一百四十二法《针灸神书》
  21. 男女腹部盘盘即响一百十八法《针灸神书》
  22. 男女鼻泻不闻香臭一百十法《针灸神书》
  23. 男女腹部气不行加一百五十法《针灸神书》
  24. 男女鼻流浊涕一百五十九法《针灸神书》
  25. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  26. 男女背部深浅指法一百四十七法《针灸神书》
  27. 男女腹部气虚一百五十三法《针灸神书》
  28. 男女百节止痛一百三十法《针灸神书》
  29. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  30. 男女百节疼痛一百二十九法《针灸神书》
  31. 男女腹部小盘一百三十三法《针灸神书》


男子肚腹下一百八法_《针灸神书》_中医针灸_【岐黄之术】

男子肚腹下一百八法

男子肚腹下一百八法

  • 上一页
  • 目录
  • 相关
  • 下一页

补七停呼三十度，便取升阳腹内行，升阳即去腹内热，又用气上向前升，针腹中响三呵三，口呵呵吸罢凉生，清凉阳气来脐下，气下升阴病即轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女大便虚秘不通一百七法
  • 当前页：男子肚腹下一百八法
  • 下一页：妇人肚腹下一百九法
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子肚腹下一百八法《针灸神书》
  2. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  3. 男子腹部急响一百五十一法《针灸神书》
  4. 男子不育症《家庭医学百科-医疗康复篇》
  5. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  6. 男子别类经验诸方（螽斯广育）《古今医统大全》
  7. 男子浑身筋骨疼痛一百二法《针灸神书》
  8. 男治法《石室秘录》
  9. 男子火盛艰嗣《竹林女科证治》
  10. 男有三至《竹林女科证治》
  11. 男子鸡精艰嗣《竹林女科证治》
  12. 男阴缝《中医词典》
  13. 男子艰嗣病源《竹林女科证治》
  14. 男阴缝《中医词典》
  15. 男子筋骨疼痛七十八法《针灸神书》
  16. 男阴部《本草易读》
  17. 男子精薄艰嗣《竹林女科证治》
  18. 男性生殖系统《组织学与胚胎学》
  19. 男子精寒艰嗣《竹林女科证治》
  20. 男性生殖系统《人体解剖学》
  21. 男子精寒种子方《仁术便览》
  22. 男性生殖系统《默克家庭诊疗手册》
  23. 男子精滑艰嗣《竹林女科证治》
  24. 男性生殖系结核《泌尿外科学》
  25. 男子精冷艰嗣《竹林女科证治》
  26. 男性生殖《生理学》
  27. 男子精清艰嗣《竹林女科证治》
  28. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  29. 男子精少艰嗣《竹林女科证治》
  30. 男性乳房疾病《默克家庭诊疗手册》
  31. 男子劳病《医林改错》


妇人肚腹下一百九法_《针灸神书》_中医针灸_【岐黄之术】

妇人肚腹下一百九法

妇人肚腹下一百九法

  • 上一页
  • 目录
  • 相关
  • 下一页

泻五停呼五十七，医下七数要升阳，升阳二次气上去，三吸三呼呵二方，妇人此病多阴数，急取气上是为凉。阴上有三四下七，下升阴即便安康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子肚腹下一百八法
  • 当前页：妇人肚腹下一百九法
  • 下一页：男女鼻泻不闻香臭一百十法
<<< 返回本书目录
  1. 妇人带下【方剂主治】
  2. 妇人多惊《女科百问》
  3. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  4. 妇人多头眩而冒《女科百问》
  5. 妇人大便下血方论《妇人大全良方》
  6. 妇人多因风冷而生诸疾《女科百问》
  7. 妇人大便不通方论《妇人大全良方》
  8. 妇人恶寒方论《妇人大全良方》
  9. 妇人春温狐惑病证《余无言医案》
  10. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  11. 妇人喘满方论《妇人大全良方》
  12. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  13. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  14. 妇人飞尸血厥方论《妇人大全良方》
  15. 妇人赤白带下【方剂主治】
  16. 妇人风痹手足不随方论《妇人大全良方》
  17. 妇人产胎《脉因证治》
  18. 妇人风门《儒门事亲》
  19. 妇人产后热病（一）《余无言医案》
  20. 妇人风入肠间或秘或利方论《妇人大全良方》
  21. 妇人产后热病（二）《余无言医案》
  22. 妇人风痰方论《妇人大全良方》
  23. 妇人产后病诸候下（凡四十一论）《诸病源候论》
  24. 妇人风邪颠狂方论《妇人大全良方》
  25. 妇人产后病诸候上（凡三十论）《诸病源候论》
  26. 妇人风邪惊悸《圣济总录》
  27. 妇人产后病诸候《巢氏病源补养宣导法》
  28. 妇人风虚劳冷《圣济总录》
  29. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  30. 妇人风虚劳冷方论《妇人大全良方》
  1. 妇人肚腹下一百九法《针灸神书》
  2. 妇人裆《证类本草》
  3. 妇人多惊《女科百问》
  4. 妇人带下分三证所感俱属风冷客邪《女科经纶》
  5. 妇人多头眩而冒《女科百问》
  6. 妇人带下．脉数．虚而兼热《女科旨要》
  7. 妇人多因风冷而生诸疾《女科百问》
  8. 妇人大便下血候（妇科心镜 下）《古今医统大全》
  9. 妇人恶寒方论《妇人大全良方》
  10. 妇人大便下血方论《妇人大全良方》
  11. 妇人恶寒候（妇科心镜 上）《古今医统大全》
  12. 妇人大便不通方论《妇人大全良方》
  13. 妇人儿枕骨疮及血崩《奇方类编》
  14. 妇人春温狐惑病证《余无言医案》
  15. 妇人二十九三十《女科旨要》
  16. 妇人吹乳一百九十四法《针灸神书》
  17. 妇人二十七八《女科旨要》
  18. 妇人喘满方论《妇人大全良方》
  19. 妇人二十三四《女科旨要》
  20. 妇人出疹治验《专治麻痧初编》
  21. 妇人二十五六《女科旨要》
  22. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  23. 妇人二十一二《女科旨要》
  24. 妇人赤白证二百十三法《针灸神书》
  25. 妇人二阳病《儒门事亲》
  26. 妇人赤白带下黄瘦潮热九十六法《针灸神书》
  27. 妇人翻胃吐食候（妇科心镜 上）《古今医统大全》
  28. 妇人赤白带下八十六法《针灸神书》
  29. 妇人方当归散《妇人大全良方》
  30. 妇人肠覃似孕属气病论《女科经纶》
  31. 妇人飞尸血厥方论《妇人大全良方》


男女鼻泻不闻香臭一百十法_《针灸神书》_中医针灸_【岐黄之术】

男女鼻泻不闻香臭一百十法

男女鼻泻不闻香臭一百十法

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻泻之症鼻多般，神庭穴内战提痊，迎香二穴升阴法，二气开通提搓连，三里二穴升阳一，后取升阳气下偏，次日又针三里下，三阴穴内气下先。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人肚腹下一百九法
  • 当前页：男女鼻泻不闻香臭一百十法
  • 下一页：男女口气腥臭一百十一法
<<< 返回本书目录
  1. 男科外伤【疾病大全】
  2. 男女辨《济生集》
  3. 男假两性畸形【疾病大全】
  4. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  5. 男化育丹【方剂大全】
  6. 男女尺脉异论《三指禅》
  7. 男妇伤寒温病舌黑异治《伤寒补例》
  8. 男女反脉《察病指南》
  9. 男妇缓风香港脚门主论《疡医大全》
  10. 男女服药论《广嗣要语》
  11. 男病（疾病一）《宜麟策》
  12. 男女禁忌《异授眼科》
  13. 男病（疾病一）《妇人规》
  14. 男女脉异《诊家正眼》
  15. 耐痛耐毒强弱不同《类经》
  16. 男女气血《针灸聚英》
  17. 耐痛《针灸素难要旨》
  18. 男女气血则一论《仁斋直指方论（附补遗）》
  19. 耐热力降低【疾病症状】
  20. 男女受胎时日法《外台秘要》
  21. 耐冬果【中药大全】
  22. 男女受形之始何以别之《女科百问》
  23. 柰（频婆）《本草纲目》完整版
  24. 男女体气《口齿类要》
  25. 柰《证类本草》
  26. 男女天癸《中西汇通医经精义》
  27. 奈瑟卡他球菌肺炎【疾病大全】
  28. 男女童劳《慈幼便览》
  29. 奶椎【中药大全】
  30. 男女完实《妇科心法要诀》
  1. 男女鼻泻不闻香臭一百十法《针灸神书》
  2. 男女鼻流浊涕一百五十九法《针灸神书》
  3. 男女遍身风气麻木一百四十二法《针灸神书》
  4. 男女背部深浅指法一百四十七法《针灸神书》
  5. 男女辨《济生集》
  6. 男女百节止痛一百三十法《针灸神书》
  7. 男女不知香臭一百六十四法《针灸神书》
  8. 男女百节疼痛一百二十九法《针灸神书》
  9. 男女痴呆之证一百九十一法《针灸神书》
  10. 男女八段补泻二百十七法《针灸神书》
  11. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  12. 男候四至　女候五征《古代房中术》
  13. 男女尺脉异论《三指禅》
  14. 男妇忧恚呕血《奇效简便良方》
  15. 男女喘哮之证二百七法《针灸神书》
  16. 男妇阴蚀《急救广生集》
  17. 男女大便闭塞二百二法《针灸神书》
  18. 男妇香港脚门主方《疡医大全》
  19. 男女大便闭塞一百三十六法《针灸神书》
  20. 男妇伤寒温病舌黑异治《伤寒补例》
  21. 男女大便虚闭不通一百十四法《针灸神书》
  22. 男妇缓风香港脚门主论《疡医大全》
  23. 男女大便虚秘不通一百七法《针灸神书》
  24. 男病（疾病一）《妇人规》
  25. 男女耳聋一百二十一法《针灸神书》
  26. 男病（疾病一）《宜麟策》
  27. 男女耳聋之证一百六十五法《针灸神书》
  28. 萘《医用化学》
  29. 男女反脉《察病指南》
  30. 耐药性产生机制《药理学》
  31. 男女分膀胱大小肠二百三十法《针灸神书》


男女口气腥臭一百十一法_《针灸神书》_中医针灸_【岐黄之术】

男女口气腥臭一百十一法

男女口气腥臭一百十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

口气腥臭热可增，口中刺上用金津，心经此穴多气下，肾经穴内停气匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女鼻泻不闻香臭一百十法
  • 当前页：男女口气腥臭一百十一法
  • 下一页：男女两眼不开一百十二法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女口气腥臭一百十一法《针灸神书》
  2. 男女咳嗽风涎一百九十法《针灸神书》
  3. 男女口气之病二百十六法《针灸神书》
  4. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  5. 男女劳宫穴手背生疮二百六法《针灸神书》
  6. 男女九种心疼一百八十二法《针灸神书》
  7. 男女连日虚烦一百九十二法《针灸神书》
  8. 男女九般痔漏一百九十七法《针灸神书》
  9. 男女两臂疼痛一百七十七法《针灸神书》
  10. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  11. 男女两手拘挛一百七十八法《针灸神书》
  12. 男女精血本五味之秀实论《女科经纶》
  13. 男女两眼不开一百十二法《针灸神书》
  14. 男女禁忌《异授眼科》
  15. 男女流注补泻二百二十五法《针灸神书》
  16. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  17. 男女论骨节经脉二百三十一法《针灸神书》
  18. 男女肩背红肿疼痛一百七十九法《针灸神书》
  19. 男女脉法《女科切要》
  20. 男女脊膂强痛一百六十九法《针灸神书》
  21. 男女脉同异《医碥》
  22. 男女积聚一百三十四法《针灸神书》
  23. 男女脉异《诊家正眼》
  24. 男女浑身疼痛二百五法《针灸神书》
  25. 男女满腹走气疼不止一百二十二法《针灸神书》
  26. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  27. 男女满身热虚证一百九十五法《针灸神书》
  28. 男女忽然眼痛一百六十七法《针灸神书》
  29. 男女眉间疼痛目昏一百十六法《针灸神书》
  30. 男女忽然失音一百六十六法《针灸神书》
  31. 男女眉间疼痛一百六十八法《针灸神书》


男女两眼不开一百十二法_《针灸神书》_中医针灸_【岐黄之术】

男女两眼不开一百十二法

男女两眼不开一百十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

不开两眼最难熬，睛上伸提血渐消，眼珠胀痛合谷下，三里升阴一二遭，再加太冲出血法，三里气下要针滞，若是太冲出毒血，取开时刻见青霄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女口气腥臭一百十一法
  • 当前页：男女两眼不开一百十二法
  • 下一页：男女眼目红肿疼痛一百十三法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女两眼不开一百十二法《针灸神书》
  2. 男女两手拘挛一百七十八法《针灸神书》
  3. 男女流注补泻二百二十五法《针灸神书》
  4. 男女两臂疼痛一百七十七法《针灸神书》
  5. 男女论骨节经脉二百三十一法《针灸神书》
  6. 男女连日虚烦一百九十二法《针灸神书》
  7. 男女脉法《女科切要》
  8. 男女劳宫穴手背生疮二百六法《针灸神书》
  9. 男女脉同异《医碥》
  10. 男女口气之病二百十六法《针灸神书》
  11. 男女脉异《诊家正眼》
  12. 男女口气腥臭一百十一法《针灸神书》
  13. 男女满腹走气疼不止一百二十二法《针灸神书》
  14. 男女咳嗽风涎一百九十法《针灸神书》
  15. 男女满身热虚证一百九十五法《针灸神书》
  16. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  17. 男女眉间疼痛目昏一百十六法《针灸神书》
  18. 男女九种心疼一百八十二法《针灸神书》
  19. 男女眉间疼痛一百六十八法《针灸神书》
  20. 男女九般痔漏一百九十七法《针灸神书》
  21. 男女脾寒之证一百八十一法《针灸神书》
  22. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  23. 男女脾家之证二百法《针灸神书》
  24. 男女精血本五味之秀实论《女科经纶》
  25. 男女脾泻五脏虚寒二百十五法《针灸神书》
  26. 男女禁忌《异授眼科》
  27. 男女偏正头风加一百六十三法《针灸神书》
  28. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  29. 男女偏正头风一百六十二法《针灸神书》
  30. 男女肩背红肿疼痛一百七十九法《针灸神书》
  31. 男女七疝偏疼二百四法《针灸神书》


男女眼目红肿疼痛一百十三法_《针灸神书》_中医针灸_【岐黄之术】

男女眼目红肿疼痛一百十三法

男女眼目红肿疼痛一百十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

眼目红肿取血出，再取出血要搓摩，太阳出血真奇妙，三里升阳气下和，再取骨空多提泻，合宜即下要取搓，攒竹多提补三次，诸穴上下病安多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女两眼不开一百十二法
  • 当前页：男女眼目红肿疼痛一百十三法
  • 下一页：男女大便虚闭不通一百十四法
<<< 返回本书目录
  1. 男女新久肿方《外台秘要》
  2. 男女异同论《血证论》
  3. 男女完实《医宗金鉴》
  4. 男女痈疽治法不同《外科理例》
  5. 男女完实《妇科心法要诀》
  6. 男生殖系结核【疾病大全】
  7. 男女童劳《慈幼便览》
  8. 男型骨盆【疾病症状】
  9. 男女天癸《中西汇通医经精义》
  10. 男性不育【疾病症状】
  11. 男女体气《口齿类要》
  12. 男性不育症《女科宝鉴》
  13. 男女受形之始何以别之《女科百问》
  14. 男性不育症【疾病大全】
  15. 男女受胎时日法《外台秘要》
  16. 男性更年期综合症【疾病大全】
  17. 男女气血则一论《仁斋直指方论（附补遗）》
  18. 男性化【疾病症状】
  19. 男女气血《针灸聚英》
  20. 男性尿道癌【疾病大全】
  21. 男女脉异《诊家正眼》
  22. 男性前阴病《中医外科学》
  23. 男女禁忌《异授眼科》
  24. 男性青春期发育延迟【疾病大全】
  25. 男女服药论《广嗣要语》
  26. 男性青春期乳房发育【疾病大全】
  27. 男女反脉《察病指南》
  28. 男性乳房大【疾病症状】
  29. 男女尺脉异论《三指禅》
  30. 男性乳房肥大症【疾病大全】
  1. 男女眼目红肿疼痛一百十三法《针灸神书》
  2. 男女眼目红赤肿一百七十法《针灸神书》
  3. 男女腰疼腿硬一百二十四法《针灸神书》
  4. 男女牙痛一百八十七法《针灸神书》
  5. 男女移疼住痛一百四十三法《针灸神书》
  6. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  7. 男女异脉《医学摘粹》
  8. 男女穴法浅深手指二百二十七法《针灸神书》
  9. 男女异脉《时方妙用》
  10. 男女虚实补泻二百二十一法《针灸神书》
  11. 男女异同论《血证论》
  12. 男女新久肿方三首《外台秘要》
  13. 男女阴阳补泻二百八十一法《针灸神书》
  14. 男女心肾水火不济病证十九法《针灸神书》
  15. 男女阴阳补泻二百二十三法《针灸神书》
  16. 男女心肾水火不济病证十八法《针灸神书》
  17. 男女迎随补泻二百二十四法《针灸神书》
  18. 男女心疯《奇方类编》
  19. 男女应痛取法一百四十四法《针灸神书》
  20. 男女心胆虚寒之证一百八十八法《针灸神书》
  21. 男女痈疽治法不同《外科理例》
  22. 男女哮喘一百三十一法《针灸神书》
  23. 男女有病边汗无病边针一百四十一法《针灸神书》
  24. 男女小腹胀满一百三十七法《针灸神书》
  25. 男女针法刮法答问十二法《针灸神书》
  26. 男女小腹胀满二百三法《针灸神书》
  27. 男女针法横逆答问十六法《针灸神书》
  28. 男女下小水一百十九法《针灸神书》
  29. 男女针法加进答问十三法《针灸神书》
  30. 男女膝盖疼痛一百七十二法《针灸神书》
  31. 男女针法加退答问十四法《针灸神书》


男女大便虚闭不通一百十四法_《针灸神书》_中医针灸_【岐黄之术】

男女大便虚闭不通一百十四法

男女大便虚闭不通一百十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

气虚不通下气攻，三里照海气下通，若是气响升阴下，速用气上取调中，过后三日针中脘，圆盘七摄气海空，三里再针取气下，内庭取血便除踪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女眼目红肿疼痛一百十三法
  • 当前页：男女大便虚闭不通一百十四法
  • 下一页：男女九种心痛连脾痛不止一百十五法
<<< 返回本书目录
  1. 男女尺脉异论《三指禅》
  2. 男女反脉《察病指南》
  3. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  4. 男女服药论《广嗣要语》
  5. 男女辨《济生集》
  6. 男女禁忌《异授眼科》
  7. 男科外伤【疾病大全】
  8. 男女脉异《诊家正眼》
  9. 男假两性畸形【疾病大全】
  10. 男女气血《针灸聚英》
  11. 男化育丹【方剂大全】
  12. 男女气血则一论《仁斋直指方论（附补遗）》
  13. 男妇伤寒温病舌黑异治《伤寒补例》
  14. 男女受胎时日法《外台秘要》
  15. 男妇缓风香港脚门主论《疡医大全》
  16. 男女受形之始何以别之《女科百问》
  17. 男病（疾病一）《宜麟策》
  18. 男女体气《口齿类要》
  19. 男病（疾病一）《妇人规》
  20. 男女天癸《中西汇通医经精义》
  21. 耐痛耐毒强弱不同《类经》
  22. 男女童劳《慈幼便览》
  23. 耐痛《针灸素难要旨》
  24. 男女完实《妇科心法要诀》
  25. 耐热力降低【疾病症状】
  26. 男女完实《医宗金鉴》
  27. 耐冬果【中药大全】
  28. 男女新久肿方《外台秘要》
  29. 柰（频婆）《本草纲目》完整版
  30. 男女异同论《血证论》
  1. 男女大便虚闭不通一百十四法《针灸神书》
  2. 男女大便闭塞一百三十六法《针灸神书》
  3. 男女大便虚秘不通一百七法《针灸神书》
  4. 男女大便闭塞二百二法《针灸神书》
  5. 男女耳聋一百二十一法《针灸神书》
  6. 男女喘哮之证二百七法《针灸神书》
  7. 男女耳聋之证一百六十五法《针灸神书》
  8. 男女尺脉异论《三指禅》
  9. 男女反脉《察病指南》
  10. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  11. 男女分膀胱大小肠二百三十法《针灸神书》
  12. 男女痴呆之证一百九十一法《针灸神书》
  13. 男女风涎烂眼一百九十三法《针灸神书》
  14. 男女不知香臭一百六十四法《针灸神书》
  15. 男女风邪秘方《华佗神方》
  16. 男女辨《济生集》
  17. 男女服药论《广嗣要语》
  18. 男女遍身风气麻木一百四十二法《针灸神书》
  19. 男女腹部大盘一百三十二法《针灸神书》
  20. 男女鼻泻不闻香臭一百十法《针灸神书》
  21. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  22. 男女鼻流浊涕一百五十九法《针灸神书》
  23. 男女腹部盘盘即响一百十八法《针灸神书》
  24. 男女背部深浅指法一百四十七法《针灸神书》
  25. 男女腹部气不行加一百五十法《针灸神书》
  26. 男女百节止痛一百三十法《针灸神书》
  27. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  28. 男女百节疼痛一百二十九法《针灸神书》
  29. 男女腹部气虚一百五十三法《针灸神书》
  30. 男女八段补泻二百十七法《针灸神书》
  31. 男女腹部取响不响足上取汗一百五十七法《针灸神书》


男女九种心痛连脾痛不止一百十五法_《针灸神书》_中医针灸_【岐黄之术】

男女九种心痛连脾痛不止一百十五法

男女九种心痛连脾痛不止一百十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

九种心疼连脾痛，上脘盘盘拘在中，气海圆盘在上法，关元双盘响功取，大陵便取升阳法，三里升阳气下通，诸针都要取热气，此针皮起见良工。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女大便虚闭不通一百十四法
  • 当前页：男女九种心痛连脾痛不止一百十五法
  • 下一页：男女眉间疼痛目昏一百十六法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  2. 男女九种心疼一百八十二法《针灸神书》
  3. 男女咳嗽风涎一百九十法《针灸神书》
  4. 男女九般痔漏一百九十七法《针灸神书》
  5. 男女口气腥臭一百十一法《针灸神书》
  6. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  7. 男女口气之病二百十六法《针灸神书》
  8. 男女精血本五味之秀实论《女科经纶》
  9. 男女劳宫穴手背生疮二百六法《针灸神书》
  10. 男女禁忌《异授眼科》
  11. 男女连日虚烦一百九十二法《针灸神书》
  12. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  13. 男女两臂疼痛一百七十七法《针灸神书》
  14. 男女肩背红肿疼痛一百七十九法《针灸神书》
  15. 男女两手拘挛一百七十八法《针灸神书》
  16. 男女脊膂强痛一百六十九法《针灸神书》
  17. 男女两眼不开一百十二法《针灸神书》
  18. 男女积聚一百三十四法《针灸神书》
  19. 男女流注补泻二百二十五法《针灸神书》
  20. 男女浑身疼痛二百五法《针灸神书》
  21. 男女论骨节经脉二百三十一法《针灸神书》
  22. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  23. 男女脉法《女科切要》
  24. 男女忽然眼痛一百六十七法《针灸神书》
  25. 男女脉同异《医碥》
  26. 男女忽然失音一百六十六法《针灸神书》
  27. 男女脉异《诊家正眼》
  28. 男女忽然失音一百二十法《针灸神书》
  29. 男女满腹走气疼不止一百二十二法《针灸神书》
  30. 男女喉中乳蛾一百二十七法《针灸神书》
  31. 男女满身热虚证一百九十五法《针灸神书》


男女眉间疼痛目昏一百十六法_《针灸神书》_中医针灸_【岐黄之术】

男女眉间疼痛目昏一百十六法

男女眉间疼痛目昏一百十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

眉间疼痛搓摩起，攒竹伸提又即提，若是目昏升阳取，二证升阳升阳奇，升阳使后取血法，伸提皮起停呼宜，印堂伸提搓多补，合谷升阳痛即宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女九种心痛连脾痛不止一百十五法
  • 当前页：男女眉间疼痛目昏一百十六法
  • 下一页：男女腹上腹下一百十七法
<<< 返回本书目录
  1. 男女脉异《诊家正眼》
  2. 男女气血《针灸聚英》
  3. 男女禁忌《异授眼科》
  4. 男女气血则一论《仁斋直指方论（附补遗）》
  5. 男女服药论《广嗣要语》
  6. 男女受胎时日法《外台秘要》
  7. 男女反脉《察病指南》
  8. 男女受形之始何以别之《女科百问》
  9. 男女尺脉异论《三指禅》
  10. 男女体气《口齿类要》
  11. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  12. 男女天癸《中西汇通医经精义》
  13. 男女辨《济生集》
  14. 男女童劳《慈幼便览》
  15. 男科外伤【疾病大全】
  16. 男女完实《妇科心法要诀》
  17. 男假两性畸形【疾病大全】
  18. 男女完实《医宗金鉴》
  19. 男化育丹【方剂大全】
  20. 男女新久肿方《外台秘要》
  21. 男妇伤寒温病舌黑异治《伤寒补例》
  22. 男女异同论《血证论》
  23. 男妇缓风香港脚门主论《疡医大全》
  24. 男女痈疽治法不同《外科理例》
  25. 男病（疾病一）《宜麟策》
  26. 男生殖系结核【疾病大全】
  27. 男病（疾病一）《妇人规》
  28. 男型骨盆【疾病症状】
  29. 耐痛耐毒强弱不同《类经》
  30. 男性不育【疾病症状】
  1. 男女眉间疼痛目昏一百十六法《针灸神书》
  2. 男女满身热虚证一百九十五法《针灸神书》
  3. 男女眉间疼痛一百六十八法《针灸神书》
  4. 男女满腹走气疼不止一百二十二法《针灸神书》
  5. 男女脾寒之证一百八十一法《针灸神书》
  6. 男女脉异《诊家正眼》
  7. 男女脾家之证二百法《针灸神书》
  8. 男女脉同异《医碥》
  9. 男女脾泻五脏虚寒二百十五法《针灸神书》
  10. 男女脉法《女科切要》
  11. 男女偏正头风加一百六十三法《针灸神书》
  12. 男女论骨节经脉二百三十一法《针灸神书》
  13. 男女偏正头风一百六十二法《针灸神书》
  14. 男女流注补泻二百二十五法《针灸神书》
  15. 男女七疝偏疼二百四法《针灸神书》
  16. 男女两眼不开一百十二法《针灸神书》
  17. 男女七疝一百三十八法《针灸神书》
  18. 男女两手拘挛一百七十八法《针灸神书》
  19. 男女气喘HT证二百九法《针灸神书》
  20. 男女两臂疼痛一百七十七法《针灸神书》
  21. 男女气猛病者要呼吸一百四十六法《针灸神书》
  22. 男女连日虚烦一百九十二法《针灸神书》
  23. 男女气血《针灸聚英》
  24. 男女劳宫穴手背生疮二百六法《针灸神书》
  25. 男女气血则一论《仁斋直指方论（附补遗）》
  26. 男女口气之病二百十六法《针灸神书》
  27. 男女情兴《竹林女科证治》
  28. 男女口气腥臭一百十一法《针灸神书》
  29. 男女取冷热手指一百四十五法《针灸神书》
  30. 男女咳嗽风涎一百九十法《针灸神书》
  31. 男女取血一百二十三法《针灸神书》


男女腹上腹下一百十七法_《针灸神书》_中医针灸_【岐黄之术】

男女腹上腹下一百十七法

男女腹上腹下一百十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

顺摇二三多提摇，好按横摇四宜和，加搓提摄五七次，搜战提起用摇摩，问病腹胀大便急，针上沉浮开气搓，若紧不动要提按，顺摇数十下调和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女眉间疼痛目昏一百十六法
  • 当前页：男女腹上腹下一百十七法
  • 下一页：男女腹部盘盘即响一百十八法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女腹上腹下一百十七法《针灸神书》
  2. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  3. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  4. 男女腹部小盘一百三十三法《针灸神书》
  5. 男女腹中气痛一百八十法《针灸神书》
  6. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  7. 男女腹中双穴一百三十五法《针灸神书》
  8. 男女腹部气虚一百五十三法《针灸神书》
  9. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  10. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  11. 男女膏肓二穴一百九十八法《针灸神书》
  12. 男女腹部气不行加一百五十法《针灸神书》
  13. 男女寒湿香港脚一百七十三法《针灸神书》
  14. 男女腹部盘盘即响一百十八法《针灸神书》
  15. 男女行步艰难疼痛一百七十五法《针灸神书》
  16. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  17. 男女喉中乳蛾一百二十七法《针灸神书》
  18. 男女腹部大盘一百三十二法《针灸神书》
  19. 男女忽然失音一百二十法《针灸神书》
  20. 男女服药论《广嗣要语》
  21. 男女忽然失音一百六十六法《针灸神书》
  22. 男女风邪秘方《华佗神方》
  23. 男女忽然眼痛一百六十七法《针灸神书》
  24. 男女风涎烂眼一百九十三法《针灸神书》
  25. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  26. 男女分膀胱大小肠二百三十法《针灸神书》
  27. 男女浑身疼痛二百五法《针灸神书》
  28. 男女反脉《察病指南》
  29. 男女积聚一百三十四法《针灸神书》
  30. 男女耳聋之证一百六十五法《针灸神书》
  31. 男女脊膂强痛一百六十九法《针灸神书》


男女腹部盘盘即响一百十八法_《针灸神书》_中医针灸_【岐黄之术】

男女腹部盘盘即响一百十八法

男女腹部盘盘即响一百十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

连提加战在时法，丹穴微循摄自行，重摄即响重用按，便气周流病自轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女腹上腹下一百十七法
  • 当前页：男女腹部盘盘即响一百十八法
  • 下一页：男女下小水一百十九法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女腹部盘盘即响一百十八法《针灸神书》
  2. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  3. 男女腹部气不行加一百五十法《针灸神书》
  4. 男女腹部大盘一百三十二法《针灸神书》
  5. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  6. 男女服药论《广嗣要语》
  7. 男女腹部气虚一百五十三法《针灸神书》
  8. 男女风邪秘方《华佗神方》
  9. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  10. 男女风涎烂眼一百九十三法《针灸神书》
  11. 男女腹部小盘一百三十三法《针灸神书》
  12. 男女分膀胱大小肠二百三十法《针灸神书》
  13. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  14. 男女反脉《察病指南》
  15. 男女腹上腹下一百十七法《针灸神书》
  16. 男女耳聋之证一百六十五法《针灸神书》
  17. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  18. 男女耳聋一百二十一法《针灸神书》
  19. 男女腹中气痛一百八十法《针灸神书》
  20. 男女大便虚秘不通一百七法《针灸神书》
  21. 男女腹中双穴一百三十五法《针灸神书》
  22. 男女大便虚闭不通一百十四法《针灸神书》
  23. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  24. 男女大便闭塞一百三十六法《针灸神书》
  25. 男女膏肓二穴一百九十八法《针灸神书》
  26. 男女大便闭塞二百二法《针灸神书》
  27. 男女寒湿香港脚一百七十三法《针灸神书》
  28. 男女喘哮之证二百七法《针灸神书》
  29. 男女行步艰难疼痛一百七十五法《针灸神书》
  30. 男女尺脉异论《三指禅》
  31. 男女喉中乳蛾一百二十七法《针灸神书》


男女下小水一百十九法_《针灸神书》_中医针灸_【岐黄之术】

男女下小水一百十九法

男女下小水一百十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

要下小水用丹田，三阴升阳气下痊，再加丹田大盘摄，三阴二穴升阴先，升阴复取气下法，小水胞中胀自生，若胀小水升提起，连下小水即自行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女腹部盘盘即响一百十八法
  • 当前页：男女下小水一百十九法
  • 下一页：男女忽然失音一百二十法
<<< 返回本书目录
  1. 男女完实《医宗金鉴》
  2. 男女新久肿方《外台秘要》
  3. 男女完实《妇科心法要诀》
  4. 男女异同论《血证论》
  5. 男女童劳《慈幼便览》
  6. 男女痈疽治法不同《外科理例》
  7. 男女天癸《中西汇通医经精义》
  8. 男生殖系结核【疾病大全】
  9. 男女体气《口齿类要》
  10. 男型骨盆【疾病症状】
  11. 男女受形之始何以别之《女科百问》
  12. 男性不育【疾病症状】
  13. 男女受胎时日法《外台秘要》
  14. 男性不育症《女科宝鉴》
  15. 男女气血则一论《仁斋直指方论（附补遗）》
  16. 男性不育症【疾病大全】
  17. 男女气血《针灸聚英》
  18. 男性更年期综合症【疾病大全】
  19. 男女脉异《诊家正眼》
  20. 男性化【疾病症状】
  21. 男女禁忌《异授眼科》
  22. 男性尿道癌【疾病大全】
  23. 男女服药论《广嗣要语》
  24. 男性前阴病《中医外科学》
  25. 男女反脉《察病指南》
  26. 男性青春期发育延迟【疾病大全】
  27. 男女尺脉异论《三指禅》
  28. 男性青春期乳房发育【疾病大全】
  29. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  30. 男性乳房大【疾病症状】
  1. 男女下小水一百十九法《针灸神书》
  2. 男女膝盖疼痛一百七十二法《针灸神书》
  3. 男女小腹胀满二百三法《针灸神书》
  4. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  5. 男女小腹胀满一百三十七法《针灸神书》
  6. 男女完实《妇科心法要诀》
  7. 男女哮喘一百三十一法《针灸神书》
  8. 男女完实《医宗金鉴》
  9. 男女心胆虚寒之证一百八十八法《针灸神书》
  10. 男女头项强痛回顾难转一百六十一法《针灸神书》
  11. 男女心疯《奇方类编》
  12. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  13. 男女心肾水火不济病证十八法《针灸神书》
  14. 男女童痨虫积《奇效简便良方》
  15. 男女心肾水火不济病证十九法《针灸神书》
  16. 男女童劳《慈幼便览》
  17. 男女新久肿方三首《外台秘要》
  18. 男女天癸《中西汇通医经精义》
  19. 男女虚实补泻二百二十一法《针灸神书》
  20. 男女体气《口齿类要》
  21. 男女穴法浅深手指二百二十七法《针灸神书》
  22. 男女提按补泻二百二十二法《针灸神书》
  23. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  24. 男女水病之证二百十一法《针灸神书》
  25. 男女牙痛一百八十七法《针灸神书》
  26. 男女受形之始何以别之《女科百问》
  27. 男女眼目红赤肿一百七十法《针灸神书》
  28. 男女受胎时日法《外台秘要》
  29. 男女眼目红肿疼痛一百十三法《针灸神书》
  30. 男女手足之证一百二十八法《针灸神书》
  31. 男女腰疼腿硬一百二十四法《针灸神书》


男女忽然失音一百二十法_《针灸神书》_中医针灸_【岐黄之术】

男女忽然失音一百二十法

男女忽然失音一百二十法

  • 上一页
  • 目录
  • 相关
  • 下一页

忽然失音便生阳，即便气上又生阳，肺中气实多刮取，连用气下再刺良，复取三里生阳法，气下升阴补即多，再取少商出毒血，不怕失音病不和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女下小水一百十九法
  • 当前页：男女忽然失音一百二十法
  • 下一页：男女耳聋一百二十一法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女忽然失音一百二十法《针灸神书》
  2. 男女喉中乳蛾一百二十七法《针灸神书》
  3. 男女忽然失音一百六十六法《针灸神书》
  4. 男女行步艰难疼痛一百七十五法《针灸神书》
  5. 男女忽然眼痛一百六十七法《针灸神书》
  6. 男女寒湿香港脚一百七十三法《针灸神书》
  7. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  8. 男女膏肓二穴一百九十八法《针灸神书》
  9. 男女浑身疼痛二百五法《针灸神书》
  10. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  11. 男女积聚一百三十四法《针灸神书》
  12. 男女腹中双穴一百三十五法《针灸神书》
  13. 男女脊膂强痛一百六十九法《针灸神书》
  14. 男女腹中气痛一百八十法《针灸神书》
  15. 男女肩背红肿疼痛一百七十九法《针灸神书》
  16. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  17. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  18. 男女腹上腹下一百十七法《针灸神书》
  19. 男女禁忌《异授眼科》
  20. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  21. 男女精血本五味之秀实论《女科经纶》
  22. 男女腹部小盘一百三十三法《针灸神书》
  23. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  24. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  25. 男女九般痔漏一百九十七法《针灸神书》
  26. 男女腹部气虚一百五十三法《针灸神书》
  27. 男女九种心疼一百八十二法《针灸神书》
  28. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  29. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  30. 男女腹部气不行加一百五十法《针灸神书》
  31. 男女咳嗽风涎一百九十法《针灸神书》


男女耳聋一百二十一法_《针灸神书》_中医针灸_【岐黄之术】

男女耳聋一百二十一法

男女耳聋一百二十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

耳中委中升阳法，又取气上到耳中，若是蝉鸣听会取，搓搓弹弹气下攻，三里气上调匀到，翳风二穴有神通，委中气下升阴法，耳中如法自然空。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女忽然失音一百二十法
  • 当前页：男女耳聋一百二十一法
  • 下一页：男女满腹走气疼不止一百二十二法
<<< 返回本书目录
  1. 男女尺脉异论《三指禅》
  2. 男女反脉《察病指南》
  3. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  4. 男女服药论《广嗣要语》
  5. 男女辨《济生集》
  6. 男女禁忌《异授眼科》
  7. 男科外伤【疾病大全】
  8. 男女脉异《诊家正眼》
  9. 男假两性畸形【疾病大全】
  10. 男女气血《针灸聚英》
  11. 男化育丹【方剂大全】
  12. 男女气血则一论《仁斋直指方论（附补遗）》
  13. 男妇伤寒温病舌黑异治《伤寒补例》
  14. 男女受胎时日法《外台秘要》
  15. 男妇缓风香港脚门主论《疡医大全》
  16. 男女受形之始何以别之《女科百问》
  17. 男病（疾病一）《宜麟策》
  18. 男女体气《口齿类要》
  19. 男病（疾病一）《妇人规》
  20. 男女天癸《中西汇通医经精义》
  21. 耐痛耐毒强弱不同《类经》
  22. 男女童劳《慈幼便览》
  23. 耐痛《针灸素难要旨》
  24. 男女完实《妇科心法要诀》
  25. 耐热力降低【疾病症状】
  26. 男女完实《医宗金鉴》
  27. 耐冬果【中药大全】
  28. 男女新久肿方《外台秘要》
  29. 柰（频婆）《本草纲目》完整版
  30. 男女异同论《血证论》
  1. 男女耳聋一百二十一法《针灸神书》
  2. 男女大便虚秘不通一百七法《针灸神书》
  3. 男女耳聋之证一百六十五法《针灸神书》
  4. 男女大便虚闭不通一百十四法《针灸神书》
  5. 男女反脉《察病指南》
  6. 男女大便闭塞一百三十六法《针灸神书》
  7. 男女分膀胱大小肠二百三十法《针灸神书》
  8. 男女大便闭塞二百二法《针灸神书》
  9. 男女风涎烂眼一百九十三法《针灸神书》
  10. 男女喘哮之证二百七法《针灸神书》
  11. 男女风邪秘方《华佗神方》
  12. 男女尺脉异论《三指禅》
  13. 男女服药论《广嗣要语》
  14. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  15. 男女腹部大盘一百三十二法《针灸神书》
  16. 男女痴呆之证一百九十一法《针灸神书》
  17. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  18. 男女不知香臭一百六十四法《针灸神书》
  19. 男女腹部盘盘即响一百十八法《针灸神书》
  20. 男女辨《济生集》
  21. 男女腹部气不行加一百五十法《针灸神书》
  22. 男女遍身风气麻木一百四十二法《针灸神书》
  23. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  24. 男女鼻泻不闻香臭一百十法《针灸神书》
  25. 男女腹部气虚一百五十三法《针灸神书》
  26. 男女鼻流浊涕一百五十九法《针灸神书》
  27. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  28. 男女背部深浅指法一百四十七法《针灸神书》
  29. 男女腹部小盘一百三十三法《针灸神书》
  30. 男女百节止痛一百三十法《针灸神书》
  31. 男女腹部一二循气不来为邪一百五十五法《针灸神书》


男女满腹走气疼不止一百二十二法_《针灸神书》_中医针灸_【岐黄之术】

男女满腹走气疼不止一百二十二法

男女满腹走气疼不止一百二十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中走气十分疼，中脘圆盘搓在针，气海升阳中脘上，搓搓加用在心中，二次中脘摄盘下，气海升阳响数声，三里照海取下法，走气即除在针明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女耳聋一百二十一法
  • 当前页：男女满腹走气疼不止一百二十二法
  • 下一页：男女取血一百二十三法
<<< 返回本书目录
  1. 男女脉异《诊家正眼》
  2. 男女气血《针灸聚英》
  3. 男女禁忌《异授眼科》
  4. 男女气血则一论《仁斋直指方论（附补遗）》
  5. 男女服药论《广嗣要语》
  6. 男女受胎时日法《外台秘要》
  7. 男女反脉《察病指南》
  8. 男女受形之始何以别之《女科百问》
  9. 男女尺脉异论《三指禅》
  10. 男女体气《口齿类要》
  11. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  12. 男女天癸《中西汇通医经精义》
  13. 男女辨《济生集》
  14. 男女童劳《慈幼便览》
  15. 男科外伤【疾病大全】
  16. 男女完实《妇科心法要诀》
  17. 男假两性畸形【疾病大全】
  18. 男女完实《医宗金鉴》
  19. 男化育丹【方剂大全】
  20. 男女新久肿方《外台秘要》
  21. 男妇伤寒温病舌黑异治《伤寒补例》
  22. 男女异同论《血证论》
  23. 男妇缓风香港脚门主论《疡医大全》
  24. 男女痈疽治法不同《外科理例》
  25. 男病（疾病一）《宜麟策》
  26. 男生殖系结核【疾病大全】
  27. 男病（疾病一）《妇人规》
  28. 男型骨盆【疾病症状】
  29. 耐痛耐毒强弱不同《类经》
  30. 男性不育【疾病症状】
  1. 男女满腹走气疼不止一百二十二法《针灸神书》
  2. 男女脉异《诊家正眼》
  3. 男女满身热虚证一百九十五法《针灸神书》
  4. 男女脉同异《医碥》
  5. 男女眉间疼痛目昏一百十六法《针灸神书》
  6. 男女脉法《女科切要》
  7. 男女眉间疼痛一百六十八法《针灸神书》
  8. 男女论骨节经脉二百三十一法《针灸神书》
  9. 男女脾寒之证一百八十一法《针灸神书》
  10. 男女流注补泻二百二十五法《针灸神书》
  11. 男女脾家之证二百法《针灸神书》
  12. 男女两眼不开一百十二法《针灸神书》
  13. 男女脾泻五脏虚寒二百十五法《针灸神书》
  14. 男女两手拘挛一百七十八法《针灸神书》
  15. 男女偏正头风加一百六十三法《针灸神书》
  16. 男女两臂疼痛一百七十七法《针灸神书》
  17. 男女偏正头风一百六十二法《针灸神书》
  18. 男女连日虚烦一百九十二法《针灸神书》
  19. 男女七疝偏疼二百四法《针灸神书》
  20. 男女劳宫穴手背生疮二百六法《针灸神书》
  21. 男女七疝一百三十八法《针灸神书》
  22. 男女口气之病二百十六法《针灸神书》
  23. 男女气喘HT证二百九法《针灸神书》
  24. 男女口气腥臭一百十一法《针灸神书》
  25. 男女气猛病者要呼吸一百四十六法《针灸神书》
  26. 男女咳嗽风涎一百九十法《针灸神书》
  27. 男女气血《针灸聚英》
  28. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  29. 男女气血则一论《仁斋直指方论（附补遗）》
  30. 男女九种心疼一百八十二法《针灸神书》
  31. 男女情兴《竹林女科证治》


男女取血一百二十三法_《针灸神书》_中医针灸_【岐黄之术】

男女取血一百二十三法

男女取血一百二十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

取血三按有三补，再补三遭七弹禁，即明出血再三补，连弹七次急出针，若是虚人莫出血，实人出血有神钦，阴人气下莫取血，弹取此血绝此阴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女满腹走气疼不止一百二十二法
  • 当前页：男女取血一百二十三法
  • 下一页：男女腰疼腿硬一百二十四法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女取血一百二十三法《针灸神书》
  2. 男女取冷热手指一百四十五法《针灸神书》
  3. 男女乳蛾之证一百八十九法《针灸神书》
  4. 男女情兴《竹林女科证治》
  5. 男女乳强疾证二百十法《针灸神书》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女三焦邪气一百八十四法《针灸神书》
  8. 男女气血《针灸聚英》
  9. 男女伤寒七日过经不传二百十四法《针灸神书》
  10. 男女气猛病者要呼吸一百四十六法《针灸神书》
  11. 男女伤寒无汗二百一法《针灸神书》
  12. 男女气喘HT证二百九法《针灸神书》
  13. 男女肾气冲心之证二百十二法《针灸神书》
  14. 男女七疝一百三十八法《针灸神书》
  15. 男女肾虚小便多一百九十六法《针灸神书》
  16. 男女七疝偏疼二百四法《针灸神书》
  17. 男女肾虚腰痛一百七十一法《针灸神书》
  18. 男女偏正头风一百六十二法《针灸神书》
  19. 男女时疫疟疾一百八十六法《针灸神书》
  20. 男女偏正头风加一百六十三法《针灸神书》
  21. 男女手背红肿疼痛一百二十五法《针灸神书》
  22. 男女脾泻五脏虚寒二百十五法《针灸神书》
  23. 男女手背红肿一百八十五法《针灸神书》
  24. 男女脾家之证二百法《针灸神书》
  25. 男女手心劳宫发热一百四十法《针灸神书》
  26. 男女脾寒之证一百八十一法《针灸神书》
  27. 男女手指补泻二百二十六法《针灸神书》
  28. 男女眉间疼痛一百六十八法《针灸神书》
  29. 男女手指补泻二百十八法《针灸神书》
  30. 男女眉间疼痛目昏一百十六法《针灸神书》
  31. 男女手足之证一百二十八法《针灸神书》


男女腰疼腿硬一百二十四法_《针灸神书》_中医针灸_【岐黄之术】

男女腰疼腿硬一百二十四法

男女腰疼腿硬一百二十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

腰疼腿硬急升阳，委中升阳再升阳，升阳三次停呼至，后用搓搓取热康，委中取血多为妙，再取升阴搓急弹，若有虚人忌取血，实人取血痛即安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女取血一百二十三法
  • 当前页：男女腰疼腿硬一百二十四法
  • 下一页：男女手背红肿疼痛一百二十五法
<<< 返回本书目录
  1. 男女新久肿方《外台秘要》
  2. 男女异同论《血证论》
  3. 男女完实《医宗金鉴》
  4. 男女痈疽治法不同《外科理例》
  5. 男女完实《妇科心法要诀》
  6. 男生殖系结核【疾病大全】
  7. 男女童劳《慈幼便览》
  8. 男型骨盆【疾病症状】
  9. 男女天癸《中西汇通医经精义》
  10. 男性不育【疾病症状】
  11. 男女体气《口齿类要》
  12. 男性不育症《女科宝鉴》
  13. 男女受形之始何以别之《女科百问》
  14. 男性不育症【疾病大全】
  15. 男女受胎时日法《外台秘要》
  16. 男性更年期综合症【疾病大全】
  17. 男女气血则一论《仁斋直指方论（附补遗）》
  18. 男性化【疾病症状】
  19. 男女气血《针灸聚英》
  20. 男性尿道癌【疾病大全】
  21. 男女脉异《诊家正眼》
  22. 男性前阴病《中医外科学》
  23. 男女禁忌《异授眼科》
  24. 男性青春期发育延迟【疾病大全】
  25. 男女服药论《广嗣要语》
  26. 男性青春期乳房发育【疾病大全】
  27. 男女反脉《察病指南》
  28. 男性乳房大【疾病症状】
  29. 男女尺脉异论《三指禅》
  30. 男性乳房肥大症【疾病大全】
  1. 男女腰疼腿硬一百二十四法《针灸神书》
  2. 男女眼目红肿疼痛一百十三法《针灸神书》
  3. 男女移疼住痛一百四十三法《针灸神书》
  4. 男女眼目红赤肿一百七十法《针灸神书》
  5. 男女异脉《医学摘粹》
  6. 男女牙痛一百八十七法《针灸神书》
  7. 男女异脉《时方妙用》
  8. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  9. 男女异同论《血证论》
  10. 男女穴法浅深手指二百二十七法《针灸神书》
  11. 男女阴阳补泻二百八十一法《针灸神书》
  12. 男女虚实补泻二百二十一法《针灸神书》
  13. 男女阴阳补泻二百二十三法《针灸神书》
  14. 男女新久肿方三首《外台秘要》
  15. 男女迎随补泻二百二十四法《针灸神书》
  16. 男女心肾水火不济病证十九法《针灸神书》
  17. 男女应痛取法一百四十四法《针灸神书》
  18. 男女心肾水火不济病证十八法《针灸神书》
  19. 男女痈疽治法不同《外科理例》
  20. 男女心疯《奇方类编》
  21. 男女有病边汗无病边针一百四十一法《针灸神书》
  22. 男女心胆虚寒之证一百八十八法《针灸神书》
  23. 男女针法刮法答问十二法《针灸神书》
  24. 男女哮喘一百三十一法《针灸神书》
  25. 男女针法横逆答问十六法《针灸神书》
  26. 男女小腹胀满一百三十七法《针灸神书》
  27. 男女针法加进答问十三法《针灸神书》
  28. 男女小腹胀满二百三法《针灸神书》
  29. 男女针法加退答问十四法《针灸神书》
  30. 男女下小水一百十九法《针灸神书》
  31. 男女针法盘盘法答问十七法《针灸神书》


男女手背红肿疼痛一百二十五法_《针灸神书》_中医针灸_【岐黄之术】

男女手背红肿疼痛一百二十五法

男女手背红肿疼痛一百二十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

手背红肿速升阳，液门出血补按详，气上升阳气使下，通理搓摩气自扬，若是气足用三补，急弹三次出针强，若还红肿消不尽，升阴重提泻更良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女腰疼腿硬一百二十四法
  • 当前页：男女手背红肿疼痛一百二十五法
  • 下一页：男女牙齿疼痛翻胃一百二十六法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女手背红肿疼痛一百二十五法《针灸神书》
  2. 男女时疫疟疾一百八十六法《针灸神书》
  3. 男女手背红肿一百八十五法《针灸神书》
  4. 男女肾虚腰痛一百七十一法《针灸神书》
  5. 男女手心劳宫发热一百四十法《针灸神书》
  6. 男女肾虚小便多一百九十六法《针灸神书》
  7. 男女手指补泻二百二十六法《针灸神书》
  8. 男女肾气冲心之证二百十二法《针灸神书》
  9. 男女手指补泻二百十八法《针灸神书》
  10. 男女伤寒无汗二百一法《针灸神书》
  11. 男女手足之证一百二十八法《针灸神书》
  12. 男女伤寒七日过经不传二百十四法《针灸神书》
  13. 男女受胎时日法《外台秘要》
  14. 男女三焦邪气一百八十四法《针灸神书》
  15. 男女受形之始何以别之《女科百问》
  16. 男女乳强疾证二百十法《针灸神书》
  17. 男女水病之证二百十一法《针灸神书》
  18. 男女乳蛾之证一百八十九法《针灸神书》
  19. 男女提按补泻二百二十二法《针灸神书》
  20. 男女取血一百二十三法《针灸神书》
  21. 男女体气《口齿类要》
  22. 男女取冷热手指一百四十五法《针灸神书》
  23. 男女天癸《中西汇通医经精义》
  24. 男女情兴《竹林女科证治》
  25. 男女童劳《慈幼便览》
  26. 男女气血则一论《仁斋直指方论（附补遗）》
  27. 男女童痨虫积《奇效简便良方》
  28. 男女气血《针灸聚英》
  29. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  30. 男女气猛病者要呼吸一百四十六法《针灸神书》
  31. 男女头项强痛回顾难转一百六十一法《针灸神书》


男女牙齿疼痛翻胃一百二十六法_《针灸神书》_中医针灸_【岐黄之术】

男女牙齿疼痛翻胃一百二十六法

男女牙齿疼痛翻胃一百二十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

牙齿阵阵疼相煎，吕细升阳出血停，再取三里升阳法，翻胃吐食别理行，中脘圆盘一七次，气海升阳在书中，再取气海下摄法，三盘九搓出针中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女手背红肿疼痛一百二十五法
  • 当前页：男女牙齿疼痛翻胃一百二十六法
  • 下一页：男女喉中乳蛾一百二十七法
<<< 返回本书目录
  1. 男女新久肿方《外台秘要》
  2. 男女异同论《血证论》
  3. 男女完实《医宗金鉴》
  4. 男女痈疽治法不同《外科理例》
  5. 男女完实《妇科心法要诀》
  6. 男生殖系结核【疾病大全】
  7. 男女童劳《慈幼便览》
  8. 男型骨盆【疾病症状】
  9. 男女天癸《中西汇通医经精义》
  10. 男性不育【疾病症状】
  11. 男女体气《口齿类要》
  12. 男性不育症《女科宝鉴》
  13. 男女受形之始何以别之《女科百问》
  14. 男性不育症【疾病大全】
  15. 男女受胎时日法《外台秘要》
  16. 男性更年期综合症【疾病大全】
  17. 男女气血则一论《仁斋直指方论（附补遗）》
  18. 男性化【疾病症状】
  19. 男女气血《针灸聚英》
  20. 男性尿道癌【疾病大全】
  21. 男女脉异《诊家正眼》
  22. 男性前阴病《中医外科学》
  23. 男女禁忌《异授眼科》
  24. 男性青春期发育延迟【疾病大全】
  25. 男女服药论《广嗣要语》
  26. 男性青春期乳房发育【疾病大全】
  27. 男女反脉《察病指南》
  28. 男性乳房大【疾病症状】
  29. 男女尺脉异论《三指禅》
  30. 男性乳房肥大症【疾病大全】
  1. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  2. 男女穴法浅深手指二百二十七法《针灸神书》
  3. 男女牙痛一百八十七法《针灸神书》
  4. 男女虚实补泻二百二十一法《针灸神书》
  5. 男女眼目红赤肿一百七十法《针灸神书》
  6. 男女新久肿方三首《外台秘要》
  7. 男女眼目红肿疼痛一百十三法《针灸神书》
  8. 男女心肾水火不济病证十九法《针灸神书》
  9. 男女腰疼腿硬一百二十四法《针灸神书》
  10. 男女心肾水火不济病证十八法《针灸神书》
  11. 男女移疼住痛一百四十三法《针灸神书》
  12. 男女心疯《奇方类编》
  13. 男女异脉《医学摘粹》
  14. 男女心胆虚寒之证一百八十八法《针灸神书》
  15. 男女异脉《时方妙用》
  16. 男女哮喘一百三十一法《针灸神书》
  17. 男女异同论《血证论》
  18. 男女小腹胀满一百三十七法《针灸神书》
  19. 男女阴阳补泻二百八十一法《针灸神书》
  20. 男女小腹胀满二百三法《针灸神书》
  21. 男女阴阳补泻二百二十三法《针灸神书》
  22. 男女下小水一百十九法《针灸神书》
  23. 男女迎随补泻二百二十四法《针灸神书》
  24. 男女膝盖疼痛一百七十二法《针灸神书》
  25. 男女应痛取法一百四十四法《针灸神书》
  26. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  27. 男女痈疽治法不同《外科理例》
  28. 男女完实《妇科心法要诀》
  29. 男女有病边汗无病边针一百四十一法《针灸神书》
  30. 男女完实《医宗金鉴》
  31. 男女针法刮法答问十二法《针灸神书》


男女喉中乳蛾一百二十七法_《针灸神书》_中医针灸_【岐黄之术】

男女喉中乳蛾一百二十七法

男女喉中乳蛾一百二十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

乳蛾之证少商知，出血急用即施宜，假若外关气不至，三里升阳便自为，再取十指都出血，病效安危在用机，复取太冲并二穴，出血不改死不医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女牙齿疼痛翻胃一百二十六法
  • 当前页：男女喉中乳蛾一百二十七法
  • 下一页：男女手足之证一百二十八法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女喉中乳蛾一百二十七法《针灸神书》
  2. 男女行步艰难疼痛一百七十五法《针灸神书》
  3. 男女忽然失音一百二十法《针灸神书》
  4. 男女寒湿香港脚一百七十三法《针灸神书》
  5. 男女忽然失音一百六十六法《针灸神书》
  6. 男女膏肓二穴一百九十八法《针灸神书》
  7. 男女忽然眼痛一百六十七法《针灸神书》
  8. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  9. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  10. 男女腹中双穴一百三十五法《针灸神书》
  11. 男女浑身疼痛二百五法《针灸神书》
  12. 男女腹中气痛一百八十法《针灸神书》
  13. 男女积聚一百三十四法《针灸神书》
  14. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  15. 男女脊膂强痛一百六十九法《针灸神书》
  16. 男女腹上腹下一百十七法《针灸神书》
  17. 男女肩背红肿疼痛一百七十九法《针灸神书》
  18. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  19. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  20. 男女腹部小盘一百三十三法《针灸神书》
  21. 男女禁忌《异授眼科》
  22. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  23. 男女精血本五味之秀实论《女科经纶》
  24. 男女腹部气虚一百五十三法《针灸神书》
  25. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  26. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  27. 男女九般痔漏一百九十七法《针灸神书》
  28. 男女腹部气不行加一百五十法《针灸神书》
  29. 男女九种心疼一百八十二法《针灸神书》
  30. 男女腹部盘盘即响一百十八法《针灸神书》
  31. 男女九种心痛连脾痛不止一百十五法《针灸神书》


男女手足之证一百二十八法_《针灸神书》_中医针灸_【岐黄之术】

男女手足之证一百二十八法

男女手足之证一百二十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

手足之证有多般，气上升阳在外关，曲池外关气上法，急取搓搓助阳还，阳陵气上升阳法，气上升阴顷刻间，若用出针搓摩起，皮起三分即笑频。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女喉中乳蛾一百二十七法
  • 当前页：男女手足之证一百二十八法
  • 下一页：男女百节疼痛一百二十九法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女手足之证一百二十八法《针灸神书》
  2. 男女手指补泻二百十八法《针灸神书》
  3. 男女受胎时日法《外台秘要》
  4. 男女手指补泻二百二十六法《针灸神书》
  5. 男女受形之始何以别之《女科百问》
  6. 男女手心劳宫发热一百四十法《针灸神书》
  7. 男女水病之证二百十一法《针灸神书》
  8. 男女手背红肿一百八十五法《针灸神书》
  9. 男女提按补泻二百二十二法《针灸神书》
  10. 男女手背红肿疼痛一百二十五法《针灸神书》
  11. 男女体气《口齿类要》
  12. 男女时疫疟疾一百八十六法《针灸神书》
  13. 男女天癸《中西汇通医经精义》
  14. 男女肾虚腰痛一百七十一法《针灸神书》
  15. 男女童劳《慈幼便览》
  16. 男女肾虚小便多一百九十六法《针灸神书》
  17. 男女童痨虫积《奇效简便良方》
  18. 男女肾气冲心之证二百十二法《针灸神书》
  19. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  20. 男女伤寒无汗二百一法《针灸神书》
  21. 男女头项强痛回顾难转一百六十一法《针灸神书》
  22. 男女伤寒七日过经不传二百十四法《针灸神书》
  23. 男女完实《医宗金鉴》
  24. 男女三焦邪气一百八十四法《针灸神书》
  25. 男女完实《妇科心法要诀》
  26. 男女乳强疾证二百十法《针灸神书》
  27. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  28. 男女乳蛾之证一百八十九法《针灸神书》
  29. 男女膝盖疼痛一百七十二法《针灸神书》
  30. 男女取血一百二十三法《针灸神书》
  31. 男女下小水一百十九法《针灸神书》


男女百节疼痛一百二十九法_《针灸神书》_中医针灸_【岐黄之术】

男女百节疼痛一百二十九法

男女百节疼痛一百二十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

升阳不过二节边，一节升阳按战连，气上升阳节节有，更连搓搓百节牵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女手足之证一百二十八法
  • 当前页：男女百节疼痛一百二十九法
  • 下一页：男女百节止痛一百三十法
<<< 返回本书目录
  1. 男科外伤【疾病大全】
  2. 男女辨《济生集》
  3. 男假两性畸形【疾病大全】
  4. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  5. 男化育丹【方剂大全】
  6. 男女尺脉异论《三指禅》
  7. 男妇伤寒温病舌黑异治《伤寒补例》
  8. 男女反脉《察病指南》
  9. 男妇缓风香港脚门主论《疡医大全》
  10. 男女服药论《广嗣要语》
  11. 男病（疾病一）《宜麟策》
  12. 男女禁忌《异授眼科》
  13. 男病（疾病一）《妇人规》
  14. 男女脉异《诊家正眼》
  15. 耐痛耐毒强弱不同《类经》
  16. 男女气血《针灸聚英》
  17. 耐痛《针灸素难要旨》
  18. 男女气血则一论《仁斋直指方论（附补遗）》
  19. 耐热力降低【疾病症状】
  20. 男女受胎时日法《外台秘要》
  21. 耐冬果【中药大全】
  22. 男女受形之始何以别之《女科百问》
  23. 柰（频婆）《本草纲目》完整版
  24. 男女体气《口齿类要》
  25. 柰《证类本草》
  26. 男女天癸《中西汇通医经精义》
  27. 奈瑟卡他球菌肺炎【疾病大全】
  28. 男女童劳《慈幼便览》
  29. 奶椎【中药大全】
  30. 男女完实《妇科心法要诀》
  1. 男女百节疼痛一百二十九法《针灸神书》
  2. 男女八段补泻二百十七法《针灸神书》
  3. 男女百节止痛一百三十法《针灸神书》
  4. 男候四至　女候五征《古代房中术》
  5. 男女背部深浅指法一百四十七法《针灸神书》
  6. 男妇忧恚呕血《奇效简便良方》
  7. 男女鼻流浊涕一百五十九法《针灸神书》
  8. 男妇阴蚀《急救广生集》
  9. 男女鼻泻不闻香臭一百十法《针灸神书》
  10. 男妇香港脚门主方《疡医大全》
  11. 男女遍身风气麻木一百四十二法《针灸神书》
  12. 男妇伤寒温病舌黑异治《伤寒补例》
  13. 男女辨《济生集》
  14. 男妇缓风香港脚门主论《疡医大全》
  15. 男女不知香臭一百六十四法《针灸神书》
  16. 男病（疾病一）《妇人规》
  17. 男女痴呆之证一百九十一法《针灸神书》
  18. 男病（疾病一）《宜麟策》
  19. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  20. 萘《医用化学》
  21. 男女尺脉异论《三指禅》
  22. 耐药性产生机制《药理学》
  23. 男女喘哮之证二百七法《针灸神书》
  24. 耐痛耐毒强弱不同《类经》
  25. 男女大便闭塞二百二法《针灸神书》
  26. 耐痛《针灸素难要旨》
  27. 男女大便闭塞一百三十六法《针灸神书》
  28. 耐受性《默克家庭诊疗手册》
  29. 男女大便虚闭不通一百十四法《针灸神书》
  30. 耐点烛法《奇方类编》
  31. 男女大便虚秘不通一百七法《针灸神书》


男女百节止痛一百三十法_《针灸神书》_中医针灸_【岐黄之术】

男女百节止痛一百三十法

男女百节止痛一百三十法

  • 上一页
  • 目录
  • 相关
  • 下一页

升阳二次气通连，急取出血如井泉，假令不取血出法，逆令病者实难痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女百节疼痛一百二十九法
  • 当前页：男女百节止痛一百三十法
  • 下一页：男女哮喘一百三十一法
<<< 返回本书目录
  1. 男科外伤【疾病大全】
  2. 男女辨《济生集》
  3. 男假两性畸形【疾病大全】
  4. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  5. 男化育丹【方剂大全】
  6. 男女尺脉异论《三指禅》
  7. 男妇伤寒温病舌黑异治《伤寒补例》
  8. 男女反脉《察病指南》
  9. 男妇缓风香港脚门主论《疡医大全》
  10. 男女服药论《广嗣要语》
  11. 男病（疾病一）《宜麟策》
  12. 男女禁忌《异授眼科》
  13. 男病（疾病一）《妇人规》
  14. 男女脉异《诊家正眼》
  15. 耐痛耐毒强弱不同《类经》
  16. 男女气血《针灸聚英》
  17. 耐痛《针灸素难要旨》
  18. 男女气血则一论《仁斋直指方论（附补遗）》
  19. 耐热力降低【疾病症状】
  20. 男女受胎时日法《外台秘要》
  21. 耐冬果【中药大全】
  22. 男女受形之始何以别之《女科百问》
  23. 柰（频婆）《本草纲目》完整版
  24. 男女体气《口齿类要》
  25. 柰《证类本草》
  26. 男女天癸《中西汇通医经精义》
  27. 奈瑟卡他球菌肺炎【疾病大全】
  28. 男女童劳《慈幼便览》
  29. 奶椎【中药大全】
  30. 男女完实《妇科心法要诀》
  1. 男女百节止痛一百三十法《针灸神书》
  2. 男女百节疼痛一百二十九法《针灸神书》
  3. 男女背部深浅指法一百四十七法《针灸神书》
  4. 男女八段补泻二百十七法《针灸神书》
  5. 男女鼻流浊涕一百五十九法《针灸神书》
  6. 男候四至　女候五征《古代房中术》
  7. 男女鼻泻不闻香臭一百十法《针灸神书》
  8. 男妇忧恚呕血《奇效简便良方》
  9. 男女遍身风气麻木一百四十二法《针灸神书》
  10. 男妇阴蚀《急救广生集》
  11. 男女辨《济生集》
  12. 男妇香港脚门主方《疡医大全》
  13. 男女不知香臭一百六十四法《针灸神书》
  14. 男妇伤寒温病舌黑异治《伤寒补例》
  15. 男女痴呆之证一百九十一法《针灸神书》
  16. 男妇缓风香港脚门主论《疡医大全》
  17. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  18. 男病（疾病一）《妇人规》
  19. 男女尺脉异论《三指禅》
  20. 男病（疾病一）《宜麟策》
  21. 男女喘哮之证二百七法《针灸神书》
  22. 萘《医用化学》
  23. 男女大便闭塞二百二法《针灸神书》
  24. 耐药性产生机制《药理学》
  25. 男女大便闭塞一百三十六法《针灸神书》
  26. 耐痛耐毒强弱不同《类经》
  27. 男女大便虚闭不通一百十四法《针灸神书》
  28. 耐痛《针灸素难要旨》
  29. 男女大便虚秘不通一百七法《针灸神书》
  30. 耐受性《默克家庭诊疗手册》
  31. 男女耳聋一百二十一法《针灸神书》


男女哮喘一百三十一法_《针灸神书》_中医针灸_【岐黄之术】

男女哮喘一百三十一法

男女哮喘一百三十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

哮喘之证要升阳，内外升阳病即康，天突膻中专要泻，三里升阳气下良，若要哮喘即便止，气来战刮即升阴，再用升阴一二次，战战急按要出针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女百节止痛一百三十法
  • 当前页：男女哮喘一百三十一法
  • 下一页：男女腹部大盘一百三十二法
<<< 返回本书目录
  1. 男女完实《医宗金鉴》
  2. 男女新久肿方《外台秘要》
  3. 男女完实《妇科心法要诀》
  4. 男女异同论《血证论》
  5. 男女童劳《慈幼便览》
  6. 男女痈疽治法不同《外科理例》
  7. 男女天癸《中西汇通医经精义》
  8. 男生殖系结核【疾病大全】
  9. 男女体气《口齿类要》
  10. 男型骨盆【疾病症状】
  11. 男女受形之始何以别之《女科百问》
  12. 男性不育【疾病症状】
  13. 男女受胎时日法《外台秘要》
  14. 男性不育症《女科宝鉴》
  15. 男女气血则一论《仁斋直指方论（附补遗）》
  16. 男性不育症【疾病大全】
  17. 男女气血《针灸聚英》
  18. 男性更年期综合症【疾病大全】
  19. 男女脉异《诊家正眼》
  20. 男性化【疾病症状】
  21. 男女禁忌《异授眼科》
  22. 男性尿道癌【疾病大全】
  23. 男女服药论《广嗣要语》
  24. 男性前阴病《中医外科学》
  25. 男女反脉《察病指南》
  26. 男性青春期发育延迟【疾病大全】
  27. 男女尺脉异论《三指禅》
  28. 男性青春期乳房发育【疾病大全】
  29. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  30. 男性乳房大【疾病症状】
  1. 男女哮喘一百三十一法《针灸神书》
  2. 男女小腹胀满一百三十七法《针灸神书》
  3. 男女心胆虚寒之证一百八十八法《针灸神书》
  4. 男女小腹胀满二百三法《针灸神书》
  5. 男女心疯《奇方类编》
  6. 男女下小水一百十九法《针灸神书》
  7. 男女心肾水火不济病证十八法《针灸神书》
  8. 男女膝盖疼痛一百七十二法《针灸神书》
  9. 男女心肾水火不济病证十九法《针灸神书》
  10. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  11. 男女新久肿方三首《外台秘要》
  12. 男女完实《妇科心法要诀》
  13. 男女虚实补泻二百二十一法《针灸神书》
  14. 男女完实《医宗金鉴》
  15. 男女穴法浅深手指二百二十七法《针灸神书》
  16. 男女头项强痛回顾难转一百六十一法《针灸神书》
  17. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  18. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  19. 男女牙痛一百八十七法《针灸神书》
  20. 男女童痨虫积《奇效简便良方》
  21. 男女眼目红赤肿一百七十法《针灸神书》
  22. 男女童劳《慈幼便览》
  23. 男女眼目红肿疼痛一百十三法《针灸神书》
  24. 男女天癸《中西汇通医经精义》
  25. 男女腰疼腿硬一百二十四法《针灸神书》
  26. 男女体气《口齿类要》
  27. 男女移疼住痛一百四十三法《针灸神书》
  28. 男女提按补泻二百二十二法《针灸神书》
  29. 男女异脉《医学摘粹》
  30. 男女水病之证二百十一法《针灸神书》
  31. 男女异脉《时方妙用》


男女腹部大盘一百三十二法_《针灸神书》_中医针灸_【岐黄之术】

男女腹部大盘一百三十二法

男女腹部大盘一百三十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

大盘九法用十循，二穴伸提扬自行，再循七次如搓法，上穴升阳下穴停，若是响法升阳摄，下穴升阳响数声，诸病仂提提不出，再取加搓效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女哮喘一百三十一法
  • 当前页：男女腹部大盘一百三十二法
  • 下一页：男女腹部小盘一百三十三法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女腹部大盘一百三十二法《针灸神书》
  2. 男女服药论《广嗣要语》
  3. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  4. 男女风邪秘方《华佗神方》
  5. 男女腹部盘盘即响一百十八法《针灸神书》
  6. 男女风涎烂眼一百九十三法《针灸神书》
  7. 男女腹部气不行加一百五十法《针灸神书》
  8. 男女分膀胱大小肠二百三十法《针灸神书》
  9. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  10. 男女反脉《察病指南》
  11. 男女腹部气虚一百五十三法《针灸神书》
  12. 男女耳聋之证一百六十五法《针灸神书》
  13. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  14. 男女耳聋一百二十一法《针灸神书》
  15. 男女腹部小盘一百三十三法《针灸神书》
  16. 男女大便虚秘不通一百七法《针灸神书》
  17. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  18. 男女大便虚闭不通一百十四法《针灸神书》
  19. 男女腹上腹下一百十七法《针灸神书》
  20. 男女大便闭塞一百三十六法《针灸神书》
  21. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  22. 男女大便闭塞二百二法《针灸神书》
  23. 男女腹中气痛一百八十法《针灸神书》
  24. 男女喘哮之证二百七法《针灸神书》
  25. 男女腹中双穴一百三十五法《针灸神书》
  26. 男女尺脉异论《三指禅》
  27. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  28. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  29. 男女膏肓二穴一百九十八法《针灸神书》
  30. 男女痴呆之证一百九十一法《针灸神书》
  31. 男女寒湿香港脚一百七十三法《针灸神书》


男女腹部小盘一百三十三法_《针灸神书》_中医针灸_【岐黄之术】

男女腹部小盘一百三十三法

男女腹部小盘一百三十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

先循二七一十四，中用盘盘盘七遭，拘住此法等气海，气海七盘七摄高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女腹部大盘一百三十二法
  • 当前页：男女腹部小盘一百三十三法
  • 下一页：男女积聚一百三十四法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女腹部小盘一百三十三法《针灸神书》
  2. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  3. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  4. 男女腹部气虚一百五十三法《针灸神书》
  5. 男女腹上腹下一百十七法《针灸神书》
  6. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  7. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  8. 男女腹部气不行加一百五十法《针灸神书》
  9. 男女腹中气痛一百八十法《针灸神书》
  10. 男女腹部盘盘即响一百十八法《针灸神书》
  11. 男女腹中双穴一百三十五法《针灸神书》
  12. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  13. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  14. 男女腹部大盘一百三十二法《针灸神书》
  15. 男女膏肓二穴一百九十八法《针灸神书》
  16. 男女服药论《广嗣要语》
  17. 男女寒湿香港脚一百七十三法《针灸神书》
  18. 男女风邪秘方《华佗神方》
  19. 男女行步艰难疼痛一百七十五法《针灸神书》
  20. 男女风涎烂眼一百九十三法《针灸神书》
  21. 男女喉中乳蛾一百二十七法《针灸神书》
  22. 男女分膀胱大小肠二百三十法《针灸神书》
  23. 男女忽然失音一百二十法《针灸神书》
  24. 男女反脉《察病指南》
  25. 男女忽然失音一百六十六法《针灸神书》
  26. 男女耳聋之证一百六十五法《针灸神书》
  27. 男女忽然眼痛一百六十七法《针灸神书》
  28. 男女耳聋一百二十一法《针灸神书》
  29. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  30. 男女大便虚秘不通一百七法《针灸神书》
  31. 男女浑身疼痛二百五法《针灸神书》


男女积聚一百三十四法_《针灸神书》_中医针灸_【岐黄之术】

男女积聚一百三十四法

男女积聚一百三十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中痞气一难同，先取大盘四十攻，四边加摄搓摩法，中脘升阳气海穷，在加中脘升阴下，气海升阳响自通，若要除疾伸提好，三摇去疾针自松。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女腹部小盘一百三十三法
  • 当前页：男女积聚一百三十四法
  • 下一页：男女腹中双穴一百三十五法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女积聚一百三十四法《针灸神书》
  2. 男女浑身疼痛二百五法《针灸神书》
  3. 男女脊膂强痛一百六十九法《针灸神书》
  4. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  5. 男女肩背红肿疼痛一百七十九法《针灸神书》
  6. 男女忽然眼痛一百六十七法《针灸神书》
  7. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  8. 男女忽然失音一百六十六法《针灸神书》
  9. 男女禁忌《异授眼科》
  10. 男女忽然失音一百二十法《针灸神书》
  11. 男女精血本五味之秀实论《女科经纶》
  12. 男女喉中乳蛾一百二十七法《针灸神书》
  13. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  14. 男女行步艰难疼痛一百七十五法《针灸神书》
  15. 男女九般痔漏一百九十七法《针灸神书》
  16. 男女寒湿香港脚一百七十三法《针灸神书》
  17. 男女九种心疼一百八十二法《针灸神书》
  18. 男女膏肓二穴一百九十八法《针灸神书》
  19. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  20. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  21. 男女咳嗽风涎一百九十法《针灸神书》
  22. 男女腹中双穴一百三十五法《针灸神书》
  23. 男女口气腥臭一百十一法《针灸神书》
  24. 男女腹中气痛一百八十法《针灸神书》
  25. 男女口气之病二百十六法《针灸神书》
  26. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  27. 男女劳宫穴手背生疮二百六法《针灸神书》
  28. 男女腹上腹下一百十七法《针灸神书》
  29. 男女连日虚烦一百九十二法《针灸神书》
  30. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  31. 男女两臂疼痛一百七十七法《针灸神书》


男女腹中双穴一百三十五法_《针灸神书》_中医针灸_【岐黄之术】

男女腹中双穴一百三十五法

男女腹中双穴一百三十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹上双穴一难取，先取左边向左循，若将右边右边起，拘住此气中心停，伸提皮起加摄法，取用盘盘一此回，再要除疾取响动，提且搓搓去气行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女积聚一百三十四法
  • 当前页：男女腹中双穴一百三十五法
  • 下一页：男女大便闭塞一百三十六法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女腹中双穴一百三十五法《针灸神书》
  2. 男女腹中气痛一百八十法《针灸神书》
  3. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  4. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  5. 男女膏肓二穴一百九十八法《针灸神书》
  6. 男女腹上腹下一百十七法《针灸神书》
  7. 男女寒湿香港脚一百七十三法《针灸神书》
  8. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  9. 男女行步艰难疼痛一百七十五法《针灸神书》
  10. 男女腹部小盘一百三十三法《针灸神书》
  11. 男女喉中乳蛾一百二十七法《针灸神书》
  12. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  13. 男女忽然失音一百二十法《针灸神书》
  14. 男女腹部气虚一百五十三法《针灸神书》
  15. 男女忽然失音一百六十六法《针灸神书》
  16. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  17. 男女忽然眼痛一百六十七法《针灸神书》
  18. 男女腹部气不行加一百五十法《针灸神书》
  19. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  20. 男女腹部盘盘即响一百十八法《针灸神书》
  21. 男女浑身疼痛二百五法《针灸神书》
  22. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  23. 男女积聚一百三十四法《针灸神书》
  24. 男女腹部大盘一百三十二法《针灸神书》
  25. 男女脊膂强痛一百六十九法《针灸神书》
  26. 男女服药论《广嗣要语》
  27. 男女肩背红肿疼痛一百七十九法《针灸神书》
  28. 男女风邪秘方《华佗神方》
  29. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  30. 男女风涎烂眼一百九十三法《针灸神书》
  31. 男女禁忌《异授眼科》


男女大便闭塞一百三十六法_《针灸神书》_中医针灸_【岐黄之术】

男女大便闭塞一百三十六法

男女大便闭塞一百三十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

大便闭塞不能通，气上支沟阳有功，三里气行通照海，升阳搓后用搓松，里松皮叶针头住，胀自消兮腹自空，若要安即伸提起，纵他实硬自然通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女腹中双穴一百三十五法
  • 当前页：男女大便闭塞一百三十六法
  • 下一页：男女小腹胀满一百三十七法
<<< 返回本书目录
  1. 男女尺脉异论《三指禅》
  2. 男女反脉《察病指南》
  3. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  4. 男女服药论《广嗣要语》
  5. 男女辨《济生集》
  6. 男女禁忌《异授眼科》
  7. 男科外伤【疾病大全】
  8. 男女脉异《诊家正眼》
  9. 男假两性畸形【疾病大全】
  10. 男女气血《针灸聚英》
  11. 男化育丹【方剂大全】
  12. 男女气血则一论《仁斋直指方论（附补遗）》
  13. 男妇伤寒温病舌黑异治《伤寒补例》
  14. 男女受胎时日法《外台秘要》
  15. 男妇缓风香港脚门主论《疡医大全》
  16. 男女受形之始何以别之《女科百问》
  17. 男病（疾病一）《宜麟策》
  18. 男女体气《口齿类要》
  19. 男病（疾病一）《妇人规》
  20. 男女天癸《中西汇通医经精义》
  21. 耐痛耐毒强弱不同《类经》
  22. 男女童劳《慈幼便览》
  23. 耐痛《针灸素难要旨》
  24. 男女完实《妇科心法要诀》
  25. 耐热力降低【疾病症状】
  26. 男女完实《医宗金鉴》
  27. 耐冬果【中药大全】
  28. 男女新久肿方《外台秘要》
  29. 柰（频婆）《本草纲目》完整版
  30. 男女异同论《血证论》
  1. 男女大便闭塞一百三十六法《针灸神书》
  2. 男女大便闭塞二百二法《针灸神书》
  3. 男女大便虚闭不通一百十四法《针灸神书》
  4. 男女喘哮之证二百七法《针灸神书》
  5. 男女大便虚秘不通一百七法《针灸神书》
  6. 男女尺脉异论《三指禅》
  7. 男女耳聋一百二十一法《针灸神书》
  8. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  9. 男女耳聋之证一百六十五法《针灸神书》
  10. 男女痴呆之证一百九十一法《针灸神书》
  11. 男女反脉《察病指南》
  12. 男女不知香臭一百六十四法《针灸神书》
  13. 男女分膀胱大小肠二百三十法《针灸神书》
  14. 男女辨《济生集》
  15. 男女风涎烂眼一百九十三法《针灸神书》
  16. 男女遍身风气麻木一百四十二法《针灸神书》
  17. 男女风邪秘方《华佗神方》
  18. 男女鼻泻不闻香臭一百十法《针灸神书》
  19. 男女服药论《广嗣要语》
  20. 男女鼻流浊涕一百五十九法《针灸神书》
  21. 男女腹部大盘一百三十二法《针灸神书》
  22. 男女背部深浅指法一百四十七法《针灸神书》
  23. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  24. 男女百节止痛一百三十法《针灸神书》
  25. 男女腹部盘盘即响一百十八法《针灸神书》
  26. 男女百节疼痛一百二十九法《针灸神书》
  27. 男女腹部气不行加一百五十法《针灸神书》
  28. 男女八段补泻二百十七法《针灸神书》
  29. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  30. 男候四至　女候五征《古代房中术》
  31. 男女腹部气虚一百五十三法《针灸神书》


男女小腹胀满一百三十七法_《针灸神书》_中医针灸_【岐黄之术】

男女小腹胀满一百三十七法

男女小腹胀满一百三十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

小腹胀满须下气，百声气下自然松，内庭大气通三里，左右横流针有功，若利丹田大盘拆，十回连摄小便通，更添胀硬何由所，即不停针自不同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女大便闭塞一百三十六法
  • 当前页：男女小腹胀满一百三十七法
  • 下一页：男女七疝一百三十八法
<<< 返回本书目录
  1. 男女完实《医宗金鉴》
  2. 男女新久肿方《外台秘要》
  3. 男女完实《妇科心法要诀》
  4. 男女异同论《血证论》
  5. 男女童劳《慈幼便览》
  6. 男女痈疽治法不同《外科理例》
  7. 男女天癸《中西汇通医经精义》
  8. 男生殖系结核【疾病大全】
  9. 男女体气《口齿类要》
  10. 男型骨盆【疾病症状】
  11. 男女受形之始何以别之《女科百问》
  12. 男性不育【疾病症状】
  13. 男女受胎时日法《外台秘要》
  14. 男性不育症《女科宝鉴》
  15. 男女气血则一论《仁斋直指方论（附补遗）》
  16. 男性不育症【疾病大全】
  17. 男女气血《针灸聚英》
  18. 男性更年期综合症【疾病大全】
  19. 男女脉异《诊家正眼》
  20. 男性化【疾病症状】
  21. 男女禁忌《异授眼科》
  22. 男性尿道癌【疾病大全】
  23. 男女服药论《广嗣要语》
  24. 男性前阴病《中医外科学》
  25. 男女反脉《察病指南》
  26. 男性青春期发育延迟【疾病大全】
  27. 男女尺脉异论《三指禅》
  28. 男性青春期乳房发育【疾病大全】
  29. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  30. 男性乳房大【疾病症状】
  1. 男女小腹胀满一百三十七法《针灸神书》
  2. 男女小腹胀满二百三法《针灸神书》
  3. 男女哮喘一百三十一法《针灸神书》
  4. 男女下小水一百十九法《针灸神书》
  5. 男女心胆虚寒之证一百八十八法《针灸神书》
  6. 男女膝盖疼痛一百七十二法《针灸神书》
  7. 男女心疯《奇方类编》
  8. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  9. 男女心肾水火不济病证十八法《针灸神书》
  10. 男女完实《妇科心法要诀》
  11. 男女心肾水火不济病证十九法《针灸神书》
  12. 男女完实《医宗金鉴》
  13. 男女新久肿方三首《外台秘要》
  14. 男女头项强痛回顾难转一百六十一法《针灸神书》
  15. 男女虚实补泻二百二十一法《针灸神书》
  16. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  17. 男女穴法浅深手指二百二十七法《针灸神书》
  18. 男女童痨虫积《奇效简便良方》
  19. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  20. 男女童劳《慈幼便览》
  21. 男女牙痛一百八十七法《针灸神书》
  22. 男女天癸《中西汇通医经精义》
  23. 男女眼目红赤肿一百七十法《针灸神书》
  24. 男女体气《口齿类要》
  25. 男女眼目红肿疼痛一百十三法《针灸神书》
  26. 男女提按补泻二百二十二法《针灸神书》
  27. 男女腰疼腿硬一百二十四法《针灸神书》
  28. 男女水病之证二百十一法《针灸神书》
  29. 男女移疼住痛一百四十三法《针灸神书》
  30. 男女受形之始何以别之《女科百问》
  31. 男女异脉《医学摘粹》


男女七疝一百三十八法_《针灸神书》_中医针灸_【岐黄之术】

男女七疝一百三十八法

男女七疝一百三十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

七疝偏疼取大敦，大敦出血用弹针，曲骨大盘不用摄，三阴升阳气上行，再取气上即使下，关元气海用盘明，申脉微使上气法，连屈气下病安宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女小腹胀满一百三十七法
  • 当前页：男女七疝一百三十八法
  • 下一页：男女浑身及筋骨疼痛一百三十九法
<<< 返回本书目录
  1. 男女脉异《诊家正眼》
  2. 男女气血《针灸聚英》
  3. 男女禁忌《异授眼科》
  4. 男女气血则一论《仁斋直指方论（附补遗）》
  5. 男女服药论《广嗣要语》
  6. 男女受胎时日法《外台秘要》
  7. 男女反脉《察病指南》
  8. 男女受形之始何以别之《女科百问》
  9. 男女尺脉异论《三指禅》
  10. 男女体气《口齿类要》
  11. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  12. 男女天癸《中西汇通医经精义》
  13. 男女辨《济生集》
  14. 男女童劳《慈幼便览》
  15. 男科外伤【疾病大全】
  16. 男女完实《妇科心法要诀》
  17. 男假两性畸形【疾病大全】
  18. 男女完实《医宗金鉴》
  19. 男化育丹【方剂大全】
  20. 男女新久肿方《外台秘要》
  21. 男妇伤寒温病舌黑异治《伤寒补例》
  22. 男女异同论《血证论》
  23. 男妇缓风香港脚门主论《疡医大全》
  24. 男女痈疽治法不同《外科理例》
  25. 男病（疾病一）《宜麟策》
  26. 男生殖系结核【疾病大全】
  27. 男病（疾病一）《妇人规》
  28. 男型骨盆【疾病症状】
  29. 耐痛耐毒强弱不同《类经》
  30. 男性不育【疾病症状】
  1. 男女七疝一百三十八法《针灸神书》
  2. 男女七疝偏疼二百四法《针灸神书》
  3. 男女气喘HT证二百九法《针灸神书》
  4. 男女偏正头风一百六十二法《针灸神书》
  5. 男女气猛病者要呼吸一百四十六法《针灸神书》
  6. 男女偏正头风加一百六十三法《针灸神书》
  7. 男女气血《针灸聚英》
  8. 男女脾泻五脏虚寒二百十五法《针灸神书》
  9. 男女气血则一论《仁斋直指方论（附补遗）》
  10. 男女脾家之证二百法《针灸神书》
  11. 男女情兴《竹林女科证治》
  12. 男女脾寒之证一百八十一法《针灸神书》
  13. 男女取冷热手指一百四十五法《针灸神书》
  14. 男女眉间疼痛一百六十八法《针灸神书》
  15. 男女取血一百二十三法《针灸神书》
  16. 男女眉间疼痛目昏一百十六法《针灸神书》
  17. 男女乳蛾之证一百八十九法《针灸神书》
  18. 男女满身热虚证一百九十五法《针灸神书》
  19. 男女乳强疾证二百十法《针灸神书》
  20. 男女满腹走气疼不止一百二十二法《针灸神书》
  21. 男女三焦邪气一百八十四法《针灸神书》
  22. 男女脉异《诊家正眼》
  23. 男女伤寒七日过经不传二百十四法《针灸神书》
  24. 男女脉同异《医碥》
  25. 男女伤寒无汗二百一法《针灸神书》
  26. 男女脉法《女科切要》
  27. 男女肾气冲心之证二百十二法《针灸神书》
  28. 男女论骨节经脉二百三十一法《针灸神书》
  29. 男女肾虚小便多一百九十六法《针灸神书》
  30. 男女流注补泻二百二十五法《针灸神书》
  31. 男女肾虚腰痛一百七十一法《针灸神书》


男女浑身及筋骨疼痛一百三十九法_《针灸神书》_中医针灸_【岐黄之术】

男女浑身及筋骨疼痛一百三十九法

男女浑身及筋骨疼痛一百三十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

浑身疼痛要升阳，气上提搓仔细详，若筋疼痛宜汗法，膏肓多灸莫针良，复计三里行间穴，二穴升阳气上忙，再使三阴令气下，一时二证即安康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女七疝一百三十八法
  • 当前页：男女浑身及筋骨疼痛一百三十九法
  • 下一页：男女手心劳宫发热一百四十法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  2. 男女忽然眼痛一百六十七法《针灸神书》
  3. 男女浑身疼痛二百五法《针灸神书》
  4. 男女忽然失音一百六十六法《针灸神书》
  5. 男女积聚一百三十四法《针灸神书》
  6. 男女忽然失音一百二十法《针灸神书》
  7. 男女脊膂强痛一百六十九法《针灸神书》
  8. 男女喉中乳蛾一百二十七法《针灸神书》
  9. 男女肩背红肿疼痛一百七十九法《针灸神书》
  10. 男女行步艰难疼痛一百七十五法《针灸神书》
  11. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  12. 男女寒湿香港脚一百七十三法《针灸神书》
  13. 男女禁忌《异授眼科》
  14. 男女膏肓二穴一百九十八法《针灸神书》
  15. 男女精血本五味之秀实论《女科经纶》
  16. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  17. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  18. 男女腹中双穴一百三十五法《针灸神书》
  19. 男女九般痔漏一百九十七法《针灸神书》
  20. 男女腹中气痛一百八十法《针灸神书》
  21. 男女九种心疼一百八十二法《针灸神书》
  22. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  23. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  24. 男女腹上腹下一百十七法《针灸神书》
  25. 男女咳嗽风涎一百九十法《针灸神书》
  26. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  27. 男女口气腥臭一百十一法《针灸神书》
  28. 男女腹部小盘一百三十三法《针灸神书》
  29. 男女口气之病二百十六法《针灸神书》
  30. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  31. 男女劳宫穴手背生疮二百六法《针灸神书》


男女手心劳宫发热一百四十法_《针灸神书》_中医针灸_【岐黄之术】

男女手心劳宫发热一百四十法

男女手心劳宫发热一百四十法

  • 上一页
  • 目录
  • 相关
  • 下一页

劳宫二穴治心风，手中发热气下攻，大陵升阳复气下，三里升阴气下通，膻中灸五泻用七，疼痛心间呼吸中，呼吸三十出针补，一时二证见神功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女浑身及筋骨疼痛一百三十九法
  • 当前页：男女手心劳宫发热一百四十法
  • 下一页：男女有病边汗无病边针一百四十一法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女手心劳宫发热一百四十法《针灸神书》
  2. 男女手背红肿一百八十五法《针灸神书》
  3. 男女手指补泻二百二十六法《针灸神书》
  4. 男女手背红肿疼痛一百二十五法《针灸神书》
  5. 男女手指补泻二百十八法《针灸神书》
  6. 男女时疫疟疾一百八十六法《针灸神书》
  7. 男女手足之证一百二十八法《针灸神书》
  8. 男女肾虚腰痛一百七十一法《针灸神书》
  9. 男女受胎时日法《外台秘要》
  10. 男女肾虚小便多一百九十六法《针灸神书》
  11. 男女受形之始何以别之《女科百问》
  12. 男女肾气冲心之证二百十二法《针灸神书》
  13. 男女水病之证二百十一法《针灸神书》
  14. 男女伤寒无汗二百一法《针灸神书》
  15. 男女提按补泻二百二十二法《针灸神书》
  16. 男女伤寒七日过经不传二百十四法《针灸神书》
  17. 男女体气《口齿类要》
  18. 男女三焦邪气一百八十四法《针灸神书》
  19. 男女天癸《中西汇通医经精义》
  20. 男女乳强疾证二百十法《针灸神书》
  21. 男女童劳《慈幼便览》
  22. 男女乳蛾之证一百八十九法《针灸神书》
  23. 男女童痨虫积《奇效简便良方》
  24. 男女取血一百二十三法《针灸神书》
  25. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  26. 男女取冷热手指一百四十五法《针灸神书》
  27. 男女头项强痛回顾难转一百六十一法《针灸神书》
  28. 男女情兴《竹林女科证治》
  29. 男女完实《医宗金鉴》
  30. 男女气血则一论《仁斋直指方论（附补遗）》
  31. 男女完实《妇科心法要诀》


男女有病边汗无病边针一百四十一法_《针灸神书》_中医针灸_【岐黄之术】

男女有病边汗无病边针一百四十一法

男女有病边汗无病边针一百四十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

无病手法要升阳，下穴升阳上穴康，下穴停呼十维叟，上穴升阳气上当，再取加搓多摄法，有病手热汗出忙，急用升阳加搓捻，汗出一时多无方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女手心劳宫发热一百四十法
  • 当前页：男女有病边汗无病边针一百四十一法
  • 下一页：男女遍身风气麻木一百四十二法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女有病边汗无病边针一百四十一法《针灸神书》
  2. 男女痈疽治法不同《外科理例》
  3. 男女针法刮法答问十二法《针灸神书》
  4. 男女应痛取法一百四十四法《针灸神书》
  5. 男女针法横逆答问十六法《针灸神书》
  6. 男女迎随补泻二百二十四法《针灸神书》
  7. 男女针法加进答问十三法《针灸神书》
  8. 男女阴阳补泻二百二十三法《针灸神书》
  9. 男女针法加退答问十四法《针灸神书》
  10. 男女阴阳补泻二百八十一法《针灸神书》
  11. 男女针法盘盘法答问十七法《针灸神书》
  12. 男女异同论《血证论》
  13. 男女针法实按答问四法《针灸神书》
  14. 男女异脉《时方妙用》
  15. 男女针法实弹答问六法《针灸神书》
  16. 男女异脉《医学摘粹》
  17. 男女针法实捻答问十法《针灸神书》
  18. 男女移疼住痛一百四十三法《针灸神书》
  19. 男女针法实提答问二法《针灸神书》
  20. 男女腰疼腿硬一百二十四法《针灸神书》
  21. 男女针法实循问答二百九十法《针灸神书》
  22. 男女眼目红肿疼痛一百十三法《针灸神书》
  23. 男女针法实撞答问八法《针灸神书》
  24. 男女眼目红赤肿一百七十法《针灸神书》
  25. 男女针法顺逆答问十五法《针灸神书》
  26. 男女牙痛一百八十七法《针灸神书》
  27. 男女针法虚按答问三法《针灸神书》
  28. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  29. 男女针法虚弹答问五法《针灸神书》
  30. 男女穴法浅深手指二百二十七法《针灸神书》
  31. 男女针法虚捻答问九法《针灸神书》


男女遍身风气麻木一百四十二法_《针灸神书》_中医针灸_【岐黄之术】

男女遍身风气麻木一百四十二法

男女遍身风气麻木一百四十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

三里升阳又升阳，气上急急又升阳，阳行急又停呼吸，战提摄摄战战忙，再取加战百来次，满身麻木病安康，若是满身麻木有，连取气下法调良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女有病边汗无病边针一百四十一法
  • 当前页：男女遍身风气麻木一百四十二法
  • 下一页：男女移疼住痛一百四十三法
<<< 返回本书目录
  1. 男科外伤【疾病大全】
  2. 男女辨《济生集》
  3. 男假两性畸形【疾病大全】
  4. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  5. 男化育丹【方剂大全】
  6. 男女尺脉异论《三指禅》
  7. 男妇伤寒温病舌黑异治《伤寒补例》
  8. 男女反脉《察病指南》
  9. 男妇缓风香港脚门主论《疡医大全》
  10. 男女服药论《广嗣要语》
  11. 男病（疾病一）《宜麟策》
  12. 男女禁忌《异授眼科》
  13. 男病（疾病一）《妇人规》
  14. 男女脉异《诊家正眼》
  15. 耐痛耐毒强弱不同《类经》
  16. 男女气血《针灸聚英》
  17. 耐痛《针灸素难要旨》
  18. 男女气血则一论《仁斋直指方论（附补遗）》
  19. 耐热力降低【疾病症状】
  20. 男女受胎时日法《外台秘要》
  21. 耐冬果【中药大全】
  22. 男女受形之始何以别之《女科百问》
  23. 柰（频婆）《本草纲目》完整版
  24. 男女体气《口齿类要》
  25. 柰《证类本草》
  26. 男女天癸《中西汇通医经精义》
  27. 奈瑟卡他球菌肺炎【疾病大全】
  28. 男女童劳《慈幼便览》
  29. 奶椎【中药大全】
  30. 男女完实《妇科心法要诀》
  1. 男女遍身风气麻木一百四十二法《针灸神书》
  2. 男女鼻泻不闻香臭一百十法《针灸神书》
  3. 男女辨《济生集》
  4. 男女鼻流浊涕一百五十九法《针灸神书》
  5. 男女不知香臭一百六十四法《针灸神书》
  6. 男女背部深浅指法一百四十七法《针灸神书》
  7. 男女痴呆之证一百九十一法《针灸神书》
  8. 男女百节止痛一百三十法《针灸神书》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女百节疼痛一百二十九法《针灸神书》
  11. 男女尺脉异论《三指禅》
  12. 男女八段补泻二百十七法《针灸神书》
  13. 男女喘哮之证二百七法《针灸神书》
  14. 男候四至　女候五征《古代房中术》
  15. 男女大便闭塞二百二法《针灸神书》
  16. 男妇忧恚呕血《奇效简便良方》
  17. 男女大便闭塞一百三十六法《针灸神书》
  18. 男妇阴蚀《急救广生集》
  19. 男女大便虚闭不通一百十四法《针灸神书》
  20. 男妇香港脚门主方《疡医大全》
  21. 男女大便虚秘不通一百七法《针灸神书》
  22. 男妇伤寒温病舌黑异治《伤寒补例》
  23. 男女耳聋一百二十一法《针灸神书》
  24. 男妇缓风香港脚门主论《疡医大全》
  25. 男女耳聋之证一百六十五法《针灸神书》
  26. 男病（疾病一）《妇人规》
  27. 男女反脉《察病指南》
  28. 男病（疾病一）《宜麟策》
  29. 男女分膀胱大小肠二百三十法《针灸神书》
  30. 萘《医用化学》
  31. 男女风涎烂眼一百九十三法《针灸神书》


男女移疼住痛一百四十三法_《针灸神书》_中医针灸_【岐黄之术】

男女移疼住痛一百四十三法

男女移疼住痛一百四十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

上疼下针要升阳，再用升阳痛处良，升阳急取到痛处，连取气下痛齐康，男左痛在右取血，女右痛在左取血，出血之法已此定，多取穴道要行周。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女遍身风气麻木一百四十二法
  • 当前页：男女移疼住痛一百四十三法
  • 下一页：男女应痛取法一百四十四法
<<< 返回本书目录
  1. 男女新久肿方《外台秘要》
  2. 男女异同论《血证论》
  3. 男女完实《医宗金鉴》
  4. 男女痈疽治法不同《外科理例》
  5. 男女完实《妇科心法要诀》
  6. 男生殖系结核【疾病大全】
  7. 男女童劳《慈幼便览》
  8. 男型骨盆【疾病症状】
  9. 男女天癸《中西汇通医经精义》
  10. 男性不育【疾病症状】
  11. 男女体气《口齿类要》
  12. 男性不育症《女科宝鉴》
  13. 男女受形之始何以别之《女科百问》
  14. 男性不育症【疾病大全】
  15. 男女受胎时日法《外台秘要》
  16. 男性更年期综合症【疾病大全】
  17. 男女气血则一论《仁斋直指方论（附补遗）》
  18. 男性化【疾病症状】
  19. 男女气血《针灸聚英》
  20. 男性尿道癌【疾病大全】
  21. 男女脉异《诊家正眼》
  22. 男性前阴病《中医外科学》
  23. 男女禁忌《异授眼科》
  24. 男性青春期发育延迟【疾病大全】
  25. 男女服药论《广嗣要语》
  26. 男性青春期乳房发育【疾病大全】
  27. 男女反脉《察病指南》
  28. 男性乳房大【疾病症状】
  29. 男女尺脉异论《三指禅》
  30. 男性乳房肥大症【疾病大全】
  1. 男女移疼住痛一百四十三法《针灸神书》
  2. 男女腰疼腿硬一百二十四法《针灸神书》
  3. 男女异脉《医学摘粹》
  4. 男女眼目红肿疼痛一百十三法《针灸神书》
  5. 男女异脉《时方妙用》
  6. 男女眼目红赤肿一百七十法《针灸神书》
  7. 男女异同论《血证论》
  8. 男女牙痛一百八十七法《针灸神书》
  9. 男女阴阳补泻二百八十一法《针灸神书》
  10. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  11. 男女阴阳补泻二百二十三法《针灸神书》
  12. 男女穴法浅深手指二百二十七法《针灸神书》
  13. 男女迎随补泻二百二十四法《针灸神书》
  14. 男女虚实补泻二百二十一法《针灸神书》
  15. 男女应痛取法一百四十四法《针灸神书》
  16. 男女新久肿方三首《外台秘要》
  17. 男女痈疽治法不同《外科理例》
  18. 男女心肾水火不济病证十九法《针灸神书》
  19. 男女有病边汗无病边针一百四十一法《针灸神书》
  20. 男女心肾水火不济病证十八法《针灸神书》
  21. 男女针法刮法答问十二法《针灸神书》
  22. 男女心疯《奇方类编》
  23. 男女针法横逆答问十六法《针灸神书》
  24. 男女心胆虚寒之证一百八十八法《针灸神书》
  25. 男女针法加进答问十三法《针灸神书》
  26. 男女哮喘一百三十一法《针灸神书》
  27. 男女针法加退答问十四法《针灸神书》
  28. 男女小腹胀满一百三十七法《针灸神书》
  29. 男女针法盘盘法答问十七法《针灸神书》
  30. 男女小腹胀满二百三法《针灸神书》
  31. 男女针法实按答问四法《针灸神书》


男女应痛取法一百四十四法_《针灸神书》_中医针灸_【岐黄之术】

男女应痛取法一百四十四法

男女应痛取法一百四十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

应痛针下急三补，气血不行在针中，再加三补三弹战，三补血痛自不攻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女移疼住痛一百四十三法
  • 当前页：男女应痛取法一百四十四法
  • 下一页：男女取冷热手指一百四十五法
<<< 返回本书目录
  1. 男女异同论《血证论》
  2. 男女痈疽治法不同《外科理例》
  3. 男女新久肿方《外台秘要》
  4. 男生殖系结核【疾病大全】
  5. 男女完实《医宗金鉴》
  6. 男型骨盆【疾病症状】
  7. 男女完实《妇科心法要诀》
  8. 男性不育【疾病症状】
  9. 男女童劳《慈幼便览》
  10. 男性不育症《女科宝鉴》
  11. 男女天癸《中西汇通医经精义》
  12. 男性不育症【疾病大全】
  13. 男女体气《口齿类要》
  14. 男性更年期综合症【疾病大全】
  15. 男女受形之始何以别之《女科百问》
  16. 男性化【疾病症状】
  17. 男女受胎时日法《外台秘要》
  18. 男性尿道癌【疾病大全】
  19. 男女气血则一论《仁斋直指方论（附补遗）》
  20. 男性前阴病《中医外科学》
  21. 男女气血《针灸聚英》
  22. 男性青春期发育延迟【疾病大全】
  23. 男女脉异《诊家正眼》
  24. 男性青春期乳房发育【疾病大全】
  25. 男女禁忌《异授眼科》
  26. 男性乳房大【疾病症状】
  27. 男女服药论《广嗣要语》
  28. 男性乳房肥大症【疾病大全】
  29. 男女反脉《察病指南》
  30. 男性乳腺癌【疾病大全】
  1. 男女应痛取法一百四十四法《针灸神书》
  2. 男女迎随补泻二百二十四法《针灸神书》
  3. 男女痈疽治法不同《外科理例》
  4. 男女阴阳补泻二百二十三法《针灸神书》
  5. 男女有病边汗无病边针一百四十一法《针灸神书》
  6. 男女阴阳补泻二百八十一法《针灸神书》
  7. 男女针法刮法答问十二法《针灸神书》
  8. 男女异同论《血证论》
  9. 男女针法横逆答问十六法《针灸神书》
  10. 男女异脉《时方妙用》
  11. 男女针法加进答问十三法《针灸神书》
  12. 男女异脉《医学摘粹》
  13. 男女针法加退答问十四法《针灸神书》
  14. 男女移疼住痛一百四十三法《针灸神书》
  15. 男女针法盘盘法答问十七法《针灸神书》
  16. 男女腰疼腿硬一百二十四法《针灸神书》
  17. 男女针法实按答问四法《针灸神书》
  18. 男女眼目红肿疼痛一百十三法《针灸神书》
  19. 男女针法实弹答问六法《针灸神书》
  20. 男女眼目红赤肿一百七十法《针灸神书》
  21. 男女针法实捻答问十法《针灸神书》
  22. 男女牙痛一百八十七法《针灸神书》
  23. 男女针法实提答问二法《针灸神书》
  24. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  25. 男女针法实循问答二百九十法《针灸神书》
  26. 男女穴法浅深手指二百二十七法《针灸神书》
  27. 男女针法实撞答问八法《针灸神书》
  28. 男女虚实补泻二百二十一法《针灸神书》
  29. 男女针法顺逆答问十五法《针灸神书》
  30. 男女新久肿方三首《外台秘要》
  31. 男女针法虚按答问三法《针灸神书》


男女取冷热手指一百四十五法_《针灸神书》_中医针灸_【岐黄之术】

男女取冷热手指一百四十五法

男女取冷热手指一百四十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

搓搓急提搓为热，伸提摄摄取气行，按慢伸提冷似冰，搓搓如火热方精，男子针入提一分，女子针提二分停，男女寒热似分定，分寸手法在心明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女应痛取法一百四十四法
  • 当前页：男女取冷热手指一百四十五法
  • 下一页：男女气猛病者要呼吸一百四十六法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女取冷热手指一百四十五法《针灸神书》
  2. 男女情兴《竹林女科证治》
  3. 男女取血一百二十三法《针灸神书》
  4. 男女气血则一论《仁斋直指方论（附补遗）》
  5. 男女乳蛾之证一百八十九法《针灸神书》
  6. 男女气血《针灸聚英》
  7. 男女乳强疾证二百十法《针灸神书》
  8. 男女气猛病者要呼吸一百四十六法《针灸神书》
  9. 男女三焦邪气一百八十四法《针灸神书》
  10. 男女气喘HT证二百九法《针灸神书》
  11. 男女伤寒七日过经不传二百十四法《针灸神书》
  12. 男女七疝一百三十八法《针灸神书》
  13. 男女伤寒无汗二百一法《针灸神书》
  14. 男女七疝偏疼二百四法《针灸神书》
  15. 男女肾气冲心之证二百十二法《针灸神书》
  16. 男女偏正头风一百六十二法《针灸神书》
  17. 男女肾虚小便多一百九十六法《针灸神书》
  18. 男女偏正头风加一百六十三法《针灸神书》
  19. 男女肾虚腰痛一百七十一法《针灸神书》
  20. 男女脾泻五脏虚寒二百十五法《针灸神书》
  21. 男女时疫疟疾一百八十六法《针灸神书》
  22. 男女脾家之证二百法《针灸神书》
  23. 男女手背红肿疼痛一百二十五法《针灸神书》
  24. 男女脾寒之证一百八十一法《针灸神书》
  25. 男女手背红肿一百八十五法《针灸神书》
  26. 男女眉间疼痛一百六十八法《针灸神书》
  27. 男女手心劳宫发热一百四十法《针灸神书》
  28. 男女眉间疼痛目昏一百十六法《针灸神书》
  29. 男女手指补泻二百二十六法《针灸神书》
  30. 男女满身热虚证一百九十五法《针灸神书》
  31. 男女手指补泻二百十八法《针灸神书》


男女气猛病者要呼吸一百四十六法_《针灸神书》_中医针灸_【岐黄之术】

男女气猛病者要呼吸一百四十六法

男女气猛病者要呼吸一百四十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

呼与呼兮吹与吹，气猛急取呼吸之，气上若猛吹三次，气下猛时呼三次，右取呼吸真妙诀，上下气行慢由池，三呼三吸知上下，有人会得上良医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女取冷热手指一百四十五法
  • 当前页：男女气猛病者要呼吸一百四十六法
  • 下一页：男女背部深浅指法一百四十七法
<<< 返回本书目录
  1. 男女脉异《诊家正眼》
  2. 男女气血《针灸聚英》
  3. 男女禁忌《异授眼科》
  4. 男女气血则一论《仁斋直指方论（附补遗）》
  5. 男女服药论《广嗣要语》
  6. 男女受胎时日法《外台秘要》
  7. 男女反脉《察病指南》
  8. 男女受形之始何以别之《女科百问》
  9. 男女尺脉异论《三指禅》
  10. 男女体气《口齿类要》
  11. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  12. 男女天癸《中西汇通医经精义》
  13. 男女辨《济生集》
  14. 男女童劳《慈幼便览》
  15. 男科外伤【疾病大全】
  16. 男女完实《妇科心法要诀》
  17. 男假两性畸形【疾病大全】
  18. 男女完实《医宗金鉴》
  19. 男化育丹【方剂大全】
  20. 男女新久肿方《外台秘要》
  21. 男妇伤寒温病舌黑异治《伤寒补例》
  22. 男女异同论《血证论》
  23. 男妇缓风香港脚门主论《疡医大全》
  24. 男女痈疽治法不同《外科理例》
  25. 男病（疾病一）《宜麟策》
  26. 男生殖系结核【疾病大全】
  27. 男病（疾病一）《妇人规》
  28. 男型骨盆【疾病症状】
  29. 耐痛耐毒强弱不同《类经》
  30. 男性不育【疾病症状】
  1. 男女气猛病者要呼吸一百四十六法《针灸神书》
  2. 男女气喘HT证二百九法《针灸神书》
  3. 男女气血《针灸聚英》
  4. 男女七疝一百三十八法《针灸神书》
  5. 男女气血则一论《仁斋直指方论（附补遗）》
  6. 男女七疝偏疼二百四法《针灸神书》
  7. 男女情兴《竹林女科证治》
  8. 男女偏正头风一百六十二法《针灸神书》
  9. 男女取冷热手指一百四十五法《针灸神书》
  10. 男女偏正头风加一百六十三法《针灸神书》
  11. 男女取血一百二十三法《针灸神书》
  12. 男女脾泻五脏虚寒二百十五法《针灸神书》
  13. 男女乳蛾之证一百八十九法《针灸神书》
  14. 男女脾家之证二百法《针灸神书》
  15. 男女乳强疾证二百十法《针灸神书》
  16. 男女脾寒之证一百八十一法《针灸神书》
  17. 男女三焦邪气一百八十四法《针灸神书》
  18. 男女眉间疼痛一百六十八法《针灸神书》
  19. 男女伤寒七日过经不传二百十四法《针灸神书》
  20. 男女眉间疼痛目昏一百十六法《针灸神书》
  21. 男女伤寒无汗二百一法《针灸神书》
  22. 男女满身热虚证一百九十五法《针灸神书》
  23. 男女肾气冲心之证二百十二法《针灸神书》
  24. 男女满腹走气疼不止一百二十二法《针灸神书》
  25. 男女肾虚小便多一百九十六法《针灸神书》
  26. 男女脉异《诊家正眼》
  27. 男女肾虚腰痛一百七十一法《针灸神书》
  28. 男女脉同异《医碥》
  29. 男女时疫疟疾一百八十六法《针灸神书》
  30. 男女脉法《女科切要》
  31. 男女手背红肿疼痛一百二十五法《针灸神书》


男女背部深浅指法一百四十七法_《针灸神书》_中医针灸_【岐黄之术】

男女背部深浅指法一百四十七法

男女背部深浅指法一百四十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

难取气上下升阳，搓搓补补补无方，再取搓摄加刮战，多取调匀病自安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女气猛病者要呼吸一百四十六法
  • 当前页：男女背部深浅指法一百四十七法
  • 下一页：男女腹胀取少阴子午针一百四十八法
<<< 返回本书目录
  1. 男科外伤【疾病大全】
  2. 男女辨《济生集》
  3. 男假两性畸形【疾病大全】
  4. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  5. 男化育丹【方剂大全】
  6. 男女尺脉异论《三指禅》
  7. 男妇伤寒温病舌黑异治《伤寒补例》
  8. 男女反脉《察病指南》
  9. 男妇缓风香港脚门主论《疡医大全》
  10. 男女服药论《广嗣要语》
  11. 男病（疾病一）《宜麟策》
  12. 男女禁忌《异授眼科》
  13. 男病（疾病一）《妇人规》
  14. 男女脉异《诊家正眼》
  15. 耐痛耐毒强弱不同《类经》
  16. 男女气血《针灸聚英》
  17. 耐痛《针灸素难要旨》
  18. 男女气血则一论《仁斋直指方论（附补遗）》
  19. 耐热力降低【疾病症状】
  20. 男女受胎时日法《外台秘要》
  21. 耐冬果【中药大全】
  22. 男女受形之始何以别之《女科百问》
  23. 柰（频婆）《本草纲目》完整版
  24. 男女体气《口齿类要》
  25. 柰《证类本草》
  26. 男女天癸《中西汇通医经精义》
  27. 奈瑟卡他球菌肺炎【疾病大全】
  28. 男女童劳《慈幼便览》
  29. 奶椎【中药大全】
  30. 男女完实《妇科心法要诀》
  1. 男女背部深浅指法一百四十七法《针灸神书》
  2. 男女百节止痛一百三十法《针灸神书》
  3. 男女鼻流浊涕一百五十九法《针灸神书》
  4. 男女百节疼痛一百二十九法《针灸神书》
  5. 男女鼻泻不闻香臭一百十法《针灸神书》
  6. 男女八段补泻二百十七法《针灸神书》
  7. 男女遍身风气麻木一百四十二法《针灸神书》
  8. 男候四至　女候五征《古代房中术》
  9. 男女辨《济生集》
  10. 男妇忧恚呕血《奇效简便良方》
  11. 男女不知香臭一百六十四法《针灸神书》
  12. 男妇阴蚀《急救广生集》
  13. 男女痴呆之证一百九十一法《针灸神书》
  14. 男妇香港脚门主方《疡医大全》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男妇伤寒温病舌黑异治《伤寒补例》
  17. 男女尺脉异论《三指禅》
  18. 男妇缓风香港脚门主论《疡医大全》
  19. 男女喘哮之证二百七法《针灸神书》
  20. 男病（疾病一）《妇人规》
  21. 男女大便闭塞二百二法《针灸神书》
  22. 男病（疾病一）《宜麟策》
  23. 男女大便闭塞一百三十六法《针灸神书》
  24. 萘《医用化学》
  25. 男女大便虚闭不通一百十四法《针灸神书》
  26. 耐药性产生机制《药理学》
  27. 男女大便虚秘不通一百七法《针灸神书》
  28. 耐痛耐毒强弱不同《类经》
  29. 男女耳聋一百二十一法《针灸神书》
  30. 耐痛《针灸素难要旨》
  31. 男女耳聋之证一百六十五法《针灸神书》


男女腹胀取少阴子午针一百四十八法_《针灸神书》_中医针灸_【岐黄之术】

男女腹胀取少阴子午针一百四十八法

男女腹胀取少阴子午针一百四十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

男女腹胀取少阴，半夜子时针涌泉，双取停呼等气全，再用升阴战按法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女背部深浅指法一百四十七法
  • 当前页：男女腹胀取少阴子午针一百四十八法
  • 下一页：男女腹部分寸肥瘦盘法一百四十九法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  2. 男女腹上腹下一百十七法《针灸神书》
  3. 男女腹中气痛一百八十法《针灸神书》
  4. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  5. 男女腹中双穴一百三十五法《针灸神书》
  6. 男女腹部小盘一百三十三法《针灸神书》
  7. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  8. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  9. 男女膏肓二穴一百九十八法《针灸神书》
  10. 男女腹部气虚一百五十三法《针灸神书》
  11. 男女寒湿香港脚一百七十三法《针灸神书》
  12. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  13. 男女行步艰难疼痛一百七十五法《针灸神书》
  14. 男女腹部气不行加一百五十法《针灸神书》
  15. 男女喉中乳蛾一百二十七法《针灸神书》
  16. 男女腹部盘盘即响一百十八法《针灸神书》
  17. 男女忽然失音一百二十法《针灸神书》
  18. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  19. 男女忽然失音一百六十六法《针灸神书》
  20. 男女腹部大盘一百三十二法《针灸神书》
  21. 男女忽然眼痛一百六十七法《针灸神书》
  22. 男女服药论《广嗣要语》
  23. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  24. 男女风邪秘方《华佗神方》
  25. 男女浑身疼痛二百五法《针灸神书》
  26. 男女风涎烂眼一百九十三法《针灸神书》
  27. 男女积聚一百三十四法《针灸神书》
  28. 男女分膀胱大小肠二百三十法《针灸神书》
  29. 男女脊膂强痛一百六十九法《针灸神书》
  30. 男女反脉《察病指南》
  31. 男女肩背红肿疼痛一百七十九法《针灸神书》


男女腹部分寸肥瘦盘法一百四十九法_《针灸神书》_中医针灸_【岐黄之术】

男女腹部分寸肥瘦盘法一百四十九法

男女腹部分寸肥瘦盘法一百四十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹部大空三尺五，多取循循买气来，肥人针满盘三寸，瘦人针半微微开，男人肥者三寸取，妇瘦一寸看实虚，男女分寸皆已定，肥瘦此法须当推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女腹胀取少阴子午针一百四十八法
  • 当前页：男女腹部分寸肥瘦盘法一百四十九法
  • 下一页：男女腹部气不行加一百五十法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  2. 男女腹部大盘一百三十二法《针灸神书》
  3. 男女腹部盘盘即响一百十八法《针灸神书》
  4. 男女服药论《广嗣要语》
  5. 男女腹部气不行加一百五十法《针灸神书》
  6. 男女风邪秘方《华佗神方》
  7. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  8. 男女风涎烂眼一百九十三法《针灸神书》
  9. 男女腹部气虚一百五十三法《针灸神书》
  10. 男女分膀胱大小肠二百三十法《针灸神书》
  11. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  12. 男女反脉《察病指南》
  13. 男女腹部小盘一百三十三法《针灸神书》
  14. 男女耳聋之证一百六十五法《针灸神书》
  15. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  16. 男女耳聋一百二十一法《针灸神书》
  17. 男女腹上腹下一百十七法《针灸神书》
  18. 男女大便虚秘不通一百七法《针灸神书》
  19. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  20. 男女大便虚闭不通一百十四法《针灸神书》
  21. 男女腹中气痛一百八十法《针灸神书》
  22. 男女大便闭塞一百三十六法《针灸神书》
  23. 男女腹中双穴一百三十五法《针灸神书》
  24. 男女大便闭塞二百二法《针灸神书》
  25. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  26. 男女喘哮之证二百七法《针灸神书》
  27. 男女膏肓二穴一百九十八法《针灸神书》
  28. 男女尺脉异论《三指禅》
  29. 男女寒湿香港脚一百七十三法《针灸神书》
  30. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  31. 男女行步艰难疼痛一百七十五法《针灸神书》


男女腹部气不行加一百五十法_《针灸神书》_中医针灸_【岐黄之术】

男女腹部气不行加一百五十法

男女腹部气不行加一百五十法

  • 上一页
  • 目录
  • 相关
  • 下一页

按定盘盘病患呼，重搓数十提针扶，战提摄摄上下使，气自流通邪气无。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女腹部分寸肥瘦盘法一百四十九法
  • 当前页：男女腹部气不行加一百五十法
  • 下一页：男子腹部急响一百五十一法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女腹部气不行加一百五十法《针灸神书》
  2. 男女腹部盘盘即响一百十八法《针灸神书》
  3. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  4. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  5. 男女腹部气虚一百五十三法《针灸神书》
  6. 男女腹部大盘一百三十二法《针灸神书》
  7. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  8. 男女服药论《广嗣要语》
  9. 男女腹部小盘一百三十三法《针灸神书》
  10. 男女风邪秘方《华佗神方》
  11. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  12. 男女风涎烂眼一百九十三法《针灸神书》
  13. 男女腹上腹下一百十七法《针灸神书》
  14. 男女分膀胱大小肠二百三十法《针灸神书》
  15. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  16. 男女反脉《察病指南》
  17. 男女腹中气痛一百八十法《针灸神书》
  18. 男女耳聋之证一百六十五法《针灸神书》
  19. 男女腹中双穴一百三十五法《针灸神书》
  20. 男女耳聋一百二十一法《针灸神书》
  21. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  22. 男女大便虚秘不通一百七法《针灸神书》
  23. 男女膏肓二穴一百九十八法《针灸神书》
  24. 男女大便虚闭不通一百十四法《针灸神书》
  25. 男女寒湿香港脚一百七十三法《针灸神书》
  26. 男女大便闭塞一百三十六法《针灸神书》
  27. 男女行步艰难疼痛一百七十五法《针灸神书》
  28. 男女大便闭塞二百二法《针灸神书》
  29. 男女喉中乳蛾一百二十七法《针灸神书》
  30. 男女喘哮之证二百七法《针灸神书》
  31. 男女忽然失音一百二十法《针灸神书》


男子腹部急响一百五十一法_《针灸神书》_中医针灸_【岐黄之术】

男子腹部急响一百五十一法

男子腹部急响一百五十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

上穴升阴下升阳，连提双摄在中平，再加循循摄提起，二穴升阳响数声，若要响七摄七次，伸提下按数次禁，响法已尽无法用，搓搓调匀要出□。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女腹部气不行加一百五十法
  • 当前页：男子腹部急响一百五十一法
  • 下一页：女子腹部响声急一百五十二法
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子腹部急响一百五十一法《针灸神书》
  2. 男子肚腹下一百八法《针灸神书》
  3. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  4. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  5. 男子浑身筋骨疼痛一百二法《针灸神书》
  6. 男子不育症《家庭医学百科-医疗康复篇》
  7. 男子火盛艰嗣《竹林女科证治》
  8. 男子别类经验诸方（螽斯广育）《古今医统大全》
  9. 男子鸡精艰嗣《竹林女科证治》
  10. 男治法《石室秘录》
  11. 男子艰嗣病源《竹林女科证治》
  12. 男有三至《竹林女科证治》
  13. 男子筋骨疼痛七十八法《针灸神书》
  14. 男阴缝《中医词典》
  15. 男子精薄艰嗣《竹林女科证治》
  16. 男阴缝《中医词典》
  17. 男子精寒艰嗣《竹林女科证治》
  18. 男阴部《本草易读》
  19. 男子精寒种子方《仁术便览》
  20. 男性生殖系统《组织学与胚胎学》
  21. 男子精滑艰嗣《竹林女科证治》
  22. 男性生殖系统《人体解剖学》
  23. 男子精冷艰嗣《竹林女科证治》
  24. 男性生殖系统《默克家庭诊疗手册》
  25. 男子精清艰嗣《竹林女科证治》
  26. 男性生殖系结核《泌尿外科学》
  27. 男子精少艰嗣《竹林女科证治》
  28. 男性生殖《生理学》
  29. 男子劳病《医林改错》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  31. 男子年长出痘《医宗金鉴》


女子腹部响声急一百五十二法_《针灸神书》_中医针灸_【岐黄之术】

女子腹部响声急一百五十二法

女子腹部响声急一百五十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

连提上穴取盘盘，下穴盘盘升在中，上穴连盘摄摄下，下穴升阳数声通，若要提摄七七响，急按搓搓数遭频，女人盘盘响已定，搓搓双热要调匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子腹部急响一百五十一法
  • 当前页：女子腹部响声急一百五十二法
  • 下一页：男女腹部气虚一百五十三法
<<< 返回本书目录
  1. 女子败疵《针灸素难要旨》
  2. 女子逆经歌《眼科心法要诀》
  3. 女治法《石室秘录》
  4. 女子逆经歌《医宗金鉴》
  5. 女真丹【方剂大全】
  6. 女子新嫁阴户痛门主论《疡医大全》
  7. 女贞子（图）【中药大全】
  8. 女子颜面黑变病【疾病大全】
  9. 女贞子《药笼小品》
  10. 衄《丹溪手镜》
  11. 女贞子《本草新编》
  12. 衄《临证指南医案》
  13. 女贞子《本草经解》
  14. 衄《圣济总录》
  15. 女贞叶【中药大全】
  16. 衄《也是山人医案》
  17. 女贞叶《本草纲目》完整版
  18. 衄《针灸素难要旨》
  19. 女贞汤【方剂大全】
  20. 衄【中药主治】
  21. 女贞实《证类本草》
  22. 衄不止《圣济总录》
  23. 女贞实《侣山堂类辩》
  24. 衄血《丹溪心法》
  25. 女贞实《本草易读》
  26. 衄血《丹溪治法心要》
  27. 女贞实《本草图经》
  28. 衄血《痘疹心法要诀》
  29. 女贞实《本草思辨录》
  30. 衄血《儿科萃精》
  1. 女子腹部响声急一百五十二法《针灸神书》
  2. 女子赤淫《中医词典》
  3. 女子经闭《宁坤秘籍》
  4. 女子赤淫《中医词典》
  5. 女子经不调由合之非时论《女科经纶》
  6. 女子赤白沥《中医词典》
  7. 女子经行宜谨《女科经纶》
  8. 女子赤白沥《中医词典》
  9. 女子梦交《中医词典》
  10. 女子缠脚生疮《奇效简便良方》
  11. 女子梦交《中医词典》
  12. 女子不月为血滞属心气不通《女科经纶》
  13. 女子逆经《中医词典》
  14. 女子不月属心脾胃三经受病论《女科经纶》
  15. 女子逆经《中医词典》
  16. 女子不月属心脾少血论《女科经纶》
  17. 女子逆经赤涩《中医词典》
  18. 女子不月属心脾病宜治心火养脾血《女科经纶》
  19. 女子逆经赤涩《中医词典》
  20. 女子不月属胃无生化之原论《女科经纶》
  21. 女子逆经歌《眼科心法要诀》
  22. 女子不月属胃病不能运化水谷论《女科经纶》
  23. 女子逆经歌《医宗金鉴》
  24. 女子不月属气郁不畅论《女科经纶》
  25. 女子天癸之至名月信论《女科经纶》
  26. 女子不月属肠胃病及于心脾论《女科经纶》
  27. 女子新嫁阴户痛门主论《疡医大全》
  28. 女子病临医宜自说《女科经纶》
  29. 女子腋臭《女科切要》
  30. 女子胞（精室）《中医基础理论》
  31. 女子阴蚀《急救广生集》


男女腹部气虚一百五十三法_《针灸神书》_中医针灸_【岐黄之术】

男女腹部气虚一百五十三法

男女腹部气虚一百五十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹部气虚循十四，再取循循又不来，将针半提针出尽，病者气绝难医哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：女子腹部响声急一百五十二法
  • 当前页：男女腹部气虚一百五十三法
  • 下一页：男女腹部气不虚不实相匀一百五十四法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女腹部气虚一百五十三法《针灸神书》
  2. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  3. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  4. 男女腹部气不行加一百五十法《针灸神书》
  5. 男女腹部小盘一百三十三法《针灸神书》
  6. 男女腹部盘盘即响一百十八法《针灸神书》
  7. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  8. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  9. 男女腹上腹下一百十七法《针灸神书》
  10. 男女腹部大盘一百三十二法《针灸神书》
  11. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  12. 男女服药论《广嗣要语》
  13. 男女腹中气痛一百八十法《针灸神书》
  14. 男女风邪秘方《华佗神方》
  15. 男女腹中双穴一百三十五法《针灸神书》
  16. 男女风涎烂眼一百九十三法《针灸神书》
  17. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  18. 男女分膀胱大小肠二百三十法《针灸神书》
  19. 男女膏肓二穴一百九十八法《针灸神书》
  20. 男女反脉《察病指南》
  21. 男女寒湿香港脚一百七十三法《针灸神书》
  22. 男女耳聋之证一百六十五法《针灸神书》
  23. 男女行步艰难疼痛一百七十五法《针灸神书》
  24. 男女耳聋一百二十一法《针灸神书》
  25. 男女喉中乳蛾一百二十七法《针灸神书》
  26. 男女大便虚秘不通一百七法《针灸神书》
  27. 男女忽然失音一百二十法《针灸神书》
  28. 男女大便虚闭不通一百十四法《针灸神书》
  29. 男女忽然失音一百六十六法《针灸神书》
  30. 男女大便闭塞一百三十六法《针灸神书》
  31. 男女忽然眼痛一百六十七法《针灸神书》


男女腹部气不虚不实相匀一百五十四法_《针灸神书》_中医针灸_【岐黄之术】

男女腹部气不虚不实相匀一百五十四法

男女腹部气不虚不实相匀一百五十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹部气实用七循，伸提皮起看分明，上下盘盘皆取使，随医治法出针平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女腹部气虚一百五十三法
  • 当前页：男女腹部气不虚不实相匀一百五十四法
  • 下一页：男女腹部一二循气不来为邪一百五十五法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  2. 男女腹部气不行加一百五十法《针灸神书》
  3. 男女腹部气虚一百五十三法《针灸神书》
  4. 男女腹部盘盘即响一百十八法《针灸神书》
  5. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  6. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  7. 男女腹部小盘一百三十三法《针灸神书》
  8. 男女腹部大盘一百三十二法《针灸神书》
  9. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  10. 男女服药论《广嗣要语》
  11. 男女腹上腹下一百十七法《针灸神书》
  12. 男女风邪秘方《华佗神方》
  13. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  14. 男女风涎烂眼一百九十三法《针灸神书》
  15. 男女腹中气痛一百八十法《针灸神书》
  16. 男女分膀胱大小肠二百三十法《针灸神书》
  17. 男女腹中双穴一百三十五法《针灸神书》
  18. 男女反脉《察病指南》
  19. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  20. 男女耳聋之证一百六十五法《针灸神书》
  21. 男女膏肓二穴一百九十八法《针灸神书》
  22. 男女耳聋一百二十一法《针灸神书》
  23. 男女寒湿香港脚一百七十三法《针灸神书》
  24. 男女大便虚秘不通一百七法《针灸神书》
  25. 男女行步艰难疼痛一百七十五法《针灸神书》
  26. 男女大便虚闭不通一百十四法《针灸神书》
  27. 男女喉中乳蛾一百二十七法《针灸神书》
  28. 男女大便闭塞一百三十六法《针灸神书》
  29. 男女忽然失音一百二十法《针灸神书》
  30. 男女大便闭塞二百二法《针灸神书》
  31. 男女忽然失音一百六十六法《针灸神书》


男女腹部一二循气不来为邪一百五十五法_《针灸神书》_中医针灸_【岐黄之术】

男女腹部一二循气不来为邪一百五十五法

男女腹部一二循气不来为邪一百五十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹部二循气便去，将针顺摇刮搜开，刮搜顺摇邪不退，旧疾不除新疾来。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女腹部气不虚不实相匀一百五十四法
  • 当前页：男女腹部一二循气不来为邪一百五十五法
  • 下一页：男子腹部针上行盘盘痛不已一百五十六法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  2. 男女腹部小盘一百三十三法《针灸神书》
  3. 男女腹上腹下一百十七法《针灸神书》
  4. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  5. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  6. 男女腹部气虚一百五十三法《针灸神书》
  7. 男女腹中气痛一百八十法《针灸神书》
  8. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  9. 男女腹中双穴一百三十五法《针灸神书》
  10. 男女腹部气不行加一百五十法《针灸神书》
  11. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  12. 男女腹部盘盘即响一百十八法《针灸神书》
  13. 男女膏肓二穴一百九十八法《针灸神书》
  14. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  15. 男女寒湿香港脚一百七十三法《针灸神书》
  16. 男女腹部大盘一百三十二法《针灸神书》
  17. 男女行步艰难疼痛一百七十五法《针灸神书》
  18. 男女服药论《广嗣要语》
  19. 男女喉中乳蛾一百二十七法《针灸神书》
  20. 男女风邪秘方《华佗神方》
  21. 男女忽然失音一百二十法《针灸神书》
  22. 男女风涎烂眼一百九十三法《针灸神书》
  23. 男女忽然失音一百六十六法《针灸神书》
  24. 男女分膀胱大小肠二百三十法《针灸神书》
  25. 男女忽然眼痛一百六十七法《针灸神书》
  26. 男女反脉《察病指南》
  27. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  28. 男女耳聋之证一百六十五法《针灸神书》
  29. 男女浑身疼痛二百五法《针灸神书》
  30. 男女耳聋一百二十一法《针灸神书》
  31. 男女积聚一百三十四法《针灸神书》


男子腹部针上行盘盘痛不已一百五十六法_《针灸神书》_中医针灸_【岐黄之术】

男子腹部针上行盘盘痛不已一百五十六法

男子腹部针上行盘盘痛不已一百五十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

下针腹上最难当，急弹七次散血阳，若是穴邪刮搜去，腹部盘盘即安康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女腹部一二循气不来为邪一百五十五法
  • 当前页：男子腹部针上行盘盘痛不已一百五十六法
  • 下一页：男女腹部取响不响足上取汗一百五十七法
<<< 返回本书目录
  1. 男子不育症《家庭医学百科-医疗康复篇》
  2. 男子年长出痘《痘疹心法要诀》
  3. 男子别类经验诸方-螽斯广育 《古今医统大全》
  4. 男子年长出痘《医宗金鉴》
  5. 男治法《石室秘录》
  6. 男子如蛊女子如KT《读医随笔》
  7. 男阴部《本草易读》
  8. 男子乳房发育症【疾病大全】
  9. 男性性早熟【疾病大全】
  10. 男子乳腺发育【疾病大全】
  11. 男性性早熟【疾病症状】
  12. 男子性功能障碍《家庭医学百科-医疗康复篇》
  13. 男性型肥胖【疾病症状】
  14. 男子性功能障碍【疾病症状】
  15. 男性小腹坠痛【疾病症状】
  16. 男子雄激素源性秃发【疾病大全】
  17. 男性小腹痛【疾病症状】
  18. 男子阴痿《明医杂着》
  19. 男性小便刺痛【疾病症状】
  20. 男子作过死《洗冤集录》
  21. 男性特纳综合征【疾病大全】
  22. 南白胶香散【方剂大全】
  23. 男性生殖腺机能减退症【疾病大全】
  24. 南板蓝根【中药大全】
  25. 男性生殖系统《组织学与胚胎学》
  26. 南板蓝叶【中药大全】
  27. 男性生殖系统《人体解剖学》
  28. 南薄荷《滇南本草》
  29. 男性生殖系统《默克家庭诊疗手册》
  30. 南北朝《古今医统大全》
  1. 男子腹部针上行盘盘痛不已一百五十六法《针灸神书》
  2. 男子腹部急响一百五十一法《针灸神书》
  3. 男子浑身筋骨疼痛一百二法《针灸神书》
  4. 男子肚腹下一百八法《针灸神书》
  5. 男子火盛艰嗣《竹林女科证治》
  6. 男子大小腹痛或两胁背痛一百四法《针灸神书》
  7. 男子鸡精艰嗣《竹林女科证治》
  8. 男子不育症《家庭医学百科-医疗康复篇》
  9. 男子艰嗣病源《竹林女科证治》
  10. 男子别类经验诸方（螽斯广育）《古今医统大全》
  11. 男子筋骨疼痛七十八法《针灸神书》
  12. 男治法《石室秘录》
  13. 男子精薄艰嗣《竹林女科证治》
  14. 男有三至《竹林女科证治》
  15. 男子精寒艰嗣《竹林女科证治》
  16. 男阴缝《中医词典》
  17. 男子精寒种子方《仁术便览》
  18. 男阴缝《中医词典》
  19. 男子精滑艰嗣《竹林女科证治》
  20. 男阴部《本草易读》
  21. 男子精冷艰嗣《竹林女科证治》
  22. 男性生殖系统《组织学与胚胎学》
  23. 男子精清艰嗣《竹林女科证治》
  24. 男性生殖系统《人体解剖学》
  25. 男子精少艰嗣《竹林女科证治》
  26. 男性生殖系统《默克家庭诊疗手册》
  27. 男子劳病《医林改错》
  28. 男性生殖系结核《泌尿外科学》
  29. 男子年长出痘《医宗金鉴》
  30. 男性生殖《生理学》
  31. 男子年长出痘《痘疹心法要诀》


男女腹部取响不响足上取汗一百五十七法_《针灸神书》_中医针灸_【岐黄之术】

男女腹部取响不响足上取汗一百五十七法

男女腹部取响不响足上取汗一百五十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹部取响不能响，急取升阴至心头，再取气上摄搓战，搓搓升阴下汗流，若是足上汗即出，腹上二针按提求，三提三按足心冷，急用调匀汗自出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男子腹部针上行盘盘痛不已一百五十六法
  • 当前页：男女腹部取响不响足上取汗一百五十七法
  • 下一页：男女中风不语一百五十八法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  2. 男女腹部气虚一百五十三法《针灸神书》
  3. 男女腹部小盘一百三十三法《针灸神书》
  4. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  5. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  6. 男女腹部气不行加一百五十法《针灸神书》
  7. 男女腹上腹下一百十七法《针灸神书》
  8. 男女腹部盘盘即响一百十八法《针灸神书》
  9. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  10. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  11. 男女腹中气痛一百八十法《针灸神书》
  12. 男女腹部大盘一百三十二法《针灸神书》
  13. 男女腹中双穴一百三十五法《针灸神书》
  14. 男女服药论《广嗣要语》
  15. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  16. 男女风邪秘方《华佗神方》
  17. 男女膏肓二穴一百九十八法《针灸神书》
  18. 男女风涎烂眼一百九十三法《针灸神书》
  19. 男女寒湿香港脚一百七十三法《针灸神书》
  20. 男女分膀胱大小肠二百三十法《针灸神书》
  21. 男女行步艰难疼痛一百七十五法《针灸神书》
  22. 男女反脉《察病指南》
  23. 男女喉中乳蛾一百二十七法《针灸神书》
  24. 男女耳聋之证一百六十五法《针灸神书》
  25. 男女忽然失音一百二十法《针灸神书》
  26. 男女耳聋一百二十一法《针灸神书》
  27. 男女忽然失音一百六十六法《针灸神书》
  28. 男女大便虚秘不通一百七法《针灸神书》
  29. 男女忽然眼痛一百六十七法《针灸神书》
  30. 男女大便虚闭不通一百十四法《针灸神书》
  31. 男女浑身及筋骨疼痛一百三十九法《针灸神书》


男女中风不语一百五十八法_《针灸神书》_中医针灸_【岐黄之术】

男女中风不语一百五十八法

男女中风不语一百五十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

中风不语用气上，中冲加捻见浮沉，涌泉即是升阳法，取气即行免患侵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女腹部取响不响足上取汗一百五十七法
  • 当前页：男女中风不语一百五十八法
  • 下一页：男女鼻流浊涕一百五十九法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女中风不语一百五十八法《针灸神书》
  2. 男女痔漏之疾一百八十三法《针灸神书》
  3. 男女子母补泻二百二十法《针灸神书》
  4. 男女针头补泻二百十九法《针灸神书》
  5. 男女足头红肿一百七十四法《针灸神书》
  6. 男女针法战法答问十一法《针灸神书》
  7. 男女作爱图与性爱风俗《玉房秘诀》
  8. 男女针法虚撞答问七法《针灸神书》
  9. 男强女快方《古代房中秘方》
  10. 男女针法虚提答问一法《针灸神书》
  11. 男人精力的盛衰《素女经》
  12. 男女针法虚捻答问九法《针灸神书》
  13. 男人午前升阳四十三法《针灸神书》
  14. 男女针法虚弹答问五法《针灸神书》
  15. 男人针自出八分三十六法《针灸神书》
  16. 男女针法虚按答问三法《针灸神书》
  17. 男性避孕药《药理学》
  18. 男女针法顺逆答问十五法《针灸神书》
  19. 男性的四至《玉房秘诀》
  20. 男女针法实撞答问八法《针灸神书》
  21. 男性的五常《玉房秘诀》
  22. 男女针法实循问答二百九十法《针灸神书》
  23. 男性更年期肿瘤先兆《中医疾病预测》
  24. 男女针法实提答问二法《针灸神书》
  25. 男性尿道《放射诊断学》
  26. 男女针法实捻答问十法《针灸神书》
  27. 男性尿道《人体解剖学》
  28. 男女针法实弹答问六法《针灸神书》
  29. 男性尿道歌诀《人体解剖学歌诀》
  30. 男女针法实按答问四法《针灸神书》
  31. 男性疲倦的姿势《玉房秘诀》


男女鼻流浊涕一百五十九法_《针灸神书》_中医针灸_【岐黄之术】

男女鼻流浊涕一百五十九法

男女鼻流浊涕一百五十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻流浊涕取鼻渊，先使气上一能痊，若是头风眼目昏，升阳搓按诀无偏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女中风不语一百五十八法
  • 当前页：男女鼻流浊涕一百五十九法
  • 下一页：男女头风呕吐眼目昏花一百六十法
<<< 返回本书目录
  1. 男科外伤【疾病大全】
  2. 男女辨《济生集》
  3. 男假两性畸形【疾病大全】
  4. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  5. 男化育丹【方剂大全】
  6. 男女尺脉异论《三指禅》
  7. 男妇伤寒温病舌黑异治《伤寒补例》
  8. 男女反脉《察病指南》
  9. 男妇缓风香港脚门主论《疡医大全》
  10. 男女服药论《广嗣要语》
  11. 男病（疾病一）《宜麟策》
  12. 男女禁忌《异授眼科》
  13. 男病（疾病一）《妇人规》
  14. 男女脉异《诊家正眼》
  15. 耐痛耐毒强弱不同《类经》
  16. 男女气血《针灸聚英》
  17. 耐痛《针灸素难要旨》
  18. 男女气血则一论《仁斋直指方论（附补遗）》
  19. 耐热力降低【疾病症状】
  20. 男女受胎时日法《外台秘要》
  21. 耐冬果【中药大全】
  22. 男女受形之始何以别之《女科百问》
  23. 柰（频婆）《本草纲目》完整版
  24. 男女体气《口齿类要》
  25. 柰《证类本草》
  26. 男女天癸《中西汇通医经精义》
  27. 奈瑟卡他球菌肺炎【疾病大全】
  28. 男女童劳《慈幼便览》
  29. 奶椎【中药大全】
  30. 男女完实《妇科心法要诀》
  1. 男女鼻流浊涕一百五十九法《针灸神书》
  2. 男女背部深浅指法一百四十七法《针灸神书》
  3. 男女鼻泻不闻香臭一百十法《针灸神书》
  4. 男女百节止痛一百三十法《针灸神书》
  5. 男女遍身风气麻木一百四十二法《针灸神书》
  6. 男女百节疼痛一百二十九法《针灸神书》
  7. 男女辨《济生集》
  8. 男女八段补泻二百十七法《针灸神书》
  9. 男女不知香臭一百六十四法《针灸神书》
  10. 男候四至　女候五征《古代房中术》
  11. 男女痴呆之证一百九十一法《针灸神书》
  12. 男妇忧恚呕血《奇效简便良方》
  13. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  14. 男妇阴蚀《急救广生集》
  15. 男女尺脉异论《三指禅》
  16. 男妇香港脚门主方《疡医大全》
  17. 男女喘哮之证二百七法《针灸神书》
  18. 男妇伤寒温病舌黑异治《伤寒补例》
  19. 男女大便闭塞二百二法《针灸神书》
  20. 男妇缓风香港脚门主论《疡医大全》
  21. 男女大便闭塞一百三十六法《针灸神书》
  22. 男病（疾病一）《妇人规》
  23. 男女大便虚闭不通一百十四法《针灸神书》
  24. 男病（疾病一）《宜麟策》
  25. 男女大便虚秘不通一百七法《针灸神书》
  26. 萘《医用化学》
  27. 男女耳聋一百二十一法《针灸神书》
  28. 耐药性产生机制《药理学》
  29. 男女耳聋之证一百六十五法《针灸神书》
  30. 耐痛耐毒强弱不同《类经》
  31. 男女反脉《察病指南》


男女头风呕吐眼目昏花一百六十法_《针灸神书》_中医针灸_【岐黄之术】

男女头风呕吐眼目昏花一百六十法

男女头风呕吐眼目昏花一百六十法

  • 上一页
  • 目录
  • 相关
  • 下一页

头风呕吐眼昏花，百会加搓按不差，中脘盘盘取气海，印堂出血艾重加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女鼻流浊涕一百五十九法
  • 当前页：男女头风呕吐眼目昏花一百六十法
  • 下一页：男女头项强痛回顾难转一百六十一法
<<< 返回本书目录
  1. 男女童劳《慈幼便览》
  2. 男女完实《妇科心法要诀》
  3. 男女天癸《中西汇通医经精义》
  4. 男女完实《医宗金鉴》
  5. 男女体气《口齿类要》
  6. 男女新久肿方《外台秘要》
  7. 男女受形之始何以别之《女科百问》
  8. 男女异同论《血证论》
  9. 男女受胎时日法《外台秘要》
  10. 男女痈疽治法不同《外科理例》
  11. 男女气血则一论《仁斋直指方论（附补遗）》
  12. 男生殖系结核【疾病大全】
  13. 男女气血《针灸聚英》
  14. 男型骨盆【疾病症状】
  15. 男女脉异《诊家正眼》
  16. 男性不育【疾病症状】
  17. 男女禁忌《异授眼科》
  18. 男性不育症《女科宝鉴》
  19. 男女服药论《广嗣要语》
  20. 男性不育症【疾病大全】
  21. 男女反脉《察病指南》
  22. 男性更年期综合症【疾病大全】
  23. 男女尺脉异论《三指禅》
  24. 男性化【疾病症状】
  25. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  26. 男性尿道癌【疾病大全】
  27. 男女辨《济生集》
  28. 男性前阴病《中医外科学》
  29. 男科外伤【疾病大全】
  30. 男性青春期发育延迟【疾病大全】
  1. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  2. 男女童痨虫积《奇效简便良方》
  3. 男女头项强痛回顾难转一百六十一法《针灸神书》
  4. 男女童劳《慈幼便览》
  5. 男女完实《医宗金鉴》
  6. 男女天癸《中西汇通医经精义》
  7. 男女完实《妇科心法要诀》
  8. 男女体气《口齿类要》
  9. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  10. 男女提按补泻二百二十二法《针灸神书》
  11. 男女膝盖疼痛一百七十二法《针灸神书》
  12. 男女水病之证二百十一法《针灸神书》
  13. 男女下小水一百十九法《针灸神书》
  14. 男女受形之始何以别之《女科百问》
  15. 男女小腹胀满二百三法《针灸神书》
  16. 男女受胎时日法《外台秘要》
  17. 男女小腹胀满一百三十七法《针灸神书》
  18. 男女手足之证一百二十八法《针灸神书》
  19. 男女哮喘一百三十一法《针灸神书》
  20. 男女手指补泻二百十八法《针灸神书》
  21. 男女心胆虚寒之证一百八十八法《针灸神书》
  22. 男女手指补泻二百二十六法《针灸神书》
  23. 男女心疯《奇方类编》
  24. 男女手心劳宫发热一百四十法《针灸神书》
  25. 男女心肾水火不济病证十八法《针灸神书》
  26. 男女手背红肿一百八十五法《针灸神书》
  27. 男女心肾水火不济病证十九法《针灸神书》
  28. 男女手背红肿疼痛一百二十五法《针灸神书》
  29. 男女新久肿方三首《外台秘要》
  30. 男女时疫疟疾一百八十六法《针灸神书》
  31. 男女虚实补泻二百二十一法《针灸神书》


男女头项强痛回顾难转一百六十一法_《针灸神书》_中医针灸_【岐黄之术】

男女头项强痛回顾难转一百六十一法

男女头项强痛回顾难转一百六十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

头项强痛回顾难，百会加搓承浆HT ，后用气下使吕细，风府搓热头时安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女头风呕吐眼目昏花一百六十法
  • 当前页：男女头项强痛回顾难转一百六十一法
  • 下一页：男女偏正头风一百六十二法
<<< 返回本书目录
  1. 男女童劳《慈幼便览》
  2. 男女完实《妇科心法要诀》
  3. 男女天癸《中西汇通医经精义》
  4. 男女完实《医宗金鉴》
  5. 男女体气《口齿类要》
  6. 男女新久肿方《外台秘要》
  7. 男女受形之始何以别之《女科百问》
  8. 男女异同论《血证论》
  9. 男女受胎时日法《外台秘要》
  10. 男女痈疽治法不同《外科理例》
  11. 男女气血则一论《仁斋直指方论（附补遗）》
  12. 男生殖系结核【疾病大全】
  13. 男女气血《针灸聚英》
  14. 男型骨盆【疾病症状】
  15. 男女脉异《诊家正眼》
  16. 男性不育【疾病症状】
  17. 男女禁忌《异授眼科》
  18. 男性不育症《女科宝鉴》
  19. 男女服药论《广嗣要语》
  20. 男性不育症【疾病大全】
  21. 男女反脉《察病指南》
  22. 男性更年期综合症【疾病大全】
  23. 男女尺脉异论《三指禅》
  24. 男性化【疾病症状】
  25. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  26. 男性尿道癌【疾病大全】
  27. 男女辨《济生集》
  28. 男性前阴病《中医外科学》
  29. 男科外伤【疾病大全】
  30. 男性青春期发育延迟【疾病大全】
  1. 男女头项强痛回顾难转一百六十一法《针灸神书》
  2. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  3. 男女完实《医宗金鉴》
  4. 男女童痨虫积《奇效简便良方》
  5. 男女完实《妇科心法要诀》
  6. 男女童劳《慈幼便览》
  7. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  8. 男女天癸《中西汇通医经精义》
  9. 男女膝盖疼痛一百七十二法《针灸神书》
  10. 男女体气《口齿类要》
  11. 男女下小水一百十九法《针灸神书》
  12. 男女提按补泻二百二十二法《针灸神书》
  13. 男女小腹胀满二百三法《针灸神书》
  14. 男女水病之证二百十一法《针灸神书》
  15. 男女小腹胀满一百三十七法《针灸神书》
  16. 男女受形之始何以别之《女科百问》
  17. 男女哮喘一百三十一法《针灸神书》
  18. 男女受胎时日法《外台秘要》
  19. 男女心胆虚寒之证一百八十八法《针灸神书》
  20. 男女手足之证一百二十八法《针灸神书》
  21. 男女心疯《奇方类编》
  22. 男女手指补泻二百十八法《针灸神书》
  23. 男女心肾水火不济病证十八法《针灸神书》
  24. 男女手指补泻二百二十六法《针灸神书》
  25. 男女心肾水火不济病证十九法《针灸神书》
  26. 男女手心劳宫发热一百四十法《针灸神书》
  27. 男女新久肿方三首《外台秘要》
  28. 男女手背红肿一百八十五法《针灸神书》
  29. 男女虚实补泻二百二十一法《针灸神书》
  30. 男女手背红肿疼痛一百二十五法《针灸神书》
  31. 男女穴法浅深手指二百二十七法《针灸神书》


男女偏正头风一百六十二法_《针灸神书》_中医针灸_【岐黄之术】

男女偏正头风一百六十二法

男女偏正头风一百六十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

偏正头风取左右，百会□加在指中，风池升阳上下法，束骨二次在针通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女头项强痛回顾难转一百六十一法
  • 当前页：男女偏正头风一百六十二法
  • 下一页：男女偏正头风加一百六十三法
<<< 返回本书目录
  1. 男女脉异《诊家正眼》
  2. 男女气血《针灸聚英》
  3. 男女禁忌《异授眼科》
  4. 男女气血则一论《仁斋直指方论（附补遗）》
  5. 男女服药论《广嗣要语》
  6. 男女受胎时日法《外台秘要》
  7. 男女反脉《察病指南》
  8. 男女受形之始何以别之《女科百问》
  9. 男女尺脉异论《三指禅》
  10. 男女体气《口齿类要》
  11. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  12. 男女天癸《中西汇通医经精义》
  13. 男女辨《济生集》
  14. 男女童劳《慈幼便览》
  15. 男科外伤【疾病大全】
  16. 男女完实《妇科心法要诀》
  17. 男假两性畸形【疾病大全】
  18. 男女完实《医宗金鉴》
  19. 男化育丹【方剂大全】
  20. 男女新久肿方《外台秘要》
  21. 男妇伤寒温病舌黑异治《伤寒补例》
  22. 男女异同论《血证论》
  23. 男妇缓风香港脚门主论《疡医大全》
  24. 男女痈疽治法不同《外科理例》
  25. 男病（疾病一）《宜麟策》
  26. 男生殖系结核【疾病大全】
  27. 男病（疾病一）《妇人规》
  28. 男型骨盆【疾病症状】
  29. 耐痛耐毒强弱不同《类经》
  30. 男性不育【疾病症状】
  1. 男女偏正头风一百六十二法《针灸神书》
  2. 男女偏正头风加一百六十三法《针灸神书》
  3. 男女七疝偏疼二百四法《针灸神书》
  4. 男女脾泻五脏虚寒二百十五法《针灸神书》
  5. 男女七疝一百三十八法《针灸神书》
  6. 男女脾家之证二百法《针灸神书》
  7. 男女气喘HT证二百九法《针灸神书》
  8. 男女脾寒之证一百八十一法《针灸神书》
  9. 男女气猛病者要呼吸一百四十六法《针灸神书》
  10. 男女眉间疼痛一百六十八法《针灸神书》
  11. 男女气血《针灸聚英》
  12. 男女眉间疼痛目昏一百十六法《针灸神书》
  13. 男女气血则一论《仁斋直指方论（附补遗）》
  14. 男女满身热虚证一百九十五法《针灸神书》
  15. 男女情兴《竹林女科证治》
  16. 男女满腹走气疼不止一百二十二法《针灸神书》
  17. 男女取冷热手指一百四十五法《针灸神书》
  18. 男女脉异《诊家正眼》
  19. 男女取血一百二十三法《针灸神书》
  20. 男女脉同异《医碥》
  21. 男女乳蛾之证一百八十九法《针灸神书》
  22. 男女脉法《女科切要》
  23. 男女乳强疾证二百十法《针灸神书》
  24. 男女论骨节经脉二百三十一法《针灸神书》
  25. 男女三焦邪气一百八十四法《针灸神书》
  26. 男女流注补泻二百二十五法《针灸神书》
  27. 男女伤寒七日过经不传二百十四法《针灸神书》
  28. 男女两眼不开一百十二法《针灸神书》
  29. 男女伤寒无汗二百一法《针灸神书》
  30. 男女两手拘挛一百七十八法《针灸神书》
  31. 男女肾气冲心之证二百十二法《针灸神书》


男女偏正头风加一百六十三法_《针灸神书》_中医针灸_【岐黄之术】

男女偏正头风加一百六十三法

男女偏正头风加一百六十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

偏正头风有两般，中脘下痰按盘盘，膻中哮喘专要泻，印堂头疼出血安，口眼 斜气使下，地仓加搓要升阳， 左升阳加搓右， 右升阴搓指详。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女偏正头风一百六十二法
  • 当前页：男女偏正头风加一百六十三法
  • 下一页：男女不知香臭一百六十四法
<<< 返回本书目录
  1. 男女脉异《诊家正眼》
  2. 男女气血《针灸聚英》
  3. 男女禁忌《异授眼科》
  4. 男女气血则一论《仁斋直指方论（附补遗）》
  5. 男女服药论《广嗣要语》
  6. 男女受胎时日法《外台秘要》
  7. 男女反脉《察病指南》
  8. 男女受形之始何以别之《女科百问》
  9. 男女尺脉异论《三指禅》
  10. 男女体气《口齿类要》
  11. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  12. 男女天癸《中西汇通医经精义》
  13. 男女辨《济生集》
  14. 男女童劳《慈幼便览》
  15. 男科外伤【疾病大全】
  16. 男女完实《妇科心法要诀》
  17. 男假两性畸形【疾病大全】
  18. 男女完实《医宗金鉴》
  19. 男化育丹【方剂大全】
  20. 男女新久肿方《外台秘要》
  21. 男妇伤寒温病舌黑异治《伤寒补例》
  22. 男女异同论《血证论》
  23. 男妇缓风香港脚门主论《疡医大全》
  24. 男女痈疽治法不同《外科理例》
  25. 男病（疾病一）《宜麟策》
  26. 男生殖系结核【疾病大全】
  27. 男病（疾病一）《妇人规》
  28. 男型骨盆【疾病症状】
  29. 耐痛耐毒强弱不同《类经》
  30. 男性不育【疾病症状】
  1. 男女偏正头风加一百六十三法《针灸神书》
  2. 男女脾泻五脏虚寒二百十五法《针灸神书》
  3. 男女偏正头风一百六十二法《针灸神书》
  4. 男女脾家之证二百法《针灸神书》
  5. 男女七疝偏疼二百四法《针灸神书》
  6. 男女脾寒之证一百八十一法《针灸神书》
  7. 男女七疝一百三十八法《针灸神书》
  8. 男女眉间疼痛一百六十八法《针灸神书》
  9. 男女气喘HT证二百九法《针灸神书》
  10. 男女眉间疼痛目昏一百十六法《针灸神书》
  11. 男女气猛病者要呼吸一百四十六法《针灸神书》
  12. 男女满身热虚证一百九十五法《针灸神书》
  13. 男女气血《针灸聚英》
  14. 男女满腹走气疼不止一百二十二法《针灸神书》
  15. 男女气血则一论《仁斋直指方论（附补遗）》
  16. 男女脉异《诊家正眼》
  17. 男女情兴《竹林女科证治》
  18. 男女脉同异《医碥》
  19. 男女取冷热手指一百四十五法《针灸神书》
  20. 男女脉法《女科切要》
  21. 男女取血一百二十三法《针灸神书》
  22. 男女论骨节经脉二百三十一法《针灸神书》
  23. 男女乳蛾之证一百八十九法《针灸神书》
  24. 男女流注补泻二百二十五法《针灸神书》
  25. 男女乳强疾证二百十法《针灸神书》
  26. 男女两眼不开一百十二法《针灸神书》
  27. 男女三焦邪气一百八十四法《针灸神书》
  28. 男女两手拘挛一百七十八法《针灸神书》
  29. 男女伤寒七日过经不传二百十四法《针灸神书》
  30. 男女两臂疼痛一百七十七法《针灸神书》
  31. 男女伤寒无汗二百一法《针灸神书》


男女不知香臭一百六十四法_《针灸神书》_中医针灸_【岐黄之术】

男女不知香臭一百六十四法

男女不知香臭一百六十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

不知香臭要加搓，迎香升阳在指中，先上后下分明使，金针在搓气先通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女偏正头风加一百六十三法
  • 当前页：男女不知香臭一百六十四法
  • 下一页：男女耳聋之证一百六十五法
<<< 返回本书目录
  1. 男女辨《济生集》
  2. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  3. 男科外伤【疾病大全】
  4. 男女尺脉异论《三指禅》
  5. 男假两性畸形【疾病大全】
  6. 男女反脉《察病指南》
  7. 男化育丹【方剂大全】
  8. 男女服药论《广嗣要语》
  9. 男妇伤寒温病舌黑异治《伤寒补例》
  10. 男女禁忌《异授眼科》
  11. 男妇缓风香港脚门主论《疡医大全》
  12. 男女脉异《诊家正眼》
  13. 男病（疾病一）《宜麟策》
  14. 男女气血《针灸聚英》
  15. 男病（疾病一）《妇人规》
  16. 男女气血则一论《仁斋直指方论（附补遗）》
  17. 耐痛耐毒强弱不同《类经》
  18. 男女受胎时日法《外台秘要》
  19. 耐痛《针灸素难要旨》
  20. 男女受形之始何以别之《女科百问》
  21. 耐热力降低【疾病症状】
  22. 男女体气《口齿类要》
  23. 耐冬果【中药大全】
  24. 男女天癸《中西汇通医经精义》
  25. 柰（频婆）《本草纲目》完整版
  26. 男女童劳《慈幼便览》
  27. 柰《证类本草》
  28. 男女完实《妇科心法要诀》
  29. 奈瑟卡他球菌肺炎【疾病大全】
  30. 男女完实《医宗金鉴》
  1. 男女不知香臭一百六十四法《针灸神书》
  2. 男女辨《济生集》
  3. 男女痴呆之证一百九十一法《针灸神书》
  4. 男女遍身风气麻木一百四十二法《针灸神书》
  5. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  6. 男女鼻泻不闻香臭一百十法《针灸神书》
  7. 男女尺脉异论《三指禅》
  8. 男女鼻流浊涕一百五十九法《针灸神书》
  9. 男女喘哮之证二百七法《针灸神书》
  10. 男女背部深浅指法一百四十七法《针灸神书》
  11. 男女大便闭塞二百二法《针灸神书》
  12. 男女百节止痛一百三十法《针灸神书》
  13. 男女大便闭塞一百三十六法《针灸神书》
  14. 男女百节疼痛一百二十九法《针灸神书》
  15. 男女大便虚闭不通一百十四法《针灸神书》
  16. 男女八段补泻二百十七法《针灸神书》
  17. 男女大便虚秘不通一百七法《针灸神书》
  18. 男候四至　女候五征《古代房中术》
  19. 男女耳聋一百二十一法《针灸神书》
  20. 男妇忧恚呕血《奇效简便良方》
  21. 男女耳聋之证一百六十五法《针灸神书》
  22. 男妇阴蚀《急救广生集》
  23. 男女反脉《察病指南》
  24. 男妇香港脚门主方《疡医大全》
  25. 男女分膀胱大小肠二百三十法《针灸神书》
  26. 男妇伤寒温病舌黑异治《伤寒补例》
  27. 男女风涎烂眼一百九十三法《针灸神书》
  28. 男妇缓风香港脚门主论《疡医大全》
  29. 男女风邪秘方《华佗神方》
  30. 男病（疾病一）《妇人规》
  31. 男女服药论《广嗣要语》


男女耳聋之证一百六十五法_《针灸神书》_中医针灸_【岐黄之术】

男女耳聋之证一百六十五法

男女耳聋之证一百六十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

耳聋之证要升阳，或痛升阳即使鸣，或痛气下升阴上，连下升阴气自通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女不知香臭一百六十四法
  • 当前页：男女耳聋之证一百六十五法
  • 下一页：男女忽然失音一百六十六法
<<< 返回本书目录
  1. 男女尺脉异论《三指禅》
  2. 男女反脉《察病指南》
  3. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  4. 男女服药论《广嗣要语》
  5. 男女辨《济生集》
  6. 男女禁忌《异授眼科》
  7. 男科外伤【疾病大全】
  8. 男女脉异《诊家正眼》
  9. 男假两性畸形【疾病大全】
  10. 男女气血《针灸聚英》
  11. 男化育丹【方剂大全】
  12. 男女气血则一论《仁斋直指方论（附补遗）》
  13. 男妇伤寒温病舌黑异治《伤寒补例》
  14. 男女受胎时日法《外台秘要》
  15. 男妇缓风香港脚门主论《疡医大全》
  16. 男女受形之始何以别之《女科百问》
  17. 男病（疾病一）《宜麟策》
  18. 男女体气《口齿类要》
  19. 男病（疾病一）《妇人规》
  20. 男女天癸《中西汇通医经精义》
  21. 耐痛耐毒强弱不同《类经》
  22. 男女童劳《慈幼便览》
  23. 耐痛《针灸素难要旨》
  24. 男女完实《妇科心法要诀》
  25. 耐热力降低【疾病症状】
  26. 男女完实《医宗金鉴》
  27. 耐冬果【中药大全】
  28. 男女新久肿方《外台秘要》
  29. 柰（频婆）《本草纲目》完整版
  30. 男女异同论《血证论》
  1. 男女耳聋之证一百六十五法《针灸神书》
  2. 男女耳聋一百二十一法《针灸神书》
  3. 男女反脉《察病指南》
  4. 男女大便虚秘不通一百七法《针灸神书》
  5. 男女分膀胱大小肠二百三十法《针灸神书》
  6. 男女大便虚闭不通一百十四法《针灸神书》
  7. 男女风涎烂眼一百九十三法《针灸神书》
  8. 男女大便闭塞一百三十六法《针灸神书》
  9. 男女风邪秘方《华佗神方》
  10. 男女大便闭塞二百二法《针灸神书》
  11. 男女服药论《广嗣要语》
  12. 男女喘哮之证二百七法《针灸神书》
  13. 男女腹部大盘一百三十二法《针灸神书》
  14. 男女尺脉异论《三指禅》
  15. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  16. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  17. 男女腹部盘盘即响一百十八法《针灸神书》
  18. 男女痴呆之证一百九十一法《针灸神书》
  19. 男女腹部气不行加一百五十法《针灸神书》
  20. 男女不知香臭一百六十四法《针灸神书》
  21. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  22. 男女辨《济生集》
  23. 男女腹部气虚一百五十三法《针灸神书》
  24. 男女遍身风气麻木一百四十二法《针灸神书》
  25. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  26. 男女鼻泻不闻香臭一百十法《针灸神书》
  27. 男女腹部小盘一百三十三法《针灸神书》
  28. 男女鼻流浊涕一百五十九法《针灸神书》
  29. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  30. 男女背部深浅指法一百四十七法《针灸神书》
  31. 男女腹上腹下一百十七法《针灸神书》


男女忽然失音一百六十六法_《针灸神书》_中医针灸_【岐黄之术】

男女忽然失音一百六十六法

男女忽然失音一百六十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

忽然失音言语难，四关升阳提搓弹，中冲深深针一十，一寸加捻出血安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女耳聋之证一百六十五法
  • 当前页：男女忽然失音一百六十六法
  • 下一页：男女忽然眼痛一百六十七法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女忽然失音一百六十六法《针灸神书》
  2. 男女忽然失音一百二十法《针灸神书》
  3. 男女忽然眼痛一百六十七法《针灸神书》
  4. 男女喉中乳蛾一百二十七法《针灸神书》
  5. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  6. 男女行步艰难疼痛一百七十五法《针灸神书》
  7. 男女浑身疼痛二百五法《针灸神书》
  8. 男女寒湿香港脚一百七十三法《针灸神书》
  9. 男女积聚一百三十四法《针灸神书》
  10. 男女膏肓二穴一百九十八法《针灸神书》
  11. 男女脊膂强痛一百六十九法《针灸神书》
  12. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  13. 男女肩背红肿疼痛一百七十九法《针灸神书》
  14. 男女腹中双穴一百三十五法《针灸神书》
  15. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  16. 男女腹中气痛一百八十法《针灸神书》
  17. 男女禁忌《异授眼科》
  18. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  19. 男女精血本五味之秀实论《女科经纶》
  20. 男女腹上腹下一百十七法《针灸神书》
  21. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  22. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  23. 男女九般痔漏一百九十七法《针灸神书》
  24. 男女腹部小盘一百三十三法《针灸神书》
  25. 男女九种心疼一百八十二法《针灸神书》
  26. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  27. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  28. 男女腹部气虚一百五十三法《针灸神书》
  29. 男女咳嗽风涎一百九十法《针灸神书》
  30. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  31. 男女口气腥臭一百十一法《针灸神书》


男女忽然眼痛一百六十七法_《针灸神书》_中医针灸_【岐黄之术】

男女忽然眼痛一百六十七法

男女忽然眼痛一百六十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

忽然眼痛血贯睛，提刮加弹真穴难，搓得太阳出毒血，不取气上即自安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女忽然失音一百六十六法
  • 当前页：男女忽然眼痛一百六十七法
  • 下一页：男女眉间疼痛一百六十八法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女忽然眼痛一百六十七法《针灸神书》
  2. 男女忽然失音一百六十六法《针灸神书》
  3. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  4. 男女忽然失音一百二十法《针灸神书》
  5. 男女浑身疼痛二百五法《针灸神书》
  6. 男女喉中乳蛾一百二十七法《针灸神书》
  7. 男女积聚一百三十四法《针灸神书》
  8. 男女行步艰难疼痛一百七十五法《针灸神书》
  9. 男女脊膂强痛一百六十九法《针灸神书》
  10. 男女寒湿香港脚一百七十三法《针灸神书》
  11. 男女肩背红肿疼痛一百七十九法《针灸神书》
  12. 男女膏肓二穴一百九十八法《针灸神书》
  13. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  14. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  15. 男女禁忌《异授眼科》
  16. 男女腹中双穴一百三十五法《针灸神书》
  17. 男女精血本五味之秀实论《女科经纶》
  18. 男女腹中气痛一百八十法《针灸神书》
  19. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  20. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  21. 男女九般痔漏一百九十七法《针灸神书》
  22. 男女腹上腹下一百十七法《针灸神书》
  23. 男女九种心疼一百八十二法《针灸神书》
  24. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  25. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  26. 男女腹部小盘一百三十三法《针灸神书》
  27. 男女咳嗽风涎一百九十法《针灸神书》
  28. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  29. 男女口气腥臭一百十一法《针灸神书》
  30. 男女腹部气虚一百五十三法《针灸神书》
  31. 男女口气之病二百十六法《针灸神书》


男女眉间疼痛一百六十八法_《针灸神书》_中医针灸_【岐黄之术】

男女眉间疼痛一百六十八法

男女眉间疼痛一百六十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

眉间疼痛要加搓，神庭加搓取热多，若是升阳提按法，一时风至自然和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女忽然眼痛一百六十七法
  • 当前页：男女眉间疼痛一百六十八法
  • 下一页：男女脊膂强痛一百六十九法
<<< 返回本书目录
  1. 男女脉异《诊家正眼》
  2. 男女气血《针灸聚英》
  3. 男女禁忌《异授眼科》
  4. 男女气血则一论《仁斋直指方论（附补遗）》
  5. 男女服药论《广嗣要语》
  6. 男女受胎时日法《外台秘要》
  7. 男女反脉《察病指南》
  8. 男女受形之始何以别之《女科百问》
  9. 男女尺脉异论《三指禅》
  10. 男女体气《口齿类要》
  11. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  12. 男女天癸《中西汇通医经精义》
  13. 男女辨《济生集》
  14. 男女童劳《慈幼便览》
  15. 男科外伤【疾病大全】
  16. 男女完实《妇科心法要诀》
  17. 男假两性畸形【疾病大全】
  18. 男女完实《医宗金鉴》
  19. 男化育丹【方剂大全】
  20. 男女新久肿方《外台秘要》
  21. 男妇伤寒温病舌黑异治《伤寒补例》
  22. 男女异同论《血证论》
  23. 男妇缓风香港脚门主论《疡医大全》
  24. 男女痈疽治法不同《外科理例》
  25. 男病（疾病一）《宜麟策》
  26. 男生殖系结核【疾病大全】
  27. 男病（疾病一）《妇人规》
  28. 男型骨盆【疾病症状】
  29. 耐痛耐毒强弱不同《类经》
  30. 男性不育【疾病症状】
  1. 男女眉间疼痛一百六十八法《针灸神书》
  2. 男女眉间疼痛目昏一百十六法《针灸神书》
  3. 男女脾寒之证一百八十一法《针灸神书》
  4. 男女满身热虚证一百九十五法《针灸神书》
  5. 男女脾家之证二百法《针灸神书》
  6. 男女满腹走气疼不止一百二十二法《针灸神书》
  7. 男女脾泻五脏虚寒二百十五法《针灸神书》
  8. 男女脉异《诊家正眼》
  9. 男女偏正头风加一百六十三法《针灸神书》
  10. 男女脉同异《医碥》
  11. 男女偏正头风一百六十二法《针灸神书》
  12. 男女脉法《女科切要》
  13. 男女七疝偏疼二百四法《针灸神书》
  14. 男女论骨节经脉二百三十一法《针灸神书》
  15. 男女七疝一百三十八法《针灸神书》
  16. 男女流注补泻二百二十五法《针灸神书》
  17. 男女气喘HT证二百九法《针灸神书》
  18. 男女两眼不开一百十二法《针灸神书》
  19. 男女气猛病者要呼吸一百四十六法《针灸神书》
  20. 男女两手拘挛一百七十八法《针灸神书》
  21. 男女气血《针灸聚英》
  22. 男女两臂疼痛一百七十七法《针灸神书》
  23. 男女气血则一论《仁斋直指方论（附补遗）》
  24. 男女连日虚烦一百九十二法《针灸神书》
  25. 男女情兴《竹林女科证治》
  26. 男女劳宫穴手背生疮二百六法《针灸神书》
  27. 男女取冷热手指一百四十五法《针灸神书》
  28. 男女口气之病二百十六法《针灸神书》
  29. 男女取血一百二十三法《针灸神书》
  30. 男女口气腥臭一百十一法《针灸神书》
  31. 男女乳蛾之证一百八十九法《针灸神书》


男女脊膂强痛一百六十九法_《针灸神书》_中医针灸_【岐黄之术】

男女脊膂强痛一百六十九法

男女脊膂强痛一百六十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

脊膂强痛要升阳，闪挫腰痛气下忙，委中升阳即使下，复使加弹即便康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女眉间疼痛一百六十八法
  • 当前页：男女脊膂强痛一百六十九法
  • 下一页：男女眼目红赤肿一百七十法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女脊膂强痛一百六十九法《针灸神书》
  2. 男女积聚一百三十四法《针灸神书》
  3. 男女肩背红肿疼痛一百七十九法《针灸神书》
  4. 男女浑身疼痛二百五法《针灸神书》
  5. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  6. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  7. 男女禁忌《异授眼科》
  8. 男女忽然眼痛一百六十七法《针灸神书》
  9. 男女精血本五味之秀实论《女科经纶》
  10. 男女忽然失音一百六十六法《针灸神书》
  11. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  12. 男女忽然失音一百二十法《针灸神书》
  13. 男女九般痔漏一百九十七法《针灸神书》
  14. 男女喉中乳蛾一百二十七法《针灸神书》
  15. 男女九种心疼一百八十二法《针灸神书》
  16. 男女行步艰难疼痛一百七十五法《针灸神书》
  17. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  18. 男女寒湿香港脚一百七十三法《针灸神书》
  19. 男女咳嗽风涎一百九十法《针灸神书》
  20. 男女膏肓二穴一百九十八法《针灸神书》
  21. 男女口气腥臭一百十一法《针灸神书》
  22. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  23. 男女口气之病二百十六法《针灸神书》
  24. 男女腹中双穴一百三十五法《针灸神书》
  25. 男女劳宫穴手背生疮二百六法《针灸神书》
  26. 男女腹中气痛一百八十法《针灸神书》
  27. 男女连日虚烦一百九十二法《针灸神书》
  28. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  29. 男女两臂疼痛一百七十七法《针灸神书》
  30. 男女腹上腹下一百十七法《针灸神书》
  31. 男女两手拘挛一百七十八法《针灸神书》


男女眼目红赤肿一百七十法_《针灸神书》_中医针灸_【岐黄之术】

男女眼目红赤肿一百七十法

男女眼目红赤肿一百七十法

  • 上一页
  • 目录
  • 相关
  • 下一页

眼目红肿实难熬，外关清明治三焦，睛明弹按出毒血，太阳二关气下高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女脊膂强痛一百六十九法
  • 当前页：男女眼目红赤肿一百七十法
  • 下一页：男女肾虚腰痛一百七十一法
<<< 返回本书目录
  1. 男女新久肿方《外台秘要》
  2. 男女异同论《血证论》
  3. 男女完实《医宗金鉴》
  4. 男女痈疽治法不同《外科理例》
  5. 男女完实《妇科心法要诀》
  6. 男生殖系结核【疾病大全】
  7. 男女童劳《慈幼便览》
  8. 男型骨盆【疾病症状】
  9. 男女天癸《中西汇通医经精义》
  10. 男性不育【疾病症状】
  11. 男女体气《口齿类要》
  12. 男性不育症《女科宝鉴》
  13. 男女受形之始何以别之《女科百问》
  14. 男性不育症【疾病大全】
  15. 男女受胎时日法《外台秘要》
  16. 男性更年期综合症【疾病大全】
  17. 男女气血则一论《仁斋直指方论（附补遗）》
  18. 男性化【疾病症状】
  19. 男女气血《针灸聚英》
  20. 男性尿道癌【疾病大全】
  21. 男女脉异《诊家正眼》
  22. 男性前阴病《中医外科学》
  23. 男女禁忌《异授眼科》
  24. 男性青春期发育延迟【疾病大全】
  25. 男女服药论《广嗣要语》
  26. 男性青春期乳房发育【疾病大全】
  27. 男女反脉《察病指南》
  28. 男性乳房大【疾病症状】
  29. 男女尺脉异论《三指禅》
  30. 男性乳房肥大症【疾病大全】
  1. 男女眼目红赤肿一百七十法《针灸神书》
  2. 男女牙痛一百八十七法《针灸神书》
  3. 男女眼目红肿疼痛一百十三法《针灸神书》
  4. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  5. 男女腰疼腿硬一百二十四法《针灸神书》
  6. 男女穴法浅深手指二百二十七法《针灸神书》
  7. 男女移疼住痛一百四十三法《针灸神书》
  8. 男女虚实补泻二百二十一法《针灸神书》
  9. 男女异脉《医学摘粹》
  10. 男女新久肿方三首《外台秘要》
  11. 男女异脉《时方妙用》
  12. 男女心肾水火不济病证十九法《针灸神书》
  13. 男女异同论《血证论》
  14. 男女心肾水火不济病证十八法《针灸神书》
  15. 男女阴阳补泻二百八十一法《针灸神书》
  16. 男女心疯《奇方类编》
  17. 男女阴阳补泻二百二十三法《针灸神书》
  18. 男女心胆虚寒之证一百八十八法《针灸神书》
  19. 男女迎随补泻二百二十四法《针灸神书》
  20. 男女哮喘一百三十一法《针灸神书》
  21. 男女应痛取法一百四十四法《针灸神书》
  22. 男女小腹胀满一百三十七法《针灸神书》
  23. 男女痈疽治法不同《外科理例》
  24. 男女小腹胀满二百三法《针灸神书》
  25. 男女有病边汗无病边针一百四十一法《针灸神书》
  26. 男女下小水一百十九法《针灸神书》
  27. 男女针法刮法答问十二法《针灸神书》
  28. 男女膝盖疼痛一百七十二法《针灸神书》
  29. 男女针法横逆答问十六法《针灸神书》
  30. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  31. 男女针法加进答问十三法《针灸神书》


男女肾虚腰痛一百七十一法_《针灸神书》_中医针灸_【岐黄之术】

男女肾虚腰痛一百七十一法

男女肾虚腰痛一百七十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

肾虚腰痛要升阳，即取升阳又升阳，肾愈二穴如有汗，复使下气即安康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女眼目红赤肿一百七十法
  • 当前页：男女肾虚腰痛一百七十一法
  • 下一页：男女膝盖疼痛一百七十二法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女肾虚腰痛一百七十一法《针灸神书》
  2. 男女肾虚小便多一百九十六法《针灸神书》
  3. 男女时疫疟疾一百八十六法《针灸神书》
  4. 男女肾气冲心之证二百十二法《针灸神书》
  5. 男女手背红肿疼痛一百二十五法《针灸神书》
  6. 男女伤寒无汗二百一法《针灸神书》
  7. 男女手背红肿一百八十五法《针灸神书》
  8. 男女伤寒七日过经不传二百十四法《针灸神书》
  9. 男女手心劳宫发热一百四十法《针灸神书》
  10. 男女三焦邪气一百八十四法《针灸神书》
  11. 男女手指补泻二百二十六法《针灸神书》
  12. 男女乳强疾证二百十法《针灸神书》
  13. 男女手指补泻二百十八法《针灸神书》
  14. 男女乳蛾之证一百八十九法《针灸神书》
  15. 男女手足之证一百二十八法《针灸神书》
  16. 男女取血一百二十三法《针灸神书》
  17. 男女受胎时日法《外台秘要》
  18. 男女取冷热手指一百四十五法《针灸神书》
  19. 男女受形之始何以别之《女科百问》
  20. 男女情兴《竹林女科证治》
  21. 男女水病之证二百十一法《针灸神书》
  22. 男女气血则一论《仁斋直指方论（附补遗）》
  23. 男女提按补泻二百二十二法《针灸神书》
  24. 男女气血《针灸聚英》
  25. 男女体气《口齿类要》
  26. 男女气猛病者要呼吸一百四十六法《针灸神书》
  27. 男女天癸《中西汇通医经精义》
  28. 男女气喘HT证二百九法《针灸神书》
  29. 男女童劳《慈幼便览》
  30. 男女七疝一百三十八法《针灸神书》
  31. 男女童痨虫积《奇效简便良方》


男女膝盖疼痛一百七十二法_《针灸神书》_中医针灸_【岐黄之术】

男女膝盖疼痛一百七十二法

男女膝盖疼痛一百七十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

腕骨能使气上下，膝盖出血按补中，膝盖多用加搓法，齐取气上实时功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女肾虚腰痛一百七十一法
  • 当前页：男女膝盖疼痛一百七十二法
  • 下一页：男女寒湿香港脚一百七十三法
<<< 返回本书目录
  1. 男女完实《医宗金鉴》
  2. 男女新久肿方《外台秘要》
  3. 男女完实《妇科心法要诀》
  4. 男女异同论《血证论》
  5. 男女童劳《慈幼便览》
  6. 男女痈疽治法不同《外科理例》
  7. 男女天癸《中西汇通医经精义》
  8. 男生殖系结核【疾病大全】
  9. 男女体气《口齿类要》
  10. 男型骨盆【疾病症状】
  11. 男女受形之始何以别之《女科百问》
  12. 男性不育【疾病症状】
  13. 男女受胎时日法《外台秘要》
  14. 男性不育症《女科宝鉴》
  15. 男女气血则一论《仁斋直指方论（附补遗）》
  16. 男性不育症【疾病大全】
  17. 男女气血《针灸聚英》
  18. 男性更年期综合症【疾病大全】
  19. 男女脉异《诊家正眼》
  20. 男性化【疾病症状】
  21. 男女禁忌《异授眼科》
  22. 男性尿道癌【疾病大全】
  23. 男女服药论《广嗣要语》
  24. 男性前阴病《中医外科学》
  25. 男女反脉《察病指南》
  26. 男性青春期发育延迟【疾病大全】
  27. 男女尺脉异论《三指禅》
  28. 男性青春期乳房发育【疾病大全】
  29. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  30. 男性乳房大【疾病症状】
  1. 男女膝盖疼痛一百七十二法《针灸神书》
  2. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  3. 男女下小水一百十九法《针灸神书》
  4. 男女完实《妇科心法要诀》
  5. 男女小腹胀满二百三法《针灸神书》
  6. 男女完实《医宗金鉴》
  7. 男女小腹胀满一百三十七法《针灸神书》
  8. 男女头项强痛回顾难转一百六十一法《针灸神书》
  9. 男女哮喘一百三十一法《针灸神书》
  10. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  11. 男女心胆虚寒之证一百八十八法《针灸神书》
  12. 男女童痨虫积《奇效简便良方》
  13. 男女心疯《奇方类编》
  14. 男女童劳《慈幼便览》
  15. 男女心肾水火不济病证十八法《针灸神书》
  16. 男女天癸《中西汇通医经精义》
  17. 男女心肾水火不济病证十九法《针灸神书》
  18. 男女体气《口齿类要》
  19. 男女新久肿方三首《外台秘要》
  20. 男女提按补泻二百二十二法《针灸神书》
  21. 男女虚实补泻二百二十一法《针灸神书》
  22. 男女水病之证二百十一法《针灸神书》
  23. 男女穴法浅深手指二百二十七法《针灸神书》
  24. 男女受形之始何以别之《女科百问》
  25. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  26. 男女受胎时日法《外台秘要》
  27. 男女牙痛一百八十七法《针灸神书》
  28. 男女手足之证一百二十八法《针灸神书》
  29. 男女眼目红赤肿一百七十法《针灸神书》
  30. 男女手指补泻二百十八法《针灸神书》
  31. 男女眼目红肿疼痛一百十三法《针灸神书》


男女寒湿香港脚一百七十三法_《针灸神书》_中医针灸_【岐黄之术】

男女寒湿香港脚一百七十三法

男女寒湿香港脚一百七十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

寒湿香港脚先取血，三里升阴及阴交，加搓绝骨真希妙，后用气下立时消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女膝盖疼痛一百七十二法
  • 当前页：男女寒湿香港脚一百七十三法
  • 下一页：男女足头红肿一百七十四法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女寒湿香港脚一百七十三法《针灸神书》
  2. 男女膏肓二穴一百九十八法《针灸神书》
  3. 男女行步艰难疼痛一百七十五法《针灸神书》
  4. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  5. 男女喉中乳蛾一百二十七法《针灸神书》
  6. 男女腹中双穴一百三十五法《针灸神书》
  7. 男女忽然失音一百二十法《针灸神书》
  8. 男女腹中气痛一百八十法《针灸神书》
  9. 男女忽然失音一百六十六法《针灸神书》
  10. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  11. 男女忽然眼痛一百六十七法《针灸神书》
  12. 男女腹上腹下一百十七法《针灸神书》
  13. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  14. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  15. 男女浑身疼痛二百五法《针灸神书》
  16. 男女腹部小盘一百三十三法《针灸神书》
  17. 男女积聚一百三十四法《针灸神书》
  18. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  19. 男女脊膂强痛一百六十九法《针灸神书》
  20. 男女腹部气虚一百五十三法《针灸神书》
  21. 男女肩背红肿疼痛一百七十九法《针灸神书》
  22. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  23. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  24. 男女腹部气不行加一百五十法《针灸神书》
  25. 男女禁忌《异授眼科》
  26. 男女腹部盘盘即响一百十八法《针灸神书》
  27. 男女精血本五味之秀实论《女科经纶》
  28. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  29. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  30. 男女腹部大盘一百三十二法《针灸神书》
  31. 男女九般痔漏一百九十七法《针灸神书》


男女足头红肿一百七十四法_《针灸神书》_中医针灸_【岐黄之术】

男女足头红肿一百七十四法

男女足头红肿一百七十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

足头红肿草鞋风，昆仑二穴取血功，加弹太溪申脉并，上穴上下在针中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女寒湿香港脚一百七十三法
  • 当前页：男女足头红肿一百七十四法
  • 下一页：男女行步艰难疼痛一百七十五法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女足头红肿一百七十四法《针灸神书》
  2. 男女子母补泻二百二十法《针灸神书》
  3. 男女作爱图与性爱风俗《玉房秘诀》
  4. 男女中风不语一百五十八法《针灸神书》
  5. 男强女快方《古代房中秘方》
  6. 男女痔漏之疾一百八十三法《针灸神书》
  7. 男人精力的盛衰《素女经》
  8. 男女针头补泻二百十九法《针灸神书》
  9. 男人午前升阳四十三法《针灸神书》
  10. 男女针法战法答问十一法《针灸神书》
  11. 男人针自出八分三十六法《针灸神书》
  12. 男女针法虚撞答问七法《针灸神书》
  13. 男性避孕药《药理学》
  14. 男女针法虚提答问一法《针灸神书》
  15. 男性的四至《玉房秘诀》
  16. 男女针法虚捻答问九法《针灸神书》
  17. 男性的五常《玉房秘诀》
  18. 男女针法虚弹答问五法《针灸神书》
  19. 男性更年期肿瘤先兆《中医疾病预测》
  20. 男女针法虚按答问三法《针灸神书》
  21. 男性尿道《放射诊断学》
  22. 男女针法顺逆答问十五法《针灸神书》
  23. 男性尿道《人体解剖学》
  24. 男女针法实撞答问八法《针灸神书》
  25. 男性尿道歌诀《人体解剖学歌诀》
  26. 男女针法实循问答二百九十法《针灸神书》
  27. 男性疲倦的姿势《玉房秘诀》
  28. 男女针法实提答问二法《针灸神书》
  29. 男性前阴病《中医外科学》
  30. 男女针法实捻答问十法《针灸神书》
  31. 男性乳房疾病《默克家庭诊疗手册》


男女行步艰难疼痛一百七十五法_《针灸神书》_中医针灸_【岐黄之术】

男女行步艰难疼痛一百七十五法

男女行步艰难疼痛一百七十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

行步艰难痛转加，太冲出血提按夸，三里升阳取气下，昆仑出血妙无差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女足头红肿一百七十四法
  • 当前页：男女行步艰难疼痛一百七十五法
  • 下一页：男女两臂疼痛一百七十七法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女行步艰难疼痛一百七十五法《针灸神书》
  2. 男女寒湿香港脚一百七十三法《针灸神书》
  3. 男女喉中乳蛾一百二十七法《针灸神书》
  4. 男女膏肓二穴一百九十八法《针灸神书》
  5. 男女忽然失音一百二十法《针灸神书》
  6. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  7. 男女忽然失音一百六十六法《针灸神书》
  8. 男女腹中双穴一百三十五法《针灸神书》
  9. 男女忽然眼痛一百六十七法《针灸神书》
  10. 男女腹中气痛一百八十法《针灸神书》
  11. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  12. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  13. 男女浑身疼痛二百五法《针灸神书》
  14. 男女腹上腹下一百十七法《针灸神书》
  15. 男女积聚一百三十四法《针灸神书》
  16. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  17. 男女脊膂强痛一百六十九法《针灸神书》
  18. 男女腹部小盘一百三十三法《针灸神书》
  19. 男女肩背红肿疼痛一百七十九法《针灸神书》
  20. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  21. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  22. 男女腹部气虚一百五十三法《针灸神书》
  23. 男女禁忌《异授眼科》
  24. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  25. 男女精血本五味之秀实论《女科经纶》
  26. 男女腹部气不行加一百五十法《针灸神书》
  27. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  28. 男女腹部盘盘即响一百十八法《针灸神书》
  29. 男女九般痔漏一百九十七法《针灸神书》
  30. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  31. 男女九种心疼一百八十二法《针灸神书》


男女两臂疼痛一百七十七法_《针灸神书》_中医针灸_【岐黄之术】

男女两臂疼痛一百七十七法

男女两臂疼痛一百七十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

两臂疼痛气攻胸，先灸膏肓四花功，若针大陵并肩井，升阳升阴在针中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女行步艰难疼痛一百七十五法
  • 当前页：男女两臂疼痛一百七十七法
  • 下一页：男女两手拘挛一百七十八法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女两臂疼痛一百七十七法《针灸神书》
  2. 男女连日虚烦一百九十二法《针灸神书》
  3. 男女两手拘挛一百七十八法《针灸神书》
  4. 男女劳宫穴手背生疮二百六法《针灸神书》
  5. 男女两眼不开一百十二法《针灸神书》
  6. 男女口气之病二百十六法《针灸神书》
  7. 男女流注补泻二百二十五法《针灸神书》
  8. 男女口气腥臭一百十一法《针灸神书》
  9. 男女论骨节经脉二百三十一法《针灸神书》
  10. 男女咳嗽风涎一百九十法《针灸神书》
  11. 男女脉法《女科切要》
  12. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  13. 男女脉同异《医碥》
  14. 男女九种心疼一百八十二法《针灸神书》
  15. 男女脉异《诊家正眼》
  16. 男女九般痔漏一百九十七法《针灸神书》
  17. 男女满腹走气疼不止一百二十二法《针灸神书》
  18. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  19. 男女满身热虚证一百九十五法《针灸神书》
  20. 男女精血本五味之秀实论《女科经纶》
  21. 男女眉间疼痛目昏一百十六法《针灸神书》
  22. 男女禁忌《异授眼科》
  23. 男女眉间疼痛一百六十八法《针灸神书》
  24. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  25. 男女脾寒之证一百八十一法《针灸神书》
  26. 男女肩背红肿疼痛一百七十九法《针灸神书》
  27. 男女脾家之证二百法《针灸神书》
  28. 男女脊膂强痛一百六十九法《针灸神书》
  29. 男女脾泻五脏虚寒二百十五法《针灸神书》
  30. 男女积聚一百三十四法《针灸神书》
  31. 男女偏正头风加一百六十三法《针灸神书》


男女两手拘挛一百七十八法_《针灸神书》_中医针灸_【岐黄之术】

男女两手拘挛一百七十八法

男女两手拘挛一百七十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

两手拘挛真个疼，曲池外关要升阳，复使气上即使下，尺泽中诸气下康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女两臂疼痛一百七十七法
  • 当前页：男女两手拘挛一百七十八法
  • 下一页：男女肩背红肿疼痛一百七十九法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女两手拘挛一百七十八法《针灸神书》
  2. 男女两臂疼痛一百七十七法《针灸神书》
  3. 男女两眼不开一百十二法《针灸神书》
  4. 男女连日虚烦一百九十二法《针灸神书》
  5. 男女流注补泻二百二十五法《针灸神书》
  6. 男女劳宫穴手背生疮二百六法《针灸神书》
  7. 男女论骨节经脉二百三十一法《针灸神书》
  8. 男女口气之病二百十六法《针灸神书》
  9. 男女脉法《女科切要》
  10. 男女口气腥臭一百十一法《针灸神书》
  11. 男女脉同异《医碥》
  12. 男女咳嗽风涎一百九十法《针灸神书》
  13. 男女脉异《诊家正眼》
  14. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  15. 男女满腹走气疼不止一百二十二法《针灸神书》
  16. 男女九种心疼一百八十二法《针灸神书》
  17. 男女满身热虚证一百九十五法《针灸神书》
  18. 男女九般痔漏一百九十七法《针灸神书》
  19. 男女眉间疼痛目昏一百十六法《针灸神书》
  20. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  21. 男女眉间疼痛一百六十八法《针灸神书》
  22. 男女精血本五味之秀实论《女科经纶》
  23. 男女脾寒之证一百八十一法《针灸神书》
  24. 男女禁忌《异授眼科》
  25. 男女脾家之证二百法《针灸神书》
  26. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  27. 男女脾泻五脏虚寒二百十五法《针灸神书》
  28. 男女肩背红肿疼痛一百七十九法《针灸神书》
  29. 男女偏正头风加一百六十三法《针灸神书》
  30. 男女脊膂强痛一百六十九法《针灸神书》
  31. 男女偏正头风一百六十二法《针灸神书》


男女肩背红肿疼痛一百七十九法_《针灸神书》_中医针灸_【岐黄之术】

男女肩背红肿疼痛一百七十九法

男女肩背红肿疼痛一百七十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

肩背红肿痛难当，寒热相传吐法强，若是肩 提搓战，升阳一次灸无妨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女两手拘挛一百七十八法
  • 当前页：男女肩背红肿疼痛一百七十九法
  • 下一页：男女腹中气痛一百八十法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女肩背红肿疼痛一百七十九法《针灸神书》
  2. 男女脊膂强痛一百六十九法《针灸神书》
  3. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  4. 男女积聚一百三十四法《针灸神书》
  5. 男女禁忌《异授眼科》
  6. 男女浑身疼痛二百五法《针灸神书》
  7. 男女精血本五味之秀实论《女科经纶》
  8. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  9. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  10. 男女忽然眼痛一百六十七法《针灸神书》
  11. 男女九般痔漏一百九十七法《针灸神书》
  12. 男女忽然失音一百六十六法《针灸神书》
  13. 男女九种心疼一百八十二法《针灸神书》
  14. 男女忽然失音一百二十法《针灸神书》
  15. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  16. 男女喉中乳蛾一百二十七法《针灸神书》
  17. 男女咳嗽风涎一百九十法《针灸神书》
  18. 男女行步艰难疼痛一百七十五法《针灸神书》
  19. 男女口气腥臭一百十一法《针灸神书》
  20. 男女寒湿香港脚一百七十三法《针灸神书》
  21. 男女口气之病二百十六法《针灸神书》
  22. 男女膏肓二穴一百九十八法《针灸神书》
  23. 男女劳宫穴手背生疮二百六法《针灸神书》
  24. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  25. 男女连日虚烦一百九十二法《针灸神书》
  26. 男女腹中双穴一百三十五法《针灸神书》
  27. 男女两臂疼痛一百七十七法《针灸神书》
  28. 男女腹中气痛一百八十法《针灸神书》
  29. 男女两手拘挛一百七十八法《针灸神书》
  30. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  31. 男女两眼不开一百十二法《针灸神书》


男女腹中气痛一百八十法_《针灸神书》_中医针灸_【岐黄之术】

男女腹中气痛一百八十法

男女腹中气痛一百八十法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中气疼亦难当，盘盘气海要消详，中脘大盘施响法，支沟气下即安康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女肩背红肿疼痛一百七十九法
  • 当前页：男女腹中气痛一百八十法
  • 下一页：男女脾寒之证一百八十一法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女腹中气痛一百八十法《针灸神书》
  2. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  3. 男女腹中双穴一百三十五法《针灸神书》
  4. 男女腹上腹下一百十七法《针灸神书》
  5. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  6. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  7. 男女膏肓二穴一百九十八法《针灸神书》
  8. 男女腹部小盘一百三十三法《针灸神书》
  9. 男女寒湿香港脚一百七十三法《针灸神书》
  10. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  11. 男女行步艰难疼痛一百七十五法《针灸神书》
  12. 男女腹部气虚一百五十三法《针灸神书》
  13. 男女喉中乳蛾一百二十七法《针灸神书》
  14. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  15. 男女忽然失音一百二十法《针灸神书》
  16. 男女腹部气不行加一百五十法《针灸神书》
  17. 男女忽然失音一百六十六法《针灸神书》
  18. 男女腹部盘盘即响一百十八法《针灸神书》
  19. 男女忽然眼痛一百六十七法《针灸神书》
  20. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  21. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  22. 男女腹部大盘一百三十二法《针灸神书》
  23. 男女浑身疼痛二百五法《针灸神书》
  24. 男女服药论《广嗣要语》
  25. 男女积聚一百三十四法《针灸神书》
  26. 男女风邪秘方《华佗神方》
  27. 男女脊膂强痛一百六十九法《针灸神书》
  28. 男女风涎烂眼一百九十三法《针灸神书》
  29. 男女肩背红肿疼痛一百七十九法《针灸神书》
  30. 男女分膀胱大小肠二百三十法《针灸神书》
  31. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》


男女脾寒之证一百八十一法_《针灸神书》_中医针灸_【岐黄之术】

男女脾寒之证一百八十一法

男女脾寒之证一百八十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

脾寒之证最可怜，升阳升阴两相连，间使后溪同上使，热提冷搓疾自痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女腹中气痛一百八十法
  • 当前页：男女脾寒之证一百八十一法
  • 下一页：男女九种心疼一百八十二法
<<< 返回本书目录
  1. 男女脉异《诊家正眼》
  2. 男女气血《针灸聚英》
  3. 男女禁忌《异授眼科》
  4. 男女气血则一论《仁斋直指方论（附补遗）》
  5. 男女服药论《广嗣要语》
  6. 男女受胎时日法《外台秘要》
  7. 男女反脉《察病指南》
  8. 男女受形之始何以别之《女科百问》
  9. 男女尺脉异论《三指禅》
  10. 男女体气《口齿类要》
  11. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  12. 男女天癸《中西汇通医经精义》
  13. 男女辨《济生集》
  14. 男女童劳《慈幼便览》
  15. 男科外伤【疾病大全】
  16. 男女完实《妇科心法要诀》
  17. 男假两性畸形【疾病大全】
  18. 男女完实《医宗金鉴》
  19. 男化育丹【方剂大全】
  20. 男女新久肿方《外台秘要》
  21. 男妇伤寒温病舌黑异治《伤寒补例》
  22. 男女异同论《血证论》
  23. 男妇缓风香港脚门主论《疡医大全》
  24. 男女痈疽治法不同《外科理例》
  25. 男病（疾病一）《宜麟策》
  26. 男生殖系结核【疾病大全】
  27. 男病（疾病一）《妇人规》
  28. 男型骨盆【疾病症状】
  29. 耐痛耐毒强弱不同《类经》
  30. 男性不育【疾病症状】
  1. 男女脾寒之证一百八十一法《针灸神书》
  2. 男女眉间疼痛一百六十八法《针灸神书》
  3. 男女脾家之证二百法《针灸神书》
  4. 男女眉间疼痛目昏一百十六法《针灸神书》
  5. 男女脾泻五脏虚寒二百十五法《针灸神书》
  6. 男女满身热虚证一百九十五法《针灸神书》
  7. 男女偏正头风加一百六十三法《针灸神书》
  8. 男女满腹走气疼不止一百二十二法《针灸神书》
  9. 男女偏正头风一百六十二法《针灸神书》
  10. 男女脉异《诊家正眼》
  11. 男女七疝偏疼二百四法《针灸神书》
  12. 男女脉同异《医碥》
  13. 男女七疝一百三十八法《针灸神书》
  14. 男女脉法《女科切要》
  15. 男女气喘HT证二百九法《针灸神书》
  16. 男女论骨节经脉二百三十一法《针灸神书》
  17. 男女气猛病者要呼吸一百四十六法《针灸神书》
  18. 男女流注补泻二百二十五法《针灸神书》
  19. 男女气血《针灸聚英》
  20. 男女两眼不开一百十二法《针灸神书》
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男女两手拘挛一百七十八法《针灸神书》
  23. 男女情兴《竹林女科证治》
  24. 男女两臂疼痛一百七十七法《针灸神书》
  25. 男女取冷热手指一百四十五法《针灸神书》
  26. 男女连日虚烦一百九十二法《针灸神书》
  27. 男女取血一百二十三法《针灸神书》
  28. 男女劳宫穴手背生疮二百六法《针灸神书》
  29. 男女乳蛾之证一百八十九法《针灸神书》
  30. 男女口气之病二百十六法《针灸神书》
  31. 男女乳强疾证二百十法《针灸神书》


男女九种心疼一百八十二法_《针灸神书》_中医针灸_【岐黄之术】

男女九种心疼一百八十二法

男女九种心疼一百八十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

九种心疼及脾胃，上脘盘盘要升提，大陵一使升阳法，关元脾气定灾详。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女脾寒之证一百八十一法
  • 当前页：男女九种心疼一百八十二法
  • 下一页：男女痔漏之疾一百八十三法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女九种心疼一百八十二法《针灸神书》
  2. 男女九般痔漏一百九十七法《针灸神书》
  3. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  4. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  5. 男女咳嗽风涎一百九十法《针灸神书》
  6. 男女精血本五味之秀实论《女科经纶》
  7. 男女口气腥臭一百十一法《针灸神书》
  8. 男女禁忌《异授眼科》
  9. 男女口气之病二百十六法《针灸神书》
  10. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  11. 男女劳宫穴手背生疮二百六法《针灸神书》
  12. 男女肩背红肿疼痛一百七十九法《针灸神书》
  13. 男女连日虚烦一百九十二法《针灸神书》
  14. 男女脊膂强痛一百六十九法《针灸神书》
  15. 男女两臂疼痛一百七十七法《针灸神书》
  16. 男女积聚一百三十四法《针灸神书》
  17. 男女两手拘挛一百七十八法《针灸神书》
  18. 男女浑身疼痛二百五法《针灸神书》
  19. 男女两眼不开一百十二法《针灸神书》
  20. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  21. 男女流注补泻二百二十五法《针灸神书》
  22. 男女忽然眼痛一百六十七法《针灸神书》
  23. 男女论骨节经脉二百三十一法《针灸神书》
  24. 男女忽然失音一百六十六法《针灸神书》
  25. 男女脉法《女科切要》
  26. 男女忽然失音一百二十法《针灸神书》
  27. 男女脉同异《医碥》
  28. 男女喉中乳蛾一百二十七法《针灸神书》
  29. 男女脉异《诊家正眼》
  30. 男女行步艰难疼痛一百七十五法《针灸神书》
  31. 男女满腹走气疼不止一百二十二法《针灸神书》


男女痔漏之疾一百八十三法_《针灸神书》_中医针灸_【岐黄之术】

男女痔漏之疾一百八十三法

男女痔漏之疾一百八十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

痔漏之病亦可针，里急后重最难禁，或痛或痒或下吐，二白穴从掌上珍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女九种心疼一百八十二法
  • 当前页：男女痔漏之疾一百八十三法
  • 下一页：男女三焦邪气一百八十四法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女痔漏之疾一百八十三法《针灸神书》
  2. 男女针头补泻二百十九法《针灸神书》
  3. 男女中风不语一百五十八法《针灸神书》
  4. 男女针法战法答问十一法《针灸神书》
  5. 男女子母补泻二百二十法《针灸神书》
  6. 男女针法虚撞答问七法《针灸神书》
  7. 男女足头红肿一百七十四法《针灸神书》
  8. 男女针法虚提答问一法《针灸神书》
  9. 男女作爱图与性爱风俗《玉房秘诀》
  10. 男女针法虚捻答问九法《针灸神书》
  11. 男强女快方《古代房中秘方》
  12. 男女针法虚弹答问五法《针灸神书》
  13. 男人精力的盛衰《素女经》
  14. 男女针法虚按答问三法《针灸神书》
  15. 男人午前升阳四十三法《针灸神书》
  16. 男女针法顺逆答问十五法《针灸神书》
  17. 男人针自出八分三十六法《针灸神书》
  18. 男女针法实撞答问八法《针灸神书》
  19. 男性避孕药《药理学》
  20. 男女针法实循问答二百九十法《针灸神书》
  21. 男性的四至《玉房秘诀》
  22. 男女针法实提答问二法《针灸神书》
  23. 男性的五常《玉房秘诀》
  24. 男女针法实捻答问十法《针灸神书》
  25. 男性更年期肿瘤先兆《中医疾病预测》
  26. 男女针法实弹答问六法《针灸神书》
  27. 男性尿道《放射诊断学》
  28. 男女针法实按答问四法《针灸神书》
  29. 男性尿道《人体解剖学》
  30. 男女针法盘盘法答问十七法《针灸神书》
  31. 男性尿道歌诀《人体解剖学歌诀》


男女三焦邪气一百八十四法_《针灸神书》_中医针灸_【岐黄之术】

男女三焦邪气一百八十四法

男女三焦邪气一百八十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦邪气壅上焦，口苦舌干出血高，金津关冲多出血，少商提利泻三焦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女痔漏之疾一百八十三法
  • 当前页：男女三焦邪气一百八十四法
  • 下一页：男女手背红肿一百八十五法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女三焦邪气一百八十四法《针灸神书》
  2. 男女乳强疾证二百十法《针灸神书》
  3. 男女伤寒七日过经不传二百十四法《针灸神书》
  4. 男女乳蛾之证一百八十九法《针灸神书》
  5. 男女伤寒无汗二百一法《针灸神书》
  6. 男女取血一百二十三法《针灸神书》
  7. 男女肾气冲心之证二百十二法《针灸神书》
  8. 男女取冷热手指一百四十五法《针灸神书》
  9. 男女肾虚小便多一百九十六法《针灸神书》
  10. 男女情兴《竹林女科证治》
  11. 男女肾虚腰痛一百七十一法《针灸神书》
  12. 男女气血则一论《仁斋直指方论（附补遗）》
  13. 男女时疫疟疾一百八十六法《针灸神书》
  14. 男女气血《针灸聚英》
  15. 男女手背红肿疼痛一百二十五法《针灸神书》
  16. 男女气猛病者要呼吸一百四十六法《针灸神书》
  17. 男女手背红肿一百八十五法《针灸神书》
  18. 男女气喘HT证二百九法《针灸神书》
  19. 男女手心劳宫发热一百四十法《针灸神书》
  20. 男女七疝一百三十八法《针灸神书》
  21. 男女手指补泻二百二十六法《针灸神书》
  22. 男女七疝偏疼二百四法《针灸神书》
  23. 男女手指补泻二百十八法《针灸神书》
  24. 男女偏正头风一百六十二法《针灸神书》
  25. 男女手足之证一百二十八法《针灸神书》
  26. 男女偏正头风加一百六十三法《针灸神书》
  27. 男女受胎时日法《外台秘要》
  28. 男女脾泻五脏虚寒二百十五法《针灸神书》
  29. 男女受形之始何以别之《女科百问》
  30. 男女脾家之证二百法《针灸神书》
  31. 男女水病之证二百十一法《针灸神书》


男女手背红肿一百八十五法_《针灸神书》_中医针灸_【岐黄之术】

男女手背红肿一百八十五法

男女手背红肿一百八十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

手背红肿连皮痛，液门取血按无偏，通里二穴加搓法，多下升阳疾自蠲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女三焦邪气一百八十四法
  • 当前页：男女手背红肿一百八十五法
  • 下一页：男女时疫疟疾一百八十六法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女手背红肿一百八十五法《针灸神书》
  2. 男女手背红肿疼痛一百二十五法《针灸神书》
  3. 男女手心劳宫发热一百四十法《针灸神书》
  4. 男女时疫疟疾一百八十六法《针灸神书》
  5. 男女手指补泻二百二十六法《针灸神书》
  6. 男女肾虚腰痛一百七十一法《针灸神书》
  7. 男女手指补泻二百十八法《针灸神书》
  8. 男女肾虚小便多一百九十六法《针灸神书》
  9. 男女手足之证一百二十八法《针灸神书》
  10. 男女肾气冲心之证二百十二法《针灸神书》
  11. 男女受胎时日法《外台秘要》
  12. 男女伤寒无汗二百一法《针灸神书》
  13. 男女受形之始何以别之《女科百问》
  14. 男女伤寒七日过经不传二百十四法《针灸神书》
  15. 男女水病之证二百十一法《针灸神书》
  16. 男女三焦邪气一百八十四法《针灸神书》
  17. 男女提按补泻二百二十二法《针灸神书》
  18. 男女乳强疾证二百十法《针灸神书》
  19. 男女体气《口齿类要》
  20. 男女乳蛾之证一百八十九法《针灸神书》
  21. 男女天癸《中西汇通医经精义》
  22. 男女取血一百二十三法《针灸神书》
  23. 男女童劳《慈幼便览》
  24. 男女取冷热手指一百四十五法《针灸神书》
  25. 男女童痨虫积《奇效简便良方》
  26. 男女情兴《竹林女科证治》
  27. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  28. 男女气血则一论《仁斋直指方论（附补遗）》
  29. 男女头项强痛回顾难转一百六十一法《针灸神书》
  30. 男女气血《针灸聚英》
  31. 男女完实《医宗金鉴》


男女时疫疟疾一百八十六法_《针灸神书》_中医针灸_【岐黄之术】

男女时疫疟疾一百八十六法

男女时疫疟疾一百八十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫疟疾最难禁，穴法升阳要升阴，后溪奇穴如寻得，多加灸火疾退轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女手背红肿一百八十五法
  • 当前页：男女时疫疟疾一百八十六法
  • 下一页：男女牙痛一百八十七法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女时疫疟疾一百八十六法《针灸神书》
  2. 男女肾虚腰痛一百七十一法《针灸神书》
  3. 男女手背红肿疼痛一百二十五法《针灸神书》
  4. 男女肾虚小便多一百九十六法《针灸神书》
  5. 男女手背红肿一百八十五法《针灸神书》
  6. 男女肾气冲心之证二百十二法《针灸神书》
  7. 男女手心劳宫发热一百四十法《针灸神书》
  8. 男女伤寒无汗二百一法《针灸神书》
  9. 男女手指补泻二百二十六法《针灸神书》
  10. 男女伤寒七日过经不传二百十四法《针灸神书》
  11. 男女手指补泻二百十八法《针灸神书》
  12. 男女三焦邪气一百八十四法《针灸神书》
  13. 男女手足之证一百二十八法《针灸神书》
  14. 男女乳强疾证二百十法《针灸神书》
  15. 男女受胎时日法《外台秘要》
  16. 男女乳蛾之证一百八十九法《针灸神书》
  17. 男女受形之始何以别之《女科百问》
  18. 男女取血一百二十三法《针灸神书》
  19. 男女水病之证二百十一法《针灸神书》
  20. 男女取冷热手指一百四十五法《针灸神书》
  21. 男女提按补泻二百二十二法《针灸神书》
  22. 男女情兴《竹林女科证治》
  23. 男女体气《口齿类要》
  24. 男女气血则一论《仁斋直指方论（附补遗）》
  25. 男女天癸《中西汇通医经精义》
  26. 男女气血《针灸聚英》
  27. 男女童劳《慈幼便览》
  28. 男女气猛病者要呼吸一百四十六法《针灸神书》
  29. 男女童痨虫积《奇效简便良方》
  30. 男女气喘HT证二百九法《针灸神书》
  31. 男女头风呕吐眼目昏花一百六十法《针灸神书》


男女牙痛一百八十七法_《针灸神书》_中医针灸_【岐黄之术】

男女牙痛一百八十七法

男女牙痛一百八十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

牙痛阵阵痛相煎，加搓二间要轻转，若是反胃并吐食，中脘盘盘气海连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女时疫疟疾一百八十六法
  • 当前页：男女牙痛一百八十七法
  • 下一页：男女心胆虚寒之证一百八十八法
<<< 返回本书目录
  1. 男女新久肿方《外台秘要》
  2. 男女异同论《血证论》
  3. 男女完实《医宗金鉴》
  4. 男女痈疽治法不同《外科理例》
  5. 男女完实《妇科心法要诀》
  6. 男生殖系结核【疾病大全】
  7. 男女童劳《慈幼便览》
  8. 男型骨盆【疾病症状】
  9. 男女天癸《中西汇通医经精义》
  10. 男性不育【疾病症状】
  11. 男女体气《口齿类要》
  12. 男性不育症《女科宝鉴》
  13. 男女受形之始何以别之《女科百问》
  14. 男性不育症【疾病大全】
  15. 男女受胎时日法《外台秘要》
  16. 男性更年期综合症【疾病大全】
  17. 男女气血则一论《仁斋直指方论（附补遗）》
  18. 男性化【疾病症状】
  19. 男女气血《针灸聚英》
  20. 男性尿道癌【疾病大全】
  21. 男女脉异《诊家正眼》
  22. 男性前阴病《中医外科学》
  23. 男女禁忌《异授眼科》
  24. 男性青春期发育延迟【疾病大全】
  25. 男女服药论《广嗣要语》
  26. 男性青春期乳房发育【疾病大全】
  27. 男女反脉《察病指南》
  28. 男性乳房大【疾病症状】
  29. 男女尺脉异论《三指禅》
  30. 男性乳房肥大症【疾病大全】
  1. 男女牙痛一百八十七法《针灸神书》
  2. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  3. 男女眼目红赤肿一百七十法《针灸神书》
  4. 男女穴法浅深手指二百二十七法《针灸神书》
  5. 男女眼目红肿疼痛一百十三法《针灸神书》
  6. 男女虚实补泻二百二十一法《针灸神书》
  7. 男女腰疼腿硬一百二十四法《针灸神书》
  8. 男女新久肿方三首《外台秘要》
  9. 男女移疼住痛一百四十三法《针灸神书》
  10. 男女心肾水火不济病证十九法《针灸神书》
  11. 男女异脉《医学摘粹》
  12. 男女心肾水火不济病证十八法《针灸神书》
  13. 男女异脉《时方妙用》
  14. 男女心疯《奇方类编》
  15. 男女异同论《血证论》
  16. 男女心胆虚寒之证一百八十八法《针灸神书》
  17. 男女阴阳补泻二百八十一法《针灸神书》
  18. 男女哮喘一百三十一法《针灸神书》
  19. 男女阴阳补泻二百二十三法《针灸神书》
  20. 男女小腹胀满一百三十七法《针灸神书》
  21. 男女迎随补泻二百二十四法《针灸神书》
  22. 男女小腹胀满二百三法《针灸神书》
  23. 男女应痛取法一百四十四法《针灸神书》
  24. 男女下小水一百十九法《针灸神书》
  25. 男女痈疽治法不同《外科理例》
  26. 男女膝盖疼痛一百七十二法《针灸神书》
  27. 男女有病边汗无病边针一百四十一法《针灸神书》
  28. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  29. 男女针法刮法答问十二法《针灸神书》
  30. 男女完实《妇科心法要诀》
  31. 男女针法横逆答问十六法《针灸神书》


男女心胆虚寒之证一百八十八法_《针灸神书》_中医针灸_【岐黄之术】

男女心胆虚寒之证一百八十八法

男女心胆虚寒之证一百八十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

少冲穴在手少阴，其穴功多必可针，心胆虚寒伸搓补，上焦壅热手中提。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女牙痛一百八十七法
  • 当前页：男女心胆虚寒之证一百八十八法
  • 下一页：男女乳蛾之证一百八十九法
<<< 返回本书目录
  1. 男女完实《医宗金鉴》
  2. 男女新久肿方《外台秘要》
  3. 男女完实《妇科心法要诀》
  4. 男女异同论《血证论》
  5. 男女童劳《慈幼便览》
  6. 男女痈疽治法不同《外科理例》
  7. 男女天癸《中西汇通医经精义》
  8. 男生殖系结核【疾病大全】
  9. 男女体气《口齿类要》
  10. 男型骨盆【疾病症状】
  11. 男女受形之始何以别之《女科百问》
  12. 男性不育【疾病症状】
  13. 男女受胎时日法《外台秘要》
  14. 男性不育症《女科宝鉴》
  15. 男女气血则一论《仁斋直指方论（附补遗）》
  16. 男性不育症【疾病大全】
  17. 男女气血《针灸聚英》
  18. 男性更年期综合症【疾病大全】
  19. 男女脉异《诊家正眼》
  20. 男性化【疾病症状】
  21. 男女禁忌《异授眼科》
  22. 男性尿道癌【疾病大全】
  23. 男女服药论《广嗣要语》
  24. 男性前阴病《中医外科学》
  25. 男女反脉《察病指南》
  26. 男性青春期发育延迟【疾病大全】
  27. 男女尺脉异论《三指禅》
  28. 男性青春期乳房发育【疾病大全】
  29. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  30. 男性乳房大【疾病症状】
  1. 男女心胆虚寒之证一百八十八法《针灸神书》
  2. 男女哮喘一百三十一法《针灸神书》
  3. 男女心疯《奇方类编》
  4. 男女小腹胀满一百三十七法《针灸神书》
  5. 男女心肾水火不济病证十八法《针灸神书》
  6. 男女小腹胀满二百三法《针灸神书》
  7. 男女心肾水火不济病证十九法《针灸神书》
  8. 男女下小水一百十九法《针灸神书》
  9. 男女新久肿方三首《外台秘要》
  10. 男女膝盖疼痛一百七十二法《针灸神书》
  11. 男女虚实补泻二百二十一法《针灸神书》
  12. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  13. 男女穴法浅深手指二百二十七法《针灸神书》
  14. 男女完实《妇科心法要诀》
  15. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  16. 男女完实《医宗金鉴》
  17. 男女牙痛一百八十七法《针灸神书》
  18. 男女头项强痛回顾难转一百六十一法《针灸神书》
  19. 男女眼目红赤肿一百七十法《针灸神书》
  20. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  21. 男女眼目红肿疼痛一百十三法《针灸神书》
  22. 男女童痨虫积《奇效简便良方》
  23. 男女腰疼腿硬一百二十四法《针灸神书》
  24. 男女童劳《慈幼便览》
  25. 男女移疼住痛一百四十三法《针灸神书》
  26. 男女天癸《中西汇通医经精义》
  27. 男女异脉《医学摘粹》
  28. 男女体气《口齿类要》
  29. 男女异脉《时方妙用》
  30. 男女提按补泻二百二十二法《针灸神书》
  31. 男女异同论《血证论》


男女乳蛾之证一百八十九法_《针灸神书》_中医针灸_【岐黄之术】

男女乳蛾之证一百八十九法

男女乳蛾之证一百八十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

乳蛾之证针次医，急用金针提泻治，若还迟滞人难救，少商出血要伸提。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女心胆虚寒之证一百八十八法
  • 当前页：男女乳蛾之证一百八十九法
  • 下一页：男女咳嗽风涎一百九十法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女乳蛾之证一百八十九法《针灸神书》
  2. 男女取血一百二十三法《针灸神书》
  3. 男女乳强疾证二百十法《针灸神书》
  4. 男女取冷热手指一百四十五法《针灸神书》
  5. 男女三焦邪气一百八十四法《针灸神书》
  6. 男女情兴《竹林女科证治》
  7. 男女伤寒七日过经不传二百十四法《针灸神书》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女伤寒无汗二百一法《针灸神书》
  10. 男女气血《针灸聚英》
  11. 男女肾气冲心之证二百十二法《针灸神书》
  12. 男女气猛病者要呼吸一百四十六法《针灸神书》
  13. 男女肾虚小便多一百九十六法《针灸神书》
  14. 男女气喘HT证二百九法《针灸神书》
  15. 男女肾虚腰痛一百七十一法《针灸神书》
  16. 男女七疝一百三十八法《针灸神书》
  17. 男女时疫疟疾一百八十六法《针灸神书》
  18. 男女七疝偏疼二百四法《针灸神书》
  19. 男女手背红肿疼痛一百二十五法《针灸神书》
  20. 男女偏正头风一百六十二法《针灸神书》
  21. 男女手背红肿一百八十五法《针灸神书》
  22. 男女偏正头风加一百六十三法《针灸神书》
  23. 男女手心劳宫发热一百四十法《针灸神书》
  24. 男女脾泻五脏虚寒二百十五法《针灸神书》
  25. 男女手指补泻二百二十六法《针灸神书》
  26. 男女脾家之证二百法《针灸神书》
  27. 男女手指补泻二百十八法《针灸神书》
  28. 男女脾寒之证一百八十一法《针灸神书》
  29. 男女手足之证一百二十八法《针灸神书》
  30. 男女眉间疼痛一百六十八法《针灸神书》
  31. 男女受胎时日法《外台秘要》


男女咳嗽风涎一百九十法_《针灸神书》_中医针灸_【岐黄之术】

男女咳嗽风涎一百九十法

男女咳嗽风涎一百九十法

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽风涎及冷痰，列缺穴内金针堪，太渊伸补肺咳嗽，此穴升阳艾火兼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女乳蛾之证一百八十九法
  • 当前页：男女咳嗽风涎一百九十法
  • 下一页：男女痴呆之证一百九十一法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女咳嗽风涎一百九十法《针灸神书》
  2. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  3. 男女口气腥臭一百十一法《针灸神书》
  4. 男女九种心疼一百八十二法《针灸神书》
  5. 男女口气之病二百十六法《针灸神书》
  6. 男女九般痔漏一百九十七法《针灸神书》
  7. 男女劳宫穴手背生疮二百六法《针灸神书》
  8. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  9. 男女连日虚烦一百九十二法《针灸神书》
  10. 男女精血本五味之秀实论《女科经纶》
  11. 男女两臂疼痛一百七十七法《针灸神书》
  12. 男女禁忌《异授眼科》
  13. 男女两手拘挛一百七十八法《针灸神书》
  14. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  15. 男女两眼不开一百十二法《针灸神书》
  16. 男女肩背红肿疼痛一百七十九法《针灸神书》
  17. 男女流注补泻二百二十五法《针灸神书》
  18. 男女脊膂强痛一百六十九法《针灸神书》
  19. 男女论骨节经脉二百三十一法《针灸神书》
  20. 男女积聚一百三十四法《针灸神书》
  21. 男女脉法《女科切要》
  22. 男女浑身疼痛二百五法《针灸神书》
  23. 男女脉同异《医碥》
  24. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  25. 男女脉异《诊家正眼》
  26. 男女忽然眼痛一百六十七法《针灸神书》
  27. 男女满腹走气疼不止一百二十二法《针灸神书》
  28. 男女忽然失音一百六十六法《针灸神书》
  29. 男女满身热虚证一百九十五法《针灸神书》
  30. 男女忽然失音一百二十法《针灸神书》
  31. 男女眉间疼痛目昏一百十六法《针灸神书》


男女痴呆之证一百九十一法_《针灸神书》_中医针灸_【岐黄之术】

男女痴呆之证一百九十一法

男女痴呆之证一百九十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

痴呆之证取气上，复取升阳要升阴，神门提按刮战法，三里取下即安康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女咳嗽风涎一百九十法
  • 当前页：男女痴呆之证一百九十一法
  • 下一页：男女连日虚烦一百九十二法
<<< 返回本书目录
  1. 男女辨《济生集》
  2. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  3. 男科外伤【疾病大全】
  4. 男女尺脉异论《三指禅》
  5. 男假两性畸形【疾病大全】
  6. 男女反脉《察病指南》
  7. 男化育丹【方剂大全】
  8. 男女服药论《广嗣要语》
  9. 男妇伤寒温病舌黑异治《伤寒补例》
  10. 男女禁忌《异授眼科》
  11. 男妇缓风香港脚门主论《疡医大全》
  12. 男女脉异《诊家正眼》
  13. 男病（疾病一）《宜麟策》
  14. 男女气血《针灸聚英》
  15. 男病（疾病一）《妇人规》
  16. 男女气血则一论《仁斋直指方论（附补遗）》
  17. 耐痛耐毒强弱不同《类经》
  18. 男女受胎时日法《外台秘要》
  19. 耐痛《针灸素难要旨》
  20. 男女受形之始何以别之《女科百问》
  21. 耐热力降低【疾病症状】
  22. 男女体气《口齿类要》
  23. 耐冬果【中药大全】
  24. 男女天癸《中西汇通医经精义》
  25. 柰（频婆）《本草纲目》完整版
  26. 男女童劳《慈幼便览》
  27. 柰《证类本草》
  28. 男女完实《妇科心法要诀》
  29. 奈瑟卡他球菌肺炎【疾病大全】
  30. 男女完实《医宗金鉴》
  1. 男女痴呆之证一百九十一法《针灸神书》
  2. 男女不知香臭一百六十四法《针灸神书》
  3. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  4. 男女辨《济生集》
  5. 男女尺脉异论《三指禅》
  6. 男女遍身风气麻木一百四十二法《针灸神书》
  7. 男女喘哮之证二百七法《针灸神书》
  8. 男女鼻泻不闻香臭一百十法《针灸神书》
  9. 男女大便闭塞二百二法《针灸神书》
  10. 男女鼻流浊涕一百五十九法《针灸神书》
  11. 男女大便闭塞一百三十六法《针灸神书》
  12. 男女背部深浅指法一百四十七法《针灸神书》
  13. 男女大便虚闭不通一百十四法《针灸神书》
  14. 男女百节止痛一百三十法《针灸神书》
  15. 男女大便虚秘不通一百七法《针灸神书》
  16. 男女百节疼痛一百二十九法《针灸神书》
  17. 男女耳聋一百二十一法《针灸神书》
  18. 男女八段补泻二百十七法《针灸神书》
  19. 男女耳聋之证一百六十五法《针灸神书》
  20. 男候四至　女候五征《古代房中术》
  21. 男女反脉《察病指南》
  22. 男妇忧恚呕血《奇效简便良方》
  23. 男女分膀胱大小肠二百三十法《针灸神书》
  24. 男妇阴蚀《急救广生集》
  25. 男女风涎烂眼一百九十三法《针灸神书》
  26. 男妇香港脚门主方《疡医大全》
  27. 男女风邪秘方《华佗神方》
  28. 男妇伤寒温病舌黑异治《伤寒补例》
  29. 男女服药论《广嗣要语》
  30. 男妇缓风香港脚门主论《疡医大全》
  31. 男女腹部大盘一百三十二法《针灸神书》


男女连日虚烦一百九十二法_《针灸神书》_中医针灸_【岐黄之术】

男女连日虚烦一百九十二法

男女连日虚烦一百九十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

连日虚烦面红妆，心中怒发亦难当，通里奇穴如寻得，金针一试便安康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女痴呆之证一百九十一法
  • 当前页：男女连日虚烦一百九十二法
  • 下一页：男女风涎烂眼一百九十三法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女连日虚烦一百九十二法《针灸神书》
  2. 男女劳宫穴手背生疮二百六法《针灸神书》
  3. 男女两臂疼痛一百七十七法《针灸神书》
  4. 男女口气之病二百十六法《针灸神书》
  5. 男女两手拘挛一百七十八法《针灸神书》
  6. 男女口气腥臭一百十一法《针灸神书》
  7. 男女两眼不开一百十二法《针灸神书》
  8. 男女咳嗽风涎一百九十法《针灸神书》
  9. 男女流注补泻二百二十五法《针灸神书》
  10. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  11. 男女论骨节经脉二百三十一法《针灸神书》
  12. 男女九种心疼一百八十二法《针灸神书》
  13. 男女脉法《女科切要》
  14. 男女九般痔漏一百九十七法《针灸神书》
  15. 男女脉同异《医碥》
  16. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  17. 男女脉异《诊家正眼》
  18. 男女精血本五味之秀实论《女科经纶》
  19. 男女满腹走气疼不止一百二十二法《针灸神书》
  20. 男女禁忌《异授眼科》
  21. 男女满身热虚证一百九十五法《针灸神书》
  22. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  23. 男女眉间疼痛目昏一百十六法《针灸神书》
  24. 男女肩背红肿疼痛一百七十九法《针灸神书》
  25. 男女眉间疼痛一百六十八法《针灸神书》
  26. 男女脊膂强痛一百六十九法《针灸神书》
  27. 男女脾寒之证一百八十一法《针灸神书》
  28. 男女积聚一百三十四法《针灸神书》
  29. 男女脾家之证二百法《针灸神书》
  30. 男女浑身疼痛二百五法《针灸神书》
  31. 男女脾泻五脏虚寒二百十五法《针灸神书》


男女风涎烂眼一百九十三法_《针灸神书》_中医针灸_【岐黄之术】

男女风涎烂眼一百九十三法

男女风涎烂眼一百九十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

风涎烂眼可怜人，泪出汪汪受苦辛，大小骨空升阳法，艾火须当诚得真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女连日虚烦一百九十二法
  • 当前页：男女风涎烂眼一百九十三法
  • 下一页：妇人吹乳一百九十四法
<<< 返回本书目录
  1. 男女反脉《察病指南》
  2. 男女服药论《广嗣要语》
  3. 男女尺脉异论《三指禅》
  4. 男女禁忌《异授眼科》
  5. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  6. 男女脉异《诊家正眼》
  7. 男女辨《济生集》
  8. 男女气血《针灸聚英》
  9. 男科外伤【疾病大全】
  10. 男女气血则一论《仁斋直指方论（附补遗）》
  11. 男假两性畸形【疾病大全】
  12. 男女受胎时日法《外台秘要》
  13. 男化育丹【方剂大全】
  14. 男女受形之始何以别之《女科百问》
  15. 男妇伤寒温病舌黑异治《伤寒补例》
  16. 男女体气《口齿类要》
  17. 男妇缓风香港脚门主论《疡医大全》
  18. 男女天癸《中西汇通医经精义》
  19. 男病（疾病一）《宜麟策》
  20. 男女童劳《慈幼便览》
  21. 男病（疾病一）《妇人规》
  22. 男女完实《妇科心法要诀》
  23. 耐痛耐毒强弱不同《类经》
  24. 男女完实《医宗金鉴》
  25. 耐痛《针灸素难要旨》
  26. 男女新久肿方《外台秘要》
  27. 耐热力降低【疾病症状】
  28. 男女异同论《血证论》
  29. 耐冬果【中药大全】
  30. 男女痈疽治法不同《外科理例》
  1. 男女风涎烂眼一百九十三法《针灸神书》
  2. 男女分膀胱大小肠二百三十法《针灸神书》
  3. 男女风邪秘方《华佗神方》
  4. 男女反脉《察病指南》
  5. 男女服药论《广嗣要语》
  6. 男女耳聋之证一百六十五法《针灸神书》
  7. 男女腹部大盘一百三十二法《针灸神书》
  8. 男女耳聋一百二十一法《针灸神书》
  9. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  10. 男女大便虚秘不通一百七法《针灸神书》
  11. 男女腹部盘盘即响一百十八法《针灸神书》
  12. 男女大便虚闭不通一百十四法《针灸神书》
  13. 男女腹部气不行加一百五十法《针灸神书》
  14. 男女大便闭塞一百三十六法《针灸神书》
  15. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  16. 男女大便闭塞二百二法《针灸神书》
  17. 男女腹部气虚一百五十三法《针灸神书》
  18. 男女喘哮之证二百七法《针灸神书》
  19. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  20. 男女尺脉异论《三指禅》
  21. 男女腹部小盘一百三十三法《针灸神书》
  22. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  23. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  24. 男女痴呆之证一百九十一法《针灸神书》
  25. 男女腹上腹下一百十七法《针灸神书》
  26. 男女不知香臭一百六十四法《针灸神书》
  27. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  28. 男女辨《济生集》
  29. 男女腹中气痛一百八十法《针灸神书》
  30. 男女遍身风气麻木一百四十二法《针灸神书》
  31. 男女腹中双穴一百三十五法《针灸神书》


妇人吹乳一百九十四法_《针灸神书》_中医针灸_【岐黄之术】

妇人吹乳一百九十四法

妇人吹乳一百九十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人吹乳肿不消，大阴针入升阳饶，少泽穴内摇补后，吐得风涎疾便消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女风涎烂眼一百九十三法
  • 当前页：妇人吹乳一百九十四法
  • 下一页：男女满身热虚证一百九十五法
<<< 返回本书目录
  1. 妇人喘满方论《妇人大全良方》
  2. 妇人春温狐惑病证《余无言医案》
  3. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  4. 妇人大便不通方论《妇人大全良方》
  5. 妇人赤白带下【方剂主治】
  6. 妇人大便下血方论《妇人大全良方》
  7. 妇人产胎《脉因证治》
  8. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  9. 妇人产后热病（一）《余无言医案》
  10. 妇人带下【方剂主治】
  11. 妇人产后热病（二）《余无言医案》
  12. 妇人多惊《女科百问》
  13. 妇人产后病诸候下（凡四十一论）《诸病源候论》
  14. 妇人多头眩而冒《女科百问》
  15. 妇人产后病诸候上（凡三十论）《诸病源候论》
  16. 妇人多因风冷而生诸疾《女科百问》
  17. 妇人产后病诸候《巢氏病源补养宣导法》
  18. 妇人恶寒方论《妇人大全良方》
  19. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  20. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  21. 妇人产后病脉证治《金匮玉函要略述义》
  22. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  23. 妇人产后病脉证治《金匮玉函经二注》
  24. 妇人飞尸血厥方论《妇人大全良方》
  25. 妇人产后病脉证治《金匮要略心典》
  26. 妇人风痹手足不随方论《妇人大全良方》
  27. 妇人产后病脉证治《金匮要略浅注》
  28. 妇人风门《儒门事亲》
  29. 妇人产后病脉证治《金匮要略方论》
  30. 妇人风入肠间或秘或利方论《妇人大全良方》
  1. 妇人吹乳一百九十四法《针灸神书》
  2. 妇人喘满方论《妇人大全良方》
  3. 妇人春温狐惑病证《余无言医案》
  4. 妇人出疹治验《专治麻痧初编》
  5. 妇人大便不通方论《妇人大全良方》
  6. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  7. 妇人大便下血方论《妇人大全良方》
  8. 妇人赤白证二百十三法《针灸神书》
  9. 妇人大便下血候（妇科心镜 下）《古今医统大全》
  10. 妇人赤白带下黄瘦潮热九十六法《针灸神书》
  11. 妇人带下．脉数．虚而兼热《女科旨要》
  12. 妇人赤白带下八十六法《针灸神书》
  13. 妇人带下分三证所感俱属风冷客邪《女科经纶》
  14. 妇人肠覃似孕属气病论《女科经纶》
  15. 妇人裆《证类本草》
  16. 妇人产胎《脉因证治》
  17. 妇人肚腹下一百九法《针灸神书》
  18. 妇人产后热病（一）《余无言医案》
  19. 妇人多惊《女科百问》
  20. 妇人产后热病（二）《余无言医案》
  21. 妇人多头眩而冒《女科百问》
  22. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  23. 妇人多因风冷而生诸疾《女科百问》
  24. 妇人产后病脉证治《金匮玉函要略述义》
  25. 妇人恶寒方论《妇人大全良方》
  26. 妇人产后病脉证治《金匮要略心典》
  27. 妇人恶寒候（妇科心镜 上）《古今医统大全》
  28. 妇人产后病脉证治《金匮要略浅注》
  29. 妇人儿枕骨疮及血崩《奇方类编》
  30. 妇人产后病脉证治《金匮玉函经二注》
  31. 妇人二十九三十《女科旨要》


男女满身热虚证一百九十五法_《针灸神书》_中医针灸_【岐黄之术】

男女满身热虚证一百九十五法

男女满身热虚证一百九十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

满身发热是虚证，淋淋盗汗变成劳，百劳妙穴搓提上，先升阴后升阳高。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人吹乳一百九十四法
  • 当前页：男女满身热虚证一百九十五法
  • 下一页：男女肾虚小便多一百九十六法
<<< 返回本书目录
  1. 男女脉异《诊家正眼》
  2. 男女气血《针灸聚英》
  3. 男女禁忌《异授眼科》
  4. 男女气血则一论《仁斋直指方论（附补遗）》
  5. 男女服药论《广嗣要语》
  6. 男女受胎时日法《外台秘要》
  7. 男女反脉《察病指南》
  8. 男女受形之始何以别之《女科百问》
  9. 男女尺脉异论《三指禅》
  10. 男女体气《口齿类要》
  11. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  12. 男女天癸《中西汇通医经精义》
  13. 男女辨《济生集》
  14. 男女童劳《慈幼便览》
  15. 男科外伤【疾病大全】
  16. 男女完实《妇科心法要诀》
  17. 男假两性畸形【疾病大全】
  18. 男女完实《医宗金鉴》
  19. 男化育丹【方剂大全】
  20. 男女新久肿方《外台秘要》
  21. 男妇伤寒温病舌黑异治《伤寒补例》
  22. 男女异同论《血证论》
  23. 男妇缓风香港脚门主论《疡医大全》
  24. 男女痈疽治法不同《外科理例》
  25. 男病（疾病一）《宜麟策》
  26. 男生殖系结核【疾病大全】
  27. 男病（疾病一）《妇人规》
  28. 男型骨盆【疾病症状】
  29. 耐痛耐毒强弱不同《类经》
  30. 男性不育【疾病症状】
  1. 男女满身热虚证一百九十五法《针灸神书》
  2. 男女满腹走气疼不止一百二十二法《针灸神书》
  3. 男女眉间疼痛目昏一百十六法《针灸神书》
  4. 男女脉异《诊家正眼》
  5. 男女眉间疼痛一百六十八法《针灸神书》
  6. 男女脉同异《医碥》
  7. 男女脾寒之证一百八十一法《针灸神书》
  8. 男女脉法《女科切要》
  9. 男女脾家之证二百法《针灸神书》
  10. 男女论骨节经脉二百三十一法《针灸神书》
  11. 男女脾泻五脏虚寒二百十五法《针灸神书》
  12. 男女流注补泻二百二十五法《针灸神书》
  13. 男女偏正头风加一百六十三法《针灸神书》
  14. 男女两眼不开一百十二法《针灸神书》
  15. 男女偏正头风一百六十二法《针灸神书》
  16. 男女两手拘挛一百七十八法《针灸神书》
  17. 男女七疝偏疼二百四法《针灸神书》
  18. 男女两臂疼痛一百七十七法《针灸神书》
  19. 男女七疝一百三十八法《针灸神书》
  20. 男女连日虚烦一百九十二法《针灸神书》
  21. 男女气喘HT证二百九法《针灸神书》
  22. 男女劳宫穴手背生疮二百六法《针灸神书》
  23. 男女气猛病者要呼吸一百四十六法《针灸神书》
  24. 男女口气之病二百十六法《针灸神书》
  25. 男女气血《针灸聚英》
  26. 男女口气腥臭一百十一法《针灸神书》
  27. 男女气血则一论《仁斋直指方论（附补遗）》
  28. 男女咳嗽风涎一百九十法《针灸神书》
  29. 男女情兴《竹林女科证治》
  30. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  31. 男女取冷热手指一百四十五法《针灸神书》


男女肾虚小便多一百九十六法_《针灸神书》_中医针灸_【岐黄之术】

男女肾虚小便多一百九十六法

男女肾虚小便多一百九十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

若是肾虚小便多，搓补起又升阳可，命门若要升阳补，肾俞加艾自安和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女满身热虚证一百九十五法
  • 当前页：男女肾虚小便多一百九十六法
  • 下一页：男女九般痔漏一百九十七法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女肾虚小便多一百九十六法《针灸神书》
  2. 男女肾气冲心之证二百十二法《针灸神书》
  3. 男女肾虚腰痛一百七十一法《针灸神书》
  4. 男女伤寒无汗二百一法《针灸神书》
  5. 男女时疫疟疾一百八十六法《针灸神书》
  6. 男女伤寒七日过经不传二百十四法《针灸神书》
  7. 男女手背红肿疼痛一百二十五法《针灸神书》
  8. 男女三焦邪气一百八十四法《针灸神书》
  9. 男女手背红肿一百八十五法《针灸神书》
  10. 男女乳强疾证二百十法《针灸神书》
  11. 男女手心劳宫发热一百四十法《针灸神书》
  12. 男女乳蛾之证一百八十九法《针灸神书》
  13. 男女手指补泻二百二十六法《针灸神书》
  14. 男女取血一百二十三法《针灸神书》
  15. 男女手指补泻二百十八法《针灸神书》
  16. 男女取冷热手指一百四十五法《针灸神书》
  17. 男女手足之证一百二十八法《针灸神书》
  18. 男女情兴《竹林女科证治》
  19. 男女受胎时日法《外台秘要》
  20. 男女气血则一论《仁斋直指方论（附补遗）》
  21. 男女受形之始何以别之《女科百问》
  22. 男女气血《针灸聚英》
  23. 男女水病之证二百十一法《针灸神书》
  24. 男女气猛病者要呼吸一百四十六法《针灸神书》
  25. 男女提按补泻二百二十二法《针灸神书》
  26. 男女气喘HT证二百九法《针灸神书》
  27. 男女体气《口齿类要》
  28. 男女七疝一百三十八法《针灸神书》
  29. 男女天癸《中西汇通医经精义》
  30. 男女七疝偏疼二百四法《针灸神书》
  31. 男女童劳《慈幼便览》


男女九般痔漏一百九十七法_《针灸神书》_中医针灸_【岐黄之术】

男女九般痔漏一百九十七法

男女九般痔漏一百九十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

九般痔漏最伤人，承浆升阳效如神，更有一名长强泻，大痛吟呻得穴针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女肾虚小便多一百九十六法
  • 当前页：男女九般痔漏一百九十七法
  • 下一页：男女膏肓二穴一百九十八法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女九般痔漏一百九十七法《针灸神书》
  2. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  3. 男女九种心疼一百八十二法《针灸神书》
  4. 男女精血本五味之秀实论《女科经纶》
  5. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  6. 男女禁忌《异授眼科》
  7. 男女咳嗽风涎一百九十法《针灸神书》
  8. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  9. 男女口气腥臭一百十一法《针灸神书》
  10. 男女肩背红肿疼痛一百七十九法《针灸神书》
  11. 男女口气之病二百十六法《针灸神书》
  12. 男女脊膂强痛一百六十九法《针灸神书》
  13. 男女劳宫穴手背生疮二百六法《针灸神书》
  14. 男女积聚一百三十四法《针灸神书》
  15. 男女连日虚烦一百九十二法《针灸神书》
  16. 男女浑身疼痛二百五法《针灸神书》
  17. 男女两臂疼痛一百七十七法《针灸神书》
  18. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  19. 男女两手拘挛一百七十八法《针灸神书》
  20. 男女忽然眼痛一百六十七法《针灸神书》
  21. 男女两眼不开一百十二法《针灸神书》
  22. 男女忽然失音一百六十六法《针灸神书》
  23. 男女流注补泻二百二十五法《针灸神书》
  24. 男女忽然失音一百二十法《针灸神书》
  25. 男女论骨节经脉二百三十一法《针灸神书》
  26. 男女喉中乳蛾一百二十七法《针灸神书》
  27. 男女脉法《女科切要》
  28. 男女行步艰难疼痛一百七十五法《针灸神书》
  29. 男女脉同异《医碥》
  30. 男女寒湿香港脚一百七十三法《针灸神书》
  31. 男女脉异《诊家正眼》


男女膏肓二穴一百九十八法_《针灸神书》_中医针灸_【岐黄之术】

男女膏肓二穴一百九十八法

男女膏肓二穴一百九十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

膏盲二穴法内强，穴法从来难度量，穴禁不针宜着艾，千壮之后也无妨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女九般痔漏一百九十七法
  • 当前页：男女膏肓二穴一百九十八法
  • 下一页：男女肝经血少眼目昏花一百九十九法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女膏肓二穴一百九十八法《针灸神书》
  2. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  3. 男女寒湿香港脚一百七十三法《针灸神书》
  4. 男女腹中双穴一百三十五法《针灸神书》
  5. 男女行步艰难疼痛一百七十五法《针灸神书》
  6. 男女腹中气痛一百八十法《针灸神书》
  7. 男女喉中乳蛾一百二十七法《针灸神书》
  8. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  9. 男女忽然失音一百二十法《针灸神书》
  10. 男女腹上腹下一百十七法《针灸神书》
  11. 男女忽然失音一百六十六法《针灸神书》
  12. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  13. 男女忽然眼痛一百六十七法《针灸神书》
  14. 男女腹部小盘一百三十三法《针灸神书》
  15. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  16. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  17. 男女浑身疼痛二百五法《针灸神书》
  18. 男女腹部气虚一百五十三法《针灸神书》
  19. 男女积聚一百三十四法《针灸神书》
  20. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  21. 男女脊膂强痛一百六十九法《针灸神书》
  22. 男女腹部气不行加一百五十法《针灸神书》
  23. 男女肩背红肿疼痛一百七十九法《针灸神书》
  24. 男女腹部盘盘即响一百十八法《针灸神书》
  25. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  26. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  27. 男女禁忌《异授眼科》
  28. 男女腹部大盘一百三十二法《针灸神书》
  29. 男女精血本五味之秀实论《女科经纶》
  30. 男女服药论《广嗣要语》
  31. 男女鸠尾独泻五般寒痫二百八法《针灸神书》


男女肝经血少眼目昏花一百九十九法_《针灸神书》_中医针灸_【岐黄之术】

男女肝经血少眼目昏花一百九十九法

男女肝经血少眼目昏花一百九十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

肝家血少目昏花，升补肝俞力便加，更须三里升阴泻，先还血养定无差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女膏肓二穴一百九十八法
  • 当前页：男女肝经血少眼目昏花一百九十九法
  • 下一页：男女脾家之证二百法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  2. 男女腹中双穴一百三十五法《针灸神书》
  3. 男女膏肓二穴一百九十八法《针灸神书》
  4. 男女腹中气痛一百八十法《针灸神书》
  5. 男女寒湿香港脚一百七十三法《针灸神书》
  6. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  7. 男女行步艰难疼痛一百七十五法《针灸神书》
  8. 男女腹上腹下一百十七法《针灸神书》
  9. 男女喉中乳蛾一百二十七法《针灸神书》
  10. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  11. 男女忽然失音一百二十法《针灸神书》
  12. 男女腹部小盘一百三十三法《针灸神书》
  13. 男女忽然失音一百六十六法《针灸神书》
  14. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  15. 男女忽然眼痛一百六十七法《针灸神书》
  16. 男女腹部气虚一百五十三法《针灸神书》
  17. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  18. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  19. 男女浑身疼痛二百五法《针灸神书》
  20. 男女腹部气不行加一百五十法《针灸神书》
  21. 男女积聚一百三十四法《针灸神书》
  22. 男女腹部盘盘即响一百十八法《针灸神书》
  23. 男女脊膂强痛一百六十九法《针灸神书》
  24. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  25. 男女肩背红肿疼痛一百七十九法《针灸神书》
  26. 男女腹部大盘一百三十二法《针灸神书》
  27. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  28. 男女服药论《广嗣要语》
  29. 男女禁忌《异授眼科》
  30. 男女风邪秘方《华佗神方》
  31. 男女精血本五味之秀实论《女科经纶》


男女脾家之证二百法_《针灸神书》_中医针灸_【岐黄之术】

男女脾家之证二百法

男女脾家之证二百法

  • 上一页
  • 目录
  • 相关
  • 下一页

脾家之证有多般，反胃吐食两证看，黄胆亦须腕骨灸，金针中脘用盘盘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女肝经血少眼目昏花一百九十九法
  • 当前页：男女脾家之证二百法
  • 下一页：男女伤寒无汗二百一法
<<< 返回本书目录
  1. 男女脉异《诊家正眼》
  2. 男女气血《针灸聚英》
  3. 男女禁忌《异授眼科》
  4. 男女气血则一论《仁斋直指方论（附补遗）》
  5. 男女服药论《广嗣要语》
  6. 男女受胎时日法《外台秘要》
  7. 男女反脉《察病指南》
  8. 男女受形之始何以别之《女科百问》
  9. 男女尺脉异论《三指禅》
  10. 男女体气《口齿类要》
  11. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  12. 男女天癸《中西汇通医经精义》
  13. 男女辨《济生集》
  14. 男女童劳《慈幼便览》
  15. 男科外伤【疾病大全】
  16. 男女完实《妇科心法要诀》
  17. 男假两性畸形【疾病大全】
  18. 男女完实《医宗金鉴》
  19. 男化育丹【方剂大全】
  20. 男女新久肿方《外台秘要》
  21. 男妇伤寒温病舌黑异治《伤寒补例》
  22. 男女异同论《血证论》
  23. 男妇缓风香港脚门主论《疡医大全》
  24. 男女痈疽治法不同《外科理例》
  25. 男病（疾病一）《宜麟策》
  26. 男生殖系结核【疾病大全】
  27. 男病（疾病一）《妇人规》
  28. 男型骨盆【疾病症状】
  29. 耐痛耐毒强弱不同《类经》
  30. 男性不育【疾病症状】
  1. 男女脾家之证二百法《针灸神书》
  2. 男女脾寒之证一百八十一法《针灸神书》
  3. 男女脾泻五脏虚寒二百十五法《针灸神书》
  4. 男女眉间疼痛一百六十八法《针灸神书》
  5. 男女偏正头风加一百六十三法《针灸神书》
  6. 男女眉间疼痛目昏一百十六法《针灸神书》
  7. 男女偏正头风一百六十二法《针灸神书》
  8. 男女满身热虚证一百九十五法《针灸神书》
  9. 男女七疝偏疼二百四法《针灸神书》
  10. 男女满腹走气疼不止一百二十二法《针灸神书》
  11. 男女七疝一百三十八法《针灸神书》
  12. 男女脉异《诊家正眼》
  13. 男女气喘HT证二百九法《针灸神书》
  14. 男女脉同异《医碥》
  15. 男女气猛病者要呼吸一百四十六法《针灸神书》
  16. 男女脉法《女科切要》
  17. 男女气血《针灸聚英》
  18. 男女论骨节经脉二百三十一法《针灸神书》
  19. 男女气血则一论《仁斋直指方论（附补遗）》
  20. 男女流注补泻二百二十五法《针灸神书》
  21. 男女情兴《竹林女科证治》
  22. 男女两眼不开一百十二法《针灸神书》
  23. 男女取冷热手指一百四十五法《针灸神书》
  24. 男女两手拘挛一百七十八法《针灸神书》
  25. 男女取血一百二十三法《针灸神书》
  26. 男女两臂疼痛一百七十七法《针灸神书》
  27. 男女乳蛾之证一百八十九法《针灸神书》
  28. 男女连日虚烦一百九十二法《针灸神书》
  29. 男女乳强疾证二百十法《针灸神书》
  30. 男女劳宫穴手背生疮二百六法《针灸神书》
  31. 男女三焦邪气一百八十四法《针灸神书》


男女伤寒无汗二百一法_《针灸神书》_中医针灸_【岐黄之术】

男女伤寒无汗二百一法

男女伤寒无汗二百一法

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒无汗泻复溜，汗多升阳搓战收，若是搓战汗不止，合谷按动脉还浮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女脾家之证二百法
  • 当前页：男女伤寒无汗二百一法
  • 下一页：男女大便闭塞二百二法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女伤寒无汗二百一法《针灸神书》
  2. 男女伤寒七日过经不传二百十四法《针灸神书》
  3. 男女肾气冲心之证二百十二法《针灸神书》
  4. 男女三焦邪气一百八十四法《针灸神书》
  5. 男女肾虚小便多一百九十六法《针灸神书》
  6. 男女乳强疾证二百十法《针灸神书》
  7. 男女肾虚腰痛一百七十一法《针灸神书》
  8. 男女乳蛾之证一百八十九法《针灸神书》
  9. 男女时疫疟疾一百八十六法《针灸神书》
  10. 男女取血一百二十三法《针灸神书》
  11. 男女手背红肿疼痛一百二十五法《针灸神书》
  12. 男女取冷热手指一百四十五法《针灸神书》
  13. 男女手背红肿一百八十五法《针灸神书》
  14. 男女情兴《竹林女科证治》
  15. 男女手心劳宫发热一百四十法《针灸神书》
  16. 男女气血则一论《仁斋直指方论（附补遗）》
  17. 男女手指补泻二百二十六法《针灸神书》
  18. 男女气血《针灸聚英》
  19. 男女手指补泻二百十八法《针灸神书》
  20. 男女气猛病者要呼吸一百四十六法《针灸神书》
  21. 男女手足之证一百二十八法《针灸神书》
  22. 男女气喘HT证二百九法《针灸神书》
  23. 男女受胎时日法《外台秘要》
  24. 男女七疝一百三十八法《针灸神书》
  25. 男女受形之始何以别之《女科百问》
  26. 男女七疝偏疼二百四法《针灸神书》
  27. 男女水病之证二百十一法《针灸神书》
  28. 男女偏正头风一百六十二法《针灸神书》
  29. 男女提按补泻二百二十二法《针灸神书》
  30. 男女偏正头风加一百六十三法《针灸神书》
  31. 男女体气《口齿类要》


男女大便闭塞二百二法_《针灸神书》_中医针灸_【岐黄之术】

男女大便闭塞二百二法

男女大便闭塞二百二法

  • 上一页
  • 目录
  • 相关
  • 下一页

大便闭塞不能通，照海分明在足中，更取支沟来提动，始知妙穴在其功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女伤寒无汗二百一法
  • 当前页：男女大便闭塞二百二法
  • 下一页：男女小腹胀满二百三法
<<< 返回本书目录
  1. 男女尺脉异论《三指禅》
  2. 男女反脉《察病指南》
  3. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  4. 男女服药论《广嗣要语》
  5. 男女辨《济生集》
  6. 男女禁忌《异授眼科》
  7. 男科外伤【疾病大全】
  8. 男女脉异《诊家正眼》
  9. 男假两性畸形【疾病大全】
  10. 男女气血《针灸聚英》
  11. 男化育丹【方剂大全】
  12. 男女气血则一论《仁斋直指方论（附补遗）》
  13. 男妇伤寒温病舌黑异治《伤寒补例》
  14. 男女受胎时日法《外台秘要》
  15. 男妇缓风香港脚门主论《疡医大全》
  16. 男女受形之始何以别之《女科百问》
  17. 男病（疾病一）《宜麟策》
  18. 男女体气《口齿类要》
  19. 男病（疾病一）《妇人规》
  20. 男女天癸《中西汇通医经精义》
  21. 耐痛耐毒强弱不同《类经》
  22. 男女童劳《慈幼便览》
  23. 耐痛《针灸素难要旨》
  24. 男女完实《妇科心法要诀》
  25. 耐热力降低【疾病症状】
  26. 男女完实《医宗金鉴》
  27. 耐冬果【中药大全】
  28. 男女新久肿方《外台秘要》
  29. 柰（频婆）《本草纲目》完整版
  30. 男女异同论《血证论》
  1. 男女大便闭塞二百二法《针灸神书》
  2. 男女喘哮之证二百七法《针灸神书》
  3. 男女大便闭塞一百三十六法《针灸神书》
  4. 男女尺脉异论《三指禅》
  5. 男女大便虚闭不通一百十四法《针灸神书》
  6. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  7. 男女大便虚秘不通一百七法《针灸神书》
  8. 男女痴呆之证一百九十一法《针灸神书》
  9. 男女耳聋一百二十一法《针灸神书》
  10. 男女不知香臭一百六十四法《针灸神书》
  11. 男女耳聋之证一百六十五法《针灸神书》
  12. 男女辨《济生集》
  13. 男女反脉《察病指南》
  14. 男女遍身风气麻木一百四十二法《针灸神书》
  15. 男女分膀胱大小肠二百三十法《针灸神书》
  16. 男女鼻泻不闻香臭一百十法《针灸神书》
  17. 男女风涎烂眼一百九十三法《针灸神书》
  18. 男女鼻流浊涕一百五十九法《针灸神书》
  19. 男女风邪秘方《华佗神方》
  20. 男女背部深浅指法一百四十七法《针灸神书》
  21. 男女服药论《广嗣要语》
  22. 男女百节止痛一百三十法《针灸神书》
  23. 男女腹部大盘一百三十二法《针灸神书》
  24. 男女百节疼痛一百二十九法《针灸神书》
  25. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  26. 男女八段补泻二百十七法《针灸神书》
  27. 男女腹部盘盘即响一百十八法《针灸神书》
  28. 男候四至　女候五征《古代房中术》
  29. 男女腹部气不行加一百五十法《针灸神书》
  30. 男妇忧恚呕血《奇效简便良方》
  31. 男女腹部气不虚不实相匀一百五十四法《针灸神书》


男女小腹胀满二百三法_《针灸神书》_中医针灸_【岐黄之术】

男女小腹胀满二百三法

男女小腹胀满二百三法

  • 上一页
  • 目录
  • 相关
  • 下一页

小腹胀满气攻心，内庭提泻用针明，两足有水临泣泻，若还无水放宽心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女大便闭塞二百二法
  • 当前页：男女小腹胀满二百三法
  • 下一页：男女七疝偏疼二百四法
<<< 返回本书目录
  1. 男女完实《医宗金鉴》
  2. 男女新久肿方《外台秘要》
  3. 男女完实《妇科心法要诀》
  4. 男女异同论《血证论》
  5. 男女童劳《慈幼便览》
  6. 男女痈疽治法不同《外科理例》
  7. 男女天癸《中西汇通医经精义》
  8. 男生殖系结核【疾病大全】
  9. 男女体气《口齿类要》
  10. 男型骨盆【疾病症状】
  11. 男女受形之始何以别之《女科百问》
  12. 男性不育【疾病症状】
  13. 男女受胎时日法《外台秘要》
  14. 男性不育症《女科宝鉴》
  15. 男女气血则一论《仁斋直指方论（附补遗）》
  16. 男性不育症【疾病大全】
  17. 男女气血《针灸聚英》
  18. 男性更年期综合症【疾病大全】
  19. 男女脉异《诊家正眼》
  20. 男性化【疾病症状】
  21. 男女禁忌《异授眼科》
  22. 男性尿道癌【疾病大全】
  23. 男女服药论《广嗣要语》
  24. 男性前阴病《中医外科学》
  25. 男女反脉《察病指南》
  26. 男性青春期发育延迟【疾病大全】
  27. 男女尺脉异论《三指禅》
  28. 男性青春期乳房发育【疾病大全】
  29. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  30. 男性乳房大【疾病症状】
  1. 男女小腹胀满二百三法《针灸神书》
  2. 男女下小水一百十九法《针灸神书》
  3. 男女小腹胀满一百三十七法《针灸神书》
  4. 男女膝盖疼痛一百七十二法《针灸神书》
  5. 男女哮喘一百三十一法《针灸神书》
  6. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  7. 男女心胆虚寒之证一百八十八法《针灸神书》
  8. 男女完实《妇科心法要诀》
  9. 男女心疯《奇方类编》
  10. 男女完实《医宗金鉴》
  11. 男女心肾水火不济病证十八法《针灸神书》
  12. 男女头项强痛回顾难转一百六十一法《针灸神书》
  13. 男女心肾水火不济病证十九法《针灸神书》
  14. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  15. 男女新久肿方三首《外台秘要》
  16. 男女童痨虫积《奇效简便良方》
  17. 男女虚实补泻二百二十一法《针灸神书》
  18. 男女童劳《慈幼便览》
  19. 男女穴法浅深手指二百二十七法《针灸神书》
  20. 男女天癸《中西汇通医经精义》
  21. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  22. 男女体气《口齿类要》
  23. 男女牙痛一百八十七法《针灸神书》
  24. 男女提按补泻二百二十二法《针灸神书》
  25. 男女眼目红赤肿一百七十法《针灸神书》
  26. 男女水病之证二百十一法《针灸神书》
  27. 男女眼目红肿疼痛一百十三法《针灸神书》
  28. 男女受形之始何以别之《女科百问》
  29. 男女腰疼腿硬一百二十四法《针灸神书》
  30. 男女受胎时日法《外台秘要》
  31. 男女移疼住痛一百四十三法《针灸神书》


男女七疝偏疼二百四法_《针灸神书》_中医针灸_【岐黄之术】

男女七疝偏疼二百四法

男女七疝偏疼二百四法

  • 上一页
  • 目录
  • 相关
  • 下一页

七疝偏疼搓大敦，提按出血在指中，不使浮沉并气上，曲骨盘盘显妙功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女小腹胀满二百三法
  • 当前页：男女七疝偏疼二百四法
  • 下一页：男女浑身疼痛二百五法
<<< 返回本书目录
  1. 男女脉异《诊家正眼》
  2. 男女气血《针灸聚英》
  3. 男女禁忌《异授眼科》
  4. 男女气血则一论《仁斋直指方论（附补遗）》
  5. 男女服药论《广嗣要语》
  6. 男女受胎时日法《外台秘要》
  7. 男女反脉《察病指南》
  8. 男女受形之始何以别之《女科百问》
  9. 男女尺脉异论《三指禅》
  10. 男女体气《口齿类要》
  11. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  12. 男女天癸《中西汇通医经精义》
  13. 男女辨《济生集》
  14. 男女童劳《慈幼便览》
  15. 男科外伤【疾病大全】
  16. 男女完实《妇科心法要诀》
  17. 男假两性畸形【疾病大全】
  18. 男女完实《医宗金鉴》
  19. 男化育丹【方剂大全】
  20. 男女新久肿方《外台秘要》
  21. 男妇伤寒温病舌黑异治《伤寒补例》
  22. 男女异同论《血证论》
  23. 男妇缓风香港脚门主论《疡医大全》
  24. 男女痈疽治法不同《外科理例》
  25. 男病（疾病一）《宜麟策》
  26. 男生殖系结核【疾病大全】
  27. 男病（疾病一）《妇人规》
  28. 男型骨盆【疾病症状】
  29. 耐痛耐毒强弱不同《类经》
  30. 男性不育【疾病症状】
  1. 男女七疝偏疼二百四法《针灸神书》
  2. 男女偏正头风一百六十二法《针灸神书》
  3. 男女七疝一百三十八法《针灸神书》
  4. 男女偏正头风加一百六十三法《针灸神书》
  5. 男女气喘HT证二百九法《针灸神书》
  6. 男女脾泻五脏虚寒二百十五法《针灸神书》
  7. 男女气猛病者要呼吸一百四十六法《针灸神书》
  8. 男女脾家之证二百法《针灸神书》
  9. 男女气血《针灸聚英》
  10. 男女脾寒之证一百八十一法《针灸神书》
  11. 男女气血则一论《仁斋直指方论（附补遗）》
  12. 男女眉间疼痛一百六十八法《针灸神书》
  13. 男女情兴《竹林女科证治》
  14. 男女眉间疼痛目昏一百十六法《针灸神书》
  15. 男女取冷热手指一百四十五法《针灸神书》
  16. 男女满身热虚证一百九十五法《针灸神书》
  17. 男女取血一百二十三法《针灸神书》
  18. 男女满腹走气疼不止一百二十二法《针灸神书》
  19. 男女乳蛾之证一百八十九法《针灸神书》
  20. 男女脉异《诊家正眼》
  21. 男女乳强疾证二百十法《针灸神书》
  22. 男女脉同异《医碥》
  23. 男女三焦邪气一百八十四法《针灸神书》
  24. 男女脉法《女科切要》
  25. 男女伤寒七日过经不传二百十四法《针灸神书》
  26. 男女论骨节经脉二百三十一法《针灸神书》
  27. 男女伤寒无汗二百一法《针灸神书》
  28. 男女流注补泻二百二十五法《针灸神书》
  29. 男女肾气冲心之证二百十二法《针灸神书》
  30. 男女两眼不开一百十二法《针灸神书》
  31. 男女肾虚小便多一百九十六法《针灸神书》


男女浑身疼痛二百五法_《针灸神书》_中医针灸_【岐黄之术】

男女浑身疼痛二百五法

男女浑身疼痛二百五法

  • 上一页
  • 目录
  • 相关
  • 下一页

浑身疼痛即升阳，不定穴内提按详，有筋有骨须浅刺，有艾升阴要升阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女七疝偏疼二百四法
  • 当前页：男女浑身疼痛二百五法
  • 下一页：男女劳宫穴手背生疮二百六法
<<< 返回本书目录
  1. 男女服药论《广嗣要语》
  2. 男女禁忌《异授眼科》
  3. 男女反脉《察病指南》
  4. 男女脉异《诊家正眼》
  5. 男女尺脉异论《三指禅》
  6. 男女气血《针灸聚英》
  7. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  8. 男女气血则一论《仁斋直指方论（附补遗）》
  9. 男女辨《济生集》
  10. 男女受胎时日法《外台秘要》
  11. 男科外伤【疾病大全】
  12. 男女受形之始何以别之《女科百问》
  13. 男假两性畸形【疾病大全】
  14. 男女体气《口齿类要》
  15. 男化育丹【方剂大全】
  16. 男女天癸《中西汇通医经精义》
  17. 男妇伤寒温病舌黑异治《伤寒补例》
  18. 男女童劳《慈幼便览》
  19. 男妇缓风香港脚门主论《疡医大全》
  20. 男女完实《妇科心法要诀》
  21. 男病（疾病一）《宜麟策》
  22. 男女完实《医宗金鉴》
  23. 男病（疾病一）《妇人规》
  24. 男女新久肿方《外台秘要》
  25. 耐痛耐毒强弱不同《类经》
  26. 男女异同论《血证论》
  27. 耐痛《针灸素难要旨》
  28. 男女痈疽治法不同《外科理例》
  29. 耐热力降低【疾病症状】
  30. 男生殖系结核【疾病大全】
  1. 男女浑身疼痛二百五法《针灸神书》
  2. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  3. 男女积聚一百三十四法《针灸神书》
  4. 男女忽然眼痛一百六十七法《针灸神书》
  5. 男女脊膂强痛一百六十九法《针灸神书》
  6. 男女忽然失音一百六十六法《针灸神书》
  7. 男女肩背红肿疼痛一百七十九法《针灸神书》
  8. 男女忽然失音一百二十法《针灸神书》
  9. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  10. 男女喉中乳蛾一百二十七法《针灸神书》
  11. 男女禁忌《异授眼科》
  12. 男女行步艰难疼痛一百七十五法《针灸神书》
  13. 男女精血本五味之秀实论《女科经纶》
  14. 男女寒湿香港脚一百七十三法《针灸神书》
  15. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  16. 男女膏肓二穴一百九十八法《针灸神书》
  17. 男女九般痔漏一百九十七法《针灸神书》
  18. 男女肝经血少眼目昏花一百九十九法《针灸神书》
  19. 男女九种心疼一百八十二法《针灸神书》
  20. 男女腹中双穴一百三十五法《针灸神书》
  21. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  22. 男女腹中气痛一百八十法《针灸神书》
  23. 男女咳嗽风涎一百九十法《针灸神书》
  24. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  25. 男女口气腥臭一百十一法《针灸神书》
  26. 男女腹上腹下一百十七法《针灸神书》
  27. 男女口气之病二百十六法《针灸神书》
  28. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  29. 男女劳宫穴手背生疮二百六法《针灸神书》
  30. 男女腹部小盘一百三十三法《针灸神书》
  31. 男女连日虚烦一百九十二法《针灸神书》


男女劳宫穴手背生疮二百六法_《针灸神书》_中医针灸_【岐黄之术】

男女劳宫穴手背生疮二百六法

男女劳宫穴手背生疮二百六法

  • 上一页
  • 目录
  • 相关
  • 下一页

劳宫要升阳提循，满手生疮泻督清，心胸之间大陵提，气攻胸膈摄提针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女浑身疼痛二百五法
  • 当前页：男女劳宫穴手背生疮二百六法
  • 下一页：男女喘哮之证二百七法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女劳宫穴手背生疮二百六法《针灸神书》
  2. 男女口气之病二百十六法《针灸神书》
  3. 男女连日虚烦一百九十二法《针灸神书》
  4. 男女口气腥臭一百十一法《针灸神书》
  5. 男女两臂疼痛一百七十七法《针灸神书》
  6. 男女咳嗽风涎一百九十法《针灸神书》
  7. 男女两手拘挛一百七十八法《针灸神书》
  8. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  9. 男女两眼不开一百十二法《针灸神书》
  10. 男女九种心疼一百八十二法《针灸神书》
  11. 男女流注补泻二百二十五法《针灸神书》
  12. 男女九般痔漏一百九十七法《针灸神书》
  13. 男女论骨节经脉二百三十一法《针灸神书》
  14. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  15. 男女脉法《女科切要》
  16. 男女精血本五味之秀实论《女科经纶》
  17. 男女脉同异《医碥》
  18. 男女禁忌《异授眼科》
  19. 男女脉异《诊家正眼》
  20. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  21. 男女满腹走气疼不止一百二十二法《针灸神书》
  22. 男女肩背红肿疼痛一百七十九法《针灸神书》
  23. 男女满身热虚证一百九十五法《针灸神书》
  24. 男女脊膂强痛一百六十九法《针灸神书》
  25. 男女眉间疼痛目昏一百十六法《针灸神书》
  26. 男女积聚一百三十四法《针灸神书》
  27. 男女眉间疼痛一百六十八法《针灸神书》
  28. 男女浑身疼痛二百五法《针灸神书》
  29. 男女脾寒之证一百八十一法《针灸神书》
  30. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  31. 男女脾家之证二百法《针灸神书》


男女喘哮之证二百七法_《针灸神书》_中医针灸_【岐黄之术】

男女喘哮之证二百七法

男女喘哮之证二百七法

  • 上一页
  • 目录
  • 相关
  • 下一页

哮喘之证提摄忙，液门摄提气相当，天突一穴专提泻，膻中一穴泻安康。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女劳宫穴手背生疮二百六法
  • 当前页：男女喘哮之证二百七法
  • 下一页：男女鸠尾独泻五般寒痫二百八法
<<< 返回本书目录
  1. 男女尺脉异论《三指禅》
  2. 男女反脉《察病指南》
  3. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  4. 男女服药论《广嗣要语》
  5. 男女辨《济生集》
  6. 男女禁忌《异授眼科》
  7. 男科外伤【疾病大全】
  8. 男女脉异《诊家正眼》
  9. 男假两性畸形【疾病大全】
  10. 男女气血《针灸聚英》
  11. 男化育丹【方剂大全】
  12. 男女气血则一论《仁斋直指方论（附补遗）》
  13. 男妇伤寒温病舌黑异治《伤寒补例》
  14. 男女受胎时日法《外台秘要》
  15. 男妇缓风香港脚门主论《疡医大全》
  16. 男女受形之始何以别之《女科百问》
  17. 男病（疾病一）《宜麟策》
  18. 男女体气《口齿类要》
  19. 男病（疾病一）《妇人规》
  20. 男女天癸《中西汇通医经精义》
  21. 耐痛耐毒强弱不同《类经》
  22. 男女童劳《慈幼便览》
  23. 耐痛《针灸素难要旨》
  24. 男女完实《妇科心法要诀》
  25. 耐热力降低【疾病症状】
  26. 男女完实《医宗金鉴》
  27. 耐冬果【中药大全】
  28. 男女新久肿方《外台秘要》
  29. 柰（频婆）《本草纲目》完整版
  30. 男女异同论《血证论》
  1. 男女喘哮之证二百七法《针灸神书》
  2. 男女尺脉异论《三指禅》
  3. 男女大便闭塞二百二法《针灸神书》
  4. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  5. 男女大便闭塞一百三十六法《针灸神书》
  6. 男女痴呆之证一百九十一法《针灸神书》
  7. 男女大便虚闭不通一百十四法《针灸神书》
  8. 男女不知香臭一百六十四法《针灸神书》
  9. 男女大便虚秘不通一百七法《针灸神书》
  10. 男女辨《济生集》
  11. 男女耳聋一百二十一法《针灸神书》
  12. 男女遍身风气麻木一百四十二法《针灸神书》
  13. 男女耳聋之证一百六十五法《针灸神书》
  14. 男女鼻泻不闻香臭一百十法《针灸神书》
  15. 男女反脉《察病指南》
  16. 男女鼻流浊涕一百五十九法《针灸神书》
  17. 男女分膀胱大小肠二百三十法《针灸神书》
  18. 男女背部深浅指法一百四十七法《针灸神书》
  19. 男女风涎烂眼一百九十三法《针灸神书》
  20. 男女百节止痛一百三十法《针灸神书》
  21. 男女风邪秘方《华佗神方》
  22. 男女百节疼痛一百二十九法《针灸神书》
  23. 男女服药论《广嗣要语》
  24. 男女八段补泻二百十七法《针灸神书》
  25. 男女腹部大盘一百三十二法《针灸神书》
  26. 男候四至　女候五征《古代房中术》
  27. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  28. 男妇忧恚呕血《奇效简便良方》
  29. 男女腹部盘盘即响一百十八法《针灸神书》
  30. 男妇阴蚀《急救广生集》
  31. 男女腹部气不行加一百五十法《针灸神书》


男女鸠尾独泻五般寒痫二百八法_《针灸神书》_中医针灸_【岐黄之术】

男女鸠尾独泻五般寒痫二百八法

男女鸠尾独泻五般寒痫二百八法

  • 上一页
  • 目录
  • 相关
  • 下一页

鸠尾独泻五般痫，此穴盘盘深提看，若得老师神妙手，金针深提是神仙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女喘哮之证二百七法
  • 当前页：男女鸠尾独泻五般寒痫二百八法
  • 下一页：男女气喘HT证二百九法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  2. 男女精血本五味之秀实论《女科经纶》
  3. 男女九般痔漏一百九十七法《针灸神书》
  4. 男女禁忌《异授眼科》
  5. 男女九种心疼一百八十二法《针灸神书》
  6. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  7. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  8. 男女肩背红肿疼痛一百七十九法《针灸神书》
  9. 男女咳嗽风涎一百九十法《针灸神书》
  10. 男女脊膂强痛一百六十九法《针灸神书》
  11. 男女口气腥臭一百十一法《针灸神书》
  12. 男女积聚一百三十四法《针灸神书》
  13. 男女口气之病二百十六法《针灸神书》
  14. 男女浑身疼痛二百五法《针灸神书》
  15. 男女劳宫穴手背生疮二百六法《针灸神书》
  16. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  17. 男女连日虚烦一百九十二法《针灸神书》
  18. 男女忽然眼痛一百六十七法《针灸神书》
  19. 男女两臂疼痛一百七十七法《针灸神书》
  20. 男女忽然失音一百六十六法《针灸神书》
  21. 男女两手拘挛一百七十八法《针灸神书》
  22. 男女忽然失音一百二十法《针灸神书》
  23. 男女两眼不开一百十二法《针灸神书》
  24. 男女喉中乳蛾一百二十七法《针灸神书》
  25. 男女流注补泻二百二十五法《针灸神书》
  26. 男女行步艰难疼痛一百七十五法《针灸神书》
  27. 男女论骨节经脉二百三十一法《针灸神书》
  28. 男女寒湿香港脚一百七十三法《针灸神书》
  29. 男女脉法《女科切要》
  30. 男女膏肓二穴一百九十八法《针灸神书》
  31. 男女脉同异《医碥》


男女气喘HT证二百九法_《针灸神书》_中医针灸_【岐黄之术】

男女气喘HT证二百九法

男女气喘HT证二百九法

  • 上一页
  • 目录
  • 相关
  • 下一页

气喘伸提如神仙，先升阳来后升阴，若得璇玑刮泻安，更盘气海上下辛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女鸠尾独泻五般寒痫二百八法
  • 当前页：男女气喘HT证二百九法
  • 下一页：男女乳强疾证二百十法
<<< 返回本书目录
  1. 男女脉异《诊家正眼》
  2. 男女气血《针灸聚英》
  3. 男女禁忌《异授眼科》
  4. 男女气血则一论《仁斋直指方论（附补遗）》
  5. 男女服药论《广嗣要语》
  6. 男女受胎时日法《外台秘要》
  7. 男女反脉《察病指南》
  8. 男女受形之始何以别之《女科百问》
  9. 男女尺脉异论《三指禅》
  10. 男女体气《口齿类要》
  11. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  12. 男女天癸《中西汇通医经精义》
  13. 男女辨《济生集》
  14. 男女童劳《慈幼便览》
  15. 男科外伤【疾病大全】
  16. 男女完实《妇科心法要诀》
  17. 男假两性畸形【疾病大全】
  18. 男女完实《医宗金鉴》
  19. 男化育丹【方剂大全】
  20. 男女新久肿方《外台秘要》
  21. 男妇伤寒温病舌黑异治《伤寒补例》
  22. 男女异同论《血证论》
  23. 男妇缓风香港脚门主论《疡医大全》
  24. 男女痈疽治法不同《外科理例》
  25. 男病（疾病一）《宜麟策》
  26. 男生殖系结核【疾病大全】
  27. 男病（疾病一）《妇人规》
  28. 男型骨盆【疾病症状】
  29. 耐痛耐毒强弱不同《类经》
  30. 男性不育【疾病症状】
  1. 男女气喘HT证二百九法《针灸神书》
  2. 男女七疝一百三十八法《针灸神书》
  3. 男女气猛病者要呼吸一百四十六法《针灸神书》
  4. 男女七疝偏疼二百四法《针灸神书》
  5. 男女气血《针灸聚英》
  6. 男女偏正头风一百六十二法《针灸神书》
  7. 男女气血则一论《仁斋直指方论（附补遗）》
  8. 男女偏正头风加一百六十三法《针灸神书》
  9. 男女情兴《竹林女科证治》
  10. 男女脾泻五脏虚寒二百十五法《针灸神书》
  11. 男女取冷热手指一百四十五法《针灸神书》
  12. 男女脾家之证二百法《针灸神书》
  13. 男女取血一百二十三法《针灸神书》
  14. 男女脾寒之证一百八十一法《针灸神书》
  15. 男女乳蛾之证一百八十九法《针灸神书》
  16. 男女眉间疼痛一百六十八法《针灸神书》
  17. 男女乳强疾证二百十法《针灸神书》
  18. 男女眉间疼痛目昏一百十六法《针灸神书》
  19. 男女三焦邪气一百八十四法《针灸神书》
  20. 男女满身热虚证一百九十五法《针灸神书》
  21. 男女伤寒七日过经不传二百十四法《针灸神书》
  22. 男女满腹走气疼不止一百二十二法《针灸神书》
  23. 男女伤寒无汗二百一法《针灸神书》
  24. 男女脉异《诊家正眼》
  25. 男女肾气冲心之证二百十二法《针灸神书》
  26. 男女脉同异《医碥》
  27. 男女肾虚小便多一百九十六法《针灸神书》
  28. 男女脉法《女科切要》
  29. 男女肾虚腰痛一百七十一法《针灸神书》
  30. 男女论骨节经脉二百三十一法《针灸神书》
  31. 男女时疫疟疾一百八十六法《针灸神书》


男女乳强疾证二百十法_《针灸神书》_中医针灸_【岐黄之术】

男女乳强疾证二百十法

男女乳强疾证二百十法

  • 上一页
  • 目录
  • 相关
  • 下一页

乳强疾气上冲心，气海盘搓救死人，间门提泻大敦并，二风提搓得安宁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女气喘HT证二百九法
  • 当前页：男女乳强疾证二百十法
  • 下一页：男女水病之证二百十一法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女乳强疾证二百十法《针灸神书》
  2. 男女乳蛾之证一百八十九法《针灸神书》
  3. 男女三焦邪气一百八十四法《针灸神书》
  4. 男女取血一百二十三法《针灸神书》
  5. 男女伤寒七日过经不传二百十四法《针灸神书》
  6. 男女取冷热手指一百四十五法《针灸神书》
  7. 男女伤寒无汗二百一法《针灸神书》
  8. 男女情兴《竹林女科证治》
  9. 男女肾气冲心之证二百十二法《针灸神书》
  10. 男女气血则一论《仁斋直指方论（附补遗）》
  11. 男女肾虚小便多一百九十六法《针灸神书》
  12. 男女气血《针灸聚英》
  13. 男女肾虚腰痛一百七十一法《针灸神书》
  14. 男女气猛病者要呼吸一百四十六法《针灸神书》
  15. 男女时疫疟疾一百八十六法《针灸神书》
  16. 男女气喘HT证二百九法《针灸神书》
  17. 男女手背红肿疼痛一百二十五法《针灸神书》
  18. 男女七疝一百三十八法《针灸神书》
  19. 男女手背红肿一百八十五法《针灸神书》
  20. 男女七疝偏疼二百四法《针灸神书》
  21. 男女手心劳宫发热一百四十法《针灸神书》
  22. 男女偏正头风一百六十二法《针灸神书》
  23. 男女手指补泻二百二十六法《针灸神书》
  24. 男女偏正头风加一百六十三法《针灸神书》
  25. 男女手指补泻二百十八法《针灸神书》
  26. 男女脾泻五脏虚寒二百十五法《针灸神书》
  27. 男女手足之证一百二十八法《针灸神书》
  28. 男女脾家之证二百法《针灸神书》
  29. 男女受胎时日法《外台秘要》
  30. 男女脾寒之证一百八十一法《针灸神书》
  31. 男女受形之始何以别之《女科百问》


男女水病之证二百十一法_《针灸神书》_中医针灸_【岐黄之术】

男女水病之证二百十一法

男女水病之证二百十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

水病之证盘搓消，满腹虚胀搓摄条，先泻分水提水道，后针三里泻阴交。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女乳强疾证二百十法
  • 当前页：男女水病之证二百十一法
  • 下一页：男女肾气冲心之证二百十二法
<<< 返回本书目录
  1. 男女受形之始何以别之《女科百问》
  2. 男女体气《口齿类要》
  3. 男女受胎时日法《外台秘要》
  4. 男女天癸《中西汇通医经精义》
  5. 男女气血则一论《仁斋直指方论（附补遗）》
  6. 男女童劳《慈幼便览》
  7. 男女气血《针灸聚英》
  8. 男女完实《妇科心法要诀》
  9. 男女脉异《诊家正眼》
  10. 男女完实《医宗金鉴》
  11. 男女禁忌《异授眼科》
  12. 男女新久肿方《外台秘要》
  13. 男女服药论《广嗣要语》
  14. 男女异同论《血证论》
  15. 男女反脉《察病指南》
  16. 男女痈疽治法不同《外科理例》
  17. 男女尺脉异论《三指禅》
  18. 男生殖系结核【疾病大全】
  19. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  20. 男型骨盆【疾病症状】
  21. 男女辨《济生集》
  22. 男性不育【疾病症状】
  23. 男科外伤【疾病大全】
  24. 男性不育症《女科宝鉴》
  25. 男假两性畸形【疾病大全】
  26. 男性不育症【疾病大全】
  27. 男化育丹【方剂大全】
  28. 男性更年期综合症【疾病大全】
  29. 男妇伤寒温病舌黑异治《伤寒补例》
  30. 男性化【疾病症状】
  1. 男女水病之证二百十一法《针灸神书》
  2. 男女受形之始何以别之《女科百问》
  3. 男女提按补泻二百二十二法《针灸神书》
  4. 男女受胎时日法《外台秘要》
  5. 男女体气《口齿类要》
  6. 男女手足之证一百二十八法《针灸神书》
  7. 男女天癸《中西汇通医经精义》
  8. 男女手指补泻二百十八法《针灸神书》
  9. 男女童劳《慈幼便览》
  10. 男女手指补泻二百二十六法《针灸神书》
  11. 男女童痨虫积《奇效简便良方》
  12. 男女手心劳宫发热一百四十法《针灸神书》
  13. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  14. 男女手背红肿一百八十五法《针灸神书》
  15. 男女头项强痛回顾难转一百六十一法《针灸神书》
  16. 男女手背红肿疼痛一百二十五法《针灸神书》
  17. 男女完实《医宗金鉴》
  18. 男女时疫疟疾一百八十六法《针灸神书》
  19. 男女完实《妇科心法要诀》
  20. 男女肾虚腰痛一百七十一法《针灸神书》
  21. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  22. 男女肾虚小便多一百九十六法《针灸神书》
  23. 男女膝盖疼痛一百七十二法《针灸神书》
  24. 男女肾气冲心之证二百十二法《针灸神书》
  25. 男女下小水一百十九法《针灸神书》
  26. 男女伤寒无汗二百一法《针灸神书》
  27. 男女小腹胀满二百三法《针灸神书》
  28. 男女伤寒七日过经不传二百十四法《针灸神书》
  29. 男女小腹胀满一百三十七法《针灸神书》
  30. 男女三焦邪气一百八十四法《针灸神书》
  31. 男女哮喘一百三十一法《针灸神书》


男女肾气冲心之证二百十二法_《针灸神书》_中医针灸_【岐黄之术】

男女肾气冲心之证二百十二法

男女肾气冲心之证二百十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

肾气攻心取盘盘，搓用金针取艾齐，盘盘关元泻带脉，攻效处处显神通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女水病之证二百十一法
  • 当前页：男女肾气冲心之证二百十二法
  • 下一页：妇人赤白证二百十三法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女肾气冲心之证二百十二法《针灸神书》
  2. 男女伤寒无汗二百一法《针灸神书》
  3. 男女肾虚小便多一百九十六法《针灸神书》
  4. 男女伤寒七日过经不传二百十四法《针灸神书》
  5. 男女肾虚腰痛一百七十一法《针灸神书》
  6. 男女三焦邪气一百八十四法《针灸神书》
  7. 男女时疫疟疾一百八十六法《针灸神书》
  8. 男女乳强疾证二百十法《针灸神书》
  9. 男女手背红肿疼痛一百二十五法《针灸神书》
  10. 男女乳蛾之证一百八十九法《针灸神书》
  11. 男女手背红肿一百八十五法《针灸神书》
  12. 男女取血一百二十三法《针灸神书》
  13. 男女手心劳宫发热一百四十法《针灸神书》
  14. 男女取冷热手指一百四十五法《针灸神书》
  15. 男女手指补泻二百二十六法《针灸神书》
  16. 男女情兴《竹林女科证治》
  17. 男女手指补泻二百十八法《针灸神书》
  18. 男女气血则一论《仁斋直指方论（附补遗）》
  19. 男女手足之证一百二十八法《针灸神书》
  20. 男女气血《针灸聚英》
  21. 男女受胎时日法《外台秘要》
  22. 男女气猛病者要呼吸一百四十六法《针灸神书》
  23. 男女受形之始何以别之《女科百问》
  24. 男女气喘HT证二百九法《针灸神书》
  25. 男女水病之证二百十一法《针灸神书》
  26. 男女七疝一百三十八法《针灸神书》
  27. 男女提按补泻二百二十二法《针灸神书》
  28. 男女七疝偏疼二百四法《针灸神书》
  29. 男女体气《口齿类要》
  30. 男女偏正头风一百六十二法《针灸神书》
  31. 男女天癸《中西汇通医经精义》


妇人赤白证二百十三法_《针灸神书》_中医针灸_【岐黄之术】

妇人赤白证二百十三法

妇人赤白证二百十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人赤白盘搓全，下元虚白盘盘安，中极盘多宜泻少，搓补圆盘仔细看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女肾气冲心之证二百十二法
  • 当前页：妇人赤白证二百十三法
  • 下一页：男女伤寒七日过经不传二百十四法
<<< 返回本书目录
  1. 妇人赤白带下【方剂主治】
  2. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  3. 妇人产胎《脉因证治》
  4. 妇人喘满方论《妇人大全良方》
  5. 妇人产后热病（一）《余无言医案》
  6. 妇人春温狐惑病证《余无言医案》
  7. 妇人产后热病（二）《余无言医案》
  8. 妇人大便不通方论《妇人大全良方》
  9. 妇人产后病诸候下（凡四十一论）《诸病源候论》
  10. 妇人大便下血方论《妇人大全良方》
  11. 妇人产后病诸候上（凡三十论）《诸病源候论》
  12. 妇人大便下血候-妇科心镜（下）《古今医统大全》
  13. 妇人产后病诸候《巢氏病源补养宣导法》
  14. 妇人带下【方剂主治】
  15. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  16. 妇人多惊《女科百问》
  17. 妇人产后病脉证治《金匮玉函要略述义》
  18. 妇人多头眩而冒《女科百问》
  19. 妇人产后病脉证治《金匮玉函经二注》
  20. 妇人多因风冷而生诸疾《女科百问》
  21. 妇人产后病脉证治《金匮要略心典》
  22. 妇人恶寒方论《妇人大全良方》
  23. 妇人产后病脉证治《金匮要略浅注》
  24. 妇人恶寒候-妇科心镜（上）《古今医统大全》
  25. 妇人产后病脉证治《金匮要略方论》
  26. 妇人翻胃吐食候-妇科心镜（上）《古今医统大全》
  27. 妇人产后病脉证治《高注金匮要略》
  28. 妇人飞尸血厥方论《妇人大全良方》
  29. 妇人产后病脉证并治《医宗金鉴》
  30. 妇人风痹手足不随方论《妇人大全良方》
  1. 妇人赤白证二百十三法《针灸神书》
  2. 妇人赤白带下黄瘦潮热九十六法《针灸神书》
  3. 妇人出麻适值经行及经水非正期而来《麻科活人全书》
  4. 妇人赤白带下八十六法《针灸神书》
  5. 妇人出疹治验《专治麻痧初编》
  6. 妇人肠覃似孕属气病论《女科经纶》
  7. 妇人喘满方论《妇人大全良方》
  8. 妇人产胎《脉因证治》
  9. 妇人吹乳一百九十四法《针灸神书》
  10. 妇人产后热病（一）《余无言医案》
  11. 妇人春温狐惑病证《余无言医案》
  12. 妇人产后热病（二）《余无言医案》
  13. 妇人大便不通方论《妇人大全良方》
  14. 妇人产后病脉证治第二十一（论一首、证六条、方八首）《金匮玉函要略辑义》
  15. 妇人大便下血方论《妇人大全良方》
  16. 妇人产后病脉证治《金匮玉函要略述义》
  17. 妇人大便下血候（妇科心镜 下）《古今医统大全》
  18. 妇人产后病脉证治《金匮要略心典》
  19. 妇人带下．脉数．虚而兼热《女科旨要》
  20. 妇人产后病脉证治《金匮要略浅注》
  21. 妇人带下分三证所感俱属风冷客邪《女科经纶》
  22. 妇人产后病脉证治《金匮玉函经二注》
  23. 妇人裆《证类本草》
  24. 妇人产后病脉证治《高注金匮要略》
  25. 妇人肚腹下一百九法《针灸神书》
  26. 妇人产后病脉证治《金匮要略方论》
  27. 妇人多惊《女科百问》
  28. 妇人产后病脉证并治《订正仲景全书金匮要略注》
  29. 妇人多头眩而冒《女科百问》
  30. 妇人产后病脉证并治《医宗金鉴》
  31. 妇人多因风冷而生诸疾《女科百问》


男女伤寒七日过经不传二百十四法_《针灸神书》_中医针灸_【岐黄之术】

男女伤寒七日过经不传二百十四法

男女伤寒七日过经不传二百十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒过经死不鲜，要提期门向上刮，气喘提泻摄提来，三里提泻在用心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人赤白证二百十三法
  • 当前页：男女伤寒七日过经不传二百十四法
  • 下一页：男女脾泻五脏虚寒二百十五法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女伤寒七日过经不传二百十四法《针灸神书》
  2. 男女三焦邪气一百八十四法《针灸神书》
  3. 男女伤寒无汗二百一法《针灸神书》
  4. 男女乳强疾证二百十法《针灸神书》
  5. 男女肾气冲心之证二百十二法《针灸神书》
  6. 男女乳蛾之证一百八十九法《针灸神书》
  7. 男女肾虚小便多一百九十六法《针灸神书》
  8. 男女取血一百二十三法《针灸神书》
  9. 男女肾虚腰痛一百七十一法《针灸神书》
  10. 男女取冷热手指一百四十五法《针灸神书》
  11. 男女时疫疟疾一百八十六法《针灸神书》
  12. 男女情兴《竹林女科证治》
  13. 男女手背红肿疼痛一百二十五法《针灸神书》
  14. 男女气血则一论《仁斋直指方论（附补遗）》
  15. 男女手背红肿一百八十五法《针灸神书》
  16. 男女气血《针灸聚英》
  17. 男女手心劳宫发热一百四十法《针灸神书》
  18. 男女气猛病者要呼吸一百四十六法《针灸神书》
  19. 男女手指补泻二百二十六法《针灸神书》
  20. 男女气喘HT证二百九法《针灸神书》
  21. 男女手指补泻二百十八法《针灸神书》
  22. 男女七疝一百三十八法《针灸神书》
  23. 男女手足之证一百二十八法《针灸神书》
  24. 男女七疝偏疼二百四法《针灸神书》
  25. 男女受胎时日法《外台秘要》
  26. 男女偏正头风一百六十二法《针灸神书》
  27. 男女受形之始何以别之《女科百问》
  28. 男女偏正头风加一百六十三法《针灸神书》
  29. 男女水病之证二百十一法《针灸神书》
  30. 男女脾泻五脏虚寒二百十五法《针灸神书》
  31. 男女提按补泻二百二十二法《针灸神书》


男女脾泻五脏虚寒二百十五法_《针灸神书》_中医针灸_【岐黄之术】

男女脾泻五脏虚寒二百十五法

男女脾泻五脏虚寒二百十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

脾泻五脏虚寒气，天枢升阳搓无差，此是上搓下升移，气上气下搓更加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女伤寒七日过经不传二百十四法
  • 当前页：男女脾泻五脏虚寒二百十五法
  • 下一页：男女口气之病二百十六法
<<< 返回本书目录
  1. 男女脉异《诊家正眼》
  2. 男女气血《针灸聚英》
  3. 男女禁忌《异授眼科》
  4. 男女气血则一论《仁斋直指方论（附补遗）》
  5. 男女服药论《广嗣要语》
  6. 男女受胎时日法《外台秘要》
  7. 男女反脉《察病指南》
  8. 男女受形之始何以别之《女科百问》
  9. 男女尺脉异论《三指禅》
  10. 男女体气《口齿类要》
  11. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  12. 男女天癸《中西汇通医经精义》
  13. 男女辨《济生集》
  14. 男女童劳《慈幼便览》
  15. 男科外伤【疾病大全】
  16. 男女完实《妇科心法要诀》
  17. 男假两性畸形【疾病大全】
  18. 男女完实《医宗金鉴》
  19. 男化育丹【方剂大全】
  20. 男女新久肿方《外台秘要》
  21. 男妇伤寒温病舌黑异治《伤寒补例》
  22. 男女异同论《血证论》
  23. 男妇缓风香港脚门主论《疡医大全》
  24. 男女痈疽治法不同《外科理例》
  25. 男病（疾病一）《宜麟策》
  26. 男生殖系结核【疾病大全】
  27. 男病（疾病一）《妇人规》
  28. 男型骨盆【疾病症状】
  29. 耐痛耐毒强弱不同《类经》
  30. 男性不育【疾病症状】
  1. 男女脾泻五脏虚寒二百十五法《针灸神书》
  2. 男女脾家之证二百法《针灸神书》
  3. 男女偏正头风加一百六十三法《针灸神书》
  4. 男女脾寒之证一百八十一法《针灸神书》
  5. 男女偏正头风一百六十二法《针灸神书》
  6. 男女眉间疼痛一百六十八法《针灸神书》
  7. 男女七疝偏疼二百四法《针灸神书》
  8. 男女眉间疼痛目昏一百十六法《针灸神书》
  9. 男女七疝一百三十八法《针灸神书》
  10. 男女满身热虚证一百九十五法《针灸神书》
  11. 男女气喘HT证二百九法《针灸神书》
  12. 男女满腹走气疼不止一百二十二法《针灸神书》
  13. 男女气猛病者要呼吸一百四十六法《针灸神书》
  14. 男女脉异《诊家正眼》
  15. 男女气血《针灸聚英》
  16. 男女脉同异《医碥》
  17. 男女气血则一论《仁斋直指方论（附补遗）》
  18. 男女脉法《女科切要》
  19. 男女情兴《竹林女科证治》
  20. 男女论骨节经脉二百三十一法《针灸神书》
  21. 男女取冷热手指一百四十五法《针灸神书》
  22. 男女流注补泻二百二十五法《针灸神书》
  23. 男女取血一百二十三法《针灸神书》
  24. 男女两眼不开一百十二法《针灸神书》
  25. 男女乳蛾之证一百八十九法《针灸神书》
  26. 男女两手拘挛一百七十八法《针灸神书》
  27. 男女乳强疾证二百十法《针灸神书》
  28. 男女两臂疼痛一百七十七法《针灸神书》
  29. 男女三焦邪气一百八十四法《针灸神书》
  30. 男女连日虚烦一百九十二法《针灸神书》
  31. 男女伤寒七日过经不传二百十四法《针灸神书》


男女口气之病二百十六法_《针灸神书》_中医针灸_【岐黄之术】

男女口气之病二百十六法

男女口气之病二百十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

口气之疾战提全，上升阳来下升连，大陵升阴人中仙，泻后清凉口气蠲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女脾泻五脏虚寒二百十五法
  • 当前页：男女口气之病二百十六法
  • 下一页：男女八段补泻二百十七法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女口气之病二百十六法《针灸神书》
  2. 男女口气腥臭一百十一法《针灸神书》
  3. 男女劳宫穴手背生疮二百六法《针灸神书》
  4. 男女咳嗽风涎一百九十法《针灸神书》
  5. 男女连日虚烦一百九十二法《针灸神书》
  6. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  7. 男女两臂疼痛一百七十七法《针灸神书》
  8. 男女九种心疼一百八十二法《针灸神书》
  9. 男女两手拘挛一百七十八法《针灸神书》
  10. 男女九般痔漏一百九十七法《针灸神书》
  11. 男女两眼不开一百十二法《针灸神书》
  12. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  13. 男女流注补泻二百二十五法《针灸神书》
  14. 男女精血本五味之秀实论《女科经纶》
  15. 男女论骨节经脉二百三十一法《针灸神书》
  16. 男女禁忌《异授眼科》
  17. 男女脉法《女科切要》
  18. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  19. 男女脉同异《医碥》
  20. 男女肩背红肿疼痛一百七十九法《针灸神书》
  21. 男女脉异《诊家正眼》
  22. 男女脊膂强痛一百六十九法《针灸神书》
  23. 男女满腹走气疼不止一百二十二法《针灸神书》
  24. 男女积聚一百三十四法《针灸神书》
  25. 男女满身热虚证一百九十五法《针灸神书》
  26. 男女浑身疼痛二百五法《针灸神书》
  27. 男女眉间疼痛目昏一百十六法《针灸神书》
  28. 男女浑身及筋骨疼痛一百三十九法《针灸神书》
  29. 男女眉间疼痛一百六十八法《针灸神书》
  30. 男女忽然眼痛一百六十七法《针灸神书》
  31. 男女脾寒之证一百八十一法《针灸神书》


男女八段补泻二百十七法_《针灸神书》_中医针灸_【岐黄之术】

男女八段补泻二百十七法

男女八段补泻二百十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

呵为呼兮吹为吸，分明须要呼吸之，与大泻时呵三四，却还补后却三吹，往来气血通经络，上下皆和自转移，三呼三吸知左右，有人会的是明医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女口气之病二百十六法
  • 当前页：男女八段补泻二百十七法
  • 下一页：男女手指补泻二百十八法
<<< 返回本书目录
  1. 男科外伤【疾病大全】
  2. 男女辨《济生集》
  3. 男假两性畸形【疾病大全】
  4. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  5. 男化育丹【方剂大全】
  6. 男女尺脉异论《三指禅》
  7. 男妇伤寒温病舌黑异治《伤寒补例》
  8. 男女反脉《察病指南》
  9. 男妇缓风香港脚门主论《疡医大全》
  10. 男女服药论《广嗣要语》
  11. 男病（疾病一）《宜麟策》
  12. 男女禁忌《异授眼科》
  13. 男病（疾病一）《妇人规》
  14. 男女脉异《诊家正眼》
  15. 耐痛耐毒强弱不同《类经》
  16. 男女气血《针灸聚英》
  17. 耐痛《针灸素难要旨》
  18. 男女气血则一论《仁斋直指方论（附补遗）》
  19. 耐热力降低【疾病症状】
  20. 男女受胎时日法《外台秘要》
  21. 耐冬果【中药大全】
  22. 男女受形之始何以别之《女科百问》
  23. 柰（频婆）《本草纲目》完整版
  24. 男女体气《口齿类要》
  25. 柰《证类本草》
  26. 男女天癸《中西汇通医经精义》
  27. 奈瑟卡他球菌肺炎【疾病大全】
  28. 男女童劳《慈幼便览》
  29. 奶椎【中药大全】
  30. 男女完实《妇科心法要诀》
  1. 男女八段补泻二百十七法《针灸神书》
  2. 男候四至　女候五征《古代房中术》
  3. 男女百节疼痛一百二十九法《针灸神书》
  4. 男妇忧恚呕血《奇效简便良方》
  5. 男女百节止痛一百三十法《针灸神书》
  6. 男妇阴蚀《急救广生集》
  7. 男女背部深浅指法一百四十七法《针灸神书》
  8. 男妇香港脚门主方《疡医大全》
  9. 男女鼻流浊涕一百五十九法《针灸神书》
  10. 男妇伤寒温病舌黑异治《伤寒补例》
  11. 男女鼻泻不闻香臭一百十法《针灸神书》
  12. 男妇缓风香港脚门主论《疡医大全》
  13. 男女遍身风气麻木一百四十二法《针灸神书》
  14. 男病（疾病一）《妇人规》
  15. 男女辨《济生集》
  16. 男病（疾病一）《宜麟策》
  17. 男女不知香臭一百六十四法《针灸神书》
  18. 萘《医用化学》
  19. 男女痴呆之证一百九十一法《针灸神书》
  20. 耐药性产生机制《药理学》
  21. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  22. 耐痛耐毒强弱不同《类经》
  23. 男女尺脉异论《三指禅》
  24. 耐痛《针灸素难要旨》
  25. 男女喘哮之证二百七法《针灸神书》
  26. 耐受性《默克家庭诊疗手册》
  27. 男女大便闭塞二百二法《针灸神书》
  28. 耐点烛法《奇方类编》
  29. 男女大便闭塞一百三十六法《针灸神书》
  30. 柰子《医学入门》
  31. 男女大便虚闭不通一百十四法《针灸神书》


男女手指补泻二百十八法_《针灸神书》_中医针灸_【岐黄之术】

男女手指补泻二百十八法

男女手指补泻二百十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

手指全凭巧妙机，须知轻重与高低，高者常加随手转，低者用力莫相亏，轻将手指微微补，重泻须交紧转移，此是手指微妙法，有人会的是良医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女八段补泻二百十七法
  • 当前页：男女手指补泻二百十八法
  • 下一页：男女针头补泻二百十九法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女手指补泻二百十八法《针灸神书》
  2. 男女手指补泻二百二十六法《针灸神书》
  3. 男女手足之证一百二十八法《针灸神书》
  4. 男女手心劳宫发热一百四十法《针灸神书》
  5. 男女受胎时日法《外台秘要》
  6. 男女手背红肿一百八十五法《针灸神书》
  7. 男女受形之始何以别之《女科百问》
  8. 男女手背红肿疼痛一百二十五法《针灸神书》
  9. 男女水病之证二百十一法《针灸神书》
  10. 男女时疫疟疾一百八十六法《针灸神书》
  11. 男女提按补泻二百二十二法《针灸神书》
  12. 男女肾虚腰痛一百七十一法《针灸神书》
  13. 男女体气《口齿类要》
  14. 男女肾虚小便多一百九十六法《针灸神书》
  15. 男女天癸《中西汇通医经精义》
  16. 男女肾气冲心之证二百十二法《针灸神书》
  17. 男女童劳《慈幼便览》
  18. 男女伤寒无汗二百一法《针灸神书》
  19. 男女童痨虫积《奇效简便良方》
  20. 男女伤寒七日过经不传二百十四法《针灸神书》
  21. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  22. 男女三焦邪气一百八十四法《针灸神书》
  23. 男女头项强痛回顾难转一百六十一法《针灸神书》
  24. 男女乳强疾证二百十法《针灸神书》
  25. 男女完实《医宗金鉴》
  26. 男女乳蛾之证一百八十九法《针灸神书》
  27. 男女完实《妇科心法要诀》
  28. 男女取血一百二十三法《针灸神书》
  29. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  30. 男女取冷热手指一百四十五法《针灸神书》
  31. 男女膝盖疼痛一百七十二法《针灸神书》


男女针头补泻二百十九法_《针灸神书》_中医针灸_【岐黄之术】

男女针头补泻二百十九法

男女针头补泻二百十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

此般补泻号针头，全仗金针手内收，重刺恐伤筋与骨，轻来犹恐病难由，补泻轻重知分寸，莫使针头胡乱游，此是针头玄妙法，学人仔细记心头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女手指补泻二百十八法
  • 当前页：男女针头补泻二百十九法
  • 下一页：男女子母补泻二百二十法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针头补泻二百十九法《针灸神书》
  2. 男女针法战法答问十一法《针灸神书》
  3. 男女痔漏之疾一百八十三法《针灸神书》
  4. 男女针法虚撞答问七法《针灸神书》
  5. 男女中风不语一百五十八法《针灸神书》
  6. 男女针法虚提答问一法《针灸神书》
  7. 男女子母补泻二百二十法《针灸神书》
  8. 男女针法虚捻答问九法《针灸神书》
  9. 男女足头红肿一百七十四法《针灸神书》
  10. 男女针法虚弹答问五法《针灸神书》
  11. 男女作爱图与性爱风俗《玉房秘诀》
  12. 男女针法虚按答问三法《针灸神书》
  13. 男强女快方《古代房中秘方》
  14. 男女针法顺逆答问十五法《针灸神书》
  15. 男人精力的盛衰《素女经》
  16. 男女针法实撞答问八法《针灸神书》
  17. 男人午前升阳四十三法《针灸神书》
  18. 男女针法实循问答二百九十法《针灸神书》
  19. 男人针自出八分三十六法《针灸神书》
  20. 男女针法实提答问二法《针灸神书》
  21. 男性避孕药《药理学》
  22. 男女针法实捻答问十法《针灸神书》
  23. 男性的四至《玉房秘诀》
  24. 男女针法实弹答问六法《针灸神书》
  25. 男性的五常《玉房秘诀》
  26. 男女针法实按答问四法《针灸神书》
  27. 男性更年期肿瘤先兆《中医疾病预测》
  28. 男女针法盘盘法答问十七法《针灸神书》
  29. 男性尿道《放射诊断学》
  30. 男女针法加退答问十四法《针灸神书》
  31. 男性尿道《人体解剖学》


男女子母补泻二百二十法_《针灸神书》_中医针灸_【岐黄之术】

男女子母补泻二百二十法

男女子母补泻二百二十法

  • 上一页
  • 目录
  • 相关
  • 下一页

补泻还从补泻知，从头一一尽须根据，左行三次针方补，右转三遭泻不亏，三次三遭根据法使，三移三转自然可，三三如九根据方数，妙法神针号指微。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针头补泻二百十九法
  • 当前页：男女子母补泻二百二十法
  • 下一页：男女虚实补泻二百二十一法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女子母补泻二百二十法《针灸神书》
  2. 男女中风不语一百五十八法《针灸神书》
  3. 男女足头红肿一百七十四法《针灸神书》
  4. 男女痔漏之疾一百八十三法《针灸神书》
  5. 男女作爱图与性爱风俗《玉房秘诀》
  6. 男女针头补泻二百十九法《针灸神书》
  7. 男强女快方《古代房中秘方》
  8. 男女针法战法答问十一法《针灸神书》
  9. 男人精力的盛衰《素女经》
  10. 男女针法虚撞答问七法《针灸神书》
  11. 男人午前升阳四十三法《针灸神书》
  12. 男女针法虚提答问一法《针灸神书》
  13. 男人针自出八分三十六法《针灸神书》
  14. 男女针法虚捻答问九法《针灸神书》
  15. 男性避孕药《药理学》
  16. 男女针法虚弹答问五法《针灸神书》
  17. 男性的四至《玉房秘诀》
  18. 男女针法虚按答问三法《针灸神书》
  19. 男性的五常《玉房秘诀》
  20. 男女针法顺逆答问十五法《针灸神书》
  21. 男性更年期肿瘤先兆《中医疾病预测》
  22. 男女针法实撞答问八法《针灸神书》
  23. 男性尿道《放射诊断学》
  24. 男女针法实循问答二百九十法《针灸神书》
  25. 男性尿道《人体解剖学》
  26. 男女针法实提答问二法《针灸神书》
  27. 男性尿道歌诀《人体解剖学歌诀》
  28. 男女针法实捻答问十法《针灸神书》
  29. 男性疲倦的姿势《玉房秘诀》
  30. 男女针法实弹答问六法《针灸神书》
  31. 男性前阴病《中医外科学》


男女虚实补泻二百二十一法_《针灸神书》_中医针灸_【岐黄之术】

男女虚实补泻二百二十一法

男女虚实补泻二百二十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

虚实补泻要消详，补虚泻实是为良，实泻之时应得愈，却加虚补更无妨。莫然虚泻还须补，休说实时泻最良，若还补泻知分寸，为医下下永传扬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女子母补泻二百二十法
  • 当前页：男女虚实补泻二百二十一法
  • 下一页：男女提按补泻二百二十二法
<<< 返回本书目录
  1. 男女新久肿方《外台秘要》
  2. 男女异同论《血证论》
  3. 男女完实《医宗金鉴》
  4. 男女痈疽治法不同《外科理例》
  5. 男女完实《妇科心法要诀》
  6. 男生殖系结核【疾病大全】
  7. 男女童劳《慈幼便览》
  8. 男型骨盆【疾病症状】
  9. 男女天癸《中西汇通医经精义》
  10. 男性不育【疾病症状】
  11. 男女体气《口齿类要》
  12. 男性不育症《女科宝鉴》
  13. 男女受形之始何以别之《女科百问》
  14. 男性不育症【疾病大全】
  15. 男女受胎时日法《外台秘要》
  16. 男性更年期综合症【疾病大全】
  17. 男女气血则一论《仁斋直指方论（附补遗）》
  18. 男性化【疾病症状】
  19. 男女气血《针灸聚英》
  20. 男性尿道癌【疾病大全】
  21. 男女脉异《诊家正眼》
  22. 男性前阴病《中医外科学》
  23. 男女禁忌《异授眼科》
  24. 男性青春期发育延迟【疾病大全】
  25. 男女服药论《广嗣要语》
  26. 男性青春期乳房发育【疾病大全】
  27. 男女反脉《察病指南》
  28. 男性乳房大【疾病症状】
  29. 男女尺脉异论《三指禅》
  30. 男性乳房肥大症【疾病大全】
  1. 男女虚实补泻二百二十一法《针灸神书》
  2. 男女新久肿方三首《外台秘要》
  3. 男女穴法浅深手指二百二十七法《针灸神书》
  4. 男女心肾水火不济病证十九法《针灸神书》
  5. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  6. 男女心肾水火不济病证十八法《针灸神书》
  7. 男女牙痛一百八十七法《针灸神书》
  8. 男女心疯《奇方类编》
  9. 男女眼目红赤肿一百七十法《针灸神书》
  10. 男女心胆虚寒之证一百八十八法《针灸神书》
  11. 男女眼目红肿疼痛一百十三法《针灸神书》
  12. 男女哮喘一百三十一法《针灸神书》
  13. 男女腰疼腿硬一百二十四法《针灸神书》
  14. 男女小腹胀满一百三十七法《针灸神书》
  15. 男女移疼住痛一百四十三法《针灸神书》
  16. 男女小腹胀满二百三法《针灸神书》
  17. 男女异脉《医学摘粹》
  18. 男女下小水一百十九法《针灸神书》
  19. 男女异脉《时方妙用》
  20. 男女膝盖疼痛一百七十二法《针灸神书》
  21. 男女异同论《血证论》
  22. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  23. 男女阴阳补泻二百八十一法《针灸神书》
  24. 男女完实《妇科心法要诀》
  25. 男女阴阳补泻二百二十三法《针灸神书》
  26. 男女完实《医宗金鉴》
  27. 男女迎随补泻二百二十四法《针灸神书》
  28. 男女头项强痛回顾难转一百六十一法《针灸神书》
  29. 男女应痛取法一百四十四法《针灸神书》
  30. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  31. 男女痈疽治法不同《外科理例》


男女提按补泻二百二十二法_《针灸神书》_中医针灸_【岐黄之术】

男女提按补泻二百二十二法

男女提按补泻二百二十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

提按补泻最用心，虚实轻重指头中，虚时要补还轻手，实泻须知手要重，上下高低随手起，往来提按用神针，若然补泻知分寸，此法幽微胜似金。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女虚实补泻二百二十一法
  • 当前页：男女提按补泻二百二十二法
  • 下一页：男女阴阳补泻二百二十三法
<<< 返回本书目录
  1. 男女受形之始何以别之《女科百问》
  2. 男女体气《口齿类要》
  3. 男女受胎时日法《外台秘要》
  4. 男女天癸《中西汇通医经精义》
  5. 男女气血则一论《仁斋直指方论（附补遗）》
  6. 男女童劳《慈幼便览》
  7. 男女气血《针灸聚英》
  8. 男女完实《妇科心法要诀》
  9. 男女脉异《诊家正眼》
  10. 男女完实《医宗金鉴》
  11. 男女禁忌《异授眼科》
  12. 男女新久肿方《外台秘要》
  13. 男女服药论《广嗣要语》
  14. 男女异同论《血证论》
  15. 男女反脉《察病指南》
  16. 男女痈疽治法不同《外科理例》
  17. 男女尺脉异论《三指禅》
  18. 男生殖系结核【疾病大全】
  19. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  20. 男型骨盆【疾病症状】
  21. 男女辨《济生集》
  22. 男性不育【疾病症状】
  23. 男科外伤【疾病大全】
  24. 男性不育症《女科宝鉴》
  25. 男假两性畸形【疾病大全】
  26. 男性不育症【疾病大全】
  27. 男化育丹【方剂大全】
  28. 男性更年期综合症【疾病大全】
  29. 男妇伤寒温病舌黑异治《伤寒补例》
  30. 男性化【疾病症状】
  1. 男女提按补泻二百二十二法《针灸神书》
  2. 男女水病之证二百十一法《针灸神书》
  3. 男女体气《口齿类要》
  4. 男女受形之始何以别之《女科百问》
  5. 男女天癸《中西汇通医经精义》
  6. 男女受胎时日法《外台秘要》
  7. 男女童劳《慈幼便览》
  8. 男女手足之证一百二十八法《针灸神书》
  9. 男女童痨虫积《奇效简便良方》
  10. 男女手指补泻二百十八法《针灸神书》
  11. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  12. 男女手指补泻二百二十六法《针灸神书》
  13. 男女头项强痛回顾难转一百六十一法《针灸神书》
  14. 男女手心劳宫发热一百四十法《针灸神书》
  15. 男女完实《医宗金鉴》
  16. 男女手背红肿一百八十五法《针灸神书》
  17. 男女完实《妇科心法要诀》
  18. 男女手背红肿疼痛一百二十五法《针灸神书》
  19. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  20. 男女时疫疟疾一百八十六法《针灸神书》
  21. 男女膝盖疼痛一百七十二法《针灸神书》
  22. 男女肾虚腰痛一百七十一法《针灸神书》
  23. 男女下小水一百十九法《针灸神书》
  24. 男女肾虚小便多一百九十六法《针灸神书》
  25. 男女小腹胀满二百三法《针灸神书》
  26. 男女肾气冲心之证二百十二法《针灸神书》
  27. 男女小腹胀满一百三十七法《针灸神书》
  28. 男女伤寒无汗二百一法《针灸神书》
  29. 男女哮喘一百三十一法《针灸神书》
  30. 男女伤寒七日过经不传二百十四法《针灸神书》
  31. 男女心胆虚寒之证一百八十八法《针灸神书》


男女阴阳补泻二百二十三法_《针灸神书》_中医针灸_【岐黄之术】

男女阴阳补泻二百二十三法

男女阴阳补泻二百二十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

从来补泻按阴阳，气血还交日下详，但遇阳迁须气旺，若逢阴日血永昌。阳经阳腑随阳转，阴络阴腑阴脏传，此是阴阳补泻法，其中知者是贤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女提按补泻二百二十二法
  • 当前页：男女阴阳补泻二百二十三法
  • 下一页：男女迎随补泻二百二十四法
<<< 返回本书目录
  1. 男女异同论《血证论》
  2. 男女痈疽治法不同《外科理例》
  3. 男女新久肿方《外台秘要》
  4. 男生殖系结核【疾病大全】
  5. 男女完实《医宗金鉴》
  6. 男型骨盆【疾病症状】
  7. 男女完实《妇科心法要诀》
  8. 男性不育【疾病症状】
  9. 男女童劳《慈幼便览》
  10. 男性不育症《女科宝鉴》
  11. 男女天癸《中西汇通医经精义》
  12. 男性不育症【疾病大全】
  13. 男女体气《口齿类要》
  14. 男性更年期综合症【疾病大全】
  15. 男女受形之始何以别之《女科百问》
  16. 男性化【疾病症状】
  17. 男女受胎时日法《外台秘要》
  18. 男性尿道癌【疾病大全】
  19. 男女气血则一论《仁斋直指方论（附补遗）》
  20. 男性前阴病《中医外科学》
  21. 男女气血《针灸聚英》
  22. 男性青春期发育延迟【疾病大全】
  23. 男女脉异《诊家正眼》
  24. 男性青春期乳房发育【疾病大全】
  25. 男女禁忌《异授眼科》
  26. 男性乳房大【疾病症状】
  27. 男女服药论《广嗣要语》
  28. 男性乳房肥大症【疾病大全】
  29. 男女反脉《察病指南》
  30. 男性乳腺癌【疾病大全】
  1. 男女阴阳补泻二百二十三法《针灸神书》
  2. 男女阴阳补泻二百八十一法《针灸神书》
  3. 男女迎随补泻二百二十四法《针灸神书》
  4. 男女异同论《血证论》
  5. 男女应痛取法一百四十四法《针灸神书》
  6. 男女异脉《时方妙用》
  7. 男女痈疽治法不同《外科理例》
  8. 男女异脉《医学摘粹》
  9. 男女有病边汗无病边针一百四十一法《针灸神书》
  10. 男女移疼住痛一百四十三法《针灸神书》
  11. 男女针法刮法答问十二法《针灸神书》
  12. 男女腰疼腿硬一百二十四法《针灸神书》
  13. 男女针法横逆答问十六法《针灸神书》
  14. 男女眼目红肿疼痛一百十三法《针灸神书》
  15. 男女针法加进答问十三法《针灸神书》
  16. 男女眼目红赤肿一百七十法《针灸神书》
  17. 男女针法加退答问十四法《针灸神书》
  18. 男女牙痛一百八十七法《针灸神书》
  19. 男女针法盘盘法答问十七法《针灸神书》
  20. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  21. 男女针法实按答问四法《针灸神书》
  22. 男女穴法浅深手指二百二十七法《针灸神书》
  23. 男女针法实弹答问六法《针灸神书》
  24. 男女虚实补泻二百二十一法《针灸神书》
  25. 男女针法实捻答问十法《针灸神书》
  26. 男女新久肿方三首《外台秘要》
  27. 男女针法实提答问二法《针灸神书》
  28. 男女心肾水火不济病证十九法《针灸神书》
  29. 男女针法实循问答二百九十法《针灸神书》
  30. 男女心肾水火不济病证十八法《针灸神书》
  31. 男女针法实撞答问八法《针灸神书》


男女迎随补泻二百二十四法_《针灸神书》_中医针灸_【岐黄之术】

男女迎随补泻二百二十四法

男女迎随补泻二百二十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

迎随补泻要须知，逆手为顺逆手推，欲要补时随手转，若将泻后用逆随，下针须知深与浅，王纂针妖凭此法，秋夫疗鬼用神机。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女阴阳补泻二百二十三法
  • 当前页：男女迎随补泻二百二十四法
  • 下一页：男女流注补泻二百二十五法
<<< 返回本书目录
  1. 男女异同论《血证论》
  2. 男女痈疽治法不同《外科理例》
  3. 男女新久肿方《外台秘要》
  4. 男生殖系结核【疾病大全】
  5. 男女完实《医宗金鉴》
  6. 男型骨盆【疾病症状】
  7. 男女完实《妇科心法要诀》
  8. 男性不育【疾病症状】
  9. 男女童劳《慈幼便览》
  10. 男性不育症《女科宝鉴》
  11. 男女天癸《中西汇通医经精义》
  12. 男性不育症【疾病大全】
  13. 男女体气《口齿类要》
  14. 男性更年期综合症【疾病大全】
  15. 男女受形之始何以别之《女科百问》
  16. 男性化【疾病症状】
  17. 男女受胎时日法《外台秘要》
  18. 男性尿道癌【疾病大全】
  19. 男女气血则一论《仁斋直指方论（附补遗）》
  20. 男性前阴病《中医外科学》
  21. 男女气血《针灸聚英》
  22. 男性青春期发育延迟【疾病大全】
  23. 男女脉异《诊家正眼》
  24. 男性青春期乳房发育【疾病大全】
  25. 男女禁忌《异授眼科》
  26. 男性乳房大【疾病症状】
  27. 男女服药论《广嗣要语》
  28. 男性乳房肥大症【疾病大全】
  29. 男女反脉《察病指南》
  30. 男性乳腺癌【疾病大全】
  1. 男女迎随补泻二百二十四法《针灸神书》
  2. 男女阴阳补泻二百二十三法《针灸神书》
  3. 男女应痛取法一百四十四法《针灸神书》
  4. 男女阴阳补泻二百八十一法《针灸神书》
  5. 男女痈疽治法不同《外科理例》
  6. 男女异同论《血证论》
  7. 男女有病边汗无病边针一百四十一法《针灸神书》
  8. 男女异脉《时方妙用》
  9. 男女针法刮法答问十二法《针灸神书》
  10. 男女异脉《医学摘粹》
  11. 男女针法横逆答问十六法《针灸神书》
  12. 男女移疼住痛一百四十三法《针灸神书》
  13. 男女针法加进答问十三法《针灸神书》
  14. 男女腰疼腿硬一百二十四法《针灸神书》
  15. 男女针法加退答问十四法《针灸神书》
  16. 男女眼目红肿疼痛一百十三法《针灸神书》
  17. 男女针法盘盘法答问十七法《针灸神书》
  18. 男女眼目红赤肿一百七十法《针灸神书》
  19. 男女针法实按答问四法《针灸神书》
  20. 男女牙痛一百八十七法《针灸神书》
  21. 男女针法实弹答问六法《针灸神书》
  22. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  23. 男女针法实捻答问十法《针灸神书》
  24. 男女穴法浅深手指二百二十七法《针灸神书》
  25. 男女针法实提答问二法《针灸神书》
  26. 男女虚实补泻二百二十一法《针灸神书》
  27. 男女针法实循问答二百九十法《针灸神书》
  28. 男女新久肿方三首《外台秘要》
  29. 男女针法实撞答问八法《针灸神书》
  30. 男女心肾水火不济病证十九法《针灸神书》
  31. 男女针法顺逆答问十五法《针灸神书》


男女流注补泻二百二十五法_《针灸神书》_中医针灸_【岐黄之术】

男女流注补泻二百二十五法

男女流注补泻二百二十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

流注针轻不易求，呼吸临时在手头，初下针时头顺转，吸时须向逆中救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女迎随补泻二百二十四法
  • 当前页：男女流注补泻二百二十五法
  • 下一页：男女手指补泻二百二十六法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女流注补泻二百二十五法《针灸神书》
  2. 男女两眼不开一百十二法《针灸神书》
  3. 男女论骨节经脉二百三十一法《针灸神书》
  4. 男女两手拘挛一百七十八法《针灸神书》
  5. 男女脉法《女科切要》
  6. 男女两臂疼痛一百七十七法《针灸神书》
  7. 男女脉同异《医碥》
  8. 男女连日虚烦一百九十二法《针灸神书》
  9. 男女脉异《诊家正眼》
  10. 男女劳宫穴手背生疮二百六法《针灸神书》
  11. 男女满腹走气疼不止一百二十二法《针灸神书》
  12. 男女口气之病二百十六法《针灸神书》
  13. 男女满身热虚证一百九十五法《针灸神书》
  14. 男女口气腥臭一百十一法《针灸神书》
  15. 男女眉间疼痛目昏一百十六法《针灸神书》
  16. 男女咳嗽风涎一百九十法《针灸神书》
  17. 男女眉间疼痛一百六十八法《针灸神书》
  18. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  19. 男女脾寒之证一百八十一法《针灸神书》
  20. 男女九种心疼一百八十二法《针灸神书》
  21. 男女脾家之证二百法《针灸神书》
  22. 男女九般痔漏一百九十七法《针灸神书》
  23. 男女脾泻五脏虚寒二百十五法《针灸神书》
  24. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  25. 男女偏正头风加一百六十三法《针灸神书》
  26. 男女精血本五味之秀实论《女科经纶》
  27. 男女偏正头风一百六十二法《针灸神书》
  28. 男女禁忌《异授眼科》
  29. 男女七疝偏疼二百四法《针灸神书》
  30. 男女脚膝红肿流注气血疼痛九十九法《针灸神书》
  31. 男女七疝一百三十八法《针灸神书》


男女手指补泻二百二十六法_《针灸神书》_中医针灸_【岐黄之术】

男女手指补泻二百二十六法

男女手指补泻二百二十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

推按进搓以为补，退动提经是为泻，慢按急提冷冰水，急按慢提如火热，先浅后深补之热，先深后浅泻之凉，若还补泻知进退，为医效验最高强。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女流注补泻二百二十五法
  • 当前页：男女手指补泻二百二十六法
  • 下一页：男女穴法浅深手指二百二十七法
<<< 返回本书目录
  1. 男女气血则一论《仁斋直指方论（附补遗）》
  2. 男女受胎时日法《外台秘要》
  3. 男女气血《针灸聚英》
  4. 男女受形之始何以别之《女科百问》
  5. 男女脉异《诊家正眼》
  6. 男女体气《口齿类要》
  7. 男女禁忌《异授眼科》
  8. 男女天癸《中西汇通医经精义》
  9. 男女服药论《广嗣要语》
  10. 男女童劳《慈幼便览》
  11. 男女反脉《察病指南》
  12. 男女完实《妇科心法要诀》
  13. 男女尺脉异论《三指禅》
  14. 男女完实《医宗金鉴》
  15. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  16. 男女新久肿方《外台秘要》
  17. 男女辨《济生集》
  18. 男女异同论《血证论》
  19. 男科外伤【疾病大全】
  20. 男女痈疽治法不同《外科理例》
  21. 男假两性畸形【疾病大全】
  22. 男生殖系结核【疾病大全】
  23. 男化育丹【方剂大全】
  24. 男型骨盆【疾病症状】
  25. 男妇伤寒温病舌黑异治《伤寒补例》
  26. 男性不育【疾病症状】
  27. 男妇缓风香港脚门主论《疡医大全》
  28. 男性不育症《女科宝鉴》
  29. 男病（疾病一）《宜麟策》
  30. 男性不育症【疾病大全】
  1. 男女手指补泻二百二十六法《针灸神书》
  2. 男女手心劳宫发热一百四十法《针灸神书》
  3. 男女手指补泻二百十八法《针灸神书》
  4. 男女手背红肿一百八十五法《针灸神书》
  5. 男女手足之证一百二十八法《针灸神书》
  6. 男女手背红肿疼痛一百二十五法《针灸神书》
  7. 男女受胎时日法《外台秘要》
  8. 男女时疫疟疾一百八十六法《针灸神书》
  9. 男女受形之始何以别之《女科百问》
  10. 男女肾虚腰痛一百七十一法《针灸神书》
  11. 男女水病之证二百十一法《针灸神书》
  12. 男女肾虚小便多一百九十六法《针灸神书》
  13. 男女提按补泻二百二十二法《针灸神书》
  14. 男女肾气冲心之证二百十二法《针灸神书》
  15. 男女体气《口齿类要》
  16. 男女伤寒无汗二百一法《针灸神书》
  17. 男女天癸《中西汇通医经精义》
  18. 男女伤寒七日过经不传二百十四法《针灸神书》
  19. 男女童劳《慈幼便览》
  20. 男女三焦邪气一百八十四法《针灸神书》
  21. 男女童痨虫积《奇效简便良方》
  22. 男女乳强疾证二百十法《针灸神书》
  23. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  24. 男女乳蛾之证一百八十九法《针灸神书》
  25. 男女头项强痛回顾难转一百六十一法《针灸神书》
  26. 男女取血一百二十三法《针灸神书》
  27. 男女完实《医宗金鉴》
  28. 男女取冷热手指一百四十五法《针灸神书》
  29. 男女完实《妇科心法要诀》
  30. 男女情兴《竹林女科证治》
  31. 男女为鬼怪迷惑交媾不已者《奇效简便良方》


男女穴法浅深手指二百二十七法_《针灸神书》_中医针灸_【岐黄之术】

男女穴法浅深手指二百二十七法

男女穴法浅深手指二百二十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

穴法浅深随指中，砭 尤如足妙功，劝君要识诸般疾，神传琼瑶手法通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女手指补泻二百二十六法
  • 当前页：男女穴法浅深手指二百二十七法
  • 下一页：论男女五脏腑十二经图说二百二十八法
<<< 返回本书目录
  1. 男女新久肿方《外台秘要》
  2. 男女异同论《血证论》
  3. 男女完实《医宗金鉴》
  4. 男女痈疽治法不同《外科理例》
  5. 男女完实《妇科心法要诀》
  6. 男生殖系结核【疾病大全】
  7. 男女童劳《慈幼便览》
  8. 男型骨盆【疾病症状】
  9. 男女天癸《中西汇通医经精义》
  10. 男性不育【疾病症状】
  11. 男女体气《口齿类要》
  12. 男性不育症《女科宝鉴》
  13. 男女受形之始何以别之《女科百问》
  14. 男性不育症【疾病大全】
  15. 男女受胎时日法《外台秘要》
  16. 男性更年期综合症【疾病大全】
  17. 男女气血则一论《仁斋直指方论（附补遗）》
  18. 男性化【疾病症状】
  19. 男女气血《针灸聚英》
  20. 男性尿道癌【疾病大全】
  21. 男女脉异《诊家正眼》
  22. 男性前阴病《中医外科学》
  23. 男女禁忌《异授眼科》
  24. 男性青春期发育延迟【疾病大全】
  25. 男女服药论《广嗣要语》
  26. 男性青春期乳房发育【疾病大全】
  27. 男女反脉《察病指南》
  28. 男性乳房大【疾病症状】
  29. 男女尺脉异论《三指禅》
  30. 男性乳房肥大症【疾病大全】
  1. 男女穴法浅深手指二百二十七法《针灸神书》
  2. 男女虚实补泻二百二十一法《针灸神书》
  3. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  4. 男女新久肿方三首《外台秘要》
  5. 男女牙痛一百八十七法《针灸神书》
  6. 男女心肾水火不济病证十九法《针灸神书》
  7. 男女眼目红赤肿一百七十法《针灸神书》
  8. 男女心肾水火不济病证十八法《针灸神书》
  9. 男女眼目红肿疼痛一百十三法《针灸神书》
  10. 男女心疯《奇方类编》
  11. 男女腰疼腿硬一百二十四法《针灸神书》
  12. 男女心胆虚寒之证一百八十八法《针灸神书》
  13. 男女移疼住痛一百四十三法《针灸神书》
  14. 男女哮喘一百三十一法《针灸神书》
  15. 男女异脉《医学摘粹》
  16. 男女小腹胀满一百三十七法《针灸神书》
  17. 男女异脉《时方妙用》
  18. 男女小腹胀满二百三法《针灸神书》
  19. 男女异同论《血证论》
  20. 男女下小水一百十九法《针灸神书》
  21. 男女阴阳补泻二百八十一法《针灸神书》
  22. 男女膝盖疼痛一百七十二法《针灸神书》
  23. 男女阴阳补泻二百二十三法《针灸神书》
  24. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  25. 男女迎随补泻二百二十四法《针灸神书》
  26. 男女完实《妇科心法要诀》
  27. 男女应痛取法一百四十四法《针灸神书》
  28. 男女完实《医宗金鉴》
  29. 男女痈疽治法不同《外科理例》
  30. 男女头项强痛回顾难转一百六十一法《针灸神书》
  31. 男女有病边汗无病边针一百四十一法《针灸神书》


论男女五脏腑十二经图说二百二十八法_《针灸神书》_中医针灸_【岐黄之术】

论男女五脏腑十二经图说二百二十八法

论男女五脏腑十二经图说二百二十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

三阴三阳十二经，心主君神明出焉，肺乃相傅治节度，肝在外阳取血先，脾之谏议公正理，于此三经取下法，三焦决渎水道潜，膀胱州都津液出，五脏 六腑总皆然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女穴法浅深手指二百二十七法
  • 当前页：论男女五脏腑十二经图说二百二十八法
  • 下一页：琼瑶后传手法二百二十九法
<<< 返回本书目录
  1. 论男女精血盛衰《济阴纲目》
  2. 论南北政《古今医统大全》
  3. 论男女各由百脉齐到《济阴纲目》
  4. 论南烛草木《苏沈良方》
  5. 论目为血脉之宗《原机启微》
  6. 论难产由于安逸气滞《济阴纲目》
  7. 论目疾宜出血最急《原机启微》
  8. 论难产由于气虚不运《济阴纲目》
  9. 论目疾分三因《原机启微》
  10. 论难产由于血滞血干《济阴纲目》
  11. 论目昏赤肿翳膜皆属于热《原机启微》
  12. 论难易《妇人规》
  13. 论目不能远视为阴气不足《原机启微》
  14. 论难易《景岳全书》
  15. 论命门之火不可偏诊于右尺《质疑录》
  16. 论囊痈《外科枢要》
  17. 论脉证名状二十六种所主病证《疡医大全》
  18. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  19. 论脉证名状二十六种所主病证《外科精义》
  20. 论脑充血之原因及治法《医学衷中参西录》
  21. 论脉证《刘河间伤寒医鉴》
  22. 论脑疽《外科枢要》
  23. 论脉诀合河图洛书《脉诀乳海》
  24. 论脑贫血痿废治法《医学衷中参西录》
  25. 论脉诀《中风论》
  26. 论脑贫血治法《医学衷中参西录》
  27. 论脉紧要诸条《冯氏锦囊秘录》
  28. 论内伤转疟宜防虚脱并治验《寓意草》
  29. 论脉候法《外台秘要》
  30. 论内托法《疡医大全》
  1. 论男女五脏腑十二经图说二百二十八法《针灸神书》
  2. 论男女精血盛衰《济阴纲目》
  3. 论南北政《古今医统大全》
  4. 论男女各由百脉齐到《济阴纲目》
  5. 论南烛草木《苏沈良方》
  6. 论目为血脉之宗《原机启微》
  7. 论难产由于安逸气滞《济阴纲目》
  8. 论目疾宜出血最急《原机启微》
  9. 论难产由于气虚不运《济阴纲目》
  10. 论目疾分三因《原机启微》
  11. 论难产由于血滞血干《济阴纲目》
  12. 论目昏赤肿翳膜皆属于热《原机启微》
  13. 论难易《景岳全书》
  14. 论目不能远视为阴气不足《原机启微》
  15. 论难易《医述》
  16. 论命门之火不可偏诊于右尺《质疑录》
  17. 论难易《妇人规》
  18. 论闷证《温热经纬》
  19. 论囊痈《外科枢要》
  20. 论脉之部位及其现状《重订囊秘喉书》
  21. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  22. 论脉证名状二十六种所主病证《外科精义》
  23. 论脑充血之原因及治法《医学衷中参西录》
  24. 论脉证名状二十六种所主病证《疡医大全》
  25. 论脑疽《外科枢要》
  26. 论脉证《刘河间伤寒医鉴》
  27. 论脑贫血痿废治法《医学衷中参西录》
  28. 论脉要《华佗神方》
  29. 论脑贫血治法《医学衷中参西录》
  30. 论脉诀合河图洛书《脉诀乳海》
  31. 论内伤转疟宜防虚脱并治验《寓意草》


琼瑶后传手法二百二十九法_《针灸神书》_中医针灸_【岐黄之术】

琼瑶后传手法二百二十九法

琼瑶后传手法二百二十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

至今传此妙穴法，上下分明气不差，大师传下诸穴道，说与他人理便佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论男女五脏腑十二经图说二百二十八法
  • 当前页：琼瑶后传手法二百二十九法
  • 下一页：男女分膀胱大小肠二百三十法
<<< 返回本书目录
  1. 琼瑶标本运气歌《针灸神书》
  2. 琼瑶讲论五脏答问《针灸神书》
  3. 琼瑶辨十二经水火分治法《针灸神书》
  4. 琼瑶男女针法答问《针灸神书》
  5. 琼兄内伤饮食外感风邪《孙文垣医案》
  6. 琼瑶神针书定生死之法千金不传《针灸神书》
  7. 琼酥膏【方剂大全】
  8. 琼瑶真人避瘟毒传染法《针灸神书》
  9. 琼花膏【方剂大全】
  10. 琼瑶真人汗吐下三法《针灸神书》
  11. 穹术除眩汤【方剂大全】
  12. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  13. 箐跌打【中药大全】
  14. 琼瑶真人三百六十号总括《针灸神书》
  15. 庆云散【方剂大全】
  16. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  17. 庆敬斋方伯耳鸣《程杏轩医案》
  18. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  19. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  20. 琼瑶真人治病手法歌《针灸神书》
  21. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  22. 琼瑶真人治病手法歌《针灸神书》
  23. 苘实【中药大全】
  24. 琼液膏【方剂大全】
  25. 苘麻子【中药大全】
  26. 琼液散【方剂大全】
  27. 苘麻根【中药大全】
  28. 琼玉膏《保健药膳》
  29. 苘麻【中药大全】
  30. 琼玉膏《洪氏集验方》
  1. 琼瑶后传手法二百二十九法《针灸神书》
  2. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  3. 琼瑶七星针二百七十四法《针灸神书》
  4. 琼瑶标本运气歌《针灸神书》
  5. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  6. 琼瑶辨证二百七十五法《针灸神书》
  7. 琼瑶神针书定生死之法千金不传《针灸神书》
  8. 琼瑶辨十二经水火分治法《针灸神书》
  9. 琼瑶真人《中医词典》
  10. 琼兄内伤饮食外感风邪《孙文垣医案》
  11. 琼瑶真人避瘟毒传染法《针灸神书》
  12. 琼田草《证类本草》
  13. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  14. 琼酥散秘方（华佗琼酥散）《华佗神方》
  15. 琼瑶真人三百六十号总括《针灸神书》
  16. 琼布孜孜《中医词典》
  17. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  18. 穷骨《中医词典》
  19. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  20. 庆云散《备急千金要方》
  21. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  22. 庆敬斋方伯耳鸣《程杏轩医案》
  23. 琼玉膏《保健药膳》
  24. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  25. 琼玉膏《时病论歌括新编》
  26. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  27. 琼玉膏《洪氏集验方》
  28. 庆《名医别录》
  29. 琼玉膏《医宗金鉴》
  30. 庆《证类本草》
  31. 琼玉膏《冯氏锦囊秘录》


男女分膀胱大小肠二百三十法_《针灸神书》_中医针灸_【岐黄之术】

男女分膀胱大小肠二百三十法

男女分膀胱大小肠二百三十法

  • 上一页
  • 目录
  • 相关
  • 下一页

大肠及小肠，胃脘是本乡，膀胱借肾水，一十六丈长。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼瑶后传手法二百二十九法
  • 当前页：男女分膀胱大小肠二百三十法
  • 下一页：男女论骨节经脉二百三十一法
<<< 返回本书目录
  1. 男女反脉《察病指南》
  2. 男女服药论《广嗣要语》
  3. 男女尺脉异论《三指禅》
  4. 男女禁忌《异授眼科》
  5. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  6. 男女脉异《诊家正眼》
  7. 男女辨《济生集》
  8. 男女气血《针灸聚英》
  9. 男科外伤【疾病大全】
  10. 男女气血则一论《仁斋直指方论（附补遗）》
  11. 男假两性畸形【疾病大全】
  12. 男女受胎时日法《外台秘要》
  13. 男化育丹【方剂大全】
  14. 男女受形之始何以别之《女科百问》
  15. 男妇伤寒温病舌黑异治《伤寒补例》
  16. 男女体气《口齿类要》
  17. 男妇缓风香港脚门主论《疡医大全》
  18. 男女天癸《中西汇通医经精义》
  19. 男病（疾病一）《宜麟策》
  20. 男女童劳《慈幼便览》
  21. 男病（疾病一）《妇人规》
  22. 男女完实《妇科心法要诀》
  23. 耐痛耐毒强弱不同《类经》
  24. 男女完实《医宗金鉴》
  25. 耐痛《针灸素难要旨》
  26. 男女新久肿方《外台秘要》
  27. 耐热力降低【疾病症状】
  28. 男女异同论《血证论》
  29. 耐冬果【中药大全】
  30. 男女痈疽治法不同《外科理例》
  1. 男女分膀胱大小肠二百三十法《针灸神书》
  2. 男女反脉《察病指南》
  3. 男女风涎烂眼一百九十三法《针灸神书》
  4. 男女耳聋之证一百六十五法《针灸神书》
  5. 男女风邪秘方《华佗神方》
  6. 男女耳聋一百二十一法《针灸神书》
  7. 男女服药论《广嗣要语》
  8. 男女大便虚秘不通一百七法《针灸神书》
  9. 男女腹部大盘一百三十二法《针灸神书》
  10. 男女大便虚闭不通一百十四法《针灸神书》
  11. 男女腹部分寸肥瘦盘法一百四十九法《针灸神书》
  12. 男女大便闭塞一百三十六法《针灸神书》
  13. 男女腹部盘盘即响一百十八法《针灸神书》
  14. 男女大便闭塞二百二法《针灸神书》
  15. 男女腹部气不行加一百五十法《针灸神书》
  16. 男女喘哮之证二百七法《针灸神书》
  17. 男女腹部气不虚不实相匀一百五十四法《针灸神书》
  18. 男女尺脉异论《三指禅》
  19. 男女腹部气虚一百五十三法《针灸神书》
  20. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  21. 男女腹部取响不响足上取汗一百五十七法《针灸神书》
  22. 男女痴呆之证一百九十一法《针灸神书》
  23. 男女腹部小盘一百三十三法《针灸神书》
  24. 男女不知香臭一百六十四法《针灸神书》
  25. 男女腹部一二循气不来为邪一百五十五法《针灸神书》
  26. 男女辨《济生集》
  27. 男女腹上腹下一百十七法《针灸神书》
  28. 男女遍身风气麻木一百四十二法《针灸神书》
  29. 男女腹胀取少阴子午针一百四十八法《针灸神书》
  30. 男女鼻泻不闻香臭一百十法《针灸神书》
  31. 男女腹中气痛一百八十法《针灸神书》


男女论骨节经脉二百三十一法_《针灸神书》_中医针灸_【岐黄之术】

男女论骨节经脉二百三十一法

男女论骨节经脉二百三十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

毫如草木体如天，肢节参差度亦然，经水常流源海纳，天河涌溢地河连。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女分膀胱大小肠二百三十法
  • 当前页：男女论骨节经脉二百三十一法
  • 下一页：治腰腿酸疼二百三十二法
<<< 返回本书目录
  1. 男女禁忌《异授眼科》
  2. 男女脉异《诊家正眼》
  3. 男女服药论《广嗣要语》
  4. 男女气血《针灸聚英》
  5. 男女反脉《察病指南》
  6. 男女气血则一论《仁斋直指方论（附补遗）》
  7. 男女尺脉异论《三指禅》
  8. 男女受胎时日法《外台秘要》
  9. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  10. 男女受形之始何以别之《女科百问》
  11. 男女辨《济生集》
  12. 男女体气《口齿类要》
  13. 男科外伤【疾病大全】
  14. 男女天癸《中西汇通医经精义》
  15. 男假两性畸形【疾病大全】
  16. 男女童劳《慈幼便览》
  17. 男化育丹【方剂大全】
  18. 男女完实《妇科心法要诀》
  19. 男妇伤寒温病舌黑异治《伤寒补例》
  20. 男女完实《医宗金鉴》
  21. 男妇缓风香港脚门主论《疡医大全》
  22. 男女新久肿方《外台秘要》
  23. 男病（疾病一）《宜麟策》
  24. 男女异同论《血证论》
  25. 男病（疾病一）《妇人规》
  26. 男女痈疽治法不同《外科理例》
  27. 耐痛耐毒强弱不同《类经》
  28. 男生殖系结核【疾病大全】
  29. 耐痛《针灸素难要旨》
  30. 男型骨盆【疾病症状】
  1. 男女论骨节经脉二百三十一法《针灸神书》
  2. 男女流注补泻二百二十五法《针灸神书》
  3. 男女脉法《女科切要》
  4. 男女两眼不开一百十二法《针灸神书》
  5. 男女脉同异《医碥》
  6. 男女两手拘挛一百七十八法《针灸神书》
  7. 男女脉异《诊家正眼》
  8. 男女两臂疼痛一百七十七法《针灸神书》
  9. 男女满腹走气疼不止一百二十二法《针灸神书》
  10. 男女连日虚烦一百九十二法《针灸神书》
  11. 男女满身热虚证一百九十五法《针灸神书》
  12. 男女劳宫穴手背生疮二百六法《针灸神书》
  13. 男女眉间疼痛目昏一百十六法《针灸神书》
  14. 男女口气之病二百十六法《针灸神书》
  15. 男女眉间疼痛一百六十八法《针灸神书》
  16. 男女口气腥臭一百十一法《针灸神书》
  17. 男女脾寒之证一百八十一法《针灸神书》
  18. 男女咳嗽风涎一百九十法《针灸神书》
  19. 男女脾家之证二百法《针灸神书》
  20. 男女九种心痛连脾痛不止一百十五法《针灸神书》
  21. 男女脾泻五脏虚寒二百十五法《针灸神书》
  22. 男女九种心疼一百八十二法《针灸神书》
  23. 男女偏正头风加一百六十三法《针灸神书》
  24. 男女九般痔漏一百九十七法《针灸神书》
  25. 男女偏正头风一百六十二法《针灸神书》
  26. 男女鸠尾独泻五般寒痫二百八法《针灸神书》
  27. 男女七疝偏疼二百四法《针灸神书》
  28. 男女精血本五味之秀实论《女科经纶》
  29. 男女七疝一百三十八法《针灸神书》
  30. 男女禁忌《异授眼科》
  31. 男女气喘HT证二百九法《针灸神书》


治腰腿酸疼二百三十二法_《针灸神书》_中医针灸_【岐黄之术】

治腰腿酸疼二百三十二法

治腰腿酸疼二百三十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

委中气下血相应，补刮昆仑七次通，左取七盘精宫处，重加法补在人用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女论骨节经脉二百三十一法
  • 当前页：治腰腿酸疼二百三十二法
  • 下一页：治肾虚腰疼二百三十三法
<<< 返回本书目录
  1. 治腰痛神方《毓麟验方》
  2. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  3. 治腰痛灸刺法《圣济总录》
  4. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  5. 治腰痛方《集验方》
  6. 治宜《圣济总录》
  7. 治腰痛《洪氏集验方》
  8. 治遗溺灸法《圣济总录》
  9. 治腰痛《洪氏集验方》
  10. 治疫名方《增订叶评伤暑全书》
  11. 治羊须疮奇效方《喉舌备要秘旨》
  12. 治疫气伤寒，三日以后不解者方《集验方》
  13. 治验存参《银海指南》
  14. 治疫清凉散【方剂大全】
  15. 治验《何氏虚劳心传》
  16. 治疫症最宜变通论《松峰说疫》
  17. 治眼七十二证良方《明目至宝》
  18. 治缢死、溺死、中、冻死方《集验方》
  19. 治眼目疾《太平惠民和剂局方》
  20. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  21. 治眼九法《陆地仙经》
  22. 治阴户生疮《济阴纲目》
  23. 治眼方《明目至宝》
  24. 治阴户肿痛《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴冷《济阴纲目》
  27. 治眼齿《苏沈良方》
  28. 治阴挺下脱《济阴纲目》
  29. 治眼病方《集验方》
  30. 治阴虚无上妙方《医学心悟》
  1. 治腰腿酸疼二百三十二法《针灸神书》
  2. 治腰痛神方《毓麟验方》
  3. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  4. 治腰痛灸刺法《圣济总录》
  5. 治噎《是斋百一选方》
  6. 治腰痛方《奇方类编》
  7. 治噎方《奇方类编》
  8. 治腰痛方《集验方》
  9. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  10. 治腰痛单方《是斋百一选方》
  11. 治噎膈酒方《奇方类编》
  12. 治腰痛《是斋百一选方》
  13. 治噎膈奇方《时方妙用》
  14. 治腰痛《是斋百一选方》
  15. 治噎膈食不下痞塞不通《奇方类编》
  16. 治腰痛《洪氏集验方》
  17. 治噎食《奇方类编》
  18. 治腰痛《洪氏集验方》
  19. 治噎食开关方《奇方类编》
  20. 治腰脚疼痛方《儒门事亲》
  21. 治噎食神验方《回生集》
  22. 治腰脊强仰俯不得二百三十四法《针灸神书》
  23. 治噎食转食奇方《回生集》
  24. 治杨梅疮后肿块方《冯氏锦囊秘录》
  25. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  26. 治阳明燥金法《四圣心源》
  27. 治腋气大妙《是斋百一选方》
  28. 治阳厥发狂将成疽《中藏经》
  29. 治一切恶疮《是斋百一选方》
  30. 治阳搐急惊方《小儿卫生总微论方》
  31. 治一切恶疮《是斋百一选方》


治肾虚腰疼二百三十三法_《针灸神书》_中医针灸_【岐黄之术】

治肾虚腰疼二百三十三法

治肾虚腰疼二百三十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

肾俞先提后摄针，搓搓捻捻用其心，委中气下出血愈，再补承山指内循。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腰腿酸疼二百三十二法
  • 当前页：治肾虚腰疼二百三十三法
  • 下一页：治腰脊强仰俯不得二百三十四法
<<< 返回本书目录
  1. 治肾消《医旨绪余》
  2. 治尸厥方《集验方》
  3. 治神《圣济总录》
  4. 治尸注鬼注方《肘后备急方》
  5. 治射公毒诸方《小品方》
  6. 治尸疰鬼疰方《集验方》
  7. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  8. 治失欠灸法《圣济总录》
  9. 治舌肿《洪氏集验方》
  10. 治湿门《医学入门》
  11. 治舌下肿痛欲死《喉舌备要秘旨》
  12. 治湿热带下《济阴纲目》
  13. 治舌衄《洪氏集验方》
  14. 治湿痰带下《济阴纲目》
  15. 治少壮妇女病要法《医门补要》
  16. 治湿药例《古今医统大全》
  17. 治少小疾病诸丸散众方《小品方》
  18. 治湿要诀《瘴疟指南》
  19. 治少小百病诸汤方《小品方》
  20. 治十八般难产论《女科旨要》
  21. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  22. 治石痈及疔疮杂治方《集验方》
  23. 治上下法《医学纲目》
  24. 治时病常变须会通论《时病论》
  25. 治上气如奔豚诸方《小品方》
  26. 治时气病起诸劳复方《肘后备急方》
  27. 治伤折内外损，神授散。《苏沈良方》
  28. 治食《济阴纲目》
  29. 治伤折骨碎《洪氏集验方》
  30. 治食毒诸方《小品方》
  1. 治肾虚腰疼二百三十三法《针灸神书》
  2. 治肾消《医旨绪余》
  3. 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）《回生集》
  4. 治肾气冲心二百六十一法《针灸神书》
  5. 治肾脏风攻注脚膝方。《普济本事方》
  6. 治肾囊风《奇方类编》
  7. 治肾子大小偏坠方《回生集》
  8. 治神《圣济总录》
  9. 治肾子烂出《奇方类编》
  10. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  11. 治生疮因入汤成毒《是斋百一选方》
  12. 治身上生赘肉《是斋百一选方》
  13. 治生下不动《达生编》
  14. 治身热头痛昏重《是斋百一选方》
  15. 治尸厥方《集验方》
  16. 治射公毒诸方《小品方》
  17. 治尸厥卒痛方《中藏经》
  18. 治蛇咬方《急救广生集》
  19. 治尸注鬼注方《肘后备急方》
  20. 治蛇咬《是斋百一选方》
  21. 治尸疰鬼疰方《集验方》
  22. 治蛇伤及一切恶虫所伤《是斋百一选方》
  23. 治失欠灸法《圣济总录》
  24. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  25. 治失心《是斋百一选方》
  26. 治蛇伤方《儒门事亲》
  27. 治失音《是斋百一选方》
  28. 治蛇伤《是斋百一选方》
  29. 治湿门《医学入门》
  30. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  31. 治湿热带下《济阴纲目》


治腰脊强仰俯不得二百三十四法_《针灸神书》_中医针灸_【岐黄之术】

治腰脊强仰俯不得二百三十四法

治腰脊强仰俯不得二百三十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

至阴用泻灸无妨，血取委中即便康，肾俞加三从其补，刮提七次正相当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肾虚腰疼二百三十三法
  • 当前页：治腰脊强仰俯不得二百三十四法
  • 下一页：治闪挫腰胁痛二百三十五法
<<< 返回本书目录
  1. 治羊须疮奇效方《喉舌备要秘旨》
  2. 治腰痛《洪氏集验方》
  3. 治验存参《银海指南》
  4. 治腰痛《洪氏集验方》
  5. 治验《何氏虚劳心传》
  6. 治腰痛方《集验方》
  7. 治眼七十二证良方《明目至宝》
  8. 治腰痛灸刺法《圣济总录》
  9. 治眼目疾《太平惠民和剂局方》
  10. 治腰痛神方《毓麟验方》
  11. 治眼九法《陆地仙经》
  12. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  13. 治眼方《明目至宝》
  14. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  15. 治眼方《明目至宝》
  16. 治宜《圣济总录》
  17. 治眼齿《苏沈良方》
  18. 治遗溺灸法《圣济总录》
  19. 治眼病方《集验方》
  20. 治疫名方《增订叶评伤暑全书》
  21. 治眼，五脏补泻用药《明目至宝》
  22. 治疫气伤寒，三日以后不解者方《集验方》
  23. 治咽喉肿痛《洪氏集验方》
  24. 治疫清凉散【方剂大全】
  25. 治咽喉口齿《太平惠民和剂局方》
  26. 治疫症最宜变通论《松峰说疫》
  27. 治咽喉辨论《喉舌备要秘旨》
  28. 治缢死、溺死、中、冻死方《集验方》
  29. 治牙摇牙宣《洪氏集验方》
  30. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  1. 治腰脊强仰俯不得二百三十四法《针灸神书》
  2. 治杨梅疮后肿块方《冯氏锦囊秘录》
  3. 治腰脚疼痛方《儒门事亲》
  4. 治阳明燥金法《四圣心源》
  5. 治腰痛《洪氏集验方》
  6. 治阳厥发狂将成疽《中藏经》
  7. 治腰痛《洪氏集验方》
  8. 治阳搐急惊方《小儿卫生总微论方》
  9. 治腰痛《是斋百一选方》
  10. 治羊须疮奇效方《喉舌备要秘旨》
  11. 治腰痛《是斋百一选方》
  12. 治羊须疮方《奇方类编》
  13. 治腰痛单方《是斋百一选方》
  14. 治羊儿疯奇方《奇方类编》
  15. 治腰痛方《集验方》
  16. 治羊颠风《奇方类编》
  17. 治腰痛方《奇方类编》
  18. 治验存参《银海指南》
  19. 治腰痛灸刺法《圣济总录》
  20. 治验《何氏虚劳心传》
  21. 治腰痛神方《毓麟验方》
  22. 治验《专治麻痧初编》
  23. 治腰腿酸疼二百三十二法《针灸神书》
  24. 治验《专治麻痧初编》
  25. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  26. 治验《专治麻痧初编》
  27. 治噎《是斋百一选方》
  28. 治验《古今医统大全》
  29. 治噎方《奇方类编》
  30. 治眼诸般翳障昏暗方《明目至宝》
  31. 治噎隔反胃回食水谷不进即刻回生方《回生集》


治闪挫腰胁痛二百三十五法_《针灸神书》_中医针灸_【岐黄之术】

治闪挫腰胁痛二百三十五法

治闪挫腰胁痛二百三十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

腰间闪挫泻入中，尺泽先将气下冲，肾俞泻先刮先后，委中气下血流通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腰脊强仰俯不得二百三十四法
  • 当前页：治闪挫腰胁痛二百三十五法
  • 下一页：治腿酸疼痛麻二百三十六法
<<< 返回本书目录
  1. 治痧三法《松峰说疫》
  2. 治疝瘕《济阴纲目》
  3. 治痧救人脉论《痧胀玉衡》
  4. 治疝灸法《圣济总录》
  5. 治痧分经络症候《松峰说疫》
  6. 治疝气偏坠《洪氏集验方》
  7. 治沙石淋《洪氏集验方》
  8. 治伤法论《伤科补要》
  9. 治入井冢郁冒诸方《小品方》
  10. 治伤风《洪氏集验方》
  11. 治乳痈发背，诸般疮毒《洪氏集验方》
  12. 治伤寒（附中暑）《太平惠民和剂局方》
  13. 治乳痈妒乳生疮诸方《小品方》
  14. 治伤寒、温病劳复食复方《集验方》
  15. 治妊胎诸方《小品方》
  16. 治伤寒鼻衄、喉痛、疮方《集验方》
  17. 治妊娠胎动及胎不长方《集验方》
  18. 治伤寒汗出不解如疟方《集验方》
  19. 治妊娠水肿、腹痛、下痢方《集验方》
  20. 治伤寒后烦渴及口干方《集验方》
  21. 治妊娠伤寒及疟疾方《集验方》
  22. 治伤寒后呕恶不食虚羸方《集验方》
  23. 治妊娠漏胞及胎堕下血方《集验方》
  24. 治伤寒后下利脓血及发斑方《集验方》
  25. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  26. 治伤寒坏证两腰偻废奇验《寓意草》
  27. 治妊娠恶阻及子烦方《集验方》
  28. 治伤寒看证法则《伤寒六书》
  29. 治人必考其验否论《医学源流论》
  30. 治伤寒时气、温疫初起方《集验方》
  1. 治闪挫腰胁痛二百三十五法《针灸神书》
  2. 治闪出臼骨《是斋百一选方》
  3. 治闪肭着《是斋百一选方》
  4. 治痧宜看凉热《痧胀玉衡》
  5. 治闪着腰痛不得转侧方《是斋百一选方》
  6. 治痧须先明百病《痧胀玉衡》
  7. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  8. 治痧三法《痧胀玉衡》
  9. 治疝瘕《济阴纲目》
  10. 治痧三法《松峰说疫》
  11. 治疝灸法《圣济总录》
  12. 治痧救人脉论《痧胀玉衡》
  13. 治疝气，小肠偏坠等疾《是斋百一选方》
  14. 治痧分经络症候《松峰说疫》
  15. 治疝气囊肿《奇方类编》
  16. 治痧当绝其根《痧胀玉衡》
  17. 治疝气偏疼二百五十四法《针灸神书》
  18. 治痧当分经络《痧胀玉衡》
  19. 治疝气偏坠《洪氏集验方》
  20. 治沙血淋《是斋百一选方》
  21. 治疝气偏坠《奇方类编》
  22. 治沙石淋《洪氏集验方》
  23. 治疝气偏坠等疾灸法《是斋百一选方》
  24. 治三十年久聋方《医方考》
  25. 治疝气偏坠小肠气痛《奇方类编》
  26. 治三日一次疟疾方《奇方类编》
  27. 治疝气如斗大方《急救广生集》
  28. 治三虫《奇效简便良方》
  29. 治疝气神方《奇方类编》
  30. 治腮《奇方类编》
  31. 治疝气神效方《回生集》


治腿酸疼痛麻二百三十六法_《针灸神书》_中医针灸_【岐黄之术】

治腿酸疼痛麻二百三十六法

治腿酸疼痛麻二百三十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

环跳从来气下行，还将风市补当呈，后提刮取重加灸，提动阳陵气下平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治闪挫腰胁痛二百三十五法
  • 当前页：治腿酸疼痛麻二百三十六法
  • 下一页：治单腹胀鼓血气等痛二百三十七法
<<< 返回本书目录
  1. 治颓脱肛痔下部诸疾众方《小品方》
  2. 治脱肛方《集验方》
  3. 治吐血灸法《圣济总录》
  4. 治脱肛灸法《圣济总录》
  5. 治吐下血鼻衄尿血诸方《小品方》
  6. 治唾血呕血灸刺法《圣济总录》
  7. 治吐，紫粉丸。《苏沈良方》
  8. 治外吹乳法《医门补要》
  9. 治头面风（论杂风状）诸方《小品方》
  10. 治外风入疮口肿毒方《洪氏集验方》
  11. 治头风一例《何世英医案》
  12. 治往来寒热《济阴纲目》
  13. 治头风头痛《洪氏集验方》
  14. 治往来寒热《医学纲目》
  15. 治头风、头痛及风痒诸方《集验方》
  16. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  17. 治天行诸病方《集验方》
  18. 治胃反方《集验方》
  19. 治螳螂子方《外科传薪集》
  20. 治瘟疫不染病法《冯氏锦囊秘录》
  21. 治汤煎火烧及灸疮方《集验方》
  22. 治瘟疫慎用古方大寒剂论《松峰说疫》
  23. 治汤火伤《洪氏集验方》
  24. 治无热虚劳《济阴纲目》
  25. 治汤火疮《洪氏集验方》
  26. 治五脏中风并一切风疾灸刺法《圣济总录》
  27. 治痰饮久癖方《集验方》
  28. 治五种肠风下血《洪氏集验方》
  29. 治痰饮（附咳嗽）《太平惠民和剂局方》
  30. 治五种肠风痔疾《洪氏集验方》
  1. 治腿酸疼痛麻二百三十六法《针灸神书》
  2. 治颓脱肛痔下部诸疾众方《小品方》
  3. 治腿膝生疮有脓者《是斋百一选方》
  4. 治吐血衄血《是斋百一选方》
  5. 治脱肛《儒门事亲》
  6. 治吐血痨疾方《仁术便览》
  7. 治脱肛《奇方类编》
  8. 治吐血灸法《圣济总录》
  9. 治脱肛《是斋百一选方》
  10. 治吐血方《回生集》
  11. 治脱肛不收方《急救广生集》
  12. 治吐血方《中藏经》
  13. 治脱肛方《集验方》
  14. 治吐血二百五十一法《针灸神书》
  15. 治脱肛灸法《圣济总录》
  16. 治吐血不止《是斋百一选方》
  17. 治脱肛奇方《回生集》
  18. 治吐血不止《奇方类编》
  19. 治脱肛浴法《万氏秘传片玉心书》
  20. 治吐血《是斋百一选方》
  21. 治脱肛痔《儒门事亲》
  22. 治吐血《是斋百一选方》
  23. 治唾血呕血灸刺法《圣济总录》
  24. 治吐泻《是斋百一选方》
  25. 治外吹乳法《医门补要》
  26. 治吐下血鼻衄尿血诸方《小品方》
  27. 治外风入疮口肿毒方《洪氏集验方》
  28. 治吐方《小儿卫生总微论方》
  29. 治外痔《是斋百一选方》
  30. 治吐，紫粉丸。《苏沈良方》
  31. 治丸方《备急千金要方》


治单腹胀鼓血气等痛二百三十七法_《针灸神书》_中医针灸_【岐黄之术】

治单腹胀鼓血气等痛二百三十七法

治单腹胀鼓血气等痛二百三十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

左右七盘中脘间，重加左刮七遭还，气海提补多刮取，三里提补泻内关。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腿酸疼痛麻二百三十六法
  • 当前页：治单腹胀鼓血气等痛二百三十七法
  • 下一页：治心胸疼痛二百三十八法
<<< 返回本书目录
  1. 治丹疹毒肿诸方《小品方》
  2. 治单双乳蛾神效吹药方《白喉全生集》
  3. 治丹毒及赤白疹方《集验方》
  4. 治当顺时《此事难知》
  5. 治带下滑脱《济阴纲目》
  6. 治刀箭金疮方《集验方》
  7. 治带片【方剂大全】
  8. 治盗汗《洪氏集验方》
  9. 治带《竹泉生女科集要》
  10. 治盗汗《洪氏集验方》
  11. 治代指似瘭疽诸方《小品方》
  12. 治跌打【中药主治】
  13. 治大人【方剂主治】
  14. 治跌打损伤方《集验方》
  15. 治大便难及大小便并不通方《集验方》
  16. 治钉毒疮（疥癣恶疮）诸方《小品方》
  17. 治猝中五尸灸法《圣济总录》
  18. 治冬月伤寒诸方《小品方》
  19. 治猝魇寐不寤灸法《圣济总录》
  20. 治冻死《洪氏集验方》
  21. 治唇病方《集验方》
  22. 治豆疮倒入肉《洪氏集验方》
  23. 治春夏温热病诸方《小品方》
  24. 治痘常用汤散歌括《冯氏锦囊秘录》
  25. 治疮肿伤折《太平惠民和剂局方》
  26. 治痘触变歌《疡医大全》
  27. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  28. 治痘触变歌括《冯氏锦囊秘录》
  29. 治疮疡各症附方《外科枢要》
  30. 治痘疮无瘢。《苏沈良方》
  1. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  2. 治丹疹毒肿诸方《小品方》
  3. 治单双乳蛾神效吹药方《白喉全生集》
  4. 治丹毒及赤白疹方《集验方》
  5. 治啖蛇牛肉食之欲死方《金匮悬解》
  6. 治带下有先攻后补之法《女科经纶》
  7. 治啖蛇牛肉食之欲死方《医宗金鉴》
  8. 治带下用药之法《女科经纶》
  9. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  10. 治带下以壮脾胃升阳气为主《女科经纶》
  11. 治当顺时《此事难知》
  12. 治带下同治湿之法《女科经纶》
  13. 治刀疮药《是斋百一选方》
  14. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  15. 治刀斧伤至重《是斋百一选方》
  16. 治带下滑脱《济阴纲目》
  17. 治刀箭金疮方《集验方》
  18. 治带下分诸因有虚实之法《女科经纶》
  19. 治刀口疮《奇方类编》
  20. 治带下分寒热用药之法《女科经纶》
  21. 治刀刃伤《是斋百一选方》
  22. 治带下不可作湿痰治以补养固本为主《女科经纶》
  23. 治刀伤斧斫《是斋百一选方》
  24. 治带《竹泉生女科集要》
  25. 治倒睫拳毛《儒门事亲》
  26. 治代指似瘭疽诸方《小品方》
  27. 治盗汗《洪氏集验方》
  28. 治大小腮肿名虾蟆瘟《急救广生集》
  29. 治盗汗《洪氏集验方》
  30. 治大小人儿身上脓窠疮流水《奇方类编》
  31. 治盗汗《回生集》


治心胸疼痛二百三十八法_《针灸神书》_中医针灸_【岐黄之术】

治心胸疼痛二百三十八法

治心胸疼痛二百三十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

心胸疼痛最难当，先泻大陵气下忙，有积内关痛甚泻，左盘中脘艾加详。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治单腹胀鼓血气等痛二百三十七法
  • 当前页：治心胸疼痛二百三十八法
  • 下一页：又治心胸疼痛二百三十九法
<<< 返回本书目录
  1. 治心痛腹胀满冷痛诸方《小品方》
  2. 治囟开不合、鼻塞不通方《小儿药证直诀》
  3. 治心痛方《集验方》
  4. 治猩红热【疾病大全】
  5. 治心腹胸胁中病诸方《小品方》
  6. 治形论《景岳全书》
  7. 治心腹俱痛方《肘后备急方》
  8. 治胸痹灸刺法《圣济总录》
  9. 治心腹灸刺法《圣济总录》
  10. 治胸痹诸方《小品方》
  11. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  12. 治胸腹胀满方《集验方》
  13. 治泻痢方《苏沈良方》
  14. 治胸膈上痰诸方《肘后备急方》
  15. 治泻痢（附秘涩）《太平惠民和剂局方》
  16. 治胸胁痰冷气满诸方《小品方》
  17. 治泄痢灸刺法《圣济总录》
  18. 治熊虎伤人疮方《集验方》
  19. 治泄痢不禁及痢后谷道疼方《集验方》
  20. 治虚补养（肾虚腰疼）诸方《小品方》
  21. 治邪狂颠诸方《小品方》
  22. 治虚二统《理虚元鉴》
  23. 治蝎螫人方《集验方》
  24. 治虚烦不眠及汗出不止方《集验方》
  25. 治效异同对《目经大成》
  26. 治虚风方回生散《小儿药证直诀》
  27. 治小儿诸惊推揉等法《针灸大成》
  28. 治虚寒带下《济阴纲目》
  29. 治小儿诸疾灸刺法《圣济总录》
  30. 治虚劳里急骨热羸瘦诸不足方《集验方》
  1. 治心胸疼痛二百三十八法《针灸神书》
  2. 治心痛腹胀满冷痛诸方《小品方》
  3. 治囟开不合、鼻塞不通方《小儿药证直诀》
  4. 治心痛方《集验方》
  5. 治形论《景岳全书》
  6. 治心痛《是斋百一选方》
  7. 治胸痹《女科证治准绳》
  8. 治心疼方《奇方类编》
  9. 治胸痹灸刺法《圣济总录》
  10. 治心肾气不足《是斋百一选方》
  11. 治胸痹诸方《小品方》
  12. 治心气虚损《是斋百一选方》
  13. 治胸腹胀满方《集验方》
  14. 治心气不足方《是斋百一选方》
  15. 治胸膈上痰诸方《肘后备急方》
  16. 治心气《是斋百一选方》
  17. 治胸膈疼方（屡验密云县牛栏山杨医传）《回生集》
  18. 治心脾痛不可救者《是斋百一选方》
  19. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  20. 治心脾痛《是斋百一选方》
  21. 治胸胁痰冷气满诸方《小品方》
  22. 治心脾疼《是斋百一选方》
  23. 治熊虎伤人疮方《集验方》
  24. 治心脾疼《是斋百一选方》
  25. 治休息久痢方《回生集》
  26. 治心间有热，眼有赤脉，血灌瞳人方《明目至宝》
  27. 治休息痢方《小儿卫生总微论方》
  28. 治心腹胸胁中病诸方《小品方》
  29. 治虚补养（肾虚腰疼）诸方《小品方》
  30. 治心腹俱痛方《肘后备急方》
  31. 治虚二统《理虚元鉴》


又治心胸疼痛二百三十九法_《针灸神书》_中医针灸_【岐黄之术】

又治心胸疼痛二百三十九法

又治心胸疼痛二百三十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

上脘右盘灸又加，三提四补内庭夸，四转七弹出血准，下升三里灸无差。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治心胸疼痛二百三十八法
  • 当前页：又治心胸疼痛二百三十九法
  • 下一页：治腹中痛二百四十法
<<< 返回本书目录
  1. 又治伤损方论《仙授理伤续断秘方》
  2. 又种子奇方《毓麟验方》
  3. 又赵孙媳血虚头痛治验《一得集》
  4. 右背部痛【疾病症状】
  5. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  6. 右边白滑舌《敖氏伤寒金镜录》
  7. 又用贴疮药《苏沈良方》
  8. 右边脸颊长痘【疾病症状】
  9. 又洗阳方《毓麟验方》
  10. 右鬓发《外科启玄》
  11. 又洗方《外科传薪集》
  12. 右赤传左《银海精微》
  13. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  14. 右归酒【方剂大全】
  15. 又翁自病肝郁证似外感《程杏轩医案》
  16. 右归丸【方剂大全】
  17. 又未录住址姓氏《曹仁伯医案论》
  18. 右归丸（新方）《虚损启微》
  19. 又四绝症《喉科指掌》
  20. 右归饮【方剂大全】
  21. 又少君水火失济之证《程杏轩医案》
  22. 右归饮（新方）《虚损启微》
  23. 又三郎麻闭急证《程杏轩医案》
  24. 右肩花症《外科十三方考》
  25. 又仆人肝风用药大意《程杏轩医案》
  26. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  27. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  28. 右上腹痛【疾病症状】
  29. 又乃郎湿温感证《程杏轩医案》
  30. 右肾水火辩《医旨绪余》
  1. 又治心胸疼痛二百三十九法《针灸神书》
  2. 又治头疼《奇方类编》
  3. 又治癣方《奇方类编》
  4. 又治汤泡火烧方《奇方类编》
  5. 又种子奇方《毓麟验方》
  6. 又治伤损方论《仙授理伤续断秘方》
  7. 又朱砂丸《仁术便览》
  8. 又治疟仙方《奇方类编》
  9. 又主方《痰火点雪》
  10. 又治流水疮方《万氏秘传片玉心书》
  11. 又滋阴百补丸《仁术便览》
  12. 又治腹中疼痛二百四十一法《针灸神书》
  13. 右边白滑舌《敖氏伤寒金镜录》
  14. 又赵孙媳血虚头痛治验《一得集》
  15. 右鬓发《外科启玄》
  16. 又曰二百七十六法《针灸神书》
  17. 右赤传左《银海精微》
  18. 又曰二百七十八法《针灸神书》
  19. 右关《中医词典》
  20. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  21. 右归丸（新方）《虚损启微》
  22. 又用贴疮药《苏沈良方》
  23. 右归丸方《临症验舌法》
  24. 又验方《万氏秘传片玉心书》
  25. 右归饮（新方）《虚损启微》
  26. 又小建中汤《仁术便览》
  27. 右痪《中医词典》
  28. 又香甲散《妇人大全良方》
  29. 右藉《中医词典》
  30. 又仙方《奇方类编》
  31. 右间气《中医词典》


治腹中痛二百四十法_《针灸神书》_中医针灸_【岐黄之术】

治腹中痛二百四十法

治腹中痛二百四十法

  • 上一页
  • 目录
  • 相关
  • 下一页

腹中疼痛泻内关。四补三提内庭间，三转七弹皆出血，左盘中脘右盘攀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又治心胸疼痛二百三十九法
  • 当前页：治腹中痛二百四十法
  • 下一页：又治腹中疼痛二百四十一法
<<< 返回本书目录
  1. 治腹中气块《苏沈良方》
  2. 治腹中瘀血《济阴纲目》
  3. 治腹疼、寒疝诸方《集验方》
  4. 治蝮尿生疮诸方《小品方》
  5. 治附骨疽与贼风相似诸方《小品方》
  6. 治肝补脾论《吴医汇讲》
  7. 治妇人诸疾灸刺法《圣济总录》
  8. 治肝肾不足【方剂主治】
  9. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  10. 治感风不能语【方剂大全】
  11. 治妇人阴脱及阴疮、阴痒方《集验方》
  12. 治干癣《洪氏集验方》
  13. 治妇人伤于丈夫及交接出血方《集验方》
  14. 治膈噎诸方《集验方》
  15. 治妇人乳痈方《集验方》
  16. 治哽误吞物诸方《小品方》
  17. 治妇人妊娠伤寒，白术散。《苏沈良方》
  18. 治宫冷不孕《济阴纲目》
  19. 治妇人妒乳疮痛方《集验方》
  20. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  21. 治妇人带下、漏下及症瘕方《集验方》
  22. 治骨蒸灸法《圣济总录》
  23. 治妇人产后因惊或怒伤肝《洪氏集验方》
  24. 治骨蒸劳瘵《济阴纲目》
  25. 治妇人产后胎衣不下《洪氏集验方》
  26. 治痼冷（附消渴）《太平惠民和剂局方》
  27. 治妇人病有不能尽法之弊《寿世青编》
  28. 治鬼魅邪魅方《集验方》
  29. 治妇女杂病方《妇科玉尺》
  30. 治鬼魅诸邪病灸刺法《圣济总录》
  1. 治腹中痛二百四十法《针灸神书》
  2. 治腹中气块《苏沈良方》
  3. 治腹中硬块方《回生集》
  4. 治腹胀，小便不通《是斋百一选方》
  5. 治腹中瘀血《济阴纲目》
  6. 治腹疼、寒疝诸方《集验方》
  7. 治蝮尿生疮诸方《小品方》
  8. 治腹内虫疼方《回生集》
  9. 治肝补脾论《吴医汇讲》
  10. 治腹内虫方《奇方类编》
  11. 治疳疮《儒门事亲》
  12. 治腹肚胀痛，脏腑秘涩《是斋百一选方》
  13. 治疳疮久不愈者《儒门事亲》
  14. 治附骨痈及一切恶疮《儒门事亲》
  15. 治疳苦楝丸《是斋百一选方》
  16. 治附骨疽与贼风相似诸方《小品方》
  17. 治疳泻方《小儿卫生总微论方》
  18. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》
  19. 治干霍乱腹痛《奇方类编》
  20. 治妇人诸疾灸刺法《圣济总录》
  21. 治干霍乱神方《冯氏锦囊秘录》
  22. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  23. 治干疥肿痒方（俗名一扫把）《回生集》
  24. 治妇人月经不通二百六十六法《针灸神书》
  25. 治干湿痈，并脓窠疮、黄水疮作痒作痛者《奇方类编》
  26. 治妇人阴痒生疮《奇方类编》
  27. 治干癣《洪氏集验方》
  28. 治妇人阴脱及阴疮、阴痒方《集验方》
  29. 治干血痨《奇方类编》
  30. 治妇人血虚《是斋百一选方》
  31. 治干血痨仙方《奇方类编》


又治腹中疼痛二百四十一法_《针灸神书》_中医针灸_【岐黄之术】

又治腹中疼痛二百四十一法

又治腹中疼痛二百四十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

丹田腹疼灸多安，左右盘来七七单，三里忙将气下取，当时疼痛气遂宽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腹中痛二百四十法
  • 当前页：又治腹中疼痛二百四十一法
  • 下一页：治香港脚红肿生疮二百四十二法
<<< 返回本书目录
  1. 又赵孙媳血虚头痛治验《一得集》
  2. 又治伤损方论《仙授理伤续断秘方》
  3. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  4. 又种子奇方《毓麟验方》
  5. 又用贴疮药《苏沈良方》
  6. 右背部痛【疾病症状】
  7. 又洗阳方《毓麟验方》
  8. 右边白滑舌《敖氏伤寒金镜录》
  9. 又洗方《外科传薪集》
  10. 右边脸颊长痘【疾病症状】
  11. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  12. 右鬓发《外科启玄》
  13. 又翁自病肝郁证似外感《程杏轩医案》
  14. 右赤传左《银海精微》
  15. 又未录住址姓氏《曹仁伯医案论》
  16. 右归酒【方剂大全】
  17. 又四绝症《喉科指掌》
  18. 右归丸【方剂大全】
  19. 又少君水火失济之证《程杏轩医案》
  20. 右归丸（新方）《虚损启微》
  21. 又三郎麻闭急证《程杏轩医案》
  22. 右归饮【方剂大全】
  23. 又仆人肝风用药大意《程杏轩医案》
  24. 右归饮（新方）《虚损启微》
  25. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  26. 右肩花症《外科十三方考》
  27. 又乃郎湿温感证《程杏轩医案》
  28. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  29. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  30. 右上腹痛【疾病症状】
  1. 又治腹中疼痛二百四十一法《针灸神书》
  2. 又赵孙媳血虚头痛治验《一得集》
  3. 又治流水疮方《万氏秘传片玉心书》
  4. 又曰二百七十六法《针灸神书》
  5. 又治疟仙方《奇方类编》
  6. 又曰二百七十八法《针灸神书》
  7. 又治伤损方论《仙授理伤续断秘方》
  8. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  9. 又治汤泡火烧方《奇方类编》
  10. 又用贴疮药《苏沈良方》
  11. 又治头疼《奇方类编》
  12. 又验方《万氏秘传片玉心书》
  13. 又治心胸疼痛二百三十九法《针灸神书》
  14. 又小建中汤《仁术便览》
  15. 又治癣方《奇方类编》
  16. 又香甲散《妇人大全良方》
  17. 又种子奇方《毓麟验方》
  18. 又仙方《奇方类编》
  19. 又朱砂丸《仁术便览》
  20. 又洗阳方《毓麟验方》
  21. 又主方《痰火点雪》
  22. 又洗方《外科传薪集》
  23. 又滋阴百补丸《仁术便览》
  24. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  25. 右边白滑舌《敖氏伤寒金镜录》
  26. 又翁自病肝郁证似外感《程杏轩医案》
  27. 右鬓发《外科启玄》
  28. 又未录住址姓氏《曹仁伯医案论》
  29. 右赤传左《银海精微》
  30. 又四绝症《喉科指掌》
  31. 右关《中医词典》


治香港脚红肿生疮二百四十二法_《针灸神书》_中医针灸_【岐黄之术】

治香港脚红肿生疮二百四十二法

治香港脚红肿生疮二百四十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

香港脚疼来又生疮，不生血海气荣昌，太冲三里行间血，提泻昆仑七遍多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又治腹中疼痛二百四十一法
  • 当前页：治香港脚红肿生疮二百四十二法
  • 下一页：治疟疾二百四十三法
<<< 返回本书目录
  1. 治涎诸方《史载之方》
  2. 治香港脚灸法《洪氏集验方》
  3. 治下疰脚疮，火府丹。《苏沈良方》
  4. 治香港脚灸法《圣济总录》
  5. 治下利诸方《小品方》
  6. 治消渴方《集验方》
  7. 治下利诸方《小品方》
  8. 治消渴方《苏沈良方》
  9. 治误为火汤热膏所伤诸方《小品方》
  10. 治消渴灸法《圣济总录》
  11. 治五种牙疼《洪氏集验方》
  12. 治消止渴汤【方剂大全】
  13. 治五种肠风痔疾《洪氏集验方》
  14. 治消滋坎饮加减【方剂大全】
  15. 治五种肠风下血《洪氏集验方》
  16. 治小便不通。《苏沈良方》
  17. 治五脏中风并一切风疾灸刺法《圣济总录》
  18. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  19. 治无热虚劳《济阴纲目》
  20. 治小便难及遗尿、尿频方《集验方》
  21. 治瘟疫慎用古方大寒剂论《松峰说疫》
  22. 治小便数方（并治渴）《苏沈良方》
  23. 治瘟疫不染病法《冯氏锦囊秘录》
  24. 治小便数灸法《圣济总录》
  25. 治胃反方《集验方》
  26. 治小产病方《妇科玉尺》
  27. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  28. 治小肠气《洪氏集验方》
  29. 治往来寒热《医学纲目》
  30. 治小肠气，断弓弦散。《苏沈良方》
  1. 治香港脚红肿生疮二百四十二法《针灸神书》
  2. 治香港脚方《冯氏锦囊秘录》
  3. 治香港脚脚面肿痛《是斋百一选方》
  4. 治香港脚《是斋百一选方》
  5. 治香港脚灸法《圣济总录》
  6. 治香港脚《是斋百一选方》
  7. 治香港脚灸法《洪氏集验方》
  8. 治香港脚《是斋百一选方》
  9. 治香港脚上攻，流注四肢，结成肿核不散，赤热痛《是斋百一选方》
  10. 治痫及抑郁颠狂风痰迷闷《奇效简便良方》
  11. 治香港脚神效方《回生集》
  12. 治涎诸方《史载之方》
  13. 治香港脚痛不能行步《是斋百一选方》
  14. 治夏秋间暑泻不止《是斋百一选方》
  15. 治香港脚膝肿，痛不可忍《是斋百一选方》
  16. 治下疰脚疮，火府丹。《苏沈良方》
  17. 治项后生疙疽《奇方类编》
  18. 治下血《是斋百一选方》
  19. 治项气方《博济方》
  20. 治下血《是斋百一选方》
  21. 治消渴《儒门事亲》
  22. 治下血《是斋百一选方》
  23. 治消渴《是斋百一选方》
  24. 治下利诸方《小品方》
  25. 治消渴《是斋百一选方》
  26. 治下利诸方《小品方》
  27. 治消渴《是斋百一选方》
  28. 治下颏落方《奇方类编》
  29. 治消渴方《集验方》
  30. 治下疳疮洗药《是斋百一选方》
  31. 治消渴方《苏沈良方》


治疟疾二百四十三法_《针灸神书》_中医针灸_【岐黄之术】

治疟疾二百四十三法

治疟疾二百四十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

脾寒病证两相侵，此法升阳又升阴，间使后溪兼取用，热提冷搓在其针。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治香港脚红肿生疮二百四十二法
  • 当前页：治疟疾二百四十三法
  • 下一页：治口眼斜二百四十四法
<<< 返回本书目录
  1. 治疟安胎饮【方剂大全】
  2. 治疟疾灸刺法《圣济总录》
  3. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  4. 治疟要诀《仁斋直指方论（附补遗）》
  5. 治鸟《本草纲目》完整版
  6. 治疟宜破血发汗《伤寒补例》
  7. 治年久，里外疮不瘥者。《苏沈良方》
  8. 治女性不孕验方《古代房中秘方》
  9. 治溺死《洪氏集验方》
  10. 治女性痛经方《古代房中秘方》
  11. 治溺水未死诸方《小品方》
  12. 治女子众病诸方《小品方》
  13. 治逆产方《集验方》
  14. 治呕哕吐逆及噫醋方《集验方》
  15. 治内瘴眼《苏沈良方》
  16. 治呕吐灸法《圣济总录》
  17. 治囊漏《外科传薪集》
  18. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  19. 治难产杂方《济阴纲目》
  20. 治脾胃虚弱不能饮食方《肘后备急方》
  21. 治男子【方剂主治】
  22. 治癖《济阴纲目》
  23. 治男性不育验方《古代房中秘方》
  24. 治癖《济阴纲目》
  25. 治目疾灸刺法《圣济总录》
  26. 治漆疮方《集验方》
  27. 治目多眵泪药《外科传薪集》
  28. 治气攻头痛葫芦巴散《苏沈良方》
  29. 治目赤痛暗昧刺诸病方《肘后备急方》
  30. 治气块刺痛《洪氏集验方》
  1. 治疟疾二百四十三法《针灸神书》
  2. 治疟疾《是斋百一选方》
  3. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  4. 治疟疾《是斋百一选方》
  5. 治疟疾灸刺法《圣济总录》
  6. 治疟符《备急千金要方》
  7. 治疟屡效方《奇方类编》
  8. 治疟大效《是斋百一选方》
  9. 治疟要诀《仁斋直指方论（附补遗）》
  10. 治疟初来《奇方类编》
  11. 治疟宜破血发汗《伤寒补例》
  12. 治脓窠疮神效方《回生集》
  13. 治女子经脉不行有三法《女科经纶》
  14. 治脓窠疮《奇方类编》
  15. 治女子性冷淡方《古代房中秘方》
  16. 治脓耳《是斋百一选方》
  17. 治女子性冷淡方《古代房中秘方》
  18. 治牛皮癣效方《回生集》
  19. 治女子性冷淡方《古代房中秘方》
  20. 治牛皮癣方《急救广生集》
  21. 治女子性冷淡方《古代房中秘方》
  22. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  23. 治女子众病诸方《小品方》
  24. 治尿不出方《是斋百一选方》
  25. 治衄血《是斋百一选方》
  26. 治年老人气血虚头疼方《奇方类编》
  27. 治衄血《是斋百一选方》
  28. 治年久脓水疮并血风疮《奇方类编》
  29. 治呕哕吐逆及噫醋方《集验方》
  30. 治年久，里外疮不瘥者。《苏沈良方》
  31. 治呕吐《是斋百一选方》


治口眼斜二百四十四法_《针灸神书》_中医针灸_【岐黄之术】

治口眼斜二百四十四法

治口眼斜二百四十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

口眼 斜气不传，升阳搓取地仓前，升阳 左搓用右， 右升阳搓左旋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疟疾二百四十三法
  • 当前页：治口眼斜二百四十四法
  • 下一页：治中风不语二百四十五法
<<< 返回本书目录
  1. 治口眼歪斜二方一法【方剂大全】
  2. 治狂犬所咬《宋本备急灸法》
  3. 治口舌生疮《喉舌备要秘旨》
  4. 治狂犬咬人方《集验方》
  5. 治口舌病方《集验方》
  6. 治狂妄噤痉诸方《小品方》
  7. 治口疮，绿云膏《苏沈良方》
  8. 治癞方。《苏沈良方》
  9. 治口齿灸刺法《圣济总录》
  10. 治烂缘风眼《洪氏集验方》
  11. 治渴有法《仁斋直指方论（附补遗）》
  12. 治劳伤崩漏《济阴纲目》
  13. 治渴利诸方《小品方》
  14. 治老人不寐丸《外科传薪集》
  15. 治渴利诸方《小品方》
  16. 治老人眼疾《本草易读》
  17. 治咳嗽上气诸气《小品方》
  18. 治冷积降气，宽膈逐痰《洪氏集验方》
  19. 治咳嗽灸刺法《圣济总录》
  20. 治冷漏《洪氏集验方》
  21. 治咳喘上气方《集验方》
  22. 治例《针灸聚英》
  23. 治疽痈用药大纲《集验背疽方》
  24. 治痢《洪氏集验方》
  25. 治灸疮令发《针灸聚英》
  26. 治痢，芍药散。《苏沈良方》
  27. 治灸疮不发法《普济方·针灸》
  28. 治痢，四神散。《苏沈良方》
  29. 治灸疮《针灸资生经》
  30. 治痢散【方剂大全】
  1. 治口眼斜二百四十四法《针灸神书》
  2. 治口眼歪斜风症《急救广生集》
  3. 治狂犬所咬《宋本备急灸法》
  4. 治口舌生疮《喉舌备要秘旨》
  5. 治狂犬咬人方《集验方》
  6. 治口舌病方《集验方》
  7. 治狂妄噤痉诸方《小品方》
  8. 治口气《是斋百一选方》
  9. 治癞方。《苏沈良方》
  10. 治口疮牙痛《是斋百一选方》
  11. 治癞头疮《是斋百一选方》
  12. 治口疮，绿云膏《苏沈良方》
  13. 治癞涂眉法《儒门事亲》
  14. 治口疮《是斋百一选方》
  15. 治烂甚出脓不净者《是斋百一选方》
  16. 治口疮《是斋百一选方》
  17. 治烂眩风《明目至宝》
  18. 治口疮《是斋百一选方》
  19. 治烂眩风眼《明目至宝》
  20. 治口疮《是斋百一选方》
  21. 治烂眩风眼《是斋百一选方》
  22. 治口疮《是斋百一选方》
  23. 治烂眩风眼《是斋百一选方》
  24. 治口疮《奇方类编》
  25. 治烂眩眼《是斋百一选方》
  26. 治口疮《奇方类编》
  27. 治烂缘风眼《洪氏集验方》
  28. 治口臭《奇方类编》
  29. 治劳病虚病神方《回生集》
  30. 治口齿灸刺法《圣济总录》
  31. 治劳疾《是斋百一选方》


治中风不语二百四十五法_《针灸神书》_中医针灸_【岐黄之术】

治中风不语二百四十五法

治中风不语二百四十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

不语中风气上升，中冲加捻见浮沉，涌泉即使升阳法，取气行时显有能。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治口眼斜二百四十四法
  • 当前页：治中风不语二百四十五法
  • 下一页：治两手拘挛半身不遂二百四十六法
<<< 返回本书目录
  1. 治中恶诸方《小品方》
  2. 治中风失音【方剂大全】
  3. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  4. 治中风牙关紧急方【方剂大全】
  5. 治中恶方《集验方》
  6. 治中风喑不随痛肿诸方《小品方》
  7. 治滞下病方《妇科玉尺》
  8. 治中风诸急方《肘后备急方》
  9. 治痔汤【方剂大全】
  10. 治中风诸急及风热方《集验方》
  11. 治痔疾灸刺法《圣济总录》
  12. 治中蛊毒方《集验方》
  13. 治痔疮及谷道痒痛方《集验方》
  14. 治中蛊毒方《肘后备急方》
  15. 治之要极无失色脉治之极于一《类经》
  16. 治中蛊毒诸方《小品方》
  17. 治症总要（杨氏）《针灸大成》
  18. 治中射工毒方《集验方》
  19. 治症秘诀《尤氏喉症指南》
  20. 治中尸方《集验方》
  21. 治症瘕灸法《圣济总录》
  22. 治中水毒方《集验方》
  23. 治症瘕积聚方《集验方》
  24. 治中汤【方剂大全】
  25. 治疹论《儿科醒》
  26. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  27. 治瘴气疫疠温毒诸方《肘后备急方》
  28. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  29. 治瘴木香丸《苏沈良方》
  30. 治肿毒痈疽。《苏沈良方》
  1. 治中风不语二百四十五法《针灸神书》
  2. 治中风八法歌《医学实在易》
  3. 治中风角弓反张方《小儿卫生总微论方》
  4. 治中恶诸方《小品方》
  5. 治中风拘挛不遂方《小儿卫生总微论方》
  6. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  7. 治中风口噤方《小儿卫生总微论方》
  8. 治中恶方《集验方》
  9. 治中风口眼斜方《小儿卫生总微论方》
  10. 治中毒《是斋百一选方》
  11. 治中风痰迷不省外治法《急救广生集》
  12. 治滞下病方《妇科玉尺》
  13. 治中风喑不随痛肿诸方《小品方》
  14. 治痔漏下血不止《儒门事亲》
  15. 治中风诸急方《肘后备急方》
  16. 治痔漏方《奇方类编》
  17. 治中风诸急及风热方《集验方》
  18. 治痔漏《儒门事亲》
  19. 治中附子毒《是斋百一选方》
  20. 治痔疾灸刺法《圣济总录》
  21. 治中蛊毒方《肘后备急方》
  22. 治痔方《博济方》
  23. 治中蛊毒方《集验方》
  24. 治痔疮及谷道痒痛方《集验方》
  25. 治中蛊毒诸方《小品方》
  26. 治痔《是斋百一选方》
  27. 治中寒，露水入手《是斋百一选方》
  28. 治痔《是斋百一选方》
  29. 治中喝死心下犹暖起死方《中藏经》
  30. 治痔《是斋百一选方》
  31. 治中结阳丸《备急千金要方》


治两手拘挛半身不遂二百四十六法_《针灸神书》_中医针灸_【岐黄之术】

治两手拘挛半身不遂二百四十六法

治两手拘挛半身不遂二百四十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

两手拘挛取曲池，外、间升阳至阳移，加持气上忙催下，泽、渚相间气下随。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中风不语二百四十五法
  • 当前页：治两手拘挛半身不遂二百四十六法
  • 下一页：治偏正头风二百四十七法
<<< 返回本书目录
  1. 治痢诸方《史载之方》
  2. 治疗《外科学总论》
  3. 治痢宜和营卫养筋膜《伤寒补例》
  4. 治疗次数《气功外气疗法》
  5. 治痢要诀《仁斋直指方论（附补遗）》
  6. 治疗的费用效益《流行病学》
  7. 治痢散【方剂大全】
  8. 治疗精神障碍药《国家基本药物目录》（2009版）
  9. 治痢，四神散。《苏沈良方》
  10. 治疗药物监测常用标本及预处理《临床生物化学》
  11. 治痢，芍药散。《苏沈良方》
  12. 治疗药物监测的临床应用《临床生物化学》
  13. 治痢《洪氏集验方》
  14. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  15. 治例《针灸聚英》
  16. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  17. 治冷漏《洪氏集验方》
  18. 治疗用气味《本草蒙筌》
  19. 治冷积降气，宽膈逐痰《洪氏集验方》
  20. 治疗用气味《冯氏锦囊秘录》
  21. 治老人眼疾《本草易读》
  22. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  23. 治老人不寐丸《外科传薪集》
  24. 治疗重药性《冯氏锦囊秘录》
  25. 治劳伤崩漏《济阴纲目》
  26. 治临产病方《妇科玉尺》
  27. 治烂缘风眼《洪氏集验方》
  28. 治淋《洪氏集验方》
  29. 治癞方。《苏沈良方》
  30. 治癃闭熨吐汗三法《杂病心法要诀》
  1. 治两手拘挛半身不遂二百四十六法《针灸神书》
  2. 治两腮红肿《奇方类编》
  3. 治两眼夜不见物《奇方类编》
  4. 治痢诸方《史载之方》
  5. 治两眼夜不见物《回生集》
  6. 治痢宜和营卫养筋膜《伤寒补例》
  7. 治疗《临床营养学》
  8. 治痢要诀《仁斋直指方论（附补遗）》
  9. 治疗《临床营养学》
  10. 治痢仙方《奇方类编》
  11. 治疗《临床营养学》
  12. 治痢贴脐神方《急救广生集》
  13. 治疗《临床营养学》
  14. 治痢四神丸《退思集类方歌注》
  15. 治疗《临床营养学》
  16. 治痢散《医学心悟》
  17. 治疗《临床营养学》
  18. 治痢奇方《退思集类方歌注》
  19. 治疗《临床营养学》
  20. 治痢疾神验方《回生集》
  21. 治疗《临床营养学》
  22. 治痢疾《是斋百一选方》
  23. 治疗《急诊医学》
  24. 治痢方《是斋百一选方》
  25. 治疗《急诊医学》
  26. 治痢，四神散。《苏沈良方》
  27. 治疗《急诊医学》
  28. 治痢，芍药散。《苏沈良方》
  29. 治疗《玉房秘诀》
  30. 治痢《是斋百一选方》
  31. 治疗《预防医学》


治偏正头风二百四十七法_《针灸神书》_中医针灸_【岐黄之术】

治偏正头风二百四十七法

治偏正头风二百四十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

偏正头风左右攻，加搓百会指中穷，风池上下升阳取，束骨双行针使通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治两手拘挛半身不遂二百四十六法
  • 当前页：治偏正头风二百四十七法
  • 下一页：治眼目肿痛二百四十八法
<<< 返回本书目录
  1. 治癖《济阴纲目》
  2. 治漆疮方《集验方》
  3. 治癖《济阴纲目》
  4. 治气攻头痛葫芦巴散《苏沈良方》
  5. 治脾胃虚弱不能饮食方《肘后备急方》
  6. 治气块刺痛《洪氏集验方》
  7. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  8. 治气六合汤【方剂大全】
  9. 治呕吐灸法《圣济总录》
  10. 治气逆如奔豚状并诸汤方《小品方》
  11. 治呕哕吐逆及噫醋方《集验方》
  12. 治气虚头疼《普济本事方》
  13. 治女子众病诸方《小品方》
  14. 治气药论《古今医统大全》
  15. 治女性痛经方《古代房中秘方》
  16. 治气肿（气痛）诸方《小品方》
  17. 治女性不孕验方《古代房中秘方》
  18. 治钱仲昭伤寒发危证奇验《寓意草》
  19. 治疟宜破血发汗《伤寒补例》
  20. 治嵌甲《洪氏集验方》
  21. 治疟要诀《仁斋直指方论（附补遗）》
  22. 治轻证宜细心重病宜大胆论《时病论》
  23. 治疟疾灸刺法《圣济总录》
  24. 治秋月中冷（疟病）诸方《小品方》
  25. 治疟安胎饮【方剂大全】
  26. 治蠼尿疮方《集验方》
  27. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  28. 治犬咬《宋本备急灸法》
  29. 治鸟《本草纲目》完整版
  30. 治热病灸刺法《圣济总录》
  1. 治偏正头风二百四十七法《针灸神书》
  2. 治偏搐方《小儿卫生总微论方》
  3. 治偏正头风熏鼻方《回生集》
  4. 治癖《济阴纲目》
  5. 治偏正头疼《是斋百一选方》
  6. 治癖《济阴纲目》
  7. 治偏肿《儒门事亲》
  8. 治痞外消《奇方类编》
  9. 治偏坠红肿二百五十九法《针灸神书》
  10. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  11. 治偏坠神方《回生集》
  12. 治痞块神效膏《回生集》
  13. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  14. 治痞块方《奇方类编》
  15. 治破瘰方《奇方类编》
  16. 治痞膏药《奇方类编》
  17. 治破伤风《儒门事亲》
  18. 治痞膏方《奇方类编》
  19. 治破伤风《儒门事亲》
  20. 治脾虚人盗汗《是斋百一选方》
  21. 治破伤风《奇方类编》
  22. 治脾胃虚弱不能饮食方《肘后备急方》
  23. 治破伤风方《回生集》
  24. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  25. 治破伤风神方《回生集》
  26. 治脾肾要知燥润得宜《医效秘传》
  27. 治漆疮《奇方类编》
  28. 治脾厥吐泻霍乱《中藏经》
  29. 治漆疮《是斋百一选方》
  30. 治皮风《是斋百一选方》
  31. 治漆疮方《集验方》


治眼目肿痛二百四十八法_《针灸神书》_中医针灸_【岐黄之术】

治眼目肿痛二百四十八法

治眼目肿痛二百四十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

眼目肿痛实难煞，攒竹提来泻最高，合谷忙将气下取，晴明提刮血渐消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治偏正头风二百四十七法
  • 当前页：治眼目肿痛二百四十八法
  • 下一页：治耳聋二百四十九法
<<< 返回本书目录
  1. 治眼目疾《太平惠民和剂局方》
  2. 治眼七十二证良方《明目至宝》
  3. 治眼九法《陆地仙经》
  4. 治验《何氏虚劳心传》
  5. 治眼方《明目至宝》
  6. 治验存参《银海指南》
  7. 治眼方《明目至宝》
  8. 治羊须疮奇效方《喉舌备要秘旨》
  9. 治眼齿《苏沈良方》
  10. 治腰痛《洪氏集验方》
  11. 治眼病方《集验方》
  12. 治腰痛《洪氏集验方》
  13. 治眼，五脏补泻用药《明目至宝》
  14. 治腰痛方《集验方》
  15. 治咽喉肿痛《洪氏集验方》
  16. 治腰痛灸刺法《圣济总录》
  17. 治咽喉口齿《太平惠民和剂局方》
  18. 治腰痛神方《毓麟验方》
  19. 治咽喉辨论《喉舌备要秘旨》
  20. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  21. 治牙摇牙宣《洪氏集验方》
  22. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  23. 治牙齿病方《集验方》
  24. 治宜《圣济总录》
  25. 治鸦片烟饮奇效方《喉舌备要秘旨》
  26. 治遗溺灸法《圣济总录》
  27. 治血郁杂方《济阴纲目》
  28. 治疫名方《增订叶评伤暑全书》
  29. 治血药论《古今医统大全》
  30. 治疫气伤寒，三日以后不解者方《集验方》
  1. 治眼目肿痛二百四十八法《针灸神书》
  2. 治眼目暴肿，痛不可忍《奇方类编》
  3. 治眼脓漏不止方《明目至宝》
  4. 治眼九法《陆地仙经》
  5. 治眼七十二证良方《明目至宝》
  6. 治眼方《明目至宝》
  7. 治眼珠突起，赤肿流脓疼痛方《明目至宝》
  8. 治眼赤肿疼痛方《明目至宝》
  9. 治眼诸般翳障昏暗方《明目至宝》
  10. 治眼赤障《明目至宝》
  11. 治验《古今医统大全》
  12. 治眼齿《苏沈良方》
  13. 治验《专治麻痧初编》
  14. 治眼常痛《明目至宝》
  15. 治验《专治麻痧初编》
  16. 治眼常流泪《明目至宝》
  17. 治验《专治麻痧初编》
  18. 治眼常昏暗《明目至宝》
  19. 治验《何氏虚劳心传》
  20. 治眼病方《集验方》
  21. 治验存参《银海指南》
  22. 治眼白障《明目至宝》
  23. 治羊颠风《奇方类编》
  24. 治盐哮方《回生集》
  25. 治羊儿疯奇方《奇方类编》
  26. 治延皮恶疮《是斋百一选方》
  27. 治羊须疮方《奇方类编》
  28. 治咽痛《是斋百一选方》
  29. 治羊须疮奇效方《喉舌备要秘旨》
  30. 治咽喉肿痛《是斋百一选方》
  31. 治阳搐急惊方《小儿卫生总微论方》


治耳聋二百四十九法_《针灸神书》_中医针灸_【岐黄之术】

治耳聋二百四十九法

治耳聋二百四十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

耳聋委中要升阳，听会蝉鸣搓又弹，委中三里当气下，翳风穴法照前行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治眼目肿痛二百四十八法
  • 当前页：治耳聋二百四十九法
  • 下一页：治咳嗽有红痰二百五十法
<<< 返回本书目录
  1. 治耳疾灸刺法《圣济总录》
  2. 治耳为百虫杂物所入方《肘后备急方》
  3. 治耳病方《集验方》
  4. 治耳眼鼻口齿诸方《小品方》
  5. 治恶气肿痛诸方《集验方》
  6. 治发疮疹不透，畜伏危困者。《苏沈良方》
  7. 治恶脉、恶核、恶肉诸病方《集验方》
  8. 治发黄患淋诸方《小品方》
  9. 治恶寒《医学纲目》
  10. 治发疽，柞叶汤。《苏沈良方》
  11. 治恶疮久不较，诸药无效《洪氏集验方》
  12. 治发热《医学纲目》
  13. 治恶疮，地骨皮散。《苏沈良方》
  14. 治法《景岳全书》
  15. 治多年医不可痔疮灸法《针灸神书》
  16. 治法《慎疾刍言》
  17. 治多汗方《小品方》
  18. 治法《圣济总录》
  19. 治毒蛇咬《洪氏集验方》
  20. 治法《外科启玄》
  21. 治毒蛇伤《洪氏集验方》
  22. 治法《医述》
  23. 治痘总论秘诀《丹台玉案》
  24. 治法《医医小草》
  25. 治痘损破脓水不止《儿科萃精》
  26. 治法《医宗金鉴》
  27. 治痘明家论《温病条辨》
  28. 治法《幼科种痘心法要旨》
  29. 治痘论《儿科醒》
  30. 治法《中医眼科备读》
  1. 治耳聋二百四十九法《针灸神书》
  2. 治耳聋《是斋百一选方》
  3. 治耳鸣方《仁术便览》
  4. 治耳疾灸刺法《圣济总录》
  5. 治耳内流脓肿痛《奇方类编》
  6. 治耳方《是斋百一选方》
  7. 治耳痛《是斋百一选方》
  8. 治耳底方《儒门事亲》
  9. 治耳为百虫杂物所入方《肘后备急方》
  10. 治耳出脓水《奇方类编》
  11. 治耳眼鼻口齿诸方《小品方》
  12. 治耳病方《集验方》
  13. 治发背《是斋百一选方》
  14. 治耳闭方《奇方类编》
  15. 治发背对口溃烂不收口方《奇方类编》
  16. 治耳《是斋百一选方》
  17. 治发背方《回生集》
  18. 治恶肿一宿可杀人者《奇方类编》
  19. 治发背方《普济本事方》
  20. 治恶气肿痛诸方《集验方》
  21. 治发背敷药方《奇方类编》
  22. 治恶脉、恶核、恶肉诸病方《集验方》
  23. 治发背如神真秘方《回生集》
  24. 治恶寒《医学纲目》
  25. 治发背痈疽《是斋百一选方》
  26. 治恶疮死肉铤子《儒门事亲》
  27. 治发背痈疽方《普济本事方》
  28. 治恶疮十全膏《是斋百一选方》
  29. 治发背有回生之功《奇方类编》
  30. 治恶疮久不较，诸药无效《洪氏集验方》
  31. 治发疮疹不透，畜伏危困者。《苏沈良方》


治咳嗽有红痰二百五十法_《针灸神书》_中医针灸_【岐黄之术】

治咳嗽有红痰二百五十法

治咳嗽有红痰二百五十法

  • 上一页
  • 目录
  • 相关
  • 下一页

红痰咳嗽病传深，提补百劳灸共针，肺俞提从按刮弹，补从列缺艾加临，仍将三里取气下，脾俞补来提用心，中脘盘盘膏肓灸，四花提补妙中寻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治耳聋二百四十九法
  • 当前页：治咳嗽有红痰二百五十法
  • 下一页：治吐血二百五十一法
<<< 返回本书目录
  1. 治咳嗽上气诸气《小品方》
  2. 治渴利诸方《小品方》
  3. 治咳嗽灸刺法《圣济总录》
  4. 治渴利诸方《小品方》
  5. 治咳喘上气方《集验方》
  6. 治渴有法《仁斋直指方论（附补遗）》
  7. 治疽痈用药大纲《集验背疽方》
  8. 治口齿灸刺法《圣济总录》
  9. 治灸疮令发《针灸聚英》
  10. 治口疮，绿云膏《苏沈良方》
  11. 治灸疮不发法《普济方·针灸》
  12. 治口舌病方《集验方》
  13. 治灸疮《针灸资生经》
  14. 治口舌生疮《喉舌备要秘旨》
  15. 治颈项头面白驳及白秃方《集验方》
  16. 治口眼歪斜二方一法【方剂大全】
  17. 治经水涩少《济阴纲目》
  18. 治狂犬所咬《宋本备急灸法》
  19. 治经水过多《济阴纲目》
  20. 治狂犬咬人方《集验方》
  21. 治经候先期《济阴纲目》
  22. 治狂妄噤痉诸方《小品方》
  23. 治经候过期《济阴纲目》
  24. 治癞方。《苏沈良方》
  25. 治经病疼痛《济阴纲目》
  26. 治烂缘风眼《洪氏集验方》
  27. 治经病发热《济阴纲目》
  28. 治劳伤崩漏《济阴纲目》
  29. 治筋缩法《医门补要》
  30. 治老人不寐丸《外科传薪集》
  1. 治咳嗽有红痰二百五十法《针灸神书》
  2. 治咳嗽上气诸气《小品方》
  3. 治渴利诸方《小品方》
  4. 治咳嗽灸刺法《圣济总录》
  5. 治渴利诸方《小品方》
  6. 治咳嗽方《冯氏锦囊秘录》
  7. 治渴有法《仁斋直指方论（附补遗）》
  8. 治咳喘上气方《集验方》
  9. 治客忤夜啼法《三因极一病证方论》
  10. 治磕损及抓破等《是斋百一选方》
  11. 治口齿灸刺法《圣济总录》
  12. 治菌毒《是斋百一选方》
  13. 治口臭《奇方类编》
  14. 治厥阴风木法《四圣心源》
  15. 治口疮《奇方类编》
  16. 治疽痈用药大纲《集验背疽方》
  17. 治口疮《奇方类编》
  18. 治酒痰方《冯氏锦囊秘录》
  19. 治口疮《是斋百一选方》
  20. 治酒疽《是斋百一选方》
  21. 治口疮《是斋百一选方》
  22. 治酒毒下血《是斋百一选方》
  23. 治口疮《是斋百一选方》
  24. 治酒毒肠风下血《是斋百一选方》
  25. 治口疮《是斋百一选方》
  26. 治酒毒便血《是斋百一选方》
  27. 治口疮《是斋百一选方》
  28. 治酒毒《明目至宝》
  29. 治口疮，绿云膏《苏沈良方》
  30. 治酒鼻，并鼻上赘肉《是斋百一选方》
  31. 治口疮牙痛《是斋百一选方》


治吐血二百五十一法_《针灸神书》_中医针灸_【岐黄之术】

治吐血二百五十一法

治吐血二百五十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

吐血右盘中脘边，中提七次刮战旋，左盘气海循七次，五遍中提灸自然，三里灸来气上下，膻中泻动灸无偏，乳根若灸二三壮，肺俞提按刮战传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治咳嗽有红痰二百五十法
  • 当前页：治吐血二百五十一法
  • 下一页：肺壅咳嗽二百五十二法
<<< 返回本书目录
  1. 治吐下血鼻衄尿血诸方《小品方》
  2. 治吐血灸法《圣济总录》
  3. 治吐，紫粉丸。《苏沈良方》
  4. 治颓脱肛痔下部诸疾众方《小品方》
  5. 治头面风（论杂风状）诸方《小品方》
  6. 治脱肛方《集验方》
  7. 治头风一例《何世英医案》
  8. 治脱肛灸法《圣济总录》
  9. 治头风头痛《洪氏集验方》
  10. 治唾血呕血灸刺法《圣济总录》
  11. 治头风、头痛及风痒诸方《集验方》
  12. 治外吹乳法《医门补要》
  13. 治天行诸病方《集验方》
  14. 治外风入疮口肿毒方《洪氏集验方》
  15. 治螳螂子方《外科传薪集》
  16. 治往来寒热《济阴纲目》
  17. 治汤煎火烧及灸疮方《集验方》
  18. 治往来寒热《医学纲目》
  19. 治汤火伤《洪氏集验方》
  20. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  21. 治汤火疮《洪氏集验方》
  22. 治胃反方《集验方》
  23. 治痰饮久癖方《集验方》
  24. 治瘟疫不染病法《冯氏锦囊秘录》
  25. 治痰饮（附咳嗽）《太平惠民和剂局方》
  26. 治瘟疫慎用古方大寒剂论《松峰说疫》
  27. 治痰药例《古今医统大全》
  28. 治无热虚劳《济阴纲目》
  29. 治痰塞不孕《济阴纲目》
  30. 治五脏中风并一切风疾灸刺法《圣济总录》
  1. 治吐血二百五十一法《针灸神书》
  2. 治吐血不止《是斋百一选方》
  3. 治吐血方《中藏经》
  4. 治吐血不止《奇方类编》
  5. 治吐血方《回生集》
  6. 治吐血《是斋百一选方》
  7. 治吐血灸法《圣济总录》
  8. 治吐血《是斋百一选方》
  9. 治吐血痨疾方《仁术便览》
  10. 治吐泻《是斋百一选方》
  11. 治吐血衄血《是斋百一选方》
  12. 治吐下血鼻衄尿血诸方《小品方》
  13. 治颓脱肛痔下部诸疾众方《小品方》
  14. 治吐方《小儿卫生总微论方》
  15. 治腿酸疼痛麻二百三十六法《针灸神书》
  16. 治吐，紫粉丸。《苏沈良方》
  17. 治腿膝生疮有脓者《是斋百一选方》
  18. 治秃头《奇方类编》
  19. 治脱肛《儒门事亲》
  20. 治头上瘿瘤方《奇方类编》
  21. 治脱肛《奇方类编》
  22. 治头上虱子《是斋百一选方》
  23. 治脱肛《是斋百一选方》
  24. 治头上身上一应痰块红肿作痛方《急救广生集》
  25. 治脱肛不收方《急救广生集》
  26. 治头上白秃《奇方类编》
  27. 治脱肛方《集验方》
  28. 治头面风（论杂风状）诸方《小品方》
  29. 治脱肛灸法《圣济总录》
  30. 治头风一例《何世英医案》
  31. 治脱肛奇方《回生集》


肺壅咳嗽二百五十二法_《针灸神书》_中医针灸_【岐黄之术】

肺壅咳嗽二百五十二法

肺壅咳嗽二百五十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

肺壅咳嗽泻膻中，肺俞先提后补攻，三里烧来取气下，先提后补列缺同，曲池要补咳生呕，中脘盘盘三次通，穴法已分先后取，其中妙用要根据从。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治吐血二百五十一法
  • 当前页：肺壅咳嗽二百五十二法
  • 下一页：治牙齿疼痛二百五十三法
<<< 返回本书目录
  1. 肺痈主方《外科启玄》
  2. 肺淤血【疾病症状】
  3. 肺痈证治《三因极一病证方论》
  4. 肺俞穴【人体背部穴位】
  5. 肺痈证、附肺痿《古今名医汇粹》
  6. 肺与大肠金气药《圆运动的古中医学》
  7. 肺痈证《古今医统大全》
  8. 肺与纵隔《医学影像学》
  9. 肺痈再补散【方剂大全】
  10. 肺原性心脏病《常见中老年疾病防治》
  11. 肺痈已溃《凌临灵方》
  12. 肺原性心脏病《呼吸病学》
  13. 肺痈汤【方剂大全】
  14. 肺原性心脏病《家庭医学百科-医疗康复篇》
  15. 肺痈神汤【方剂大全】
  16. 肺原性心脏病《自我调养巧治病》
  17. 肺痈门《张氏医通》
  18. 肺源性呼吸困难【疾病症状】
  19. 肺痈门《辨证录》
  20. 肺源性心脏衰竭【疾病症状】
  21. 肺痈论《外科正宗》
  22. 肺脏《保婴撮要》
  23. 肺痈论《外科集验方》
  24. 肺脏《寿世传真》
  25. 肺痈论《青囊秘诀》
  26. 肺脏第十一问《婴童百问》
  27. 肺痈救溃汤【方剂大全】
  28. 肺脏风毒【方剂主治】
  29. 肺痈煎【方剂大全】
  30. 肺脏风毒生疮《圣济总录》
  1. 肺壅咳嗽二百五十二法《针灸神书》
  2. 肺壅不得卧《症因脉治》
  3. 肺瘀证《中医词典》
  4. 肺痈主方《痰火点雪》
  5. 肺俞《针灸大成》
  6. 肺痈主方《外科启玄》
  7. 肺俞《气功外气疗法》
  8. 肺痈证治《三因极一病证方论》
  9. 肺俞《中医词典》
  10. 肺痈证、附肺痿《古今名医汇粹》
  11. 肺俞《针灸学》
  12. 肺痈已溃《凌临灵方》
  13. 肺与大肠病辨证《中医诊断学》
  14. 肺痈五《金匮悬解》
  15. 肺与大肠金气药《圆运动的古中医学》
  16. 肺痈危急《回生集》
  17. 肺与大肠俱实《中医词典》
  18. 肺痈吐脓血《奇效简便良方》
  19. 肺与大肠俱虚《中医词典》
  20. 肺痈嗽《中医词典》
  21. 肺与大肠俱虚《备急千金要方》
  22. 肺痈四《金匮悬解》
  23. 肺与纵隔《医学影像学》
  24. 肺痈神汤《冯氏锦囊秘录》
  25. 肺郁《中医词典》
  26. 肺痈其一《经方实验录》
  27. 肺欲辛《中医词典》
  28. 肺痈其二《经方实验录》
  29. 肺原性心脏病《常见中老年疾病防治》
  30. 肺痈秘方《华佗神方》
  31. 肺原性心脏病《家庭医学百科-医疗康复篇》


治牙齿疼痛二百五十三法_《针灸神书》_中医针灸_【岐黄之术】

治牙齿疼痛二百五十三法

治牙齿疼痛二百五十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

牙齿阵阵痛相煎，吕细升阳出血先，专取升阳三里上，牙疼法度得仙传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺壅咳嗽二百五十二法
  • 当前页：治牙齿疼痛二百五十三法
  • 下一页：治疝气偏疼二百五十四法
<<< 返回本书目录
  1. 治牙齿病方《集验方》
  2. 治牙摇牙宣《洪氏集验方》
  3. 治鸦片烟饮奇效方《喉舌备要秘旨》
  4. 治咽喉辨论《喉舌备要秘旨》
  5. 治血郁杂方《济阴纲目》
  6. 治咽喉口齿《太平惠民和剂局方》
  7. 治血药论《古今医统大全》
  8. 治咽喉肿痛《洪氏集验方》
  9. 治血虚不孕《济阴纲目》
  10. 治眼，五脏补泻用药《明目至宝》
  11. 治血涩经闭《济阴纲目》
  12. 治眼病方《集验方》
  13. 治血热壅遏症五法《冯氏锦囊秘录》
  14. 治眼齿《苏沈良方》
  15. 治血热崩漏《济阴纲目》
  16. 治眼方《明目至宝》
  17. 治血气心腹痛，四神散《苏沈良方》
  18. 治眼方《明目至宝》
  19. 治血论《温病条辨》
  20. 治眼九法《陆地仙经》
  21. 治血枯经闭《济阴纲目》
  22. 治眼目疾《太平惠民和剂局方》
  23. 治血剂《中医眼科备读》
  24. 治眼七十二证良方《明目至宝》
  25. 治血贵静《轩岐救正论》
  26. 治验《何氏虚劳心传》
  27. 治血风劳《济阴纲目》
  28. 治验存参《银海指南》
  29. 治血《济阴纲目》
  30. 治羊须疮奇效方《喉舌备要秘旨》
  1. 治牙齿疼痛二百五十三法《针灸神书》
  2. 治牙齿病方《集验方》
  3. 治牙齿痛《是斋百一选方》
  4. 治鸦片烟饮奇效方《喉舌备要秘旨》
  5. 治牙疳《儒门事亲》
  6. 治蕈毒欲死《是斋百一选方》
  7. 治牙疳《奇方类编》
  8. 治血郁杂方《济阴纲目》
  9. 治牙疼《是斋百一选方》
  10. 治血药论《古今医统大全》
  11. 治牙疼《是斋百一选方》
  12. 治血虚不孕《济阴纲目》
  13. 治牙疼不可忍《是斋百一选方》
  14. 治血四法《中医词典》
  15. 治牙疼神效方《回生集》
  16. 治血涩经闭《济阴纲目》
  17. 治牙痛《儒门事亲》
  18. 治血三法《中医词典》
  19. 治牙痛《是斋百一选方》
  20. 治血热壅遏症五法《冯氏锦囊秘录》
  21. 治牙痛《是斋百一选方》
  22. 治血热崩漏《济阴纲目》
  23. 治牙痛《是斋百一选方》
  24. 治血气心腹痛，四神散《苏沈良方》
  25. 治牙宣《是斋百一选方》
  26. 治血目皮肤间溅出《是斋百一选方》
  27. 治牙摇牙宣《洪氏集验方》
  28. 治血论《温病条辨》
  29. 治哑喉奇方《奇方类编》
  30. 治血淋及五淋等疾《是斋百一选方》
  31. 治咽喉辨论《喉舌备要秘旨》


治疝气偏疼二百五十四法_《针灸神书》_中医针灸_【岐黄之术】

治疝气偏疼二百五十四法

治疝气偏疼二百五十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

七疝偏疼取大敦，加将提按血流奔，大盘曲骨关元取，升上阴交使下升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治牙齿疼痛二百五十三法
  • 当前页：治疝气偏疼二百五十四法
  • 下一页：治小水不通二百五十五法
<<< 返回本书目录
  1. 治疝灸法《圣济总录》
  2. 治疝气偏坠《洪氏集验方》
  3. 治疝瘕《济阴纲目》
  4. 治伤法论《伤科补要》
  5. 治痧三法《松峰说疫》
  6. 治伤风《洪氏集验方》
  7. 治痧救人脉论《痧胀玉衡》
  8. 治伤寒（附中暑）《太平惠民和剂局方》
  9. 治痧分经络症候《松峰说疫》
  10. 治伤寒、温病劳复食复方《集验方》
  11. 治沙石淋《洪氏集验方》
  12. 治伤寒鼻衄、喉痛、疮方《集验方》
  13. 治入井冢郁冒诸方《小品方》
  14. 治伤寒汗出不解如疟方《集验方》
  15. 治乳痈发背，诸般疮毒《洪氏集验方》
  16. 治伤寒后烦渴及口干方《集验方》
  17. 治乳痈妒乳生疮诸方《小品方》
  18. 治伤寒后呕恶不食虚羸方《集验方》
  19. 治妊胎诸方《小品方》
  20. 治伤寒后下利脓血及发斑方《集验方》
  21. 治妊娠胎动及胎不长方《集验方》
  22. 治伤寒坏证两腰偻废奇验《寓意草》
  23. 治妊娠水肿、腹痛、下痢方《集验方》
  24. 治伤寒看证法则《伤寒六书》
  25. 治妊娠伤寒及疟疾方《集验方》
  26. 治伤寒时气、温疫初起方《集验方》
  27. 治妊娠漏胞及胎堕下血方《集验方》
  28. 治伤寒时气温病方《肘后备急方》
  29. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  30. 治伤寒手足热疼欲脱方《集验方》
  1. 治疝气偏疼二百五十四法《针灸神书》
  2. 治疝气囊肿《奇方类编》
  3. 治疝气偏坠《洪氏集验方》
  4. 治疝气，小肠偏坠等疾《是斋百一选方》
  5. 治疝气偏坠《奇方类编》
  6. 治疝灸法《圣济总录》
  7. 治疝气偏坠等疾灸法《是斋百一选方》
  8. 治疝瘕《济阴纲目》
  9. 治疝气偏坠小肠气痛《奇方类编》
  10. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  11. 治疝气如斗大方《急救广生集》
  12. 治闪着腰痛不得转侧方《是斋百一选方》
  13. 治疝气神方《奇方类编》
  14. 治闪肭着《是斋百一选方》
  15. 治疝气神效方《回生集》
  16. 治闪挫腰胁痛二百三十五法《针灸神书》
  17. 治疝气外肾肿大《奇方类编》
  18. 治闪出臼骨《是斋百一选方》
  19. 治疝气肿硬方《是斋百一选方》
  20. 治痧宜看凉热《痧胀玉衡》
  21. 治疝诸方《明医指掌》
  22. 治痧须先明百病《痧胀玉衡》
  23. 治伤法论《伤科补要》
  24. 治痧三法《痧胀玉衡》
  25. 治伤风《洪氏集验方》
  26. 治痧三法《松峰说疫》
  27. 治伤寒、温病劳复食复方《集验方》
  28. 治痧救人脉论《痧胀玉衡》
  29. 治伤寒鼻衄、喉痛、疮方《集验方》
  30. 治痧分经络症候《松峰说疫》
  31. 治伤寒初起方不拘男女老少皆宜《回生集》


治小水不通二百五十五法_《针灸神书》_中医针灸_【岐黄之术】

治小水不通二百五十五法

治小水不通二百五十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

小水不通在丹田，大盘摄动利用旋，阴交先上又取下，提动时间似涌泉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疝气偏疼二百五十四法
  • 当前页：治小水不通二百五十五法
  • 下一页：治转食病二百五十六法
<<< 返回本书目录
  1. 治小儿诸惊推揉等法《针灸大成》
  2. 治效异同对《目经大成》
  3. 治小儿诸疾灸刺法《圣济总录》
  4. 治蝎螫人方《集验方》
  5. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  6. 治邪狂颠诸方《小品方》
  7. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  8. 治泄痢不禁及痢后谷道疼方《集验方》
  9. 治小儿用药宜轻论《一得集》
  10. 治泄痢灸刺法《圣济总录》
  11. 治小儿夜啼、盗汗方《集验方》
  12. 治泻痢（附秘涩）《太平惠民和剂局方》
  13. 治小儿癣及恶疮方《集验方》
  14. 治泻痢方《苏沈良方》
  15. 治小儿泄泻《洪氏集验方》
  16. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  17. 治小儿误食谷芒《洪氏集验方》
  18. 治心腹灸刺法《圣济总录》
  19. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  20. 治心腹俱痛方《肘后备急方》
  21. 治小儿吐《洪氏集验方》
  22. 治心腹胸胁中病诸方《小品方》
  23. 治小儿头面疮及耳疮方《集验方》
  24. 治心痛方《集验方》
  25. 治小儿热嗽。《苏沈良方》
  26. 治心痛腹胀满冷痛诸方《小品方》
  27. 治小儿雀目法《一草亭目科全书》
  28. 治囟开不合、鼻塞不通方《小儿药证直诀》
  29. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  30. 治猩红热【疾病大全】
  1. 治小水不通二百五十五法《针灸神书》
  2. 治小腹痛诸药不效方《回生集》
  3. 治哮病方《回生集》
  4. 治小儿坐地，为风或虫蚊吹着，阴肿不下《是斋百一选方》
  5. 治效异同对《目经大成》
  6. 治小儿走马牙疳方《奇方类编》
  7. 治蝎螫《是斋百一选方》
  8. 治小儿走马牙疳《是斋百一选方》
  9. 治蝎螫人方《集验方》
  10. 治小儿走马疳，甚验《是斋百一选方》
  11. 治蝎蜇蜈蚣咬方《奇方类编》
  12. 治小儿走马疳《是斋百一选方》
  13. 治邪狂颠诸方《小品方》
  14. 治小儿诸惊推揉等法《针灸大成》
  15. 治胁下生漏疮《是斋百一选方》
  16. 治小儿诸疾灸刺法《圣济总录》
  17. 治泄痢不禁及痢后谷道疼方《集验方》
  18. 治小儿用药宜轻论《一得集》
  19. 治泄痢灸刺法《圣济总录》
  20. 治小儿壅嗽《是斋百一选方》
  21. 治泄泻《是斋百一选方》
  22. 治小儿因吐泻胃虚生风《是斋百一选方》
  23. 治泻《是斋百一选方》
  24. 治小儿夜啼、盗汗方《集验方》
  25. 治泻方《小儿卫生总微论方》
  26. 治小儿夜啼《是斋百一选方》
  27. 治泻久不效《是斋百一选方》
  28. 治小儿夜啼《奇方类编》
  29. 治泻痢《奇方类编》
  30. 治小儿牙疳《奇方类编》
  31. 治泻痢方《苏沈良方》


治转食病二百五十六法_《针灸神书》_中医针灸_【岐黄之术】

治转食病二百五十六法

治转食病二百五十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

攻医转食取盘盘，中脘提搓摩自然，气上加搓通使用，伸提要补又加弹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小水不通二百五十五法
  • 当前页：治转食病二百五十六法
  • 下一页：治大便闭结二百五十七法
<<< 返回本书目录
  1. 治转筋灸法《圣济总录》
  2. 治浊固本《汤头歌诀》
  3. 治蛀牙疼《洪氏集验方》
  4. 治自经未死诸方《小品方》
  5. 治竹木刺不出方《集验方》
  6. 治足筋缩法《医门补要》
  7. 治诸眼一切点眼膏药《银海精微》
  8. 治卒虿螫方《肘后备急方》
  9. 治诸虚（附骨蒸）《太平惠民和剂局方》
  10. 治卒大腹水病方《肘后备急方》
  11. 治诸痫《洪氏集验方》
  12. 治卒得虫鼠诸方《肘后备急方》
  13. 治诸物哽咽喉方《集验方》
  14. 治卒得鬼击方《肘后备急方》
  15. 治诸水肿方《集验方》
  16. 治卒得惊邪恍惚方《肘后备急方》
  17. 治诸气灸法《圣济总录》
  18. 治卒得癞皮毛变黑方《肘后备急方》
  19. 治诸气，礞石丸。《苏沈良方》
  20. 治卒毒及狐溺棘所毒方《肘后备急方》
  21. 治诸疟疾方《集验方》
  22. 治卒耳聋诸病方《肘后备急方》
  23. 治诸目疾《苏沈良方》
  24. 治卒发癫狂病方《肘后备急方》
  25. 治诸淋灸法《圣济总录》
  26. 治卒发黄胆诸黄病《肘后备急方》
  27. 治诸淋方《集验方》
  28. 治卒风喑不得语方《肘后备急方》
  29. 治诸癞、恶疮及侵淫疮方《集验方》
  30. 治卒蜂所螫方《肘后备急方》
  1. 治转食病二百五十六法《针灸神书》
  2. 治转筋灸法《圣济总录》
  3. 治坠马及一切筋骨损方《医宗金鉴》
  4. 治转筋霍乱法《回生集》
  5. 治浊固本《汤头歌诀》
  6. 治抓破面上皮《奇方类编》
  7. 治浊固本丸《医方考》
  8. 治蛀牙疼《洪氏集验方》
  9. 治浊固本丸《医方论》
  10. 治主方《侣山堂类辩》
  11. 治浊症方《评琴书屋医略》
  12. 治竹签在脚腿《是斋百一选方》
  13. 治髭疮《是斋百一选方》
  14. 治竹木针刺入肉《是斋百一选方》
  15. 治子《是斋百一选方》
  16. 治竹木刺不出方《集验方》
  17. 治子肠不收《是斋百一选方》
  18. 治竹木刺《是斋百一选方》
  19. 治子死胎中方《博济方》
  20. 治竹木刺《是斋百一选方》
  21. 治紫白癜风《是斋百一选方》
  22. 治猪痫《是斋百一选方》
  23. 治紫白癜风《是斋百一选方》
  24. 治诸眼一切点眼膏药《银海精微》
  25. 治紫白癜风或汗斑《急救广生集》
  26. 治诸痫通用方《小儿卫生总微论方》
  27. 治自汗《回生集》
  28. 治诸痫《洪氏集验方》
  29. 治自经未死诸方《小品方》
  30. 治诸物哽咽喉方《集验方》
  31. 治自死六畜肉中毒方《金匮悬解》


治大便闭结二百五十七法_《针灸神书》_中医针灸_【岐黄之术】

治大便闭结二百五十七法

治大便闭结二百五十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

便闭支沟气上攻，升阳三里要搓松，搜松皮吸针头住，再使伸提即便通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治转食病二百五十六法
  • 当前页：治大便闭结二百五十七法
  • 下一页：治足不能行懦弱无力二百五十八法
<<< 返回本书目录
  1. 治猝中五尸灸法《圣济总录》
  2. 治大便难及大小便并不通方《集验方》
  3. 治猝魇寐不寤灸法《圣济总录》
  4. 治大人【方剂主治】
  5. 治唇病方《集验方》
  6. 治代指似瘭疽诸方《小品方》
  7. 治春夏温热病诸方《小品方》
  8. 治带《竹泉生女科集要》
  9. 治疮肿伤折《太平惠民和剂局方》
  10. 治带片【方剂大全】
  11. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  12. 治带下滑脱《济阴纲目》
  13. 治疮疡各症附方《外科枢要》
  14. 治丹毒及赤白疹方《集验方》
  15. 治疮须分补泻《外科理例》
  16. 治丹疹毒肿诸方《小品方》
  17. 治疮门《医学入门》
  18. 治单双乳蛾神效吹药方《白喉全生集》
  19. 治疮疥甚者。《苏沈良方》
  20. 治当顺时《此事难知》
  21. 治传尸劳《济阴纲目》
  22. 治刀箭金疮方《集验方》
  23. 治虫兽狗马毒诸方《小品方》
  24. 治盗汗《洪氏集验方》
  25. 治赤白脓血痢及冷痢方《集验方》
  26. 治盗汗《洪氏集验方》
  27. 治肠痔下血如注水不瘥者《苏沈良方》
  28. 治跌打【中药主治】
  29. 治肠痈肺痈方《肘后备急方》
  30. 治跌打损伤方《集验方》
  1. 治大便闭结二百五十七法《针灸神书》
  2. 治大便《育婴家秘》
  3. 治大便不通《奇方类编》
  4. 治打扑损痛肿不止《是斋百一选方》
  5. 治大便秘《儒门事亲》
  6. 治打扑损筋伤骨折《是斋百一选方》
  7. 治大便难及大小便并不通方《集验方》
  8. 治打扑伤损骨折《是斋百一选方》
  9. 治大便下血《奇方类编》
  10. 治打扑伤损，或刃伤血不止，及破伤风《是斋百一选方》
  11. 治大风《是斋百一选方》
  12. 治打扑伤损《是斋百一选方》
  13. 治大风《是斋百一选方》
  14. 治打扑伤损《是斋百一选方》
  15. 治大麻风《奇方类编》
  16. 治打扑伤损《是斋百一选方》
  17. 治大人疟疾方《万氏秘传片玉心书》
  18. 治搭手《回生集》
  19. 治大人小儿噤口痢神方《回生集》
  20. 治错杂之邪《女科证治准绳》
  21. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  22. 治寸白虫方《普济本事方》
  23. 治大头病兼治喉痹方《儒门事亲》
  24. 治寸白虫《是斋百一选方》
  25. 治大头瘟《奇方类编》
  26. 治猝中五尸灸法《圣济总录》
  27. 治大小便不通《达生编》
  28. 治猝魇寐不寤灸法《圣济总录》
  29. 治大小便不通《是斋百一选方》
  30. 治猝泻鲜血方《回生集》
  31. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》


治足不能行懦弱无力二百五十八法_《针灸神书》_中医针灸_【岐黄之术】

治足不能行懦弱无力二百五十八法

治足不能行懦弱无力二百五十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

太冲气下又弹针，取血昆仑妙理深，前穴无功三里下，三阴交处摄相回。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治大便闭结二百五十七法
  • 当前页：治足不能行懦弱无力二百五十八法
  • 下一页：治偏坠红肿二百五十九法
<<< 返回本书目录
  1. 治自经未死诸方《小品方》
  2. 治足筋缩法《医门补要》
  3. 治浊固本《汤头歌诀》
  4. 治卒虿螫方《肘后备急方》
  5. 治转筋灸法《圣济总录》
  6. 治卒大腹水病方《肘后备急方》
  7. 治蛀牙疼《洪氏集验方》
  8. 治卒得虫鼠诸方《肘后备急方》
  9. 治竹木刺不出方《集验方》
  10. 治卒得鬼击方《肘后备急方》
  11. 治诸眼一切点眼膏药《银海精微》
  12. 治卒得惊邪恍惚方《肘后备急方》
  13. 治诸虚（附骨蒸）《太平惠民和剂局方》
  14. 治卒得癞皮毛变黑方《肘后备急方》
  15. 治诸痫《洪氏集验方》
  16. 治卒毒及狐溺棘所毒方《肘后备急方》
  17. 治诸物哽咽喉方《集验方》
  18. 治卒耳聋诸病方《肘后备急方》
  19. 治诸水肿方《集验方》
  20. 治卒发癫狂病方《肘后备急方》
  21. 治诸气灸法《圣济总录》
  22. 治卒发黄胆诸黄病《肘后备急方》
  23. 治诸气，礞石丸。《苏沈良方》
  24. 治卒风喑不得语方《肘后备急方》
  25. 治诸疟疾方《集验方》
  26. 治卒蜂所螫方《肘后备急方》
  27. 治诸目疾《苏沈良方》
  28. 治卒服药过剂烦闷方《肘后备急方》
  29. 治诸淋灸法《圣济总录》
  30. 治卒腹痛方《肘后备急方》
  1. 治足不能行懦弱无力二百五十八法《针灸神书》
  2. 治走马咽痹《儒门事亲》
  3. 治足疮《是斋百一选方》
  4. 治走马牙疳《奇方类编》
  5. 治足疮《是斋百一选方》
  6. 治走马疳并疳疮等疾《是斋百一选方》
  7. 治足筋缩法《医门补要》
  8. 治走马疳《是斋百一选方》
  9. 治卒虿螫方《肘后备急方》
  10. 治自死六畜肉中毒方《金匮悬解》
  11. 治卒大腹水病方《肘后备急方》
  12. 治自经未死诸方《小品方》
  13. 治卒得虫鼠诸方《肘后备急方》
  14. 治自汗《回生集》
  15. 治卒得鬼击方《肘后备急方》
  16. 治紫白癜风或汗斑《急救广生集》
  17. 治卒得惊邪恍惚方《肘后备急方》
  18. 治紫白癜风《是斋百一选方》
  19. 治卒得癞皮毛变黑方《肘后备急方》
  20. 治紫白癜风《是斋百一选方》
  21. 治卒毒及狐溺棘所毒方《肘后备急方》
  22. 治子死胎中方《博济方》
  23. 治卒耳聋诸病方《肘后备急方》
  24. 治子肠不收《是斋百一选方》
  25. 治卒发癫狂病方《肘后备急方》
  26. 治子《是斋百一选方》
  27. 治卒发黄胆诸黄病《肘后备急方》
  28. 治髭疮《是斋百一选方》
  29. 治卒风喑不得语方《肘后备急方》
  30. 治浊症方《评琴书屋医略》
  31. 治卒蜂所螫方《肘后备急方》


治偏坠红肿二百五十九法_《针灸神书》_中医针灸_【岐黄之术】

治偏坠红肿二百五十九法

治偏坠红肿二百五十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

阑门穴取又盘寻，左取盘盘提出针，海底二分针头用，大敦出血灸如金。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治足不能行懦弱无力二百五十八法
  • 当前页：治偏坠红肿二百五十九法
  • 下一页：治木肾不痛肿如升斗大二百六十法
<<< 返回本书目录
  1. 治癖《济阴纲目》
  2. 治漆疮方《集验方》
  3. 治癖《济阴纲目》
  4. 治气攻头痛葫芦巴散《苏沈良方》
  5. 治脾胃虚弱不能饮食方《肘后备急方》
  6. 治气块刺痛《洪氏集验方》
  7. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  8. 治气六合汤【方剂大全】
  9. 治呕吐灸法《圣济总录》
  10. 治气逆如奔豚状并诸汤方《小品方》
  11. 治呕哕吐逆及噫醋方《集验方》
  12. 治气虚头疼《普济本事方》
  13. 治女子众病诸方《小品方》
  14. 治气药论《古今医统大全》
  15. 治女性痛经方《古代房中秘方》
  16. 治气肿（气痛）诸方《小品方》
  17. 治女性不孕验方《古代房中秘方》
  18. 治钱仲昭伤寒发危证奇验《寓意草》
  19. 治疟宜破血发汗《伤寒补例》
  20. 治嵌甲《洪氏集验方》
  21. 治疟要诀《仁斋直指方论（附补遗）》
  22. 治轻证宜细心重病宜大胆论《时病论》
  23. 治疟疾灸刺法《圣济总录》
  24. 治秋月中冷（疟病）诸方《小品方》
  25. 治疟安胎饮【方剂大全】
  26. 治蠼尿疮方《集验方》
  27. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  28. 治犬咬《宋本备急灸法》
  29. 治鸟《本草纲目》完整版
  30. 治热病灸刺法《圣济总录》
  1. 治偏坠红肿二百五十九法《针灸神书》
  2. 治偏肿《儒门事亲》
  3. 治偏坠神方《回生集》
  4. 治偏正头疼《是斋百一选方》
  5. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  6. 治偏正头风熏鼻方《回生集》
  7. 治破瘰方《奇方类编》
  8. 治偏正头风二百四十七法《针灸神书》
  9. 治破伤风《儒门事亲》
  10. 治偏搐方《小儿卫生总微论方》
  11. 治破伤风《儒门事亲》
  12. 治癖《济阴纲目》
  13. 治破伤风《奇方类编》
  14. 治癖《济阴纲目》
  15. 治破伤风方《回生集》
  16. 治痞外消《奇方类编》
  17. 治破伤风神方《回生集》
  18. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  19. 治漆疮《奇方类编》
  20. 治痞块神效膏《回生集》
  21. 治漆疮《是斋百一选方》
  22. 治痞块方《奇方类编》
  23. 治漆疮方《集验方》
  24. 治痞膏药《奇方类编》
  25. 治漆疮方《回生集》
  26. 治痞膏方《奇方类编》
  27. 治脐风《达生编》
  28. 治脾虚人盗汗《是斋百一选方》
  29. 治骑马痈方《回生集》
  30. 治脾胃虚弱不能饮食方《肘后备急方》
  31. 治蜞叮《奇效简便良方》


治木肾不痛肿如升斗大二百六十法_《针灸神书》_中医针灸_【岐黄之术】

治木肾不痛肿如升斗大二百六十法

治木肾不痛肿如升斗大二百六十法

  • 上一页
  • 目录
  • 相关
  • 下一页

归来七壮右盘旋，取动阴交气下全，照海重加烧七壮，棱针出血效仙传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治偏坠红肿二百五十九法
  • 当前页：治木肾不痛肿如升斗大二百六十法
  • 下一页：治肾气冲心二百六十一法
<<< 返回本书目录
  1. 治面黑痣诸方《小品方》
  2. 治目赤痛暗昧刺诸病方《肘后备急方》
  3. 治面发秃身臭心鄙丑方《肘后备急方》
  4. 治目多眵泪药《外科传薪集》
  5. 治面疮瘢诸方《小品方》
  6. 治目疾灸刺法《圣济总录》
  7. 治面、粉刺、面诸方《集验方》
  8. 治男性不育验方《古代房中秘方》
  9. 治梦中遗泄，茯苓散。《苏沈良方》
  10. 治男子【方剂主治】
  11. 治梦遗失精（白浊）《针灸资生经》
  12. 治难产杂方《济阴纲目》
  13. 治梦遗方【方剂大全】
  14. 治囊漏《外科传薪集》
  15. 治梦遗法《医学衷中参西录》
  16. 治内瘴眼《苏沈良方》
  17. 治梦泄诸失精众方《小品方》
  18. 治逆产方《集验方》
  19. 治慢风心得神方《推拿抉微》
  20. 治溺水未死诸方《小品方》
  21. 治马咋踏及诸马物伤人方《集验方》
  22. 治溺死《洪氏集验方》
  23. 治瘰诸方《小品方》
  24. 治年久，里外疮不瘥者。《苏沈良方》
  25. 治瘰痔灸刺法《圣济总录》
  26. 治鸟《本草纲目》完整版
  27. 治瘰神效方法《仙传外科集验方》
  28. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  29. 治瘰方《集验方》
  30. 治疟安胎饮【方剂大全】
  1. 治木肾不痛肿如升斗大二百六十法《针灸神书》
  2. 治面上肺风疮《是斋百一选方》
  3. 治目赤痛暗昧刺诸病方《肘后备急方》
  4. 治面上疮《儒门事亲》
  5. 治目大要《外科证治全书》
  6. 治面黑痣诸方《小品方》
  7. 治目多眵泪药《外科传薪集》
  8. 治面黑斑点方《儒门事亲》
  9. 治目疾灸刺法《圣济总录》
  10. 治面风《儒门事亲》
  11. 治目睛为物伤《是斋百一选方》
  12. 治面发秃身臭心鄙丑方《肘后备急方》
  13. 治目中肉并瞳仁障蔽《奇方类编》
  14. 治面疮瘢诸方《小品方》
  15. 治奶头裂《是斋百一选方》
  16. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  17. 治男妇痞块方《医方考》
  18. 治面、粉刺、面诸方《集验方》
  19. 治男女大小便不通危在顷刻《奇方类编》
  20. 治梦中遗泄，茯苓散。《苏沈良方》
  21. 治男子妇人气噎病《是斋百一选方》
  22. 治梦遗失精（白浊）《针灸资生经》
  23. 治男子肾痈，妇人乳痈《是斋百一选方》
  24. 治梦遗法《医学衷中参西录》
  25. 治男子血淋不止《奇方类编》
  26. 治梦泄诸失精众方《小品方》
  27. 治难产胞浆干令通上下之气《女科经纶》
  28. 治眉炼头疮《儒门事亲》
  29. 治难产不顺《是斋百一选方》
  30. 治慢风心得神方《推拿抉微》
  31. 治难产奇验方《回生集》


治肾气冲心二百六十一法_《针灸神书》_中医针灸_【岐黄之术】

治肾气冲心二百六十一法

治肾气冲心二百六十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

上脘七遭左右盘，关元提取右盘端，大敦灸火三五壮，照海之中出血欢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治木肾不痛肿如升斗大二百六十法
  • 当前页：治肾气冲心二百六十一法
  • 下一页：治虚损蒸劳瘵二百六十二法
<<< 返回本书目录
  1. 治神《圣济总录》
  2. 治肾消《医旨绪余》
  3. 治射公毒诸方《小品方》
  4. 治尸厥方《集验方》
  5. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  6. 治尸注鬼注方《肘后备急方》
  7. 治舌肿《洪氏集验方》
  8. 治尸疰鬼疰方《集验方》
  9. 治舌下肿痛欲死《喉舌备要秘旨》
  10. 治失欠灸法《圣济总录》
  11. 治舌衄《洪氏集验方》
  12. 治湿门《医学入门》
  13. 治少壮妇女病要法《医门补要》
  14. 治湿热带下《济阴纲目》
  15. 治少小疾病诸丸散众方《小品方》
  16. 治湿痰带下《济阴纲目》
  17. 治少小百病诸汤方《小品方》
  18. 治湿药例《古今医统大全》
  19. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  20. 治湿要诀《瘴疟指南》
  21. 治上下法《医学纲目》
  22. 治十八般难产论《女科旨要》
  23. 治上气如奔豚诸方《小品方》
  24. 治石痈及疔疮杂治方《集验方》
  25. 治伤折内外损，神授散。《苏沈良方》
  26. 治时病常变须会通论《时病论》
  27. 治伤折骨碎《洪氏集验方》
  28. 治时气病起诸劳复方《肘后备急方》
  29. 治伤丈夫头痛《济阴纲目》
  30. 治食《济阴纲目》
  1. 治肾气冲心二百六十一法《针灸神书》
  2. 治肾囊风《奇方类编》
  3. 治肾消《医旨绪余》
  4. 治神《圣济总录》
  5. 治肾虚腰疼二百三十三法《针灸神书》
  6. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  7. 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）《回生集》
  8. 治身上生赘肉《是斋百一选方》
  9. 治肾脏风攻注脚膝方。《普济本事方》
  10. 治身热头痛昏重《是斋百一选方》
  11. 治肾子大小偏坠方《回生集》
  12. 治射公毒诸方《小品方》
  13. 治肾子烂出《奇方类编》
  14. 治蛇咬方《急救广生集》
  15. 治生疮因入汤成毒《是斋百一选方》
  16. 治蛇咬《是斋百一选方》
  17. 治生下不动《达生编》
  18. 治蛇伤及一切恶虫所伤《是斋百一选方》
  19. 治尸厥方《集验方》
  20. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  21. 治尸厥卒痛方《中藏经》
  22. 治蛇伤方《儒门事亲》
  23. 治尸注鬼注方《肘后备急方》
  24. 治蛇伤《是斋百一选方》
  25. 治尸疰鬼疰方《集验方》
  26. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  27. 治失欠灸法《圣济总录》
  28. 治蛇疮《儒门事亲》
  29. 治失心《是斋百一选方》
  30. 治舌肿胀方《冯氏锦囊秘录》
  31. 治失音《是斋百一选方》


治虚损蒸劳瘵二百六十二法_《针灸神书》_中医针灸_【岐黄之术】

治虚损蒸劳瘵二百六十二法

治虚损蒸劳瘵二百六十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

肺俞先提补刮行，膏肓艾灸百劳迎，膻中喘泻三里下，提刮涌泉补要明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肾气冲心二百六十一法
  • 当前页：治虚损蒸劳瘵二百六十二法
  • 下一页：治妇人横产手先出者二百六十三法
<<< 返回本书目录
  1. 治虚损羸瘦不堪劳动方《肘后备急方》
  2. 治虚药讹一十八辨《理虚元鉴》
  3. 治虚损带下《济阴纲目》
  4. 治虚有三本《理虚元鉴》
  5. 治虚实法《医学纲目》
  6. 治癣《洪氏集验方》
  7. 治虚满水肿诸方《小品方》
  8. 治癣方《苏沈良方》
  9. 治虚脉法总括《理虚元鉴》
  10. 治癣疥《洪氏集验方》
  11. 治虚脉法分类《理虚元鉴》
  12. 治癣疥漆疮诸恶疮方《肘后备急方》
  13. 治虚劳诸方《小品方》
  14. 治癣灸法《圣济总录》
  15. 治虚劳遗精及益智方《集验方》
  16. 治血《济阴纲目》
  17. 治虚劳小便白浊灸法《圣济总录》
  18. 治血风劳《济阴纲目》
  19. 治虚劳失精灸刺法《圣济总录》
  20. 治血贵静《轩岐救正论》
  21. 治虚劳平补诸方《济阴纲目》
  22. 治血剂《中医眼科备读》
  23. 治虚劳里急骨热羸瘦诸不足方《集验方》
  24. 治血枯经闭《济阴纲目》
  25. 治虚寒带下《济阴纲目》
  26. 治血论《温病条辨》
  27. 治虚风方回生散《小儿药证直诀》
  28. 治血气心腹痛，四神散《苏沈良方》
  29. 治虚烦不眠及汗出不止方《集验方》
  30. 治血热崩漏《济阴纲目》
  1. 治虚损蒸劳瘵二百六十二法《针灸神书》
  2. 治虚损羸瘦不堪劳动方《肘后备急方》
  3. 治虚眼方《明目至宝》
  4. 治虚损带下《济阴纲目》
  5. 治虚药讹一十八辨《理虚元鉴》
  6. 治虚实法《医学纲目》
  7. 治虚有三本《理虚元鉴》
  8. 治虚三本《中医词典》
  9. 治序标本《中医词典》
  10. 治虚满水肿诸方《小品方》
  11. 治悬痈败毒流气饮《仁术便览》
  12. 治虚脉法总括《理虚元鉴》
  13. 治癣《洪氏集验方》
  14. 治虚脉法分类《理虚元鉴》
  15. 治癣《奇效简便良方》
  16. 治虚冷咳嗽痰盛等疾《是斋百一选方》
  17. 治癣《是斋百一选方》
  18. 治虚劳诸方《小品方》
  19. 治癣《是斋百一选方》
  20. 治虚劳遗精及益智方《集验方》
  21. 治癣方《苏沈良方》
  22. 治虚劳小便白浊灸法《圣济总录》
  23. 治癣方《是斋百一选方》
  24. 治虚劳失精灸刺法《圣济总录》
  25. 治癣方《是斋百一选方》
  26. 治虚劳奇方一切骨蒸痨热服之如神《回生集》
  27. 治癣疥《洪氏集验方》
  28. 治虚劳平补诸方《济阴纲目》
  29. 治癣疥漆疮诸恶疮方《肘后备急方》
  30. 治虚劳里急骨热羸瘦诸不足方《集验方》
  31. 治癣久不瘥者《是斋百一选方》


治妇人横产手先出者二百六十三法_《针灸神书》_中医针灸_【岐黄之术】

治妇人横产手先出者二百六十三法

治妇人横产手先出者二百六十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人横产命难存，符药诸般无效门，右脚尖头小指上，艾加三壮灸还魂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治虚损蒸劳瘵二百六十二法
  • 当前页：治妇人横产手先出者二百六十三法
  • 下一页：治妇人产后胎衣不下二百六十四法
<<< 返回本书目录
  1. 治妇人妒乳疮痛方《集验方》
  2. 治妇人妊娠伤寒，白术散。《苏沈良方》
  3. 治妇人带下、漏下及症瘕方《集验方》
  4. 治妇人乳痈方《集验方》
  5. 治妇人产后因惊或怒伤肝《洪氏集验方》
  6. 治妇人伤于丈夫及交接出血方《集验方》
  7. 治妇人产后胎衣不下《洪氏集验方》
  8. 治妇人阴脱及阴疮、阴痒方《集验方》
  9. 治妇人病有不能尽法之弊《寿世青编》
  10. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  11. 治妇女杂病方《妇科玉尺》
  12. 治妇人诸疾灸刺法《圣济总录》
  13. 治浮肿《济阴纲目》
  14. 治附骨疽与贼风相似诸方《小品方》
  15. 治服石虚热水肿方《集验方》
  16. 治腹疼、寒疝诸方《集验方》
  17. 治服散卒发动困笃方《肘后备急方》
  18. 治腹中气块《苏沈良方》
  19. 治服寒食散方《小品方》
  20. 治腹中瘀血《济阴纲目》
  21. 治服毒药吞金未死诸方《小品方》
  22. 治蝮尿生疮诸方《小品方》
  23. 治疯犬伤方《医学衷中参西录》
  24. 治肝补脾论《吴医汇讲》
  25. 治风蛀牙如虫蛀破者《洪氏集验方》
  26. 治肝肾不足【方剂主治】
  27. 治风诸方《小品方》
  28. 治感风不能语【方剂大全】
  29. 治风之剂《原机启微》
  30. 治干癣《洪氏集验方》
  1. 治妇人横产手先出者二百六十三法《针灸神书》
  2. 治妇人妒乳疮痛方《集验方》
  3. 治妇人经候淋沥不断《是斋百一选方》
  4. 治妇人带下、漏下及症瘕方《集验方》
  5. 治妇人经事不调二百六十九法《针灸神书》
  6. 治妇人吹奶《儒门事亲》
  7. 治妇人经水欲来作痛者《奇方类编》
  8. 治妇人赤眼头风方《明目至宝》
  9. 治妇人难产，数日不下《是斋百一选方》
  10. 治妇人赤白带下二百六十七法《针灸神书》
  11. 治妇人难产二百六十五法《针灸神书》
  12. 治妇人赤白带下《奇方类编》
  13. 治妇人妊娠伤寒，白术散。《苏沈良方》
  14. 治妇人产后因惊或怒伤肝《洪氏集验方》
  15. 治妇人乳痈《奇方类编》
  16. 治妇人产后虚弱，和血通经《儒门事亲》
  17. 治妇人乳痈方《集验方》
  18. 治妇人产后胎衣不下二百六十四法《针灸神书》
  19. 治妇人乳痈乳崖神方《达生编》
  20. 治妇人产后胎衣不下《洪氏集验方》
  21. 治妇人伤于丈夫及交接出血方《集验方》
  22. 治妇人产后感冒伤风《是斋百一选方》
  23. 治妇人秃发《奇方类编》
  24. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  25. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  26. 治妇人病有不能尽法之弊《寿世青编》
  27. 治妇人血崩《是斋百一选方》
  28. 治妇人病令宽思虑《女科经纶》
  29. 治妇人血崩方《中藏经》
  30. 治妇人崩漏《是斋百一选方》
  31. 治妇人血崩神效方《仁术便览》


治妇人产后胎衣不下二百六十四法_《针灸神书》_中医针灸_【岐黄之术】

治妇人产后胎衣不下二百六十四法

治妇人产后胎衣不下二百六十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

胎衣不下最伤人，合谷全凭三补呈，刮要三来战七次，阴交气下泻相因。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人横产手先出者二百六十三法
  • 当前页：治妇人产后胎衣不下二百六十四法
  • 下一页：治妇人难产二百六十五法
<<< 返回本书目录
  1. 治妇人产后胎衣不下《洪氏集验方》
  2. 治妇人产后因惊或怒伤肝《洪氏集验方》
  3. 治妇人病有不能尽法之弊《寿世青编》
  4. 治妇人带下、漏下及症瘕方《集验方》
  5. 治妇女杂病方《妇科玉尺》
  6. 治妇人妒乳疮痛方《集验方》
  7. 治浮肿《济阴纲目》
  8. 治妇人妊娠伤寒，白术散。《苏沈良方》
  9. 治服石虚热水肿方《集验方》
  10. 治妇人乳痈方《集验方》
  11. 治服散卒发动困笃方《肘后备急方》
  12. 治妇人伤于丈夫及交接出血方《集验方》
  13. 治服寒食散方《小品方》
  14. 治妇人阴脱及阴疮、阴痒方《集验方》
  15. 治服毒药吞金未死诸方《小品方》
  16. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  17. 治疯犬伤方《医学衷中参西录》
  18. 治妇人诸疾灸刺法《圣济总录》
  19. 治风蛀牙如虫蛀破者《洪氏集验方》
  20. 治附骨疽与贼风相似诸方《小品方》
  21. 治风诸方《小品方》
  22. 治腹疼、寒疝诸方《集验方》
  23. 治风之剂《原机启微》
  24. 治腹中气块《苏沈良方》
  25. 治风杂方《卫生宝鉴》
  26. 治腹中瘀血《济阴纲目》
  27. 治风药例《古今医统大全》
  28. 治蝮尿生疮诸方《小品方》
  29. 治风牙蛀牙一切疼痛《洪氏集验方》
  30. 治肝补脾论《吴医汇讲》
  1. 治妇人产后胎衣不下二百六十四法《针灸神书》
  2. 治妇人产后胎衣不下《洪氏集验方》
  3. 治妇人产后虚弱，和血通经《儒门事亲》
  4. 治妇人产后感冒伤风《是斋百一选方》
  5. 治妇人产后因惊或怒伤肝《洪氏集验方》
  6. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  7. 治妇人赤白带下《奇方类编》
  8. 治妇人病有不能尽法之弊《寿世青编》
  9. 治妇人赤白带下二百六十七法《针灸神书》
  10. 治妇人病令宽思虑《女科经纶》
  11. 治妇人赤眼头风方《明目至宝》
  12. 治妇人崩漏《是斋百一选方》
  13. 治妇人吹奶《儒门事亲》
  14. 治妇人胞衣不下《是斋百一选方》
  15. 治妇人带下、漏下及症瘕方《集验方》
  16. 治妇人白带虚脱之症《奇方类编》
  17. 治妇人妒乳疮痛方《集验方》
  18. 治妇女杂病方《妇科玉尺》
  19. 治妇人横产手先出者二百六十三法《针灸神书》
  20. 治腑者治其合《中医词典》
  21. 治妇人经候淋沥不断《是斋百一选方》
  22. 治浮肿《是斋百一选方》
  23. 治妇人经事不调二百六十九法《针灸神书》
  24. 治浮肿《济阴纲目》
  25. 治妇人经水欲来作痛者《奇方类编》
  26. 治服石虚热水肿方《集验方》
  27. 治妇人难产，数日不下《是斋百一选方》
  28. 治服散卒发动困笃方《肘后备急方》
  29. 治妇人难产二百六十五法《针灸神书》
  30. 治服轻粉毒《类证治裁》
  31. 治妇人妊娠伤寒，白术散。《苏沈良方》


治妇人难产二百六十五法_《针灸神书》_中医针灸_【岐黄之术】

治妇人难产二百六十五法

治妇人难产二百六十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人难产命将倾，合谷先当补左迎，气下忙将阴交取，至阴提补二三行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人产后胎衣不下二百六十四法
  • 当前页：治妇人难产二百六十五法
  • 下一页：治妇人月经不通二百六十六法
<<< 返回本书目录
  1. 治妇人妒乳疮痛方《集验方》
  2. 治妇人妊娠伤寒，白术散。《苏沈良方》
  3. 治妇人带下、漏下及症瘕方《集验方》
  4. 治妇人乳痈方《集验方》
  5. 治妇人产后因惊或怒伤肝《洪氏集验方》
  6. 治妇人伤于丈夫及交接出血方《集验方》
  7. 治妇人产后胎衣不下《洪氏集验方》
  8. 治妇人阴脱及阴疮、阴痒方《集验方》
  9. 治妇人病有不能尽法之弊《寿世青编》
  10. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  11. 治妇女杂病方《妇科玉尺》
  12. 治妇人诸疾灸刺法《圣济总录》
  13. 治浮肿《济阴纲目》
  14. 治附骨疽与贼风相似诸方《小品方》
  15. 治服石虚热水肿方《集验方》
  16. 治腹疼、寒疝诸方《集验方》
  17. 治服散卒发动困笃方《肘后备急方》
  18. 治腹中气块《苏沈良方》
  19. 治服寒食散方《小品方》
  20. 治腹中瘀血《济阴纲目》
  21. 治服毒药吞金未死诸方《小品方》
  22. 治蝮尿生疮诸方《小品方》
  23. 治疯犬伤方《医学衷中参西录》
  24. 治肝补脾论《吴医汇讲》
  25. 治风蛀牙如虫蛀破者《洪氏集验方》
  26. 治肝肾不足【方剂主治】
  27. 治风诸方《小品方》
  28. 治感风不能语【方剂大全】
  29. 治风之剂《原机启微》
  30. 治干癣《洪氏集验方》
  1. 治妇人难产二百六十五法《针灸神书》
  2. 治妇人难产，数日不下《是斋百一选方》
  3. 治妇人妊娠伤寒，白术散。《苏沈良方》
  4. 治妇人经水欲来作痛者《奇方类编》
  5. 治妇人乳痈《奇方类编》
  6. 治妇人经事不调二百六十九法《针灸神书》
  7. 治妇人乳痈方《集验方》
  8. 治妇人经候淋沥不断《是斋百一选方》
  9. 治妇人乳痈乳崖神方《达生编》
  10. 治妇人横产手先出者二百六十三法《针灸神书》
  11. 治妇人伤于丈夫及交接出血方《集验方》
  12. 治妇人妒乳疮痛方《集验方》
  13. 治妇人秃发《奇方类编》
  14. 治妇人带下、漏下及症瘕方《集验方》
  15. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  16. 治妇人吹奶《儒门事亲》
  17. 治妇人血崩《是斋百一选方》
  18. 治妇人赤眼头风方《明目至宝》
  19. 治妇人血崩方《中藏经》
  20. 治妇人赤白带下二百六十七法《针灸神书》
  21. 治妇人血崩神效方《仁术便览》
  22. 治妇人赤白带下《奇方类编》
  23. 治妇人血闭方《中藏经》
  24. 治妇人产后因惊或怒伤肝《洪氏集验方》
  25. 治妇人血犯肝经眼花见鬼方《明目至宝》
  26. 治妇人产后虚弱，和血通经《儒门事亲》
  27. 治妇人血隔若血崩者《是斋百一选方》
  28. 治妇人产后胎衣不下二百六十四法《针灸神书》
  29. 治妇人血枯《儒门事亲》
  30. 治妇人产后胎衣不下《洪氏集验方》
  31. 治妇人血虚《是斋百一选方》


治妇人月经不通二百六十六法_《针灸神书》_中医针灸_【岐黄之术】

治妇人月经不通二百六十六法

治妇人月经不通二百六十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

经事不行月数过，大盘中极摄盘那，搓搓摄下阴交取，再用伸提功效多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人难产二百六十五法
  • 当前页：治妇人月经不通二百六十六法
  • 下一页：治妇人赤白带下二百六十七法
<<< 返回本书目录
  1. 治妇人阴脱及阴疮、阴痒方《集验方》
  2. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  3. 治妇人伤于丈夫及交接出血方《集验方》
  4. 治妇人诸疾灸刺法《圣济总录》
  5. 治妇人乳痈方《集验方》
  6. 治附骨疽与贼风相似诸方《小品方》
  7. 治妇人妊娠伤寒，白术散。《苏沈良方》
  8. 治腹疼、寒疝诸方《集验方》
  9. 治妇人妒乳疮痛方《集验方》
  10. 治腹中气块《苏沈良方》
  11. 治妇人带下、漏下及症瘕方《集验方》
  12. 治腹中瘀血《济阴纲目》
  13. 治妇人产后因惊或怒伤肝《洪氏集验方》
  14. 治蝮尿生疮诸方《小品方》
  15. 治妇人产后胎衣不下《洪氏集验方》
  16. 治肝补脾论《吴医汇讲》
  17. 治妇人病有不能尽法之弊《寿世青编》
  18. 治肝肾不足【方剂主治】
  19. 治妇女杂病方《妇科玉尺》
  20. 治感风不能语【方剂大全】
  21. 治浮肿《济阴纲目》
  22. 治干癣《洪氏集验方》
  23. 治服石虚热水肿方《集验方》
  24. 治膈噎诸方《集验方》
  25. 治服散卒发动困笃方《肘后备急方》
  26. 治哽误吞物诸方《小品方》
  27. 治服寒食散方《小品方》
  28. 治宫冷不孕《济阴纲目》
  29. 治服毒药吞金未死诸方《小品方》
  30. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  1. 治妇人月经不通二百六十六法《针灸神书》
  2. 治妇人阴痒生疮《奇方类编》
  3. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  4. 治妇人阴脱及阴疮、阴痒方《集验方》
  5. 治妇人诸疾灸刺法《圣济总录》
  6. 治妇人血虚《是斋百一选方》
  7. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》
  8. 治妇人血枯《儒门事亲》
  9. 治附骨疽与贼风相似诸方《小品方》
  10. 治妇人血隔若血崩者《是斋百一选方》
  11. 治附骨痈及一切恶疮《儒门事亲》
  12. 治妇人血犯肝经眼花见鬼方《明目至宝》
  13. 治腹肚胀痛，脏腑秘涩《是斋百一选方》
  14. 治妇人血闭方《中藏经》
  15. 治腹内虫方《奇方类编》
  16. 治妇人血崩神效方《仁术便览》
  17. 治腹内虫疼方《回生集》
  18. 治妇人血崩方《中藏经》
  19. 治腹疼、寒疝诸方《集验方》
  20. 治妇人血崩《是斋百一选方》
  21. 治腹胀，小便不通《是斋百一选方》
  22. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  23. 治腹中气块《苏沈良方》
  24. 治妇人秃发《奇方类编》
  25. 治腹中痛二百四十法《针灸神书》
  26. 治妇人伤于丈夫及交接出血方《集验方》
  27. 治腹中硬块方《回生集》
  28. 治妇人乳痈乳崖神方《达生编》
  29. 治腹中瘀血《济阴纲目》
  30. 治妇人乳痈方《集验方》
  31. 治蝮尿生疮诸方《小品方》


治妇人赤白带下二百六十七法_《针灸神书》_中医针灸_【岐黄之术】

治妇人赤白带下二百六十七法

治妇人赤白带下二百六十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

带下赤白相兼行，右盘气海七七迎，左盘中极后提补，三里灸来气上升，提动精宫右盘七，白环提战数遭平，阴交气下肾俞穴，三次泻提要分明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人月经不通二百六十六法
  • 当前页：治妇人赤白带下二百六十七法
  • 下一页：治妇人五心烦热头目昏花二百六十八法
<<< 返回本书目录
  1. 治妇人产后因惊或怒伤肝《洪氏集验方》
  2. 治妇人带下、漏下及症瘕方《集验方》
  3. 治妇人产后胎衣不下《洪氏集验方》
  4. 治妇人妒乳疮痛方《集验方》
  5. 治妇人病有不能尽法之弊《寿世青编》
  6. 治妇人妊娠伤寒，白术散。《苏沈良方》
  7. 治妇女杂病方《妇科玉尺》
  8. 治妇人乳痈方《集验方》
  9. 治浮肿《济阴纲目》
  10. 治妇人伤于丈夫及交接出血方《集验方》
  11. 治服石虚热水肿方《集验方》
  12. 治妇人阴脱及阴疮、阴痒方《集验方》
  13. 治服散卒发动困笃方《肘后备急方》
  14. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  15. 治服寒食散方《小品方》
  16. 治妇人诸疾灸刺法《圣济总录》
  17. 治服毒药吞金未死诸方《小品方》
  18. 治附骨疽与贼风相似诸方《小品方》
  19. 治疯犬伤方《医学衷中参西录》
  20. 治腹疼、寒疝诸方《集验方》
  21. 治风蛀牙如虫蛀破者《洪氏集验方》
  22. 治腹中气块《苏沈良方》
  23. 治风诸方《小品方》
  24. 治腹中瘀血《济阴纲目》
  25. 治风之剂《原机启微》
  26. 治蝮尿生疮诸方《小品方》
  27. 治风杂方《卫生宝鉴》
  28. 治肝补脾论《吴医汇讲》
  29. 治风药例《古今医统大全》
  30. 治肝肾不足【方剂主治】
  1. 治妇人赤白带下二百六十七法《针灸神书》
  2. 治妇人赤白带下《奇方类编》
  3. 治妇人赤眼头风方《明目至宝》
  4. 治妇人产后因惊或怒伤肝《洪氏集验方》
  5. 治妇人吹奶《儒门事亲》
  6. 治妇人产后虚弱，和血通经《儒门事亲》
  7. 治妇人带下、漏下及症瘕方《集验方》
  8. 治妇人产后胎衣不下二百六十四法《针灸神书》
  9. 治妇人妒乳疮痛方《集验方》
  10. 治妇人产后胎衣不下《洪氏集验方》
  11. 治妇人横产手先出者二百六十三法《针灸神书》
  12. 治妇人产后感冒伤风《是斋百一选方》
  13. 治妇人经候淋沥不断《是斋百一选方》
  14. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  15. 治妇人经事不调二百六十九法《针灸神书》
  16. 治妇人病有不能尽法之弊《寿世青编》
  17. 治妇人经水欲来作痛者《奇方类编》
  18. 治妇人病令宽思虑《女科经纶》
  19. 治妇人难产，数日不下《是斋百一选方》
  20. 治妇人崩漏《是斋百一选方》
  21. 治妇人难产二百六十五法《针灸神书》
  22. 治妇人胞衣不下《是斋百一选方》
  23. 治妇人妊娠伤寒，白术散。《苏沈良方》
  24. 治妇人白带虚脱之症《奇方类编》
  25. 治妇人乳痈《奇方类编》
  26. 治妇女杂病方《妇科玉尺》
  27. 治妇人乳痈方《集验方》
  28. 治腑者治其合《中医词典》
  29. 治妇人乳痈乳崖神方《达生编》
  30. 治浮肿《是斋百一选方》
  31. 治妇人伤于丈夫及交接出血方《集验方》


治妇人五心烦热头目昏花二百六十八法_《针灸神书》_中医针灸_【岐黄之术】

治妇人五心烦热头目昏花二百六十八法

治妇人五心烦热头目昏花二百六十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

心俞先针提刮通，劳宫泻取七提中，忙将三里加气下，用涌泉凭出血功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人赤白带下二百六十七法
  • 当前页：治妇人五心烦热头目昏花二百六十八法
  • 下一页：治妇人经事不调二百六十九法
<<< 返回本书目录
  1. 治妇人伤于丈夫及交接出血方《集验方》
  2. 治妇人阴脱及阴疮、阴痒方《集验方》
  3. 治妇人乳痈方《集验方》
  4. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  5. 治妇人妊娠伤寒，白术散。《苏沈良方》
  6. 治妇人诸疾灸刺法《圣济总录》
  7. 治妇人妒乳疮痛方《集验方》
  8. 治附骨疽与贼风相似诸方《小品方》
  9. 治妇人带下、漏下及症瘕方《集验方》
  10. 治腹疼、寒疝诸方《集验方》
  11. 治妇人产后因惊或怒伤肝《洪氏集验方》
  12. 治腹中气块《苏沈良方》
  13. 治妇人产后胎衣不下《洪氏集验方》
  14. 治腹中瘀血《济阴纲目》
  15. 治妇人病有不能尽法之弊《寿世青编》
  16. 治蝮尿生疮诸方《小品方》
  17. 治妇女杂病方《妇科玉尺》
  18. 治肝补脾论《吴医汇讲》
  19. 治浮肿《济阴纲目》
  20. 治肝肾不足【方剂主治】
  21. 治服石虚热水肿方《集验方》
  22. 治感风不能语【方剂大全】
  23. 治服散卒发动困笃方《肘后备急方》
  24. 治干癣《洪氏集验方》
  25. 治服寒食散方《小品方》
  26. 治膈噎诸方《集验方》
  27. 治服毒药吞金未死诸方《小品方》
  28. 治哽误吞物诸方《小品方》
  29. 治疯犬伤方《医学衷中参西录》
  30. 治宫冷不孕《济阴纲目》
  1. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  2. 治妇人秃发《奇方类编》
  3. 治妇人血崩《是斋百一选方》
  4. 治妇人伤于丈夫及交接出血方《集验方》
  5. 治妇人血崩方《中藏经》
  6. 治妇人乳痈乳崖神方《达生编》
  7. 治妇人血崩神效方《仁术便览》
  8. 治妇人乳痈方《集验方》
  9. 治妇人血闭方《中藏经》
  10. 治妇人乳痈《奇方类编》
  11. 治妇人血犯肝经眼花见鬼方《明目至宝》
  12. 治妇人妊娠伤寒，白术散。《苏沈良方》
  13. 治妇人血隔若血崩者《是斋百一选方》
  14. 治妇人难产二百六十五法《针灸神书》
  15. 治妇人血枯《儒门事亲》
  16. 治妇人难产，数日不下《是斋百一选方》
  17. 治妇人血虚《是斋百一选方》
  18. 治妇人经水欲来作痛者《奇方类编》
  19. 治妇人阴脱及阴疮、阴痒方《集验方》
  20. 治妇人经事不调二百六十九法《针灸神书》
  21. 治妇人阴痒生疮《奇方类编》
  22. 治妇人经候淋沥不断《是斋百一选方》
  23. 治妇人月经不通二百六十六法《针灸神书》
  24. 治妇人横产手先出者二百六十三法《针灸神书》
  25. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  26. 治妇人妒乳疮痛方《集验方》
  27. 治妇人诸疾灸刺法《圣济总录》
  28. 治妇人带下、漏下及症瘕方《集验方》
  29. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》
  30. 治妇人吹奶《儒门事亲》
  31. 治附骨疽与贼风相似诸方《小品方》


治妇人经事不调二百六十九法_《针灸神书》_中医针灸_【岐黄之术】

治妇人经事不调二百六十九法

治妇人经事不调二百六十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

中极先盘左先遭，加提再补右盘高，泻盘气海阴交下，肾俞泻提补骨劳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人五心烦热头目昏花二百六十八法
  • 当前页：治妇人经事不调二百六十九法
  • 下一页：治伤寒无汗二百七十法
<<< 返回本书目录
  1. 治妇人妒乳疮痛方《集验方》
  2. 治妇人妊娠伤寒，白术散。《苏沈良方》
  3. 治妇人带下、漏下及症瘕方《集验方》
  4. 治妇人乳痈方《集验方》
  5. 治妇人产后因惊或怒伤肝《洪氏集验方》
  6. 治妇人伤于丈夫及交接出血方《集验方》
  7. 治妇人产后胎衣不下《洪氏集验方》
  8. 治妇人阴脱及阴疮、阴痒方《集验方》
  9. 治妇人病有不能尽法之弊《寿世青编》
  10. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  11. 治妇女杂病方《妇科玉尺》
  12. 治妇人诸疾灸刺法《圣济总录》
  13. 治浮肿《济阴纲目》
  14. 治附骨疽与贼风相似诸方《小品方》
  15. 治服石虚热水肿方《集验方》
  16. 治腹疼、寒疝诸方《集验方》
  17. 治服散卒发动困笃方《肘后备急方》
  18. 治腹中气块《苏沈良方》
  19. 治服寒食散方《小品方》
  20. 治腹中瘀血《济阴纲目》
  21. 治服毒药吞金未死诸方《小品方》
  22. 治蝮尿生疮诸方《小品方》
  23. 治疯犬伤方《医学衷中参西录》
  24. 治肝补脾论《吴医汇讲》
  25. 治风蛀牙如虫蛀破者《洪氏集验方》
  26. 治肝肾不足【方剂主治】
  27. 治风诸方《小品方》
  28. 治感风不能语【方剂大全】
  29. 治风之剂《原机启微》
  30. 治干癣《洪氏集验方》
  1. 治妇人经事不调二百六十九法《针灸神书》
  2. 治妇人经候淋沥不断《是斋百一选方》
  3. 治妇人经水欲来作痛者《奇方类编》
  4. 治妇人横产手先出者二百六十三法《针灸神书》
  5. 治妇人难产，数日不下《是斋百一选方》
  6. 治妇人妒乳疮痛方《集验方》
  7. 治妇人难产二百六十五法《针灸神书》
  8. 治妇人带下、漏下及症瘕方《集验方》
  9. 治妇人妊娠伤寒，白术散。《苏沈良方》
  10. 治妇人吹奶《儒门事亲》
  11. 治妇人乳痈《奇方类编》
  12. 治妇人赤眼头风方《明目至宝》
  13. 治妇人乳痈方《集验方》
  14. 治妇人赤白带下二百六十七法《针灸神书》
  15. 治妇人乳痈乳崖神方《达生编》
  16. 治妇人赤白带下《奇方类编》
  17. 治妇人伤于丈夫及交接出血方《集验方》
  18. 治妇人产后因惊或怒伤肝《洪氏集验方》
  19. 治妇人秃发《奇方类编》
  20. 治妇人产后虚弱，和血通经《儒门事亲》
  21. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  22. 治妇人产后胎衣不下二百六十四法《针灸神书》
  23. 治妇人血崩《是斋百一选方》
  24. 治妇人产后胎衣不下《洪氏集验方》
  25. 治妇人血崩方《中藏经》
  26. 治妇人产后感冒伤风《是斋百一选方》
  27. 治妇人血崩神效方《仁术便览》
  28. 治妇人产后，恶物不出，上攻心痛《儒门事亲》
  29. 治妇人血闭方《中藏经》
  30. 治妇人病有不能尽法之弊《寿世青编》
  31. 治妇人血犯肝经眼花见鬼方《明目至宝》


治伤寒无汗二百七十法_《针灸神书》_中医针灸_【岐黄之术】

治伤寒无汗二百七十法

治伤寒无汗二百七十法

  • 上一页
  • 目录
  • 相关
  • 下一页

合谷先提后补当，曲池泻按刮无伤，液门出血复溜泻，绝骨泻提气下忙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人经事不调二百六十九法
  • 当前页：治伤寒无汗二百七十法
  • 下一页：治伤寒小便不通二百七十一法
<<< 返回本书目录
  1. 治伤寒手足疼痛欲脱方《集验方》
  2. 治伤寒胸闷、腹满方《集验方》
  3. 治伤寒手足热疼欲脱方《集验方》
  4. 治伤寒宜早《伤寒括要》
  5. 治伤寒时气温病方《肘后备急方》
  6. 治伤寒阴阳毒方《集验方》
  7. 治伤寒时气、温疫初起方《集验方》
  8. 治伤寒用药大略《伤寒六书》
  9. 治伤寒看证法则《伤寒六书》
  10. 治伤寒用药大略《增订叶评伤暑全书》
  11. 治伤寒坏证两腰偻废奇验《寓意草》
  12. 治伤寒中风方《集验方》
  13. 治伤寒后下利脓血及发斑方《集验方》
  14. 治伤丈夫头痛《济阴纲目》
  15. 治伤寒后呕恶不食虚羸方《集验方》
  16. 治伤折骨碎《洪氏集验方》
  17. 治伤寒后烦渴及口干方《集验方》
  18. 治伤折内外损，神授散。《苏沈良方》
  19. 治伤寒汗出不解如疟方《集验方》
  20. 治上气如奔豚诸方《小品方》
  21. 治伤寒鼻衄、喉痛、疮方《集验方》
  22. 治上下法《医学纲目》
  23. 治伤寒、温病劳复食复方《集验方》
  24. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  25. 治伤寒（附中暑）《太平惠民和剂局方》
  26. 治少小百病诸汤方《小品方》
  27. 治伤风《洪氏集验方》
  28. 治少小疾病诸丸散众方《小品方》
  29. 治伤法论《伤科补要》
  30. 治少壮妇女病要法《医门补要》
  1. 治伤寒无汗二百七十法《针灸神书》
  2. 治伤寒手足疼痛欲脱方《集验方》
  3. 治伤寒小便不通二百七十一法《针灸神书》
  4. 治伤寒手足热疼欲脱方《集验方》
  5. 治伤寒胸闷、腹满方《集验方》
  6. 治伤寒时气温病方《肘后备急方》
  7. 治伤寒宜早《伤寒括要》
  8. 治伤寒时气、温疫初起方《集验方》
  9. 治伤寒阴阳毒方《集验方》
  10. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  11. 治伤寒用药大略《伤寒六书》
  12. 治伤寒看证法则《伤寒六书》
  13. 治伤寒用药大略《增订叶评伤暑全书》
  14. 治伤寒坏证两腰偻废奇验《寓意草》
  15. 治伤寒愈不复紫石寒食散方《金匮悬解》
  16. 治伤寒后下利脓血及发斑方《集验方》
  17. 治伤寒中风方《集验方》
  18. 治伤寒后呕恶不食虚羸方《集验方》
  19. 治伤寒自汗不止二百七十三法《针灸神书》
  20. 治伤寒后烦渴及口干方《集验方》
  21. 治伤筋动骨，打扑伤损《是斋百一选方》
  22. 治伤寒后发黄并斑二百七十二法《针灸神书》
  23. 治伤丈夫头痛《济阴纲目》
  24. 治伤寒汗出不解如疟方《集验方》
  25. 治伤折骨碎《洪氏集验方》
  26. 治伤寒感冒《是斋百一选方》
  27. 治伤折内外损，神授散。《苏沈良方》
  28. 治伤寒等症《奇方类编》
  29. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  30. 治伤寒初起方不拘男女老少皆宜《回生集》
  31. 治上气如奔豚诸方《小品方》


治伤寒小便不通二百七十一法_《针灸神书》_中医针灸_【岐黄之术】

治伤寒小便不通二百七十一法

治伤寒小便不通二百七十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

阴陵气下补三回，七次关元盘右陪，再取阴交凭气下，便中小水急相催。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒无汗二百七十法
  • 当前页：治伤寒小便不通二百七十一法
  • 下一页：治伤寒后发黄并斑二百七十二法
<<< 返回本书目录
  1. 治伤寒手足疼痛欲脱方《集验方》
  2. 治伤寒胸闷、腹满方《集验方》
  3. 治伤寒手足热疼欲脱方《集验方》
  4. 治伤寒宜早《伤寒括要》
  5. 治伤寒时气温病方《肘后备急方》
  6. 治伤寒阴阳毒方《集验方》
  7. 治伤寒时气、温疫初起方《集验方》
  8. 治伤寒用药大略《伤寒六书》
  9. 治伤寒看证法则《伤寒六书》
  10. 治伤寒用药大略《增订叶评伤暑全书》
  11. 治伤寒坏证两腰偻废奇验《寓意草》
  12. 治伤寒中风方《集验方》
  13. 治伤寒后下利脓血及发斑方《集验方》
  14. 治伤丈夫头痛《济阴纲目》
  15. 治伤寒后呕恶不食虚羸方《集验方》
  16. 治伤折骨碎《洪氏集验方》
  17. 治伤寒后烦渴及口干方《集验方》
  18. 治伤折内外损，神授散。《苏沈良方》
  19. 治伤寒汗出不解如疟方《集验方》
  20. 治上气如奔豚诸方《小品方》
  21. 治伤寒鼻衄、喉痛、疮方《集验方》
  22. 治上下法《医学纲目》
  23. 治伤寒、温病劳复食复方《集验方》
  24. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  25. 治伤寒（附中暑）《太平惠民和剂局方》
  26. 治少小百病诸汤方《小品方》
  27. 治伤风《洪氏集验方》
  28. 治少小疾病诸丸散众方《小品方》
  29. 治伤法论《伤科补要》
  30. 治少壮妇女病要法《医门补要》
  1. 治伤寒小便不通二百七十一法《针灸神书》
  2. 治伤寒无汗二百七十法《针灸神书》
  3. 治伤寒胸闷、腹满方《集验方》
  4. 治伤寒手足疼痛欲脱方《集验方》
  5. 治伤寒宜早《伤寒括要》
  6. 治伤寒手足热疼欲脱方《集验方》
  7. 治伤寒阴阳毒方《集验方》
  8. 治伤寒时气温病方《肘后备急方》
  9. 治伤寒用药大略《伤寒六书》
  10. 治伤寒时气、温疫初起方《集验方》
  11. 治伤寒用药大略《增订叶评伤暑全书》
  12. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  13. 治伤寒愈不复紫石寒食散方《金匮悬解》
  14. 治伤寒看证法则《伤寒六书》
  15. 治伤寒中风方《集验方》
  16. 治伤寒坏证两腰偻废奇验《寓意草》
  17. 治伤寒自汗不止二百七十三法《针灸神书》
  18. 治伤寒后下利脓血及发斑方《集验方》
  19. 治伤筋动骨，打扑伤损《是斋百一选方》
  20. 治伤寒后呕恶不食虚羸方《集验方》
  21. 治伤丈夫头痛《济阴纲目》
  22. 治伤寒后烦渴及口干方《集验方》
  23. 治伤折骨碎《洪氏集验方》
  24. 治伤寒后发黄并斑二百七十二法《针灸神书》
  25. 治伤折内外损，神授散。《苏沈良方》
  26. 治伤寒汗出不解如疟方《集验方》
  27. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  28. 治伤寒感冒《是斋百一选方》
  29. 治上气如奔豚诸方《小品方》
  30. 治伤寒等症《奇方类编》
  31. 治上下法《医学纲目》


治伤寒后发黄并斑二百七十二法_《针灸神书》_中医针灸_【岐黄之术】

治伤寒后发黄并斑二百七十二法

治伤寒后发黄并斑二百七十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

百会泻提刮正中，曲池提战要相功，委中行间当出血，合谷全凭泻闪通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒小便不通二百七十一法
  • 当前页：治伤寒后发黄并斑二百七十二法
  • 下一页：治伤寒自汗不止二百七十三法
<<< 返回本书目录
  1. 治伤寒汗出不解如疟方《集验方》
  2. 治伤寒后烦渴及口干方《集验方》
  3. 治伤寒鼻衄、喉痛、疮方《集验方》
  4. 治伤寒后呕恶不食虚羸方《集验方》
  5. 治伤寒、温病劳复食复方《集验方》
  6. 治伤寒后下利脓血及发斑方《集验方》
  7. 治伤寒（附中暑）《太平惠民和剂局方》
  8. 治伤寒坏证两腰偻废奇验《寓意草》
  9. 治伤风《洪氏集验方》
  10. 治伤寒看证法则《伤寒六书》
  11. 治伤法论《伤科补要》
  12. 治伤寒时气、温疫初起方《集验方》
  13. 治疝气偏坠《洪氏集验方》
  14. 治伤寒时气温病方《肘后备急方》
  15. 治疝灸法《圣济总录》
  16. 治伤寒手足热疼欲脱方《集验方》
  17. 治疝瘕《济阴纲目》
  18. 治伤寒手足疼痛欲脱方《集验方》
  19. 治痧三法《松峰说疫》
  20. 治伤寒胸闷、腹满方《集验方》
  21. 治痧救人脉论《痧胀玉衡》
  22. 治伤寒宜早《伤寒括要》
  23. 治痧分经络症候《松峰说疫》
  24. 治伤寒阴阳毒方《集验方》
  25. 治沙石淋《洪氏集验方》
  26. 治伤寒用药大略《伤寒六书》
  27. 治入井冢郁冒诸方《小品方》
  28. 治伤寒用药大略《增订叶评伤暑全书》
  29. 治乳痈发背，诸般疮毒《洪氏集验方》
  30. 治伤寒中风方《集验方》
  1. 治伤寒后发黄并斑二百七十二法《针灸神书》
  2. 治伤寒汗出不解如疟方《集验方》
  3. 治伤寒后烦渴及口干方《集验方》
  4. 治伤寒感冒《是斋百一选方》
  5. 治伤寒后呕恶不食虚羸方《集验方》
  6. 治伤寒等症《奇方类编》
  7. 治伤寒后下利脓血及发斑方《集验方》
  8. 治伤寒初起方不拘男女老少皆宜《回生集》
  9. 治伤寒坏证两腰偻废奇验《寓意草》
  10. 治伤寒鼻衄、喉痛、疮方《集验方》
  11. 治伤寒看证法则《伤寒六书》
  12. 治伤寒、温病劳复食复方《集验方》
  13. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  14. 治伤风《洪氏集验方》
  15. 治伤寒时气、温疫初起方《集验方》
  16. 治伤法论《伤科补要》
  17. 治伤寒时气温病方《肘后备急方》
  18. 治疝诸方《明医指掌》
  19. 治伤寒手足热疼欲脱方《集验方》
  20. 治疝气肿硬方《是斋百一选方》
  21. 治伤寒手足疼痛欲脱方《集验方》
  22. 治疝气外肾肿大《奇方类编》
  23. 治伤寒无汗二百七十法《针灸神书》
  24. 治疝气神效方《回生集》
  25. 治伤寒小便不通二百七十一法《针灸神书》
  26. 治疝气神方《奇方类编》
  27. 治伤寒胸闷、腹满方《集验方》
  28. 治疝气如斗大方《急救广生集》
  29. 治伤寒宜早《伤寒括要》
  30. 治疝气偏坠小肠气痛《奇方类编》
  31. 治伤寒阴阳毒方《集验方》


治伤寒自汗不止二百七十三法_《针灸神书》_中医针灸_【岐黄之术】

治伤寒自汗不止二百七十三法

治伤寒自汗不止二百七十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒自汗不能收，合谷全凭泻内投，复溜穴处专用补，内庭提刮泻中求。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒后发黄并斑二百七十二法
  • 当前页：治伤寒自汗不止二百七十三法
  • 下一页：琼瑶七星针二百七十四法
<<< 返回本书目录
  1. 治伤寒中风方《集验方》
  2. 治伤丈夫头痛《济阴纲目》
  3. 治伤寒用药大略《增订叶评伤暑全书》
  4. 治伤折骨碎《洪氏集验方》
  5. 治伤寒用药大略《伤寒六书》
  6. 治伤折内外损，神授散。《苏沈良方》
  7. 治伤寒阴阳毒方《集验方》
  8. 治上气如奔豚诸方《小品方》
  9. 治伤寒宜早《伤寒括要》
  10. 治上下法《医学纲目》
  11. 治伤寒胸闷、腹满方《集验方》
  12. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  13. 治伤寒手足疼痛欲脱方《集验方》
  14. 治少小百病诸汤方《小品方》
  15. 治伤寒手足热疼欲脱方《集验方》
  16. 治少小疾病诸丸散众方《小品方》
  17. 治伤寒时气温病方《肘后备急方》
  18. 治少壮妇女病要法《医门补要》
  19. 治伤寒时气、温疫初起方《集验方》
  20. 治舌衄《洪氏集验方》
  21. 治伤寒看证法则《伤寒六书》
  22. 治舌下肿痛欲死《喉舌备要秘旨》
  23. 治伤寒坏证两腰偻废奇验《寓意草》
  24. 治舌肿《洪氏集验方》
  25. 治伤寒后下利脓血及发斑方《集验方》
  26. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  27. 治伤寒后呕恶不食虚羸方《集验方》
  28. 治射公毒诸方《小品方》
  29. 治伤寒后烦渴及口干方《集验方》
  30. 治神《圣济总录》
  1. 治伤寒自汗不止二百七十三法《针灸神书》
  2. 治伤寒中风方《集验方》
  3. 治伤筋动骨，打扑伤损《是斋百一选方》
  4. 治伤寒愈不复紫石寒食散方《金匮悬解》
  5. 治伤丈夫头痛《济阴纲目》
  6. 治伤寒用药大略《增订叶评伤暑全书》
  7. 治伤折骨碎《洪氏集验方》
  8. 治伤寒用药大略《伤寒六书》
  9. 治伤折内外损，神授散。《苏沈良方》
  10. 治伤寒阴阳毒方《集验方》
  11. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  12. 治伤寒宜早《伤寒括要》
  13. 治上气如奔豚诸方《小品方》
  14. 治伤寒胸闷、腹满方《集验方》
  15. 治上下法《医学纲目》
  16. 治伤寒小便不通二百七十一法《针灸神书》
  17. 治烧烫方《儒门事亲》
  18. 治伤寒无汗二百七十法《针灸神书》
  19. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  20. 治伤寒手足疼痛欲脱方《集验方》
  21. 治少小百病诸汤方《小品方》
  22. 治伤寒手足热疼欲脱方《集验方》
  23. 治少小疾病诸丸散众方《小品方》
  24. 治伤寒时气温病方《肘后备急方》
  25. 治少阳相火法《四圣心源》
  26. 治伤寒时气、温疫初起方《集验方》
  27. 治少阴君火法《四圣心源》
  28. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  29. 治少壮妇女病要法《医门补要》
  30. 治伤寒看证法则《伤寒六书》
  31. 治舌衄《洪氏集验方》


琼瑶七星针二百七十四法_《针灸神书》_中医针灸_【岐黄之术】

琼瑶七星针二百七十四法

琼瑶七星针二百七十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

项强头疼痛不禁，试针须使后溪寻。背中臂膀肩中痛，中渚如针真万金。腹与夹脐疼不休，阴陵穴中水无忧。 癖胃寒留三里，胸中疼痛大陵求。两胁阳陵痛更悠，腰膝疼痛委中瘳。

世上黄金容易得，七般针法少人收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒自汗不止二百七十三法
  • 当前页：琼瑶七星针二百七十四法
  • 下一页：琼瑶辨证二百七十五法
<<< 返回本书目录
  1. 琼瑶男女针法答问《针灸神书》
  2. 琼瑶神针书定生死之法千金不传《针灸神书》
  3. 琼瑶讲论五脏答问《针灸神书》
  4. 琼瑶真人避瘟毒传染法《针灸神书》
  5. 琼瑶标本运气歌《针灸神书》
  6. 琼瑶真人汗吐下三法《针灸神书》
  7. 琼瑶辨十二经水火分治法《针灸神书》
  8. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  9. 琼兄内伤饮食外感风邪《孙文垣医案》
  10. 琼瑶真人三百六十号总括《针灸神书》
  11. 琼酥膏【方剂大全】
  12. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  13. 琼花膏【方剂大全】
  14. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  15. 穹术除眩汤【方剂大全】
  16. 琼瑶真人治病手法歌《针灸神书》
  17. 箐跌打【中药大全】
  18. 琼瑶真人治病手法歌《针灸神书》
  19. 庆云散【方剂大全】
  20. 琼液膏【方剂大全】
  21. 庆敬斋方伯耳鸣《程杏轩医案》
  22. 琼液散【方剂大全】
  23. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  24. 琼玉膏《保健药膳》
  25. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  26. 琼玉膏《洪氏集验方》
  27. 苘实【中药大全】
  28. 琼玉膏【方剂大全】
  29. 苘麻子【中药大全】
  30. 琼越线蕨【中药大全】
  1. 琼瑶七星针二百七十四法《针灸神书》
  2. 琼瑶后传手法二百二十九法《针灸神书》
  3. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  4. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  5. 琼瑶神针书定生死之法千金不传《针灸神书》
  6. 琼瑶标本运气歌《针灸神书》
  7. 琼瑶真人《中医词典》
  8. 琼瑶辨证二百七十五法《针灸神书》
  9. 琼瑶真人避瘟毒传染法《针灸神书》
  10. 琼瑶辨十二经水火分治法《针灸神书》
  11. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  12. 琼兄内伤饮食外感风邪《孙文垣医案》
  13. 琼瑶真人三百六十号总括《针灸神书》
  14. 琼田草《证类本草》
  15. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  16. 琼酥散秘方（华佗琼酥散）《华佗神方》
  17. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  18. 琼布孜孜《中医词典》
  19. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  20. 穷骨《中医词典》
  21. 琼玉膏《保健药膳》
  22. 庆云散《备急千金要方》
  23. 琼玉膏《时病论歌括新编》
  24. 庆敬斋方伯耳鸣《程杏轩医案》
  25. 琼玉膏《洪氏集验方》
  26. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  27. 琼玉膏《医宗金鉴》
  28. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  29. 琼玉膏《冯氏锦囊秘录》
  30. 庆《名医别录》
  31. 琼玉膏《目经大成》


琼瑶辨证二百七十五法_《针灸神书》_中医针灸_【岐黄之术】

琼瑶辨证二百七十五法

琼瑶辨证二百七十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

观色察形证，何经病所侵，用针明补泻，得穴辨浮沉，上下之顺逆，四时寒热针，医人

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼瑶七星针二百七十四法
  • 当前页：琼瑶辨证二百七十五法
  • 下一页：又曰二百七十六法
<<< 返回本书目录
  1. 琼瑶辨十二经水火分治法《针灸神书》
  2. 琼瑶标本运气歌《针灸神书》
  3. 琼兄内伤饮食外感风邪《孙文垣医案》
  4. 琼瑶讲论五脏答问《针灸神书》
  5. 琼酥膏【方剂大全】
  6. 琼瑶男女针法答问《针灸神书》
  7. 琼花膏【方剂大全】
  8. 琼瑶神针书定生死之法千金不传《针灸神书》
  9. 穹术除眩汤【方剂大全】
  10. 琼瑶真人避瘟毒传染法《针灸神书》
  11. 箐跌打【中药大全】
  12. 琼瑶真人汗吐下三法《针灸神书》
  13. 庆云散【方剂大全】
  14. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  15. 庆敬斋方伯耳鸣《程杏轩医案》
  16. 琼瑶真人三百六十号总括《针灸神书》
  17. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  18. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  19. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  20. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  21. 苘实【中药大全】
  22. 琼瑶真人治病手法歌《针灸神书》
  23. 苘麻子【中药大全】
  24. 琼瑶真人治病手法歌《针灸神书》
  25. 苘麻根【中药大全】
  26. 琼液膏【方剂大全】
  27. 苘麻【中药大全】
  28. 琼液散【方剂大全】
  29. 苘麻《本草纲目》图文版
  30. 琼玉膏《保健药膳》
  1. 琼瑶辨证二百七十五法《针灸神书》
  2. 琼瑶辨十二经水火分治法《针灸神书》
  3. 琼瑶标本运气歌《针灸神书》
  4. 琼兄内伤饮食外感风邪《孙文垣医案》
  5. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  6. 琼田草《证类本草》
  7. 琼瑶后传手法二百二十九法《针灸神书》
  8. 琼酥散秘方（华佗琼酥散）《华佗神方》
  9. 琼瑶七星针二百七十四法《针灸神书》
  10. 琼布孜孜《中医词典》
  11. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  12. 穷骨《中医词典》
  13. 琼瑶神针书定生死之法千金不传《针灸神书》
  14. 庆云散《备急千金要方》
  15. 琼瑶真人《中医词典》
  16. 庆敬斋方伯耳鸣《程杏轩医案》
  17. 琼瑶真人避瘟毒传染法《针灸神书》
  18. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  19. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  20. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  21. 琼瑶真人三百六十号总括《针灸神书》
  22. 庆《名医别录》
  23. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  24. 庆《证类本草》
  25. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  26. 庆《新修本草》
  27. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  28. 庆《千金翼方》
  29. 琼玉膏《保健药膳》
  30. 苘麻《本草纲目》
  31. 琼玉膏《时病论歌括新编》


又曰二百七十六法_《针灸神书》_中医针灸_【岐黄之术】

又曰二百七十六法

又曰二百七十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

荣卫不通万病侵，百般疼痛肚中生，大小风疼在四梢，千般疮髓在皮侵，若用医工玄妙法，除是飞腾水火针。一针五脏都针遍，通身疼痛一针攻，针针调阳补阴经，春刺浅兮秋刺深，安详仔细用心寻，迎随补泻知逆顺。得效针候定浮沉，万万逞价值千金，一穴能分鬼神哭，邪神岂敢更来侵，虽不医枯骨还魂，金针到处时见宁，十代明医留针赋，凡夫遵古显神功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼瑶辨证二百七十五法
  • 当前页：又曰二百七十六法
  • 下一页：刺病奇书二百七十七法
<<< 返回本书目录
  1. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  2. 又赵孙媳血虚头痛治验《一得集》
  3. 又用贴疮药《苏沈良方》
  4. 又治伤损方论《仙授理伤续断秘方》
  5. 又洗阳方《毓麟验方》
  6. 又种子奇方《毓麟验方》
  7. 又洗方《外科传薪集》
  8. 右背部痛【疾病症状】
  9. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  10. 右边白滑舌《敖氏伤寒金镜录》
  11. 又翁自病肝郁证似外感《程杏轩医案》
  12. 右边脸颊长痘【疾病症状】
  13. 又未录住址姓氏《曹仁伯医案论》
  14. 右鬓发《外科启玄》
  15. 又四绝症《喉科指掌》
  16. 右赤传左《银海精微》
  17. 又少君水火失济之证《程杏轩医案》
  18. 右归酒【方剂大全】
  19. 又三郎麻闭急证《程杏轩医案》
  20. 右归丸【方剂大全】
  21. 又仆人肝风用药大意《程杏轩医案》
  22. 右归丸（新方）《虚损启微》
  23. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  24. 右归饮【方剂大全】
  25. 又乃郎湿温感证《程杏轩医案》
  26. 右归饮（新方）《虚损启微》
  27. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  28. 右肩花症《外科十三方考》
  29. 又拿法《小儿推拿广意》
  30. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  1. 又曰二百七十六法《针灸神书》
  2. 又曰二百七十八法《针灸神书》
  3. 又赵孙媳血虚头痛治验《一得集》
  4. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  5. 又治腹中疼痛二百四十一法《针灸神书》
  6. 又用贴疮药《苏沈良方》
  7. 又治流水疮方《万氏秘传片玉心书》
  8. 又验方《万氏秘传片玉心书》
  9. 又治疟仙方《奇方类编》
  10. 又小建中汤《仁术便览》
  11. 又治伤损方论《仙授理伤续断秘方》
  12. 又香甲散《妇人大全良方》
  13. 又治汤泡火烧方《奇方类编》
  14. 又仙方《奇方类编》
  15. 又治头疼《奇方类编》
  16. 又洗阳方《毓麟验方》
  17. 又治心胸疼痛二百三十九法《针灸神书》
  18. 又洗方《外科传薪集》
  19. 又治癣方《奇方类编》
  20. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  21. 又种子奇方《毓麟验方》
  22. 又翁自病肝郁证似外感《程杏轩医案》
  23. 又朱砂丸《仁术便览》
  24. 又未录住址姓氏《曹仁伯医案论》
  25. 又主方《痰火点雪》
  26. 又四绝症《喉科指掌》
  27. 又滋阴百补丸《仁术便览》
  28. 又诗一首《医学实在易》
  29. 右边白滑舌《敖氏伤寒金镜录》
  30. 又生门硬如石撞《奇方类编》
  31. 右鬓发《外科启玄》


刺病奇书二百七十七法_《针灸神书》_中医针灸_【岐黄之术】

刺病奇书二百七十七法

刺病奇书二百七十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

昨独三更日正午，泥里推车荡尘土，有人会得此般语，五五都来二十五。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又曰二百七十六法
  • 当前页：刺病奇书二百七十七法
  • 下一页：又曰二百七十八法
<<< 返回本书目录
  1. 刺柄南星【中药大全】
  2. 刺菠【中药大全】
  3. 刺柄莲座蕨【中药大全】
  4. 刺参【中药大全】
  5. 刺避《针灸素难要旨》
  6. 刺茶美登木【中药大全】
  7. 刺避《古今医统大全》
  8. 刺常人《针灸素难要旨》
  9. 刺弊《针灸素难要旨》
  10. 刺齿凤尾蕨【中药大全】
  11. 刺萆薢【中药大全】
  12. 刺毒肿痛《孙真人海上方》
  13. 刺苞南蛇藤叶【中药大全】
  14. 刺萼悬钩子【中药大全】
  15. 刺苞南蛇藤果【中药大全】
  16. 刺法《黄帝内经太素》
  17. 刺苞南蛇藤【中药大全】
  18. 刺法《素问悬解》
  19. 刺柏【中药大全】
  20. 刺法《素问悬解》
  21. 刺《圣济总录》
  22. 刺法《随息居重订霍乱论》
  23. 次声武器《理疗学》
  24. 刺法论《素问悬解》
  25. 次髎穴【人体背部穴位】
  26. 刺法论篇第七十二（遗篇）《黄帝内经·素问》
  27. 次儿光墀单腹胀奇验《程杏轩医案》
  28. 刺法启玄歌《针灸聚英》
  29. 次第《外科大成》
  30. 刺法启玄歌（六言）《针灸大成》
  1. 刺病奇书二百七十七法《针灸神书》
  2. 刺避《针灸素难要旨》
  3. 刺常人《针灸素难要旨》
  4. 刺避《古今医统大全》
  5. 刺常人黑白肥瘦《针灸大成》
  6. 刺弊《针灸素难要旨》
  7. 刺毒肿痛《孙真人海上方》
  8. 刺 皮《本草求真》
  9. 刺儿菜（《本草拾遗》）《中医饮食营养学》
  10. 刺《中医词典》
  11. 刺法《黄帝内经太素》
  12. 刺《圣济总录》
  13. 刺法《中医词典》
  14. 次要组织兼容性抗原《医学免疫学》
  15. 刺法《随息居重订霍乱论》
  16. 次小趾《中医词典》
  17. 刺法论《针灸大成》
  18. 次小指《中医词典》
  19. 刺法论《素问悬解》
  20. 次声武器《理疗学》
  21. 刺法论篇第七十二（遗篇）《黄帝内经·素问》
  22. 次门《中医词典》
  23. 刺法启玄歌《针灸聚英》
  24. 次髎《针灸学》
  25. 刺法启玄歌（六言）《针灸大成》
  26. 次髎《中医词典》
  27. 刺法启玄歌（五言）《针灸大成》
  28. 次髎《针灸大成》
  29. 刺法四条《伤寒贯珠集》
  30. 次级胆汁酸的生成及胆汁酸的肠肝循环《生物化学与分子生物学》
  31. 刺分四时逆则为害《类经》


又曰二百七十八法_《针灸神书》_中医针灸_【岐黄之术】

又曰二百七十八法

又曰二百七十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

六天如意妙幽玄，秘密提搓最为先，迎随自然调荣卫，飞腾妙刺圣人传。上下交经分左右，一二三四是根源，在五常人会如此，神仙妙诀莫轻言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刺病奇书二百七十七法
  • 当前页：又曰二百七十八法
  • 下一页：砭门秘诀二百七十九法
<<< 返回本书目录
  1. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  2. 又赵孙媳血虚头痛治验《一得集》
  3. 又用贴疮药《苏沈良方》
  4. 又治伤损方论《仙授理伤续断秘方》
  5. 又洗阳方《毓麟验方》
  6. 又种子奇方《毓麟验方》
  7. 又洗方《外科传薪集》
  8. 右背部痛【疾病症状】
  9. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  10. 右边白滑舌《敖氏伤寒金镜录》
  11. 又翁自病肝郁证似外感《程杏轩医案》
  12. 右边脸颊长痘【疾病症状】
  13. 又未录住址姓氏《曹仁伯医案论》
  14. 右鬓发《外科启玄》
  15. 又四绝症《喉科指掌》
  16. 右赤传左《银海精微》
  17. 又少君水火失济之证《程杏轩医案》
  18. 右归酒【方剂大全】
  19. 又三郎麻闭急证《程杏轩医案》
  20. 右归丸【方剂大全】
  21. 又仆人肝风用药大意《程杏轩医案》
  22. 右归丸（新方）《虚损启微》
  23. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  24. 右归饮【方剂大全】
  25. 又乃郎湿温感证《程杏轩医案》
  26. 右归饮（新方）《虚损启微》
  27. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  28. 右肩花症《外科十三方考》
  29. 又拿法《小儿推拿广意》
  30. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  1. 又曰二百七十八法《针灸神书》
  2. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  3. 又曰二百七十六法《针灸神书》
  4. 又用贴疮药《苏沈良方》
  5. 又赵孙媳血虚头痛治验《一得集》
  6. 又验方《万氏秘传片玉心书》
  7. 又治腹中疼痛二百四十一法《针灸神书》
  8. 又小建中汤《仁术便览》
  9. 又治流水疮方《万氏秘传片玉心书》
  10. 又香甲散《妇人大全良方》
  11. 又治疟仙方《奇方类编》
  12. 又仙方《奇方类编》
  13. 又治伤损方论《仙授理伤续断秘方》
  14. 又洗阳方《毓麟验方》
  15. 又治汤泡火烧方《奇方类编》
  16. 又洗方《外科传薪集》
  17. 又治头疼《奇方类编》
  18. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  19. 又治心胸疼痛二百三十九法《针灸神书》
  20. 又翁自病肝郁证似外感《程杏轩医案》
  21. 又治癣方《奇方类编》
  22. 又未录住址姓氏《曹仁伯医案论》
  23. 又种子奇方《毓麟验方》
  24. 又四绝症《喉科指掌》
  25. 又朱砂丸《仁术便览》
  26. 又诗一首《医学实在易》
  27. 又主方《痰火点雪》
  28. 又生门硬如石撞《奇方类编》
  29. 又滋阴百补丸《仁术便览》
  30. 又少君水火失济之证《程杏轩医案》
  31. 右边白滑舌《敖氏伤寒金镜录》


砭门秘诀二百七十九法_《针灸神书》_中医针灸_【岐黄之术】

砭门秘诀二百七十九法

砭门秘诀二百七十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

补法 推，用手双指顺撩下也，三次亦谓之济审。用手探其针，皮外紧，即用纳法也。

迫，用大指顺针泊潦也。三次纳，如气不至，用双指将针轻纳动三次，使其气至，补也。

泻法 旋紧即用法也。刮，用手次指按针头，用大指甲刮上也，三次。揭，用手双音灭机上也，三次，亦谓之泻。剥，用双手指提针头，提上三次，使其气至也，泻也。

又曰 男泻大指向内，男补大指向前。女泻大指向前，女补大指向内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又曰二百七十八法
  • 当前页：砭门秘诀二百七十九法
  • 下一页：歌曰二百八十法
<<< 返回本书目录
  1. 砭镰法《外科精义》
  2. 砭石《本草纲目》完整版
  3. 砭镰《证治准绳·疡医》
  4. 砭石《圣济总录》
  5. 砭法《厘正按摩要术》
  6. 砭石《本草纲目》图文版
  7. 边缘性龈炎【疾病大全】
  8. 萹蓄《药笼小品》
  9. 边缘鳞盖蕨【中药大全】
  10. 萹蓄【中药大全】
  11. 边缘溃疡性角膜炎【疾病症状】
  12. 萹蓄汤【方剂大全】
  13. 边红黑心舌《敖氏伤寒金镜录》
  14. 编后记《伤寒恒论》
  15. 边城十二味饮【方剂大全】
  16. 编辑幼科种痘心法要旨《医宗金鉴》
  17. 边臣十八味【方剂大全】
  18. 编写说明《手掌与疾病》
  19. 鸊鷉【中药大全】
  20. 编写说明《中医伤科按摩学》
  21. 鷩雉【中药大全】
  22. 编写说明《中医养生学》
  23. 臂痈门主论《疡医大全》
  24. 编译人员《默克家庭诊疗手册》
  25. 臂痈门《辨证录》
  26. 编者的话《时病论歌括新编》
  27. 臂痈论《青囊秘诀》
  28. 编者的话《时病论歌括新编》
  29. 臂痈（附疽）《医宗金鉴》
  30. 编者说明《中医眼科备读》
  1. 砭门秘诀二百七十九法《针灸神书》
  2. 砭镰法《外科精义》
  3. 砭石《圣济总录》
  4. 砭镰法《中医词典》
  5. 砭石《中医词典》
  6. 砭镰《证治准绳·疡医》
  7. 砭石（砭、石针）《中医名词词典》
  8. 砭法《厘正按摩要术》
  9. 砭针《中医词典》
  10. 砭法《外科证治全书》
  11. 砭针法《万氏秘传片玉心书》
  12. 砭法《外科理例》
  13. 萹蓄《神农本草经》
  14. 砭法《证治准绳·疡医》
  15. 萹蓄《药笼小品》
  16. 砭法《中医词典》
  17. 萹蓄《玉楸药解》
  18. 砭《外科大成》
  19. 萹蓄《中药学》
  20. 边缘叶《生理学》
  21. 编后记《伤寒恒论》
  22. 边缘性龈炎《口腔科学》
  23. 编辑幼科种痘心法要旨《医宗金鉴》
  24. 边头风《重楼玉钥》
  25. 编写说明《中医伤科按摩学》
  26. 边头风《中医词典》
  27. 编写说明《手掌与疾病》
  28. 边舌《中医词典》
  29. 编写说明《中医养生学》
  30. 边鳅喉《中医词典》
  31. 编译人员《默克家庭诊疗手册》


歌曰二百八十法_《针灸神书》_中医针灸_【岐黄之术】

歌曰二百八十法

歌曰二百八十法

  • 上一页
  • 目录
  • 相关
  • 下一页

子午流注号飞腾，十二穴中取功能，刺病疗病无不效，移病住疼有神灵，能调五脏诸病疾，善治三焦气血行，添凉除热减疼痛，动指经通救世人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砭门秘诀二百七十九法
  • 当前页：歌曰二百八十法
  • 下一页：男女阴阳补泻二百八十一法
<<< 返回本书目录
  1. 歌诀《伤科汇纂》
  2. 革（阴）《濒湖脉学》
  3. 割治疗法《手穴手纹诊治》
  4. 革八【方剂大全】
  5. 割舌罗【中药大全】
  6. 革春服宣药歌《卫生宝鉴》
  7. 鸽血《本草纲目》完整版
  8. 革耳【中药大全】
  9. 鸽屎（鸽粪）《本草纲目》完整版
  10. 革二【方剂大全】
  11. 鸽肉【中药大全】
  12. 革蜂窠《雷公炮炙论》
  13. 鸽卵【中药大全】
  14. 革兰阳性球菌和革兰阴性杆菌性巩膜炎【疾病大全】
  15. 鸽卵《本草纲目》完整版
  16. 革兰阴性杆菌感染【疾病症状】
  17. 鸽粪散【方剂大全】
  18. 革牢不同《轩岐救正论》
  19. 鸽粪包【方剂大全】
  20. 革六【方剂大全】
  21. 鸽粪【中药大全】
  22. 革脉《脉理求真》
  23. 鸽蛋烩银耳《保健药膳》
  24. 革脉【疾病症状】
  25. 鸽【中药大全】
  26. 革脉（阳中之阴）《脉诀汇辨》
  27. 鸽《本草纲目》图文版
  28. 革脉（阳中之阴）《诊家正眼》
  29. 鸽《食物疗法》
  30. 革螨《人体寄生虫学》
  1. 歌曰二百八十法《针灸神书》
  2. 歌曰《寿世保元》
  3. 革《中医词典》
  4. 歌诀《伤科汇纂》
  5. 革《三指禅》
  6. 割治疗法《中医词典》
  7. 革（阴）《濒湖脉学》
  8. 割治疗法《手穴手纹诊治》
  9. 革春服宣药歌《卫生宝鉴》
  10. 割脂疗法《中医词典》
  11. 革蜂窠《雷公炮炙论》
  12. 割伤舌已将断未落《奇效简便良方》
  13. 革兰氏阳性杆菌感染《默克家庭诊疗手册》
  14. 割攀睛肉手法《审视瑶函》
  15. 革兰氏阴性杆菌感染《默克家庭诊疗手册》
  16. 割攀睛胬肉手法《中医词典》
  17. 革兰氏阴性细菌肺炎《默克家庭诊疗手册》
  18. 割目后除痛止血候《诸病源候论》
  19. 革兰阳性菌感染《急诊医学》
  20. 割脉《家庭医学百科-自救互救篇》
  21. 革兰阴性菌感染《急诊医学》
  22. 割开捺骨《中医词典》
  23. 革牢不同《轩岐救正论》
  24. 割刀《中医词典》
  25. 革脉《中医名词词典》
  26. 鸽肉《本草求真》
  27. 革脉《中医词典》
  28. 鸽蛋烩银耳《保健药膳》
  29. 革脉《脉理求真》
  30. 鸽（学名Columba　livia,英文名Pigeon）《实验动物科学》
  31. 革脉（阳中之阴）《脉诀汇辨》


男女阴阳补泻二百八十一法_《针灸神书》_中医针灸_【岐黄之术】

男女阴阳补泻二百八十一法

男女阴阳补泻二百八十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

世人夫妇能阴阳，针法诀定阴阳行，后学之人莫相疑，神应飞腾取病疾，若君不言真妙诀，夫妇人相反此用，诸公会此能神医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：歌曰二百八十法
  • 当前页：男女阴阳补泻二百八十一法
  • 下一页：琼瑶秋夫疗鬼二百八十二法
<<< 返回本书目录
  1. 男女异同论《血证论》
  2. 男女痈疽治法不同《外科理例》
  3. 男女新久肿方《外台秘要》
  4. 男生殖系结核【疾病大全】
  5. 男女完实《医宗金鉴》
  6. 男型骨盆【疾病症状】
  7. 男女完实《妇科心法要诀》
  8. 男性不育【疾病症状】
  9. 男女童劳《慈幼便览》
  10. 男性不育症《女科宝鉴》
  11. 男女天癸《中西汇通医经精义》
  12. 男性不育症【疾病大全】
  13. 男女体气《口齿类要》
  14. 男性更年期综合症【疾病大全】
  15. 男女受形之始何以别之《女科百问》
  16. 男性化【疾病症状】
  17. 男女受胎时日法《外台秘要》
  18. 男性尿道癌【疾病大全】
  19. 男女气血则一论《仁斋直指方论（附补遗）》
  20. 男性前阴病《中医外科学》
  21. 男女气血《针灸聚英》
  22. 男性青春期发育延迟【疾病大全】
  23. 男女脉异《诊家正眼》
  24. 男性青春期乳房发育【疾病大全】
  25. 男女禁忌《异授眼科》
  26. 男性乳房大【疾病症状】
  27. 男女服药论《广嗣要语》
  28. 男性乳房肥大症【疾病大全】
  29. 男女反脉《察病指南》
  30. 男性乳腺癌【疾病大全】
  1. 男女阴阳补泻二百八十一法《针灸神书》
  2. 男女异同论《血证论》
  3. 男女阴阳补泻二百二十三法《针灸神书》
  4. 男女异脉《时方妙用》
  5. 男女迎随补泻二百二十四法《针灸神书》
  6. 男女异脉《医学摘粹》
  7. 男女应痛取法一百四十四法《针灸神书》
  8. 男女移疼住痛一百四十三法《针灸神书》
  9. 男女痈疽治法不同《外科理例》
  10. 男女腰疼腿硬一百二十四法《针灸神书》
  11. 男女有病边汗无病边针一百四十一法《针灸神书》
  12. 男女眼目红肿疼痛一百十三法《针灸神书》
  13. 男女针法刮法答问十二法《针灸神书》
  14. 男女眼目红赤肿一百七十法《针灸神书》
  15. 男女针法横逆答问十六法《针灸神书》
  16. 男女牙痛一百八十七法《针灸神书》
  17. 男女针法加进答问十三法《针灸神书》
  18. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  19. 男女针法加退答问十四法《针灸神书》
  20. 男女穴法浅深手指二百二十七法《针灸神书》
  21. 男女针法盘盘法答问十七法《针灸神书》
  22. 男女虚实补泻二百二十一法《针灸神书》
  23. 男女针法实按答问四法《针灸神书》
  24. 男女新久肿方三首《外台秘要》
  25. 男女针法实弹答问六法《针灸神书》
  26. 男女心肾水火不济病证十九法《针灸神书》
  27. 男女针法实捻答问十法《针灸神书》
  28. 男女心肾水火不济病证十八法《针灸神书》
  29. 男女针法实提答问二法《针灸神书》
  30. 男女心疯《奇方类编》
  31. 男女针法实循问答二百九十法《针灸神书》


琼瑶秋夫疗鬼二百八十二法_《针灸神书》_中医针灸_【岐黄之术】

琼瑶秋夫疗鬼二百八十二法

琼瑶秋夫疗鬼二百八十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

秋夫撩鬼十三穴，并针三四鬼自通，又针九穴左右取，鬼穴自然使利身。一针鬼宫人中泻，七砭颊车鬼腮上，八针承浆鬼唇中，九针上星为鬼头，十针灵道鬼心宁，十一阴交会三壮，十二尺泽少泽针。十三鬼穴都针过，猖神恶鬼永无踪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女阴阳补泻二百八十一法
  • 当前页：琼瑶秋夫疗鬼二百八十二法
  • 下一页：提按补泻二百八十三法
<<< 返回本书目录
  1. 琼瑶男女针法答问《针灸神书》
  2. 琼瑶神针书定生死之法千金不传《针灸神书》
  3. 琼瑶讲论五脏答问《针灸神书》
  4. 琼瑶真人避瘟毒传染法《针灸神书》
  5. 琼瑶标本运气歌《针灸神书》
  6. 琼瑶真人汗吐下三法《针灸神书》
  7. 琼瑶辨十二经水火分治法《针灸神书》
  8. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  9. 琼兄内伤饮食外感风邪《孙文垣医案》
  10. 琼瑶真人三百六十号总括《针灸神书》
  11. 琼酥膏【方剂大全】
  12. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  13. 琼花膏【方剂大全】
  14. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  15. 穹术除眩汤【方剂大全】
  16. 琼瑶真人治病手法歌《针灸神书》
  17. 箐跌打【中药大全】
  18. 琼瑶真人治病手法歌《针灸神书》
  19. 庆云散【方剂大全】
  20. 琼液膏【方剂大全】
  21. 庆敬斋方伯耳鸣《程杏轩医案》
  22. 琼液散【方剂大全】
  23. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  24. 琼玉膏《保健药膳》
  25. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  26. 琼玉膏《洪氏集验方》
  27. 苘实【中药大全】
  28. 琼玉膏【方剂大全】
  29. 苘麻子【中药大全】
  30. 琼越线蕨【中药大全】
  1. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  2. 琼瑶七星针二百七十四法《针灸神书》
  3. 琼瑶神针书定生死之法千金不传《针灸神书》
  4. 琼瑶后传手法二百二十九法《针灸神书》
  5. 琼瑶真人《中医词典》
  6. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  7. 琼瑶真人避瘟毒传染法《针灸神书》
  8. 琼瑶标本运气歌《针灸神书》
  9. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  10. 琼瑶辨证二百七十五法《针灸神书》
  11. 琼瑶真人三百六十号总括《针灸神书》
  12. 琼瑶辨十二经水火分治法《针灸神书》
  13. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  14. 琼兄内伤饮食外感风邪《孙文垣医案》
  15. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  16. 琼田草《证类本草》
  17. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  18. 琼酥散秘方（华佗琼酥散）《华佗神方》
  19. 琼玉膏《保健药膳》
  20. 琼布孜孜《中医词典》
  21. 琼玉膏《时病论歌括新编》
  22. 穷骨《中医词典》
  23. 琼玉膏《洪氏集验方》
  24. 庆云散《备急千金要方》
  25. 琼玉膏《医宗金鉴》
  26. 庆敬斋方伯耳鸣《程杏轩医案》
  27. 琼玉膏《冯氏锦囊秘录》
  28. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  29. 琼玉膏《目经大成》
  30. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  31. 琼玉膏《医方考》


提按补泻二百八十三法_《针灸神书》_中医针灸_【岐黄之术】

提按补泻二百八十三法

提按补泻二百八十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

提按进搓循足补，退动提刮是为泻，急提泻刮冷水冰，急按搓盘如火热。若泻先吸后呼取，先呼后吸补之说。先深后浅泻中用，春夏亦然真妙诀，先浅后深实是补，秋冬根据此从其特。

若气行行麻者知，血行痛者针妙绝。气上上行何所知，上刮七遍战七揭，气下依然要取下，七刮七战气下泄。补之大指向前推，泻之大指向后撤，若进向里捻如然，若退向外捻方得。

《琼瑶神书》无价宝，誓祝非传子孙灭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼瑶秋夫疗鬼二百八十二法
  • 当前页：提按补泻二百八十三法
  • 下一页：三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法
<<< 返回本书目录
  1. 锑中毒【疾病大全】
  2. 提毒丹【方剂大全】
  3. 锑性皮炎【疾病症状】
  4. 提毒散【方剂大全】
  5. 锑末沉着症【疾病大全】
  6. 提法《伤科大成》
  7. 锑及其化合物引起的皮肤病【疾病大全】
  8. 提肛散【方剂大全】
  9. 藤子仁《本草择要纲目》
  10. 提纲《伤寒悬解》
  11. 藤子甘草【中药大全】
  12. 提纲《伤寒悬解》
  13. 藤子《证类本草》
  14. 提纲《伤寒悬解》
  15. 藤子《本草纲目》完整版
  16. 提纲《伤寒悬解》
  17. 藤仲【中药大全】
  18. 提纲《伤寒悬解》
  19. 藤五加【中药大全】
  20. 提纲《伤寒悬解》
  21. 藤乌头【中药大全】
  22. 提纲《伤寒悬解》
  23. 藤乌【中药大全】
  24. 提纲《伤寒悬解》
  25. 藤檀【中药大全】
  26. 提纲《伤寒悬解》
  27. 藤碎补【中药大全】
  28. 提纲 (卷八)《伤寒说意》
  29. 藤商陆【中药大全】
  30. 提纲 (卷二)《伤寒说意》
  1. 提按补泻二百八十三法《针灸神书》
  2. 提《周慎斋遗书》
  3. 提按端挤法《中医词典》
  4. 踢伤《外科证治全书》
  5. 提插补泻《中医名词词典》
  6. 藤子仁《本草择要纲目》
  7. 提插补泻《中医词典》
  8. 藤子《证类本草》
  9. 提插行气《中医词典》
  10. 藤子《本草衍义》
  11. 提弹法《中医词典》
  12. 藤梨根《中药学》
  13. 提法《中医名词词典》
  14. 藤梨（猕猴桃）〈寒〉《食疗本草》
  15. 提法《中医词典》
  16. 藤类概述《本草纲目》
  17. 提法《伤科大成》
  18. 藤黄《外科全生集》
  19. 提法《医宗金鉴》
  20. 藤黄《本草便读》
  21. 提法《伤科汇纂》
  22. 藤黄《本经逢原》
  23. 提纲 （卷八）《伤寒说意》
  24. 藤黄《证类本草》
  25. 提纲 （卷二）《伤寒说意》
  26. 藤黄《海药本草》
  27. 提纲 （卷九）《伤寒说意》
  28. 藤黄《中药炮制》
  29. 提纲 （卷六）《伤寒说意》
  30. 滕弘《中医词典》
  31. 提纲 （卷七）《伤寒说意》


三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法_《针灸神书》_中医针灸_【岐黄之术】

三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法

三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳膀胱并小肠，少气多循补补良。多血多气提循泻，阳明胃脘大肠旁。血少气多循补刮，少阳胆至三焦乡。少血多气补循提，太阴脾脏肺经藏。血少气多下刮战，少阴肾脏手心堂。

厥阴肝脏心包络，气少血多泻补昌。上足下手根据经取，提循气血内中详，琼瑶誓愿莫轻泄，簇寿遭刑命难当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提按补泻二百八十三法
  • 当前页：三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法
  • 下一页：汗法二百八十五法
<<< 返回本书目录
  1. 三阳三阴分经名义《伤寒补例》
  2. 三阳上下气血多少形状篇《形色外诊简摩》
  3. 三阳气血多少《此事难知》
  4. 三阳受病传经欲愈脉证《伤寒心法要诀》
  5. 三阳脉体《类经》
  6. 三阳受病传经欲愈脉证《医宗金鉴》
  7. 三阳络穴【上肢外侧穴位】
  8. 三阳阳明证《景岳全书》
  9. 三阳合病证《伤寒九十论》
  10. 三阳阴证辩《景岳全书》
  11. 三阳合病十五条《仲景伤寒补亡论》
  12. 三阳在头三阴在手《医学读书记》
  13. 三阳合病-伤寒门（下）《古今医统大全》
  14. 三叶草《滇南本草》
  15. 三阳合病脉证治《三因极一病证方论》
  16. 三叶茶【中药大全】
  17. 三阳合病歌《伤寒百证歌》
  18. 三叶豆【中药大全】
  19. 三阳合病发黄《伤寒说意》
  20. 三叶枫【中药大全】
  21. 三阳合病并病《医宗金鉴》
  22. 三叶鬼针草【中药大全】
  23. 三阳合病并病《伤寒心法要诀》
  24. 三叶还阳草《滇南本草》
  25. 三阳合病《伤寒六书》
  26. 三叶海棠【中药大全】
  27. 三阳传胃《四圣悬枢》
  28. 三叶金锦香【中药大全】
  29. 三阳传胃《四圣悬枢》
  30. 三叶莲【中药大全】
  1. 三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法《针灸神书》
  2. 三阳三阴经各图《医宗金鉴》
  3. 三阳上下气血多少形状篇《形色外诊简摩》
  4. 三阳三阴分经名义《伤寒补例》
  5. 三阳受病传经欲愈脉证《医宗金鉴》
  6. 三阳气血多少《此事难知》
  7. 三阳受病传经欲愈脉证《伤寒心法要诀》
  8. 三阳脉体《类经》
  9. 三阳头痛《中医词典》
  10. 三阳络（一名过门）《针灸大成》
  11. 三阳五会《中医词典》
  12. 三阳络《针灸学》
  13. 三阳阳明证《景岳全书》
  14. 三阳络《中医词典》
  15. 三阳阴证辩《景岳全书》
  16. 三阳经疟《医述》
  17. 三阳在头，三阴在手《中医名词词典》
  18. 三阳经疟《中医词典》
  19. 三阳在头三阴在手《医学读书记》
  20. 三阳合病证二十二　阳明四十一《伤寒悬解》
  21. 三阳之开合枢《思考中医》
  22. 三阳合病证《伤寒九十论》
  23. 三阳治法《思考中医》
  24. 三阳合病十五条《仲景伤寒补亡论》
  25. 三叶《千金翼方》
  26. 三阳合病脉证治《三因极一病证方论》
  27. 三叶《新修本草》
  28. 三阳合病歌《伤寒百证歌》
  29. 三叶《证类本草》
  30. 三阳合病发黄《伤寒说意》
  31. 三叶《名医别录》


汗法二百八十五法_《针灸神书》_中医针灸_【岐黄之术】

汗法二百八十五法

汗法二百八十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

先取复溜二穴、太冲二穴、外关二穴。

先用气上一次，搓数十次，补七次，又搓数十次，又补三次。汗微出，极重搓数十次，又用气上一次，重按停呼五度，大搓数十次，又用复溜，气下重按一次。汗出不止，用合谷二穴收半，上按三、提三、刮七止；复溜气上，重纳按刮补，收汗效如神。

以此为妙，更有些些活法，不可细推穷头。一次用呼吸三十度，二次用呼吸二十五度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法
  • 当前页：汗法二百八十五法
  • 下一页：吐法二百八十六法
<<< 返回本书目录
  1. 汗法《厘正按摩要术》
  2. 汗管棘皮瘤【疾病大全】
  3. 汗法《广瘟疫论》
  4. 汗管瘤【疾病大全】
  5. 汗多亡阳《卫生宝鉴》
  6. 汗后不解《伤寒标本心法类萃》
  7. 汗多变痉《医学心悟》
  8. 汗后不解-伤寒门（下）《古今医统大全》
  9. 汗多【方剂主治】
  10. 汗后吃逆证《伤寒九十论》
  11. 汗出有自盗之名《医学传心录》
  12. 汗后疮疡证《伤寒九十论》
  13. 汗出如油【疾病症状】
  14. 汗后大便下赤水或脓血《扁鹊心书》
  15. 汗出不治症《医学实在易》
  16. 汗后恶寒《伤寒捷诀》
  17. 汗出不止【方剂主治】
  18. 汗后恶寒-伤寒门（下）《古今医统大全》
  19. 汗出不止《产鉴》
  20. 汗后发噫《扁鹊心书》
  21. 汗出【方剂主治】
  22. 汗后劳复证《伤寒九十论》
  23. 汗出《张氏医通》
  24. 汗后热《丹溪手镜》
  25. 汗部《神应经》
  26. 汗后四十四条《仲景伤寒补亡论》
  27. 汗不出【方剂主治】
  28. 汗后致虚《经方实验录》
  29. 汗不出《普济方·针灸》
  30. 汗剂《儒门事亲》
  1. 汗法二百八十五法《针灸神书》
  2. 汗法（发汗法）《中医名词词典》
  3. 汗后《伤寒直格》
  4. 汗法《广瘟疫论》
  5. 汗后表虚漏泄恶风恶寒《伤寒说意》
  6. 汗法《厘正按摩要术》
  7. 汗后不解《伤寒标本心法类萃》
  8. 汗法《中医词典》
  9. 汗后不解（伤寒门 下）《古今医统大全》
  10. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  11. 汗后吃逆证《伤寒九十论》
  12. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  13. 汗后疮疡证《伤寒九十论》
  14. 汗多亡阳《卫生宝鉴》
  15. 汗后大便下赤水或脓血《扁鹊心书》
  16. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  17. 汗后恶寒《伤寒捷诀》
  18. 汗多变痉《医学心悟》
  19. 汗后恶寒（伤寒门 下）《古今医统大全》
  20. 汗出有自盗之名《医学传心录》
  21. 汗后恶热《伤寒说意》
  22. 汗出异常《中医内科学》
  23. 汗后发渴《伤寒说意》
  24. 汗出如油《中医词典》
  25. 汗后发噫《扁鹊心书》
  26. 汗出如油《中医名词词典》
  27. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》
  28. 汗出偏沮《中医词典》
  29. 汗后劳复证《伤寒九十论》
  30. 汗出紧愈《伤寒说意》
  31. 汗后热《丹溪手镜》


吐法二百八十六法_《针灸神书》_中医针灸_【岐黄之术】

吐法二百八十六法

吐法二百八十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

先取曲池二穴、内关二穴。

先用气上一穴，补三次，顺摇摇十七次，循三次，用搓数次，气上一次，横摇血逆逆，多循循，七七遭。莫相重纳按，停二次，略使气下。将针向外摄，血气错乱。右循七七遭，停呼三次，方可气下。气下多刮搓按战，可用调匀。又气上一次，停呼，气下一次，右循七次，按三次。出针。

一次三十度，二次五十度，三次二十五度，留五度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗法二百八十五法
  • 当前页：吐法二百八十六法
  • 下一页：下法二百八十七法
<<< 返回本书目录
  1. 吐法大意《疡医大全》
  2. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  3. 吐法《厘正按摩要术》
  4. 吐风痰【中药主治】
  5. 吐虫《金匮钩玄》
  6. 吐汗下该尽治法论《叶选医衡》
  7. 吐虫《丹溪治法心要》
  8. 吐蛔《古今医彻》
  9. 吐不止《医宗金鉴》
  10. 吐蛔《景岳全书》
  11. 吐白沫痰【疾病症状】
  12. 吐蛔《临证指南医案》
  13. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  14. 吐蛔《伤寒括要》
  15. 吐【方剂主治】
  16. 吐蛔《伤寒指掌》
  17. 吐【中药主治】
  18. 吐蛔《卫生宝鉴》
  19. 吐《周慎斋遗书》
  20. 吐蛔《续名医类案》
  21. 吐《证治准绳·幼科》
  22. 吐蛔《也是山人医案》
  23. 吐《幼幼新书》
  24. 吐蛔《叶天士医案精华》
  25. 吐《卫生宝鉴》
  26. 吐蛔虫《麻科活人全书》
  27. 吐《圣济总录》
  28. 吐蛔泻蛔痧《痧胀玉衡》
  29. 吐《冷庐医话》
  30. 吐剂《儒门事亲》
  1. 吐法二百八十六法《针灸神书》
  2. 吐法大意《疡医大全》
  3. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  4. 吐法《厘正按摩要术》
  5. 吐汗下该尽治法论《叶选医衡》
  6. 吐法《退思集类方歌注》
  7. 吐黑水《中医词典》
  8. 吐法《奇效简便良方》
  9. 吐后烦吐《伤寒说意》
  10. 吐法《中医词典》
  11. 吐后生烦证七　太阳七十七《伤寒悬解》
  12. 吐臭水《中医词典》
  13. 吐后作吐证八　太阳七十八《伤寒悬解》
  14. 吐虫尤《医效秘传》
  15. 吐候《诸病源候论》
  16. 吐虫《金匮钩玄》
  17. 吐蛔《景岳全书》
  18. 吐虫《丹溪治法心要》
  19. 吐蛔《中医词典》
  20. 吐不止《幼科心法要诀》
  21. 吐蛔《续名医类案》
  22. 吐不止《证治准绳·幼科》
  23. 吐蛔《临证指南医案》
  24. 吐不止《医宗金鉴》
  25. 吐蛔《卫生宝鉴》
  26. 吐白血《傅青主男科》
  27. 吐蛔《医学心悟》
  28. 吐、汗、下治疟《仁斋直指方论（附补遗）》
  29. 吐蛔《古今医彻》
  30. 吐（有物无声）《医学纲目》
  31. 吐蛔《叶天士医案精华》


下法二百八十七法_《针灸神书》_中医针灸_【岐黄之术】

下法二百八十七法

下法二百八十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

先取三里二穴、内庭二穴、照海二穴。

用气上一次，就循三次，下刮七次，重战提七次，补三次，补提三次，加搓二三十次。有热方可发机。后用提气下一次，复提摄气上一次，又复气上二次，连气下三次，重搓数十余次，弹数次，此针自出。如针不出，又气上一次，搓数次，循起三次，连使气下二次。即下，其效如神。

一次十六度，停至三十度，补泻再用三十度。内庭多弹，男左女右出血。男子左足出血，女子右足出血；如此之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐法二百八十六法
  • 当前页：下法二百八十七法
  • 下一页：盘盘丹穴法二百八十八法
<<< 返回本书目录
  1. 下法《厘正按摩要术》
  2. 下肺代偿性气肿【疾病症状】
  3. 下法《广瘟疫论》
  4. 下腹部包块【疾病症状】
  5. 下呃《凌临灵方》
  6. 下腹部持续性疼痛【疾病症状】
  7. 下多亡阴《卫生宝鉴》
  8. 下腹部钝痛和酸胀感【疾病症状】
  9. 下蹲困难【疾病症状】
  10. 下腹部反跳痛【疾病症状】
  11. 下肚角疽《外科十三方考》
  12. 下腹部压痛【疾病症状】
  13. 下丹田《养生导引秘籍》
  14. 下腹绞痛【疾病症状】
  15. 下搭手《医宗金鉴》
  16. 下腹局部疼痛【疾病症状】
  17. 下唇肿胀外翻【疾病症状】
  18. 下腹剧痛并渐向腹中线扩散【疾病症状】
  19. 下唇微痒增大如蚕茧硬结【疾病症状】
  20. 下腹疼痛【疾病症状】
  21. 下唇麻木【疾病症状】
  22. 下腹痛【疾病症状】
  23. 下垂乳房【疾病症状】
  24. 下腹胀痛【疾病症状】
  25. 下垂肩【疾病症状】
  26. 下腹坠痛【疾病症状】
  27. 下虫丸【方剂大全】
  28. 下腹坠胀【疾病症状】
  29. 下尺桡关节脱位【疾病大全】
  30. 下疳《百病自测》
  1. 下法二百八十七法《针灸神书》
  2. 下法（泻下、攻下、通里、通下）《中医名词词典》
  3. 下风池《中医词典》
  4. 下法《广瘟疫论》
  5. 下疳《百病自测》
  6. 下法《厘正按摩要术》
  7. 下疳《中医词典》
  8. 下法《中医词典》
  9. 下疳《外科十法》
  10. 下发背《中医词典》
  11. 下疳《续名医类案》
  12. 下腭《中医词典》
  13. 下疳《续名医类案》
  14. 下呃《凌临灵方》
  15. 下疳《寿世保元》
  16. 下多亡阴《卫生宝鉴》
  17. 下疳《万病回春》
  18. 下肚角疽《外科十三方考》
  19. 下疳《儒门事亲》
  20. 下都《中医词典》
  21. 下疳《医学心悟》
  22. 下地仓《中医词典》
  23. 下疳《外科理例》
  24. 下丹田《养生导引秘籍》
  25. 下疳《立斋外科发挥》
  26. 下丹田《中医词典》
  27. 下疳《医门补要》
  28. 下搭手《外科心法要诀》
  29. 下疳《外科十三方考》
  30. 下搭手《医宗金鉴》
  31. 下疳（外科理例 上）《古今医统大全》


盘盘丹穴法二百八十八法_《针灸神书》_中医针灸_【岐黄之术】

盘盘丹穴法二百八十八法

盘盘丹穴法二百八十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

先循五次、七次，针不动，如龙尾，气血不虚不实，可用三次升阳、三次升阴，可用大盘二次，下摄数遭，可与伸提三次，四方皆摄四次，可取下顺摇三次，横摇四次，连下摄七次、弹七次，泻三次、四次，出针。午间针，未时下。下不止，可用安胃散三帖。摇摇气逆，摇若用气上、气下，将针摇逆，摇向外旁，摄多刮，逆阴逆阳，可循环取下法，顺摇三次，横摇四次，连下摄下沉沉，弹七次，三、四次，泻七次。午间下针，未时下。下不止，安胃散治之。

不是神仙真妙手，多刮多搓用调匀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下法二百八十七法
  • 当前页：盘盘丹穴法二百八十八法
  • 下一页：琼瑶真人问男女针法虚循问答二百八十九法
<<< 返回本书目录
  1. 盘龙七【中药大全】
  2. 盘舌痈《医门补要》
  3. 盘龙参（图）【中药大全】
  4. 盘石龟【中药大全】
  5. 盘龙参《滇南本草》
  6. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  7. 盘地藤《滇南本草》
  8. 盘尾丝虫病【疾病大全】
  9. 盘肠生调治法（并医方）《胎产指南》
  10. 盘羊肺【中药大全】
  11. 盘肠生《医宗金鉴》
  12. 盘羊睾丸【中药大全】
  13. 盘肠生《妇科心法要诀》
  14. 盘羊角【中药大全】
  15. 盘肠痧《痧胀玉衡》
  16. 盘状红斑【疾病症状】
  17. 盘肠气-幼幼汇集（下）《古今医统大全》
  18. 盘状红斑狼疮【疾病大全】
  19. 盘肠气痛《张氏医通》
  20. 蹒跚步态【疾病症状】
  21. 盘肠气痛《医宗金鉴》
  22. 蟠葱散【方剂大全】
  23. 盘肠气痛《儿科萃精》
  24. 蟠龙散【方剂大全】
  25. 盘肠气痛《保婴撮要》
  26. 蟠桃果【方剂大全】
  27. 盘肠气第二十二问《婴童百问》
  28. 蟠桃酒【方剂大全】
  29. 盘肠气《幼幼新书》
  30. 蟠桃丸【方剂大全】
  1. 盘盘丹穴法二百八十八法《针灸神书》
  2. 盘蝥虫（蝥牟二音）《证类本草》
  3. 盘脐痧《中医词典》
  4. 盘龙参《滇南本草》
  5. 盘疝《中医名词词典》
  6. 盘根牙痈《奇效简便良方》
  7. 盘疝《中医词典》
  8. 盘根牙痈《中医词典》
  9. 盘舌痈《中医词典》
  10. 盘肛痈《中医词典》
  11. 盘舌痈《医门补要》
  12. 盘法《中医词典》
  13. 盘石金直刺秘传《扁鹊神应针灸玉龙经》
  14. 盘地藤《滇南本草》
  15. 盘兔《饮膳正要》
  16. 盘肠痔《外科十三方考》
  17. 盘状红斑狼疮《默克家庭诊疗手册》
  18. 盘肠痔《中医词典》
  19. 蟠肠气《中医词典》
  20. 盘肠痈《中医词典》
  21. 蟠肠生《中医词典》
  22. 盘肠似内钓《幼科发挥》
  23. 蟠葱散《太平惠民和剂局方》
  24. 盘肠似内钓《中医词典》
  25. 蟠葱散《外科理例》
  26. 盘肠生调治法（并医方）《胎产指南》
  27. 蟠葱散《仁术便览》
  28. 盘肠生《评注产科心法》
  29. 蟠葱散《仁术便览》
  30. 盘肠生《妇科心法要诀》
  31. 蟠龙茶《茶饮保健》


琼瑶真人问男女针法虚循问答二百八十九法_《针灸神书》_中医针灸_【岐黄之术】

琼瑶真人问男女针法虚循问答二百八十九法

琼瑶真人问男女针法虚循问答二百八十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为虚循买气不来，循七次，再循七次，不来，何也？

答曰∶又复循七次，气不来者，病乃不治，死也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盘盘丹穴法二百八十八法
  • 当前页：琼瑶真人问男女针法虚循问答二百八十九法
  • 下一页：男女针法实循问答二百九十法
<<< 返回本书目录
  1. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  2. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  3. 琼瑶真人三百六十号总括《针灸神书》
  4. 琼瑶真人治病手法歌《针灸神书》
  5. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  6. 琼瑶真人治病手法歌《针灸神书》
  7. 琼瑶真人汗吐下三法《针灸神书》
  8. 琼液膏【方剂大全】
  9. 琼瑶真人避瘟毒传染法《针灸神书》
  10. 琼液散【方剂大全】
  11. 琼瑶神针书定生死之法千金不传《针灸神书》
  12. 琼玉膏《保健药膳》
  13. 琼瑶男女针法答问《针灸神书》
  14. 琼玉膏《洪氏集验方》
  15. 琼瑶讲论五脏答问《针灸神书》
  16. 琼玉膏【方剂大全】
  17. 琼瑶标本运气歌《针灸神书》
  18. 琼越线蕨【中药大全】
  19. 琼瑶辨十二经水火分治法《针灸神书》
  20. 琼枝【中药大全】
  21. 琼兄内伤饮食外感风邪《孙文垣医案》
  22. 琼脂膏【方剂大全】
  23. 琼酥膏【方剂大全】
  24. 琼珠膏【方剂大全】
  25. 琼花膏【方剂大全】
  26. 琼珠散【方剂大全】
  27. 穹术除眩汤【方剂大全】
  28. 丘脑出血【疾病症状】
  29. 箐跌打【中药大全】
  30. 丘脑下部损害【疾病症状】
  1. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  2. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  3. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  4. 琼瑶真人三百六十号总括《针灸神书》
  5. 琼玉膏《保健药膳》
  6. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  7. 琼玉膏《时病论歌括新编》
  8. 琼瑶真人避瘟毒传染法《针灸神书》
  9. 琼玉膏《洪氏集验方》
  10. 琼瑶真人《中医词典》
  11. 琼玉膏《医宗金鉴》
  12. 琼瑶神针书定生死之法千金不传《针灸神书》
  13. 琼玉膏《冯氏锦囊秘录》
  14. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  15. 琼玉膏《目经大成》
  16. 琼瑶七星针二百七十四法《针灸神书》
  17. 琼玉膏《医方考》
  18. 琼瑶后传手法二百二十九法《针灸神书》
  19. 琼玉膏《医方论》
  20. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  21. 琼玉膏《时方歌括》
  22. 琼瑶标本运气歌《针灸神书》
  23. 琼玉青《删补名医方论》
  24. 琼瑶辨证二百七十五法《针灸神书》
  25. 琼脂聚糖小珠《医院药学》
  26. 琼瑶辨十二经水火分治法《针灸神书》
  27. 丘xx《中医词典》
  28. 琼兄内伤饮食外感风邪《孙文垣医案》
  29. 丘处机《中医词典》
  30. 琼田草《证类本草》
  31. 丘古则《中医词典》


男女针法实循问答二百九十法_《针灸神书》_中医针灸_【岐黄之术】

男女针法实循问答二百九十法

男女针法实循问答二百九十法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶用实不用循，何为实？

答曰∶补三次即紧，是为实。一补即紧，是为邪气。令病患口闭气，医人即将金针向左右搜至十次，搓数次，松者亦可使气上、使气下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼瑶真人问男女针法虚循问答二百八十九法
  • 当前页：男女针法实循问答二百九十法
  • 下一页：男女针法虚提答问一法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法实循问答二百九十法《针灸神书》
  2. 男女针法实提答问二法《针灸神书》
  3. 男女针法实撞答问八法《针灸神书》
  4. 男女针法实捻答问十法《针灸神书》
  5. 男女针法顺逆答问十五法《针灸神书》
  6. 男女针法实弹答问六法《针灸神书》
  7. 男女针法虚按答问三法《针灸神书》
  8. 男女针法实按答问四法《针灸神书》
  9. 男女针法虚弹答问五法《针灸神书》
  10. 男女针法盘盘法答问十七法《针灸神书》
  11. 男女针法虚捻答问九法《针灸神书》
  12. 男女针法加退答问十四法《针灸神书》
  13. 男女针法虚提答问一法《针灸神书》
  14. 男女针法加进答问十三法《针灸神书》
  15. 男女针法虚撞答问七法《针灸神书》
  16. 男女针法横逆答问十六法《针灸神书》
  17. 男女针法战法答问十一法《针灸神书》
  18. 男女针法刮法答问十二法《针灸神书》
  19. 男女针头补泻二百十九法《针灸神书》
  20. 男女有病边汗无病边针一百四十一法《针灸神书》
  21. 男女痔漏之疾一百八十三法《针灸神书》
  22. 男女痈疽治法不同《外科理例》
  23. 男女中风不语一百五十八法《针灸神书》
  24. 男女应痛取法一百四十四法《针灸神书》
  25. 男女子母补泻二百二十法《针灸神书》
  26. 男女迎随补泻二百二十四法《针灸神书》
  27. 男女足头红肿一百七十四法《针灸神书》
  28. 男女阴阳补泻二百二十三法《针灸神书》
  29. 男女作爱图与性爱风俗《玉房秘诀》
  30. 男女阴阳补泻二百八十一法《针灸神书》
  31. 男强女快方《古代房中秘方》


男女针法虚提答问一法_《针灸神书》_中医针灸_【岐黄之术】

男女针法虚提答问一法

男女针法虚提答问一法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为虚提?合提不提，何也？

答曰∶补三次，循三次。不虚不实，方可伸提。

问曰∶气血相停，何为半提？

答曰∶补七次，循十次，病患血气虚，方可用半提，轻轻不伤荣卫。若用金针伸提，令人病者昏运，不可针，伤荣卫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法实循问答二百九十法
  • 当前页：男女针法虚提答问一法
  • 下一页：男女针法实提答问二法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法虚提答问一法《针灸神书》
  2. 男女针法虚捻答问九法《针灸神书》
  3. 男女针法虚撞答问七法《针灸神书》
  4. 男女针法虚弹答问五法《针灸神书》
  5. 男女针法战法答问十一法《针灸神书》
  6. 男女针法虚按答问三法《针灸神书》
  7. 男女针头补泻二百十九法《针灸神书》
  8. 男女针法顺逆答问十五法《针灸神书》
  9. 男女痔漏之疾一百八十三法《针灸神书》
  10. 男女针法实撞答问八法《针灸神书》
  11. 男女中风不语一百五十八法《针灸神书》
  12. 男女针法实循问答二百九十法《针灸神书》
  13. 男女子母补泻二百二十法《针灸神书》
  14. 男女针法实提答问二法《针灸神书》
  15. 男女足头红肿一百七十四法《针灸神书》
  16. 男女针法实捻答问十法《针灸神书》
  17. 男女作爱图与性爱风俗《玉房秘诀》
  18. 男女针法实弹答问六法《针灸神书》
  19. 男强女快方《古代房中秘方》
  20. 男女针法实按答问四法《针灸神书》
  21. 男人精力的盛衰《素女经》
  22. 男女针法盘盘法答问十七法《针灸神书》
  23. 男人午前升阳四十三法《针灸神书》
  24. 男女针法加退答问十四法《针灸神书》
  25. 男人针自出八分三十六法《针灸神书》
  26. 男女针法加进答问十三法《针灸神书》
  27. 男性避孕药《药理学》
  28. 男女针法横逆答问十六法《针灸神书》
  29. 男性的四至《玉房秘诀》
  30. 男女针法刮法答问十二法《针灸神书》
  31. 男性的五常《玉房秘诀》


男女针法实提答问二法_《针灸神书》_中医针灸_【岐黄之术】

男女针法实提答问二法

男女针法实提答问二法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶实提不动，气不上下行，何也？

答曰∶邪气流于经络，皮肉涩滞，令人带痛矣。

问曰∶邪气然，何得出？

答曰∶搜者，上搜、下搜数十次，微泻三分，邪气出，正气归于经络也。用气上、气下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法虚提答问一法
  • 当前页：男女针法实提答问二法
  • 下一页：男女针法虚按答问三法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法实提答问二法《针灸神书》
  2. 男女针法实捻答问十法《针灸神书》
  3. 男女针法实循问答二百九十法《针灸神书》
  4. 男女针法实弹答问六法《针灸神书》
  5. 男女针法实撞答问八法《针灸神书》
  6. 男女针法实按答问四法《针灸神书》
  7. 男女针法顺逆答问十五法《针灸神书》
  8. 男女针法盘盘法答问十七法《针灸神书》
  9. 男女针法虚按答问三法《针灸神书》
  10. 男女针法加退答问十四法《针灸神书》
  11. 男女针法虚弹答问五法《针灸神书》
  12. 男女针法加进答问十三法《针灸神书》
  13. 男女针法虚捻答问九法《针灸神书》
  14. 男女针法横逆答问十六法《针灸神书》
  15. 男女针法虚提答问一法《针灸神书》
  16. 男女针法刮法答问十二法《针灸神书》
  17. 男女针法虚撞答问七法《针灸神书》
  18. 男女有病边汗无病边针一百四十一法《针灸神书》
  19. 男女针法战法答问十一法《针灸神书》
  20. 男女痈疽治法不同《外科理例》
  21. 男女针头补泻二百十九法《针灸神书》
  22. 男女应痛取法一百四十四法《针灸神书》
  23. 男女痔漏之疾一百八十三法《针灸神书》
  24. 男女迎随补泻二百二十四法《针灸神书》
  25. 男女中风不语一百五十八法《针灸神书》
  26. 男女阴阳补泻二百二十三法《针灸神书》
  27. 男女子母补泻二百二十法《针灸神书》
  28. 男女阴阳补泻二百八十一法《针灸神书》
  29. 男女足头红肿一百七十四法《针灸神书》
  30. 男女异同论《血证论》
  31. 男女作爱图与性爱风俗《玉房秘诀》


男女针法虚按答问三法_《针灸神书》_中医针灸_【岐黄之术】

男女针法虚按答问三法

男女针法虚按答问三法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为虚按？

答曰∶虚者，多用按搓。按者，有分寸，三十岁人满按，四十岁留二分，五十岁人或四十、五十岁人虚者，不用按满，满则使邪在内，正气出，令人魂命不在身。男子少按，按多血出；女子多按，按多补阴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法实提答问二法
  • 当前页：男女针法虚按答问三法
  • 下一页：男女针法实按答问四法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法虚按答问三法《针灸神书》
  2. 男女针法顺逆答问十五法《针灸神书》
  3. 男女针法虚弹答问五法《针灸神书》
  4. 男女针法实撞答问八法《针灸神书》
  5. 男女针法虚捻答问九法《针灸神书》
  6. 男女针法实循问答二百九十法《针灸神书》
  7. 男女针法虚提答问一法《针灸神书》
  8. 男女针法实提答问二法《针灸神书》
  9. 男女针法虚撞答问七法《针灸神书》
  10. 男女针法实捻答问十法《针灸神书》
  11. 男女针法战法答问十一法《针灸神书》
  12. 男女针法实弹答问六法《针灸神书》
  13. 男女针头补泻二百十九法《针灸神书》
  14. 男女针法实按答问四法《针灸神书》
  15. 男女痔漏之疾一百八十三法《针灸神书》
  16. 男女针法盘盘法答问十七法《针灸神书》
  17. 男女中风不语一百五十八法《针灸神书》
  18. 男女针法加退答问十四法《针灸神书》
  19. 男女子母补泻二百二十法《针灸神书》
  20. 男女针法加进答问十三法《针灸神书》
  21. 男女足头红肿一百七十四法《针灸神书》
  22. 男女针法横逆答问十六法《针灸神书》
  23. 男女作爱图与性爱风俗《玉房秘诀》
  24. 男女针法刮法答问十二法《针灸神书》
  25. 男强女快方《古代房中秘方》
  26. 男女有病边汗无病边针一百四十一法《针灸神书》
  27. 男人精力的盛衰《素女经》
  28. 男女痈疽治法不同《外科理例》
  29. 男人午前升阳四十三法《针灸神书》
  30. 男女应痛取法一百四十四法《针灸神书》
  31. 男人针自出八分三十六法《针灸神书》


男女针法实按答问四法_《针灸神书》_中医针灸_【岐黄之术】

男女针法实按答问四法

男女针法实按答问四法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为实按？

答曰∶使气已了，方可用按，为实按。又曰∶针紧，用搓、捻、拈、循即松，不按使邪气不出。针松，用循，多按，多买至气微，加战，方可不逆阴阳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法虚按答问三法
  • 当前页：男女针法实按答问四法
  • 下一页：男女针法虚弹答问五法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法实按答问四法《针灸神书》
  2. 男女针法盘盘法答问十七法《针灸神书》
  3. 男女针法实弹答问六法《针灸神书》
  4. 男女针法加退答问十四法《针灸神书》
  5. 男女针法实捻答问十法《针灸神书》
  6. 男女针法加进答问十三法《针灸神书》
  7. 男女针法实提答问二法《针灸神书》
  8. 男女针法横逆答问十六法《针灸神书》
  9. 男女针法实循问答二百九十法《针灸神书》
  10. 男女针法刮法答问十二法《针灸神书》
  11. 男女针法实撞答问八法《针灸神书》
  12. 男女有病边汗无病边针一百四十一法《针灸神书》
  13. 男女针法顺逆答问十五法《针灸神书》
  14. 男女痈疽治法不同《外科理例》
  15. 男女针法虚按答问三法《针灸神书》
  16. 男女应痛取法一百四十四法《针灸神书》
  17. 男女针法虚弹答问五法《针灸神书》
  18. 男女迎随补泻二百二十四法《针灸神书》
  19. 男女针法虚捻答问九法《针灸神书》
  20. 男女阴阳补泻二百二十三法《针灸神书》
  21. 男女针法虚提答问一法《针灸神书》
  22. 男女阴阳补泻二百八十一法《针灸神书》
  23. 男女针法虚撞答问七法《针灸神书》
  24. 男女异同论《血证论》
  25. 男女针法战法答问十一法《针灸神书》
  26. 男女异脉《时方妙用》
  27. 男女针头补泻二百十九法《针灸神书》
  28. 男女异脉《医学摘粹》
  29. 男女痔漏之疾一百八十三法《针灸神书》
  30. 男女移疼住痛一百四十三法《针灸神书》
  31. 男女中风不语一百五十八法《针灸神书》


男女针法虚弹答问五法_《针灸神书》_中医针灸_【岐黄之术】

男女针法虚弹答问五法

男女针法虚弹答问五法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为虚弹？

答曰∶虚者，不用弹。实者，要取血用弹。弹则伤血气、五脏、荣卫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法实按答问四法
  • 当前页：男女针法虚弹答问五法
  • 下一页：男女针法实弹答问六法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法虚弹答问五法《针灸神书》
  2. 男女针法虚按答问三法《针灸神书》
  3. 男女针法虚捻答问九法《针灸神书》
  4. 男女针法顺逆答问十五法《针灸神书》
  5. 男女针法虚提答问一法《针灸神书》
  6. 男女针法实撞答问八法《针灸神书》
  7. 男女针法虚撞答问七法《针灸神书》
  8. 男女针法实循问答二百九十法《针灸神书》
  9. 男女针法战法答问十一法《针灸神书》
  10. 男女针法实提答问二法《针灸神书》
  11. 男女针头补泻二百十九法《针灸神书》
  12. 男女针法实捻答问十法《针灸神书》
  13. 男女痔漏之疾一百八十三法《针灸神书》
  14. 男女针法实弹答问六法《针灸神书》
  15. 男女中风不语一百五十八法《针灸神书》
  16. 男女针法实按答问四法《针灸神书》
  17. 男女子母补泻二百二十法《针灸神书》
  18. 男女针法盘盘法答问十七法《针灸神书》
  19. 男女足头红肿一百七十四法《针灸神书》
  20. 男女针法加退答问十四法《针灸神书》
  21. 男女作爱图与性爱风俗《玉房秘诀》
  22. 男女针法加进答问十三法《针灸神书》
  23. 男强女快方《古代房中秘方》
  24. 男女针法横逆答问十六法《针灸神书》
  25. 男人精力的盛衰《素女经》
  26. 男女针法刮法答问十二法《针灸神书》
  27. 男人午前升阳四十三法《针灸神书》
  28. 男女有病边汗无病边针一百四十一法《针灸神书》
  29. 男人针自出八分三十六法《针灸神书》
  30. 男女痈疽治法不同《外科理例》
  31. 男性避孕药《药理学》


男女针法实弹答问六法_《针灸神书》_中医针灸_【岐黄之术】

男女针法实弹答问六法

男女针法实弹答问六法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为实弹？

答曰∶气已至不行，方可用弹，气即行。

问曰∶取血，弹如何？

又答曰∶不敢。气行，补三次、七次，弹七次，按七次，又弹七次，出血有准也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法虚弹答问五法
  • 当前页：男女针法实弹答问六法
  • 下一页：男女针法虚撞答问七法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法实弹答问六法《针灸神书》
  2. 男女针法实按答问四法《针灸神书》
  3. 男女针法实捻答问十法《针灸神书》
  4. 男女针法盘盘法答问十七法《针灸神书》
  5. 男女针法实提答问二法《针灸神书》
  6. 男女针法加退答问十四法《针灸神书》
  7. 男女针法实循问答二百九十法《针灸神书》
  8. 男女针法加进答问十三法《针灸神书》
  9. 男女针法实撞答问八法《针灸神书》
  10. 男女针法横逆答问十六法《针灸神书》
  11. 男女针法顺逆答问十五法《针灸神书》
  12. 男女针法刮法答问十二法《针灸神书》
  13. 男女针法虚按答问三法《针灸神书》
  14. 男女有病边汗无病边针一百四十一法《针灸神书》
  15. 男女针法虚弹答问五法《针灸神书》
  16. 男女痈疽治法不同《外科理例》
  17. 男女针法虚捻答问九法《针灸神书》
  18. 男女应痛取法一百四十四法《针灸神书》
  19. 男女针法虚提答问一法《针灸神书》
  20. 男女迎随补泻二百二十四法《针灸神书》
  21. 男女针法虚撞答问七法《针灸神书》
  22. 男女阴阳补泻二百二十三法《针灸神书》
  23. 男女针法战法答问十一法《针灸神书》
  24. 男女阴阳补泻二百八十一法《针灸神书》
  25. 男女针头补泻二百十九法《针灸神书》
  26. 男女异同论《血证论》
  27. 男女痔漏之疾一百八十三法《针灸神书》
  28. 男女异脉《时方妙用》
  29. 男女中风不语一百五十八法《针灸神书》
  30. 男女异脉《医学摘粹》
  31. 男女子母补泻二百二十法《针灸神书》


男女针法虚撞答问七法_《针灸神书》_中医针灸_【岐黄之术】

男女针法虚撞答问七法

男女针法虚撞答问七法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶如何虚撞？

答曰∶气血行了，复用，要热，将针伸提三分出，加重搓数次，阳出热微汗自来。虚用搓，不用刮，不泻不退，可为良医也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法实弹答问六法
  • 当前页：男女针法虚撞答问七法
  • 下一页：男女针法实撞答问八法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法虚撞答问七法《针灸神书》
  2. 男女针法虚提答问一法《针灸神书》
  3. 男女针法战法答问十一法《针灸神书》
  4. 男女针法虚捻答问九法《针灸神书》
  5. 男女针头补泻二百十九法《针灸神书》
  6. 男女针法虚弹答问五法《针灸神书》
  7. 男女痔漏之疾一百八十三法《针灸神书》
  8. 男女针法虚按答问三法《针灸神书》
  9. 男女中风不语一百五十八法《针灸神书》
  10. 男女针法顺逆答问十五法《针灸神书》
  11. 男女子母补泻二百二十法《针灸神书》
  12. 男女针法实撞答问八法《针灸神书》
  13. 男女足头红肿一百七十四法《针灸神书》
  14. 男女针法实循问答二百九十法《针灸神书》
  15. 男女作爱图与性爱风俗《玉房秘诀》
  16. 男女针法实提答问二法《针灸神书》
  17. 男强女快方《古代房中秘方》
  18. 男女针法实捻答问十法《针灸神书》
  19. 男人精力的盛衰《素女经》
  20. 男女针法实弹答问六法《针灸神书》
  21. 男人午前升阳四十三法《针灸神书》
  22. 男女针法实按答问四法《针灸神书》
  23. 男人针自出八分三十六法《针灸神书》
  24. 男女针法盘盘法答问十七法《针灸神书》
  25. 男性避孕药《药理学》
  26. 男女针法加退答问十四法《针灸神书》
  27. 男性的四至《玉房秘诀》
  28. 男女针法加进答问十三法《针灸神书》
  29. 男性的五常《玉房秘诀》
  30. 男女针法横逆答问十六法《针灸神书》
  31. 男性更年期肿瘤先兆《中医疾病预测》


男女针法实撞答问八法_《针灸神书》_中医针灸_【岐黄之术】

男女针法实撞答问八法

男女针法实撞答问八法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为实撞？

答曰∶在内紧涩痛者，使金针不能动，用搜十次，弹七次，泻三次，刮数十次，其针自松也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法虚撞答问七法
  • 当前页：男女针法实撞答问八法
  • 下一页：男女针法虚捻答问九法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法实撞答问八法《针灸神书》
  2. 男女针法实循问答二百九十法《针灸神书》
  3. 男女针法顺逆答问十五法《针灸神书》
  4. 男女针法实提答问二法《针灸神书》
  5. 男女针法虚按答问三法《针灸神书》
  6. 男女针法实捻答问十法《针灸神书》
  7. 男女针法虚弹答问五法《针灸神书》
  8. 男女针法实弹答问六法《针灸神书》
  9. 男女针法虚捻答问九法《针灸神书》
  10. 男女针法实按答问四法《针灸神书》
  11. 男女针法虚提答问一法《针灸神书》
  12. 男女针法盘盘法答问十七法《针灸神书》
  13. 男女针法虚撞答问七法《针灸神书》
  14. 男女针法加退答问十四法《针灸神书》
  15. 男女针法战法答问十一法《针灸神书》
  16. 男女针法加进答问十三法《针灸神书》
  17. 男女针头补泻二百十九法《针灸神书》
  18. 男女针法横逆答问十六法《针灸神书》
  19. 男女痔漏之疾一百八十三法《针灸神书》
  20. 男女针法刮法答问十二法《针灸神书》
  21. 男女中风不语一百五十八法《针灸神书》
  22. 男女有病边汗无病边针一百四十一法《针灸神书》
  23. 男女子母补泻二百二十法《针灸神书》
  24. 男女痈疽治法不同《外科理例》
  25. 男女足头红肿一百七十四法《针灸神书》
  26. 男女应痛取法一百四十四法《针灸神书》
  27. 男女作爱图与性爱风俗《玉房秘诀》
  28. 男女迎随补泻二百二十四法《针灸神书》
  29. 男强女快方《古代房中秘方》
  30. 男女阴阳补泻二百二十三法《针灸神书》
  31. 男人精力的盛衰《素女经》


男女针法虚捻答问九法_《针灸神书》_中医针灸_【岐黄之术】

男女针法虚捻答问九法

男女针法虚捻答问九法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为虚捻？

答曰∶虚即补，实即泻。循十次，气不来，紧涩，方用搓捻五、七次。气再不来者，至死不活也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法实撞答问八法
  • 当前页：男女针法虚捻答问九法
  • 下一页：男女针法实捻答问十法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法虚捻答问九法《针灸神书》
  2. 男女针法虚弹答问五法《针灸神书》
  3. 男女针法虚提答问一法《针灸神书》
  4. 男女针法虚按答问三法《针灸神书》
  5. 男女针法虚撞答问七法《针灸神书》
  6. 男女针法顺逆答问十五法《针灸神书》
  7. 男女针法战法答问十一法《针灸神书》
  8. 男女针法实撞答问八法《针灸神书》
  9. 男女针头补泻二百十九法《针灸神书》
  10. 男女针法实循问答二百九十法《针灸神书》
  11. 男女痔漏之疾一百八十三法《针灸神书》
  12. 男女针法实提答问二法《针灸神书》
  13. 男女中风不语一百五十八法《针灸神书》
  14. 男女针法实捻答问十法《针灸神书》
  15. 男女子母补泻二百二十法《针灸神书》
  16. 男女针法实弹答问六法《针灸神书》
  17. 男女足头红肿一百七十四法《针灸神书》
  18. 男女针法实按答问四法《针灸神书》
  19. 男女作爱图与性爱风俗《玉房秘诀》
  20. 男女针法盘盘法答问十七法《针灸神书》
  21. 男强女快方《古代房中秘方》
  22. 男女针法加退答问十四法《针灸神书》
  23. 男人精力的盛衰《素女经》
  24. 男女针法加进答问十三法《针灸神书》
  25. 男人午前升阳四十三法《针灸神书》
  26. 男女针法横逆答问十六法《针灸神书》
  27. 男人针自出八分三十六法《针灸神书》
  28. 男女针法刮法答问十二法《针灸神书》
  29. 男性避孕药《药理学》
  30. 男女有病边汗无病边针一百四十一法《针灸神书》
  31. 男性的四至《玉房秘诀》


男女针法实捻答问十法_《针灸神书》_中医针灸_【岐黄之术】

男女针法实捻答问十法

男女针法实捻答问十法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为实捻？

答曰∶实则不用捻。若捻，气愈猛，伤荣卫也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法虚捻答问九法
  • 当前页：男女针法实捻答问十法
  • 下一页：男女针法战法答问十一法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法实捻答问十法《针灸神书》
  2. 男女针法实弹答问六法《针灸神书》
  3. 男女针法实提答问二法《针灸神书》
  4. 男女针法实按答问四法《针灸神书》
  5. 男女针法实循问答二百九十法《针灸神书》
  6. 男女针法盘盘法答问十七法《针灸神书》
  7. 男女针法实撞答问八法《针灸神书》
  8. 男女针法加退答问十四法《针灸神书》
  9. 男女针法顺逆答问十五法《针灸神书》
  10. 男女针法加进答问十三法《针灸神书》
  11. 男女针法虚按答问三法《针灸神书》
  12. 男女针法横逆答问十六法《针灸神书》
  13. 男女针法虚弹答问五法《针灸神书》
  14. 男女针法刮法答问十二法《针灸神书》
  15. 男女针法虚捻答问九法《针灸神书》
  16. 男女有病边汗无病边针一百四十一法《针灸神书》
  17. 男女针法虚提答问一法《针灸神书》
  18. 男女痈疽治法不同《外科理例》
  19. 男女针法虚撞答问七法《针灸神书》
  20. 男女应痛取法一百四十四法《针灸神书》
  21. 男女针法战法答问十一法《针灸神书》
  22. 男女迎随补泻二百二十四法《针灸神书》
  23. 男女针头补泻二百十九法《针灸神书》
  24. 男女阴阳补泻二百二十三法《针灸神书》
  25. 男女痔漏之疾一百八十三法《针灸神书》
  26. 男女阴阳补泻二百八十一法《针灸神书》
  27. 男女中风不语一百五十八法《针灸神书》
  28. 男女异同论《血证论》
  29. 男女子母补泻二百二十法《针灸神书》
  30. 男女异脉《时方妙用》
  31. 男女足头红肿一百七十四法《针灸神书》


男女针法战法答问十一法_《针灸神书》_中医针灸_【岐黄之术】

男女针法战法答问十一法

男女针法战法答问十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为战？

答曰∶用气上、气下，不用战。血气不匀，用弹。若战，气行如蚁奔走，方见或浮、或

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法实捻答问十法
  • 当前页：男女针法战法答问十一法
  • 下一页：男女针法刮法答问十二法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法战法答问十一法《针灸神书》
  2. 男女针法虚撞答问七法《针灸神书》
  3. 男女针头补泻二百十九法《针灸神书》
  4. 男女针法虚提答问一法《针灸神书》
  5. 男女痔漏之疾一百八十三法《针灸神书》
  6. 男女针法虚捻答问九法《针灸神书》
  7. 男女中风不语一百五十八法《针灸神书》
  8. 男女针法虚弹答问五法《针灸神书》
  9. 男女子母补泻二百二十法《针灸神书》
  10. 男女针法虚按答问三法《针灸神书》
  11. 男女足头红肿一百七十四法《针灸神书》
  12. 男女针法顺逆答问十五法《针灸神书》
  13. 男女作爱图与性爱风俗《玉房秘诀》
  14. 男女针法实撞答问八法《针灸神书》
  15. 男强女快方《古代房中秘方》
  16. 男女针法实循问答二百九十法《针灸神书》
  17. 男人精力的盛衰《素女经》
  18. 男女针法实提答问二法《针灸神书》
  19. 男人午前升阳四十三法《针灸神书》
  20. 男女针法实捻答问十法《针灸神书》
  21. 男人针自出八分三十六法《针灸神书》
  22. 男女针法实弹答问六法《针灸神书》
  23. 男性避孕药《药理学》
  24. 男女针法实按答问四法《针灸神书》
  25. 男性的四至《玉房秘诀》
  26. 男女针法盘盘法答问十七法《针灸神书》
  27. 男性的五常《玉房秘诀》
  28. 男女针法加退答问十四法《针灸神书》
  29. 男性更年期肿瘤先兆《中医疾病预测》
  30. 男女针法加进答问十三法《针灸神书》
  31. 男性尿道《放射诊断学》


男女针法刮法答问十二法_《针灸神书》_中医针灸_【岐黄之术】

男女针法刮法答问十二法

男女针法刮法答问十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为刮？

答曰∶使气上、气下，用刮。恐有邪在皮肤之内，邪气因正气相行，此病不除者，针有紧

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法战法答问十一法
  • 当前页：男女针法刮法答问十二法
  • 下一页：男女针法加进答问十三法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法刮法答问十二法《针灸神书》
  2. 男女有病边汗无病边针一百四十一法《针灸神书》
  3. 男女针法横逆答问十六法《针灸神书》
  4. 男女痈疽治法不同《外科理例》
  5. 男女针法加进答问十三法《针灸神书》
  6. 男女应痛取法一百四十四法《针灸神书》
  7. 男女针法加退答问十四法《针灸神书》
  8. 男女迎随补泻二百二十四法《针灸神书》
  9. 男女针法盘盘法答问十七法《针灸神书》
  10. 男女阴阳补泻二百二十三法《针灸神书》
  11. 男女针法实按答问四法《针灸神书》
  12. 男女阴阳补泻二百八十一法《针灸神书》
  13. 男女针法实弹答问六法《针灸神书》
  14. 男女异同论《血证论》
  15. 男女针法实捻答问十法《针灸神书》
  16. 男女异脉《时方妙用》
  17. 男女针法实提答问二法《针灸神书》
  18. 男女异脉《医学摘粹》
  19. 男女针法实循问答二百九十法《针灸神书》
  20. 男女移疼住痛一百四十三法《针灸神书》
  21. 男女针法实撞答问八法《针灸神书》
  22. 男女腰疼腿硬一百二十四法《针灸神书》
  23. 男女针法顺逆答问十五法《针灸神书》
  24. 男女眼目红肿疼痛一百十三法《针灸神书》
  25. 男女针法虚按答问三法《针灸神书》
  26. 男女眼目红赤肿一百七十法《针灸神书》
  27. 男女针法虚弹答问五法《针灸神书》
  28. 男女牙痛一百八十七法《针灸神书》
  29. 男女针法虚捻答问九法《针灸神书》
  30. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  31. 男女针法虚提答问一法《针灸神书》


男女针法加进答问十三法_《针灸神书》_中医针灸_【岐黄之术】

男女针法加进答问十三法

男女针法加进答问十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为进？

答曰∶气来加进。毫针有三寸针，入二寸，留一寸，气来足了，若病者虚，再加进一寸，共进三寸，方可停呼数度也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法刮法答问十二法
  • 当前页：男女针法加进答问十三法
  • 下一页：男女针法加退答问十四法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法加进答问十三法《针灸神书》
  2. 男女针法横逆答问十六法《针灸神书》
  3. 男女针法加退答问十四法《针灸神书》
  4. 男女针法刮法答问十二法《针灸神书》
  5. 男女针法盘盘法答问十七法《针灸神书》
  6. 男女有病边汗无病边针一百四十一法《针灸神书》
  7. 男女针法实按答问四法《针灸神书》
  8. 男女痈疽治法不同《外科理例》
  9. 男女针法实弹答问六法《针灸神书》
  10. 男女应痛取法一百四十四法《针灸神书》
  11. 男女针法实捻答问十法《针灸神书》
  12. 男女迎随补泻二百二十四法《针灸神书》
  13. 男女针法实提答问二法《针灸神书》
  14. 男女阴阳补泻二百二十三法《针灸神书》
  15. 男女针法实循问答二百九十法《针灸神书》
  16. 男女阴阳补泻二百八十一法《针灸神书》
  17. 男女针法实撞答问八法《针灸神书》
  18. 男女异同论《血证论》
  19. 男女针法顺逆答问十五法《针灸神书》
  20. 男女异脉《时方妙用》
  21. 男女针法虚按答问三法《针灸神书》
  22. 男女异脉《医学摘粹》
  23. 男女针法虚弹答问五法《针灸神书》
  24. 男女移疼住痛一百四十三法《针灸神书》
  25. 男女针法虚捻答问九法《针灸神书》
  26. 男女腰疼腿硬一百二十四法《针灸神书》
  27. 男女针法虚提答问一法《针灸神书》
  28. 男女眼目红肿疼痛一百十三法《针灸神书》
  29. 男女针法虚撞答问七法《针灸神书》
  30. 男女眼目红赤肿一百七十法《针灸神书》
  31. 男女针法战法答问十一法《针灸神书》


男女针法加退答问十四法_《针灸神书》_中医针灸_【岐黄之术】

男女针法加退答问十四法

男女针法加退答问十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为加退？

答曰∶进三分，血来，即退五分。气分加进，血来加退也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法加进答问十三法
  • 当前页：男女针法加退答问十四法
  • 下一页：男女针法顺逆答问十五法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法加退答问十四法《针灸神书》
  2. 男女针法加进答问十三法《针灸神书》
  3. 男女针法盘盘法答问十七法《针灸神书》
  4. 男女针法横逆答问十六法《针灸神书》
  5. 男女针法实按答问四法《针灸神书》
  6. 男女针法刮法答问十二法《针灸神书》
  7. 男女针法实弹答问六法《针灸神书》
  8. 男女有病边汗无病边针一百四十一法《针灸神书》
  9. 男女针法实捻答问十法《针灸神书》
  10. 男女痈疽治法不同《外科理例》
  11. 男女针法实提答问二法《针灸神书》
  12. 男女应痛取法一百四十四法《针灸神书》
  13. 男女针法实循问答二百九十法《针灸神书》
  14. 男女迎随补泻二百二十四法《针灸神书》
  15. 男女针法实撞答问八法《针灸神书》
  16. 男女阴阳补泻二百二十三法《针灸神书》
  17. 男女针法顺逆答问十五法《针灸神书》
  18. 男女阴阳补泻二百八十一法《针灸神书》
  19. 男女针法虚按答问三法《针灸神书》
  20. 男女异同论《血证论》
  21. 男女针法虚弹答问五法《针灸神书》
  22. 男女异脉《时方妙用》
  23. 男女针法虚捻答问九法《针灸神书》
  24. 男女异脉《医学摘粹》
  25. 男女针法虚提答问一法《针灸神书》
  26. 男女移疼住痛一百四十三法《针灸神书》
  27. 男女针法虚撞答问七法《针灸神书》
  28. 男女腰疼腿硬一百二十四法《针灸神书》
  29. 男女针法战法答问十一法《针灸神书》
  30. 男女眼目红肿疼痛一百十三法《针灸神书》
  31. 男女针头补泻二百十九法《针灸神书》


男女针法顺逆答问十五法_《针灸神书》_中医针灸_【岐黄之术】

男女针法顺逆答问十五法

男女针法顺逆答问十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为顺逆摇？

答曰∶若使气已毕，方可用顺逆摇，不可使令病患气血走乱。有不使吐法，等闲不可用顺逆摇，气走错乱经络，令人昏晕不苏醒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法加退答问十四法
  • 当前页：男女针法顺逆答问十五法
  • 下一页：男女针法横逆答问十六法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法顺逆答问十五法《针灸神书》
  2. 男女针法实撞答问八法《针灸神书》
  3. 男女针法虚按答问三法《针灸神书》
  4. 男女针法实循问答二百九十法《针灸神书》
  5. 男女针法虚弹答问五法《针灸神书》
  6. 男女针法实提答问二法《针灸神书》
  7. 男女针法虚捻答问九法《针灸神书》
  8. 男女针法实捻答问十法《针灸神书》
  9. 男女针法虚提答问一法《针灸神书》
  10. 男女针法实弹答问六法《针灸神书》
  11. 男女针法虚撞答问七法《针灸神书》
  12. 男女针法实按答问四法《针灸神书》
  13. 男女针法战法答问十一法《针灸神书》
  14. 男女针法盘盘法答问十七法《针灸神书》
  15. 男女针头补泻二百十九法《针灸神书》
  16. 男女针法加退答问十四法《针灸神书》
  17. 男女痔漏之疾一百八十三法《针灸神书》
  18. 男女针法加进答问十三法《针灸神书》
  19. 男女中风不语一百五十八法《针灸神书》
  20. 男女针法横逆答问十六法《针灸神书》
  21. 男女子母补泻二百二十法《针灸神书》
  22. 男女针法刮法答问十二法《针灸神书》
  23. 男女足头红肿一百七十四法《针灸神书》
  24. 男女有病边汗无病边针一百四十一法《针灸神书》
  25. 男女作爱图与性爱风俗《玉房秘诀》
  26. 男女痈疽治法不同《外科理例》
  27. 男强女快方《古代房中秘方》
  28. 男女应痛取法一百四十四法《针灸神书》
  29. 男人精力的盛衰《素女经》
  30. 男女迎随补泻二百二十四法《针灸神书》
  31. 男人午前升阳四十三法《针灸神书》


男女针法横逆答问十六法_《针灸神书》_中医针灸_【岐黄之术】

男女针法横逆答问十六法

男女针法横逆答问十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶何为横逆摇？

答曰∶使气已尽，又若使横逆摇，错乱气血经络，令人昏闷不知人事者。若用吐法，方可用横逆摇也，等闲不可用横顺逆摇。若使，错乱经络，不苏醒者，人必死也，无救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法顺逆答问十五法
  • 当前页：男女针法横逆答问十六法
  • 下一页：男女针法盘盘法答问十七法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法横逆答问十六法《针灸神书》
  2. 男女针法刮法答问十二法《针灸神书》
  3. 男女针法加进答问十三法《针灸神书》
  4. 男女有病边汗无病边针一百四十一法《针灸神书》
  5. 男女针法加退答问十四法《针灸神书》
  6. 男女痈疽治法不同《外科理例》
  7. 男女针法盘盘法答问十七法《针灸神书》
  8. 男女应痛取法一百四十四法《针灸神书》
  9. 男女针法实按答问四法《针灸神书》
  10. 男女迎随补泻二百二十四法《针灸神书》
  11. 男女针法实弹答问六法《针灸神书》
  12. 男女阴阳补泻二百二十三法《针灸神书》
  13. 男女针法实捻答问十法《针灸神书》
  14. 男女阴阳补泻二百八十一法《针灸神书》
  15. 男女针法实提答问二法《针灸神书》
  16. 男女异同论《血证论》
  17. 男女针法实循问答二百九十法《针灸神书》
  18. 男女异脉《时方妙用》
  19. 男女针法实撞答问八法《针灸神书》
  20. 男女异脉《医学摘粹》
  21. 男女针法顺逆答问十五法《针灸神书》
  22. 男女移疼住痛一百四十三法《针灸神书》
  23. 男女针法虚按答问三法《针灸神书》
  24. 男女腰疼腿硬一百二十四法《针灸神书》
  25. 男女针法虚弹答问五法《针灸神书》
  26. 男女眼目红肿疼痛一百十三法《针灸神书》
  27. 男女针法虚捻答问九法《针灸神书》
  28. 男女眼目红赤肿一百七十法《针灸神书》
  29. 男女针法虚提答问一法《针灸神书》
  30. 男女牙痛一百八十七法《针灸神书》
  31. 男女针法虚撞答问七法《针灸神书》


男女针法盘盘法答问十七法_《针灸神书》_中医针灸_【岐黄之术】

男女针法盘盘法答问十七法

男女针法盘盘法答问十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰∶盘者，何为盘？

答曰∶男子先循买气至，方可伸提。若使伸提，见针上，将皮吸起，或一分，或二分，正气相停，方可用盘盘二者，顺摇三者。加提三，将针向左右盘，加七摄，用气流行，搓搓再加三提七摄，此气行数度毕有准。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法横逆答问十六法
  • 当前页：男女针法盘盘法答问十七法
  • 下一页：男女心肾水火不济病证十八法
<<< 返回本书目录
  1. 男女痈疽治法不同《外科理例》
  2. 男生殖系结核【疾病大全】
  3. 男女异同论《血证论》
  4. 男型骨盆【疾病症状】
  5. 男女新久肿方《外台秘要》
  6. 男性不育【疾病症状】
  7. 男女完实《医宗金鉴》
  8. 男性不育症《女科宝鉴》
  9. 男女完实《妇科心法要诀》
  10. 男性不育症【疾病大全】
  11. 男女童劳《慈幼便览》
  12. 男性更年期综合症【疾病大全】
  13. 男女天癸《中西汇通医经精义》
  14. 男性化【疾病症状】
  15. 男女体气《口齿类要》
  16. 男性尿道癌【疾病大全】
  17. 男女受形之始何以别之《女科百问》
  18. 男性前阴病《中医外科学》
  19. 男女受胎时日法《外台秘要》
  20. 男性青春期发育延迟【疾病大全】
  21. 男女气血则一论《仁斋直指方论（附补遗）》
  22. 男性青春期乳房发育【疾病大全】
  23. 男女气血《针灸聚英》
  24. 男性乳房大【疾病症状】
  25. 男女脉异《诊家正眼》
  26. 男性乳房肥大症【疾病大全】
  27. 男女禁忌《异授眼科》
  28. 男性乳腺癌【疾病大全】
  29. 男女服药论《广嗣要语》
  30. 男性乳腺肥大症《家庭医学百科-医疗康复篇》
  1. 男女针法盘盘法答问十七法《针灸神书》
  2. 男女针法加退答问十四法《针灸神书》
  3. 男女针法实按答问四法《针灸神书》
  4. 男女针法加进答问十三法《针灸神书》
  5. 男女针法实弹答问六法《针灸神书》
  6. 男女针法横逆答问十六法《针灸神书》
  7. 男女针法实捻答问十法《针灸神书》
  8. 男女针法刮法答问十二法《针灸神书》
  9. 男女针法实提答问二法《针灸神书》
  10. 男女有病边汗无病边针一百四十一法《针灸神书》
  11. 男女针法实循问答二百九十法《针灸神书》
  12. 男女痈疽治法不同《外科理例》
  13. 男女针法实撞答问八法《针灸神书》
  14. 男女应痛取法一百四十四法《针灸神书》
  15. 男女针法顺逆答问十五法《针灸神书》
  16. 男女迎随补泻二百二十四法《针灸神书》
  17. 男女针法虚按答问三法《针灸神书》
  18. 男女阴阳补泻二百二十三法《针灸神书》
  19. 男女针法虚弹答问五法《针灸神书》
  20. 男女阴阳补泻二百八十一法《针灸神书》
  21. 男女针法虚捻答问九法《针灸神书》
  22. 男女异同论《血证论》
  23. 男女针法虚提答问一法《针灸神书》
  24. 男女异脉《时方妙用》
  25. 男女针法虚撞答问七法《针灸神书》
  26. 男女异脉《医学摘粹》
  27. 男女针法战法答问十一法《针灸神书》
  28. 男女移疼住痛一百四十三法《针灸神书》
  29. 男女针头补泻二百十九法《针灸神书》
  30. 男女腰疼腿硬一百二十四法《针灸神书》
  31. 男女痔漏之疾一百八十三法《针灸神书》


男女心肾水火不济病证十八法_《针灸神书》_中医针灸_【岐黄之术】

男女心肾水火不济病证十八法

男女心肾水火不济病证十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

肾属水病主生门，有病 羸气也昏，肩足耳鸣腮黑瘦，次之邪妄立逃奔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女针法盘盘法答问十七法
  • 当前页：男女心肾水火不济病证十八法
  • 下一页：男女心肾水火不济病证十九法
<<< 返回本书目录
  1. 男女完实《医宗金鉴》
  2. 男女新久肿方《外台秘要》
  3. 男女完实《妇科心法要诀》
  4. 男女异同论《血证论》
  5. 男女童劳《慈幼便览》
  6. 男女痈疽治法不同《外科理例》
  7. 男女天癸《中西汇通医经精义》
  8. 男生殖系结核【疾病大全】
  9. 男女体气《口齿类要》
  10. 男型骨盆【疾病症状】
  11. 男女受形之始何以别之《女科百问》
  12. 男性不育【疾病症状】
  13. 男女受胎时日法《外台秘要》
  14. 男性不育症《女科宝鉴》
  15. 男女气血则一论《仁斋直指方论（附补遗）》
  16. 男性不育症【疾病大全】
  17. 男女气血《针灸聚英》
  18. 男性更年期综合症【疾病大全】
  19. 男女脉异《诊家正眼》
  20. 男性化【疾病症状】
  21. 男女禁忌《异授眼科》
  22. 男性尿道癌【疾病大全】
  23. 男女服药论《广嗣要语》
  24. 男性前阴病《中医外科学》
  25. 男女反脉《察病指南》
  26. 男性青春期发育延迟【疾病大全】
  27. 男女尺脉异论《三指禅》
  28. 男性青春期乳房发育【疾病大全】
  29. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  30. 男性乳房大【疾病症状】
  1. 男女心肾水火不济病证十八法《针灸神书》
  2. 男女心疯《奇方类编》
  3. 男女心肾水火不济病证十九法《针灸神书》
  4. 男女心胆虚寒之证一百八十八法《针灸神书》
  5. 男女新久肿方三首《外台秘要》
  6. 男女哮喘一百三十一法《针灸神书》
  7. 男女虚实补泻二百二十一法《针灸神书》
  8. 男女小腹胀满一百三十七法《针灸神书》
  9. 男女穴法浅深手指二百二十七法《针灸神书》
  10. 男女小腹胀满二百三法《针灸神书》
  11. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  12. 男女下小水一百十九法《针灸神书》
  13. 男女牙痛一百八十七法《针灸神书》
  14. 男女膝盖疼痛一百七十二法《针灸神书》
  15. 男女眼目红赤肿一百七十法《针灸神书》
  16. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  17. 男女眼目红肿疼痛一百十三法《针灸神书》
  18. 男女完实《妇科心法要诀》
  19. 男女腰疼腿硬一百二十四法《针灸神书》
  20. 男女完实《医宗金鉴》
  21. 男女移疼住痛一百四十三法《针灸神书》
  22. 男女头项强痛回顾难转一百六十一法《针灸神书》
  23. 男女异脉《医学摘粹》
  24. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  25. 男女异脉《时方妙用》
  26. 男女童痨虫积《奇效简便良方》
  27. 男女异同论《血证论》
  28. 男女童劳《慈幼便览》
  29. 男女阴阳补泻二百八十一法《针灸神书》
  30. 男女天癸《中西汇通医经精义》
  31. 男女阴阳补泻二百二十三法《针灸神书》


男女心肾水火不济病证十九法_《针灸神书》_中医针灸_【岐黄之术】

男女心肾水火不济病证十九法

男女心肾水火不济病证十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

心源烦躁急须呵，此法通神更莫过，喉内口疮并热病，根据之目下便安和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女心肾水火不济病证十八法
  • 当前页：男女心肾水火不济病证十九法
  • 下一页：一取东方甲乙木讲论答问二十法
<<< 返回本书目录
  1. 男女完实《医宗金鉴》
  2. 男女新久肿方《外台秘要》
  3. 男女完实《妇科心法要诀》
  4. 男女异同论《血证论》
  5. 男女童劳《慈幼便览》
  6. 男女痈疽治法不同《外科理例》
  7. 男女天癸《中西汇通医经精义》
  8. 男生殖系结核【疾病大全】
  9. 男女体气《口齿类要》
  10. 男型骨盆【疾病症状】
  11. 男女受形之始何以别之《女科百问》
  12. 男性不育【疾病症状】
  13. 男女受胎时日法《外台秘要》
  14. 男性不育症《女科宝鉴》
  15. 男女气血则一论《仁斋直指方论（附补遗）》
  16. 男性不育症【疾病大全】
  17. 男女气血《针灸聚英》
  18. 男性更年期综合症【疾病大全】
  19. 男女脉异《诊家正眼》
  20. 男性化【疾病症状】
  21. 男女禁忌《异授眼科》
  22. 男性尿道癌【疾病大全】
  23. 男女服药论《广嗣要语》
  24. 男性前阴病《中医外科学》
  25. 男女反脉《察病指南》
  26. 男性青春期发育延迟【疾病大全】
  27. 男女尺脉异论《三指禅》
  28. 男性青春期乳房发育【疾病大全】
  29. 男女尺脉盛弱《钱氏秘传产科方书名试验录》
  30. 男性乳房大【疾病症状】
  1. 男女心肾水火不济病证十九法《针灸神书》
  2. 男女心肾水火不济病证十八法《针灸神书》
  3. 男女新久肿方三首《外台秘要》
  4. 男女心疯《奇方类编》
  5. 男女虚实补泻二百二十一法《针灸神书》
  6. 男女心胆虚寒之证一百八十八法《针灸神书》
  7. 男女穴法浅深手指二百二十七法《针灸神书》
  8. 男女哮喘一百三十一法《针灸神书》
  9. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  10. 男女小腹胀满一百三十七法《针灸神书》
  11. 男女牙痛一百八十七法《针灸神书》
  12. 男女小腹胀满二百三法《针灸神书》
  13. 男女眼目红赤肿一百七十法《针灸神书》
  14. 男女下小水一百十九法《针灸神书》
  15. 男女眼目红肿疼痛一百十三法《针灸神书》
  16. 男女膝盖疼痛一百七十二法《针灸神书》
  17. 男女腰疼腿硬一百二十四法《针灸神书》
  18. 男女为鬼怪迷惑交媾不已者《奇效简便良方》
  19. 男女移疼住痛一百四十三法《针灸神书》
  20. 男女完实《妇科心法要诀》
  21. 男女异脉《医学摘粹》
  22. 男女完实《医宗金鉴》
  23. 男女异脉《时方妙用》
  24. 男女头项强痛回顾难转一百六十一法《针灸神书》
  25. 男女异同论《血证论》
  26. 男女头风呕吐眼目昏花一百六十法《针灸神书》
  27. 男女阴阳补泻二百八十一法《针灸神书》
  28. 男女童痨虫积《奇效简便良方》
  29. 男女阴阳补泻二百二十三法《针灸神书》
  30. 男女童劳《慈幼便览》
  31. 男女迎随补泻二百二十四法《针灸神书》


一取东方甲乙木讲论答问二十法_《针灸神书》_中医针灸_【岐黄之术】

一取东方甲乙木讲论答问二十法

一取东方甲乙木讲论答问二十法

  • 上一页
  • 目录
  • 相关
  • 下一页

一取东方甲乙木，病者其色青，主虚，作酸，其肾者肝之母也。肝者得虚者，主腹痛、眼流冷泪。宜取盘摇所行，行者三七也，主腹痛。五脏得疾，用响者，逆也。顺则针肝俞者，多用提刮，治冷泪等证。此乃顺行盘也。

摇者，逆也，不顺。不须巧言注解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女心肾水火不济病证十九法
  • 当前页：一取东方甲乙木讲论答问二十法
  • 下一页：二取南方丙丁火讲论答问二十一法
<<< 返回本书目录
  1. 一清饮【方剂大全】
  2. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  3. 一清颗粒【方剂大全】
  4. 一日保健术《家庭医学百科·预防保健篇》
  5. 一切诸痛《经验丹方汇编》
  6. 一扫光《外科传薪集》
  7. 一切诸风【方剂主治】
  8. 一扫光【中药大全】
  9. 一切肿毒【方剂主治】
  10. 一扫光【方剂大全】
  11. 一切痈疽诸疮膏药《圣济总录》
  12. 一上散【方剂大全】
  13. 一切泄泻《幼幼新书》
  14. 一身尽痛【方剂主治】
  15. 一切痫《幼幼新书》
  16. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  17. 一切涎嗽《儒门事亲》
  18. 一时性便秘【疾病症状】
  19. 一切损伤《经验丹方汇编》
  20. 一手法《针灸易学》
  21. 一切蛇伤《宋本备急灸法》
  22. 一书办下消《孙文垣医案》
  23. 一切气疾【方剂主治】
  24. 一岁之中五运交日(一首)《医经国小》
  25. 一切气【方剂主治】
  26. 一提金贯珠数《伤寒六书》
  27. 一切疟方《外台秘要》
  28. 一提金六经证治捷法《伤寒六书》
  29. 一切痢《幼幼新书》
  30. 一提金脉要《伤寒六书》
  1. 一取东方甲乙木讲论答问二十法《针灸神书》
  2. 一切猪病秘方《华佗神方》
  3. 一取气上之法讲论答问二十五法《针灸神书》
  4. 一切诸痛《经验丹方汇编》
  5. 一取穴歌《重楼玉钥》
  6. 一切肿毒《回生集》
  7. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  8. 一切中风中痰中寒中恶《急救广生集》
  9. 一扫光《奇方类编》
  10. 一切痈疽诸疮膏药《圣济总录》
  11. 一扫光《外科传薪集》
  12. 一切痈疽发背《奇效简便良方》
  13. 一扇门《手穴手纹诊治》
  14. 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方《回生集》
  15. 一扇门《中医词典》
  16. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》
  17. 一身尽痛《医学纲目》
  18. 一切阳症恶症《奇效简便良方》
  19. 一身尽痛为湿《医学纲目》
  20. 一切泄泻《幼幼新书》
  21. 一身面斑痕《奇效简便良方》
  22. 一切痫《幼幼新书》
  23. 一身悉肿《中医词典》
  24. 一切涎嗽《儒门事亲》
  25. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  26. 一切无名恶毒《奇效简便良方》
  27. 一手法《针灸易学》
  28. 一切顽癣《奇效简便良方》
  29. 一手脉《中医词典》
  30. 一切损伤止血止痛封口《奇效简便良方》
  31. 一书办下消《孙文垣医案》


二取南方丙丁火讲论答问二十一法_《针灸神书》_中医针灸_【岐黄之术】

二取南方丙丁火讲论答问二十一法

二取南方丙丁火讲论答问二十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

二取南方丙丁之火，其色赤，主虚，口苦。其脏心，心主血，火曰炎上。血走住为心伤气肺，主人咳嗽，此乃肺生紫色紫泡。紫泡破者，咳嗽吐血，主面黄面赤。吐痰者，主肺气不能和血。但吐痰血，有腰痛者，肾虚即死。二年至十二年而死。叶血者，春夏而死，不治。

又有心伤五脏痛者，冬吐血，而遇夏季日死。春季吐血，而遇秋季日死。夏季吐血，而遇冬季日死。宜取摇摇、盘盘之理，不须注解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一取东方甲乙木讲论答问二十法
  • 当前页：二取南方丙丁火讲论答问二十一法
  • 下一页：三取西方庚辛金讲论答问二十二法
<<< 返回本书目录
  1. 二曲丸【方剂大全】
  2. 二人上马《幼科推拿秘书》
  3. 二曲散【方剂大全】
  4. 二仁绛覆汤【方剂大全】
  5. 二青散【方剂大全】
  6. 二仁通幽汤《保健药膳》
  7. 二跷为病《奇经八脉考》
  8. 二仁通幽汤【方剂大全】
  9. 二铅散【方剂大全】
  10. 二仁丸【方剂大全】
  11. 二炁灵砂丹【方剂大全】
  12. 二认症定穴《针灸易学》
  13. 二炁方【方剂大全】
  14. 二茸丸【方剂大全】
  15. 二气蝎梢散【方剂大全】
  16. 二乳饮【方剂大全】
  17. 二气香薷饮【方剂大全】
  18. 二色补血草【中药大全】
  19. 二气丸【方剂大全】
  20. 二色内风消【中药大全】
  21. 二气汤【方剂大全】
  22. 二色漆牙药【方剂大全】
  23. 二气双调饮【方剂大全】
  24. 二色丸【方剂大全】
  25. 二气散【方剂大全】
  26. 二砂散【方剂大全】
  27. 二气散《小儿药证直诀》
  28. 二砂丸【方剂大全】
  29. 二气黄金丸【方剂大全】
  30. 二神膏【方剂大全】
  1. 二取南方丙丁火讲论答问二十一法《针灸神书》
  2. 二曲丸《是斋百一选方》
  3. 二取气下之法讲论答问二十六法《针灸神书》
  4. 二氢埃托啡《药理学》
  5. 二人上马《手穴手纹诊治》
  6. 二蹻《中医词典》
  7. 二人上马《中医词典》
  8. 二跷为病《奇经八脉考》
  9. 二人上马《幼科推拿秘书》
  10. 二腔心及三腔心《病理学》
  11. 二仁通幽汤《保健药膳》
  12. 二前茶《茶饮保健》
  13. 二仁丸《妇人大全良方》
  14. 二气左归丸《目经大成》
  15. 二认症定穴《针灸易学》
  16. 二气散《小儿药证直诀》
  17. 二扇门《手穴手纹诊治》
  18. 二气丹《太平惠民和剂局方》
  19. 二扇门《中医词典》
  20. 二难《难经悬解》
  21. 二神茶《茶饮保健》
  22. 二难《难经》
  23. 二神丸《医宗金鉴》
  24. 二木茶《茶饮保健》
  25. 二神丸《删补名医方论》
  26. 二母散《医方论》
  27. 二神丸《冯氏锦囊秘录》
  28. 二母散《仁术便览》
  29. 二神丸《医方考》
  30. 二母散《医方考》
  31. 二神丸《外科理例》


三取西方庚辛金讲论答问二十二法_《针灸神书》_中医针灸_【岐黄之术】

三取西方庚辛金讲论答问二十二法

三取西方庚辛金讲论答问二十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

三取西方庚辛金，行者其色白，其脏肺，主气，从作血。心血走至肺，紫泡。紫泡破者，吐血不已，灸肾俞二穴、三里二穴。凡腹内不可灸，用盘摇之理。若盘盘法多者，不可乱盘，使五脏气乱也。但凡有病，轻取轻盘，务在伸提而响矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二取南方丙丁火讲论答问二十一法
  • 当前页：三取西方庚辛金讲论答问二十二法
  • 下一页：四取北方壬癸水讲论答问二十三法
<<< 返回本书目录
  1. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  2. 三人篇《形色外诊简摩》
  3. 三气饮【方剂大全】
  4. 三仁承气汤【方剂大全】
  5. 三气门方《医门法律》
  6. 三仁汤【方剂大全】
  7. 三气《黄帝内经太素》
  8. 三仁丸【方剂大全】
  9. 三奇汤【方剂大全】
  10. 三仁粥【方剂大全】
  11. 三奇散【方剂大全】
  12. 三肉臛【方剂大全】
  13. 三期梅毒【疾病大全】
  14. 三蕊草【中药大全】
  15. 三七叶【中药大全】
  16. 三色堇【中药大全】
  17. 三七伤药片【方剂大全】
  18. 三神丸【方剂大全】
  19. 三七藕蛋羹《保健药膳》
  20. 三神圆【方剂大全】
  21. 三七解《医学衷中参西录》
  22. 三肾丸【方剂大全】
  23. 三七花【中药大全】
  24. 三升米【中药大全】
  25. 三七根《本草择要纲目》
  26. 三生萝卜【方剂大全】
  27. 三七根《本草新编》
  28. 三生丸【方剂大全】
  29. 三七二十五《本草易读》
  30. 三生饮《汤头歌诀》
  1. 三取西方庚辛金讲论答问二十二法《针灸神书》
  2. 三取摄之法讲论答问二十七法《针灸神书》
  3. 三人篇《形色外诊简摩》
  4. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  5. 三仁茶《茶饮保健》
  6. 三窍的特殊性《思考中医》
  7. 三仁九子丸《备急千金要方》
  8. 三气门方《医门法律》
  9. 三仁汤《时病论歌括新编》
  10. 三气《中医词典》
  11. 三日大疟《外科全生集》
  12. 三气《黄帝内经太素》
  13. 三日疟《时病论歌括新编》
  14. 三奇丸《明目至宝》
  15. 三日疟《时病论歌括新编》
  16. 三奇汤《仁术便览》
  17. 三日疟《中医词典》
  18. 三七藕蛋羹（《同寿录》）《中医饮食营养学》
  19. 三日疟《医述》
  20. 三七藕蛋羹《保健药膳》
  21. 三日疟《时病论》
  22. 三七解《医学衷中参西录》
  23. 三日疟秘方《华佗神方》
  24. 三七鸡金茶《茶饮保健》
  25. 三色膏《是斋百一选方》
  26. 三七根《本草择要纲目》
  27. 三色糯米饭《减肥新法与技巧》
  28. 三七根《本草新编》
  29. 三商《中医词典》
  30. 三七丹茶《茶饮保健》
  31. 三蛇酒《食物疗法》


四取北方壬癸水讲论答问二十三法_《针灸神书》_中医针灸_【岐黄之术】

四取北方壬癸水讲论答问二十三法

四取北方壬癸水讲论答问二十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

四取北方壬癸之水，其色黑，其脏肾，主于骨关，下思咸。肺乃肾之母。不问男女先灸，腹内宜用盘摇，养肾水为本也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三取西方庚辛金讲论答问二十二法
  • 当前页：四取北方壬癸水讲论答问二十三法
  • 下一页：五取中央戊己土讲论答问二十四法
<<< 返回本书目录
  1. 四气调神论《素问悬解》
  2. 四仁通便饮《保健药膳》
  3. 四气调神大论篇《疡医大全》
  4. 四仁粥【方剂大全】
  5. 四气调神大论篇《黄帝内经·素问》
  6. 四少诀《养生秘旨》
  7. 四气调神大论篇《冯氏锦囊秘录》
  8. 四神《汤头歌诀》
  9. 四气调神《类经》
  10. 四神聪穴【头部背面穴位】
  11. 四气所伤论《医经溯洄集》
  12. 四神丹《扁鹊心书》
  13. 四气所伤论《古今医统大全》
  14. 四神丹【方剂大全】
  15. 四气逆从论《侣山堂类辩》
  16. 四神散【方剂大全】
  17. 四气论《古今医彻》
  18. 四神丸【方剂大全】
  19. 四气兼中治法《三因极一病证方论》
  20. 四生散《苏沈良方》
  21. 四气兼中证论《三因极一病证方论》
  22. 四生散【方剂大全】
  23. 四气《中药基本理论知识》
  24. 四生丸《汤头歌诀》
  25. 四气《医学读书记》
  26. 四生丸【方剂大全】
  27. 四气《本草蒙筌》
  28. 四生丸证《临证实验录》
  29. 四七调气汤【方剂大全】
  30. 四生丸证《临证实验录》
  1. 四取北方壬癸水讲论答问二十三法《针灸神书》
  2. 四前《手穴手纹诊治》
  3. 四取扪者讲论答问二十八法《针灸神书》
  4. 四气五味《中药学》
  5. 四仁汤《外科全生集》
  6. 四气调神论《素问悬解》
  7. 四仁通便饮《保健药膳》
  8. 四气调神论《素问悬解》
  9. 四仁粥《食物疗法》
  10. 四气调神论《圆运动的古中医学》
  11. 四鳃鱼《药性切用》
  12. 四气调神大论篇《疡医大全》
  13. 四色粥《老年百病防治》
  14. 四气调神大论篇《冯氏锦囊秘录》
  15. 四少诀《养生秘旨》
  16. 四气调神大论篇《黄帝内经·素问》
  17. 四神《汤头歌诀》
  18. 四气调神《类经》
  19. 四神聪《针灸学》
  20. 四气所伤论《医经溯洄集》
  21. 四神丹《太平惠民和剂局方》
  22. 四气所伤论《古今医统大全》
  23. 四神丹《扁鹊心书》
  24. 四气逆从论《侣山堂类辩》
  25. 四神散《冯氏锦囊秘录》
  26. 四气论《古今医彻》
  27. 四神散《妇人大全良方》
  28. 四气兼中证论《三因极一病证方论》
  29. 四神散《三因极一病证方论》
  30. 四气（四性）《中医名词词典》
  31. 四神散《太平惠民和剂局方》


五取中央戊己土讲论答问二十四法_《针灸神书》_中医针灸_【岐黄之术】

五取中央戊己土讲论答问二十四法

五取中央戊己土讲论答问二十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

五取中央戊己土，其色于腹部丹穴，中央之土为本，其脏脾，主内，王日缘作盘三，初多用见图。脾土于四季，木旺一十八日，见坤土，土生化一十一脏，受胃之东，乃能生化。腹中盘摇，乃能化寒热冷气。分于各脏，化为十一脏。若寒痛，左盘七七，热，痛止，右盘七七，提摇。冷气痛，先提，左盘盘。凡腹内用响，七提，三补，五摇。寒，提，热右响。此是冷气痛，提则止，左内庭下即效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四取北方壬癸水讲论答问二十三法
  • 当前页：五取中央戊己土讲论答问二十四法
  • 下一页：一取气上之法讲论答问二十五法
<<< 返回本书目录
  1. 五情缘起《四圣心源》
  2. 五人篇《形色外诊简摩》
  3. 五禽戏法《养生导引法》
  4. 五仁润肠丸【方剂大全】
  5. 五禽戏《中医养生学》
  6. 五仁丸【方剂大全】
  7. 五芩散解《吴医汇讲》
  8. 五仁粥【方剂大全】
  9. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  10. 五入《古今医统大全》
  11. 五窍《叶天士医案精华》
  12. 五软《保婴撮要》
  13. 五气之合人万物之生化《类经》
  14. 五软《保幼新编》
  15. 五气郁发占《医学纲目》
  16. 五软《慈幼新书》
  17. 五气溢发消渴黄瘅《针灸甲乙经》
  18. 五软《活幼心书》
  19. 五气图说《轩岐救正论》
  20. 五软《医宗金鉴》
  21. 五气论《小儿卫生总微论方》
  22. 五软《证治准绳·幼科》
  23. 五气分主《四圣心源》
  24. 五软病症《万氏秘传片玉心书》
  25. 五气动乱占《医学纲目》
  26. 五软第二十六问《婴童百问》
  27. 五气凑五脏例《珍珠囊补遗药性赋》
  28. 五软五硬《推拿抉微》
  29. 五气朝阳草【中药大全】
  30. 五软五硬《医学入门》
  1. 五取中央戊己土讲论答问二十四法《针灸神书》
  2. 五取弹努之法讲论答问二十九法《针灸神书》
  3. 五权所起《类经图翼》
  4. 五胠俞《中医词典》
  5. 五权正数《类经图翼》
  6. 五情缘起《医学摘粹》
  7. 五人篇《形色外诊简摩》
  8. 五情缘起《四圣心源》
  9. 五柔丸《备急千金要方》
  10. 五禽戏法《养生导引法》
  11. 五入《古今医统大全》
  12. 五禽戏《中医养生学》
  13. 五软《中医名词词典》
  14. 五禽戏《中医名词词典》
  15. 五软《中医词典》
  16. 五芩散解《吴医汇讲》
  17. 五软《医宗金鉴》
  18. 五茄芽《饮食须知》
  19. 五软《证治准绳·幼科》
  20. 五茄皮《得配本草》
  21. 五软《保婴撮要》
  22. 五茄《名医别录》
  23. 五软《活幼心书》
  24. 五窍之特点《思考中医》
  25. 五软《活幼心书》
  26. 五窍相通应证（幼幼汇集 上）《古今医统大全》
  27. 五软《幼科心法要诀》
  28. 五窍出血《外科证治全书》
  29. 五软《慈幼新书》
  30. 五窍出血《中医词典》
  31. 五软《保幼新编》


一取气上之法讲论答问二十五法_《针灸神书》_中医针灸_【岐黄之术】

一取气上之法讲论答问二十五法

一取气上之法讲论答问二十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

一取气上之法，补三次，即提七次，将针向上，是为循。

问曰∶何为血行、气行？

答曰∶气行者，麻。血行者，痛也。

问曰∶气上，何以气血调匀？

答曰∶上刮七次，又战七次，气血相停，不伤荣卫。不知气血相停，如无目之人也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五取中央戊己土讲论答问二十四法
  • 当前页：一取气上之法讲论答问二十五法
  • 下一页：二取气下之法讲论答问二十六法
<<< 返回本书目录
  1. 一清饮【方剂大全】
  2. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  3. 一清颗粒【方剂大全】
  4. 一日保健术《家庭医学百科·预防保健篇》
  5. 一切诸痛《经验丹方汇编》
  6. 一扫光《外科传薪集》
  7. 一切诸风【方剂主治】
  8. 一扫光【中药大全】
  9. 一切肿毒【方剂主治】
  10. 一扫光【方剂大全】
  11. 一切痈疽诸疮膏药《圣济总录》
  12. 一上散【方剂大全】
  13. 一切泄泻《幼幼新书》
  14. 一身尽痛【方剂主治】
  15. 一切痫《幼幼新书》
  16. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  17. 一切涎嗽《儒门事亲》
  18. 一时性便秘【疾病症状】
  19. 一切损伤《经验丹方汇编》
  20. 一手法《针灸易学》
  21. 一切蛇伤《宋本备急灸法》
  22. 一书办下消《孙文垣医案》
  23. 一切气疾【方剂主治】
  24. 一岁之中五运交日(一首)《医经国小》
  25. 一切气【方剂主治】
  26. 一提金贯珠数《伤寒六书》
  27. 一切疟方《外台秘要》
  28. 一提金六经证治捷法《伤寒六书》
  29. 一切痢《幼幼新书》
  30. 一提金脉要《伤寒六书》
  1. 一取气上之法讲论答问二十五法《针灸神书》
  2. 一取东方甲乙木讲论答问二十法《针灸神书》
  3. 一取穴歌《重楼玉钥》
  4. 一切猪病秘方《华佗神方》
  5. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  6. 一切诸痛《经验丹方汇编》
  7. 一扫光《奇方类编》
  8. 一切肿毒《回生集》
  9. 一扫光《外科传薪集》
  10. 一切中风中痰中寒中恶《急救广生集》
  11. 一扇门《手穴手纹诊治》
  12. 一切痈疽诸疮膏药《圣济总录》
  13. 一扇门《中医词典》
  14. 一切痈疽发背《奇效简便良方》
  15. 一身尽痛《医学纲目》
  16. 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方《回生集》
  17. 一身尽痛为湿《医学纲目》
  18. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》
  19. 一身面斑痕《奇效简便良方》
  20. 一切阳症恶症《奇效简便良方》
  21. 一身悉肿《中医词典》
  22. 一切泄泻《幼幼新书》
  23. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  24. 一切痫《幼幼新书》
  25. 一手法《针灸易学》
  26. 一切涎嗽《儒门事亲》
  27. 一手脉《中医词典》
  28. 一切无名恶毒《奇效简便良方》
  29. 一书办下消《孙文垣医案》
  30. 一切顽癣《奇效简便良方》
  31. 一数《中医词典》


二取气下之法讲论答问二十六法_《针灸神书》_中医针灸_【岐黄之术】

二取气下之法讲论答问二十六法

二取气下之法讲论答问二十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

二取气下之法，泻四次，即按七次，将针向下循。

问曰∶血痛血行，气麻气行者，根据前一理。气下者何以气血调匀？

答曰∶下刮七次，战七次，相通。知道气下者，又不知冷热汗出者，此乃不为良医。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一取气上之法讲论答问二十五法
  • 当前页：二取气下之法讲论答问二十六法
  • 下一页：三取摄之法讲论答问二十七法
<<< 返回本书目录
  1. 二曲丸【方剂大全】
  2. 二人上马《幼科推拿秘书》
  3. 二曲散【方剂大全】
  4. 二仁绛覆汤【方剂大全】
  5. 二青散【方剂大全】
  6. 二仁通幽汤《保健药膳》
  7. 二跷为病《奇经八脉考》
  8. 二仁通幽汤【方剂大全】
  9. 二铅散【方剂大全】
  10. 二仁丸【方剂大全】
  11. 二炁灵砂丹【方剂大全】
  12. 二认症定穴《针灸易学》
  13. 二炁方【方剂大全】
  14. 二茸丸【方剂大全】
  15. 二气蝎梢散【方剂大全】
  16. 二乳饮【方剂大全】
  17. 二气香薷饮【方剂大全】
  18. 二色补血草【中药大全】
  19. 二气丸【方剂大全】
  20. 二色内风消【中药大全】
  21. 二气汤【方剂大全】
  22. 二色漆牙药【方剂大全】
  23. 二气双调饮【方剂大全】
  24. 二色丸【方剂大全】
  25. 二气散【方剂大全】
  26. 二砂散【方剂大全】
  27. 二气散《小儿药证直诀》
  28. 二砂丸【方剂大全】
  29. 二气黄金丸【方剂大全】
  30. 二神膏【方剂大全】
  1. 二取气下之法讲论答问二十六法《针灸神书》
  2. 二取南方丙丁火讲论答问二十一法《针灸神书》
  3. 二人上马《手穴手纹诊治》
  4. 二曲丸《是斋百一选方》
  5. 二人上马《中医词典》
  6. 二氢埃托啡《药理学》
  7. 二人上马《幼科推拿秘书》
  8. 二蹻《中医词典》
  9. 二仁通幽汤《保健药膳》
  10. 二跷为病《奇经八脉考》
  11. 二仁丸《妇人大全良方》
  12. 二腔心及三腔心《病理学》
  13. 二认症定穴《针灸易学》
  14. 二前茶《茶饮保健》
  15. 二扇门《手穴手纹诊治》
  16. 二气左归丸《目经大成》
  17. 二扇门《中医词典》
  18. 二气散《小儿药证直诀》
  19. 二神茶《茶饮保健》
  20. 二气丹《太平惠民和剂局方》
  21. 二神丸《医宗金鉴》
  22. 二难《难经悬解》
  23. 二神丸《删补名医方论》
  24. 二难《难经》
  25. 二神丸《冯氏锦囊秘录》
  26. 二木茶《茶饮保健》
  27. 二神丸《医方考》
  28. 二母散《医方论》
  29. 二神丸《外科理例》
  30. 二母散《仁术便览》
  31. 二神丸《普济本事方》


三取摄之法讲论答问二十七法_《针灸神书》_中医针灸_【岐黄之术】

三取摄之法讲论答问二十七法

三取摄之法讲论答问二十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

三取摄之法，何为摄？

答曰∶在有病，将针头再提，用七七贯穿经络，方谓之搜。补泻提按等，不使搜，病者不能除，所以见血气上下皆行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二取气下之法讲论答问二十六法
  • 当前页：三取摄之法讲论答问二十七法
  • 下一页：四取扪者讲论答问二十八法
<<< 返回本书目录
  1. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  2. 三人篇《形色外诊简摩》
  3. 三气饮【方剂大全】
  4. 三仁承气汤【方剂大全】
  5. 三气门方《医门法律》
  6. 三仁汤【方剂大全】
  7. 三气《黄帝内经太素》
  8. 三仁丸【方剂大全】
  9. 三奇汤【方剂大全】
  10. 三仁粥【方剂大全】
  11. 三奇散【方剂大全】
  12. 三肉臛【方剂大全】
  13. 三期梅毒【疾病大全】
  14. 三蕊草【中药大全】
  15. 三七叶【中药大全】
  16. 三色堇【中药大全】
  17. 三七伤药片【方剂大全】
  18. 三神丸【方剂大全】
  19. 三七藕蛋羹《保健药膳》
  20. 三神圆【方剂大全】
  21. 三七解《医学衷中参西录》
  22. 三肾丸【方剂大全】
  23. 三七花【中药大全】
  24. 三升米【中药大全】
  25. 三七根《本草择要纲目》
  26. 三生萝卜【方剂大全】
  27. 三七根《本草新编》
  28. 三生丸【方剂大全】
  29. 三七二十五《本草易读》
  30. 三生饮《汤头歌诀》
  1. 三取摄之法讲论答问二十七法《针灸神书》
  2. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  3. 三取西方庚辛金讲论答问二十二法《针灸神书》
  4. 三窍的特殊性《思考中医》
  5. 三人篇《形色外诊简摩》
  6. 三气门方《医门法律》
  7. 三仁茶《茶饮保健》
  8. 三气《中医词典》
  9. 三仁九子丸《备急千金要方》
  10. 三气《黄帝内经太素》
  11. 三仁汤《时病论歌括新编》
  12. 三奇丸《明目至宝》
  13. 三日大疟《外科全生集》
  14. 三奇汤《仁术便览》
  15. 三日疟《时病论歌括新编》
  16. 三七藕蛋羹（《同寿录》）《中医饮食营养学》
  17. 三日疟《时病论歌括新编》
  18. 三七藕蛋羹《保健药膳》
  19. 三日疟《中医词典》
  20. 三七解《医学衷中参西录》
  21. 三日疟《医述》
  22. 三七鸡金茶《茶饮保健》
  23. 三日疟《时病论》
  24. 三七根《本草择要纲目》
  25. 三日疟秘方《华佗神方》
  26. 三七根《本草新编》
  27. 三色膏《是斋百一选方》
  28. 三七丹茶《茶饮保健》
  29. 三色糯米饭《减肥新法与技巧》
  30. 三七沉香茶《茶饮保健》
  31. 三商《中医词典》


四取扪者讲论答问二十八法_《针灸神书》_中医针灸_【岐黄之术】

四取扪者讲论答问二十八法

四取扪者讲论答问二十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

四取扪者，何为扪？

答曰∶用气上、气下之法。扪，关关。开者，泻也；关者，补也。取血多用补，取气多用开。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三取摄之法讲论答问二十七法
  • 当前页：四取扪者讲论答问二十八法
  • 下一页：五取弹努之法讲论答问二十九法
<<< 返回本书目录
  1. 四气调神论《素问悬解》
  2. 四仁通便饮《保健药膳》
  3. 四气调神大论篇《疡医大全》
  4. 四仁粥【方剂大全】
  5. 四气调神大论篇《黄帝内经·素问》
  6. 四少诀《养生秘旨》
  7. 四气调神大论篇《冯氏锦囊秘录》
  8. 四神《汤头歌诀》
  9. 四气调神《类经》
  10. 四神聪穴【头部背面穴位】
  11. 四气所伤论《医经溯洄集》
  12. 四神丹《扁鹊心书》
  13. 四气所伤论《古今医统大全》
  14. 四神丹【方剂大全】
  15. 四气逆从论《侣山堂类辩》
  16. 四神散【方剂大全】
  17. 四气论《古今医彻》
  18. 四神丸【方剂大全】
  19. 四气兼中治法《三因极一病证方论》
  20. 四生散《苏沈良方》
  21. 四气兼中证论《三因极一病证方论》
  22. 四生散【方剂大全】
  23. 四气《中药基本理论知识》
  24. 四生丸《汤头歌诀》
  25. 四气《医学读书记》
  26. 四生丸【方剂大全】
  27. 四气《本草蒙筌》
  28. 四生丸证《临证实验录》
  29. 四七调气汤【方剂大全】
  30. 四生丸证《临证实验录》
  1. 四取扪者讲论答问二十八法《针灸神书》
  2. 四取北方壬癸水讲论答问二十三法《针灸神书》
  3. 四仁汤《外科全生集》
  4. 四前《手穴手纹诊治》
  5. 四仁通便饮《保健药膳》
  6. 四气五味《中药学》
  7. 四仁粥《食物疗法》
  8. 四气调神论《素问悬解》
  9. 四鳃鱼《药性切用》
  10. 四气调神论《素问悬解》
  11. 四色粥《老年百病防治》
  12. 四气调神论《圆运动的古中医学》
  13. 四少诀《养生秘旨》
  14. 四气调神大论篇《疡医大全》
  15. 四神《汤头歌诀》
  16. 四气调神大论篇《冯氏锦囊秘录》
  17. 四神聪《针灸学》
  18. 四气调神大论篇《黄帝内经·素问》
  19. 四神丹《太平惠民和剂局方》
  20. 四气调神《类经》
  21. 四神丹《扁鹊心书》
  22. 四气所伤论《医经溯洄集》
  23. 四神散《冯氏锦囊秘录》
  24. 四气所伤论《古今医统大全》
  25. 四神散《妇人大全良方》
  26. 四气逆从论《侣山堂类辩》
  27. 四神散《三因极一病证方论》
  28. 四气论《古今医彻》
  29. 四神散《太平惠民和剂局方》
  30. 四气兼中证论《三因极一病证方论》
  31. 四神散《仁术便览》


五取弹努之法讲论答问二十九法_《针灸神书》_中医针灸_【岐黄之术】

五取弹努之法讲论答问二十九法

五取弹努之法讲论答问二十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

五取弹努之法，何也？

答曰∶取血者，先弹七七，下即补三四次。若是不止，将糊针眼上三寸，医人亲手打乞三下，此血即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四取扪者讲论答问二十八法
  • 当前页：五取弹努之法讲论答问二十九法
  • 下一页：六取进退之法讲论答问三十法
<<< 返回本书目录
  1. 五情缘起《四圣心源》
  2. 五人篇《形色外诊简摩》
  3. 五禽戏法《养生导引法》
  4. 五仁润肠丸【方剂大全】
  5. 五禽戏《中医养生学》
  6. 五仁丸【方剂大全】
  7. 五芩散解《吴医汇讲》
  8. 五仁粥【方剂大全】
  9. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  10. 五入《古今医统大全》
  11. 五窍《叶天士医案精华》
  12. 五软《保婴撮要》
  13. 五气之合人万物之生化《类经》
  14. 五软《保幼新编》
  15. 五气郁发占《医学纲目》
  16. 五软《慈幼新书》
  17. 五气溢发消渴黄瘅《针灸甲乙经》
  18. 五软《活幼心书》
  19. 五气图说《轩岐救正论》
  20. 五软《医宗金鉴》
  21. 五气论《小儿卫生总微论方》
  22. 五软《证治准绳·幼科》
  23. 五气分主《四圣心源》
  24. 五软病症《万氏秘传片玉心书》
  25. 五气动乱占《医学纲目》
  26. 五软第二十六问《婴童百问》
  27. 五气凑五脏例《珍珠囊补遗药性赋》
  28. 五软五硬《推拿抉微》
  29. 五气朝阳草【中药大全】
  30. 五软五硬《医学入门》
  1. 五取弹努之法讲论答问二十九法《针灸神书》
  2. 五胠俞《中医词典》
  3. 五取中央戊己土讲论答问二十四法《针灸神书》
  4. 五情缘起《医学摘粹》
  5. 五权所起《类经图翼》
  6. 五情缘起《四圣心源》
  7. 五权正数《类经图翼》
  8. 五禽戏法《养生导引法》
  9. 五人篇《形色外诊简摩》
  10. 五禽戏《中医养生学》
  11. 五柔丸《备急千金要方》
  12. 五禽戏《中医名词词典》
  13. 五入《古今医统大全》
  14. 五芩散解《吴医汇讲》
  15. 五软《中医名词词典》
  16. 五茄芽《饮食须知》
  17. 五软《中医词典》
  18. 五茄皮《得配本草》
  19. 五软《医宗金鉴》
  20. 五茄《名医别录》
  21. 五软《证治准绳·幼科》
  22. 五窍之特点《思考中医》
  23. 五软《保婴撮要》
  24. 五窍相通应证（幼幼汇集 上）《古今医统大全》
  25. 五软《活幼心书》
  26. 五窍出血《外科证治全书》
  27. 五软《活幼心书》
  28. 五窍出血《中医词典》
  29. 五软《幼科心法要诀》
  30. 五窍《叶天士医案精华》
  31. 五软《慈幼新书》


六取进退之法讲论答问三十法_《针灸神书》_中医针灸_【岐黄之术】

六取进退之法讲论答问三十法

六取进退之法讲论答问三十法

  • 上一页
  • 目录
  • 相关
  • 下一页

六取进退之法，何也？

答曰∶血来加进，气来加退。进者，主病患发热。退者，虚汗有冷，邪气出，正气归于

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五取弹努之法讲论答问二十九法
  • 当前页：六取进退之法讲论答问三十法
  • 下一页：七取撞搓之法讲论答问三十一法
<<< 返回本书目录
  1. 六曲丸【方剂大全】
  2. 六神丹【方剂大全】
  3. 六曲【中药大全】
  4. 六神辅圣丸【方剂大全】
  5. 六气总论《银海指南》
  6. 六神开瞽散【方剂大全】
  7. 六气主治要法《医学启源》
  8. 六神全蝎丸【方剂大全】
  9. 六气主客《伤寒杂病论》
  10. 六神散【方剂大全】
  11. 六气主病治法例《古今医统大全》
  12. 六神汤【方剂大全】
  13. 六气主病《药鉴》
  14. 六神通解散【方剂大全】
  15. 六气治法《四圣心源》
  16. 六神丸【方剂大全】
  17. 六气之图《审视瑶函》
  18. 六神饮【方剂大全】
  19. 六气之图《目经大成》
  20. 六神粥【方剂大全】
  21. 六气之胜五脏受邪脉应《类经》
  22. 六生散【方剂大全】
  23. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  24. 六圣散【方剂大全】
  25. 六气之复病治《类经》
  26. 六圣丸【方剂大全】
  27. 六气正纪十二变《类经》
  28. 六胜七应丸【方剂大全】
  29. 六气正变占《医学纲目》
  30. 六十八难《难经悬解》
  1. 六取进退之法讲论答问三十法《针灸神书》
  2. 六曲《中药学》
  3. 六入《中医词典》
  4. 六气总论《银海指南》
  5. 六摄法歌《重楼玉钥》
  6. 六气主治要法《医学启源》
  7. 六神丹《中藏经》
  8. 六气主客补泻歌《古今医统大全》
  9. 六神丹《太平惠民和剂局方》
  10. 六气主客《伤寒杂病论》
  11. 六神曲《得配本草》
  12. 六气主病治法例《古今医统大全》
  13. 六神曲《本草害利》
  14. 六气主病《灵素节注类编》
  15. 六神曲《本草害利》
  16. 六气主病《古今医鉴》
  17. 六神散《三因极一病证方论》
  18. 六气之图（图缺）《目经大成》
  19. 六神散《明目至宝》
  20. 六气之图《审视瑶函》
  21. 六神汤《三因极一病证方论》
  22. 六气之胜五脏受邪脉应《类经》
  23. 六神通解散《仁术便览》
  24. 六气之化分司天地主岁纪岁间气纪步少阴不司气化《类经》
  25. 六神丸《妇人大全良方》
  26. 六气之复病治《类经》
  27. 六神丸《三因极一病证方论》
  28. 六气正纪十二变《类经》
  29. 六十八难《难经》
  30. 六气正变占《医学纲目》
  31. 六十八难《难经悬解》


七取撞搓之法讲论答问三十一法_《针灸神书》_中医针灸_【岐黄之术】

七取撞搓之法讲论答问三十一法

七取撞搓之法讲论答问三十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

答曰∶皮热不来者，补提勿转太紧。太紧者，摇摇十四下。病者浑身大热，方可左右取血为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六取进退之法讲论答问三十法
  • 当前页：七取撞搓之法讲论答问三十一法
  • 下一页：八取捻之法讲论答问三十二法
<<< 返回本书目录
  1. 七情总论《银海指南》
  2. 七日五传《冯氏锦囊秘录》
  3. 七情证《脉因证治》
  4. 七日五传《疡医大全》
  5. 七情五贼劳役饥饱之病《原机启微》
  6. 七鳃鳗【中药大全】
  7. 七情五贼劳役饥饱之病《审视瑶函》
  8. 七三丹【方剂大全】
  9. 七情所伤《外科理例》
  10. 七疝《圣济总录》
  11. 七情内伤《医学真传》
  12. 七疝【方剂主治】
  13. 七情脉《轩岐救正论》
  14. 七疝方《外台秘要》
  15. 七情脉《古今医统大全》
  16. 七疝解《叶选医衡》
  17. 七情论《冯氏锦囊秘录》
  18. 七疝门《医方考》
  19. 七情考《叶选医衡》
  20. 七疝汤【方剂大全】
  21. 七情《冷庐医话》
  22. 七伤散【方剂大全】
  23. 七情《古今医案按》
  24. 七神《医学启源》
  25. 七情《本草蒙筌》
  26. 七生汤【方剂大全】
  27. 七窍解《四圣心源》
  28. 七生圆【方剂大全】
  29. 七窍病类《医学摘粹》
  30. 七圣散【方剂大全】
  1. 七取撞搓之法讲论答问三十一法《针灸神书》
  2. 七情总论《银海指南》
  3. 七日风《中医词典》
  4. 七情中《中医词典》
  5. 七日口噤《中医词典》
  6. 七情证候《中医诊断学》
  7. 七日来复《思考中医》
  8. 七情证《脉因证治》
  9. 七日五传《冯氏锦囊秘录》
  10. 七情郁证《中医词典》
  11. 七日五传《疡医大全》
  12. 七情泻《中医词典》
  13. 七疝《中医名词词典》
  14. 七情先兆《中医疾病预测》
  15. 七疝《圣济总录》
  16. 七情五贼劳役饥饱之病《原机启微》
  17. 七疝《中医词典》
  18. 七情五贼劳役饥饱之病《审视瑶函》
  19. 七疝方三首《外台秘要》
  20. 七情所伤《外科理例》
  21. 七疝候《诸病源候论》
  22. 七情伤感嗽《中医词典》
  23. 七疝解《叶选医衡》
  24. 七情疝《中医词典》
  25. 七疝门《医方考》
  26. 七情内伤痢《症因脉治》
  27. 七疝汤《是斋百一选方》
  28. 七情内伤《医学真传》
  29. 七疝之形状《明医指掌》
  30. 七情脉《轩岐救正论》
  31. 七伤《中医名词词典》


八取捻之法讲论答问三十二法_《针灸神书》_中医针灸_【岐黄之术】

八取捻之法讲论答问三十二法

八取捻之法讲论答问三十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

八取捻之法，何也？

答曰∶主病患不知人事，方可用捻。捻者，三也，是三才也。病者血气不来，上捻不来者，死不治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七取撞搓之法讲论答问三十一法
  • 当前页：八取捻之法讲论答问三十二法
  • 下一页：手足阳明答问三十三法
<<< 返回本书目录
  1. 八琼丹【方剂大全】
  2. 八神丹【方剂大全】
  3. 八痞丸【方剂大全】
  4. 八神膏【方剂大全】
  5. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  6. 八神来复丹【方剂大全】
  7. 八难《难经悬解》
  8. 八神散【方剂大全】
  9. 八目鳗【中药大全】
  10. 八神汤【方剂大全】
  11. 八妙丸【方剂大全】
  12. 八生散【方剂大全】
  13. 八门五枢《冯氏锦囊秘录》
  14. 八生饮子【方剂大全】
  15. 八脉图并治症穴《针灸大成》
  16. 八圣丹【方剂大全】
  17. 八脉配八卦歌《针灸大成》
  18. 八圣散【方剂大全】
  19. 八脉交会八穴歌《医宗金鉴》
  20. 八十难《难经悬解》
  21. 八脉交会八穴歌《刺灸心法要诀》
  22. 八十一难《难经悬解》
  23. 八脉《奇经八脉考》
  24. 八石散【方剂大全】
  25. 八漏形论《外科启玄》
  26. 八室丹【方剂大全】
  27. 八灵丸【方剂大全】
  28. 八岁汤【方剂大全】
  29. 八灵散【方剂大全】
  30. 八威灵散【方剂大全】
  1. 八取捻之法讲论答问三十二法《针灸神书》
  2. 八片锦《中医词典》
  3. 八少八多诀《中医词典》
  4. 八片锦《中医名词词典》
  5. 八神汤《是斋百一选方》
  6. 八痞候《诸病源候论》
  7. 八圣丹《奇方类编》
  8. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  9. 八十难《难经》
  10. 八难《难经悬解》
  11. 八十难《难经悬解》
  12. 八难《难经》
  13. 八十一难《难经》
  14. 八木火《中医词典》
  15. 八十一难《难经悬解》
  16. 八门五枢《冯氏锦囊秘录》
  17. 八石《中医词典》
  18. 八脉配合歌《针灸易学》
  19. 八味薄荷散《重订囊秘喉书》
  20. 八脉配八卦歌《针灸大全》
  21. 八味地黄汤（加减八味地黄汤）《冯氏锦囊秘录》
  22. 八脉配八卦歌《针灸大成》
  23. 八味地黄丸《医宗金鉴》
  24. 八脉交会穴《中医词典》
  25. 八味地黄丸《删补名医方论》
  26. 八脉交会八穴歌《针灸大全》
  27. 八味地黄丸《冯氏锦囊秘录》
  28. 八脉交会八穴歌《刺灸心法要诀》
  29. 八味地黄丸方《临症验舌法》
  30. 八脉交会八穴歌《医宗金鉴》
  31. 八味地黄丸方解《吴医汇讲》


手足阳明答问三十三法_《针灸神书》_中医针灸_【岐黄之术】

手足阳明答问三十三法

手足阳明答问三十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

手足三阳三阴，表里引经，循摄气上、气下。

答曰∶手法者在手，心传口授秘法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八取捻之法讲论答问三十二法
  • 当前页：手足阳明答问三十三法
  • 下一页：六阴六阳本经秘法诀三十四法
<<< 返回本书目录
  1. 手足丫毒疮《外科启玄》
  2. 手足阳明脉动发口齿病《针灸甲乙经》
  3. 手足癣【疾病大全】
  4. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  5. 手足癣《自我调养巧治病》
  6. 手足腰腋部《神应经》
  7. 手足徐动症【疾病大全】
  8. 手足腰腋门《针灸大成》
  9. 手足心热【方剂主治】
  10. 手足阴阳《医学启源》
  11. 手足心热《丹溪治法心要》
  12. 手足阴阳经脉刺《针灸素难要旨》
  13. 手足无力【方剂主治】
  14. 手足阴阳流注《针灸聚英》
  15. 手足顽麻【方剂主治】
  16. 手足阴阳系日月《类经》
  17. 手足脱皮【疾病症状】
  18. 手足阴阳总穴名《医宗金鉴》
  19. 手足疼痛【方剂主治】
  20. 手足鱼脐疮门主论《疡医大全》
  21. 手足疼痛《经验麻科》
  22. 手足瘈疭【方剂主治】
  23. 手足十二经所属歌《医宗金鉴》
  24. 手足诸病《急救广生集》
  25. 手足十二经所属歌《刺灸心法要诀》
  26. 守宫《本草纲目》完整版
  27. 手足身痛论《胎产心法》
  28. 守宫《本草纲目》图文版
  29. 手足身痛论《妇科秘书》
  30. 守宫粪《本草纲目》完整版
  1. 手足阳明答问三十三法《针灸神书》
  2. 手足雁风方《回生集》
  3. 手足阳明脉动发口齿病《针灸甲乙经》
  4. 手足雁风《奇效简便良方》
  5. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  6. 手足丫毒疮《外科启玄》
  7. 手足阳明邪《灵素节注类编》
  8. 手足癣《自我调养巧治病》
  9. 手足腰腋部《神应经》
  10. 手足徐动症《神经精神疾病诊断学》
  11. 手足腰腋门《针灸大成》
  12. 手足心腋下有汗《医学心悟》
  13. 手足腰腋女人《针灸聚英》
  14. 手足心热《丹溪治法心要》
  15. 手足阴阳经脉刺《针灸素难要旨》
  16. 手足心热《中医词典》
  17. 手足阴阳经脉刺论《针灸大成》
  18. 手足心忽肿《奇效简便良方》
  19. 手足阴阳流注《针灸聚英》
  20. 手足小指穴《中医词典》
  21. 手足阴阳流注论《针灸大成》
  22. 手足脱落秘方《华佗神方》
  23. 手足阴阳系日月《类经》
  24. 手足痛《傅青主男科》
  25. 手足鱼脐疮门主论《疡医大全》
  26. 手足疼痛《证治准绳·疡医》
  27. 手足躁扰《中医名词词典》
  28. 手足疼痛《经验麻科》
  29. 手足指罗纹生疮《奇效简便良方》
  30. 手足髓孔《中医词典》
  31. 手足指肿痛《奇效简便良方》


六阴六阳本经秘法诀三十四法_《针灸神书》_中医针灸_【岐黄之术】

六阴六阳本经秘法诀三十四法

六阴六阳本经秘法诀三十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

太阳经 足膀胱，手小肠，上下循，下后补。

少阳经 足胆，手三焦，上下循，下后补刮。

少阴经 足肾，手心，下后刮战。

厥阴经 足肝，手包络，上下循，下后补。

阳明经 足胃，手大肠，上先提循，下后泻。

太阴经 足脾，手肺，上补，下后循提。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足阳明答问三十三法
  • 当前页：六阴六阳本经秘法诀三十四法
  • 下一页：阴阳配合讲论三十五法
<<< 返回本书目录
  1. 六益丸【方剂大全】
  2. 六淫病症主药《本草求真》
  3. 六一丸【方剂大全】
  4. 六淫外感《医学真传》
  5. 六一退火丹【方剂大全】
  6. 六淫先兆《中医疾病预测》
  7. 六一汤【方剂大全】
  8. 六应散【方剂大全】
  9. 六一顺气汤【方剂大全】
  10. 六应丸【方剂大全】
  11. 六一散【方剂大全】
  12. 六郁《丹溪心法》
  13. 六一泥饮【方剂大全】
  14. 六郁《金匮钩玄》
  15. 六一木通汤【方剂大全】
  16. 六郁《仁术便览》
  17. 六一（散）《汤头歌诀》
  18. 六郁汤【方剂大全】
  19. 六叶龙胆【中药大全】
  20. 六郁丸【方剂大全】
  21. 六阳俱绝证《伤寒九十论》
  22. 六郁章《医学妙谛》
  23. 六星散【方剂大全】
  24. 六元正纪《医学读书记》
  25. 六香散【方剂大全】
  26. 六元正纪大论《素问悬解》
  27. 六香膏【方剂大全】
  28. 六元正纪大论篇《黄帝内经·素问》
  29. 六仙散【方剂大全】
  30. 六元正纪大论篇《疡医大全》
  1. 六阴六阳本经秘法诀三十四法《针灸神书》
  2. 六一散《时方歌括》
  3. 六阴脉《中医名词词典》
  4. 六一散《医方论》
  5. 六阴脉《中医词典》
  6. 六一散《退思集类方歌注》
  7. 六淫《中医名词词典》
  8. 六一散《仁术便览》
  9. 六淫《中医词典》
  10. 六一散《医方考》
  11. 六淫《中医基础理论》
  12. 六一散《目经大成》
  13. 六淫、疫疠证候《中医诊断学》
  14. 六一散《冯氏锦囊秘录》
  15. 六淫病症主药《本草求真》
  16. 六一散《重订囊秘喉书》
  17. 六淫外感《医学真传》
  18. 六一散《时病论歌括新编》
  19. 六淫先兆《中医疾病预测》
  20. 六一承气汤《冯氏锦囊秘录》
  21. 六淫相兼说《友渔斋医话》
  22. 六一（散）《汤头歌诀》
  23. 六郁《中医名词词典》
  24. 六阳虚汗《中医词典》
  25. 六郁《中医词典》
  26. 六阳脉《中医词典》
  27. 六郁《丹溪心法》
  28. 六阳脉《中医名词词典》
  29. 六郁《仁术便览》
  30. 六阳俱绝证《伤寒九十论》
  31. 六郁《金匮钩玄》


阴阳配合讲论三十五法_《针灸神书》_中医针灸_【岐黄之术】

阴阳配合讲论三十五法

阴阳配合讲论三十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

天有阴阳，风寒暑湿燥火，三阴三阳下应之。温凉寒热，四时气候温凉是也。温热者，天之阳也；寒凉者，天之阴也。此乃天之阴阳也。地有阴阳，金木水火土，生长化收藏下应之。

辛甘酸苦咸，五味是也。辛甘淡也，地之阳也；咸酸苦者，地之阴也。此乃地之阴阳也。阴中有阳，平旦至日中，天之阳也，阳中之阳也。阳中有阴，日中至黄昏，天之阴，阴中之阴人身之阴阳，故人亦应之。人身之阴阳，外为阳，内为阴；背为阳，腹为阴；脏为阴，腑为阳。心、肝、脾、肺、肾五脏为阴，胆与胃、大肠、小肠、膀胱、三焦六腑为阳。

所以知阴中之阴，阳中之阳也。阴阳者，何也?如冬病在阴，夏病在阳，春病在阴，秋病在阳，知其所则施针，循、气上、气下也。背为阳，阳中之阳，心也；背为阳，阳中之阴，肺也。腹为阴，阴中之阳，肝也；腹为阴，阴中之阴，脾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六阴六阳本经秘法诀三十四法
  • 当前页：阴阳配合讲论三十五法
  • 下一页：四时作用气上气下秘法讲论三十六法
<<< 返回本书目录
  1. 阴阳内外病生有纪《类经》
  2. 阴阳篇《古今医统大全》
  3. 阴阳论《重楼玉钥》
  4. 阴阳篇《经络全书》
  5. 阴阳论《医贯》
  6. 阴阳篇《景岳全书》
  7. 阴阳论《医碥》
  8. 阴阳气绝死期《类经》
  9. 阴阳论《冯氏锦囊秘录》
  10. 阴阳气血失衡【疾病症状】
  11. 阴阳两虚发热《临证实验录》
  12. 阴阳乔脉《黄帝内经太素》
  13. 阴阳两救汤【方剂大全】
  14. 阴阳清浊《黄帝内经·灵枢》
  15. 阴阳两感歌《伤寒百证歌》
  16. 阴阳清浊《灵枢悬解》
  17. 阴阳两部多少《麻科活人全书》
  18. 阴阳清浊《内经评文》
  19. 阴阳两补《章次公医案》中附子的应用
  20. 阴阳清浊精气津液血脉《针灸甲乙经》
  21. 阴阳例《此事难知》
  22. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  23. 阴阳离决精气乃绝论《张聿青医案》
  24. 阴阳圈《目经大成》
  25. 阴阳离合篇《黄帝内经·素问》
  26. 阴阳上下篇《外经微言》
  27. 阴阳离合论篇《疡医大全》
  28. 阴阳升降论《脾胃论》
  29. 阴阳离合论篇《冯氏锦囊秘录》
  30. 阴阳升降论《医学源流论》
  1. 阴阳配合讲论三十五法《针灸神书》
  2. 阴阳内外病生有纪《类经》
  3. 阴阳配合五行运化五方位《松峰说疫》
  4. 阴阳论《重楼玉钥》
  5. 阴阳篇《景岳全书》
  6. 阴阳论《医贯》
  7. 阴阳篇《古今医统大全》
  8. 阴阳论《医碥》
  9. 阴阳篇《经络全书》
  10. 阴阳论《冯氏锦囊秘录》
  11. 阴阳气《景岳全书》
  12. 阴阳两虚发热《临证实验录》
  13. 阴阳气绝死期《类经》
  14. 阴阳两虚《中医词典》
  15. 阴阳乔脉《黄帝内经太素》
  16. 阴阳两虚《中医名词词典》
  17. 阴阳清浊《黄帝内经·灵枢》
  18. 阴阳两感歌《伤寒百证歌》
  19. 阴阳清浊《灵枢悬解》
  20. 阴阳两部多少《麻科活人全书》
  21. 阴阳清浊《中医词典》
  22. 阴阳两补《章次公医案》中附子的应用
  23. 阴阳清浊《内经评文》
  24. 阴阳例《此事难知》
  25. 阴阳清浊精气津液血脉《针灸甲乙经》
  26. 阴阳离决精气乃绝论《张聿青医案》
  27. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  28. 阴阳离决《中医词典》
  29. 阴阳取补《玉房秘诀》
  30. 阴阳离决《中医名词词典》
  31. 阴阳圈《中医词典》


四时作用气上气下秘法讲论三十六法_《针灸神书》_中医针灸_【岐黄之术】

四时作用气上气下秘法讲论三十六法

四时作用气上气下秘法讲论三十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

不问所感病证，或温，或凉，或热，或寒。如春时有病，先取气上，后取气下；夏月有病，气自然行。以是不绝生化之源也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳配合讲论三十五法
  • 当前页：四时作用气上气下秘法讲论三十六法
  • 下一页：琼瑶大师治小儿深得此理讲论三十七法
<<< 返回本书目录
  1. 四时中风方《外台秘要》
  2. 四兽饮【方剂大全】
  3. 四时之刺《类经》
  4. 四顺理中圆【方剂大全】
  5. 四时之变《黄帝内经太素》
  6. 四顺清凉饮【方剂大全】
  7. 四时正脉《史载之方》
  8. 四顺清凉饮子【方剂大全】
  9. 四时贼风邪气大论《针灸甲乙经》
  10. 四顺散《扁鹊心书》
  11. 四时脏脉病有太过不及《类经》
  12. 四顺汤【方剂大全】
  13. 四时用药例《本草纲目》完整版
  14. 四损《广瘟疫论》
  15. 四时用药加减法《内外伤辨》
  16. 四损不可正治《温疫论》
  17. 四时用药法《珍珠囊补遗药性赋》
  18. 四弯风《医宗金鉴》
  19. 四时阴阳外内之应《类经》
  20. 四弯风门主论《疡医大全》
  21. 四时阴阳从之则生逆之则死《类经》
  22. 四维散【方剂大全】
  23. 四时养老通用备疾药法《养老奉亲书》
  24. 四维相代《医学读书记》
  25. 四时望法相参《望诊遵经》
  26. 四维相代，阳气乃竭解《吴医汇讲》
  27. 四时通用男女妇人方《养老奉亲书》
  28. 四味阿胶丸【方剂大全】
  29. 四时调摄-养生余录（上）《古今医统大全》
  30. 四味当归汤【方剂大全】
  1. 四时作用气上气下秘法讲论三十六法《针灸神书》
  2. 四时中风方四首《外台秘要》
  3. 四兽饮《时病论歌括新编》
  4. 四时之刺《类经》
  5. 四兽饮《三因极一病证方论》
  6. 四时之变《黄帝内经太素》
  7. 四兽饮《仁术便览》
  8. 四时贼风邪气大论《针灸甲乙经》
  9. 四兽饮《瘴疟指南》
  10. 四时脏脉病有太过不及《类经》
  11. 四顺附子汤《妇人大全良方》
  12. 四时与五脏《素女经》
  13. 四顺理中丸《备急千金要方》
  14. 四时用药例《卫生宝鉴》
  15. 四顺理中丸《三因极一病证方论》
  16. 四时用药加减法《内外伤辨》
  17. 四顺理中丸《太平惠民和剂局方》
  18. 四时用药法《珍珠囊补遗药性赋》
  19. 四顺清凉饮《冯氏锦囊秘录》
  20. 四时阴阳外内之应《类经》
  21. 四顺清凉饮《医学心悟》
  22. 四时阴阳从之则生逆之则死《类经》
  23. 四顺散《外科理例》
  24. 四时养老通用备疾药法《养老奉亲书》
  25. 四顺散《扁鹊心书》
  26. 四时瘟疫统治《奇效简便良方》
  27. 四顺散《万氏秘传片玉心书》
  28. 四时望法相参《望诊遵经》
  29. 四顺散《明目至宝》
  30. 四时吐泻治分表里《幼科释谜》
  31. 四顺汤《备急千金要方》


琼瑶大师治小儿深得此理讲论三十七法_《针灸神书》_中医针灸_【岐黄之术】

琼瑶大师治小儿深得此理讲论三十七法

琼瑶大师治小儿深得此理讲论三十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

《内经》曰∶必先遂其气，而无伐天和，是为至治。又曰∶违时伐气。又曰∶无伐生之气。此皆常道用针。春复秋冬，循环之法。若反其常，则阴阳气上气下，不可乱矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四时作用气上气下秘法讲论三十六法
  • 当前页：琼瑶大师治小儿深得此理讲论三十七法
  • 下一页：十二经络捷法人身造化讲论三十八法
<<< 返回本书目录
  1. 琼瑶标本运气歌《针灸神书》
  2. 琼瑶讲论五脏答问《针灸神书》
  3. 琼瑶辨十二经水火分治法《针灸神书》
  4. 琼瑶男女针法答问《针灸神书》
  5. 琼兄内伤饮食外感风邪《孙文垣医案》
  6. 琼瑶神针书定生死之法千金不传《针灸神书》
  7. 琼酥膏【方剂大全】
  8. 琼瑶真人避瘟毒传染法《针灸神书》
  9. 琼花膏【方剂大全】
  10. 琼瑶真人汗吐下三法《针灸神书》
  11. 穹术除眩汤【方剂大全】
  12. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  13. 箐跌打【中药大全】
  14. 琼瑶真人三百六十号总括《针灸神书》
  15. 庆云散【方剂大全】
  16. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  17. 庆敬斋方伯耳鸣《程杏轩医案》
  18. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  19. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  20. 琼瑶真人治病手法歌《针灸神书》
  21. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  22. 琼瑶真人治病手法歌《针灸神书》
  23. 苘实【中药大全】
  24. 琼液膏【方剂大全】
  25. 苘麻子【中药大全】
  26. 琼液散【方剂大全】
  27. 苘麻根【中药大全】
  28. 琼玉膏《保健药膳》
  29. 苘麻【中药大全】
  30. 琼玉膏《洪氏集验方》
  1. 琼瑶大师治小儿深得此理讲论三十七法《针灸神书》
  2. 琼瑶标本运气歌《针灸神书》
  3. 琼瑶后传手法二百二十九法《针灸神书》
  4. 琼瑶辨证二百七十五法《针灸神书》
  5. 琼瑶七星针二百七十四法《针灸神书》
  6. 琼瑶辨十二经水火分治法《针灸神书》
  7. 琼瑶秋夫疗鬼二百八十二法《针灸神书》
  8. 琼兄内伤饮食外感风邪《孙文垣医案》
  9. 琼瑶神针书定生死之法千金不传《针灸神书》
  10. 琼田草《证类本草》
  11. 琼瑶真人《中医词典》
  12. 琼酥散秘方（华佗琼酥散）《华佗神方》
  13. 琼瑶真人避瘟毒传染法《针灸神书》
  14. 琼布孜孜《中医词典》
  15. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  16. 穷骨《中医词典》
  17. 琼瑶真人三百六十号总括《针灸神书》
  18. 庆云散《备急千金要方》
  19. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  20. 庆敬斋方伯耳鸣《程杏轩医案》
  21. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  22. 庆大霉素治疗幽门螺杆菌感染39例《中国幽门螺杆菌研究》
  23. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  24. 庆大霉素加雷尼替丁治疗幽门螺杆菌阳性消化性溃疡的疗效《中国幽门螺杆菌研究》
  25. 琼玉膏《保健药膳》
  26. 庆《名医别录》
  27. 琼玉膏《时病论歌括新编》
  28. 庆《证类本草》
  29. 琼玉膏《洪氏集验方》
  30. 庆《新修本草》
  31. 琼玉膏《医宗金鉴》


十二经络捷法人身造化讲论三十八法_《针灸神书》_中医针灸_【岐黄之术】

十二经络捷法人身造化讲论三十八法

十二经络捷法人身造化讲论三十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡刺之理，经络为始。经络者，能决死生处，有病调虚实，不可不通也。夫经者，内干五脏无端。常以平旦为纪。其脉始从中焦手太阴，出于手阳明，上行注足阳明，下行至跗上去大指间，与太阴相合，上行抵脾，注心，心注手少阴，出腋，下臂，次上巅，下注小指，合手太阳，循脊，下至尻下行注小指之端，循足心，注少阴，上行肾，注心，外散于胸中，循于心主脉，注腋，下臂，入两筋之间，入掌中，出中指之端，还注小指次指之端，合手少阳，上行膻中，散于三焦，注胆，出胁，注足少阳，下行至跗上，复从跗注大指间，合足厥阴，上注至肝，注肺，复出手太阴，此荣气之行也，逆顺之常。荣卫之行，常循其经。周身之度，一十六丈二尺，一日夜行八百十一丈，计五十度周身于卫气，则下循其经焉。昼则行阳，夜则行阴，行阳者行诸经，行阴者行诸脏。

凡刺之道，荣卫所在至后，用气上、气下，开通经络。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼瑶大师治小儿深得此理讲论三十七法
  • 当前页：十二经络捷法人身造化讲论三十八法
  • 下一页：十二经络所属出经阴阳相生配合三十九法
<<< 返回本书目录
  1. 十二经络《医学集成》
  2. 十二经络脏象见证《医旨绪余》
  3. 十二经络《寿世保元》
  4. 十二经脉《类经》
  5. 十二经流注五脏六腑明堂《普济方·针灸》
  6. 十二经脉《医经国小》
  7. 十二经离合《伤寒寻源》
  8. 十二经脉《针灸素难要旨》
  9. 十二经离合《类经》
  10. 十二经脉《中西汇通医经精义》
  11. 十二经井荥俞原经合《针灸素难要旨》
  12. 十二经脉《中医基础理论》
  13. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  14. 十二经脉歌《仁斋直指方论（附补遗）》
  15. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  16. 十二经脉歌《万病回春》
  17. 十二经井荥俞经合歌《针灸问对》
  18. 十二经脉歌《针灸大全》
  19. 十二经井穴（杨氏）《针灸大成》
  20. 十二经脉歌《针灸聚英》
  21. 十二经井荣经合穴一首(出针经)《医经国小》
  22. 十二经脉歌（聚英）《针灸大成》
  23. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  24. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  25. 十二经筋结支别《类经》
  26. 十二经脉络脉支别第一（上）《针灸甲乙经》
  27. 十二经筋痹刺《类经》
  28. 十二经脉络脉支别第一（下）《针灸甲乙经》
  29. 十二经筋（节要）《针灸大成》
  30. 十二经脉起止歌《金针秘传》
  1. 十二经络捷法人身造化讲论三十八法《针灸神书》
  2. 十二经络《寿世保元》
  3. 十二经络配合四十法《针灸神书》
  4. 十二经络《中医词典》
  5. 十二经络所属出经阴阳相生配合三十九法《针灸神书》
  6. 十二经络《医学集成》
  7. 十二经络脏象见证《医旨绪余》
  8. 十二经流注时序歌《脉诀汇辨》
  9. 十二经脉《中医词典》
  10. 十二经流注时序歌《类经图翼》
  11. 十二经脉《类经》
  12. 十二经离合《伤寒寻源》
  13. 十二经脉《中西汇通医经精义》
  14. 十二经离合《类经》
  15. 十二经脉《针灸素难要旨》
  16. 十二经井荥俞原经合《针灸素难要旨》
  17. 十二经脉《医经国小》
  18. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  19. 十二经脉：手厥阴心包经（共9穴）《针灸学》
  20. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  21. 十二经脉：手少阳三焦经（共23穴）《针灸学》
  22. 十二经井荥俞经合歌《针灸问对》
  23. 十二经脉：手少阴心经（共9穴）《针灸学》
  24. 十二经井荣经合穴一首（出针经）《医经国小》
  25. 十二经脉：手太阳小肠经（共19穴）《针灸学》
  26. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  27. 十二经脉：手太阴肺经（共11穴）《针灸学》
  28. 十二经筋结支别《类经》
  29. 十二经脉：手阳明大肠经（共20穴）《针灸学》
  30. 十二经筋痹刺《类经》
  31. 十二经脉：足厥阴肝经（共14穴）《针灸学》


十二经络所属出经阴阳相生配合三十九法_《针灸神书》_中医针灸_【岐黄之术】

十二经络所属出经阴阳相生配合三十九法

十二经络所属出经阴阳相生配合三十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴辛肺脉起于中焦，出于大指之端，注大肠经。

手阳明庚大肠脉起大指之端，入挟于鼻孔，注胃经。

足阳明戊胃脉起于鼻交，之大指，出其端，注脾经。

足太阴己脾脉起于大指之端，注于心中，注心经。

手少阴丁心脉起于心中，注入掌中，循小指，注小肠经。

手太阳丙小肠脉起于小指，横络于耳，注膀胱经。

足太阳壬膀胱起于目内，至小指次指，出其端，注三焦经。

足少阴癸肾脉起于小指，下注胸中，注心包络经。

手厥阴癸心包脉起于胸中，小指次指出其端，注三焦经。

手少阳壬三焦起于小指端，至目锐 ，注胆经。

足少阳甲胆脉起于目锐 ，入大指歧骨，出于端，注肝经。

足厥阴乙肝脉起于大指聚毛之际，上注肺经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经络捷法人身造化讲论三十八法
  • 当前页：十二经络所属出经阴阳相生配合三十九法
  • 下一页：十二经络配合四十法
<<< 返回本书目录
  1. 十二经络《医学集成》
  2. 十二经络脏象见证《医旨绪余》
  3. 十二经络《寿世保元》
  4. 十二经脉《类经》
  5. 十二经流注五脏六腑明堂《普济方·针灸》
  6. 十二经脉《医经国小》
  7. 十二经离合《伤寒寻源》
  8. 十二经脉《针灸素难要旨》
  9. 十二经离合《类经》
  10. 十二经脉《中西汇通医经精义》
  11. 十二经井荥俞原经合《针灸素难要旨》
  12. 十二经脉《中医基础理论》
  13. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  14. 十二经脉歌《仁斋直指方论（附补遗）》
  15. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  16. 十二经脉歌《万病回春》
  17. 十二经井荥俞经合歌《针灸问对》
  18. 十二经脉歌《针灸大全》
  19. 十二经井穴（杨氏）《针灸大成》
  20. 十二经脉歌《针灸聚英》
  21. 十二经井荣经合穴一首(出针经)《医经国小》
  22. 十二经脉歌（聚英）《针灸大成》
  23. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  24. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  25. 十二经筋结支别《类经》
  26. 十二经脉络脉支别第一（上）《针灸甲乙经》
  27. 十二经筋痹刺《类经》
  28. 十二经脉络脉支别第一（下）《针灸甲乙经》
  29. 十二经筋（节要）《针灸大成》
  30. 十二经脉起止歌《金针秘传》
  1. 十二经络所属出经阴阳相生配合三十九法《针灸神书》
  2. 十二经络配合四十法《针灸神书》
  3. 十二经络脏象见证《医旨绪余》
  4. 十二经络捷法人身造化讲论三十八法《针灸神书》
  5. 十二经脉《中医词典》
  6. 十二经络《寿世保元》
  7. 十二经脉《类经》
  8. 十二经络《中医词典》
  9. 十二经脉《中西汇通医经精义》
  10. 十二经络《医学集成》
  11. 十二经脉《针灸素难要旨》
  12. 十二经流注时序歌《脉诀汇辨》
  13. 十二经脉《医经国小》
  14. 十二经流注时序歌《类经图翼》
  15. 十二经脉：手厥阴心包经（共9穴）《针灸学》
  16. 十二经离合《伤寒寻源》
  17. 十二经脉：手少阳三焦经（共23穴）《针灸学》
  18. 十二经离合《类经》
  19. 十二经脉：手少阴心经（共9穴）《针灸学》
  20. 十二经井荥俞原经合《针灸素难要旨》
  21. 十二经脉：手太阳小肠经（共19穴）《针灸学》
  22. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  23. 十二经脉：手太阴肺经（共11穴）《针灸学》
  24. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  25. 十二经脉：手阳明大肠经（共20穴）《针灸学》
  26. 十二经井荥俞经合歌《针灸问对》
  27. 十二经脉：足厥阴肝经（共14穴）《针灸学》
  28. 十二经井荣经合穴一首（出针经）《医经国小》
  29. 十二经脉：足少阳胆经（共44穴）《针灸学》
  30. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  31. 十二经脉：足少阴肾经（共27穴）《针灸学》


十二经络配合四十法_《针灸神书》_中医针灸_【岐黄之术】

十二经络配合四十法

十二经络配合四十法

  • 上一页
  • 目录
  • 相关
  • 下一页

十二经络，手足三阴三阳表里，支干配合，系昼夜百刻十二时定体之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经络所属出经阴阳相生配合三十九法
  • 当前页：十二经络配合四十法
  • 下一页：手太阴肺经配合四十一法
<<< 返回本书目录
  1. 十二经络《医学集成》
  2. 十二经络脏象见证《医旨绪余》
  3. 十二经络《寿世保元》
  4. 十二经脉《类经》
  5. 十二经流注五脏六腑明堂《普济方·针灸》
  6. 十二经脉《医经国小》
  7. 十二经离合《伤寒寻源》
  8. 十二经脉《针灸素难要旨》
  9. 十二经离合《类经》
  10. 十二经脉《中西汇通医经精义》
  11. 十二经井荥俞原经合《针灸素难要旨》
  12. 十二经脉《中医基础理论》
  13. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  14. 十二经脉歌《仁斋直指方论（附补遗）》
  15. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  16. 十二经脉歌《万病回春》
  17. 十二经井荥俞经合歌《针灸问对》
  18. 十二经脉歌《针灸大全》
  19. 十二经井穴（杨氏）《针灸大成》
  20. 十二经脉歌《针灸聚英》
  21. 十二经井荣经合穴一首(出针经)《医经国小》
  22. 十二经脉歌（聚英）《针灸大成》
  23. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  24. 十二经脉各至本时刚柔相配内行注穴《普济方·针灸》
  25. 十二经筋结支别《类经》
  26. 十二经脉络脉支别第一（上）《针灸甲乙经》
  27. 十二经筋痹刺《类经》
  28. 十二经脉络脉支别第一（下）《针灸甲乙经》
  29. 十二经筋（节要）《针灸大成》
  30. 十二经脉起止歌《金针秘传》
  1. 十二经络配合四十法《针灸神书》
  2. 十二经络捷法人身造化讲论三十八法《针灸神书》
  3. 十二经络所属出经阴阳相生配合三十九法《针灸神书》
  4. 十二经络《寿世保元》
  5. 十二经络脏象见证《医旨绪余》
  6. 十二经络《中医词典》
  7. 十二经脉《中医词典》
  8. 十二经络《医学集成》
  9. 十二经脉《类经》
  10. 十二经流注时序歌《脉诀汇辨》
  11. 十二经脉《中西汇通医经精义》
  12. 十二经流注时序歌《类经图翼》
  13. 十二经脉《针灸素难要旨》
  14. 十二经离合《伤寒寻源》
  15. 十二经脉《医经国小》
  16. 十二经离合《类经》
  17. 十二经脉：手厥阴心包经（共9穴）《针灸学》
  18. 十二经井荥俞原经合《针灸素难要旨》
  19. 十二经脉：手少阳三焦经（共23穴）《针灸学》
  20. 十二经井荥俞经合原刺浅深歌《刺灸心法要诀》
  21. 十二经脉：手少阴心经（共9穴）《针灸学》
  22. 十二经井荥俞经合原刺浅深歌《医宗金鉴》
  23. 十二经脉：手太阳小肠经（共19穴）《针灸学》
  24. 十二经井荥俞经合歌《针灸问对》
  25. 十二经脉：手太阴肺经（共11穴）《针灸学》
  26. 十二经井荣经合穴一首（出针经）《医经国小》
  27. 十二经脉：手阳明大肠经（共20穴）《针灸学》
  28. 十二经经络贯通气血并手厥阴、手少阳改错《目经大成》
  29. 十二经脉：足厥阴肝经（共14穴）《针灸学》
  30. 十二经筋结支别《类经》
  31. 十二经脉：足少阳胆经（共44穴）《针灸学》


手太阴肺经配合四十一法_《针灸神书》_中医针灸_【岐黄之术】

手太阴肺经配合四十一法

手太阴肺经配合四十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阴肺经，配于阳明大肠经，相为表里。立手为上，太阴五穴为阴穴，大指外侧边起少商二穴(并见在前，治喉咙闭塞，缠喉风等证。）

鱼际二穴(治五心烦热，咳嗽等证。）

太渊二穴(治牙痛，胸满之证)。

经渠二穴(治五心烦热，诸虚不足，腕疼等证)。

列缺二穴、尺泽二穴(治筋紧急，腰脊胁肋间疼)。

肺经属金，在支为寅，在干为辛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二经络配合四十法
  • 当前页：手太阴肺经配合四十一法
  • 下一页：手阳明大肠经六穴配合四十二法
<<< 返回本书目录
  1. 手太阴肺经经穴分寸歌《医学集成》
  2. 手太阴肺经图《医学指归》
  3. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  4. 手太阴肺经五穴《子午流注说难》
  5. 手太阴肺经（左右共二十二穴）《经络汇编》
  6. 手太阴肺经穴《类经图翼》
  7. 手太阴肺经（共11穴）十二经脉《针灸学》
  8. 手太阴肺经穴《重楼玉钥》
  9. 手太阴肺经《子午流注针经》
  10. 手太阴肺经穴图及歌括《金针秘传》
  11. 手太阴肺经《针灸聚英》
  12. 手太阴肺经左右十八穴《针灸资生经》
  13. 手太阴肺经《针灸大成》
  14. 手太阴肺疟《圣济总录》
  15. 手太阴肺经《圣济总录》
  16. 手太阴肺脏病论《内经博议》
  17. 手太阴肺经《秘传眼科龙木论》
  18. 手太阴肺之经《普济方·针灸》
  19. 手太阴肺《本草分经》
  20. 手太阴及臂凡一十八穴《针灸甲乙经》
  21. 手太阳小肠经左右十六穴《针灸资生经》
  22. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  23. 手太阳小肠经穴图及歌括《金针秘传》
  24. 手探冷热定症诀《幼科推拿秘书》
  25. 手太阳小肠经穴图《古今医统大全》
  26. 手套或短袜子式浅、深感觉障碍【疾病症状】
  27. 手太阳小肠经穴《重楼玉钥》
  28. 手脱皮【疾病症状】
  29. 手太阳小肠经穴《类经图翼》
  30. 手外伤《家庭医学百科-医疗康复篇》
  1. 手太阴肺经配合四十一法《针灸神书》
  2. 手太阴肺经脉歌《万病回春》
  3. 手太阴肺经十穴《备急千金要方》
  4. 手太阴肺经经穴分寸歌《医学集成》
  5. 手太阴肺经图《经络考》
  6. 手太阴肺经病《中医词典》
  7. 手太阴肺经图《医学指归》
  8. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  9. 手太阴肺经穴《中医词典》
  10. 手太阴肺经（左右共二十二穴）《经络汇编》
  11. 手太阴肺经穴《类经图翼》
  12. 手太阴肺经（左右凡二十二穴）《经穴汇解》
  13. 手太阴肺经穴《重楼玉钥》
  14. 手太阴肺经《子午流注针经》
  15. 手太阴肺经穴歌（《医学入门》）《针灸大成》
  16. 手太阴肺经《针灸聚英》
  17. 手太阴肺经穴图《古今医统大全》
  18. 手太阴肺经《针灸神书》
  19. 手太阴肺经穴图及歌括《金针秘传》
  20. 手太阴肺经《针灸神书》
  21. 手太阴肺经左右十八穴《针灸资生经》
  22. 手太阴肺经《秘传眼科龙木论》
  23. 手太阴肺疟《圣济总录》
  24. 手太阴肺经《脉诀汇辨》
  25. 手太阴肺脏病论《内经博议》
  26. 手太阴肺经《中医基础理论》
  27. 手太阴肺之经《普济方·针灸》
  28. 手太阴肺经《中医词典》
  29. 手太阴肺之经《子午流注针经》
  30. 手太阴肺经《圣济总录》
  31. 手太阴肺之经左右十八穴《针灸大全》


手阳明大肠经六穴配合四十二法_《针灸神书》_中医针灸_【岐黄之术】

手阳明大肠经六穴配合四十二法

手阳明大肠经六穴配合四十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

手阳明大肠六穴为阳穴，从大指侧边起。

商阳二穴(治气喘 咳嗽，眼目内障等证)。

二间二穴(治眼疼痛等证)。

三间二穴(治喉闭等证，泻之)。

合谷二穴(治口眼 斜，伤寒等证)。

阳溪二穴(治两手腕疼，不能摇物，无力，补之，灸七壮)。

三里二穴(治两臂膊不遂、无力，牙疼等证)。

曲池二穴(治四肢瘫痪，半身不遂，伤寒热病，泻之)。

大肠经属金，在支为卯，在干为寅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阴肺经配合四十一法
  • 当前页：手阳明大肠经六穴配合四十二法
  • 下一页：手厥阴心包络经配合四十三法
<<< 返回本书目录
  1. 手阳明大肠经六穴《子午流注说难》
  2. 手阳明大肠经图《医学指归》
  3. 手阳明大肠经经穴分寸歌《医学集成》
  4. 手阳明大肠经穴《类经图翼》
  5. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  6. 手阳明大肠经穴《重楼玉钥》
  7. 手阳明大肠经（左右共四十穴）《经络汇编》
  8. 手阳明大肠经穴图《古今医统大全》
  9. 手阳明大肠经（共20穴）十二经脉《针灸学》
  10. 手阳明大肠经穴图及歌括《金针秘传》
  11. 手阳明大肠经《子午流注针经》
  12. 手阳明大肠经左右二十八穴《针灸资生经》
  13. 手阳明大肠经《针灸聚英》
  14. 手阳明及臂凡二十八穴《针灸甲乙经》
  15. 手阳明大肠经《针灸大成》
  16. 手阳明下合穴《子午流注说难》
  17. 手阳明大肠经《圣济总录》
  18. 手与经络的关系《手穴手纹诊治》
  19. 手阳明大肠经《普济方·针灸》
  20. 手与手指胀满感【疾病症状】
  21. 手阳明大肠经《秘传眼科龙木论》
  22. 手与脏腑的关系《手穴手纹诊治》
  23. 手阳明大肠《本草分经》
  24. 手掌《经络全书》
  25. 手阳丹【方剂大全】
  26. 手掌疤痕畸形【疾病症状】
  27. 手丫发《医宗金鉴》
  28. 手掌部《人体解剖学》
  29. 手穴诊治疾病的理论基础《手穴手纹诊治》
  30. 手掌参【中药大全】
  1. 手阳明大肠经六穴配合四十二法《针灸神书》
  2. 手阳明大肠经经穴分寸歌《医学集成》
  3. 手阳明大肠经脉歌《万病回春》
  4. 手阳明大肠经二十穴远近法《备急千金要方》
  5. 手阳明大肠经图《经络考》
  6. 手阳明大肠经病《中医词典》
  7. 手阳明大肠经图《医学指归》
  8. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  9. 手阳明大肠经穴《中医词典》
  10. 手阳明大肠经（左右共四十穴）《经络汇编》
  11. 手阳明大肠经穴《类经图翼》
  12. 手阳明大肠经（左右凡四十二穴）《经穴汇解》
  13. 手阳明大肠经穴《重楼玉钥》
  14. 手阳明大肠经《子午流注针经》
  15. 手阳明大肠经穴歌《针灸大成》
  16. 手阳明大肠经《针灸聚英》
  17. 手阳明大肠经穴图《古今医统大全》
  18. 手阳明大肠经《针灸神书》
  19. 手阳明大肠经穴图及歌括《金针秘传》
  20. 手阳明大肠经《针灸神书》
  21. 手阳明大肠经左右二十八穴《针灸资生经》
  22. 手阳明大肠经《秘传眼科龙木论》
  23. 手阳明大肠之经《子午流注针经》
  24. 手阳明大肠经《脉诀汇辨》
  25. 手阳明大肠之经左右二十八穴《针灸大全》
  26. 手阳明大肠经《普济方·针灸》
  27. 手阳明庚金《本草求真》
  28. 手阳明大肠经《中医基础理论》
  29. 手阳明及臂凡二十八穴《针灸甲乙经》
  30. 手阳明大肠经《中医词典》
  31. 手阳明经别《中医词典》


手厥阴心包络经配合四十三法_《针灸神书》_中医针灸_【岐黄之术】

手厥阴心包络经配合四十三法

手厥阴心包络经配合四十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

手厥阴心包络经，配合手少阳三焦经，相为表里。立手中，五穴为中，阴穴从中指起。

中冲二穴(治心腹痛，手掌发热，昏闷不省，决人生死)。

劳宫二穴大陵二穴，治心胸气疼，浑身发热等证)。

内关二穴(治心腹胀满，食物不化等证)。

间使二穴(治寒热疟疾，热多泻之，寒多补之)。

曲泽二穴(治心气不足)。

心包络属火，在支为戌，在干为癸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手阳明大肠经六穴配合四十二法
  • 当前页：手厥阴心包络经配合四十三法
  • 下一页：手少阳三焦经配合四十四法
<<< 返回本书目录
  1. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  2. 手厥阴心包络经穴《类经图翼》
  3. 手厥阴心包络经《针灸聚英》
  4. 手厥阴心包络经穴《重楼玉钥》
  5. 手厥阴心包经（共9穴）十二经脉《针灸学》
  6. 手厥阴心包络经穴分寸歌《医学集成》
  7. 手厥阴心包经《子午流注针经》
  8. 手厥阴心包络经穴图《古今医统大全》
  9. 手厥阴心包经《针灸大成》
  10. 手厥阴心包络经穴图及歌括《金针秘传》
  11. 手厥阴心包经《普济方·针灸》
  12. 手厥阴心包络五穴《子午流注说难》
  13. 手厥阴心包《本草分经》
  14. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  15. 手经起止图《经络汇编》
  16. 手厥阴心主经《圣济总录》
  17. 手脚多汗【疾病症状】
  18. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  19. 手脚冰凉【疾病症状】
  20. 手厥阴心主脉左右十六穴《针灸资生经》
  21. 手肌肉萎缩【疾病症状】
  22. 手凉【疾病症状】
  23. 手机依赖症【疾病症状】
  24. 手六经辨《医学集成》
  25. 手膏方《外台秘要》
  26. 手麻《金匮钩玄》
  27. 手法总论《伤科汇纂》
  28. 手麻《金针秘传》
  29. 手法治病歌《幼科推拿秘书》
  30. 手麻 【疾病症状】
  1. 手厥阴心包络经配合四十三法《针灸神书》
  2. 手厥阴心包络经脉歌《万病回春》
  3. 手厥阴心包络经穴《类经图翼》
  4. 手厥阴心包络经步穴歌《古今医统大全》
  5. 手厥阴心包络经穴《重楼玉钥》
  6. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  7. 手厥阴心包络经穴分寸歌《医学集成》
  8. 手厥阴心包络经《针灸聚英》
  9. 手厥阴心包络经穴歌《针灸大成》
  10. 手厥阴心包络经《针灸神书》
  11. 手厥阴心包络经穴歌《古今医统大全》
  12. 手厥阴心包络经《脉诀汇辨》
  13. 手厥阴心包络经穴图《古今医统大全》
  14. 手厥阴心包经穴《中医词典》
  15. 手厥阴心包络经穴图及歌括《金针秘传》
  16. 手厥阴心包经病《中医词典》
  17. 手厥阴心包络图《经络考》
  18. 手厥阴心包经《子午流注针经》
  19. 手厥阴心包络之经左右十六穴《针灸大全》
  20. 手厥阴心包经《经穴汇解》
  21. 手厥阴心主包络之经《子午流注针经》
  22. 手厥阴心包经《针灸神书》
  23. 手厥阴心主及臂．凡十六穴《经穴汇解》
  24. 手厥阴心包经《普济方·针灸》
  25. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  26. 手厥阴心包经《中医基础理论》
  27. 手厥阴心主经《圣济总录》
  28. 手厥阴心包经《中医词典》
  29. 手厥阴心主经八穴《备急千金要方》
  30. 手厥阴心包经《中医名词词典》
  31. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》


手少阳三焦经配合四十四法_《针灸神书》_中医针灸_【岐黄之术】

手少阳三焦经配合四十四法

手少阳三焦经配合四十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阳三焦经，六穴为阳，从小指之端起，此谓阴阳表支干配合也。

液门二穴、中冲二穴(治脊疼手臂)。

阳池二穴(治手腕疼痛，摇无力)。

外关二穴(治腹内疼痛，背疼无力)。

支沟二穴(治伤寒胁肋疼，大小便闭塞，气不能通，泻之)。

天井二穴(治瘰疠证，针一寸，灸七壮)。

三焦经属火，在支为亥，在干为壬。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手厥阴心包络经配合四十三法
  • 当前页：手少阳三焦经配合四十四法
  • 下一页：手少阴心经配合四十五法
<<< 返回本书目录
  1. 手少阳三焦经经穴分寸歌《医学集成》
  2. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  3. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  4. 手少阳三焦经穴《类经图翼》
  5. 手少阳三焦经（左右共四十六穴）《经络汇编》
  6. 手少阳三焦经穴图《古今医统大全》
  7. 手少阳三焦经（共23穴）十二经脉《针灸学》
  8. 手少阳三焦经穴图及歌括《金针秘传》
  9. 手少阳三焦经《子午流注针经》
  10. 手少阳三焦经左右二十四穴《针灸资生经》
  11. 手少阳三焦经《针灸聚英》
  12. 手少阳三焦六穴《子午流注说难》
  13. 手少阳三焦经《针灸大成》
  14. 手少阴及臂凡一十六穴《针灸甲乙经》
  15. 手少阳三焦经《圣济总录》
  16. 手少阴心《本草分经》
  17. 手少阳三焦经《普济方·针灸》
  18. 手少阴心经《秘传眼科龙木论》
  19. 手少阳三焦经《秘传眼科龙木论》
  20. 手少阴心经《普济方·针灸》
  21. 手少阳三焦《本草分经》
  22. 手少阴心经《圣济总录》
  23. 手少阳及臂凡二十四穴《针灸甲乙经》
  24. 手少阴心经《针灸大成》
  25. 手上有小水泡【疾病症状】
  26. 手少阴心经《针灸聚英》
  27. 手三阴三阳穴流注法第二（上）《备急千金要方》
  28. 手少阴心经《子午流注针经》
  29. 手三阴三阳穴流注法《普济方·针灸》
  30. 手少阴心经（共9穴）十二经脉《针灸学》
  1. 手少阳三焦经配合四十四法《针灸神书》
  2. 手少阳三焦经脉歌《万病回春》
  3. 手少阳三焦经十七穴远近法《备急千金要方》
  4. 手少阳三焦经经穴分寸歌《医学集成》
  5. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  6. 手少阳三焦经病《中医词典》
  7. 手少阳三焦经穴《中医词典》
  8. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  9. 手少阳三焦经穴《类经图翼》
  10. 手少阳三焦经（左右共四十六穴）《经络汇编》
  11. 手少阳三焦经穴歌《针灸大成》
  12. 手少阳三焦经《子午流注针经》
  13. 手少阳三焦经穴图《古今医统大全》
  14. 手少阳三焦经《针灸聚英》
  15. 手少阳三焦经穴图及歌括《金针秘传》
  16. 手少阳三焦经《经穴汇解》
  17. 手少阳三焦经左右二十四穴《针灸资生经》
  18. 手少阳三焦经《针灸神书》
  19. 手少阳三焦图《经络考》
  20. 手少阳三焦经《针灸神书》
  21. 手少阳三焦之经《子午流注针经》
  22. 手少阳三焦经《秘传眼科龙木论》
  23. 手少阳三焦之经左右二十四穴《针灸大全》
  24. 手少阳三焦经《脉诀汇辨》
  25. 手少阳之别《中医词典》
  26. 手少阳三焦经《普济方·针灸》
  27. 手少阳之正《中医词典》
  28. 手少阳三焦经《中医基础理论》
  29. 手少阴《中医词典》
  30. 手少阳三焦经《中医词典》
  31. 手少阴《疡医大全》


手少阴心经配合四十五法_《针灸神书》_中医针灸_【岐黄之术】

手少阴心经配合四十五法

手少阴心经配合四十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

手少阴心经，配手太阳小肠经，相为表里。立手为下，五穴为阴穴，晚小指侧角起。

少冲二穴(治热病，心腹胀痛，寒热往来，伤寒未解)。

少府二穴(治手掌中发热等证)。

神门二穴(治心痴呆，五痫等证)。

通里二穴(治心中恐悸，不能言语，掌中发热)。

少海二穴(治头项不能回顾等证)。

少阴心经属火，在支为午，在干为丁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阳三焦经配合四十四法
  • 当前页：手少阴心经配合四十五法
  • 下一页：手太阳小肠经配合四十六法
<<< 返回本书目录
  1. 手少阴心经经穴分寸歌《医学集成》
  2. 手少阴心经图《医学指归》
  3. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  4. 手少阴心经五穴《子午流注说难》
  5. 手少阴心经（左右共十八穴）《经络汇编》
  6. 手少阴心经穴《类经图翼》
  7. 手少阴心经（共9穴）十二经脉《针灸学》
  8. 手少阴心经穴《重楼玉钥》
  9. 手少阴心经《子午流注针经》
  10. 手少阴心经穴图《古今医统大全》
  11. 手少阴心经《针灸聚英》
  12. 手少阴心经穴图及歌括《金针秘传》
  13. 手少阴心经《针灸大成》
  14. 手少阴心经左右十八穴《针灸资生经》
  15. 手少阴心经《圣济总录》
  16. 手少阴心疟《圣济总录》
  17. 手少阴心经《普济方·针灸》
  18. 手少阴心脏病论《内经博议》
  19. 手少阴心经《秘传眼科龙木论》
  20. 手湿疹【疾病大全】
  21. 手少阴心《本草分经》
  22. 手势性自动症【疾病症状】
  23. 手少阴及臂凡一十六穴《针灸甲乙经》
  24. 手术病人的心理问题《医学心理学》
  25. 手少阳三焦六穴《子午流注说难》
  26. 手术创伤【疾病症状】
  27. 手少阳三焦经左右二十四穴《针灸资生经》
  28. 手术后处理《外科学总论》
  29. 手少阳三焦经穴图及歌括《金针秘传》
  30. 手术后反流性胃炎【疾病大全】
  1. 手少阴心经配合四十五法《针灸神书》
  2. 手少阴心经脉歌《万病回春》
  3. 手少阴心经图《经络考》
  4. 手少阴心经经穴分寸歌《医学集成》
  5. 手少阴心经图《医学指归》
  6. 手少阴心经步穴歌《古今医统大全》
  7. 手少阴心经穴《中医词典》
  8. 手少阴心经病《中医词典》
  9. 手少阴心经穴《类经图翼》
  10. 手少阴心经八穴《备急千金要方》
  11. 手少阴心经穴《重楼玉钥》
  12. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  13. 手少阴心经穴歌《针灸大成》
  14. 手少阴心经（左右共十八穴）《经络汇编》
  15. 手少阴心经穴图《古今医统大全》
  16. 手少阴心经（左右凡十八穴）《经穴汇解》
  17. 手少阴心经穴图及歌括《金针秘传》
  18. 手少阴心经《子午流注针经》
  19. 手少阴心经左右十八穴《针灸资生经》
  20. 手少阴心经《针灸聚英》
  21. 手少阴心疟《圣济总录》
  22. 手少阴心经《针灸神书》
  23. 手少阴心脏病论《内经博议》
  24. 手少阴心经《针灸神书》
  25. 手少阴心之经《子午流注针经》
  26. 手少阴心经《秘传眼科龙木论》
  27. 手少阴心之经左右十八穴《针灸大全》
  28. 手少阴心经《脉诀汇辨》
  29. 手少阴之别《中医词典》
  30. 手少阴心经《普济方·针灸》
  31. 手少阴之正《中医词典》


手太阳小肠经配合四十六法_《针灸神书》_中医针灸_【岐黄之术】

手太阳小肠经配合四十六法

手太阳小肠经配合四十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

手太阳小肠经，五穴为阳穴，从小指端起之。

少泽二穴(治乳痈，产母无乳，先泻，后补提)。

前谷二穴(治热病，汗不出，咳嗽，血不止)。

后溪二穴(治痫疸癫狂，疟疾)。

腕骨二穴(治浑身发热，五痫等证)。

少海二穴(同上)。

手太阳小肠经属火，在支为辰，在干为丙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阴心经配合四十五法
  • 当前页：手太阳小肠经配合四十六法
  • 下一页：足厥阴肝经配合四十七法
<<< 返回本书目录
  1. 手太阳小肠经六穴《子午流注说难》
  2. 手太阳小肠经图《医学指归》
  3. 手太阳小肠经经穴分寸歌《医学集成》
  4. 手太阳小肠经穴《类经图翼》
  5. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  6. 手太阳小肠经穴《重楼玉钥》
  7. 手太阳小肠经（左右共三十八穴）《经络汇编》
  8. 手太阳小肠经穴图《古今医统大全》
  9. 手太阳小肠经（共19穴）十二经脉《针灸学》
  10. 手太阳小肠经穴图及歌括《金针秘传》
  11. 手太阳小肠经《子午流注针经》
  12. 手太阳小肠经左右十六穴《针灸资生经》
  13. 手太阳小肠经《针灸聚英》
  14. 手太阴肺《本草分经》
  15. 手太阳小肠经《针灸大成》
  16. 手太阴肺经《秘传眼科龙木论》
  17. 手太阳小肠经《圣济总录》
  18. 手太阴肺经《圣济总录》
  19. 手太阳小肠经《普济方·针灸》
  20. 手太阴肺经《针灸大成》
  21. 手太阳小肠经《秘传眼科龙木论》
  22. 手太阴肺经《针灸聚英》
  23. 手太阳小肠《本草分经》
  24. 手太阴肺经《子午流注针经》
  25. 手太阳少阳脉动发耳病《针灸甲乙经》
  26. 手太阴肺经（共11穴）十二经脉《针灸学》
  27. 手太阳凡一十六穴《针灸甲乙经》
  28. 手太阴肺经（左右共二十二穴）《经络汇编》
  29. 手酸【疾病症状】
  30. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  1. 手太阳小肠经配合四十六法《针灸神书》
  2. 手太阳小肠经脉歌《万病回春》
  3. 手太阳小肠经图《医学指归》
  4. 手太阳小肠经九穴远近法《备急千金要方》
  5. 手太阳小肠经穴《中医词典》
  6. 手太阳小肠经经穴分寸歌《医学集成》
  7. 手太阳小肠经穴《类经图翼》
  8. 手太阳小肠经病《中医词典》
  9. 手太阳小肠经穴《重楼玉钥》
  10. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  11. 手太阳小肠经穴歌《针灸大成》
  12. 手太阳小肠经（左右共三十八穴）《经络汇编》
  13. 手太阳小肠经穴歌《古今医统大全》
  14. 手太阳小肠经（左右凡三十六穴）《经穴汇解》
  15. 手太阳小肠经穴图《古今医统大全》
  16. 手太阳小肠经《子午流注针经》
  17. 手太阳小肠经穴图及歌括《金针秘传》
  18. 手太阳小肠经《针灸聚英》
  19. 手太阳小肠经左右十六穴《针灸资生经》
  20. 手太阳小肠经《针灸神书》
  21. 手太阳小肠图《经络考》
  22. 手太阳小肠经《针灸神书》
  23. 手太阳小肠之经《子午流注针经》
  24. 手太阳小肠经《秘传眼科龙木论》
  25. 手太阳小肠之经左右十六穴《针灸大全》
  26. 手太阳小肠经《脉诀汇辨》
  27. 手太阳穴《中医词典》
  28. 手太阳小肠经《普济方·针灸》
  29. 手太阳之别《中医词典》
  30. 手太阳小肠经《中医基础理论》
  31. 手太阳之正《中医词典》


足厥阴肝经配合四十七法_《针灸神书》_中医针灸_【岐黄之术】

足厥阴肝经配合四十七法

足厥阴肝经配合四十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

足厥阴肝经，五穴为阴，从足次指侧起。

大敦二穴、行间二穴(治心腹胀满，眼目红肿，脚背虚浮，能消水气、肝家怒气)。

太冲二穴(治心中恍惚、癫邪之证，脚背红肿、行步艰难之证)。

膝关二穴(治膝眼红肿，脾家受湿，脚软无力)。

曲泉二穴(治脚腿疼痛，寒湿风痹)。

足厥阴肝经属木，在支为亥，在干为乙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阳小肠经配合四十六法
  • 当前页：足厥阴肝经配合四十七法
  • 下一页：足少阳胆经配合四十八法
<<< 返回本书目录
  1. 足厥阴肝经经穴分寸歌《医学集成》
  2. 足厥阴肝经图《医学指归》
  3. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  4. 足厥阴肝经五穴《子午流注说难》
  5. 足厥阴肝经（左右共二十八穴）《经络汇编》
  6. 足厥阴肝经穴《类经图翼》
  7. 足厥阴肝经（共14穴）十二经脉《针灸学》
  8. 足厥阴肝经穴图《古今医统大全》
  9. 足厥阴肝经《子午流注针经》
  10. 足厥阴肝经穴图及歌括《金针秘传》
  11. 足厥阴肝经《针灸聚英》
  12. 足厥阴肝经左右二十二穴《针灸资生经》
  13. 足厥阴肝经《针灸大成》
  14. 足厥阴肝疟《圣济总录》
  15. 足厥阴肝经《圣济总录》
  16. 足厥阴肝脏病论《内经博议》
  17. 足厥阴肝经《普济方·针灸》
  18. 足厥阴及股凡二十二穴《针灸甲乙经》
  19. 足厥阴肝《本草分经》
  20. 足厥阴经症治《伤寒括要》
  21. 足精丸【方剂大全】
  22. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  23. 足经起止图《经络汇编》
  24. 足菌肿【疾病大全】
  25. 足筋急痛《孙真人海上方》
  26. 足冷《伤寒大白》
  27. 足畸形【疾病症状】
  28. 足临泣穴【下肢外侧穴位】
  29. 足踝捩伤【疾病症状】
  30. 足六经辨《医学集成》
  1. 足厥阴肝经配合四十七法《针灸神书》
  2. 足厥阴肝经脉歌《万病回春》
  3. 足厥阴肝经十一穴远近法《备急千金要方》
  4. 足厥阴肝经经穴歌《古今医统大全》
  5. 足厥阴肝经手心胞《医效秘传》
  6. 足厥阴肝经经穴分寸歌《医学集成》
  7. 足厥阴肝经图《经络考》
  8. 足厥阴肝经步穴歌《古今医统大全》
  9. 足厥阴肝经图《医学指归》
  10. 足厥阴肝经病《中医词典》
  11. 足厥阴肝经穴《中医词典》
  12. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  13. 足厥阴肝经穴《类经图翼》
  14. 足厥阴肝经（左右共二十八穴）《经络汇编》
  15. 足厥阴肝经穴歌《针灸大成》
  16. 足厥阴肝经《子午流注针经》
  17. 足厥阴肝经穴图《古今医统大全》
  18. 足厥阴肝经《针灸聚英》
  19. 足厥阴肝经穴图及歌括《金针秘传》
  20. 足厥阴肝经《经穴汇解》
  21. 足厥阴肝经左右二十二穴《针灸资生经》
  22. 足厥阴肝经《针灸神书》
  23. 足厥阴肝疟《圣济总录》
  24. 足厥阴肝经《针灸神书》
  25. 足厥阴肝脏病论《内经博议》
  26. 足厥阴肝经《脉诀汇辨》
  27. 足厥阴肝之经《子午流注针经》
  28. 足厥阴肝经《普济方·针灸》
  29. 足厥阴肝之经左右二十二穴《针灸大全》
  30. 足厥阴肝经《中医基础理论》
  31. 足厥阴及股凡二十二穴《针灸甲乙经》


足少阳胆经配合四十八法_《针灸神书》_中医针灸_【岐黄之术】

足少阳胆经配合四十八法

足少阳胆经配合四十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阳胆经，六穴为阳穴，起于足次指。

窍阴二穴(治四肢厥冷，肚腹疼痛不止)。

侠溪二穴临泣二穴丘墟二穴悬钟二穴透三阴交二穴阳辅二穴阳陵泉二穴足少阳胆经属木，在支为子，在干为甲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足厥阴肝经配合四十七法
  • 当前页：足少阳胆经配合四十八法
  • 下一页：足太阴脾经配合四十九法
<<< 返回本书目录
  1. 足少阳胆经六穴《子午流注说难》
  2. 足少阳胆经图《医学指归》
  3. 足少阳胆经经分寸歌《医学集成》
  4. 足少阳胆经穴《类经图翼》
  5. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  6. 足少阳胆经穴《重楼玉钥》
  7. 足少阳胆经（左右共八十六穴）《经络汇编》
  8. 足少阳胆经穴图《古今医统大全》
  9. 足少阳胆经（共44穴）十二经脉《针灸学》
  10. 足少阳胆经穴图及歌括《金针秘传》
  11. 足少阳胆经《子午流注针经》
  12. 足少阳胆经左右二十八穴《针灸资生经》
  13. 足少阳胆经《针灸聚英》
  14. 足少阳胆疟《圣济总录》
  15. 足少阳胆经《针灸大成》
  16. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  17. 足少阳胆经《圣济总录》
  18. 足少阳经症治《伤寒括要》
  19. 足少阳胆经《普济方·针灸》
  20. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  21. 足少阳胆经《秘传眼科龙木论》
  22. 足少阴经症治《伤寒括要》
  23. 足少阳胆《本草分经》
  24. 足少阴肾《本草分经》
  25. 足三阴三阳穴流注法第二（下）《备急千金要方》
  26. 足少阴肾经《普济方·针灸》
  27. 足三阴三阳穴流注法《普济方·针灸》
  28. 足少阴肾经《圣济总录》
  29. 足三里穴歌《医宗金鉴》
  30. 足少阴肾经《针灸大成》
  1. 足少阳胆经配合四十八法《针灸神书》
  2. 足少阳胆经脉歌《万病回春》
  3. 足少阳胆经十五穴远近法《备急千金要方》
  4. 足少阳胆经经穴歌《古今医统大全》
  5. 足少阳胆经图《经络考》
  6. 足少阳胆经经分寸歌《医学集成》
  7. 足少阳胆经图《医学指归》
  8. 足少阳胆经步穴歌《古今医统大全》
  9. 足少阳胆经穴《中医词典》
  10. 足少阳胆经病《中医词典》
  11. 足少阳胆经穴《类经图翼》
  12. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  13. 足少阳胆经穴《重楼玉钥》
  14. 足少阳胆经（左右共八十六穴）《经络汇编》
  15. 足少阳胆经穴歌《针灸大成》
  16. 足少阳胆经《子午流注针经》
  17. 足少阳胆经穴图《古今医统大全》
  18. 足少阳胆经《针灸聚英》
  19. 足少阳胆经穴图及歌括《金针秘传》
  20. 足少阳胆经《经穴汇解》
  21. 足少阳胆经左右二十八穴《针灸资生经》
  22. 足少阳胆经《针灸神书》
  23. 足少阳胆疟《圣济总录》
  24. 足少阳胆经《针灸神书》
  25. 足少阳胆之经《子午流注针经》
  26. 足少阳胆经《秘传眼科龙木论》
  27. 足少阳胆之经左右二十八穴《针灸大全》
  28. 足少阳胆经《脉诀汇辨》
  29. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  30. 足少阳胆经《普济方·针灸》
  31. 足少阳甲木《本草求真》


足太阴脾经配合四十九法_《针灸神书》_中医针灸_【岐黄之术】

足太阴脾经配合四十九法

足太阴脾经配合四十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阴脾经配足阳明胃经，相为表里，八穴从大指侧起。

隐白二穴(治腹胀不得睡卧，呕吐，反胃不止，不下食)。

大都二穴(治手足厥冷，五心烦热，不思饮食，灸七壮)。

太白二穴(治身腿疼无力)。

公孙二穴(治脚背红肿，昏迷不省人事，泻之)。

商丘二穴(治红肿干侧香港脚风)。

三阴交二穴(治男子小肠疝气，妇人难产，情色所感)。

阴陵泉二穴(治腹中寒，不嗜食，小便不利，闭结等证)。

血海二穴(治两腿外廉血风疮)。

足太阴脾经属土，在支为已，在干为己。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阳胆经配合四十八法
  • 当前页：足太阴脾经配合四十九法
  • 下一页：足阳明胃经配合五十法
<<< 返回本书目录
  1. 足太阴脾经经穴分寸歌《医学集成》
  2. 足太阴脾经图《医学指归》
  3. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  4. 足太阴脾经五穴《子午流注说难》
  5. 足太阴脾经（左右共四十二穴）《经络汇编》
  6. 足太阴脾经穴《类经图翼》
  7. 足太阴脾经（共21穴）十二经脉《针灸学》
  8. 足太阴脾经穴《重楼玉钥》
  9. 足太阴脾经《子午流注针经》
  10. 足太阴脾经穴图《古今医统大全》
  11. 足太阴脾经《针灸聚英》
  12. 足太阴脾经穴图及歌括《金针秘传》
  13. 足太阴脾经《针灸大成》
  14. 足太阴脾经左右二十二穴《针灸资生经》
  15. 足太阴脾经《圣济总录》
  16. 足太阴脾疟《圣济总录》
  17. 足太阴脾经《普济方·针灸》
  18. 足通谷穴【下肢外侧穴位】
  19. 足太阴脾病论《内经博议》
  20. 足痛《也是山人医案》
  21. 足太阴脾《本草分经》
  22. 足痛【疾病症状】
  23. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  24. 足外翻【疾病症状】
  25. 足太阴经症治《伤寒括要》
  26. 足痿病《扁鹊心书》
  27. 足太阴及股凡二十二穴《针灸甲乙经》
  28. 足卫和荣汤【方剂大全】
  29. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  30. 足五里穴【胸部腹部穴位】
  1. 足太阴脾经配合四十九法《针灸神书》
  2. 足太阴脾经脉歌《万病回春》
  3. 足太阴脾经十一穴《备急千金要方》
  4. 足太阴脾经经穴分寸歌《医学集成》
  5. 足太阴脾经手肺《医效秘传》
  6. 足太阴脾经步穴歌《古今医统大全》
  7. 足太阴脾经图《经络考》
  8. 足太阴脾经病《中医词典》
  9. 足太阴脾经图《医学指归》
  10. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  11. 足太阴脾经穴《中医词典》
  12. 足太阴脾经（左右共四十二穴）《经络汇编》
  13. 足太阴脾经穴《类经图翼》
  14. 足太阴脾经（左右凡四十二穴）《经穴汇解》
  15. 足太阴脾经穴《重楼玉钥》
  16. 足太阴脾经《子午流注针经》
  17. 足太阴脾经穴歌《针灸大成》
  18. 足太阴脾经《针灸聚英》
  19. 足太阴脾经穴歌《古今医统大全》
  20. 足太阴脾经《针灸神书》
  21. 足太阴脾经穴图《古今医统大全》
  22. 足太阴脾经《针灸神书》
  23. 足太阴脾经穴图及歌括《金针秘传》
  24. 足太阴脾经《脉诀汇辨》
  25. 足太阴脾经左右二十二穴《针灸资生经》
  26. 足太阴脾经《普济方·针灸》
  27. 足太阴脾疟《圣济总录》
  28. 足太阴脾经《中医基础理论》
  29. 足太阴脾之经《子午流注针经》
  30. 足太阴脾经《中医词典》
  31. 足太阴脾之经左右二十二穴《针灸大全》


足阳明胃经配合五十法_《针灸神书》_中医针灸_【岐黄之术】

足阳明胃经配合五十法

足阳明胃经配合五十法

  • 上一页
  • 目录
  • 相关
  • 下一页

足阳明胃经，八穴为阳穴。

内庭二穴(治四肢厥冷，大小腹胀，酒食所伤，泻之)。

厉兑二穴(治小腹膨胀，寒热进退等证)。

陷骨二穴(治眼目浮肿，食肿，水肿气，灸七壮)。

冲阳二穴(治口眼 斜脚背红肿，气聚不散)。

解溪二穴(治偏正头风之证)。

丰隆二穴(治逆胸膈疼痛，步艰难)。

三里二穴(治五劳七伤，诸虚百端等证)。

阴市二穴(治腿冷膝痛而不得屈伸，麻木不仁)。

足阳明胃经属土，在支为辰，在干为戊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阴脾经配合四十九法
  • 当前页：足阳明胃经配合五十法
  • 下一页：足少阴肾经配合五十一法
<<< 返回本书目录
  1. 足阳明胃经六穴《子午流注说难》
  2. 足阳明胃经图《医学指归》
  3. 足阳明胃经经穴分寸歌《医学集成》
  4. 足阳明胃经穴《类经图翼》
  5. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  6. 足阳明胃经穴《重楼玉钥》
  7. 足阳明胃经（左右共九十穴）《经络汇编》
  8. 足阳明胃经穴图《古今医统大全》
  9. 足阳明胃经（共45穴）十二经脉《针灸学》
  10. 足阳明胃经穴图及歌括《金针秘传》
  11. 足阳明胃经《子午流注针经》
  12. 足阳明胃经左右三十穴《针灸资生经》
  13. 足阳明胃经《针灸聚英》
  14. 足阳明胃疟《圣济总录》
  15. 足阳明胃经《针灸大成》
  16. 足月小样儿【疾病大全】
  17. 足阳明胃经《圣济总录》
  18. 足杂病《普济方·针灸》
  19. 足阳明胃经《普济方·针灸》
  20. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  21. 足阳明胃腑病论《内经博议》
  22. 足掌痛【疾病症状】
  23. 足阳明胃《本草分经》
  24. 足跖屈无力和踝反射减弱【疾病症状】
  25. 足阳明脉病发热狂走《针灸甲乙经》
  26. 足指冻疮（附耳冻疮）《保婴撮要》
  27. 足阳明经症治《伤寒括要》
  28. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  29. 足阳明及股凡三十穴《针灸甲乙经》
  30. 足趾皮肤发黑【疾病症状】
  1. 足阳明胃经配合五十法《针灸神书》
  2. 足阳明胃经脉歌《万病回春》
  3. 足阳明胃经十五穴《备急千金要方》
  4. 足阳明胃经经穴分寸歌《医学集成》
  5. 足阳明胃经手大肠《医效秘传》
  6. 足阳明胃经病《中医词典》
  7. 足阳明胃经图《经络考》
  8. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  9. 足阳明胃经图《医学指归》
  10. 足阳明胃经（左右共九十穴）《经络汇编》
  11. 足阳明胃经穴《中医词典》
  12. 足阳明胃经（左右凡九十二穴）《经穴汇解》
  13. 足阳明胃经穴《类经图翼》
  14. 足阳明胃经《子午流注针经》
  15. 足阳明胃经穴《重楼玉钥》
  16. 足阳明胃经《针灸聚英》
  17. 足阳明胃经穴歌《针灸大成》
  18. 足阳明胃经《针灸神书》
  19. 足阳明胃经穴图《古今医统大全》
  20. 足阳明胃经《针灸神书》
  21. 足阳明胃经穴图及歌括《金针秘传》
  22. 足阳明胃经《脉诀汇辨》
  23. 足阳明胃经左右三十穴《针灸资生经》
  24. 足阳明胃经《普济方·针灸》
  25. 足阳明胃疟《圣济总录》
  26. 足阳明胃经《中医基础理论》
  27. 足阳明胃之经《子午流注针经》
  28. 足阳明胃经《中医词典》
  29. 足阳明胃之经左右三十穴《针灸大全》
  30. 足阳明胃经《圣济总录》
  31. 足阳明戊土《本草求真》


足少阴肾经配合五十一法_《针灸神书》_中医针灸_【岐黄之术】

足少阴肾经配合五十一法

足少阴肾经配合五十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

足少阴肾经配足太阳膀胱，相为表里，五穴为阴穴，从足心中起。

涌泉二穴(治大小便闭结，心中发热，五痫等证)。

然骨二穴(治喉咙痛，足跗红肿，不得步履)。

太溪二穴(治心牙疼，香港脚红肿，即吕细穴，灸七壮)。

照海二穴(内踝上三寸，治喉咙痛，大便闭结，热淋等证)。

复溜二穴(治虚汗，补之即愈)。

阴谷二穴(治小便不通，妇人胞胎之证)。

足少阴肾经属水，在支为酉，在干为癸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足阳明胃经配合五十法
  • 当前页：足少阴肾经配合五十一法
  • 下一页：足太阳膀胱经配合五十二法
<<< 返回本书目录
  1. 足少阴肾经经穴分寸歌《医学集成》
  2. 足少阴肾经图《医学指归》
  3. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  4. 足少阴肾经五穴《子午流注说难》
  5. 足少阴肾经（左右共五十四穴）《经络汇编》
  6. 足少阴肾经穴《类经图翼》
  7. 足少阴肾经（共27穴）十二经脉《针灸学》
  8. 足少阴肾经穴《重楼玉钥》
  9. 足少阴肾经《子午流注针经》
  10. 足少阴肾经穴图《古今医统大全》
  11. 足少阴肾经《针灸聚英》
  12. 足少阴肾经穴图及歌括《金针秘传》
  13. 足少阴肾经《针灸大成》
  14. 足少阴肾经左右二十穴《针灸资生经》
  15. 足少阴肾经《圣济总录》
  16. 足少阴肾疟《圣济总录》
  17. 足少阴肾经《普济方·针灸》
  18. 足少阴肾脏病论《内经博议》
  19. 足少阴肾《本草分经》
  20. 足踏丸【方剂大全】
  21. 足少阴经症治《伤寒括要》
  22. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  23. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  24. 足太阳经症治《伤寒括要》
  25. 足少阳经症治《伤寒括要》
  26. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  27. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  28. 足太阳膀胱《本草分经》
  29. 足少阳胆疟《圣济总录》
  30. 足太阳膀胱经《秘传眼科龙木论》
  1. 足少阴肾经配合五十一法《针灸神书》
  2. 足少阴肾经脉歌《万病回春》
  3. 足少阴肾经十一穴远近法《备急千金要方》
  4. 足少阴肾经经穴歌《古今医统大全》
  5. 足少阴肾经手心《医效秘传》
  6. 足少阴肾经经穴分寸歌《医学集成》
  7. 足少阴肾经图《经络考》
  8. 足少阴肾经步穴歌《古今医统大全》
  9. 足少阴肾经图《医学指归》
  10. 足少阴肾经病《中医词典》
  11. 足少阴肾经穴《中医词典》
  12. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  13. 足少阴肾经穴《类经图翼》
  14. 足少阴肾经（左右共五十四穴）《经络汇编》
  15. 足少阴肾经穴《重楼玉钥》
  16. 足少阴肾经（左右凡五十四穴）《经穴汇解》
  17. 足少阴肾经穴歌《针灸大成》
  18. 足少阴肾经《子午流注针经》
  19. 足少阴肾经穴图《古今医统大全》
  20. 足少阴肾经《针灸聚英》
  21. 足少阴肾经穴图及歌括《金针秘传》
  22. 足少阴肾经《针灸神书》
  23. 足少阴肾经左右二十穴《针灸资生经》
  24. 足少阴肾经《针灸神书》
  25. 足少阴肾疟《圣济总录》
  26. 足少阴肾经《脉诀汇辨》
  27. 足少阴肾脏病论《内经博议》
  28. 足少阴肾经《普济方·针灸》
  29. 足少阴肾之经《子午流注针经》
  30. 足少阴肾经《中医基础理论》
  31. 足少阴肾之经左右二十穴《针灸大全》


足太阳膀胱经配合五十二法_《针灸神书》_中医针灸_【岐黄之术】

足太阳膀胱经配合五十二法

足太阳膀胱经配合五十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

足太阳膀胱经，七穴为阳穴。

至阴二穴(治眼目红肿疼痛)。

通谷二穴(治脚浮肿)。

束骨二穴(治腰痛不得屈伸，香港脚虚肿)。

京骨二穴(治久疟不痊，腰背腿疼，俯仰不得)。

昆仑二穴(治腰脚疼痛，气脉不和)。

承山二穴(治转筋，腰腿筋急，寒湿香港脚，不能行步)。

委中二穴（治一切腰腿脚疾等证)。

足太阳膀胱经属水，在支为申，在干为壬。此之谓阴阳表里、支干配合也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阴肾经配合五十一法
  • 当前页：足太阳膀胱经配合五十二法
  • 下一页：黄帝之机、琼瑶之论五十三法
<<< 返回本书目录
  1. 足太阳膀胱经六穴《子午流注说难》
  2. 足太阳膀胱经图《医学指归》
  3. 足太阳膀胱经经穴分寸歌《医学集成》
  4. 足太阳膀胱经穴《类经图翼》
  5. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  6. 足太阳膀胱经穴《重楼玉钥》
  7. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  8. 足太阳膀胱经穴图《古今医统大全》
  9. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  10. 足太阳膀胱经穴图及歌括《金针秘传》
  11. 足太阳膀胱经《子午流注针经》
  12. 足太阳膀胱经左右三十六穴《针灸资生经》
  13. 足太阳膀胱经《针灸聚英》
  14. 足太阳膀胱疟《圣济总录》
  15. 足太阳膀胱经《针灸大成》
  16. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  17. 足太阳膀胱经《圣济总录》
  18. 足太阴及股凡二十二穴《针灸甲乙经》
  19. 足太阳膀胱经《普济方·针灸》
  20. 足太阴经症治《伤寒括要》
  21. 足太阳膀胱经《秘传眼科龙木论》
  22. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  23. 足太阳膀胱《本草分经》
  24. 足太阴脾《本草分经》
  25. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  26. 足太阴脾病论《内经博议》
  27. 足太阳经症治《伤寒括要》
  28. 足太阴脾经《普济方·针灸》
  29. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  30. 足太阴脾经《圣济总录》
  1. 足太阳膀胱经配合五十二法《针灸神书》
  2. 足太阳膀胱经脉歌《万病回春》
  3. 足太阳膀胱经十七穴远近法《备急千金要方》
  4. 足太阳膀胱经经穴分寸歌《医学集成》
  5. 足太阳膀胱经手小肠《医效秘传》
  6. 足太阳膀胱经步穴歌《古今医统大全》
  7. 足太阳膀胱经图《医学指归》
  8. 足太阳膀胱经病《中医词典》
  9. 足太阳膀胱经穴《中医词典》
  10. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  11. 足太阳膀胱经穴《类经图翼》
  12. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  13. 足太阳膀胱经穴《重楼玉钥》
  14. 足太阳膀胱经（左右凡百二十六穴）《经穴汇解》
  15. 足太阳膀胱经穴歌《针灸大成》
  16. 足太阳膀胱经《子午流注针经》
  17. 足太阳膀胱经穴歌《古今医统大全》
  18. 足太阳膀胱经《针灸聚英》
  19. 足太阳膀胱经穴图《古今医统大全》
  20. 足太阳膀胱经《针灸神书》
  21. 足太阳膀胱经穴图及歌括《金针秘传》
  22. 足太阳膀胱经《针灸神书》
  23. 足太阳膀胱经左右三十六穴《针灸资生经》
  24. 足太阳膀胱经《秘传眼科龙木论》
  25. 足太阳膀胱疟《圣济总录》
  26. 足太阳膀胱经《脉诀汇辨》
  27. 足太阳膀胱图《经络考》
  28. 足太阳膀胱经《普济方·针灸》
  29. 足太阳膀胱之经《子午流注针经》
  30. 足太阳膀胱经《中医基础理论》
  31. 足太阳膀胱之经左右三十六穴《针灸大全》


黄帝之机、琼瑶之论五十三法_《针灸神书》_中医针灸_【岐黄之术】

黄帝之机、琼瑶之论五十三法

黄帝之机、琼瑶之论五十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

盖诸经中者，玄者最玄，妙者最妙。虽为医儒九流圣哲之人，高唱越人得死还生，推针、破肠、泻心，华佗刮骨疗毒，李中孝察色听声，王叔和专诊其脉，张仲景调理四时伤寒，秋夫疗鬼，王纂针腰，孙真人作下千金之方，伊芳尹作济生之术。人有四百四病，药有八百八般，各有以源道，内有六陈、十八反，有炮 、炙炼，分两君臣。皆由手呼吸，全凭针灸补泻之法。针有揭山之方，药有神效之功。

夫针者，修教神通古法，通三才之妙，如神起死回生。神农、黄帝、扁鹊知恩，刘高祖有德之君。夫轩辕黄帝道人，全凭针灸补泻之功，戊年年戊午月戊午日戊午时，其年赤马口中衔铁，端坐十二条针。

第一条针，名曰青龙针也，长一尺二寸，按一年十二月也。

第二条针，名曰白虎针也，长九寸、按金、木、水、火、土、太阴、月孛罗计九星也。

第三条针，名曰丧门针也，长八寸，按干、坎、艮、震、巽、离、坤、兑八卦也。

这三条针，世间多有不会此针，乃神仙所用也。这针，针山山崩，针地地裂，针海水逆流，针人枯骨还更生，周文王因此禁了这三条针也。后留九针在世间与人使用。

一 针 平半寸，长一寸六分，其头大，末锐。其病热在头身，宜此。

二员针 其身圆，锋如卵形，长一寸六分。肉分气满，宜此。

三 针 锋如黍粟之锐，长三寸五分。脉气虚少，宜此。

四锋针 两三隅，长一寸六分。泻热出血，发泄痼病，宜此。

五 针 一名破针，末如剑锋，广二寸半，长四寸。破痈肿，出脓血。

六员利针 尖如毫，且员且利，中身微大，长一寸六分。调阴阳，去暴癖。

七毫针 法象毫，尖如蚊虻喙，长三寸六分。调经络，去疾病。

八长针 锋加利，长七寸，痹深居骨解腰脊奏之间者。

九燔针 一名 针，长四寸，风虚合于骨解皮肤之间者。

这九针，上按着五星，下按着四时。五星者，金木水火土是也。四时者，春夏秋冬是也。

这针，又按着皮、肉、脉、筋、五音、阴阳、齿、风、窍九针也。

这针各有攻病之能。一 针，破头风、面部风痛。二员针，开内外，疗病眼疾。三 针，经调阴补阳。八长针，疗筋骨疼痛。九燔针，补男子女人下元虚冷。

这针有千般补泻∶手指补泻，提按补泻，左右补泻，阴阳补泻，针头补泻，虚实补泻，呼吸补泻，气上补泻，气下补泻，虚循补泻，实循补泻，虚提补泻，实提补泻，虚按补泻，实按补泻，虚弹补泻，实弹补泻，虚HT 补泻，实HT 补泻，虚捻补泻，实捻补泻，加进补泻，加退补泻，顺摇补泻，横摇补泻，刮战补泻，子母补泻，虚摄补泻，实摄补泻，买气至浮沉补泻，气滑补泻，气涩补泻，气紧补泻，气微补泻，转针补泻，调匀补泻，针自出补泻，四季用艾补泻，午前补泻，午后补泻，立冬补泻，风雨补泻，日晚补泻，子午补泻，腹部盘盘即响法补泻，升阳补泻，升阴补泻，寒热补泻，汗法补泻，吐法补泻，下法补泻，千般补泻，一言难尽，在乎心传口授。一呼一吸，如江河滚滚而来；一按一提，如角弓渐渐而开。一呼脉行三寸，一吸脉行三寸，呼吸定息，脉行六寸，呼吸三五度，荣卫遍周流。正直端的，根据经取验。虽不医人枯骨还魂，针到时刻见效。刺阳明，三进不止；刺阴经，五脏无伤。按摩导引，妙法神机也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阳膀胱经配合五十二法
  • 当前页：黄帝之机、琼瑶之论五十三法
  • 下一页：阴荣五十四法
<<< 返回本书目录
  1. 黄帝素问灵枢叙《灵枢悬解》
  2. 黄鼎丸【方剂大全】
  3. 黄帝四扇散【方剂大全】
  4. 黄铤子【方剂大全】
  5. 黄帝石室紫药神丸【方剂大全】
  6. 黄豆《本草易读》
  7. 黄帝内经素问序《素问悬解》
  8. 黄豆《食物疗法》
  9. 黄帝灸法《扁鹊心书》
  10. 黄豆和猪苦胆【方剂大全】
  11. 黄帝护命千金丸【方剂大全】
  12. 黄豆芫荽煎【方剂大全】
  13. 黄地膏【方剂大全】
  14. 黄独零余子【中药大全】
  15. 黄疸总括《医宗金鉴》
  16. 黄犊子脐屎《本草纲目》完整版
  17. 黄疸型肝炎【中药主治】
  18. 黄杜圆【方剂大全】
  19. 黄疸丸【方剂大全】
  20. 黄断肠草【中药大全】
  21. 黄疸汤【方剂大全】
  22. 黄多孔菌【中药大全】
  23. 黄疸树【中药大全】
  24. 黄垩丸【方剂大全】
  25. 黄疸散【方剂大全】
  26. 黄耳类伤寒《冯氏锦囊秘录》
  27. 黄疸门（凡十案）《湖岳村叟医案》
  28. 黄耳类伤寒《松峰说疫》
  29. 黄疸门《万氏秘传片玉心书》
  30. 黄耳类伤寒门主论《疡医大全》
  1. 黄帝之机、琼瑶之论五十三法《针灸神书》
  2. 黄帝杂忌法《备急千金要方》
  3. 黄丁《中医词典》
  4. 黄帝轩辕氏《饮膳正要》
  5. 黄豆《减肥新法与技巧》
  6. 黄帝素问灵枢叙《灵枢悬解》
  7. 黄豆《食物疗法》
  8. 黄帝内经素问序《素问悬解》
  9. 黄豆《本草易读》
  10. 黄帝灸法《扁鹊心书》
  11. 黄豆《本草分经》
  12. 黄帝《中医词典》
  13. 黄豆入耳《奇效简便良方》
  14. 黄疸总括《医宗金鉴》
  15. 黄独《本经逢原》
  16. 黄疸症《医学实在易》
  17. 黄耳类伤寒《中医词典》
  18. 黄疸一《金匮悬解》
  19. 黄耳类伤寒《冯氏锦囊秘录》
  20. 黄疸五《金匮悬解》
  21. 黄耳类伤寒《松峰说疫》
  22. 黄疸四《金匮悬解》
  23. 黄耳类伤寒门主论《疡医大全》
  24. 黄疸十一《金匮悬解》
  25. 黄耳伤寒《中医词典》
  26. 黄疸十五《金匮悬解》
  27. 黄矾《本草纲目》
  28. 黄疸十四《金匮悬解》
  29. 黄矾散《医学心悟》
  30. 黄疸十三《金匮悬解》
  31. 黄矾丸《仙传外科集验方》


阴荣五十四法_《针灸神书》_中医针灸_【岐黄之术】

阴荣五十四法

阴荣五十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

春夏致一阴，用针深坑入皮五分，至肾肝之部，致阴气以和阴，浮入皮二分，至心肺之得气引持。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄帝之机、琼瑶之论五十三法
  • 当前页：阴荣五十四法
  • 下一页：阳卫五十五法
<<< 返回本书目录
  1. 阴郄穴【上肢内侧穴位】
  2. 阴弱不能配阳之病《审视瑶函》
  3. 阴窍漏气《药症忌宜》
  4. 阴弱不能配阳之病《原机启微》
  5. 阴窍漏气《冯氏锦囊秘录》
  6. 阴疝《圣济总录》
  7. 阴跷脉穴歌《金针秘传》
  8. 阴疝统论《圣济总录》
  9. 阴跷脉论《经络汇编》
  10. 阴疝小便部《神应经》
  11. 阴跷脉《针灸聚英》
  12. 阴疝小便门《针灸大成》
  13. 阴跷脉《圣济总录》
  14. 阴疝肿缩《圣济总录》
  15. 阴跷脉《奇经八脉考》
  16. 阴疝肿缩方《外台秘要》
  17. 阴跷《诸脉主病诗》
  18. 阴疝卒肿痛《圣济总录》
  19. 阴器部《疡医大全》
  20. 阴胜《伤寒说意》
  21. 阴器《经络全书》
  22. 阴盛传脏《四圣悬枢》
  23. 阴气《秘传证治要诀及类方》
  24. 阴盛格阳《伤寒心法要诀》
  25. 阴疟论治《类证治裁》
  26. 阴盛格阳《医宗金鉴》
  27. 阴疟《凌临灵方》
  28. 阴盛隔阳歌《伤寒百证歌》
  29. 阴囊坠胀痛【疾病症状】
  30. 阴盛阳虚汗之则愈下之则死《卫生宝鉴》
  1. 阴荣五十四法《针灸神书》
  2. 阴人《中医词典》
  3. 阴弱不能配阳之病《审视瑶函》
  4. 阴热《中医词典》
  5. 阴弱不能配阳之病《原机启微》
  6. 阴热《中医名词词典》
  7. 阴痧《中医词典》
  8. 阴球开花《急救广生集》
  9. 阴疝《圣济总录》
  10. 阴郄《针灸学》
  11. 阴疝《中医词典》
  12. 阴郄《中医词典》
  13. 阴疝《女科切要》
  14. 阴郄《针灸大成》
  15. 阴疝统论《圣济总录》
  16. 阴茄《奇效简便良方》
  17. 阴疝小便部《神应经》
  18. 阴茄《中医词典》
  19. 阴疝小便门《针灸大成》
  20. 阴窍漏气《药症忌宜》
  21. 阴疝肿缩《圣济总录》
  22. 阴窍漏气《冯氏锦囊秘录》
  23. 阴疝肿缩方一首《外台秘要》
  24. 阴窍《中医词典》
  25. 阴疝卒肿痛《圣济总录》
  26. 阴蹻穴《中医词典》
  27. 阴生于阳《中医名词词典》
  28. 阴蹻脉病《中医词典》
  29. 阴生于阳《中医词典》
  30. 阴蹻脉《中医词典》
  31. 阴胜《伤寒说意》


阳卫五十五法_《针灸神书》_中医针灸_【岐黄之术】

阳卫五十五法

阳卫五十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

秋冬致一阳，用针浅，气以和，阴部得气，推内致阳。当补，从卫取气，得气推纳。当泻，从荣买气，得气引泻。

阳不足，阴有余，当先补阳而后泻阴。假令胆不足、肝有余，先补足少阳胆经，然后泻大指出是补，呵是暖；大指入是泻，吸是凉。

急提慢按，自然凉泻；慢提急按，自然热补。

一飞二进，真气自至；一退三飞，邪气自微。

泻，气来实而牢牢实者，泻之；补，气来虚而濡者，补之。

疼痛即泻，先吸后呼之；痒麻即补，先呼后吸之。

凡补泻，先诊五脏脉，及用刺之穴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴荣五十四法
  • 当前页：阳卫五十五法
  • 下一页：流注提针钢领五十六法
<<< 返回本书目录
  1. 阳痿遗精【中药主治】
  2. 阳乌《本草纲目》完整版
  3. 阳痿食疗方【方剂大全】
  4. 阳溪穴【上肢外侧穴位】
  5. 阳痿论治《类证治裁》
  6. 阳痫《儿科萃精》
  7. 阳痿方《古代房中秘方》
  8. 阳痫《医宗金鉴》
  9. 阳痿部《本草易读》
  10. 阳虚《四圣心源》
  11. 阳痿1年余《名师垂教》
  12. 阳虚《药症忌宜》
  13. 阳痿1年《名师垂教》
  14. 阳虚毒结证《临证实验录》
  15. 阳痿、早泄《自我调养巧治病》
  16. 阳虚恶寒《金匮钩玄》
  17. 阳痿【方剂主治】
  18. 阳虚发热《临证实验录》
  19. 阳痿【中药主治】
  20. 阳虚黄褐斑方【方剂大全】
  21. 阳痿【疾病大全】
  22. 阳虚论治《虚损启微》
  23. 阳痿《周慎斋遗书》
  24. 阳虚门《寿世青编》
  25. 阳痿《中医内科学》
  26. 阳虚喷嚏案《临证实验录》
  27. 阳痿《针灸学》
  28. 阳虚三夺统于脾《理虚元鉴》
  29. 阳痿《张聿青医案》
  30. 阳虚体质【疾病症状】
  1. 阳卫五十五法《针灸神书》
  2. 阳痿论治《类证治裁》
  3. 阳乌《证类本草》
  4. 阳痿方《古代房中秘方》
  5. 阳物《中医词典》
  6. 阳痿部《本草易读》
  7. 阳物割落伤口不合《奇效简便良方》
  8. 阳痿不举《傅青主男科》
  9. 阳物挺胀《奇效简便良方》
  10. 阳痿1年余《名师垂教》
  11. 阳物细小《中医词典》
  12. 阳痿1年《名师垂教》
  13. 阳溪《中医词典》
  14. 阳痿、早泄《自我调养巧治病》
  15. 阳溪《针灸学》
  16. 阳痿《灸法秘传》
  17. 阳溪（经穴）《子午流注说难》
  18. 阳痿《针灸学》
  19. 阳溪（手阳明之经穴）《手穴手纹诊治》
  20. 阳痿《中医内科学》
  21. 阳溪（一名中魁）《针灸大成》
  22. 阳痿《金针秘传》
  23. 阳痫《中医名词词典》
  24. 阳痿《周慎斋遗书》
  25. 阳痫《中医词典》
  26. 阳痿《医学摘粹》
  27. 阳痫《医宗金鉴》
  28. 阳痿《医学摘粹》
  29. 阳痫《儿科萃精》
  30. 阳痿《古今医案按》
  31. 阳痫《幼科心法要诀》


流注提针钢领五十六法_《针灸神书》_中医针灸_【岐黄之术】

流注提针钢领五十六法

流注提针钢领五十六法

  • 上一页
  • 目录
  • 相关
  • 下一页

未欲行针，先审晦晴，察其病源，论定何经络，已定穴窍分明，五行生克补泻于心。血支血忌，莫犯人神，太乙在宫，切莫施针。寒热醉饱，劳弱风阴。春夏宜暖，秋冬大温。端心正已，如待贵宾。左手按定，右手持针。秋冬三五二四，春夏气候已至。补阳泻阴，泻阳先呼，泻阴吸存。循扪有穴，何病之因，疼痛已愈，随除起针。患者病未，补阴重分。合穴相引，何患厥深。行针之士，当熟在心。先贤贵言，宝之如金，誓若漏言，祖考受刑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳卫五十五法
  • 当前页：流注提针钢领五十六法
  • 下一页：针说五十七法
<<< 返回本书目录
  1. 流注汤【方剂大全】
  2. 流注通玄指要赋《普济方·针灸》
  3. 流注时日《针灸大成》
  4. 流注通玄指要赋《针经指南》
  5. 流注散【方剂大全】
  6. 流注图《针灸大成》
  7. 流注论《外科正宗》
  8. 流注-外科理例（上）《古今医统大全》
  9. 流注六十穴道《针灸神书》
  10. 流注序《扁鹊神应针灸玉龙经》
  11. 流注开阖（医学入门）《针灸大成》
  12. 流注饮【方剂大全】
  13. 流注经络井荥说《子午流注针经》
  14. 流注针经序《普济方·针灸》
  15. 流注经络井荣说《普济方·针灸》
  16. 流注指微赋《针灸大全》
  17. 流注初起治法《医门补要》
  18. 流注指微赋《针灸聚英》
  19. 流注八穴序《针经指南》
  20. 流注指微赋（窦氏）《针灸大成》
  21. 流注【方剂主治】
  22. 流注指微针赋《普济方·针灸》
  23. 流注【疾病大全】
  24. 流注指微针赋《子午流注针经》
  25. 流注《中医外科学》
  26. 琉璃《本草纲目》完整版
  27. 流注《证治准绳·疡医》
  28. 琉璃《本草纲目》图文版
  29. 流注《医宗金鉴》
  30. 琉璃草根【中药大全】
  1. 流注提针钢领五十六法《针灸神书》
  2. 流注时日《针灸大成》
  3. 流注通玄指要赋《普济方·针灸》
  4. 流注秘方《华佗神方》
  5. 流注通玄指要赋《针经指南》
  6. 流注论《外科正宗》
  7. 流注图《针灸大成》
  8. 流注六十穴道《针灸神书》
  9. 流注序《扁鹊神应针灸玉龙经》
  10. 流注疬《中医词典》
  11. 流注针经序《普济方·针灸》
  12. 流注开阖（医学入门）《针灸大成》
  13. 流注指微赋《针灸大全》
  14. 流注经络井荥说《子午流注针经》
  15. 流注指微赋《针灸聚英》
  16. 流注经络井荣说《普济方·针灸》
  17. 流注指微赋（窦氏）《针灸大成》
  18. 流注风初起《急救广生集》
  19. 流注指微针赋《普济方·针灸》
  20. 流注初起治法《医门补要》
  21. 流注指微针赋《子午流注针经》
  22. 流注不收口《急救广生集》
  23. 流注指要赋《卫生宝鉴》
  24. 流注八穴序《针经指南》
  25. 琉璃疽《中医词典》
  26. 流注八穴《中医词典》
  27. 琉璃胎《中医词典》
  28. 流注（外科理例 上）《古今医统大全》
  29. 硫醇的构造和性质《医用化学》
  30. 流注《女科撮要》
  31. 硫醇和硫醚《医用化学》


针说五十七法_《针灸神书》_中医针灸_【岐黄之术】

针说五十七法

针说五十七法

  • 上一页
  • 目录
  • 相关
  • 下一页

《针微赋》说∶下针如龙投大海，起针似猛虎离山。针有劫病之功，药有拔山之力。江河闭塞， 锄开之；气血凝滞，须用砭针刺之。针头如粟米，气出似云烟。

《黄帝内经》云∶人身有三百四十九道，单穴四十九道，双穴三百一十。

《铜人经》云∶六百四十四穴，所处不同。识得阴阳，辨得虚实，知其逆顺，是动所生，方可行针。虚则补之，实则泻之，不虚不实，根据经取之。针之毫毛，隐显莫测，下针必在灵验。一呼一吸，如江河滚滚而来；一按一提，似角弓展展而开。针之玄妙，至理难通。上察周天缠度，奋然气引而来，下极黎庶残骸，却邪陶陶而去。针有孔穴，按天地人三才，涌泉与璇玑、百会。把攒五岳，恒衡岱华嵩。人有五脏，心肝脾肺肾。针有五穴，井荥输经合。

沟渠闭塞，水在于内，经络不通，气血在中。开渠流水，引气而行。亘古至今，补虚泻实，宜浅宜深。然虽手到处，人心巧巧，名传四海。虽不针枯骨重活，自然有起死回生。

览此斯言，神明佑之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注提针钢领五十六法
  • 当前页：针说五十七法
  • 下一页：医帅论五十八法
<<< 返回本书目录
  1. 针砂【中药大全】
  2. 针筒线【中药大全】
  3. 针砂《本草纲目》完整版
  4. 针头散【方剂大全】
  5. 针内障要歌《针灸大成》
  6. 针头丸【方剂大全】
  7. 针内障眼叙法歌《秘传眼科龙木论》
  8. 针线袋《本草纲目》完整版
  9. 针内障眼法歌《秘传眼科龙木论》
  10. 针效《子午流注说难》
  11. 针内障秘歌（杨氏）《针灸大成》
  12. 针穴图《喉科指掌》
  13. 针略《重楼玉钥》
  14. 针眼《圣济总录》
  15. 针烙疮肿法《外科精义》
  16. 针眼《医宗金鉴》
  17. 针烙《证治准绳·疡医》
  18. 针眼《中医眼科学》
  19. 针灸诸则《重楼玉钥》
  20. 针叶火绒草【中药大全】
  21. 针灸直指《针灸大成》
  22. 针余琐谈《三十年临证经验集》
  23. 针灸杂说《针经指南》
  24. 针余琐谈《邹孟城三十年临证经验集》
  25. 针灸源流《针灸易学》
  26. 针子户穴歌《刺灸心法要诀》
  27. 针灸饮酒忌症《医门补要》
  28. 针子户穴歌《医宗金鉴》
  29. 针灸宜忌《千金翼方》
  30. 侦探《随息居重订霍乱论》
  1. 针说五十七法《针灸神书》
  2. 针石《中医词典》
  3. 针挑疗法《中医词典》
  4. 针师《中医词典》
  5. 针头补泻《中医词典》
  6. 针生《中医词典》
  7. 针头散《外科理例》
  8. 针砂丸（治小儿面黄腹大积聚不消不思饮食）《回生集》
  9. 针线袋《证类本草》
  10. 针砂《本草撮要》
  11. 针向补泻《中医词典》
  12. 针砂《本草便读》
  13. 针向行气法《中医词典》
  14. 针砂《得配本草》
  15. 针效《子午流注说难》
  16. 针砂《本经逢原》
  17. 针邪秘要《针灸大成》
  18. 针砂《玉楸药解》
  19. 针穴图《喉科指掌》
  20. 针入肉门主方《疡医大全》
  21. 针眼《圣济总录》
  22. 针内障要歌《针灸大成》
  23. 针眼《中医词典》
  24. 针内障眼叙法歌《秘传眼科龙木论》
  25. 针眼《医宗金鉴》
  26. 针内障眼法歌《秘传眼科龙木论》
  27. 针眼《外科心法要诀》
  28. 针内障眼法歌《审视瑶函》
  29. 针眼《外科大成》
  30. 针内障眼法《中医词典》
  31. 针眼《中医眼科学》


医帅论五十八法_《针灸神书》_中医针灸_【岐黄之术】

医帅论五十八法

医帅论五十八法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫医针如帅用兵。药有治而针有效，帅有谋而军自嬴。医知药性，帅察军情。治病则先通脉理，行兵则达探先锋。治伤寒有如上阵，治杂病自守其功，入阵则兵随印转，治病药凭引行。行兵则望风而知其胜败，治病则观形而知其吉凶。帅嬴宫中给赏，医胜守家 功。宫中若无轻弓短箭，医习药灸神针；帅领千万兵卒，医治百万民众。倘若伤民疾，医帅岂可安宁?以行兵、用药，医帅不可不精也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针说五十七法
  • 当前页：医帅论五十八法
  • 下一页：补泻法五十九法
<<< 返回本书目录
  1. 医书亦有经子史集论《温病条辨》
  2. 医说《寿世保元》
  3. 医书《古今医统大全》
  4. 医谈录旧《景景医话》
  5. 医史《中医名词词典》
  6. 医巫闾子医贯序《医贯》
  7. 医门经论《医学真传》
  8. 医毋自欺论《时病论》
  9. 医门八法《医学心悟》
  10. 医误、药害致损《虚损病类钩沉》
  11. 医论《寿世保元》
  12. 医痫丸【方剂大全】
  13. 医林改错脏腑记叙《医林改错》
  14. 医痫无双丸【方剂大全】
  15. 医疗用毒性药品管理办法《医院药学》
  16. 医学《诊宗三昧》
  17. 医疗急救现代化《现代院外急救手册》
  18. 医学大概的意义《圆运动的古中医学》
  19. 医疗机构的药剂管理《中华人民共和国药品管理法》
  20. 医学或问《医学正传》
  21. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  22. 医学集成卷二《医学集成》
  23. 医理真传《医理真传》
  24. 医学集成卷三《医学集成》
  25. 医劳历例《慎柔五书》
  26. 医学集成卷四《医学集成》
  27. 医经录要《金针秘传》
  28. 医学集成卷一跋《医学集成》
  29. 医经补正《医医小草》
  30. 医学检验中的应用《免疫学和免疫学检验》
  1. 医帅论五十八法《针灸神书》
  2. 医书亦有经子史集论《温病条辨》
  3. 医说《寿世保元》
  4. 医书《古今医统大全》
  5. 医谈录旧《景景医话》
  6. 医事制度《中国医学通史》
  7. 医巫的流变与趋向《中国医学通史》
  8. 医事制度《中国医学通史》
  9. 医巫闾子医贯序《医贯》
  10. 医事制度《中国医学通史》
  11. 医毋自欺论《时病论》
  12. 医事制度《中国医学通史》
  13. 医误、药害致损《虚损病类钩沉》
  14. 医事《中医词典》
  15. 医效郎《中医词典》
  16. 医史文献研究《中国医学通史》
  17. 医学《诊宗三昧》
  18. 医师《中医词典》
  19. 医学博士《中医词典》
  20. 医生在临床康复工程服务工作中的任务《康复医学》
  21. 医学常用统计图及绘制法《预防医学》
  22. 医痊郎《中医词典》
  23. 医学大概的意义《圆运动的古中医学》
  24. 医门经论《医学真传》
  25. 医学典籍的整理研究《中国医学通史》
  26. 医门八法《医学心悟》
  27. 医学或问《医学正传》
  28. 医论《寿世保元》
  29. 医学集成卷二《医学集成》
  30. 医论《中医名词词典》
  31. 医学集成卷三《医学集成》


补泻法五十九法_《针灸神书》_中医针灸_【岐黄之术】

补泻法五十九法

补泻法五十九法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫欲行针，先用观神定志，然后审其俞穴，分明此穴主何病、通何路。既得其穴，先以右手持针重四两，左手按穴重七斤，令穴脉针开，使病患咳嗽一声，随即入针，则徐徐催之。令及分寸，则停针候气，左转动以相天，又吸气右转动以法地，再吸气提之，以相人。所谓针有三才之道也。左转补之，右转泻之，皆以得为应。其气下来，再根据前法刺之。自出针，以指按其穴，无令泻其真气。则吸气入针，呼气出针，不按其穴，令邪气从针窍而泄。

大概虚羸劳损痒麻，有补而无泻；伤寒暑湿疼痛，外来之疾，有泻而无补。

春夏刺浅，秋冬刺深。

此为补泻手指之法度也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医帅论五十八法
  • 当前页：补泻法五十九法
  • 下一页：医道偈六十法
<<< 返回本书目录
  1. 补泻法《普济方·针灸》
  2. 补泻分清营卫《中医刺灸》
  3. 补泻当分缓急有无说《叶选医衡》
  4. 补泻兼施《温疫论》
  5. 补泻《中药基本理论知识》
  6. 补泻论《医碥》
  7. 补泻《针灸素难要旨》
  8. 补泻手法《神应经》
  9. 补泻《针灸素难要旨》
  10. 补泻手法《子午流注说难》
  11. 补泻《针灸聚英》
  12. 补泻调导与收功《气功外气疗法》
  13. 补泄抑法《幼科推拿秘书》
  14. 补泻丸【方剂大全】
  15. 补泄丸【方剂大全】
  16. 补泻相反《针灸素难要旨》
  17. 补泄石斛丸【方剂大全】
  18. 补泻雪心歌《古今医统大全》
  19. 补泄理肾汤【方剂大全】
  20. 补泻雪心歌《针灸聚英》
  21. 补泄防劳丸【方剂大全】
  22. 补泻雪心歌（聚英）《针灸大成》
  23. 补小肠《本草害利》
  24. 补泻阴阳篇《外经微言》
  25. 补下元【方剂主治】
  26. 补心《本草害利》
  27. 补下丸【方剂大全】
  28. 补心【中药主治】
  29. 补五脏【方剂主治】
  30. 补心丹【方剂大全】
  1. 补泻法五十九法《针灸神书》
  2. 补泻法《普济方·针灸》
  3. 补泻分清营卫《中医刺灸》
  4. 补泻当分缓急有无说《叶选医衡》
  5. 补泻兼施《温疫论》
  6. 补泻《针灸聚英》
  7. 补泻论《医碥》
  8. 补泻《针灸素难要旨》
  9. 补泻手法《中医词典》
  10. 补泻《针灸素难要旨》
  11. 补泻手法《神应经》
  12. 补泻《中药基本理论知识》
  13. 补泻手法《子午流注说难》
  14. 补泻《中医名词词典》
  15. 补泻调导与收功《气功外气疗法》
  16. 补泄抑法《幼科推拿秘书》
  17. 补泻相反《针灸素难要旨》
  18. 补五脏《千金翼方》
  19. 补泻雪心歌《中医词典》
  20. 补五脏《千金翼方》
  21. 补泻雪心歌《古今医统大全》
  22. 补胃汤《备急千金要方》
  23. 补泻雪心歌《针灸聚英》
  24. 补土派《中医词典》
  25. 补泻雪心歌（聚英）《针灸大成》
  26. 补天丸《医方论》
  27. 补泻阴阳篇《外经微言》
  28. 补天丸《医方考》
  29. 补心菖蒲丸《冯氏锦囊秘录》
  30. 补天大造丸《奇方类编》
  31. 补心丹《目经大成》


医道偈六十法_《针灸神书》_中医针灸_【岐黄之术】

医道偈六十法

医道偈六十法

  • 上一页
  • 目录
  • 相关
  • 下一页

命星可推终难定，相法虽奇未易通，若欲平生为善士，莫如医道有阴功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补泻法五十九法
  • 当前页：医道偈六十法
  • 下一页：天星十一穴六十一法
<<< 返回本书目录
  1. 医道积习通弊论《顾松园医镜》
  2. 医道失传《医学真传》
  3. 医道《古今医统大全》
  4. 医道通治道论《医学源流论》
  5. 医必备药论《医学源流论》
  6. 医范《冷庐医话》
  7. 医案题辞《慎柔五书》
  8. 医范《冷庐医话》
  9. 医案拾遗《丹溪治法心要》
  10. 医方解《素灵微蕴》
  11. 医案九条《医学集成》
  12. 医方类《胎产指南》
  13. 医案（杨氏）《针灸大成》
  14. 医方论上《重订囊秘喉书》
  15. 医案《医门补要》
  16. 医方论下《重订囊秘喉书》
  17. 医案《慎柔五书》
  18. 医非人人可学论《医学源流论》
  19. 医案《脉症治方》
  20. 医非小道记《景岳全书》
  21. 医案《重楼玉钥续编》
  22. 医工论《小儿卫生总微论方》
  23. 医案《育婴家秘》
  24. 医贵广识《轩岐救正论》
  25. 衣中白鱼《药征续编》
  26. 医贵临机应变难于执方《古今医统大全》
  27. 衣着-养生余录（上）《古今医统大全》
  28. 医护人员的语言与沟通技巧《医学心理学》
  29. 衣原体性结膜炎《西医眼科学》
  30. 医家备用《医学集成》
  1. 医道偈六十法《针灸神书》
  2. 医道积习通弊论《顾松园医镜》
  3. 医道失传《医学真传》
  4. 医道《古今医统大全》
  5. 医道通治道论《医学源流论》
  6. 医待诏《中医词典》
  7. 医德理论与实践的发展《中国医学通史》
  8. 医不治老考终命难《友渔斋医话》
  9. 医范《冷庐医话》
  10. 医不尽药石《友渔斋医话》
  11. 医方解《素灵微蕴》
  12. 医博士《中医词典》
  13. 医方类《胎产指南》
  14. 医必备药论《医学源流论》
  15. 医非人人可学论《医学源流论》
  16. 医案题辞《慎柔五书》
  17. 医非小道记《景岳全书》
  18. 医案拾遗《丹溪治法心要》
  19. 医工《中医名词词典》
  20. 医案十则《温热暑疫全书》
  21. 医工《中医词典》
  22. 医案十三则《温热暑疫全书》
  23. 医工论《小儿卫生总微论方》
  24. 医案三则《温热暑疫全书》
  25. 医工长《中医词典》
  26. 医案九条《医学集成》
  27. 医贵广识《轩岐救正论》
  28. 医案（杨氏）《针灸大成》
  29. 医贵临机应变难于执方《古今医统大全》
  30. 医案《重楼玉钥续编》
  31. 医和《中医词典》


天星十一穴六十一法_《针灸神书》_中医针灸_【岐黄之术】

天星十一穴六十一法

天星十一穴六十一法

  • 上一页
  • 目录
  • 相关
  • 下一页

三里内庭穴，曲池合谷截，委中配承山，下至昆仑彻，环跳与阳陵，通里并列缺。合担用法担，合截用法截。但法用计取，莫与闲人说。三百六十骨，不如十一穴。此法少人知，金锁都开彻，有人若传授，何须用别决，便是神针法，普济群生悦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医道偈六十法
  • 当前页：天星十一穴六十一法
  • 下一页：经络分所属六十二法
<<< 返回本书目录
  1. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  2. 天星藤【中药大全】
  3. 天星十一穴《针灸神书》
  4. 天刑诀《脉诀汇辨》
  5. 天心十一穴歌《针灸问对》
  6. 天雄《本草纲目》完整版
  7. 天香炉煲猪肉【方剂大全】
  8. 天雄《本草乘雅半偈》
  9. 天香炉【中药大全】
  10. 天雄《本草崇原》
  11. 天仙子（图）【中药大全】
  12. 天雄《本草择要纲目》
  13. 天仙饮【方剂大全】
  14. 天雄《雷公炮炙论》
  15. 天仙藤散【方剂大全】
  16. 天雄《证类本草》
  17. 天仙藤（图）【中药大全】
  18. 天雄《本草纲目》图文版
  19. 天仙藤《本草纲目》完整版
  20. 天雄【中药大全】
  21. 天仙果【中药大全】
  22. 天雄浸酒【方剂大全】
  23. 天下至道谈《马王堆简帛》
  24. 天雄酒【方剂大全】
  25. 天下第一金疮药【方剂大全】
  26. 天雄散【方剂大全】
  27. 天溪穴【胸部腹部穴位】
  28. 天雄散解《研经言》
  29. 天乌散【方剂大全】
  30. 天雄丸【方剂大全】
  1. 天星十一穴六十一法《针灸神书》
  2. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  3. 天刑诀《脉诀汇辨》
  4. 天星十一穴《针灸神书》
  5. 天性所近《友渔斋医话》
  6. 天星十一穴《中医词典》
  7. 天雄《神农本草经》
  8. 天心十一穴歌《针灸问对》
  9. 天雄《本草纲目》
  10. 天心《中医词典》
  11. 天雄《雷公炮炙论》
  12. 天哮《中医词典》
  13. 天雄《雷公炮制药性解》
  14. 天香饮子《是斋百一选方》
  15. 天雄《千金翼方》
  16. 天香散《仁术便览》
  17. 天雄《玉楸药解》
  18. 天仙圆《中藏经》
  19. 天雄《本草经集注》
  20. 天仙藤散方《妇人大全良方》
  21. 天雄《新修本草》
  22. 天仙藤散《医方论》
  23. 天雄《吴普本草》
  24. 天仙藤散《妇人大全良方》
  25. 天雄《医学入门》
  26. 天仙藤《药性切用》
  27. 天雄《证类本草》
  28. 天仙藤《本草撮要》
  29. 天雄《本经逢原》
  30. 天仙藤《本草分经》
  31. 天雄《得配本草》


经络分所属六十二法_《针灸神书》_中医针灸_【岐黄之术】

经络分所属六十二法

经络分所属六十二法

  • 上一页
  • 目录
  • 相关
  • 下一页

三里足阳明胃经，内庭足阳明胃经，曲池手阳明大肠经，合谷手阳明大肠经，委中足太阳膀胱经，承山足太阳膀胱经，昆仑足太阳膀胱经，环跳足少阳胆经，列缺手太阴肺经。

足下有病，上取；头上有病，下取；左边有病，右取；右边有病，左取。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天星十一穴六十一法
  • 当前页：经络分所属六十二法
  • 下一页：治病手法歌六十三法
<<< 返回本书目录
  1. 经络的组成和作用《针灸学》
  2. 经络论《素问悬解》
  3. 经络的生理功能和临床应用《针灸学》
  4. 经络论篇《黄帝内经·素问》
  5. 经络的生理功能《中医基础理论》
  6. 经络篇《经络全书》
  7. 经络的概念和经络系统《中医基础理论》
  8. 经络取原法《普济方·针灸》
  9. 经络的标本、根结、气街、四海《针灸学》
  10. 经络上《医经原旨》
  11. 经络大略《外科大成》
  12. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  13. 经络次序《金针秘传》
  14. 经络统序《经络汇编》
  15. 经络病证《伤寒直格》
  16. 经络图《类证活人书》
  17. 经络病机《中医基础理论》
  18. 经络下《医经原旨》
  19. 经络别异《黄帝内经太素》
  20. 经络先兆——经络相学《中医疾病预测》
  21. 经络辩证《中医诊断学》
  22. 经络虚实《黄帝内经太素》
  23. 经络（一）《类经图翼》
  24. 经络学说的应用《中医基础理论》
  25. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  26. 经络易知《医学实在易》
  27. 经络（二）《类经图翼》
  28. 经络迎随设为问答（杨氏）《针灸大成》
  29. 经络《中医名词词典》
  30. 经络俞穴配合法《普济方·针灸》
  1. 经络分所属六十二法《针灸神书》
  2. 经络的组成和作用《针灸学》
  3. 经络感传现象《中医词典》
  4. 经络的研究《中国医学通史》
  5. 经络经穴玻璃人《中医词典》
  6. 经络的生理功能和临床应用《针灸学》
  7. 经络经穴测定仪《中医词典》
  8. 经络的生理功能《中医基础理论》
  9. 经络论《针灸大成》
  10. 经络的概念《中医基础理论》
  11. 经络论《素问悬解》
  12. 经络的标本、根结、气街、四海《针灸学》
  13. 经络论篇《黄帝内经·素问》
  14. 经络大略《外科大成》
  15. 经络敏感现象《中医词典》
  16. 经络次序《金针秘传》
  17. 经络篇《经络全书》
  18. 经络次序《脉诀汇辨》
  19. 经络起止《医学摘粹》
  20. 经络次序《类经图翼》
  21. 经络取原法《普济方·针灸》
  22. 经络病证《伤寒直格》
  23. 经络伤《中医词典》
  24. 经络病机《中医基础理论》
  25. 经络上《医经原旨》
  26. 经络别异《黄帝内经太素》
  27. 经络受病入肠胃五脏积发伏梁息贲肥气痞气奔豚《针灸甲乙经》
  28. 经络辩证《中医诊断学》
  29. 经络说《医学实在易》
  30. 经络（一）《类经图翼》
  31. 经络体系是中医疾病预测的物质基础《中医疾病预测》


治病手法歌六十三法_《针灸神书》_中医针灸_【岐黄之术】

治病手法歌六十三法

治病手法歌六十三法

  • 上一页
  • 目录
  • 相关
  • 下一页

三里二穴(热，脉洪，泻提数次，提刮战二七次，气下三五次，向上摄提数次，不灸。

寒，脉微，补，刮搓捻，次推按数次，气上数次，升阳数次，灸七壮)。

三里在膝下，三寸两筋间，能针心腹胀，善治胃中寒，肠鸣并积聚，腿肿膝胫酸，劳伤羸瘦损，气蛊病诸般，人过三旬后，针灸眼便宽，左瘫并右痪，风疾两相关，捻穴须举足，得法内庭二穴(热，脉洪，提泻刮战五七次，搜摄数次，深提摄、气下五七次、不灸。寒，脉微，补七次，按刮数次，推按循气上数次，搓捻数次，灸五壮)。

内庭二足间，胃脉足阳明，针治四肢厥，喜静恶闻声，瘾疹咽赤痛，数次及牙疼，疟疾不思食，针着便惺惺，谷海停痰盛，宣通气自升。

曲池二穴(热，脉洪，提泻刮战五七次，搜摄数次，深提摄、气下五七次，不灸。寒，脉微，补刮推按循，气上数次，搓捻数次，搜摄按刮数次，灸五壮)。

曲池曲肘里，曲骨陷中求，善疗肘中病，便风便不收，抛弓开不得，筋缓怎梳头，喉开促为绝，发热更无休，遍身风疙痒，针灸必须瘳。

合谷二穴(热，脉洪，提泻五七次，搜刮五七次，循摄提、气上、气下五七次，不灸。

寒，脉微，补刮十次，气上五七次，按三次，搓三次，循搜五七次，灸三壮)。

合谷在虎口，两指歧骨间，头疼并面热，疟疾热还寒，热病汗不出，目视暗慢慢，齿龋并鼻衄，口噤不能言，针入着深浅，可令人即安。

委中二穴(禁灸。热，脉洪，提泻五七次，搜摄循提、气上、气下、出血。寒，脉微，补刮五七次，推按循刮、气上、气下五次，不出血)。

委中曲 里，动脉 中央，腰重不能举，沉沉来脊梁，风痹髀枢病，热病不能凉，膝头难屈曲，遗尿不得安。

承山二穴(热，脉洪，提泻五七次，搜刮三五次，战提三次，向上摄提数次，不灸。寒，脉微，提补三五次，搜刮三五次，搓三次，捻循提、气上、三壮)。

承山在鱼腹， 肠在肉间，善治腰背痛，痔病大便难，香港脚膝下肿，股重颤酸疼，霍乱转筋急，穴中刺便安，起身立不得，饮食更难飧。

昆仑二穴(热，脉洪，战提七次，搜刮七次，循摄、气下十次，提搓向下捻，不灸。寒，脉微，补三五次，推按搓五七次，循、气上三五次，停呼三十度，三壮)。

昆仑足外踝，后跟歧骨寻， 肿腰尻痛，腿脚及连阴，头疼肩背急，暴喘闷冲心，踏地行不行，举足便呻吟，鼻衄多为患，惊痫螈 深，若要求安乐，须于此穴针。

环跳二穴(热，脉洪，提刮十次，按摄战泻十次，升阳、气下五七次，不灸。寒，脉微，搓补数次，按三次，捻三次，升阳、气上三次，七壮)。

环跳在髀枢，侧卧不足舒，上足屈求得，能治毒狗冷，痹并湿痹麻，身体似神诛，腰腿连痛，难伸转呼吸，但能针与灸，此穴勿疏虞。

阳陵泉二穴(热，脉洪，提刮五次，泻三五次，提二次，搜刮三五次，升阳、气下。寒，脉微，补三次，按三次，搓三次，捻三次，升阳、气上三次，三壮)。

阳陵居膝下，一寸外踝中，膝头难屈曲，起坐似寒翁，举身飞不起，冷痹及偏风，试把针微刺，方知有异功，胆肝为表里，流注最相攻。

通里二穴(热，脉洪，提泻五次，搓搜摄五七次，循提、升阳、气下，不灸。寒，脉微，补七次，按刮七次，升阳、气上三次，又循按气三次，三壮)。

通里在腕后，量度一寸中，频伸仍缩欠，烦恼又心冲，肘背连 痛，头腮两颊红，实即四肢肿，喉闭气难通，虚则不能语，口苦呕无纵，针入看深浅，神功实不同，神观司此穴，暴哑列缺二穴(热，脉洪，提七次，搜摄循提、气下、升阳三五次，不灸。寒，脉微，按三次，搓三次，捻三次，刮、升阳、气上三次，三壮)。

列缺腕侧上，头指手交叉，举疗偏风患，半身时木麻，肘腕全无力，口噤不开牙，咳嗽掌中热，寒疟呕增加，喜笑纵唇口，健忘不绝些，针入看深浅，妙手有人夸，三呼留得住，五吸泻为佳。天星十一穴，活法妙无加。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经络分所属六十二法
  • 当前页：治病手法歌六十三法
  • 下一页：八法流注六十四法
<<< 返回本书目录
  1. 治病十一证歌《针灸大全》
  2. 治病先观形色然后察脉问证论《格致余论》
  3. 治病如操舟《仁斋直指方论（附补遗）》
  4. 治病须明阴阳虚实论《证治心传》
  5. 治病求本《轩岐救正论》
  6. 治病要法《幼幼新书》
  7. 治病奇穴《医学入门》
  8. 治病要诀《医学集成》
  9. 治病缓急论《医学源流论》
  10. 治病要穴《医学入门》
  11. 治病分合论《医学源流论》
  12. 治病要穴（医学入门）《针灸大成》
  13. 治病方《集验方》
  14. 治病则例歌《外科选要》
  15. 治病法要《思考中医》
  16. 治病则例歌《外科正宗》
  17. 治病法论《温病条辨》
  18. 治病主药诀《医学传心录》
  19. 治病法解一《医医小草》
  20. 治产后病方《妇科玉尺》
  21. 治病法解二《医医小草》
  22. 治产后大便不通《洪氏集验方》
  23. 治病端本澄源至要口诀《幼幼集成》
  24. 治产后盗汗《胎产指南》
  25. 治病当先救急《仁斋直指方论（附补遗）》
  26. 治产后二便不通及失禁方《集验方》
  27. 治病当悉未病论《一得集》
  28. 治产后烦闷及渴方《集验方》
  29. 治病不可开门揖盗说《幼科铁镜》
  30. 治产后患淋及小便数方《集验方》
  1. 治病手法歌六十三法《针灸神书》
  2. 治病十一证歌《针灸大全》
  3. 治病虽愈善后不可缺《友渔斋医话》
  4. 治病如操舟《仁斋直指方论（附补遗）》
  5. 治病先观形色然后察脉问证论《格致余论》
  6. 治病求本《轩岐救正论》
  7. 治病须明阴阳虚实论《证治心传》
  8. 治病奇穴《医学入门》
  9. 治病要法《幼幼新书》
  10. 治病缓急论《医学源流论》
  11. 治病要诀《医学集成》
  12. 治病何者为难《友渔斋医话》
  13. 治病要穴《医学入门》
  14. 治病妇当先问娠《女科经纶》
  15. 治病要穴（医学入门）《针灸大成》
  16. 治病分合论《医学源流论》
  17. 治病宜早《中医内科学》
  18. 治病方《集验方》
  19. 治病则例歌《外科正宗》
  20. 治病法要《思考中医》
  21. 治病则例歌《外科选要》
  22. 治病法论《温病条辨》
  23. 治病主药诀《医学传心录》
  24. 治病法解一《医医小草》
  25. 治不食乳及不大小便《达生编》
  26. 治病法解二《医医小草》
  27. 治缠喉风《是斋百一选方》
  28. 治病端本澄源至要口诀《幼幼集成》
  29. 治产妇横生《儒门事亲》
  30. 治病当先救急《仁斋直指方论（附补遗）》
  31. 治产后病方《妇科玉尺》


八法流注六十四法_《针灸神书》_中医针灸_【岐黄之术】

八法流注六十四法

八法流注六十四法

  • 上一页
  • 目录
  • 相关
  • 下一页

公孙临泣内关中，后溪列缺肺属金，外关申脉照海穴，若明此穴值千金。

第一公孙二穴(热，脉洪，提刮三五次，泻三五次，搜摄战三五次，升阳、气下，不灸。寒，脉微，补三五次，搓三五次，捻三五次，升阳三次，三壮)。

公孙前穴属于脾，心腹胀满足难医，五隔结胸中满病，胎衣不下血昏迷，滑肠泻痢腹脐痛，肠风下血漏疟疾，五膈五噎冷积病，小儿脱肛痢难医，里急后重但便血，痰气中满喘声齐，久积更兼儿块病，神针下处立除危。

第二临泣二穴(热，脉洪，提刮五次，泻五次，循摄战三次、五次，升阴、气下三五次，不灸。寒，脉微，补三五次，按三次，搓三次、五次，升阳、气上三五次，三壮)。

临泣后溪胆家源，咽喉肿痛及伤寒，手指 提足跌患，四肢麻木手筋挛，筋骨疼痛虚烦躁，浮肿瘙痒目昏眩，赤目牙疼膝胫痛，雷风头紧项强HT ，胁气耳聋身体重，神针下处便完全。

第三内关二穴(热，脉洪，提三五次，泻三五次，搜刮五次，升阴、气下三五次，不灸。寒，脉微，按七次，刮七次，搓五次，捻三次，升阳、气上三次，三壮)。

内关内穴出真心，中满不快结胸深，肠冷腰疼并泻痢，冷物不化米谷侵，五膈气疾并后重，妇人无血热相攻，男子女人并积病，一针取效值千金。

第四外关二穴(热，脉洪，提三次，泻三次，刮十次，循摄七次，升阴、气下，停呼十度。寒，脉微，按刮十次，循推、气上三五次，补七次，升阳三次，三壮)。

外关内穴起三焦，手足发热痛眉梢，产后大风身体重，伤寒病瘥后发潮，血风流泪并眼暗，四肢不顺骨筋高，耳鸣盗汗并身重，一下神针自便消。

第五后溪二穴(热，脉洪，提五次，刮战五次，循摄三次，搜摄战提七次，升阴、气下。寒，脉微，按三次，搓三次，捻三次，推刮战三次，升阳、气上，停呼)。

小肠原穴后溪间，手足举挛重似山，伤寒盗汗并膝重，咽喉闭寒口中干，头疼项强并冷泪，破伤风发似颠狂，产后汗多难可治，神针下处实时安。

第六列缺二穴(热，脉洪，提泻三五次，搜刮战三五次，升阴、气下三五七次。寒，脉微，补三五次，按刮三五次，推战循、升阳、气上，三壮)。

掌后指齐名列缺，小肠提痛便脓血，妇人血块死胎深，食痛泻痢寒气噎，肠风下血痔漏疾，产后迷心便不说，小便赤涩大便燥，小儿食痛加食噎，腰心后痛心烦满，下针有如汤浇雪。

第七申脉二穴(热，脉洪，泻二次，提三次，搜刮三次，循摄提、气下三五次。寒，脉微，推战按刮七次，循摄、气上五次，补三五次，三壮)。

申脉穴下出阳跷，腰疼脊痛胫还高，肢节烦痛手足强，伤寒头痛目如盲，身体重时兼自汗，眉棱骨，眼似针挑，产后恶寒腿膝痛，顽麻吹乳气冲腰，鼻衄流血身内脔，下针便瘥似神疗。

第八照海二穴(热，脉洪，提泻三五次，补摄、气下三五次，搜刮战三五次。寒，脉微，补三五次，推按三五次，升阳、气上三五次，三壮)。

照海阴穴近太溪，妇人血气并胎衣，产后血虚儿枕痛，吐食噎闭小肠疾，大便不通并淋沥，心烦腹胀不曾饥，气块更兼强气痛，一针痊可显名医。

八穴所属公孙脾属土，临泣胆属木，内关包络里，后溪小肠火，列缺肺属金，外关三焦火，申脉膀胱水，照海肾属水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病手法歌六十三法
  • 当前页：八法流注六十四法
  • 下一页：八法歌病源呼吸补泻六十五法
<<< 返回本书目录
  1. 八法临时干支歌《针灸大成》
  2. 八法手诀歌《针灸聚英》
  3. 八法交会歌《针灸大成》
  4. 八法手诀歌（聚英）《针灸大成》
  5. 八法交会八穴歌《针灸大成》
  6. 八法五虎建元日时歌《针灸大成》
  7. 八法交会八脉《针灸大成》
  8. 八法穴道《针灸神书》
  9. 八法合十干八卦歌《古今医统大全》
  10. 八法逐日干支歌《针灸大成》
  11. 八法歌《针灸大成》
  12. 八反膏【方剂大全】
  13. 八法飞腾手诀歌《古今医统大全》
  14. 八反丸【方剂大全】
  15. 八法飞腾定十干八卦歌《针灸聚英》
  16. 八风丹《扁鹊心书》
  17. 八法八穴歌《针灸聚英》
  18. 八风丹【方剂大全】
  19. 八法《针灸聚英》
  20. 八风防风散【方剂大全】
  21. 八二丹【方剂大全】
  22. 八风固本篇《外经微言》
  23. 八儿不汤【方剂大全】
  24. 八风九州岛岛岛岛汤【方剂大全】
  25. 八段锦导引法《养生导引秘籍》
  26. 八风命名篇《外经微言》
  27. 八段锦《中医养生学》
  28. 八风散【方剂大全】
  29. 八段锦《脉诀刊误》
  30. 八风十二痹散【方剂大全】
  1. 八法流注六十四法《针灸神书》
  2. 八法临时干支歌《针灸大全》
  3. 八法手诀歌《针灸聚英》
  4. 八法临时干支歌《针灸大成》
  5. 八法手诀歌（聚英）《针灸大成》
  6. 八法交会歌《针灸大成》
  7. 八法五虎建元日时歌《针灸大成》
  8. 八法交会八穴歌《针灸大成》
  9. 八法穴道《针灸神书》
  10. 八法交会八脉《针灸大全》
  11. 八法逐日干支歌《针灸大成》
  12. 八法交会八脉《针灸大成》
  13. 八法逐日干支歌《针灸大全》
  14. 八法合十干八卦歌《古今医统大全》
  15. 八法主治病证《针灸大全》
  16. 八法歌病源呼吸补泻六十五法《针灸神书》
  17. 八风《中医词典》
  18. 八法歌《针灸大成》
  19. 八风《针灸学》
  20. 八法飞腾手诀歌《古今医统大全》
  21. 八风丹《太平惠民和剂局方》
  22. 八法飞腾定十干八卦歌《针灸聚英》
  23. 八风丹《扁鹊心书》
  24. 八法八穴歌《针灸聚英》
  25. 八风防风散《备急千金要方》
  26. 八法《针灸聚英》
  27. 八风固本篇《外经微言》
  28. 八法《中医词典》
  29. 八风命名篇《外经微言》
  30. 八法《中医名词词典》
  31. 八风散《备急千金要方》


八法歌病源呼吸补泻六十五法_《针灸神书》_中医针灸_【岐黄之术】

八法歌病源呼吸补泻六十五法

八法歌病源呼吸补泻六十五法

  • 上一页
  • 目录
  • 相关
  • 下一页

灵医留传妙法门，八法随身至宝珍，补泻呼吸根据妙法，治病除 直千金。男子补虚呵外转，泻实吸取里头存，吸补妇人家里坐，泻实吹与外根寻。

后溪小肠三焦中，肺经列缺内关心，脾是公孙照海肾，临泣会胆膀胱中。

头疼眉搐腰脚痛，鼻衄须知破伤风，先针后溪并申脉，呼吸补泻妙神功。

腿疼疝气兼头痛，申脉临泣用神针，牙疼内外关列缺，又觅公孙照海中。

膈气呕吐食难消，针其内关与公孙，照海穴中宜补泻，进食降气便开荣。

咳嗽 呕吐治无因，大便闭涩又难通，诸方求药难痊 ，公孙列缺效神功。

腹满胀胀气难任，内关补泻是公孙，胁肋痛时频声唤，列缺内关用金针。

心气痛时难忍受，内关照海并公孙，喉闭肿痛气不通，照海列缺用金针。

气痛时公孙补，照海内关列缺针，伤寒腹满并结胸，先针内关共公孙。

喉闭肿痛气不通，内关申脉用针通，失音不语是中风，照海内关五会中，敬简因风针五会，外关照海后溪功。

牙关紧急与惊风，内关列缺有神功，发热舌强难言语，照海开关便安宁。

背疼臂痛并耳聋，外关后溪下针分，背中痛时难伸屈，申脉后溪二穴中。

咳嗽上喘便秘结，公孙照海用金针，久疟牙疼小肠痛，大便秘结列缺功。

小便不通淋沥痛，申脉后溪陷中针，妇人经络不调匀，照海公孙内关寻。

经络漏下血山崩，内关照海及公孙，赤目痛时难忍受，列缺外关便开荣。

医功若会神仙法，万两黄金也不传，治病除 如影响，诸般痼疾一时倾。

又曰流注之法最难求，呼吸临时在手头，呼则为阳针顺转，吸则为阴逆水流。

呼吸三五度，血气遍身流。

干属公孙艮内关，震宫归外巽溪间，离归列缺坤申脉，照海临泣兑坎关。补泻浮沉分逆顺，得时呼吸不为难，相传秘密神针法。

阴阳天干日甲丙戊庚壬属阳，乙丁巳辛癸属阴。

十干所属 甲乙属木，丙丁属火，戊己属土，庚辛属金，壬癸属水。

十干相生 甲木生丙火，丙火生戊土，戊土生庚金，庚金生壬水，壬水生甲木，乙木生丁火，丁火生己土，己土生辛金，辛金生癸水。

十二经配合十二支 寅肺卯大肠，辰胃巳脾乡，午心未小肠，申膀酉肾当，戌与心包配，亥合三焦方，子胆丑肝位，支经配合强。

阳干日 甲丙戊寅壬，丙戊庚壬申，戊庚壬甲丙，庚壬甲丙戊，壬申丙戊庚。

阴干日 乙丁己辛癸，丁己辛癸乙，己辛癸乙丁，辛癸乙丁己，癸乙丁己辛。

窍金水谷陷谷甲，原墟太溪其土中，大敦少府所过原，经渠阴谷亦同宫。少泽内庭三间丙，隐白鱼际口溪巳，中针少海有神功。商阳通谷临泣庚，原谷阳谷三里申，少商然骨太冲辛。

原灵道随陵泉从，至阴侠溪后溪壬，京骨解溪曲池辰，涌泉行间神门癸。商丘尺泽是同宗，三焦在膀心包肾，用针须要细排输。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八法流注六十四法
  • 当前页：八法歌病源呼吸补泻六十五法
  • 下一页：修制药饵者造针法时日
<<< 返回本书目录
  1. 八法歌《针灸大成》
  2. 八法合十干八卦歌《古今医统大全》
  3. 八法飞腾手诀歌《古今医统大全》
  4. 八法交会八脉《针灸大成》
  5. 八法飞腾定十干八卦歌《针灸聚英》
  6. 八法交会八穴歌《针灸大成》
  7. 八法八穴歌《针灸聚英》
  8. 八法交会歌《针灸大成》
  9. 八法《针灸聚英》
  10. 八法临时干支歌《针灸大成》
  11. 八二丹【方剂大全】
  12. 八法手诀歌《针灸聚英》
  13. 八儿不汤【方剂大全】
  14. 八法手诀歌（聚英）《针灸大成》
  15. 八段锦导引法《养生导引秘籍》
  16. 八法五虎建元日时歌《针灸大成》
  17. 八段锦《中医养生学》
  18. 八法穴道《针灸神书》
  19. 八段锦《脉诀刊误》
  20. 八法逐日干支歌《针灸大成》
  21. 八段导引法《养生秘旨》
  22. 八反膏【方剂大全】
  23. 八毒大黄丸【方剂大全】
  24. 八反丸【方剂大全】
  25. 八毒赤丸【方剂大全】
  26. 八风丹《扁鹊心书》
  27. 八等散【方剂大全】
  28. 八风丹【方剂大全】
  29. 八宝妆丸【方剂大全】
  30. 八风防风散【方剂大全】
  1. 八法歌病源呼吸补泻六十五法《针灸神书》
  2. 八法歌《针灸大成》
  3. 八法合十干八卦歌《古今医统大全》
  4. 八法飞腾手诀歌《古今医统大全》
  5. 八法交会八脉《针灸大成》
  6. 八法飞腾定十干八卦歌《针灸聚英》
  7. 八法交会八脉《针灸大全》
  8. 八法八穴歌《针灸聚英》
  9. 八法交会八穴歌《针灸大成》
  10. 八法《针灸聚英》
  11. 八法交会歌《针灸大成》
  12. 八法《中医词典》
  13. 八法临时干支歌《针灸大成》
  14. 八法《中医名词词典》
  15. 八法临时干支歌《针灸大全》
  16. 八儿不汤《饮膳正要》
  17. 八法流注六十四法《针灸神书》
  18. 八段杂锦歌《寿世传真》
  19. 八法手诀歌《针灸聚英》
  20. 八段锦诗《心医集》
  21. 八法手诀歌（聚英）《针灸大成》
  22. 八段锦导引法《养生导引秘籍》
  23. 八法五虎建元日时歌《针灸大成》
  24. 八段锦《脉诀刊误》
  25. 八法穴道《针灸神书》
  26. 八段锦《心医集》
  27. 八法逐日干支歌《针灸大成》
  28. 八段锦《中医词典》
  29. 八法逐日干支歌《针灸大全》
  30. 八段锦《中医养生学》
  31. 八法主治病证《针灸大全》


修制药饵者造针法时日_《针灸神书》_中医针灸_【岐黄之术】

修制药饵者造针法时日

修制药饵者造针法时日

  • 上一页
  • 目录
  • 相关
  • 下一页

宜戊辰，己巳，庚午，壬申，乙亥，戊寅，甲申，丙戌，辛卯，乙未，丙午，丁未，辛亥，己未。除开破日，忌辛未，乃扁鹊死日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八法歌病源呼吸补泻六十五法
  • 当前页：修制药饵者造针法时日
  • 下一页：求医服药针灸吉日
<<< 返回本书目录
  1. 修制《圣济总录》
  2. 修治药法《伤寒总病论》
  3. 修真书六字诀《养生导引法》
  4. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  5. 修造犯胎不足信（胎教八）《宜麟策》
  6. 羞明怕日【方剂主治】
  7. 修养余言《寿世青编》
  8. 宿苞豆【中药大全】
  9. 修养宜知要知忌知伤《寿世传真》
  10. 宿根亚麻【中药大全】
  11. 修养宜饮食调理《寿世传真》
  12. 宿寒留饮【方剂主治】
  13. 修养宜四时调理《寿世传真》
  14. 宿食《金匮悬解》
  15. 修养宜内联功《寿世传真》
  16. 宿食《普济方·针灸》
  17. 修养宜护持药物《寿世传真》
  18. 宿食《卫生易简方》
  19. 修养宜行外功《寿世传真》
  20. 宿食（食积寒热痢）《证治准绳·幼科》
  21. 修养宜堤防疾病《寿世传真》
  22. 宿食不化【方剂主治】
  23. 修养宜宝精宝气宝神《寿世传真》
  24. 宿食不消《圣济总录》
  25. 修合条例《本草蒙筌》
  26. 宿食不消《幼幼新书》
  27. 修行始事《养生秘旨》
  28. 宿食不消【中药主治】
  29. 修订说明《医学传心录》
  30. 宿食不消【方剂主治】
  1. 修制药饵者造针法时日《针灸神书》
  2. 修制《中药炮制》
  3. 修治《中医名词词典》
  4. 修制《圣济总录》
  5. 修治《中医词典》
  6. 修真书六字诀《养生导引法》
  7. 修治药法《伤寒总病论》
  8. 修造犯胎不足信（胎教八）《宜麟策》
  9. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  10. 修养余言《寿世青编》
  11. 羞明《中医词典》
  12. 修养宜知要知忌知伤《寿世传真》
  13. 羞明怕热症《中医词典》
  14. 修养宜饮食调理《寿世传真》
  15. 羞明畏日《中医词典》
  16. 修养宜四时调理《寿世传真》
  17. 朽木汤《医方考》
  18. 修养宜内联功《寿世传真》
  19. 宿疾《中医名词词典》
  20. 修养宜护持药物《寿世传真》
  21. 宿沙惊《幼科推拿秘书》
  22. 修养宜行外功《寿世传真》
  23. 宿食《中医名词词典》
  24. 修养宜堤防疾病《寿世传真》
  25. 宿食《新修本草》
  26. 修养宜宝精宝气宝神《寿世传真》
  27. 宿食《医学纲目》
  28. 修天庭《中医词典》
  29. 宿食《证治准绳·幼科》
  30. 修饰酶《生物化学与分子生物学》
  31. 宿食《普济方·针灸》


求医服药针灸吉日_《针灸神书》_中医针灸_【岐黄之术】

求医服药针灸吉日

求医服药针灸吉日

  • 上一页
  • 目录
  • 相关
  • 下一页

宜丁卯，庚午，甲戌，丙子，丁丑，壬午，甲申，丙戌，丁亥，辛卯，壬辰，癸丑，乙卯，丙辰，己未，壬戌，乙亥，戌申，戊戌，壬子，丙申，甲辰，丙午。

天医、天巫、天解，要安生气活曜，天月二德，二德合日。服药，忌扁鹊死日，男忌除，女忌破日。针灸，忌人所在，白虎、黑道、月厌、月杀、独火、受死、人别、血支、血忌人隔每月六日、十五、十八、二十三、二十八、小尽，疗病令人长病不安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修制药饵者造针法时日
  • 当前页：求医服药针灸吉日
  • 下一页：孙子中家传崔氏四花穴法
<<< 返回本书目录
  1. 求医《冷庐医话》
  2. 求月天医法《普济方·针灸》
  3. 求下《周慎斋遗书》
  4. 求子《备急千金要方》
  5. 求吐《周慎斋遗书》
  6. 求子《家传女科经验摘奇》
  7. 求岁天医法《普济方·针灸》
  8. 求子《女科证治准绳》
  9. 求嗣约言《医法圆通》
  10. 求子《沈氏女科辑要》
  11. 求嗣下《竹林女科证治》
  12. 求子《续名医类案》
  13. 求嗣上《竹林女科证治》
  14. 求子《证治准绳·女科》
  15. 求嗣门《妇人大全良方》
  16. 求子法及方《外台秘要》
  17. 求嗣《医学心悟》
  18. 求子方论《幼幼新书》
  19. 求嗣《医学入门》
  20. 求子论《三因极一病证方论》
  21. 求嗣《医学集成》
  22. 球孢子菌病【疾病大全】
  23. 求嗣《医述》
  24. 球蛋白异常【疾病症状】
  25. 求嗣《万病回春》
  26. 球果藤【中药大全】
  27. 求嗣《寿世保元》
  28. 球核荚蒾【中药大全】
  29. 求嗣《急救广生集》
  30. 球后溃疡【疾病症状】
  1. 求医服药针灸吉日《针灸神书》
  2. 求医《冷庐医话》
  3. 求月天医法《普济方·针灸》
  4. 求下《周慎斋遗书》
  5. 求真茶《茶饮保健》
  6. 求吐《周慎斋遗书》
  7. 求子《中医词典》
  8. 求岁天医法《普济方·针灸》
  9. 求子《备急千金要方》
  10. 求嗣总论《竹林女科证治》
  11. 求子《家传女科经验摘奇》
  12. 求嗣约言《医法圆通》
  13. 求子《续名医类案》
  14. 求嗣门《妇人大全良方》
  15. 求子《证治准绳·女科》
  16. 求嗣脉诀《竹林女科证治》
  17. 求子《沈氏女科辑要》
  18. 求嗣得孕说《外科全生集》
  19. 求子《女科证治准绳》
  20. 求嗣必先养精《竹林女科证治》
  21. 求子法及方一十二首《外台秘要》
  22. 求嗣《急救广生集》
  23. 求子方论《幼幼新书》
  24. 求嗣《医学心悟》
  25. 求子论《三因极一病证方论》
  26. 求嗣《万病回春》
  27. 求子须知先天之气论《女科经纶》
  28. 求嗣《寿世保元》
  29. 求子在阴阳之形气寓论《女科经纶》
  30. 求嗣《医述》
  31. 求子之脉贵和平论《女科经纶》


孙子中家传崔氏四花穴法_《针灸神书》_中医针灸_【岐黄之术】

孙子中家传崔氏四花穴法

孙子中家传崔氏四花穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

夫含灵受气，禀之于五行；摄生乘理，降之于六疾。若岐黄广起蔚旨，旧经攻灸兼行，显着气为本，无问少长，多染此病。婴孺之流，传注更苦。其为患也，发干而耸，或聚或分；或腹中有块，或脑后两边有小结，多者乃至五六；或夜卧盗汗，梦与鬼交，虽目视分明，而四肢无力；或上气食少，渐就沉羸，纵延时日，终于 尽。

予昔忝洛州司马，尝三十日灸活一十三人，前后差者，数逾二百。至于狸骨、獭犴，徒闻曩劳，或邪或癖。患或壮广，灸活者不可具录，略陈梗概，又恐传授讹谬，以误将来。今故具图取状，庶令览者易悉，使所在流布，须用家藏，未暇外请名医、傍求上栾。还魂返魄，何难之有?遇斯疾者，可不知所务乎！

唐中书侍郎崔知悌序。

取穴法先两穴，令患人平身立正，取一细绳，遏之勿令展缩，顺脚底贴肉紧踏之，男左女右。

其绳前头与大拇指端齐，后头令当脚跟中心，向后引绳，循脚肚贴肉，宜上至曲膂中大横纹截断又令患人解发，分两边令见头缝，自囟门平分至脑后，乃平身正坐，取向所截一头，令与鼻记之。墨点不是灸处。

又取一绳子，令患人合口，将绳子按于口上两吻，却勾起绳子中心，至鼻柱根下。如今此样，便齐两吻，截断。将此绳展令直，于前来脊骨上墨点处，横量取平，勿令高下。绳子先用中指，当中以墨记之。却展开绳子，横量，以绳子上墨点正压脊骨上墨点为正，两头取平，勿令高下。于绳子两头以白圈记，白圈是灸处。

以上是第一次，点二穴。

次二穴，令其人平身正坐，稍缩臂膊，取一绳，绕项向前，双垂与鸠尾齐(鸠尾是心歧骨。人有无心歧骨者，双胸前两歧骨下量取一寸，即是鸠尾也)。即双截断，却背翻绳头，向后以绳子中停取心，正令当喉咙结骨上。其绳两头夹项双垂，循脊骨以墨点记之。墨点不是灸又取一绳子，令患人合口横量，齐两吻，截断。还于脊骨上，以墨点处横量如法。绳子两头以白圈记之。白圈即是灸处。

以上第二次点火。通前共四穴，同时灸，曰别各七壮。累灸至一百壮，或一百五十壮为妙。候疮欲瘥，又根据后法灸二穴。

又次二穴，以第二穴量口吻绳子，于第二次双绳头尽处墨点上，于上下绳头尽处，以白圈两穴。白圈是灸处。

以上第三次，点两穴。谓之四花穴。灸两穴，各百壮。三次共六花穴。

各取离日，量度讫。即下火。唯须三月三日艾最佳。疾瘥，百日以内慎饮食房事，安息静处将息。若一月后，觉未瘥，复根据初穴上再灸。

图形壮具于后。

凡骨蒸之后所起，辨验有二十二种，并根据上项灸之。

一、胞蒸，小便赤黄。

二、房欲蒸，男女遗尿失精，女人月水不调。

三、脑蒸，头眩热闷。

四、髓蒸，觉沸热。

五、骨蒸，齿黑。

六 、筋蒸，甲焦。

七、血蒸，发焦。

八、脉蒸，缓急不调。

九、肝蒸，或时眼前昏花。

十、心蒸，舌焦或疮，或时胸满。

十一、脾蒸，唇焦所，或口疮。

十二、肺蒸，口干生疮。

十三、肾蒸，耳干焦。

十四、膀胱蒸，右耳热。

十六、胃蒸，舌下痛。

十七、小肠蒸，下泄不禁。

十八、大肠蒸，右鼻孔痛。

十九、三焦蒸，乍寒乍热。

二十、肉蒸，别人觉热，自觉冷。

二十一、皮蒸，肉生鸡粟起，是皮蒸。

二十二、气蒸，遍身壮热，不自安息。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求医服药针灸吉日
  • 当前页：孙子中家传崔氏四花穴法
  • 下一页：用针尺寸取穴法
<<< 返回本书目录
  1. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  2. 飧泄《凌临灵方》
  3. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  4. 飧泄《普济方·针灸》
  5. 孙真人枕上记《孙真人海上方》
  6. 飧泄《圣济总录》
  7. 孙真人针十三鬼穴歌《针灸大成》
  8. 飧泄《吴鞠通医案》
  9. 孙真人谕眼论《明目至宝》
  10. 飧泄《医学纲目》
  11. 孙真人养胎论《卫生家宝产科备要》
  12. 飧泄《针灸资生经》
  13. 孙真人养生铭《孙真人海上方》
  14. 飧泄解《素灵微蕴》
  15. 孙真人养生铭《寿世青编》
  16. 飧泻《儿科萃精》
  17. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  18. 飧泻《医宗金鉴》
  19. 孙真人卫生歌《寿世青编》
  20. 损复《温疫论》
  21. 孙真人十三鬼穴歌《针灸聚英》
  22. 损破尿胞、脱下子宫《古今医案按》
  23. 孙真人还睛表《明目至宝》
  24. 损伤《急救良方》
  25. 孙真人《千金方》论《炙膏肓腧穴法》
  26. 损伤《家庭医学百科-医疗康复篇》
  27. 孙元素春温食复发斑《孙文垣医案》
  28. 损伤《奇效简便良方》
  29. 孙一奎便方治难症《趣味中医》
  30. 损伤《千金翼方》
  1. 孙子中家传崔氏四花穴法《针灸神书》
  2. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  3. 孙子中增添三法《针灸神书》
  4. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  5. 飧泄《时病论歌括新编》
  6. 孙真人枕上记《孙真人海上方》
  7. 飧泄《中医名词词典》
  8. 孙真人针十三鬼穴歌《针灸大成》
  9. 飧泄《圣济总录》
  10. 孙真人谕眼论《明目至宝》
  11. 飧泄《时病论歌括新编》
  12. 孙真人养胎论《卫生家宝产科备要》
  13. 飧泄《凌临灵方》
  14. 孙真人养生铭《寿世青编》
  15. 飧泄《医学纲目》
  16. 孙真人养生铭《孙真人海上方》
  17. 飧泄《普济方·针灸》
  18. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  19. 飧泄《卫生宝鉴》
  20. 孙真人卫生歌《寿世青编》
  21. 飧泄《儒门事亲》
  22. 孙真人十三鬼穴歌《针灸聚英》
  23. 飧泄《明医指掌》
  24. 孙真人还睛表《明目至宝》
  25. 飧泄《吴鞠通医案》
  26. 孙真人《千金方》论《炙膏肓腧穴法》
  27. 飧泄《针灸资生经》
  28. 孙元素春温食复发斑《孙文垣医案》
  29. 飧泄《金匮翼》
  30. 孙一奎便方治难症《趣味中医》
  31. 飧泄《时病论》


用针尺寸取穴法_《针灸神书》_中医针灸_【岐黄之术】

用针尺寸取穴法

用针尺寸取穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孔穴尺寸，皆随人身形大小，须分男左女右，量手指中心一节，两横纹中心为一寸。

此为周身尺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙子中家传崔氏四花穴法
  • 当前页：用针尺寸取穴法
  • 下一页：艾灸大小法
<<< 返回本书目录
  1. 用药总论附《古今名医汇粹》
  2. 用针法《灸法秘传》
  3. 用药总论《伤科汇纂》
  4. 用针方宜《针灸素难要旨》
  5. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  6. 用针呼吸法《普济方·针灸》
  7. 用药之法《药鉴》
  8. 用针略例《备急千金要方》
  9. 用药增损法《外科精义》
  10. 用针略例《普济方·针灸》
  11. 用药用方辨《医学启源》
  12. 用针脉法《子午流注说难》
  13. 用药用方辨《卫生宝鉴》
  14. 用针十四法《古今医统大全》
  15. 用药宜审分两为先《医门补要》
  16. 用针勿忌?神《景岳全书》
  17. 用药宜精审慎勿疏忽记《证治心传》
  18. 用针勿忌尻神《外科选要》
  19. 用药宜禁论《脾胃论》
  20. 用针先诊反治为害《类经》
  21. 用药宜禁《医学纲目》
  22. 用针虚实补泻《类经》
  23. 用药宜忌论《血证论》
  24. 用中西二法调治肾脏性水肿《余无言医案》
  25. 用药须知《医法圆通》
  26. 优球蛋白溶解时间（ELT）《常用化验值及意义》
  27. 用药须使邪有出路《读医随笔》
  28. 优若藜【中药大全】
  29. 用药无据反为气贼《卫生宝鉴》
  30. 优生学《医学遗传学基础》
  1. 用针尺寸取穴法《针灸神书》
  2. 用于融合的动物骨髓细胞系《实验动物科学》
  3. 用针法《灸法秘传》
  4. 用于5～8岁儿童几个修改测验《医学心理学》
  5. 用针方宜《针灸素难要旨》
  6. 用药总论附《古今名医汇粹》
  7. 用针呼吸法《普济方·针灸》
  8. 用药总论《伤科汇纂》
  9. 用针略例《备急千金要方》
  10. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  11. 用针略例《普济方·针灸》
  12. 用药治法《寿世保元》
  13. 用针脉法《子午流注说难》
  14. 用药之法《药鉴》
  15. 用针十四法《古今医统大全》
  16. 用药增损法《外科精义》
  17. 用针说《痧胀玉衡》
  18. 用药用方辨《医学启源》
  19. 用针勿忌?神《景岳全书》
  20. 用药用方辨《卫生宝鉴》
  21. 用针勿忌尻神《外科选要》
  22. 用药宜审分两为先《医门补要》
  23. 用针先诊反治为害《类经》
  24. 用药宜精审慎勿疏忽记《证治心传》
  25. 用针虚实补泻《类经》
  26. 用药宜禁论《脾胃论》
  27. 用中西二法调治肾脏性水肿《余无言医案》
  28. 用药宜禁《医学纲目》
  29. 优殿《证类本草》
  30. 用药宜忌论《血证论》
  31. 优良制剂规范《医院药学》


艾灸大小法_《针灸神书》_中医针灸_【岐黄之术】

艾灸大小法

艾灸大小法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡艾炷，须令脚跟足三分。若不足，恐覆孔穴不闭，穴中经脉大气不行，即不能抽邪气、引正气。虽小儿必以中指取为准。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用针尺寸取穴法
  • 当前页：艾灸大小法
  • 下一页：取艾法
<<< 返回本书目录
  1. 艾灸补泻《针灸素难要旨》
  2. 艾灸法《外科十法》
  3. 艾灸补泻《古今医统大全》
  4. 艾灸方宜《古今医统大全》
  5. 艾胶汤【方剂大全】
  6. 艾灸方宜《针灸素难要旨》
  7. 艾胶散【方剂大全】
  8. 艾灸疗法《手穴手纹诊治》
  9. 艾姜丸【方剂大全】
  10. 艾灸门主方《疡医大全》
  11. 艾姜汤【方剂大全】
  12. 艾硫丸【方剂大全】
  13. 艾煎圆【方剂大全】
  14. 艾麻草【中药大全】
  15. 艾煎丸【方剂大全】
  16. 艾麦丸【方剂大全】
  17. 艾煎散【方剂大全】
  18. 艾梅饮【方剂大全】
  19. 艾煎膏【方剂大全】
  20. 艾纳香《本草纲目》完整版
  21. 艾煎茯苓散【方剂大全】
  22. 艾纳香【中药大全】
  23. 艾煎方【方剂大全】
  24. 艾纳香根【中药大全】
  25. 艾火《本草纲目》图文版
  26. 艾片【中药大全】
  27. 艾火《本草纲目》完整版
  28. 艾曲散【方剂大全】
  29. 艾馄饨【方剂大全】
  30. 艾茸敷法【方剂大全】
  1. 艾灸大小法《针灸神书》
  2. 艾灸补泻《针灸素难要旨》
  3. 艾灸法《外科十法》
  4. 艾灸补泻《古今医统大全》
  5. 艾灸法《医学心悟》
  6. 艾灸补泻《中医词典》
  7. 艾灸方宜《古今医统大全》
  8. 艾灸补泻《针灸大成》
  9. 艾灸方宜《针灸素难要旨》
  10. 艾胶茶《茶饮保健》
  11. 艾灸疗法《手穴手纹诊治》
  12. 艾姜茶《茶饮保健》
  13. 艾灸疗法《中医词典》
  14. 艾煎丸《是斋百一选方》
  15. 艾灸门主方《疡医大全》
  16. 艾煎丸《太平惠民和剂局方》
  17. 艾卷《中医词典》
  18. 艾煎丸《三因极一病证方论》
  19. 艾卷（艾条）《中医名词词典》
  20. 艾煎丸《三因极一病证方论》
  21. 艾卷灸《中医词典》
  22. 艾煎茯苓散《医方考》
  23. 艾纳香《增广和剂局方药性总论》
  24. 艾火《药性切用》
  25. 艾蒲茶《茶饮保健》
  26. 艾火《本草撮要》
  27. 艾人理血汤《目经大成》
  28. 艾火《得配本草》
  29. 艾绒《中医名词词典》
  30. 艾火《本草从新》
  31. 艾绒《中医词典》


取艾法_《针灸神书》_中医针灸_【岐黄之术】

取艾法

取艾法

  • 上一页
  • 目录
  • 相关
  • 下一页

端午日，日未出，于艾中以意求其似人者，辄指之以灸，殊有效。幼时见一书中云尔，忘其何书也。艾未有真人也，于明昧间苟以意命之。万法皆妄，无一真者，此可疑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾灸大小法
  • 当前页：取艾法
  • 下一页：用火法
<<< 返回本书目录
  1. 取艾法《苏沈良方》
  2. 取蟾酥法《古今医统大全》
  3. 曲直汤【方剂大全】
  4. 取蟾酥法《外科选要》
  5. 曲直汤《医学衷中参西录》
  6. 取蟾酥法《外科正宗》
  7. 曲枝天冬【中药大全】
  8. 取虫门《串雅内外编》
  9. 曲枝假蓝【中药大全】
  10. 取代羧酸和对映异构《医用化学》
  11. 曲贼鱼《本草纲目》图文版
  12. 取方之法《药鉴》
  13. 曲泽穴【上肢内侧穴位】
  14. 取膏肓穴法（医学入门）《针灸大成》
  15. 曲垣穴【上肢外侧穴位】
  16. 取红铅法《古今医统大全》
  17. 曲垣穴【人体背部穴位】
  18. 取火法《痰火点雪》
  19. 曲鱼膏【方剂大全】
  20. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  21. 曲术丸【方剂大全】
  22. 取孔穴法《千金翼方》
  23. 曲泉穴【下肢内侧穴位】
  24. 取蟠桃酒法《古今医统大全》
  25. 曲蘖枳术丸【方剂大全】
  26. 取骑竹马灸穴法《针灸大全》
  27. 曲蘖丸【方剂大全】
  28. 取气太冲《养生导引秘籍》
  29. 曲霉球【疾病大全】
  30. 取清明水制明目膏法《古今医统大全》
  1. 取艾法《针灸神书》
  2. 取《中医词典》
  3. 取艾法《苏沈良方》
  4. 曲转处《中医词典》
  5. 取胞衣要诀《急救广生集》
  6. 曲转《中医词典》
  7. 取鼻痔秘法《中医词典》
  8. 曲周（曲隅）《中医名词词典》
  9. 取蟾酥法《古今医统大全》
  10. 曲周《中医词典》
  11. 取蟾酥法《外科正宗》
  12. 曲枳术丸《内外伤辨》
  13. 取蟾酥法《外科选要》
  14. 曲直汤《医学衷中参西录》
  15. 取蟾酥法度《仙传外科集验方》
  16. 曲折处《中医词典》
  17. 取蟾酥秘法（华佗取蟾酥）《华佗神方》
  18. 曲泽（合穴）《子午流注说难》
  19. 取齿丹《外科全生集》
  20. 曲泽《针灸学》
  21. 取虫法《慎柔五书》
  22. 曲泽《中医词典》
  23. 取代羧酸和对映异构《医用化学》
  24. 曲泽《针灸大成》
  25. 取雕青《儒门事亲》
  26. 曲垣《针灸学》
  27. 取方之法《药鉴》
  28. 曲垣《中医词典》
  29. 取肺法《痰火点雪》
  30. 曲垣《针灸大成》
  31. 取膏肓穴法（医学入门）《针灸大成》


用火法_《针灸神书》_中医针灸_【岐黄之术】

用火法

用火法

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰∶松、柏、枣、榆、柳、柿、竹等木，用火灸，必害肌血，慎不可用。凡取火，宜石取，或水晶镜子，于日中得其太阳火。为天阴，以槐木取火，亦良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取艾法
  • 当前页：用火法
  • 下一页：孙子中增添三法
<<< 返回本书目录
  1. 用火法《苏沈良方》
  2. 用火口诀《推拿抉微》
  3. 用火法《宋本备急灸法》
  4. 用火宜忌《推拿抉微》
  5. 用火法《伤寒括要》
  6. 用夹法《银海精微》
  7. 用火法《普济方·针灸》
  8. 用降药条宜审《医门补要》
  9. 用火法《黄帝明堂灸经》
  10. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  11. 用寒远寒用热远热《类经》
  12. 用口探索物体【疾病症状】
  13. 用附子法《阴证略例》
  14. 用片脑得效后宜少用勿用论《审视瑶函》
  15. 用方法《银海指南》
  16. 用品门《串雅内外编》
  17. 用刀针宜审《医门补要》
  18. 用热远热从乎中治《卫生宝鉴》
  19. 用刀针法《保婴撮要》
  20. 用水法《伤寒括要》
  21. 用党参宜求真者论《松峰说疫》
  22. 用汤时宜秘旨歌《幼科推拿秘书》
  23. 用大黄石膏芒硝论《松峰说疫》
  24. 用香散药《景岳全书》
  25. 用尺寸取穴法《苏沈良方》
  26. 用香药调治论《外科精要》
  27. 用参宜忌有前利后害之不同《温疫论》
  28. 用药《冷庐医话》
  29. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  30. 用药《慎疾刍言》
  1. 用火法《针灸神书》
  2. 用火法《普济方·针灸》
  3. 用火法《苏沈良方》
  4. 用寒远寒用热远热《类经》
  5. 用火法《黄帝明堂灸经》
  6. 用附子法《阴证略例》
  7. 用火法《宋本备急灸法》
  8. 用方法《银海指南》
  9. 用火法《伤寒括要》
  10. 用刀针宜审《医门补要》
  11. 用火口诀《幼幼集成》
  12. 用刀针法《保婴撮要》
  13. 用火口诀《推拿抉微》
  14. 用党参宜求真者论《松峰说疫》
  15. 用火宜忌《推拿抉微》
  16. 用大黄石膏芒硝论《松峰说疫》
  17. 用计算法估计样本含量《医学统计学》
  18. 用尺寸取穴法《苏沈良方》
  19. 用夹法《中医词典》
  20. 用查表法估计样本含量《医学统计学》
  21. 用夹法《银海精微》
  22. 用参宜忌有前利后害之不同《温疫论》
  23. 用降药条宜审《医门补要》
  24. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  25. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  26. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  27. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  28. 用M13噬菌体转染感受态细胞《动脉粥样硬化》
  29. 用力及时《医述》
  30. 涌吐之剂（二首、附方六）《汤头歌诀》
  31. 用量《中药学》


孙子中增添三法_《针灸神书》_中医针灸_【岐黄之术】

孙子中增添三法

孙子中增添三法

  • 上一页
  • 目录
  • 相关
  • 下一页

缘旧方无泻火之法，今考凡灸必须泻火。若不泻火，恐伤其头目。先灸，当脊骨两旁横平上下四穴。待灸疮发半月余日，又灸，当脊骨中竖上下两穴。五日或七日之后，却于三里两穴，灸五壮或七壮，或针入寸半，宜泻，不宜补。

旧图十一个，欠少妇女缠脚短小者，非自然也，比量必不真，诚恐穴道参差，徒受痛楚，跣肉尽处，不量指甲，截断，以代量之，方足用。又参详十二上下小儿，头足短者，若量足付之于头，则不真也，只可灸向下四穴可也。

十二穴∶一月之中，上十日，虫头向上，从心至头，游四穴；中十日，头内向，从心至膝，游四穴；下十日，虫头向下，从脐至足，游四穴。

若投符、用药可知。如紫蚕苗在汗中，盖虫性已通灵。切在精审，其或取虫不补。即学浅妄行，徒费赀，终无去病之理，不亦可悲也哉！

师曰∶治传尸劳者，先须知正气与毒瓦斯并行。故脏腑有疑，即成虫壮，阳日长雄，阴日长雌。其食先脏腑脂膏，故其色白。五脏 六腑已经食损，即皮聚毛脱，妇人即月事不通，血脉皆损，不能荣于五脏 六腑也。七十日后，食血气肉尽，故其虫黄赤，损于肌肉，故变瘦劣，饮食不能肤，筋缓不能收持。一百二十日外，肉血尽，故其虫紫，即食精髓，传于肾中。食精，故其虫色黑。食髓，即骨痿不能起于床枕。诸虫久即生毛，毛色杂花，钟孕五脏 五行之气。传之三人，即能自飞，其状如禽，多异品类。传入肾经，不可救治。

法之所载校诸药拌和匀）

上六味，研细末，和令匀。每服三大铜钱，同后汤使下。

薤白(三七茎) 青蒿(二握) 甘草(二茎五寸许) 葱白(二七茎) 桃枝(以下并用白，东南嫩者) 柳枝桑白(一云桑枝) 酸石榴根(一云枝，各二握七寸许）

上八味，须选洁净处，采用童子小便四升，于银石器内，文武火煎至一升，滤去渣，分作三盏，将煎药末调下。五更初服。男患女煎，女患男煎。服后，如觉欲吐，即用白梅肉止之。

五更尽，觉脏腑鸣，须转下虫及恶物、黄水、异粪、异物。若一服未下，如人行五六里，又进一服。至天明时，更进一服。并温服。如泻不止，用龙骨、黄连等分为末，熟水调下五钱。次吃白梅粥补之。取下恶物并虫，以盆盛之，其虫或似蜣螂蛇虺，或如蜈蚣、蜘蛛、蚯蚓之状，急如油火，并秽物并烧杀之。其身所着衣服荐褥，尽易烧之。食葱粥，将近住服后，主疗数日后夜，梦人哭泣相别，是其验也。

如取下得虫，看其口或青赤黄色，可治；如黑、白色，乃食人精髓，不可疗也。虽不可疗，亦绝后患。

又合此药时，却不得令病患闻其气息，恐虫闻气。虽取下并煎时，亦不得令闻知。合药亦不得在病家。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用火法
  • 当前页：孙子中增添三法
  • 下一页：修合药法
<<< 返回本书目录
  1. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  2. 飧泄《凌临灵方》
  3. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  4. 飧泄《普济方·针灸》
  5. 孙真人枕上记《孙真人海上方》
  6. 飧泄《圣济总录》
  7. 孙真人针十三鬼穴歌《针灸大成》
  8. 飧泄《吴鞠通医案》
  9. 孙真人谕眼论《明目至宝》
  10. 飧泄《医学纲目》
  11. 孙真人养胎论《卫生家宝产科备要》
  12. 飧泄《针灸资生经》
  13. 孙真人养生铭《孙真人海上方》
  14. 飧泄解《素灵微蕴》
  15. 孙真人养生铭《寿世青编》
  16. 飧泻《儿科萃精》
  17. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  18. 飧泻《医宗金鉴》
  19. 孙真人卫生歌《寿世青编》
  20. 损复《温疫论》
  21. 孙真人十三鬼穴歌《针灸聚英》
  22. 损破尿胞、脱下子宫《古今医案按》
  23. 孙真人还睛表《明目至宝》
  24. 损伤《急救良方》
  25. 孙真人《千金方》论《炙膏肓腧穴法》
  26. 损伤《家庭医学百科-医疗康复篇》
  27. 孙元素春温食复发斑《孙文垣医案》
  28. 损伤《奇效简便良方》
  29. 孙一奎便方治难症《趣味中医》
  30. 损伤《千金翼方》
  1. 孙子中增添三法《针灸神书》
  2. 孙子中家传崔氏四花穴法《针灸神书》
  3. 飧泄《时病论歌括新编》
  4. 孙子元疮后沐浴鼻出红涕面足浮肿《孙文垣医案》
  5. 飧泄《中医名词词典》
  6. 孙竹野受暑作吐又伤酒面身黄胆《孙文垣医案》
  7. 飧泄《圣济总录》
  8. 孙真人枕上记《孙真人海上方》
  9. 飧泄《时病论歌括新编》
  10. 孙真人针十三鬼穴歌《针灸大成》
  11. 飧泄《凌临灵方》
  12. 孙真人谕眼论《明目至宝》
  13. 飧泄《医学纲目》
  14. 孙真人养胎论《卫生家宝产科备要》
  15. 飧泄《普济方·针灸》
  16. 孙真人养生铭《寿世青编》
  17. 飧泄《卫生宝鉴》
  18. 孙真人养生铭《孙真人海上方》
  19. 飧泄《儒门事亲》
  20. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  21. 飧泄《明医指掌》
  22. 孙真人卫生歌《寿世青编》
  23. 飧泄《吴鞠通医案》
  24. 孙真人十三鬼穴歌《针灸聚英》
  25. 飧泄《针灸资生经》
  26. 孙真人还睛表《明目至宝》
  27. 飧泄《金匮翼》
  28. 孙真人《千金方》论《炙膏肓腧穴法》
  29. 飧泄《时病论》
  30. 孙元素春温食复发斑《孙文垣医案》
  31. 飧泄《幼科心法要诀》


修合药法_《针灸神书》_中医针灸_【岐黄之术】

修合药法

修合药法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡修合药时，先须斋戒，心志焚香，净扫一室，不得令鸡、犬、猫、孝子、妇人、一切秽浊之物来见，然后验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙子中增添三法
  • 当前页：修合药法
  • 下一页：补肝脏劳金明散
<<< 返回本书目录
  1. 修合条例《本草蒙筌》
  2. 修养宜宝精宝气宝神《寿世传真》
  3. 修行始事《养生秘旨》
  4. 修养宜堤防疾病《寿世传真》
  5. 修订说明《医学传心录》
  6. 修养宜行外功《寿世传真》
  7. 休止期脱发【疾病大全】
  8. 修养宜护持药物《寿世传真》
  9. 休息痢方《外台秘要》
  10. 修养宜内联功《寿世传真》
  11. 休息痢【方剂主治】
  12. 修养宜四时调理《寿世传真》
  13. 休息痢【中药主治】
  14. 修养宜饮食调理《寿世传真》
  15. 休息痢《幼幼新书》
  16. 修养宜知要知忌知伤《寿世传真》
  17. 休息痢《圣济总录》
  18. 修养余言《寿世青编》
  19. 休息痢《凌临灵方》
  20. 修造犯胎不足信（胎教八）《宜麟策》
  21. 休息痢《扁鹊心书》
  22. 修真书六字诀《养生导引法》
  23. 休疟饮【方剂大全】
  24. 修制《圣济总录》
  25. 休克性神经受累【疾病症状】
  26. 修治药法《伤寒总病论》
  27. 休克型肺炎【疾病大全】
  28. 修治药法（方中有不修治者，今不载。）《伤寒总病论》
  29. 休克较久后的肺部病变【疾病症状】
  30. 羞明怕日【方剂主治】
  1. 修合药法《针灸神书》
  2. 修合五神丸方治诸症《急救广生集》
  3. 修脚术《中医词典》
  4. 修合条例《本草蒙筌》
  5. 修其城廓《中医词典》
  6. 修行始事《养生秘旨》
  7. 修事《中医名词词典》
  8. 修复神经《骨科学》
  9. 修事《中医词典》
  10. 修订说明《医学传心录》
  11. 修饰的LDL与巨噬细胞泡沫化《动脉粥样硬化》
  12. 休惜痢《中医词典》
  13. 修饰酶《生物化学与分子生物学》
  14. 休息泻《松峰说疫》
  15. 修天庭《中医词典》
  16. 休息痢秘方《华佗神方》
  17. 修养宜宝精宝气宝神《寿世传真》
  18. 休息痢及疳泻《奇效简便良方》
  19. 修养宜堤防疾病《寿世传真》
  20. 休息痢候《诸病源候论》
  21. 修养宜行外功《寿世传真》
  22. 休息痢方五首《外台秘要》
  23. 修养宜护持药物《寿世传真》
  24. 休息痢《扁鹊心书》
  25. 修养宜内联功《寿世传真》
  26. 休息痢《奇效简便良方》
  27. 修养宜四时调理《寿世传真》
  28. 休息痢《时病论》
  29. 修养宜饮食调理《寿世传真》
  30. 休息痢《证治准绳·幼科》
  31. 修养宜知要知忌知伤《寿世传真》


补肝脏劳金明散_《针灸神书》_中医针灸_【岐黄之术】

补肝脏劳金明散

补肝脏劳金明散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 知母 茯苓 秦艽 丁香 甘草(炙) 石膏( )各等分上件为末。每服二钱，用水一盏，葱白三寸，同煎至八分。通口服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：修合药法
  • 当前页：补肝脏劳金明散
  • 下一页：补心脏劳极守灵散
<<< 返回本书目录
  1. 补肝元柏子仁丸【方剂大全】
  2. 补肝重明丸【方剂大全】
  3. 补肝饮【方剂大全】
  4. 补宫汤【方剂大全】
  5. 补肝益肾通络汤【方剂大全】
  6. 补宫丸《扁鹊心书》
  7. 补肝益肾【方剂主治】
  8. 补宫丸【方剂大全】
  9. 补肝益气汤【方剂大全】
  10. 补骨丹【方剂大全】
  11. 补肝抑肺汤【方剂大全】
  12. 补骨散【方剂大全】
  13. 补肝养血汤【方剂大全】
  14. 补骨四物汤【方剂大全】
  15. 补肝养荣汤【方剂大全】
  16. 补骨丸【方剂大全】
  17. 补肝细辛散【方剂大全】
  18. 补骨脂《本草纲目》完整版
  19. 补肝芜菁子散【方剂大全】
  20. 补骨脂《本草乘雅半偈》
  21. 补肝丸【方剂大全】
  22. 补骨脂《本草经解》
  23. 补肝丸《扁鹊心书》
  24. 补骨脂《本草思辨录》
  25. 补肝汤【方剂大全】
  26. 补骨脂《本草图经》
  27. 补肝四物汤【方剂大全】
  28. 补骨脂《本草新编》
  29. 补肝薯蓣散【方剂大全】
  30. 补骨脂《本草择要纲目》
  1. 补肝脏劳金明散《针灸神书》
  2. 补肝药《明目至宝》
  3. 补宫丸《扁鹊心书》
  4. 补肝芜菁子散《备急千金要方》
  5. 补骨髓《千金翼方》
  6. 补肝丸《扁鹊心书》
  7. 补骨脂《本草纲目》
  8. 补肝丸《备急千金要方》
  9. 补骨脂《雷公炮炙论》
  10. 补肝丸《备急千金要方》
  11. 补骨脂《玉楸药解》
  12. 补肝汤方《备急千金要方》
  13. 补骨脂《海药本草》
  14. 补肝汤《仁术便览》
  15. 补骨脂《本草蒙筌》
  16. 补肝汤《仁术便览》
  17. 补骨脂《冯氏锦囊秘录》
  18. 补肝汤《外科理例》
  19. 补骨脂《医学入门》
  20. 补肝汤《三因极一病证方论》
  21. 补骨脂《证类本草》
  22. 补肝散《医方论》
  23. 补骨脂《顾松园医镜》
  24. 补肝散《明目至宝》
  25. 补骨脂《本草求真》
  26. 补肝散《明目至宝》
  27. 补骨脂《本草新编》
  28. 补肝散《备急千金要方》
  29. 补骨脂《本经逢原》
  30. 补肝散《备急千金要方》
  31. 补骨脂《得配本草》


补心脏劳极守灵散_《针灸神书》_中医针灸_【岐黄之术】

补心脏劳极守灵散

补心脏劳极守灵散

  • 上一页
  • 目录
  • 相关
  • 下一页

白茯苓 丁香 诃子（各一两） 桔梗 芍药 羌活 甘草(炙，各一分）

上件为细末。每服二钱，用水一盏，入耳环一双，葱白三寸，同煎至八分。通口服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肝脏劳金明散
  • 当前页：补心脏劳极守灵散
  • 下一页：补脾脏劳极魂停散
<<< 返回本书目录
  1. 补心养胃汤【方剂大全】
  2. 补虚【中药主治】
  3. 补心丸【方剂大全】
  4. 补虚【方剂主治】
  5. 补心汤【方剂大全】
  6. 补虚沉香丸【方剂大全】
  7. 补心四物汤【方剂大全】
  8. 补虚定志丸【方剂大全】
  9. 补心神效丸【方剂大全】
  10. 补虚杜仲丸【方剂大全】
  11. 补心散【方剂大全】
  12. 补虚固本汤【方剂大全】
  13. 补心宁志丸【方剂大全】
  14. 补虚固精《圣济总录》
  15. 补心麦门冬丸【方剂大全】
  16. 补虚固精丸【方剂大全】
  17. 补心酒【方剂大全】
  18. 补虚和气散【方剂大全】
  19. 补心丹【方剂大全】
  20. 补虚黄耆汤【方剂大全】
  21. 补心【中药主治】
  22. 补虚降火汤【方剂大全】
  23. 补心《本草害利》
  24. 补虚进饮食《圣济总录》
  25. 补泻阴阳篇《外经微言》
  26. 补虚款冬花汤【方剂大全】
  27. 补泻雪心歌（聚英）《针灸大成》
  28. 补虚劳【中药主治】
  29. 补泻雪心歌《针灸聚英》
  30. 补虚劳【方剂主治】
  1. 补心脏劳极守灵散《针灸神书》
  2. 补心药《明目至宝》
  3. 补虚《证治准绳·幼科》
  4. 补心丸《备急千金要方》
  5. 补虚《证治准绳·幼科》
  6. 补心汤《仁术便览》
  7. 补虚《证治准绳·幼科》
  8. 补心汤《备急千金要方》
  9. 补虚《证治准绳·疡医》
  10. 补心神效丸《是斋百一选方》
  11. 补虚《女科证治准绳》
  12. 补心神效丸《冯氏锦囊秘录》
  13. 补虚安胃《证治准绳·幼科》
  14. 补心酒方《奇方类编》
  15. 补虚固精《圣济总录》
  16. 补心丹秘方（华佗补心丹）《华佗神方》
  17. 补虚进饮食《圣济总录》
  18. 补心丹《目经大成》
  19. 补虚理腰膝《圣济总录》
  20. 补心菖蒲丸《冯氏锦囊秘录》
  21. 补虚明耳目《圣济总录》
  22. 补泻阴阳篇《外经微言》
  23. 补虚强力益志《圣济总录》
  24. 补泻雪心歌（聚英）《针灸大成》
  25. 补虚调腹脏《圣济总录》
  26. 补泻雪心歌《针灸聚英》
  27. 补虚退热润燥《女科证治准绳》
  28. 补泻雪心歌《古今医统大全》
  29. 补虚丸《博济方》
  30. 补泻雪心歌《中医词典》
  31. 补虚丸散《千金翼方》


补脾脏劳极魂停散_《针灸神书》_中医针灸_【岐黄之术】

补脾脏劳极魂停散

补脾脏劳极魂停散

  • 上一页
  • 目录
  • 相关
  • 下一页

白药子 桔梗 人参 诃子皮 茯苓 甘草(炙) 丁香（各一钱）

上件为细末。每服二钱，用水盏，入蜜一匙，同煎至八分。通口服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补心脏劳极守灵散
  • 当前页：补脾脏劳极魂停散
  • 下一页：补肺脏劳极虚成散
<<< 返回本书目录
  1. 补脾饮【方剂大全】
  2. 补脾止带汤【方剂大全】
  3. 补脾益真汤【方剂大全】
  4. 补脾助元散【方剂大全】
  5. 补脾益肾汤【方剂大全】
  6. 补偏愈风汤【方剂大全】
  7. 补脾益气汤【方剂大全】
  8. 补气《养生导引秘籍》
  9. 补脾养血汤【方剂大全】
  10. 补气【中药主治】
  11. 补脾胃泻阴火升阳汤【方剂大全】
  12. 补气【方剂主治】
  13. 补脾胃泻阴火升阳汤《脾胃论》
  14. 补气安胎饮【方剂大全】
  15. 补脾胃汤【方剂大全】
  16. 补气补血汤【方剂大全】
  17. 补脾胃【方剂主治】
  18. 补气固经丸【方剂大全】
  19. 补脾胃【中药主治】
  20. 补气和中汤【方剂大全】
  21. 补脾丸【方剂大全】
  22. 补气化暑丹【方剂大全】
  23. 补脾土法《厘正按摩要术》
  24. 补气化痰汤【方剂大全】
  25. 补脾汤【方剂大全】
  26. 补气黄耆汤【方剂大全】
  27. 补脾渗湿汤【方剂大全】
  28. 补气健脾【方剂主治】
  29. 补脾神曲丸【方剂大全】
  30. 补气健脾汤【方剂大全】
  1. 补脾脏劳极魂停散《针灸神书》
  2. 补脾益气《中医词典》
  3. 补气《傅青主男科》
  4. 补脾益肺（培土生金）《中医名词词典》
  5. 补气《中医词典》
  6. 补脾药《明目至宝》
  7. 补气《养生导引秘籍》
  8. 补脾胃泻阴火升阳汤《医方论》
  9. 补气固表《中医词典》
  10. 补脾胃泻阴火升阳汤《脾胃论》
  11. 补气类《医学摘粹》
  12. 补脾胃泻阴火升阳汤《删补名医方论》
  13. 补气升阳法《时病论歌括新编》
  14. 补脾胃泻阴火升阳汤《医宗金鉴》
  15. 补气汤《冯氏锦囊秘录》
  16. 补脾丸《是斋百一选方》
  17. 补气汤《仁术便览》
  18. 补脾土法《厘正按摩要术》
  19. 补气汤《仁术便览》
  20. 补脾汤《三因极一病证方论》
  21. 补气汤《奇方类编》
  22. 补脾升阳《女科证治准绳》
  23. 补气泻荣汤《医方考》
  24. 补脾摄血《中医词典》
  25. 补气药《中药学》
  26. 补脾散《三因极一病证方论》
  27. 补秋燥胜气论《温病条辨》
  28. 补脾快斑汤《冯氏锦囊秘录》
  29. 补缺唇法《疡医大全》
  30. 补脾丹《瘴疟指南》
  31. 补涩《女科证治准绳》


补肺脏劳极虚成散_《针灸神书》_中医针灸_【岐黄之术】

补肺脏劳极虚成散

补肺脏劳极虚成散

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实(去穣，麸炒) 秦艽(去芦) 白茯苓 芍药 麻黄(去节) 元明粉 当归(洗净)茴香(炒)各半两 甘草(灸)一钱上件为细末。每服二钱，用水一盏，姜七片、葱白，同煎至七分。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补脾脏劳极魂停散
  • 当前页：补肺脏劳极虚成散
  • 下一页：一捻金·九宫尻神
<<< 返回本书目录
  1. 补肺饮【方剂大全】
  2. 补肺止咳【中药主治】
  3. 补肺溢汤【方剂大全】
  4. 补肺钟乳丸【方剂大全】
  5. 补肺益肾【中药主治】
  6. 补肝《本草害利》
  7. 补肺益脾饮【方剂大全】
  8. 补肝【中药主治】
  9. 补肺养阴汤【方剂大全】
  10. 补肝白茯苓散【方剂大全】
  11. 补肺杏仁散【方剂大全】
  12. 补肝柏子仁散【方剂大全】
  13. 补肺杏仁煎【方剂大全】
  14. 补肝柏子仁丸【方剂大全】
  15. 补肺丸【方剂大全】
  16. 补肝丹【方剂大全】
  17. 补肺汤【方剂大全】
  18. 补肝丹砂丸【方剂大全】
  19. 补肺散【方剂大全】
  20. 补肝地肤子散【方剂大全】
  21. 补肺人参散【方剂大全】
  22. 补肝防风散【方剂大全】
  23. 补肺清金饮【方剂大全】
  24. 补肝膏【方剂大全】
  25. 补肺清肺化痰汤【方剂大全】
  26. 补肝行血汤【方剂大全】
  27. 补肺气【中药主治】
  28. 补肝活血散【方剂大全】
  29. 补肺排脓散【方剂大全】
  30. 补肝酒【方剂大全】
  1. 补肺脏劳极虚成散《针灸神书》
  2. 补肺药《明目至宝》
  3. 补肝《明目至宝》
  4. 补肺汤方《临症验舌法》
  5. 补肝酒《备急千金要方》
  6. 补肺汤《医方论》
  7. 补肝散《备急千金要方》
  8. 补肺汤《医方考》
  9. 补肝散《备急千金要方》
  10. 补肺汤《目经大成》
  11. 补肝散《备急千金要方》
  12. 补肺汤《三因极一病证方论》
  13. 补肝散《备急千金要方》
  14. 补肺汤《妇人大全良方》
  15. 补肝散《明目至宝》
  16. 补肺汤《妇人大全良方》
  17. 补肝散《明目至宝》
  18. 补肺汤《冯氏锦囊秘录》
  19. 补肝散《医方论》
  20. 补肺汤《备急千金要方》
  21. 补肝汤《三因极一病证方论》
  22. 补肺阿胶散《冯氏锦囊秘录》
  23. 补肝汤《外科理例》
  24. 补肺阿胶《汤头歌诀》
  25. 补肝汤《仁术便览》
  26. 补方《盘珠集胎产症治》
  27. 补肝汤《仁术便览》
  28. 补方《金匮玉函经二注》
  29. 补肝汤方《备急千金要方》
  30. 补法《广瘟疫论》
  31. 补肝丸《备急千金要方》


一捻金·九宫尻神_《针灸神书》_中医针灸_【岐黄之术】

一捻金·九宫尻神

一捻金·九宫尻神

  • 上一页
  • 目录
  • 相关
  • 下一页

坤一岁 震二 巽三 申四 干五兑六 艮七 离八 坎九 零九不用五干宫背面耳须知，九坎脚尻踝肘肚皮，七艮项腰问忌针刺，二震居牙 不须疑，三巽头耳乳并鼻口，八膝胁离宫皆要知，一坤胯不疑体见穴，六兑还膊手转难医，四中宫劳骨与肩尾，此是尻神决定知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肺脏劳极虚成散
  • 当前页：一捻金·九宫尻神
  • 下一页：三十日人神截法
<<< 返回本书目录
  1. 一捻金【方剂大全】
  2. 一捻金散【方剂大全】
  3. 一年中运气与疾病《手掌与疾病》
  4. 一皮草【中药大全】
  5. 一年蓬（图）【中药大全】
  6. 一匹草【中药大全】
  7. 一难《难经悬解》
  8. 一匹绸【中药大全】
  9. 一抹金【方剂大全】
  10. 一品红【中药大全】
  11. 一明营卫之法《医门法律》
  12. 一品山药【方剂大全】
  13. 一明胸中大气之法《医门法律》
  14. 一仆妇产后恶露不尽腹中作痛《孙文垣医案》
  15. 一明问病之法《医门法律》
  16. 一仆妇难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  17. 一明闻声之法《医门法律》
  18. 一仆妇头疼喉痛咳嗽呕恶胸膈作胀《孙文垣医案》
  19. 一明望色之法《医门法律》
  20. 一仆妇瘟疫以劳食复作《孙文垣医案》
  21. 一明切脉之法《医门法律》
  22. 一仆时疫呕吐烦躁口渴《孙文垣医案》
  23. 一明络脉之法《医门法律》
  24. 一仆时疫头痛发热《孙文垣医案》
  25. 一明合色脉之法《医门法律》
  26. 一仆时疫头痛如破《孙文垣医案》
  27. 一明辨息之法《医门法律》
  28. 一期梅毒【疾病大全】
  29. 一麻二至丸【方剂大全】
  30. 一齐涌出《麻科活人全书》
  1. 一捻金·九宫尻神《针灸神书》
  2. 一捻金《奇方类编》
  3. 一捻金散《冯氏锦囊秘录》
  4. 一年中运气与疾病《手掌与疾病》
  5. 一捻金散《是斋百一选方》
  6. 一逆《中医词典》
  7. 一片霞《中医词典》
  8. 一逆《中医名词词典》
  9. 一齐涌出《麻科活人全书》
  10. 一难《难经悬解》
  11. 一奇散《妇人大全良方》
  12. 一难《难经》
  13. 一气丹（新方）《虚损启微》
  14. 一律生五音《类经图翼》
  15. 一气独胜《伤寒悬解》
  16. 一连散（即泻心汤）《万氏秘传片玉心书》
  17. 一气分为六气图说《医法圆通》
  18. 一粒金丹《洪氏集验方》
  19. 一切暴死《急救广生集》
  20. 一粒丹《万氏秘传片玉心书》
  21. 一切暴中《急救广生集》
  22. 一厘丹《救伤秘旨》
  23. 一切齿痛《急救广生集》
  24. 一览延龄一卷《友渔斋医话》
  25. 一切疮《幼幼新书》
  26. 一进三退《中医词典》
  27. 一切疮疽《奇效简便良方》
  28. 一剑锋《目经大成》
  29. 一切疮症《奇效简便良方》
  30. 一见生死歌《婴童类萃》
  31. 一切丹《幼幼新书》


三十日人神截法_《针灸神书》_中医针灸_【岐黄之术】

三十日人神截法

三十日人神截法

  • 上一页
  • 目录
  • 相关
  • 下一页

一、足大指、鼻柱、手小指。

二、外踝、发际与初同。

三、股内、牙齿、右及足。

四、腰、胃脘、手阳明。

五、口、阳明、足遍身。

六、手、脑中，又在胸。

七、踝、气冲，流在膝。

八、腕、股内，及阴经。

九、尻，在足膝胫取。

十、腰、内踝，足趺中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一捻金·九宫尻神
  • 当前页：三十日人神截法
  • 下一页：九部人神不宜针灸
<<< 返回本书目录
  1. 三十七难《难经悬解》
  2. 三十三难《难经悬解》
  3. 三十难《难经悬解》
  4. 三十四难《难经悬解》
  5. 三十六难《难经悬解》
  6. 三十五难《难经悬解》
  7. 三十六黄《圣济总录》
  8. 三十一难《难经悬解》
  9. 三十六疯六经分属《解围元薮》
  10. 三石浸酒【方剂大全】
  11. 三十六荡【中药大全】
  12. 三石散《仙传外科集验方》
  13. 三十六大穴图说《救伤秘旨》
  14. 三石汤【方剂大全】
  15. 三十九难《难经悬解》
  16. 三世扁鹊《扁鹊心书》
  17. 三十二难《难经悬解》
  18. 三台红花【中药大全】
  19. 三十八难《难经悬解》
  20. 三滕酒【方剂大全】
  21. 三圣丸【方剂大全】
  22. 三条筋【中药大全】
  23. 三圣丸《小儿药证直诀》
  24. 三筒管【中药大全】
  25. 三圣散【方剂大全】
  26. 三头灯心草【中药大全】
  27. 三生止痛汤【方剂大全】
  28. 三脘痞气丸【方剂大全】
  29. 三生饮【方剂大全】
  30. 三味安肾丸【方剂大全】
  1. 三十日人神截法《针灸神书》
  2. 三十七难《难经悬解》
  3. 三十三难《难经》
  4. 三十七难《难经》
  5. 三十三难《难经悬解》
  6. 三十年久聋《奇效简便良方》
  7. 三十四疔《中医词典》
  8. 三十难《难经悬解》
  9. 三十四难《难经》
  10. 三十难《难经》
  11. 三十四难《难经悬解》
  12. 三十脉《中医词典》
  13. 三十四五岁经证《竹林女科证治》
  14. 三十六七岁经证《竹林女科证治》
  15. 三十五难《难经》
  16. 三十六难《难经悬解》
  17. 三十五难《难经悬解》
  18. 三十六难《难经》
  19. 三十一难《难经》
  20. 三十六黄《中医词典》
  21. 三十一难《难经悬解》
  22. 三十六黄《圣济总录》
  23. 三十一消渴《脉因证治》
  24. 三十六疯六经分属《解围元薮》
  25. 三石散《备急千金要方》
  26. 三十六风《中医词典》
  27. 三石散《仙传外科集验方》
  28. 三十六丁《中医词典》
  29. 三石汤《时病论歌括新编》
  30. 三十六大穴图说《救伤秘旨》
  31. 三石汤《备急千金要方》


九部人神不宜针灸_《针灸神书》_中医针灸_【岐黄之术】

九部人神不宜针灸

九部人神不宜针灸

  • 上一页
  • 目录
  • 相关
  • 下一页

一岁脐心肘，轮流到咽口，头脊次第轮，膝足 成九。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三十日人神截法
  • 当前页：九部人神不宜针灸
  • 下一页：十二部人神不宜针灸
<<< 返回本书目录
  1. 九部傍通人神《针灸聚英》
  2. 九层风【中药大全】
  3. 九不识（《锦囊》）《疡医大全》
  4. 九翅豆蔻【中药大全】
  5. 九不识《冯氏锦囊秘录》
  6. 九虫《备急千金要方》
  7. 九变十二节《类经》
  8. 九虫《圣济总录》
  9. 九宝饮子【方剂大全】
  10. 九虫病诸候（凡五论）《诸病源候论》
  11. 九宝饮【方剂大全】
  12. 九虫方《外台秘要》
  13. 九宝饮《洪氏集验方》
  14. 九虫例《三因极一病证方论》
  15. 九宝丸【方剂大全】
  16. 九虫论《三因极一病证方论》
  17. 九宝汤【方剂大全】
  18. 九虫散【方剂大全】
  19. 九宝散【方剂大全】
  20. 九虫统论《圣济总录》
  21. 九宝丹【方剂大全】
  22. 九虫丸【方剂大全】
  23. 鸠尾穴【胸部腹部穴位】
  24. 九刺《黄帝内经太素》
  25. 鸠《本草纲目》完整版
  26. 九刺应九变《针灸素难要旨》
  27. 镜子征【疾病症状】
  28. 九带犰狳《实验动物科学》
  29. 镜面舌【疾病症状】
  30. 九疸秦王散【方剂大全】
  1. 九部人神不宜针灸《针灸神书》
  2. 九部傍通人神《针灸聚英》
  3. 九虫《圣济总录》
  4. 九不识（《锦囊》）《疡医大全》
  5. 九虫《备急千金要方》
  6. 九不识《冯氏锦囊秘录》
  7. 九虫病《中医词典》
  8. 九变十二节《类经》
  9. 九虫方一首《外台秘要》
  10. 九变刺《中医词典》
  11. 九虫候《诸病源候论》
  12. 九宝饮《洪氏集验方》
  13. 九虫例《三因极一病证方论》
  14. 九宝汤《妇人大全良方》
  15. 九虫论《三因极一病证方论》
  16. 九 中暍《医效秘传》
  17. 九虫秘方《华佗神方》
  18. 九 救五脏中恶卒死方《辅行诀脏腑用药法要》
  19. 九虫统论《圣济总录》
  20. 九《类经》
  21. 九虫形状《寿世保元》
  22. 九《类经》
  23. 九刺《黄帝内经太素》
  24. 揪法《中医词典》
  25. 九刺《中医词典》
  26. 鸠尾骨《中医词典》
  27. 九刺（九变刺）《中医名词词典》
  28. 鸠尾（一名尾翳，一名骭）《针灸大成》
  29. 九刺应九变《针灸素难要旨》
  30. 鸠尾《针灸学》
  31. 九刺应九变论《针灸大成》


十二部人神不宜针灸_《针灸神书》_中医针灸_【岐黄之术】

十二部人神不宜针灸

十二部人神不宜针灸

  • 上一页
  • 目录
  • 相关
  • 下一页

心喉头肩背，腰腹项足膝，阴股次第排，轮回十二周。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九部人神不宜针灸
  • 当前页：十二部人神不宜针灸
  • 下一页：手太阴肺经
<<< 返回本书目录
  1. 十二部人神不宜灸《普济方·针灸》
  2. 十二辰次六合解《类经图翼》
  3. 十二部人神不宜灸《黄帝明堂灸经》
  4. 十二刺《黄帝内经太素》
  5. 十二部人神《古今医统大全》
  6. 十二刺应十二经《针灸素难要旨》
  7. 十二部年人神不宜灸《普济方·针灸》
  8. 十二大劲图说《达摩洗髓易筋经》
  9. 十二部年人神不宜灸《黄帝明堂灸经》
  10. 十二段动功《急救广生集》
  11. 十二别络《子午流注说难》
  12. 十二段动功《寿世青编》
  13. 十萼茄【中药大全】
  14. 十二段锦《冯氏锦囊秘录》
  15. 十滴水软胶囊【方剂大全】
  16. 十二官《类经》
  17. 十大功劳叶【中药大全】
  18. 十二官《医学实在易》
  19. 十大功劳根【中药大全】
  20. 十二槐花【中药大全】
  21. 十大功劳（图）【中药大全】
  22. 十二建人神《古今医统大全》
  23. 十传《幼科铁镜》
  24. 十二经本一脉《医经国小》
  25. 十产论《医学心悟》
  26. 十二经本一脉歌《针灸大全》
  27. 十不治症《跌打损伤方》
  28. 十二经标本《针灸甲乙经》
  29. 十补圆【方剂大全】
  30. 十二经表里原络总歌《刺灸心法要诀》
  1. 十二部人神不宜针灸《针灸神书》
  2. 十二部人神不宜灸《黄帝明堂灸经》
  3. 十二辰次六合解《类经图翼》
  4. 十二部人神不宜灸《普济方·针灸》
  5. 十二刺《黄帝内经太素》
  6. 十二部人神《古今医统大全》
  7. 十二刺《中医词典》
  8. 十二部年人神不宜灸《黄帝明堂灸经》
  9. 十二刺（十二节刺）《中医名词词典》
  10. 十二部年人神不宜灸《普济方·针灸》
  11. 十二刺应十二经《针灸素难要旨》
  12. 十二病绝产《中医词典》
  13. 十二刺应十二经论《针灸大成》
  14. 十二拔针歌《重楼玉钥》
  15. 十二从《中医词典》
  16. 十二 晚发《医效秘传》
  17. 十二大劲图说《达摩洗髓易筋经》
  18. 十二《类经》
  19. 十二段动功《急救广生集》
  20. 十二《类经》
  21. 十二段动功《寿世青编》
  22. 十度（duó夺）《中医词典》
  23. 十二段锦《中医词典》
  24. 十大手法《中医词典》
  25. 十二段锦《冯氏锦囊秘录》
  26. 十大将军冲翳散《眼科秘诀》
  27. 十二段锦歌《寿世传真》
  28. 十传《幼科铁镜》
  29. 十二段锦总诀《达摩洗髓易筋经》
  30. 十朝《医述》
  31. 十二多《中医词典》


手太阴肺经_《针灸神书》_中医针灸_【岐黄之术】

手太阴肺经

手太阴肺经

  • 上一页
  • 目录
  • 相关
  • 下一页

中府云门天府列，侠白孔最尺泽穴，列缺经渠太渊好，鱼际少商如韭叶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十二部人神不宜针灸
  • 当前页：手太阴肺经
  • 下一页：手阳明大肠经
<<< 返回本书目录
  1. 手太阴肺经《子午流注针经》
  2. 手太阴肺经（共11穴）十二经脉《针灸学》
  3. 手太阴肺经《针灸聚英》
  4. 手太阴肺经（左右共二十二穴）《经络汇编》
  5. 手太阴肺经《针灸大成》
  6. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  7. 手太阴肺经《圣济总录》
  8. 手太阴肺经经穴分寸歌《医学集成》
  9. 手太阴肺经《秘传眼科龙木论》
  10. 手太阴肺经图《医学指归》
  11. 手太阴肺《本草分经》
  12. 手太阴肺经五穴《子午流注说难》
  13. 手太阳小肠经左右十六穴《针灸资生经》
  14. 手太阴肺经穴《类经图翼》
  15. 手太阳小肠经穴图及歌括《金针秘传》
  16. 手太阴肺经穴《重楼玉钥》
  17. 手太阳小肠经穴图《古今医统大全》
  18. 手太阴肺经穴图及歌括《金针秘传》
  19. 手太阳小肠经穴《重楼玉钥》
  20. 手太阴肺经左右十八穴《针灸资生经》
  21. 手太阳小肠经穴《类经图翼》
  22. 手太阴肺疟《圣济总录》
  23. 手太阳小肠经图《医学指归》
  24. 手太阴肺脏病论《内经博议》
  25. 手太阳小肠经六穴《子午流注说难》
  26. 手太阴肺之经《普济方·针灸》
  27. 手太阳小肠经经穴分寸歌《医学集成》
  28. 手太阴及臂凡一十八穴《针灸甲乙经》
  29. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  30. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  1. 手太阴肺经《针灸神书》
  2. 手太阴肺经《秘传眼科龙木论》
  3. 手太阴肺经《针灸神书》
  4. 手太阴肺经《脉诀汇辨》
  5. 手太阴肺经《针灸聚英》
  6. 手太阴肺经《中医基础理论》
  7. 手太阴肺经《子午流注针经》
  8. 手太阴肺经《中医词典》
  9. 手太阴肺经（左右凡二十二穴）《经穴汇解》
  10. 手太阴肺经《圣济总录》
  11. 手太阴肺经（左右共二十二穴）《经络汇编》
  12. 手太阴肺经《中医名词词典》
  13. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  14. 手太阴肺及臂．凡十八穴《经穴汇解》
  15. 手太阴肺经病《中医词典》
  16. 手太阴标本《中医词典》
  17. 手太阴肺经经穴分寸歌《医学集成》
  18. 手太阴《疡医大全》
  19. 手太阴肺经脉歌《万病回春》
  20. 手太阴《中医词典》
  21. 手太阴肺经配合四十一法《针灸神书》
  22. 手太阳之正《中医词典》
  23. 手太阴肺经十穴《备急千金要方》
  24. 手太阳之别《中医词典》
  25. 手太阴肺经图《经络考》
  26. 手太阳穴《中医词典》
  27. 手太阴肺经图《医学指归》
  28. 手太阳小肠之经左右十六穴《针灸大全》
  29. 手太阴肺经穴《中医词典》
  30. 手太阳小肠之经《子午流注针经》
  31. 手太阴肺经穴《类经图翼》


手阳明大肠经_《针灸神书》_中医针灸_【岐黄之术】

手阳明大肠经

手阳明大肠经

  • 上一页
  • 目录
  • 相关
  • 下一页

手于阳明起商阳，二间三间合谷藏，阳溪偏历连温溜，下廉上廉三里长，曲池肘 随五里，臂 肩 巨谷常，天鼎扶突禾 接，终于迎香二十行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阴肺经
  • 当前页：手阳明大肠经
  • 下一页：手太阳小肠经
<<< 返回本书目录
  1. 手阳明大肠经《子午流注针经》
  2. 手阳明大肠经（共20穴）十二经脉《针灸学》
  3. 手阳明大肠经《针灸聚英》
  4. 手阳明大肠经（左右共四十穴）《经络汇编》
  5. 手阳明大肠经《针灸大成》
  6. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  7. 手阳明大肠经《圣济总录》
  8. 手阳明大肠经经穴分寸歌《医学集成》
  9. 手阳明大肠经《普济方·针灸》
  10. 手阳明大肠经六穴《子午流注说难》
  11. 手阳明大肠经《秘传眼科龙木论》
  12. 手阳明大肠经图《医学指归》
  13. 手阳明大肠《本草分经》
  14. 手阳明大肠经穴《类经图翼》
  15. 手阳丹【方剂大全】
  16. 手阳明大肠经穴《重楼玉钥》
  17. 手丫发《医宗金鉴》
  18. 手阳明大肠经穴图《古今医统大全》
  19. 手穴诊治疾病的理论基础《手穴手纹诊治》
  20. 手阳明大肠经穴图及歌括《金针秘传》
  21. 手穴感应点《手穴手纹诊治》
  22. 手阳明大肠经左右二十八穴《针灸资生经》
  23. 手穴常用治疗方法《手穴手纹诊治》
  24. 手阳明及臂凡二十八穴《针灸甲乙经》
  25. 手穴按摩易于接受《手穴手纹诊治》
  26. 手阳明下合穴《子午流注说难》
  27. 手癣【疾病大全】
  28. 手与经络的关系《手穴手纹诊治》
  29. 手癣《家庭医学百科-医疗康复篇》
  30. 手与手指胀满感【疾病症状】
  1. 手阳明大肠经《针灸神书》
  2. 手阳明大肠经《秘传眼科龙木论》
  3. 手阳明大肠经《针灸神书》
  4. 手阳明大肠经《脉诀汇辨》
  5. 手阳明大肠经《针灸聚英》
  6. 手阳明大肠经《普济方·针灸》
  7. 手阳明大肠经《子午流注针经》
  8. 手阳明大肠经《中医基础理论》
  9. 手阳明大肠经（左右凡四十二穴）《经穴汇解》
  10. 手阳明大肠经《中医词典》
  11. 手阳明大肠经（左右共四十穴）《经络汇编》
  12. 手阳明大肠经《圣济总录》
  13. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  14. 手阳明大肠经《中医名词词典》
  15. 手阳明大肠经病《中医词典》
  16. 手阳明大肠及臂．凡二十八穴《经穴汇解》
  17. 手阳明大肠经二十穴远近法《备急千金要方》
  18. 手阳明标本《中医词典》
  19. 手阳明大肠经经穴分寸歌《医学集成》
  20. 手阳明《疡医大全》
  21. 手阳明大肠经六穴配合四十二法《针灸神书》
  22. 手阳明《中医词典》
  23. 手阳明大肠经脉歌《万病回春》
  24. 手丫枝痛《奇效简便良方》
  25. 手阳明大肠经图《经络考》
  26. 手丫发《外科心法要诀》
  27. 手阳明大肠经图《医学指归》
  28. 手丫发《医宗金鉴》
  29. 手阳明大肠经穴《中医词典》
  30. 手丫发《中医词典》
  31. 手阳明大肠经穴《类经图翼》


手太阳小肠经_《针灸神书》_中医针灸_【岐黄之术】

手太阳小肠经

手太阳小肠经

  • 上一页
  • 目录
  • 相关
  • 下一页

肩俞天宗及秉风，曲垣肩外复肩中，天窗天容上颧 ，却入耳边寻听宫，支正少海肩贞走，腕骨阳谷可养老，少泽前谷后溪隅，太阳穴一十九。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手阳明大肠经
  • 当前页：手太阳小肠经
  • 下一页：手少阴心经
<<< 返回本书目录
  1. 手太阳小肠经《子午流注针经》
  2. 手太阳小肠经（共19穴）十二经脉《针灸学》
  3. 手太阳小肠经《针灸聚英》
  4. 手太阳小肠经（左右共三十八穴）《经络汇编》
  5. 手太阳小肠经《针灸大成》
  6. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  7. 手太阳小肠经《圣济总录》
  8. 手太阳小肠经经穴分寸歌《医学集成》
  9. 手太阳小肠经《普济方·针灸》
  10. 手太阳小肠经六穴《子午流注说难》
  11. 手太阳小肠经《秘传眼科龙木论》
  12. 手太阳小肠经图《医学指归》
  13. 手太阳小肠《本草分经》
  14. 手太阳小肠经穴《类经图翼》
  15. 手太阳少阳脉动发耳病《针灸甲乙经》
  16. 手太阳小肠经穴《重楼玉钥》
  17. 手太阳凡一十六穴《针灸甲乙经》
  18. 手太阳小肠经穴图《古今医统大全》
  19. 手酸【疾病症状】
  20. 手太阳小肠经穴图及歌括《金针秘传》
  21. 手术室内激光手术刀的安全管理《临床激光治疗学》
  22. 手太阳小肠经左右十六穴《针灸资生经》
  23. 手术室的管理《外科学总论》
  24. 手太阴肺《本草分经》
  25. 手术时伤口不再出血【疾病症状】
  26. 手太阴肺经《秘传眼科龙木论》
  27. 手术人员和病人手术区域的准备《外科学总论》
  28. 手太阴肺经《圣济总录》
  29. 手术前准备《外科学总论》
  30. 手太阴肺经《针灸大成》
  1. 手太阳小肠经《针灸神书》
  2. 手太阳小肠经《秘传眼科龙木论》
  3. 手太阳小肠经《针灸神书》
  4. 手太阳小肠经《脉诀汇辨》
  5. 手太阳小肠经《针灸聚英》
  6. 手太阳小肠经《普济方·针灸》
  7. 手太阳小肠经《子午流注针经》
  8. 手太阳小肠经《中医基础理论》
  9. 手太阳小肠经（左右凡三十六穴）《经穴汇解》
  10. 手太阳小肠经《中医词典》
  11. 手太阳小肠经（左右共三十八穴）《经络汇编》
  12. 手太阳小肠经《圣济总录》
  13. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  14. 手太阳小肠经《中医名词词典》
  15. 手太阳小肠经病《中医词典》
  16. 手太阳小肠及臂．凡十六穴《经穴汇解》
  17. 手太阳小肠经经穴分寸歌《医学集成》
  18. 手太阳少阳脉动发耳病《针灸甲乙经》
  19. 手太阳小肠经九穴远近法《备急千金要方》
  20. 手太阳络脉《中医词典》
  21. 手太阳小肠经脉歌《万病回春》
  22. 手太阳井：少泽《针灸大成》
  23. 手太阳小肠经配合四十六法《针灸神书》
  24. 手太阳经穴主治《针灸大成》
  25. 手太阳小肠经图《医学指归》
  26. 手太阳经筋病候《中医词典》
  27. 手太阳小肠经穴《中医词典》
  28. 手太阳经筋《中医词典》
  29. 手太阳小肠经穴《类经图翼》
  30. 手太阳经步穴歌《古今医统大全》
  31. 手太阳小肠经穴《重楼玉钥》


手少阴心经_《针灸神书》_中医针灸_【岐黄之术】

手少阴心经

手少阴心经

  • 上一页
  • 目录
  • 相关
  • 下一页

九穴极泉及少冲，青灵少海少府寻，通里阴 却灵道，心经穴法在神门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阳小肠经
  • 当前页：手少阴心经
  • 下一页：足厥阴肝经
<<< 返回本书目录
  1. 手少阴心经《子午流注针经》
  2. 手少阴心经（共9穴）十二经脉《针灸学》
  3. 手少阴心经《针灸聚英》
  4. 手少阴心经（左右共十八穴）《经络汇编》
  5. 手少阴心经《针灸大成》
  6. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  7. 手少阴心经《圣济总录》
  8. 手少阴心经经穴分寸歌《医学集成》
  9. 手少阴心经《普济方·针灸》
  10. 手少阴心经图《医学指归》
  11. 手少阴心经《秘传眼科龙木论》
  12. 手少阴心经五穴《子午流注说难》
  13. 手少阴心《本草分经》
  14. 手少阴心经穴《类经图翼》
  15. 手少阴及臂凡一十六穴《针灸甲乙经》
  16. 手少阴心经穴《重楼玉钥》
  17. 手少阳三焦六穴《子午流注说难》
  18. 手少阴心经穴图《古今医统大全》
  19. 手少阳三焦经左右二十四穴《针灸资生经》
  20. 手少阴心经穴图及歌括《金针秘传》
  21. 手少阳三焦经穴图及歌括《金针秘传》
  22. 手少阴心经左右十八穴《针灸资生经》
  23. 手少阳三焦经穴图《古今医统大全》
  24. 手少阴心疟《圣济总录》
  25. 手少阳三焦经穴《类经图翼》
  26. 手少阴心脏病论《内经博议》
  27. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  28. 手湿疹【疾病大全】
  29. 手少阳三焦经经穴分寸歌《医学集成》
  30. 手势性自动症【疾病症状】
  1. 手少阴心经《针灸神书》
  2. 手少阴心经《秘传眼科龙木论》
  3. 手少阴心经《针灸神书》
  4. 手少阴心经《脉诀汇辨》
  5. 手少阴心经《针灸聚英》
  6. 手少阴心经《普济方·针灸》
  7. 手少阴心经《子午流注针经》
  8. 手少阴心经《中医基础理论》
  9. 手少阴心经（左右凡十八穴）《经穴汇解》
  10. 手少阴心经《中医词典》
  11. 手少阴心经（左右共十八穴）《经络汇编》
  12. 手少阴心经《圣济总录》
  13. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  14. 手少阴心经《中医名词词典》
  15. 手少阴心经八穴《备急千金要方》
  16. 手少阴心及臂．凡十八穴《经穴汇解》
  17. 手少阴心经病《中医词典》
  18. 手少阴郄《中医词典》
  19. 手少阴心经步穴歌《古今医统大全》
  20. 手少阴气绝《中医词典》
  21. 手少阴心经经穴分寸歌《医学集成》
  22. 手少阴络脉《中医词典》
  23. 手少阴心经脉歌《万病回春》
  24. 手少阴井：少冲《针灸大成》
  25. 手少阴心经配合四十五法《针灸神书》
  26. 手少阴经穴主治《针灸大成》
  27. 手少阴心经图《经络考》
  28. 手少阴经穴歌《古今医统大全》
  29. 手少阴心经图《医学指归》
  30. 手少阴经筋病候《中医词典》
  31. 手少阴心经穴《中医词典》


足厥阴肝经_《针灸神书》_中医针灸_【岐黄之术】

足厥阴肝经

足厥阴肝经

  • 上一页
  • 目录
  • 相关
  • 下一页

足厥大敦行间穴，太冲中封蠡沟列，中都膝关至曲泉，阴包五里阴廉切，羊午章门近期门，复始太阴云门接，老师便使神针法，病患良心久中悦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阴心经
  • 当前页：足厥阴肝经
  • 下一页：足少阳胆经
<<< 返回本书目录
  1. 足厥阴肝经《子午流注针经》
  2. 足厥阴肝经（共14穴）十二经脉《针灸学》
  3. 足厥阴肝经《针灸聚英》
  4. 足厥阴肝经（左右共二十八穴）《经络汇编》
  5. 足厥阴肝经《针灸大成》
  6. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  7. 足厥阴肝经《圣济总录》
  8. 足厥阴肝经经穴分寸歌《医学集成》
  9. 足厥阴肝经《普济方·针灸》
  10. 足厥阴肝经图《医学指归》
  11. 足厥阴肝《本草分经》
  12. 足厥阴肝经五穴《子午流注说难》
  13. 足精丸【方剂大全】
  14. 足厥阴肝经穴《类经图翼》
  15. 足经起止图《经络汇编》
  16. 足厥阴肝经穴图《古今医统大全》
  17. 足筋急痛《孙真人海上方》
  18. 足厥阴肝经穴图及歌括《金针秘传》
  19. 足畸形【疾病症状】
  20. 足厥阴肝经左右二十二穴《针灸资生经》
  21. 足踝捩伤【疾病症状】
  22. 足厥阴肝疟《圣济总录》
  23. 足踝部光滑圆形的包块【疾病症状】
  24. 足厥阴肝脏病论《内经博议》
  25. 足踝部《疡医大全》
  26. 足厥阴及股凡二十二穴《针灸甲乙经》
  27. 足和足趾不能背屈【疾病症状】
  28. 足厥阴经症治《伤寒括要》
  29. 足寒热（胫寒 又见足杂病）《针灸资生经》
  30. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  1. 足厥阴肝经《针灸神书》
  2. 足厥阴肝经《脉诀汇辨》
  3. 足厥阴肝经《针灸神书》
  4. 足厥阴肝经《普济方·针灸》
  5. 足厥阴肝经《经穴汇解》
  6. 足厥阴肝经《中医基础理论》
  7. 足厥阴肝经《针灸聚英》
  8. 足厥阴肝经《中医词典》
  9. 足厥阴肝经《子午流注针经》
  10. 足厥阴肝经《圣济总录》
  11. 足厥阴肝经（左右共二十八穴）《经络汇编》
  12. 足厥阴肝经《中医名词词典》
  13. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  14. 足厥阴肝及股凡二十二穴《经穴汇解》
  15. 足厥阴肝经病《中医词典》
  16. 足厥阴标本《中医词典》
  17. 足厥阴肝经步穴歌《古今医统大全》
  18. 足厥阴《疡医大全》
  19. 足厥阴肝经经穴分寸歌《医学集成》
  20. 足厥阴《中医词典》
  21. 足厥阴肝经经穴歌《古今医统大全》
  22. 足巨阳脉《中医词典》
  23. 足厥阴肝经脉歌《万病回春》
  24. 足巨（巨）阳脉《中医词典》
  25. 足厥阴肝经配合四十七法《针灸神书》
  26. 足胫肿痛《中医词典》
  27. 足厥阴肝经十一穴远近法《备急千金要方》
  28. 足胫肿《中医词典》
  29. 足厥阴肝经手心胞《医效秘传》
  30. 足胫痛《中医词典》
  31. 足厥阴肝经图《经络考》


足少阳胆经_《针灸神书》_中医针灸_【岐黄之术】

足少阳胆经

足少阳胆经

  • 上一页
  • 目录
  • 相关
  • 下一页

少阳足重瞳子 ，四十三穴行迢迢，听会客主颔厌集，悬颅悬厘曲鬓翘，率谷天冲浮白次，窍阴完骨本神僚，阳白临泣开目窗，正营承灵及脑条，风池肩井渊液液，辄筋日月京门好，带脉五枢维道续，居 环跳下中渎，阳关阳陵复阳交，外丘光明阳辅高，胆经血穴通如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足厥阴肝经
  • 当前页：足少阳胆经
  • 下一页：足太阴脾经
<<< 返回本书目录
  1. 足少阳胆经《子午流注针经》
  2. 足少阳胆经（共44穴）十二经脉《针灸学》
  3. 足少阳胆经《针灸聚英》
  4. 足少阳胆经（左右共八十六穴）《经络汇编》
  5. 足少阳胆经《针灸大成》
  6. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  7. 足少阳胆经《圣济总录》
  8. 足少阳胆经经分寸歌《医学集成》
  9. 足少阳胆经《普济方·针灸》
  10. 足少阳胆经六穴《子午流注说难》
  11. 足少阳胆经《秘传眼科龙木论》
  12. 足少阳胆经图《医学指归》
  13. 足少阳胆《本草分经》
  14. 足少阳胆经穴《类经图翼》
  15. 足三阴三阳穴流注法第二（下）《备急千金要方》
  16. 足少阳胆经穴《重楼玉钥》
  17. 足三阴三阳穴流注法《普济方·针灸》
  18. 足少阳胆经穴图《古今医统大全》
  19. 足三里穴歌《医宗金鉴》
  20. 足少阳胆经穴图及歌括《金针秘传》
  21. 足三里穴歌《刺灸心法要诀》
  22. 足少阳胆经左右二十八穴《针灸资生经》
  23. 足三里穴【下肢外侧穴位】
  24. 足少阳胆疟《圣济总录》
  25. 足窍阴穴【下肢外侧穴位】
  26. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  27. 足内翻【疾病症状】
  28. 足少阳经症治《伤寒括要》
  29. 足麻贴药【方剂大全】
  30. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  1. 足少阳胆经《针灸神书》
  2. 足少阳胆经《秘传眼科龙木论》
  3. 足少阳胆经《针灸神书》
  4. 足少阳胆经《脉诀汇辨》
  5. 足少阳胆经《经穴汇解》
  6. 足少阳胆经《普济方·针灸》
  7. 足少阳胆经《针灸聚英》
  8. 足少阳胆经《中医基础理论》
  9. 足少阳胆经《子午流注针经》
  10. 足少阳胆经《中医词典》
  11. 足少阳胆经（左右共八十六穴）《经络汇编》
  12. 足少阳胆经《圣济总录》
  13. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  14. 足少阳胆经《中医名词词典》
  15. 足少阳胆经病《中医词典》
  16. 足少阳胆及股．凡二十八穴《经穴汇解》
  17. 足少阳胆经步穴歌《古今医统大全》
  18. 足少阳标本《中医词典》
  19. 足少阳胆经经分寸歌《医学集成》
  20. 足少阳《疡医大全》
  21. 足少阳胆经经穴歌《古今医统大全》
  22. 足少阳《中医词典》
  23. 足少阳胆经脉歌《万病回春》
  24. 足上廉《中医词典》
  25. 足少阳胆经配合四十八法《针灸神书》
  26. 足闪肭痛《儒门事亲》
  27. 足少阳胆经十五穴远近法《备急千金要方》
  28. 足三阴三阳穴流注法第二（下）《备急千金要方》
  29. 足少阳胆经图《经络考》
  30. 足三阴三阳穴流注法《普济方·针灸》
  31. 足少阳胆经图《医学指归》


足太阴脾经_《针灸神书》_中医针灸_【岐黄之术】

足太阴脾经

足太阴脾经

  • 上一页
  • 目录
  • 相关
  • 下一页

隐白大指端内侧，爪角宛宛如韭叶，本节后陷为大都，核骨下中寻太白，公孙节后一寸关，商丘踝下微前安，三阴交上踝三寸，骨外陷中仔细看，更上三寸太阴络，一名陷骨须审约，膝下五寸寻地机，阴陵泉穴宜斟酌，血海三寸上膝髌，内廉之际白肉分，鱼腹上越起 处，腹内动脉为箕门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阳胆经
  • 当前页：足太阴脾经
  • 下一页：足少阴肾经
<<< 返回本书目录
  1. 足太阴脾经《子午流注针经》
  2. 足太阴脾经（共21穴）十二经脉《针灸学》
  3. 足太阴脾经《针灸聚英》
  4. 足太阴脾经（左右共四十二穴）《经络汇编》
  5. 足太阴脾经《针灸大成》
  6. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  7. 足太阴脾经《圣济总录》
  8. 足太阴脾经经穴分寸歌《医学集成》
  9. 足太阴脾经《普济方·针灸》
  10. 足太阴脾经图《医学指归》
  11. 足太阴脾病论《内经博议》
  12. 足太阴脾经五穴《子午流注说难》
  13. 足太阴脾《本草分经》
  14. 足太阴脾经穴《类经图翼》
  15. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  16. 足太阴脾经穴《重楼玉钥》
  17. 足太阴经症治《伤寒括要》
  18. 足太阴脾经穴图《古今医统大全》
  19. 足太阴及股凡二十二穴《针灸甲乙经》
  20. 足太阴脾经穴图及歌括《金针秘传》
  21. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  22. 足太阴脾经左右二十二穴《针灸资生经》
  23. 足太阳膀胱疟《圣济总录》
  24. 足太阴脾疟《圣济总录》
  25. 足太阳膀胱经左右三十六穴《针灸资生经》
  26. 足通谷穴【下肢外侧穴位】
  27. 足太阳膀胱经穴图及歌括《金针秘传》
  28. 足痛《也是山人医案》
  29. 足太阳膀胱经穴图《古今医统大全》
  30. 足痛【疾病症状】
  1. 足太阴脾经《针灸神书》
  2. 足太阴脾经《脉诀汇辨》
  3. 足太阴脾经《针灸神书》
  4. 足太阴脾经《普济方·针灸》
  5. 足太阴脾经《针灸聚英》
  6. 足太阴脾经《中医基础理论》
  7. 足太阴脾经《子午流注针经》
  8. 足太阴脾经《中医词典》
  9. 足太阴脾经（左右凡四十二穴）《经穴汇解》
  10. 足太阴脾经《圣济总录》
  11. 足太阴脾经（左右共四十二穴）《经络汇编》
  12. 足太阴脾经《中医名词词典》
  13. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  14. 足太阴脾及股凡二十二穴《经穴汇解》
  15. 足太阴脾经病《中医词典》
  16. 足太阴脾病论《内经博议》
  17. 足太阴脾经步穴歌《古今医统大全》
  18. 足太阴疟《灵素节注类编》
  19. 足太阴脾经经穴分寸歌《医学集成》
  20. 足太阴疟《中医词典》
  21. 足太阴脾经脉歌《万病回春》
  22. 足太阴络脉《中医词典》
  23. 足太阴脾经配合四十九法《针灸神书》
  24. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  25. 足太阴脾经十一穴《备急千金要方》
  26. 足太阴井：隐白《针灸大成》
  27. 足太阴脾经手肺《医效秘传》
  28. 足太阴经症治《伤寒括要》
  29. 足太阴脾经图《经络考》
  30. 足太阴经穴主治《针灸大成》
  31. 足太阴脾经图《医学指归》


足少阴肾经_《针灸神书》_中医针灸_【岐黄之术】

足少阴肾经

足少阴肾经

  • 上一页
  • 目录
  • 相关
  • 下一页

涌泉起足少阴肾，屈足卷指中心定，然谷针上内踝前，大骨陷中宜阳立，太溪踝旁跟有脉，大钟跟后曲中拘，水泉溪踝下一寸，踝下即是照海穴，复溜二寸踝上参，交信后廉以筋骨，分六寸寻筑宾，阴足脉内取来难，辅骨之下大筋下，小 之上屈脉安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阴脾经
  • 当前页：足少阴肾经
  • 下一页：足阳明胃经
<<< 返回本书目录
  1. 足少阴肾经《子午流注针经》
  2. 足少阴肾经（共27穴）十二经脉《针灸学》
  3. 足少阴肾经《针灸聚英》
  4. 足少阴肾经（左右共五十四穴）《经络汇编》
  5. 足少阴肾经《针灸大成》
  6. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  7. 足少阴肾经《圣济总录》
  8. 足少阴肾经经穴分寸歌《医学集成》
  9. 足少阴肾经《普济方·针灸》
  10. 足少阴肾经图《医学指归》
  11. 足少阴肾《本草分经》
  12. 足少阴肾经五穴《子午流注说难》
  13. 足少阴经症治《伤寒括要》
  14. 足少阴肾经穴《类经图翼》
  15. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  16. 足少阴肾经穴《重楼玉钥》
  17. 足少阳经症治《伤寒括要》
  18. 足少阴肾经穴图《古今医统大全》
  19. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  20. 足少阴肾经穴图及歌括《金针秘传》
  21. 足少阳胆疟《圣济总录》
  22. 足少阴肾经左右二十穴《针灸资生经》
  23. 足少阳胆经左右二十八穴《针灸资生经》
  24. 足少阴肾疟《圣济总录》
  25. 足少阳胆经穴图及歌括《金针秘传》
  26. 足少阴肾脏病论《内经博议》
  27. 足少阳胆经穴图《古今医统大全》
  28. 足踏丸【方剂大全】
  29. 足少阳胆经穴《重楼玉钥》
  30. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  1. 足少阴肾经《针灸神书》
  2. 足少阴肾经《脉诀汇辨》
  3. 足少阴肾经《针灸神书》
  4. 足少阴肾经《普济方·针灸》
  5. 足少阴肾经《针灸聚英》
  6. 足少阴肾经《中医基础理论》
  7. 足少阴肾经《子午流注针经》
  8. 足少阴肾经《中医词典》
  9. 足少阴肾经（左右凡五十四穴）《经穴汇解》
  10. 足少阴肾经《圣济总录》
  11. 足少阴肾经（左右共五十四穴）《经络汇编》
  12. 足少阴肾经《中医名词词典》
  13. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  14. 足少阴肾及股．凡二十穴《经穴汇解》
  15. 足少阴肾经病《中医词典》
  16. 足少阴气绝《中医词典》
  17. 足少阴肾经步穴歌《古今医统大全》
  18. 足少阴疟《灵素节注类编》
  19. 足少阴肾经经穴分寸歌《医学集成》
  20. 足少阴疟《中医词典》
  21. 足少阴肾经经穴歌《古今医统大全》
  22. 足少阴脉《中医词典》
  23. 足少阴肾经脉歌《万病回春》
  24. 足少阴络脉《中医词典》
  25. 足少阴肾经配合五十一法《针灸神书》
  26. 足少阴井：涌泉《针灸大成》
  27. 足少阴肾经十一穴远近法《备急千金要方》
  28. 足少阴经症治《伤寒括要》
  29. 足少阴肾经手心《医效秘传》
  30. 足少阴经穴主治《针灸大成》
  31. 足少阴肾经图《经络考》


足阳明胃经_《针灸神书》_中医针灸_【岐黄之术】

足阳明胃经

足阳明胃经

  • 上一页
  • 目录
  • 相关
  • 下一页

罕有五穴足阳明，承泣四白巨 经，地仓大迎颊车峙，下关头维人迎对，水突气舍连缺盆，水道归来冲次髀，伏兔阴市走梁丘，犊鼻足下三里上，上廉条口下廉逢，丰隆解溪冲阳足，陷谷终从厉内庭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阴肾经
  • 当前页：足阳明胃经
  • 下一页：足太阳膀胱经
<<< 返回本书目录
  1. 足阳明胃经《子午流注针经》
  2. 足阳明胃经（共45穴）十二经脉《针灸学》
  3. 足阳明胃经《针灸聚英》
  4. 足阳明胃经（左右共九十穴）《经络汇编》
  5. 足阳明胃经《针灸大成》
  6. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  7. 足阳明胃经《圣济总录》
  8. 足阳明胃经经穴分寸歌《医学集成》
  9. 足阳明胃经《普济方·针灸》
  10. 足阳明胃经六穴《子午流注说难》
  11. 足阳明胃腑病论《内经博议》
  12. 足阳明胃经图《医学指归》
  13. 足阳明胃《本草分经》
  14. 足阳明胃经穴《类经图翼》
  15. 足阳明脉病发热狂走《针灸甲乙经》
  16. 足阳明胃经穴《重楼玉钥》
  17. 足阳明经症治《伤寒括要》
  18. 足阳明胃经穴图《古今医统大全》
  19. 足阳明及股凡三十穴《针灸甲乙经》
  20. 足阳明胃经穴图及歌括《金针秘传》
  21. 足癣【疾病症状】
  22. 足阳明胃经左右三十穴《针灸资生经》
  23. 足癣《家庭医学百科-医疗康复篇》
  24. 足阳明胃疟《圣济总录》
  25. 足心痈门主论《疡医大全》
  26. 足月小样儿【疾病大全】
  27. 足心《经络全书》
  28. 足杂病《普济方·针灸》
  29. 足膝外内歌《医宗金鉴》
  30. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  1. 足阳明胃经《针灸神书》
  2. 足阳明胃经《脉诀汇辨》
  3. 足阳明胃经《针灸神书》
  4. 足阳明胃经《普济方·针灸》
  5. 足阳明胃经《针灸聚英》
  6. 足阳明胃经《中医基础理论》
  7. 足阳明胃经《子午流注针经》
  8. 足阳明胃经《中医词典》
  9. 足阳明胃经（左右凡九十二穴）《经穴汇解》
  10. 足阳明胃经《圣济总录》
  11. 足阳明胃经（左右共九十穴）《经络汇编》
  12. 足阳明胃经《中医名词词典》
  13. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  14. 足阳明胃及股．凡三十穴《经穴汇解》
  15. 足阳明胃经病《中医词典》
  16. 足阳明胃腑病论《内经博议》
  17. 足阳明胃经经穴分寸歌《医学集成》
  18. 足阳明疟《灵素节注类编》
  19. 足阳明胃经脉歌《万病回春》
  20. 足阳明疟《中医词典》
  21. 足阳明胃经配合五十法《针灸神书》
  22. 足阳明脉病发热狂走《针灸甲乙经》
  23. 足阳明胃经十五穴《备急千金要方》
  24. 足阳明脉《中医词典》
  25. 足阳明胃经手大肠《医效秘传》
  26. 足阳明络脉《中医词典》
  27. 足阳明胃经图《经络考》
  28. 足阳明井：厉兑《针灸大成》
  29. 足阳明胃经图《医学指归》
  30. 足阳明经症治《伤寒括要》
  31. 足阳明胃经穴《中医词典》


足太阳膀胱经_《针灸神书》_中医针灸_【岐黄之术】

足太阳膀胱经

足太阳膀胱经

  • 上一页
  • 目录
  • 相关
  • 下一页

足穴太阳六十二，睛明攒竹参差参，五处承光上通天，络却玉枕天柱毕，大杼风门引肺俞，厥俞心俞膈俞住，胆俞肝俞脾俞通，胃俞三焦肾俞中，大肠小肠膀胱俞，中膂白环两俞输，自从大杼白环去，脊中三尺肩上 ，次 中复下会阳，承扶殷门至浮 ，委阳委中罅膊内，挟脊附分当太阳，行皆第二行魄户，膏兮神堂 路，膈关魂门旁阳纲，胃仓肓门意舍至，胞肓并行下HT 边，藏舍周已合阳昱，承筋承山居其次，飞阳跗阳至昆仑，仆参申脉连金门，京骨束骨入通谷，小指外侧至阴会。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足阳明胃经
  • 当前页：足太阳膀胱经
  • 下一页：手厥阴心包经
<<< 返回本书目录
  1. 足太阳膀胱经《子午流注针经》
  2. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  3. 足太阳膀胱经《针灸聚英》
  4. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  5. 足太阳膀胱经《针灸大成》
  6. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  7. 足太阳膀胱经《圣济总录》
  8. 足太阳膀胱经经穴分寸歌《医学集成》
  9. 足太阳膀胱经《普济方·针灸》
  10. 足太阳膀胱经六穴《子午流注说难》
  11. 足太阳膀胱经《秘传眼科龙木论》
  12. 足太阳膀胱经图《医学指归》
  13. 足太阳膀胱《本草分经》
  14. 足太阳膀胱经穴《类经图翼》
  15. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  16. 足太阳膀胱经穴《重楼玉钥》
  17. 足太阳经症治《伤寒括要》
  18. 足太阳膀胱经穴图《古今医统大全》
  19. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  20. 足太阳膀胱经穴图及歌括《金针秘传》
  21. 足踏丸【方剂大全】
  22. 足太阳膀胱经左右三十六穴《针灸资生经》
  23. 足少阴肾脏病论《内经博议》
  24. 足太阳膀胱疟《圣济总录》
  25. 足少阴肾疟《圣济总录》
  26. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  27. 足少阴肾经左右二十穴《针灸资生经》
  28. 足太阴及股凡二十二穴《针灸甲乙经》
  29. 足少阴肾经穴图及歌括《金针秘传》
  30. 足太阴经症治《伤寒括要》
  1. 足太阳膀胱经《针灸神书》
  2. 足太阳膀胱经《秘传眼科龙木论》
  3. 足太阳膀胱经《针灸神书》
  4. 足太阳膀胱经《脉诀汇辨》
  5. 足太阳膀胱经《针灸聚英》
  6. 足太阳膀胱经《普济方·针灸》
  7. 足太阳膀胱经《子午流注针经》
  8. 足太阳膀胱经《中医基础理论》
  9. 足太阳膀胱经（左右凡百二十六穴）《经穴汇解》
  10. 足太阳膀胱经《中医词典》
  11. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  12. 足太阳膀胱经《圣济总录》
  13. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  14. 足太阳膀胱经《中医名词词典》
  15. 足太阳膀胱经病《中医词典》
  16. 足太阳膀胱及股．凡三十六穴《经穴汇解》
  17. 足太阳膀胱经步穴歌《古今医统大全》
  18. 足太阳疟《灵素节注类编》
  19. 足太阳膀胱经经穴分寸歌《医学集成》
  20. 足太阳疟《中医词典》
  21. 足太阳膀胱经脉歌《万病回春》
  22. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  23. 足太阳膀胱经配合五十二法《针灸神书》
  24. 足太阳络脉《中医词典》
  25. 足太阳膀胱经十七穴远近法《备急千金要方》
  26. 足太阳井：至阴《针灸大成》
  27. 足太阳膀胱经手小肠《医效秘传》
  28. 足太阳经症治《伤寒括要》
  29. 足太阳膀胱经图《医学指归》
  30. 足太阳经穴主治《针灸大成》
  31. 足太阳膀胱经穴《中医词典》


手厥阴心包经_《针灸神书》_中医针灸_【岐黄之术】

手厥阴心包经

手厥阴心包经

  • 上一页
  • 目录
  • 相关
  • 下一页

九穴厥阴天池会，天泉曲泽都无异， 门间使内关停，大陵劳宫中冲备。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阳膀胱经
  • 当前页：手厥阴心包经
  • 下一页：手少阳三焦经
<<< 返回本书目录
  1. 手厥阴心包经《子午流注针经》
  2. 手厥阴心包经（共9穴）十二经脉《针灸学》
  3. 手厥阴心包经《针灸大成》
  4. 手厥阴心包络经《针灸聚英》
  5. 手厥阴心包经《普济方·针灸》
  6. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  7. 手厥阴心包《本草分经》
  8. 手厥阴心包络经穴《类经图翼》
  9. 手经起止图《经络汇编》
  10. 手厥阴心包络经穴《重楼玉钥》
  11. 手脚多汗【疾病症状】
  12. 手厥阴心包络经穴分寸歌《医学集成》
  13. 手脚冰凉【疾病症状】
  14. 手厥阴心包络经穴图《古今医统大全》
  15. 手肌肉萎缩【疾病症状】
  16. 手厥阴心包络经穴图及歌括《金针秘传》
  17. 手机依赖症【疾病症状】
  18. 手厥阴心包络五穴《子午流注说难》
  19. 手膏方《外台秘要》
  20. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  21. 手法总论《伤科汇纂》
  22. 手厥阴心主经《圣济总录》
  23. 手法治病歌《幼科推拿秘书》
  24. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  25. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  26. 手厥阴心主脉左右十六穴《针灸资生经》
  27. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  28. 手凉【疾病症状】
  29. 手法秘旨《幼科推拿秘书》
  30. 手六经辨《医学集成》
  1. 手厥阴心包经《针灸神书》
  2. 手厥阴心包经《普济方·针灸》
  3. 手厥阴心包经《经穴汇解》
  4. 手厥阴心包经《中医基础理论》
  5. 手厥阴心包经《子午流注针经》
  6. 手厥阴心包经《中医词典》
  7. 手厥阴心包经病《中医词典》
  8. 手厥阴心包经《中医名词词典》
  9. 手厥阴心包经穴《中医词典》
  10. 手厥阴络脉《中医词典》
  11. 手厥阴心包络经《脉诀汇辨》
  12. 手厥阴井：中冲《针灸大成》
  13. 手厥阴心包络经《针灸神书》
  14. 手厥阴经穴主治《针灸大成》
  15. 手厥阴心包络经《针灸聚英》
  16. 手厥阴经筋《中医词典》
  17. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  18. 手厥阴经别《中医词典》
  19. 手厥阴心包络经步穴歌《古今医统大全》
  20. 手厥阴标本《中医词典》
  21. 手厥阴心包络经脉歌《万病回春》
  22. 手厥阴《疡医大全》
  23. 手厥阴心包络经配合四十三法《针灸神书》
  24. 手诀《针灸大成》
  25. 手厥阴心包络经穴《类经图翼》
  26. 手疽《中医词典》
  27. 手厥阴心包络经穴《重楼玉钥》
  28. 手经起止图《经络汇编》
  29. 手厥阴心包络经穴分寸歌《医学集成》
  30. 手筋色《中医词典》
  31. 手厥阴心包络经穴歌《针灸大成》


手少阳三焦经_《针灸神书》_中医针灸_【岐黄之术】

手少阳三焦经

手少阳三焦经

  • 上一页
  • 目录
  • 相关
  • 下一页

二十三穴手少阳，关冲液门中渚旁，阳池外关支沟会，会宗三阳四渎配，天井穴合清冷渊，消泺 会肩 偏，天 天牖同翳风， 脉颅息角孙通，耳门禾 丝竹空。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手厥阴心包经
  • 当前页：手少阳三焦经
  • 下一页：任脉经
<<< 返回本书目录
  1. 手少阳三焦经《子午流注针经》
  2. 手少阳三焦经（共23穴）十二经脉《针灸学》
  3. 手少阳三焦经《针灸聚英》
  4. 手少阳三焦经（左右共四十六穴）《经络汇编》
  5. 手少阳三焦经《针灸大成》
  6. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  7. 手少阳三焦经《圣济总录》
  8. 手少阳三焦经经穴分寸歌《医学集成》
  9. 手少阳三焦经《普济方·针灸》
  10. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  11. 手少阳三焦经《秘传眼科龙木论》
  12. 手少阳三焦经穴《类经图翼》
  13. 手少阳三焦《本草分经》
  14. 手少阳三焦经穴图《古今医统大全》
  15. 手少阳及臂凡二十四穴《针灸甲乙经》
  16. 手少阳三焦经穴图及歌括《金针秘传》
  17. 手上有小水泡【疾病症状】
  18. 手少阳三焦经左右二十四穴《针灸资生经》
  19. 手三阴三阳穴流注法第二（上）《备急千金要方》
  20. 手少阳三焦六穴《子午流注说难》
  21. 手三阴三阳穴流注法《普济方·针灸》
  22. 手少阴及臂凡一十六穴《针灸甲乙经》
  23. 手三里穴【上肢外侧穴位】
  24. 手少阴心《本草分经》
  25. 手软组织损伤的急救《现代院外急救手册》
  26. 手少阴心经《秘传眼科龙木论》
  27. 手揉眉目鼻面《经验麻科》
  28. 手少阴心经《普济方·针灸》
  29. 手热（手寒 手清 手心热）《针灸资生经》
  30. 手少阴心经《圣济总录》
  1. 手少阳三焦经《针灸神书》
  2. 手少阳三焦经《秘传眼科龙木论》
  3. 手少阳三焦经《针灸神书》
  4. 手少阳三焦经《脉诀汇辨》
  5. 手少阳三焦经《经穴汇解》
  6. 手少阳三焦经《普济方·针灸》
  7. 手少阳三焦经《针灸聚英》
  8. 手少阳三焦经《中医基础理论》
  9. 手少阳三焦经《子午流注针经》
  10. 手少阳三焦经《中医词典》
  11. 手少阳三焦经（左右共四十六穴）《经络汇编》
  12. 手少阳三焦经《圣济总录》
  13. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  14. 手少阳三焦经《中医名词词典》
  15. 手少阳三焦经病《中医词典》
  16. 手少阳三焦及臂．凡二十四穴《经穴汇解》
  17. 手少阳三焦经经穴分寸歌《医学集成》
  18. 手少阳三焦发穴歌《古今医统大全》
  19. 手少阳三焦经脉歌《万病回春》
  20. 手少阳络脉《中医词典》
  21. 手少阳三焦经配合四十四法《针灸神书》
  22. 手少阳井：关冲《针灸大成》
  23. 手少阳三焦经十七穴远近法《备急千金要方》
  24. 手少阳经穴主治《针灸大成》
  25. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  26. 手少阳经筋病候《中医词典》
  27. 手少阳三焦经穴《中医词典》
  28. 手少阳经筋《中医词典》
  29. 手少阳三焦经穴《类经图翼》
  30. 手少阳经别《中医词典》
  31. 手少阳三焦经穴歌《针灸大成》


任脉经_《针灸神书》_中医针灸_【岐黄之术】

任脉经

任脉经

  • 上一页
  • 目录
  • 相关
  • 下一页

任脉经兮三起于，阴会上曲骨中极，关元石门气海接，阴交神阙水分立，下脘建里循中脘，上脘巨阙起鸠尾，中庭膻中带玉堂，紫宫又行华盖处，璇玑天突廉泉冷，上颐还以承浆起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阳三焦经
  • 当前页：任脉经
  • 下一页：督脉经
<<< 返回本书目录
  1. 任脉歌《医宗金鉴》
  2. 任脉经穴分寸歌《医学集成》
  3. 任脉（二十四穴）《经络汇编》
  4. 任脉图（注）《厘正按摩要术》
  5. 任脉《针灸聚英》
  6. 任脉为病《奇经八脉考》
  7. 任脉《针灸大成》
  8. 任脉穴《类经图翼》
  9. 任脉《圣济总录》
  10. 任脉穴《重楼玉钥》
  11. 任脉《奇经八脉考》
  12. 任脉穴歌《金针秘传》
  13. 任脉《黄帝内经太素》
  14. 任脉诸穴歌《经络考》
  15. 任脉《丹医秘授古脉法》
  16. 韧带断裂【疾病症状】
  17. 任继学理论治验管窥《虚损病类钩沉》
  18. 韧带骨化【疾病症状】
  19. 任继学教授简介《虚损病类钩沉》
  20. 韧带拉伤【疾病症状】
  21. 任督死生篇《外经微言》
  22. 韧带扭伤【疾病症状】
  23. 任督二脉导引秘旨《冯氏锦囊秘录》
  24. 妊病可下胎断胎《女科证治准绳》
  25. 任佃夫血风治验《一得集》
  26. 妊病可下胎断胎《证治准绳·女科》
  27. 任冲督脉为病《类经》
  28. 妊病下胎《济阴纲目》
  29. 任病论《内经博议》
  30. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  1. 任脉经《针灸神书》
  2. 任脉歌《外科心法要诀》
  3. 任脉经穴分寸歌《医学集成》
  4. 任脉歌《医宗金鉴》
  5. 任脉经穴歌《针灸大成》
  6. 任脉分寸歌《刺灸心法要诀》
  7. 任脉列缺穴主治歌《医宗金鉴》
  8. 任脉分寸歌《医宗金鉴》
  9. 任脉列缺穴主治歌《刺灸心法要诀》
  10. 任脉的循行及其生理功能《中医基础理论》
  11. 任脉络《中医词典》
  12. 任脉病《中医词典》
  13. 任脉络脉《中医词典》
  14. 任脉（二十四穴）《经络汇编》
  15. 任脉图（注）《厘正按摩要术》
  16. 任脉《针灸聚英》
  17. 任脉为病《奇经八脉考》
  18. 任脉《经穴汇解》
  19. 任脉穴《中医词典》
  20. 任脉《针灸问对》
  21. 任脉穴《类经图翼》
  22. 任脉《脉诀汇辨》
  23. 任脉穴《重楼玉钥》
  24. 任脉《疡医大全》
  25. 任脉穴歌《医宗金鉴》
  26. 任脉《奇经八脉考》
  27. 任脉穴歌《金针秘传》
  28. 任脉《中医词典》
  29. 任脉穴歌《刺灸心法要诀》
  30. 任脉《丹医秘授古脉法》
  31. 任脉循行歌《医宗金鉴》


督脉经_《针灸神书》_中医针灸_【岐黄之术】

督脉经

督脉经

  • 上一页
  • 目录
  • 相关
  • 下一页

督脉皆行二十七，穴始长强接腰俞，阳关命门当悬枢，脊中筋束行阳至，灵台神道长身柱，陶道大椎俞哑会，风府脑户连强间，后顶百会前顶会，上星神庭到素 ，水沟兑端龈交住。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任脉经
  • 当前页：督脉经
  • 下一页：手太阴肺经
<<< 返回本书目录
  1. 督脉歌《医宗金鉴》
  2. 督脉图（注）《厘正按摩要术》
  3. 督脉分寸经穴歌《医学集成》
  4. 督脉为病《奇经八脉考》
  5. 督脉（共二十八穴）《经络汇编》
  6. 督脉穴《类经图翼》
  7. 督脉《针灸聚英》
  8. 督脉穴《重楼玉钥》
  9. 督脉《针灸大成》
  10. 督脉穴歌《金针秘传》
  11. 督脉《圣济总录》
  12. 督脉之图《古今医统大全》
  13. 督脉《奇经八脉考》
  14. 督脉诸穴歌《经络考》
  15. 督脉《黄帝内经太素》
  16. 督任要穴（杨氏）《针灸大成》
  17. 督脉《丹医秘授古脉法》
  18. 督俞穴【人体背部穴位】
  19. 督会汤【方剂大全】
  20. 毒草部《本经逢原》
  21. 督《诸脉主病诗》
  22. 毒草部《景岳全书》
  23. 窦性组织细胞增生伴巨大淋巴结病【疾病大全】
  24. 毒草类《本草便读》
  25. 窦性心律失常【疾病大全】
  26. 毒草类《本草从新》
  27. 窦性心动过速【疾病大全】
  28. 毒虫螫伤【中药主治】
  29. 窦性心动过缓【疾病大全】
  30. 毒虫咬伤【中药主治】
  1. 督脉经《针灸神书》
  2. 督脉后溪穴主治歌《刺灸心法要诀》
  3. 督脉经穴歌《针灸大成》
  4. 督脉后溪穴主治歌《医宗金鉴》
  5. 督脉络《中医词典》
  6. 督脉歌《外科心法要诀》
  7. 督脉图（注）《厘正按摩要术》
  8. 督脉歌《医宗金鉴》
  9. 督脉为病《奇经八脉考》
  10. 督脉分寸经穴歌《医学集成》
  11. 督脉穴《中医词典》
  12. 督脉分寸歌，附：督脉解《医宗金鉴》
  13. 督脉穴《类经图翼》
  14. 督脉分寸歌（附∶督脉解）《刺灸心法要诀》
  15. 督脉穴《重楼玉钥》
  16. 督脉的循行及其生理功能《中医基础理论》
  17. 督脉穴歌《医宗金鉴》
  18. 督脉病《中医词典》
  19. 督脉穴歌《金针秘传》
  20. 督脉（共二十八穴）《经络汇编》
  21. 督脉穴歌《刺灸心法要诀》
  22. 督脉《针灸聚英》
  23. 督脉循行歌《医宗金鉴》
  24. 督脉《经穴汇解》
  25. 督脉循行歌《刺灸心法要诀》
  26. 督脉《针灸问对》
  27. 督脉循行经文《医宗金鉴》
  28. 督脉《脉诀汇辨》
  29. 督脉循行经文《刺灸心法要诀》
  30. 督脉《疡医大全》
  31. 督脉之别《中医词典》


手太阴肺经_《针灸神书》_中医针灸_【岐黄之术】

手太阴肺经

手太阴肺经

  • 上一页
  • 目录
  • 相关
  • 下一页

为君试举手太阴，少商手指细端寻，鱼际大指本节后，太渊出掌后中心，经渠寸口陷中是，列缺腕上半寸针，孔最腕上量七寸，尺泽肘中约文论，侠白出在天府下，去肘五寸动脉应，天府腋下凡三寸，刺衄不止功可胜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：督脉经
  • 当前页：手太阴肺经
  • 下一页：手阳明大肠经
<<< 返回本书目录
  1. 手太阴肺经《子午流注针经》
  2. 手太阴肺经（共11穴）十二经脉《针灸学》
  3. 手太阴肺经《针灸聚英》
  4. 手太阴肺经（左右共二十二穴）《经络汇编》
  5. 手太阴肺经《针灸大成》
  6. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  7. 手太阴肺经《圣济总录》
  8. 手太阴肺经经穴分寸歌《医学集成》
  9. 手太阴肺经《秘传眼科龙木论》
  10. 手太阴肺经图《医学指归》
  11. 手太阴肺《本草分经》
  12. 手太阴肺经五穴《子午流注说难》
  13. 手太阳小肠经左右十六穴《针灸资生经》
  14. 手太阴肺经穴《类经图翼》
  15. 手太阳小肠经穴图及歌括《金针秘传》
  16. 手太阴肺经穴《重楼玉钥》
  17. 手太阳小肠经穴图《古今医统大全》
  18. 手太阴肺经穴图及歌括《金针秘传》
  19. 手太阳小肠经穴《重楼玉钥》
  20. 手太阴肺经左右十八穴《针灸资生经》
  21. 手太阳小肠经穴《类经图翼》
  22. 手太阴肺疟《圣济总录》
  23. 手太阳小肠经图《医学指归》
  24. 手太阴肺脏病论《内经博议》
  25. 手太阳小肠经六穴《子午流注说难》
  26. 手太阴肺之经《普济方·针灸》
  27. 手太阳小肠经经穴分寸歌《医学集成》
  28. 手太阴及臂凡一十八穴《针灸甲乙经》
  29. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  30. 手太阴阳明太阳少阳脉动发肩背痛肩前皆痛肩似拔《针灸甲乙经》
  1. 手太阴肺经《针灸神书》
  2. 手太阴肺经《针灸神书》
  3. 手太阴肺经《针灸聚英》
  4. 手太阴肺经《秘传眼科龙木论》
  5. 手太阴肺经《子午流注针经》
  6. 手太阴肺经《脉诀汇辨》
  7. 手太阴肺经（左右凡二十二穴）《经穴汇解》
  8. 手太阴肺经《中医基础理论》
  9. 手太阴肺经（左右共二十二穴）《经络汇编》
  10. 手太阴肺经《中医词典》
  11. 手太阴肺经（左右手及臂凡一十八穴）《金针秘传》
  12. 手太阴肺经《圣济总录》
  13. 手太阴肺经病《中医词典》
  14. 手太阴肺经《中医名词词典》
  15. 手太阴肺经经穴分寸歌《医学集成》
  16. 手太阴肺及臂．凡十八穴《经穴汇解》
  17. 手太阴肺经脉歌《万病回春》
  18. 手太阴标本《中医词典》
  19. 手太阴肺经配合四十一法《针灸神书》
  20. 手太阴《疡医大全》
  21. 手太阴肺经十穴《备急千金要方》
  22. 手太阴《中医词典》
  23. 手太阴肺经图《经络考》
  24. 手太阳之正《中医词典》
  25. 手太阴肺经图《医学指归》
  26. 手太阳之别《中医词典》
  27. 手太阴肺经穴《中医词典》
  28. 手太阳穴《中医词典》
  29. 手太阴肺经穴《类经图翼》
  30. 手太阳小肠之经左右十六穴《针灸大全》
  31. 手太阴肺经穴《重楼玉钥》


手阳明大肠经_《针灸神书》_中医针灸_【岐黄之术】

手阳明大肠经

手阳明大肠经

  • 上一页
  • 目录
  • 相关
  • 下一页

手阳明经属大肠，食指内侧名商阳，本节前有二间穴，本节后有三间当，歧骨陷中寻合谷，阳溪腕中上侧详，腕后三寸是偏历，五六寸间侧温溜，曲肘曲中求曲池，池上三寸三里有，上廉里下侧一寸，廉此下一寸灸肘，肘 大骨外廉上，五里肘下三寸取，臂 肘上一寸量，肩之下穴当别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阴肺经
  • 当前页：手阳明大肠经
  • 下一页：手少阴心经
<<< 返回本书目录
  1. 手阳明大肠经《子午流注针经》
  2. 手阳明大肠经（共20穴）十二经脉《针灸学》
  3. 手阳明大肠经《针灸聚英》
  4. 手阳明大肠经（左右共四十穴）《经络汇编》
  5. 手阳明大肠经《针灸大成》
  6. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  7. 手阳明大肠经《圣济总录》
  8. 手阳明大肠经经穴分寸歌《医学集成》
  9. 手阳明大肠经《普济方·针灸》
  10. 手阳明大肠经六穴《子午流注说难》
  11. 手阳明大肠经《秘传眼科龙木论》
  12. 手阳明大肠经图《医学指归》
  13. 手阳明大肠《本草分经》
  14. 手阳明大肠经穴《类经图翼》
  15. 手阳丹【方剂大全】
  16. 手阳明大肠经穴《重楼玉钥》
  17. 手丫发《医宗金鉴》
  18. 手阳明大肠经穴图《古今医统大全》
  19. 手穴诊治疾病的理论基础《手穴手纹诊治》
  20. 手阳明大肠经穴图及歌括《金针秘传》
  21. 手穴感应点《手穴手纹诊治》
  22. 手阳明大肠经左右二十八穴《针灸资生经》
  23. 手穴常用治疗方法《手穴手纹诊治》
  24. 手阳明及臂凡二十八穴《针灸甲乙经》
  25. 手穴按摩易于接受《手穴手纹诊治》
  26. 手阳明下合穴《子午流注说难》
  27. 手癣【疾病大全】
  28. 手与经络的关系《手穴手纹诊治》
  29. 手癣《家庭医学百科-医疗康复篇》
  30. 手与手指胀满感【疾病症状】
  1. 手阳明大肠经《针灸神书》
  2. 手阳明大肠经《针灸神书》
  3. 手阳明大肠经《针灸聚英》
  4. 手阳明大肠经《秘传眼科龙木论》
  5. 手阳明大肠经《子午流注针经》
  6. 手阳明大肠经《脉诀汇辨》
  7. 手阳明大肠经（左右凡四十二穴）《经穴汇解》
  8. 手阳明大肠经《普济方·针灸》
  9. 手阳明大肠经（左右共四十穴）《经络汇编》
  10. 手阳明大肠经《中医基础理论》
  11. 手阳明大肠经（左右手及臂凡二十八穴）《金针秘传》
  12. 手阳明大肠经《中医词典》
  13. 手阳明大肠经病《中医词典》
  14. 手阳明大肠经《圣济总录》
  15. 手阳明大肠经二十穴远近法《备急千金要方》
  16. 手阳明大肠经《中医名词词典》
  17. 手阳明大肠经经穴分寸歌《医学集成》
  18. 手阳明大肠及臂．凡二十八穴《经穴汇解》
  19. 手阳明大肠经六穴配合四十二法《针灸神书》
  20. 手阳明标本《中医词典》
  21. 手阳明大肠经脉歌《万病回春》
  22. 手阳明《疡医大全》
  23. 手阳明大肠经图《经络考》
  24. 手阳明《中医词典》
  25. 手阳明大肠经图《医学指归》
  26. 手丫枝痛《奇效简便良方》
  27. 手阳明大肠经穴《中医词典》
  28. 手丫发《外科心法要诀》
  29. 手阳明大肠经穴《类经图翼》
  30. 手丫发《医宗金鉴》
  31. 手阳明大肠经穴《重楼玉钥》


手少阴心经_《针灸神书》_中医针灸_【岐黄之术】

手少阴心经

手少阴心经

  • 上一页
  • 目录
  • 相关
  • 下一页

小指内廉名中冲，少府节后直营宫，腕后一寸名通里，阴 掌后为液中，神门掌后锐骨端，掌后半寸灵道通，少海肘内节后是，青灵肘上三寸容，更有极泉凡二穴，腋下筋脉贯入胸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手阳明大肠经
  • 当前页：手少阴心经
  • 下一页：手太阳小肠经
<<< 返回本书目录
  1. 手少阴心经《子午流注针经》
  2. 手少阴心经（共9穴）十二经脉《针灸学》
  3. 手少阴心经《针灸聚英》
  4. 手少阴心经（左右共十八穴）《经络汇编》
  5. 手少阴心经《针灸大成》
  6. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  7. 手少阴心经《圣济总录》
  8. 手少阴心经经穴分寸歌《医学集成》
  9. 手少阴心经《普济方·针灸》
  10. 手少阴心经图《医学指归》
  11. 手少阴心经《秘传眼科龙木论》
  12. 手少阴心经五穴《子午流注说难》
  13. 手少阴心《本草分经》
  14. 手少阴心经穴《类经图翼》
  15. 手少阴及臂凡一十六穴《针灸甲乙经》
  16. 手少阴心经穴《重楼玉钥》
  17. 手少阳三焦六穴《子午流注说难》
  18. 手少阴心经穴图《古今医统大全》
  19. 手少阳三焦经左右二十四穴《针灸资生经》
  20. 手少阴心经穴图及歌括《金针秘传》
  21. 手少阳三焦经穴图及歌括《金针秘传》
  22. 手少阴心经左右十八穴《针灸资生经》
  23. 手少阳三焦经穴图《古今医统大全》
  24. 手少阴心疟《圣济总录》
  25. 手少阳三焦经穴《类经图翼》
  26. 手少阴心脏病论《内经博议》
  27. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  28. 手湿疹【疾病大全】
  29. 手少阳三焦经经穴分寸歌《医学集成》
  30. 手势性自动症【疾病症状】
  1. 手少阴心经《针灸神书》
  2. 手少阴心经《针灸神书》
  3. 手少阴心经《针灸聚英》
  4. 手少阴心经《秘传眼科龙木论》
  5. 手少阴心经《子午流注针经》
  6. 手少阴心经《脉诀汇辨》
  7. 手少阴心经（左右凡十八穴）《经穴汇解》
  8. 手少阴心经《普济方·针灸》
  9. 手少阴心经（左右共十八穴）《经络汇编》
  10. 手少阴心经《中医基础理论》
  11. 手少阴心经（左右手及臂凡一十八穴）《金针秘传》
  12. 手少阴心经《中医词典》
  13. 手少阴心经八穴《备急千金要方》
  14. 手少阴心经《圣济总录》
  15. 手少阴心经病《中医词典》
  16. 手少阴心经《中医名词词典》
  17. 手少阴心经步穴歌《古今医统大全》
  18. 手少阴心及臂．凡十八穴《经穴汇解》
  19. 手少阴心经经穴分寸歌《医学集成》
  20. 手少阴郄《中医词典》
  21. 手少阴心经脉歌《万病回春》
  22. 手少阴气绝《中医词典》
  23. 手少阴心经配合四十五法《针灸神书》
  24. 手少阴络脉《中医词典》
  25. 手少阴心经图《经络考》
  26. 手少阴井：少冲《针灸大成》
  27. 手少阴心经图《医学指归》
  28. 手少阴经穴主治《针灸大成》
  29. 手少阴心经穴《中医词典》
  30. 手少阴经穴歌《古今医统大全》
  31. 手少阴心经穴《类经图翼》


手太阳小肠经_《针灸神书》_中医针灸_【岐黄之术】

手太阳小肠经

手太阳小肠经

  • 上一页
  • 目录
  • 相关
  • 下一页

小指为端手少泽，前谷外侧节前穴，节后陷中为后溪，腕骨陷中寻外侧，锐骨之间阳谷讨，踝骨去陷为养老，支正腕后量五寸，少海肘端五分巧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阴心经
  • 当前页：手太阳小肠经
  • 下一页：足厥阴肝经
<<< 返回本书目录
  1. 手太阳小肠经《子午流注针经》
  2. 手太阳小肠经（共19穴）十二经脉《针灸学》
  3. 手太阳小肠经《针灸聚英》
  4. 手太阳小肠经（左右共三十八穴）《经络汇编》
  5. 手太阳小肠经《针灸大成》
  6. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  7. 手太阳小肠经《圣济总录》
  8. 手太阳小肠经经穴分寸歌《医学集成》
  9. 手太阳小肠经《普济方·针灸》
  10. 手太阳小肠经六穴《子午流注说难》
  11. 手太阳小肠经《秘传眼科龙木论》
  12. 手太阳小肠经图《医学指归》
  13. 手太阳小肠《本草分经》
  14. 手太阳小肠经穴《类经图翼》
  15. 手太阳少阳脉动发耳病《针灸甲乙经》
  16. 手太阳小肠经穴《重楼玉钥》
  17. 手太阳凡一十六穴《针灸甲乙经》
  18. 手太阳小肠经穴图《古今医统大全》
  19. 手酸【疾病症状】
  20. 手太阳小肠经穴图及歌括《金针秘传》
  21. 手术室内激光手术刀的安全管理《临床激光治疗学》
  22. 手太阳小肠经左右十六穴《针灸资生经》
  23. 手术室的管理《外科学总论》
  24. 手太阴肺《本草分经》
  25. 手术时伤口不再出血【疾病症状】
  26. 手太阴肺经《秘传眼科龙木论》
  27. 手术人员和病人手术区域的准备《外科学总论》
  28. 手太阴肺经《圣济总录》
  29. 手术前准备《外科学总论》
  30. 手太阴肺经《针灸大成》
  1. 手太阳小肠经《针灸神书》
  2. 手太阳小肠经《针灸神书》
  3. 手太阳小肠经《针灸聚英》
  4. 手太阳小肠经《秘传眼科龙木论》
  5. 手太阳小肠经《子午流注针经》
  6. 手太阳小肠经《脉诀汇辨》
  7. 手太阳小肠经（左右凡三十六穴）《经穴汇解》
  8. 手太阳小肠经《普济方·针灸》
  9. 手太阳小肠经（左右共三十八穴）《经络汇编》
  10. 手太阳小肠经《中医基础理论》
  11. 手太阳小肠经（左右及臂凡一十六穴）《金针秘传》
  12. 手太阳小肠经《中医词典》
  13. 手太阳小肠经病《中医词典》
  14. 手太阳小肠经《圣济总录》
  15. 手太阳小肠经经穴分寸歌《医学集成》
  16. 手太阳小肠经《中医名词词典》
  17. 手太阳小肠经九穴远近法《备急千金要方》
  18. 手太阳小肠及臂．凡十六穴《经穴汇解》
  19. 手太阳小肠经脉歌《万病回春》
  20. 手太阳少阳脉动发耳病《针灸甲乙经》
  21. 手太阳小肠经配合四十六法《针灸神书》
  22. 手太阳络脉《中医词典》
  23. 手太阳小肠经图《医学指归》
  24. 手太阳井：少泽《针灸大成》
  25. 手太阳小肠经穴《中医词典》
  26. 手太阳经穴主治《针灸大成》
  27. 手太阳小肠经穴《类经图翼》
  28. 手太阳经筋病候《中医词典》
  29. 手太阳小肠经穴《重楼玉钥》
  30. 手太阳经筋《中医词典》
  31. 手太阳小肠经穴歌《针灸大成》


足厥阴肝经_《针灸神书》_中医针灸_【岐黄之术】

足厥阴肝经

足厥阴肝经

  • 上一页
  • 目录
  • 相关
  • 下一页

大敦拇指看毛聚，行间指间动脉处，节后寸半或二寸，太冲有脉诚堪据，中封一寸内踝前，蠡沟踝上五寸专，踝上七寸名中都，膝关鼻下二寸余，曲泉膝内辅骨下，大筋上下索筋罅，阴包四寸膝以上，内廉筋间索其当，五里三寸气下冲，有脉有动阴股中，羊失之下曰阴廉，气冲相去二寸通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手太阳小肠经
  • 当前页：足厥阴肝经
  • 下一页：足少阳胆经
<<< 返回本书目录
  1. 足厥阴肝经《子午流注针经》
  2. 足厥阴肝经（共14穴）十二经脉《针灸学》
  3. 足厥阴肝经《针灸聚英》
  4. 足厥阴肝经（左右共二十八穴）《经络汇编》
  5. 足厥阴肝经《针灸大成》
  6. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  7. 足厥阴肝经《圣济总录》
  8. 足厥阴肝经经穴分寸歌《医学集成》
  9. 足厥阴肝经《普济方·针灸》
  10. 足厥阴肝经图《医学指归》
  11. 足厥阴肝《本草分经》
  12. 足厥阴肝经五穴《子午流注说难》
  13. 足精丸【方剂大全】
  14. 足厥阴肝经穴《类经图翼》
  15. 足经起止图《经络汇编》
  16. 足厥阴肝经穴图《古今医统大全》
  17. 足筋急痛《孙真人海上方》
  18. 足厥阴肝经穴图及歌括《金针秘传》
  19. 足畸形【疾病症状】
  20. 足厥阴肝经左右二十二穴《针灸资生经》
  21. 足踝捩伤【疾病症状】
  22. 足厥阴肝疟《圣济总录》
  23. 足踝部光滑圆形的包块【疾病症状】
  24. 足厥阴肝脏病论《内经博议》
  25. 足踝部《疡医大全》
  26. 足厥阴及股凡二十二穴《针灸甲乙经》
  27. 足和足趾不能背屈【疾病症状】
  28. 足厥阴经症治《伤寒括要》
  29. 足寒热（胫寒 又见足杂病）《针灸资生经》
  30. 足厥阴脉动喜怒不时发疝遗溺癃《针灸甲乙经》
  1. 足厥阴肝经《针灸神书》
  2. 足厥阴肝经《针灸神书》
  3. 足厥阴肝经《经穴汇解》
  4. 足厥阴肝经《脉诀汇辨》
  5. 足厥阴肝经《针灸聚英》
  6. 足厥阴肝经《普济方·针灸》
  7. 足厥阴肝经《子午流注针经》
  8. 足厥阴肝经《中医基础理论》
  9. 足厥阴肝经（左右共二十八穴）《经络汇编》
  10. 足厥阴肝经《中医词典》
  11. 足厥阴肝经（左右足及股凡二十二穴）《金针秘传》
  12. 足厥阴肝经《圣济总录》
  13. 足厥阴肝经病《中医词典》
  14. 足厥阴肝经《中医名词词典》
  15. 足厥阴肝经步穴歌《古今医统大全》
  16. 足厥阴肝及股凡二十二穴《经穴汇解》
  17. 足厥阴肝经经穴分寸歌《医学集成》
  18. 足厥阴标本《中医词典》
  19. 足厥阴肝经经穴歌《古今医统大全》
  20. 足厥阴《疡医大全》
  21. 足厥阴肝经脉歌《万病回春》
  22. 足厥阴《中医词典》
  23. 足厥阴肝经配合四十七法《针灸神书》
  24. 足巨阳脉《中医词典》
  25. 足厥阴肝经十一穴远近法《备急千金要方》
  26. 足巨（巨）阳脉《中医词典》
  27. 足厥阴肝经手心胞《医效秘传》
  28. 足胫肿痛《中医词典》
  29. 足厥阴肝经图《经络考》
  30. 足胫肿《中医词典》
  31. 足厥阴肝经图《医学指归》


足少阳胆经_《针灸神书》_中医针灸_【岐黄之术】

足少阳胆经

足少阳胆经

  • 上一页
  • 目录
  • 相关
  • 下一页

小指次指胆所起，窍阴去爪韭菜是，歧骨节前名侠溪，地五会兮一寸是，侠溪寸半至临泣，丘墟踝下如前此，悬钟踝上三寸收，阳辅四寸踝上头，五寸光明穴更有，七寸名外丘阳交，针取对一寸膝外，二寸阳陵又阳关，腋上三寸是中渎，外膝五寸翳风中，垂手点到指尽处，环跳侧取细参是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足厥阴肝经
  • 当前页：足少阳胆经
  • 下一页：足太阴脾经
<<< 返回本书目录
  1. 足少阳胆经《子午流注针经》
  2. 足少阳胆经（共44穴）十二经脉《针灸学》
  3. 足少阳胆经《针灸聚英》
  4. 足少阳胆经（左右共八十六穴）《经络汇编》
  5. 足少阳胆经《针灸大成》
  6. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  7. 足少阳胆经《圣济总录》
  8. 足少阳胆经经分寸歌《医学集成》
  9. 足少阳胆经《普济方·针灸》
  10. 足少阳胆经六穴《子午流注说难》
  11. 足少阳胆经《秘传眼科龙木论》
  12. 足少阳胆经图《医学指归》
  13. 足少阳胆《本草分经》
  14. 足少阳胆经穴《类经图翼》
  15. 足三阴三阳穴流注法第二（下）《备急千金要方》
  16. 足少阳胆经穴《重楼玉钥》
  17. 足三阴三阳穴流注法《普济方·针灸》
  18. 足少阳胆经穴图《古今医统大全》
  19. 足三里穴歌《医宗金鉴》
  20. 足少阳胆经穴图及歌括《金针秘传》
  21. 足三里穴歌《刺灸心法要诀》
  22. 足少阳胆经左右二十八穴《针灸资生经》
  23. 足三里穴【下肢外侧穴位】
  24. 足少阳胆疟《圣济总录》
  25. 足窍阴穴【下肢外侧穴位】
  26. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  27. 足内翻【疾病症状】
  28. 足少阳经症治《伤寒括要》
  29. 足麻贴药【方剂大全】
  30. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  1. 足少阳胆经《针灸神书》
  2. 足少阳胆经《针灸神书》
  3. 足少阳胆经《经穴汇解》
  4. 足少阳胆经《秘传眼科龙木论》
  5. 足少阳胆经《针灸聚英》
  6. 足少阳胆经《脉诀汇辨》
  7. 足少阳胆经《子午流注针经》
  8. 足少阳胆经《普济方·针灸》
  9. 足少阳胆经（左右共八十六穴）《经络汇编》
  10. 足少阳胆经《中医基础理论》
  11. 足少阳胆经（左右足及股凡二十八穴）《金针秘传》
  12. 足少阳胆经《中医词典》
  13. 足少阳胆经病《中医词典》
  14. 足少阳胆经《圣济总录》
  15. 足少阳胆经步穴歌《古今医统大全》
  16. 足少阳胆经《中医名词词典》
  17. 足少阳胆经经分寸歌《医学集成》
  18. 足少阳胆及股．凡二十八穴《经穴汇解》
  19. 足少阳胆经经穴歌《古今医统大全》
  20. 足少阳标本《中医词典》
  21. 足少阳胆经脉歌《万病回春》
  22. 足少阳《疡医大全》
  23. 足少阳胆经配合四十八法《针灸神书》
  24. 足少阳《中医词典》
  25. 足少阳胆经十五穴远近法《备急千金要方》
  26. 足上廉《中医词典》
  27. 足少阳胆经图《经络考》
  28. 足闪肭痛《儒门事亲》
  29. 足少阳胆经图《医学指归》
  30. 足三阴三阳穴流注法第二（下）《备急千金要方》
  31. 足少阳胆经穴《中医词典》


足太阴脾经_《针灸神书》_中医针灸_【岐黄之术】

足太阴脾经

足太阴脾经

  • 上一页
  • 目录
  • 相关
  • 下一页

二十一穴太阴脾，隐白大都太白随，公孙商丘三阴交，漏谷地机阴陵拗，血海箕门爵门冲开，府舍腹结大横排，胸乡周荣大包随。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阳胆经
  • 当前页：足太阴脾经
  • 下一页：足少阴肾经
<<< 返回本书目录
  1. 足太阴脾经《子午流注针经》
  2. 足太阴脾经（共21穴）十二经脉《针灸学》
  3. 足太阴脾经《针灸聚英》
  4. 足太阴脾经（左右共四十二穴）《经络汇编》
  5. 足太阴脾经《针灸大成》
  6. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  7. 足太阴脾经《圣济总录》
  8. 足太阴脾经经穴分寸歌《医学集成》
  9. 足太阴脾经《普济方·针灸》
  10. 足太阴脾经图《医学指归》
  11. 足太阴脾病论《内经博议》
  12. 足太阴脾经五穴《子午流注说难》
  13. 足太阴脾《本草分经》
  14. 足太阴脾经穴《类经图翼》
  15. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  16. 足太阴脾经穴《重楼玉钥》
  17. 足太阴经症治《伤寒括要》
  18. 足太阴脾经穴图《古今医统大全》
  19. 足太阴及股凡二十二穴《针灸甲乙经》
  20. 足太阴脾经穴图及歌括《金针秘传》
  21. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  22. 足太阴脾经左右二十二穴《针灸资生经》
  23. 足太阳膀胱疟《圣济总录》
  24. 足太阴脾疟《圣济总录》
  25. 足太阳膀胱经左右三十六穴《针灸资生经》
  26. 足通谷穴【下肢外侧穴位】
  27. 足太阳膀胱经穴图及歌括《金针秘传》
  28. 足痛《也是山人医案》
  29. 足太阳膀胱经穴图《古今医统大全》
  30. 足痛【疾病症状】
  1. 足太阴脾经《针灸神书》
  2. 足太阴脾经《针灸神书》
  3. 足太阴脾经《针灸聚英》
  4. 足太阴脾经《脉诀汇辨》
  5. 足太阴脾经《子午流注针经》
  6. 足太阴脾经《普济方·针灸》
  7. 足太阴脾经（左右凡四十二穴）《经穴汇解》
  8. 足太阴脾经《中医基础理论》
  9. 足太阴脾经（左右共四十二穴）《经络汇编》
  10. 足太阴脾经《中医词典》
  11. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  12. 足太阴脾经《圣济总录》
  13. 足太阴脾经病《中医词典》
  14. 足太阴脾经《中医名词词典》
  15. 足太阴脾经步穴歌《古今医统大全》
  16. 足太阴脾及股凡二十二穴《经穴汇解》
  17. 足太阴脾经经穴分寸歌《医学集成》
  18. 足太阴脾病论《内经博议》
  19. 足太阴脾经脉歌《万病回春》
  20. 足太阴疟《灵素节注类编》
  21. 足太阴脾经配合四十九法《针灸神书》
  22. 足太阴疟《中医词典》
  23. 足太阴脾经十一穴《备急千金要方》
  24. 足太阴络脉《中医词典》
  25. 足太阴脾经手肺《医效秘传》
  26. 足太阴厥脉病发溏泄下痢《针灸甲乙经》
  27. 足太阴脾经图《经络考》
  28. 足太阴井：隐白《针灸大成》
  29. 足太阴脾经图《医学指归》
  30. 足太阴经症治《伤寒括要》
  31. 足太阴脾经穴《中医词典》


足少阴肾经_《针灸神书》_中医针灸_【岐黄之术】

足少阴肾经

足少阴肾经

  • 上一页
  • 目录
  • 相关
  • 下一页

足穴少阴二十七，涌泉然骨太溪益，大钟照海通水泉，复溜交信筑宾连，阴谷横骨大赫亦，气穴四满中注立，肓俞商曲石关蹲，阴都通谷幽门僻，步廊神封接灵墟，神藏 中俞府推。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阴脾经
  • 当前页：足少阴肾经
  • 下一页：足阳明胃经
<<< 返回本书目录
  1. 足少阴肾经《子午流注针经》
  2. 足少阴肾经（共27穴）十二经脉《针灸学》
  3. 足少阴肾经《针灸聚英》
  4. 足少阴肾经（左右共五十四穴）《经络汇编》
  5. 足少阴肾经《针灸大成》
  6. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  7. 足少阴肾经《圣济总录》
  8. 足少阴肾经经穴分寸歌《医学集成》
  9. 足少阴肾经《普济方·针灸》
  10. 足少阴肾经图《医学指归》
  11. 足少阴肾《本草分经》
  12. 足少阴肾经五穴《子午流注说难》
  13. 足少阴经症治《伤寒括要》
  14. 足少阴肾经穴《类经图翼》
  15. 足少阴及股并阴跷阴维凡二十穴《针灸甲乙经》
  16. 足少阴肾经穴《重楼玉钥》
  17. 足少阳经症治《伤寒括要》
  18. 足少阴肾经穴图《古今医统大全》
  19. 足少阳及股并阳维四穴凡二十八穴《针灸甲乙经》
  20. 足少阴肾经穴图及歌括《金针秘传》
  21. 足少阳胆疟《圣济总录》
  22. 足少阴肾经左右二十穴《针灸资生经》
  23. 足少阳胆经左右二十八穴《针灸资生经》
  24. 足少阴肾疟《圣济总录》
  25. 足少阳胆经穴图及歌括《金针秘传》
  26. 足少阴肾脏病论《内经博议》
  27. 足少阳胆经穴图《古今医统大全》
  28. 足踏丸【方剂大全】
  29. 足少阳胆经穴《重楼玉钥》
  30. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  1. 足少阴肾经《针灸神书》
  2. 足少阴肾经《针灸神书》
  3. 足少阴肾经《针灸聚英》
  4. 足少阴肾经《脉诀汇辨》
  5. 足少阴肾经《子午流注针经》
  6. 足少阴肾经《普济方·针灸》
  7. 足少阴肾经（左右凡五十四穴）《经穴汇解》
  8. 足少阴肾经《中医基础理论》
  9. 足少阴肾经（左右共五十四穴）《经络汇编》
  10. 足少阴肾经《中医词典》
  11. 足少阴肾经（左右足及股凡二十穴）《金针秘传》
  12. 足少阴肾经《圣济总录》
  13. 足少阴肾经病《中医词典》
  14. 足少阴肾经《中医名词词典》
  15. 足少阴肾经步穴歌《古今医统大全》
  16. 足少阴肾及股．凡二十穴《经穴汇解》
  17. 足少阴肾经经穴分寸歌《医学集成》
  18. 足少阴气绝《中医词典》
  19. 足少阴肾经经穴歌《古今医统大全》
  20. 足少阴疟《灵素节注类编》
  21. 足少阴肾经脉歌《万病回春》
  22. 足少阴疟《中医词典》
  23. 足少阴肾经配合五十一法《针灸神书》
  24. 足少阴脉《中医词典》
  25. 足少阴肾经十一穴远近法《备急千金要方》
  26. 足少阴络脉《中医词典》
  27. 足少阴肾经手心《医效秘传》
  28. 足少阴井：涌泉《针灸大成》
  29. 足少阴肾经图《经络考》
  30. 足少阴经症治《伤寒括要》
  31. 足少阴肾经图《医学指归》


足阳明胃经_《针灸神书》_中医针灸_【岐黄之术】

足阳明胃经

足阳明胃经

  • 上一页
  • 目录
  • 相关
  • 下一页

阳明并穴起厉兑，大次指端应属胃，上指外间是内庭，节后三寸陷谷位，此是三寸或二寸，冲阳动脉还相应，解溪更后寸半中，踝上八寸丰隆正，三里膝下三寸强，上巨虚下三寸量，下巨虚兮三分取，中折寸半条口当，膝膑之下有犊鼻，膝上二寸梁丘的，阴市三伏伏兔穴，髀关兔后思分中，膝眼四穴又不同，膝头骨下两旁取，陷中仔细寻其宗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足少阴肾经
  • 当前页：足阳明胃经
  • 下一页：足太阳膀胱经
<<< 返回本书目录
  1. 足阳明胃经《子午流注针经》
  2. 足阳明胃经（共45穴）十二经脉《针灸学》
  3. 足阳明胃经《针灸聚英》
  4. 足阳明胃经（左右共九十穴）《经络汇编》
  5. 足阳明胃经《针灸大成》
  6. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  7. 足阳明胃经《圣济总录》
  8. 足阳明胃经经穴分寸歌《医学集成》
  9. 足阳明胃经《普济方·针灸》
  10. 足阳明胃经六穴《子午流注说难》
  11. 足阳明胃腑病论《内经博议》
  12. 足阳明胃经图《医学指归》
  13. 足阳明胃《本草分经》
  14. 足阳明胃经穴《类经图翼》
  15. 足阳明脉病发热狂走《针灸甲乙经》
  16. 足阳明胃经穴《重楼玉钥》
  17. 足阳明经症治《伤寒括要》
  18. 足阳明胃经穴图《古今医统大全》
  19. 足阳明及股凡三十穴《针灸甲乙经》
  20. 足阳明胃经穴图及歌括《金针秘传》
  21. 足癣【疾病症状】
  22. 足阳明胃经左右三十穴《针灸资生经》
  23. 足癣《家庭医学百科-医疗康复篇》
  24. 足阳明胃疟《圣济总录》
  25. 足心痈门主论《疡医大全》
  26. 足月小样儿【疾病大全】
  27. 足心《经络全书》
  28. 足杂病《普济方·针灸》
  29. 足膝外内歌《医宗金鉴》
  30. 足杂病（跟股 胫 腿 髀枢 余见脚膝挛）《针灸资生经》
  1. 足阳明胃经《针灸神书》
  2. 足阳明胃经《针灸神书》
  3. 足阳明胃经《针灸聚英》
  4. 足阳明胃经《脉诀汇辨》
  5. 足阳明胃经《子午流注针经》
  6. 足阳明胃经《普济方·针灸》
  7. 足阳明胃经（左右凡九十二穴）《经穴汇解》
  8. 足阳明胃经《中医基础理论》
  9. 足阳明胃经（左右共九十穴）《经络汇编》
  10. 足阳明胃经《中医词典》
  11. 足阳明胃经（左右及股凡三十穴）《金针秘传》
  12. 足阳明胃经《圣济总录》
  13. 足阳明胃经病《中医词典》
  14. 足阳明胃经《中医名词词典》
  15. 足阳明胃经经穴分寸歌《医学集成》
  16. 足阳明胃及股．凡三十穴《经穴汇解》
  17. 足阳明胃经脉歌《万病回春》
  18. 足阳明胃腑病论《内经博议》
  19. 足阳明胃经配合五十法《针灸神书》
  20. 足阳明疟《灵素节注类编》
  21. 足阳明胃经十五穴《备急千金要方》
  22. 足阳明疟《中医词典》
  23. 足阳明胃经手大肠《医效秘传》
  24. 足阳明脉病发热狂走《针灸甲乙经》
  25. 足阳明胃经图《经络考》
  26. 足阳明脉《中医词典》
  27. 足阳明胃经图《医学指归》
  28. 足阳明络脉《中医词典》
  29. 足阳明胃经穴《中医词典》
  30. 足阳明井：厉兑《针灸大成》
  31. 足阳明胃经穴《类经图翼》


足太阳膀胱经_《针灸神书》_中医针灸_【岐黄之术】

足太阳膀胱经

足太阳膀胱经

  • 上一页
  • 目录
  • 相关
  • 下一页

至阴为足膀胱井，小指外侧韭叶定，通谷节前束骨后，大骨之下京骨应，申脉踝下客爪甲，金门踝下毋相杂，仆参跟骨之下寻，踝后经上外昆仑，跗阳踝下三寸正，飞阳九寸或七寸，承山 肠分两道，承筋 中针切禁，约文之下寻合阳，二寸上按委中当， 有承扶二穴远，虎臂下股横纹决，更有五寸浮 接，二寸都是殷门穴，更有二穴近委阳，三焦下甫均须别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足阳明胃经
  • 当前页：足太阳膀胱经
  • 下一页：手厥阴心包络经
<<< 返回本书目录
  1. 足太阳膀胱经《子午流注针经》
  2. 足太阳膀胱经（共67穴）十二经脉《针灸学》
  3. 足太阳膀胱经《针灸聚英》
  4. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  5. 足太阳膀胱经《针灸大成》
  6. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  7. 足太阳膀胱经《圣济总录》
  8. 足太阳膀胱经经穴分寸歌《医学集成》
  9. 足太阳膀胱经《普济方·针灸》
  10. 足太阳膀胱经六穴《子午流注说难》
  11. 足太阳膀胱经《秘传眼科龙木论》
  12. 足太阳膀胱经图《医学指归》
  13. 足太阳膀胱《本草分经》
  14. 足太阳膀胱经穴《类经图翼》
  15. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  16. 足太阳膀胱经穴《重楼玉钥》
  17. 足太阳经症治《伤寒括要》
  18. 足太阳膀胱经穴图《古今医统大全》
  19. 足太阳及股并阳跷六穴凡三十四穴《针灸甲乙经》
  20. 足太阳膀胱经穴图及歌括《金针秘传》
  21. 足踏丸【方剂大全】
  22. 足太阳膀胱经左右三十六穴《针灸资生经》
  23. 足少阴肾脏病论《内经博议》
  24. 足太阳膀胱疟《圣济总录》
  25. 足少阴肾疟《圣济总录》
  26. 足太阳阳明手少阳脉动发目病《针灸甲乙经》
  27. 足少阴肾经左右二十穴《针灸资生经》
  28. 足太阴及股凡二十二穴《针灸甲乙经》
  29. 足少阴肾经穴图及歌括《金针秘传》
  30. 足太阴经症治《伤寒括要》
  1. 足太阳膀胱经《针灸神书》
  2. 足太阳膀胱经《针灸神书》
  3. 足太阳膀胱经《针灸聚英》
  4. 足太阳膀胱经《秘传眼科龙木论》
  5. 足太阳膀胱经《子午流注针经》
  6. 足太阳膀胱经《脉诀汇辨》
  7. 足太阳膀胱经（左右凡百二十六穴）《经穴汇解》
  8. 足太阳膀胱经《普济方·针灸》
  9. 足太阳膀胱经（左右共一百二十六穴）《经络汇编》
  10. 足太阳膀胱经《中医基础理论》
  11. 足太阳膀胱经（左右足凡三十六穴）《金针秘传》
  12. 足太阳膀胱经《中医词典》
  13. 足太阳膀胱经病《中医词典》
  14. 足太阳膀胱经《圣济总录》
  15. 足太阳膀胱经步穴歌《古今医统大全》
  16. 足太阳膀胱经《中医名词词典》
  17. 足太阳膀胱经经穴分寸歌《医学集成》
  18. 足太阳膀胱及股．凡三十六穴《经穴汇解》
  19. 足太阳膀胱经脉歌《万病回春》
  20. 足太阳疟《灵素节注类编》
  21. 足太阳膀胱经配合五十二法《针灸神书》
  22. 足太阳疟《中医词典》
  23. 足太阳膀胱经十七穴远近法《备急千金要方》
  24. 足太阳脉动发下部痔脱肛《针灸甲乙经》
  25. 足太阳膀胱经手小肠《医效秘传》
  26. 足太阳络脉《中医词典》
  27. 足太阳膀胱经图《医学指归》
  28. 足太阳井：至阴《针灸大成》
  29. 足太阳膀胱经穴《中医词典》
  30. 足太阳经症治《伤寒括要》
  31. 足太阳膀胱经穴《类经图翼》


手厥阴心包络经_《针灸神书》_中医针灸_【岐黄之术】

手厥阴心包络经

手厥阴心包络经

  • 上一页
  • 目录
  • 相关
  • 下一页

中冲穴出中指端，屈指劳宫取掌间，大陵掌后筋间使，去腕二寸寻内关， 门去腕上五寸，间使二寸两筋间，内廉陷中看曲泽，天泉腋下二寸间。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足太阳膀胱经
  • 当前页：手厥阴心包络经
  • 下一页：手少阳三焦经
<<< 返回本书目录
  1. 手厥阴心包络经《针灸聚英》
  2. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  3. 手厥阴心包经（共9穴）十二经脉《针灸学》
  4. 手厥阴心包络经穴《类经图翼》
  5. 手厥阴心包经《子午流注针经》
  6. 手厥阴心包络经穴《重楼玉钥》
  7. 手厥阴心包经《针灸大成》
  8. 手厥阴心包络经穴分寸歌《医学集成》
  9. 手厥阴心包经《普济方·针灸》
  10. 手厥阴心包络经穴图《古今医统大全》
  11. 手厥阴心包《本草分经》
  12. 手厥阴心包络经穴图及歌括《金针秘传》
  13. 手经起止图《经络汇编》
  14. 手厥阴心包络五穴《子午流注说难》
  15. 手脚多汗【疾病症状】
  16. 手厥阴心主及臂凡一十六穴《针灸甲乙经》
  17. 手脚冰凉【疾病症状】
  18. 手厥阴心主经《圣济总录》
  19. 手肌肉萎缩【疾病症状】
  20. 手厥阴心主脉（左右手及臂凡一十六穴〕《金针秘传》
  21. 手机依赖症【疾病症状】
  22. 手厥阴心主脉左右十六穴《针灸资生经》
  23. 手膏方《外台秘要》
  24. 手凉【疾病症状】
  25. 手法总论《伤科汇纂》
  26. 手六经辨《医学集成》
  27. 手法治病歌《幼科推拿秘书》
  28. 手麻《金匮钩玄》
  29. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  30. 手麻《金针秘传》
  1. 手厥阴心包络经《针灸神书》
  2. 手厥阴心包络经《脉诀汇辨》
  3. 手厥阴心包络经《针灸聚英》
  4. 手厥阴心包经穴《中医词典》
  5. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  6. 手厥阴心包经病《中医词典》
  7. 手厥阴心包络经步穴歌《古今医统大全》
  8. 手厥阴心包经《子午流注针经》
  9. 手厥阴心包络经脉歌《万病回春》
  10. 手厥阴心包经《经穴汇解》
  11. 手厥阴心包络经配合四十三法《针灸神书》
  12. 手厥阴心包经《针灸神书》
  13. 手厥阴心包络经穴《类经图翼》
  14. 手厥阴心包经《普济方·针灸》
  15. 手厥阴心包络经穴《重楼玉钥》
  16. 手厥阴心包经《中医基础理论》
  17. 手厥阴心包络经穴分寸歌《医学集成》
  18. 手厥阴心包经《中医词典》
  19. 手厥阴心包络经穴歌《针灸大成》
  20. 手厥阴心包经《中医名词词典》
  21. 手厥阴心包络经穴歌《古今医统大全》
  22. 手厥阴络脉《中医词典》
  23. 手厥阴心包络经穴图《古今医统大全》
  24. 手厥阴井：中冲《针灸大成》
  25. 手厥阴心包络经穴图及歌括《金针秘传》
  26. 手厥阴经穴主治《针灸大成》
  27. 手厥阴心包络图《经络考》
  28. 手厥阴经筋《中医词典》
  29. 手厥阴心包络之经左右十六穴《针灸大全》
  30. 手厥阴经别《中医词典》
  31. 手厥阴心主包络之经《子午流注针经》


手少阳三焦经_《针灸神书》_中医针灸_【岐黄之术】

手少阳三焦经

手少阳三焦经

  • 上一页
  • 目录
  • 相关
  • 下一页

关冲名指外端论，小次指间名液门，中渚次指中节后，阳池表腕有穴寸，腕后二寸外关络，支沟腕上三寸约，会宗三寸空中求，消息一寸毋会错，支沟上寸背大脉，此是三阳络断穴，四渎肘前大骨外，天井曲肘后寻侧，清冷渊肘上三寸，消泺肩下臂外索。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手厥阴心包络经
  • 当前页：手少阳三焦经
  • 下一页：不传异穴
<<< 返回本书目录
  1. 手少阳三焦经《子午流注针经》
  2. 手少阳三焦经（共23穴）十二经脉《针灸学》
  3. 手少阳三焦经《针灸聚英》
  4. 手少阳三焦经（左右共四十六穴）《经络汇编》
  5. 手少阳三焦经《针灸大成》
  6. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  7. 手少阳三焦经《圣济总录》
  8. 手少阳三焦经经穴分寸歌《医学集成》
  9. 手少阳三焦经《普济方·针灸》
  10. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  11. 手少阳三焦经《秘传眼科龙木论》
  12. 手少阳三焦经穴《类经图翼》
  13. 手少阳三焦《本草分经》
  14. 手少阳三焦经穴图《古今医统大全》
  15. 手少阳及臂凡二十四穴《针灸甲乙经》
  16. 手少阳三焦经穴图及歌括《金针秘传》
  17. 手上有小水泡【疾病症状】
  18. 手少阳三焦经左右二十四穴《针灸资生经》
  19. 手三阴三阳穴流注法第二（上）《备急千金要方》
  20. 手少阳三焦六穴《子午流注说难》
  21. 手三阴三阳穴流注法《普济方·针灸》
  22. 手少阴及臂凡一十六穴《针灸甲乙经》
  23. 手三里穴【上肢外侧穴位】
  24. 手少阴心《本草分经》
  25. 手软组织损伤的急救《现代院外急救手册》
  26. 手少阴心经《秘传眼科龙木论》
  27. 手揉眉目鼻面《经验麻科》
  28. 手少阴心经《普济方·针灸》
  29. 手热（手寒 手清 手心热）《针灸资生经》
  30. 手少阴心经《圣济总录》
  1. 手少阳三焦经《针灸神书》
  2. 手少阳三焦经《针灸神书》
  3. 手少阳三焦经《经穴汇解》
  4. 手少阳三焦经《秘传眼科龙木论》
  5. 手少阳三焦经《针灸聚英》
  6. 手少阳三焦经《脉诀汇辨》
  7. 手少阳三焦经《子午流注针经》
  8. 手少阳三焦经《普济方·针灸》
  9. 手少阳三焦经（左右共四十六穴）《经络汇编》
  10. 手少阳三焦经《中医基础理论》
  11. 手少阳三焦经（左右手及臂凡二十四穴）《金针秘传》
  12. 手少阳三焦经《中医词典》
  13. 手少阳三焦经病《中医词典》
  14. 手少阳三焦经《圣济总录》
  15. 手少阳三焦经经穴分寸歌《医学集成》
  16. 手少阳三焦经《中医名词词典》
  17. 手少阳三焦经脉歌《万病回春》
  18. 手少阳三焦及臂．凡二十四穴《经穴汇解》
  19. 手少阳三焦经配合四十四法《针灸神书》
  20. 手少阳三焦发穴歌《古今医统大全》
  21. 手少阳三焦经十七穴远近法《备急千金要方》
  22. 手少阳络脉《中医词典》
  23. 手少阳三焦经手厥阴心包络经直说《普济方·针灸》
  24. 手少阳井：关冲《针灸大成》
  25. 手少阳三焦经穴《中医词典》
  26. 手少阳经穴主治《针灸大成》
  27. 手少阳三焦经穴《类经图翼》
  28. 手少阳经筋病候《中医词典》
  29. 手少阳三焦经穴歌《针灸大成》
  30. 手少阳经筋《中医词典》
  31. 手少阳三焦经穴图《古今医统大全》


不传异穴_《针灸神书》_中医针灸_【岐黄之术】

不传异穴

不传异穴

  • 上一页
  • 目录
  • 相关
  • 下一页

后溪小指小肠经，内关田里厥阴心，列缺肺经天泽下，三焦穴道外关家。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手少阳三焦经
  • 当前页：不传异穴
  • 下一页：不传异穴
<<< 返回本书目录
  1. 不传妙方【方剂大全】
  2. 不大便《伤寒六书》
  3. 不赤而痛《银海精微》
  4. 不大便《伤寒六书》
  5. 不便不食不便能食《伤寒指掌》
  6. 不大便《医宗金鉴》
  7. 不必忌而忌之过《古今医统大全》
  8. 不得安卧【方剂主治】
  9. 不按书上生病《趣味中医》
  10. 不得俯仰【方剂主治】
  11. 不安腿综合征【疾病大全】
  12. 不得眠《普济方·针灸》
  13. 哺乳时期《儿科要略》
  14. 不得眠《伤寒捷诀》
  15. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  16. 不得眠《伤寒六书》
  17. 哺露疳《医宗金鉴》
  18. 不得眠歌《伤寒百证歌》
  19. 哺露疳《儿科萃精》
  20. 不得眠-伤寒门（下）《古今医统大全》
  21. 哺露《证治准绳·幼科》
  22. 不得眠睡【方剂主治】
  23. 哺露《幼幼新书》
  24. 不得眠卧《丹溪手镜》
  25. 哺儿法《证治准绳·幼科》
  26. 不得眠卧【方剂主治】
  27. 哺儿法《幼幼新书》
  28. 不得屈伸【方剂主治】
  29. 哺儿法《外台秘要》
  30. 不得睡卧【方剂主治】
  1. 不传异穴《针灸神书》
  2. 不传督脉《针灸神书》
  3. 不传异穴《针灸神书》
  4. 不传《中医词典》
  5. 不大便《医宗金鉴》
  6. 不传《中医名词词典》
  7. 不大便《医述》
  8. 不赤而痛《银海精微》
  9. 不大便《证治准绳·幼科》
  10. 不赤而痛《中医词典》
  11. 不大便《伤寒六书》
  12. 不成男女为阴阳驳气所乘《女科经纶》
  13. 不大便《伤寒六书》
  14. 不成对资料（两组或多组）的比较《医学统计学》
  15. 不大便《幼科心法要诀》
  16. 不补之非《证治准绳·疡医》
  17. 不大便《医效秘传》
  18. 不补之非《正体类要》
  19. 不倒丸《古代房中秘方》
  20. 不补补之 治血崩《三十年临证经验集》
  21. 不得眠《中医名词词典》
  22. 不辨三光《中医词典》
  23. 不得眠《中医词典》
  24. 不便不食不便能食《伤寒指掌》
  25. 不得眠《新修本草》
  26. 不砭之非《证治准绳·疡医》
  27. 不得眠《伤寒捷诀》
  28. 不砭之非《正体类要》
  29. 不得眠《医述》
  30. 不必忌而忌之过《古今医统大全》
  31. 不得眠《普济方·针灸》


不传异穴_《针灸神书》_中医针灸_【岐黄之术】

不传异穴

不传异穴

  • 上一页
  • 目录
  • 相关
  • 下一页

公孙一穴大指后，肾经穴道照海就，独有临泣属胆经，申脉膀胱脚下透。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不传异穴
  • 当前页：不传异穴
  • 下一页：不传督脉
<<< 返回本书目录
  1. 不传妙方【方剂大全】
  2. 不大便《伤寒六书》
  3. 不赤而痛《银海精微》
  4. 不大便《伤寒六书》
  5. 不便不食不便能食《伤寒指掌》
  6. 不大便《医宗金鉴》
  7. 不必忌而忌之过《古今医统大全》
  8. 不得安卧【方剂主治】
  9. 不按书上生病《趣味中医》
  10. 不得俯仰【方剂主治】
  11. 不安腿综合征【疾病大全】
  12. 不得眠《普济方·针灸》
  13. 哺乳时期《儿科要略》
  14. 不得眠《伤寒捷诀》
  15. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  16. 不得眠《伤寒六书》
  17. 哺露疳《医宗金鉴》
  18. 不得眠歌《伤寒百证歌》
  19. 哺露疳《儿科萃精》
  20. 不得眠-伤寒门（下）《古今医统大全》
  21. 哺露《证治准绳·幼科》
  22. 不得眠睡【方剂主治】
  23. 哺露《幼幼新书》
  24. 不得眠卧《丹溪手镜》
  25. 哺儿法《证治准绳·幼科》
  26. 不得眠卧【方剂主治】
  27. 哺儿法《幼幼新书》
  28. 不得屈伸【方剂主治】
  29. 哺儿法《外台秘要》
  30. 不得睡卧【方剂主治】
  1. 不传异穴《针灸神书》
  2. 不传异穴《针灸神书》
  3. 不大便《医宗金鉴》
  4. 不传督脉《针灸神书》
  5. 不大便《医述》
  6. 不传《中医词典》
  7. 不大便《证治准绳·幼科》
  8. 不传《中医名词词典》
  9. 不大便《伤寒六书》
  10. 不赤而痛《银海精微》
  11. 不大便《伤寒六书》
  12. 不赤而痛《中医词典》
  13. 不大便《幼科心法要诀》
  14. 不成男女为阴阳驳气所乘《女科经纶》
  15. 不大便《医效秘传》
  16. 不成对资料（两组或多组）的比较《医学统计学》
  17. 不倒丸《古代房中秘方》
  18. 不补之非《证治准绳·疡医》
  19. 不得眠《中医名词词典》
  20. 不补之非《正体类要》
  21. 不得眠《中医词典》
  22. 不补补之 治血崩《三十年临证经验集》
  23. 不得眠《新修本草》
  24. 不辨三光《中医词典》
  25. 不得眠《伤寒捷诀》
  26. 不便不食不便能食《伤寒指掌》
  27. 不得眠《医述》
  28. 不砭之非《证治准绳·疡医》
  29. 不得眠《普济方·针灸》
  30. 不砭之非《正体类要》
  31. 不得眠《医学心悟》


不传督脉_《针灸神书》_中医针灸_【岐黄之术】

不传督脉

不传督脉

  • 上一页
  • 目录
  • 相关
  • 下一页

八穴自从督脉取，陶道微穴由顶始，三节身柱神道上，命门阳关腰眼里，惟有腰俞上阳关，长强俞下急急取。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不传异穴
  • 当前页：不传督脉
  • 下一页：穴道分寸歌括
<<< 返回本书目录
  1. 不赤而痛《银海精微》
  2. 不传妙方【方剂大全】
  3. 不便不食不便能食《伤寒指掌》
  4. 不大便《伤寒六书》
  5. 不必忌而忌之过《古今医统大全》
  6. 不大便《伤寒六书》
  7. 不按书上生病《趣味中医》
  8. 不大便《医宗金鉴》
  9. 不安腿综合征【疾病大全】
  10. 不得安卧【方剂主治】
  11. 哺乳时期《儿科要略》
  12. 不得俯仰【方剂主治】
  13. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  14. 不得眠《普济方·针灸》
  15. 哺露疳《医宗金鉴》
  16. 不得眠《伤寒捷诀》
  17. 哺露疳《儿科萃精》
  18. 不得眠《伤寒六书》
  19. 哺露《证治准绳·幼科》
  20. 不得眠歌《伤寒百证歌》
  21. 哺露《幼幼新书》
  22. 不得眠-伤寒门（下）《古今医统大全》
  23. 哺儿法《证治准绳·幼科》
  24. 不得眠睡【方剂主治】
  25. 哺儿法《幼幼新书》
  26. 不得眠卧《丹溪手镜》
  27. 哺儿法《外台秘要》
  28. 不得眠卧【方剂主治】
  29. 捕蝇舌征【疾病症状】
  30. 不得屈伸【方剂主治】
  1. 不传督脉《针灸神书》
  2. 不传《中医词典》
  3. 不传异穴《针灸神书》
  4. 不传《中医名词词典》
  5. 不传异穴《针灸神书》
  6. 不赤而痛《银海精微》
  7. 不大便《医宗金鉴》
  8. 不赤而痛《中医词典》
  9. 不大便《医述》
  10. 不成男女为阴阳驳气所乘《女科经纶》
  11. 不大便《证治准绳·幼科》
  12. 不成对资料（两组或多组）的比较《医学统计学》
  13. 不大便《伤寒六书》
  14. 不补之非《证治准绳·疡医》
  15. 不大便《伤寒六书》
  16. 不补之非《正体类要》
  17. 不大便《幼科心法要诀》
  18. 不补补之 治血崩《三十年临证经验集》
  19. 不大便《医效秘传》
  20. 不辨三光《中医词典》
  21. 不倒丸《古代房中秘方》
  22. 不便不食不便能食《伤寒指掌》
  23. 不得眠《中医名词词典》
  24. 不砭之非《证治准绳·疡医》
  25. 不得眠《中医词典》
  26. 不砭之非《正体类要》
  27. 不得眠《新修本草》
  28. 不必忌而忌之过《古今医统大全》
  29. 不得眠《伤寒捷诀》
  30. 不按书上生病《趣味中医》
  31. 不得眠《医述》


穴道分寸歌括_《针灸神书》_中医针灸_【岐黄之术】

穴道分寸歌括

穴道分寸歌括

  • 上一页
  • 目录
  • 相关
  • 下一页

尝闻穴道在乎分寸之间，取法周身之法，编成歌括，心玩意会。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不传督脉
  • 当前页：穴道分寸歌括
  • 下一页：八法穴道
<<< 返回本书目录
  1. 穴道分寸歌括《针灸神书》
  2. 穴道取寸法《灸法秘传》
  3. 穴道《少林真传伤科秘方》
  4. 穴道图象《幼科推拿秘书》
  5. 穴《普济方·针灸》
  6. 穴法（神应经）《针灸大成》
  7. 穴《普济方·针灸》
  8. 穴法歌《扁鹊神应针灸玉龙经》
  9. 穴《普济方·针灸》
  10. 穴法上《医学纲目》
  11. 薛真人天星十一穴歌《古今医统大全》
  12. 穴法图《神应经》
  13. 薛真人天星十二穴歌《针灸聚英》
  14. 穴法下《医学纲目》
  15. 薛序《医暇卮言》
  16. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  17. 薛侍郎服乳石体性论《外台秘要》
  18. 穴名同异《普济方·针灸》
  19. 薛氏治法《达生编》
  20. 穴名同异《针灸资生经》
  21. 薛氏选方《一草亭目科全书》
  22. 穴名药名《跌损妙方》
  23. 薛氏分证主治大法《证治准绳·疡医》
  24. 穴窍《气功外气疗法》
  25. 薛生白湿热病篇《温热经纬》
  26. 穴同名异类（聚英）《针灸大成》
  27. 薛立斋痘疹大要《张氏医通》
  28. 穴位《医宗金鉴》
  29. 薛家湾郭《曹仁伯医案论》
  30. 穴位埋线操作方法《中医刺灸》
  1. 穴道分寸歌括《针灸神书》
  2. 穴道《少林真传伤科秘方》
  3. 穴道取寸法《灸法秘传》
  4. 穴道《中医词典》
  5. 穴道图象《幼科推拿秘书》
  6. 穴（穴位，穴道，气穴）《中医名词词典》
  7. 穴法（神应经）《针灸大成》
  8. 穴《普济方·针灸》
  9. 穴法歌《扁鹊神应针灸玉龙经》
  10. 穴《普济方·针灸》
  11. 穴法上《医学纲目》
  12. 穴《普济方·针灸》
  13. 穴法图《针灸大成》
  14. 穴《中医词典》
  15. 穴法图《神应经》
  16. 薛真人天星十一穴歌《古今医统大全》
  17. 穴法下《医学纲目》
  18. 薛真人天星十二穴歌《针灸聚英》
  19. 穴法相应三十七穴《扁鹊神应针灸玉龙经》
  20. 薛雪《中医词典》
  21. 穴会《中医词典》
  22. 薛轩《中医词典》
  23. 穴空《中医词典》
  24. 薛序《医暇卮言》
  25. 穴名《中医词典》
  26. 薛侍郎服乳石体性论一首《外台秘要》
  27. 穴名代号《中医词典》
  28. 薛氏治法《证治准绳·幼科》
  29. 穴名同异《普济方·针灸》
  30. 薛氏治法《达生编》
  31. 穴名同异《针灸资生经》


八法穴道_《针灸神书》_中医针灸_【岐黄之术】

八法穴道

八法穴道

  • 上一页
  • 目录
  • 相关
  • 下一页

内关掌后取，二寸两筋底，取穴陷中央，直透外关使。

公孙足大指，内侧节后取，一寸陷之中，坐蜷两足底。

外关手腕中，骨后二寸处，针透内关前，两取施妙济。

临泣足小指，次指在其旁，本节后侠溪，寸半穴中藏。

列缺腕骨侧，两手两交叉，中指头尽处，没皮半寸加。

照海在内踝，二寸下肉间，横针寸五分，补泻有后先。

申脉外踝下，陷中内际边，五分针取用，直刺照心间。

后溪手小指，外侧节五分，捻拳纹尖上，一寸透掌心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穴道分寸歌括
  • 当前页：八法穴道
  • 下一页：天星十一穴
<<< 返回本书目录
  1. 八法穴道《针灸神书》
  2. 八法逐日干支歌《针灸大成》
  3. 八法五虎建元日时歌《针灸大成》
  4. 八反膏【方剂大全】
  5. 八法手诀歌（聚英）《针灸大成》
  6. 八反丸【方剂大全】
  7. 八法手诀歌《针灸聚英》
  8. 八风丹《扁鹊心书》
  9. 八法临时干支歌《针灸大成》
  10. 八风丹【方剂大全】
  11. 八法交会歌《针灸大成》
  12. 八风防风散【方剂大全】
  13. 八法交会八穴歌《针灸大成》
  14. 八风固本篇《外经微言》
  15. 八法交会八脉《针灸大成》
  16. 八风九州岛岛岛岛汤【方剂大全】
  17. 八法合十干八卦歌《古今医统大全》
  18. 八风命名篇《外经微言》
  19. 八法歌《针灸大成》
  20. 八风散【方剂大全】
  21. 八法飞腾手诀歌《古今医统大全》
  22. 八风十二痹散【方剂大全】
  23. 八法飞腾定十干八卦歌《针灸聚英》
  24. 八风汤《扁鹊心书》
  25. 八法八穴歌《针灸聚英》
  26. 八风汤【方剂大全】
  27. 八法《针灸聚英》
  28. 八风五风四时之病《类经》
  29. 八二丹【方剂大全】
  30. 八风续命汤【方剂大全】
  1. 八法穴道《针灸神书》
  2. 八法五虎建元日时歌《针灸大成》
  3. 八法逐日干支歌《针灸大成》
  4. 八法手诀歌（聚英）《针灸大成》
  5. 八法逐日干支歌《针灸大全》
  6. 八法手诀歌《针灸聚英》
  7. 八法主治病证《针灸大全》
  8. 八法流注六十四法《针灸神书》
  9. 八风《中医词典》
  10. 八法临时干支歌《针灸大全》
  11. 八风《针灸学》
  12. 八法临时干支歌《针灸大成》
  13. 八风丹《太平惠民和剂局方》
  14. 八法交会歌《针灸大成》
  15. 八风丹《扁鹊心书》
  16. 八法交会八穴歌《针灸大成》
  17. 八风防风散《备急千金要方》
  18. 八法交会八脉《针灸大全》
  19. 八风固本篇《外经微言》
  20. 八法交会八脉《针灸大成》
  21. 八风命名篇《外经微言》
  22. 八法合十干八卦歌《古今医统大全》
  23. 八风散《备急千金要方》
  24. 八法歌病源呼吸补泻六十五法《针灸神书》
  25. 八风散《备急千金要方》
  26. 八法歌《针灸大成》
  27. 八风散《太平惠民和剂局方》
  28. 八法飞腾手诀歌《古今医统大全》
  29. 八风散《外科理例》
  30. 八法飞腾定十干八卦歌《针灸聚英》
  31. 八风汤《扁鹊心书》


天星十一穴_《针灸神书》_中医针灸_【岐黄之术】

天星十一穴

天星十一穴

  • 上一页
  • 目录
  • 相关
  • 下一页

三里在膝下，三寸外廉间，举足两筋取，针行寸半安。

内庭足二指，陷中刺三分，腹痛单用泻，虚冷补相当。

曲池肘骨中，屈肘缝尖是，手拱向胸前，使针二寸住。

合谷手大指，次指歧骨间，虎口内一寸，刺入一寸看。

委中足后腕，脉应在纹中，取穴要端详，二寸半处明。

承山足后踝，上去八寸分，足 肠下穴，二寸五分中。

昆仑足外踝，后跟陷中针，直流吕细穴，方可一寸深。

环跳在髀枢，侧取下足舒，屈起上边足，深浅一寸医。

阳陵膝下点，一寸外廉旁，偏身风不随，三分刺可详。

通里两手间，起骨后一寸，直使一寸深，效治四肢病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八法穴道
  • 当前页：天星十一穴
  • 下一页：流注六十穴道
<<< 返回本书目录
  1. 天星十一穴《针灸神书》
  2. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  3. 天心十一穴歌《针灸问对》
  4. 天星藤【中药大全】
  5. 天香炉煲猪肉【方剂大全】
  6. 天刑诀《脉诀汇辨》
  7. 天香炉【中药大全】
  8. 天雄《本草纲目》完整版
  9. 天仙子（图）【中药大全】
  10. 天雄《本草乘雅半偈》
  11. 天仙饮【方剂大全】
  12. 天雄《本草崇原》
  13. 天仙藤散【方剂大全】
  14. 天雄《本草择要纲目》
  15. 天仙藤（图）【中药大全】
  16. 天雄《雷公炮炙论》
  17. 天仙藤《本草纲目》完整版
  18. 天雄《证类本草》
  19. 天仙果【中药大全】
  20. 天雄《本草纲目》图文版
  21. 天下至道谈《马王堆简帛》
  22. 天雄【中药大全】
  23. 天下第一金疮药【方剂大全】
  24. 天雄浸酒【方剂大全】
  25. 天溪穴【胸部腹部穴位】
  26. 天雄酒【方剂大全】
  27. 天乌散【方剂大全】
  28. 天雄散【方剂大全】
  29. 天文草【中药大全】
  30. 天雄散解《研经言》
  1. 天星十一穴《针灸神书》
  2. 天星十一穴《中医词典》
  3. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  4. 天心十一穴歌《针灸问对》
  5. 天星十一穴六十一法《针灸神书》
  6. 天心《中医词典》
  7. 天刑诀《脉诀汇辨》
  8. 天哮《中医词典》
  9. 天性所近《友渔斋医话》
  10. 天香饮子《是斋百一选方》
  11. 天雄《神农本草经》
  12. 天香散《仁术便览》
  13. 天雄《本草纲目》
  14. 天仙圆《中藏经》
  15. 天雄《雷公炮炙论》
  16. 天仙藤散方《妇人大全良方》
  17. 天雄《雷公炮制药性解》
  18. 天仙藤散《医方论》
  19. 天雄《千金翼方》
  20. 天仙藤散《妇人大全良方》
  21. 天雄《玉楸药解》
  22. 天仙藤《药性切用》
  23. 天雄《本草经集注》
  24. 天仙藤《本草撮要》
  25. 天雄《新修本草》
  26. 天仙藤《本草分经》
  27. 天雄《吴普本草》
  28. 天仙藤《得配本草》
  29. 天雄《医学入门》
  30. 天仙藤《本草从新》
  31. 天雄《证类本草》


流注六十穴道_《针灸神书》_中医针灸_【岐黄之术】

流注六十穴道

流注六十穴道

  • 上一页
  • 目录
  • 相关
  • 下一页

少商大指端，爪甲韭叶看，沿皮向外取，三分针自安。

鱼际手大指，节后散脉中，一分以沿皮，向后太渊通。

太渊掌后穴，陷中取动脉，刺入三分深，专治气将绝。

经渠寸口中，二寸中相因，针治诸走气，一寸刺除根。

尺泽肘中纹，动脉手拿寻，刺入一寸半，医瘳腰胁疼。

二间手大指，次指本节前，内侧陷中阳，针刺效先贤。

三间手大指，次指节后取，第三陷中平，三分真有理。

阳溪手腕骨，上侧两筋仿，五分针到穴，虚溺如反掌。

少冲手小指，内廉爪甲起，角边如韭叶，三分针可矣。

少府手小指，本节后陷中，掌中烦热症，针刺取五分。

神门在掌后，骨端针五分，沿皮向前取，直透腕骨中。

灵道手腕骨，后寸五分内，沿皮向前取，寸半针效速。

少海取穴手叉腰，肘骨内廉天井交，旁开五分在少海，右边小海寸针高。

少泽小指端，外侧爪甲处，沿皮向后取，三分针内刺。

前谷手小指，外侧本节取，穴在陷中间，二分针中使。

阳谷手外侧，腕骨大筋间，筋骨分中取，针透腕骨边。

中冲中指端，甲爪韭叶间，沿皮向后取，针透鱼腹间。

劳宫手在掌，动脉是中央，屈放无名指，点穴正相当。

大陵掌后取，两筋陷中使，横纹定其穴，寸半针入里。

间使手掌后，三寸两筋间，针透支沟穴，疟疾得痊安。

曲泽在肘内，横纹穴上针，一寸指下的，禁灸免劳心。

关冲无名指，爪甲后三分，斜针取巧用，补泻在功能。

液门手次指，捻拳按桌子，沿皮外一寸，针透阳池使。

中渚手次指，本节后液门，五分沿皮去，二寸向后行、阳池手上腕，大骨节两间，针入五分灸，效取十全功。

支沟手腕后，三寸两骨间，针透间使穴，脉道气交泰。

天井肘间外，骨后一寸在，两筋针一分，瘰 灸无赛。

大敦足大指，爪甲一分取，沿皮向后针，三分刺根据理。

行间足大指，次指歧缝间，动脉应其穴，一寸刺相当。

太冲在足背，折取行间对，上量二寸中，五分针入内。

中封内踝前，仰足一寸边，骨尖平过昱，半寸刺无偏。

曲泉膝内看，辅骨大筋半，陷脉屈中取，寸半针功按。

窍阴足小指，次指爪甲端，韭叶二分刺，艾火又加添。

侠溪足小指，次指歧缝间，直针取七分，胀满实时宽。

丘墟足外踝，临泣穴相逢，二寸量到处，寸半刺其功。

阳辅外踝上，四寸辅骨半，横刺三寸深，左瘫右边痪。

隐白足皮经，大指端中寻，韭菜沿皮后，针灸至三分。

大都足大指，本节后陷中，五分针可用，艾灸两相攻。

太白足内侧，骨下陷中求，穴入五分针，加艾气周流。

商丘内踝下，陷中一寸通，可灸五七壮，寒湿侧脚风。

阴陵泉在膝，内侧转骨前，伸足取横针，透至阳陵泉。

厉兑大指足，次指爪甲内，韭叶入五分，针灸方效速。

陷谷足大指，次指之外间，内庭上二寸，针入一寸安。

冲阳在足跗，上约三寸骨，动脉谷陷前，三寸量交足。

涌泉脚板心，屈足宛中寻，大小便闭结，速取五分针。

然谷内踝前，大骨陷中边，横针一寸处，足肿并喉咽。

太溪在内踝，后跟骨上寻，动脉陷中灸，一寸透昆仑。

复溜内踝上，二寸陷中平，沿皮顺骨下，一寸两相停。

阴谷在膝内，转骨弯大筋，上面小筋取，一寸要针行。

至阴足小指，外侧爪甲角，沿皮后二分，眼痛甚服药。

通谷足小指，外侧前陷里，横针去三分，肿痛香港脚愈。

束骨足小指，外侧本节连，后至陷中点，沿皮一寸前。

京骨足外侧，大骨下赤白，肉际陷中看，横针五分得。

手三里在手。曲池二寸有，穴取二寸针，七壮加艾灸。

膝关在犊鼻，骨上取旁开，五分处点穴，横透膝眼来。

悬钟外踝骨，用指按骨间，四指横按尽，针透阴交边。

三阴交内踝，上取三寸端，横针透绝骨，点穴休要偏。

阴市膝上面，五寸垂手放，中指点到穴，三分灸七壮。

丰隆外踝上，八寸下廉外，五分针取用，七壮灸安然。

腕骨手外侧，腕前取骨下，穴取陷中平，五分针无价。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天星十一穴
  • 当前页：流注六十穴道
  • 下一页：杂病穴道
<<< 返回本书目录
  1. 流注六十穴道《针灸神书》
  2. 流注论《外科正宗》
  3. 流注开阖（医学入门）《针灸大成》
  4. 流注散【方剂大全】
  5. 流注经络井荥说《子午流注针经》
  6. 流注时日《针灸大成》
  7. 流注经络井荣说《普济方·针灸》
  8. 流注汤【方剂大全】
  9. 流注初起治法《医门补要》
  10. 流注通玄指要赋《普济方·针灸》
  11. 流注八穴序《针经指南》
  12. 流注通玄指要赋《针经指南》
  13. 流注【方剂主治】
  14. 流注图《针灸大成》
  15. 流注【疾病大全】
  16. 流注-外科理例（上）《古今医统大全》
  17. 流注《中医外科学》
  18. 流注序《扁鹊神应针灸玉龙经》
  19. 流注《证治准绳·疡医》
  20. 流注饮【方剂大全】
  21. 流注《医宗金鉴》
  22. 流注针经序《普济方·针灸》
  23. 流注《续名医类案》
  24. 流注指微赋《针灸大全》
  25. 流注《外科理例》
  26. 流注指微赋《针灸聚英》
  27. 流注《外科大成》
  28. 流注指微赋（窦氏）《针灸大成》
  29. 流注《女科撮要》
  30. 流注指微针赋《普济方·针灸》
  1. 流注六十穴道《针灸神书》
  2. 流注疬《中医词典》
  3. 流注论《外科正宗》
  4. 流注开阖（医学入门）《针灸大成》
  5. 流注秘方《华佗神方》
  6. 流注经络井荥说《子午流注针经》
  7. 流注时日《针灸大成》
  8. 流注经络井荣说《普济方·针灸》
  9. 流注提针钢领五十六法《针灸神书》
  10. 流注风初起《急救广生集》
  11. 流注通玄指要赋《普济方·针灸》
  12. 流注初起治法《医门补要》
  13. 流注通玄指要赋《针经指南》
  14. 流注不收口《急救广生集》
  15. 流注图《针灸大成》
  16. 流注八穴序《针经指南》
  17. 流注序《扁鹊神应针灸玉龙经》
  18. 流注八穴《中医词典》
  19. 流注针经序《普济方·针灸》
  20. 流注（外科理例 上）《古今医统大全》
  21. 流注指微赋《针灸大全》
  22. 流注《女科撮要》
  23. 流注指微赋《针灸聚英》
  24. 流注《中医外科学》
  25. 流注指微赋（窦氏）《针灸大成》
  26. 流注《外科全生集》
  27. 流注指微针赋《普济方·针灸》
  28. 流注《经验丹方汇编》
  29. 流注指微针赋《子午流注针经》
  30. 流注《立斋外科发挥》
  31. 流注指要赋《卫生宝鉴》


杂病穴道_《针灸神书》_中医针灸_【岐黄之术】

杂病穴道

杂病穴道

  • 上一页
  • 目录
  • 相关
  • 下一页

百会在顶中，两耳尖端上，顶心是正穴，二分沿皮向。

风池在耳后，发际陷中透，横针右边左，侧刺左透右。

地仓口角旁，针缝穴道处，针入二分可，灸之加艾炷。

人中生鼻下，穴取五分平，噙水亚珠现，五分穴内明。

睛明目内 ，折分才半是，雀目冷泪流。停针行妙计。

承浆在下唇，点穴要分明，宛中针半寸，手法一般同。

颊车面推下，颊骨陷中迁，沿皮向下取，直透地仓边。

风府在顶后，发际一寸边，浅刺一分可，深刺禁相妨。

迎香鼻上旁，嫩骨五分藏，平针一分可，禁灸在其方。

翳风在耳后，开口得其穴，虚实行补泻，寸半忖量折。

神庭在头额，发际五分得，折取要分明，五分针得穴。

太阳在眉后，穴道紫筋边，棱边刺出血，目痛实时痊。

听会耳珠前，陷中关下边，动脉宛内取，七分刺无偏。

膻中两乳间，仰卧在中央，穴上只宜灸，禁针要度量。

攒竹眉两间，沿皮向外边，寸半透鱼腰，眼肿实时痊。

绝骨外踝上，端取三寸放，横针寸五分，直透阴交上。

曲骨横骨上，穴道毛际中，寸半施针灸，手法内相攻。

吕细足内踝，骨上动脉寻，一寸量取入，横针透昆仑。

风市膝外筋，垂手顺腿指，指尽点其穴，一寸针方许。

血海足膝膑，内廉肉际分，垂手中指前，横针三寸应。

膏肓在四椎，微下两旁边，各开三寸点，多灸禁针砭。

百劳大椎骨，尖上刺三分，五劳七伤病，艾灸又加焚。

至阳取七椎，骨尖上面持，三分针入穴，灸火助相陪。

肺俞三椎尽，旁开半寸应，一分以沿皮，针去半寸用。

脾俞十一椎，两旁半寸开，沿皮向外针，一寸五分段。

白环廿一椎，各开半寸为，针加寸半使，艾火正相宜。

肾俞十四椎，寸半各开除，沿皮向外针，寸半要根据随。

命门十四椎，节下齐相对，伏卧是精宫，三分针要会。

心俞第五椎，节下两旁移，各开寸五分，沿皮寸半齐。

脾俞十一椎，骨下两旁陪，各开寸五分，向外寸半回。

中脘脐上取，四寸点穴针，加艾五七壮，寸半次相回。

乳根两乳上，一寸六分中，沿皮向后取，寸半手法通。

气海脐下是，寸半点穴真，二寸半深取，后灸要先针。

中极脐四寸，针入寸五分，艾加五七炷，治证有神力。

丹田在于脐，下取三寸宜，直透二寸半，艾灸效痊除。

上脘脐上取，五寸上面存，针行至一寸，手法效前人。

关元脐下点，三寸是根源，三寸深针可，艾火烧自然。

肝俞第九椎，各开寸五分，沿皮向外取，又取寸半针。

肩井在肩端，按肩三指端，直针二寸半，烧灸得安然。

璇玑天突下，一寸要分明，仰头足之的，针取五分乎。

期门在鱼腹，上越筋开属，股内脉应手，禁针灸效速。

归来脐三寸，旁开三寸分，下取二寸是，针入半寸中。

膝关犊鼻下，二寸陷中针，可灸五七壮，折取一寸深。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注六十穴道
  • 当前页：杂病穴道
  • 下一页：治多年医不可痔疮灸法
<<< 返回本书目录
  1. 杂病穴道《针灸神书》
  2. 杂病穴法《医学入门》
  3. 杂病所由《类经》
  4. 杂病穴法歌（医学入门）《针灸大成》
  5. 杂病十一穴歌（聚英）《针灸大成》
  6. 杂病用药赋（八）《医学入门》
  7. 杂病十一穴歌《针灸聚英》
  8. 杂病用药赋（二）《医学入门》
  9. 杂病生死歌《脉诀乳海》
  10. 杂病用药赋（九）《医学入门》
  11. 杂病舌苔辨证篇一《形色外诊简摩》
  12. 杂病用药赋（六）《医学入门》
  13. 杂病舌苔辨证篇三《形色外诊简摩》
  14. 杂病用药赋（七）《医学入门》
  15. 杂病舌苔辨证篇二《形色外诊简摩》
  16. 杂病用药赋（三）《医学入门》
  17. 杂病面部五色应证篇《形色外诊简摩》
  18. 杂病用药赋（十）《医学入门》
  19. 杂病门《轩岐救正论》
  20. 杂病用药赋（十二）《医学入门》
  21. 杂病门《王旭高临证医案》
  22. 杂病用药赋（十六）《医学入门》
  23. 杂病脉法《医学入门》
  24. 杂病用药赋（十三）《医学入门》
  25. 杂病例《伤寒杂病论》
  26. 杂病用药赋（十四）《医学入门》
  27. 杂病类《止园医话》
  28. 杂病用药赋（十五）《医学入门》
  29. 杂病解上《四圣心源》
  30. 杂病用药赋（十一）《医学入门》
  1. 杂病穴道《针灸神书》
  2. 杂病所由《类经》
  3. 杂病穴法《医学入门》
  4. 杂病四《金匮悬解》
  5. 杂病穴法歌《中医词典》
  6. 杂病十一证歌《中医词典》
  7. 杂病穴法歌（医学入门）《针灸大成》
  8. 杂病十一穴歌（聚英）《针灸大成》
  9. 杂病用药赋（八）《医学入门》
  10. 杂病十一穴歌《针灸聚英》
  11. 杂病用药赋（二）《医学入门》
  12. 杂病十五《金匮悬解》
  13. 杂病用药赋（九）《医学入门》
  14. 杂病十《金匮悬解》
  15. 杂病用药赋（六）《医学入门》
  16. 杂病生死歌《脉诀乳海》
  17. 杂病用药赋（七）《医学入门》
  18. 杂病舌苔辨证篇一《形色外诊简摩》
  19. 杂病用药赋（三）《医学入门》
  20. 杂病舌苔辨证篇三《形色外诊简摩》
  21. 杂病用药赋（十）《医学入门》
  22. 杂病舌苔辨证篇二《形色外诊简摩》
  23. 杂病用药赋（十二）《医学入门》
  24. 杂病三《金匮悬解》
  25. 杂病用药赋（十六）《医学入门》
  26. 杂病面部五色应证篇《形色外诊简摩》
  27. 杂病用药赋（十三）《医学入门》
  28. 杂病门《轩岐救正论》
  29. 杂病用药赋（十四）《医学入门》
  30. 杂病门《王旭高临证医案》
  31. 杂病用药赋（十五）《医学入门》


治多年医不可痔疮灸法_《针灸神书》_中医针灸_【岐黄之术】

治多年医不可痔疮灸法

治多年医不可痔疮灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

用草一根，男左女右脚，从脚根量至脚尖周遭。又用双折草，从尾尖骨至腰中心，灸七壮。又用草一根，从口两角至耳根浓双此至周遭一匝。又从鼻尖双此至顶心，灸七壮，立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂病穴道
  • 当前页：治多年医不可痔疮灸法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 治多年医不可痔疮灸法《针灸神书》
  2. 治恶疮，地骨皮散。《苏沈良方》
  3. 治多汗方《小品方》
  4. 治恶疮久不较，诸药无效《洪氏集验方》
  5. 治毒蛇咬《洪氏集验方》
  6. 治恶寒《医学纲目》
  7. 治毒蛇伤《洪氏集验方》
  8. 治恶脉、恶核、恶肉诸病方《集验方》
  9. 治痘总论秘诀《丹台玉案》
  10. 治恶气肿痛诸方《集验方》
  11. 治痘损破脓水不止《儿科萃精》
  12. 治耳病方《集验方》
  13. 治痘明家论《温病条辨》
  14. 治耳疾灸刺法《圣济总录》
  15. 治痘论《儿科醒》
  16. 治耳为百虫杂物所入方《肘后备急方》
  17. 治痘溃烂流血不止《儿科萃精》
  18. 治耳眼鼻口齿诸方《小品方》
  19. 治痘溃烂《儿科萃精》
  20. 治发疮疹不透，畜伏危困者。《苏沈良方》
  21. 治痘疮无瘢。《苏沈良方》
  22. 治发黄患淋诸方《小品方》
  23. 治痘触变歌括《冯氏锦囊秘录》
  24. 治发疽，柞叶汤。《苏沈良方》
  25. 治痘触变歌《疡医大全》
  26. 治发热《医学纲目》
  27. 治痘常用汤散歌括《冯氏锦囊秘录》
  28. 治法《景岳全书》
  29. 治豆疮倒入肉《洪氏集验方》
  30. 治法《慎疾刍言》
  1. 治多年医不可痔疮灸法《针灸神书》
  2. 治多年嗽《是斋百一选方》
  3. 治鹅掌风《回生集》
  4. 治多年恶疮，疮口不干者《是斋百一选方》
  5. 治鹅掌癣《奇方类编》
  6. 治多汗方《小品方》
  7. 治恶疮《是斋百一选方》
  8. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  9. 治恶疮，地骨皮散。《苏沈良方》
  10. 治对口疮方《回生集》
  11. 治恶疮及一切肿毒《是斋百一选方》
  12. 治对口初起方《回生集》
  13. 治恶疮久不较，诸药无效《洪氏集验方》
  14. 治肚脐突出法《达生编》
  15. 治恶疮十全膏《是斋百一选方》
  16. 治毒蛇咬《是斋百一选方》
  17. 治恶疮死肉铤子《儒门事亲》
  18. 治毒蛇咬《洪氏集验方》
  19. 治恶寒《医学纲目》
  20. 治毒蛇伤《洪氏集验方》
  21. 治恶脉、恶核、恶肉诸病方《集验方》
  22. 治痘总论秘诀《丹台玉案》
  23. 治恶气肿痛诸方《集验方》
  24. 治痘疹黑陷不起《回生集》
  25. 治恶肿一宿可杀人者《奇方类编》
  26. 治痘痒搔破《回生集》
  27. 治耳《是斋百一选方》
  28. 治痘损破脓水不止《儿科萃精》
  29. 治耳闭方《奇方类编》
  30. 治痘湿烂五方《冯氏锦囊秘录》
  31. 治耳病方《集验方》


《针灸神书》

  • 作者：? 朝代：? 年份：?
  • 叙
  • 卷一·琼瑶神书天部
    • 宋徽宗皇帝崇宁五年琼瑶真人一书手法序一
    • 琼瑶真人用升阳升阴气上气下之手法讲论歌二
    • 琼瑶标本运气歌三
    • 琼瑶辨十二经水火分治法四
    • 宋徽宗崇宁皇帝论五
    • 论手足阴阳流注篇六
    • 络脉传注周流不息七
    • 琼瑶真人避瘟毒传染法九
    • 生成数十三
    • 千金不传之秘十四
    • 琼瑶神针书定生死之法千金不传十五
    • 琼瑶真人秘传神针手法心授口诀二十四字十六
    • 赤凤摇头十七
    • 苍龙摆尾十八
    • 搓法(三阳经外络内搓、三阴经内络外搓)十九
    • 琼瑶真人三百六十号总括二十
    • 琼瑶真人十段锦周流气上气下秘诀二十一
    • 琼瑶真人治病手法歌
      • 气上一法
      • 气下二法
      • 气上不行加三法
      • 气下不行加四法
      • 升阳法
      • 升阴法
      • 虚循五法
      • 实循六法
      • 虚提七法
      • 实提八法
      • 虚按九法
      • 实按十法
      • 虚弹十一法
      • 实弹十二法
      • 虚撞搓十三法
      • 实撞搓十四法
      • 虚捻十五法
      • 实捻十六法
      • 加进十七法
      • 加退十八法
      • 顺摇十九法
      • 横摇二十法
      • 阴阳手诀二十一法
      • 手指提按二十二法
      • 刮战手指二十三法
      • 子母指诀二十四法
      • 定呼吸度数二十五法
      • 室女呼吸二十六法
      • 虚实摄手指诀二十七法
      • 买气至浮沉二十八法
      • 气滑二十九法
      • 气涩三十法
      • 气紧三十一法
      • 气微三十二法
      • 买气三十三法
      • 转针三十四法
      • 调匀手指诀三十五法
      • 男人针自出八分三十六法
      • 妇人针自出三十七法
      • 四季用艾三十八法
      • 头上有病足下针三十九法
      • 头上使气四十法
      • 上部有汗四十一法
      • 头上有病下部取四十二法
      • 男人午前升阳四十三法
      • 妇人午前取气四十四法
      • 男子午后买气四十五法
      • 妇人午后取气四十六法
      • 立冬针刺四十七法
      • 风雨针刺四十八法
      • 日晚急病针刺四十九法
      • 半身取汗五十法
      • 伤寒无汗五十一法
      • 伤寒吐五十二法
      • 伤寒下五十三法
      • 伤寒汗吐下加五十四法
      • 伤寒不传五十五法
      • 伤寒不出汗加五十六法
      • 伤寒不传汗五十七法
      • 伤寒急取汗五十八法
      • 伤寒升阳五十九法
      • 伤寒升阴六十法
      • 伤寒不吐加六十一法
      • 伤寒不吐六十二法
      • 伤寒不传加六十三法
      • 伤寒发热病六十四法
      • 伤寒男子阴证十指青六十五法
      • 伤寒妇人十指冷口唇紫色六十六法
      • 伤寒气上虚诀六十七法
      • 伤寒气上实诀六十八法
      • 伤寒不传气六十九法
      • 伤寒气下加七十法
      • 伤寒小儿汗七十一法
      • 伤寒小儿汗不出加七十二法
      • 伤寒小儿吐七十三法
      • 伤寒小儿吐加七十四法
      • 心风病七十五法
      • 中风不语七十六法
      • 神不守舍心风旺说不定七十七法
  • 卷二·琼瑶神书地部
    • 琼瑶真人治病手法歌
      • 男子筋骨疼痛七十八法
      • 妇人筋骨疼痛七十九法
      • 妇人呕吐大便不通二证八十法
      • 妇人胎衣不下连小腹疼痛八十一法
      • 妇人白浊日夜不止八十二法
      • 妇人生胎八十三法
      • 妇人下死胎八十四法
      • 妇人腹上下胎八十五法
      • 妇人赤白带下八十六法
      • 妇人血山崩八十七法
      • 妇人脚下筋骨疼痛八十八法
      • 妇人胀满两足浮肿八十九法
      • 妇人香港脚红肿疼痛九十法
      • 妇人经血不调九十一法
      • 妇人经事不行九十二法
      • 妇人下经事九十三法
      • 室女调经九十四法
      • 妇人经气不行九十五法
      • 妇人赤白带下黄瘦潮热九十六法
      • 妇人血山崩日夜流多不止九十七法
      • 男子肾虚梦泄并夜出盗汗九十八法
      • 男女脚膝红肿流注气血疼痛九十九法
      • 妇人五心发热月水淋漓一百法
      • 男子香港脚肿痛一百一法
      • 男子浑身筋骨疼痛一百二法
      • 男子五心潮热一百三法
      • 男子大小腹痛或两胁背痛一百四法
      • 男子心痛噎食难进一百五法
      • 男子气上喘下手足冷一百六法
      • 男女大便虚秘不通一百七法
      • 男子肚腹下一百八法
      • 妇人肚腹下一百九法
      • 男女鼻泻不闻香臭一百十法
      • 男女口气腥臭一百十一法
      • 男女两眼不开一百十二法
      • 男女眼目红肿疼痛一百十三法
      • 男女大便虚闭不通一百十四法
      • 男女九种心痛连脾痛不止一百十五法
      • 男女眉间疼痛目昏一百十六法
      • 男女腹上腹下一百十七法
      • 男女腹部盘盘即响一百十八法
      • 男女下小水一百十九法
      • 男女忽然失音一百二十法
      • 男女耳聋一百二十一法
      • 男女满腹走气疼不止一百二十二法
      • 男女取血一百二十三法
      • 男女腰疼腿硬一百二十四法
      • 男女手背红肿疼痛一百二十五法
      • 男女牙齿疼痛翻胃一百二十六法
      • 男女喉中乳蛾一百二十七法
      • 男女手足之证一百二十八法
      • 男女百节疼痛一百二十九法
      • 男女百节止痛一百三十法
      • 男女哮喘一百三十一法
      • 男女腹部大盘一百三十二法
      • 男女腹部小盘一百三十三法
      • 男女积聚一百三十四法
      • 男女腹中双穴一百三十五法
      • 男女大便闭塞一百三十六法
      • 男女小腹胀满一百三十七法
      • 男女七疝一百三十八法
      • 男女浑身及筋骨疼痛一百三十九法
      • 男女手心劳宫发热一百四十法
      • 男女有病边汗无病边针一百四十一法
      • 男女遍身风气麻木一百四十二法
      • 男女移疼住痛一百四十三法
      • 男女应痛取法一百四十四法
      • 男女取冷热手指一百四十五法
      • 男女气猛病者要呼吸一百四十六法
      • 男女背部深浅指法一百四十七法
      • 男女腹胀取少阴子午针一百四十八法
      • 男女腹部分寸肥瘦盘法一百四十九法
      • 男女腹部气不行加一百五十法
      • 男子腹部急响一百五十一法
      • 女子腹部响声急一百五十二法
      • 男女腹部气虚一百五十三法
      • 男女腹部气不虚不实相匀一百五十四法
      • 男女腹部一二循气不来为邪一百五十五法
      • 男子腹部针上行盘盘痛不已一百五十六法
      • 男女腹部取响不响足上取汗一百五十七法
      • 男女中风不语一百五十八法
      • 男女鼻流浊涕一百五十九法
      • 男女头风呕吐眼目昏花一百六十法
      • 男女头项强痛回顾难转一百六十一法
      • 男女偏正头风一百六十二法
      • 男女偏正头风加一百六十三法
      • 男女不知香臭一百六十四法
      • 男女耳聋之证一百六十五法
      • 男女忽然失音一百六十六法
      • 男女忽然眼痛一百六十七法
      • 男女眉间疼痛一百六十八法
      • 男女脊膂强痛一百六十九法
      • 男女眼目红赤肿一百七十法
      • 男女肾虚腰痛一百七十一法
      • 男女膝盖疼痛一百七十二法
      • 男女寒湿香港脚一百七十三法
      • 男女足头红肿一百七十四法
      • 男女行步艰难疼痛一百七十五法
      • 男女两臂疼痛一百七十七法
      • 男女两手拘挛一百七十八法
      • 男女肩背红肿疼痛一百七十九法
      • 男女腹中气痛一百八十法
      • 男女脾寒之证一百八十一法
      • 男女九种心疼一百八十二法
      • 男女痔漏之疾一百八十三法
      • 男女三焦邪气一百八十四法
      • 男女手背红肿一百八十五法
      • 男女时疫疟疾一百八十六法
      • 男女牙痛一百八十七法
      • 男女心胆虚寒之证一百八十八法
      • 男女乳蛾之证一百八十九法
      • 男女咳嗽风涎一百九十法
      • 男女痴呆之证一百九十一法
      • 男女连日虚烦一百九十二法
      • 男女风涎烂眼一百九十三法
      • 妇人吹乳一百九十四法
      • 男女满身热虚证一百九十五法
      • 男女肾虚小便多一百九十六法
      • 男女九般痔漏一百九十七法
      • 男女膏肓二穴一百九十八法
      • 男女肝经血少眼目昏花一百九十九法
      • 男女脾家之证二百法
      • 男女伤寒无汗二百一法
      • 男女大便闭塞二百二法
      • 男女小腹胀满二百三法
      • 男女七疝偏疼二百四法
      • 男女浑身疼痛二百五法
      • 男女劳宫穴手背生疮二百六法
      • 男女喘哮之证二百七法
      • 男女鸠尾独泻五般寒痫二百八法
      • 男女气喘HT证二百九法
      • 男女乳强疾证二百十法
      • 男女水病之证二百十一法
      • 男女肾气冲心之证二百十二法
      • 妇人赤白证二百十三法
      • 男女伤寒七日过经不传二百十四法
      • 男女脾泻五脏虚寒二百十五法
      • 男女口气之病二百十六法
      • 男女八段补泻二百十七法
      • 男女手指补泻二百十八法
      • 男女针头补泻二百十九法
      • 男女子母补泻二百二十法
      • 男女虚实补泻二百二十一法
      • 男女提按补泻二百二十二法
      • 男女阴阳补泻二百二十三法
      • 男女迎随补泻二百二十四法
      • 男女流注补泻二百二十五法
      • 男女手指补泻二百二十六法
      • 男女穴法浅深手指二百二十七法
      • 论男女五脏腑十二经图说二百二十八法
      • 琼瑶后传手法二百二十九法
      • 男女分膀胱大小肠二百三十法
      • 男女论骨节经脉二百三十一法
      • 治腰腿酸疼二百三十二法
      • 治肾虚腰疼二百三十三法
      • 治腰脊强仰俯不得二百三十四法
      • 治闪挫腰胁痛二百三十五法
      • 治腿酸疼痛麻二百三十六法
      • 治单腹胀鼓血气等痛二百三十七法
      • 治心胸疼痛二百三十八法
      • 又治心胸疼痛二百三十九法
      • 治腹中痛二百四十法
      • 又治腹中疼痛二百四十一法
      • 治香港脚红肿生疮二百四十二法
      • 治疟疾二百四十三法
      • 治口眼斜二百四十四法
      • 治中风不语二百四十五法
      • 治两手拘挛半身不遂二百四十六法
      • 治偏正头风二百四十七法
      • 治眼目肿痛二百四十八法
      • 治耳聋二百四十九法
      • 治咳嗽有红痰二百五十法
      • 治吐血二百五十一法
      • 肺壅咳嗽二百五十二法
      • 治牙齿疼痛二百五十三法
      • 治疝气偏疼二百五十四法
      • 治小水不通二百五十五法
      • 治转食病二百五十六法
      • 治大便闭结二百五十七法
      • 治足不能行懦弱无力二百五十八法
      • 治偏坠红肿二百五十九法
      • 治木肾不痛肿如升斗大二百六十法
      • 治肾气冲心二百六十一法
      • 治虚损蒸劳瘵二百六十二法
      • 治妇人横产手先出者二百六十三法
      • 治妇人产后胎衣不下二百六十四法
      • 治妇人难产二百六十五法
      • 治妇人月经不通二百六十六法
      • 治妇人赤白带下二百六十七法
      • 治妇人五心烦热头目昏花二百六十八法
      • 治妇人经事不调二百六十九法
      • 治伤寒无汗二百七十法
      • 治伤寒小便不通二百七十一法
      • 治伤寒后发黄并斑二百七十二法
      • 治伤寒自汗不止二百七十三法
      • 琼瑶七星针二百七十四法
      • 琼瑶辨证二百七十五法
      • 又曰二百七十六法
      • 刺病奇书二百七十七法
      • 又曰二百七十八法
      • 砭门秘诀二百七十九法
      • 歌曰二百八十法
      • 男女阴阳补泻二百八十一法
      • 琼瑶秋夫疗鬼二百八十二法
      • 提按补泻二百八十三法
      • 三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法
    • 琼瑶真人汗吐下三法
      • 汗法二百八十五法
      • 吐法二百八十六法
      • 下法二百八十七法
      • 盘盘丹穴法二百八十八法
      • 琼瑶真人问男女针法虚循问答二百八十九法
      • 男女针法实循问答二百九十法
  • 卷三·琼瑶神书人部
    • 琼瑶男女针法答问
      • 男女针法虚提答问一法
      • 男女针法实提答问二法
      • 男女针法虚按答问三法
      • 男女针法实按答问四法
      • 男女针法虚弹答问五法
      • 男女针法实弹答问六法
      • 男女针法虚撞答问七法
      • 男女针法实撞答问八法
      • 男女针法虚捻答问九法
      • 男女针法实捻答问十法
      • 男女针法战法答问十一法
      • 男女针法刮法答问十二法
      • 男女针法加进答问十三法
      • 男女针法加退答问十四法
      • 男女针法顺逆答问十五法
      • 男女针法横逆答问十六法
      • 男女针法盘盘法答问十七法
      • 男女心肾水火不济病证十八法
      • 男女心肾水火不济病证十九法
    • 琼瑶讲论五脏答问
      • 一取东方甲乙木讲论答问二十法
      • 二取南方丙丁火讲论答问二十一法
      • 三取西方庚辛金讲论答问二十二法
      • 四取北方壬癸水讲论答问二十三法
      • 五取中央戊己土讲论答问二十四法
      • 一取气上之法讲论答问二十五法
      • 二取气下之法讲论答问二十六法
      • 三取摄之法讲论答问二十七法
      • 四取扪者讲论答问二十八法
      • 五取弹努之法讲论答问二十九法
      • 六取进退之法讲论答问三十法
      • 七取撞搓之法讲论答问三十一法
      • 八取捻之法讲论答问三十二法
      • 手足阳明答问三十三法
      • 六阴六阳本经秘法诀三十四法
      • 阴阳配合讲论三十五法
      • 四时作用气上气下秘法讲论三十六法
      • 琼瑶大师治小儿深得此理讲论三十七法
      • 十二经络捷法人身造化讲论三十八法
      • 十二经络所属出经阴阳相生配合三十九法
      • 十二经络配合四十法
      • 手太阴肺经配合四十一法
      • 手阳明大肠经六穴配合四十二法
      • 手厥阴心包络经配合四十三法
      • 手少阳三焦经配合四十四法
      • 手少阴心经配合四十五法
      • 手太阳小肠经配合四十六法
      • 足厥阴肝经配合四十七法
      • 足少阳胆经配合四十八法
      • 足太阴脾经配合四十九法
      • 足阳明胃经配合五十法
      • 足少阴肾经配合五十一法
      • 足太阳膀胱经配合五十二法
      • 黄帝之机、琼瑶之论五十三法
      • 阴荣五十四法
      • 阳卫五十五法
      • 流注提针钢领五十六法
      • 针说五十七法
      • 医帅论五十八法
      • 补泻法五十九法
      • 医道偈六十法
      • 天星十一穴六十一法
      • 经络分所属六十二法
      • 治病手法歌六十三法
      • 八法流注六十四法
      • 八法歌病源呼吸补泻六十五法
      • 修制药饵者造针法时日
      • 求医服药针灸吉日
      • 孙子中家传崔氏四花穴法
      • 用针尺寸取穴法
      • 艾灸大小法
      • 取艾法
      • 用火法
      • 孙子中增添三法
      • 修合药法
      • 补肝脏劳金明散
      • 补心脏劳极守灵散
      • 补脾脏劳极魂停散
      • 补肺脏劳极虚成散
      • 一捻金·九宫尻神
      • 三十日人神截法
      • 九部人神不宜针灸
      • 十二部人神不宜针灸
  • 卷四·附方穴图
    • 十四经穴歌一
      • 手太阴肺经
      • 手阳明大肠经
      • 手太阳小肠经
      • 手少阴心经
      • 足厥阴肝经
      • 足少阳胆经
      • 足太阴脾经
      • 足少阴肾经
      • 足阳明胃经
      • 足太阳膀胱经
      • 手厥阴心包经
      • 手少阳三焦经
      • 任脉经
      • 督脉经
    • 十四经穴歌二
      • 手太阴肺经
      • 手阳明大肠经
      • 手少阴心经
      • 手太阳小肠经
      • 足厥阴肝经
      • 足少阳胆经
      • 足太阴脾经
      • 足少阴肾经
      • 足阳明胃经
      • 足太阳膀胱经
      • 手厥阴心包络经
      • 手少阳三焦经
      • 不传异穴
      • 不传异穴
      • 不传督脉
    • 穴道分寸歌括
    • 八法穴道
    • 天星十一穴
    • 流注六十穴道
    • 杂病穴道
    • 治多年医不可痔疮灸法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行