潘序_《外科全生集》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科全生集》
潘序
在线购买《外科全生集》正版书籍

潘序

  • 上一页
  • 目录
  • 相关
  • 下一页

余阅外科书多矣。而求其剖析阴阳，辨理寒热，简明切要者，莫如此书。《灵枢·痈疽篇，条绪繁多，浅学难于寻识；《金匮》只列疮痈、肠痈两种，大意以深浅分阴阳，而其旨未畅。后人钻研未由，遂歧途径。王氏独招绝学，启发灵、扁，振坠扶危，厥功鉅已。嘉定王氏校刊本，鄂中再刻之，其论证互见，未便 阅，家弟器之，治此有年，曾为区分门类，颇有增损字句，世称善本。嗣长洲蒋氏刻于苏城，伯寅弟翻雕于京师，鄂中尚无此本。余既刊各种医书。成，即急为付梓，以广流传。

吴县潘

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：潘序
  • 下一页：黄序
<<< 返回本书目录
  1. 潘序《增订十药神书》
  2. 攀倒甑《本草纲目》完整版
  3. 潘序《外科全生集》
  4. 盘槽痈《马培之医案》
  5. 潘氏室女经闭成痨不治之证《程杏轩医案》
  6. 盘肠草【中药大全】
  7. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  8. 盘肠内（儿科）《冯氏锦囊秘录》
  9. 潘景宇内人头痛作泻《孙文垣医案》
  10. 盘肠气《幼幼新书》
  11. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  12. 盘肠气第二十二问《婴童百问》
  13. 潘见所公半身不遂（有发明）《孙文垣医案》
  14. 盘肠气痛《保婴撮要》
  15. 潘大司马肠风《孙文垣医案》
  16. 盘肠气痛《儿科萃精》
  17. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  18. 盘肠气痛《医宗金鉴》
  19. 牌楼七【中药大全】
  20. 盘肠气痛《张氏医通》
  21. 排壅汤【方剂大全】
  22. 盘肠气-幼幼汇集（下）《古今医统大全》
  23. 排异反应及免疫抑制《临床肝移植》
  24. 盘肠痧《痧胀玉衡》
  25. 排异反应《临床肝移植》
  26. 盘肠生《妇科心法要诀》
  27. 排泄物辨病《百病自测》
  28. 盘肠生《医宗金鉴》
  29. 排痰无力【疾病症状】
  30. 盘肠生调治法（并医方）《胎产指南》
  1. 潘序《外科全生集》
  2. 潘序《增订十药神书》
  3. 潘阳坡《中医词典》
  4. 潘文舫《中医词典》
  5. 潘志裘《中医词典》
  6. 潘蔚（1816-1894年）《中医词典》
  7. 潘宗元《中医词典》
  8. 潘为缙《中医词典》
  9. 攀倒甑《证类本草》
  10. 潘世良《中医词典》
  11. 攀睛《中医词典》
  12. 潘氏室女经闭成痨不治之证《程杏轩医案》
  13. 攀索《医宗金鉴》
  14. 潘名熊《中医词典》
  15. 攀索《伤科汇纂》
  16. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  17. 攀索叠砖《中医词典》
  18. 潘景宇内人头痛作泻《孙文垣医案》
  19. 盘槽痈《马培之医案》
  20. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  21. 盘肠产《傅青主女科》
  22. 潘见所公半身不遂（有发明）《孙文垣医案》
  23. 盘肠产《中医词典》
  24. 潘楫《中医词典》
  25. 盘肠产《古今医统大全》
  26. 潘大司马肠风《孙文垣医案》
  27. 盘肠产《竹林女科证治》
  28. 潘曾沂《中医词典》
  29. 盘肠产下子肠不收《奇效简便良方》
  30. 潘采昭《中医词典》
  31. 盘肠产治《竹林女科证治》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


黄序_《外科全生集》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《外科全生集》
黄序
在线购买《外科全生集》正版书籍

黄序

  • 上一页
  • 目录
  • 相关
  • 下一页

是编乃林屋散人出其家传枕中秘，不为自私自利之谋，而亟亟焉以济人为急务。呕出心肝，尽情昭揭。以阴阳辨痈疽之别，以赤白明阴阳之着，实能补古方书所未逮。其词简，其法易，虽不明医者，亦开卷了然于心目也。往岁余患骨槽风，医家投散风清火之品，几至危殆，得是书如法治之乃瘥。余颇信之，厥后凡亲友间遇有病瘰 、痰核、流注、背痈及一切阴发重症，各告以照方施治，无不立效，余益信之。乃者胡氏外孙女左股痛，足不着地年余矣。既觉所苦处漫肿坚硬，而皮色如故，是编所谓贴骨疽无疑也。亦照方投以煎剂丸散，不百日而溃且敛矣。余惟信之深，而尤欲人共信之，独惜坊本率多亥豕之误，方谋订正重刊，广为流布，外孙女欣然解囊金，授余而请之。适王君荆门，曾有勘定本极精审，遂付剞劂。凡人有所乐为，皆根诸心。而其心之一于公者，世不概见，林屋散人是编之着，可谓公之至矣。今复以王君善校本行世，俾观是编者，人人知医，岂不一大快事乎哉？外孙女年未及笄，聪慧知书，余嘉其信道之笃，好善之诚，因识刊刻颠末，略书数语于简端。

道光辛丑六月子仁氏黄 序

林屋散人悯人之混称痈疽，不知痈之与疽，治法大相悬殊，此辨析痈是痈，疽是疽，于古方书未备而独得行之秘授者，一一出方济世，不使后人以讹传讹，千古竟同长夜。非谓是书一出，诸方书可尽废也。凡与世医治法，无有异同者不载，古方书具在，可遍观面博取焉。惟读者好学深思，心知其意尔。

子仁氏九月朔又识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：潘序
  • 当前页：黄序
  • 下一页：王序
<<< 返回本书目录
  1. 黄序《外科全生集》
  2. 黄雪【方剂大全】
  3. 黄序《救伤秘旨》
  4. 黄雪膏【方剂大全】
  5. 黄雄漆丸【方剂大全】
  6. 黄牙丹【方剂大全】
  7. 黄心舌《敖氏伤寒金镜录》
  8. 黄芽白菜《滇南本草》
  9. 黄心果【中药大全】
  10. 黄芽白菜【中药大全】
  11. 黄消汤【方剂大全】
  12. 黄芽丸【方剂大全】
  13. 黄香油【方剂大全】
  14. 黄羊《本草纲目》完整版
  15. 黄香散【方剂大全】
  16. 黄羊角【中药大全】
  17. 黄香薷【中药大全】
  18. 黄羊肉【中药大全】
  19. 黄香膏【方剂大全】
  20. 黄羊肾汤【方剂大全】
  21. 黄香饼【方剂大全】
  22. 黄羊油【中药大全】
  23. 黄相似《小儿药证直诀》
  24. 黄杨【中药大全】
  25. 黄仙饼子【方剂大全】
  26. 黄杨根【中药大全】
  27. 黄细辛【中药大全】
  28. 黄杨木《本草纲目》完整版
  29. 黄乌丸【方剂大全】
  30. 黄杨木【中药大全】
  1. 黄序《外科全生集》
  2. 黄序《救伤秘旨》
  3. 黄续法《医学纲目》
  4. 黄序《中医词典》
  5. 黄宣《中医词典》
  6. 黄心翳《中医词典》
  7. 黄芽《中医词典》
  8. 黄心舌《敖氏伤寒金镜录》
  9. 黄芽白菜《滇南本草》
  10. 黄屑《证类本草》
  11. 黄岩《中医词典》
  12. 黄相似《小儿药证直诀》
  13. 黄燕台《中医词典》
  14. 黄武《中医词典》
  15. 黄羊《饮膳正要》
  16. 黄五物汤（加味黄五物汤）《医学衷中参西录》
  17. 黄杨《本经逢原》
  18. 黄五物汤《三因极一病证方论》
  19. 黄药《本草衍义》
  20. 黄五物汤《删补名医方论》
  21. 黄药《医学入门》
  22. 黄五辰《中医词典》
  23. 黄药根《本草蒙筌》
  24. 黄维《中医词典》
  25. 黄药根《冯氏锦囊秘录》
  26. 黄丸《普济本事方》
  27. 黄药根《证类本草》
  28. 黄丸《普济本事方》
  29. 黄药根《本草图经》
  30. 黄丸《普济本事方》
  31. 黄药散《万氏秘传片玉心书》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


王序_《外科全生集》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《外科全生集》
王序
在线购买《外科全生集》正版书籍

王序

  • 上一页
  • 目录
  • 相关
  • 下一页

余自幼闻痈疽有不可治之症，名曰阴发。五六岁时，舅氏子京先生以骨槽风亡，问之长老，云∶久则成痨瘵也。甲午岁，子仁丈患骨槽风，始甚剧，后按《外科症治全生》法，治辄愈。余取其书观之，乃知阳为痈，阴为疽，骨槽风亦阴疽类，非由瘵发。由发后服凉药，延久成瘵耳。世人知阴发之名，而不达阴发之治，良可概也。适秦君立甫元其家藏别本，余因据以参校，互有得失。其字之显讹者改正之，间有改而义仍未明，及疑者有疑而未改者。如大痈溃后，治法两本并云体虚年老者，投参、 、草皆炙也。夫托毒忌炙，上已详之，而此忽云炙，盖承上痛息毒散肿退色转红活而言，即体虚年老者，亦必至是而后可用炙，断断不可早用。今改云体虚年老者，始投参、 、草更用炙，勿仍误谓虚者初起即当用灸也。瘰治法第四条云∶即在手下之脚骨。别本云∶即在手下突出之骨，脚骨足跗外高骨也。突出之骨，掌后之锐骨也。患系喉间，手为近，故从别本。然足阳明脉，亦循喉咙，下循 外廉，下足跗。拔疔散、六和散两方，并有瓜蝎，而他方或作瓜蝎，或作血蝎。考古方书，有作瓜儿血蝎者，知此蝎为蝎误。第如雄黄之名腰黄，后集申之，瓜竭则无文，本补亦无瓜竭之名，今并改血竭。轻粉无毒，而于黄连则云解轻粉毒，文歧出，考《本草》亦云无毒，而注云有毒、黄连解，今改无为有，庶免眩惑。牛膝治茎痛。茎，别本或改作胫。按∶茎中痛，水道中痛也。第曰茎，似非茎中矣。而《本草》主治列茎中痛，此其脱中字乎？痈疽方诀，归芩花粉节煎，或麻黄 青蒿 甘草，皆有用节者，此其甘草节乎？锁喉方药诀甘草各一钱，别本作二钱。《本草》当归，全者活血，而是书云定血，此俱未敢臆断。表弟时清甫于吴门买是书，即立甫所藏本。清甫又于书肆旧书中见是书，与吴门所买本异，欲买之以示余，则即子仁先生藏本也。重刻者不外此二本，辗转淆讹，益不足据矣。原本刻于乾隆五年，子仁先生藏本则重刻于嘉庆五年，立甫藏本不知其刻于何年。是书流传已百余年，而疡医都若未见，何哉？胡氏孤女所患久治不效，案是书法治乃效。既效，欲刻余所校本，以广其传。爰更取二本，严勘付梓。而序其始末，并识其疑，以质世之精于医者。

道光二十有一年辛丑七月朔日王浩荆门氏撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄序
  • 当前页：王序
  • 下一页：马评汤序
<<< 返回本书目录
  1. 王序《医宗己任编》
  2. 王序二《丁甘仁医案》
  3. 王序《续名医类案》
  4. 王序一《丁甘仁医案》
  5. 王序《外科全生集》
  6. 王养林书后《圆运动的古中医学》
  7. 王序《沈氏女科辑要》
  8. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  9. 王详瑞赞《圆运动的古中医学》
  10. 王宇泰·《证治准绳》论暑《增订叶评伤暑全书》
  11. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  12. 王宇泰复立清暑益气变证加减法《温热暑疫全书》
  13. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  14. 王治法《石室秘录》
  15. 王唯一《明堂铜人灸经》《炙膏肓腧穴法》
  16. 王中痰脉论《古今名医汇粹》
  17. 王孙【中药大全】
  18. 王注之误《医学读书记》
  19. 王孙《证类本草》
  20. 王灼疮《幼幼新书》
  21. 王孙《本草纲目》完整版
  22. 王子乔八神导引法《养生导引法》
  23. 王叔和观病生死候歌《医学入门》
  24. 王祖泉令政头痛恶寒汗出如雨《孙文垣医案》
  25. 王氏妇妊娠二便闭塞《程杏轩医案》
  26. 王祖泉乃眷遍身痛《孙文垣医案》
  27. 王氏妇痹证《程杏轩医案》
  28. 王祖泉脏毒下血《孙文垣医案》
  29. 王氏沧洲《古方选注》《专治麻痧初编》
  30. 网络依赖【疾病症状】
  1. 王序《外科全生集》
  2. 王序《医宗己任编》
  3. 王序《沈氏女科辑要》
  4. 王序《续名医类案》
  5. 王序二《丁甘仁医案》
  6. 王馨远《中医词典》
  7. 王序一《丁甘仁医案》
  8. 王象晋《中医词典》
  9. 王学权《中医词典》
  10. 王详瑞赞《圆运动的古中医学》
  11. 王逊《中医词典》
  12. 王显《中医词典》
  13. 王炎《中医词典》
  14. 王玺《中医词典》
  15. 王颜《中医词典》
  16. 王锡章肺肾虚喘畏补致脱《程杏轩医案》
  17. 王彦伯《中医词典》
  18. 王锡鑫《中医词典》
  19. 王燕昌《中医词典》
  20. 王文谟《中医词典》
  21. 王养林书后《圆运动的古中医学》
  22. 王文洁《中医词典》
  23. 王遥《中医词典》
  24. 王文鼎《中医词典》
  25. 王一仁《中医词典》
  26. 王文川令郎内伤发黄（有发明）《孙文垣医案》
  27. 王以仁翁乃郎暑病热久伤阴《程杏轩医案》
  28. 王维德《中医词典》
  29. 王永辅《中医词典》
  30. 王惟一《中医词典》
  31. 王猷《中医词典》


马评汤序_《外科全生集》_中医外科_【岐黄之术】

马评汤序
在线购买《外科全生集》正版书籍

马评汤序

  • 上一页
  • 目录
  • 相关
  • 下一页

《周礼·天官》∶疡医掌肿疡、溃疡、折疡之祝药、 杀之剂。注云∶ 谓刮去脓血，杀谓以药食其恶肉。又曰∶凡疗疡以五毒攻之。注云∶今医方有五毒之药，合黄 置石胆、丹砂、雄黄、矾石、磁石其中，烧之三日三夜，其烟上着，以鸡羽扫取之以注疮，恶肉破骨则尽出。又曰∶以五气养之，以五药疗之，以五味节之。注云∶既 东而攻尽其宿肉，乃养之也。五气当作五谷之误，是上古疡药，攻补兼施，无专用攻击之确证。予尝慨医藏一目综今存者，几与释道埒。惟疡医之书，其见着录，惟宋·李迅《集验背疽方》，窦汉卿《疮疡经验全书》，元·齐德之《外科精义》为近古。而国朝王氏洪绪，撰《全生集》，说尤完美。盖是书务审病因，而辨章阴阳强弱，不失累黍，故世推为善本。武进马培之先生，关龠道枢，营垒宝HT ；三世学医，趾美弥笃。由是誉满江南，一时叩门求药者，踵武相接。候色 眉，莫不膏肓洞达，已而被诏入都，声望益奋。廓其闻见，所疗辄应，如春台登而上池饮也。其明年既告归家HT 林阿，贞颐暇日，宏览秘芨，思有述造，用诏末学。以王氏重用阳剂，发言过激，非古人和缓之意。奋以己意，攘剔瑕瑜，别白汤剂，条件 正，列于眉间。凡一月书成，以归武林吴氏，付剞劂行世。夫阴疽流注，呼吸死生，俗医剽窃一二禁方，妄施针石，固足杀人，即高明之士，竞竞守王氏一家言，亢厉自高，而于受病之本因，发病之形色，及夫阴阳向背，用药节宣，禁忌之所宜，概置不讲。其为伐天和而残民命，亦挺刃之异耳。今得先生斯评，庶业医者，得所圭臬，不致索涂 埴，其为功甚巨。而先生所以自寿以寿人者，亦讵可量哉！刻既成，用述缘起如此。

光绪九年季春之月萧山汤纪尚拜叙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王序
  • 当前页：马评汤序
  • 下一页：马评吴序
<<< 返回本书目录
  1. 马评汤序《外科全生集》
  2. 马评吴序《外科全生集》
  3. 马屁勃丸【方剂大全】
  4. 马蜞咬门主论《疡医大全》
  5. 马屁勃散【方剂大全】
  6. 马蕲《本草纲目》完整版
  7. 马脾风散【方剂大全】
  8. 马鬐膏【中药大全】
  9. 马脾风《医宗金鉴》
  10. 马乞【方剂大全】
  11. 马脾风《儿科萃精》
  12. 马前散【方剂大全】
  13. 马皮【中药大全】
  14. 马钱子《本草易读》
  15. 马皮《本草纲目》完整版
  16. 马钱子（图）【中药大全】
  17. 马尿烧【中药大全】
  18. 马钱子粉【中药大全】
  19. 马尿泡【中药大全】
  20. 马钱子散【方剂大全】
  21. 马尿花【中药大全】
  22. 马芹涂方【方剂大全】
  23. 马尿花《滇南本草》
  24. 马鹊树【中药大全】
  25. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  26. 马肉《本草纲目》完整版
  27. 马脑《本草纲目》图文版
  28. 马肉《滇南本草》
  29. 马脑《本草纲目》完整版
  30. 马肉【中药大全】
  1. 马评汤序《外科全生集》
  2. 马屁勃《药性切用》
  3. 马评吴序《外科全生集》
  4. 马脾风似痫《幼科发挥》
  5. 马蜞咬门主论《疡医大全》
  6. 马脾风似痫《中医词典》
  7. 马乞《饮膳正要》
  8. 马脾风《幼科心法要诀》
  9. 马千里《中医词典》
  10. 马脾风《儿科萃精》
  11. 马钱子《中药炮制》
  12. 马脾风《幼科释谜》
  13. 马钱子《本草易读》
  14. 马脾风《证治准绳·幼科》
  15. 马钱子（土木鳖）《中药学》
  16. 马脾风《医宗金鉴》
  17. 马芹子《千金翼方》
  18. 马脾风《医学纲目》
  19. 马芹子《新修本草》
  20. 马脾风《中医词典》
  21. 马芹子《食疗本草》
  22. 马培之（1820-1903年）《中医词典》
  23. 马芹子《证类本草》
  24. 马啮踏人候《诸病源候论》
  25. 马肉《玉楸药解》
  26. 马尿花《滇南本草》
  27. 马肉《饮膳正要》
  28. 马脑《增广和剂局方药性总论》
  29. 马肉《饮食须知》
  30. 马脑《本草衍义》
  31. 马肉《医学入门》


马评吴序_《外科全生集》_中医外科_【岐黄之术】

马评吴序
在线购买《外科全生集》正版书籍

马评吴序

  • 上一页
  • 目录
  • 相关
  • 下一页

光绪丙子秋，儿子庚生病胃胀痛，百治不瘳。耳孟河马培之先生医声，挈儿子就河庄求治。日坐先生旁，见其就诊者，日数百辈。其以疡毒来证者，去寻丈外，即听声 色，洞达症结。讶其先嘱之奇，间诘之，因谓予疮疡之发，患实内蕴。病情神色，未有不达于面目者，故可望形而得之。其用药非精熟《灵》、《素》，按脉辨证，平章阴阳，无以应手辄效。如兢兢守一二古方，漫然施治，不莽莽乎？且外症实难于内科，非得真传口诀，未易券获。至于看法、治法、手法，亦非笔墨所能宣。刀针有当用，有不当用，有不能用之别，如谓一概禁之，非正治也。如痈疽毒初聚，用针以泄气，可冀消散；毒已成，针之易收口；若令自溃，必至脓腐穿破，疮口卷脔，难以收功。古书固不可废，而辨证尤为首务。议论所及，又谓王氏《全生集》一书，近时业疡科者，奉为枕秘。设遇症即录方照服，既不凭脉，亦不辨症，贻误非浅。《集》中所载阳和汤、犀黄丸、子龙丸，法非不善，而论证究失一偏。白陷者概认作疽，用阳和汤，不知假寒真热，假热真寒，区别攸分。阳和汤为温散血中寒邪，果系阴寒凝结，服之或可消散，如伏热郁热之症，皮色白者误投之，是速其溃也。至已溃之症，麻黄尤所必忌。乳岩起于肝郁，郁久化火掣痛，姜桂必不宜服。肺痈乃金受火克，肺喜清肃，倘肺有伏热，犀黄丸多溃气之品，讵非转劫真阴乎？子龙丸行水驱痰之剂，只可施之壮实，如虚羸之质，则吐泻作而生气损矣。先生之论类如是，皆发前人所未发，而其要首贵审脉而已。爰亟觅旧本，首请详注，重刻行世，以不负先生寿世之苦心。工既竣，因质述其平日之说，以告世之读是书者。先生尚有《验方新编》亦按部择验过之方，增减重订，成集待刊云。

光绪九年仲春上浣仁和吴恒仲英

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马评汤序
  • 当前页：马评吴序
  • 下一页：自序
<<< 返回本书目录
  1. 马评吴序《外科全生集》
  2. 马蜞咬门主论《疡医大全》
  3. 马评汤序《外科全生集》
  4. 马蕲《本草纲目》完整版
  5. 马屁勃丸【方剂大全】
  6. 马鬐膏【中药大全】
  7. 马屁勃散【方剂大全】
  8. 马乞【方剂大全】
  9. 马脾风散【方剂大全】
  10. 马前散【方剂大全】
  11. 马脾风《医宗金鉴》
  12. 马钱子《本草易读》
  13. 马脾风《儿科萃精》
  14. 马钱子（图）【中药大全】
  15. 马皮【中药大全】
  16. 马钱子粉【中药大全】
  17. 马皮《本草纲目》完整版
  18. 马钱子散【方剂大全】
  19. 马尿烧【中药大全】
  20. 马芹涂方【方剂大全】
  21. 马尿泡【中药大全】
  22. 马鹊树【中药大全】
  23. 马尿花【中药大全】
  24. 马肉《本草纲目》完整版
  25. 马尿花《滇南本草》
  26. 马肉《滇南本草》
  27. 马脑（玛瑙，文石，摩罗迦隶）《本草纲目》完整版
  28. 马肉【中药大全】
  29. 马脑《本草纲目》图文版
  30. 马乳《本草纲目》完整版
  1. 马评吴序《外科全生集》
  2. 马评汤序《外科全生集》
  3. 马蜞咬门主论《疡医大全》
  4. 马屁勃《药性切用》
  5. 马乞《饮膳正要》
  6. 马脾风似痫《幼科发挥》
  7. 马千里《中医词典》
  8. 马脾风似痫《中医词典》
  9. 马钱子《中药炮制》
  10. 马脾风《幼科心法要诀》
  11. 马钱子《本草易读》
  12. 马脾风《儿科萃精》
  13. 马钱子（土木鳖）《中药学》
  14. 马脾风《幼科释谜》
  15. 马芹子《千金翼方》
  16. 马脾风《证治准绳·幼科》
  17. 马芹子《新修本草》
  18. 马脾风《医宗金鉴》
  19. 马芹子《食疗本草》
  20. 马脾风《医学纲目》
  21. 马芹子《证类本草》
  22. 马脾风《中医词典》
  23. 马肉《玉楸药解》
  24. 马培之（1820-1903年）《中医词典》
  25. 马肉《饮膳正要》
  26. 马啮踏人候《诸病源候论》
  27. 马肉《饮食须知》
  28. 马尿花《滇南本草》
  29. 马肉《医学入门》
  30. 马脑《增广和剂局方药性总论》
  31. 马肉《本草分经》


自序_《外科全生集》_中医外科_【岐黄之术】

自序
在线购买《外科全生集》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

明·刘诚意伯言∶药不对症，枉死者多。余曾祖若谷公《秘集》云∶痈疽无一死症。而诸书所载，患生何处，病属何经。故治乳岩而用羚羊、犀角，治横 而用生地、防己，治瘰、恶核而用夏桔、连翘。概不论阴虚阳实，惟多用引经之药，以致乳岩、横 ，患成不救；瘰、恶核，溃久转怯。竟不知为引经之药所误，反诿咎于白疽本不可救，不亦谬欤！夫红痈乃阳实之症，气血热而毒滞；白疽乃阴虚之症，气血寒而毒凝，二者俱以开腠理为要。腠理开，红痈解毒即消，白疽解寒立愈。若凭经而不辨症，药虽对经，其实背症也。世之患阴疽而致毙者颇多，苟其阴阳别治，何至有死症乎？余曾祖留心此道，以临危救活之方，初起立消之药，一一笔之于书，为传家珍宝。余幼读之，与世间诸书迥别。历症四十余年，临危者救之，初起者消之，痛痒者止之，溃烂者敛之，百治百验。凭经治症，天下皆然；分别阴阳，惟予一家。是以将祖遗秘术，及予临症将药到病愈之方，并精制药石之法，尽登是《集》，以待世之留心救人者，根据方修合，根据法法制，根据症用药，庶免枉死。使天下后世，知痈疽果无死症云尔。

时乾隆五年，岁在庚申仲春朔日。洞庭西山王维德洪绪氏书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马评吴序
  • 当前页：自序
  • 下一页：凡例
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《外科全生集》
  2. 自序《经验丹方汇编》
  3. 自序《温热暑疫全书》
  4. 自序《本草撮要》
  5. 自序《女科切要》
  6. 自序《本草害利》
  7. 自序《笔花医镜》
  8. 自序《研经言》
  9. 自序《瘴疟指南》
  10. 自序《叶选医衡》
  11. 自序《外科选要》
  12. 自序《吴医汇讲》
  13. 自序《药征》
  14. 自序《痧胀玉衡》
  15. 自序《伤寒舌鉴》
  16. 自序《医学从众录》
  17. 自序《经穴汇解》
  18. 自序《本草便读》
  19. 自序《女科证治准绳》
  20. 自序《活幼心书》
  21. 自序《外科医镜》
  22. 自序《专治麻痧初编》
  23. 自序《伤寒指掌》
  24. 自序《程杏轩医案》
  25. 自序《千金宝要》
  26. 自序《伤寒寻源》
  27. 自序《博济方》
  28. 自序《金匮要略心典》
  29. 自序《随息居重订霍乱论》
  30. 自序《温病正宗》
  31. 自序《伤寒括要》


凡例_《外科全生集》_中医外科_【岐黄之术】

凡例
在线购买《外科全生集》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

─痈与疽之治，截然两途。世人以痈疽连呼并治，夫痈疽二字之连呼，即夫妻二字之连呼也。若以痈药治疽，犹以安胎之药服其夫矣。是集以痈疽分别两途，皆识症执方之法；如照法法制，照症用药，救人之功，余不敢分；害人之罪，余当独认。情愿万劫披毛，甘受屠家诛戮。

─辑是《集》，专论阴虚阳实，认定红白两色，是痈是疽，治即痊愈。所载诸方，皆药到病愈，切勿增减，并勿因贵重之药减轻。逐症治法，开卷一目了然，不必投师，人人可精此道。

─诸书惟《冯氏锦囊》内附阴疽论，与余家遗秘相符，独无消疽之方，惟以温补兼托为法。

且疽初起，即如平塌，安可用托？托则成患。余家之法，以消为贵，以托为畏。即流注、瘰、恶核，倘有溃者，仍不敢托。托则溃者虽敛，增出者又如何耶？故以消为贵也。

─外科之虚实，发现下外。治之法，《集》中详细，不必谙脉，尽可救人。故痘症之险闷顺逆，眼科之心肝脾肺肾，皆现于外，故亦不诊脉也。好学人察患色则知症，照症治，无不痊。

─医可寄生死。阅坊刻外科，妄称正宗，载云症现七恶即死。又载以桐油烧红衣针，针入痰块半寸，用降药为条，插入针孔，七日块自开裂，再以条插七日，其核自落。又称毒在皮里肉内，刀割深要寸许，伤透内腑，病患何能堪此极刑，七恶之现顷矣。世之宗其法治，尽属刽徒。此集惟疔用刺，其外概不轻用刀针，并禁用升降痛烂二药。

─遍身所患，止有红白两色。红者痈，白者疽，痈疽即其名也。有谓无名肿毒者，因未识其阴阳也。

─是书无论背项腰腹，白色者言疽，以疽药愈之；红肿者言痈，以痈药愈之。坊刻书称以某药与服不应，再易某药，岂非以人试药乎？倘患生要紧穴道，安可遭医几试！望高明详之。

─世无烂久之痈，惟疽初起失消，或遭降灸针割，以致年久不敛。治之方药，《集》中详细。

─此《集》有行到之处，好学人自然以此治法。初起者消，久溃者敛。余恐此《集》迟到，医未经目，人未见习，以致多误，是以任坊翻刻，速遍海内。使医有生人之治，而无枉死之人，余愿遂矣。

─载痈疽、咽喉、疔毒、结毒诸疮、痔漏等症，皆药到病愈之方；其杂症及临症后所附诸病诸方，亦一服即效者，附梓《集》中。内无以人试药之误，望有力者照方合就，对病旋送；或止取药本，或抄方传人，注明法制。

─是书所有之药，法制极详，不可忽略。宜细心照法精制，药纯效速。

─伤寒症有转经传变，故有医不执方之说。至如外科杂症，全赖识症执方。余年七十有二，治病经历四十余年，用药从无一错，故敢辑是《集》，以公诸世，因名《症治全生》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：凡例
  • 下一页：重订凡例
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《外科全生集》
  2. 凡例《邵兰荪医案》
  3. 凡例《医学见能》
  4. 凡例《经验丹方汇编》
  5. 凡例《幼科铁镜》
  6. 凡例《针灸素难要旨》
  7. 凡例《汤头歌诀》
  8. 凡例《厘正按摩要术》
  9. 凡例《女科指掌》
  10. 凡例《本草择要纲目》
  11. 凡例《伤科汇纂》
  12. 凡例《痧疹辑要》
  13. 凡例《时方歌括》
  14. 凡例《幼科折衷》
  15. 凡例《保幼新编》
  16. 凡例《痧胀玉衡》
  17. 凡例《儿科醒》
  18. 凡例《婴童类萃》
  19. 凡例《经穴汇解》
  20. 凡例《古今医彻》
  21. 凡例《针灸聚英》
  22. 凡例《本草便读》
  23. 凡例《灸法秘传》
  24. 凡例《经络全书》
  25. 凡例《伤寒括要》
  26. 凡例《妇科玉尺》
  27. 凡例（六则）《张氏医通》
  28. 凡例《奇效简便良方》
  29. 凡例八则《三指禅》
  30. 凡例《儿科萃精》
  31. 凡例十六则《本草新编》


重订凡例_《外科全生集》_中医外科_【岐黄之术】

重订凡例
在线购买《外科全生集》正版书籍

重订凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

─是《集》流行已久，缙绅之家，几于家置一编。每遇外症，照方抄服，幸而获效，群以为神。即或致误，不尤方之刺谬，而咎之无治。庚生侍先生临症数年，每见发背、乳岩等症，误服阳和汤、犀黄丸而败者，不可胜算，心甚悯焉。特觅善本，请先生评正刊刻，庶读是书者，知所采焉。

─不能红白二色分阴阳也。是《集》大旨，以分阴阳为主，而其分之之法，则不辨脉息，不分虚实，惟以色之红白为定。不知阴中有阳，阳中有阴；有真热，有假热；有真寒，有假寒；若一概以色之红白为分，何能无误。

─外科不能不明脉理。无论痈疽疮疡，症虽现于外，病必由于内，即几微之疔毒癣疥，亦必内有火毒湿热，而后外发。其未发之先，脉必先见洪数弦滑等象。更有外症虽轻，而本原大亏者；有内病与外症交发者。若非细辨脉理，何以别虚实寒热，标本先后乎？乃曰∶不谙脉理，尽可救人。真如梦呓。

─外科不能不读《灵枢》、《素问》，肺痈、肺疽、肺痿，细辨脉象自知。《金匮》云∶问曰∶寸口脉数，其人咳，口中反有浊唾涎沫者何？师曰∶为肺痿之病。若口中辟辟燥，咳即胸中隐隐痛，脉反滑数，此为肺痈。咳唾脓血，脉数虚者为肺痿，数实者为肺痈。是肺痈之候，察脉便知，有何难觉？而曰诸患易识，肺痈难觉耶。惟其不谙脉理；不读《灵》、《素》，以致如是。

─是《集》流传已久，辗转淆讹，贻误非浅。爰觅道光中裘氏本，重加订正，其分两一切，悉仍其旧。惟加评语，以便采择。

─是《集》所选方药，半系疡科必不可少之方。其未加评语诸方，均平妥可用。惟药性炮制诸法，太觉简略，当照《本草备要》、《雷公炮制》为是。

林屋散人言∶外科不谙脉理，可以救人。吴庚生驳之甚是。盖外科虽较内科稍易，如不知脉，仅辨外面形色，以红白为寒热，何以分其真假寒热，虚实阴阳耶？然脉学欲知其精细，毫无错谬者，不但外科中少有其人，即求诸内科中亦不常有。如不识脉理人，可用予所作简便医学寒暑表，测其寒热，亦可竟分明也。

阶臣记

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：重订凡例
  • 下一页：痈疽总论
<<< 返回本书目录
  1. 重订凡例《外科全生集》
  2. 重笃水臌证《余无言医案》
  3. 重叠综合征【疾病大全】
  4. 重度肥胖【疾病症状】
  5. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  6. 重度黄疸【疾病症状】
  7. 重雕宋刻伤寒总病论札记《伤寒总病论》
  8. 重度精神发育迟滞【疾病症状】
  9. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  10. 重度贫血【疾病症状】
  11. 重唇鱼【中药大全】
  12. 重度烧伤【疾病症状】
  13. 众蛇螫方《外台秘要》
  14. 重度痛【疾病症状】
  15. 众疾门《妇人大全良方》
  16. 重复尿道【疾病大全】
  17. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  18. 重复膀胱【疾病大全】
  19. 仲思枣《证类本草》
  20. 重复阴茎【疾病大全】
  21. 仲思枣《本草纲目》完整版
  22. 重感冒《赵绍琴临证验案精选》
  23. 仲气虚中满（有发明）《孙文垣医案》
  24. 重感冒《赵绍琴临证验案精选》
  25. 仲木内人气喘作胀《孙文垣医案》
  26. 重感冒 二《赵绍琴临证验案精选》
  27. 仲景用桂枝例解《研经言》
  28. 重感冒 一《赵绍琴临证验案精选》
  29. 仲景阴证论例《阴证略例》
  30. 重广补注黄帝内经素问序《黄帝内经·素问》
  1. 重订凡例《外科全生集》
  2. 重迭痔《中医词典》
  3. 重笃水臌证《余无言医案》
  4. 重雕元刻伤寒百证歌发微论叙《伤寒发微论》
  5. 重度中毒《预防医学》
  6. 重雕宋刻伤寒总病论札记《伤寒总病论》
  7. 重腭《中医词典》
  8. 重雕宋本《卫生家宝产科备要》叙《卫生家宝产科备要》
  9. 重腭（è（口咢））《中医词典》
  10. 重插轻提《中医词典》
  11. 重方《中医名词词典》
  12. 众数、中位数、百分位数的意义及计算法《医学统计学》
  13. 重方《中医词典》
  14. 众蛇螫方七首《外台秘要》
  15. 重风《重楼玉钥》
  16. 众疾门《妇人大全良方》
  17. 重复言语《神经精神疾病诊断学》
  18. 众痹周痹《灵素节注类编》
  19. 重感冒《赵绍琴临证验案精选》
  20. 众痹《中医词典》
  21. 重感冒《赵绍琴临证验案精选》
  22. 仲贻胡公经验广育神方原序（系越水叶老人原传）。《宁坤秘籍》
  23. 重感冒 二《赵绍琴临证验案精选》
  24. 仲学辂《中医词典》
  25. 重感冒 一《赵绍琴临证验案精选》
  26. 仲夏痹《中医词典》
  27. 重卦（六十四卦）天干地支、任督脉之取名，归藏、连山、周易之命名《中医之钥》
  28. 仲思枣《证类本草》
  29. 重广补注黄帝内经素问序《黄帝内经·素问》
  30. 仲秋痹《中医词典》
  31. 重广补注黄帝内经素问序《素问悬解》


痈疽总论_《外科全生集》_中医外科_【岐黄之术】

痈疽总论
在线购买《外科全生集》正版书籍

痈疽总论

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疽二毒，由于心生。盖心主血而行气，气血凝而发毒。毒借部位而名，治论循经则误。症之根盘，逾径寸而红肿者谓痈，痈发六腑；若形止数分，乃为小疖。按之陷而不即高，虽温而顶不甚热者，脓尚未成；按之随指而起，既软而顶热甚者，脓已满足。无脓宜消散，有脓勿久留。醒消一品，立能消肿止疼，为疗痈之圣药。白陷者谓疽，疽发五脏，故疽根深而痈毒浅。根红散漫者，气虚不能拘血紧附也；红活光润者，气血拘毒出外也；外红里黑者，毒滞于内也；紫黯不明者，气血不充，不能化毒成脓也。脓色浓浓者，气血旺也；脓色清淡者，气血衰也。未出脓前，腠理之间，痈有火毒之滞，疽有寒痰之凝；既出脓后，痈有热毒未尽宜托，疽有寒凝未解宜温。既患寒疽，酷暑仍宜温暖，如生热毒，严冬尤喜寒凉。然阴虚阳实之治迥别，阅古方书，总觉未详，因畅其旨备览焉。诸疽白陷者，乃气血虚寒凝滞所致，其初起毒陷阴分，非阳和通腠，何能解其寒凝？已溃而阴血干枯，非滋阴温畅，何能浓其脓浆？盖气以成形，血以华色，故诸疽平塌，不能逐毒者，阳和一转，则阴分凝结之毒，自能化解；血虚不能化毒者，尤宜温补排脓，故当溃脓毒瓦斯未尽之时，通其腠理之功，仍不可缓。一容一纵，毒即逗留；一解一逐，毒即消散。开腠而不兼温补，气血虚寒，何以成脓？犹无米之炊也。滋补而不兼开腠，仅可补其虚弱，则寒凝之毒，何能觅路行消？且毒盛者反受其助，犹车粟以助盗粮矣。滋补而不兼温暖，则血凝气滞，孰作酿脓之具？犹之造酒不暖，何以成浆？造饭无火，何以得熟？世人但知一概清火而解毒，殊不知毒即是寒，解寒而毒自化，清火而毒愈凝。然毒之化必由脓，脓之来必由气血，气血之化，必由温也，岂可凉乎？

况清凉之剂，仅可施于红肿痈疖，若遇阴寒险穴之疽，温补尚虞不及，安可妄行清解，反伤胃气？甚至阳和不振，难溃难消，毒攻内腑，可不畏欤？盖脾胃有生死，故首贵止痛，次宜健脾。痛止则恶气自化，脾健则肌肉自生。阳和转盛，红润肌生，惟仗调和补养气血之剂，若夫性寒之药，始终咸当禁服。

马曰∶数分之疖，亦须看生在何处。若在险要穴上，亦不可小视，谁谓数分之疖无害耶！

又曰∶白陷者乃是痰症发于肉里，由于气滞而成。若坚凝附于筋骨者，乃血分受病，必初起红硬有头，方谓之疽。然亦须辨阴阳。

又曰∶有阴虚阳旺之辈，毒火结于荣分，疮坚平色紫，按之烙手者，必泄其火毒，阴充血和，方能起发，岂可谓之寒疽，治以温暖乎？投之则阴愈干，则火愈炽，诊视之时，全在察脉观色观形，切宜填之。

又曰∶毒概指为寒，左矣。须知阳中有阴，阴中有阳，有真寒假热，有真热假寒，如执色白之说，则有色白按之烙手，脉洪数者，将其作疽治欤。泥色红之说，其有色红按之不热，脉不洪数者，其将作痈治欤。若不谙脉理，何能无误耶？

陶曰∶中国之疮毒，西国则称之为发炎。有内炎外炎之名，外炎即痈疽，内炎即肺痈肠痈等类。用蜞数条，放在肿处，吮去其毒。

又曰∶如疖生在险要穴上，用广东所产金壳栉，水研搽，可移于不致命一二寸。但此药有毒，不可入口。又，《验方新编·痈毒杂治门》内有移山过海散、赶毒散，皆能移开疮于不致命处。

又曰∶徐灵胎亦云∶红亦有非痈，白亦有非疽者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重订凡例
  • 当前页：痈疽总论
  • 下一页：部位论名
<<< 返回本书目录
  1. 痈疽总论《医学入门》
  2. 痈疽总论歌《外科十三方考》
  3. 痈疽总论《外科十三方考》
  4. 痈疽总论歌《外科心法要诀》
  5. 痈疽总论《外科全生集》
  6. 痈疽总论歌《医宗金鉴》
  7. 痈疽灼艾痛痒论《外科精要》
  8. 痈疽总论歌解《外科十三方考》
  9. 痈疽诸症疮名十律《外科选要》
  10. 痈疽总论治法歌《外科心法要诀》
  11. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  12. 痈疽总论治法歌《医宗金鉴》
  13. 痈疽肿硬如石《医门补要》
  14. 痈口将收论《集验背疽方》
  15. 痈疽肿疡门主方《疡医大全》
  16. 痈门主论《疡医大全》
  17. 痈疽肿痛【中药主治】
  18. 痈门主论《疡医大全》
  19. 痈疽肿毒【中药主治】
  20. 痈门主论《疡医大全》
  21. 痈疽治法总论《外科正宗》
  22. 痈内虚《圣济总录》
  23. 痈疽治法总论《外科选要》
  24. 痈生原于脏腑《外科理例》
  25. 痈疽炙法歌《医宗金鉴》
  26. 痈疡【中药主治】
  27. 痈疽之源《证治准绳·疡医》
  28. 痈症《古今医彻》
  29. 痈疽之源《外科大成》
  30. 痈之源《外科理例》
  1. 痈疽总论《外科全生集》
  2. 痈疽总论《医学入门》
  3. 痈疽总论《外科十三方考》
  4. 痈疽灼艾痛痒论《外科精要》
  5. 痈疽总论歌《医宗金鉴》
  6. 痈疽诸症疮名十律《外科选要》
  7. 痈疽总论歌《外科心法要诀》
  8. 痈疽诸毒大小总论合参《冯氏锦囊秘录》
  9. 痈疽总论歌《外科十三方考》
  10. 痈疽肿硬如石《医门补要》
  11. 痈疽总论歌解《外科十三方考》
  12. 痈疽肿疡门主方《疡医大全》
  13. 痈疽总论治法歌《医宗金鉴》
  14. 痈疽治法总论《外科选要》
  15. 痈疽总论治法歌《外科心法要诀》
  16. 痈疽治法总论《外科正宗》
  17. 痈疽作痒难忍《奇效简便良方》
  18. 痈疽炙法歌《医宗金鉴》
  19. 痈口将收论《集验背疽方》
  20. 痈疽之源《外科大成》
  21. 痈溃后候《诸病源候论》
  22. 痈疽之源《证治准绳·疡医》
  23. 痈门主论《疡医大全》
  24. 痈疽之脉《外科大成》
  25. 痈门主论《疡医大全》
  26. 痈疽之别《外科大成》
  27. 痈门主论《疡医大全》
  28. 痈疽之别《证治准绳·疡医》
  29. 痈内虚《圣济总录》
  30. 痈疽证治统论《外科证治全书》
  31. 痈脓作呕证二十六　厥阴二十七《伤寒悬解》


部位论名_《外科全生集》_中医外科_【岐黄之术】

部位论名
在线购买《外科全生集》正版书籍

部位论名

  • 上一页
  • 目录
  • 相关
  • 下一页

但论部位而名痈疽，虽未分辨虚实，然诸名色，后学亦应知之，即如毒生头顶，而有善、发疽之名，颈项有落头、对口、脑疽之号。鸭蜒因毒夹于腋中，鱼肚缘患生于腿肚，失荣独在项间，夹疽双生喉侧，脚骨号夹棍之疮，溃烂肌肤，则为驴眼。足心为涌泉之穴，毒匿脚皮，则成牛 。腹痈指正，箭袋云偏。臭田螺，大拇指之烂名。扁担怪，肩穴中之疖毒。鬓前疽，耳后发。腿曰腿痈，下称跨马，白谓冬瓜。手发背，脚丫疽；偷粪老鼠，又号悬痈。

漏称海底，指说蛇头，甲谓甲疽。膝盖肿云鹤膝，肾子疼曰子痈。马刀痈生于脸上，骨槽风患于牙床，井泉疽患登心口，贴骨疽毒踞环跳。臀积毒则曰臀疽，臂上痈乃云臂毒。诸名由部位以推，治法凭白红而别。初起未溃，当观现下之形；已溃烂久，须问始生之色。初发色红，仍施痈药；初生色白，当用疽丹。各症治法，逐列于后，使学人辨症而精治焉。

马曰∶初起属阳，溃久血气衰，变为阴寒者，断不可仍施痈药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疽总论
  • 当前页：部位论名
  • 下一页：烂溃不敛
<<< 返回本书目录
  1. 部位论名《外科全生集》
  2. 部位养生《中医养生学》
  3. 部位吉凶《景岳全书》
  4. 擦疥散【方剂大全】
  5. 部位歌《万氏秘传片玉心书》
  6. 擦烂红斑《家庭医学百科-医疗康复篇》
  7. 部位不定的疼痛【疾病症状】
  8. 擦面神丹【方剂大全】
  9. 部位《证治准绳·幼科》
  10. 擦舌吐痰方【方剂大全】
  11. 部位《张氏医通》
  12. 擦肾治频诩法《养生秘旨》
  13. 部位《医学真传》
  14. 擦牙定痛散【方剂大全】
  15. 部位《脉理求真》
  16. 擦牙固齿散【方剂大全】
  17. 部位《类经》
  18. 擦牙关方【方剂大全】
  19. 部位《冯氏锦囊秘录》
  20. 擦牙牛黄青黛散【方剂大全】
  21. 部色主病提纲《望诊遵经》
  22. 擦牙散【方剂大全】
  23. 部分性发作【疾病大全】
  24. 擦牙石盐散【方剂大全】
  25. 部（自肩至肘曰）《外科大成》
  26. 擦牙漱津方【方剂大全】
  27. 怖《推求师意》
  28. 擦牙通关散【方剂大全】
  29. 步态异常【疾病大全】
  30. 擦牙乌须方【方剂大全】
  1. 部位论名《外科全生集》
  2. 部位吉凶《景岳全书》
  3. 部位养生《中医养生学》
  4. 部位歌《万氏秘传片玉心书》
  5. 部主《中医词典》
  6. 部位《伤寒指掌》
  7. 擦《中医词典》
  8. 部位《医学真传》
  9. 擦烂红斑《家庭医学百科-医疗康复篇》
  10. 部位《脉理求真》
  11. 擦面《中医词典》
  12. 部位《张氏医通》
  13. 擦面美颜诀《寿世传真》
  14. 部位《证治准绳·幼科》
  15. 擦目《老年百病防治》
  16. 部位《类经》
  17. 擦肾治频诩法《养生秘旨》
  18. 部位《医述》
  19. 擦牙固齿散《冯氏锦囊秘录》
  20. 部位《冯氏锦囊秘录》
  21. 擦牙散《冯氏锦囊秘录》
  22. 部色主病提纲《望诊遵经》
  23. 擦牙散《奇方类编》
  24. 部骨陷《中医词典》
  25. 擦牙乌须不老神方《回生集》
  26. 部（自肩至肘曰）《外科大成》
  27. 擦牙至宝散（锦囊秘方）《冯氏锦囊秘录》
  28. 部《中医词典》
  29. 擦药《急救广生集》
  30. 钚铫《中医词典》
  31. 擦涌泉穴令腰足轻快法《养生秘旨》


烂溃不敛_《外科全生集》_中医外科_【岐黄之术】

烂溃不敛
在线购买《外科全生集》正版书籍

烂溃不敛

  • 上一页
  • 目录
  • 相关
  • 下一页

如久溃腐烂不堪，以洞天救苦丹三服，每服三钱，陈酒送服，醉盖取汗。隔两日又送一服，再隔两日，再送一服。所隔之两日，每日以醒消丸三钱，陈酒送服。服后毒水流尽，七日后再服醒消两次，接服大枣丸，每日早晚各进五钱，虽危险者，亦可奏效。

马曰∶丹方治梅毒湿毒，诸疮烂溃一片，有数十孔，流臭水者可服。如痈疽烂溃，虽有数十孔，烂成一片，则不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：部位论名
  • 当前页：烂溃不敛
  • 下一页：患孔毒根
<<< 返回本书目录
  1. 烂溃不敛《外科全生集》
  2. 烂溃不敛治法《外科证治全书》
  3. 烂金丸【方剂大全】
  4. 烂泥蒿【中药大全】
  5. 烂脚【中药主治】
  6. 烂泥丸【方剂大全】
  7. 烂积丸【方剂大全】
  8. 烂皮毒痈《医门补要》
  9. 烂积片【方剂大全】
  10. 烂皮湿热门主论《疡医大全》
  11. 烂喉痧散【方剂大全】
  12. 烂皮野痘《医门补要》
  13. 烂喉痧论《吴医汇讲》
  14. 烂脐门主论《疡医大全》
  15. 烂喉痧方《外科传薪集》
  16. 烂桃样血痰【疾病症状】
  17. 烂喉风《喉科秘诀》
  18. 烂腿膏【方剂大全】
  19. 烂喉丹痧治宜论《吴医汇讲》
  20. 烂腿夹纸膏【方剂大全】
  21. 烂喉丹痧论《吴医汇讲》
  22. 烂弦风眼【中药主治】
  23. 烂喉丹痧《凌临灵方》
  24. 烂弦风眼门主论《疡医大全》
  25. 烂耳散【方剂大全】
  26. 烂弦散【方剂大全】
  27. 烂裆（汗淅疮、水渍疮、阴癣）《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  28. 烂眼边【疾病症状】
  29. 烂疮【中药主治】
  30. 烂眼煎【方剂大全】
  1. 烂溃不敛《外科全生集》
  2. 烂眶眼《中医词典》
  3. 烂溃不敛治法《外科证治全书》
  4. 烂眶《中医词典》
  5. 烂疬《中医词典》
  6. 烂金丸《三因极一病证方论》
  7. 烂脑《奇效简便良方》
  8. 烂喉疫痧《中医词典》
  9. 烂膀疮方《回生集》
  10. 烂喉癣《中医词典》
  11. 烂皮毒痈《医门补要》
  12. 烂喉痧论《吴医汇讲》
  13. 烂皮湿热门主方《疡医大全》
  14. 烂喉痧方《外科传薪集》
  15. 烂皮湿热门主论《疡医大全》
  16. 烂喉痧方《重订囊秘喉书》
  17. 烂皮野痘《医门补要》
  18. 烂喉痧《奇效简便良方》
  19. 烂脐门主方《疡医大全》
  20. 烂喉痧《中医词典》
  21. 烂脐门主论《疡医大全》
  22. 烂喉痧《圆运动的古中医学》
  23. 烂乳蛾《中医词典》
  24. 烂喉痧《中医名词词典》
  25. 烂乳蛾《喉科指掌》
  26. 烂喉沙风《中医词典》
  27. 烂沙喉《中医词典》
  28. 烂喉风《喉科秘诀》
  29. 烂沙喉《喉科指掌》
  30. 烂喉风《中医词典》
  31. 烂头乳蛾《中医词典》


患孔毒根_《外科全生集》_中医外科_【岐黄之术】

患孔毒根
在线购买《外科全生集》正版书籍

患孔毒根

  • 上一页
  • 目录
  • 相关
  • 下一页

烂孔有恶肉凸起，名曰毒根，往往有用降药烂去者，此乃殴之速毙也。独不知弱体岂可增痛，况烂去仍又长出，安可再烂？余所制平安饼，专贴毒根，外以阳和解凝膏贴掩，一日一易，轻者二三日，重者六七日，不痒不痛，毒根自落。贴饼时，日服托毒散，俟毒根落后，当服保元、四物二汤收功。

马曰∶此症乃疮中有火所致，不若用铜绿 研极细，陈去火毒掺之，上用膏盖，可以平也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂溃不敛
  • 当前页：患孔毒根
  • 下一页：翻花起肛
<<< 返回本书目录
  1. 患孔毒根《外科全生集》
  2. 患孔毒根治法《外科证治全书》
  3. 患病儿童与家庭《默克家庭诊疗手册》
  4. 患眼头痛《银海精微》
  5. 浣裤汁《本草新编》
  6. 豢龙汤【方剂大全】
  7. 浣肌散【方剂大全】
  8. 鲩鱼《本草纲目》完整版
  9. 涣邪汤【方剂大全】
  10. 鲩鱼《本草求真》
  11. 唤痔散【方剂大全】
  12. 鲩鱼【中药大全】
  13. 唤师法《普济方·针灸》
  14. 鲩鱼胆《本草纲目》完整版
  15. 唤肠散【方剂大全】
  16. 鲩鱼胆【中药大全】
  17. 换形散【方剂大全】
  18. 鲩鱼胆膏【方剂大全】
  19. 换腿圆【方剂大全】
  20. 鲩鱼肉《本草纲目》完整版
  21. 换腿丸【方剂大全】
  22. 肓门穴【人体背部穴位】
  23. 换神丹【方剂大全】
  24. 肓俞穴【胸部腹部穴位】
  25. 换容散【方剂大全】
  26. 慌张步态【疾病症状】
  27. 换皮麻药【方剂大全】
  28. 皇草《本草纲目》完整版
  29. 换睛散【方剂大全】
  30. 皇帝涂容金面方【方剂大全】
  1. 患孔毒根《外科全生集》
  2. 患疮日久《外科全生集》
  3. 患孔毒根治法《外科证治全书》
  4. 患病新生儿《默克家庭诊疗手册》
  5. 患淋《傅青主女科》
  6. 患病概率的预测《预防医学》
  7. 患门《中医词典》
  8. 患病儿童与家庭《默克家庭诊疗手册》
  9. 患疟后胁内结硬候《诸病源候论》
  10. 患病儿童《默克家庭诊疗手册》
  11. 患眼头痛《银海精微》
  12. 患斑毒病候《诸病源候论》
  13. 患者处理《预防医学》
  14. 浣裤汁《本草新编》
  15. 鲩鱼《饮食须知》
  16. 浣裤汁《本草蒙筌》
  17. 鲩鱼《证类本草》
  18. 浣（音昆）汁《证类本草》
  19. 鲩鱼《本草求真》
  20. 唤师法《普济方·针灸》
  21. 鲩鱼《本草从新》
  22. 换形散《奇方类编》
  23. 鲩鱼《本草撮要》
  24. 换腿丸《太平惠民和剂局方》
  25. 肓《中医词典》
  26. 换腿丸《三因极一病证方论》
  27. 肓门《针灸大成》
  28. 换睡《中医词典》
  29. 肓门《中医词典》
  30. 换肌散《医方考》
  31. 肓门《针灸学》


翻花起肛_《外科全生集》_中医外科_【岐黄之术】

翻花起肛
在线购买《外科全生集》正版书籍

翻花起肛

  • 上一页
  • 目录
  • 相关
  • 下一页

溃久不敛，必至翻花起肛坚硬，取老蟾破腹连肚杂，以蟾身刺数孔，贴患口上，轻者日易一次，重者日易两次。贴蟾之日，日服醒消丸三钱，陈酒送服，止其疼痛，三日后毒尽，再服醒消丸，消其翻花，软其硬肛。如大患初溃者，亦如前法，毒从蟾孔而出。倘肛口硬、患孔深，取活牛蒡草根、枝、叶，或取紫花地丁草软者，捣烂涂入肛内，拔毒平肛，功效不凡。

马曰∶此症用蟾破贴颇效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：患孔毒根
  • 当前页：翻花起肛
  • 下一页：毒瓦斯攻心
<<< 返回本书目录
  1. 翻花起肛《外科全生集》
  2. 翻花起肛治法《外科证治全书》
  3. 翻花疮门主论《疡医大全》
  4. 翻花杨梅疮《外科启玄》
  5. 翻花疮《医宗金鉴》
  6. 翻江倒海法《养生秘旨》
  7. 翻花疮《外科正宗》
  8. 翻气丸【方剂大全】
  9. 翻花疮《外科大成》
  10. 翻身困难【疾病症状】
  11. 翻花疮《景岳全书》
  12. 翻身图说《达摩洗髓易筋经》
  13. 翻花疮《保婴撮要》
  14. 翻天红【中药大全】
  15. 翻肛散【方剂大全】
  16. 翻胃《博济方》
  17. 翻风散【方剂大全】
  18. 翻胃《丹溪心法》
  19. 翻船的急救《现代院外急救手册》
  20. 翻胃《丹溪治法心要》
  21. 翻背白草【中药大全】
  22. 翻胃《古今医鉴》
  23. 翻瘢散【方剂大全】
  24. 翻胃《洄溪医案》
  25. 翻白叶【中药大全】
  26. 翻胃《金匮钩玄》
  27. 翻白柴【中药大全】
  28. 翻胃《凌临灵方》
  29. 翻白草【中药大全】
  30. 翻胃《秘传证治要诀及类方》
  1. 翻花起肛《外科全生集》
  2. 翻花起肛《中医词典》
  3. 翻花起肛治法《外科证治全书》
  4. 翻花秽疮秘方《华佗神方》
  5. 翻花下疳《中医词典》
  6. 翻花疮秘方《华佗神方》
  7. 翻花杨梅《中医词典》
  8. 翻花疮门主论《疡医大全》
  9. 翻花杨梅疮《外科启玄》
  10. 翻花疮方《冯氏锦囊秘录》
  11. 翻花痔《中医名词词典》
  12. 翻花疮《奇效简便良方》
  13. 翻花痔《中医词典》
  14. 翻花疮《外科正宗》
  15. 翻花痔秘方《华佗神方》
  16. 翻花疮《外科大成》
  17. 翻鸡汤《医学入门》
  18. 翻花疮《外科心法要诀》
  19. 翻江倒海法《养生秘旨》
  20. 翻花疮《保婴撮要》
  21. 翻身图说《达摩洗髓易筋经》
  22. 翻花疮《证治准绳·幼科》
  23. 翻胃《孙真人海上方》
  24. 翻花疮《医宗金鉴》
  25. 翻胃《中医词典》
  26. 翻花疮《中医词典》
  27. 翻胃《凌临灵方》
  28. 翻花疮《景岳全书》
  29. 翻胃《医学纲目》
  30. 翻花《中医词典》
  31. 翻胃《寿世保元》


毒瓦斯攻心_《外科全生集》_中医外科_【岐黄之术】

毒瓦斯攻心
在线购买《外科全生集》正版书籍

毒瓦斯攻心

  • 上一页
  • 目录
  • 相关
  • 下一页

凡受降药之毒，定致神昏 呕吐，此系毒瓦斯攻心，急用护心散，以生甘草一两，煎浓汁稠调，令病者时刻呷咽，咽至大半，自然止呕，神气清爽，接服醒消，以平其势。

马曰∶疮毒攻心，亦令神昏 呕吐，至于降药之毒，须用人中黄、贯众、绿豆解之最佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻花起肛
  • 当前页：毒瓦斯攻心
  • 下一页：阴疽论
<<< 返回本书目录
  1. 毒瓦斯攻心《外科全生集》
  2. 毒瓦斯攻心治法《外科证治全书》
  3. 毒盛变虚论《张氏医通》
  4. 毒瓦斯吐《幼幼新书》
  5. 毒蛇咬伤【中药主治】
  6. 毒物《本草求真》
  7. 毒蛇咬伤【疾病大全】
  8. 毒物反应的遗传基础《医学遗传学基础》
  9. 毒蛇咬伤《中医外科学》
  10. 毒物入内伤《急救广生集》
  11. 毒蛇咬伤《外科学总论》
  12. 毒物致肝损害【疾病症状】
  13. 毒蛇咬伤《家庭医学百科-自救互救篇》
  14. 毒消滤水饮【方剂大全】
  15. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  16. 毒性《中药基本理论知识》
  17. 毒蛇【中药主治】
  18. 毒性表现【疾病症状】
  19. 毒蛆草【中药大全】
  20. 毒性结节性甲状腺肿【疾病大全】
  21. 毒芹根【中药大全】
  22. 毒性弥漫性甲状腺肿【疾病大全】
  23. 毒芹【中药大全】
  24. 毒性咬伤和蜇伤《默克家庭诊疗手册》
  25. 毒气上攻【方剂主治】
  26. 毒血症【疾病症状】
  27. 毒品依赖【疾病症状】
  28. 毒蕈碱样症状【疾病症状】
  29. 毒木叶《雷公炮炙论》
  30. 毒蕈中毒《家庭医学百科-自救互救篇》
  1. 毒瓦斯攻心《外科全生集》
  2. 毒素与中毒特征《预防医学》
  3. 毒瓦斯攻心治法《外科证治全书》
  4. 毒素型食物中毒《预防医学》
  5. 毒瓦斯吐《幼幼新书》
  6. 毒素《医学微生物学》
  7. 毒瓦斯吐《证治准绳·幼科》
  8. 毒水瘴《古今医案按》
  9. 毒物《本草求真》
  10. 毒盛变虚论《张氏医通》
  11. 毒物的生物转化《临床生物化学》
  12. 毒盛《明医指掌》
  13. 毒物反应的遗传基础《医学遗传学基础》
  14. 毒生蛇形《急救广生集》
  15. 毒物入内伤《急救广生集》
  16. 毒蛇与蛇毒的分类《外科学总论》
  17. 毒物伤胎《竹林女科证治》
  18. 毒蛇咬伤的诊断《外科学总论》
  19. 毒蜥蜴咬伤《默克家庭诊疗手册》
  20. 毒蛇咬伤的预防《外科学总论》
  21. 毒性《中药基本理论知识》
  22. 毒蛇咬伤的救治《外科学总论》
  23. 毒性《预防医学》
  24. 毒蛇咬伤《外科学总论》
  25. 毒性《预防医学》
  26. 毒蛇咬伤《中医外科学》
  27. 毒性及中毒特点《预防医学》
  28. 毒蛇咬伤《奇效简便良方》
  29. 毒性甲状腺肿《病理学》
  30. 毒蛇咬伤《地震灾后常见病多发病中医药治疗手册》
  31. 毒性实验法《医院药学》


阴疽论_《外科全生集》_中医外科_【岐黄之术】

阴疽论
在线购买《外科全生集》正版书籍

阴疽论

  • 上一页
  • 目录
  • 相关
  • 下一页

阴毒之症，皮色皆同，然有肿有不肿，有痛有不痛，有坚硬难移，有柔软如绵，不可不为之辨。夫肿而不坚，痛而难忍，流注也。肿而坚硬微痛，贴骨、鹤膝、横 、骨槽等类是也。

不肿而痛，骨骱麻木，手足不仁，风湿也。坚硬如核，初起不痛，乳岩瘰 也。不痛而坚，形大如拳，恶核失荣也。不痛不坚，软而渐大，瘿 瘤也。不痛而坚如金石，形如升斗，石疽也。此等症候，尽属阴虚，无论平塌大小，毒发五脏，皆曰阴疽。如其初起疼痛者易消，重按不痛而坚者，毒根深固，消之难速，治之之法，方有一定，学人览之了然。

马曰∶柔软如绵，乃气与痰滞，治宜流气，气行痰即行。流注一名气毒，又名串痰。

又曰∶乳岩、失荣、马刀，乃七情致伤之症，治宜解郁疏肝，不可照阴疽例治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：毒瓦斯攻心
  • 当前页：阴疽论
  • 下一页：阴疽治法
<<< 返回本书目录
  1. 阴疽【中药主治】
  2. 阴疽门主论《疡医大全》
  3. 阴疽《医宗金鉴》
  4. 阴疽门主论《疡医大全》
  5. 阴经分传中《疡医大全》
  6. 阴疽证治则例《外科证治全书》
  7. 阴经发热《伤寒捷诀》
  8. 阴厥《伤寒捷诀》
  9. 阴茎折断【疾病大全】
  10. 阴厥《药症忌宜》
  11. 阴茎硬结症【疾病大全】
  12. 阴厥论《中藏经》
  13. 阴茎硬结【疾病症状】
  14. 阴厥阳厥《伤寒大白》
  15. 阴茎阴囊象皮肿【疾病大全】
  16. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  17. 阴茎异常勃起【疾病大全】
  18. 阴菌门主论《疡医大全》
  19. 阴茎异常【疾病症状】
  20. 阴冷《妇人规》
  21. 阴茎样尿道【疾病症状】
  22. 阴冷《景岳全书》
  23. 阴茎纤维性海绵体炎【疾病大全】
  24. 阴冷《女科宝鉴》
  25. 阴茎望法提纲《望诊遵经》
  26. 阴冷门主论《疡医大全》
  27. 阴茎头包皮炎【疾病大全】
  28. 阴冷证治《妇科心法要诀》
  29. 阴茎痛《普济方·针灸》
  30. 阴冷证治《医宗金鉴》
  1. 阴疽论《外科全生集》
  2. 阴疽《奇效简便良方》
  3. 阴疽门主论《疡医大全》
  4. 阴疽《外科心法要诀》
  5. 阴疽门主论《疡医大全》
  6. 阴疽《医宗金鉴》
  7. 阴疽用膏议《外科全生集》
  8. 阴居《中医词典》
  9. 阴疽证治则例《外科证治全书》
  10. 阴痉《中医词典》
  11. 阴疽治法《外科全生集》
  12. 阴精《中医词典》
  13. 阴绝《中医名词词典》
  14. 阴经分传中《医述》
  15. 阴绝《中医词典》
  16. 阴经分传中《疡医大全》
  17. 阴厥《中医词典》
  18. 阴经发热《伤寒捷诀》
  19. 阴厥《伤寒捷诀》
  20. 阴经《中医词典》
  21. 阴厥《药症忌宜》
  22. 阴茎肿瘤《默克家庭诊疗手册》
  23. 阴厥论《中藏经》
  24. 阴茎肿大《古今医统大全》
  25. 阴厥阳厥《灵素节注类编》
  26. 阴茎易举《中医词典》
  27. 阴厥阳厥《伤寒大白》
  28. 阴茎异常勃起《默克家庭诊疗手册》
  29. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  30. 阴茎穴《中医词典》
  31. 阴菌《中医词典》


阴疽治法_《外科全生集》_中医外科_【岐黄之术】

阴疽治法
在线购买《外科全生集》正版书籍

阴疽治法

  • 上一页
  • 目录
  • 相关
  • 下一页

初起之形，阔大平塌，根盘散漫，不肿不痛，色不明亮，此疽中最险之症，倘误服寒凉，其色变如隔宿猪肝，毒攻内腑，神昏即死。夫色之不明而散漫者，乃气血两虚也；患之不痛而平塌者，毒痰凝结也。治之之法，非麻黄不能开其腠理，非肉桂、炮姜不能解其寒凝。此三味虽酷暑，不可缺一也。腠理一开，寒凝一解，气血乃行，毒亦随之消矣。学人照方根据治，自无不愈，倘有加减，定难奏效。

马曰∶治法极是。

又曰∶麻黄未溃可用，已溃之后，断不可重开其腠理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴疽论
  • 当前页：阴疽治法
  • 下一页：流注
<<< 返回本书目录
  1. 阴疽证治则例《外科证治全书》
  2. 阴厥《伤寒捷诀》
  3. 阴疽门主论《疡医大全》
  4. 阴厥《药症忌宜》
  5. 阴疽门主论《疡医大全》
  6. 阴厥论《中藏经》
  7. 阴疽【中药主治】
  8. 阴厥阳厥《伤寒大白》
  9. 阴疽《医宗金鉴》
  10. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  11. 阴经分传中《疡医大全》
  12. 阴菌门主论《疡医大全》
  13. 阴经发热《伤寒捷诀》
  14. 阴冷《妇人规》
  15. 阴茎折断【疾病大全】
  16. 阴冷《景岳全书》
  17. 阴茎硬结症【疾病大全】
  18. 阴冷《女科宝鉴》
  19. 阴茎硬结【疾病症状】
  20. 阴冷门主论《疡医大全》
  21. 阴茎阴囊象皮肿【疾病大全】
  22. 阴冷证治《妇科心法要诀》
  23. 阴茎异常勃起【疾病大全】
  24. 阴冷证治《医宗金鉴》
  25. 阴茎异常【疾病症状】
  26. 阴廉穴【胸部腹部穴位】
  27. 阴茎样尿道【疾病症状】
  28. 阴炼法《苏沈良方》
  29. 阴茎纤维性海绵体炎【疾病大全】
  30. 阴陵泉穴【下肢内侧穴位】
  1. 阴疽治法《外科全生集》
  2. 阴疽证治则例《外科证治全书》
  3. 阴绝《中医名词词典》
  4. 阴疽用膏议《外科全生集》
  5. 阴绝《中医词典》
  6. 阴疽门主论《疡医大全》
  7. 阴厥《中医词典》
  8. 阴疽门主论《疡医大全》
  9. 阴厥《伤寒捷诀》
  10. 阴疽论《外科全生集》
  11. 阴厥《药症忌宜》
  12. 阴疽《奇效简便良方》
  13. 阴厥论《中藏经》
  14. 阴疽《外科心法要诀》
  15. 阴厥阳厥《灵素节注类编》
  16. 阴疽《医宗金鉴》
  17. 阴厥阳厥《伤寒大白》
  18. 阴居《中医词典》
  19. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  20. 阴痉《中医词典》
  21. 阴菌《中医词典》
  22. 阴精《中医词典》
  23. 阴菌门主方《疡医大全》
  24. 阴经分传中《医述》
  25. 阴菌门主论《疡医大全》
  26. 阴经分传中《疡医大全》
  27. 阴宽《中医词典》
  28. 阴经发热《伤寒捷诀》
  29. 阴宽秘方《华佗神方》
  30. 阴经《中医词典》
  31. 阴烂《中医词典》


流注_《外科全生集》_中医外科_【岐黄之术】

流注
在线购买《外科全生集》正版书籍

流注

  • 上一页
  • 目录
  • 相关
  • 下一页

此症色白肿痛，毒发阴分，盖因痰塞清道，气血虚寒凝结，一曰寒痰，一曰气毒。其初起皮色不异，惟肿惟疼，体虽发热，内未成脓，以二陈汤加阳和丸同煎，数服全消。消后接服小金丹七丸，杜其续发。如皮色稍变，极痛难忍，须服阳和汤以止其痛，消其未成脓之余地。

使其已成脓者，渐至不痛而溃，此乃以大疽变小之法。如患顶软，即为穿之，脓多白色，以阳和膏日贴。但此症溃后，定增毒痰流走，患生不一，故初溃之后，五日内仍服小金丹十丸，以杜后患。接用犀黄丸、阳和汤，每日早晚轮服，使毒痰消尽，不补亦可收功。

倘孩子不能服煎剂者，初起以小金丹化服，至消乃止。成脓者，亦服小金丹，消其余硬之地，使患不痛，即为穿之。俟其毒尽，用保元汤， 、草宜生忌炙，加入肉桂五分，日服收功。

如孕妇患之，当问怀胎月数，倘未满六个月，犀黄丸有麝香，不可服，当以阳和汤愈之。愈后再服三四剂，以代小金丹，杜其流走。

马曰∶此症湿痰凝滞者，固当温散，其有动劳之辈，不受外寒，内伤脾土，脾气滞而不行，湿痰因之停滞，治当流气行痰，可望消散。

又曰∶流注生于夏令，太阴司天在泉之岁最多。曝日躬耕，夜天露卧，暑为寒束，气道不行，随处结肿。初起宜从汗解，万灵丹最妙。数服后不应，再进阳和。若壮热烦渴引饮，全是暑热内蕴，小金、阳和，岂可沾唇？

马曰∶阳和汤孕妇忌服，即小金丹亦非所宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴疽治法
  • 当前页：流注
  • 下一页：甲疽
<<< 返回本书目录
  1. 流注【疾病大全】
  2. 流注【方剂主治】
  3. 流注《中医外科学》
  4. 流注八穴序《针经指南》
  5. 流注《证治准绳·疡医》
  6. 流注初起治法《医门补要》
  7. 流注《医宗金鉴》
  8. 流注经络井荣说《普济方·针灸》
  9. 流注《续名医类案》
  10. 流注经络井荥说《子午流注针经》
  11. 流注《外科理例》
  12. 流注开阖（医学入门）《针灸大成》
  13. 流注《外科大成》
  14. 流注六十穴道《针灸神书》
  15. 流注《女科撮要》
  16. 流注论《外科正宗》
  17. 流注《马培之医案》
  18. 流注散【方剂大全】
  19. 流注《立斋外科发挥》
  20. 流注时日《针灸大成》
  21. 流注《景岳全书》
  22. 流注汤【方剂大全】
  23. 流注《经验丹方汇编》
  24. 流注通玄指要赋《普济方·针灸》
  25. 流注《洄溪医案》
  26. 流注通玄指要赋《针经指南》
  27. 流注《保婴撮要》
  28. 流注图《针灸大成》
  29. 流星散【方剂大全】
  30. 流注-外科理例（上）《古今医统大全》
  1. 流注《外科全生集》
  2. 流注《经验丹方汇编》
  3. 流注《中医外科学》
  4. 流注《立斋外科发挥》
  5. 流注《女科撮要》
  6. 流注《外科证治全书》
  7. 流注（外科理例 上）《古今医统大全》
  8. 流注《外科理例》
  9. 流注八穴《中医词典》
  10. 流注《外科大成》
  11. 流注八穴序《针经指南》
  12. 流注《外科心法要诀》
  13. 流注不收口《急救广生集》
  14. 流注《保婴撮要》
  15. 流注初起治法《医门补要》
  16. 流注《证治准绳·疡医》
  17. 流注风初起《急救广生集》
  18. 流注《证治准绳·幼科》
  19. 流注经络井荣说《普济方·针灸》
  20. 流注《续名医类案》
  21. 流注经络井荥说《子午流注针经》
  22. 流注《医宗金鉴》
  23. 流注开阖（医学入门）《针灸大成》
  24. 流注《马培之医案》
  25. 流注疬《中医词典》
  26. 流注《中医词典》
  27. 流注六十穴道《针灸神书》
  28. 流注《傅青主女科》
  29. 流注论《外科正宗》
  30. 流注《景岳全书》
  31. 流注秘方《华佗神方》


甲疽_《外科全生集》_中医外科_【岐黄之术】

甲疽
在线购买《外科全生集》正版书籍

甲疽

  • 上一页
  • 目录
  • 相关
  • 下一页

凡指甲边，生一赤肉突出，时常发者，甲疽也。用四妙膏以封患口，日易三度，毒消口敛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流注
  • 当前页：甲疽
  • 下一页：井泉疽
<<< 返回本书目录
  1. 甲疽《医宗金鉴》
  2. 甲疽方《外台秘要》
  3. 甲疽《外科正宗》
  4. 甲疽门主论《疡医大全》
  5. 甲疽《圣济总录》
  6. 甲亢【疾病大全】
  7. 甲胶煎【方剂大全】
  8. 甲亢2号【方剂大全】
  9. 甲煎口脂【方剂大全】
  10. 甲亢合并妊娠【疾病大全】
  11. 甲煎唇脂【方剂大全】
  12. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  13. 甲煎《本草纲目》完整版
  14. 甲亢面容【疾病症状】
  15. 甲灰丸【方剂大全】
  16. 甲亢危象【疾病症状】
  17. 甲沟炎和甲下脓肿【疾病大全】
  18. 甲亢效方当归六黄汤《三十年临证经验集》
  19. 甲沟炎【疾病大全】
  20. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  21. 甲沟炎《家庭医学百科-医疗康复篇》
  22. 甲亢性心脏病【疾病大全】
  23. 甲醇中毒【疾病大全】
  24. 甲良性肿瘤【疾病大全】
  25. 甲辰岁图《圣济总录》
  26. 甲瘤汤【方剂大全】
  27. 甲丙氨酯　Meprobamate《精神药品临床应用指导原则》
  28. 甲内型甲真菌病【疾病大全】
  29. 甲氨蝶呤相关的淋巴增殖性疾病【疾病大全】
  30. 甲申岁图《圣济总录》
  1. 甲疽《外科全生集》
  2. 甲疽《奇效简便良方》
  3. 甲疽（嵌甲）《证治准绳·疡医》
  4. 甲疽《外科正宗》
  5. 甲疽方五首《外台秘要》
  6. 甲疽《外科心法要诀》
  7. 甲疽候《诸病源候论》
  8. 甲疽《医宗金鉴》
  9. 甲疽门主方《疡医大全》
  10. 甲疽《中医词典》
  11. 甲疽门主论《疡医大全》
  12. 甲疽《圣济总录》
  13. 甲疽秘方《华佗神方》
  14. 甲疽《中医名词词典》
  15. 甲疽脓血《回生集》
  16. 甲介骨《中医词典》
  17. 甲疽嵌甲《医学纲目》
  18. 甲煎唇脂《备急千金要方》
  19. 甲疽延烂《急救广生集》
  20. 甲煎《证类本草》
  21. 甲疽延烂《奇方类编》
  22. 甲煎《海药本草》
  23. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  24. 甲己化土《中医词典》
  25. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  26. 甲基化酶《实用免疫细胞与核酸》
  27. 甲亢效方当归六黄汤《三十年临证经验集》
  28. 甲基多巴《药理学》
  29. 甲氯芬酯《药理学》
  30. 甲沟炎《外科学总论》
  31. 甲片《本草便读》


井泉疽_《外科全生集》_中医外科_【岐黄之术】

井泉疽
在线购买《外科全生集》正版书籍

井泉疽

  • 上一页
  • 目录
  • 相关
  • 下一页

疽生心口，又名慢心锐毒。初起心口内有块，渐大发高，毒陷即死。此医皆缩手之症，诸书亦无治法，惟余家秘集载，以本人两手十指，以线量其长短，共积于线，在喉管正中处，双环至背脊之中，看两线头尽处为中穴。又以本人中指之中一节，用柴心量准若干，于中穴之左右两旁，各远若干，各以墨记，分立三穴，如HT 。每穴用艾三大壮，一齐火灸，灸毕痊愈马曰∶井疽乃心火妄动，而生慢心毒，即胃脘痈。方书俱有治法。

又曰∶井泉初起，亦非死症，不过易于成漏，后难收口耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲疽
  • 当前页：井泉疽
  • 下一页：瘰
<<< 返回本书目录
  1. 井口疽《外科十法》
  2. 井泉石《本草纲目》完整版
  3. 井口边草【中药大全】
  4. 井泉石《本草图经》
  5. 井疽门主论《疡医大全》
  6. 井泉石《证类本草》
  7. 井疽《医宗金鉴》
  8. 井泉石散【方剂大全】
  9. 井疽《外科启玄》
  10. 井泉水《本草纲目》完整版
  11. 井疽《马培之医案》
  12. 井泉水《本草纲目》图文版
  13. 井金散【方剂大全】
  14. 井荣俞经合部分《普济方·针灸》
  15. 井黄煎【方剂大全】
  16. 井苔散【方剂大全】
  17. 井华水《证类本草》
  18. 井荥经合数《类经》
  19. 井华水《本草纲目》完整版
  20. 井荥俞经合部分图《子午流注针经》
  21. 井底沙《证类本草》
  22. 井荥俞经合主病《针灸素难要旨》
  23. 井底泥【中药大全】
  24. 井荥俞原经合歌（医经小学）《针灸大成》
  25. 井底泥《本草纲目》完整版
  26. 井中苔，萍蓝《本草纲目》完整版
  27. 井边茜【中药大全】
  28. 井冢《寿世保元》
  29. 井边草【中药大全】
  30. 颈、背部病症《中医伤科按摩学》
  1. 井泉疽《外科全生集》
  2. 井栏骨折断《中医词典》
  3. 井泉石《本草蒙筌》
  4. 井口疽（胁痈 肚痈 穿骨痈 鱼口 臀痈）《医学心悟》
  5. 井泉石《冯氏锦囊秘录》
  6. 井口疽《外科十法》
  7. 井泉石《证类本草》
  8. 井口边草《证类本草》
  9. 井泉石《得配本草》
  10. 井疽秘方《华佗神方》
  11. 井泉石《本草图经》
  12. 井疽门主论《疡医大全》
  13. 井泉水《本草纲目》
  14. 井疽《外科启玄》
  15. 井泉水《本草备要》
  16. 井疽《外科心法要诀》
  17. 井泉水《本草从新》
  18. 井疽《证治准绳·疡医》
  19. 井泉水《得配本草》
  20. 井疽《医宗金鉴》
  21. 井泉水《本草撮要》
  22. 井疽《马培之医案》
  23. 井泉水《药性切用》
  24. 井疽《中医词典》
  25. 井荣俞经合部分《普济方·针灸》
  26. 井华水《证类本草》
  27. 井水《饮食须知》
  28. 井华水《医学入门》
  29. 井水《本草分经》
  30. 井华水《饮膳正要》
  31. 井穴《中医名词词典》


瘰_《外科全生集》_中医外科_【岐黄之术】

瘰
在线购买《外科全生集》正版书籍

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

患生项间，初起一小块，不觉疼痒，在皮里膜外，渐大如桃核，旁增不一，皮色不异。

以子龙丸每服三分，淡姜汤送服，每日三次，至消乃止。倘小孩不善服丸，每取小金丹一丸，陈酒冲服，盖暖取汗，服至消而止。数年内忌食香橙，食则复患。

凡瘰 ，有溃烂，间有成脓未溃者，亦有未成脓者，须服犀黄丸，止其已溃之痛，松其成脓未溃之胀，消其未成脓之核。已成脓者，用咬头膏穿之。日服温补祛痰，通腠活血壮气之剂，外贴阳和解凝膏而愈。

凡瘰 ，烂延肩胸胁下，极不堪者，用荆芥根煎汤洗患处，以雄脑散麻油调搽，内服洞天救苦丹三服，犀黄丸六服。服完九日后，皮色变白，孔内红活，接服大枣丸。肌肉渐长，用生肌散日敷收功。

凡瘰 ，烂至咽喉，如饮热汤，外觉热痛者，乃危险至极，迟则烂穿咽喉不救。急取柴心一根，量本人中指，量其三节，共若干长短，男左女右，再就其手下腕骨正中骨顶之处，即以所量中指之柴心定准，一直量上尽头，乃肘 穴也。以墨记定，取艾团连灸三壮，膏掩，可保咽喉不穿，凡瘰 ，大忌开刀。

收功之法，前已列明，敷药有诀陈下。未成脓者，灸则可消，烂溃者可敛，赤贫人用之有诀∶瘰 烂溃不堪言，烂至胸腰连耳肩，荆芥根煎温复洗，疮中紫块莫针穿，犀黄大枣丸神效，日服日洗日敷痊，樟脑腰黄等细粉，麻油调扫肉新鲜。

马曰∶瘰 皆不足之症，有阴虚肝火凝结者，有脾虚痰气凝结者，有风痰风湿相结者，子龙

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：井泉疽
  • 当前页：瘰
  • 下一页：小肠疽
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《外科全生集》
  2. 瘰《医门补要》
  3. 瘰《时方妙用》
  4. 瘰《扁鹊心书》
  5. 瘰《女科要旨》
  6. 瘰《立斋外科发挥》
  7. 瘰《慈幼便览》
  8. 瘰《脉因证治》
  9. 瘰《女科撮要》
  10. 瘰《古今医彻》
  11. 瘰《万氏秘传外科心法》
  12. 瘰《活幼心书》
  13. 瘰《外科十三方考》
  14. 瘰《活幼心书》
  15. 瘰《保幼新编》
  16. 瘰《外科启玄》
  17. 瘰病《幼幼新书》
  18. 瘰《秘传证治要诀及类方》
  19. 瘰部论《外科启玄》
  20. 瘰《奇效简便良方》
  21. 瘰风《重楼玉钥》
  22. 瘰《奇效简便良方》
  23. 瘰寒热《圣济总录》
  24. 瘰《奇效简便良方》
  25. 瘰候《巢氏病源补养宣导法》
  26. 瘰《丹溪治法心要》
  27. 瘰候《诸病源候论》
  28. 瘰《丹溪手镜》
  29. 瘰候《诸病源候论》
  30. 瘰《回春录》
  31. 瘰候（幼幼汇集 下）《古今医统大全》


小肠疽_《外科全生集》_中医外科_【岐黄之术】

小肠疽
在线购买《外科全生集》正版书籍

小肠疽

  • 上一页
  • 目录
  • 相关
  • 下一页

患在小腹之内，按之如掌，坚硬而热，微痛，小便频数，汗出憎寒，腹色如故，或现微肿，以犀黄丸愈之。

马曰∶此症以散瘀利湿为主，当服煎剂，不得已以犀黄丸括之。

小肠疽图（图）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：小肠疽
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 小肠经文《医宗金鉴》
  2. 小肠扩张充气【疾病症状】
  3. 小肠经文《刺灸心法要诀》
  4. 小肠扩张充气【疾病症状】
  5. 小肠经图（注）《厘正按摩要术》
  6. 小肠类癌【疾病大全】
  7. 小肠经手太阳暑丙火《儒门事亲》
  8. 小肠瘘【疾病大全】
  9. 小肠经歌《医宗金鉴》
  10. 小肠内的低pH【疾病症状】
  11. 小肠经《医学指归》
  12. 小肠内消化《生理学》
  13. 小肠结肠炎耶尔森菌肺炎【疾病大全】
  14. 小肠扭转【疾病大全】
  15. 小肠结肠炎耶尔森菌肠炎【疾病大全】
  16. 小肠平滑肌瘤【疾病大全】
  17. 小肠火篇《外经微言》
  18. 小肠平滑肌肉瘤【疾病大全】
  19. 小肠过敏性紫癜【疾病大全】
  20. 小肠气《儿科萃精》
  21. 小肠腑脉论《备急千金要方》
  22. 小肠气《金针秘传》
  23. 小肠部（手太阳属腑）《笔花医镜》
  24. 小肠气《秘传证治要诀及类方》
  25. 小肠病《千金翼方》
  26. 小肠气《宋本备急灸法》
  27. 小肠《组织学与胚胎学》
  28. 小肠气《医宗金鉴》
  29. 小肠《胃肠动力检查手册》
  30. 小肠气【方剂主治】
  1. 小肠疽《外科全生集》
  2. 小肠径循行经文《医宗金鉴》
  3. 小肠咳《中医名词词典》
  4. 小肠惊《中医词典》
  5. 小肠咳《中医词典》
  6. 小肠经循行经文《刺灸心法要诀》
  7. 小肠内消化《生理学》
  8. 小肠经循行歌《刺灸心法要诀》
  9. 小肠内主要营养物质的吸收《生理学》
  10. 小肠经循行歌《医宗金鉴》
  11. 小肠气《中医词典》
  12. 小肠经穴歌《刺灸心法要诀》
  13. 小肠气《医宗金鉴》
  14. 小肠经穴歌《医宗金鉴》
  15. 小肠气《金针秘传》
  16. 小肠经文《刺灸心法要诀》
  17. 小肠气《儿科萃精》
  18. 小肠经文《医宗金鉴》
  19. 小肠气《秘传证治要诀及类方》
  20. 小肠经图（注）《厘正按摩要术》
  21. 小肠气《幼科心法要诀》
  22. 小肠经手太阳暑丙火《儒门事亲》
  23. 小肠气《宋本备急灸法》
  24. 小肠经歌《外科心法要诀》
  25. 小肠气痛《中医词典》
  26. 小肠经歌《医宗金鉴》
  27. 小肠气痛《奇效简便良方》
  28. 小肠经分寸歌《刺灸心法要诀》
  29. 小肠疝《中医词典》
  30. 小肠经分寸歌《医宗金鉴》
  31. 小肠疝气《奇效简便良方》


鹤膝风_《外科全生集》_中医外科_【岐黄之术】

鹤膝风
在线购买《外科全生集》正版书籍

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

初起膝盖骨内作痛，如风气一样，久则日肿日粗，而大腿日细者是也。因形似鹤，故名。专治之法，取新鲜白芷，用酒煎至成膏，收贮瓷瓶，每日取膏二钱，陈酒送服。再取二三钱涂患，至消乃止。否则，用阳和汤日服，外以白芥子为粉，白酒酿调涂亦消。

马曰∶鹤膝乃三阴不足，有外受风寒、脾湿下注而成者，有肝肾阴亏，湿热下注而成者，阳和汤不宜，即白芷、白芥子等品，有热者亦不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小肠疽
  • 当前页：鹤膝风
  • 下一页：横
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《外科全生集》
  2. 鹤膝风《幼科心法要诀》
  3. 鹤膝风《时方妙用》
  4. 鹤膝风《奇方类编》
  5. 鹤膝风《回生集》
  6. 鹤膝风《医学从众录》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风《奇效简便良方》
  9. 鹤膝风《万氏秘传外科心法》
  10. 鹤膝风《医学实在易》
  11. 鹤膝风《外科十三方考》
  12. 鹤膝风《周慎斋遗书》
  13. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  14. 鹤膝风《金匮翼》
  15. 鹤膝风（即历节之类）《医学纲目》
  16. 鹤膝风《医学摘粹》
  17. 鹤膝风方《卫生宝鉴》
  18. 鹤膝风《医学摘粹》
  19. 鹤膝风论治《类证治裁》
  20. 鹤膝风《外科心法要诀》
  21. 鹤膝风门《张氏医通》
  22. 鹤膝风《古今医案按》
  23. 鹤膝风门主方《疡医大全》
  24. 鹤膝风《保婴撮要》
  25. 鹤膝风门主论《疡医大全》
  26. 鹤膝风《证治准绳·疡医》
  27. 鹤膝风秘方《华佗神方》
  28. 鹤膝风《证治准绳·类方》
  29. 鹤膝风诗《医学实在易》
  30. 鹤膝风《张氏医通》
  31. 鹤膝风痰《中医名词词典》


横_《外科全生集》_中医外科_【岐黄之术】

横
在线购买《外科全生集》正版书籍

横

  • 上一页
  • 目录
  • 相关
  • 下一页

生于小腹两旁，大腿界中，形如腰子，皮色不异，硬如结核，按之微痛者是也。日取角刺粥时饮，三四日全消。或以子龙丸，每服三分，淡姜汤日送三次，痊愈乃止。大忌开刀，开则刀口无脓，惟出白腻浆，三百日内必死。自溃者亦然。

马曰∶横 之症，乃败精湿痰凝结而成，角刺及子龙丸似非宜用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：横
  • 下一页：乳岩
<<< 返回本书目录
  1. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  2. 横产方《外台秘要》
  3. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  4. 横膈低平【疾病症状】
  5. 恒田退斑汤【方剂大全】
  6. 横膈下结肠嵌入综合征【疾病大全】
  7. 恒山饮子【方剂大全】
  8. 横骨穴【胸部腹部穴位】
  9. 恒山乌梅汤【方剂大全】
  10. 横结肠扭转【疾病大全】
  11. 恒山丸【方剂大全】
  12. 横结肠息肉【疾病症状】
  13. 恒山汤【方剂大全】
  14. 横结肠下垂【疾病症状】
  15. 恒山散【方剂大全】
  16. 横结肠移位【疾病症状】
  17. 恒山甘草汤【方剂大全】
  18. 横经席【中药大全】
  19. 恒山鳖甲散【方剂大全】
  20. 横经席叶【中药大全】
  21. 恒法《时方妙用》
  22. 横门穴刮到中指尖法《推拿抉微》
  23. 恒定性外斜视【疾病大全】
  24. 横门穴推到板门穴法《推拿抉微》
  25. 亨廷顿病性痴呆【疾病大全】
  26. 横生逆产《女科百问》
  27. 亨廷顿病【疾病大全】
  28. 横位难产【疾病大全】
  29. 黑子丸【方剂大全】
  30. 横纹肌溶解【疾病症状】
  1. 横《外科全生集》
  2. 横《奇效简便良方》
  3. 横产《傅青主女科》
  4. 横《中医词典》
  5. 横产《竹林女科证治》
  6. 胻毛《中医词典》
  7. 横产方四首《外台秘要》
  8. 胻疽青烂《中医词典》
  9. 横产候《诸病源候论》
  10. 胻骨伤《中医词典》
  11. 横刺《中医词典》
  12. 胻骨《中医词典》
  13. 横蛾《中医词典》
  14. 胻骨《中医名词词典》
  15. 横格《中医词典》
  16. 胻《中医词典》
  17. 横骨《针灸大成》
  18. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  19. 横骨《中医名词词典》
  20. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  21. 横骨《中医词典》
  22. 恒山丸《备急千金要方》
  23. 横骨《针灸学》
  24. 恒山丸《备急千金要方》
  25. 横关翳内障《中医词典》
  26. 恒山丸《备急千金要方》
  27. 横广走《中医词典》
  28. 恒山汤《备急千金要方》
  29. 横户《中医词典》
  30. 恒山汤《备急千金要方》
  31. 横剑翳内障《中医词典》


乳岩_《外科全生集》_中医外科_【岐黄之术】

乳岩
在线购买《外科全生集》正版书籍

乳岩

  • 上一页
  • 目录
  • 相关
  • 下一页

初起乳中生一小块，不痛不痒，症与瘰 恶核相若，是阴寒结痰，此因哀哭忧愁，患难惊恐所致。其初起以犀黄丸，每服三钱，酒送，十服痊愈。或以阳和汤加土贝五钱煎服，数日可消。倘误以膏贴药敷，定主日渐肿大，内作一抽之痛，已觉迟治，若皮色变异，难以挽回。

勉以阳和汤日服，或以犀黄丸日服，或二药每日早晚轮服，服至自溃，用大蟾六只，每日早晚取蟾破腹连杂，以蟾身刺孔，贴于患口，连贴三日，内服千金托里散，三日后接服犀黄丸。十人之中，可救三四。溃后不痛而痒极者，断难挽回。大忌开刀，开则翻花最惨，万无一活。男女皆有此症。

马曰∶乳岩乃心肝二经，气火郁结，七情内伤之病，非阴寒结痰，阳和汤断不可服，服之是速其溃也，溃则百无一生。惟逍遥散最为稳妥，且犀黄丸内有乳香、没药、麝香，辛苦温燥，更当忌投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：横
  • 当前页：乳岩
  • 下一页：贴骨疽
<<< 返回本书目录
  1. 乳岩《中医外科学》
  2. 乳岩【方剂主治】
  3. 乳岩《医宗金鉴》
  4. 乳岩论《胎产心法》
  5. 乳岩《万病回春》
  6. 乳岩门主论《疡医大全》
  7. 乳岩《寿世保元》
  8. 乳岩证治《妇科心法要诀》
  9. 乳岩《沈氏女科辑要》
  10. 乳岩证治《医宗金鉴》
  11. 乳岩《马培之医案》
  12. 乳疡《古今医案按》
  13. 乳岩《济阴纲目》
  14. 乳溢【疾病大全】
  15. 乳穴水《本草纲目》完整版
  16. 乳溢一高泌乳素血症【疾病症状】
  17. 乳悬论（附方）《胎产心法》
  18. 乳硬论《格致余论》
  19. 乳悬《盘珠集胎产症治》
  20. 乳痈《扁鹊心书》
  21. 乳悬《济阴纲目》
  22. 乳痈《丹溪治法心要》
  23. 乳心疽《医门补要》
  24. 乳痈《冯氏锦囊秘录》
  25. 乳心坚肿《医门补要》
  26. 乳痈《脉因证治》
  27. 乳小儿法《圣济总录》
  28. 乳痈《女科宝鉴》
  29. 乳香盏落散【方剂大全】
  30. 乳痈《盘珠集胎产症治》
  1. 乳岩《外科全生集》
  2. 乳岩《奇效简便良方》
  3. 乳岩《中医外科学》
  4. 乳岩《竹林女科证治》
  5. 乳岩《沈氏女科辑要》
  6. 乳岩《丁甘仁医案》
  7. 乳岩论《胎产心法》
  8. 乳岩《丹台玉案》
  9. 乳岩门主方《疡医大全》
  10. 乳岩《外科心法要诀》
  11. 乳岩门主论《疡医大全》
  12. 乳岩《万病回春》
  13. 乳岩秘方《华佗神方》
  14. 乳岩《济阴纲目》
  15. 乳岩已破《奇效简便良方》
  16. 乳岩《寿世保元》
  17. 乳岩证治《医宗金鉴》
  18. 乳岩《医宗金鉴》
  19. 乳岩证治《妇科心法要诀》
  20. 乳岩《马培之医案》
  21. 乳疡《古今医案按》
  22. 乳岩《中医名词词典》
  23. 乳洋《中医词典》
  24. 乳蕈《竹林女科证治》
  25. 乳医《中医词典》
  26. 乳穴中水《证类本草》
  27. 乳溢症《默克家庭诊疗手册》
  28. 乳穴水《本草撮要》
  29. 乳硬论《格致余论》
  30. 乳穴水《本草分经》
  31. 乳硬欲结脓《外科理例》


贴骨疽_《外科全生集》_中医外科_【岐黄之术】

贴骨疽
在线购买《外科全生集》正版书籍

贴骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

患在环跳穴，又名缩脚疽。皮色不异，肿硬作痛者是。外用白芥子捣粉，白酒酿调涂，或以大戟、甘遂二末，白蜜调敷，内服阳和汤，每日一剂，四五服可消。消后接服子龙丸，或小金丹，以杜患根。大忌开刀，开则定成缩脚损疾。

马曰∶贴骨疽用阳和汤是正理，可法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳岩
  • 当前页：贴骨疽
  • 下一页：骨槽风
<<< 返回本书目录
  1. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  2. 贴骨散【中药大全】
  3. 贴法门《串雅内外编》
  4. 贴灸疮《古今医统大全》
  5. 贴法《外科精义》
  6. 贴灸疮《针灸聚英》
  7. 贴地金《滇南本草》
  8. 贴灸疮法《黄帝明堂灸经》
  9. 跳皮树【中药大全】
  10. 贴灸疮法《普济方·针灸》
  11. 跳八丈【中药大全】
  12. 贴灸疮法《宋本备急灸法》
  13. 鲦鱼【中药大全】
  14. 贴脐散【方剂大全】
  15. 鲦鱼《本草求真》
  16. 贴散膏方《外科传薪集》
  17. 鲦鱼《本草纲目》完整版
  18. 贴生石韦【中药大全】
  19. 调中止嗽汤【方剂大全】
  20. 贴药法《针灸学》
  21. 调中正胃散【方剂大全】
  22. 铁《本草纲目》完整版
  23. 调中愈痛汤【方剂大全】
  24. 铁《本草图经》
  25. 调中饮【方剂大全】
  26. 铁《雷公炮炙论》
  27. 调中益胃汤【方剂大全】
  28. 铁《证类本草》
  29. 调中益气汤【方剂大全】
  30. 铁《本草纲目》图文版
  1. 贴骨疽《外科全生集》
  2. 贴骨疽《中医词典》
  3. 贴骨痈《医学纲目》
  4. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  5. 贴灸疮《针灸大成》
  6. 贴法《外科精义》
  7. 贴灸疮《古今医统大全》
  8. 贴地金《滇南本草》
  9. 贴灸疮《针灸聚英》
  10. 贴疮膏药方（简而效）《急救广生集》
  11. 贴灸疮法《普济方·针灸》
  12. 贴赤眼《儒门事亲》
  13. 贴灸疮法《黄帝明堂灸经》
  14. 贴赤眼《儒门事亲》
  15. 贴灸疮法《宋本备急灸法》
  16. 贴赤瞎《儒门事亲》
  17. 贴癖膏《仁术便览》
  18. 鲦鱼《本草求真》
  19. 贴脐法《万氏秘传片玉心书》
  20. 鲦鱼《饮食须知》
  21. 贴散膏方《外科传薪集》
  22. 调中益气汤《脾胃论》
  23. 贴腿上疮《是斋百一选方》
  24. 调中益气汤《仁术便览》
  25. 贴小儿癖块《仁术便览》
  26. 调中益气汤《医方考》
  27. 贴熁《中医词典》
  28. 调中益气汤《目经大成》
  29. 贴囟法《育婴家秘》
  30. 调中益气汤《冯氏锦囊秘录》
  31. 贴眼药《明目至宝》


骨槽风_《外科全生集》_中医外科_【岐黄之术】

骨槽风
在线购买《外科全生集》正版书籍

骨槽风

  • 上一页
  • 目录
  • 相关
  • 下一页

患在腮内牙根之间，不肿不红，痛连脸骨，形同贴骨疽者是。倘以痈治，则害之矣。初起最易误认牙疼，多服生地、石膏，以致成患，烂至牙根，延及咽喉不救。当用二陈汤加阳和丸煎服，或阳和汤消之。倘遇溃者，以阳和汤、犀黄丸每日早晚轮服。如有多骨，以推车散吹入，隔一夜其骨不痛，自行退出。吹至次日，无骨退出，以生肌散吹入，内服保元汤加肉桂、归、芎。 、草宜生，收功而止。

马曰∶骨槽风生于牙关开合处，名颊车穴。如坚硬贴骨，按之不热，可服阳和汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贴骨疽
  • 当前页：骨槽风
  • 下一页：恶核痰核
<<< 返回本书目录
  1. 骨槽风《医宗金鉴》
  2. 骨槽风不治症《医门补要》
  3. 骨槽风《外科正宗》
  4. 骨槽风后论《疡科心得集》
  5. 骨槽风《外科正宗》
  6. 骨槽风门主论《疡医大全》
  7. 骨槽风《马培之医案》
  8. 骨槽风汤【方剂大全】
  9. 骨补丸【方剂大全】
  10. 骨槽风丸【方剂大全】
  11. 骨痹【疾病症状】
  12. 骨槽疽门主论《疡医大全》
  13. 骨痹《虚损病类钩沉》
  14. 骨槽痈《医门补要》
  15. 骨痹《圣济总录》
  16. 骨产道异常【疾病症状】
  17. 骨包囊虫病【疾病大全】
  18. 骨产道异常性难产【疾病大全】
  19. 骨斑点【疾病症状】
  20. 骨刺丸【方剂大全】
  21. 骨把【中药大全】
  22. 骨刺形成【疾病症状】
  23. 骨癌《中医之钥》
  24. 骨脆【疾病症状】
  25. 骨(疒秋)灵【方剂大全】
  26. 骨代谢减低【疾病症状】
  27. 骨《组织学与胚胎学》
  28. 骨的恶性纤维组织细胞瘤【疾病大全】
  29. 骨《证治准绳·杂病》
  30. 骨的发生《组织学与胚胎学》
  1. 骨槽风《外科全生集》
  2. 骨槽风《丁甘仁医案》
  3. 骨槽风不治症《医门补要》
  4. 骨槽风《外科正宗》
  5. 骨槽风后论《疡科心得集》
  6. 骨槽风《外科正宗》
  7. 骨槽风门主方《疡医大全》
  8. 骨槽风《外科心法要诀》
  9. 骨槽风门主论《疡医大全》
  10. 骨槽风《证治准绳·疡医》
  11. 骨槽疽《中医词典》
  12. 骨槽风《医宗金鉴》
  13. 骨槽疽门主论《疡医大全》
  14. 骨槽风《马培之医案》
  15. 骨槽痈《中医词典》
  16. 骨槽风《中医词典》
  17. 骨槽痈《医门补要》
  18. 骨痹筋痹脉痹肌痹皮痹《灵素节注类编》
  19. 骨产道异常《妇产科学》
  20. 骨痹《医述》
  21. 骨出《中医词典》
  22. 骨痹《中医词典》
  23. 骨刺入肉秘方《华佗神方》
  24. 骨痹《圣济总录》
  25. 骨的表面标志《人体解剖学》
  26. 骨痹《中医名词词典》
  27. 骨的发生《组织学与胚胎学》
  28. 骨痹《虚损病类钩沉》
  29. 骨的发生和发育概况《人体解剖学》
  30. 骨癌《中医之钥》
  31. 骨的构造《人体解剖学》


恶核痰核_《外科全生集》_中医外科_【岐黄之术】

恶核痰核
在线购买《外科全生集》正版书籍

恶核痰核

  • 上一页
  • 目录
  • 相关
  • 下一页

大者恶核，小者痰核，与石疽初起相同。然其寒凝甚结，毒根最深，极难软熟。未溃之前，忌贴凉膏，忌投凉药，惟内服阳和汤、犀黄丸可消。亦有以大田螺捣烂，敷涂消之者。大忌开刀，开则翻花起肛。用大蟾破腹，刺数孔，连杂盖患，拔毒软肛，内服温补托毒消痰之剂，犀黄丸尽可收功。如孕妇，丸内有麝香，忌之。

马曰∶恶核难溃敛，即服药亦难取效。大忌开刀，洵是至言。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨槽风
  • 当前页：恶核痰核
  • 下一页：石疽
<<< 返回本书目录
  1. 恶核瘰论《小儿卫生总微论方》
  2. 恶疾大风《备急千金要方》
  3. 恶核瘰方《外台秘要》
  4. 恶疾大风方《外台秘要》
  5. 恶核瘰第九十四问《婴童百问》
  6. 恶疽论《青囊秘诀》
  7. 恶核瘰《幼科铁镜》
  8. 恶疽门《辨证录》
  9. 恶核《幼幼新书》
  10. 恶露《备急千金要方》
  11. 恶核《千金翼方》
  12. 恶露《千金翼方》
  13. 恶寒证《明医指掌》
  14. 恶露《胎产秘书》
  15. 恶寒无汗【方剂主治】
  16. 恶露【疾病症状】
  17. 恶寒四十八（附面热、面寒）《丹溪心法》
  18. 恶露不尽《金匮钩玄》
  19. 恶寒门《张氏医通》
  20. 恶露不绝《济阴纲目》
  21. 恶寒候《古今医统大全》
  22. 恶露不绝《盘珠集胎产症治》
  23. 恶寒歌《伤寒百证歌》
  24. 恶露不绝《医学心悟》
  25. 恶寒非寒病恶热非热病论《格致余论》
  26. 恶露不绝《中医妇科学》
  27. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  28. 恶露不绝证治《妇科心法要诀》
  29. 恶寒发热【方剂主治】
  30. 恶露不绝证治《医宗金鉴》
  1. 恶核痰核《外科全生集》
  2. 恶核瘰论《小儿卫生总微论方》
  3. 恶核肿候《诸病源候论》
  4. 恶核瘰方四首《外台秘要》
  5. 恶火《中医词典》
  6. 恶核瘰第九十四问《婴童百问》
  7. 恶疾大风《备急千金要方》
  8. 恶核瘰《幼科铁镜》
  9. 恶疾大风方一十首《外台秘要》
  10. 恶核瘰《证治准绳·幼科》
  11. 恶酒候《诸病源候论》
  12. 恶核瘰《医学纲目》
  13. 恶疽论《青囊秘诀》
  14. 恶核候《诸病源候论》
  15. 恶疽门（一则）《辨证录》
  16. 恶核《外科证治全书》
  17. 恶漏《中医词典》
  18. 恶核《幼幼新书》
  19. 恶露《中医名词词典》
  20. 恶核《中医词典》
  21. 恶露《千金翼方》
  22. 恶核《千金翼方》
  23. 恶露《傅青主女科》
  24. 恶寒证《明医指掌》
  25. 恶露《中医词典》
  26. 恶寒续法《医学纲目》
  27. 恶露《备急千金要方》
  28. 恶寒四十八（附面热、面寒）《丹溪心法》
  29. 恶露《胎产秘书》
  30. 恶寒实热《儒门事亲》
  31. 恶露《明医指掌》


石疽_《外科全生集》_中医外科_【岐黄之术】

石疽
在线购买《外科全生集》正版书籍

石疽

  • 上一页
  • 目录
  • 相关
  • 下一页

初起如恶核，渐大如拳，急以阳和汤、犀黄丸，每日轮服，可消。如迟至大如升斗，仍如石硬不痛，又曰，久患现红筋则不治。再久患生斑片，自溃在即之证也。溃即放血，三日内毙。如现青筋者可治，内服阳和汤，外以活商陆根捣烂，加食盐少许敷涂，数日作痒，半月皱皮，日敷日软而有脓袋下，以银针穿之，当服千金托里散，加熟地同生 各一两，代水煎药。服十剂后以阳和解凝膏满贴患上，空出穿针之眼，使其血活，若皮膜中似成脓巷，用布绑紧，使皮膜相连。内服大补、保元等汤，参 忌炙，服至收功。如其毒瓦斯未尽，忌投补剂。

马曰∶现青筋者亦不可治。商陆根虽能溃坚，用之皮腐，入盐更痛，徒伤其肌，徒增其痛，未必能消，只有服补养气血之剂，以解阴凝，庶可保延岁月。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶核痰核
  • 当前页：石疽
  • 下一页：善头
<<< 返回本书目录
  1. 石疽《圣济总录》
  2. 石疽门主论《疡医大全》
  3. 石疽《马培之医案》
  4. 石蒟【中药大全】
  5. 石荆《本草纲目》完整版
  6. 石决明《本草纲目》完整版
  7. 石筋草【中药大全】
  8. 石决明《本草易读》
  9. 石筋草《滇南本草》
  10. 石决明《雷公炮炙论》
  11. 石芥菜【中药大全】
  12. 石决明《药笼小品》
  13. 石蜐【中药大全】
  14. 石决明《证类本草》
  15. 石椒草【中药大全】
  16. 石决明《本草纲目》图文版
  17. 石椒草《滇南本草》
  18. 石决明【中药大全】
  19. 石豇豆【中药大全】
  20. 石决明解《医学衷中参西录》
  21. 石见穿【中药大全】
  22. 石决明壳《本草纲目》完整版
  23. 石碱【中药大全】
  24. 石决明散【方剂大全】
  25. 石碱《本草纲目》图文版
  26. 石蕨【中药大全】
  27. 石碱《本草纲目》完整版
  28. 石刻安肾丸【方剂大全】
  29. 石瘕症《女科秘要》
  30. 石腊红【中药大全】
  1. 石疽《外科全生集》
  2. 石疽《外科证治全书》
  3. 石疽候《诸病源候论》
  4. 石疽《外科大成》
  5. 石疽门主论《疡医大全》
  6. 石疽《马培之医案》
  7. 石疽秘方《华佗神方》
  8. 石疽《中医词典》
  9. 石剧《千金翼方》
  10. 石疽《圣济总录》
  11. 石剧《新修本草》
  12. 石疽《中医名词词典》
  13. 石剧《证类本草》
  14. 石荆《证类本草》
  15. 石剧《名医别录》
  16. 石茎散《三因极一病证方论》
  17. 石决明《本草纲目》
  18. 石茎散《妇人大全良方》
  19. 石决明《雷公炮炙论》
  20. 石筋草《滇南本草》
  21. 石决明《雷公炮制药性解》
  22. 石疖秘方《华佗神方》
  23. 石决明《千金翼方》
  24. 石疖《外科全生集》
  25. 石决明《药笼小品》
  26. 石椒草《滇南本草》
  27. 石决明《玉楸药解》
  28. 石碱《本草便读》
  29. 石决明《中药炮制》
  30. 石碱《冯氏锦囊秘录》
  31. 石决明《本草经集注》


善头_《外科全生集》_中医外科_【岐黄之术】

善头
在线购买《外科全生集》正版书籍

善头

  • 上一页
  • 目录
  • 相关
  • 下一页

孩子头发内，患白色肿块，初起伊芳母认为跌肿，至高硕作疼，方始延医。医以头为首阳，惟用寒凉解毒，是以溃者内脓复 ，增出者不一。殊未知此患色白，其脓不红，乃阴寒虚弱之症，用小金丹治之。初起三服而消，溃后七丸而愈，外贴阳和解凝膏。大人患之，名曰发疽，以阳和愈之。

马曰∶此症初起，当服疏风清痰热之剂，阳和汤似不宜用。

又曰∶善 头系风、热、痰交结而生，大人亦有之，阳和汤不可用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石疽
  • 当前页：善头
  • 下一页：鹅掌风
<<< 返回本书目录
  1. 善叹息《药症忌宜》
  2. 善笑《圣济总录》
  3. 善太息《证治准绳·杂病》
  4. 善泄汤【方剂大全】
  5. 善太息《证治准绳·类方》
  6. 善养篇《外经微言》
  7. 善太息《医学纲目》
  8. 膳食调查《临床营养学》
  9. 善太息《古今医统大全》
  10. 鳝（音善）鱼《证类本草》
  11. 善怒《药症忌宜》
  12. 鳝拱头门主论《疡医大全》
  13. 善恐《药症忌宜》
  14. 鳝漏《医宗金鉴》
  15. 善饥（急性善饥证）《余无言医案》
  16. 鳝漏门主论《疡医大全》
  17. 善恶顺逆《景岳全书》
  18. 鳝鱼《本草求真》
  19. 善恶《证治准绳·疡医》
  20. 鳝鱼《本草新编》
  21. 善夺汤【方剂大全】
  22. 鳝鱼《滇南本草》
  23. 善悲证《古今医统大全》
  24. 鳝鱼《本草纲目》图文版
  25. 善悲《医学纲目》
  26. 鳝鱼【中药大全】
  27. 扇子七【中药大全】
  28. 鳝鱼骨【中药大全】
  29. 扇叶阴地蕨【中药大全】
  30. 鳝鱼皮【中药大全】
  1. 善头《外科全生集》
  2. 善叹息《药症忌宜》
  3. 善忘《中医词典》
  4. 善太息《证治准绳·杂病》
  5. 善忘《灵素节注类编》
  6. 善太息《证治准绳·类方》
  7. 善忘《广瘟疫论》
  8. 善太息《古今医统大全》
  9. 善笑《圣济总录》
  10. 善太息《医学纲目》
  11. 善养篇《外经微言》
  12. 善食而瘦《中医名词词典》
  13. 善应膏《三因极一病证方论》
  14. 善色《中医词典》
  15. 善应膏药《儒门事亲》
  16. 善怒《药症忌宜》
  17. 善用八益　避免七损《古代房中术》
  18. 善怒《松峰说疫》
  19. 善于使用美好语言《医学心理学》
  20. 善怒《中医词典》
  21. 善治感冒，适应广泛《三十年临证经验集》
  22. 善鸣《医学入门》
  23. 膳食蛋白质的利用《临床营养学》
  24. 善眠《中医词典》
  25. 膳食计算实例《预防医学》
  26. 善恐《药症忌宜》
  27. 膳食平衡新概念——“伴侣食品”《中医饮食营养学》
  28. 善恐《中医词典》
  29. 膳食调查的注意事项《临床营养学》
  30. 善惊《中医词典》
  31. 膳食调查是营养调查的基础《临床营养学》


鹅掌风_《外科全生集》_中医外科_【岐黄之术】

鹅掌风
在线购买《外科全生集》正版书籍

鹅掌风

  • 上一页
  • 目录
  • 相关
  • 下一页

患于手足掌指皮上，硬而痒燥烈者是用红油于有风之处，日以火烘油，擦二三次，至愈而止。用麻油一两，红砒一钱，敲细如粞，入油煎至砒枯烟绝为度，去砒留油，有风之处，日以火烘油擦二三次，至愈止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：善头
  • 当前页：鹅掌风
  • 下一页：鹅爪风
<<< 返回本书目录
  1. 鹅掌风【疾病大全】
  2. 鹅掌风【中药主治】
  3. 鹅掌风《医宗金鉴》
  4. 鹅掌风【方剂主治】
  5. 鹅掌风《外科正宗》
  6. 鹅掌风膏【方剂大全】
  7. 鹅掌风《外科启玄》
  8. 鹅掌风浸剂【方剂大全】
  9. 鹅血【中药大全】
  10. 鹅掌风浸泡方【方剂大全】
  11. 鹅血《本草纲目》完整版
  12. 鹅掌风门主论《疡医大全》
  13. 鹅涎【中药大全】
  14. 鹅掌风药水【方剂大全】
  15. 鹅涎《本草纲目》完整版
  16. 鹅掌金星草【中药大全】
  17. 鹅腿骨（图）【中药大全】
  18. 鹅掌揪根【中药大全】
  19. 鹅首马先蒿【中药大全】
  20. 鹅掌楸【中药大全】
  21. 鹅屎《本草纲目》完整版
  22. 鹅掌楸根【中药大全】
  23. 鹅实散【方剂大全】
  24. 鹅掌上黄皮《本草纲目》完整版
  25. 鹅石散【方剂大全】
  26. 鹅掌上黄皮【中药大全】
  27. 鹅肉【中药大全】
  28. 鹅掌油【方剂大全】
  29. 鹅肉《本草纲目》完整版
  30. 蛾黄散【方剂大全】
  1. 鹅掌风《外科全生集》
  2. 鹅掌风《解围元薮》
  3. 鹅掌风病《回生集》
  4. 鹅掌风《外科启玄》
  5. 鹅掌风门主方《疡医大全》
  6. 鹅掌风《奇效简便良方》
  7. 鹅掌风门主论《疡医大全》
  8. 鹅掌风《急救广生集》
  9. 鹅掌风秘方《华佗神方》
  10. 鹅掌风《外科正宗》
  11. 鹅爪风《中医词典》
  12. 鹅掌风《外科心法要诀》
  13. 鹅爪风《外科全生集》
  14. 鹅掌风《医宗金鉴》
  15. 蛾风《奇效简便良方》
  16. 鹅掌风《中医词典》
  17. 蛾风白喉《中医词典》
  18. 鹅掌风《中医名词词典》
  19. 蛾根《中医词典》
  20. 鹅鸭疫病秘方《华佗神方》
  21. 蛾口《重订囊秘喉书》
  22. 鹅虱入耳《古今医统大全》
  23. 蛾子《中医词典》
  24. 鹅肉（《名医别录》）《中医饮食营养学》
  25. 额《经络全书》
  26. 鹅肉《药性切用》
  27. 额《中医词典》
  28. 鹅肉《饮食须知》
  29. 额顶枕区《人体解剖学》
  30. 鹅梨煎丸《博济方》
  31. 额窦骨折《中西医结合耳鼻喉科》


鹅爪风_《外科全生集》_中医外科_【岐黄之术】

鹅爪风
在线购买《外科全生集》正版书籍

鹅爪风

  • 上一页
  • 目录
  • 相关
  • 下一页

即油灰指甲，即日取白凤仙花捣涂指甲，上下包好，日易一次，涂至灰甲换好而止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅掌风
  • 当前页：鹅爪风
  • 下一页：冻疮
<<< 返回本书目录
  1. 鹅掌油【方剂大全】
  2. 蛾黄散【方剂大全】
  3. 鹅掌上黄皮【中药大全】
  4. 蛾眉豆（沿篱豆）《本草纲目》完整版
  5. 鹅掌上黄皮《本草纲目》完整版
  6. 蛾眉石凤丹【中药大全】
  7. 鹅掌楸根【中药大全】
  8. 蛾药【中药大全】
  9. 鹅掌楸【中药大全】
  10. 额《经络全书》
  11. 鹅掌揪根【中药大全】
  12. 额部白斑【疾病症状】
  13. 鹅掌金星草【中药大全】
  14. 额部疼痛【疾病症状】
  15. 鹅掌风药水【方剂大全】
  16. 额部肿块【疾病症状】
  17. 鹅掌风门主论《疡医大全》
  18. 额发《外科启玄》
  19. 鹅掌风浸泡方【方剂大全】
  20. 额横纹增深【疾病症状】
  21. 鹅掌风浸剂【方剂大全】
  22. 额疽《医宗金鉴》
  23. 鹅掌风膏【方剂大全】
  24. 额疽门主论《疡医大全》
  25. 鹅掌风【方剂主治】
  26. 额颞痴呆【疾病大全】
  27. 鹅掌风【中药主治】
  28. 额区感觉减退【疾病症状】
  29. 鹅掌风【疾病大全】
  30. 额头长痘【疾病症状】
  1. 鹅爪风《外科全生集》
  2. 鹅爪风《中医词典》
  3. 蛾风《奇效简便良方》
  4. 鹅掌风秘方《华佗神方》
  5. 蛾风白喉《中医词典》
  6. 鹅掌风门主论《疡医大全》
  7. 蛾根《中医词典》
  8. 鹅掌风门主方《疡医大全》
  9. 蛾口《重订囊秘喉书》
  10. 鹅掌风病《回生集》
  11. 蛾子《中医词典》
  12. 鹅掌风《外科全生集》
  13. 额《经络全书》
  14. 鹅掌风《解围元薮》
  15. 额《中医词典》
  16. 鹅掌风《外科启玄》
  17. 额顶枕区《人体解剖学》
  18. 鹅掌风《奇效简便良方》
  19. 额窦骨折《中西医结合耳鼻喉科》
  20. 鹅掌风《急救广生集》
  21. 额窦炎《中西医结合耳鼻喉科》
  22. 鹅掌风《外科正宗》
  23. 额发《外科启玄》
  24. 鹅掌风《外科心法要诀》
  25. 额骨《人体解剖学》
  26. 鹅掌风《医宗金鉴》
  27. 额骨骨髓炎《中西医结合耳鼻喉科》
  28. 鹅掌风《中医词典》
  29. 额汗《中医名词词典》
  30. 鹅掌风《中医名词词典》
  31. 额汗《中医词典》


冻疮_《外科全生集》_中医外科_【岐黄之术】

冻疮
在线购买《外科全生集》正版书籍

冻疮

  • 上一页
  • 目录
  • 相关
  • 下一页

以阳和解凝膏贴，一夜可愈，溃者贴三张收功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅爪风
  • 当前页：冻疮
  • 下一页：阴疽用膏议
<<< 返回本书目录
  1. 冻疮【疾病大全】
  2. 冻疮【中药主治】
  3. 冻疮【疾病症状】
  4. 冻疮【方剂主治】
  5. 冻疮《自我调养巧治病》
  6. 冻疮膏【方剂大全】
  7. 冻疮《中医外科学》
  8. 冻疮论《小儿卫生总微论方》
  9. 冻疮《证治准绳·疡医》
  10. 冻疮门主论《疡医大全》
  11. 冻疮《幼幼新书》
  12. 冻疮破烂膏【方剂大全】
  13. 冻疮《医宗金鉴》
  14. 冻疮药水【方剂大全】
  15. 冻疮《外科启玄》
  16. 冻风《外科正宗》
  17. 冻疮《外科大成》
  18. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  19. 冻疮《儒门事亲》
  20. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  21. 冻疮《家庭医学百科-医疗康复篇》
  22. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  23. 冻疮《丹溪治法心要》
  24. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》
  25. 动作样壁【疾病症状】
  26. 冻干基因工程α2a干扰素使用说明书《中国生物制品规程》
  27. 动作失度内外伤发崩中瘀血呕血唾血《针灸甲乙经》
  28. 冻干基因工程α2a干扰素制造及检定规程《中国生物制品规程》
  29. 动治法《石室秘录》
  30. 冻干精制人白细胞干扰素使用说明书《中国生物制品规程》
  1. 冻疮《外科全生集》
  2. 冻疮《外科启玄》
  3. 冻疮《中医外科学》
  4. 冻疮《丹溪治法心要》
  5. 冻疮溃烂《奇效简便良方》
  6. 冻疮《外科证治全书》
  7. 冻疮论《小儿卫生总微论方》
  8. 冻疮《急救广生集》
  9. 冻疮门主方《疡医大全》
  10. 冻疮《外科大成》
  11. 冻疮门主论《疡医大全》
  12. 冻疮《儒门事亲》
  13. 冻疮秘方《华佗神方》
  14. 冻疮《儒门事亲》
  15. 冻疮皮裂《奇效简便良方》
  16. 冻疮《外科心法要诀》
  17. 冻耳《中医词典》
  18. 冻疮《证治准绳·疡医》
  19. 冻耳《外科大成》
  20. 冻疮《幼幼新书》
  21. 冻耳成疮秘方《华佗神方》
  22. 冻疮《医宗金鉴》
  23. 冻风《外科正宗》
  24. 冻疮《医学纲目》
  25. 冻干黄热活疫苗使用说明书《中国生物制品规程》
  26. 冻疮《中医词典》
  27. 冻干黄热活疫苗制造及检定规程《中国生物制品规程》
  28. 冻疮《自我调养巧治病》
  29. 冻干基因工程α1b干扰素使用说明书《中国生物制品规程》
  30. 冻疮《中医名词词典》
  31. 冻干基因工程α1b干扰素制造及检定规程《中国生物制品规程》


阴疽用膏议_《外科全生集》_中医外科_【岐黄之术】

阴疽用膏议
在线购买《外科全生集》正版书籍

阴疽用膏议

  • 上一页
  • 目录
  • 相关
  • 下一页

凡患一应色白大小等疽，忌用洞天膏贴、嫩膏敷，用则寒凝愈结。最忌用千捶膏、鲫鱼膏贴，盖此二膏内，皆有巴豆、蓖麻，贴则被其提拔助成。每见横 、乳岩，贴至致命。孕妇贴则堕胎。凡诸疽溃后，宜贴阳和解凝膏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冻疮
  • 当前页：阴疽用膏议
  • 下一页：痈疖
<<< 返回本书目录
  1. 阴疽门主论《疡医大全》
  2. 阴疽证治则例《外科证治全书》
  3. 阴疽门主论《疡医大全》
  4. 阴厥《伤寒捷诀》
  5. 阴疽【中药主治】
  6. 阴厥《药症忌宜》
  7. 阴疽《医宗金鉴》
  8. 阴厥论《中藏经》
  9. 阴经分传中《疡医大全》
  10. 阴厥阳厥《伤寒大白》
  11. 阴经发热《伤寒捷诀》
  12. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  13. 阴茎折断【疾病大全】
  14. 阴菌门主论《疡医大全》
  15. 阴茎硬结症【疾病大全】
  16. 阴冷《妇人规》
  17. 阴茎硬结【疾病症状】
  18. 阴冷《景岳全书》
  19. 阴茎阴囊象皮肿【疾病大全】
  20. 阴冷《女科宝鉴》
  21. 阴茎异常勃起【疾病大全】
  22. 阴冷门主论《疡医大全》
  23. 阴茎异常【疾病症状】
  24. 阴冷证治《妇科心法要诀》
  25. 阴茎样尿道【疾病症状】
  26. 阴冷证治《医宗金鉴》
  27. 阴茎纤维性海绵体炎【疾病大全】
  28. 阴廉穴【胸部腹部穴位】
  29. 阴茎望法提纲《望诊遵经》
  30. 阴炼法《苏沈良方》
  1. 阴疽用膏议《外科全生集》
  2. 阴疽门主论《疡医大全》
  3. 阴疽证治则例《外科证治全书》
  4. 阴疽门主论《疡医大全》
  5. 阴疽治法《外科全生集》
  6. 阴疽论《外科全生集》
  7. 阴绝《中医名词词典》
  8. 阴疽《奇效简便良方》
  9. 阴绝《中医词典》
  10. 阴疽《外科心法要诀》
  11. 阴厥《中医词典》
  12. 阴疽《医宗金鉴》
  13. 阴厥《伤寒捷诀》
  14. 阴居《中医词典》
  15. 阴厥《药症忌宜》
  16. 阴痉《中医词典》
  17. 阴厥论《中藏经》
  18. 阴精《中医词典》
  19. 阴厥阳厥《灵素节注类编》
  20. 阴经分传中《医述》
  21. 阴厥阳厥《伤寒大白》
  22. 阴经分传中《疡医大全》
  23. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  24. 阴经发热《伤寒捷诀》
  25. 阴菌《中医词典》
  26. 阴经《中医词典》
  27. 阴菌门主方《疡医大全》
  28. 阴茎肿瘤《默克家庭诊疗手册》
  29. 阴菌门主论《疡医大全》
  30. 阴茎肿大《古今医统大全》
  31. 阴宽《中医词典》


痈疖_《外科全生集》_中医外科_【岐黄之术】

痈疖
在线购买《外科全生集》正版书籍

痈疖

  • 上一页
  • 目录
  • 相关
  • 下一页

凡患色红肿疼痛，根盘寸余者是痈。毒发三四日，尚未作脓，以嫩膏围外，内以醒消丸，热陈酒送服三钱，即止其疼痛。夜间得睡，次日患皮起皱，再服全消。如过四五日，患将作脓，亦以醒消丸与服，消其四围肿硬，痛息毒散患哑，此以大变小之法。有脓之患顶，取咬头膏贴，加以代刀散三钱，酒服穿之，或刀点分许穿之，以洞天膏贴，不几日收功。如患盘数寸者，或患居背心、脑后、腰腹、肚腋、阴囊等险之穴，用五通丸、醒消丸，早晚以败毒汤轮送一次，皮皱痛息，再服至愈。倘溃，即用托毒散、醒消丸，亦早晚轮服。如患盘不满一寸，亦红肿者是疖，蟾酥丸、梅花点舌丹，皆可消肿止痛。

马曰∶此治法极是。

又曰∶腰腹、肚腋等处痈疖，五通、醒消二丸最佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴疽用膏议
  • 当前页：痈疖
  • 下一页：牙痈
<<< 返回本书目录
  1. 痈见疽脉、疽见痈脉歌《医宗金鉴》
  2. 痈疖【中药主治】
  3. 痈发有不可治《外科理例》
  4. 痈疖不可用膏药贴合论《集验背疽方》
  5. 痈毒肿疖-幼幼汇集（下）《古今医统大全》
  6. 痈疖疔疮【中药主治】
  7. 痈毒肿疖第九十三问《婴童百问》
  8. 痈疖方《外台秘要》
  9. 痈毒【中药主治】
  10. 痈疖论《小儿卫生总微论方》
  11. 痈疮肿毒【中药主治】
  12. 痈疖肿毒【中药主治】
  13. 痈疮疖肿【中药主治】
  14. 痈久疮口不合论《集验背疽方》
  15. 痈疮【中药主治】
  16. 痈疽《备急千金要方》
  17. 痈，疽《本草纲目》完整版
  18. 痈疽《丹溪心法》
  19. 痈【中药主治】
  20. 痈疽《黄帝内经·灵枢》
  21. 痈【疾病大全】
  22. 痈疽《黄帝内经太素》
  23. 痈《自我调养巧治病》
  24. 痈疽《类经》
  25. 痈《中医外科学》
  26. 痈疽《灵枢悬解》
  27. 痈《针灸素难要旨》
  28. 痈疽《脉因证治》
  29. 痈《幼幼新书》
  30. 痈疽《内经评文》
  1. 痈疖《外科全生集》
  2. 痈疖《外科理例》
  3. 痈疖不可用膏药贴合论《集验背疽方》
  4. 痈疖《医学纲目》
  5. 痈疖方一十四首《外台秘要》
  6. 痈见疽脉、疽见痈脉歌《医宗金鉴》
  7. 痈疖论《小儿卫生总微论方》
  8. 痈候《诸病源候论》
  9. 痈疖欲愈必痒又治肾脏湿痒《外科理例》
  10. 痈候《诸病源候论》
  11. 痈久疮口不合论《集验背疽方》
  12. 痈候《巢氏病源补养宣导法》
  13. 痈疽《黄帝内经·灵枢》
  14. 痈烦渴候《诸病源候论》
  15. 痈疽《黄帝内经太素》
  16. 痈发有不可治《外科理例》
  17. 痈疽《千金翼方》
  18. 痈发背溃后候《诸病源候论》
  19. 痈疽《灵枢悬解》
  20. 痈发背渴候《诸病源候论》
  21. 痈疽《中医词典》
  22. 痈发背兼嗽候《诸病源候论》
  23. 痈疽《备急千金要方》
  24. 痈发背候《诸病源候论》
  25. 痈疽《医学纲目》
  26. 痈发背后下利候《诸病源候论》
  27. 痈疽《续名医类案》
  28. 痈发背恶肉不尽候《诸病源候论》
  29. 痈疽《类经》
  30. 痈发背大便不通候《诸病源候论》
  31. 痈疽《张氏医通》


牙痈_《外科全生集》_中医外科_【岐黄之术】

牙痈
在线购买《外科全生集》正版书籍

牙痈

  • 上一页
  • 目录
  • 相关
  • 下一页

牙根肉红肿痛甚者是。刺出毒血，取珍珠散吹之，内服龙胆泻肝汤而愈。倘牙骨及腮内疼痛，不肿不红，痛连脸骨者，是骨槽风也。倘以痈治，则害之矣。故治病贵在识症。

马曰∶牙痈乃胃火风热交攻，脓出即愈。至腮颊之肿不退，外溃则成穿腮漏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痈疖
  • 当前页：牙痈
  • 下一页：发颐遮腮
<<< 返回本书目录
  1. 牙痈《医宗金鉴》
  2. 牙痈草【中药大全】
  3. 牙痈《喉舌备要秘旨》
  4. 牙痈门主论《疡医大全》
  5. 牙隐裂【疾病大全】
  6. 牙有伸长感及触痛【疾病症状】
  7. 牙龈肿胀【疾病症状】
  8. 牙釉质腐蚀【疾病症状】
  9. 牙龈肿痛【方剂主治】
  10. 牙釉质腐蚀【疾病症状】
  11. 牙龈肿痛【中药主治】
  12. 牙源性囊肿《临床激光治疗学》
  13. 牙龈痒胀【疾病症状】
  14. 牙源性皮瘘【疾病大全】
  15. 牙龈萎缩【疾病症状】
  16. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  17. 牙龈痛【疾病症状】
  18. 牙折【疾病大全】
  19. 牙龈深红或暗红色【疾病症状】
  20. 牙症通剂歌《尤氏喉症指南》
  21. 牙龈上发生黑线【疾病症状】
  22. 牙种植体手术（Dental Implantation）《口腔科学》
  23. 牙龈出血【中药主治】
  24. 牙周病《常见中老年疾病防治》
  25. 牙龈出血【疾病症状】
  26. 牙周病《家庭医学百科-医疗康复篇》
  27. 牙龈病《家庭医学百科-医疗康复篇》
  28. 牙周病《自我调养巧治病》
  29. 牙龈癌【疾病大全】
  30. 牙周病【疾病大全】
  1. 牙痈《外科全生集》
  2. 牙痈《医学心悟》
  3. 牙痈风《重楼玉钥》
  4. 牙痈《外科大成》
  5. 牙痈门主论《疡医大全》
  6. 牙痈《外科心法要诀》
  7. 牙痈秘方《华佗神方》
  8. 牙痈《证治准绳·疡医》
  9. 牙源性囊肿《临床激光治疗学》
  10. 牙痈《医宗金鉴》
  11. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  12. 牙痈《重订囊秘喉书》
  13. 牙皂《雷公炮制药性解》
  14. 牙痈《喉舌备要秘旨》
  15. 牙折《口腔科学》
  16. 牙痈《中医词典》
  17. 牙折、牙齿松动和牙脱出《默克家庭诊疗手册》
  18. 牙痈《中医词典》
  19. 牙震荡《口腔科学》
  20. 牙龈肿痛《回生集》
  21. 牙症通剂歌《尤氏喉症指南》
  22. 牙龈炎《理疗学》
  23. 牙肿《中医词典》
  24. 牙龈炎《默克家庭诊疗手册》
  25. 牙肿如茄《医法圆通》
  26. 牙龈烂穿唇破颊并口疮《奇方类编》
  27. 牙种植体手术《口腔科学》
  28. 牙龈风《中医词典》
  29. 牙周病《常见中老年疾病防治》
  30. 牙龈臭烂方《回生集》
  31. 牙周病《家庭医学百科-医疗康复篇》


发颐遮腮_《外科全生集》_中医外科_【岐黄之术】

发颐遮腮
在线购买《外科全生集》正版书籍

发颐遮腮

  • 上一页
  • 目录
  • 相关
  • 下一页

患生于腮，有双有单，一曰遮腮，一日发颐，当宜别治。腮内酸痛是遮腮，取嫩膏敷上，次日痊愈。倘病仍两腮发肿，不酸痛者是发颐，宜服表风散毒之剂，当用白芷、天麻、防风、荆芥各一钱，陈酒煎半碗，送服醒消丸而愈。

马曰∶遮腮以疏风清胃为主。如病后发颐，起耳根之下，肿连腮项，乃少阳邪热结聚，须兼顾本症。天麻、白芷、防风、醒消，均非所宜。盖此症发于温热病中，未能发汗解肌，热病最易伤阴，故不得以辛温治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痈
  • 当前页：发颐遮腮
  • 下一页：子痈
<<< 返回本书目录
  1. 发颐《中医外科学》
  2. 发音改变【疾病症状】
  3. 发颐《医宗金鉴》
  4. 发音障碍【疾病症状】
  5. 发颐《回春录》
  6. 发郁汤【方剂大全】
  7. 发痒（清脾火而去风。一百零四）《经验麻科》
  8. 发育不良痣【疾病大全】
  9. 发痒《张氏医通》
  10. 发育和营养状态辨病《常见病自测》
  11. 发痒《经验麻科》
  12. 发育性骨盆异常【疾病症状】
  13. 发阳通阴汤【方剂大全】
  14. 发育性畸形【疾病症状】
  15. 发炎【疾病症状】
  16. 发越汤【方剂大全】
  17. 发言须当理《医学传心录》
  18. 发战《伤寒标本心法类萃》
  19. 发芽马铃薯中毒【疾病大全】
  20. 发瘴时调理却病法《瘴疟指南》
  21. 发歇无时【方剂主治】
  22. 发疹（附）《古今医彻》
  23. 发歇疼痛【方剂主治】
  24. 发疹性毳毛囊肿【疾病大全】
  25. 发歇寒热【方剂主治】
  26. 发疹子——体内无机药物的排出《人体使用手册》
  27. 发歇不定【方剂主治】
  28. 发疹紫草散【方剂大全】
  29. 发物忌食《医门补要》
  30. 发症《景景医话》
  1. 发颐遮腮《外科全生集》
  2. 发颐（腮）《证治准绳·疡医》
  3. 发痈大小便不通候《诸病源候论》
  4. 发颐（汗毒）《中医名词词典》
  5. 发痈咳嗽候《诸病源候论》
  6. 发颐《广瘟疫论》
  7. 发痈内虚心惊候《诸病源候论》
  8. 发颐《医效秘传》
  9. 发育和营养状态辨病《常见病自测》
  10. 发颐《中医外科学》
  11. 发育和营养状态正常的判断标准《常见病自测》
  12. 发颐《回春录》
  13. 发育统计《预防医学》
  14. 发颐《外科心法要诀》
  15. 发育与营养《物理诊断学》
  16. 发颐《医宗金鉴》
  17. 发战《伤寒标本心法类萃》
  18. 发颐《中医词典》
  19. 发瘴时调理却病法《瘴疟指南》
  20. 发痒（清脾火而去风）《经验麻科》
  21. 发针《中医词典》
  22. 发痒《张氏医通》
  23. 发疹《广瘟疫论》
  24. 发痒《经验麻科》
  25. 发疹《古今医彻》
  26. 发言须当理《医学传心录》
  27. 发蒸《广瘟疫论》
  28. 发现胃癌的方法《家庭医学百科-医疗康复篇》
  29. 发症《景景医话》
  30. 发痫瘥后身体头面悉肿满候《诸病源候论》
  31. 发症《中医词典》


子痈_《外科全生集》_中医外科_【岐黄之术】

子痈
在线购买《外科全生集》正版书籍

子痈

  • 上一页
  • 目录
  • 相关
  • 下一页

肾子作痛而不升上，外现红色者是也。迟则成患，溃烂致命。其未成脓者，用枸橘汤一服即愈。

马曰∶子痈与囊痈有别。子痈则睾丸硬痛，睾丸不肿而囊肿者为囊痈。枸橘等品，正治子痈之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发颐遮腮
  • 当前页：子痈
  • 下一页：囊脱
<<< 返回本书目录
  1. 子痈《中医外科学》
  2. 子瞻杂记《苏沈良方》
  3. 子瘖证治《医宗金鉴》
  4. 子肿《产鉴》
  5. 子喑证治《妇科心法要诀》
  6. 子肿《金匮钩玄》
  7. 子喑论《胎产心法》
  8. 子肿《女科秘旨》
  9. 子喑《医学心悟》
  10. 子肿《女科切要》
  11. 子喑《胎产秘书》
  12. 子肿《女科折衷纂要》
  13. 子喑《盘珠集胎产症治》
  14. 子肿《女科指掌》
  15. 子喑《女科指掌》
  16. 子肿《盘珠集胎产症治》
  17. 子喑《女科折衷纂要》
  18. 子肿《胎产秘书》
  19. 子喑《济阴纲目》
  20. 子肿《续名医类案》
  21. 子悬胎上逼心证治《医宗金鉴》
  22. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  23. 子悬胎上逼心证治《妇科心法要诀》
  24. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  25. 子悬、子眩《医学心悟》
  26. 子肿子气满脆脚皱脚证治《医宗金鉴》
  27. 子悬《续名医类案》
  28. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  29. 子悬《胎产秘书》
  30. 子肿子气子满论《妇科秘书》
  1. 子痈《外科全生集》
  2. 子痈《中医词典》
  3. 子痈《中医外科学》
  4. 子痈《中医名词词典》
  5. 子痈秘方《华佗神方》
  6. 子瘖证治《医宗金鉴》
  7. 子晕《中医词典》
  8. 子瘖（yīn音）《中医词典》
  9. 子晕《竹林女科证治》
  10. 子瘖《中医名词词典》
  11. 子脏《中医词典》
  12. 子喑证治《妇科心法要诀》
  13. 子脏冷无子《中医词典》
  14. 子喑论《胎产心法》
  15. 子脏冷无子候《诸病源候论》
  16. 子喑《评注产科心法》
  17. 子躁《中医词典》
  18. 子喑《盘珠集胎产症治》
  19. 子瞻杂记《苏沈良方》
  20. 子喑《女科折衷纂要》
  21. 子肿《中医名词词典》
  22. 子喑《女科指掌》
  23. 子肿《中医词典》
  24. 子喑《女科精要》
  25. 子肿《产鉴》
  26. 子喑《竹林女科证治》
  27. 子肿《胎产秘书》
  28. 子喑《医学心悟》
  29. 子肿《女科秘旨》
  30. 子喑《丹台玉案》
  31. 子肿《续名医类案》


囊脱_《外科全生集》_中医外科_【岐黄之术】

囊脱
在线购买《外科全生集》正版书籍

囊脱

  • 上一页
  • 目录
  • 相关
  • 下一页

阴囊生毒烂破，肾子落出。外用紫苏汤日洗，取紫苏叶、梗为末，日敷，用青荷叶包裹，内服泻热汤。

马曰∶泻热汤治囊脱，颇效，可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痈
  • 当前页：囊脱
  • 下一页：赤游螳螂子
<<< 返回本书目录
  1. 囊湿《普济方·针灸》
  2. 囊性坏死【疾病症状】
  3. 囊球《医宗金鉴》
  4. 囊性肾病【疾病大全】
  5. 囊球《痘疹心法要诀》
  6. 囊性纤维化《默克家庭诊疗手册》
  7. 囊扦维化《基因与疾病》
  8. 囊性纤维化【疾病大全】
  9. 囊距翠雀【中药大全】
  10. 囊性增生【疾病症状】
  11. 囊腹《医宗金鉴》
  12. 囊性肿块【疾病症状】
  13. 囊腹《痘疹心法要诀》
  14. 囊样斑块【疾病症状】
  15. 囊虫病【疾病大全】
  16. 囊痈《古今医彻》
  17. 楠藤【中药大全】
  18. 囊痈《景岳全书》
  19. 楠木皮【中药大全】
  20. 囊痈《立斋外科发挥》
  21. 楠木【中药大全】
  22. 囊痈《寿世保元》
  23. 楠材【中药大全】
  24. 囊痈《外科理例》
  25. 楠《本草纲目》图文版
  26. 囊痈《续名医类案》
  27. 楠《本草纲目》完整版
  28. 囊痈《中医外科学》
  29. 喃喃重复自语【疾病症状】
  30. 囊痈【疾病大全】
  1. 囊脱《外科全生集》
  2. 囊缩《伤寒指掌》
  3. 囊性纤维化《默克家庭诊疗手册》
  4. 囊缩《广瘟疫论》
  5. 囊痈《中医名词词典》
  6. 囊缩《松峰说疫》
  7. 囊痈《景岳全书》
  8. 囊缩《医学心悟》
  9. 囊痈《中医词典》
  10. 囊缩《中医词典》
  11. 囊痈《中医词典》
  12. 囊缩《中医词典》
  13. 囊痈《续名医类案》
  14. 囊湿《普济方·针灸》
  15. 囊痈《证治准绳·幼科》
  16. 囊湿《新修本草》
  17. 囊痈《证治准绳·疡医》
  18. 囊球《痘疹心法要诀》
  19. 囊痈《寿世保元》
  20. 囊球《医宗金鉴》
  21. 囊痈《外科大成》
  22. 囊扦维化《基因与疾病》
  23. 囊痈《丹台玉案》
  24. 囊内压《生理学》
  25. 囊痈《外科理例》
  26. 囊腹《痘疹心法要诀》
  27. 囊痈《奇效简便良方》
  28. 囊腹《医宗金鉴》
  29. 囊痈《古今医彻》
  30. 囊发《万氏秘传外科心法》
  31. 囊痈《立斋外科发挥》


赤游螳螂子_《外科全生集》_中医外科_【岐黄之术】

赤游螳螂子
在线购买《外科全生集》正版书籍

赤游螳螂子

  • 上一页
  • 目录
  • 相关
  • 下一页

初生小孩，因胎中受毒，腿上患色红肿成片，身热，名曰赤游。游者，游走也，游走遍身而死。取哺退鸡蛋内臭水，拂上一二次痊愈。或小孩口内生疳，或腮内生一红块，名曰螳螂子，亦皆胎毒也。用生地五钱，生军一钱，陈酒浸透，取出共捣烂涂足心。男左女右，用绢缚好，干即易，愈乃止。嫩膏涂游亦效。口疳用生香附、半夏等分为末，蛋白调作如饼，贴男左女右涌泉穴，周时愈。涌泉穴即脚心。

马曰∶方内用蛋中臭水，一时难觅，不如以芭蕉根捣汁扫之，可退螳螂子。不可刀割。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊脱
  • 当前页：赤游螳螂子
  • 下一页：疔毒
<<< 返回本书目录
  1. 赤游论《小儿卫生总微论方》
  2. 赤游肿《幼幼新书》
  3. 赤游风《医宗金鉴》
  4. 赤玉膏【方剂大全】
  5. 赤游丹门主论《疡医大全》
  6. 赤玉散【方剂大全】
  7. 赤游丹火《幼科铁镜》
  8. 赤云丹【方剂大全】
  9. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  10. 赤爪（侧绞切）木《证类本草》
  11. 赤游丹毒《医宗金鉴》
  12. 赤爪木《本草纲目》完整版
  13. 赤游丹毒《外科大成》
  14. 赤疹白疹方《外台秘要》
  15. 赤游丹毒《丹溪治法心要》
  16. 赤芝《本草乘雅半偈》
  17. 赤游丹【疾病大全】
  18. 赤芝（丹芝）《本草纲目》完整版
  19. 赤游丹《医门补要》
  20. 赤芝散【方剂大全】
  21. 赤游丹《厘正按摩要术》
  22. 赤脂丹【方剂大全】
  23. 赤衣散【方剂大全】
  24. 赤肿疼痛【方剂主治】
  25. 赤杨【中药大全】
  26. 赤浊白浊（白淫筋疝）《张氏医通》
  27. 赤阳子【中药大全】
  28. 赤浊白浊门《张氏医通》
  29. 赤阳子《滇南本草》
  30. 翅柄蓼【中药大全】
  1. 赤游螳螂子《外科全生集》
  2. 赤游论《小儿卫生总微论方》
  3. 赤游肿《中医词典》
  4. 赤游风《万氏秘传外科心法》
  5. 赤游肿《幼幼新书》
  6. 赤游风《幼科心法要诀》
  7. 赤游肿候《诸病源候论》
  8. 赤游风《奇效简便良方》
  9. 赤玉散《奇方类编》
  10. 赤游风《奇效简便良方》
  11. 赤圆方《医宗金鉴》
  12. 赤游风《奇效简便良方》
  13. 赤爪（侧绞切）木《证类本草》
  14. 赤游风《奇效简便良方》
  15. 赤爪草《新修本草》
  16. 赤游风《医述》
  17. 赤疹《中医词典》
  18. 赤游风《医宗金鉴》
  19. 赤疹白疹方一十一首《外台秘要》
  20. 赤游风《中医词典》
  21. 赤芝《千金翼方》
  22. 赤游毒《奇效简便良方》
  23. 赤芝《本草经集注》
  24. 赤游丹门主论《疡医大全》
  25. 赤芝《新修本草》
  26. 赤游丹门主方《疡医大全》
  27. 赤芝《证类本草》
  28. 赤游丹火《幼科铁镜》
  29. 赤芝《本草乘雅半偈》
  30. 赤游丹毒十种《急救广生集》
  31. 赤肿《急救广生集》


疔毒_《外科全生集》_中医外科_【岐黄之术】

疔毒
在线购买《外科全生集》正版书籍

疔毒

  • 上一页
  • 目录
  • 相关
  • 下一页

其患甚险，其害最速，生面目耳鼻之间，显而易见，生肩足衣遮之处，隐而难知。早觉者晨医夕愈，迟知者枉死甚多，即明枪易睹，暗箭难防之意。故妇女而患暗疔，直至发觉，误认伤寒，致毒攻心，走黄不救。黄即毒也。如头面唇鼻肩臂手足等处生一泡，或紫红，或黄黑者，疔也。初起刺挤恶血，见好血而止。取拔疔散插，以膏掩之，次日疔毒化脓而愈。凡属疔毒，宜服夺命汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤游螳螂子
  • 当前页：疔毒
  • 下一页：红丝疔
<<< 返回本书目录
  1. 疔毒《马培之医案》
  2. 疔毒【中药主治】
  3. 疔疮走黄险证《余无言医案》
  4. 疔毒【方剂主治】
  5. 疔疮诸候《巢氏病源补养宣导法》
  6. 疔毒草【中药大全】
  7. 疔疮肿毒【中药主治】
  8. 疔毒方【方剂大全】
  9. 疔疮痈肿【中药主治】
  10. 疔毒复生汤【方剂大全】
  11. 疔疮丸【方剂大全】
  12. 疔毒膏【方剂大全】
  13. 疔疮-外科理例（上）《古今医统大全》
  14. 疔毒论治《类证治裁》
  15. 疔疮塞鼻丹【方剂大全】
  16. 疔毒秘丸【方剂大全】
  17. 疔疮门主论《疡医大全》
  18. 疔毒证《明医指掌》
  19. 疔疮门（附癣疮 疮）《丹台玉案》
  20. 疔毒诸疮膏【方剂大全】
  21. 疔疮门《辨证录》
  22. 疔发散【方剂大全】
  23. 疔疮论《外科正宗》
  24. 疔膏【方剂大全】
  25. 疔疮论《外科集验方》
  26. 疔疖膏【方剂大全】
  27. 疔疮论《青囊秘诀》
  28. 疔疽门主论《疡医大全》
  29. 疔疮立效膏【方剂大全】
  30. 疔药方【方剂大全】
  1. 疔毒《外科全生集》
  2. 疔毒《奇效简便良方》
  3. 疔毒论治《类证治裁》
  4. 疔毒《马培之医案》
  5. 疔毒内治法《明医指掌》
  6. 疔疮走黄险证《余无言医案》
  7. 疔毒证《明医指掌》
  8. 疔疮走黄秘方《华佗神方》
  9. 疔根不出秘方《华佗神方》
  10. 疔疮走黄《奇效简便良方》
  11. 疔疽《中医名词词典》
  12. 疔疮走黄《中医词典》
  13. 疔疽《中医词典》
  14. 疔疮走黄《中医名词词典》
  15. 疔疽门主论《疡医大全》
  16. 疔疮肿候《诸病源候论》
  17. 疔苗《中医词典》
  18. 疔疮仙方《急救广生集》
  19. 疔翳《中医词典》
  20. 疔疮外治法《明医指掌》
  21. 疔翳《目经大成》
  22. 疔疮门主论《疡医大全》
  23. 疔俞《中医词典》
  24. 疔疮门主方《疡医大全》
  25. 疔症复肿《医门补要》
  26. 疔疮门（一则）《辨证录》
  27. 疔肿《圣济总录》
  28. 疔疮门（附癣疮 疮）《丹台玉案》
  29. 疔肿《备急千金要方》
  30. 疔疮论《外科集验方》
  31. 疔肿《卫生易简方》


红丝疔_《外科全生集》_中医外科_【岐黄之术】

红丝疔
在线购买《外科全生集》正版书籍

红丝疔

  • 上一页
  • 目录
  • 相关
  • 下一页

手小臂，足小腿，生如红线一条者是也。要在红线两头始末刺破，毒随血出而愈，迟则毒入肠胃不救。

马曰∶红丝疔非刺去恶血不可，然须细看，必有红丝上延，方可用砭。否则恐是刀镰疔，误砭立见危殆，不可不知。

马曰∶夺命汤去细辛可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疔毒
  • 当前页：红丝疔
  • 下一页：刀镰疔
<<< 返回本书目录
  1. 红水芋【中药大全】
  2. 红丝疔门主论《疡医大全》
  3. 红水眼药【方剂大全】
  4. 红丝瘤《医宗金鉴》
  5. 红树叶【中药大全】
  6. 红丝线【中药大全】
  7. 红树皮【中药大全】
  8. 红酸杆【中药大全】
  9. 红树果【中药大全】
  10. 红酸七【中药大全】
  11. 红薯粥【方剂大全】
  12. 红糖《本草易读》
  13. 红薯细辛【中药大全】
  14. 红糖马齿苋【方剂大全】
  15. 红秫散【方剂大全】
  16. 红桃丹【方剂大全】
  17. 红柿粥【方剂大全】
  18. 红桃散【方剂大全】
  19. 红视【疾病症状】
  20. 红藤煎【方剂大全】
  21. 红石耳【中药大全】
  22. 红藤蓼【中药大全】
  23. 红狮丹【方剂大全】
  24. 红天葵【中药大全】
  25. 红升麻根【中药大全】
  26. 红田乌草【中药大全】
  27. 红升麻【中药大全】
  28. 红苕母子【中药大全】
  29. 红升丹【方剂大全】
  30. 红铁泡刺【中药大全】
  1. 红丝疔《外科全生集》
  2. 红丝疔《奇效简便良方》
  3. 红丝疔门主方《疡医大全》
  4. 红丝疔《中医词典》
  5. 红丝疔门主论《疡医大全》
  6. 红丝疔《中医名词词典》
  7. 红丝瘤《古今医统大全》
  8. 红丝疮《外科大成》
  9. 红丝瘤《医宗金鉴》
  10. 红丝疮《证治准绳·幼科》
  11. 红丝瘤《外科心法要诀》
  12. 红丝《饮膳正要》
  13. 红丝绕目《疫疹一得》
  14. 红薯《老年食养食疗》
  15. 红糖《本草易读》
  16. 红柿《医学入门》
  17. 红藤《中药学》
  18. 红芍药散《冯氏锦囊秘录》
  19. 红餂（tiǎn舔）舌《中医词典》
  20. 红烧猪蹄《保健药膳》
  21. 红铜片《外科传薪集》
  22. 红烧元鱼《保健药膳》
  23. 红臀《中医词典》
  24. 红烧牛鞭《保健药膳》
  25. 红外线疗法《理疗学》
  26. 红烧蛤士蟆《保健药膳》
  27. 红外线穴位照射法《中医词典》
  28. 红山栀《药性切用》
  29. 红丸子《三因极一病证方论》
  30. 红痧《中医词典》
  31. 红丸子《三因极一病证方论》


刀镰疔_《外科全生集》_中医外科_【岐黄之术】

刀镰疔
在线购买《外科全生集》正版书籍

刀镰疔

  • 上一页
  • 目录
  • 相关
  • 下一页

患形阔如韭菜，长有寸余，肉色紫黑者是也。忌行针刺，以生矾三钱，葱白七根，共捣烂作七块，葱汤逐块送下，盖暖取汗，无汗再服葱汤催之，汗出为度。取烂鸡屎涂患立愈。迟则毒扫心腑致命。

马曰∶忌行针刺极是。方亦平妥可用。

陶曰∶疔疮走黄，用芭蕉根捣敷之，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红丝疔
  • 当前页：刀镰疔
  • 下一页：走黄
<<< 返回本书目录
  1. 刀口药【中药大全】
  2. 刀枪伤【中药主治】
  3. 刀箭疮《仁术便览》
  4. 刀鞘《本草纲目》完整版
  5. 刀灰树【中药大全】
  6. 刀伤【中药主治】
  7. 刀斧伤《孙真人海上方》
  8. 刀伤出血《孙真人海上方》
  9. 刀豆散【方剂大全】
  10. 刀伤出血【中药主治】
  11. 刀豆壳【中药大全】
  12. 刀伤跌打《医学见能》
  13. 刀豆根【中药大全】
  14. 刀伤散【方剂大全】
  15. 刀豆（图）【中药大全】
  16. 刀烟，刀油《本草纲目》完整版
  17. 刀豆《本草纲目》图文版
  18. 刀针砭石法《外科十法》
  19. 刀豆《滇南本草》
  20. 导痹汤【方剂大全】
  21. 刀豆《本草纲目》完整版
  22. 导赤《汤头歌诀》
  23. 刀疮良方【方剂大全】
  24. 导赤承气汤【方剂大全】
  25. 荡滞散【方剂大全】
  26. 导赤丹【方剂大全】
  27. 荡阴救命汤【方剂大全】
  28. 导赤地榆汤【方剂大全】
  29. 荡胸汤【方剂大全】
  30. 导赤甘露【方剂大全】
  1. 刀镰疔《外科全生集》
  2. 刀镰疔《奇效简便良方》
  3. 刀镰疔秘方《华佗神方》
  4. 刀镰丁《中医词典》
  5. 刀鞘《证类本草》
  6. 刀口生肌散《救伤秘旨》
  7. 刀伤出血《孙真人海上方》
  8. 刀箭药《是斋百一选方》
  9. 刀伤跌打《医学见能》
  10. 刀箭药《儒门事亲》
  11. 刀伤急治法《回生集》
  12. 刀箭伤方《救伤秘旨》
  13. 刀伤磕损血不止《外科理例》
  14. 刀箭疮《仁术便览》
  15. 刀癣《中医词典》
  16. 刀圭《中医词典》
  17. 刀癣候《诸病源候论》
  18. 刀斧伤《中医词典》
  19. 刀晕《中医名词词典》
  20. 刀斧伤《孙真人海上方》
  21. 刀针砭石法《外科十法》
  22. 刀豆子（附药：刀豆壳）《中药学》
  23. 刀针砭石法《医学心悟》
  24. 刀豆子《本草便读》
  25. 导《中医词典》
  26. 刀豆子《饮食须知》
  27. 导赤《汤头歌诀》
  28. 刀豆（《救荒本草》）《中医饮食营养学》
  29. 导赤茶《茶饮保健》
  30. 刀豆《滇南本草》
  31. 导赤各半汤《目经大成》


走黄_《外科全生集》_中医外科_【岐黄之术】

走黄
在线购买《外科全生集》正版书籍

走黄

  • 上一页
  • 目录
  • 相关
  • 下一页

疔毒发肿神昏，谓之走黄。如在将昏之际，急取回疔散二钱，开水送服。少刻大痛，痛则许救，毒化黄水，痛止命活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀镰疔
  • 当前页：走黄
  • 下一页：杨梅结毒
<<< 返回本书目录
  1. 走动性自动症【疾病症状】
  2. 走黄与内陷《中医外科学》
  3. 走哺证治《三因极一病证方论》
  4. 走茎丹参【中药大全】
  5. 走边疆【中药大全】
  6. 走经络【中药主治】
  7. 邹姓传尸痨治已得效被人打破一症《仿寓意草》
  8. 走马风【中药大全】
  9. 粽粑叶【中药大全】
  10. 走马疳《活幼心书》
  11. 粽巴叶【中药大全】
  12. 走马疳《外科正宗》
  13. 粽《本草纲目》完整版
  14. 走马疳《幼幼新书》
  15. 纵条肌海葵【中药大全】
  16. 走马疳【方剂主治】
  17. 纵横《医学读书记》
  18. 走马芹【中药大全】
  19. 纵行骨折【疾病症状】
  20. 走马胎【中药大全】
  21. 纵沟短【疾病症状】
  22. 走马胎叶【中药大全】
  23. 纵隔浊音界扩大【疾病症状】
  24. 走马牙疳《经验麻科》
  25. 纵隔肿瘤【疾病大全】
  26. 走马牙疳《景景医话》
  27. 纵隔肿瘤《自我调养巧治病》
  28. 走马牙疳《外科启玄》
  29. 纵隔肿瘤《胸外科学》
  30. 走马牙疳《外科十法》
  1. 走黄《外科全生集》
  2. 走黄《证治准绳·疡医》
  3. 走黄与内陷《中医外科学》
  4. 走缓《中医词典》
  5. 走火《中医词典》
  6. 走罐法《中医词典》
  7. 走精黄《中医词典》
  8. 走哺证治《三因极一病证方论》
  9. 走马《中医词典》
  10. 走哺《中医词典》
  11. 走马奔走及人走乏饮水得上气候《诸病源候论》
  12. 走哺《中医名词词典》
  13. 走马疳《中医词典》
  14. 邹志夔《中医词典》
  15. 走马疳《重订囊秘喉书》
  16. 邹元标《中医词典》
  17. 走马疳《幼幼新书》
  18. 邹铉《中医词典》
  19. 走马疳《证治准绳·幼科》
  20. 邹姓传尸痨治已得效被人打破一症《仿寓意草》
  21. 走马疳《外科正宗》
  22. 邹妻发瘕《古今医统大全》
  23. 走马疳《幼科释谜》
  24. 纵酒泄泻《中医词典》
  25. 走马疳《活幼心书》
  26. 纵横《医学读书记》
  27. 走马疳《活幼心书》
  28. 纵隔肿瘤《胸外科学》
  29. 走马疳秘方《华佗神方》
  30. 纵隔肿瘤《自我调养巧治病》
  31. 走马喉闭《中医词典》


杨梅结毒_《外科全生集》_中医外科_【岐黄之术】

杨梅结毒
在线购买《外科全生集》正版书籍

杨梅结毒

  • 上一页
  • 目录
  • 相关
  • 下一页

杨梅疮，又谓棉花、广豆、广疮，因形而名。然其感毒无二，以化毒为贵，熏罨为忌，罨定复发难治。初发以三黄丸，每日五鼓取四钱，热陈酒送服，醉盖取汗。或以泻肝汤，每日早晚轮服。昔书所载升药为丸，雄黄为衣，粥饮送服，或点药条一根，口含冷水之法。后学万不可因此不费药资，致伤人命，自召天诛。

如有因服升药并药条熏罨复发，在五日之内，日服三黄丸，再取紫银茶时饮。如溃，以渣煎汤，患处日洗两度，接服圣灵丹，可祛毒尽，色转红活，用洞天膏贴收功。

即如下疳、蜡烛卸等毒，总不离此前治诸法。倘疼痛难忍，以圣灵丹五分，数服奏功。

如溃烂，俟毒退痛止，色转红活，当以药撒生肌。如阳物硬而不痿，白精流出，此乃妒精。用破故纸、韭菜子各一两为末，每服六钱，水一碗，煎半碗服。如见愈，宜以药剩，倘毒重，服圣灵丹，无不痊愈。

马曰∶此即江湖术士之隐药，万不可用。

马曰∶升药用水银炼成，误服，毒收入骨，须用青铅、川椒，方能解之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走黄
  • 当前页：杨梅结毒
  • 下一页：诸疮
<<< 返回本书目录
  1. 杨梅结毒《医宗金鉴》
  2. 杨梅结毒【方剂主治】
  3. 杨梅结毒《外科十法》
  4. 杨梅圈疮《外科启玄》
  5. 杨梅结毒《外科启玄》
  6. 杨梅树【中药大全】
  7. 杨梅核仁【中药大全】
  8. 杨梅树皮【中药大全】
  9. 杨梅根【中药大全】
  10. 杨梅瘟《伤寒指掌》
  11. 杨梅疳疮《外科启玄》
  12. 杨梅瘟《松峰说疫》
  13. 杨梅痘子《外科启玄》
  14. 杨梅瘟《温热暑疫全书》
  15. 杨梅倒发《外科大成》
  16. 杨梅癣疮《外科启玄》
  17. 杨梅疮证治《幼幼集成》
  18. 杨梅验方《痰疠法门》
  19. 杨梅疮-外科理例（下）《古今医统大全》
  20. 杨梅样舌【疾病症状】
  21. 杨梅疮门主论《疡医大全》
  22. 杨梅叶【中药大全】
  23. 杨梅疮门《辨证录》
  24. 杨梅叶蚊母树根【中药大全】
  25. 杨梅疮论《外科正宗》
  26. 杨氏神栢散【方剂大全】
  27. 杨梅疮论《青囊秘诀》
  28. 杨氏针法《中医刺灸》
  29. 杨梅疮结毒总论《疡科心得集》
  30. 杨树花【中药大全】
  1. 杨梅结毒《外科全生集》
  2. 杨梅结毒《外科启玄》
  3. 杨梅结毒方《冯氏锦囊秘录》
  4. 杨梅结毒《外科证治全书》
  5. 杨梅漏《中医词典》
  6. 杨梅结毒《医学心悟》
  7. 杨梅漏《外科十三方考》
  8. 杨梅结毒《外科心法要诀》
  9. 杨梅圈《中医词典》
  10. 杨梅结毒《医宗金鉴》
  11. 杨梅圈疮《外科启玄》
  12. 杨梅结毒《外科十法》
  13. 杨梅顽疮膏《仁术便览》
  14. 杨梅结毒《中医词典》
  15. 杨梅瘟《中医词典》
  16. 杨梅喉癣《中医词典》
  17. 杨梅瘟《松峰说疫》
  18. 杨梅干《医学入门》
  19. 杨梅瘟《温热暑疫全书》
  20. 杨梅疳疮《外科启玄》
  21. 杨梅瘟《伤寒指掌》
  22. 杨梅毒喉《中医词典》
  23. 杨梅癣疮《中医词典》
  24. 杨梅痘子《外科启玄》
  25. 杨梅癣疮《外科启玄》
  26. 杨梅痘《中医词典》
  27. 杨梅癣门主方《疡医大全》
  28. 杨梅疔《中医词典》
  29. 杨梅验方《痰疠法门》
  30. 杨梅倒发《外科大成》
  31. 杨梅痔《中医词典》


诸疮_《外科全生集》_中医外科_【岐黄之术】

诸疮
在线购买《外科全生集》正版书籍

诸疮

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疥之生，独由于湿，故南方卑下之地，患生最多。昔书皆言湿热所致，方中皆用生地凉血，未见医愈一人。且以熏罨为法，熏虽疮愈，然毒归腹，定成疮 。凡患诸疮，宜戒沐浴，浴则湿气愈重，难以速痊。痊后再戒月余，庶免复发，忌食鸡羊虾蟹一应发毒新鲜等物，并戒房事。欲愈诸疮者，非得良方，未易痊也。按其名类，有脓窠、癞疥、绣球风、猴狲疳、泾风顽癣、蛀发癣、小儿疳、肥疮、蜡梨、火珠、 疮、烂腿、漆疮。

马曰∶诸疮癞癣，用药水洗，亦可见功。憔熏则不宜。

又曰∶有热者，生地又在所必用。湿重者，当用二妙为妥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅结毒
  • 当前页：诸疮
  • 下一页：癞疥、绣球风
<<< 返回本书目录
  1. 诸疮《杂病治例》
  2. 诸疮【方剂主治】
  3. 诸疮《幼科折衷》
  4. 诸疮部《外科方外奇方》
  5. 诸疮《万病回春》
  6. 诸疮部（上）《疡医大全》
  7. 诸疮《外科大成》
  8. 诸疮部（下）《疡医大全》
  9. 诸疮《推拿抉微》
  10. 诸疮论《外科集验方》
  11. 诸疮《寿世保元》
  12. 诸疮论治《类证治裁》
  13. 诸疮《圣济总录》
  14. 诸疮门《万氏秘传片玉心书》
  15. 诸疮《仁术便览》
  16. 诸疮生肌肉《圣济总录》
  17. 诸疮《经验丹方汇编》
  18. 诸疮生蝇蛆《医宗金鉴》
  19. 诸疮《急救良方》
  20. 诸疮水毒肿《圣济总录》
  21. 诸疮《急救广生集》
  22. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  23. 诸疮《古今医鉴》
  24. 诸疮痛痒《外科大成》
  25. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  26. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  27. 诸虫有毒《证类本草》
  28. 诸疮一扫光【方剂大全】
  29. 诸虫咬蜇论《小儿卫生总微论方》
  30. 诸疮证治《幼幼集成》
  1. 诸疮《外科全生集》
  2. 诸疮《经验丹方汇编》
  3. 诸疮《急救良方》
  4. 诸疮《幼科折衷》
  5. 诸疮不破头秘方《华佗神方》
  6. 诸疮《幼科发挥》
  7. 诸疮不收口《奇效简便良方》
  8. 诸疮《活幼心书》
  9. 诸疮部《外科方外奇方》
  10. 诸疮《推拿抉微》
  11. 诸疮部（上）《疡医大全》
  12. 诸疮《仁术便览》
  13. 诸疮部（下）《疡医大全》
  14. 诸疮《急救广生集》
  15. 诸疮结管烂不收口《奇效简便良方》
  16. 诸疮《外科大成》
  17. 诸疮久不收口《奇效简便良方》
  18. 诸疮《万病回春》
  19. 诸疮论《外科集验方》
  20. 诸疮《古今医鉴》
  21. 诸疮论治《类证治裁》
  22. 诸疮《寿世保元》
  23. 诸疮门《万氏秘传片玉心书》
  24. 诸疮《杂病治例》
  25. 诸疮生肌肉《圣济总录》
  26. 诸疮《圣济总录》
  27. 诸疮生蝇蛆《医宗金鉴》
  28. 诸搐似惊（附厥逆）《冯氏锦囊秘录》
  29. 诸疮生蝇蛆《外科心法要诀》
  30. 诸处纹状候《小儿卫生总微论方》
  31. 诸疮十年不瘥者《回生集》


癞疥、绣球风_《外科全生集》_中医外科_【岐黄之术】

癞疥、绣球风
在线购买《外科全生集》正版书籍

癞疥、绣球风

  • 上一页
  • 目录
  • 相关
  • 下一页

遇此二症，用合掌散二钱，可敷数次痊愈。临用以右手中指罗门，粘满香油，再在包内粘药，涂入左手心，合掌数摩。俟药止有气而不见形，将两掌擦疮，每日早晚擦二次，三日扫光，再擦三四日不发。

马曰∶此治癞疥之主方，用之得宜，效如影响。惟肾囊上不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疮
  • 当前页：癞疥、绣球风
  • 下一页：脓疥门杂
<<< 返回本书目录
  1. 癞疯《外科大成》
  2. 癞门《辨证录》
  3. 癞风根原《四圣心源》
  4. 癞皮病《临床营养学》
  5. 癞风疮《外科启玄》
  6. 癞皮根【中药大全】
  7. 癞风《外科正宗》
  8. 癞树叶【中药大全】
  9. 癞风《丹溪治法心要》
  10. 癞头《金匮钩玄》
  11. 癞疮【中药主治】
  12. 癞癣部《疡医大全》
  13. 癞病《灸法秘传》
  14. 癞证治法《医学衷中参西录》
  15. 癞《杂病治例》
  16. 癞症一十四种六经所属《解围元薮》
  17. 癞《金匮钩玄》
  18. 兰伯特-伊顿综合征【疾病大全】
  19. 赖特综合征性巩膜炎【疾病大全】
  20. 兰草《本草纲目》完整版
  21. 赖特综合征【疾病大全】
  22. 兰草《本草乘雅半偈》
  23. 赖氏综合征【疾病大全】
  24. 兰草《证类本草》
  25. 赖利-戴综合征【疾病大全】
  26. 兰草《本草纲目》图文版
  27. 赖草【中药大全】
  28. 兰草【中药大全】
  29. 莱子丸【方剂大全】
  30. 兰草汤【方剂大全】
  1. 癞疥、绣球风《外科全生集》
  2. 癞候《诸病源候论》
  3. 癞门（一则）《辨证录》
  4. 癞蛤蟆中毒的急救《现代院外急救手册》
  5. 癞头《金匮钩玄》
  6. 癞疯《外科大成》
  7. 癞头疮《中医词典》
  8. 癞风眉落《回生集》
  9. 癞头疮《医学纲目》
  10. 癞风眉落《奇效简便良方》
  11. 癞头疮《医学纲目》
  12. 癞风怪病《急救广生集》
  13. 癞头疮《证治准绳·疡医》
  14. 癞风根原《四圣心源》
  15. 癞头疮《万氏秘传外科心法》
  16. 癞风疮《外科启玄》
  17. 癞团《外科全生集》
  18. 癞风疮《外科证治全书》
  19. 癞癣部《疡医大全》
  20. 癞风《丹溪治法心要》
  21. 癞证治法《医学衷中参西录》
  22. 癞风《外科正宗》
  23. 癞症一十四种六经所属《解围元薮》
  24. 癞风《中医词典》
  25. 兰《医方考》
  26. 癞病《灸法秘传》
  27. 兰草《神农本草经》
  28. 癞病《中医词典》
  29. 兰草《本草纲目》
  30. 癞《金匮钩玄》
  31. 兰草《千金翼方》


脓疥门杂_《外科全生集》_中医外科_【岐黄之术】

脓疥门杂
在线购买《外科全生集》正版书籍

脓疥门杂

  • 上一页
  • 目录
  • 相关
  • 下一页

照前法以二美散蘸入手心，合掌摩擦，每日二次，愈后再擦三四日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞疥、绣球风
  • 当前页：脓疥门杂
  • 下一页：脓窠、坐板湿毒、猴狲疳
<<< 返回本书目录
  1. 脓疥《续名医类案》
  2. 脓窠疮《回春录》
  3. 脓见愁根【中药大全】
  4. 脓窠疮《外科正宗》
  5. 脓见愁【中药大全】
  6. 脓窠疮【疾病大全】
  7. 脓痱【疾病症状】
  8. 脓窠疮门主论《疡医大全》
  9. 脓耳门主论《疡医大全》
  10. 脓漏眼《中医眼科学》
  11. 脓毒症和菌血症【疾病大全】
  12. 脓尿【疾病症状】
  13. 脓毒症《家庭医学百科-医疗康复篇》
  14. 脓疱【疾病症状】
  15. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  16. 脓疱病【疾病大全】
  17. 脓毒性血栓【疾病症状】
  18. 脓疱病（Impetigo）《皮肤性病学》
  19. 脓毒性休克【疾病大全】
  20. 脓疱疮《地震灾后常见病多发病中医药治疗手册》
  21. 脓鼻涕增多且不易擤尽【疾病症状】
  22. 脓疱疮《家庭医学百科-医疗康复篇》
  23. 脓包型痘痘【疾病症状】
  24. 脓疱疮《自我调养巧治病》
  25. 脓包疮【疾病大全】
  26. 脓疱疮【疾病大全】
  27. 脓包【疾病症状】
  28. 脓疱疮【中药主治】
  29. 浓缩胆汁综合征【疾病大全】
  30. 脓疱疮【方剂主治】
  1. 脓疥门杂《外科全生集》
  2. 脓疥《续名医类案》
  3. 脓窠、坐板湿毒、猴狲疳《外科全生集》
  4. 脓疥《中医词典》
  5. 脓窠疮《外科正宗》
  6. 脓疥《中医词典》
  7. 脓窠疮《回春录》
  8. 脓候《诸病源候论》
  9. 脓窠疮《奇效简便良方》
  10. 脓垢《医述》
  11. 脓窠疮门主方《疡医大全》
  12. 脓耳门主论《疡医大全》
  13. 脓窠疮门主论《疡医大全》
  14. 脓耳门主方《疡医大全》
  15. 脓溃类破伤风《正体类要》
  16. 脓耳方《万氏秘传片玉心书》
  17. 脓瘤《中医词典》
  18. 脓耳耵耳《金匮翼》
  19. 脓瘤《中医词典》
  20. 脓耳《中医词典》
  21. 脓漏《中医词典》
  22. 脓耳《中医词典》
  23. 脓漏《中医词典》
  24. 脓耳《中医名词词典》
  25. 脓漏眼《中医眼科学》
  26. 脓毒症《家庭医学百科-医疗康复篇》
  27. 脓内类破伤风《正体类要》
  28. 浓朴温中汤《内外伤辨》
  29. 脓泡疮《奇效简便良方》
  30. 浓朴温中《汤头歌诀》
  31. 脓疱病《皮肤性病学》


脓窠、坐板湿毒、猴狲疳_《外科全生集》_中医外科_【岐黄之术】

脓窠、坐板湿毒、猴狲疳
在线购买《外科全生集》正版书籍

脓窠、坐板湿毒、猴狲疳

  • 上一页
  • 目录
  • 相关
  • 下一页

此等症，以五美散和嫩膏调敷，外以棉纸掩绑，不可动揭。五日后揭下，再敷一二次痊愈。如湿毒痒极，先以金银散敷上，次以前膏加敷。

马曰∶与合掌散同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脓疥门杂
  • 当前页：脓窠、坐板湿毒、猴狲疳
  • 下一页：恶疮极痒
<<< 返回本书目录
  1. 脓疥《续名医类案》
  2. 脓窠疮《回春录》
  3. 脓见愁根【中药大全】
  4. 脓窠疮《外科正宗》
  5. 脓见愁【中药大全】
  6. 脓窠疮【疾病大全】
  7. 脓痱【疾病症状】
  8. 脓窠疮门主论《疡医大全》
  9. 脓耳门主论《疡医大全》
  10. 脓漏眼《中医眼科学》
  11. 脓毒症和菌血症【疾病大全】
  12. 脓尿【疾病症状】
  13. 脓毒症《家庭医学百科-医疗康复篇》
  14. 脓疱【疾病症状】
  15. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  16. 脓疱病【疾病大全】
  17. 脓毒性血栓【疾病症状】
  18. 脓疱病（Impetigo）《皮肤性病学》
  19. 脓毒性休克【疾病大全】
  20. 脓疱疮《地震灾后常见病多发病中医药治疗手册》
  21. 脓鼻涕增多且不易擤尽【疾病症状】
  22. 脓疱疮《家庭医学百科-医疗康复篇》
  23. 脓包型痘痘【疾病症状】
  24. 脓疱疮《自我调养巧治病》
  25. 脓包疮【疾病大全】
  26. 脓疱疮【疾病大全】
  27. 脓包【疾病症状】
  28. 脓疱疮【中药主治】
  29. 浓缩胆汁综合征【疾病大全】
  30. 脓疱疮【方剂主治】
  1. 脓窠、坐板湿毒、猴狲疳《外科全生集》
  2. 脓疥门杂《外科全生集》
  3. 脓窠疮《外科正宗》
  4. 脓疥《续名医类案》
  5. 脓窠疮《回春录》
  6. 脓疥《中医词典》
  7. 脓窠疮《奇效简便良方》
  8. 脓疥《中医词典》
  9. 脓窠疮门主方《疡医大全》
  10. 脓候《诸病源候论》
  11. 脓窠疮门主论《疡医大全》
  12. 脓垢《医述》
  13. 脓溃类破伤风《正体类要》
  14. 脓耳门主论《疡医大全》
  15. 脓瘤《中医词典》
  16. 脓耳门主方《疡医大全》
  17. 脓瘤《中医词典》
  18. 脓耳方《万氏秘传片玉心书》
  19. 脓漏《中医词典》
  20. 脓耳耵耳《金匮翼》
  21. 脓漏《中医词典》
  22. 脓耳《中医词典》
  23. 脓漏眼《中医眼科学》
  24. 脓耳《中医词典》
  25. 脓内类破伤风《正体类要》
  26. 脓耳《中医名词词典》
  27. 脓泡疮《奇效简便良方》
  28. 脓毒症《家庭医学百科-医疗康复篇》
  29. 脓疱病《皮肤性病学》
  30. 浓朴温中汤《内外伤辨》
  31. 脓疱疮《默克家庭诊疗手册》


恶疮极痒_《外科全生集》_中医外科_【岐黄之术】

恶疮极痒
在线购买《外科全生集》正版书籍

恶疮极痒

  • 上一页
  • 目录
  • 相关
  • 下一页

用金银散醋调敷，止痒。如破烂，烂孔痒极者，白蜜调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脓窠、坐板湿毒、猴狲疳
  • 当前页：恶疮极痒
  • 下一页：蜡梨疮
<<< 返回本书目录
  1. 恶疮锭子【方剂大全】
  2. 恶疮疥癣【中药主治】
  3. 恶疮部《外科启玄》
  4. 恶疮论《小儿卫生总微论方》
  5. 恶疮【方剂主治】
  6. 恶疮门主论《疡医大全》
  7. 恶疮【中药主治】
  8. 恶疮死肉锭子【方剂大全】
  9. 恶疮《证治准绳·疡医》
  10. 恶疮证治（计五证）《外科证治全书》
  11. 恶疮《幼幼新书》
  12. 恶疮肿毒【中药主治】
  13. 恶疮《儒门事亲》
  14. 恶刺《圣济总录》
  15. 恶疮《普济方·针灸》
  16. 恶刺《幼幼新书》
  17. 恶臭便【疾病症状】
  18. 恶刺方《外台秘要》
  19. 恶虫蛇伤《秘传证治要诀及类方》
  20. 恶痘《洄溪医案》
  21. 恶虫叮咬《外科正宗》
  22. 恶毒瘴气毒风肿毒方《外台秘要》
  23. 恶病质面容【疾病症状】
  24. 恶风《丹溪手镜》
  25. 恶病质【疾病症状】
  26. 恶风《洄溪医案》
  27. 恶病性痤疮【疾病症状】
  28. 恶风《伤寒括要》
  29. 呃忒《张聿青医案》
  30. 恶风《伤寒六书》
  1. 恶疮极痒《外科全生集》
  2. 恶疮候《诸病源候论》
  3. 恶疮论《小儿卫生总微论方》
  4. 恶疮部《外科启玄》
  5. 恶疮门主方《疡医大全》
  6. 恶疮不敛《回生集》
  7. 恶疮门主论《疡医大全》
  8. 恶疮不敛《奇效简便良方》
  9. 恶疮似癞年久不愈《奇效简便良方》
  10. 恶疮、瘰《是斋百一选方》
  11. 恶疮肿毒叫号人难别症《奇效简便良方》
  12. 恶疮《奇效简便良方》
  13. 恶刺《圣济总录》
  14. 恶疮《奇效简便良方》
  15. 恶刺《幼幼新书》
  16. 恶疮《儒门事亲》
  17. 恶刺方三首《外台秘要》
  18. 恶疮《普济方·针灸》
  19. 恶毒《奇方类编》
  20. 恶疮《证治准绳·疡医》
  21. 恶毒疮《中医词典》
  22. 恶疮《幼幼新书》
  23. 恶毒瘴气毒风肿毒方四首《外台秘要》
  24. 恶疮《医学纲目》
  25. 恶风《圣济总录》
  26. 恶疮《新修本草》
  27. 恶风《中医词典》
  28. 恶疮《中医词典》
  29. 恶风《医学纲目》
  30. 恶疮《千金翼方》
  31. 恶风《医宗金鉴》


蜡梨疮_《外科全生集》_中医外科_【岐黄之术】

蜡梨疮
在线购买《外科全生集》正版书籍

蜡梨疮

  • 上一页
  • 目录
  • 相关
  • 下一页

用扫雪散，香油调腻，剃头后，煎滚灰汤温洗，洗后以药敷，敷后不必再洗，日以药敷，至愈乃止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶疮极痒
  • 当前页：蜡梨疮
  • 下一页：不痒恶疮
<<< 返回本书目录
  1. 蜡酒【方剂大全】
  2. 蜡苓丸【方剂大全】
  3. 蜡煎散【方剂大全】
  4. 蜡梅《本草纲目》完整版
  5. 蜡煎饼【方剂大全】
  6. 蜡梅花【中药大全】
  7. 蜡黄膏【方剂大全】
  8. 蜡梅丸【方剂大全】
  9. 蜡矾纸【方剂大全】
  10. 蜡蜜丸【方剂大全】
  11. 蜡矾针【方剂大全】
  12. 蜡酥煎【方剂大全】
  13. 蜡矾丸【方剂大全】
  14. 蜡丸【方剂大全】
  15. 蜡矾丸《外科理例》
  16. 蜡丸子【方剂大全】
  17. 蜡矾丸《外科传薪集》
  18. 蜡香丸【方剂大全】
  19. 蜡滴【方剂大全】
  20. 蜡享膏【方剂大全】
  21. 蜡弹丸【方剂大全】
  22. 蜡薤饼【方剂大全】
  23. 蜡茶丸【方剂大全】
  24. 蜡杏汤【方剂大全】
  25. 蜡瓣花根【中药大全】
  26. 蜡样芽孢杆菌食物中毒【疾病大全】
  27. 蜡瓣花【中药大全】
  28. 蜡油膏【方剂大全】
  29. 腊脂涂方【方剂大全】
  30. 蜡脂【方剂大全】
  1. 蜡梨疮《外科全生集》
  2. 蜡煎汤《冯氏锦囊秘录》
  3. 蜡疗的设备和治疗方法《理疗学》
  4. 蜡矾丸《外科传薪集》
  5. 蜡目《中医词典》
  6. 蜡矾丸《重楼玉钥》
  7. 蜡丸《中医词典》
  8. 蜡矾丸《仁术便览》
  9. 蜡烛疳《中医词典》
  10. 蜡矾丸《外科理例》
  11. 蜡烛疳《外科十三方考》
  12. 蜡矾丸《外科理例》
  13. 蜡子丸《目经大成》
  14. 蜡矾丸《目经大成》
  15. 瘌痢头《医门补要》
  16. 蜡弹丸《三因极一病证方论》
  17. 瘌痢头疮方《外科传薪集》
  18. 蜡（音）《证类本草》
  19. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  20. 蜡《本草便读》
  21. 辣椒《食物疗法》
  22. 蜡《本草求真》
  23. 辣蓼《中药学》
  24. 腊月兔头及皮毛《饮膳正要》
  25. 来复丹《时病论歌括新编》
  26. 腊雪水《本草分经》
  27. 来复丹《太平惠民和剂局方》
  28. 腊雪水《得配本草》
  29. 来复丹《扁鹊心书》
  30. 腊雪水《饮食须知》
  31. 来复丹《瘴疟指南》


不痒恶疮_《外科全生集》_中医外科_【岐黄之术】

不痒恶疮
在线购买《外科全生集》正版书籍

不痒恶疮

  • 上一页
  • 目录
  • 相关
  • 下一页

以猪苦胆和金霜散，调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜡梨疮
  • 当前页：不痒恶疮
  • 下一页：头面肥疮
<<< 返回本书目录
  1. 不循经络杂品《本草分经》
  2. 不靥闷乱哽气腹胀之症《保婴撮要》
  3. 不泻内消丸【方剂大全】
  4. 不宜服瘦胎方辩《胎产秘书》
  5. 不协调性兴奋【疾病症状】
  6. 不宜灸禁穴及老少加减法《外台秘要》
  7. 不小便《医宗金鉴》
  8. 不宜偏食植物油《老年食养食疗》
  9. 不先辨症乱用药引《医门补要》
  10. 不语《产鉴》
  11. 不下饮食【方剂主治】
  12. 不语《济阴纲目》
  13. 不下食【方剂主治】
  14. 不语《女科秘旨》
  15. 不下【方剂主治】
  16. 不语《女科证治准绳》
  17. 不喜食《秘传证治要诀及类方》
  18. 不语《盘珠集胎产症治》
  19. 不卧散【方剂大全】
  20. 不语《伤寒大白》
  21. 不卧多卧《类经》
  22. 不语《胎产指南》
  23. 不卧《针灸资生经》
  24. 不语《证治准绳·女科》
  25. 不卧《医法圆通》
  26. 不语(狂言谵语)《女科折衷纂要》
  27. 不卧《普济方·针灸》
  28. 不语论《小儿卫生总微论方》
  29. 不稳定血红蛋白病【疾病大全】
  30. 不语证治《妇科心法要诀》
  1. 不痒恶疮《外科全生集》
  2. 不锈钢针《中医词典》
  3. 不靥闷乱哽气腹胀之症《保婴撮要》
  4. 不谢方《专治麻痧初编》
  5. 不依从的结果《默克家庭诊疗手册》
  6. 不小便《幼科心法要诀》
  7. 不宜服瘦胎方辩《胎产秘书》
  8. 不小便《证治准绳·幼科》
  9. 不宜灸禁穴及老少加减法《外台秘要》
  10. 不小便《医述》
  11. 不宜偏食植物油《老年食养食疗》
  12. 不小便《医宗金鉴》
  13. 不语《傅青主女科》
  14. 不先辨症乱用药引《医门补要》
  15. 不语《产鉴》
  16. 不喜食《秘传证治要诀及类方》
  17. 不语《女科秘旨》
  18. 不吸烟《家庭医学百科·预防保健篇》
  19. 不语《医述》
  20. 不卧散《儒门事亲》
  21. 不语《医述》
  22. 不卧散《冯氏锦囊秘录》
  23. 不语《证治准绳·女科》
  24. 不卧多卧《类经》
  25. 不语《济阴纲目》
  26. 不卧《针灸资生经》
  27. 不语《医学心悟》
  28. 不卧《普济方·针灸》
  29. 不语《伤寒大白》
  30. 不卧《医法圆通》
  31. 不语《胎产指南》


头面肥疮_《外科全生集》_中医外科_【岐黄之术】

头面肥疮
在线购买《外科全生集》正版书籍

头面肥疮

  • 上一页
  • 目录
  • 相关
  • 下一页

用结子油，每日早晚拂疮两度，五六日愈。戒食虾蟹等发毒之物及煎炒熬油，食则延开难愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不痒恶疮
  • 当前页：头面肥疮
  • 下一页：疮
<<< 返回本书目录
  1. 头面疮《保婴撮要》
  2. 头面风《备急千金要方》
  3. 头面赤肿《药症忌宜》
  4. 头面风《普济方·针灸》
  5. 头面赤肿《外科理例》
  6. 头面风《圣济总录》
  7. 头面赤热《药症忌宜》
  8. 头面风疾《儒门事亲》
  9. 头面部图诀《疡医大全》
  10. 头面浮肿【方剂主治】
  11. 头面部《正骨心法要旨》
  12. 头面红疖及软疖《儿科萃精》
  13. 头面部《医宗金鉴》
  14. 头面颈项外症不可针灸《医门补要》
  15. 头面部《神应经》
  16. 头面门《跌损妙方》
  17. 头面部《经穴汇解》
  18. 头面门《奇方类编》
  19. 头面《张氏医通》
  20. 头面门《针灸大成》
  21. 头面《卫生易简方》
  22. 头面身体生疮《幼幼新书》
  23. 头面《奇效简便良方》
  24. 头面神经痛（cephalo-facial neuralgia）《神经病学》
  25. 头面《冯氏锦囊秘录》
  26. 头面生疮【方剂主治】
  27. 头面《备急千金要方》
  28. 头面手足瘰疮漏《千金宝要》
  29. 头颅增大【疾病症状】
  30. 头面虚肿【方剂主治】
  1. 头面肥疮《外科全生集》
  2. 头面发热有光《古今医统大全》
  3. 头面风《圣济总录》
  4. 头面疮《保婴撮要》
  5. 头面风《备急千金要方》
  6. 头面疮《证治准绳·幼科》
  7. 头面风《新修本草》
  8. 头面疮《中医词典》
  9. 头面风《普济方·针灸》
  10. 头面赤肿《药症忌宜》
  11. 头面风候《巢氏病源补养宣导法》
  12. 头面赤肿《外科理例》
  13. 头面风候《诸病源候论》
  14. 头面赤热《药症忌宜》
  15. 头面红疖及软疖《儿科萃精》
  16. 头面部图诀《疡医大全》
  17. 头面颈项外症不可针灸《医门补要》
  18. 头面部《经穴汇解》
  19. 头面门《针灸大成》
  20. 头面部《医宗金鉴》
  21. 头面门《跌损妙方》
  22. 头面部《神应经》
  23. 头面上疮《傅青主男科》
  24. 头面部《类经图翼》
  25. 头面身体生疮《幼幼新书》
  26. 头面部《类经图翼》
  27. 头面身体诸疮候《诸病源候论》
  28. 头面《针灸聚英》
  29. 头面身体诸疮候《诸病源候论》
  30. 头面《经穴汇解》
  31. 头面身体诸久疮候《诸病源候论》


疮_《外科全生集》_中医外科_【岐黄之术】

疮
在线购买《外科全生集》正版书籍

疮

  • 上一页
  • 目录
  • 相关
  • 下一页

生于小腿，男人谓之烂腿，女人谓之裙风。气滞血瘀，经年累月，臭烂人憎。初起或由搔破，或生小疮化大，或因经热汤之气所致，或食毒物而成。当以老蟾破腹，蟾身刺数孔，以肚杂代包，填入孔内，蟾身覆盖孔外。每日煎葱椒汤，俟温，早晚各洗一次。以蟾易贴，内服醒消丸，亦早晚二服。三日后取地丁大力鲜草捣烂填孔外，盖乌金膏，仍以醒消丸日服。如皮中渗出清水，嫩膏加五美散敷。如内发痒，白花膏贴。如内有硬块如石，以生商陆捣烂涂。如孔内常有血出，先以参三七末撒内，次用牛蒡叶、根捣填，俟患口收小，不用草填，日以五宝散撒上，仍以乌金膏贴之收功。倘年老体虚，酌投补剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头面肥疮
  • 当前页：疮
  • 下一页：烂疮
<<< 返回本书目录
  1. 疮《杂病治例》
  2. 疮【中药主治】
  3. 疮《幼幼新书》
  4. 疮【方剂主治】
  5. 疮《幼幼新书》
  6. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  7. 疮《幼幼新书》
  8. 疮病诸候《巢氏病源补养宣导法》
  9. 疮《医门补要》
  10. 疮病诸候（凡六十五论）《诸病源候论》
  11. 疮《续名医类案》
  12. 疮不收口熏条【方剂大全】
  13. 疮《卫生易简方》
  14. 疮部《外科方外奇方》
  15. 疮《万病回春》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮《外科十三方考》
  18. 疮毒【中药主治】
  19. 疮《外科十法》
  20. 疮毒【方剂主治】
  21. 疮《孙真人海上方》
  22. 疮毒部《神应经》
  23. 疮《孙真人海上方》
  24. 疮毒化毒散【方剂大全】
  25. 疮《寿世保元》
  26. 疮毒门《奇方类编》
  27. 疮《普济方·针灸》
  28. 疮毒门《针灸大成》
  29. 疮《女科撮要》
  30. 疮方《外台秘要》
  1. 疮《外科全生集》
  2. 疮《经验丹方汇编》
  3. 疮《外科全生集》
  4. 疮《医门补要》
  5. 疮《女科撮要》
  6. 疮《奇效简便良方》
  7. 疮《外科十三方考》
  8. 疮《奇效简便良方》
  9. 疮《针灸聚英》
  10. 疮《外科证治全书》
  11. 疮（多年顽疮疮不收口）《奇效简便良方》
  12. 疮《急救广生集》
  13. 疮（二）《孙真人海上方》
  14. 疮《医学心悟》
  15. 疮（各种顽疮）《奇效简便良方》
  16. 疮《丹台玉案》
  17. 疮（外科理例 下）《古今医统大全》
  18. 疮《卫生易简方》
  19. 疮（一）《孙真人海上方》
  20. 疮《外科心法要诀》
  21. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  22. 疮《外科心法要诀》
  23. 疮被风伤水伤作痛《奇效简便良方》
  24. 疮《万病回春》
  25. 疮闭咳嗽《中医词典》
  26. 疮《古今医鉴》
  27. 疮不生肌治法《外科选要》
  28. 疮《普济方·针灸》
  29. 疮不收口《外科选要》
  30. 疮《寿世保元》
  31. 疮部《外科方外奇方》


烂疮_《外科全生集》_中医外科_【岐黄之术】

烂疮
在线购买《外科全生集》正版书籍

烂疮

  • 上一页
  • 目录
  • 相关
  • 下一页

用乌金膏，照患孔大小，剪如膏药一方，针刺二三十眼，取光面贴孔。日煎紫花地丁汤洗孔，并洗膏二次。三日内毒水流尽，色变红活，以水飞伏龙散撒上，仍用前膏贴外。戒多立行走、房事、食毒物。凡妇人须待月信之后贴起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮
  • 当前页：烂疮
  • 下一页：漆疮
<<< 返回本书目录
  1. 烂茶叶【中药大全】
  2. 烂疮【中药主治】
  3. 烂《保婴撮要》
  4. 烂裆（汗淅疮、水渍疮、阴癣）《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  5. 懒惰白细胞综合征【疾病大全】
  6. 烂耳散【方剂大全】
  7. 懒胆囊【疾病症状】
  8. 烂喉丹痧《凌临灵方》
  9. 榄仁树子【中药大全】
  10. 烂喉丹痧论《吴医汇讲》
  11. 榄仁树皮【中药大全】
  12. 烂喉丹痧治宜论《吴医汇讲》
  13. 榄李树汁【中药大全】
  14. 烂喉风《喉科秘诀》
  15. 榄核散【方剂大全】
  16. 烂喉痧方《外科传薪集》
  17. 澜江百合【中药大全】
  18. 烂喉痧论《吴医汇讲》
  19. 澜沧扁担杆【中药大全】
  20. 烂喉痧散【方剂大全】
  21. 蓝子散【方剂大全】
  22. 烂积片【方剂大全】
  23. 蓝猪耳【中药大全】
  24. 烂积丸【方剂大全】
  25. 蓝痣【疾病大全】
  26. 烂脚【中药主治】
  27. 蓝汁饮【方剂大全】
  28. 烂金丸【方剂大全】
  29. 蓝汁方【方剂大全】
  30. 烂溃不敛《外科全生集》
  1. 烂疮《外科全生集》
  2. 烂边舌《喉科指掌》
  3. 烂疔《中医名词词典》
  4. 烂边舌《中医词典》
  5. 烂疔《中医词典》
  6. 烂《保婴撮要》
  7. 烂多脓秘方《华佗神方》
  8. 蓝注候《诸病源候论》
  9. 烂喉（疒丹）痧《中医词典》
  10. 蓝注《中医词典》
  11. 烂喉痹《中医词典》
  12. 蓝英茶《茶饮保健》
  13. 烂喉痹《喉科指掌》
  14. 蓝叶《得配本草》
  15. 烂喉丹痧《凌临灵方》
  16. 蓝叶《冯氏锦囊秘录》
  17. 烂喉丹痧论《吴医汇讲》
  18. 蓝藤根《证类本草》
  19. 烂喉丹痧治宜论《吴医汇讲》
  20. 蓝氏贾第鞭毛虫《人体寄生虫学》
  21. 烂喉风《中医词典》
  22. 蓝实《本草图经》
  23. 烂喉风《喉科秘诀》
  24. 蓝实《本草乘雅半偈》
  25. 烂喉沙风《中医词典》
  26. 蓝实《名医别录》
  27. 烂喉痧《中医名词词典》
  28. 蓝实《增广和剂局方药性总论》
  29. 烂喉痧《圆运动的古中医学》
  30. 蓝实《本经逢原》
  31. 烂喉痧《中医词典》


漆疮_《外科全生集》_中医外科_【岐黄之术】

漆疮
在线购买《外科全生集》正版书籍

漆疮

  • 上一页
  • 目录
  • 相关
  • 下一页

取杉木屑，煎汤温洗。接以蟹黄、滑石二末，白蜜调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂疮
  • 当前页：漆疮
  • 下一页：患疮日久
<<< 返回本书目录
  1. 漆疮【疾病大全】
  2. 漆疮【中药主治】
  3. 漆疮《证治准绳·疡医》
  4. 漆疮方《外台秘要》
  5. 漆疮《幼幼新书》
  6. 漆疮论《小儿卫生总微论方》
  7. 漆疮《医宗金鉴》
  8. 漆疮门主论《疡医大全》
  9. 漆疮《卫生易简方》
  10. 漆疮-外科理例（下）《古今医统大全》
  11. 漆疮《外科正宗》
  12. 漆大姑【中药大全】
  13. 漆疮《外科启玄》
  14. 漆大姑根【中药大全】
  15. 漆疮《外科理例》
  16. 漆姑草【中药大全】
  17. 漆疮《外科大成》
  18. 漆花《本草纲目》完整版
  19. 漆疮《圣济总录》
  20. 漆裂样纹【疾病症状】
  21. 漆疮《普济方·针灸》
  22. 漆器《本草纲目》完整版
  23. 漆疮《保婴撮要》
  24. 漆柿（绿柿）《本草纲目》完整版
  25. 漆《本草纲目》图文版
  26. 漆树根【中药大全】
  27. 漆《本草纲目》完整版
  28. 漆树木心【中药大全】
  29. 期颐饼【方剂大全】
  30. 漆树皮【中药大全】
  1. 漆疮《外科全生集》
  2. 漆疮《外科启玄》
  3. 漆疮（外科理例 下）《古今医统大全》
  4. 漆疮《奇效简便良方》
  5. 漆疮遍身《急救广生集》
  6. 漆疮《外科证治全书》
  7. 漆疮方《冯氏锦囊秘录》
  8. 漆疮《外科理例》
  9. 漆疮方二十七首《外台秘要》
  10. 漆疮《外科正宗》
  11. 漆疮候《诸病源候论》
  12. 漆疮《卫生易简方》
  13. 漆疮候《诸病源候论》
  14. 漆疮《外科大成》
  15. 漆疮论《小儿卫生总微论方》
  16. 漆疮《外科心法要诀》
  17. 漆疮门主方《疡医大全》
  18. 漆疮《保婴撮要》
  19. 漆疮门主论《疡医大全》
  20. 漆疮《普济方·针灸》
  21. 漆疮秘方《华佗神方》
  22. 漆疮《证治准绳·疡医》
  23. 漆疮肿烂《奇效简便良方》
  24. 漆疮《幼幼新书》
  25. 漆姑草《证类本草》
  26. 漆疮《医宗金鉴》
  27. 漆器《本经逢原》
  28. 漆疮《医学纲目》
  29. 漆头茹散《备急千金要方》
  30. 漆疮《新修本草》
  31. 漆咬《中医词典》


患疮日久_《外科全生集》_中医外科_【岐黄之术】

患疮日久
在线购买《外科全生集》正版书籍

患疮日久

  • 上一页
  • 目录
  • 相关
  • 下一页

此由体虚毒重。敷药按症酌用。内服神仙枣，四五日可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漆疮
  • 当前页：患疮日久
  • 下一页：疮
<<< 返回本书目录
  1. 患病儿童与家庭《默克家庭诊疗手册》
  2. 患孔毒根《外科全生集》
  3. 浣裤汁《本草新编》
  4. 患孔毒根治法《外科证治全书》
  5. 浣肌散【方剂大全】
  6. 患眼头痛《银海精微》
  7. 涣邪汤【方剂大全】
  8. 豢龙汤【方剂大全】
  9. 唤痔散【方剂大全】
  10. 鲩鱼《本草纲目》完整版
  11. 唤师法《普济方·针灸》
  12. 鲩鱼《本草求真》
  13. 唤肠散【方剂大全】
  14. 鲩鱼【中药大全】
  15. 换形散【方剂大全】
  16. 鲩鱼胆《本草纲目》完整版
  17. 换腿圆【方剂大全】
  18. 鲩鱼胆【中药大全】
  19. 换腿丸【方剂大全】
  20. 鲩鱼胆膏【方剂大全】
  21. 换神丹【方剂大全】
  22. 鲩鱼肉《本草纲目》完整版
  23. 换容散【方剂大全】
  24. 肓门穴【人体背部穴位】
  25. 换皮麻药【方剂大全】
  26. 肓俞穴【胸部腹部穴位】
  27. 换睛散【方剂大全】
  28. 慌张步态【疾病症状】
  29. 换锦花【中药大全】
  30. 皇草《本草纲目》完整版
  1. 患疮日久《外科全生集》
  2. 患病新生儿《默克家庭诊疗手册》
  3. 患孔毒根《外科全生集》
  4. 患病概率的预测《预防医学》
  5. 患孔毒根治法《外科证治全书》
  6. 患病儿童与家庭《默克家庭诊疗手册》
  7. 患淋《傅青主女科》
  8. 患病儿童《默克家庭诊疗手册》
  9. 患门《中医词典》
  10. 患斑毒病候《诸病源候论》
  11. 患疟后胁内结硬候《诸病源候论》
  12. 浣裤汁《本草新编》
  13. 患眼头痛《银海精微》
  14. 浣裤汁《本草蒙筌》
  15. 患者处理《预防医学》
  16. 浣（音昆）汁《证类本草》
  17. 鲩鱼《饮食须知》
  18. 唤师法《普济方·针灸》
  19. 鲩鱼《证类本草》
  20. 换形散《奇方类编》
  21. 鲩鱼《本草求真》
  22. 换腿丸《太平惠民和剂局方》
  23. 鲩鱼《本草从新》
  24. 换腿丸《三因极一病证方论》
  25. 鲩鱼《本草撮要》
  26. 换睡《中医词典》
  27. 肓《中医词典》
  28. 换肌散《医方考》
  29. 肓门《针灸大成》
  30. 换骨散《扁鹊心书》
  31. 肓门《中医词典》


疮_《外科全生集》_中医外科_【岐黄之术】

疮
在线购买《外科全生集》正版书籍

疮

  • 上一页
  • 目录
  • 相关
  • 下一页

以红枣丸四两，用红枣汤送服。服完痊愈。

如遇疮 危甚，不及服药，当觅大蟹四五只，约每重斤余者，令其白汤煮食，饮酒盖暖睡。不两时身上发疮，更狠于前，而 全消。仍以疮治，或服红枣丸，或服愈疮枣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：患疮日久
  • 当前页：疮
  • 下一页：火珠
<<< 返回本书目录
  1. 疮《杂病治例》
  2. 疮【中药主治】
  3. 疮《幼幼新书》
  4. 疮【方剂主治】
  5. 疮《幼幼新书》
  6. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  7. 疮《幼幼新书》
  8. 疮病诸候《巢氏病源补养宣导法》
  9. 疮《医门补要》
  10. 疮病诸候（凡六十五论）《诸病源候论》
  11. 疮《续名医类案》
  12. 疮不收口熏条【方剂大全】
  13. 疮《卫生易简方》
  14. 疮部《外科方外奇方》
  15. 疮《万病回春》
  16. 疮出未辨用津润墨围论《外科精要》
  17. 疮《外科十三方考》
  18. 疮毒【中药主治】
  19. 疮《外科十法》
  20. 疮毒【方剂主治】
  21. 疮《孙真人海上方》
  22. 疮毒部《神应经》
  23. 疮《孙真人海上方》
  24. 疮毒化毒散【方剂大全】
  25. 疮《寿世保元》
  26. 疮毒门《奇方类编》
  27. 疮《普济方·针灸》
  28. 疮毒门《针灸大成》
  29. 疮《女科撮要》
  30. 疮方《外台秘要》
  1. 疮《外科全生集》
  2. 疮《外科全生集》
  3. 疮《女科撮要》
  4. 疮《经验丹方汇编》
  5. 疮《外科十三方考》
  6. 疮《医门补要》
  7. 疮《针灸聚英》
  8. 疮《奇效简便良方》
  9. 疮（多年顽疮疮不收口）《奇效简便良方》
  10. 疮《奇效简便良方》
  11. 疮（二）《孙真人海上方》
  12. 疮《外科证治全书》
  13. 疮（各种顽疮）《奇效简便良方》
  14. 疮《急救广生集》
  15. 疮（外科理例 下）《古今医统大全》
  16. 疮《医学心悟》
  17. 疮（一）《孙真人海上方》
  18. 疮《丹台玉案》
  19. 疮、疡《地震灾后常见病多发病中医药治疗手册》
  20. 疮《卫生易简方》
  21. 疮被风伤水伤作痛《奇效简便良方》
  22. 疮《外科心法要诀》
  23. 疮闭咳嗽《中医词典》
  24. 疮《外科心法要诀》
  25. 疮不生肌治法《外科选要》
  26. 疮《万病回春》
  27. 疮不收口《外科选要》
  28. 疮《古今医鉴》
  29. 疮部《外科方外奇方》
  30. 疮《普济方·针灸》
  31. 疮瘥复发候《诸病源候论》


火珠_《外科全生集》_中医外科_【岐黄之术】

火珠
在线购买《外科全生集》正版书籍

火珠

  • 上一页
  • 目录
  • 相关
  • 下一页

用生萝卜捣烂，好醋浸敷，迟治妨命。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮
  • 当前页：火珠
  • 下一页：流火
<<< 返回本书目录
  1. 火治法《石室秘录》
  2. 火珠疮门主论《疡医大全》
  3. 火症章《医学妙谛》
  4. 火珠浆【方剂大全】
  5. 火症论治《类证治裁》
  6. 火疰丹【方剂大全】
  7. 火症《证治汇补》
  8. 火坠散【方剂大全】
  9. 火症《医学传灯》
  10. 火灼《普济方·针灸》
  11. 火症《药症忌宜》
  12. 火灼疮《幼幼新书》
  13. 火症《寿世保元》
  14. 火灼烂坏方《外台秘要》
  15. 火证通治【方剂主治】
  16. 火字解《医学心悟》
  17. 火证门《古今医统大全》
  18. 或问《金针秘传》
  19. 火证门《傅青主男科》
  20. 或问东垣丹溪治病之法《明医杂着》
  21. 火证《万病回春》
  22. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  23. 火证《明医指掌》
  24. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  25. 火证《景岳全书》
  26. 获得性肥胖【疾病症状】
  27. 火证《古今医鉴》
  28. 获得性高脂蛋白血症【疾病大全】
  29. 火证《古今名医汇粹》
  30. 获得性免疫《人体寄生虫学》
  1. 火珠《外科全生集》
  2. 火中《中医词典》
  3. 火珠疮《中医词典》
  4. 火治法《石室秘录》
  5. 火珠疮《急救广生集》
  6. 火制法《中药炮制》
  7. 火珠疮《奇方类编》
  8. 火症章《医学妙谛》
  9. 火珠疮门主方《疡医大全》
  10. 火症脉候《类证治裁》
  11. 火珠疮门主论《疡医大全》
  12. 火症论治《类证治裁》
  13. 火珠疔《中医词典》
  14. 火症《药症忌宜》
  15. 火灼《新修本草》
  16. 火症《证治汇补》
  17. 火灼《普济方·针灸》
  18. 火症《寿世保元》
  19. 火灼疮《幼幼新书》
  20. 火症《医学传灯》
  21. 火灼烂坏方五首《外台秘要》
  22. 火症《傅青主男科》
  23. 火字解《医学心悟》
  24. 火证喉痹《中医词典》
  25. 或问《金针秘传》
  26. 火证发热《竹林女科证治》
  27. 或问东垣丹溪治病之法《明医杂着》
  28. 火证《明医指掌》
  29. 或问手足太阳、手足阳明、手足少阳、俱会于首、然六阳会于首者、亦有阴乎《此事难知》
  30. 火证《古今名医汇粹》
  31. 或已发热或未发热发热恶寒发于阳无热恶寒发于阴发于阳者七日愈，发于阴者六日愈《读医随笔》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


流火_《外科全生集》_中医外科_【岐黄之术】

流火
在线购买《外科全生集》正版书籍

流火

  • 上一页
  • 目录
  • 相关
  • 下一页

患生小腿，红肿热痛，不溃不烂。世之医家，惟以刀镰出血，或以鳝鱼血涂，总无痊愈之日。时常发作，复镰复涂而已。治法当以矿灰化于缸水内，次日，水面上定结一层如薄冰者，取起，以桐油对调腻浓，每日拂上三次，三四日痊愈，后不复发。医时忌食猪肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火珠
  • 当前页：流火
  • 下一页：诸癣
<<< 返回本书目录
  1. 流黄鼻涕【疾病症状】
  2. 流火【中药主治】
  3. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  4. 流火流痰痧《痧胀玉衡》
  5. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  6. 流火门主论《疡医大全》
  7. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  8. 流积丸【方剂大全】
  9. 流行性乙型脑炎病毒《医学微生物学》
  10. 流金膏【方剂大全】
  11. 流行性乙型脑炎【中药主治】
  12. 流金凌木《目经大成》
  13. 流行性乙型脑炎【疾病大全】
  14. 流金丸【方剂大全】
  15. 流行性乙型脑炎《赵绍琴临证验案精选》
  16. 流经散【方剂大全】
  17. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  18. 流泪【疾病症状】
  19. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  20. 流连气分《温热论》
  21. 流行性乙型脑炎《传染病》
  22. 流脑【中药主治】
  23. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  24. 流脑合剂【方剂大全】
  25. 流行性腮腺炎 一《赵绍琴临证验案精选》
  26. 流气导滞丸【方剂大全】
  27. 流行性腮腺炎 三《赵绍琴临证验案精选》
  28. 流气歌《针灸聚英》
  29. 流行性腮腺炎 二《赵绍琴临证验案精选》
  30. 流气散【方剂大全】
  1. 流火《外科全生集》
  2. 流火《奇效简便良方》
  3. 流火毒《急救广生集》
  4. 流火《中医词典》
  5. 流火流痰痧《痧胀玉衡》
  6. 流火《中医名词词典》
  7. 流火门主方《疡医大全》
  8. 流红《中医词典》
  9. 流火门主论《疡医大全》
  10. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  11. 流火神方《回生集》
  12. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  13. 流火验方《奇方类编》
  14. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  15. 流金凌木《中医词典》
  16. 流行性乙型脑炎病毒《医学微生物学》
  17. 流金凌木《目经大成》
  18. 流行性乙型脑炎《传染病》
  19. 流浸膏剂与浸膏剂《医院药学》
  20. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  21. 流精不歇《古今医统大全》
  22. 流行性乙型脑炎《赵绍琴临证验案精选》
  23. 流泪证《中医词典》
  24. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  25. 流连气分《温热论》
  26. 流行性腮腺炎性睾丸炎《病理学》
  27. 流年起六气歌《医述》
  28. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  29. 流气歌《针灸聚英》
  30. 流行性腮腺炎 一《赵绍琴临证验案精选》
  31. 流气饮《太平惠民和剂局方》


诸癣_《外科全生集》_中医外科_【岐黄之术】

诸癣
在线购买《外科全生集》正版书籍

诸癣

  • 上一页
  • 目录
  • 相关
  • 下一页

用癣酒拂治。先将癣三日一剃一拂，至愈乃止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流火
  • 当前页：诸癣
  • 下一页：蛀发癣
<<< 返回本书目录
  1. 诸癣《圣济总录》
  2. 诸穴《焦氏喉科枕秘》
  3. 诸癣《急救广生集》
  4. 诸穴背图《婴童类萃》
  5. 诸虚门《寿世青编》
  6. 诸穴面图《婴童类萃》
  7. 诸虚门《丹台玉案》
  8. 诸血《本草纲目》完整版
  9. 诸虚见症《虚损启微》
  10. 诸血《急救良方》
  11. 诸虚不足【方剂主治】
  12. 诸血《冷庐医话》
  13. 诸虚百损【方剂主治】
  14. 诸血《脉症治方》
  15. 诸虚【方剂主治】
  16. 诸血《仁术便览》
  17. 诸虚《脉症治方》
  18. 诸血《幼科折衷》
  19. 诸虚《回春录》
  20. 诸血病《杂病广要》
  21. 诸虚《丹溪治法心要》
  22. 诸血病论《叶选医衡》
  23. 诸朽骨《本草纲目》完整版
  24. 诸血部《本草易读》
  25. 诸泻《幼科折衷》
  26. 诸血门《丹台玉案》
  27. 诸泻《活幼心书》
  28. 诸血统论《金匮翼》
  29. 诸泄总括《杂病心法要诀》
  30. 诸血证《古今名医汇粹》
  1. 诸癣《外科全生集》
  2. 诸癣《急救广生集》
  3. 诸穴《焦氏喉科枕秘》
  4. 诸癣《圣济总录》
  5. 诸穴背图《婴童类萃》
  6. 诸虚门《寿世青编》
  7. 诸穴面图《婴童类萃》
  8. 诸虚门《丹台玉案》
  9. 诸穴治法《针灸大成》
  10. 诸虚见症《虚损启微》
  11. 诸血《医学入门》
  12. 诸虚百损《痰火点雪》
  13. 诸血《证类本草》
  14. 诸虚《丹溪治法心要》
  15. 诸血《仁术便览》
  16. 诸虚《脉症治方》
  17. 诸血《冷庐医话》
  18. 诸虚《回春录》
  19. 诸血《脉症治方》
  20. 诸形证候《小儿卫生总微论方》
  21. 诸血《幼科折衷》
  22. 诸泻心汤《医述》
  23. 诸血《急救良方》
  24. 诸泻《幼科折衷》
  25. 诸血病《杂病广要》
  26. 诸泻《活幼心书》
  27. 诸血病论《叶选医衡》
  28. 诸泄总括《杂病心法要诀》
  29. 诸血部《本草易读》
  30. 诸泄总括《医宗金鉴》
  31. 诸血后虚怯主方《痰火点雪》


蛀发癣_《外科全生集》_中医外科_【岐黄之术】

蛀发癣
在线购买《外科全生集》正版书籍

蛀发癣

  • 上一页
  • 目录
  • 相关
  • 下一页

取生木鳖片浸数日，入锅煮透，取汤洗，洗后取蜈蚣油搽头，至愈方止。或取草乌切片，炙脆研粉，醋调，日涂三次，数日愈。

马曰∶先令剃头，汤洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸癣
  • 当前页：蛀发癣
  • 下一页：阴顽恶癣
<<< 返回本书目录
  1. 著至教论《素问悬解》
  2. 蛀牙散【方剂大全】
  3. 疰夏门《辨证录》
  4. 铸铧孔中黄土《本草纲目》完整版
  5. 疰夏《药症忌宜》
  6. 铸钟黄土《本草纲目》完整版
  7. 疰忤中恶证治《三因极一病证方论》
  8. 筑宾穴【下肢内侧穴位】
  9. 疰病相染易方《外台秘要》
  10. 箸《本草纲目》完整版
  11. 疰病部《本草易读》
  12. 抓炒杜仲腰花《保健药膳》
  13. 疰病（尸疰蛊疰）《证治准绳·幼科》
  14. 抓地虎【中药大全】
  15. 疰病（儿科）《冯氏锦囊秘录》
  16. 抓地龙【中药大全】
  17. 疰病《幼幼新书》
  18. 抓碰成恶疮《医门补要》
  19. 祝由科论《医学源流论》
  20. 专方《张氏医通》
  21. 祝由《圣济总录》
  22. 专方专药治口苦《名师垂教》
  23. 祝由《类经》
  24. 专翕大生膏【方剂大全】
  25. 祝序《诊脉三十二辨》
  26. 专治法《石室秘录》
  27. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  28. 专治颈项怪症丸《外科传薪集》
  29. 炷火先后《针灸聚英》
  30. 专治肾囊风《外科传薪集》
  1. 蛀发癣《外科全生集》
  2. 著至教论《素问悬解》
  3. 蛀疳《中医词典》
  4. 著名医学科学家的重大发现与动物实验的关系《实验动物科学》
  5. 蛀节疔《中医词典》
  6. 疰痖《中医词典》
  7. 蛀夏《医述》
  8. 疰夏门（二则）《辨证录》
  9. 蛀牙痛《奇效简便良方》
  10. 疰夏（夏疰）《中医名词词典》
  11. 铸铧锄孔中黄土《证类本草》
  12. 疰夏《药症忌宜》
  13. 铸钟黄土《证类本草》
  14. 疰夏《仁斋直指方论（附补遗）》
  15. 筑宾《针灸大成》
  16. 疰夏《时病论》
  17. 筑宾《中医词典》
  18. 疰夏《中医词典》
  19. 筑宾《针灸学》
  20. 疰夏《时病论歌括新编》
  21. 筑法《中医词典》
  22. 疰夏《时病论歌括新编》
  23. 筑基《中医词典》
  24. 疰忤中恶证治《三因极一病证方论》
  25. 箸针《中医词典》
  26. 疰布《中医词典》
  27. 抓炒杜仲腰花《保健药膳》
  28. 疰病相染易方三首《外台秘要》
  29. 抓法《中医词典》
  30. 疰病部《本草易读》
  31. 抓碰成恶疮《医门补要》


阴顽恶癣_《外科全生集》_中医外科_【岐黄之术】

阴顽恶癣
在线购买《外科全生集》正版书籍

阴顽恶癣

  • 上一页
  • 目录
  • 相关
  • 下一页

以鲜角膏加醋，煎至稠腻，瓷瓶贮之。遇此症，先行剃之，剃后以膏涂之，日剃日敷。

俟毒水流尽，再敷数次痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛀发癣
  • 当前页：阴顽恶癣
  • 下一页：痔漏
<<< 返回本书目录
  1. 阴脱子肠不收《孙真人海上方》
  2. 阴维《诸脉主病诗》
  3. 阴脱证治《三因极一病证方论》
  4. 阴维脉《奇经八脉考》
  5. 阴脱门主论《疡医大全》
  6. 阴维脉《圣济总录》
  7. 阴脱产门不闭《证治准绳·女科》
  8. 阴维脉《针灸聚英》
  9. 阴脱产门不闭《女科证治准绳》
  10. 阴维脉论《经络汇编》
  11. 阴脱、子宫下坠《沈氏女科辑要》
  12. 阴维脉穴歌《金针秘传》
  13. 阴脱《四圣心源》
  14. 阴维脉穴图（七穴）《金针秘传》
  15. 阴脱《千金翼方》
  16. 阴痿《灸法秘传》
  17. 阴脱《盘珠集胎产症治》
  18. 阴痿《卫生易简方》
  19. 阴突《盘珠集胎产症治》
  20. 阴痿《药症忌宜》
  21. 阴头痈门主论《疡医大全》
  22. 阴痿《医碥》
  23. 阴痛证治《医宗金鉴》
  24. 阴痿《杂病广要》
  25. 阴痛证治《妇科心法要诀》
  26. 阴痿【中药主治】
  27. 阴痛方《外台秘要》
  28. 阴痿【方剂主治】
  29. 阴挺证治《医宗金鉴》
  30. 阴痿门《辨证录》
  1. 阴顽恶癣《外科全生集》
  2. 阴脱子肠不收《孙真人海上方》
  3. 阴维《经络全书》
  4. 阴脱证治《三因极一病证方论》
  5. 阴维《诸病主病诗》
  6. 阴脱秘方《华佗神方》
  7. 阴维病《中医词典》
  8. 阴脱门主论《疡医大全》
  9. 阴维脉《针灸大成》
  10. 阴脱门主方《疡医大全》
  11. 阴维脉《中医名词词典》
  12. 阴脱产门不闭《女科证治准绳》
  13. 阴维脉《圣济总录》
  14. 阴脱产门不闭《证治准绳·女科》
  15. 阴维脉《中医词典》
  16. 阴脱、子宫下坠《沈氏女科辑要》
  17. 阴维脉《奇经八脉考》
  18. 阴脱《盘珠集胎产症治》
  19. 阴维脉《针灸聚英》
  20. 阴脱《外科大成》
  21. 阴维脉病《中医词典》
  22. 阴脱《中医词典》
  23. 阴维脉的循行及其生理功能《中医基础理论》
  24. 阴脱《四圣心源》
  25. 阴维脉分寸歌《医宗金鉴》
  26. 阴脱《千金翼方》
  27. 阴维脉分寸歌《刺灸心法要诀》
  28. 阴突《盘珠集胎产症治》
  29. 阴维脉行歌《医宗金鉴》
  30. 阴头痈门主论《疡医大全》
  31. 阴维脉论《经络汇编》


痔漏_《外科全生集》_中医外科_【岐黄之术】

痔漏
在线购买《外科全生集》正版书籍

痔漏

  • 上一页
  • 目录
  • 相关
  • 下一页

痔漏即肠癖。凡人九窍中有小息肉突起，即如大泽中有小山突出也。不独于肛门一处言痔，故有鼻、眼、牙痔等名。痔分五种，状亦不一，曰牡，曰牝，曰脉，曰肠，曰气。未破谓之痔，已破谓之漏。

─肛门边生出数疮，肿而突出，脓溃即散者，牝痔。

─肛门边露肉如珠，状如鼠奶，沥血流脓者，牡痔。

─肠口颗颗发 ，且痛且痒，血出淋漓者，脉痔。

─肛门内结核有血，发寒热，登溷即脱肛者，肠痔。

─肛门肿痛，遇怒即发，怒息即安者，气痔。

─酒醉即肿痛流血者，酒痔。色痔相同。

─每大便有血注不止者，血痔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴顽恶癣
  • 当前页：痔漏
  • 下一页：外痔
<<< 返回本书目录
  1. 痔漏《医学正传》
  2. 痔漏【中药主治】
  3. 痔漏《医学集成》
  4. 痔漏【方剂主治】
  5. 痔漏《医门补要》
  6. 痔漏(附便血脱肛)《立斋外科发挥》
  7. 痔漏《卫生易简方》
  8. 痔漏（七十三，附脏毒下血按）《景岳全书》
  9. 痔漏《万病回春》
  10. 痔漏部《本草易读》
  11. 痔漏《外科理例》
  12. 痔漏根原《四圣心源》
  13. 痔漏《孙真人海上方》
  14. 痔漏挂线法《医门补要》
  15. 痔漏《寿世保元》
  16. 痔漏论《青囊秘诀》
  17. 痔漏《千金翼方》
  18. 痔漏论治《类证治裁》
  19. 痔漏《普济方·针灸》
  20. 痔漏门《辨证录》
  21. 痔漏《脉因证治》
  22. 痔漏门《古今医统大全》
  23. 痔漏《金匮钩玄》
  24. 痔漏门《奇方类编》
  25. 痔漏《急救良方》
  26. 痔漏门《外科十三方考》
  27. 痔漏《急救广生集》
  28. 痔漏门主论《疡医大全》
  29. 痔漏《古今医鉴》
  30. 痔漏脱肛《凌临灵方》
  1. 痔漏《外科全生集》
  2. 痔漏《医门补要》
  3. 痔漏《万氏秘传外科心法》
  4. 痔漏《脉因证治》
  5. 痔漏《急救良方》
  6. 痔漏《奇效简便良方》
  7. 痔漏《金匮钩玄》
  8. 痔漏《奇效简便良方》
  9. 痔漏（附便血脱肛）《立斋外科发挥》
  10. 痔漏《奇效简便良方》
  11. 痔漏（七十三，附脏毒下血按）《景岳全书》
  12. 痔漏《丹溪治法心要》
  13. 痔漏部《本草易读》
  14. 痔漏《丹溪手镜》
  15. 痔漏擦药方《急救广生集》
  16. 痔漏《外科理例》
  17. 痔漏成管《外科全生集》
  18. 痔漏《急救广生集》
  19. 痔漏根原《四圣心源》
  20. 痔漏《丹台玉案》
  21. 痔漏挂线法《医门补要》
  22. 痔漏《卫生易简方》
  23. 痔漏论《青囊秘诀》
  24. 痔漏《外科大成》
  25. 痔漏论治《类证治裁》
  26. 痔漏《万病回春》
  27. 痔漏脉案《类证治裁》
  28. 痔漏《古今医鉴》
  29. 痔漏脉候《类证治裁》
  30. 痔漏《医学正传》
  31. 痔漏门《医方考》


外痔_《外科全生集》_中医外科_【岐黄之术】

外痔
在线购买《外科全生集》正版书籍

外痔

  • 上一页
  • 目录
  • 相关
  • 下一页

以槐梅膏涂之，痛息，日涂两次，至愈乃止。内服杜痔丸，每早晚各服五钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏
  • 当前页：外痔
  • 下一页：内痔
<<< 返回本书目录
  1. 外痔【疾病大全】
  2. 外周静脉充勇【疾病症状】
  3. 外治诸方《疯门全书》
  4. 外周浅表血管检查《物理诊断学》
  5. 外治六法《疯门全书》
  6. 外周围血淋巴细胞浆有空泡【疾病症状】
  7. 外治九法《儿科萃精》
  8. 外周血单个核细胞的分离《免疫学和免疫学检验》
  9. 外治及其它《中医名词词典》
  10. 外周血管减少【疾病症状】
  11. 外治方《医宗金鉴》
  12. 弯管花【中药大全】
  13. 外治方《眼科心法要诀》
  14. 弯曲不利【疾病症状】
  15. 外治法门《痰疠法门》
  16. 弯曲菌肠炎【疾病大全】
  17. 外治法《中医眼科学》
  18. 弯曲菌感染【疾病大全】
  19. 外治法《中医妇科学》
  20. 弯曲菌性肠炎【疾病大全】
  21. 外治法《正骨心法要旨》
  22. 弯腰时腰痛【疾病症状】
  23. 外治法《石室秘录》
  24. 湾《滇南本草》
  25. 外治补遗《急救广生集》
  26. 豌豆《本草纲目》完整版
  27. 外治《证治准绳·类方》
  28. 豌豆《本草求真》
  29. 外症用刀针法《医门补要》
  30. 豌豆《本草纲目》图文版
  1. 外痔《外科全生集》
  2. 外痔《中医词典》
  3. 外痔秘方《华佗神方》
  4. 外痔《中医名词词典》
  5. 外周免疫器官《免疫学和免疫学检验》
  6. 外治诸方《疯门全书》
  7. 外周浅表血管检查《物理诊断学》
  8. 外治六法《疯门全书》
  9. 外周神经系统《细胞和分子免疫学》
  10. 外治烂弦迎风有泪方《眼科秘诀》
  11. 外周血单个核细胞的分离《免疫学和免疫学检验》
  12. 外治九法《儿科萃精》
  13. 外周血培养及染色体制片技术《实用免疫细胞与核酸》
  14. 外治方药《证治准绳·疡医》
  15. 外眦《中医名词词典》
  16. 外治方《医宗金鉴》
  17. 外眦《中医词典》
  18. 外治方《眼科心法要诀》
  19. 弯弓惊《幼科推拿秘书》
  20. 外治方《医学集成》
  21. 弯曲菌感染《默克家庭诊疗手册》
  22. 外治法门《痰疠法门》
  23. 弯腰《家庭医学百科·预防保健篇》
  24. 外治法《中医眼科学》
  25. 弯针《中医名词词典》
  26. 外治法《中医妇科学》
  27. 弯针《中医刺灸》
  28. 外治法《中医外科学》
  29. 弯针《中医词典》
  30. 外治法《石室秘录》
  31. 湾《滇南本草》


内痔_《外科全生集》_中医外科_【岐黄之术】

内痔
在线购买《外科全生集》正版书籍

内痔

  • 上一页
  • 目录
  • 相关
  • 下一页

候登厕翻出肛外，用温水洗净侧卧，其痔尽出，勿使收入。亦有痔自翻出，大如茶杯，形如一菌，粪从菌心而出，痛极难忍，上面如盆，四边高，中心陷下，如菌根。粪后用杜枸杞根捣烂，煎汁热熏温洗，洗净以洞天膏摊如菜碗大，中剪一孔，以一边剪开通孔，烘熔圈于菌根，贴于四边，围护好肉，诚恐上药药汁漓于好肉耳。每取枯痔药一二分，入杯津调，笔蘸拂菌之外面四旁，日夜各拂一次。菌之中心，通连肛门，大忌拂药，倘有流入，大痛难当。

拂一两日，毒水流出，菌形渐缩而软。再拂一两日，渐硬而黑，菌边日有脱下。用药一钱，内再增朱砂一分，仍用津调，日夜照拂。俟菌缩小黑硬，再拂，拂至菌根自落痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外痔
  • 当前页：内痔
  • 下一页：痔漏成管
<<< 返回本书目录
  1. 内痔【疾病大全】
  2. 能合脉色可以万全《类经》
  3. 内治杂证法《正骨心法要旨》
  4. 能合色脉可以万全《丹溪心法》
  5. 内治九法《疯门全书》
  6. 能合色脉可以万全论《古今医统大全》
  7. 内治法门《痰疠法门》
  8. 能近怯远歌《眼科心法要诀》
  9. 内治法《中医眼科学》
  10. 能近怯远歌《医宗金鉴》
  11. 内治法《石室秘录》
  12. 能近视不能远视《银海精微》
  13. 内症门《回生集》
  14. 能近视不能远视《证治准绳·类方》
  15. 内证《伤科汇纂》
  16. 能近视不能远视者《证治准绳·杂病》
  17. 内照射放射损伤诊断《核、化学武器损伤》
  18. 能力减退感【疾病症状】
  19. 内照射放射损伤临床特点《核、化学武器损伤》
  20. 能量不足【疾病症状】
  21. 内照射放射损伤救治《核、化学武器损伤》
  22. 能量代谢《生理学》
  23. 内照射放射损伤《核、化学武器损伤》
  24. 能食【方剂主治】
  25. 内瘴《孙真人海上方》
  26. 能食而肌肉消瘦辩《侣山堂类辩》
  27. 内障总名歌《医宗金鉴》
  28. 能医伤寒即能医痘疹，能医痘疹即能医痈毒辩《侣山堂类辩》
  29. 内障总名歌《眼科心法要诀》
  30. 能远怯近歌《眼科心法要诀》
  1. 内痔《外科全生集》
  2. 内痔《中医词典》
  3. 内痔秘方《华佗神方》
  4. 内痔《中医词典》
  5. 内痔治法《外科启玄》
  6. 内痔《中医名词词典》
  7. 内痔注射疗法《中医词典》
  8. 内治治法《中医儿科学》
  9. 内痔注射疗法《中医词典》
  10. 内治九法《疯门全书》
  11. 内中魁《手穴手纹诊治》
  12. 内治法门《痰疠法门》
  13. 内肿锁喉风《中医词典》
  14. 内治法《中医眼科学》
  15. 内肿锁喉风《中医词典》
  16. 内治法《中医外科学》
  17. 内肿锁喉风《喉科指掌》
  18. 内治法《石室秘录》
  19. 内肘毒《万氏秘传外科心法》
  20. 内治《中医词典》
  21. 内壮论《达摩洗髓易筋经》
  22. 内治《中医词典》
  23. 内眦《中医名词词典》
  24. 内炙丹《是斋百一选方》
  25. 内眦《中医词典》
  26. 内质网《病理学》
  27. 内眦《中医词典》
  28. 内质脊髓束歌诀《人体解剖学歌诀》
  29. 嫩黄《本草害利》
  30. 内至阴《中医词典》
  31. 嫩桑枝《药性切用》


痔漏成管_《外科全生集》_中医外科_【岐黄之术】

痔漏成管
在线购买《外科全生集》正版书籍

痔漏成管

  • 上一页
  • 目录
  • 相关
  • 下一页

以退管散五钱，黑糖拌，空心陈酒送下，管自退出乃止。或用双鳖丸亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内痔
  • 当前页：痔漏成管
  • 下一页：石疖
<<< 返回本书目录
  1. 痔漏部《本草易读》
  2. 痔漏根原《四圣心源》
  3. 痔漏（七十三，附脏毒下血按）《景岳全书》
  4. 痔漏挂线法《医门补要》
  5. 痔漏(附便血脱肛)《立斋外科发挥》
  6. 痔漏论《青囊秘诀》
  7. 痔漏【方剂主治】
  8. 痔漏论治《类证治裁》
  9. 痔漏【中药主治】
  10. 痔漏门《辨证录》
  11. 痔漏《医学正传》
  12. 痔漏门《古今医统大全》
  13. 痔漏《医学集成》
  14. 痔漏门《奇方类编》
  15. 痔漏《医门补要》
  16. 痔漏门《外科十三方考》
  17. 痔漏《卫生易简方》
  18. 痔漏门主论《疡医大全》
  19. 痔漏《万病回春》
  20. 痔漏脱肛《凌临灵方》
  21. 痔漏《外科理例》
  22. 痔漏脱肛《奇效简便良方》
  23. 痔漏《孙真人海上方》
  24. 痔漏脱肛《孙真人海上方》
  25. 痔漏《寿世保元》
  26. 痔漏丸【方剂大全】
  27. 痔漏《千金翼方》
  28. 痔漏消管丸【方剂大全】
  29. 痔漏《普济方·针灸》
  30. 痔漏证《明医指掌》
  1. 痔漏成管《外科全生集》
  2. 痔漏擦药方《急救广生集》
  3. 痔漏根原《四圣心源》
  4. 痔漏部《本草易读》
  5. 痔漏挂线法《医门补要》
  6. 痔漏（七十三，附脏毒下血按）《景岳全书》
  7. 痔漏论《青囊秘诀》
  8. 痔漏（附便血脱肛）《立斋外科发挥》
  9. 痔漏论治《类证治裁》
  10. 痔漏《金匮钩玄》
  11. 痔漏脉案《类证治裁》
  12. 痔漏《急救良方》
  13. 痔漏脉候《类证治裁》
  14. 痔漏《万氏秘传外科心法》
  15. 痔漏门《医方考》
  16. 痔漏《外科全生集》
  17. 痔漏门《外科十三方考》
  18. 痔漏《医门补要》
  19. 痔漏门（四则）《辨证录》
  20. 痔漏《脉因证治》
  21. 痔漏门主方《疡医大全》
  22. 痔漏《奇效简便良方》
  23. 痔漏门主论《疡医大全》
  24. 痔漏《奇效简便良方》
  25. 痔漏神效丸方（江南锡山谢汉文桢氏传）《回生集》
  26. 痔漏《奇效简便良方》
  27. 痔漏脱肛《孙真人海上方》
  28. 痔漏《丹溪治法心要》
  29. 痔漏脱肛《凌临灵方》
  30. 痔漏《丹溪手镜》
  31. 痔漏脱肛《奇效简便良方》


石疖_《外科全生集》_中医外科_【岐黄之术】

石疖
在线购买《外科全生集》正版书籍

石疖

  • 上一页
  • 目录
  • 相关
  • 下一页

夏秋头面生红疖，初起取洞天膏贴，周时全消。溃者贴之亦愈。用清暑散煎，俟温，服即无热毒之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏成管
  • 当前页：石疖
  • 下一页：大痈溃后议
<<< 返回本书目录
  1. 石椒草【中药大全】
  2. 石蜐【中药大全】
  3. 石椒草《滇南本草》
  4. 石芥菜【中药大全】
  5. 石豇豆【中药大全】
  6. 石筋草《滇南本草》
  7. 石见穿【中药大全】
  8. 石筋草【中药大全】
  9. 石碱【中药大全】
  10. 石荆《本草纲目》完整版
  11. 石碱《本草纲目》图文版
  12. 石疽《马培之医案》
  13. 石碱《本草纲目》完整版
  14. 石疽《圣济总录》
  15. 石瘕症《女科秘要》
  16. 石疽门主论《疡医大全》
  17. 石瘕《凌临灵方》
  18. 石蒟【中药大全】
  19. 石夹生【中药大全】
  20. 石决明《本草纲目》完整版
  21. 石鲫【中药大全】
  22. 石决明《本草易读》
  23. 石寄生【中药大全】
  24. 石决明《雷公炮炙论》
  25. 石灰华【中药大全】
  26. 石决明《药笼小品》
  27. 石灰【中药大全】
  28. 石决明《证类本草》
  29. 石灰《本草纲目》图文版
  30. 石决明《本草纲目》图文版
  1. 石疖《外科全生集》
  2. 石椒草《滇南本草》
  3. 石疖秘方《华佗神方》
  4. 石碱《本草便读》
  5. 石筋草《滇南本草》
  6. 石碱《冯氏锦囊秘录》
  7. 石茎散《妇人大全良方》
  8. 石瘕症《女科秘要》
  9. 石茎散《三因极一病证方论》
  10. 石瘕证治《竹林女科证治》
  11. 石荆《证类本草》
  12. 石瘕论并治方《卫生宝鉴》
  13. 石疽《中医名词词典》
  14. 石瘕瘕聚《金匮翼》
  15. 石疽《圣济总录》
  16. 石瘕《胎产指南》
  17. 石疽《中医词典》
  18. 石瘕《灵素节注类编》
  19. 石疽《马培之医案》
  20. 石瘕《医述》
  21. 石疽《外科大成》
  22. 石瘕《凌临灵方》
  23. 石疽《外科证治全书》
  24. 石瘕《中医词典》
  25. 石疽《外科全生集》
  26. 石瘕《中医名词词典》
  27. 石疽候《诸病源候论》
  28. 石火丹候《诸病源候论》
  29. 石疽门主论《疡医大全》
  30. 石火丹候《诸病源候论》
  31. 石疽秘方《华佗神方》


大痈溃后议_《外科全生集》_中医外科_【岐黄之术】

大痈溃后议
在线购买《外科全生集》正版书籍

大痈溃后议

  • 上一页
  • 目录
  • 相关
  • 下一页

凡大痈溃后，世人每投炙 、炙草，或用半炙半生，殊不知托里散内用人参者，并非以参补虚，不过以参助 ，添其托毒之力，却无补毒之害，而炙 只补气，不能托毒；炙草只补中，不能解毒。倘毒瓦斯未尽，误投炙 、炙草，或用保元、十全等汤，致毒反得补助，毒攻内腑。余之治法，凡遇初溃大痈，止其痛，痛息则毒散，其肿亦退。色转红活，即可无须用参、补托，如须 、草，亦皆用生，不用炙也。惟体虚年老者，投参而 、草则皆炙也。如体旺家贫者，无参亦易收功。

马曰∶此论极是。何世之疡科，于溃脓以后，每用参、 、炙草以为托里，补住火邪，致疮难愈，甚则毒攻内腑，危殆不救。能取此为法，必无贻误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石疖
  • 当前页：大痈溃后议
  • 下一页：肺痈肺疽
<<< 返回本书目录
  1. 大应丸【方剂大全】
  2. 大油煎散【方剂大全】
  3. 大营煎（新方）《虚损启微》
  4. 大鱼鳔花【中药大全】
  5. 大营煎【方剂大全】
  6. 大鱼鳅串（图）【中药大全】
  7. 大迎穴【头部背面穴位】
  8. 大榆蘑【中药大全】
  9. 大茵陈汤【方剂大全】
  10. 大羽铁角蕨【中药大全】
  11. 大阴唇或肛门大小不等、质软无压痛包块【疾病症状】
  12. 大羽藓【中药大全】
  13. 大意《宜麟策》
  14. 大玉容丹【方剂大全】
  15. 大意《达生编》
  16. 大玉柱丸【方剂大全】
  17. 大益智散【方剂大全】
  18. 大愈风丹【方剂大全】
  19. 大益母丸【方剂大全】
  20. 大元胡散【方剂大全】
  21. 大易方【方剂大全】
  22. 大元门顶【方剂大全】
  23. 大异香散【方剂大全】
  24. 大远志丸【方剂大全】
  25. 大已寒圆【方剂大全】
  26. 大孕丹《幼幼新书》
  27. 大已寒丸【方剂大全】
  28. 大运主运太少相因歌《古今医统大全》
  29. 大乙人神(一首)《医经国小》
  30. 大灾后防大疫《免疫与健康》
  1. 大痈溃后议《外科全生集》
  2. 大营养素《默克家庭诊疗手册》
  3. 大于胎龄儿《默克家庭诊疗手册》
  4. 大营煎（新方）《虚损启微》
  5. 大羽《中医词典》
  6. 大迎《针灸学》
  7. 大渊（俞穴）《子午流注说难》
  8. 大迎《中医词典》
  9. 大远志丸《备急千金要方》
  10. 大迎《针灸大成》
  11. 大孕丹《幼幼新书》
  12. 大茵陈汤《备急千金要方》
  13. 大运主运太少相因歌《古今医统大全》
  14. 大意《达生编》
  15. 大灾后防大疫《免疫与健康》
  16. 大意《宜麟策》
  17. 大枣《神农本草经》
  18. 大义《中医词典》
  19. 大枣《雷公炮制药性解》
  20. 大已寒丸《儒门事亲》
  21. 大枣《千金翼方》
  22. 大已寒丸《太平惠民和剂局方》
  23. 大枣《药笼小品》
  24. 大已寒丸《太平惠民和剂局方》
  25. 大枣《长沙药解》
  26. 大乙人神（一首）《医经国小》
  27. 大枣《新修本草》
  28. 大医《中医名词词典》
  29. 大枣《神农本草经百种录》
  30. 大一支箭《滇南本草》
  31. 大枣《吴普本草》


肺痈肺疽_《外科全生集》_中医外科_【岐黄之术】

肺痈肺疽
在线购买《外科全生集》正版书籍

肺痈肺疽

  • 上一页
  • 目录
  • 相关
  • 下一页

诸患易识，独肺中患毒难觉。有两脚骨疼痛者，有脚骨不痛而舌下生一粒如细豆者，再心口之上，内作微痛，及咳嗽、口干、咽燥，此皆肺中生毒之证也。即用甘、桔各三钱煎服。服下如觉稍安，肺之患毒无疑矣。以犀黄丸十服，服完痊愈。此是预识预治，百无一死之法。

世人但知脚痛医脚，咳嗽医嗽，舌下一粒，便以刀刺。且此一粒，患未成脓，定然色淡，患愈亦消，患笃其色紫黑，如用刀刺立害。诸书皆载云∶口吐臭痰，胸中发腥作痛者，肺痈也。又称症有三不治∶时吐臭痰，久如粳米饭者不治；呕脓不止者不治；白面变赤者不治。惟呕而脓自出者易治。治之之药，惟地黄、保生、归脾等汤轮服而已，并无预知早治之法。直至吐臭痰发腥，始知肺痈，犹小舟飘入大洋也。此等立论，安可为后学津梁？余每见此症吐脓，其色皆白，故称肺痈。用犀黄丸，治无不效。有赤贫者患之，以陈芥菜卤，每晨取半杯，滚豆腐浆冲服。服则胸中一块，塞上塞下，塞至数次，方能吐出，连吐恶脓，日服至愈。

凡患此症者，终身戒食鸭蛋、白鲞、红萝卜、石首鱼、着甲鱼，食则复发难生。

马曰∶肺疽、肺痈，均由咳嗽而起，或外感风寒，郁久化热，或心肝之火上炎，肺叶胀举而成痈脓，故胸痛 咳嗽，吐脓吐血。火刑金之候，岂可以乳、没辛苦温之品，助其热，伤其肺？麝香走窜，盗泄真气，《本草》均称诸疮痈疽，溃后勿服，何况娇脏受病乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大痈溃后议
  • 当前页：肺痈肺疽
  • 下一页：发背
<<< 返回本书目录
  1. 肺痈方《外台秘要》
  2. 肺痈肺痿《保婴撮要》
  3. 肺痈喘急满《圣济总录》
  4. 肺痈肺痿《景岳全书》
  5. 肺痈案《丁甘仁医案》
  6. 肺痈肺痿《立斋外科发挥》
  7. 肺痈【方剂主治】
  8. 肺痈肺痿《外科理例》
  9. 肺痈【中药主治】
  10. 肺痈肺痿《续名医类案》
  11. 肺痈《中医内科学》
  12. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  13. 肺痈《张氏医通》
  14. 肺痈肺痿门方《医门法律》
  15. 肺痈《杂病广要》
  16. 肺痈肺痿门主论《疡医大全》
  17. 肺痈《医宗金鉴》
  18. 肺痈根原《四圣心源》
  19. 肺痈《医碥》
  20. 肺痈黄耆散【方剂大全】
  21. 肺痈《吴鞠通医案》
  22. 肺痈煎【方剂大全】
  23. 肺痈《万病回春》
  24. 肺痈救溃汤【方剂大全】
  25. 肺痈《外科启玄》
  26. 肺痈论《青囊秘诀》
  27. 肺痈《外科大成》
  28. 肺痈论《外科集验方》
  29. 肺痈《寿世保元》
  30. 肺痈论《外科正宗》
  1. 肺痈肺疽《外科全生集》
  2. 肺痈方九首《外台秘要》
  3. 肺痈肺痿《景岳全书》
  4. 肺痈方《冯氏锦囊秘录》
  5. 肺痈肺痿《续名医类案》
  6. 肺痈二《金匮悬解》
  7. 肺痈肺痿《保婴撮要》
  8. 肺痈喘急满《圣济总录》
  9. 肺痈肺痿《外科理例》
  10. 肺痈喘《中医词典》
  11. 肺痈肺痿《立斋外科发挥》
  12. 肺痈肠痈胃脘痈《医学纲目》
  13. 肺痈肺痿脉案《类证治裁》
  14. 肺痈案《丁甘仁医案》
  15. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  16. 肺痈《灸法秘传》
  17. 肺痈肺痿门方《医门法律》
  18. 肺痈《金匮钩玄》
  19. 肺痈肺痿门主论《疡医大全》
  20. 肺痈《中医内科学》
  21. 肺痈咯血秘方《华佗神方》
  22. 肺痈《外科启玄》
  23. 肺痈根原《四圣心源》
  24. 肺痈《奇效简便良方》
  25. 肺痈候《诸病源候论》
  26. 肺痈《丹溪治法心要》
  27. 肺痈黄散《仙传外科集验方》
  28. 肺痈《仁术便览》
  29. 肺痈咳嗽《奇效简便良方》
  30. 肺痈《吴鞠通医案》
  31. 肺痈咳嗽《回生集》


发背_《外科全生集》_中医外科_【岐黄之术】

发背
在线购买《外科全生集》正版书籍

发背

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃痈疽中大患，缘其患位，对心对肺对脐耳。偏曰搭手，因手可搭而名。红肿痛甚者，应称背痈。治法详于阳症门·痈疖内。如色白肿痛者，当以流注法治。如平塌不痛者，当以阴疽法治。此皆阴发背也。如误服寒剂，误敷凉药，误贴凉膏，定然毒攻内腑不救。

马曰∶平塌不痛之症颇多，不得均谓之阴疽。凡疽初起，必有头。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈肺疽
  • 当前页：发背
  • 下一页：脱骨疽
<<< 返回本书目录
  1. 发背《续名医类案》
  2. 发背【中药主治】
  3. 发背《续名医类案》
  4. 发背【方剂主治】
  5. 发背《外科十法》
  6. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  7. 发背《圣济总录》
  8. 发背搭手论治《类证治裁》
  9. 发背《立斋外科发挥》
  10. 发背对口膏【方剂大全】
  11. 发背《景岳全书》
  12. 发背方《外台秘要》
  13. 发背《洄溪医案》
  14. 发背膏【方剂大全】
  15. 发背《备急千金要方》
  16. 发背膏药【方剂大全】
  17. 发斑证治《三因极一病证方论》
  18. 发背灸法〔二〕《洪氏集验方》
  19. 发斑证《伤寒九十论》
  20. 发背灸法〔一〕《洪氏集验方》
  21. 发斑战汗合论《温疫论》
  22. 发背溃后《圣济总录》
  23. 发斑瘾疹风热所乘《医学传心录》
  24. 发背门《丹台玉案》
  25. 发斑十三条《仲景伤寒补亡论》
  26. 发背脑疽《经方实验录》
  27. 发斑-伤寒门（下）《古今医统大全》
  28. 发背神验方【方剂大全】
  29. 发斑门《辨证录》
  30. 发背熏药【方剂大全】
  1. 发背《外科全生集》
  2. 发背《立斋外科发挥》
  3. 发背（对心发 肾俞发 搭背 手发 足发）《医学心悟》
  4. 发背《丁甘仁医案》
  5. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  6. 发背《证治准绳·疡医》
  7. 发背初起《奇效简便良方》
  8. 发背《续名医类案》
  9. 发背搭手论治《类证治裁》
  10. 发背《续名医类案》
  11. 发背方四十一首《外台秘要》
  12. 发背《外科十法》
  13. 发背膏药方《回生集》
  14. 发背《备急千金要方》
  15. 发背候《诸病源候论》
  16. 发背《中医词典》
  17. 发背及诸痈毒《外科理例》
  18. 发背《景岳全书》
  19. 发背灸法《奇效简便良方》
  20. 发背《圣济总录》
  21. 发背灸法〔二〕《洪氏集验方》
  22. 发背《中医名词词典》
  23. 发背灸法〔一〕《洪氏集验方》
  24. 发斑证治《三因极一病证方论》
  25. 发背溃后《圣济总录》
  26. 发斑证《伤寒九十论》
  27. 发背门《丹台玉案》
  28. 发斑战汗合论《温疫论》
  29. 发背脑疽《经方实验录》
  30. 发斑瘾疹风热所乘《医学传心录》
  31. 发背神膏《奇效简便良方》


脱骨疽_《外科全生集》_中医外科_【岐黄之术】

脱骨疽
在线购买《外科全生集》正版书籍

脱骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

凡手足之无名指，患色白而痛甚者，脱骨疽是也。诸书载云∶急剪去指，可保其命，迟则肿延手足之背，救无术矣。殊不知此疽也，大人以阳和汤，小孩以小金丹，最狠者以犀黄丸，皆可以消之。色红者，以热疖、蛇头等法治之。

马曰∶此症无论手足，皆是火毒湿热结成。又有温疫病中，邪陷下焦而成者。阳和汤断不可投。

又曰∶脱疽无色白者，必现红紫之象，或痛或不痛，或麻木而冷，十指各有主经。何经受毒，发于何指。亦有漫延四指者。然多生足指，少毒手指，均是火毒内蕴所致。小金亦非所宜。

陶曰∶脱骨疽发于脚趾，渐上至膝，色黑，痛不可忍，逐节脱落而死。亦有发于手者。

方用土蜂窠研细，醋调，应手而愈。真神方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背
  • 当前页：脱骨疽
  • 下一页：天蛇头
<<< 返回本书目录
  1. 脱肛痔证候-幼幼汇集（下）《古今医统大全》
  2. 脱汗亡阳及诸汗论《妇科秘书》
  3. 脱肛证治《三因极一病证方论》
  4. 脱汗亡阳及诸汗论《胎产心法》
  5. 脱肛证《明医指掌》
  6. 脱颔《续名医类案》
  7. 脱肛门主论《疡医大全》
  8. 脱花煎【方剂大全】
  9. 脱肛门《张氏医通》
  10. 脱痂《张氏医通》
  11. 脱肛门《幼科切要》
  12. 脱臼【中药主治】
  13. 脱肛门《医方考》
  14. 脱疽《景岳全书》
  15. 脱肛门《辨证录》
  16. 脱疽《立斋外科发挥》
  17. 脱肛论治《类证治裁》
  18. 脱疽《外科理例》
  19. 脱肛论《婴童类萃》
  20. 脱疽《外科启玄》
  21. 脱肛论《小儿卫生总微论方》
  22. 脱疽《外科十法》
  23. 脱肛历年不愈方《外台秘要》
  24. 脱疽《续名医类案》
  25. 脱肛候《古今医统大全》
  26. 脱疽《医宗金鉴》
  27. 脱肛肛痒《幼科释谜》
  28. 脱疽《中医外科学》
  29. 脱肛方《外台秘要》
  30. 脱疽论《外科正宗》
  1. 脱骨疽《外科全生集》
  2. 脱骨疽《奇效简便良方》
  3. 脱骨疽秘方《华佗神方》
  4. 脱骨疽《中医词典》
  5. 脱管锭《中医词典》
  6. 脱骨断筋方《救伤秘旨》
  7. 脱汗《中医名词词典》
  8. 脱骨疔《中医词典》
  9. 脱汗《中医词典》
  10. 脱跟风《解围元薮》
  11. 脱汗亡阳及诸汗论《胎产心法》
  12. 脱肛痔证候（幼幼汇集 下）《古今医统大全》
  13. 脱汗亡阳及诸汗论《妇科秘书》
  14. 脱肛痔《外科十三方考》
  15. 脱颔《续名医类案》
  16. 脱肛痔《中医词典》
  17. 脱痂《张氏医通》
  18. 脱肛证治《三因极一病证方论》
  19. 脱骱《中医名词词典》
  20. 脱肛证《明医指掌》
  21. 脱骱《中医词典》
  22. 脱肛脱囊《推求师意》
  23. 脱精秘方《华佗神方》
  24. 脱肛秘方《华佗神方》
  25. 脱臼《中医词典》
  26. 脱肛门主论《疡医大全》
  27. 脱疽《中医名词词典》
  28. 脱肛门主方《疡医大全》
  29. 脱疽《景岳全书》
  30. 脱肛门（二则）《辨证录》
  31. 脱疽《中医词典》


天蛇头_《外科全生集》_中医外科_【岐黄之术】

天蛇头
在线购买《外科全生集》正版书籍

天蛇头

  • 上一页
  • 目录
  • 相关
  • 下一页

患生指上，形似蛇头，故名。红肿者，取白萝卜一段，挖孔入雄黄三分，蒸半熟套指。

或取乌梅仁，嚼烂涂指，及嫩膏涂之皆消。如患色白，小金丹服愈。

马曰∶天蛇头即是疔疮，非服小金丹之症。如色白者，是僵节蛀，方可服小金丹，不可不审也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脱骨疽
  • 当前页：天蛇头
  • 下一页：耳后锐毒
<<< 返回本书目录
  1. 天蛇毒门主论《疡医大全》
  2. 天生草【中药大全】
  3. 天蛇毒《外科正宗》
  4. 天生子《滇南本草》
  5. 天蛇毒《保婴撮要》
  6. 天师栗《本草纲目》完整版
  7. 天蛇疮《医宗金鉴》
  8. 天时《医宗金鉴》
  9. 天蛇《本草纲目》完整版
  10. 天时《幼科种痘心法要旨》
  11. 天山雪莲花【中药大全】
  12. 天时《增订叶评伤暑全书》
  13. 天山堇菜【中药大全】
  14. 天时避忌-养生余录（上）《古今医统大全》
  15. 天山花楸【中药大全】
  16. 天时地化五病二火歌《医宗金鉴》
  17. 天人一气篇《外经微言》
  18. 天时地化五病二火歌《运气要诀》
  19. 天人相应《中医养生学》
  20. 天时类《古今医统大全》
  21. 天人寿夭篇《外经微言》
  22. 天时顺逆险《痘疹心法要诀》
  23. 天人解《医学摘粹》
  24. 天时顺逆险《医宗金鉴》
  25. 天人解《四圣心源》
  26. 天食人以五气地食人以五味《类经》
  27. 天泉穴【上肢内侧穴位】
  28. 天枢上下胜复有常《类经》
  29. 天青地红【中药大全】
  30. 天枢穴【胸部腹部穴位】
  1. 天蛇头《外科全生集》
  2. 天蛇头《证治准绳·疡医》
  3. 天蛇头、代指《医学纲目》
  4. 天蛇头《中医词典》
  5. 天蛇头疔《回生集》
  6. 天蛇毒门主论《疡医大全》
  7. 天蛇头毒《万氏秘传外科心法》
  8. 天蛇毒门主方《疡医大全》
  9. 天蛇咬伤《外科证治全书》
  10. 天蛇毒《外科正宗》
  11. 天社虫《千金翼方》
  12. 天蛇毒《保婴撮要》
  13. 天社虫《新修本草》
  14. 天蛇毒《证治准绳·幼科》
  15. 天社虫《证类本草》
  16. 天蛇毒《中医词典》
  17. 天社虫《名医别录》
  18. 天蛇疮秘方《华佗神方》
  19. 天生白虎汤《冯氏锦囊秘录》
  20. 天蛇疮《外科大成》
  21. 天生术《本草分经》
  22. 天蛇疮《外科心法要诀》
  23. 天生术《本草分经》
  24. 天蛇疮《医宗金鉴》
  25. 天生子《滇南本草》
  26. 天上病候《诸病源候论》
  27. 天胜《史载之方》
  28. 天容《针灸学》
  29. 天胜《史载之方》
  30. 天容《中医词典》
  31. 天胜《史载之方》


耳后锐毒_《外科全生集》_中医外科_【岐黄之术】

耳后锐毒
在线购买《外科全生集》正版书籍

耳后锐毒

  • 上一页
  • 目录
  • 相关
  • 下一页

患发耳后，又名耳后发，宜别阳实阴虚，治无一错。患色白者，以阳和丸与二陈汤同煎服，或以小金丹服消。如色红者，醒消丸服消。诸书不拘红白，概以元参、牛蒡、连翘、蚕尾、赤芍、银花等七味以治，即色红者尚服不消，况色白者，能不遭其害乎？

马曰∶耳后锐毒，初有必有红根白头。肝肺二经邪火蕴结，又属少阳三焦部位。是经多气少血，阳和断不可服。若至溃后，气血两虚，邪从内陷，参、 、肉桂又当少少用之，托里补虚。

又曰∶初起以疏风化痰为宜。盖锐毒即耳后发，与脑疽同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天蛇头
  • 当前页：耳后锐毒
  • 下一页：驴眼
<<< 返回本书目录
  1. 耳后乳突水肿【疾病症状】
  2. 耳后疼痛【疾病症状】
  3. 耳后淋巴结肿大【疾病症状】
  4. 耳疾《备急千金要方》
  5. 耳后疽门主论《疡医大全》
  6. 耳疾《急救广生集》
  7. 耳后疽《医宗金鉴》
  8. 耳疾《经验丹方汇编》
  9. 耳后红斑【疾病症状】
  10. 耳疾《卫生易简方》
  11. 耳后骨膜下脓肿【疾病大全】
  12. 耳疾门《医方考》
  13. 耳后发《外科启玄》
  14. 耳疖【疾病大全】
  15. 耳和髎穴【头部背面穴位】
  16. 耳疖散【方剂大全】
  17. 耳郭突出【疾病症状】
  18. 耳结吉凶图《冯氏锦囊秘录》
  19. 耳鼓膜破裂【疾病症状】
  20. 耳壳的干性坏死【疾病症状】
  21. 耳鼓膜穿孔【疾病症状】
  22. 耳孔处长出的肿物【疾病症状】
  23. 耳骨外翻【疾病症状】
  24. 耳孔处肿物【疾病症状】
  25. 耳垢《本草纲目》完整版
  26. 耳廓变大【疾病症状】
  27. 耳根毒门主论《疡医大全》
  28. 耳廓擦伤【疾病症状】
  29. 耳根毒《医宗金鉴》
  30. 耳廓耳道撕裂伤【疾病症状】
  1. 耳后锐毒《外科全生集》
  2. 耳后疽门主论《疡医大全》
  3. 耳后硬肿《疫疹一得》
  4. 耳后疽（参发颐）《证治准绳·疡医》
  5. 耳候《诸病源候论》
  6. 耳后疽《外科心法要诀》
  7. 耳候《诸病源候论》
  8. 耳后疽《医宗金鉴》
  9. 耳疾《备急千金要方》
  10. 耳后疽《中医词典》
  11. 耳疾《寿世保元》
  12. 耳后疽《中医名词词典》
  13. 耳疾《卫生易简方》
  14. 耳后骨膜下脓肿《耳鼻咽喉外科学》
  15. 耳疾《急救广生集》
  16. 耳后骨膜下脓肿《中西医结合耳鼻喉科》
  17. 耳疾《经验丹方汇编》
  18. 耳后附骨痈候《诸病源候论》
  19. 耳疾门《医方考》
  20. 耳后凡十二穴《经穴汇解》
  21. 耳尖《中医词典》
  22. 耳后发《外科启玄》
  23. 耳尖《针灸学》
  24. 耳后发《中医词典》
  25. 耳坚《中医词典》
  26. 耳后毒《中医词典》
  27. 耳焦《中医词典》
  28. 耳后疮《中医词典》
  29. 耳接《中医词典》
  30. 耳核肿痛《奇效简便良方》
  31. 耳结吉凶图《冯氏锦囊秘录》


驴眼_《外科全生集》_中医外科_【岐黄之术】

驴眼
在线购买《外科全生集》正版书籍

驴眼

  • 上一页
  • 目录
  • 相关
  • 下一页

患生脚骨，俗呼夹棍疽。未溃色白以疽治，红肿以痈治。如溃烂日久，形如驴眼者，莫以疮治。当问初起红白，以疽痈别治。

马曰∶是症当以痈治为正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳后锐毒
  • 当前页：驴眼
  • 下一页：牛程蹇
<<< 返回本书目录
  1. 驴血《本草纲目》完整版
  2. 驴眼疮门主论《疡医大全》
  3. 驴悬蹄《本草纲目》完整版
  4. 驴阴茎《本草纲目》完整版
  5. 驴尾轴垢《本草纲目》完整版
  6. 驴阴茎【中药大全】
  7. 驴头肉《本草纲目》完整版
  8. 驴脂《本草纲目》完整版
  9. 驴头骨《本草纲目》完整版
  10. 驴脂【中药大全】
  11. 驴头【中药大全】
  12. 驴嘴风《喉科秘诀》
  13. 驴蹄草【中药大全】
  14. 闾茹《本草纲目》图文版
  15. 驴蹄【中药大全】
  16. 闾茹散【方剂大全】
  17. 驴髓《本草纲目》完整版
  18. 榈木《本草纲目》完整版
  19. 驴屎《证类本草》
  20. 榈木【中药大全】
  21. 驴屎《本草纲目》完整版
  22. 榈木皮《证类本草》
  23. 驴肾【中药大全】
  24. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  25. 驴乳【中药大全】
  26. 吕宋果【中药大全】
  27. 驴乳《本草纲目》完整版
  28. 吕宋楸毛【中药大全】
  29. 驴肉【中药大全】
  30. 旅行者腹泻【疾病大全】
  1. 驴眼《外科全生集》
  2. 驴涎马汗疮《证治准绳·疡医》
  3. 驴眼疮门主方《疡医大全》
  4. 驴涎马汗疮《医学纲目》
  5. 驴眼疮门主论《疡医大全》
  6. 驴头羹《食疗方》
  7. 驴嘴风《中医词典》
  8. 驴头羹《饮膳正要》
  9. 驴嘴风《喉科秘诀》
  10. 驴屎《证类本草》
  11. 驴嘴风《奇效简便良方》
  12. 驴屎《冯氏锦囊秘录》
  13. 驴嘴风《重楼玉钥》
  14. 驴屎《本草蒙筌》
  15. 驴嘴症《喉舌备要秘旨》
  16. 驴屎《千金翼方》
  17. 闾茹《本草纲目》
  18. 驴肉汤《食疗方》
  19. 闾茹《吴普本草》
  20. 驴肉汤《饮膳正要》
  21. 闾上《中医词典》
  22. 驴肉《本草分经》
  23. 闾尾《中医词典》
  24. 驴肉《饮食须知》
  25. 榈木《海药本草》
  26. 驴肉《本草衍义》
  27. 榈木《海药本草》
  28. 驴肉《饮膳正要》
  29. 榈木《证类本草》
  30. 驴肉《老年食养食疗》
  31. 榈木皮《证类本草》


牛程蹇_《外科全生集》_中医外科_【岐黄之术】

牛程蹇
在线购买《外科全生集》正版书籍

牛程蹇

  • 上一页
  • 目录
  • 相关
  • 下一页

脚底皮内生一泡，痛难步履。略去老皮，以生草乌酒磨涂上，速愈。如患生脚底之心，名涌泉疽，当别红白色治。

马曰∶当作湿热治。色红者热甚，色白者湿重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：驴眼
  • 当前页：牛程蹇
  • 下一页：悬痈
<<< 返回本书目录
  1. 牛程蹇《外科正宗》
  2. 牛程蹇门主论《疡医大全》
  3. 牛程〔足蹇〕《医宗金鉴》
  4. 牛齿《本草纲目》完整版
  5. 牛抄藤【中药大全】
  6. 牛齿【中药大全】
  7. 牛肠【中药大全】
  8. 牛触肠出方《外台秘要》
  9. 牛扁（音褊）《证类本草》
  10. 牛戳口【中药大全】
  11. 牛扁【中药大全】
  12. 牛大力【中药大全】
  13. 牛扁《本草图经》
  14. 牛带绦虫病【疾病大全】
  15. 牛扁《本草纲目》完整版
  16. 牛胆《本草纲目》完整版
  17. 牛鼻栓【中药大全】
  18. 牛胆【中药大全】
  19. 牛鼻津《本草纲目》完整版
  20. 牛胆参【中药大全】
  21. 牛鼻【中药大全】
  22. 牛痘【疾病大全】
  23. 牛鼻《本草纲目》完整版
  24. 牛痘样水疱病【疾病大全】
  25. 牛鼻《本草纲目》完整版
  26. 牛肚【中药大全】
  27. 牛背鹭【中药大全】
  28. 牛轭草【中药大全】
  29. 牛胞衣【中药大全】
  30. 牛儿藤【中药大全】
  1. 牛程蹇《外科全生集》
  2. 牛程蹇《外科正宗》
  3. 牛程蹇门主方《疡医大全》
  4. 牛程蹇《外科心法要诀》
  5. 牛程蹇门主论《疡医大全》
  6. 牛程〔足蹇〕《医宗金鉴》
  7. 牛触肠出方一首《外台秘要》
  8. 牛程（⻊蹇）（qiān千）《中医词典》
  9. 牛胆丸《备急千金要方》
  10. 牛程（⻊蹇）（qiān千）《中医词典》
  11. 牛抵触肠出秘方《华佗神方》
  12. 牛车肉《医学入门》
  13. 牛癫《中医词典》
  14. 牛苍茶《茶饮保健》
  15. 牛癫《中医词典》
  16. 牛蚕茶《茶饮保健》
  17. 牛疔《中医词典》
  18. 牛扁（音褊）《证类本草》
  19. 牛疔《中医词典》
  20. 牛扁《本草图经》
  21. 牛疔疮候《诸病源候论》
  22. 牛扁《名医别录》
  23. 牛分枝杆菌《医学微生物学》
  24. 牛扁《医学入门》
  25. 牛腹胀秘方《华佗神方》
  26. 牛扁《新修本草》
  27. 牛肝菌《滇南本草》
  28. 牛扁《本草经集注》
  29. 牛狗疾方六首《外台秘要》
  30. 牛扁《千金翼方》
  31. 牛喉风秘方《华佗神方》


悬痈_《外科全生集》_中医外科_【岐黄之术】

悬痈
在线购买《外科全生集》正版书籍

悬痈

  • 上一页
  • 目录
  • 相关
  • 下一页

患者肛门前、阴根后，两相交界之处。初起细粒，渐如莲子大，数日后如桃李大，俗呼偷粪老鼠。溃经走泄，即成漏生管。漏久成怯。怯症人患此，乃催命鬼也。诸漏可医，独此难治，治则漏管愈大，致成海底漏不救。在于未成脓时，用生甘草、制军各三钱，酒煎空心服，一剂即愈。如成脓，以醒消丸愈之。倘患色白者，小金丹愈之。

马曰∶此漏亦有治法，不杂内症者可治。如见咳嗽 发热，则不治矣。

又曰∶熟军、醒消、小金诸方，见阴虚咳嗽 不可投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛程蹇
  • 当前页：悬痈
  • 下一页：乳痈（又名妒乳）
<<< 返回本书目录
  1. 悬痈《医宗金鉴》
  2. 悬痈【方剂主治】
  3. 悬痈《医宗金鉴》
  4. 悬痈（二）《外科十法》
  5. 悬痈《续名医类案》
  6. 悬痈（一）《外科十法》
  7. 悬痈《万病回春》
  8. 悬痈论《外科正宗》
  9. 悬痈《外科理例》
  10. 悬痈门《丹台玉案》
  11. 悬痈《寿世保元》
  12. 悬痈门主论《疡医大全》
  13. 悬痈《立斋外科发挥》
  14. 悬痈-外科理例（上）《古今医统大全》
  15. 悬痈《景岳全书》
  16. 悬痈肿《圣济总录》
  17. 悬痈《古今医鉴》
  18. 悬痈肿方《外台秘要》
  19. 悬饮咳嗽《临证实验录》
  20. 悬雍垂过长《临床激光治疗学》
  21. 悬饮方《外台秘要》
  22. 悬雍垂过长症【疾病大全】
  23. 悬饮《经方实验录》
  24. 悬雍垂松弛细长【疾病症状】
  25. 悬瘫候-幼幼汇集（下）《古今医统大全》
  26. 悬钟穴【下肢外侧穴位】
  27. 悬枢穴【人体背部穴位】
  28. 旋柄茄【中药大全】
  29. 悬球《目经大成》
  30. 旋耳疮《医宗金鉴》
  1. 悬痈《外科全生集》
  2. 悬痈《幼科心法要诀》
  3. 悬痈《回生集》
  4. 悬痈《立斋外科发挥》
  5. 悬痈（二）《外科十法》
  6. 悬痈《竹林女科证治》
  7. 悬痈（外科理例 上）《古今医统大全》
  8. 悬痈《外科理例》
  9. 悬痈（一）《外科十法》
  10. 悬痈《医学心悟》
  11. 悬痈（脏毒 内痔 外痔 脱肛）《医学心悟》
  12. 悬痈《医学心悟》
  13. 悬痈论《外科正宗》
  14. 悬痈《外科心法要诀》
  15. 悬痈门《丹台玉案》
  16. 悬痈《万病回春》
  17. 悬痈门主方《疡医大全》
  18. 悬痈《古今医鉴》
  19. 悬痈门主论《疡医大全》
  20. 悬痈《寿世保元》
  21. 悬痈秘方（华佗悬痈）《华佗神方》
  22. 悬痈《证治准绳·疡医》
  23. 悬痈肿《圣济总录》
  24. 悬痈《续名医类案》
  25. 悬痈肿《中医词典》
  26. 悬痈《医宗金鉴》
  27. 悬痈肿方三首《外台秘要》
  28. 悬痈《医宗金鉴》
  29. 悬痈肿候《诸病源候论》
  30. 悬痈《重订囊秘喉书》
  31. 悬雍《中医词典》


乳痈（又名妒乳）_《外科全生集》_中医外科_【岐黄之术】

乳痈（又名妒乳）
在线购买《外科全生集》正版书籍

乳痈（又名妒乳）

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人被儿鼻风吹入乳孔，以致闭结，内生一块，红肿作痛，大谓痈，小谓疖。又，未产谓内吹，已产谓外吹。以紫河车草、浙贝各三钱，为末，黄糖拌陈酒服，醉盖取汁。或用白芷散五钱，酒送，一服全消。如溃，以醒消丸酒送一服，以止其痛，外贴洞天膏自愈。倘内吹，忌服醒消。如患色白者，应以流注法治。倘溃烂不堪，以洞天救苦丹服，七日后接以大枣丸，服至收功。

马曰∶乳痈系肝胃气火郁结，与乳汁壅滞而生。其红肿者，用草河车、浙贝，尚属合宜。至色白者，以流注治法治之则大谬矣。盖流注由痰滞所致，与乳痈全然各别，不得以治流注之治移治乳痈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬痈
  • 当前页：乳痈（又名妒乳）
  • 下一页：鱼肚痈
<<< 返回本书目录
  1. 乳痈(附乳岩，并男子乳痈)《立斋外科发挥》
  2. 乳痈、乳岩《妇人规》
  3. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  4. 乳痈方论《妇人大全良方》
  5. 乳痈【方剂主治】
  6. 乳痈红肿方发《沈氏女科辑要》
  7. 乳痈【中药主治】
  8. 乳痈论《青囊秘诀》
  9. 乳痈《重订灵兰要览》
  10. 乳痈论《外科集验方》
  11. 乳痈《中医外科学》
  12. 乳痈论第二十六（附∶乳岩）《外科正宗》
  13. 乳痈《针灸资生经》
  14. 乳痈门《辨证录》
  15. 乳痈《外科十法》
  16. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》
  17. 乳痈《外科启玄》
  18. 乳痈门主论《疡医大全》
  19. 乳痈《外科理例》
  20. 乳痈乳岩《景岳全书》
  21. 乳痈《圣济总录》
  22. 乳痈乳岩《女科撮要》
  23. 乳痈《儒门事亲》
  24. 乳痈乳岩《续名医类案》
  25. 乳痈《普济方·针灸》
  26. 乳痈乳岩《医学心悟》
  27. 乳痈《盘珠集胎产症治》
  28. 乳痈乳岩（五十一，妇人门亦有乳证当互察之）《景岳全书》
  29. 乳痈《女科宝鉴》
  30. 乳痈鼠辩《侣山堂类辩》
  1. 乳痈（又名妒乳）《外科全生集》
  2. 乳痈（外科理例 上）《古今医统大全》
  3. 乳痈、乳岩《妇人规》
  4. 乳痈（乳岩）《医学心悟》
  5. 乳痈并乳头破裂《奇效简便良方》
  6. 乳痈（附乳岩，并男子乳痈）《立斋外科发挥》
  7. 乳痈初起《奇效简便良方》
  8. 乳痈 肺痈 痿 心痈（附胁痈） 胃痈 肠痈 腹痈《医学入门》
  9. 乳痈初起《奇效简便良方》
  10. 乳痈《评注产科心法》
  11. 乳痈多至二三百头者《奇效简便良方》
  12. 乳痈《盘珠集胎产症治》
  13. 乳痈方论《妇人大全良方》
  14. 乳痈《万氏秘传外科心法》
  15. 乳痈红肿方发《沈氏女科辑要》
  16. 乳痈《中医外科学》
  17. 乳痈候《巢氏病源补养宣导法》
  18. 乳痈《扁鹊心书》
  19. 乳痈候《诸病源候论》
  20. 乳痈《脉因证治》
  21. 乳痈久不收口《奇效简便良方》
  22. 乳痈《外科启玄》
  23. 乳痈溃烂见心《奇效简便良方》
  24. 乳痈《奇效简便良方》
  25. 乳痈论《青囊秘诀》
  26. 乳痈《奇效简便良方》
  27. 乳痈论《外科集验方》
  28. 乳痈《丹溪治法心要》
  29. 乳痈论第二十六（附∶乳岩）《外科正宗》
  30. 乳痈《竹林女科证治》
  31. 乳痈门（附乳岩 肠痈 囊痈）《丹台玉案》


鱼肚痈_《外科全生集》_中医外科_【岐黄之术】

鱼肚痈
在线购买《外科全生集》正版书籍

鱼肚痈

  • 上一页
  • 目录
  • 相关
  • 下一页

患生腿肚，此乃肉紧筋横，在一身用力之处，最痛难忍。外以扎药扎上，内以五通、醒消二丸，每日早晚轮服，初起立消。以药咬穿，庶不伤筋，而无缩脚之损。色白者应以疽治，扎药忌用，孕妇亦然。

马曰∶此乃湿热及瘀血凝结而成。即色白者，亦不可以治疽之法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳痈（又名妒乳）
  • 当前页：鱼肚痈
  • 下一页：痘毒
<<< 返回本书目录
  1. 鱼肚发《医宗金鉴》
  2. 鱼肚痈门主论《疡医大全》
  3. 鱼胆中毒【疾病大全】
  4. 鱼肝油【中药大全】
  5. 鱼胆敷眼膏【方剂大全】
  6. 鱼肝中毒【疾病大全】
  7. 鱼胆草【中药大全】
  8. 鱼狗《本草纲目》完整版
  9. 鱼刺麦芒《儒门事亲》
  10. 鱼狗【中药大全】
  11. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  12. 鱼狗肉《本草纲目》完整版
  13. 鱼串草【中药大全】
  14. 鱼笱《本草纲目》完整版
  15. 鱼虫部《普济方·针灸》
  16. 鱼虎《本草纲目》完整版
  17. 鱼翅【中药大全】
  18. 鱼脊疮《医宗金鉴》
  19. 鱼肠草【中药大全】
  20. 鱼脊疮、骨痿疮、红丝疮、天蛇疮《外科大成》
  21. 鱼草【中药大全】
  22. 鱼脊疮门主论《疡医大全》
  23. 鱼部（有鳞 无鳞）《药性切用》
  24. 鱼际穴【上肢内侧穴位】
  25. 鱼部《本经逢原》
  26. 鱼寄生【中药大全】
  27. 鱼鳖金星【中药大全】
  28. 鱼胶【中药大全】
  29. 鱼鳔当归汤【方剂大全】
  30. 鱼睛不夜《目经大成》
  1. 鱼肚痈《外科全生集》
  2. 鱼肚发《外科心法要诀》
  3. 鱼肚痈门主论《疡医大全》
  4. 鱼肚发《医宗金鉴》
  5. 鱼腹《手穴手纹诊治》
  6. 鱼肚《中医词典》
  7. 鱼腹《中医词典》
  8. 鱼弹儿《饮膳正要》
  9. 鱼肝《证类本草》
  10. 鱼胆中毒的急救《现代院外急救手册》
  11. 鱼肝及子《证类本草》
  12. 鱼胆丸《儒门事亲》
  13. 鱼狗《证类本草》
  14. 鱼胆《本草求真》
  15. 鱼骨鲠《奇方类编》
  16. 鱼刺麦芒《儒门事亲》
  17. 鱼骨鲠方《普济本事方》
  18. 鱼刺卡在嗓子时的急救《现代院外急救手册》
  19. 鱼骨鲠喉《奇效简便良方》
  20. 鱼虫下部《备急千金要方》
  21. 鱼骨鲠喉《奇方类编》
  22. 鱼虫部《普济方·针灸》
  23. 鱼骨鲠喉不下《奇方类编》
  24. 鱼翅茶《茶饮保健》
  25. 鱼骨鲠喉秘方《华佗神方》
  26. 鱼肠《中医词典》
  27. 鱼骨形《中医词典》
  28. 鱼草《本草撮要》
  29. 鱼虎《证类本草》
  30. 鱼草《本草从新》
  31. 鱼花茶《茶饮保健》


痘毒_《外科全生集》_中医外科_【岐黄之术】

痘毒
在线购买《外科全生集》正版书籍

痘毒

  • 上一页
  • 目录
  • 相关
  • 下一页

色白者，因出痘服多凉药，血寒气滞，乘虚发毒，往往医家误为痘后火毒未尽治之，致流走患生不一，久则生管成漏，漏久内生多骨，害人不少。凡遇此症，应以流注法治，以小金丹消之。有贫家痘后，不服清火之剂，结成痘毒，其色红亮者，当以痈法治之。

马曰∶痘乃先天火毒，浆不足者，痘后必发毒。每生于关节移动之处，最为险恶，溃亦难敛，必生多骨。即骨出收口，筋节俱强，不能自如。初起均宜消散为是。皮白者，当和血化毒，用川芎、当归、二陈、僵蚕、忍冬藤、贝母等治之，外用生黄豆嚼烂涂之，可消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鱼肚痈
  • 当前页：痘毒
  • 下一页：咽喉口舌门
<<< 返回本书目录
  1. 痘毒《续名医类案》
  2. 痘毒藏脾经说《吴医汇讲》
  3. 痘顶塌陷《医宗金鉴》
  4. 痘毒痘疔膏【方剂大全】
  5. 痘顶塌陷《痘疹心法要诀》
  6. 痘毒膏【方剂大全】
  7. 痘疔散【方剂大全】
  8. 痘毒攻目门主论《疡医大全》
  9. 痘疔门主论《疡医大全》
  10. 痘烦躁《保婴撮要》
  11. 痘疔黑陷《景岳全书》
  12. 痘风《保婴撮要》
  13. 痘疔【方剂主治】
  14. 痘风疮《医宗金鉴》
  15. 痘疔《证治准绳·幼科》
  16. 痘风疮门主论《疡医大全》
  17. 痘疔《医宗金鉴》
  18. 痘风眼门主论《疡医大全》
  19. 痘疔《医宗金鉴》
  20. 痘腹痛《保婴撮要》
  21. 痘疔《外科正宗》
  22. 痘疳丹【方剂大全】
  23. 痘疔《痘疹心法要诀》
  24. 痘疳门主论《疡医大全》
  25. 痘疔《保婴撮要》
  26. 痘痕赤白《保婴撮要》
  27. 痘疮中论列方《景岳全书》
  28. 痘后《幼科铁镜》
  29. 痘疮痒痛门主论《疡医大全》
  30. 痘后瘢迹不退门主论《疡医大全》
  1. 痘毒《外科全生集》
  2. 痘毒《外科证治全书》
  3. 痘毒藏脾经说《吴医汇讲》
  4. 痘毒《急救广生集》
  5. 痘毒攻喉《中医词典》
  6. 痘毒《续名医类案》
  7. 痘毒攻目门主方《疡医大全》
  8. 痘顶塌陷《痘疹心法要诀》
  9. 痘毒攻目门主论《疡医大全》
  10. 痘顶塌陷《医宗金鉴》
  11. 痘毒溃烂《奇效简便良方》
  12. 痘疔门主论《疡医大全》
  13. 痘毒已破《急救广生集》
  14. 痘疔门主方《疡医大全》
  15. 痘多不灌浆《奇效简便良方》
  16. 痘疔黑陷《景岳全书》
  17. 痘发七日，将出忽倒，面色黑，唇口冰冷，危症也《奇方类编》
  18. 痘疔《痘疹心法要诀》
  19. 痘发热《医学纲目》
  20. 痘疔《外科正宗》
  21. 痘烦躁《保婴撮要》
  22. 痘疔《外科心法要诀》
  23. 痘风《医学纲目》
  24. 痘疔《保婴撮要》
  25. 痘风《保婴撮要》
  26. 痘疔《证治准绳·幼科》
  27. 痘风疮《中医词典》
  28. 痘疔《医宗金鉴》
  29. 痘风疮《医宗金鉴》
  30. 痘疔《医宗金鉴》
  31. 痘风疮《外科心法要诀》


咽喉口舌门_《外科全生集》_中医外科_【岐黄之术】

咽喉口舌门
在线购买《外科全生集》正版书籍

咽喉口舌门

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉之地，最为急症。顷刻而痛难忍者系寒，婉转而痛方胜者系热，犹之雷电之焰因阴生，燎原之火由渐着。《内经》云∶骤起非火，缓发非寒。虚寒实热，识透者获济。是在明达之士，知所区别，乃随所施而无误耳。

马曰∶喉痛之症，色白，不红不肿者，寒也，红而肿者，火也。然色白者，亦有因风；白而微肿者，痰与气也。《内经》之骤起非火，缓起非寒，非指喉痛而言。若云初起，实系寒生，未必尽然，或有伏热在内，如服肉桂，岂不助暴为虐？疑似之间，莫若先以姜汤试之，最为稳当。

陶曰∶先生言或有伏热在内，如服肉桂，岂不助暴为虐是矣，但以姜汤试之。其法亦未尽善，盖姜亦热物也。如不识脉之人，何不用西医寒暑表，测其寒热。况予有医学简便寒暑表，其法较泰西所作尤为灵捷。作表及用法，其说颇长，已载予着《有益斋杂记》内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘毒
  • 当前页：咽喉口舌门
  • 下一页：喉痹
<<< 返回本书目录
  1. 咽喉口齿门《卫生宝鉴》
  2. 咽喉口舌诸方《疡科纲要》
  3. 咽喉口齿《景岳全书》
  4. 咽喉论《外科正宗》
  5. 咽喉看治法总要《喉科指掌》
  6. 咽喉门《古今医统大全》
  7. 咽喉疾病《默克家庭诊疗手册》
  8. 咽喉门《奇方类编》
  9. 咽喉疾病《耳鼻咽喉外科学》
  10. 咽喉门《万氏秘传片玉心书》
  11. 咽喉及口内刺痒【疾病症状】
  12. 咽喉门《尤氏喉科秘书》
  13. 咽喉及口内刺痒【疾病症状】
  14. 咽喉门《张氏医通》
  15. 咽喉及口内刺痒【疾病症状】
  16. 咽喉门《针灸大成》
  17. 咽喉红肿【中药主治】
  18. 咽喉门（凡十案）《湖岳村叟医案》
  19. 咽喉干燥及灼热感【疾病症状】
  20. 咽喉门第一（十一症图说）《喉科指掌》
  21. 咽喉干燥充血【疾病症状】
  22. 咽喉鸣《普济方·针灸》
  23. 咽喉干燥【方剂主治】
  24. 咽喉七十二证考《包氏喉证家宝》
  25. 咽喉干痛【方剂主治】
  26. 咽喉伤《伤科补要》
  27. 咽喉干《针灸资生经》
  28. 咽喉烧伤及化学伤【疾病大全】
  29. 咽喉干《普济方·针灸》
  30. 咽喉舌诸疾方《外台秘要》
  1. 咽喉口舌门《外科全生集》
  2. 咽喉口齿门《卫生宝鉴》
  3. 咽喉口舌生疮《证治准绳·疡医》
  4. 咽喉口齿科《中医词典》
  5. 咽喉口舌诸方《疡科纲要》
  6. 咽喉口齿《景岳全书》
  7. 咽喉论《外科正宗》
  8. 咽喉科《中医词典》
  9. 咽喉门《针灸大成》
  10. 咽喉看治法总要《喉科指掌》
  11. 咽喉门《尤氏喉科秘书》
  12. 咽喉简便方《幼幼集成》
  13. 咽喉门《张氏医通》
  14. 咽喉疾病（附图）《耳鼻咽喉外科学》
  15. 咽喉门《万氏秘传片玉心书》
  16. 咽喉疾病《默克家庭诊疗手册》
  17. 咽喉鸣《普济方·针灸》
  18. 咽喉红肿《中医词典》
  19. 咽喉七十二证考《包氏喉证家宝》
  20. 咽喉怪证《奇方类编》
  21. 咽喉热证《明医指掌》
  22. 咽喉干《针灸资生经》
  23. 咽喉伤《伤科补要》
  24. 咽喉干《普济方·针灸》
  25. 咽喉舌诸疾方七首《外台秘要》
  26. 咽喉妨闷秘方《华佗神方》
  27. 咽喉生疮《圣济总录》
  28. 咽喉妨闷《金匮翼》
  29. 咽喉生疮《中医词典》
  30. 咽喉方《景岳全书》
  31. 咽喉生疮《证治准绳·类方》


喉痹_《外科全生集》_中医外科_【岐黄之术】

喉痹
在线购买《外科全生集》正版书籍

喉痹

  • 上一页
  • 目录
  • 相关
  • 下一页

痹者，不仁也。本无毫恙，顷刻而起，此系虚寒阴火，最为危急之症。其见证痰在喉中作响，响如打鼾，舌色白而不肿，诸书皆称肺绝不救。盖缘误服寒凉，以致死耳。当以桂姜汤缓缓咽下，可以立愈。或以生川附切片，涂以白蜜，火炙透黑，收贮，临用取如细粞一粒，口含咽津，亦立刻痊愈。先以鹅毛粘以桐油，入喉卷之，痰出服药。

马曰∶痹者，闭塞之谓，非不仁之谓。痹症汤饮犹可通，若闭则水浆不能入矣。用卧龙丹吹之，取嚏可松。

陶曰∶又∶皂角末或半夏末，吹入鼻中，皆可取嚏。如无药物，即以细纸捻子在鼻中搅之，亦可取嚏。凡咽喉初觉壅塞，即用此法，取嚏数次，亦可散热毒，此通窍法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉口舌门
  • 当前页：喉痹
  • 下一页：乳蛾
<<< 返回本书目录
  1. 喉痹【疾病大全】
  2. 喉痹【中药主治】
  3. 喉痹《证治准绳·类方》
  4. 喉痹【方剂主治】
  5. 喉痹《针灸资生经》
  6. 喉痹、腮肿第四十问《婴童百问》
  7. 喉痹《针灸素难要旨》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹《杂病治例》
  10. 喉痹病《普济方·针灸》
  11. 喉痹《幼幼新书》
  12. 喉痹方《外台秘要》
  13. 喉痹《幼科折衷》
  14. 喉痹甘桔汤【方剂大全】
  15. 喉痹《药症忌宜》
  16. 喉痹金疮《千金宝要》
  17. 喉痹《吴鞠通医案》
  18. 喉痹门《丹台玉案》
  19. 喉痹《外科十法》
  20. 喉痹门第三（七症图说）《喉科指掌》
  21. 喉痹《寿世保元》
  22. 喉痹门主论《疡医大全》
  23. 喉痹《圣济总录》
  24. 喉痹乃火动痰升《医学传心录》
  25. 喉痹《仁术便览》
  26. 喉痹散【方剂大全】
  27. 喉痹《普济方·针灸》
  28. 喉痹饮【方剂大全】
  29. 喉痹《脉因证治》
  30. 喉痹章《医学妙谛》
  1. 喉痹《外科全生集》
  2. 喉痹《针灸素难要旨》
  3. 喉痹《金匮钩玄》
  4. 喉痹《扁鹊心书》
  5. 喉痹《药症忌宜》
  6. 喉痹《幼科折衷》
  7. 喉痹《针灸聚英》
  8. 喉痹《脉因证治》
  9. 喉痹、乳蛾《寿世保元》
  10. 喉痹《古今医彻》
  11. 喉痹、腮肿第四十问《婴童百问》
  12. 喉痹《奇效简便良方》
  13. 喉痹嗌干《黄帝内经太素》
  14. 喉痹《丹溪手镜》
  15. 喉痹病《备急千金要方》
  16. 喉痹《回春录》
  17. 喉痹病《普济方·针灸》
  18. 喉痹《仁术便览》
  19. 喉痹方二十一首《外台秘要》
  20. 喉痹《针灸资生经》
  21. 喉痹喉蛾缠喉风急治方《回生集》
  22. 喉痹《吴鞠通医案》
  23. 喉痹候《巢氏病源补养宣导法》
  24. 喉痹《医学心悟》
  25. 喉痹候《诸病源候论》
  26. 喉痹《医学心悟》
  27. 喉痹候《诸病源候论》
  28. 喉痹《外科大成》
  29. 喉痹金疮《千金宝要》
  30. 喉痹《保婴撮要》
  31. 喉痹口噤秘方《华佗神方》


乳蛾_《外科全生集》_中医外科_【岐黄之术】

乳蛾
在线购买《外科全生集》正版书籍

乳蛾

  • 上一页
  • 目录
  • 相关
  • 下一页

其形圆如箸头，生于咽喉关上者轻，生于关下者重。若左有右无曰单，或左右皆有曰双。双者轻，单者重。以土牛膝绞汁，含口慢咽。如无鲜者，用天名精丸化服亦可。

马曰∶土牛膝汁含咽，乃是吐法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹
  • 当前页：乳蛾
  • 下一页：喉癣
<<< 返回本书目录
  1. 乳蛾《证治准绳·类方》
  2. 乳蛾【中药主治】
  3. 乳蛾《医宗金鉴》
  4. 乳蛾【方剂主治】
  5. 乳蛾《外科十法》
  6. 乳蛾门第二（七症图说）《喉科指掌》
  7. 乳蛾《扁鹊神应针灸玉龙经》
  8. 乳儿法《幼幼新书》
  9. 乳豆丸【方剂大全】
  10. 乳儿法《证治准绳·幼科》
  11. 乳豆膏【方剂大全】
  12. 乳发《中医外科学》
  13. 乳吹膏【方剂大全】
  14. 乳发【疾病大全】
  15. 乳吹《胎产秘书》
  16. 乳发、乳漏《医宗金鉴》
  17. 乳疮【中药主治】
  18. 乳房辨病《常见病自测》
  19. 乳疮《孙真人海上方》
  20. 乳房单纯囊肿【疾病大全】
  21. 乳疮《急救广生集》
  22. 乳房导管内乳头状瘤【疾病大全】
  23. 乳出《景岳全书》
  24. 乳房肥大【疾病症状】
  25. 乳出《妇人规》
  26. 乳房和生殖器萎缩【疾病症状】
  27. 乳虫《本草纲目》完整版
  28. 乳房红肿热痛【疾病症状】
  29. 乳部证治（计五证）《外科证治全书》
  30. 乳房或乳头未发育【疾病症状】
  1. 乳蛾《外科全生集》
  2. 乳蛾《医学心悟》
  3. 乳蛾（喉蛾）《中医名词词典》
  4. 乳蛾《外科心法要诀》
  5. 乳蛾核《中医词典》
  6. 乳蛾《证治准绳·类方》
  7. 乳儿法《幼幼新书》
  8. 乳蛾《医宗金鉴》
  9. 乳儿法《证治准绳·幼科》
  10. 乳蛾《医学纲目》
  11. 乳儿法《竹林女科证治》
  12. 乳蛾《重订囊秘喉书》
  13. 乳儿方《济阴纲目》
  14. 乳蛾《扁鹊神应针灸玉龙经》
  15. 乳发《中医名词词典》
  16. 乳蛾《外科十法》
  17. 乳发《中医外科学》
  18. 乳蛾《中医词典》
  19. 乳发《万氏秘传外科心法》
  20. 乳鹅喉癣方《冯氏锦囊秘录》
  21. 乳发《万氏秘传外科心法》
  22. 乳鹅《中医词典》
  23. 乳发、乳漏《医宗金鉴》
  24. 乳妬《中医词典》
  25. 乳发、乳漏《外科心法要诀》
  26. 乳毒乳吹《奇效简便良方》
  27. 乳房《常见病自测》
  28. 乳吹乳滞方《回生集》
  29. 乳房《中医词典》
  30. 乳吹乳痈《奇效简便良方》
  31. 乳房《人体解剖学》


喉癣_《外科全生集》_中医外科_【岐黄之术】

喉癣
在线购买《外科全生集》正版书籍

喉癣

  • 上一页
  • 目录
  • 相关
  • 下一页

体虚多郁者患之，喉中不闭不肿，气出如常，微微疼痒，饮食不遂者是。此系虚火，淹缠难愈。忌刺畏补。当用雪梅丸噙含，每日一丸，十日可愈。

马曰∶书云实火可泻，虚火可补。畏补之说，显悖经旨，忌刺之言，的确不磨。又曰∶此症乃水亏虚火伤肺。胆矾、雄黄不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳蛾
  • 当前页：喉癣
  • 下一页：喉珠
<<< 返回本书目录
  1. 喉癣《医宗金鉴》
  2. 喉癣【方剂主治】
  3. 喉心胸病诸候《巢氏病源补养宣导法》
  4. 喉癣 肺胀 肺痈《药症忌宜》
  5. 喉息肉《临床激光治疗学》
  6. 喉癣吹药【方剂大全】
  7. 喉外伤《中西医结合耳鼻喉科》
  8. 喉癣门主论《疡医大全》
  9. 喉外伤《家庭医学百科-医疗康复篇》
  10. 喉癣散【方剂大全】
  11. 喉头增大【疾病症状】
  12. 喉癣汤【方剂大全】
  13. 喉头水肿【疾病症状】
  14. 喉血管瘤《临床激光治疗学》
  15. 喉头痉挛【疾病症状】
  16. 喉咽鸣（杂病）《针灸资生经》
  17. 喉头发紧【疾病症状】
  18. 喉咽痛论《医贯》
  19. 喉痛饮【方剂大全】
  20. 喉咽诸疾《圣济总录》
  21. 喉痛【方剂主治】
  22. 喉炎【中药主治】
  23. 喉痛【中药主治】
  24. 喉痒咳嗽【疾病症状】
  25. 喉痛《专治麻痧初编》
  26. 喉痒呛咳2个月《名师垂教》
  27. 喉痛《圆运动的古中医学》
  28. 喉药万应散【方剂大全】
  29. 喉痛《圆运动的古中医学》
  30. 喉喑【疾病大全】
  1. 喉癣《外科全生集》
  2. 喉癣《奇效简便良方》
  3. 喉癣《喉科指掌》
  4. 喉癣《外科心法要诀》
  5. 喉癣 肺胀 肺痈《药症忌宜》
  6. 喉癣《医宗金鉴》
  7. 喉癣方《重订囊秘喉书》
  8. 喉癣《重订囊秘喉书》
  9. 喉癣门主方《疡医大全》
  10. 喉癣《中医词典》
  11. 喉癣门主论《疡医大全》
  12. 喉腥《中医词典》
  13. 喉癣秘方《华佗神方》
  14. 喉息肉《临床激光治疗学》
  15. 喉癣神方《重订囊秘喉书》
  16. 喉窝《中医词典》
  17. 喉血管瘤《临床激光治疗学》
  18. 喉外伤《中西医结合耳鼻喉科》
  19. 喉血管瘤《中西医结合耳鼻喉科》
  20. 喉外伤《家庭医学百科-医疗康复篇》
  21. 喉咽《中医词典》
  22. 喉外伤《急诊医学》
  23. 喉咽癌《中西医结合耳鼻喉科》
  24. 喉头《中医词典》
  25. 喉咽病《备急千金要方》
  26. 喉痛饮滚《医法圆通》
  27. 喉咽部《人体解剖学》
  28. 喉痛破烂日久不愈《奇效简便良方》
  29. 喉咽鸣（杂病）《针灸资生经》
  30. 喉痛秘方《华佗神方》
  31. 喉咽痛论《医贯》


喉珠_《外科全生集》_中医外科_【岐黄之术】

喉珠
在线购买《外科全生集》正版书籍

喉珠

  • 上一页
  • 目录
  • 相关
  • 下一页

系脑门生一红线如发，悬一黑泡，大如樱珠，挂至咽门，如用刀点即死。取土牛膝活根捣汁，以好醋二三滴和匀，滴入鼻中三四次，丝断珠破，吐出瘀血立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉癣
  • 当前页：喉珠
  • 下一页：锁喉
<<< 返回本书目录
  1. 喉肿瘤《家庭医学百科-医疗康复篇》
  2. 喉卒塞痛及卒毒攻痛方《外台秘要》
  3. 喉中作声【方剂主治】
  4. 喉阻塞《家庭医学百科-自救互救篇》
  5. 喉中涎声【方剂主治】
  6. 喉阻塞《中西医结合耳鼻喉科》
  7. 喉中生谷贼《圣济总录》
  8. 喉阻塞【疾病大全】
  9. 喉症总论歌《尤氏喉症指南》
  10. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  11. 喉症总论《尤氏喉科秘书》
  12. 猴（Monkeys）《实验动物科学》
  13. 喉症总论《喉舌备要秘旨》
  14. 猴痘【疾病大全】
  15. 喉症治法《尤氏喉科秘书》
  16. 猴高铁【中药大全】
  17. 喉症验方《尤氏喉科秘书》
  18. 猴骨【中药大全】
  19. 喉症通剂歌《尤氏喉症指南》
  20. 猴姜丸【方剂大全】
  21. 喉症通闭散【方剂大全】
  22. 猴接骨草【中药大全】
  23. 喉症汤药方【方剂大全】
  24. 猴黎酒【方剂大全】
  25. 喉症散【方剂大全】
  26. 猴马油【方剂大全】
  27. 喉症论治《类证治裁》
  28. 猴楠【中药大全】
  29. 喉症开关散【方剂大全】
  30. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  1. 喉珠《外科全生集》
  2. 喉珠《中医词典》
  3. 喉珠风《中医词典》
  4. 喉肿秘方《华佗神方》
  5. 喉卒塞痛及卒毒攻痛方三首《外台秘要》
  6. 喉肿瘤《病理学》
  7. 喉卒肿《中医词典》
  8. 喉肿瘤《家庭医学百科-医疗康复篇》
  9. 喉阻塞《家庭医学百科-自救互救篇》
  10. 喉肿《中医词典》
  11. 喉阻塞《中西医结合耳鼻喉科》
  12. 喉中肿塞《奇方类编》
  13. 喉阻塞《耳鼻咽喉外科学》
  14. 喉中有物行动秘方《华佗神方》
  15. 猴病毒40《实用免疫细胞与核酸》
  16. 喉中央《中医词典》
  17. 猴骨《中药炮制》
  18. 喉中水鸡声《中医词典》
  19. 猴姜《玉楸药解》
  20. 喉中水鸡声《中医名词词典》
  21. 猴姜《本草分经》
  22. 喉中生珠《奇效简便良方》
  23. 猴经《冷庐医话》
  24. 喉中生肉《急救广生集》
  25. 猴肉《饮膳正要》
  26. 喉中生肉《中医词典》
  27. 猴肾细胞脊髓灰质炎活疫苗《中国生物制品规程》
  28. 喉中生谷贼不通候《诸病源候论》
  29. 猴狲疳《中医词典》
  30. 喉中生谷贼《圣济总录》
  31. 猴头《食物疗法》


锁喉_《外科全生集》_中医外科_【岐黄之术】

锁喉
在线购买《外科全生集》正版书籍

锁喉

  • 上一页
  • 目录
  • 相关
  • 下一页

喉内无蛾形，痰声不响，而喉欲闭者是。治详煎剂门。

陶曰∶叶天士谓锁喉风乃杜撰之名。此病有闭有脱，闭者气道闭塞，关窍不通而死；脱者大汗、大吐、大泻，虚脱而死。闭证当以开通关窍为急，脱证以补虚收敛为要。

又曰∶叶云凡遇咽喉闭证，不能开口，难以进药，以及手足冰冷，面色青白，并无痰声，脉伏倒地。先用紫金丹，以淡姜汤磨灌。后用二陈加菖蒲、郁金、枳壳、香附等类，治之可愈。

又曰∶脱证宜用大剂参、附，佐以龙骨、牡蛎、五味、黄 之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉珠
  • 当前页：锁喉
  • 下一页：缠喉风
<<< 返回本书目录
  1. 锁合畸形【疾病症状】
  2. 锁喉疮门主论《疡医大全》
  3. 锁合【疾病大全】
  4. 锁喉毒《马培之医案》
  5. 锁骨下动脉-腋动脉瘤【疾病大全】
  6. 锁喉毒《医宗金鉴》
  7. 锁骨下动脉盗血综合征【疾病大全】
  8. 锁喉黄《松峰说疫》
  9. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  10. 锁精丸【方剂大全】
  11. 锁骨上的搏动性肿块【疾病症状】
  12. 锁口《痘疹心法要诀》
  13. 锁骨骨折【疾病大全】
  14. 锁口《医宗金鉴》
  15. 锁骨骨折《家庭医学百科-医疗康复篇》
  16. 锁项《痘疹心法要诀》
  17. 锁骨骨折《骨科学》
  18. 锁项《医宗金鉴》
  19. 锁肛痔《中医外科学》
  20. 锁眼《痘疹心法要诀》
  21. 锁肛证-幼幼汇集（上）《古今医统大全》
  22. 锁眼《医宗金鉴》
  23. 锁肚症（胎症）《冯氏锦囊秘录》
  24. 锁阳《本草纲目》完整版
  25. 锁唇《医宗金鉴》
  26. 锁阳《本草易读》
  27. 锁唇《痘疹心法要诀》
  28. 锁阳《本草择要纲目》
  29. 琐阳丸【方剂大全】
  30. 锁阳《药笼小品》
  1. 锁喉《外科全生集》
  2. 锁喉《奇效简便良方》
  3. 锁喉疮门主论《疡医大全》
  4. 锁喉《外科大成》
  5. 锁喉毒《中医名词词典》
  6. 锁骨下静脉subclavian vein及其属支《人体解剖学》
  7. 锁喉毒《马培之医案》
  8. 锁骨下动脉《人体解剖学》
  9. 锁喉毒《医宗金鉴》
  10. 锁骨骨折《骨科学》
  11. 锁喉毒《外科心法要诀》
  12. 锁骨骨折《家庭医学百科-医疗康复篇》
  13. 锁喉风闭《奇效简便良方》
  14. 锁肛痔《外科十三方考》
  15. 锁喉黄《松峰说疫》
  16. 锁肛痔《中医外科学》
  17. 锁喉痈《中医名词词典》
  18. 锁肛痔《中医名词词典》
  19. 锁口《医宗金鉴》
  20. 锁肛证（幼幼汇集 上）《古今医统大全》
  21. 锁口《痘疹心法要诀》
  22. 锁肚症（胎症）《冯氏锦囊秘录》
  23. 锁口疔《中医名词词典》
  24. 锁肚痛《幼科释谜》
  25. 锁项《医宗金鉴》
  26. 锁肚痛《证治准绳·幼科》
  27. 锁项《痘疹心法要诀》
  28. 锁肚《慈幼新书》
  29. 锁心惊《幼科推拿秘书》
  30. 锁肚《寿世保元》
  31. 锁眼《医宗金鉴》


缠喉风_《外科全生集》_中医外科_【岐黄之术】

缠喉风
在线购买《外科全生集》正版书籍

缠喉风

  • 上一页
  • 目录
  • 相关
  • 下一页

喉内热结，喉外肿绕，且痒且麻者是。治详煎剂门。

马曰∶凡属喉风，有痰者稍轻，无痰者重，不可不知。如有道路无人店之处，药未备在者，遇有喉症，取针刺其两指少商穴，无药亦愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锁喉
  • 当前页：缠喉风
  • 下一页：喉闭
<<< 返回本书目录
  1. 缠喉风《幼幼新书》
  2. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  3. 缠喉风《外科十法》
  4. 缠喉散【方剂大全】
  5. 缠喉风《松峰说疫》
  6. 缠金丹【方剂大全】
  7. 缠喉风《金匮钩玄》
  8. 缠舌喉风《外科十法》
  9. 缠瓜草《滇南本草》
  10. 缠丝挣《松峰说疫》
  11. 缠耳门主论《疡医大全》
  12. 缠腰《痘疹心法要诀》
  13. 掺药方丹【方剂大全】
  14. 缠腰《医宗金鉴》
  15. 掺药【方剂大全】
  16. 缠腰火丹《医宗金鉴》
  17. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  18. 缠竹黄【中药大全】
  19. 掺舌黑虎散【方剂大全】
  20. 蝉蚕散【方剂大全】
  21. 掺脐散【方剂大全】
  22. 蝉冠散【方剂大全】
  23. 掺疳散【方剂大全】
  24. 蝉花《本草纲目》完整版
  25. 掺耳抵圣散【方剂大全】
  26. 蝉花《雷公炮炙论》
  27. 掺疮口药【方剂大全】
  28. 蝉花《证类本草》
  29. 觇神气《厘正按摩要术》
  30. 蝉花【中药大全】
  1. 缠喉风《外科全生集》
  2. 缠喉风《奇方类编》
  3. 缠喉风《万氏秘传外科心法》
  4. 缠喉风《奇效简便良方》
  5. 缠喉风《金匮钩玄》
  6. 缠喉风《松峰说疫》
  7. 缠喉风《喉科指掌》
  8. 缠喉风《医学心悟》
  9. 缠喉风痹《奇效简便良方》
  10. 缠喉风《医学心悟》
  11. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  12. 缠喉风《幼幼新书》
  13. 缠喉风秘方《回生集》
  14. 缠喉风《重订囊秘喉书》
  15. 缠喉风外证《中医词典》
  16. 缠喉风《外科十法》
  17. 缠喉急痹《中医词典》
  18. 缠喉风《中医词典》
  19. 缠金丹《太平惠民和剂局方》
  20. 缠喉闭《中医词典》
  21. 缠金丹《普济本事方》
  22. 缠喉《中医词典》
  23. 缠络《中医词典》
  24. 缠瓜草《滇南本草》
  25. 缠舌喉风《中医词典》
  26. 缠骨《中医词典》
  27. 缠舌喉风《外科十法》
  28. 缠法《中医词典》
  29. 缠舌喉风《医学心悟》
  30. 缠耳秘方《华佗神方》
  31. 缠舌喉风《医学心悟》


喉闭_《外科全生集》_中医外科_【岐黄之术】

喉闭
在线购买《外科全生集》正版书籍

喉闭

  • 上一页
  • 目录
  • 相关
  • 下一页

倘喉内之痰，塞满口舌，舌有痰护，此痰不出牙齿，作响如鼾。惟喉痹误服凉药有此症也。如再迟治，痰塞鼻内，气无出入即死。急取鹅毛蘸桐油卷痰，痰出，亦以桂姜汤愈之。

病者二三日前，觉气急短促，手足厥冷，忽痰壅气闭，命悬顷刻者是。急服苏子、前胡等药。如于道路无人店之处，药未备者，遇有喉闭，急取一针，针其两指少商穴，无药亦愈。

马曰∶喉闭乃咽喉闭塞，水浆不入，或有痰，或无痰。有痰须桐油探吐，以白金丸三五钱，泡汤含之，内吹秘药。无痰者，亦以白金丸含之，吹秘药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠喉风
  • 当前页：喉闭
  • 下一页：牙疳
<<< 返回本书目录
  1. 喉闭《医方考》
  2. 喉闭（附：酒毒喉闭）《医宗金鉴》
  3. 喉闭《外科启玄》
  4. 喉闭丸【方剂大全】
  5. 喉闭《儒门事亲》
  6. 喉闭饮【方剂大全】
  7. 喉癌（carcinoma of larynx）《耳鼻咽喉外科学》
  8. 喉痹《保婴撮要》
  9. 喉癌【疾病大全】
  10. 喉痹《扁鹊心书》
  11. 喉癌《自我调养巧治病》
  12. 喉痹《丹溪手镜》
  13. 喉癌《中西医结合耳鼻喉科》
  14. 喉痹《古今医彻》
  15. 喉《组织学与胚胎学》
  16. 喉痹《回春录》
  17. 喉《人体解剖学》
  18. 喉痹《金匮钩玄》
  19. 喉《奇症汇》
  20. 喉痹《凌临灵方》
  21. 喉《冷庐医话》
  22. 喉痹《脉因证治》
  23. 喉《经络全书》
  24. 喉痹《普济方·针灸》
  25. 侯序《程杏轩医案》
  26. 喉痹《仁术便览》
  27. 侯氏黑散解《研经言》
  28. 喉痹《圣济总录》
  29. 侯氏黑散【方剂大全】
  30. 喉痹《寿世保元》
  1. 喉闭《外科全生集》
  2. 喉闭《外科启玄》
  3. 喉闭（附∶酒毒喉闭）《外科心法要诀》
  4. 喉闭《奇效简便良方》
  5. 喉闭（酒毒喉闭）《医宗金鉴》
  6. 喉闭《医方考》
  7. 喉闭急症方《回生集》
  8. 喉闭《儒门事亲》
  9. 喉闭秘方《华佗神方》
  10. 喉闭《中医词典》
  11. 喉闭乳蛾《奇效简便良方》
  12. 喉百叶《重订囊秘喉书》
  13. 喉痹《针灸大成》
  14. 喉白喉《中医词典》
  15. 喉痹《中医名词词典》
  16. 喉白喉《中西医结合耳鼻喉科》
  17. 喉痹《圣济总录》
  18. 喉白《中医词典》
  19. 喉痹《中医词典》
  20. 喉嗌《中医词典》
  21. 喉痹《外科十法》
  22. 喉癌《耳鼻咽喉外科学》
  23. 喉痹《凌临灵方》
  24. 喉癌《自我调养巧治病》
  25. 喉痹《杂病治例》
  26. 喉癌《中西医结合耳鼻喉科》
  27. 喉痹《医学纲目》
  28. 喉癌《默克家庭诊疗手册》
  29. 喉痹《医学纲目》
  30. 喉、气管和肺的发生《组织学与胚胎学》
  31. 喉痹《幼幼新书》


牙疳_《外科全生集》_中医外科_【岐黄之术】

牙疳
在线购买《外科全生集》正版书籍

牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

凡患牙疳，牙根红肿，及口喉之症。以紫毫喉枪点之，以珍珠散吹之。

马曰∶珍珠散吹牙疳，甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉闭
  • 当前页：牙疳
  • 下一页：走马牙疳
<<< 返回本书目录
  1. 牙疳《医宗金鉴》
  2. 牙疳【中药主治】
  3. 牙疳《续名医类案》
  4. 牙疳【方剂主治】
  5. 牙疳《孙真人海上方》
  6. 牙疳敷藤黄法《医学衷中参西录》
  7. 牙疳《儒门事亲》
  8. 牙疳候-幼幼汇集（上）《古今医统大全》
  9. 牙疳《麻疹阐注》
  10. 牙疳散《医学衷中参西录》
  11. 牙疳《麻科活人全书》
  12. 牙疳药【中药大全】
  13. 牙疳《厘正按摩要术》
  14. 牙根外露【疾病症状】
  15. 牙疳《喉舌备要秘旨》
  16. 牙关紧闭【疾病症状】
  17. 牙疳《古今医鉴》
  18. 牙关紧闭【方剂主治】
  19. 牙疳《儿科萃精》
  20. 牙关紧急【方剂主治】
  21. 牙疳《扁鹊心书》
  22. 牙关紧急门主论《疡医大全》
  23. 牙缝增宽【疾病症状】
  24. 牙冠呈半透明乳光色【疾病症状】
  25. 牙缝出血《外科正宗》
  26. 牙和牙槽突损伤（Injuries of Teeth and Alveolar process）《口腔科学》
  27. 牙疔门主论《疡医大全》
  28. 牙咀嚼痛【疾病症状】
  29. 牙疔《医宗金鉴》
  30. 牙菌《马培之医案》
  1. 牙疳《外科全生集》
  2. 牙疳《扁鹊心书》
  3. 牙疳疮《医学纲目》
  4. 牙疳《幼科心法要诀》
  5. 牙疳方《冯氏锦囊秘录》
  6. 牙疳《厘正按摩要术》
  7. 牙疳方《急救广生集》
  8. 牙疳《奇效简便良方》
  9. 牙疳敷藤黄法《医学衷中参西录》
  10. 牙疳《奇效简便良方》
  11. 牙疳候（幼幼汇集 上）《古今医统大全》
  12. 牙疳《儿科萃精》
  13. 牙疳散《医学衷中参西录》
  14. 牙疳《麻科活人全书》
  15. 牙根《中医词典》
  16. 牙疳《丁甘仁医案》
  17. 牙根肉渐长《奇效简便良方》
  18. 牙疳《儒门事亲》
  19. 牙根血出《奇方类编》
  20. 牙疳《古今医鉴》
  21. 牙根肿烂出臭水《奇效简便良方》
  22. 牙疳《寿世保元》
  23. 牙根肿痛及牙缝出血不止《奇效简便良方》
  24. 牙疳《续名医类案》
  25. 牙根肿痛秘方《华佗神方》
  26. 牙疳《医宗金鉴》
  27. 牙关《中医词典》
  28. 牙疳《喉舌备要秘旨》
  29. 牙关出血如一线《奇方类编》
  30. 牙疳《麻疹阐注》
  31. 牙关骨打落《中医词典》


走马牙疳_《外科全生集》_中医外科_【岐黄之术】

走马牙疳
在线购买《外科全生集》正版书籍

走马牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

走马牙疳图（图）

少商穴，大指内侧之端，去爪甲角如韭叶许，左右同。

此患最易延肿穿腮，不堪危险。急以赤霜散吹之，效速如神。久烂之孔，生肌亦速。或用马蹄散，吹患处立愈。

马曰∶赤霜散，妥善可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙疳
  • 当前页：走马牙疳
  • 下一页：牙蚀
<<< 返回本书目录
  1. 走马牙疳《医宗金鉴》
  2. 走马牙疳【中药主治】
  3. 走马牙疳《外科十法》
  4. 走马牙疳【方剂主治】
  5. 走马牙疳《外科启玄》
  6. 走马牙疳门主论《疡医大全》
  7. 走马牙疳《景景医话》
  8. 走马牙疳证《重楼玉钥》
  9. 走马牙疳《经验麻科》
  10. 走品《外科选要》
  11. 走马胎叶【中药大全】
  12. 走游草【中药大全】
  13. 走马胎【中药大全】
  14. 走注《圣济总录》
  15. 走马芹【中药大全】
  16. 走注疼痛【方剂主治】
  17. 走马疳【方剂主治】
  18. 走疰痛《女科证治准绳》
  19. 走马疳《幼幼新书》
  20. 走疰痛《证治准绳·女科》
  21. 走马疳《外科正宗》
  22. 奏玉帝青辞《扁鹊心书》
  23. 走马疳《活幼心书》
  24. 足《针灸素难要旨》
  25. 走马风【中药大全】
  26. 足背部肿胀【疾病症状】
  27. 走经络【中药主治】
  28. 足背动脉搏动消失【疾病症状】
  29. 走茎丹参【中药大全】
  30. 足背发《外科启玄》
  1. 走马牙疳《外科全生集》
  2. 走马牙疳《外科启玄》
  3. 走马牙疳《回生集》
  4. 走马牙疳《竹林女科证治》
  5. 走马牙疳《回生集》
  6. 走马牙疳《急救广生集》
  7. 走马牙疳《喉科指掌》
  8. 走马牙疳《医学心悟》
  9. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  10. 走马牙疳《外科大成》
  11. 走马牙疳风《中医词典》
  12. 走马牙疳《外科心法要诀》
  13. 走马牙疳门主方《疡医大全》
  14. 走马牙疳《医宗金鉴》
  15. 走马牙疳门主论《疡医大全》
  16. 走马牙疳《经验麻科》
  17. 走马牙疳证《重楼玉钥》
  18. 走马牙疳《外科十法》
  19. 走品《外科选要》
  20. 走马牙疳《中医词典》
  21. 走阳《中医词典》
  22. 走马牙疳《景景医话》
  23. 走游风秘方《华佗神方》
  24. 走马汤《三因极一病证方论》
  25. 走注《圣济总录》
  26. 走马汤《备急千金要方》
  27. 走注《中医词典》
  28. 走马散《妇人大全良方》
  29. 走注候《巢氏病源补养宣导法》
  30. 走马黄《中医词典》
  31. 走注候《诸病源候论》


牙蚀_《外科全生集》_中医外科_【岐黄之术】

牙蚀
在线购买《外科全生集》正版书籍

牙蚀

  • 上一页
  • 目录
  • 相关
  • 下一页

此症每因患骨槽风所致。透骨穿腮，亦属危险。用南星散拂患处，数日愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马牙疳
  • 当前页：牙蚀
  • 下一页：风火虫牙
<<< 返回本书目录
  1. 牙蜞风《喉科秘诀》
  2. 牙刷草【中药大全】
  3. 牙胚瘤《临床激光治疗学》
  4. 牙髓病【疾病大全】
  5. 牙衄总论《症因脉治》
  6. 牙髓炎《家庭医学百科-医疗康复篇》
  7. 牙衄不止《凌临灵方》
  8. 牙疼《扁鹊神应针灸玉龙经》
  9. 牙衄《医宗金鉴》
  10. 牙疼《孙真人海上方》
  11. 牙漏门主论《疡医大全》
  12. 牙疼《孙真人海上方》
  13. 牙瘤【疾病症状】
  14. 牙疼《孙真人海上方》
  15. 牙列拥挤【疾病大全】
  16. 牙疼《孙真人海上方》
  17. 牙列拥挤【疾病症状】
  18. 牙疼《医学衷中参西录》
  19. 牙列稀疏【疾病大全】
  20. 牙疼《杂病治例》
  21. 牙列稀疏【疾病症状】
  22. 牙疼《针灸资生经》
  23. 牙列不齐《家庭医学百科-医疗康复篇》
  24. 牙疼《重订灵兰要览》
  25. 牙菌门主论《疡医大全》
  26. 牙疼【疾病症状】
  27. 牙菌《马培之医案》
  28. 牙疼【方剂主治】
  29. 牙咀嚼痛【疾病症状】
  30. 牙疼方《外台秘要》
  1. 牙蚀《外科全生集》
  2. 牙蜞风《喉科秘诀》
  3. 牙疏陷物秘方《华佗神方》
  4. 牙蜞风《中医词典》
  5. 牙髓病《口腔科学》
  6. 牙胚瘤《临床激光治疗学》
  7. 牙髓病和根尖周围病《理疗学》
  8. 牙旁结核《奇效简便良方》
  9. 牙髓炎《默克家庭诊疗手册》
  10. 牙衄总论《症因脉治》
  11. 牙髓炎《家庭医学百科-医疗康复篇》
  12. 牙衄不止《凌临灵方》
  13. 牙疼《中医词典》
  14. 牙衄《友渔斋医话》
  15. 牙疼《杂病治例》
  16. 牙衄《外科大成》
  17. 牙疼《扁鹊神应针灸玉龙经》
  18. 牙衄《外科心法要诀》
  19. 牙疼《重订灵兰要览》
  20. 牙衄《医宗金鉴》
  21. 牙疼《医学衷中参西录》
  22. 牙衄《中医词典》
  23. 牙疼《针灸资生经》
  24. 牙衄《中医名词词典》
  25. 牙疼（二）《孙真人海上方》
  26. 牙落重生方《奇方类编》
  27. 牙疼（三）《孙真人海上方》
  28. 牙漏门主论《疡医大全》
  29. 牙疼（四）《孙真人海上方》
  30. 牙漏《重订囊秘喉书》
  31. 牙疼（一）《孙真人海上方》


风火虫牙_《外科全生集》_中医外科_【岐黄之术】

风火虫牙
在线购买《外科全生集》正版书籍

风火虫牙

  • 上一页
  • 目录
  • 相关
  • 下一页

用刻欢丸一粒，噙于痛处，丸化即愈。

马曰∶治风火虫牙，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙蚀
  • 当前页：风火虫牙
  • 下一页：舌上出血
<<< 返回本书目录
  1. 风火赤眼【中药主治】
  2. 风火两消汤【方剂大全】
  3. 风火并治汤【方剂大全】
  4. 风火双解散【方剂大全】
  5. 风恍惚《圣济总录》
  6. 风火痰虚说眩晕《名师垂教》
  7. 风缓证治《仁斋直指方论（附补遗）》
  8. 风火牙痛【中药主治】
  9. 风缓汤【方剂大全】
  10. 风疾【方剂主治】
  11. 风缓方论《仁斋直指方论（附补遗）》
  12. 风疾瘾疹论《小儿卫生总微论方》
  13. 风化硝【中药大全】
  14. 风角弓反张《圣济总录》
  15. 风化消丸【方剂大全】
  16. 风脚软《圣济总录》
  17. 风化散【方剂大全】
  18. 风解《儿科萃精》
  19. 风花菜【中药大全】
  20. 风惊《圣济总录》
  21. 风寒原委《伤寒说意》
  22. 风惊悸《圣济总录》
  23. 风寒痈肿《类经》
  24. 风惊悸方《外台秘要》
  25. 风寒营卫之辨《医学读书记》
  26. 风惊恐《圣济总录》
  27. 风寒营卫同病脉证《医宗金鉴》
  28. 风惊恐方《外台秘要》
  29. 风寒营卫同病脉证《伤寒心法要诀》
  30. 风惊恐失志喜忘及妄言方《外台秘要》
  1. 风火虫牙《外科全生集》
  2. 风火《校注医醇剩义》
  3. 风火丹候《诸病源候论》
  4. 风恍惚《圣济总录》
  5. 风火耳鸣《三十年临证经验集》
  6. 风黄候《诸病源候论》
  7. 风火喉《中医词典》
  8. 风黄疸《中医词典》
  9. 风火疬《中医词典》
  10. 风黄胆候《诸病源候论》
  11. 风火痰虚说眩晕《名师垂教》
  12. 风黄《中医词典》
  13. 风火相煽《中医名词词典》
  14. 风缓证治《仁斋直指方论（附补遗）》
  15. 风火相煽《中医词典》
  16. 风缓汤《备急千金要方》
  17. 风火牙痛《奇效简便良方》
  18. 风缓汤《备急千金要方》
  19. 风火牙痛秘方《华佗神方》
  20. 风缓方论《仁斋直指方论（附补遗）》
  21. 风火眼《中医词典》
  22. 风缓《金匮翼》
  23. 风火眼痛《中医名词词典》
  24. 风欢茶《茶饮保健》
  25. 风疾瘾疹论《小儿卫生总微论方》
  26. 风化硝《得配本草》
  27. 风家《中医名词词典》
  28. 风化硝《本经逢原》
  29. 风家《中医词典》
  30. 风化硝《顾松园医镜》
  31. 风角弓反张《圣济总录》


舌上出血_《外科全生集》_中医外科_【岐黄之术】

舌上出血
在线购买《外科全生集》正版书籍

舌上出血

  • 上一页
  • 目录
  • 相关
  • 下一页

用水金散，吹擦即止。

马曰∶衄血、尿血，皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风火虫牙
  • 当前页：舌上出血
  • 下一页：小儿口疳
<<< 返回本书目录
  1. 舌上出血《杂病广要》
  2. 舌上疮《幼幼新书》
  3. 舌上出血《圣济总录》
  4. 舌上疮方《外台秘要》
  5. 舌上白苔（脏结附）《伤寒六书》
  6. 舌上滑苔证《伤寒九十论》
  7. 舌色辩《景岳全书》
  8. 舌上生疮【方剂主治】
  9. 舌色辨(芝本着)《类证治裁》
  10. 舌上生菌《喉舌备要秘旨》
  11. 舌乳头增生【疾病症状】
  12. 舌上胎《丹溪手镜》
  13. 舌乳头消失【疾病症状】
  14. 舌上胎-伤寒门（下）《古今医统大全》
  15. 舌轻度外吐【疾病症状】
  16. 舌上苔《伤寒明理论》
  17. 舌强语涩【方剂主治】
  18. 舌上苔歌《伤寒百证歌》
  19. 舌强（吐舌 重舌）《针灸资生经》
  20. 舌上痰核门主论《疡医大全》
  21. 舌强《证治准绳·类方》
  22. 舌上血出《幼幼新书》
  23. 舌强《普济方·针灸》
  24. 舌上重门主论《疡医大全》
  25. 舌偏斜【疾病症状】
  26. 舌神经鞘瘤《临床激光治疗学》
  27. 舌衄者少阴之火生《医学传心录》
  28. 舌生白珠《麻科活人全书》
  29. 舌衄门主论《疡医大全》
  30. 舌缩不出门主论《疡医大全》
  1. 舌上出血《外科全生集》
  2. 舌上出血《奇方类编》
  3. 舌上出血候《诸病源候论》
  4. 舌上出血《杂病广要》
  5. 舌上疮《中医词典》
  6. 舌上出血《中医词典》
  7. 舌上疮《幼幼新书》
  8. 舌上出血《圣济总录》
  9. 舌上疮《证治准绳·幼科》
  10. 舌上白苔（脏结附）《伤寒六书》
  11. 舌上疮方二首《外台秘要》
  12. 舌上白苔《医法圆通》
  13. 舌上疮候《诸病源候论》
  14. 舌色辩《景岳全书》
  15. 舌上龟纹《中医词典》
  16. 舌色辨（芝本着）《类证治裁》
  17. 舌上黑苔《医法圆通》
  18. 舌色《中医词典》
  19. 舌上滑苔证《伤寒九十论》
  20. 舌如铁甲《疫疹一得》
  21. 舌上黄苔《医法圆通》
  22. 舌蜷囊缩《医学心悟》
  23. 舌上起瓣《中医名词词典》
  24. 舌强舌卷《医学纲目》
  25. 舌上生菌《中医词典》
  26. 舌强（吐舌 重舌）《针灸资生经》
  27. 舌上生菌《喉舌备要秘旨》
  28. 舌强《广瘟疫论》
  29. 舌上生菌《奇效简便良方》
  30. 舌强《普济方·针灸》
  31. 舌上胎《丹溪手镜》


小儿口疳_《外科全生集》_中医外科_【岐黄之术】

小儿口疳
在线购买《外科全生集》正版书籍

小儿口疳

  • 上一页
  • 目录
  • 相关
  • 下一页

用香清饼，贴男左女右涌泉穴，一周时愈。

马曰∶此托药也，可用。惟不可被割。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌上出血
  • 当前页：小儿口疳
  • 下一页：舌肿
<<< 返回本书目录
  1. 小儿口疮【方剂主治】
  2. 小儿口噤《圣济总录》
  3. 小儿口疮【中药主治】
  4. 小儿口噤方《外台秘要》
  5. 小儿口疮《圣济总录》
  6. 小儿口水门主论《疡医大全》
  7. 小儿口齿疳《圣济总录》
  8. 小儿口中涎出方《外台秘要》
  9. 小儿空鞍综合征【疾病大全】
  10. 小儿哭闹不安【疾病症状】
  11. 小儿客忤《外台秘要》
  12. 小儿库欣综合征【疾病大全】
  13. 小儿客忤《圣济总录》
  14. 小儿狂犬病【疾病大全】
  15. 小儿克山病【疾病大全】
  16. 小儿溃疽哭则淌血《医门补要》
  17. 小儿克罗恩病【疾病大全】
  18. 小儿溃疡性结肠炎【疾病大全】
  19. 小儿咳嗽方《外台秘要》
  20. 小儿扩张型心肌病【疾病大全】
  21. 小儿咳嗽【方剂主治】
  22. 小儿莱施-尼汉综合征【疾病大全】
  23. 小儿咳嗽《圣济总录》
  24. 小儿赖氏综合征【疾病大全】
  25. 小儿咳嗽《扁鹊心书》
  26. 小儿赖特综合征【疾病大全】
  27. 小儿咳逆上气方《外台秘要》
  28. 小儿蓝尿布综合征【疾病大全】
  29. 小儿咳逆上气《圣济总录》
  30. 小儿郎格罕细胞性组织细胞增生症【疾病大全】
  1. 小儿口疳《外科全生集》
  2. 小儿口疮秘方《华佗神方》
  3. 小儿口疳《回生集》
  4. 小儿口疮糜烂《奇效简便良方》
  5. 小儿口噤《圣济总录》
  6. 小儿口疮《回生集》
  7. 小儿口噤方四首《外台秘要》
  8. 小儿口疮《圣济总录》
  9. 小儿口噤秘方《华佗神方》
  10. 小儿口齿疳《圣济总录》
  11. 小儿口生白点《奇效简便良方》
  12. 小儿客忤一十首《外台秘要》
  13. 小儿口水门主方《疡医大全》
  14. 小儿客忤夜啼《急救广生集》
  15. 小儿口水门主论《疡医大全》
  16. 小儿客忤秘方《华佗神方》
  17. 小儿口中流涎秘方《华佗神方》
  18. 小儿客忤《中医词典》
  19. 小儿口中涎出方三首《外台秘要》
  20. 小儿客忤《圣济总录》
  21. 小儿髋关节半脱位《中医伤科按摩学》
  22. 小儿咳嗽食少发黄《奇效简便良方》
  23. 小儿狂躁秘方《华佗神方》
  24. 小儿咳嗽方八首《外台秘要》
  25. 小儿溃疽哭则淌血《医门补要》
  26. 小儿咳嗽不出声《慈幼便览》
  27. 小儿羸瘦《中医词典》
  28. 小儿咳嗽《回生集》
  29. 小儿羸瘦秘方《华佗神方》
  30. 小儿咳嗽《扁鹊心书》
  31. 小儿冷疳腹大吐食面黄腿缩《回生集》


舌肿_《外科全生集》_中医外科_【岐黄之术】

舌肿
在线购买《外科全生集》正版书籍

舌肿

  • 上一页
  • 目录
  • 相关
  • 下一页

用四黄散擦之，即愈。

马曰∶实火可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿口疳
  • 当前页：舌肿
  • 下一页：口疳时发
<<< 返回本书目录
  1. 舌肿《幼幼新书》
  2. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  3. 舌质无苔类总论《察舌辨症新法》
  4. 舌肿破烂《喉舌备要秘旨》
  5. 舌质无苔分别诊断法《察舌辨症新法》
  6. 舌肿强《圣济总录》
  7. 舌质舌苔辨《形色外诊简摩》
  8. 舌肿四方《喉舌备要秘旨》
  9. 舌质红绛【疾病症状】
  10. 舌肿痛《证治准绳·类方》
  11. 舌质红【方剂主治】
  12. 舌肿无声《经验麻科》
  13. 舌质淡【方剂主治】
  14. 舌重《儿科萃精》
  15. 舌症通剂歌《尤氏喉症指南》
  16. 舌状蜈蚣藻【中药大全】
  17. 舌症《口齿类要》
  18. 舌纵《证治准绳·类方》
  19. 舌证门《古今医统大全》
  20. 蛇白蔹【中药大全】
  21. 舌证《医学集成》
  22. 蛇百子【中药大全】
  23. 舌震颤【疾病症状】
  24. 蛇背疔门主论《疡医大全》
  25. 舌胀门主论《疡医大全》
  26. 蛇不见【中药大全】
  27. 舌胀《儿科萃精》
  28. 蛇虫《普济方·针灸》
  29. 舌长数寸方《喉舌备要秘旨》
  30. 蛇虫等毒《备急千金要方》
  1. 舌肿《外科全生集》
  2. 舌肿《奇方类编》
  3. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  4. 舌肿《儒门事亲》
  5. 舌肿不消《奇效简便良方》
  6. 舌肿《幼幼新书》
  7. 舌肿候《诸病源候论》
  8. 舌肿《中医词典》
  9. 舌肿秘方《华佗神方》
  10. 舌肿《中医名词词典》
  11. 舌肿破棺散《急救广生集》
  12. 舌中《中医词典》
  13. 舌肿破烂《喉舌备要秘旨》
  14. 舌质无苔类总论《察舌辨症新法》
  15. 舌肿强《圣济总录》
  16. 舌质无苔分别诊断法《察舌辨症新法》
  17. 舌肿强候《诸病源候论》
  18. 舌质舌苔辨《形色外诊简摩》
  19. 舌肿塞喉《奇效简便良方》
  20. 舌质《中医词典》
  21. 舌肿塞喉《奇方类编》
  22. 舌质《中医名词词典》
  23. 舌肿四方《喉舌备要秘旨》
  24. 舌支《人体解剖学》
  25. 舌肿痛《医学纲目》
  26. 舌症通剂歌《尤氏喉症指南》
  27. 舌肿痛《证治准绳·类方》
  28. 舌症《喉舌备要秘旨》
  29. 舌肿退场门不入《急救广生集》
  30. 舌症《口齿类要》
  31. 舌肿无声《经验麻科》


口疳时发_《外科全生集》_中医外科_【岐黄之术】

口疳时发
在线购买《外科全生集》正版书籍

口疳时发

  • 上一页
  • 目录
  • 相关
  • 下一页

用二冬散含之，即愈。

马曰∶虚火用此方神应。虚火之见症，色淡不鲜，与实火有别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌肿
  • 当前页：口疳时发
  • 下一页：舌硬生衣
<<< 返回本书目录
  1. 口疳门主论《疡医大全》
  2. 口干《伤寒六书》
  3. 口疳《续名医类案》
  4. 口干《伤寒六书》
  5. 口疳《外科启玄》
  6. 口干《幼幼新书》
  7. 口甘苦《丹溪手镜》
  8. 口干《止园医话》
  9. 口甘《证治准绳·类方》
  10. 口干【疾病症状】
  11. 口服降血糖药《药理学》
  12. 口干【中药主治】
  13. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  14. 口干【方剂主治】
  15. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  16. 口干多渴【方剂主治】
  17. 口服给药法《基础护理学》
  18. 口干烦渴【中药主治】
  19. 口底多间隙感染【疾病大全】
  20. 口干烦渴【方剂主治】
  21. 口淡无味【方剂主治】
  22. 口干烦躁【方剂主治】
  23. 口淡无味【疾病症状】
  24. 口干渴兼小便不通或短少论《胎产心法》
  25. 口淡黏腻【疾病症状】
  26. 口干渴难忍【疾病症状】
  27. 口唇周围有炎性鳞状皮肤【疾病症状】
  28. 口干舌苦《药症忌宜》
  29. 口唇周围麻木感刺痛【疾病症状】
  30. 口干舌燥【疾病症状】
  1. 口疳时发《外科全生集》
  2. 口疳神方（亦治喉癣喉KT）《回生集》
  3. 口干《止园医话》
  4. 口疳门主论《疡医大全》
  5. 口干《中医词典》
  6. 口疳门主方《疡医大全》
  7. 口干《中医词典》
  8. 口疳流水口烂神方《傅青主男科》
  9. 口干《幼幼新书》
  10. 口疳吹药神方（锦囊秘方）《冯氏锦囊秘录》
  11. 口干《伤寒六书》
  12. 口疳疮《仁术便览》
  13. 口干《伤寒六书》
  14. 口疳并喉癣喉痈《奇方类编》
  15. 口干渴兼小便不通或短少论《胎产心法》
  16. 口疳《外科启玄》
  17. 口干秘方《华佗神方》
  18. 口疳《临证指南医案》
  19. 口干舌苦《药症忌宜》
  20. 口疳《续名医类案》
  21. 口干燥方五首《外台秘要》
  22. 口疳《中医词典》
  23. 口骨《中医词典》
  24. 口疳《中医词典》
  25. 口骨《中医词典》
  26. 口疳《中医名词词典》
  27. 口含苇筒法《眼科秘诀》
  28. 口甘苦《丹溪手镜》
  29. 口禾髎《针灸学》
  30. 口甘《广瘟疫论》
  31. 口红接触性唇炎《家庭医学百科-医疗康复篇》


舌硬生衣_《外科全生集》_中医外科_【岐黄之术】

舌硬生衣
在线购买《外科全生集》正版书籍

舌硬生衣

  • 上一页
  • 目录
  • 相关
  • 下一页

先用针刺出舌尖黑紫血，以犀黄散搽之，须臾舌软。

马曰∶舌硬是痰火上升，当服煎剂以降之，徒侍搽擦无益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疳时发
  • 当前页：舌硬生衣
  • 下一页：热痛喉症
<<< 返回本书目录
  1. 舌硬生衣《喉舌备要秘旨》
  2. 舌痈门主论《疡医大全》
  3. 舌喑门主论《疡医大全》
  4. 舌运动受限【疾病症状】
  5. 舌咬伤【疾病症状】
  6. 舌长数寸方《喉舌备要秘旨》
  7. 舌炎【疾病症状】
  8. 舌胀《儿科萃精》
  9. 舌岩《马培之医案》
  10. 舌胀门主论《疡医大全》
  11. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  12. 舌震颤【疾病症状】
  13. 舌咽神经痛【疾病大全】
  14. 舌证《医学集成》
  15. 舌咽神经损伤【疾病大全】
  16. 舌证门《古今医统大全》
  17. 舌咽神经损伤【疾病症状】
  18. 舌症《口齿类要》
  19. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  20. 舌症通剂歌《尤氏喉症指南》
  21. 舌蕈《喉舌备要秘旨》
  22. 舌质淡【方剂主治】
  23. 舌型骨折【疾病症状】
  24. 舌质红【方剂主治】
  25. 舌先兆——舌相学《中医疾病预测》
  26. 舌质红绛【疾病症状】
  27. 舌下重生小舌《喉舌备要秘旨》
  28. 舌质舌苔辨《形色外诊简摩》
  29. 舌下肿痛《喉舌备要秘旨》
  30. 舌质无苔分别诊断法《察舌辨症新法》
  1. 舌硬生衣《外科全生集》
  2. 舌硬生衣《喉舌备要秘旨》
  3. 舌痈《中医词典》
  4. 舌硬出血《回生集》
  5. 舌痈《重订囊秘喉书》
  6. 舌瘖《中医词典》
  7. 舌痈门主论《疡医大全》
  8. 舌喑门主论《疡医大全》
  9. 舌痈症《喉舌备要秘旨》
  10. 舌喑《医学纲目》
  11. 舌与鼻孔有痘《奇效简便良方》
  12. 舌厌《中医词典》
  13. 舌燥《广瘟疫论》
  14. 舌岩《马培之医案》
  15. 舌长《中医词典》
  16. 舌岩《中医词典》
  17. 舌长《疫疹一得》
  18. 舌岩《中医名词词典》
  19. 舌长过寸《奇效简便良方》
  20. 舌咽神经痛《默克家庭诊疗手册》
  21. 舌长口外秘方《华佗神方》
  22. 舌咽神经（图10-20、21）《人体解剖学》
  23. 舌长数寸方《喉舌备要秘旨》
  24. 舌咽神经《人体解剖学》
  25. 舌胀《儿科萃精》
  26. 舌咽、迷走、副及舌下神经损害《神经精神疾病诊断学》
  27. 舌胀大《中医名词词典》
  28. 舌蕈《喉舌备要秘旨》
  29. 舌胀大《中医词典》
  30. 舌蕈《中医词典》
  31. 舌胀满口《古今医统大全》


热痛喉症_《外科全生集》_中医外科_【岐黄之术】

热痛喉症
在线购买《外科全生集》正版书籍

热痛喉症

  • 上一页
  • 目录
  • 相关
  • 下一页

用壁钱散吹之，最效。

马曰∶是方以治痰火喉痛颇效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌硬生衣
  • 当前页：热痛喉症
  • 下一页：附∶视咽喉七症诀
<<< 返回本书目录
  1. 热痛【疾病症状】
  2. 热吐《保婴撮要》
  3. 热痛《黄帝内经太素》
  4. 热吐《儿科萃精》
  5. 热汤《本草纲目》图文版
  6. 热吐《医宗金鉴》
  7. 热汤《证类本草》
  8. 热吐《幼科推拿秘书》
  9. 热汤《本草纲目》完整版
  10. 热吐《幼幼新书》
  11. 热痰口臭【疾病症状】
  12. 热吐第六十一问《婴童百问》
  13. 热痰《圣济总录》
  14. 热痫《幼幼新书》
  15. 热嗽《幼幼新书》
  16. 热哮【疾病大全】
  17. 热嗽《圣济总录》
  18. 热邪散漫《温疫论》
  19. 热水浴（包括冷热交替浴）《中医养生学》
  20. 热邪消烁津液《凌临灵方》
  21. 热衰竭【疾病症状】
  22. 热泻《保婴撮要》
  23. 热食汗出《类经》
  24. 热泻《幼幼新书》
  25. 热湿暑三气门（法二十五条 论三篇 律十一条）《医门法律》
  26. 热泻【中药主治】
  27. 热烧伤【疾病大全】
  28. 热泻第六十七问《婴童百问》
  29. 热伤风【疾病大全】
  30. 热形《儒门事亲》
  1. 热痛喉症《外科全生集》
  2. 热痛《金匮翼》
  3. 热吐《医宗金鉴》
  4. 热痛《明医指掌》
  5. 热吐《幼幼新书》
  6. 热痛《证治准绳·幼科》
  7. 热吐《证治准绳·幼科》
  8. 热痛《黄帝内经太素》
  9. 热吐《保婴撮要》
  10. 热汤《证类本草》
  11. 热吐《儿科萃精》
  12. 热汤《本草衍义》
  13. 热吐《幼科心法要诀》
  14. 热汤《本草纲目》
  15. 热吐《幼科推拿秘书》
  16. 热痰嗽《中医词典》
  17. 热吐第六十一问《婴童百问》
  18. 热痰候《诸病源候论》
  19. 热痿《中医词典》
  20. 热痰《中医词典》
  21. 热无沉《中医词典》
  22. 热痰《傅青主男科》
  23. 热无犯热《中医名词词典》
  24. 热痰《圣济总录》
  25. 热无犯热《中医词典》
  26. 热嗽《奇效简便良方》
  27. 热锡爆竹汤火伤目门主方《疡医大全》
  28. 热嗽《金匮翼》
  29. 热痫《中医词典》
  30. 热嗽《幼幼新书》
  31. 热痫《幼幼新书》


视咽喉七症诀_《外科全生集》_中医外科_【岐黄之术】

附∶视咽喉七症诀
在线购买《外科全生集》正版书籍

附∶视咽喉七症诀

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉症有七，形如箸头蛾。无蛾喉欲闭，锁喉症亦异。缠喉热结内，麻痒肿绕外。日气气短促，厥冷喉闭碍。喉痹鼾痰响，肺绝须治快。喉癣因虚郁，微作痒疼态。不肿又不闭，淹缠最作怪。喉悬一粒珠，刀点命顷害。药从鼻里吹，珠破病即退。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热痛喉症
  • 当前页：附∶视咽喉七症诀
  • 下一页：附∶制喉枪法
<<< 返回本书目录
  1. 视星膏【方剂大全】
  2. 视野缺损【疾病症状】
  3. 视物昏花【方剂主治】
  4. 视野缩小【疾病症状】
  5. 视物昏花【中药主治】
  6. 视野向心性缩小【疾病症状】
  7. 视物而目睛不转动者《证治准绳·杂病》
  8. 视瞻昏渺《中医眼科学》
  9. 视物不真《银海精微》
  10. 视诊《物理诊断学》
  11. 视物不清【方剂主治】
  12. 视周岁《幼科推拿秘书》
  13. 视物不明【方剂主治】
  14. 视珠外神水干涩而不莹润《证治准绳·杂病》
  15. 视物变形半年《名师垂教》
  16. 拭儿口法《幼幼新书》
  17. 视物变形【疾病症状】
  18. 拭口附下胎毒法《医宗金鉴》
  19. 视物变小【疾病症状】
  20. 拭摩神庭《养生导引秘籍》
  21. 视网膜中央静脉阻塞【疾病大全】
  22. 柿《本草纲目》完整版
  23. 视网膜中央静脉阻塞《老年百病防治》
  24. 柿《本草乘雅半偈》
  25. 视网膜中央动脉阻塞【疾病大全】
  26. 柿《证类本草》
  27. 视网膜中央动脉阻塞《老年百病防治》
  28. 柿《本草纲目》图文版
  29. 视网膜震荡与挫伤《地震灾后常见病多发病中医药治疗手册》
  30. 柿【中药大全】
  1. 视咽喉七症诀《外科全生集》
  2. 视星膏《儒门事亲》
  3. 视野《生理学》
  4. 视物易形《中医词典》
  5. 视野及暗点检查法《眼科学》
  6. 视物而目睛不转动者《证治准绳·杂病》
  7. 视野缺损《神经精神疾病诊断学》
  8. 视物颠倒证《中医词典》
  9. 视一为二证《中医词典》
  10. 视物倒置《中医词典》
  11. 视衣《中医词典》
  12. 视物倒植《古今医统大全》
  13. 视诱发电位《眼科学》
  14. 视物不真《银海精微》
  15. 视远怯近证《中医词典》
  16. 视物变形半年《名师垂教》
  17. 视瞻昏眇证《中医词典》
  18. 视物变形《百病自测》
  19. 视瞻昏渺《中医眼科学》
  20. 视物（目巟）（目巟）《中医词典》
  21. 视瞻有色证《中医词典》
  22. 视网膜中央静脉阻塞《老年百病防治》
  23. 视诊《物理诊断学》
  24. 视网膜中央动脉阻塞《老年百病防治》
  25. 视诊《物理诊断学》
  26. 视网膜中央动脉阻塞《急诊医学》
  27. 视诊《物理诊断学》
  28. 视网膜震荡与挫伤《眼科学》
  29. 视诊《物理诊断学》
  30. 视网膜震荡与挫伤《地震灾后常见病多发病中医药治疗手册》
  31. 视诊《物理诊断学》


制喉枪法_《外科全生集》_中医外科_【岐黄之术】

附∶制喉枪法
在线购买《外科全生集》正版书籍

附∶制喉枪法

  • 上一页
  • 目录
  • 相关
  • 下一页

以纯紫毫细长笔，笔根用丝线扎固，浓磨京墨蘸饱之。俟笔晒干，再蘸一二次，干透极硬，用以代刀点喉。患虽被刺而不致伤损，即病家亦视而无恐矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶视咽喉七症诀
  • 当前页：附∶制喉枪法
  • 下一页：汤火烫
<<< 返回本书目录
  1. 制何首乌【中药大全】
  2. 制环方《毓麟验方》
  3. 制旱莲椹子膏《古今医统大全》
  4. 制黄精法《古今医统大全》
  5. 制寒食面法《外科正宗》
  6. 制剂《慎疾刍言》
  7. 制古铜钱法《古今医统大全》
  8. 制剂说《急救广生集》
  9. 制附子法《外科正宗》
  10. 制金银屑法《古今医统大全》
  11. 制附子法《外科选要》
  12. 制硫黄法《古今医统大全》
  13. 制附子法《古今医统大全》
  14. 制鹿角胶霜法《古今医统大全》
  15. 制风化硝法《古今医统大全》
  16. 制乳香没药法《古今医统大全》
  17. 制方用药必本升降浮沉之理《医学读书记》
  18. 制神水秘法《肯堂医论》
  19. 制方和剂治疗大法《冯氏锦囊秘录》
  20. 制熟艾法《普济方·针灸》
  21. 制方法《医学启源》
  22. 制酸【中药主治】
  23. 制方大法《医学纲目》
  24. 制酸止痛【中药主治】
  25. 制方大法《伤寒法祖》
  26. 制糖汤【方剂大全】
  27. 制法备录《古今医统大全》
  28. 制铁砂法《古今医统大全》
  29. 制灯芯法《古今医统大全》
  30. 制菟丝子法《古今医统大全》
  1. 制喉枪法《外科全生集》
  2. 制红粉法《奇方类编》
  3. 制琥珀法《重订囊秘喉书》
  4. 制黑鱼胆法《重订囊秘喉书》
  5. 制化《中医名词词典》
  6. 制旱莲椹子膏《古今医统大全》
  7. 制化《中医词典》
  8. 制寒食面法《外科正宗》
  9. 制环方《毓麟验方》
  10. 制古铜钱法《古今医统大全》
  11. 制黄精法《古今医统大全》
  12. 制甘草法《外科理例》
  13. 制剂《慎疾刍言》
  14. 制附子秘法（华佗制附子）《华佗神方》
  15. 制剂和用法《药理学》
  16. 制附子法《外科选要》
  17. 制剂和用法《药理学》
  18. 制附子法《外科正宗》
  19. 制剂及用法《药理学》
  20. 制附子法《古今医统大全》
  21. 制剂及用法《药理学》
  22. 制附子《本草害利》
  23. 制剂及用法《药理学》
  24. 制风化硝法《古今医统大全》
  25. 制剂及用法《药理学》
  26. 制方之法《汤液本草》
  27. 制剂及用法《药理学》
  28. 制方用药必本升降浮沉之理《医学读书记》
  29. 制剂及用法《药理学》
  30. 制方和剂治疗大法《冯氏锦囊秘录》
  31. 制剂及用法《药理学》


汤火烫_《外科全生集》_中医外科_【岐黄之术】

汤火烫
在线购买《外科全生集》正版书籍

汤火烫

  • 上一页
  • 目录
  • 相关
  • 下一页

地榆磨细如面，香油浸敷。破损者，敷后加以干末撒上。如溃烂不敛者，取伏龙肝，入炭火烧红，水飞晒干，研为细末，人乳调敷。或用绵线油拂上，立刻止痛，多则二次痊愈。功灵效速，乃汤火烫之圣药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶制喉枪法
  • 当前页：汤火烫
  • 下一页：狗咬
<<< 返回本书目录
  1. 汤火所灼未成疮及已成疮方《外台秘要》
  2. 汤火烫伤【中药主治】
  3. 汤火所伤治验《正体类要》
  4. 汤火止痛散【方剂大全】
  5. 汤火烧《孙真人海上方》
  6. 汤火灼伤【中药主治】
  7. 汤火烧《孙真人海上方》
  8. 汤煎膏火所烧方《外台秘要》
  9. 汤火伤门《古今医统大全》
  10. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  11. 汤火伤论《小儿卫生总微论方》
  12. 汤类《秘传证治要诀及类方》
  13. 汤火伤部《本草易读》
  14. 汤类《胎产指南》
  15. 汤火伤【方剂主治】
  16. 汤醴《圣济总录》
  17. 汤火伤《医宗金鉴》
  18. 汤泡火烧《外科十法》
  19. 汤火伤《续名医类案》
  20. 汤泡散【方剂大全】
  21. 汤火伤《卫生易简方》
  22. 汤泡饮【方剂大全】
  23. 汤火伤《石室秘录》
  24. 汤瓶内硷《本草纲目》图文版
  25. 汤火伤《急救广生集》
  26. 汤瓶内碱《本草纲目》完整版
  27. 汤火伤《急救便方》
  28. 汤泼火伤《外科大成》
  29. 汤火伤《古今医鉴》
  30. 汤泼火伤门主论《疡医大全》
  1. 汤火烫《外科全生集》
  2. 汤火所灼未成疮及已成疮方一十一首《外台秘要》
  3. 汤剂《中医词典》
  4. 汤火烧（一）《孙真人海上方》
  5. 汤煎膏火所烧方四首《外台秘要》
  6. 汤火烧（二）《孙真人海上方》
  7. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  8. 汤火伤灼《回生集》
  9. 汤类《秘传证治要诀及类方》
  10. 汤火伤灼《奇效简便良方》
  11. 汤类《活幼心书》
  12. 汤火伤秘方《华佗神方》
  13. 汤类《胎产指南》
  14. 汤火伤论《小儿卫生总微论方》
  15. 汤醴《圣济总录》
  16. 汤火伤方《冷庐医话》
  17. 汤民望《中医词典》
  18. 汤火伤部《本草易读》
  19. 汤泡火烧《外科十法》
  20. 汤火伤《回生集》
  21. 汤泡火烧《医学心悟》
  22. 汤火伤《回生集》
  23. 汤泡火烧《奇效简便良方》
  24. 汤火伤《奇效简便良方》
  25. 汤泡散《太平惠民和剂局方》
  26. 汤火伤《外科证治全书》
  27. 汤泼火伤《外科大成》
  28. 汤火伤《急救广生集》
  29. 汤泼火伤门主方《疡医大全》
  30. 汤火伤《卫生易简方》
  31. 汤泼火伤门主论《疡医大全》


狗咬_《外科全生集》_中医外科_【岐黄之术】

狗咬
在线购买《外科全生集》正版书籍

狗咬

  • 上一页
  • 目录
  • 相关
  • 下一页

先用尿净，以番木鳖切片，瓦上炙炭存性，研末，撒上二三日，可以收功。如腐烂成脓，有胸痞之象者，当服护心散。治法宜主清火化毒。

马曰∶最妙用万年青，即千年莲，连根捣汁服，即用渣敷咬处。虽疯狗咬伤，眼红，腹内作痛者，服之无不其应如响。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤火烫
  • 当前页：狗咬
  • 下一页：跌打骨断
<<< 返回本书目录
  1. 狗咽《圣济总录》
  2. 狗咬毒易走散《医门补要》
  3. 狗牙花【中药大全】
  4. 狗咬宽中丸【方剂大全】
  5. 狗牙根【中药大全】
  6. 狗咬门主论《疡医大全》
  7. 狗牙贝【中药大全】
  8. 狗咬伤《家庭医学百科-自救互救篇》
  9. 狗血【中药大全】
  10. 狗咬伤【中药主治】
  11. 狗血《本草纲目》完整版
  12. 狗蚁草【中药大全】
  13. 狗心【中药大全】
  14. 狗缨子【中药大全】
  15. 狗心《本草纲目》完整版
  16. 狗蝇《本草纲目》完整版
  17. 狗响铃【中药大全】
  18. 狗蝇散【方剂大全】
  19. 狗涎《本草纲目》完整版
  20. 狗仔花【中药大全】
  21. 狗尾花【中药大全】
  22. 狗枣猕猴桃【中药大全】
  23. 狗尾草子【中药大全】
  24. 狗枣子【中药大全】
  25. 狗尾草【中药大全】
  26. 狗爪豆【中药大全】
  27. 狗尾草《本草纲目》完整版
  28. 狗爪樟【中药大全】
  29. 狗尾巴参【中药大全】
  30. 狗爪樟皮【中药大全】
  1. 狗咬《外科全生集》
  2. 狗咬《奇方类编》
  3. 狗咬成疮《回生集》
  4. 狗咬《奇效简便良方》
  5. 狗咬毒易走散《医门补要》
  6. 狗咽候《诸病源候论》
  7. 狗咬门主方《疡医大全》
  8. 狗咽候《巢氏病源补养宣导法》
  9. 狗咬门主论《疡医大全》
  10. 狗咽《中医词典》
  11. 狗咬伤《家庭医学百科-自救互救篇》
  12. 狗咽《圣济总录》
  13. 狗咬伤《奇效简便良方》
  14. 狗癣候《诸病源候论》
  15. 狗阴茎《冯氏锦囊秘录》
  16. 狗尾草《药性切用》
  17. 狗阴茎《顾松园医镜》
  18. 狗尾草《本草从新》
  19. 狗蝇《本经逢原》
  20. 狗头骨丸《太平惠民和剂局方》
  21. 狗蝇《得配本草》
  22. 狗屎花《滇南本草》
  23. 狗蝇起痘豆治翻疤《友渔斋医话》
  24. 狗舌草《证类本草》
  25. 狗与人的年龄对应《实验动物科学》
  26. 狗舌草《新修本草》
  27. 枸骨《本草纲目》
  28. 狗舌草《千金翼方》
  29. 枸骨《本经逢原》
  30. 狗肉粥《保健药膳》
  31. 枸骨叶《中药学》


跌打骨断_《外科全生集》_中医外科_【岐黄之术】

跌打骨断
在线购买《外科全生集》正版书籍

跌打骨断

  • 上一页
  • 目录
  • 相关
  • 下一页

用绿矾斤许煎汤，粗草纸浸透，裹于伤处，再以灯心绳火于纸上熏之。纸温即将纸易，再熏可以立刻照常。或于断骨骱上伤处，用竹片绑七日痊愈。或用黎洞丸，内服外敷亦效。

马曰∶方亦灵验，然起死回生，不如回生丹多多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗咬
  • 当前页：跌打骨断
  • 下一页：闪颈促腰
<<< 返回本书目录
  1. 跌打膏药【方剂大全】
  2. 跌打骨折【中药主治】
  3. 跌打膏【方剂大全】
  4. 跌打还魂丸【方剂大全】
  5. 跌打吊瘀煎水洗方《穴道秘书》
  6. 跌打活命丹【方剂大全】
  7. 跌打创伤【中药主治】
  8. 跌打活血散【方剂大全】
  9. 跌打草【中药大全】
  10. 跌打劳伤【中药主治】
  11. 跌打部《疡医大全》
  12. 跌打老【中药大全】
  13. 跌打白糖饮【方剂大全】
  14. 跌打内伤【中药主治】
  15. 跌打【中药主治】
  16. 跌打扭伤【中药主治】
  17. 掉毛草【中药大全】
  18. 跌打散【方剂大全】
  19. 钓樟枝叶【中药大全】
  20. 跌打伤《急救广生集》
  21. 钓樟根皮【中药大全】
  22. 跌打伤【中药主治】
  23. 钓樟（音草）根皮《证类本草》
  24. 跌打伤痛【中药主治】
  25. 钓樟《本草纲目》图文版
  26. 跌打伤肿【中药主治】
  27. 钓樟《本草纲目》完整版
  28. 跌打十三味煎【方剂大全】
  29. 钓鱼秆【中药大全】
  30. 跌打水药歌《跌打损伤回生集》
  1. 跌打骨断《外科全生集》
  2. 跌打吊瘀煎水洗方《穴道秘书》
  3. 跌打及墙壁压伤神验方《回生集》
  4. 跌打部《疡医大全》
  5. 跌打伤《急救广生集》
  6. 掉振《中医词典》
  7. 跌打水药歌《跌打损伤回生集》
  8. 掉眩《中医词典》
  9. 跌打损伤《景岳全书》
  10. 掉瘛《中医词典》
  11. 跌打损伤《中医词典》
  12. 钓樟根皮《名医别录》
  13. 跌打损伤《外科十法》
  14. 钓樟根皮《新修本草》
  15. 跌打损伤《医学心悟》
  16. 钓樟根皮《本草经集注》
  17. 跌打损伤《奇效简便良方》
  18. 钓樟根皮《千金翼方》
  19. 跌打损伤《少林真传伤科秘方》
  20. 钓樟（音草）根皮《证类本草》
  21. 跌打损伤辨生死诀《救伤秘旨》
  22. 钓樟《医学入门》
  23. 跌打损伤不食者《奇效简便良方》
  24. 钓樟《本草纲目》
  25. 跌打损伤门主方《疡医大全》
  26. 钓藤钩《本草备要》
  27. 跌打损伤门主论《疡医大全》
  28. 钓藤膏《太平惠民和剂局方》
  29. 跌打损伤秘方《华佗神方》
  30. 钓藤《本草图经》
  31. 跌打损伤内治证《伤科补要》


闪颈促腰_《外科全生集》_中医外科_【岐黄之术】

闪颈促腰
在线购买《外科全生集》正版书籍

闪颈促腰

  • 上一页
  • 目录
  • 相关
  • 下一页

用硼砂研粉，以骨钻蘸津沾粉点两目，泪出稍松，连点三次，立时痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌打骨断
  • 当前页：闪颈促腰
  • 下一页：骨鲠
<<< 返回本书目录
  1. 闪回【疾病症状】
  2. 闪腰岔气【方剂主治】
  3. 闪电样痛【疾病症状】
  4. 闪折伤《急救广生集》
  5. 膻中穴【胸部腹部穴位】
  6. 疝《丹溪手镜》
  7. 膻中疽门主论《疡医大全》
  8. 疝《丹溪治法心要》
  9. 膻中疽《医宗金鉴》
  10. 疝《古今医案按》
  11. 膻中解《三指禅》
  12. 疝《古今医鉴》
  13. 膻中《经络全书》
  14. 疝《金匮钩玄》
  15. 穇子【中药大全】
  16. 疝《冷庐医话》
  17. 穇穗莎草【中药大全】
  18. 疝《临证指南医案》
  19. 珊瑚藻【中药大全】
  20. 疝《脉因证治》
  21. 珊瑚冬青【中药大全】
  22. 疝《普济方·针灸》
  23. 珊瑚草花【中药大全】
  24. 疝《寿世保元》
  25. 珊瑚草【中药大全】
  26. 疝《推求师意》
  27. 珊瑚【中药大全】
  28. 疝《万病回春》
  29. 珊瑚《本草纲目》图文版
  30. 疝《续名医类案》
  1. 闪颈促腰《外科全生集》
  2. 闪罐法《中医词典》
  3. 闪颈秘方《华佗神方》
  4. 闪罐《中医名词词典》
  5. 闪癖《急救广生集》
  6. 闪跌血崩《中医词典》
  7. 闪腰、岔气《手穴手纹诊治》
  8. 闪跌血崩《傅青主女科》
  9. 闪腰岔气《中医词典》
  10. 闪跌伤腰《奇效简便良方》
  11. 闪折伤《急救广生集》
  12. 闪锉腰痛《奇效简便良方》
  13. 疝《中医名词词典》
  14. 闪挫腰痛《明医指掌》
  15. 疝《止园医话》
  16. 闪挫腰痛《中医词典》
  17. 疝《中医词典》
  18. 闪挫《中医名词词典》
  19. 疝《杂病治例》
  20. 膻中先兆《中医疾病预测》
  21. 疝《重订灵兰要览》
  22. 膻中疽门主论《疡医大全》
  23. 疝《推求师意》
  24. 膻中疽《外科心法要诀》
  25. 疝《医学纲目》
  26. 膻中疽《证治准绳·疡医》
  27. 疝《幼幼新书》
  28. 膻中疽《医宗金鉴》
  29. 疝《续名医类案》
  30. 膻中疽《中医词典》
  31. 疝《续名医类案》


骨鲠_《外科全生集》_中医外科_【岐黄之术】

骨鲠
在线购买《外科全生集》正版书籍

骨鲠

  • 上一页
  • 目录
  • 相关
  • 下一页

用灯心灰吹三四次，骨化而愈。或用双砂汤，连连服下，即化为涎。

马曰∶古方可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闪颈促腰
  • 当前页：骨鲠
  • 下一页：天丝入目
<<< 返回本书目录
  1. 骨鲠《幼幼新书》
  2. 骨鲠符咒《喉舌备要秘旨》
  3. 骨鲠《卫生易简方》
  4. 骨鲠千捶膏【方剂大全】
  5. 骨鲠《万病回春》
  6. 骨鲠咽喉《医宗金鉴》
  7. 骨鲠《孙真人海上方》
  8. 骨关节《医学影像学》
  9. 骨鲠《孙真人海上方》
  10. 骨关节疾病《病理学》
  11. 骨鲠《寿世保元》
  12. 骨关节炎《家庭医学百科-医疗康复篇》
  13. 骨鲠《圣济总录》
  14. 骨关节炎《家庭医学百科-医疗康复篇》
  15. 骨鲠《普济方·针灸》
  16. 骨关节炎《默克家庭诊疗手册》
  17. 骨梗《杂病治例》
  18. 骨关节炎《自我调养巧治病》
  19. 骨哽《古今医案按》
  20. 骨关节炎【疾病大全】
  21. 骨骼肿块【疾病症状】
  22. 骨和关节结核《家庭医学百科-医疗康复篇》
  23. 骨骼停止发育【疾病症状】
  24. 骨核出现迟，发育小【疾病症状】
  25. 骨骼停止发育【疾病症状】
  26. 骨骺部位的损伤《家庭医学百科-医疗康复篇》
  27. 骨骼肌肉系统疾病《默克家庭诊疗手册》
  28. 骨骺点状发育不良【疾病大全】
  29. 骨骼肌《组织学与胚胎学》
  30. 骨骺提前闭合 【疾病症状】
  1. 骨鲠《外科全生集》
  2. 骨鲠《奇效简便良方》
  3. 骨鲠（二）《孙真人海上方》
  4. 骨鲠《丹台玉案》
  5. 骨鲠（一）《孙真人海上方》
  6. 骨鲠《卫生易简方》
  7. 骨鲠符咒《喉舌备要秘旨》
  8. 骨鲠《万病回春》
  9. 骨鲠芒刺咽喉诸方《冯氏锦囊秘录》
  10. 骨鲠《普济方·针灸》
  11. 骨鲠门主方《疡医大全》
  12. 骨鲠《寿世保元》
  13. 骨鲠咽喉《医宗金鉴》
  14. 骨鲠《幼幼新书》
  15. 骨鲠咽喉《外科心法要诀》
  16. 骨鲠《中医词典》
  17. 骨关节《医学影像学》
  18. 骨鲠《圣济总录》
  19. 骨关节的处理《骨科学》
  20. 骨梗《杂病治例》
  21. 骨关节及韧带《骨科学》
  22. 骨哽《古今医案按》
  23. 骨关节疾病《病理学》
  24. 骨骼异常表现《放射诊断学》
  25. 骨关节疾病X线表现与诊断《医学影像学》
  26. 骨骼系统《妇产科学》
  27. 骨关节炎《默克家庭诊疗手册》
  28. 骨骼肌纤维的收缩原理《组织学与胚胎学》
  29. 骨关节炎《家庭医学百科-医疗康复篇》
  30. 骨骼肌纤维的光镜结构《组织学与胚胎学》
  31. 骨关节炎《家庭医学百科-医疗康复篇》


天丝入目_《外科全生集》_中医外科_【岐黄之术】

天丝入目
在线购买《外科全生集》正版书籍

天丝入目

  • 上一页
  • 目录
  • 相关
  • 下一页

捉肥虱二十余个，二指捻熟，针破虱腹，令人仰卧，将虱血滴入眼内，少刻天丝随血而出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨鲠
  • 当前页：天丝入目
  • 下一页：尘屑入目
<<< 返回本书目录
  1. 天水蚁草【中药大全】
  2. 天台散【方剂大全】
  3. 天水丸【方剂大全】
  4. 天台乌药散【方剂大全】
  5. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  6. 天台乌药丸【方剂大全】
  7. 天水类 地水类《本草从新》
  8. 天天果酒【方剂大全】
  9. 天水涤肠汤【方剂大全】
  10. 天天茄《滇南本草》
  11. 天水涤肠汤《医学衷中参西录》
  12. 天突穴【胸部腹部穴位】
  13. 天鼠屎《本草崇原》
  14. 天王补心丹《何氏虚劳心传》
  15. 天枢穴【胸部腹部穴位】
  16. 天王补心丹《虚损启微》
  17. 天枢上下胜复有常《类经》
  18. 天王补心丹【方剂大全】
  19. 天食人以五气地食人以五味《类经》
  20. 天王补心丸【方剂大全】
  21. 天时顺逆险《医宗金鉴》
  22. 天王七【中药大全】
  23. 天时顺逆险《痘疹心法要诀》
  24. 天王七果实【中药大全】
  25. 天时类《古今医统大全》
  26. 天王七叶【中药大全】
  27. 天时地化五病二火歌《运气要诀》
  28. 天文草【中药大全】
  29. 天时地化五病二火歌《医宗金鉴》
  30. 天乌散【方剂大全】
  1. 天丝入目《外科全生集》
  2. 天丝入目《奇效简便良方》
  3. 天丝入咽喉成疮《奇效简便良方》
  4. 天丝打眼《中医词典》
  5. 天丝入眼《奇方类编》
  6. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  7. 天台乌药散《医方论》
  8. 天水散（加味天水散）《医学衷中参西录》
  9. 天天茄《滇南本草》
  10. 天水散《删补名医方论》
  11. 天听《中医词典》
  12. 天水散《医宗金鉴》
  13. 天庭《气功外气疗法》
  14. 天水类 地水类《本草从新》
  15. 天庭《中医词典》
  16. 天水涤肠汤《医学衷中参西录》
  17. 天突《气功外气疗法》
  18. 天鼠屎《名医别录》
  19. 天突《中医词典》
  20. 天鼠屎《本草崇原》
  21. 天突《针灸学》
  22. 天鼠屎《证类本草》
  23. 天突（一名天瞿）《针灸大成》
  24. 天鼠屎《新修本草》
  25. 天王补心丹《虚损启微》
  26. 天鼠屎《本草经集注》
  27. 天王补心丹《医宗金鉴》
  28. 天鼠屎《千金翼方》
  29. 天王补心丹《删补名医方论》
  30. 天鼠屎《神农本草经》
  31. 天王补心丹《冯氏锦囊秘录》


尘屑入目_《外科全生集》_中医外科_【岐黄之术】

尘屑入目
在线购买《外科全生集》正版书籍

尘屑入目

  • 上一页
  • 目录
  • 相关
  • 下一页

吐津于石瓶上，以人指甲磨浓，骨钻蘸津点入眼内，不一刻一抹而出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天丝入目
  • 当前页：尘屑入目
  • 下一页：赤眼淹缠
<<< 返回本书目录
  1. 尘螨过敏性哮喘【疾病大全】
  2. 辰胶散【方剂大全】
  3. 尘螨《人体寄生虫学》
  4. 辰筋丹【方剂大全】
  5. 郴州蛇药片【方剂大全】
  6. 辰砂《药鉴》
  7. 澈青膏【方剂大全】
  8. 辰砂安惊丸《洪氏集验方》
  9. 掣动《医学见能》
  10. 辰砂安惊丸【方剂大全】
  11. 彻视散【方剂大全】
  12. 辰砂安神丸【方剂大全】
  13. 彻清汤【方剂大全】
  14. 辰砂白芷散【方剂大全】
  15. 彻清煎【方剂大全】
  16. 辰砂半夏丸【方剂大全】
  17. 彻清膏【方剂大全】
  18. 辰砂半夏圆【方剂大全】
  19. 砗磲肉【中药大全】
  20. 辰砂保命丹【方剂大全】
  21. 砗磲【中药大全】
  22. 辰砂抱龙丸【方剂大全】
  23. 车脂膏【方剂大全】
  24. 辰砂饼【方剂大全】
  25. 车脂方【方剂大全】
  26. 辰砂饼子【方剂大全】
  27. 车脂《证类本草》
  28. 辰砂大红丸【方剂大全】
  29. 车脂《本草纲目》完整版
  30. 辰砂丹【方剂大全】
  1. 尘屑入目《外科全生集》
  2. 尘屑入目《奇效简便良方》
  3. 辰《中医词典》
  4. 尘松《千金翼方》
  5. 辰、足阳明胃经《针灸大成》
  6. 尘沙迷目《中医词典》
  7. 辰胶散《冯氏锦囊秘录》
  8. 尘螨《人体寄生虫学》
  9. 辰砂《本草求真》
  10. 尘肺X线诊断标准注解（补充件）《预防医学》
  11. 辰砂《本草害利》
  12. 尘肺《预防医学》
  13. 辰砂《药鉴》
  14. 尘虫《吴普本草》
  15. 辰砂安惊丸《洪氏集验方》
  16. 尘埃入目《中医词典》
  17. 辰砂半夏丸《冯氏锦囊秘录》
  18. 臣使之官《中医词典》
  19. 辰砂半夏丸《太平惠民和剂局方》
  20. 臣觉《中医词典》
  21. 辰砂丹《儒门事亲》
  22. 瞋《中医词典》
  23. 辰砂夺命丹《儒门事亲》
  24. 嗔《中医词典》
  25. 辰砂茯神膏《太平惠民和剂局方》
  26. 抻（chēn嗔）法《中医词典》
  27. 辰砂膏《博济方》
  28. 撤消通气散《仁术便览》
  29. 辰砂化痰丸《太平惠民和剂局方》
  30. 撤消通气散《正体类要》
  31. 辰砂僵蚕散《冯氏锦囊秘录》


赤眼淹缠_《外科全生集》_中医外科_【岐黄之术】

赤眼淹缠
在线购买《外科全生集》正版书籍

赤眼淹缠

  • 上一页
  • 目录
  • 相关
  • 下一页

用金乌汤食下，隔两日再服一次，痊愈。

马曰∶赤眼乃肝肺之热，杜仲酒酿，似不宜用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尘屑入目
  • 当前页：赤眼淹缠
  • 下一页：孩童目疾
<<< 返回本书目录
  1. 赤眼神效八宝丹【方剂大全】
  2. 赤扬【中药大全】
  3. 赤眼【方剂主治】
  4. 赤阳子《滇南本草》
  5. 赤眼【中药主治】
  6. 赤阳子【中药大全】
  7. 赤眼《孙真人海上方》
  8. 赤杨【中药大全】
  9. 赤炎疮门主论《疡医大全》
  10. 赤衣散【方剂大全】
  11. 赤炎疮《外科启玄》
  12. 赤游丹《厘正按摩要术》
  13. 赤小枣《滇南本草》
  14. 赤游丹《医门补要》
  15. 赤小豆粥【方剂大全】
  16. 赤游丹【疾病大全】
  17. 赤小豆鱼粥《保健药膳》
  18. 赤游丹毒《丹溪治法心要》
  19. 赤小豆饮【方剂大全】
  20. 赤游丹毒《外科大成》
  21. 赤小豆叶【中药大全】
  22. 赤游丹毒《医宗金鉴》
  23. 赤小豆芽【中药大全】
  24. 赤游丹毒-幼幼汇集（下）《古今医统大全》
  25. 赤小豆丸【方剂大全】
  26. 赤游丹火《幼科铁镜》
  27. 赤小豆涂敷方【方剂大全】
  28. 赤游丹门主论《疡医大全》
  29. 赤小豆贴方【方剂大全】
  30. 赤游风《医宗金鉴》
  1. 赤眼淹缠《外科全生集》
  2. 赤眼后生翳《中医词典》
  3. 赤眼验方《奇方类编》
  4. 赤眼《医学纲目》
  5. 赤阳子《滇南本草》
  6. 赤眼《中医词典》
  7. 赤翳秘方《华佗神方》
  8. 赤眼《孙真人海上方》
  9. 赤游丹《中医词典》
  10. 赤炎疮门主论《疡医大全》
  11. 赤游丹《急救广生集》
  12. 赤炎疮《外科启玄》
  13. 赤游丹《厘正按摩要术》
  14. 赤炎疮《中医词典》
  15. 赤游丹《医门补要》
  16. 赤小枣《滇南本草》
  17. 赤游丹毒《中医词典》
  18. 赤小豆粥《老年百病防治》
  19. 赤游丹毒《医宗金鉴》
  20. 赤小豆粥《减肥新法与技巧》
  21. 赤游丹毒《外科心法要诀》
  22. 赤小豆鱼粥《保健药膳》
  23. 赤游丹毒《外科大成》
  24. 赤小豆散《妇人大全良方》
  25. 赤游丹毒《竹林女科证治》
  26. 赤小豆散《备急千金要方》
  27. 赤游丹毒《丹溪治法心要》
  28. 赤小豆散《备急千金要方》
  29. 赤游丹毒（幼幼汇集 下）《古今医统大全》
  30. 赤小豆内金粥《保健药膳》
  31. 赤游丹毒十种《急救广生集》


孩童目疾_《外科全生集》_中医外科_【岐黄之术】

孩童目疾
在线购买《外科全生集》正版书籍

孩童目疾

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连、柴胡各一钱，研末，人乳调和，涂于涌泉穴，男左女右，可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤眼淹缠
  • 当前页：孩童目疾
  • 下一页：痘后目疾
<<< 返回本书目录
  1. 孩儿散【方剂大全】
  2. 孩童时期《儿科要略》
  3. 孩儿攻心《女科秘要》
  4. 孩子为什么会感冒老治不好呢?《中医之钥》
  5. 孩儿攻心《济生集》
  6. 海《本草求真》
  7. 孩儿茶散【方剂大全】
  8. 海艾汤【方剂大全】
  9. 孩儿茶【中药大全】
  10. 海白石【中药大全】
  11. 孩儿草【中药大全】
  12. 海柏【中药大全】
  13. 孩疮《急救广生集》
  14. 海雹菜【中药大全】
  15. 还真散【方剂大全】
  16. 海滨《中医养生学》
  17. 还真二七丹【方剂大全】
  18. 海菜【中药大全】
  19. 还源汤【方剂大全】
  20. 海菜丸【方剂大全】
  21. 还原再造丹【方剂大全】
  22. 海参《食物疗法》
  23. 还原蛋【方剂大全】
  24. 海参《药笼小品》
  25. 还元丸【方剂大全】
  26. 海参【中药大全】
  27. 还元水【方剂大全】
  28. 海参肠【中药大全】
  29. 还元秋石乳酥丸【方剂大全】
  30. 海参内脏【中药大全】
  1. 孩童目疾《外科全生集》
  2. 孩儿攻心《女科秘要》
  3. 孩童时期《儿科要略》
  4. 孩儿攻心《济生集》
  5. 孩子顶心不知人事《宁坤秘籍》
  6. 孩儿攻心《中医词典》
  7. 骸《中医名词词典》
  8. 孩儿茶《药性切用》
  9. 骸《中医词典》
  10. 孩儿茶《本草撮要》
  11. 骸关《中医词典》
  12. 孩儿茶《本草分经》
  13. 骸厌《中医词典》
  14. 孩儿茶《本草便读》
  15. 海《饮食须知》
  16. 孩儿茶《中药学》
  17. 海《饮食须知》
  18. 孩儿茶《本草从新》
  19. 海《本草求真》
  20. 孩儿茶《本草求真》
  21. 海《本草从新》
  22. 孩儿茶《医学入门》
  23. 海滨《中医养生学》
  24. 孩儿茶《本草易读》
  25. 海菜《饮膳正要》
  26. 孩儿茶《本草备要》
  27. 海参《药笼小品》
  28. 孩儿茶《饮膳正要》
  29. 海参《老年食养食疗》
  30. 孩儿参《中药学》
  31. 海参《食物疗法》


痘后目疾_《外科全生集》_中医外科_【岐黄之术】

痘后目疾
在线购买《外科全生集》正版书籍

痘后目疾

  • 上一页
  • 目录
  • 相关
  • 下一页

痘有初开，眼内有星翳。取杭州胭脂泡水，以纸铺水面上，新笔于纸上蘸水，一日拂三次，三日愈。迟治带疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孩童目疾
  • 当前页：痘后目疾
  • 下一页：鼻衄
<<< 返回本书目录
  1. 痘后回毒膏【方剂大全】
  2. 痘后痧胀《痧胀玉衡》
  3. 痘后化毒丹【方剂大全】
  4. 痘后牙疳《痘疹心法要诀》
  5. 痘后浮肿《医宗金鉴》
  6. 痘后牙疳《医宗金鉴》
  7. 痘后浮肿《痘疹心法要诀》
  8. 痘后痈、痘风疮、痘后便脓《外科大成》
  9. 痘后吹耳丹【方剂大全】
  10. 痘后痈毒《痘疹心法要诀》
  11. 痘后疮水不干门主论《疡医大全》
  12. 痘后痈毒《医宗金鉴》
  13. 痘后出麻《麻科活人全书》
  14. 痘后余毒发热《景岳全书》
  15. 痘后瘢迹不退门主论《疡医大全》
  16. 痘后余毒证治《证治准绳·幼科》
  17. 痘后《幼科铁镜》
  18. 痘后余毒证治歌（凡三十一首，共四十六方）《幼幼集成》
  19. 痘痕赤白《保婴撮要》
  20. 痘后证治《儿科要略》
  21. 痘疳门主论《疡医大全》
  22. 痘家药忌《景岳全书》
  23. 痘疳丹【方剂大全】
  24. 痘夹麻出《麻科活人全书》
  25. 痘腹痛《保婴撮要》
  26. 痘浆种法《医宗金鉴》
  27. 痘风眼门主论《疡医大全》
  28. 痘浆种法《幼科种痘心法要旨》
  29. 痘风疮门主论《疡医大全》
  30. 痘窖《冯氏锦囊秘录》
  1. 痘后目疾《外科全生集》
  2. 痘后两眼难开《奇效简便良方》
  3. 痘后目上翳瘴方《急救广生集》
  4. 痘后口角流涎《奇效简便良方》
  5. 痘后起疔《奇效简便良方》
  6. 痘后害目症《中医词典》
  7. 痘后腮项耳后生肉核《奇效简便良方》
  8. 痘后浮肿《痘疹心法要诀》
  9. 痘后痧胀《痧胀玉衡》
  10. 痘后浮肿《医宗金鉴》
  11. 痘后生疮《奇效简便良方》
  12. 痘后浮肿《中医词典》
  13. 痘后牙疳《医宗金鉴》
  14. 痘后发疹《奇效简便良方》
  15. 痘后牙疳《痘疹心法要诀》
  16. 痘后疮水不干门主论《疡医大全》
  17. 痘后痈《外科大成》
  18. 痘后疮疖《医学纲目》
  19. 痘后痈毒《医宗金鉴》
  20. 痘后出麻《麻科活人全书》
  21. 痘后痈毒《奇效简便良方》
  22. 痘后便脓《外科大成》
  23. 痘后痈毒《痘疹心法要诀》
  24. 痘后瘢迹不退门主论《疡医大全》
  25. 痘后余毒《医述》
  26. 痘后《幼科铁镜》
  27. 痘后余毒《寿世保元》
  28. 痘痕赤白《保婴撮要》
  29. 痘后余毒《奇效简便良方》
  30. 痘黑陷倒靥《医学纲目》
  31. 痘后余毒《奇效简便良方》


鼻衄_《外科全生集》_中医外科_【岐黄之术】

鼻衄
在线购买《外科全生集》正版书籍

鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

以水金散煎服，外用龙骨末吹入，立止。

大麻风（烂溃不堪者、初起未烂，治法同效。）

用粗如酒杯之蛇一条，竹刀破腹去杂，切寸段，取瓦放于炭火上，以蛇段竖放瓦上。跌倒者系无毒之段，弃之不用；不倒者有毒，用炙存性，磨粉拌入饭内。觅通身白毛鸭一只与食，次日鸭毛尽脱，以鸭杀之，石锅内煮烂，匀作四五日食。凡吃鸭第一顿，其肿者更肿，第二三顿收小，吃完愈。

马曰∶麻风忌蛇忌酒，此方万不可用。另附方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘后目疾
  • 当前页：鼻衄
  • 下一页：乳悬
<<< 返回本书目录
  1. 鼻衄【疾病症状】
  2. 鼻衄【中药主治】
  3. 鼻衄《证治准绳·女科》
  4. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  5. 鼻衄《证治准绳·女科》
  6. 鼻衄不止【方剂主治】
  7. 鼻衄《证治准绳·类方》
  8. 鼻衄出血《证治准绳·杂病》
  9. 鼻衄《针灸资生经》
  10. 鼻衄丹【方剂大全】
  11. 鼻衄《幼幼新书》
  12. 鼻衄门主论《疡医大全》
  13. 鼻衄《医学集成》
  14. 鼻衄统论《圣济总录》
  15. 鼻衄《血证论》
  16. 鼻衄血《普济方·针灸》
  17. 鼻衄《校注医醇剩义》
  18. 鼻旁窦发育不良【疾病症状】
  19. 鼻衄《卫生易简方》
  20. 鼻旁窦支气管综合征【疾病大全】
  21. 鼻衄《宋本备急灸法》
  22. 鼻前孔闭锁及狭窄《临床激光治疗学》
  23. 鼻衄《圣济总录》
  24. 鼻前庭部发痒【疾病症状】
  25. 鼻衄《伤寒六书》
  26. 鼻前庭囊肿《临床激光治疗学》
  27. 鼻衄《伤寒六书》
  28. 鼻前庭囊肿【疾病症状】
  29. 鼻衄《普济方·针灸》
  30. 鼻前庭皮肤红肿疼痛【疾病症状】
  1. 鼻衄《外科全生集》
  2. 鼻衄《校注医醇剩义》
  3. 鼻衄《女科证治准绳》
  4. 鼻衄《秘传证治要诀及类方》
  5. 鼻衄《女科证治准绳》
  6. 鼻衄《儿科萃精》
  7. 鼻衄《宋本备急灸法》
  8. 鼻衄《友渔斋医话》
  9. 鼻衄《病理学》
  10. 鼻衄《伤寒六书》
  11. 鼻衄（鼻出血）《家庭医学百科-自救互救篇》
  12. 鼻衄《伤寒六书》
  13. 鼻衄不止《奇效简便良方》
  14. 鼻衄《松峰说疫》
  15. 鼻衄不止候《诸病源候论》
  16. 鼻衄《血证论》
  17. 鼻衄不止如涌泉者《急救广生集》
  18. 鼻衄《金匮翼》
  19. 鼻衄出血《证治准绳·杂病》
  20. 鼻衄《针灸资生经》
  21. 鼻衄单方《医学集成》
  22. 鼻衄《卫生易简方》
  23. 鼻衄候《巢氏病源补养宣导法》
  24. 鼻衄《外科大成》
  25. 鼻衄候《诸病源候论》
  26. 鼻衄《济阴纲目》
  27. 鼻衄候《诸病源候论》
  28. 鼻衄《医碥》
  29. 鼻衄候《诸病源候论》
  30. 鼻衄《普济方·针灸》
  31. 鼻衄门主方《疡医大全》


乳悬_《外科全生集》_中医外科_【岐黄之术】

乳悬
在线购买《外科全生集》正版书籍

乳悬

  • 上一页
  • 目录
  • 相关
  • 下一页

此乃怪症也，世间亦偶有之。产后两乳伸长，形细如鸡肠，垂过小腹，痛难刻忍。急用川芎、当归各一个，先各取四两，切片水煎，时服。以所余斤半，切大块，产妇面前放一桌，下放火炉，将芎、归入炉慢烧，令妇伏于桌上，口鼻及乳吸烟。如叶尽未痊，再如前法煎服熏吸，便可缩上。倘不能复救，取蓖麻子一粒，冷水磨涂头顶，见缩复旧，实时洗去乃愈。愈后倘日后再产，必复发不救。

故膏药不可以蓖麻煎入，倘贴孕妇下体疮疖即小产。产后尚不觉膏，故再贴致命。可见巴豆、蓖麻之害如此。

马曰∶此是古方，平妥可用。如不应，再加黄 八两煎服，即效。

陶曰∶用缠足妇女臭裹布扎缚其乳，亦收上矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻衄
  • 当前页：乳悬
  • 下一页：卷二
<<< 返回本书目录
  1. 乳悬《盘珠集胎产症治》
  2. 乳悬论（附方）《胎产心法》
  3. 乳悬《济阴纲目》
  4. 乳穴水《本草纲目》完整版
  5. 乳心疽《医门补要》
  6. 乳岩《济阴纲目》
  7. 乳心坚肿《医门补要》
  8. 乳岩《马培之医案》
  9. 乳小儿法《圣济总录》
  10. 乳岩《沈氏女科辑要》
  11. 乳香盏落散【方剂大全】
  12. 乳岩《寿世保元》
  13. 乳香圆【方剂大全】
  14. 乳岩《万病回春》
  15. 乳香应痛圆【方剂大全】
  16. 乳岩《医宗金鉴》
  17. 乳香应痛丸【方剂大全】
  18. 乳岩《中医外科学》
  19. 乳香寻风丸【方剂大全】
  20. 乳岩【方剂主治】
  21. 乳香宣经圆【方剂大全】
  22. 乳岩论《胎产心法》
  23. 乳香宣经丸【方剂大全】
  24. 乳岩门主论《疡医大全》
  25. 乳香犀角丸【方剂大全】
  26. 乳岩证治《妇科心法要诀》
  27. 乳香丸【方剂大全】
  28. 乳岩证治《医宗金鉴》
  29. 乳香散【方剂大全】
  30. 乳疡《古今医案按》
  1. 乳悬《外科全生集》
  2. 乳悬《济阴纲目》
  3. 乳悬《盘珠集胎产症治》
  4. 乳悬《古今医统大全》
  5. 乳悬论（附方）《胎产心法》
  6. 乳悬《中医词典》
  7. 乳癣《中医词典》
  8. 乳心疽《医门补要》
  9. 乳穴泉《药性切用》
  10. 乳心坚肿《医门补要》
  11. 乳穴水《饮食须知》
  12. 乳卸《中医词典》
  13. 乳穴水《本草从新》
  14. 乳小儿法《圣济总录》
  15. 乳穴水《本草分经》
  16. 乳香应痛丸《太平惠民和剂局方》
  17. 乳穴水《本草撮要》
  18. 乳香宣经丸《太平惠民和剂局方》
  19. 乳穴中水《证类本草》
  20. 乳香宣经丸《三因极一病证方论》
  21. 乳蕈《竹林女科证治》
  22. 乳香丸《博济方》
  23. 乳岩《中医名词词典》
  24. 乳香丸《博济方》
  25. 乳岩《马培之医案》
  26. 乳香丸《明目至宝》
  27. 乳岩《医宗金鉴》
  28. 乳香丸《明目至宝》
  29. 乳岩《寿世保元》
  30. 乳香丸《太平惠民和剂局方》
  31. 乳岩《济阴纲目》


卷二_《外科全生集》_中医外科_【岐黄之术】

卷二
在线购买《外科全生集》正版书籍

卷二

  • 上一页
  • 目录
  • 相关
  • 下一页

谚云∶千学不如一见。是以从师习道，必经师率而视症，以冀见广识多，使遇症无疑。余故以四十余年之临证，摘其一二奇险危笃者，或用测度推原之治，悉录于下，以备学人目之，可免师率视症云尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳悬
  • 当前页：卷二
  • 下一页：临证治法
<<< 返回本书目录
  1. 卷二《诊家正眼》
  2. 卷二 添加四言脉要《脉理求真》
  3. 卷二《医学实在易》
  4. 卷二十《本草衍义》
  5. 卷二《王氏医案绎注》
  6. 卷二十（短集之）《证类本草》
  7. 卷二《外科全生集》
  8. 卷二十二（短集之二）《证类本草》
  9. 卷二《三家医案合刻》
  10. 卷二十二（短集之一）《证类本草》
  11. 卷二《脉诀汇辨》
  12. 卷二十九（短集之）《证类本草》
  13. 卷二《刘涓子鬼遗方》
  14. 卷二十六（短集之）《证类本草》
  15. 卷二《归砚录》
  16. 卷二十七（短集之）《证类本草》
  17. 卷二《对山医话》
  18. 卷二十三（短集之）《证类本草》
  19. 卷二《存存斋医话稿》
  20. 卷二十一（短集之）《证类本草》
  21. 卷二《丛桂草堂医案》
  22. 卷荷散【方剂大全】
  23. 卷耳【中药大全】
  24. 卷茎蓼【中药大全】
  25. 卷第一摄生之一（佚）《黄帝内经太素》
  26. 卷九《本草衍义》
  27. 卷第一《证类本草》
  28. 卷九《脉诀汇辨》
  29. 卷第一《伤寒总病论》
  30. 卷九《王氏医案绎注》
  1. 卷二《外科全生集》
  2. 卷二《归砚录》
  3. 卷二《诊家正眼》
  4. 卷二《医学实在易》
  5. 卷二《存存斋医话稿》
  6. 卷二《脉诀汇辨》
  7. 卷二《三家医案合刻》
  8. 卷二《王氏医案绎注》
  9. 卷法《中医词典》
  10. 卷二《对山医话》
  11. 卷荷散《妇人大全良方》
  12. 卷二《丛桂草堂医案》
  13. 卷九《王氏医案绎注》
  14. 卷二《刘涓子鬼遗方》
  15. 卷九《脉诀汇辨》
  16. 卷第一《伤寒总病论》
  17. 卷帘《中医词典》
  18. 卷第一《类证活人书》
  19. 卷帘疔《中医词典》
  20. 卷第一《证类本草》
  21. 卷六《临证指南医案》
  22. 卷第五《小品方》
  23. 卷六《王氏医案绎注》
  24. 卷第五《伤寒总病论》
  25. 卷六《脉诀汇辨》
  26. 卷第五《类证活人书》
  27. 卷毛疮秘方《华佗神方》
  28. 卷第五《卫生家宝产科备要》
  29. 卷毛倒睫《奇效简便良方》
  30. 卷第四《小品方》
  31. 卷七《王氏医案绎注》


临证治法_《外科全生集》_中医外科_【岐黄之术】

临证治法
在线购买《外科全生集》正版书籍

临证治法

  • 上一页
  • 目录
  • 相关
  • 下一页

阊门龚姓，腰患一疽，根盘围阔二尺余，前连腹，后接骨，不红不肿，不痛不软，按之如木。初延余治，以肉桂、炮姜，书于方首。别后另延苏城内外三四名家，众视余方，皆曰酷暑安可用此热剂。以余为非，议用攻托清凉，连治五日，病者神昏无胃。复延余治，患仍不痛，色如隔宿猪肝，言语不清，饮食不进。余曰∶能过今晚再商。是夜即毙。然其至死不痛。

不久伊芳戚亦患此症，延余治，以阳和汤服下，次日觉松，又服，疽消小半，才以犀黄丸与阳和汤逐日早晚轮服，第五日痊愈。后有发背相若者，照治而愈。

□

一壮年新婚百日，妻往母家，盈月方回。日值酷暑，未必欲毕贪凉多扇，五鼓时喉痛气逆，寒热交作。余问之，则曰∶三日前喉间略有微痛，今早五鼓胀肿痛甚。视其小舌，肿如胖人拇指，知系心肾虚实之火，并欲后经风，风火两闭之恙。若用发表，虚上加虚，若投寒剂，风火被罨，即用前胡、苏子、连翘、元参、赤芍、浙贝、甘、桔八味煎服，立愈。

□

一邻友，余家饮酒，二鼓而别，次早伊芳仆云∶阳物肿胀，痛难小便，遣来索药。度其酒归行房，妻以前用未洗之绢抹之，此绢必经毒虫咬过。即用仙人对坐草以解蛇毒，割人藤以解蜈蚣毒，二草捣烂取汁，调雄黄末涂上，立刻止痛消肿，下午痊愈。

□

无锡村妇，年三旬，五月望日下午，腹饥，正取面食，将举箸，忽喉疼难食。彼地一医以射干、赤芍、翘、芩、花粉、牛蒡等煎服，服即痰升满口，响若鼾声，痰不出齿，口有痰护。

余问始知骤起，况服凉药增险，此阴寒无疑也。但痰塞一口，万难进药，即取鹅羽蘸桐油厘许，入喉一卷，痰随羽出，吐有升许，以肉桂、炮姜、生甘草各五分，入碗内，以滚水冲浸，以碗仍顿汤中，用匙取药与咽一口，病者即称好了，连呷三四口，人起说饥，问余要饭吃可否，余曰∶与粥最宜。

□

南濠一匠，半夜请治喉症，问之不能回答。旁人云∶昨吃夜饭好好，唱歌作乐，睡着忽喉痛而醒。余以炙附如细粞一粒，放其舌上，咽津数口，痊愈。

□

一妇小腿经烫，被医者用冰片研入雪水敷之，不一刻，腿肿如斗，痛极难忍。请余治，妇曰∶只求止痛，死亦甘心。余曰∶幸在小腿下体硬地，倘烫腰腹，用此一罨，火毒入腹，难以挽回。以地榆研细，调油拂上，半刻痛止。令伊芳自拂，一二次痊愈。一使女炭火烫足背，烂一孔，以伏龙散乳调敷，不三日而愈。又邻家一孩，炉上滚汤浇腹，因痛自手扒破腹皮，油拂上一次痛息，以地榆末干撒于破处，次日肌生，未破者痊愈。

□

宜兴冯悠也，右足背连小腿转弯处，初起不过烫毒而成烂腿。三十余年，四起硬肛，小腿足肿如斗，烂腿可容大拳，有时出血，有时常流臭浆，满室难闻。自以布包如砖一块，以填孔内，否则空痛。时年七十有四，雍正六年，延余治，以老蟾破腹，蟾身刺数孔，以肚杂代包，填入孔内，蟾身覆盖孔外，每日煎葱椒汤，俟温，早晚各洗一次，以蟾易贴。内服醒消丸，亦早晚二服，三日后，取地丁大力鲜草，捣烂填孔，外盖乌金膏，仍以醒消丸日服。其肛口外四起硬块，内有皮中渗出清水者，以嫩膏加五美散敷。内有发痒者，以白花膏贴。内有块硬如石者，以生商陆捣烂涂。因孔内常有血出，先以参三七末撒内，次用地丁、牛蒡叶、根捣填，如此二十余日，腿始退肿痒息，而其硬块及硬肛皆平，皮色退黑，内肉鲜红，患口收小平浅，可以不用草填，日以五宝散撒上，仍贴乌金膏。因老翁精神不衰，饮食不减，始终不补收功。

□

宜兴徐玉梧子，周岁半。太阳一毒，背上心脐对处二毒，颈后口对处一毒，腰腹二毒，两腿五毒，共患十一毒，皆皮色不异。其大腿二毒，已经伊芳处医者开刀。闻余至，请治。以小金丹令日服二次，第五日消其九毒，消后又以小金丹服一次。因孩小，令其添一乳母，十日后，二孔皆红润，以保元汤， 、草皆生，加肉桂三分，煎杯许。另水煎参六分和服。半月后，以 、草易炙服愈，一月收功。

□

常熟赵太元长君，患横 ，被医家开刀。延余治，余问开刀几月矣，彼云已有半月也。

余曰∶此患破则难治，还有九月之寿。即辞别。别后三百日，伊芳戚在苏来云，已死月余。

□

兴邑路姓七岁童，顶门只寸许，并患三疽，溃久不敛，孔如棋大，浅而无脓，干而色灰，人倦无神。因服凉剂过多，饮食不进，延余治。余曰∶色似香灰，乃气血两丧；无脓干枯，精神已绝。兼值不食，难以延久，何能治之！次日而夭。

□

枫镇闵姓，年十上，颈患瘰 ，烂成 片，延烂耳腋及腰，如手掌大者数处，瘦弱成怯。初以洞天救苦丹与服，毒水大流，十日后以阳和汤、醒消丸每日早晚各服一次，十日项能舒转，饮食日增。外贴阳和膏，内服大枣丸。嗣后仍以前膏贴之，始终用荆芥汤洗，以山莲散敷，九十日收功。因未服子龙、小金二丸，其毒根未除，后腋生恶核，仍以子龙丸消之杜患。

□

山塘姚姓媛，年二十九，小产月余。左肩手搭处，先发一毒，周有尺五，患后半月，背脊添出一毒，自上至下，计长一尺三寸，上阔下尖，皆白陷。十日后始请余治，其势甚笃，连服阳和汤三剂，人能坐起，五剂自能大小便，十二剂其续发者全消。先发之搭手，余地皆消，只剩患顶有脓者，如棋子大，脓足不痛而穿，四日收功。后言背上如负一板，舒转不快，以小金丹十丸，每日二丸，服毕，肌肤不板，神色复元。

□

程姓母年七十，膝下患一阴毒流注，溃经数月，患下及旁，又起硬肿二块，与旧患相连。延一医，以新发之毒，误为旧患旁肿，不识流注，竟以托毒之剂与服。服二剂，致新发者被托发痛，始延余治。余以阳和汤与服三剂，新发之二毒皆消，接服小金丹十丸，后进滋阴温补，以杏仁散敷，半月脓浓，令服保元汤加肉桂，十余剂愈。

□

王姓媳，颈内瘰 数个，两腋恶核三个，又大腿患一毒，不作疼痒。百余日后，日渐发大，形几如斗，按之如石，皮现青筋，常用抽痛。经治数人，皆称曰瘤。余曰∶瘤系软者，世无石硬之瘤，乃石疽也。问可治否，答曰∶初起时皆可消，日久发大，上现筋纹，虽按之如石，其根下已成脓矣。如偶作一抽之痛，乃是有脓之证，上现青筋者，其内已作黄浆，可治。如上现小块，高低如石岩者，不治。三百日后，主发大痛，不溃而死。如现红筋者，其内已痛，血枯不治。倘生斑点，即自溃之证。溃即放血，三日内毙。今患所现青筋，医至患软为半功，溃后脓变浓浓，可冀收功也。外以活商陆捣涂，内服阳和汤，十日则止一抽之痛，十三剂里外作痒，十六剂顶软，十八剂通患全软。其颈项之 块，两腋之恶核，尽行消散，一无形迹。只剩石疽未平，内脓袋下，令服参一钱，因在筋络之处，先以银针刺穿，后以刀阔其口，以纸钉塞入孔内，次入两次流水斗许。大剂滋补托里，删去人参，倍增生 ，连进十剂，相安已极。适有伊芳戚，亦行外科道者，令其 、草换炙，服不三日，四外发肿，内作疼痛。复延余治，余令以照前方服，又服二十余剂，外以阳和膏，随其根盘贴满，独留患孔，加以布捆绑。人问何以既用膏贴，又加布绑，答曰∶凡属阴疽，外皮活，内膜生，故开刀伤膜，膜烂则死。所出之脓，在皮里膜外，仅似空弄，又不能以生肌药放入，故内服温补滋阴活血之剂，外贴活血温暖膏药，加之以捆，使其皮膜相连，易于脓尽，且又易于连接生肌。绑后数日，内脓浓浓，加参服两月收功。

□

宜兴一舟子，阴囊形大如斗。被走方者穿之，不数日，烂见肾子，如鸡蛋大，旁有一筋，六七寸长，形若鸡肠双环，随肾子落出，臭气难闻。令以紫苏煎汤洗净其筋上烂腐，问其肾子、小便、小肚痛否？彼曰∶皆不痛。余曰∶此三处作痛难治，今不痛者，可治。日以紫苏汤洗，洗后以苏梗为末撒上，用青荷叶包之。内服黄连、归尾、黄芩、甘草、木通等药十剂。

五日后肾子收上，烂孔收小。此非患毒，乃是损伤，口既收小，肌色红白，内服地黄汤，外敷生肌散而愈。

□

福建客，满身广豆，又患横 。余想横 乃阴虚之症，药宜温补；广豆系火毒之症，药宜凉解，二症相背，既利于毒，必害于疽，务使二症皆宜之药，非犀黄丸，外无他法。令其每日空心时，酒送三钱，十服，二症痊愈。后一人毒重者，倍服而愈。

□

妇，项痰核三处，年久生管，延治。以拔管药插入，日易，半月愈两，惟有一管，浅如一粞。不意根据夫远归，两日管深如旧。余曰∶此刻治，定无功效，容日商治。伊芳母问余，余曰∶俟令婿出外，半月亦可收功。数日后，接女归，延治而愈。又，壮年，臂有二管，问伊芳可有暗疾，曰∶有梦遗。余以六味删去泽泻，增线胶、龙骨、芡实、莲须为丸，鹿含草煎汤，晨夕各送三钱，服完，二管皆痊。

□

一妇，两乳皆患乳岩，两载如桂圆大，从未延医。因子死悲哭发威，形大如杯，以五通、犀黄丸，每日早晚轮服，九日全消。又，男子乳亦患，因邻送鲫鱼膏粘贴，两日发大如拳，色红始来。令其揭下，与服阳和四剂，倘色转白可救。色若仍红，无救矣。四日，患色仍红，哀恳求治，以犀黄丸、阳和汤轮服，服至十六日，四余皆消，独患顶溃，用蟾拔毒三日，半月收功。

□

洞庭秦卜年，项腋恶核十二处，服连翘、昆布等药病重，又被刺破，烂经三载，始来就医。

以阳和汤、犀黄丸轮服半月，十中愈八，喜甚，带药而回。路见凉粉买食，至家又食冷水激面，次日二便皆闭，第五日死。此病者自不惜命，故记以为病者之戒。

□

南濠客叶姓，耳下并患恶核，一被针穿生管，一大如杯，以阳和、小金轮服，未溃者全消。

彼问管可易愈否？余曰∶消管甚易，管消即敛。倘将敛，一经走泄，管即复生，愈期难订。

彼系真诚，果即敛。

□

洞庭钱永泰子，患痘毒，医用清火解毒之剂，以一医毒增六七，再医毒生二十，医至第二年，孔皆有管，日流臭浆，右足缩不能行，坐卧三载，始来就治。以阳和、小金、犀黄等丸与服，内用化管药，半月愈半，一月管化，有多骨者亦出。彼欲领子回家，才以生肌散并调和气血之丸与回。任子率性，欲食即与，不洗即止，不敷即停，日以酸橙石榴等果消闲，严冬复臭难闻。余曰∶臭则烂，香则生。肌寒疽未敛，日食酸涩，领回三月，患管复旧，乃父母害之也。

□

妇，乳患一白疽，寒热痛甚，余以阳和丸同二陈汤煎服，得睡痛息，连进三服痊愈。

又妇，患者相告，伊芳弟亦习外科，以夏枯、花粉、连翘、橘叶等药，连服五剂，号痛不绝。

延治，余视向白色变微红，难以全消，即书肉桂、炮姜、麻黄，加二陈汤，令伊芳煎服，当晚痛止能睡，明日皱皮缩小，服下果然，连进数剂，患项不痛而溃。贴阳和解凝膏收功。

□

木渎镇谈姓妇，背患如碗，初起色白，近已转红，痛甚，时值三伏，余以阳和汤书毕，旁人云∶此暑天缘何用麻黄发表，桂、姜之热剂，余曰∶此阴症也。彼云∶患色转红，阴已变阳。余因其说，恐患家疑惧，立令等候煎服，服不超时，痛息，接服四剂，患消七分，其有脓之三分，不痛而溃，五日收功。

□

一童十一岁，手足臂腿及指头面遍身浮肿，数日后，日增沉重，以致气喘不能眠。偶有远客，令觅黄皮柑子一只，同酒酿二斤，煎至将干，去柑内核，取连酒酿食之，二次痊愈。

马曰∶以上方案，瑕瑜互见，已于各症内声明，兹不赘述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷二
  • 当前页：临证治法
  • 下一页：附∶家秘内科经验速效方
<<< 返回本书目录
  1. 临证治法《外科全生集》
  2. 临症必先读书论《一得集》
  3. 临证治案一《时病论》
  4. 临症二十法《焦氏喉科枕秘》
  5. 临证治案五《时病论》
  6. 临症随笔《医学衷中参西录》
  7. 临证治案四《时病论》
  8. 临症以验舌为准结语《临症验舌法》
  9. 临证治案三《时病论》
  10. 临症以验舌为准统论《临症验舌法》
  11. 临证治案七《时病论》
  12. 临终病人的心理变化及护理《基础护理学》
  13. 临证治案六《时病论》
  14. 临终和死亡《默克家庭诊疗手册》
  15. 临证治案二《时病论》
  16. 临终护理《基础护理学》
  17. 临证治案八《时病论》
  18. 临终与死亡《基础护理学》
  19. 临证须辨疑似《邹孟城三十年临证经验集》
  20. 淋《丹溪心法》
  21. 临证须辨疑似《三十年临证经验集》
  22. 淋《丹溪治法心要》
  23. 临证察机《思考中医》
  24. 淋《顾松园医镜》
  25. 临月束胎《济阴纲目》
  26. 淋《济阴纲目》
  27. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  28. 淋《金匮钩玄》
  29. 临时救【中药大全】
  30. 淋《女科证治准绳》
  1. 临证治法《外科全生集》
  2. 临证治案《时病论》
  3. 临症必先读书论《一得集》
  4. 临证治案《时病论》
  5. 临症二十法《焦氏喉科枕秘》
  6. 临证治案《时病论》
  7. 临症随笔《医学衷中参西录》
  8. 临证治案《时病论》
  9. 临症以验舌为准结语《临症验舌法》
  10. 临证治案《时病论》
  11. 临症以验舌为准统论《临症验舌法》
  12. 临证治案《时病论》
  13. 临终病人的心理变化及护理《基础护理学》
  14. 临证治案《时病论》
  15. 临终和死亡《默克家庭诊疗手册》
  16. 临证治案《时病论》
  17. 临终护理《基础护理学》
  18. 临证须辨疑似《三十年临证经验集》
  19. 临终进程《默克家庭诊疗手册》
  20. 临证须辨疑似《邹孟城三十年临证经验集》
  21. 临终与死亡《基础护理学》
  22. 临证察机《思考中医》
  23. 淋《中医词典》
  24. 临月易产法《奇效简便良方》
  25. 淋《杂病治例》
  26. 临月束胎《济阴纲目》
  27. 淋《重订灵兰要览》
  28. 临月滑胎秘方《华佗神方》
  29. 淋《推求师意》
  30. 临月《中医词典》
  31. 淋《医学入门》


家秘内科经验速效方_《外科全生集》_中医外科_【岐黄之术】

附∶家秘内科经验速效方
在线购买《外科全生集》正版书籍

附∶家秘内科经验速效方

  • 上一页
  • 目录
  • 相关
  • 下一页

以上外科之治法，并诸方药，业已和盘托出，悉载前集。所有家秘内科杂症，亦药到病愈，万无一失，尽录于下，以添病者速愈之益尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临证治法
  • 当前页：附∶家秘内科经验速效方
  • 下一页：调经种子汤
<<< 返回本书目录
  1. 家秘内科经验速效方《外科全生集》
  2. 家秘羌活汤【方剂大全】
  3. 家秘木通羌活汤【方剂大全】
  4. 家秘清胆汤【方剂大全】
  5. 家秘理中汤【方剂大全】
  6. 家秘清胃汤【方剂大全】
  7. 家秘烂口神效散【方剂大全】
  8. 家秘祛痛散【方剂大全】
  9. 家秘坎离丸【方剂大全】
  10. 家秘润肺饮【方剂大全】
  11. 家秘荆防甘桔汤【方剂大全】
  12. 家秘三黄丸【方剂大全】
  13. 家秘截疟饮【方剂大全】
  14. 家秘神术汤【方剂大全】
  15. 家秘煎【方剂大全】
  16. 家秘神验松葱膏【方剂大全】
  17. 家秘加味枳术丸【方剂大全】
  18. 家秘舒筋丸【方剂大全】
  19. 家秘加减理中汤【方剂大全】
  20. 家秘天地煎【方剂大全】
  21. 家秘黄芩汤【方剂大全】
  22. 家秘丸【方剂大全】
  23. 家秘和中汤【方剂大全】
  24. 家秘温肺汤【方剂大全】
  25. 家秘桂枝汤【方剂大全】
  26. 家秘温疟地黄汤【方剂大全】
  27. 家秘归经汤【方剂大全】
  28. 家秘戊己汤【方剂大全】
  29. 家秘肝肾丸【方剂大全】
  30. 家秘香薷饮【方剂大全】
  1. 家秘内科经验速效方《外科全生集》
  2. 家猫肉《饮食须知》
  3. 家若谷兄乃郎胁痛《程杏轩医案》
  4. 家韭子丸（《三因》）《虚损启微》
  5. 家生兄怔忡治法《程杏轩医案》
  6. 家韭子丸《三因极一病证方论》
  7. 家属性地中海热《基因与疾病》
  8. 家韭子丸《冯氏锦囊秘录》
  9. 家庭《医学心理学》
  10. 家近陶翁肝阳逆肺咳嗽加感风温标本异治《程杏轩医案》
  11. 家庭接生及紧急情况处置《妇产科学》
  12. 家火丹候《诸病源候论》
  13. 家庭疗法《医学心理学》
  14. 家火丹《证治准绳·幼科》
  15. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  16. 家火丹《幼幼新书》
  17. 家庭医案章《韩氏医通》
  18. 家火丹《中医词典》
  19. 家庭育儿方式与儿童心理卫生《医学心理学》
  20. 家传西圣膏方《外科大成》
  21. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  22. 家传单方《冷庐医话》
  23. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  24. 家炳然兄女肝郁气厥实有羸状《程杏轩医案》
  25. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  26. 家宝丹《外科传薪集》
  27. 家用膏丹丸散方《疡科心得集》
  28. 痂癞《中医词典》
  29. 家族史《默克家庭诊疗手册》
  30. 痂《中医词典》
  31. 家族性高脂血症《默克家庭诊疗手册》


调经种子汤_《外科全生集》_中医外科_【岐黄之术】

调经种子汤
在线购买《外科全生集》正版书籍

调经种子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

归身 川芎 吴茱萸（各一钱） 熟地 制香附（各半钱） 白芍 茯苓 丹皮（各八分）元胡索 陈皮（各七分）

若经水先期者，色必紫，加条芩八分。过期者，色必淡，加官桂、干姜、熟艾各五分。

不落先期、落后，每服加生姜三片，水一碗半，煎八分，俟经水至日，空心服起。以渣再煎，临卧服。一日一剂，服至经止两三日，交媾即孕。

经期准而不孕者，以续断、沙参、杜仲、当归、益母草各二分，川芎一钱，砂仁炒研五分，制香附二钱，橘红一钱，种子红花三分。至期服四剂，下期再服而孕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附∶家秘内科经验速效方
  • 当前页：调经种子汤
  • 下一页：求嗣得孕说
<<< 返回本书目录
  1. 调经种子神验秘方【方剂大全】
  2. 调经种子丸【方剂大全】
  3. 调经种子方【方剂大全】
  4. 调经诸方《寿世保元》
  5. 调经种子第一神方【方剂大全】
  6. 调经滋补丸【方剂大全】
  7. 调经种子【方剂主治】
  8. 调经滋血汤【方剂大全】
  9. 调经种子《内府秘传经验女科》
  10. 调经总论《邯郸遗稿》
  11. 调经种玉丸【方剂大全】
  12. 调疽《医宗金鉴》
  13. 调经种玉汤【方剂大全】
  14. 调劳养血丸【方剂大全】
  15. 调经至宝汤【方剂大全】
  16. 调理法《温疫论》
  17. 调经止血【中药主治】
  18. 调理精血论《广嗣要语》
  19. 调经止痛【方剂主治】
  20. 调理脾胃《卫生易简方》
  21. 调经止痛【中药主治】
  22. 调理脾胃《幼科发挥》
  23. 调经止带丸【方剂大全】
  24. 调理脾胃【方剂主治】
  25. 调经证治《医宗金鉴》
  26. 调理脾胃门《寿世青编》
  27. 调经证治《妇科心法要诀》
  28. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  29. 调经章《胎产指南》
  30. 调理气血《中医妇科学》
  1. 调经种子汤《外科全生集》
  2. 调经种子方《仁术便览》
  3. 调经诸方《寿世保元》
  4. 调经种子《内府秘传经验女科》
  5. 调经滋水必兼养火论《女科经纶》
  6. 调经证治《妇科心法要诀》
  7. 调经总论《邯郸遗稿》
  8. 调经证治《医宗金鉴》
  9. 调疽《中医词典》
  10. 调经章《胎产指南》
  11. 调疽《医宗金鉴》
  12. 调经以滋水为主不须补血论《女科经纶》
  13. 调疽《外科心法要诀》
  14. 调经以开郁行气为主论《女科经纶》
  15. 调控基因《生物化学与分子生物学》
  16. 调经以大补脾胃为主论《女科经纶》
  17. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  18. 调经宜补养脾胃为先论《女科经纶》
  19. 调理法《温疫论》
  20. 调经养血莫先于调气论《女科经纶》
  21. 调理精血论《广嗣要语》
  22. 调经先以顺气为主论《女科经纶》
  23. 调理脾胃《育婴家秘》
  24. 调经丸《仁术便览》
  25. 调理脾胃《达生编》
  26. 调经通用诸方《济阴纲目》
  27. 调理脾胃《卫生易简方》
  28. 调经顺气《卫生宝鉴》
  29. 调理脾胃《幼科发挥》
  30. 调经散方《妇人大全良方》
  31. 调理脾胃六要法《中医词典》


求嗣得孕说_《外科全生集》_中医外科_【岐黄之术】

求嗣得孕说
在线购买《外科全生集》正版书籍

求嗣得孕说

  • 上一页
  • 目录
  • 相关
  • 下一页

昔褚澄言∶男精泄于先，而女精后至，则阴裹阳，主男孕。如女精泄于先，而男精后至，则阳裹阴，主女孕。又言∶月信初尽，其浊气未清，而交媾，即女。务待经止两足日，则女体虚而浊气尽，再男人保养月余，阳胜于阴，定成男孕。又论子宫左右，如男精泄于妇人之左生男，右则生女，此男清女浊，男左女右，阳壮阴衰之至论也。凡疾风豪雨，或醉饱，或服药石而受胎者多夭。必俟天气晴明，日暖风和，明星亮月而受胎者多富贵。倘时令不正，或迷雾气怒而受胎者，多愚蠢贫贱。或雷电之后而受胎者，定生怪物，求嗣者慎诸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调经种子汤
  • 当前页：求嗣得孕说
  • 下一页：手足不仁骨骱麻木
<<< 返回本书目录
  1. 求嗣《医学心悟》
  2. 求嗣门《妇人大全良方》
  3. 求嗣《医学入门》
  4. 求嗣上《竹林女科证治》
  5. 求嗣《医学集成》
  6. 求嗣下《竹林女科证治》
  7. 求嗣《医述》
  8. 求嗣约言《医法圆通》
  9. 求嗣《万病回春》
  10. 求岁天医法《普济方·针灸》
  11. 求嗣《寿世保元》
  12. 求吐《周慎斋遗书》
  13. 求嗣《急救广生集》
  14. 求下《周慎斋遗书》
  15. 求汗《周慎斋遗书》
  16. 求医《冷庐医话》
  17. 求本论《医学入门》
  18. 求月天医法《普济方·针灸》
  19. 求本论《景岳全书》
  20. 求子《备急千金要方》
  21. 鳅鱼《本草纲目》图文版
  22. 求子《家传女科经验摘奇》
  23. 鳅鱼《本草求真》
  24. 求子《女科证治准绳》
  25. 鳅鱼《本草纲目》完整版
  26. 求子《沈氏女科辑要》
  27. 鳅肚疔门主论《疡医大全》
  28. 求子《续名医类案》
  29. 楸子【中药大全】
  30. 求子《证治准绳·女科》
  1. 求嗣得孕说《外科全生集》
  2. 求嗣必先养精《竹林女科证治》
  3. 求嗣脉诀《竹林女科证治》
  4. 求嗣《急救广生集》
  5. 求嗣门《妇人大全良方》
  6. 求嗣《医学心悟》
  7. 求嗣约言《医法圆通》
  8. 求嗣《万病回春》
  9. 求嗣总论《竹林女科证治》
  10. 求嗣《寿世保元》
  11. 求岁天医法《普济方·针灸》
  12. 求嗣《医述》
  13. 求吐《周慎斋遗书》
  14. 求嗣《医学入门》
  15. 求下《周慎斋遗书》
  16. 求嗣《中医词典》
  17. 求医《冷庐医话》
  18. 求嗣《医学集成》
  19. 求医服药针灸吉日《针灸神书》
  20. 求疗尽告所悉《友渔斋医话》
  21. 求月天医法《普济方·针灸》
  22. 求汗《周慎斋遗书》
  23. 求真茶《茶饮保健》
  24. 求丹口诀《女丹合编选注》
  25. 求子《中医词典》
  26. 求寸法《卫生宝鉴》
  27. 求子《备急千金要方》
  28. 求本论《医学入门》
  29. 求子《家传女科经验摘奇》
  30. 求本论《景岳全书》
  31. 求子《续名医类案》


手足不仁骨骱麻木_《外科全生集》_中医外科_【岐黄之术】

手足不仁骨骱麻木
在线购买《外科全生集》正版书籍

手足不仁骨骱麻木

  • 上一页
  • 目录
  • 相关
  • 下一页

甲尾片、番木鳖各精制净末二两，川附末一两，和匀，每服七分，用好陈酒，五鼓送下，醉盖取汗。服后痛处更痛，麻处更麻，头眩、背汗、昏沉，四五刻即定，定即痊愈。如服后不觉疼麻，必要服至知觉方止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：求嗣得孕说
  • 当前页：手足不仁骨骱麻木
  • 下一页：手足骨骱疼痛
<<< 返回本书目录
  1. 手足不仁【方剂主治】
  2. 手足不遂【方剂主治】
  3. 手足【方剂主治】
  4. 手足部《本草易读》
  5. 手足《张氏医通》
  6. 手足颤掉【方剂主治】
  7. 手足《续名医类案》
  8. 手足沉重【方剂主治】
  9. 手足《卫生易简方》
  10. 手足抽掣【方剂主治】
  11. 手足《奇症汇》
  12. 手足抽搐【方剂主治】
  13. 手指撞伤【疾病症状】
  14. 手足搐搦【方剂主治】
  15. 手指小关节痛肿【疾病症状】
  16. 手足皴裂《证治准绳·疡医》
  17. 手指香肠型【疾病症状】
  18. 手足多汗【疾病症状】
  19. 手指歪斜【疾病症状】
  20. 手足多冷【方剂主治】
  21. 手指痛风【疾病症状】
  22. 手足亸曳【方剂主治】
  23. 手指屈肌腱鞘炎【疾病大全】
  24. 手足发抖【疾病症状】
  25. 手指扭伤【疾病症状】
  26. 手足发绀症【疾病大全】
  27. 手指末端持续对称性刺痛麻木【疾病症状】
  28. 手足烦热【方剂主治】
  29. 手指麻痛【疾病症状】
  30. 手足烦疼【方剂主治】
  1. 手足不仁骨骱麻木《外科全生集》
  2. 手足不仁《中医词典》
  3. 手足部《本草易读》
  4. 手足瘭疽《奇方类编》
  5. 手足部《医门补要》
  6. 手足《奇症汇》
  7. 手足掣痛《奇效简便良方》
  8. 手足《卫生易简方》
  9. 手足抽掣《中医词典》
  10. 手足《张氏医通》
  11. 手足皴裂《证治准绳·疡医》
  12. 手足《续名医类案》
  13. 手足皴裂脚缝烂《医学纲目》
  14. 手拽法《中医词典》
  15. 手足大指爪甲穴《中医词典》
  16. 手肿痛《中医词典》
  17. 手足冻疮《奇效简便良方》
  18. 手指脱骱《中医词典》
  19. 手足冻裂《奇效简便良方》
  20. 手指天蛇头《奇效简便良方》
  21. 手足冻裂出血《奇效简便良方》
  22. 手指提按二十二法《针灸神书》
  23. 手足亸曳《中医词典》
  24. 手指手掌皮浓如铁《奇效简便良方》
  25. 手足发胝《中医词典》
  26. 手指屈肌腱鞘炎《中医伤科按摩学》
  27. 手足发胝候《诸病源候论》
  28. 手指平推扣拨法《中医词典》
  29. 手足烦热《中医词典》
  30. 手指脉纹式《寿世保元》
  31. 手足风裂《儒门事亲》


手足骨骱疼痛_《外科全生集》_中医外科_【岐黄之术】

手足骨骱疼痛
在线购买《外科全生集》正版书籍

手足骨骱疼痛

  • 上一页
  • 目录
  • 相关
  • 下一页

用熟地四两，捣烂，浸入滴花烧酒二斤，隔汤顿热，以竹筷搅匀，俟冷，随量日饮至愈。饮时取所浸熟地过酒。

马曰∶此方虚人可服，如风湿入络者不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足不仁骨骱麻木
  • 当前页：手足骨骱疼痛
  • 下一页：痛风
<<< 返回本书目录
  1. 手足烦疼【方剂主治】
  2. 手足汗《丹溪手镜》
  3. 手足烦热【方剂主治】
  4. 手足汗《伤寒括要》
  5. 手足发绀症【疾病大全】
  6. 手足汗《伤寒六书》
  7. 手足发抖【疾病症状】
  8. 手足汗《伤寒六书》
  9. 手足亸曳【方剂主治】
  10. 手足汗《伤寒明理论》
  11. 手足多冷【方剂主治】
  12. 手足汗《伤寒心法要诀》
  13. 手足多汗【疾病症状】
  14. 手足汗《医宗金鉴》
  15. 手足皴裂《证治准绳·疡医》
  16. 手足缓弱【方剂主治】
  17. 手足搐搦【方剂主治】
  18. 手足经络配天地四时《伤寒直格》
  19. 手足抽搐【方剂主治】
  20. 手足经配合脏腑之义《医旨绪余》
  21. 手足抽掣【方剂主治】
  22. 手足拘急【方剂主治】
  23. 手足沉重【方剂主治】
  24. 手足拘挛【方剂主治】
  25. 手足颤掉【方剂主治】
  26. 手足厥冷《产宝》
  27. 手足部《本草易读》
  28. 手足厥冷《孙真人海上方》
  29. 手足不遂【方剂主治】
  30. 手足厥冷【方剂主治】
  1. 手足骨骱疼痛《外科全生集》
  2. 手足风痛及一切酒脚风、漏肩风，湿气作痛《奇效简便良方》
  3. 手足寒《中医词典》
  4. 手足风裂《儒门事亲》
  5. 手足汗《中医词典》
  6. 手足烦热《中医词典》
  7. 手足汗《医学纲目》
  8. 手足发胝候《诸病源候论》
  9. 手足汗《医宗金鉴》
  10. 手足发胝《中医词典》
  11. 手足汗《医述》
  12. 手足亸曳《中医词典》
  13. 手足汗《医学摘粹》
  14. 手足冻裂出血《奇效简便良方》
  15. 手足汗《伤寒六书》
  16. 手足冻裂《奇效简便良方》
  17. 手足汗《伤寒六书》
  18. 手足冻疮《奇效简便良方》
  19. 手足汗《丹溪手镜》
  20. 手足大指爪甲穴《中医词典》
  21. 手足汗《医效秘传》
  22. 手足皴裂脚缝烂《医学纲目》
  23. 手足汗《伤寒明理论》
  24. 手足皴裂《证治准绳·疡医》
  25. 手足汗《伤寒心法要诀》
  26. 手足抽掣《中医词典》
  27. 手足汗《伤寒指掌》
  28. 手足掣痛《奇效简便良方》
  29. 手足汗《伤寒括要》
  30. 手足部《医门补要》
  31. 手足缓弱《中医词典》


痛风_《外科全生集》_中医外科_【岐黄之术】

痛风
在线购买《外科全生集》正版书籍

痛风

  • 上一页
  • 目录
  • 相关
  • 下一页

遍身疼痛，以当归、桂枝、元胡索、天麻各等分为末，均五服，酒送下可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足骨骱疼痛
  • 当前页：痛风
  • 下一页：箭风
<<< 返回本书目录
  1. 痛风【疾病大全】
  2. 痛风【中药主治】
  3. 痛风《周慎斋遗书》
  4. 痛风【方剂主治】
  5. 痛风《证治汇补》
  6. 痛风（第四十九、痒附）《丹溪治法心要》
  7. 痛风《杂病治例》
  8. 痛风（附湿痹 鹤膝风）《仁术便览》
  9. 痛风《幼科铁镜》
  10. 痛风（历节）《张氏医通》
  11. 痛风《医学正传》
  12. 痛风病的饮食调养《老年食养食疗》
  13. 痛风《医学入门》
  14. 痛风的调养《人体使用手册》
  15. 痛风《医学传灯》
  16. 痛风和高尿酸血症【疾病大全】
  17. 痛风《万病回春》
  18. 痛风和假性痛风《默克家庭诊疗手册》
  19. 痛风《推求师意》
  20. 痛风结节【疾病症状】
  21. 痛风《寿世保元》
  22. 痛风历节风论治《类证治裁》
  23. 痛风《时方妙用》
  24. 痛风论《格致余论》
  25. 痛风《临床营养学》
  26. 痛风门《医方考》
  27. 痛风《老年百病防治》
  28. 痛风门《张氏医通》
  29. 痛风《金匮钩玄》
  30. 痛风门主论《疡医大全》
  1. 痛风《外科全生集》
  2. 痛风《解围元薮》
  3. 痛风《时方妙用》
  4. 痛风《丹溪手镜》
  5. 痛风《幼科铁镜》
  6. 痛风《周慎斋遗书》
  7. 痛风《金匮钩玄》
  8. 痛风《外科证治全书》
  9. 痛风（第四十九、痒附）《丹溪治法心要》
  10. 痛风《丹溪心法》
  11. 痛风（附湿痹 鹤膝风）《仁术便览》
  12. 痛风《证治汇补》
  13. 痛风（历节）《张氏医通》
  14. 痛风《万病回春》
  15. 痛风病的饮食调养《老年食养食疗》
  16. 痛风《医学正传》
  17. 痛风的防治《临床营养学》
  18. 痛风《寿世保元》
  19. 痛风的分类和发病原理《临床营养学》
  20. 痛风《医学入门》
  21. 痛风的临床表现《临床营养学》
  22. 痛风《医学传灯》
  23. 痛风和假性痛风《默克家庭诊疗手册》
  24. 痛风《推求师意》
  25. 痛风历节风论治《类证治裁》
  26. 痛风《杂病治例》
  27. 痛风论《格致余论》
  28. 痛风《中医词典》
  29. 痛风脉案《类证治裁》
  30. 痛风《老年百病防治》
  31. 痛风脉候《类证治裁》


箭风_《外科全生集》_中医外科_【岐黄之术】

箭风
在线购买《外科全生集》正版书籍

箭风

  • 上一页
  • 目录
  • 相关
  • 下一页

用元胡索、桂心、当归、五灵脂、木香、白芷、防风各一钱。酒煎，食远服。连服三日，可以止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛风
  • 当前页：箭风
  • 下一页：雷头风
<<< 返回本书目录
  1. 箭毒疮《外科启玄》
  2. 箭杆风【中药大全】
  3. 箭刀草【中药大全】
  4. 箭杆七【中药大全】
  5. 箭刺伤《卫生易简方》
  6. 箭杆杨【中药大全】
  7. 鉴远汤【方剂大全】
  8. 箭及镞《本草纲目》完整版
  9. 鉴别诊断《神经精神疾病诊断学》
  10. 箭头入肉《证治准绳·疡医》
  11. 鉴别诊断《神经精神疾病诊断学》
  12. 箭头入肉（附毒）《医宗金鉴》
  13. 鉴鼻汤【方剂大全】
  14. 箭叶苣【中药大全】
  15. 腱索断裂【疾病症状】
  16. 箭叶蓼【中药大全】
  17. 腱鞘炎《自我调养巧治病》
  18. 箭蚛散【方剂大全】
  19. 腱鞘炎《家庭医学百科-医疗康复篇》
  20. 箭镞金刃入肉《圣济总录》
  21. 腱鞘囊肿【疾病大全】
  22. 江鳔丸【方剂大全】
  23. 腱鞘囊肿《家庭医学百科-医疗康复篇》
  24. 江东岭南瘴毒香港脚《圣济总录》
  25. 腱鞘巨细胞瘤【疾病大全】
  26. 江妇崩证《程杏轩医案》
  27. 腱鞘变干【疾病症状】
  28. 江蝈围药【方剂大全】
  29. 腱或腱止点处增粗或钙化【疾病症状】
  30. 江侯秘传药酒【方剂大全】
  1. 箭风《外科全生集》
  2. 箭风《中医词典》
  3. 箭风痛《中医词典》
  4. 箭毒疮《外科启玄》
  5. 箭竿及镞《证类本草》
  6. 箭刺伤《卫生易简方》
  7. 箭头入目《奇效简便良方》
  8. 鉴真《中医词典》
  9. 箭头入肉《医学纲目》
  10. 鉴别诊断《基因诊断与性传播疾病》
  11. 箭头入肉《证治准绳·疡医》
  12. 鉴别诊断《基因诊断与性传播疾病》
  13. 箭头入肉《奇效简便良方》
  14. 鉴别诊断《基因诊断与性传播疾病》
  15. 箭头入肉（附∶毒箭）《外科心法要诀》
  16. 鉴别诊断《基因诊断与性传播疾病》
  17. 箭头入肉（附毒）《医宗金鉴》
  18. 鉴别诊断《基因诊断与性传播疾病》
  19. 箭镞及针头不出或在咽喉《回生集》
  20. 鉴别诊断《基因诊断与性传播疾病》
  21. 箭镞金刃入肉《圣济总录》
  22. 鉴别诊断《基因诊断与性传播疾病》
  23. 箭镞金刃入肉及骨不出候《诸病源候论》
  24. 鉴别诊断《普通外科学》
  25. 箭镞铅弹伤《奇效简便良方》
  26. 鉴别诊断《普通外科学》
  27. 箭镞铅弹伤《回生集》
  28. 鉴别诊断《儿科学》
  29. 箭镞入骨而不能出者《回生集》
  30. 鉴别诊断《儿科学》
  31. 箭镞伤《奇效简便良方》


雷头风_《外科全生集》_中医外科_【岐黄之术】

雷头风
在线购买《外科全生集》正版书籍

雷头风

  • 上一页
  • 目录
  • 相关
  • 下一页

此诸药不治之症也。惟以山羊屎炒炭研粉，酒送二钱，甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：箭风
  • 当前页：雷头风
  • 下一页：偏正头风
<<< 返回本书目录
  1. 雷头风【疾病大全】
  2. 雷头风歌《眼科心法要诀》
  3. 雷头《儒门事亲》
  4. 雷头风歌《医宗金鉴》
  5. 雷氏千金丸【方剂大全】
  6. 雷头风内障《秘传眼科龙木论》
  7. 雷氏方【方剂大全】
  8. 雷头泻肝散【方剂大全】
  9. 雷诺综合征【疾病大全】
  10. 雷丸《本草纲目》完整版
  11. 雷诺氏综合征《百病自测》
  12. 雷丸《本草乘雅半偈》
  13. 雷诺氏病【疾病大全】
  14. 雷丸《本草崇原》
  15. 雷诺病【疾病大全】
  16. 雷丸《本草新编》
  17. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  18. 雷丸《本草易读》
  19. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  20. 雷丸《雷公炮炙论》
  21. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  22. 雷丸《药笼小品》
  23. 雷墨《本草纲目》图文版
  24. 雷丸《证类本草》
  25. 雷墨《本草纲目》完整版
  26. 雷丸《本草纲目》图文版
  27. 雷蘑【中药大全】
  28. 雷丸【中药大全】
  29. 雷论宣剂《雷公炮炙论》
  30. 雷丸【方剂大全】
  1. 雷头风《外科全生集》
  2. 雷头风《金匮翼》
  3. 雷头风《回生集》
  4. 雷头风《医述》
  5. 雷头风方《卫生宝鉴》
  6. 雷头风《医学纲目》
  7. 雷头风歌《眼科心法要诀》
  8. 雷头风《中医词典》
  9. 雷头风歌《医宗金鉴》
  10. 雷头风《中医名词词典》
  11. 雷头风脉案《类证治裁》
  12. 雷头《儒门事亲》
  13. 雷头风秘方《华佗神方》
  14. 雷氏千金丸《备急千金要方》
  15. 雷头风内障《中医词典》
  16. 雷气《中医词典》
  17. 雷头风内障《秘传眼科龙木论》
  18. 雷诺氏综合征《百病自测》
  19. 雷头风内障《明目至宝》
  20. 雷诺病和雷诺现象《默克家庭诊疗手册》
  21. 雷头风痛《奇效简便良方》
  22. 雷诺病《手穴手纹诊治》
  23. 雷丸《神农本草经》
  24. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  25. 雷丸《本草纲目》
  26. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  27. 雷丸《雷公炮炙论》
  28. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  29. 雷丸《雷公炮制药性解》
  30. 雷论宣剂《雷公炮炙论》
  31. 雷丸《千金翼方》


偏正头风_《外科全生集》_中医外科_【岐黄之术】

偏正头风
在线购买《外科全生集》正版书籍

偏正头风

  • 上一页
  • 目录
  • 相关
  • 下一页

白芷三钱，天麻一钱，防风一钱，荆芥钱半。煎服即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷头风
  • 当前页：偏正头风
  • 下一页：胃脘痛
<<< 返回本书目录
  1. 偏正头风《凌临灵方》
  2. 偏正头风【方剂主治】
  3. 偏正头风《扁鹊神应针灸玉龙经》
  4. 偏正头疼【方剂主治】
  5. 偏叶白齿藓【中药大全】
  6. 偏正头痛【中药主治】
  7. 偏斜骨盆【疾病症状】
  8. 偏正头痛【方剂主治】
  9. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  10. 偏正头痛不问脉论《三指禅》
  11. 偏头痛方《苏沈良方》
  12. 偏执狂【疾病大全】
  13. 偏头痛【中药主治】
  14. 偏执型人格障碍【疾病症状】
  15. 偏头痛【疾病大全】
  16. 偏执性妄想【疾病症状】
  17. 偏头痛【疾病症状】
  18. 偏执状态【疾病症状】
  19. 偏头痛《自我调养巧治病》
  20. 偏执状态【疾病大全】
  21. 偏头痛《药症忌宜》
  22. 偏治法《石室秘录》
  23. 偏头痛《圣济总录》
  24. 偏坠《幼科铁镜》
  25. 偏瘫的康复《康复医学》
  26. 偏坠《证治准绳·幼科》
  27. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  28. 篇题讲解《思考中医》
  29. 偏瘫【中药主治】
  30. 篇章次第《伤寒悬解》
  1. 偏正头风《外科全生集》
  2. 偏正头风《奇方类编》
  3. 偏正头痛不问脉论《三指禅》
  4. 偏正头风《奇效简便良方》
  5. 偏治法《石室秘录》
  6. 偏正头风《扁鹊神应针灸玉龙经》
  7. 偏坠《傅青主男科》
  8. 偏正头风《凌临灵方》
  9. 偏坠《中医词典》
  10. 偏倚的控制《预防医学》
  11. 偏坠《医学纲目》
  12. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  13. 偏坠《证治准绳·幼科》
  14. 偏头痛秘方《华佗神方》
  15. 偏坠《奇效简便良方》
  16. 偏头痛方《苏沈良方》
  17. 偏坠《幼科铁镜》
  18. 偏头痛《药症忌宜》
  19. 篇题讲解《思考中医》
  20. 偏头痛《金匮翼》
  21. 篇章次第《伤寒悬解》
  22. 偏头痛《儒门事亲》
  23. 骈（pián）产《中医词典》
  24. 偏头痛《中医词典》
  25. 骈胎《中医词典》
  26. 偏头痛《自我调养巧治病》
  27. 骈胁《中医词典》
  28. 偏头痛《圣济总录》
  29. 骈指押手法《中医词典》
  30. 偏头痛《中医名词词典》
  31. 胼胝《中医名词词典》


胃脘痛_《外科全生集》_中医外科_【岐黄之术】

胃脘痛
在线购买《外科全生集》正版书籍

胃脘痛

  • 上一页
  • 目录
  • 相关
  • 下一页

取鲜蒲公英，瓦上炙枯黑存性，研末，每取五分，滴花烧酒调团口含，再以烧酒送咽。

痛息，接服五日痊愈。戒食生冷，或用红坊内好红花四分，枣头十枚，入水二碗，煎至枣熟，去花以汤枣食，连服二十日，永远除根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏正头风
  • 当前页：胃脘痛
  • 下一页：痞癖
<<< 返回本书目录
  1. 胃脘痛《医学正传》
  2. 胃脘痛【中药主治】
  3. 胃脘痛《医学心悟》
  4. 胃脘痛【方剂主治】
  5. 胃脘痛《也是山人医案》
  6. 胃脘痛（附∶心痛）《幼科折衷》
  7. 胃脘痛《药症忌宜》
  8. 胃脘痛（俗呼心痛，与心痛门参看。）《古今医统大全》
  9. 胃脘痛《临证指南医案》
  10. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  11. 胃脘痛《金匮翼》
  12. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  13. 胃脘痛《回春录》
  14. 胃脘痛论《症因脉治》
  15. 胃脘疼痛【方剂主治】
  16. 胃脘痛论治《类证治裁》
  17. 胃脘疼痛【中药主治】
  18. 胃脘痈《景岳全书》
  19. 胃脘疼闷《医学衷中参西录》
  20. 胃脘痈《马培之医案》
  21. 胃脘当心而痛治验《卫生宝鉴》
  22. 胃脘痈《圣济总录》
  23. 胃脘饱胀【疾病症状】
  24. 胃脘痈《外科理例》
  25. 胃土篇《外经微言》
  26. 胃脘痈《续名医类案》
  27. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  28. 胃脘痈《医学读书记》
  29. 胃痛慎用辛香温燥《三十年临证经验集》
  30. 胃脘痈《杂病广要》
  1. 胃脘痛《外科全生集》
  2. 胃脘痛《医宗己任编》
  3. 胃脘痛《也是山人医案》
  4. 胃脘痛《回春录》
  5. 胃脘痛《药症忌宜》
  6. 胃脘痛《医学心悟》
  7. 胃脘痛（附∶心痛）《幼科折衷》
  8. 胃脘痛《儒门事亲》
  9. 胃脘痛（胸痛、心痛、腹痛。）《顾松园医镜》
  10. 胃脘痛《医学正传》
  11. 胃脘痛、腹痛、少腹痛《沈氏女科辑要》
  12. 胃脘痛《临证指南医案》
  13. 胃脘痛例《慎柔五书》
  14. 胃脘疼闷《医学衷中参西录》
  15. 胃脘痛论《症因脉治》
  16. 胃脘内痈《中医词典》
  17. 胃脘痛论治《类证治裁》
  18. 胃脘当心而痛治验《卫生宝鉴》
  19. 胃脘痛脉案《类证治裁》
  20. 胃脘《中医词典》
  21. 胃脘痛脉候《类证治裁》
  22. 胃吐《傅青主男科》
  23. 胃脘下俞《针灸学》
  24. 胃土篇《外经微言》
  25. 胃脘血气疼《奇方类编》
  26. 胃痛胁痛《友渔斋医话》
  27. 胃脘痈《圣济总录》
  28. 胃痛慎用辛香温燥《三十年临证经验集》
  29. 胃脘痈《景岳全书》
  30. 胃痛慎用辛香温燥《邹孟城三十年临证经验集》
  31. 胃脘痈《中医词典》


痞癖_《外科全生集》_中医外科_【岐黄之术】

痞癖
在线购买《外科全生集》正版书籍

痞癖

  • 上一页
  • 目录
  • 相关
  • 下一页

凡患痞癖之处，肌肤定无毫毛，须看准以笔圈记。用密陀僧六两，阿魏五钱，羌活一两，水红花子、麝香各三钱。以香油一斤，煎成膏，退火摊贴患处。新起者一膏而消，年久者两张而愈。再以水红花子三钱研末，火酒二斤浸，随量时刻饮之，至愈而止。

马曰∶必藜藿之辈，胃强体实者方可用。妇女更当察脉辨症，不可尝试。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃脘痛
  • 当前页：痞癖
  • 下一页：三日大疟
<<< 返回本书目录
  1. 痞癖《外科正宗》
  2. 痞癖门-幼幼汇集（中）《古今医统大全》
  3. 痞闷《证治准绳·女科》
  4. 痞气《伤寒捷诀》
  5. 痞闷《女科证治准绳》
  6. 痞气《圣济总录》
  7. 痞闷《济阴纲目》
  8. 痞气《药症忌宜》
  9. 痞闷《扁鹊心书》
  10. 痞气《张聿青医案》
  11. 痞门《医方考》
  12. 痞气【疾病大全】
  13. 痞满证《明医指掌》
  14. 痞气【方剂主治】
  15. 痞满脾倦积湿而成《医学传心录》
  16. 痞气丸【方剂大全】
  17. 痞满门《张氏医通》
  18. 痞塞《秘传证治要诀及类方》
  19. 痞满门《古今医统大全》
  20. 痞癣《急救广生集》
  21. 痞满论治《类证治裁》
  22. 痞噎病诸候（凡八论）《诸病源候论》
  23. 痞满（新法叶案）《伤寒指掌》
  24. 痞硬《伤寒心法要诀》
  25. 痞满《中医内科学》
  26. 痞硬《医宗金鉴》
  27. 痞满《证治汇补》
  28. 痞证治《妇科心法要诀》
  29. 痞满《张氏医通》
  30. 痞证治《医宗金鉴》
  1. 痞癖《外科全生集》
  2. 痞癖《外科正宗》
  3. 痞癖门（幼幼汇集 中）《古今医统大全》
  4. 痞逆《中医词典》
  5. 痞气《中医名词词典》
  6. 痞闷《女科证治准绳》
  7. 痞气《圣济总录》
  8. 痞闷《扁鹊心书》
  9. 痞气《中医词典》
  10. 痞闷《济阴纲目》
  11. 痞气《伤寒捷诀》
  12. 痞闷《证治准绳·女科》
  13. 痞气《张聿青医案》
  14. 痞门《医方考》
  15. 痞气《金匮翼》
  16. 痞满证《明医指掌》
  17. 痞气《药症忌宜》
  18. 痞满脾倦积湿而成《医学传心录》
  19. 痞气成黾《奇方类编》
  20. 痞满门《张氏医通》
  21. 痞气丸《三因极一病证方论》
  22. 痞满脉候《类证治裁》
  23. 痞气丸《医方论》
  24. 痞满脉案《类证治裁》
  25. 痞热《中医词典》
  26. 痞满论治《类证治裁》
  27. 痞塞《秘传证治要诀及类方》
  28. 痞满（新法叶案）《伤寒指掌》
  29. 痞似结胸《活幼心书》
  30. 痞满《中医内科学》
  31. 痞续法《医学纲目》


三日大疟_《外科全生集》_中医外科_【岐黄之术】

三日大疟
在线购买《外科全生集》正版书籍

三日大疟

  • 上一页
  • 目录
  • 相关
  • 下一页

患日前，用阳和解凝膏布摊贴背，用常山、云苓、官桂、甘草、槟榔各三钱，小黑豆四十九粒。酒水各二碗，慢火煎剩两碗，当晚以一碗先服，盖暖而睡。留一碗，次日疟前两时顿热服，盖暖，卧待疟至，即至亦轻。亦有当日而愈者。愈后忌房事，戒食生冷，劳碌风霜。忌食鸡、羊、牛，蛋，白扁豆，自慎半月。永截不发，小疟减半。

马曰∶常山虽治疟有功，然究竟太觉峻利，顷附一方，甚为神应，可法也。常山四两，陈酒五斤，鸡蛋七枚。砂罐内煮热。疟至时，两手握蛋，冷则易换，至热退汗出而止。久疟用之，神效莫测，然而初起，亦不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞癖
  • 当前页：三日大疟
  • 下一页：黄疸
<<< 返回本书目录
  1. 三仁粥【方剂大全】
  2. 三肉臛【方剂大全】
  3. 三仁丸【方剂大全】
  4. 三蕊草【中药大全】
  5. 三仁汤【方剂大全】
  6. 三色堇【中药大全】
  7. 三仁承气汤【方剂大全】
  8. 三神丸【方剂大全】
  9. 三人篇《形色外诊简摩》
  10. 三神圆【方剂大全】
  11. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  12. 三肾丸【方剂大全】
  13. 三气饮【方剂大全】
  14. 三升米【中药大全】
  15. 三气门方《医门法律》
  16. 三生萝卜【方剂大全】
  17. 三气《黄帝内经太素》
  18. 三生丸【方剂大全】
  19. 三奇汤【方剂大全】
  20. 三生饮《汤头歌诀》
  21. 三奇散【方剂大全】
  22. 三生饮【方剂大全】
  23. 三期梅毒【疾病大全】
  24. 三生止痛汤【方剂大全】
  25. 三七叶【中药大全】
  26. 三圣散【方剂大全】
  27. 三七伤药片【方剂大全】
  28. 三圣丸《小儿药证直诀》
  29. 三七藕蛋羹《保健药膳》
  30. 三圣丸【方剂大全】
  1. 三日大疟《外科全生集》
  2. 三仁汤《时病论歌括新编》
  3. 三日疟《时病论歌括新编》
  4. 三仁九子丸《备急千金要方》
  5. 三日疟《时病论歌括新编》
  6. 三仁茶《茶饮保健》
  7. 三日疟《中医词典》
  8. 三人篇《形色外诊简摩》
  9. 三日疟《医述》
  10. 三取西方庚辛金讲论答问二十二法《针灸神书》
  11. 三日疟《时病论》
  12. 三取摄之法讲论答问二十七法《针灸神书》
  13. 三日疟秘方《华佗神方》
  14. 三衢杨氏补泻（十二字分次第手法及歌）《针灸大成》
  15. 三色膏《是斋百一选方》
  16. 三窍的特殊性《思考中医》
  17. 三色糯米饭《减肥新法与技巧》
  18. 三气门方《医门法律》
  19. 三商《中医词典》
  20. 三气《中医词典》
  21. 三蛇酒《食物疗法》
  22. 三气《黄帝内经太素》
  23. 三神丹法《是斋百一选方》
  24. 三奇丸《明目至宝》
  25. 三神膏《奇方类编》
  26. 三奇汤《仁术便览》
  27. 三神丸《太平惠民和剂局方》
  28. 三七藕蛋羹（《同寿录》）《中医饮食营养学》
  29. 三生散《中藏经》
  30. 三七藕蛋羹《保健药膳》
  31. 三生丸《儒门事亲》


黄疸_《外科全生集》_中医外科_【岐黄之术】

黄疸
在线购买《外科全生集》正版书籍

黄疸

  • 上一页
  • 目录
  • 相关
  • 下一页

凡患黄胆者，眼白黄，小溲赤，遍体软，取黄豆生嚼，不恶心者是。用苍耳子、薄荷、木通、绵茵陈各三钱。须原陈酒一斤，煎一碗，冲炒砂仁末三钱服。如小便赤如血者，加川连一钱同煎。

马曰∶方亦平妥，不若香鲫膏更为神应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三日大疟
  • 当前页：黄疸
  • 下一页：湿症用酒辨
<<< 返回本书目录
  1. 黄疸【疾病大全】
  2. 黄疸【中药主治】
  3. 黄疸【疾病症状】
  4. 黄疸【方剂主治】
  5. 黄疸《中医内科学》
  6. 黄疸辨《研经言》
  7. 黄疸《证治准绳·女科》
  8. 黄疸病脉证并治《金匮要略方论》
  9. 黄疸《医学心悟》
  10. 黄疸病脉证并治《医宗金鉴》
  11. 黄疸《医学集成》
  12. 黄疸第五十九问《婴童百问》
  13. 黄疸《小儿常见病单验方》
  14. 黄疸根原《四圣心源》
  15. 黄疸《物理诊断学》
  16. 黄疸立效方【方剂大全】
  17. 黄疸《圣济总录》
  18. 黄疸门《万氏秘传片玉心书》
  19. 黄疸《仁术便览》
  20. 黄疸门（凡十案）《湖岳村叟医案》
  21. 黄疸《普济方·针灸》
  22. 黄疸散【方剂大全】
  23. 黄疸《女科证治准绳》
  24. 黄疸树【中药大全】
  25. 黄疸《凌临灵方》
  26. 黄疸汤【方剂大全】
  27. 黄疸《厘正按摩要术》
  28. 黄疸丸【方剂大全】
  29. 黄疸《老年百病防治》
  30. 黄疸型肝炎【中药主治】
  1. 黄疸《外科全生集》
  2. 黄疸《经验丹方汇编》
  3. 黄疸《女科证治准绳》
  4. 黄疸《扁鹊心书》
  5. 黄疸（病毒性肝炎）先兆《中医疾病预测》
  6. 黄疸《厘正按摩要术》
  7. 黄疸八《金匮悬解》
  8. 黄疸《中医内科学》
  9. 黄疸辨《研经言》
  10. 黄疸《友渔斋医话》
  11. 黄疸病《医宗金鉴》
  12. 黄疸《回春录》
  13. 黄疸病《医宗金鉴》
  14. 黄疸《仁术便览》
  15. 黄疸病脉证并治《金匮要略方论》
  16. 黄疸《金匮翼》
  17. 黄疸病脉证并治《医宗金鉴》
  18. 黄疸《医学心悟》
  19. 黄疸的发生机制《临床生物化学》
  20. 黄疸《医学摘粹》
  21. 黄疸的概念《病理生理学》
  22. 黄疸《保婴撮要》
  23. 黄疸第五十九问《婴童百问》
  24. 黄疸《普济方·针灸》
  25. 黄疸二《金匮悬解》
  26. 黄疸《证治准绳·女科》
  27. 黄疸二十《金匮悬解》
  28. 黄疸《凌临灵方》
  29. 黄疸二十八候《中医词典》
  30. 黄疸《中医词典》
  31. 黄疸二十二《金匮悬解》


湿症用酒辨_《外科全生集》_中医外科_【岐黄之术】

湿症用酒辨
在线购买《外科全生集》正版书籍

湿症用酒辨

  • 上一页
  • 目录
  • 相关
  • 下一页

上方屡用愈人，或有议之者，谓瘫痪、黄胆皆湿症，应忌酒。殊不知酒虽湿物，今令其做缉湿捕，善识湿穴，领药战湿，非酒不可。或又谓经滴水而不效者，何也？答曰∶酒被水解，捕犹贼阻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄疸
  • 当前页：湿症用酒辨
  • 下一页：红白痢
<<< 返回本书目录
  1. 湿症论治《类证治裁》
  2. 湿症章《医学妙谛》
  3. 湿症（合参）《伤寒指掌》
  4. 湿肿《外科正宗》
  5. 湿症《证治汇补》
  6. 湿肿门主论《疡医大全》
  7. 湿症《医学实在易》
  8. 湿阻《中医内科学》
  9. 湿症《药症忌宜》
  10. 蓍《本草纲目》完整版
  11. 湿症《评琴书屋医略》
  12. 蓍草【中药大全】
  13. 湿证门《古今医统大全》
  14. 蓍实《本草乘雅半偈》
  15. 湿证门《傅青主男科》
  16. 蓍实《本草图经》
  17. 湿证候-幼幼汇集（上）《古今医统大全》
  18. 蓍实《神农本草经百种录》
  19. 湿证《医学正传》
  20. 蓍实《证类本草》
  21. 湿证《伤寒总病论》
  22. 蓍实【中药大全】
  23. 湿证《明医指掌》
  24. 蒒实【中药大全】
  25. 湿证《景岳全书》
  26. 十八反《古今医统大全》
  27. 湿证《古今名医汇粹》
  28. 十八反《儒门事亲》
  29. 湿疹样乳癌《临床激光治疗学》
  30. 十八反(二首并出儒门事亲)《医经国小》
  1. 湿症用酒辨《外科全生集》
  2. 湿症脉候《类证治裁》
  3. 湿症章《医学妙谛》
  4. 湿症论治《类证治裁》
  5. 湿中《中医词典》
  6. 湿症（合参）《伤寒指掌》
  7. 湿肿《中医词典》
  8. 湿症《药症忌宜》
  9. 湿肿《外科正宗》
  10. 湿症《医学实在易》
  11. 湿肿门主方《疡医大全》
  12. 湿症《证治汇补》
  13. 湿肿门主论《疡医大全》
  14. 湿症《评琴书屋医略》
  15. 湿浊《中医名词词典》
  16. 湿证诗《医学实在易》
  17. 湿浊《中医词典》
  18. 湿证候（幼幼汇集 上）《古今医统大全》
  19. 湿浊内生《中医基础理论》
  20. 湿证非易治之病《温病正宗》
  21. 湿浊上升要诀《华佗神方》
  22. 湿证《伤寒总病论》
  23. 湿阻《中医内科学》
  24. 湿证《伤寒总病论》
  25. 湿阻气分《中医名词词典》
  26. 湿证《医学摘粹》
  27. 湿阻气分《中医词典》
  28. 湿证《医学摘粹》
  29. 湿阻中焦《中医名词词典》
  30. 湿证《明医指掌》
  31. 湿阻中焦《中医词典》


红白痢_《外科全生集》_中医外科_【岐黄之术】

红白痢
在线购买《外科全生集》正版书籍

红白痢

  • 上一页
  • 目录
  • 相关
  • 下一页

凡痢不拘红白，忌用川连，服则倒谓。如腹痛而痢者，不用别剂，只用车前子炒研二钱，槟榔、川朴、楂炭、陈皮、滑石、甘草各一钱，红曲炒三钱，泽泻、枳实各一钱，灯心一撮。

以上十一味同煎。另以木香六分，酒磨，以所煎药汤加陈酒冲服，可以立愈。倘或增减，定然不效。

如发不作痛，惟痢脓血，兼流黄浆，此系平素爱食冷茶、水酒、滑肠等物，致成积湿休息痢之症。凡患者，忌食水果、水酒、生冷、海参、海蜇等性寒之物，须用活鳝鱼去肠杂，切段放瓦上，炙炭研粉，每服三钱，黄糖拌，热陈酒送下，数服痊愈。不拘老幼，滑肠久痢者神效。

马曰∶恐有内痔，须辨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿症用酒辨
  • 当前页：红白痢
  • 下一页：痴癫症（附∶羊头风）
<<< 返回本书目录
  1. 红白二丸果【中药大全】
  2. 红白痢疾【中药主治】
  3. 红白二丸【中药大全】
  4. 红白痢疾【方剂主治】
  5. 红白丹【方剂大全】
  6. 红白痢疾丸【方剂大全】
  7. 红扒猴头蘑《保健药膳》
  8. 红白痢症丸【方剂大全】
  9. 红阿胶丸【方剂大全】
  10. 红白莲花《本草纲目》完整版
  11. 弘济膏【方剂大全】
  12. 红白散【方剂大全】
  13. 衡州乌药【中药大全】
  14. 红白消长《四圣悬枢》
  15. 横翳内障《秘传眼科龙木论》
  16. 红白续发《四圣悬枢》
  17. 横翳还睛丸【方剂大全】
  18. 红斑【疾病大全】
  19. 横翳歌《医宗金鉴》
  20. 红斑(边界清楚,高出皮肤)【疾病症状】
  21. 横翳歌《眼科心法要诀》
  22. 红斑结节【疾病症状】
  23. 横痃【方剂主治】
  24. 红斑狼疮《家庭医学百科-医疗康复篇》
  25. 横玄疽、阴疽《医宗金鉴》
  26. 红斑狼疮《自我调养巧治病》
  27. 横纹肌肉瘤【疾病大全】
  28. 红斑狼疮【疾病大全】
  29. 横纹肌溶解【疾病症状】
  30. 红斑狼疮（Lupus erythematosus LE）《皮肤性病学》
  1. 红白痢《外科全生集》
  2. 红白口疮《急救广生集》
  3. 红白砂《疫疹一得》
  4. 红扒猴头蘑《保健药膳》
  5. 红白消长《四圣悬枢》
  6. 烘柿《得配本草》
  7. 红白续发《四圣悬枢》
  8. 烘、焙《中医名词词典》
  9. 红斑狼疮《皮肤性病学》
  10. 烘《中医词典》
  11. 红斑狼疮《家庭医学百科-医疗康复篇》
  12. 衡络之脉《中医词典》
  13. 红斑狼疮《自我调养巧治病》
  14. 衡量药学科管理水平的经济指标《医院药学》
  15. 红斑狼疮先兆《中医疾病预测》
  16. 衡居《中医词典》
  17. 红斑性肢痛症《神经病学》
  18. 横指寸《中医词典》
  19. 红鼻《中医词典》
  20. 横髃骨《中医词典》
  21. 红鼻糟鼻《奇方类编》
  22. 横翳内障《明目至宝》
  23. 红菜头《食疗本草》
  24. 横翳内障《秘传眼科龙木论》
  25. 红点紫舌《中医词典》
  26. 横翳内障《中医词典》
  27. 红点紫舌《喉科指掌》
  28. 横翳歌《医宗金鉴》
  29. 红豆《滇南本草》
  30. 横翳歌《眼科心法要诀》
  31. 红豆蔻《玉楸药解》


痴癫症（附∶羊头风）_《外科全生集》_中医外科_【岐黄之术】

痴癫症（附∶羊头风）
在线购买《外科全生集》正版书籍

痴癫症（附∶羊头风）

  • 上一页
  • 目录
  • 相关
  • 下一页

凡患痴癫或羊头风等症，缘心窍中痰迷所致。取橄榄汁十斤，敲损，入砂锅煮数滚，去核，入石臼捣烂，仍入原汤煎腻出汁，易水再煎，煎至无味，去渣，以汁共归一锅，煎浓成膏。

用白明矾八钱，研粉入膏搅和，每日早晚各取膏三钱，开水送服。或初起轻者，取橄榄咬损一头，蘸矾末入口嚼咽，橄榄之味更美，至愈乃止。

马曰∶此方不特能治痴癫，即小儿惊风后手足有时抽搐、神呆目定，均可服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红白痢
  • 当前页：痴癫症（附∶羊头风）
  • 下一页：吐血
<<< 返回本书目录
  1. 痴呆综合征【疾病大全】
  2. 痴笑【疾病症状】
  3. 痴呆症的中医食疗《老年食养食疗》
  4. 弛张热【疾病症状】
  5. 痴呆面容【疾病症状】
  6. 驰源散【方剂大全】
  7. 痴呆dementia《神经精神疾病诊断学》
  8. 迟《脉确》
  9. 痴呆【疾病大全】
  10. 迟《脉象统类》
  11. 痴呆【疾病症状】
  12. 迟《三指禅》
  13. 痴呆《中医内科学》
  14. 迟《诸脉主病诗》
  15. 痴呆《扁鹊神应针灸玉龙经》
  16. 迟（阴）《濒湖脉学》
  17. 眵泪粘浓《银海精微》
  18. 迟发性低丙球血症【疾病大全】
  19. 眵泪净明《银海精微》
  20. 迟发性皮肤卟啉病【疾病大全】
  21. 眵泪不禁《目经大成》
  22. 迟发性外伤性脑内血肿【疾病大全】
  23. 鸱鸺【中药大全】
  24. 迟发性运动障碍【疾病大全】
  25. 鸱鸺《本草纲目》完整版
  26. 迟疾短长杂脉法《脉经》
  27. 鸱鸮膏【方剂大全】
  28. 迟脉《脉理求真》
  29. 鸱头丸【方剂大全】
  30. 迟脉【疾病症状】
  1. 痴癫症（附∶羊头风）《外科全生集》
  2. 痴呆综合征《医学心理学》
  3. 痴笑不止《奇效简便良方》
  4. 痴呆症的中医食疗《老年食养食疗》
  5. 池德勒《证类本草》
  6. 痴呆症的认知增进药《医院药学》
  7. 池泉《中医词典》
  8. 痴呆秘方《华佗神方》
  9. 池头《中医词典》
  10. 痴呆《神经精神疾病诊断学》
  11. 迟《中医词典》
  12. 痴呆《中医内科学》
  13. 迟《诸病主病诗》
  14. 痴呆《扁鹊神应针灸玉龙经》
  15. 迟《脉确》
  16. 痴呆《中医词典》
  17. 迟《痰火点雪》
  18. 痴呆《默克家庭诊疗手册》
  19. 迟《三指禅》
  20. 眵泪粘浓《银海精微》
  21. 迟《脉象统类》
  22. 眵泪净明《银海精微》
  23. 迟（阴）《濒湖脉学》
  24. 眵泪不禁《目经大成》
  25. 迟发型超敏性炎症的形成《医学免疫学》
  26. 眵泪不禁《中医词典》
  27. 迟发型过敏反应的体外检测方法《医学免疫学》
  28. 眵泪《中医词典》
  29. 迟发性皮肤卟啉症《默克家庭诊疗手册》
  30. 眵《中医词典》
  31. 迟疾短长杂脉法《脉经》


吐血_《外科全生集》_中医外科_【岐黄之术】

吐血
在线购买《外科全生集》正版书籍

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

凡吐血多者，觅三两外重大全当归一只，切细，取好陈酒一斤，慢火煎至一满碗，顿于锅中，以温为妙，候将要吐尚未吐，口中有血含住，取药一口，连血咽下，即此一剂而愈，后不再发。

马曰∶不嗽者可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痴癫症（附∶羊头风）
  • 当前页：吐血
  • 下一页：吐血用酒辨
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《外科全生集》
  2. 吐血《幼科心法要诀》
  3. 吐血《叶天士医案精华》
  4. 吐血《仁斋直指方论（附补遗）》
  5. 吐血《医效秘传》
  6. 吐血《秘传证治要诀及类方》
  7. 吐血《医学真传》
  8. 吐血《秘传证治要诀及类方》
  9. 吐血《也是山人医案》
  10. 吐血《奇效简便良方》
  11. 吐血《女科折衷纂要》
  12. 吐血《奇效简便良方》
  13. 吐血《伤寒心法要诀》
  14. 吐血《儿科萃精》
  15. 吐血《盘珠集胎产症治》
  16. 吐血《友渔斋医话》
  17. 吐血《评注产科心法》
  18. 吐血《友渔斋医话》
  19. 吐血《何澹安医案》
  20. 吐血《丹溪治法心要》
  21. 吐血《女科证治准绳》
  22. 吐血《冷庐医话》
  23. 吐血《伤寒括要》
  24. 吐血《伤寒六书》
  25. 吐血（儿科）《冯氏锦囊秘录》
  26. 吐血《伤寒六书》
  27. 吐血（新法）《伤寒指掌》
  28. 吐血《松峰说疫》
  29. 吐血（有误）《张氏医通》
  30. 吐血《松峰说疫》
  31. 吐血、衄血《寿世保元》


吐血用酒辨_《外科全生集》_中医外科_【岐黄之术】

吐血用酒辨
在线购买《外科全生集》正版书籍

吐血用酒辨

  • 上一页
  • 目录
  • 相关
  • 下一页

每有医家议云∶吐血尚要戒酒，岂可酒煮当归而服？服则血喷不止，如之奈何。殊不知当归二字之解∶当者，当其时；归者，引血归经也。全用定主引血归经。此方乃余家世传，活人多多，从无一误。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：吐血用酒辨
  • 下一页：痰中带血
<<< 返回本书目录
  1. 吐血统论《圣济总录》
  2. 吐血证《医学衷中参西录》
  3. 吐血三要论《叶选医衡》
  4. 吐血证（二）《医学衷中参西录》
  5. 吐血呕血《儿科要略》
  6. 吐血证（一）《医学衷中参西录》
  7. 吐血衄血咳唾血《证治准绳·女科》
  8. 吐烟花【中药大全】
  9. 吐血衄血咳唾血《女科证治准绳》
  10. 吐药《普济方·针灸》
  11. 吐血衄血咳唾血《济阴纲目》
  12. 吐涌类《景岳全书》
  13. 吐血衄血齿衄舌上出血汗血《女科百问》
  14. 吐愈佳《伤寒直格》
  15. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  16. 吐证《伤寒心法要诀》
  17. 吐血衄血【方剂主治】
  18. 吐证《医宗金鉴》
  19. 吐血衄血【中药主治】
  20. 吐证门《幼科心法要诀》
  21. 吐血衄血《本草纲目》完整版
  22. 吐证述要《儿科要略》
  23. 吐血门《张氏医通》
  24. 吐证总括《医宗金鉴》
  25. 吐血门《王旭高临证医案》
  26. 吐治法《石室秘录》
  27. 吐血门《傅青主男科》
  28. 兔《本草纲目》完整版
  29. 吐血论治《类证治裁》
  30. 兔《食物疗法》
  1. 吐血用酒辨《外科全生集》
  2. 吐血验方良方《奇方类编》
  3. 吐血证《医学衷中参西录》
  4. 吐血统论《圣济总录》
  5. 吐血证（二）《医学衷中参西录》
  6. 吐血十二《金匮悬解》
  7. 吐血证（一）《医学衷中参西录》
  8. 吐血身热《医法圆通》
  9. 吐药《普济方·针灸》
  10. 吐血三要论《叶选医衡》
  11. 吐涌类《景岳全书》
  12. 吐血奇方《奇效简便良方》
  13. 吐涌类《医学摘粹》
  14. 吐血七《金匮悬解》
  15. 吐蚘《中医词典》
  16. 吐血呕血《儿科要略》
  17. 吐愈佳《伤寒直格》
  18. 吐血衄血咳唾血《女科证治准绳》
  19. 吐证《医宗金鉴》
  20. 吐血衄血咳唾血《济阴纲目》
  21. 吐证《医学摘粹》
  22. 吐血衄血咳唾血《证治准绳·女科》
  23. 吐证《伤寒心法要诀》
  24. 吐血衄血齿衄舌上出血汗血《女科百问》
  25. 吐证述要《儿科要略》
  26. 吐血衄血便血溺血呕吐汗出下利消利八症异形同诊论《研经言》
  27. 吐证总括《医宗金鉴》
  28. 吐血秘方《华佗神方》
  29. 吐证总括《幼科心法要诀》
  30. 吐血门《王旭高临证医案》
  31. 吐治法《石室秘录》


痰中带血_《外科全生集》_中医外科_【岐黄之术】

痰中带血
在线购买《外科全生集》正版书籍

痰中带血

  • 上一页
  • 目录
  • 相关
  • 下一页

取活雄鸡一百只，每日清晨空腹时，以一只杀血碗内，趁势咽下，忌加盐。百日而食百鸡之血，不可隔断，食完痊愈。

马曰∶日杀一生，亦太暴殄，且亦未必即愈。或用回龙汤，颇有效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血用酒辨
  • 当前页：痰中带血
  • 下一页：咳嗽
<<< 返回本书目录
  1. 痰滞结实哕证《余无言医案》
  2. 痰中带血【中药主治】
  3. 痰治法《石室秘录》
  4. 痰中带血【方剂主治】
  5. 痰症随宜施治论《一得集》
  6. 痰中带血丝【疾病症状】
  7. 痰症论《症因脉治》
  8. 痰中带血治验《疫疹一得》
  9. 痰症（新法）《伤寒指掌》
  10. 痰中或可找到蛔蚴或虫卵【疾病症状】
  11. 痰症《证治汇补》
  12. 痰中夹血《凌临灵方》
  13. 痰证总括《医宗金鉴》
  14. 痰注发《医宗金鉴》
  15. 痰证门《幼科指南》
  16. 痰总论《痰疠法门》
  17. 痰证门《幼科心法要诀》
  18. 痰阻气络《凌临灵方》
  19. 痰证门《辨证录》
  20. 潭木《本草纲目》完整版
  21. 痰证解《儿科萃精》
  22. 檀《本草纲目》完整版
  23. 痰证（附饮证）《医学集成》
  24. 檀根【中药大全】
  25. 痰证《中医眼科备读》
  26. 檀桓《本草纲目》完整版
  27. 痰证《明医指掌》
  28. 檀桓《本草纲目》图文版
  29. 痰证《回春录》
  30. 檀香《本草纲目》完整版
  1. 痰中带血《外科全生集》
  2. 痰中带血《疫疹一得》
  3. 痰中带血秘方《华佗神方》
  4. 痰中《中医词典》
  5. 痰中带血治验《疫疹一得》
  6. 痰滞结实哕证《余无言医案》
  7. 痰中夹血《凌临灵方》
  8. 痰滞恶阻《中医词典》
  9. 痰注发《中医词典》
  10. 痰滞《明医指掌》
  11. 痰注发《医宗金鉴》
  12. 痰治法《石室秘录》
  13. 痰注发《外科心法要诀》
  14. 痰症随宜施治论《一得集》
  15. 痰注腰痛《中医词典》
  16. 痰症论《症因脉治》
  17. 痰浊《中医词典》
  18. 痰症（新法）《伤寒指掌》
  19. 痰浊犯肺《中医词典》
  20. 痰症《医效秘传》
  21. 痰浊内闭《中医词典》
  22. 痰症《急救广生集》
  23. 痰总论《痰疠法门》
  24. 痰症《证治汇补》
  25. 痰阻肺络《中医名词词典》
  26. 痰证总括《幼科心法要诀》
  27. 痰阻肺络《中医词典》
  28. 痰证总括《医宗金鉴》
  29. 痰阻经行后期《中医词典》
  30. 痰证自汗《明医指掌》
  31. 痰阻气络《凌临灵方》


咳嗽_《外科全生集》_中医外科_【岐黄之术】

咳嗽
在线购买《外科全生集》正版书籍

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

吧旦杏仁一两，泡去皮尖，内有双仁者弃之。买新擂钵，新研捶，将杏仁捣烂如泥，分为三服。每服内加冰糖三钱，共入盖碗。另用泉水煎滚冲入，盖片刻俟温，连仁末服下。早晚各一次，三服而愈。如以杏仁同煎无效。

马曰∶此方治燥痰久咳有验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰中带血
  • 当前页：咳嗽
  • 下一页：冷哮
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《外科全生集》
  2. 咳嗽《中医儿科学》
  3. 咳嗽《胎产指南》
  4. 咳嗽《邵兰荪医案》
  5. 咳嗽《时方妙用》
  6. 咳嗽《万氏秘传片玉心书》
  7. 咳嗽《医学三字经》
  8. 咳嗽《医学启源》
  9. 咳嗽《叶天士医案精华》
  10. 咳嗽《经验丹方汇编》
  11. 咳嗽《医效秘传》
  12. 咳嗽《扁鹊心书》
  13. 咳嗽《痘疹心法要诀》
  14. 咳嗽《厘正按摩要术》
  15. 咳嗽《痘疹心法要诀》
  16. 咳嗽《中医内科学》
  17. 咳嗽《医学见能》
  18. 咳嗽《中医内科学》
  19. 咳嗽《沈氏女科辑要》
  20. 咳嗽《幼科折衷》
  21. 咳嗽《笔花医镜》
  22. 咳嗽《医旨绪余》
  23. 咳嗽《慈幼便览》
  24. 咳嗽《医学从众录》
  25. 咳嗽《医学真传》
  26. 咳嗽《古今医彻》
  27. 咳嗽《也是山人医案》
  28. 咳嗽《活幼心书》
  29. 咳嗽《女科折衷纂要》
  30. 咳嗽《活幼心书》
  31. 咳嗽《小儿药证直诀》


冷哮_《外科全生集》_中医外科_【岐黄之术】

冷哮
在线购买《外科全生集》正版书籍

冷哮

  • 上一页
  • 目录
  • 相关
  • 下一页

江西白豆豉一两，白砒一钱，皆为末。用饭三钱，研烂，入末为丸如莱菔子大。每取七粒，白汤送下。童子服可除根，有年者经寒即发，服可把定不哮。

马曰∶此方治冷哮极验，然不得多服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：冷哮
  • 下一页：胃寒呕吐黄水
<<< 返回本书目录
  1. 冷香饮子【方剂大全】
  2. 冷哮散【方剂大全】
  3. 冷香汤【方剂大全】
  4. 冷哮丸【方剂大全】
  5. 冷香散【方剂大全】
  6. 冷泻《保婴撮要》
  7. 冷吐《幼幼新书》
  8. 冷泻《幼幼新书》
  9. 冷吐《幼科推拿秘书》
  10. 冷泻第六十六问《婴童百问》
  11. 冷汤【方剂大全】
  12. 冷眼歌诀《异授眼科》
  13. 冷痰方《外台秘要》
  14. 冷饮子【方剂大全】
  15. 冷痰《圣济总录》
  16. 冷与热的应用《基础护理学》
  17. 冷嗽《圣济总录》
  18. 冷瘴《瘴疟指南》
  19. 冷水浴《中医养生学》
  20. 狸《本草纲目》完整版
  21. 冷水金丹【方剂大全】
  22. 狸《本草纲目》图文版
  23. 冷水花【中药大全】
  24. 狸豆根汤【方剂大全】
  25. 冷水风《幼科铁镜》
  26. 狸肝《本草纲目》完整版
  27. 冷水丹叶【中药大全】
  28. 狸膏《本草纲目》完整版
  29. 冷水丹【方剂大全】
  30. 狸骨《本草纲目》完整版
  1. 冷哮《外科全生集》
  2. 冷哮《中医词典》
  3. 冷哮方此非汤剂可治须吸烟法《回生集》
  4. 冷香饮子《医方考》
  5. 冷泄《中医词典》
  6. 冷香饮子《时病论歌括新编》
  7. 冷泻《中医词典》
  8. 冷香汤《是斋百一选方》
  9. 冷泻《幼幼新书》
  10. 冷香汤《瘴疟指南》
  11. 冷泻《证治准绳·幼科》
  12. 冷痫《中医词典》
  13. 冷泻《保婴撮要》
  14. 冷涎呕吐《中医词典》
  15. 冷泻第六十六问《婴童百问》
  16. 冷涎泛《中医词典》
  17. 冷心痛《中医词典》
  18. 冷温《中医词典》
  19. 冷眼歌诀《异授眼科》
  20. 冷吐《幼科推拿秘书》
  21. 冷罨（yǎn掩）《中医词典》
  22. 冷吐《幼幼新书》
  23. 冷翳《中医词典》
  24. 冷汤《瘴疟指南》
  25. 冷与热的应用《基础护理学》
  26. 冷痰候《诸病源候论》
  27. 冷瘴《中医词典》
  28. 冷痰方四首《外台秘要》
  29. 冷瘴《瘴疟指南》
  30. 冷痰《中医词典》
  31. 冷针《中医词典》


胃寒呕吐黄水_《外科全生集》_中医外科_【岐黄之术】

胃寒呕吐黄水
在线购买《外科全生集》正版书籍

胃寒呕吐黄水

  • 上一页
  • 目录
  • 相关
  • 下一页

用生姜一斤，捣取汁碗许，入广胶、乳香末、没药末各五钱，同煎胶化，离火取药，摊作三四大膏，令贴胃脘痛处，以绢绑缚三个时辰，然后取周岁孩鞋两只，炉上烘极热，轮熨，熨至膏硬，再易膏贴，再绑三时，熨至愈而止。然后用紫浓朴三斤，带皮生姜二斤切片，以水五升煮透，去姜留朴，火上焙干，再用生甘草二两，干姜四两，根据前煮之，去草留姜，连前所煎之朴炒燥，共为细粉。另以黑枣头一斤，用生姜二两，同枣煮熟，取枣去皮核捣烂，和药末为丸，晒干，每日早晚各服三钱，白汤送下。服完不发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷哮
  • 当前页：胃寒呕吐黄水
  • 下一页：翻胃初起
<<< 返回本书目录
  1. 胃寒呕吐【方剂主治】
  2. 胃寒疼痛【疾病症状】
  3. 胃寒肠热《圣济总录》
  4. 胃寒疼痛【中药主治】
  5. 胃寒草【中药大全】
  6. 胃寒痛《凌临灵方》
  7. 胃关煎【方剂大全】
  8. 胃寒痛【中药主治】
  9. 胃隔膜【疾病大全】
  10. 胃和十二指肠疾病《默克家庭诊疗手册》
  11. 胃腑脉论《备急千金要方》
  12. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  13. 胃腑经文《刺灸心法要诀》
  14. 胃和小肠疾病《胃肠动力检查手册》
  15. 胃府经文《医宗金鉴》
  16. 胃和小肠生理《胃肠动力检查手册》
  17. 胃风汤【方剂大全】
  18. 胃火【疾病症状】
  19. 胃风汤《脾胃论》
  20. 胃火冲逆《凌临灵方》
  21. 胃风汤《脾胃论》
  22. 胃火口臭【疾病症状】
  23. 胃风门《张氏医通》
  24. 胃畸胎瘤【疾病大全】
  25. 胃风《张氏医通》
  26. 胃及十二指肠球部溃疡《赵绍琴临证验案精选》
  27. 胃风《圣济总录》
  28. 胃急性扩张【疾病大全】
  29. 胃风《仁斋直指方论（附补遗）》
  30. 胃节律紊乱综合征【疾病大全】
  1. 胃寒呕吐黄水《外科全生集》
  2. 胃寒呕吐《症因脉治》
  3. 胃寒痛《凌临灵方》
  4. 胃寒呕吐《中医词典》
  5. 胃寒作痛《校注医醇剩义》
  6. 胃寒恶阻《中医词典》
  7. 胃和十二指肠疾病《默克家庭诊疗手册》
  8. 胃寒肠热《圣济总录》
  9. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  10. 胃寒《明医指掌》
  11. 胃和小肠疾病《胃肠动力检查手册》
  12. 胃寒《明医指掌》
  13. 胃和小肠生理《胃肠动力检查手册》
  14. 胃寒《明医指掌》
  15. 胃黄《中医词典》
  16. 胃寒《中医词典》
  17. 胃火《中医词典》
  18. 胃寒《傅青主男科》
  19. 胃火《明医指掌》
  20. 胃寒《中医名词词典》
  21. 胃火《校注医醇剩义》
  22. 胃管要诀《华佗神方》
  23. 胃火冲逆《凌临灵方》
  24. 胃管下俞《中医词典》
  25. 胃火呕吐《中医词典》
  26. 胃管《中医词典》
  27. 胃火呕吐《症因脉治》
  28. 胃关煎《时病论歌括新编》
  29. 胃火上升《中医名词词典》
  30. 胃腑形《古今医统大全》
  31. 胃火小舌《喉科指掌》


翻胃初起_《外科全生集》_中医外科_【岐黄之术】

翻胃初起
在线购买《外科全生集》正版书籍

翻胃初起

  • 上一页
  • 目录
  • 相关
  • 下一页

用陈皮土炒，色黄香脆为度，研为末。每服三钱，水煎饮之，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃寒呕吐黄水
  • 当前页：翻胃初起
  • 下一页：肠红
<<< 返回本书目录
  1. 翻胃【方剂主治】
  2. 翻胃虎肚丹【方剂大全】
  3. 翻胃《万病回春》
  4. 翻胃门《辨证录》
  5. 翻胃《孙真人海上方》
  6. 翻胃门《古今医统大全》
  7. 翻胃《寿世保元》
  8. 翻胃门《医方考》
  9. 翻胃《仁术便览》
  10. 翻胃呕吐霍乱《普济本事方》
  11. 翻胃《秘传证治要诀及类方》
  12. 翻胃平胃散【方剂大全】
  13. 翻胃《凌临灵方》
  14. 翻胃散【方剂大全】
  15. 翻胃《金匮钩玄》
  16. 翻胃汤【方剂大全】
  17. 翻胃《洄溪医案》
  18. 翻胃吐食《女科证治准绳》
  19. 翻胃《古今医鉴》
  20. 翻胃吐食《证治准绳·女科》
  21. 翻胃《丹溪治法心要》
  22. 翻胃吐食【方剂主治】
  23. 翻胃《丹溪心法》
  24. 翻胃噎膈痧《痧胀玉衡》
  25. 翻胃《博济方》
  26. 翻胃证《明医指掌》
  27. 翻天红【中药大全】
  28. 凡产论病《胎产指南》
  29. 翻身图说《达摩洗髓易筋经》
  30. 凡经脉丈尺《古今医统大全》
  1. 翻胃初起《外科全生集》
  2. 翻胃《金匮钩玄》
  3. 翻胃脉案《类证治裁》
  4. 翻胃《秘传证治要诀及类方》
  5. 翻胃门《医方考》
  6. 翻胃《奇效简便良方》
  7. 翻胃门（五则）《辨证录》
  8. 翻胃《丹溪治法心要》
  9. 翻胃秘方《华佗神方》
  10. 翻胃《仁术便览》
  11. 翻胃呕吐《奇方类编》
  12. 翻胃《丹溪心法》
  13. 翻胃吐食《证治准绳·女科》
  14. 翻胃《丹台玉案》
  15. 翻胃吐食《女科证治准绳》
  16. 翻胃《万病回春》
  17. 翻胃噎膈痧《痧胀玉衡》
  18. 翻胃《古今医鉴》
  19. 翻胃针法《急救广生集》
  20. 翻胃《寿世保元》
  21. 翻胃证《明医指掌》
  22. 翻胃《医学纲目》
  23. 翻眼睑法《眼科学》
  24. 翻胃《凌临灵方》
  25. 翻译的终止及多肽链的释放《生物化学与分子生物学》
  26. 翻胃《中医词典》
  27. 翻正反射《生理学》
  28. 翻胃《孙真人海上方》
  29. 凡产论病《胎产指南》
  30. 翻身图说《达摩洗髓易筋经》
  31. 凡发痧手足冷腹痛《慈幼便览》


肠红_《外科全生集》_中医外科_【岐黄之术】

肠红
在线购买《外科全生集》正版书籍

肠红

  • 上一页
  • 目录
  • 相关
  • 下一页

取花椒子炒，磨粉，黄糖拌，每服三钱，白汤送下，服至愈止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翻胃初起
  • 当前页：肠红
  • 下一页：水泻
<<< 返回本书目录
  1. 肠红《凌临灵方》
  2. 肠红丸【方剂大全】
  3. 肠红《洄溪医案》
  4. 肠间脓肿【疾病大全】
  5. 肠管出血【疾病症状】
  6. 肠交《冯氏锦囊秘录》
  7. 肠管变形【疾病症状】
  8. 肠结【疾病大全】
  9. 肠蛊痢方《外台秘要》
  10. 肠结腹疼《医学衷中参西录》
  11. 肠垢溏《伤寒捷诀》
  12. 肠结腹疼兼外感实热《医学衷中参西录》
  13. 肠垢《圣济总录》
  14. 肠结核《家庭医学百科-医疗康复篇》
  15. 肠功能恢复汤【方剂大全】
  16. 肠结核【疾病大全】
  17. 肠梗阻的急救《现代院外急救手册》
  18. 肠结核（Intra-abdominal Tuberculosis）《消化病学》
  19. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  20. 肠痉挛《赵绍琴临证验案精选》
  21. 肠梗阻【疾病大全】
  22. 肠痉挛【疾病症状】
  23. 肠梗阻《自我调养巧治病》
  24. 肠梨形鞭毛虫病【疾病大全】
  25. 肠梗阻《自我调养巧治病》
  26. 肠连丸【方剂大全】
  27. 肠梗阻《百病自测》
  28. 肠瘘【疾病大全】
  29. 肠梗死【疾病症状】
  30. 肠麻痹【疾病症状】
  1. 肠红《外科全生集》
  2. 肠红《凌临灵方》
  3. 肠红方《奇方类编》
  4. 肠红《中医词典》
  5. 肠红下血《奇效简便良方》
  6. 肠蛊痢候《诸病源候论》
  7. 肠间脓肿《普通外科学》
  8. 肠蛊痢方一首《外台秘要》
  9. 肠交《冯氏锦囊秘录》
  10. 肠蛊痢《中医词典》
  11. 肠结《中医词典》
  12. 肠垢泄《明医指掌》
  13. 肠结腹疼《医学衷中参西录》
  14. 肠垢溏《伤寒捷诀》
  15. 肠结腹疼兼外感实热《医学衷中参西录》
  16. 肠垢《中医词典》
  17. 肠结核《家庭医学百科-医疗康复篇》
  18. 肠垢《圣济总录》
  19. 肠结核《消化病学》
  20. 肠梗阻的急救《现代院外急救手册》
  21. 肠痉挛《赵绍琴临证验案精选》
  22. 肠梗阻（肠套迭、肠扭转）《家庭医学百科-医疗康复篇》
  23. 肠绝《中医词典》
  24. 肠梗阻《病理学》
  25. 肠窟《中医词典》
  26. 肠梗阻《自我调养巧治病》
  27. 肠类《察病指南》
  28. 肠梗阻《自我调养巧治病》
  29. 肠瘘《普通外科学》
  30. 肠梗阻《百病自测》
  31. 肠鸣《中医词典》


水泻_《外科全生集》_中医外科_【岐黄之术】

水泻
在线购买《外科全生集》正版书籍

水泻

  • 上一页
  • 目录
  • 相关
  • 下一页

用炒焦苍术、车前子各二钱，焙，楂炭浓朴、土炒陈皮各一钱煎服，立愈。小儿减半。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠红
  • 当前页：水泻
  • 下一页：小便闭
<<< 返回本书目录
  1. 水泻《圆运动的古中医学》
  2. 水泻【中药主治】
  3. 水泻《医宗金鉴》
  4. 水泻【方剂主治】
  5. 水泻《孙真人海上方》
  6. 水泻伴低血钾【疾病症状】
  7. 水泻《圣济总录》
  8. 水泻不止《儒门事亲》
  9. 水泻《儿科萃精》
  10. 水泻不止【方剂主治】
  11. 水泻《扁鹊心书》
  12. 水盐代谢障碍【疾病症状】
  13. 水泄不止《儒门事亲》
  14. 水眼药《外科传薪集》
  15. 水香柴【中药大全】
  16. 水杨《本草纲目》完整版
  17. 水线草【中药大全】
  18. 水杨《本草纲目》图文版
  19. 水苋菜（图）【中药大全】
  20. 水杨根【中药大全】
  21. 水仙桃【中药大全】
  22. 水杨柳【中药大全】
  23. 水仙花【中药大全】
  24. 水杨梅《本草纲目》完整版
  25. 水仙根【中药大全】
  26. 水杨梅【中药大全】
  27. 水仙膏【方剂大全】
  28. 水杨梅根【中药大全】
  29. 水仙（图）【中药大全】
  30. 水杨木白皮【中药大全】
  1. 水泻《外科全生集》
  2. 水泻《扁鹊心书》
  3. 水泻不止《儒门事亲》
  4. 水泻《幼科心法要诀》
  5. 水泻的意义《圆运动的古中医学》
  6. 水泻《奇效简便良方》
  7. 水泻方《急救广生集》
  8. 水泻《儿科萃精》
  9. 水泻惊《幼科推拿秘书》
  10. 水泻《证治准绳·幼科》
  11. 水泻已愈二便[b]难分[/b]《圆运动的古中医学》
  12. 水泻《医宗金鉴》
  13. 水性流下《中医名词词典》
  14. 水泻《中医词典》
  15. 水性流下《中医词典》
  16. 水泻《傅青主男科》
  17. 水咻咳《中医词典》
  18. 水泻《傅青主男科》
  19. 水穴《中医词典》
  20. 水泻《孙真人海上方》
  21. 水盐代谢《病理生理学》
  22. 水泻《圣济总录》
  23. 水眼药《外科传薪集》
  24. 水泄不止《儒门事亲》
  25. 水杨《本草纲目》
  26. 水泄《中医词典》
  27. 水杨《冯氏锦囊秘录》
  28. 水哮《中医词典》
  29. 水杨《本经逢原》
  30. 水仙散《普济本事方》
  31. 水杨《增广和剂局方药性总论》


小便闭_《外科全生集》_中医外科_【岐黄之术】

小便闭
在线购买《外科全生集》正版书籍

小便闭

  • 上一页
  • 目录
  • 相关
  • 下一页

此症乃气闭，非大小便不分也。医家每以泽泻、木通、车前、猪苓等药，全无一效。余遇此症，以归身一两，川芎五钱，柴胡、升麻各二钱半，水二碗，煎八分，一服即通。曾救多人，或孕妇及老年之人，加人参一钱。

马曰∶方极妥善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水泻
  • 当前页：小便闭
  • 下一页：大便燥结
<<< 返回本书目录
  1. 小便闭《幼科折衷》
  2. 小便闭癃《何澹安医案》
  3. 小便闭《医学集成》
  4. 小便闭癃遗尿不禁总括《医宗金鉴》
  5. 小便闭《万病回春》
  6. 小便闭癃遗尿不禁总括《杂病心法要诀》
  7. 小便闭《寿世保元》
  8. 小便闭乃气滞不行《医学传心录》
  9. 小便闭《产鉴》
  10. 小便闭遗尿死证《医宗金鉴》
  11. 小便白浊【方剂主治】
  12. 小便闭遗尿死证《杂病心法要诀》
  13. 小便白浊《医学衷中参西录》
  14. 小便辨病《常见病自测》
  15. 小便白《幼幼新书》
  16. 小便病证治《三因极一病证方论》
  17. 小便（附）《伤寒指掌》
  18. 小便病诸候（凡八论）《诸病源候论》
  19. 小便【方剂主治】
  20. 小便不禁《丹溪手镜》
  21. 小便《医学见能》
  22. 小便不禁《丹溪心法》
  23. 小便《医述》
  24. 小便不禁《丹溪治法心要》
  25. 小便《温疫论》
  26. 小便不禁《顾松园医镜》
  27. 小便《全生指迷方》
  28. 小便不禁《济阴纲目》
  29. 小便《景岳全书》
  30. 小便不禁《金匮钩玄》
  1. 小便闭《外科全生集》
  2. 小便闭《幼科折衷》
  3. 小便闭癃《何澹安医案》
  4. 小便闭《万病回春》
  5. 小便闭癃遗尿不禁总括《医宗金鉴》
  6. 小便闭《寿世保元》
  7. 小便闭癃遗尿不禁总括《杂病心法要诀》
  8. 小便闭《产鉴》
  9. 小便闭乃气滞不行《医学传心录》
  10. 小便闭《中医词典》
  11. 小便闭遗尿死证《医宗金鉴》
  12. 小便闭《医学集成》
  13. 小便闭遗尿死证《杂病心法要诀》
  14. 小便白浊《医学衷中参西录》
  15. 小便闭胀不治杀人《回生集》
  16. 小便白《幼幼新书》
  17. 小便辨病《常见病自测》
  18. 小便（妊娠）《金匮悬解》
  19. 小便病证治《三因极一病证方论》
  20. 小便《伤寒指掌》
  21. 小便不禁《圣济总录》
  22. 小便《温疫论》
  23. 小便不禁《中医词典》
  24. 小便《医学见能》
  25. 小便不禁《续名医类案》
  26. 小便《本草经解》
  27. 小便不禁《续名医类案》
  28. 小便《医述》
  29. 小便不禁《医学入门》
  30. 小便《医述》
  31. 小便不禁《证治准绳·类方》


大便燥结_《外科全生集》_中医外科_【岐黄之术】

大便燥结
在线购买《外科全生集》正版书籍

大便燥结

  • 上一页
  • 目录
  • 相关
  • 下一页

老年人，或患痈毒，大便燥结，以四仁汤服之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便闭
  • 当前页：大便燥结
  • 下一页：尿血头裂
<<< 返回本书目录
  1. 大便燥结《本草纲目》完整版
  2. 大便燥结【中药主治】
  3. 大便异常《家庭医学百科-医疗康复篇》
  4. 大便燥结【方剂主治】
  5. 大便血痢（凉肠作主九十六）《经验麻科》
  6. 大便燥结总括《医宗金鉴》
  7. 大便血《杂病广要》
  8. 大便燥结总括《杂病心法要诀》
  9. 大便血《幼幼新书》
  10. 大便燥论《胎产心法》
  11. 大便血《顾松园医镜》
  12. 大便燥秘论《妇科秘书》
  13. 大便信号《中医疾病预测》
  14. 大便燥秘论《胎产心法》
  15. 大便泄泻【方剂主治】
  16. 大便粘腻【疾病症状】
  17. 大便下血统论《金匮翼》
  18. 大便证《博济方》
  19. 大便下血风冷积年变作痔方《外台秘要》
  20. 大便证治《幼幼集成》
  21. 大便下血（一）《医学衷中参西录》
  22. 大便自利【方剂主治】
  23. 大便下血（四）《医学衷中参西录》
  24. 大鳖甲汤【方剂大全】
  25. 大便下血（三）《医学衷中参西录》
  26. 大鳖甲丸【方剂大全】
  27. 大便下血（二）《医学衷中参西录》
  28. 大鳖头足丸【方剂大全】
  29. 大便下血【方剂主治】
  30. 大槟榔散【方剂大全】
  1. 大便燥结《外科全生集》
  2. 大便燥结《友渔斋医话》
  3. 大便燥结《评注产科心法》
  4. 大便燥结《儒门事亲》
  5. 大便燥结总括《医宗金鉴》
  6. 大便燥结《疫疹一得》
  7. 大便燥结总括《杂病心法要诀》
  8. 大便燥结《中医词典》
  9. 大便燥论《胎产心法》
  10. 大便异常《中医内科学》
  11. 大便燥秘论《胎产心法》
  12. 大便异常《家庭医学百科-医疗康复篇》
  13. 大便燥秘论《妇科秘书》
  14. 大便颜色辨病《常见病自测》
  15. 大便证治《幼幼集成》
  16. 大便血痢（凉肠作主）《经验麻科》
  17. 大鳖甲汤《备急千金要方》
  18. 大便血候《诸病源候论》
  19. 大病不守禁忌论《格致余论》
  20. 大便血《顾松园医镜》
  21. 大病后不得眠候《诸病源候论》
  22. 大便血《杂病广要》
  23. 大病后虚汗《中医词典》
  24. 大便血《幼幼新书》
  25. 大病后虚汗候《诸病源候论》
  26. 大便虚闭《奇效简便良方》
  27. 大病后眼症《眼科阐微》
  28. 大便性状、气味辨病《常见病自测》
  29. 大病宜灸《扁鹊心书》
  30. 大便信号的临床意义《中医疾病预测》
  31. 大补保命汤《冯氏锦囊秘录》


尿血头裂_《外科全生集》_中医外科_【岐黄之术】

尿血头裂
在线购买《外科全生集》正版书籍

尿血头裂

  • 上一页
  • 目录
  • 相关
  • 下一页

当归一两，以陈酒一升煎之，一次服下即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便燥结
  • 当前页：尿血头裂
  • 下一页：白浊
<<< 返回本书目录
  1. 尿血方《外台秘要》
  2. 尿血证治《三因极一病证方论》
  3. 尿血4个月余《名师垂教》
  4. 尿液氨水味【疾病症状】
  5. 尿血【方剂主治】
  6. 尿液常规检验及其临床意义《免疫与健康》
  7. 尿血【中药主治】
  8. 尿液呈黑色【疾病症状】
  9. 尿血【疾病症状】
  10. 尿液臭味【疾病症状】
  11. 尿血《周慎斋遗书》
  12. 尿液的浓缩和稀释《生理学》
  13. 尿血《证治准绳·女科》
  14. 尿液化学检查《临床基础检验学》
  15. 尿血《医学心悟》
  16. 尿液混浊【疾病症状】
  17. 尿血《血证论》
  18. 尿液检查《常用化验值及意义》
  19. 尿血《沈氏女科辑要》
  20. 尿液检查《临床基础检验学》
  21. 尿血《千金翼方》
  22. 尿液烂苹果味【疾病症状】
  23. 尿血《盘珠集胎产症治》
  24. 尿液理学检查《临床基础检验学》
  25. 尿血《女科证治准绳》
  26. 尿液酸碱反应（尿PH值）《常用化验值及意义》
  27. 尿血《秘传证治要诀及类方》
  28. 尿液中有稠厚胶样物【疾病症状】
  29. 尿血《老年百病防治》
  30. 尿液自动分析仪（MA-4210型）测定《常用化验值及意义》
  1. 尿血头裂《外科全生集》
  2. 尿血候《诸病源候论》
  3. 尿血穴《中医词典》
  4. 尿血候《诸病源候论》
  5. 尿血穴《中医词典》
  6. 尿血方一十一首《外台秘要》
  7. 尿血又便血《傅青主男科》
  8. 尿血辨病《常见病自测》
  9. 尿血证治《三因极一病证方论》
  10. 尿血4个月余《名师垂教》
  11. 尿液《百病自测》
  12. 尿血《女科证治准绳》
  13. 尿液Tamm-Horsfall蛋白测定《临床基础检验学》
  14. 尿血《何澹安医案》
  15. 尿液β[XB]2[/XB]微球蛋白测定《临床基础检验学》
  16. 尿血《评注产科心法》
  17. 尿液氨基酸检查《临床基础检验学》
  18. 尿血《盘珠集胎产症治》
  19. 尿液标本的收集、保存与处理《临床基础检验学》
  20. 尿血《沈氏女科辑要》
  21. 尿液常规检验及其临床意义《免疫与健康》
  22. 尿血《幼科心法要诀》
  23. 尿液胆色素检查《临床基础检验学》
  24. 尿血《女科精要》
  25. 尿液蛋白质检查《临床基础检验学》
  26. 尿血《秘传证治要诀及类方》
  27. 尿液的检查《实用免疫细胞与核酸》
  28. 尿血《幼科释谜》
  29. 尿液的浓缩《生理学》
  30. 尿血《周慎斋遗书》
  31. 尿液的浓缩和稀释《生理学》


白浊_《外科全生集》_中医外科_【岐黄之术】

白浊
在线购买《外科全生集》正版书籍

白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

牛舌头草根，即野红菜头，又名秃菜根，近水池处最多。取根煎汤当茶饮，或以汤煮粥食，至愈乃止。或用生白果三枚，捣烂，滚豆腐浆冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尿血头裂
  • 当前页：白浊
  • 下一页：梦遗
<<< 返回本书目录
  1. 白浊《重订灵兰要览》
  2. 白浊【中药主治】
  3. 白浊《仁术便览》
  4. 白浊【方剂主治】
  5. 白浊《秘传证治要诀及类方》
  6. 白浊白淫《女科证治准绳》
  7. 白浊《保婴撮要》
  8. 白浊白淫《女科指掌》
  9. 白猪母菜【中药大全】
  10. 白浊白淫《证治准绳·女科》
  11. 白猪栗根【中药大全】
  12. 白浊白淫论《理虚元鉴》
  13. 白猪栗【中药大全】
  14. 白浊白淫论《女科折衷纂要》
  15. 白猪鼻孔【中药大全】
  16. 白浊门-幼幼汇集（下）《古今医统大全》
  17. 白珠树【中药大全】
  18. 白浊遗淋《妇人规》
  19. 白珠红赤《麻科活人全书》
  20. 白浊遗淋《景岳全书》
  21. 白朱砂散【方剂大全】
  22. 白浊证《竹泉生女科集要》
  23. 白朱砂莲【中药大全】
  24. 白浊症《女科秘要》
  25. 白滞痢《圣济总录》
  26. 白子菜【中药大全】
  27. 白芷叶【中药大全】
  28. 白紫草【中药大全】
  29. 白芷细辛吹鼻散【方剂大全】
  30. 百宝散【方剂大全】
  1. 白浊《外科全生集》
  2. 白浊《秘传证治要诀及类方》
  3. 白浊白带《奇效简便良方》
  4. 白浊《仁术便览》
  5. 白浊白淫《证治准绳·女科》
  6. 白浊《保婴撮要》
  7. 白浊白淫《女科指掌》
  8. 白浊《医学纲目》
  9. 白浊白淫《女科证治准绳》
  10. 白浊《重订灵兰要览》
  11. 白浊白淫白带辨症《胎产指南》
  12. 白浊《中医词典》
  13. 白浊白淫论《理虚元鉴》
  14. 白珠俱青《中医词典》
  15. 白浊白淫论《女科折衷纂要》
  16. 白珠红赤《麻科活人全书》
  17. 白浊门（幼幼汇集 下）《古今医统大全》
  18. 白珠《中医词典》
  19. 白浊秘方《华佗神方》
  20. 白昼青盲证《中医词典》
  21. 白浊秘方《华佗神方》
  22. 白肿舌《喉科指掌》
  23. 白浊神方《冯氏锦囊秘录》
  24. 白肿舌《中医词典》
  25. 白浊遗淋《景岳全书》
  26. 白滞痢秘方《华佗神方》
  27. 白浊遗淋《妇人规》
  28. 白滞痢候《诸病源候论》
  29. 白浊证《竹泉生女科集要》
  30. 白滞痢《中医词典》
  31. 白浊证治《竹林女科证治》


梦遗_《外科全生集》_中医外科_【岐黄之术】

梦遗
在线购买《外科全生集》正版书籍

梦遗

  • 上一页
  • 目录
  • 相关
  • 下一页

六味汤内减去泽泻，增龙骨三钱，研细水飞，莲须一两，芡实二两，线胶四两，用牡蛎粉炒成珠，共研为末，蜜丸。每日早晚各取四钱，鹿含草煎汤送服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白浊
  • 当前页：梦遗
  • 下一页：乌痧胀
<<< 返回本书目录
  1. 梦遗《重订灵兰要览》
  2. 梦遗【中药主治】
  3. 梦遗《杂病治例》
  4. 梦遗【方剂主治】
  5. 梦遗《医学入门》
  6. 梦遗白浊《经验丹方汇编》
  7. 梦遗《医学纲目》
  8. 梦遗并滑精论《医贯》
  9. 梦遗《推求师意》
  10. 梦遗滑精《痰火点雪》
  11. 梦遗《凌临灵方》
  12. 梦遗滑精【方剂主治】
  13. 梦遗《金匮钩玄》
  14. 梦遗滑精门（凡一案）《湖岳村叟医案》
  15. 梦遗《丹溪治法心要》
  16. 梦遗精滑《金匮翼》
  17. 梦魇（杂梦）《针灸资生经》
  18. 梦遗精滑《明医杂着》
  19. 梦魇《普济方·针灸》
  20. 梦遗精滑门《古今医统大全》
  21. 梦泄《扁鹊心书》
  22. 梦遗门《辨证录》
  23. 梦失封金柜法《痰火点雪》
  24. 梦遗失精《普济方·针灸》
  25. 梦寐不安【方剂主治】
  26. 梦遗四十五（附精滑）《丹溪心法》
  27. 梦寐《类经》
  28. 梦遗泄精《药症忌宜》
  29. 梦灵丸【方剂大全】
  30. 梦遗章《医学妙谛》
  1. 梦遗《外科全生集》
  2. 梦遗《奇方类编》
  3. 梦遗《金匮钩玄》
  4. 梦遗《丹溪治法心要》
  5. 梦遗白浊《经验丹方汇编》
  6. 梦遗《明医指掌》
  7. 梦遗并滑精论《医贯》
  8. 梦遗《医学入门》
  9. 梦遗鬼交《丹台玉案》
  10. 梦遗《医学纲目》
  11. 梦遗滑精《痰火点雪》
  12. 梦遗《推求师意》
  13. 梦遗精滑《金匮翼》
  14. 梦遗《重订灵兰要览》
  15. 梦遗精滑《明医杂着》
  16. 梦遗《杂病治例》
  17. 梦遗门（七则）《辨证录》
  18. 梦遗《凌临灵方》
  19. 梦遗失精《普济方·针灸》
  20. 梦遗《中医词典》
  21. 梦遗食减《奇方类编》
  22. 梦魇（杂梦）《针灸资生经》
  23. 梦遗四十五（附精滑）《丹溪心法》
  24. 梦魇《普济方·针灸》
  25. 梦遗泄精《药症忌宜》
  26. 梦魇《中医词典》
  27. 梦遗章《医学妙谛》
  28. 梦泄精《中医词典》
  29. 梦影《随息居重订霍乱论》
  30. 梦泄《回生集》
  31. 梦与鬼交《中医词典》


乌痧胀_《外科全生集》_中医外科_【岐黄之术】

乌痧胀
在线购买《外科全生集》正版书籍

乌痧胀

  • 上一页
  • 目录
  • 相关
  • 下一页

丁香、雄精、苍术、朱砂各等分为末，取蟾酥亦等分切片，酒浸研浆，和前末捣为丸如芥子细，晒干瓶贮，每取七粒，温茶送咽，立苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦遗
  • 当前页：乌痧胀
  • 下一页：小儿病症
<<< 返回本书目录
  1. 乌沙挣《松峰说疫》
  2. 乌痧瘴《松峰说疫》
  3. 乌骚风【中药大全】
  4. 乌梢蛇《本草易读》
  5. 乌茜汤【方剂大全】
  6. 乌梢蛇【中药大全】
  7. 乌泡刺【中药大全】
  8. 乌梢蛇酒【方剂大全】
  9. 乌奴龙胆【中药大全】
  10. 乌稍蛇《本草择要纲目》
  11. 乌尼参【中药大全】
  12. 乌蛇《本草纲目》完整版
  13. 乌木油《本草纲目》完整版
  14. 乌蛇《雷公炮炙论》
  15. 乌木叶《本草纲目》完整版
  16. 乌蛇《证类本草》
  17. 乌木屑【中药大全】
  18. 乌蛇《本草纲目》图文版
  19. 乌木根白皮《本草纲目》完整版
  20. 乌蛇【中药大全】
  21. 乌木《本草纲目》图文版
  22. 乌蛇胆《本草纲目》完整版
  23. 乌木《本草纲目》完整版
  24. 乌蛇胆【中药大全】
  25. 乌木《本草纲目》完整版
  26. 乌蛇膏《本草纲目》完整版
  27. 乌梅粥【方剂大全】
  28. 乌蛇膏【中药大全】
  29. 乌梅粥《保健药膳》
  30. 乌蛇膏【方剂大全】
  1. 乌痧胀《外科全生集》
  2. 乌痧胀《奇效简便良方》
  3. 乌痧瘴《松峰说疫》
  4. 乌痧胀《中医词典》
  5. 乌梢蛇《玉楸药解》
  6. 乌痧惊风《中医词典》
  7. 乌梢蛇《中药炮制》
  8. 乌痧《中医词典》
  9. 乌梢蛇《本草备要》
  10. 乌沙挣《松峰说疫》
  11. 乌梢蛇《本草易读》
  12. 乌青鱼胆《药性切用》
  13. 乌梢蛇《本经逢原》
  14. 乌茄疔秘方《华佗神方》
  15. 乌梢蛇《本草从新》
  16. 乌铅《药性切用》
  17. 乌梢蛇《得配本草》
  18. 乌皮《本草分经》
  19. 乌梢蛇《本草分经》
  20. 乌木根皮《药性切用》
  21. 乌梢蛇《药性切用》
  22. 乌木根皮《本草从新》
  23. 乌稍蛇《本草择要纲目》
  24. 乌木《本草纲目》
  25. 乌蛇《本草纲目》
  26. 乌梅粥《保健药膳》
  27. 乌蛇《雷公炮炙论》
  28. 乌梅证《医学摘粹》
  29. 乌蛇《本草衍义》
  30. 乌梅圆方《医宗金鉴》
  31. 乌蛇《汤液本草》


小儿病症_《外科全生集》_中医外科_【岐黄之术】

小儿病症
在线购买《外科全生集》正版书籍

小儿病症

  • 上一页
  • 目录
  • 相关
  • 下一页

面黄腹大不泻，得食易吐，名曰冷疳。以丁香七枚为末，人乳调，蒸三四次，姜汤送服可愈。若吐泻兼者，橘红、丁香各等分，为末蜜丸，米汤送下。若不泻而频吐不止者，加姜半夏末，面浆糊丸，姜汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌痧胀
  • 当前页：小儿病症
  • 下一页：疳臌食积
<<< 返回本书目录
  1. 小儿病证《儒门事亲》
  2. 小儿波-杰综合征【疾病大全】
  3. 小儿病源总论《保幼新编》
  4. 小儿播散性血管内凝血【疾病大全】
  5. 小儿病态窦房结综合征【疾病大全】
  6. 小儿播散性脂肪肉芽肿综合征【疾病大全】
  7. 小儿病多属肝脾二经《明医杂着》
  8. 小儿伯-韦综合征【疾病大全】
  9. 小儿病毒性心肌炎【疾病大全】
  10. 小儿补肾论《景岳全书》
  11. 小儿病毒相关吞噬血细胞综合征【疾病大全】
  12. 小儿哺乳宜慎择论《幼科折衷》
  13. 小儿病毒感染性口炎【疾病大全】
  14. 小儿不对称身材-矮小-性发育异常综合征【疾病大全】
  15. 小儿病《普济本事方》
  16. 小儿部《本草易读》
  17. 小儿病《备急千金要方》
  18. 小儿部《神应经》
  19. 小儿丙型病毒性肝炎【疾病大全】
  20. 小儿部《外科大成》
  21. 小儿丙酸血症【疾病大全】
  22. 小儿部分性肺静脉异位连接【疾病大全】
  23. 小儿便秘【疾病大全】
  24. 小儿藏衣法《外台秘要》
  25. 小儿便秘【疾病症状】
  26. 小儿肠病性肢端皮炎【疾病大全】
  27. 小儿变蒸论《外台秘要》
  28. 小儿肠套叠【疾病大全】
  29. 小儿变蒸《万氏秘传片玉心书》
  30. 小儿肠吸收不良综合征【疾病大全】
  1. 小儿病症《外科全生集》
  2. 小儿病源总论《保幼新编》
  3. 小儿补肾论《景岳全书》
  4. 小儿病多属肝脾二经《明医杂着》
  5. 小儿哺乳宜慎择论《幼科折衷》
  6. 小儿病《备急千金要方》
  7. 小儿不尿《回生集》
  8. 小儿并非成人简单的缩影《儿科学》
  9. 小儿不宜服凉药《古今医统大全》
  10. 小儿表热《中医词典》
  11. 小儿不宜服热药《古今医统大全》
  12. 小儿遍体痒《古今医统大全》
  13. 小儿部《本草易读》
  14. 小儿变蒸秘方《华佗神方》
  15. 小儿部《神应经》
  16. 小儿变蒸论二首《外台秘要》
  17. 小儿部《外科大成》
  18. 小儿变蒸《万氏秘传片玉心书》
  19. 小儿藏衣法五首《外台秘要》
  20. 小儿变蒸《中医词典》
  21. 小儿察色法《中医词典》
  22. 小儿变蒸《圣济总录》
  23. 小儿常安《活幼心书》
  24. 小儿闭证《中医词典》
  25. 小儿常安《活幼心书》
  26. 小儿鼻塞秘方《华佗神方》
  27. 小儿常用手穴推拿手法《手穴手纹诊治》
  28. 小儿鼻塞方四首《外台秘要》
  29. 小儿潮热《圣济总录》
  30. 小儿鼻塞《圣济总录》
  31. 小儿潮热秘方《华佗神方》


疳臌食积_《外科全生集》_中医外科_【岐黄之术】

疳臌食积
在线购买《外科全生集》正版书籍

疳臌食积

  • 上一页
  • 目录
  • 相关
  • 下一页

取鸡内金三十个，忌经水，瓦上炙无臭气，成炭存性，研为细末，再用炒车前子四两研粉，二物和匀，以饧糖溶化与食，食完痊愈。忌食炒豆、熬油、结硬等物。若迟治伤目，或用田鸡白水煮熟，加姜末少许，淡食，至愈乃止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿病症
  • 当前页：疳臌食积
  • 下一页：小儿虫症
<<< 返回本书目录
  1. 疳疮-外科理例（下）《古今医统大全》
  2. 疳后天柱倒《幼幼新书》
  3. 疳疮湿疮《周慎斋遗书》
  4. 疳积《保幼新编》
  5. 疳疮轻粉散【方剂大全】
  6. 疳积《博济方》
  7. 疳疮论《小儿卫生总微论方》
  8. 疳积《古今医案按》
  9. 疳疮【方剂主治】
  10. 疳积《回春录》
  11. 疳疮【中药主治】
  12. 疳积《急救广生集》
  13. 疳疮《幼幼新书》
  14. 疳积《幼科释谜》
  15. 疳疮《医宗金鉴》
  16. 疳积《幼科折衷》
  17. 疳疮《续名医类案》
  18. 疳积《幼幼新书》
  19. 疳疮《卫生易简方》
  20. 疳积【中药主治】
  21. 疳虫死症《一得集》
  22. 疳积【方剂主治】
  23. 疳虫蚀鼻生疮《圣济总录》
  24. 疳积饼【方剂大全】
  25. 疳虫食齿方《外台秘要》
  26. 疳积草【中药大全】
  27. 疳病证治《三因极一病证方论》
  28. 疳积膏【方剂大全】
  29. 疳病《圆运动的古中医学》
  30. 疳积膏药【方剂大全】
  1. 疳臌食积《外科全生集》
  2. 疳肚《中医词典》
  3. 疳后天柱倒《中医词典》
  4. 疳毒眼《中医词典》
  5. 疳后天柱倒《幼幼新书》
  6. 疳疮蛀疳《丹台玉案》
  7. 疳后天柱倒《证治准绳·幼科》
  8. 疳疮湿疮《周慎斋遗书》
  9. 疳候《诸病源候论》
  10. 疳疮论《小儿卫生总微论方》
  11. 疳黄《中医词典》
  12. 疳疮（外科理例 下）《古今医统大全》
  13. 疳积《手穴手纹诊治》
  14. 疳疮《奇方类编》
  15. 疳积《幼幼新书》
  16. 疳疮《卫生易简方》
  17. 疳积《证治准绳·幼科》
  18. 疳疮《外科大成》
  19. 疳积《古今医案按》
  20. 疳疮《外科心法要诀》
  21. 疳积《急救广生集》
  22. 疳疮《证治准绳·幼科》
  23. 疳积《回春录》
  24. 疳疮《续名医类案》
  25. 疳积《幼科释谜》
  26. 疳疮《幼幼新书》
  27. 疳积《幼科折衷》
  28. 疳疮《医宗金鉴》
  29. 疳积《保幼新编》
  30. 疳疮《中医词典》
  31. 疳积门《幼科切要》


小儿虫症_《外科全生集》_中医外科_【岐黄之术】

小儿虫症
在线购买《外科全生集》正版书籍

小儿虫症

  • 上一页
  • 目录
  • 相关
  • 下一页

凡患虫症，当分别治之。治红虫以乌梅两个，花椒三十粒，煮汤服之。然后用槟榔六两，黑丑、白丑各二两，共为细末，每取二钱，黑糖拌食。幼孩服钱半，虫可祛尽。治肉鳖寸虫，以楝树根肉、青皮蒸透，晒干再蒸，每服一钱，白糖拌食，幼孩服六分，其虫自绝。

马曰∶必实见虫症方可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳臌食积
  • 当前页：小儿虫症
  • 下一页：小儿夜啼
<<< 返回本书目录
  1. 小儿虫食下部方《外台秘要》
  2. 小儿抽掣《医法圆通》
  3. 小儿充血性心力衰竭【疾病大全】
  4. 小儿抽动秽语综合征【疾病大全】
  5. 小儿赤游丹毒《外科十三方考》
  6. 小儿抽动症【疾病大全】
  7. 小儿赤游丹《外科正宗》
  8. 小儿出血性疾病【疾病大全】
  9. 小儿赤白痢方《外台秘要》
  10. 小儿出血性休克和脑病综合征【疾病大全】
  11. 小儿赤白痢【方剂主治】
  12. 小儿初生遍身鱼泡门主论《疡医大全》
  13. 小儿赤白痢《圣济总录》
  14. 小儿初生法《圣济总录》
  15. 小儿齿不生方《外台秘要》
  16. 小儿初生谷道不通门主论《疡医大全》
  17. 小儿齿不生《圣济总录》
  18. 小儿初生黄肿门主论《疡医大全》
  19. 小儿成人型慢性粒细胞白血病【疾病大全】
  20. 小儿初生回气法《三因极一病证方论》
  21. 小儿成骨不全【疾病大全】
  22. 小儿初生将护法《外台秘要》
  23. 小儿潮热【方剂主治】
  24. 小儿初生将护法《幼幼新书》
  25. 小儿潮热《圣济总录》
  26. 小儿初生梦生门主论《疡医大全》
  27. 小儿潮红综合征【疾病大全】
  28. 小儿初生脐风《万氏秘传片玉心书》
  29. 小儿常用手穴推拿手法《手穴手纹诊治》
  30. 小儿初生脐风简便方《推拿抉微》
  1. 小儿虫症《外科全生集》
  2. 小儿虫吐《中医词典》
  3. 小儿抽掣《医法圆通》
  4. 小儿虫食下部方四首《外台秘要》
  5. 小儿出尿方《急救广生集》
  6. 小儿赤游危急《奇效简便良方》
  7. 小儿初发疟疾《奇效简便良方》
  8. 小儿赤游风方《回生集》
  9. 小儿初生鼻塞不通门主方《疡医大全》
  10. 小儿赤游丹毒《外科十三方考》
  11. 小儿初生遍身鱼泡门主论《疡医大全》
  12. 小儿赤游丹《外科正宗》
  13. 小儿初生不啼秘方《华佗神方》
  14. 小儿赤游《奇方类编》
  15. 小儿初生大便血蒲黄散《仁术便览》
  16. 小儿赤眼秘方《华佗神方》
  17. 小儿初生法《圣济总录》
  18. 小儿赤白痢方七首《外台秘要》
  19. 小儿初生谷道不通门主方《疡医大全》
  20. 小儿赤白痢《圣济总录》
  21. 小儿初生谷道不通门主论《疡医大全》
  22. 小儿齿不生方二首《外台秘要》
  23. 小儿初生黄肿门主论《疡医大全》
  24. 小儿齿不生《圣济总录》
  25. 小儿初生回气法《三因极一病证方论》
  26. 小儿迟语《奇效简便良方》
  27. 小儿初生将护法《幼幼新书》
  28. 小儿潮热秘方《华佗神方》
  29. 小儿初生将护法一十七首《外台秘要》
  30. 小儿潮热《圣济总录》
  31. 小儿初生口泡《奇效简便良方》


小儿夜啼_《外科全生集》_中医外科_【岐黄之术】

小儿夜啼
在线购买《外科全生集》正版书籍

小儿夜啼

  • 上一页
  • 目录
  • 相关
  • 下一页

因穿盖过暖，遏热所致。谚云∶若要小儿安，常带三分饥与寒。取鸡屎涂脐中，男雌女雄最妙。或用真犀黄、飞辰砂各五厘，研末涂舌上，立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿虫症
  • 当前页：小儿夜啼
  • 下一页：急慢惊风
<<< 返回本书目录
  1. 小儿夜啼【疾病症状】
  2. 小儿夜啼【中药主治】
  3. 小儿夜啼《万氏秘传片玉心书》
  4. 小儿夜啼【方剂主治】
  5. 小儿夜啼《孙真人海上方》
  6. 小儿夜啼方《外台秘要》
  7. 小儿夜啼《圣济总录》
  8. 小儿夜啼痧《痧胀玉衡》
  9. 小儿夜哭《孙真人海上方》
  10. 小儿一捻金【方剂大全】
  11. 小儿夜惊咬指【疾病症状】
  12. 小儿一切疳【方剂主治】
  13. 小儿曳足而行【疾病症状】
  14. 小儿一氧化碳中毒【疾病大全】
  15. 小儿叶酸缺乏病【疾病大全】
  16. 小儿衣原体肺炎【疾病大全】
  17. 小儿要略论《幼科切要》
  18. 小儿遗传性大疱性表皮松解症【疾病大全】
  19. 小儿药物诱发的溶血性贫血【疾病大全】
  20. 小儿遗传性共济失调【疾病大全】
  21. 小儿药物性肾损害【疾病大全】
  22. 小儿遗传性果糖不耐受【疾病大全】
  23. 小儿药物性皮炎【疾病大全】
  24. 小儿遗传性痉挛性截瘫【疾病大全】
  25. 小儿药物变态反应【疾病大全】
  26. 小儿遗传性口形细胞增多症【疾病大全】
  27. 小儿痒疹【疾病症状】
  28. 小儿遗传性慢性进行性肾炎【疾病大全】
  29. 小儿洋地黄中毒【疾病大全】
  30. 小儿遗传性球形红细胞增多症【疾病大全】
  1. 小儿夜啼《外科全生集》
  2. 小儿夜啼《万氏秘传片玉心书》
  3. 小儿夜啼不止《奇效简便良方》
  4. 小儿夜啼《急救广生集》
  5. 小儿夜啼方一十首《外台秘要》
  6. 小儿夜啼《医林改错》
  7. 小儿夜啼秘方《华佗神方》
  8. 小儿夜啼《孙真人海上方》
  9. 小儿夜啼痧《痧胀玉衡》
  10. 小儿夜啼《圣济总录》
  11. 小儿腋气《中医词典》
  12. 小儿夜哭《奇效简便良方》
  13. 小儿医《中医词典》
  14. 小儿夜哭《孙真人海上方》
  15. 小儿遗毒《外科证治全书》
  16. 小儿要略论《幼科切要》
  17. 小儿遗毒烂斑《中医词典》
  18. 小儿阳物被发缠肿《奇效简便良方》
  19. 小儿遗毒烂斑《外科正宗》
  20. 小儿阳厥《中医词典》
  21. 小儿遗尿《手穴手纹诊治》
  22. 小儿羊须疮秘方《华佗神方》
  23. 小儿遗尿《小儿常见病单验方》
  24. 小儿燕口疮《圣济总录》
  25. 小儿遗尿《自我调养巧治病》
  26. 小儿验纹按额诊脉四言诗《医学实在易》
  27. 小儿遗尿《中医词典》
  28. 小儿厌食症《自我调养巧治病》
  29. 小儿遗尿《奇效简便良方》
  30. 小儿厌食症《手穴手纹诊治》
  31. 小儿遗尿秘方《华佗神方》


急慢惊风_《外科全生集》_中医外科_【岐黄之术】

急慢惊风
在线购买《外科全生集》正版书籍

急慢惊风

  • 上一页
  • 目录
  • 相关
  • 下一页

辰砂、轻粉各一钱，僵蚕七条，全蝎三个。共研细，用青蒿节内虫，捣和为丸，如绿豆大，临用取一丸研细，人乳调服。

马曰∶方颇效验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿夜啼
  • 当前页：急慢惊风
  • 下一页：哑惊
<<< 返回本书目录
  1. 急慢惊风《育婴家秘》
  2. 急慢惊风【方剂主治】
  3. 急慢惊风《幼幼新书》
  4. 急慢惊风（附∶慢脾）《幼科折衷》
  5. 急慢惊风《幼科发挥》
  6. 急慢惊风辨《市隐庐医学杂着》
  7. 急慢惊风《医学正传》
  8. 急慢惊风歌《幼科推拿秘书》
  9. 急慢惊风《卫生易简方》
  10. 急慢惊风论《婴童类萃》
  11. 急慢惊风《金匮钩玄》
  12. 急慢惊风丸【方剂大全】
  13. 急慢惊风《丹溪治法心要》
  14. 急慢惊风证治《三因极一病证方论》
  15. 急脉穴【胸部腹部穴位】
  16. 急慢脾风下痰轻重第十八问《婴童百问》
  17. 急淋【疾病大全】
  18. 急痧加宝平安散【方剂大全】
  19. 急劳《圣济总录》
  20. 急痧至宝丹【方剂大全】
  21. 急劳《景景医话》
  22. 急伤寒《孙真人海上方》
  23. 急救诸方：怪疾《医学入门》
  24. 急提盆散【方剂大全】
  25. 急救诸方《医学入门》
  26. 急痛煎【方剂大全】
  27. 急救治例《张氏医通》
  28. 急温《伤寒括要》
  29. 急救指挥系统科学化《现代院外急救手册》
  30. 急温论《侣山堂类辩》
  1. 急慢惊风《外科全生集》
  2. 急慢惊风《幼科发挥》
  3. 急慢惊风《金匮钩玄》
  4. 急慢惊风《奇效简便良方》
  5. 急慢惊风（附∶慢脾）《幼科折衷》
  6. 急慢惊风《奇效简便良方》
  7. 急慢惊风辨《市隐庐医学杂着》
  8. 急慢惊风《奇效简便良方》
  9. 急慢惊风歌《幼科推拿秘书》
  10. 急慢惊风《丹溪治法心要》
  11. 急慢惊风论《婴童类萃》
  12. 急慢惊风《卫生易简方》
  13. 急慢惊风证治《三因极一病证方论》
  14. 急慢惊风《医学正传》
  15. 急慢惊风症治辨《慈幼便览》
  16. 急慢惊风《幼幼新书》
  17. 急慢惊诸恶候《幼科释谜》
  18. 急慢惊风《育婴家秘》
  19. 急慢惊总论《证治准绳·幼科》
  20. 急慢风《傅青主男科》
  21. 急慢脾风下痰轻重第十八问《婴童百问》
  22. 急脉《针灸学》
  23. 急沙惊《幼科推拿秘书》
  24. 急脉《中医词典》
  25. 急伤寒《孙真人海上方》
  26. 急流水《药性切用》
  27. 急锁喉风顷刻不救《奇方类编》
  28. 急流水《本草撮要》
  29. 急温《伤寒括要》
  30. 急流水《本草备要》
  31. 急温论《侣山堂类辩》


哑惊_《外科全生集》_中医外科_【岐黄之术】

哑惊
在线购买《外科全生集》正版书籍

哑惊

  • 上一页
  • 目录
  • 相关
  • 下一页

天竺黄二钱，麝香、犀黄各四分，雄黄、僵蚕各一钱，琥珀六分，陈胆星四钱。各为末，用甘草、钩藤钩煎膏为丸，朱砂一钱为衣，外加赤金，每料均作四十丸，每服一丸，用灯心炭四钱，薄荷煎汤送下。或捉大蜘蛛一个，炙存性，研粉，猪乳调服一半，徐徐灌下。

马曰∶一粒金丹亦验，然不可多服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急慢惊风
  • 当前页：哑惊
  • 下一页：诸药法制及药性
<<< 返回本书目录
  1. 哑叭挣《松峰说疫》
  2. 哑口《幼科推拿秘书》
  3. 崖棕根【中药大全】
  4. 哑门穴【头部背面穴位】
  5. 崖棕《本草纲目》完整版
  6. 哑瘴《松峰说疫》
  7. 崖松【中药大全】
  8. 哑瘴喉风《医宗金鉴》
  9. 崖椒《本草纲目》完整版
  10. 雅红隆【中药大全】
  11. 崖姜【中药大全】
  12. 雅叫哈顿散【方剂大全】
  13. 厓花子【中药大全】
  14. 雅丽千金藤【中药大全】
  15. 芽生菌病样脓皮病【疾病大全】
  16. 雅司病【疾病大全】
  17. 芽生菌病【疾病大全】
  18. 亚泵礴【中药大全】
  19. 牙子《证类本草》
  20. 亚黑管菌【中药大全】
  21. 牙子《本草图经》
  22. 亚乎奴【中药大全】
  23. 牙子《本草纲目》完整版
  24. 亚急性感染性心内膜炎【疾病大全】
  25. 牙周组织疾病《理疗学》
  26. 亚急性感染性心内膜炎　（SubacuteInfective Endocarditis）《心脏病学》
  27. 牙周炎【中药主治】
  28. 亚急性坏死性脊髓炎【疾病大全】
  29. 牙周炎《赵绍琴临证验案精选》
  30. 亚急性甲状腺炎【疾病大全】
  1. 哑惊《外科全生集》
  2. 哑惊《中医词典》
  3. 哑科《中医词典》
  4. 哑喉风《中医词典》
  5. 哑口《幼科推拿秘书》
  6. 哑风《解围元薮》
  7. 哑门《中医词典》
  8. 哑风《中医词典》
  9. 哑门《针灸学》
  10. 哑叭挣《松峰说疫》
  11. 哑门（一名舌厌，一名舌横，一名喑门）《针灸大成》
  12. 哑叭翻《急救广生集》
  13. 哑嗽《中医词典》
  14. 哑嗄《中医词典》
  15. 哑胎《中医词典》
  16. 衙香《太平惠民和剂局方》
  17. 哑瘴《松峰说疫》
  18. 崖棕《证类本草》
  19. 哑瘴喉风《中医词典》
  20. 芽生菌病《默克家庭诊疗手册》
  21. 哑瘴喉风《医宗金鉴》
  22. 芽儿《中医词典》
  23. 哑瘴喉风《外科心法要诀》
  24. 芽茶《医方考》
  25. 哑瘴喉风《外科大成》
  26. 牙子《本草图经》
  27. 痖瘴《中医词典》
  28. 牙子《名医别录》
  29. 亚急性感染性心内膜炎《病理学》
  30. 牙子《证类本草》
  31. 亚急性感染性心内膜炎　《心脏病学》


诸药法制及药性_《外科全生集》_中医外科_【岐黄之术】

诸药法制及药性
在线购买《外科全生集》正版书籍

诸药法制及药性

  • 上一页
  • 目录
  • 相关
  • 下一页

夫用药如用兵也，兵有勇猛，药有燥烈。烈药经制则纯，勇兵经练则精。兵精破贼不难，药纯治病易愈。苟炮制不妥，犹勇兵之武艺未备也。今人不精于制，而视性之烈燥者畏之如虎，反诿之曰∶非徒无益，惟恐有害。予初读药性，继攻炮制，然药之性，古今之议未远，炮制之法却有不同。予留心四十余年，深得其法，用之功灵效速，万无一失，始悉烈药之力如勇兵，制药之方如演武也。因古书独于烈药之处未详，是以录登是集，为炮制之补遗云尔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哑惊
  • 当前页：诸药法制及药性
  • 下一页：甘草
<<< 返回本书目录
  1. 诸药法制及药性《外科全生集》
  2. 诸药食毒《文堂集验方》
  3. 诸药不效【方剂主治】
  4. 诸药外治《目经大成》
  5. 诸腰痛筋骨冷疼《卫生宝鉴》
  6. 诸药相反例《珍珠囊补遗药性赋》
  7. 诸腰脚疼痛《儒门事亲》
  8. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  9. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  10. 诸药制法《古今医统大全》
  11. 诸血症论《妇科秘书》
  12. 诸药制使《神农本草经》
  13. 诸血症简便方《慈幼便览》
  14. 诸噎方《外台秘要》
  15. 诸血证治《幼幼集成》
  16. 诸因《审视瑶函》
  17. 诸血证论《胎产心法》
  18. 诸阴诸阳论《仁斋直指方论（附补遗）》
  19. 诸血证《重订灵兰要览》
  20. 诸瘿统论《圣济总录》
  21. 诸血证《明医指掌》
  22. 诸痈《经验丹方汇编》
  23. 诸血证《古今名医汇粹》
  24. 诸痈疽托里法《圣济总录》
  25. 诸血统论《金匮翼》
  26. 诸郁《脉症治方》
  27. 诸血门《丹台玉案》
  28. 诸郁《药症忌宜》
  29. 诸血部《本草易读》
  30. 诸郁证《古今名医汇粹》
  1. 诸药法制及药性《外科全生集》
  2. 诸药《本草经解》
  3. 诸药食毒《文堂集验方》
  4. 诸腰痛筋骨冷疼《卫生宝鉴》
  5. 诸药相反例《珍珠囊补遗药性赋》
  6. 诸阳之会《中医词典》
  7. 诸药泻诸经之火邪《珍珠囊补遗药性赋》
  8. 诸阳之会《中医名词词典》
  9. 诸药制法《古今医统大全》
  10. 诸阳之本《中医词典》
  11. 诸药制使《神农本草经》
  12. 诸阳受气于四肢诸阴受气于五脏论《普济方·针灸》
  13. 诸噎方一十二首《外台秘要》
  14. 诸牙疼《奇方类编》
  15. 诸因《审视瑶函》
  16. 诸血主方《痰火点雪》
  17. 诸阴之反《中医词典》
  18. 诸血症论《妇科秘书》
  19. 诸阴诸阳论《仁斋直指方论（附补遗）》
  20. 诸血症简便方《慈幼便览》
  21. 诸饮候《巢氏病源补养宣导法》
  22. 诸血证治《幼幼集成》
  23. 诸饮候《诸病源候论》
  24. 诸血证论《胎产心法》
  25. 诸饮食中毒候《诸病源候论》
  26. 诸血证《明医指掌》
  27. 诸瘿统论《圣济总录》
  28. 诸血证《古今名医汇粹》
  29. 诸痈《经验丹方汇编》
  30. 诸血证《重订灵兰要览》
  31. 诸痈疽托里法《圣济总录》


甘草_《外科全生集》_中医外科_【岐黄之术】

甘草
在线购买《外科全生集》正版书籍

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

切三寸一段，水浸透，放铁筛上，炭火慢炙，炙至汗将出，即取离火，暂冷再炙，炙至草熟，去皮切片。熟者健脾和中，甘平之品，乃九土之精。生者化百毒，和药性，润肺，解疮疽胎毒，利咽喉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸药法制及药性
  • 当前页：甘草
  • 下一页：人参
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《外科全生集》
  2. 甘草《本草撮要》
  3. 甘草《药性切用》
  4. 甘草《本草害利》
  5. 甘草《药鉴》
  6. 甘草《本草择要纲目》
  7. 甘草《珍珠囊补遗药性赋》
  8. 甘草《名医别录》
  9. 甘草《药征》
  10. 甘草《增广和剂局方药性总论》
  11. 甘草《本草乘雅半偈》
  12. 甘草《退思集类方歌注》
  13. 甘草《本草图经》
  14. 甘草《本草经解》
  15. 甘草（国老）《证类本草》
  16. 甘草《本草便读》
  17. 甘草（和）《本草分经》
  18. 甘草《本草崇原》
  19. 甘草（和）《本草分经》
  20. 甘草《本草思辨录》
  21. 甘草（和）《本草分经》
  22. 甘草《轩岐救正论》
  23. 甘草（和）《本草分经》
  24. 甘草《中药学》
  25. 甘草（和）《本草分经》
  26. 甘草《得配本草》
  27. 甘草茶《茶饮保健》
  28. 甘草《本草从新》
  29. 甘草常山散《退思集类方歌注》
  30. 甘草《本经逢原》
  31. 甘草法《中医词典》


人参_《外科全生集》_中医外科_【岐黄之术】

人参
在线购买《外科全生集》正版书籍

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

补气，独入肺经。肺主诸气，肺旺则四脏皆旺，精自生而形自盛，补中益气，一切虚症要品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：人参
  • 下一页：黄
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《外科全生集》
  2. 人参《本草撮要》
  3. 人参《药性切用》
  4. 人参《本草害利》
  5. 人参《药鉴》
  6. 人参《本草择要纲目》
  7. 人参《珍珠囊补遗药性赋》
  8. 人参《名医别录》
  9. 人参《药征》
  10. 人参《增广和剂局方药性总论》
  11. 人参《本草乘雅半偈》
  12. 人参《本草经解》
  13. 人参《滇南本草》
  14. 人参《本草便读》
  15. 人参《本草图经》
  16. 人参《本草崇原》
  17. 人参（补）《本草分经》
  18. 人参《本草思辨录》
  19. 人参（补）《本草分经》
  20. 人参《得配本草》
  21. 人参（附:人参叶、人参芦）《中药学》
  22. 人参《医方考》
  23. 人参安胃汤《冯氏锦囊秘录》
  24. 人参《本草从新》
  25. 人参白虎汤《时病论歌括新编》
  26. 人参《本经逢原》
  27. 人参白虎汤《冯氏锦囊秘录》
  28. 人参《本草新编》
  29. 人参白虎汤《冯氏锦囊秘录》
  30. 人参《本草求真》
  31. 人参白虎汤《目经大成》


黄_《外科全生集》_中医外科_【岐黄之术】

黄
在线购买《外科全生集》正版书籍

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

去心，蜜水润炙。如入补肾药，以盐水润炙切片。炙为补气药，生有托毒功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：黄
  • 下一页：白术、于术
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《外科全生集》
  2. 黄《本草撮要》
  3. 黄《药鉴》
  4. 黄《本草害利》
  5. 黄《珍珠囊补遗药性赋》
  6. 黄《本草择要纲目》
  7. 黄《药征》
  8. 黄《本草分经》
  9. 黄《本草乘雅半偈》
  10. 黄《本草分经》
  11. 黄《本草图经》
  12. 黄《本草分经》
  13. 黄 鱼《饮食须知》
  14. 黄《本草分经》
  15. 黄（王扁）《中医词典》
  16. 黄《增广和剂局方药性总论》
  17. 黄?《雷公炮制药性解》
  18. 黄《本草经解》
  19. 黄?《名医别录》
  20. 黄《本草便读》
  21. 黄?固真汤《万氏秘传片玉心书》
  22. 黄《本草崇原》
  23. 黄跋《先哲医话》
  24. 黄《本草思辨录》
  25. 黄白散《仁术便览》
  26. 黄《轩岐救正论》
  27. 黄白术肉桂《瘴疟指南》
  28. 黄《得配本草》
  29. 黄白术汤《仁术便览》
  30. 黄《本草从新》
  31. 黄白纹《中医词典》


白术、于术_《外科全生集》_中医外科_【岐黄之术】

白术、于术
在线购买《外科全生集》正版书籍

白术、于术

  • 上一页
  • 目录
  • 相关
  • 下一页

浸一宿，切片，土拌蒸透，去土勿炒。于术，浸刮去皮，饭上蒸，日晒数次如枣黑，黄土炒。于术之功，胜于白术，乃中宫和气补脾之药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：白术、于术
  • 下一页：苍术
<<< 返回本书目录
  1. 白术【中药大全】
  2. 白术安胃散《脾胃论》
  3. 白术《长沙药解》
  4. 白术安胃散【方剂大全】
  5. 白术《药笼小品》
  6. 白术八宝丹【方剂大全】
  7. 白术《药鉴》
  8. 白术八味散【方剂大全】
  9. 白术《轩岐救正论》
  10. 白术半夏汤【方剂大全】
  11. 白术《本草择要纲目》
  12. 白术半夏丸【方剂大全】
  13. 白术《本草易读》
  14. 白术沉香散【方剂大全】
  15. 白术《本草新编》
  16. 白术陈皮汤【方剂大全】
  17. 白术《本草思辨录》
  18. 白术除湿汤【方剂大全】
  19. 白术《本草崇原》
  20. 白术除眩汤【方剂大全】
  21. 白薯莨【中药大全】
  22. 白术当归煎丸【方剂大全】
  23. 白淑气花《滇南本草》
  24. 白术当归汤【方剂大全】
  25. 白首乌【中药大全】
  26. 白术丁香散【方剂大全】
  27. 白柿粥【方剂大全】
  28. 白术防风汤【方剂大全】
  29. 白石脂丸【方剂大全】
  30. 白术茯苓干姜汤【方剂大全】
  1. 白术、于术《外科全生集》
  2. 白术《珍珠囊补遗药性赋》
  3. 白术安胎茶《茶饮保健》
  4. 白术《药鉴》
  5. 白术安胃散《脾胃论》
  6. 白术《药性切用》
  7. 白术茶《茶饮保健》
  8. 白术《本草撮要》
  9. 白术车前茶《茶饮保健》
  10. 白术《本草害利》
  11. 白术沉香散《是斋百一选方》
  12. 白术《本草害利》
  13. 白术除湿汤《医方论》
  14. 白术《本草择要纲目》
  15. 白术地黄茶《茶饮保健》
  16. 白术《增广和剂局方药性总论》
  17. 白术防风汤《正体类要》
  18. 白术《本草便读》
  19. 白术茯苓半夏枳实汤方《伤寒杂病论》
  20. 白术《本草崇原》
  21. 白术茯苓干姜汤《三因极一病证方论》
  22. 白术《本草思辨录》
  23. 白术茯苓厚朴汤方《伤寒杂病论》
  24. 白术《轩岐救正论》
  25. 白术茯苓汤《医方考》
  26. 白术《本经逢原》
  27. 白术附子汤《医宗金鉴》
  28. 白术《本草新编》
  29. 白术附子汤《删补名医方论》
  30. 白术《本草求真》
  31. 白术附子汤《医方论》


苍术_《外科全生集》_中医外科_【岐黄之术】

苍术
在线购买《外科全生集》正版书籍

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

泔水浸，去粗皮，切片晒干，土炒炭，治脾胃寒湿，消痰逐水，不伏水土，止泻痢霍乱，久服延年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术、于术
  • 当前页：苍术
  • 下一页：当归
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《外科全生集》
  2. 苍术《本草撮要》
  3. 苍术《药性切用》
  4. 苍术《本草害利》
  5. 苍术《药鉴》
  6. 苍术《本草择要纲目》
  7. 苍术《珍珠囊补遗药性赋》
  8. 苍术《本草分经》
  9. 苍术《本草崇原》
  10. 苍术《本草分经》
  11. 苍术白虎汤《退思集类方歌注》
  12. 苍术《本草便读》
  13. 苍术白芥茶《茶饮保健》
  14. 苍术《得配本草》
  15. 苍术茶《茶饮保健》
  16. 苍术《本草从新》
  17. 苍术地榆汤《时病论歌括新编》
  18. 苍术《本经逢原》
  19. 苍术地榆汤《医方论》
  20. 苍术《本草新编》
  21. 苍术复煎散《仁术便览》
  22. 苍术《本草求真》
  23. 苍术酒《医学入门》
  24. 苍术《顾松园医镜》
  25. 苍术丸《妇人大全良方》
  26. 苍术《医学入门》
  27. 苍术五苓散《退思集类方歌注》
  28. 苍术《冯氏锦囊秘录》
  29. 苍朮《中药学》
  30. 苍术《本草易读》
  31. 苍天《中医词典》


当归_《外科全生集》_中医外科_【岐黄之术】

当归
在线购买《外科全生集》正版书籍

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

酒浸，晒干切片，上部用头，中部用身，下部用梢。头身活血，梢破血，全用定血，引血归经，除头痛，和血补血，润肠胃、筋骨、皮肤，排脓止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：当归
  • 下一页：白芍
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《外科全生集》
  2. 当归《本草撮要》
  3. 当归《药性切用》
  4. 当归《本草害利》
  5. 当归《药鉴》
  6. 当归《本草害利》
  7. 当归《珍珠囊补遗药性赋》
  8. 当归《本草择要纲目》
  9. 当归《本草乘雅半偈》
  10. 当归《本草分经》
  11. 当归《滇南本草》
  12. 当归《本草分经》
  13. 当归《本草图经》
  14. 当归《名医别录》
  15. 当归（补）《本草分经》
  16. 当归《增广和剂局方药性总论》
  17. 当归（补）《本草分经》
  18. 当归《本草经解》
  19. 当归白术汤《妇人大全良方》
  20. 当归《本草便读》
  21. 当归白术汤《三因极一病证方论》
  22. 当归《本草崇原》
  23. 当归百解散《万氏秘传片玉心书》
  24. 当归《中药学》
  25. 当归柏仁茶《茶饮保健》
  26. 当归《得配本草》
  27. 当归贝母苦参丸《圆运动的古中医学》
  28. 当归《读医随笔》
  29. 当归贝母苦参丸《金匮悬解》
  30. 当归《本草从新》
  31. 当归贝母苦参丸方《伤寒杂病论》


白芍_《外科全生集》_中医外科_【岐黄之术】

白芍
在线购买《外科全生集》正版书籍

白芍

  • 上一页
  • 目录
  • 相关
  • 下一页

外科用酒炒，固腠收敛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：白芍
  • 下一页：赤芍
<<< 返回本书目录
  1. 白芍《本草易读》
  2. 白芍【中药大全】
  3. 白鳝泥《本草纲目》图文版
  4. 白芍、赤芍《滇南本草》
  5. 白鳝泥《本草纲目》完整版
  6. 白芍甘草汤【方剂大全】
  7. 白善方【方剂大全】
  8. 白芍黄芩木通汤【方剂大全】
  9. 白山苔【中药大全】
  10. 白芍汤【方剂大全】
  11. 白山蓼【中药大全】
  12. 白芍药散【方剂大全】
  13. 白痧药【方剂大全】
  14. 白芍药汤【方剂大全】
  15. 白痧散【方剂大全】
  16. 白芍药丸【方剂大全】
  17. 白砂丹【方剂大全】
  18. 白蛇串门主论《疡医大全》
  19. 白沙蚓《滇南本草》
  20. 白蛇浸酒【方剂大全】
  21. 白沙糖【中药大全】
  22. 白蛇散【方剂大全】
  23. 白沙蒿【中药大全】
  24. 白蛇汤【方剂大全】
  25. 白沙丹【方剂大全】
  26. 白蛇丸【方剂大全】
  27. 白沙虫药【中药大全】
  28. 白神散【方剂大全】
  29. 白沙草灵丹【方剂大全】
  30. 白神丸【方剂大全】
  1. 白芍《外科全生集》
  2. 白芍《本草分经》
  3. 白芍、赤芍《滇南本草》
  4. 白芍《本草分经》
  5. 白芍茶《茶饮保健》
  6. 白芍《本草分经》
  7. 白芍钩藤茶《茶饮保健》
  8. 白芍《本草分经》
  9. 白芍梅茶《茶饮保健》
  10. 白芍《中药学》
  11. 白芍薇茶《茶饮保健》
  12. 白芍《本草求真》
  13. 白芍药《雷公炮制药性解》
  14. 白芍《医学入门》
  15. 白芍药《本草备要》
  16. 白芍《本草易读》
  17. 白芍药《冯氏锦囊秘录》
  18. 白芍《中药炮制》
  19. 白芍药《顾松园医镜》
  20. 白扇根《名医别录》
  21. 白芍药《本经逢原》
  22. 白扇根《证类本草》
  23. 白芍药《本草从新》
  24. 白扇根《新修本草》
  25. 白芍药《得配本草》
  26. 白扇根《千金翼方》
  27. 白芍药《本草便读》
  28. 白砂糖《顾松园医镜》
  29. 白芍药《本草害利》
  30. 白沙蚓《滇南本草》
  31. 白芍药《药性切用》


赤芍_《外科全生集》_中医外科_【岐黄之术】

赤芍
在线购买《外科全生集》正版书籍

赤芍

  • 上一页
  • 目录
  • 相关
  • 下一页

消痈肿，破坚积恶血，下气，生肌止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芍
  • 当前页：赤芍
  • 下一页：浓朴
<<< 返回本书目录
  1. 赤沙糖【中药大全】
  2. 赤芍【中药大全】
  3. 赤色主病条目《望诊遵经》
  4. 赤芍地黄丸【方剂大全】
  5. 赤色疽门主论《疡医大全》
  6. 赤芍连翘散【方剂大全】
  7. 赤散【方剂大全】
  8. 赤芍汤【方剂大全】
  9. 赤楠蒲桃叶【中药大全】
  10. 赤芍药【中药大全】
  11. 赤楠根【中药大全】
  12. 赤芍药方【方剂大全】
  13. 赤楠【中药大全】
  14. 赤芍药膏【方剂大全】
  15. 赤目《扁鹊神应针灸玉龙经》
  16. 赤芍药散【方剂大全】
  17. 赤木通《滇南本草》
  18. 赤芍药汤【方剂大全】
  19. 赤膜下垂歌《医宗金鉴》
  20. 赤芍药丸【方剂大全】
  21. 赤膜下垂歌《眼科心法要诀》
  22. 赤石馎饦【方剂大全】
  23. 赤膜下垂【疾病大全】
  24. 赤石禹余粮汤【方剂大全】
  25. 赤膜下垂《银海精微》
  26. 赤石脂《本草纲目》完整版
  27. 赤脉贯布【疾病大全】
  28. 赤石脂《本草崇原》
  29. 赤脉传睛【疾病大全】
  30. 赤石脂《本草经解》
  1. 赤芍《外科全生集》
  2. 赤芍《本草害利》
  3. 赤芍柏茶《茶饮保健》
  4. 赤芍《本草求真》
  5. 赤芍茶《茶饮保健》
  6. 赤芍《医学入门》
  7. 赤芍香附茶《茶饮保健》
  8. 赤芍《本草易读》
  9. 赤芍药《冯氏锦囊秘录》
  10. 赤芍《中药炮制》
  11. 赤芍药《本经逢原》
  12. 赤色主病条目《望诊遵经》
  13. 赤芍药《得配本草》
  14. 赤色疽门主论《疡医大全》
  15. 赤芍药《中药学》
  16. 赤散《备急千金要方》
  17. 赤芍药《本草害利》
  18. 赤散《备急千金要方》
  19. 赤芍药《药性切用》
  20. 赤散《备急千金要方》
  21. 赤芍药散《妇人大全良方》
  22. 赤如衃血《中医名词词典》
  23. 赤芍药散《博济方》
  24. 赤如衃（pēi）血《中医词典》
  25. 赤施《中医词典》
  26. 赤肉《中医词典》
  27. 赤石《医学入门》
  28. 赤热如邪《中医词典》
  29. 赤石脂《雷公炮制药性解》
  30. 赤热风眼《奇效简便良方》
  31. 赤石脂《千金翼方》


浓朴_《外科全生集》_中医外科_【岐黄之术】

浓朴
在线购买《外科全生集》正版书籍

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

去皮切片，每斤取带皮生姜四两，切片同煮汁干，炒透去姜，温中消痰，浓肠胃，除积冷、宿血、宿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤芍
  • 当前页：浓朴
  • 下一页：丹参
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《外科全生集》
  2. 浓朴《本草撮要》
  3. 浓朴《药鉴》
  4. 浓朴《本草害利》
  5. 浓朴《珍珠囊补遗药性赋》
  6. 浓朴《本草害利》
  7. 浓朴《药征》
  8. 浓朴《本草择要纲目》
  9. 浓朴《本草乘雅半偈》
  10. 浓朴《本草分经》
  11. 浓朴《本草图经》
  12. 浓朴《本草分经》
  13. 浓朴半夏生姜甘草人参汤《伤寒括要》
  14. 浓朴《名医别录》
  15. 浓朴大黄汤《备急千金要方》
  16. 浓朴《增广和剂局方药性总论》
  17. 浓朴煎《是斋百一选方》
  18. 浓朴《本草经解》
  19. 浓朴煎丸《是斋百一选方》
  20. 浓朴《本草便读》
  21. 浓朴解《医学衷中参西录》
  22. 浓朴《本草崇原》
  23. 浓朴麻黄汤《备急千金要方》
  24. 浓朴《本草思辨录》
  25. 浓朴麻黄汤《退思集类方歌注》
  26. 浓朴《得配本草》
  27. 浓朴七物汤《备急千金要方》
  28. 浓朴《本草从新》
  29. 浓朴三物汤《备急千金要方》
  30. 浓朴《本经逢原》
  31. 浓朴散《妇人大全良方》


丹参_《外科全生集》_中医外科_【岐黄之术】

丹参
在线购买《外科全生集》正版书籍

丹参

  • 上一页
  • 目录
  • 相关
  • 下一页

色赤，酒润炒，血分药也。补心血，养神志，生新血，安生胎，落死胎，为胎前产后要药。每晚酒送末二钱，连服四十日，可疗痛经，即孕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：丹参
  • 下一页：元参
<<< 返回本书目录
  1. 丹参《本草纲目》图文版
  2. 丹参【中药大全】
  3. 丹参《证类本草》
  4. 丹参赤膏【方剂大全】
  5. 丹参《药笼小品》
  6. 丹参杜仲酒【方剂大全】
  7. 丹参《神农本草经百种录》
  8. 丹参膏【方剂大全】
  9. 丹参《滇南本草》
  10. 丹参归脾汤【方剂大全】
  11. 丹参《本草择要纲目》
  12. 丹参滑石汤【方剂大全】
  13. 丹参《本草易读》
  14. 丹参酒【方剂大全】
  15. 丹参《本草新编》
  16. 丹参蠲痛丹【方剂大全】
  17. 丹参《本草图经》
  18. 丹参牛膝煮散【方剂大全】
  19. 丹参《本草经解》
  20. 丹参散【方剂大全】
  21. 丹参《本草崇原》
  22. 丹参散结汤【方剂大全】
  23. 丹参《本草乘雅半偈》
  24. 丹参汤【方剂大全】
  25. 丹参《本草纲目》完整版
  26. 丹参丸【方剂大全】
  27. 丹胞散【方剂大全】
  28. 丹参饮【方剂大全】
  29. 丹白生母汤【方剂大全】
  30. 丹参饮子【方剂大全】
  1. 丹参《外科全生集》
  2. 丹参《本草撮要》
  3. 丹参《本草乘雅半偈》
  4. 丹参《本草害利》
  5. 丹参《滇南本草》
  6. 丹参《本草择要纲目》
  7. 丹参《本草图经》
  8. 丹参《本草分经》
  9. 丹参（补）《本草分经》
  10. 丹参《名医别录》
  11. 丹参赤膏《备急千金要方》
  12. 丹参《增广和剂局方药性总论》
  13. 丹参膏《备急千金要方》
  14. 丹参《本草经解》
  15. 丹参膏《妇人大全良方》
  16. 丹参《本草便读》
  17. 丹参膏《太平惠民和剂局方》
  18. 丹参《本草崇原》
  19. 丹参膏方《备急千金要方》
  20. 丹参《中药学》
  21. 丹参酒《食物疗法》
  22. 丹参《得配本草》
  23. 丹参酒《备急千金要方》
  24. 丹参《本草从新》
  25. 丹参牛膝煮散《备急千金要方》
  26. 丹参《本经逢原》
  27. 丹参丸《备急千金要方》
  28. 丹参《本草新编》
  29. 丹参丸《备急千金要方》
  30. 丹参《本草求真》
  31. 丹参饮《时方歌括》


元参_《外科全生集》_中医外科_【岐黄之术】

元参
在线购买《外科全生集》正版书籍

元参

  • 上一页
  • 目录
  • 相关
  • 下一页

蒸晒，忌铜器，消痈，滋阴降火，利咽喉，通小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹参
  • 当前页：元参
  • 下一页：地黄
<<< 返回本书目录
  1. 元参《药笼小品》
  2. 元参化毒饮【方剂大全】
  3. 元参《本草易读》
  4. 元参解毒散【方剂大全】
  5. 元参《本草新编》
  6. 元参解毒饮【方剂大全】
  7. 元参《本草经解》
  8. 元参清肺饮【方剂大全】
  9. 元宝槭【中药大全】
  10. 元归散【方剂大全】
  11. 元宝草【中药大全】
  12. 元亨利贞天五部位决吉凶《疡医大全》
  13. 元《古今医统大全》
  14. 元胡《本草易读》
  15. 渊疽门主论《疡医大全》
  16. 元胡索散【方剂大全】
  17. 渊疽《医宗金鉴》
  18. 元胡止痛片【方剂大全】
  19. 鸳鸯肉《本草纲目》完整版
  20. 元会运世总数《类经图翼》
  21. 鸳鸯【中药大全】
  22. 元灵散【方剂大全】
  23. 鸳鸯《本草纲目》完整版
  24. 元气不足【方剂主治】
  25. 鸢嘴【中药大全】
  26. 元气亏损内伤外感等证《古今名医汇粹》
  27. 鸢油【中药大全】
  28. 元气亏损内伤外感等症《内科摘要》
  29. 鸢尾【中药大全】
  30. 元气虚弱【方剂主治】
  1. 元参《外科全生集》
  2. 元参《本草撮要》
  3. 元参《药性切用》
  4. 元参《本草害利》
  5. 元参（寒）《本草分经》
  6. 元参《本草经解》
  7. 元朝增颜茶《茶饮保健》
  8. 元参《本草便读》
  9. 元慈勒《海药本草》
  10. 元参《本草从新》
  11. 元慈勒《证类本草》
  12. 元参《本草新编》
  13. 元达《中医词典》
  14. 元参《本草易读》
  15. 元儿《中医词典》
  16. 元参《本草备要》
  17. 元宫养颜茶《茶饮保健》
  18. 元参《玉楸药解》
  19. 元颃《中医词典》
  20. 元参《药笼小品》
  21. 元好问（1190-1257年）《中医词典》
  22. 元参《神农本草经》
  23. 元亨利贞天五部位决吉凶《疡医大全》
  24. 元宝草《药性切用》
  25. 元胡《本草易读》
  26. 元宝草《本草分经》
  27. 元胡索《外科全生集》
  28. 元宝草《本草从新》
  29. 元会运世总数《类经图翼》
  30. 元《古今医统大全》
  31. 元见《中医词典》


地黄_《外科全生集》_中医外科_【岐黄之术】

地黄
在线购买《外科全生集》正版书籍

地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

生用性寒，凉血滋阴，解热。水煮至中心透黑，然后每斤入滚陈酒半斤，炒砂仁末一钱，再煮，煮至汁尽，沥起晒干，所沥原汁，仍入收尽，再晒干，忌经铁器。补阴壮真气，生肌填髓，同肉桂引火归元，疗阴分虚亏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元参
  • 当前页：地黄
  • 下一页：牛膝
<<< 返回本书目录
  1. 地黄《本草纲目》图文版
  2. 地黄【中药大全】
  3. 地黄《长沙药解》
  4. 地黄阿胶散【方剂大全】
  5. 地黄《药征》
  6. 地黄艾叶汤【方剂大全】
  7. 地黄《药笼小品》
  8. 地黄薄荷汤【方剂大全】
  9. 地黄《本草图经》
  10. 地黄饼【方剂大全】
  11. 地黄《本草经解》
  12. 地黄馎饦【方剂大全】
  13. 地黄《本草纲目》完整版
  14. 地黄沉香丸【方剂大全】
  15. 地花生【中药大全】
  16. 地黄大补丸【方剂大全】
  17. 地红子根【中药大全】
  18. 地黄当归汤【方剂大全】
  19. 地红子【中药大全】
  20. 地黄二至丸【方剂大全】
  21. 地核桃【中药大全】
  22. 地黄敷方【方剂大全】
  23. 地贵草根【中药大全】
  24. 地黄干漆丸【方剂大全】
  25. 地贵草【中药大全】
  26. 地黄膏【方剂大全】
  27. 地瓜子【中药大全】
  28. 地黄膏子【方剂大全】
  29. 地瓜藤【中药大全】
  30. 地黄膏子丸【方剂大全】
  1. 地黄《外科全生集》
  2. 地黄《本草经解》
  3. 地黄《药征》
  4. 地黄《本草便读》
  5. 地黄《本草图经》
  6. 地黄《中医饮食营养学》
  7. 地黄（附熟地、生地）《中药炮制》
  8. 地黄《本草衍义》
  9. 地黄〈微寒〉《食疗本草》
  10. 地黄《长沙药解》
  11. 地黄半夏牡蛎酸枣仁汤方《伤寒杂病论》
  12. 地黄《药笼小品》
  13. 地黄膏《备急千金要方》
  14. 地黄《本草纲目》
  15. 地黄膏《备急千金要方》
  16. 地化《中医词典》
  17. 地黄膏《明目至宝》
  18. 地户《中医词典》
  19. 地黄黄柏茯苓栝蒌汤方《伤寒杂病论》
  20. 地合《中医词典》
  21. 地黄黄柏黄连半夏汤方《伤寒杂病论》
  22. 地骨皮饮证《临证实验录》
  23. 地黄黄柏秦皮茯苓泽泻汤方《伤寒杂病论》
  24. 地骨皮饮《医述》
  25. 地黄煎《备急千金要方》
  26. 地骨皮饮《删补名医方论》
  27. 地黄煎《备急千金要方》
  28. 地骨皮饮《医宗金鉴》
  29. 地黄煎《备急千金要方》
  30. 地骨皮散《博济方》
  31. 地黄煎《妇人大全良方》


牛膝_《外科全生集》_中医外科_【岐黄之术】

牛膝
在线购买《外科全生集》正版书籍

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

产川者佳。酒拌蒸则补，生用亦效。补肾强四肢。产怀者下行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄
  • 当前页：牛膝
  • 下一页：麦冬
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《外科全生集》
  2. 牛膝《本草撮要》
  3. 牛膝《药鉴》
  4. 牛膝《本草择要纲目》
  5. 牛膝《本草乘雅半偈》
  6. 牛膝《本草分经》
  7. 牛膝《滇南本草》
  8. 牛膝《本草分经》
  9. 牛膝《本草图经》
  10. 牛膝《名医别录》
  11. 牛膝（为君）《证类本草》
  12. 牛膝《增广和剂局方药性总论》
  13. 牛膝茶《茶饮保健》
  14. 牛膝《本草经解》
  15. 牛膝膏《医方考》
  16. 牛膝《本草便读》
  17. 牛膝海桐皮煎丸《博济方》
  18. 牛膝《本草崇原》
  19. 牛膝煎丸《博济方》
  20. 牛膝《轩岐救正论》
  21. 牛膝煎丸《博济方》
  22. 牛膝《中药学》
  23. 牛膝解《医学衷中参西录》
  24. 牛膝《本草从新》
  25. 牛膝酒《三因极一病证方论》
  26. 牛膝《本经逢原》
  27. 牛膝木瓜汤《三因极一病证方论》
  28. 牛膝《本草新编》
  29. 牛膝肉《奇方类编》
  30. 牛膝《本草求真》
  31. 牛膝散《妇人大全良方》


麦冬_《外科全生集》_中医外科_【岐黄之术】

麦冬
在线购买《外科全生集》正版书籍

麦冬

  • 上一页
  • 目录
  • 相关
  • 下一页

去心，酒浸则补，汤泡则微寒，祛热毒浮肿，泄肺中伏火，安脏心腹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：麦冬
  • 下一页：天冬
<<< 返回本书目录
  1. 麦冬《长沙药解》
  2. 麦冬【中药大全】
  3. 麦冬《药笼小品》
  4. 麦冬麻仁汤【方剂大全】
  5. 麦冬《药鉴》
  6. 麦冬平肺饮【方剂大全】
  7. 麦冬《本草易读》
  8. 麦饭石《本草纲目》完整版
  9. 麦刺藤叶【中药大全】
  10. 麦饭石《本草择要纲目》
  11. 麦（麦少）散【方剂大全】
  12. 麦饭石【中药大全】
  13. 麦《证类本草》
  14. 麦饭石膏论《集验背疽方》
  15. 麦《本草择要纲目》
  16. 麦粉《本草纲目》完整版
  17. 麦《本草纲目》完整版
  18. 麦麸《本草纲目》完整版
  19. 买子木汤【方剂大全】
  20. 麦麸草【中药大全】
  21. 买麻藤【中药大全】
  22. 麦麸草根【中药大全】
  23. 埋藏齿【疾病症状】
  24. 麦麸汤圆《保健药膳》
  25. 埋博树【中药大全】
  26. 麦格综合征【疾病大全】
  27. 蚂蚁上树【中药大全】
  28. 麦斛【中药大全】
  29. 蚂蚁花根【中药大全】
  30. 麦煎散《扁鹊心书》
  1. 麦冬《外科全生集》
  2. 麦冬《本草害利》
  3. 麦冬《药鉴》
  4. 麦冬《本草害利》
  5. 麦冬地骨茶《茶饮保健》
  6. 麦冬《本草害利》
  7. 麦冬清肺饮《冯氏锦囊秘录》
  8. 麦冬《本草分经》
  9. 麦冬丸方《回生集》
  10. 麦冬《本草分经》
  11. 麦冬夏茶《茶饮保健》
  12. 麦冬《本草分经》
  13. 麦饭石《冯氏锦囊秘录》
  14. 麦冬《本草求真》
  15. 麦饭石《本草择要纲目》
  16. 麦冬《本草易读》
  17. 麦饭石膏论《集验背疽方》
  18. 麦冬《长沙药解》
  19. 麦粉《本草从新》
  20. 麦冬《药笼小品》
  21. 麦粉《本草撮要》
  22. 麦地茶《茶饮保健》
  23. 麦粉《药性切用》
  24. 麦迪霉素与麦白霉素《药理学》
  25. 麦麸《本草易读》
  26. 麦《药性切用》
  27. 麦麸汤圆《保健药膳》
  28. 麦《本草撮要》
  29. 麦煎散《虚损启微》
  30. 麦《本草择要纲目》
  31. 麦煎散《妇人大全良方》


天冬_《外科全生集》_中医外科_【岐黄之术】

天冬
在线购买《外科全生集》正版书籍

天冬

  • 上一页
  • 目录
  • 相关
  • 下一页

去心，酒润。治阳物不起，润五脏，咳嗽消痰降火，去风热烦闷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦冬
  • 当前页：天冬
  • 下一页：茯神
<<< 返回本书目录
  1. 天冬《长沙药解》
  2. 天冬（图）【中药大全】
  3. 天冬《药笼小品》
  4. 天冬氨酰葡萄糖胺尿症【疾病大全】
  5. 天冬《药鉴》
  6. 天冬紫菀酒【方剂大全】
  7. 天冬《本草易读》
  8. 天鹅毛【中药大全】
  9. 天丁散【方剂大全】
  10. 天符说《脉诀汇辨》
  11. 天钓内钓第二十一问《婴童百问》
  12. 天符岁会《类经》
  13. 天钓内钓《张氏医通》
  14. 天符岁会《医学读书记》
  15. 天钓内钓《保婴撮要》
  16. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  17. 天钓候-幼幼汇集（上）《古今医统大全》
  18. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  19. 天钓（内钓附）《证治准绳·幼科》
  20. 天府穴【上肢内侧穴位】
  21. 天钓《医宗金鉴》
  22. 天干的阴阳五行属性与方位《手掌与疾病》
  23. 天钓《医学入门》
  24. 天干配属五运《手掌与疾病》
  25. 天吊《保幼新编》
  26. 天干配属脏腑经络与五季《手掌与疾病》
  27. 天地淫胜病治《类经》
  28. 天干十二经表里歌《刺灸心法要诀》
  29. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  30. 天干十二经表里歌《医宗金鉴》
  1. 天冬《外科全生集》
  2. 天冬《本草分经》
  3. 天冬《药鉴》
  4. 天冬《本草分经》
  5. 天冬板蓝茶《茶饮保健》
  6. 天冬《本草易读》
  7. 天冬汤《冯氏锦囊秘录》
  8. 天冬《长沙药解》
  9. 天度《中医词典》
  10. 天冬《药笼小品》
  11. 天鹅《饮膳正要》
  12. 天鼎《针灸学》
  13. 天鹅《医学入门》
  14. 天鼎《中医词典》
  15. 天符《中医词典》
  16. 天鼎《针灸大成》
  17. 天符说《脉诀汇辨》
  18. 天顶《中医词典》
  19. 天符岁会《医学读书记》
  20. 天钓似痫《幼科发挥》
  21. 天符岁会《类经》
  22. 天钓似痫《中医词典》
  23. 天符岁会《灵素节注类编》
  24. 天钓内钓第二十一问《婴童百问》
  25. 天符岁会图说《类经图翼》
  26. 天钓内钓《保婴撮要》
  27. 天符岁会总歌《类经图翼》
  28. 天钓内钓《张氏医通》
  29. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  30. 天钓惊风《中医词典》
  31. 天符太乙天符岁会同天符同岁会歌《运气要诀》


茯神_《外科全生集》_中医外科_【岐黄之术】

茯神
在线购买《外科全生集》正版书籍

茯神

  • 上一页
  • 目录
  • 相关
  • 下一页

安魂魄，养心血，治心神不安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天冬
  • 当前页：茯神
  • 下一页：赤茯苓
<<< 返回本书目录
  1. 茯神《药鉴》
  2. 茯神【中药大全】
  3. 茯神《本草择要纲目》
  4. 茯神补心汤【方剂大全】
  5. 茯神《本草易读》
  6. 茯神丹【方剂大全】
  7. 茯神《本草经解》
  8. 茯神膏【方剂大全】
  9. 茯神《本草崇原》
  10. 茯神黄耆汤【方剂大全】
  11. 茯神《本草纲目》完整版
  12. 茯神麦冬汤【方剂大全】
  13. 茯苓佐经汤【方剂大全】
  14. 茯神木【中药大全】
  15. 茯苓煮散【方剂大全】
  16. 茯神散【方剂大全】
  17. 茯苓煮鸡肝【方剂大全】
  18. 茯神四逆汤【方剂大全】
  19. 茯苓猪肾汤【方剂大全】
  20. 茯神酸枣仁汤【方剂大全】
  21. 茯苓茱萸丸【方剂大全】
  22. 茯神汤【方剂大全】
  23. 茯苓粥【方剂大全】
  24. 茯神丸【方剂大全】
  25. 茯苓钟乳丸【方剂大全】
  26. 茯神饮【方剂大全】
  27. 茯苓栀子茵陈汤【方剂大全】
  28. 茯神远志丸【方剂大全】
  29. 茯苓栀子散【方剂大全】
  30. 茯神镇惊汤【方剂大全】
  1. 茯神《外科全生集》
  2. 茯神《本草撮要》
  3. 茯神《药鉴》
  4. 茯神《本草择要纲目》
  5. 茯神《本草崇原》
  6. 茯神《本草分经》
  7. 茯神散《冯氏锦囊秘录》
  8. 茯神《名医别录》
  9. 茯神散《妇人大全良方》
  10. 茯神《增广和剂局方药性总论》
  11. 茯神散《妇人大全良方》
  12. 茯神《本草经解》
  13. 茯神散《妇人大全良方》
  14. 茯神《本经逢原》
  15. 茯神散《仁术便览》
  16. 茯神《本草求真》
  17. 茯神散《普济本事方》
  18. 茯神《医学入门》
  19. 茯神散《普济本事方》
  20. 茯神《本草易读》
  21. 茯神汤《备急千金要方》
  22. 茯神《本草备要》
  23. 茯神汤《备急千金要方》
  24. 茯神《汤液本草》
  25. 茯神汤《备急千金要方》
  26. 茯神《千金翼方》
  27. 茯神汤《备急千金要方》
  28. 茯苓粥《医学入门》
  29. 茯神汤《备急千金要方》
  30. 茯苓止利茶《茶饮保健》
  31. 茯神丸《博济方》


赤茯苓_《外科全生集》_中医外科_【岐黄之术】

赤茯苓
在线购买《外科全生集》正版书籍

赤茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

破结气，泻心、小肠、膀胱湿热，利窍行水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯神
  • 当前页：赤茯苓
  • 下一页：白茯苓
<<< 返回本书目录
  1. 赤茯苓《本草崇原》
  2. 赤茯苓【中药大全】
  3. 赤茯苓《本草纲目》完整版
  4. 赤茯苓煎【方剂大全】
  5. 赤凤摇头歌《针灸聚英》
  6. 赤茯苓散【方剂大全】
  7. 赤凤摇头法《推拿抉微》
  8. 赤茯苓汤【方剂大全】
  9. 赤凤摇头法《厘正按摩要术》
  10. 赤茯苓丸【方剂大全】
  11. 赤凤摇头《针灸神书》
  12. 赤茯苓饮【方剂大全】
  13. 赤粉丹【方剂大全】
  14. 赤茯神散【方剂大全】
  15. 赤而不痛《银海精微》
  16. 赤腹松鼠【中药大全】
  17. 赤多白少【方剂主治】
  18. 赤膏【方剂大全】
  19. 赤毒论《小儿卫生总微论方》
  20. 赤膈类伤寒《冯氏锦囊秘录》
  21. 赤豆薏苡汤【方剂大全】
  22. 赤膈类伤寒《松峰说疫》
  23. 赤豆薏苡仁汤【方剂大全】
  24. 赤膈类伤寒门主论《疡医大全》
  25. 赤豆苡仁汤【方剂大全】
  26. 赤葛膏【方剂大全】
  27. 赤豆散【方剂大全】
  28. 赤葛散【方剂大全】
  29. 赤豆鲤鱼汤【方剂大全】
  30. 赤糊饼【方剂大全】
  1. 赤茯苓《外科全生集》
  2. 赤茯苓《本草害利》
  3. 赤茯苓《本草崇原》
  4. 赤茯苓《本草分经》
  5. 赤茯苓散《冯氏锦囊秘录》
  6. 赤茯苓《本草分经》
  7. 赤符《吴普本草》
  8. 赤凤迎源《中医词典》
  9. 赤疳《中医词典》
  10. 赤凤摇头歌《针灸聚英》
  11. 赤膈类伤寒《冯氏锦囊秘录》
  12. 赤凤摇头法《厘正按摩要术》
  13. 赤膈类伤寒《松峰说疫》
  14. 赤凤摇头法《推拿抉微》
  15. 赤膈类伤寒门主论《疡医大全》
  16. 赤凤摇头《幼科推拿秘书》
  17. 赤根疔疮《中医词典》
  18. 赤凤摇头《针灸神书》
  19. 赤根疔疮候《诸病源候论》
  20. 赤凤摇头《中医词典》
  21. 赤瓜木《千金翼方》
  22. 赤而不痛《银海精微》
  23. 赤赫《千金翼方》
  24. 赤毒论《小儿卫生总微论方》
  25. 赤赫《本草经集注》
  26. 赤豆鲤鱼羹《保健药膳》
  27. 赤赫《新修本草》
  28. 赤豆鲤鱼《老年百病防治》
  29. 赤赫《证类本草》
  30. 赤豆粳米粥《保健药膳》
  31. 赤赫《名医别录》


白茯苓_《外科全生集》_中医外科_【岐黄之术】

白茯苓
在线购买《外科全生集》正版书籍

白茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

蒸透，切。逐水暖脾，生津止泄，除虚热，开腠理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤茯苓
  • 当前页：白茯苓
  • 下一页：谷芽
<<< 返回本书目录
  1. 白敷药【方剂大全】
  2. 白茯苓陈皮丸【方剂大全】
  3. 白凤饮子【方剂大全】
  4. 白茯苓散【方剂大全】
  5. 白凤饮【方剂大全】
  6. 白茯苓汤【方剂大全】
  7. 白凤丸【方剂大全】
  8. 白茯苓丸《汤头歌诀》
  9. 白凤散【方剂大全】
  10. 白茯苓丸【方剂大全】
  11. 白凤膏（自制）《何氏虚劳心传》
  12. 白茯神散【方剂大全】
  13. 白凤膏【方剂大全】
  14. 白附丹【方剂大全】
  15. 白凤丹【方剂大全】
  16. 白附散【方剂大全】
  17. 白粉藤【中药大全】
  18. 白附汤【方剂大全】
  19. 白粉霜【方剂大全】
  20. 白附丸【方剂大全】
  21. 白粉散【方剂大全】
  22. 白附饮【方剂大全】
  23. 白粉散《小儿药证直诀》
  24. 白附子《本草纲目》完整版
  25. 白粉灵丹【方剂大全】
  26. 白附子《本草乘雅半偈》
  27. 白粉蕨【中药大全】
  28. 白附子《本草新编》
  29. 白粉蝶【中药大全】
  30. 白附子《本草易读》
  1. 白茯苓《外科全生集》
  2. 白茯苓《得配本草》
  3. 白茯苓《药性切用》
  4. 白茯苓《医学入门》
  5. 白茯苓《珍珠囊补遗药性赋》
  6. 白茯苓《冯氏锦囊秘录》
  7. 白茯苓散《妇人大全良方》
  8. 白茯苓《雷公炮制药性解》
  9. 白茯苓丸《医方论》
  10. 白凤膏（自制）《何氏虚劳心传》
  11. 白茯苓丸《汤头歌诀》
  12. 白粉散《小儿药证直诀》
  13. 白符《吴普本草》
  14. 白粉《药征续编》
  15. 白附子《本草纲目》
  16. 白粉《汤液本草》
  17. 白附子《雷公炮制药性解》
  18. 白矾石《吴普本草》
  19. 白附子《千金翼方》
  20. 白矾散《医学心悟》
  21. 白附子《药笼小品》
  22. 白矾散《妇人大全良方》
  23. 白附子《玉楸药解》
  24. 白矾散《冯氏锦囊秘录》
  25. 白附子《中药炮制》
  26. 白矾半夏散《三因极一病证方论》
  27. 白附子《本草经集注》
  28. 白矾《药性切用》
  29. 白附子《海药本草》
  30. 白矾《本草撮要》
  31. 白附子《汤液本草》


谷芽_《外科全生集》_中医外科_【岐黄之术】

谷芽
在线购买《外科全生集》正版书籍

谷芽

  • 上一页
  • 目录
  • 相关
  • 下一页

启脾进食，宽中消食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茯苓
  • 当前页：谷芽
  • 下一页：麦芽
<<< 返回本书目录
  1. 谷芽《药笼小品》
  2. 谷芽【中药大全】
  3. 谷芽《本草经解》
  4. 谷芽枳实小柴胡汤【方剂大全】
  5. 谷仙散【方剂大全】
  6. 谷眼《松峰说疫》
  7. 谷神丸【方剂大全】
  8. 谷子煎法《苏沈良方》
  9. 谷神汤【方剂大全】
  10. 股《经络全书》
  11. 谷神散【方剂大全】
  12. 股部《外科大成》
  13. 谷神厚朴丸【方剂大全】
  14. 股部《外科心法要诀》
  15. 谷神《养生导引秘籍》
  16. 股部病症《中医伤科按摩学》
  17. 谷皮藤【中药大全】
  18. 股部内侧靠近阴囊处的皮疹【疾病症状】
  19. 谷皮树【中药大全】
  20. 股部证治（计四证）《外科证治全书》
  21. 谷木【中药大全】
  22. 股动脉瘤【疾病大全】
  23. 谷米《千金食治》
  24. 股动脉枪击音【疾病症状】
  25. 谷米《备急千金要方》
  26. 股动脉损伤【疾病大全】
  27. 谷灵丸【方剂大全】
  28. 股二头肌损伤【疾病症状】
  29. 谷蓼【中药大全】
  30. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  1. 谷芽《外科全生集》
  2. 谷芽《本草撮要》
  3. 谷芽《药性切用》
  4. 谷芽《本草分经》
  5. 谷眼《松峰说疫》
  6. 谷芽《本草分经》
  7. 谷雨《中医词典》
  8. 谷芽《本草经解》
  9. 谷贼《中医词典》
  10. 谷芽《本草便读》
  11. 谷胀《中医词典》
  12. 谷芽《中药学》
  13. 谷症《中医词典》
  14. 谷芽《得配本草》
  15. 谷子煎法《苏沈良方》
  16. 谷芽《本草从新》
  17. 股《经络全书》
  18. 谷芽《顾松园医镜》
  19. 股《中医名词词典》
  20. 谷芽《本草易读》
  21. 股《中医词典》
  22. 谷芽《本草备要》
  23. 股不收《中医词典》
  24. 谷芽《中药炮制》
  25. 股部《外科大成》
  26. 谷芽《药笼小品》
  27. 股部证治（计四证）《外科证治全书》
  28. 谷神散《是斋百一选方》
  29. 股肱《中医词典》
  30. 谷神《养生导引秘籍》
  31. 股骨《中医词典》


麦芽_《外科全生集》_中医外科_【岐黄之术】

麦芽
在线购买《外科全生集》正版书籍

麦芽

  • 上一页
  • 目录
  • 相关
  • 下一页

开胃消食，和中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷芽
  • 当前页：麦芽
  • 下一页：苡仁
<<< 返回本书目录
  1. 麦芽《药笼小品》
  2. 麦芽【中药大全】
  3. 麦芽《侣山堂类辩》
  4. 麦芽糕【方剂大全】
  5. 麦芽《本草易读》
  6. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  7. 麦芽《本草新编》
  8. 麦芽青皮饮《保健药膳》
  9. 麦味地黄丸【方剂大全】
  10. 麦芽山楂饮《保健药膳》
  11. 麦穗夏枯草《滇南本草》
  12. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  13. 麦穗七【中药大全】
  14. 卖药人《趣味中医》
  15. 麦收皮炎【疾病大全】
  16. 卖子木《本草图经》
  17. 麦瓶草种子【中药大全】
  18. 卖子木《雷公炮炙论》
  19. 麦瓶草【中药大全】
  20. 卖子木（买子木）《本草纲目》完整版
  21. 麦撇花藤【中药大全】
  22. 脉《丹溪手镜》
  23. 麦奴【中药大全】
  24. 脉《冷庐医话》
  25. 麦苗善治黄胆《医学衷中参西录》
  26. 脉《瘴疟指南》
  27. 麦苗《本草纲目》完整版
  28. 脉案图式《脉诀汇辨》
  29. 麦门冬粥【方剂大全】
  30. 脉痹【疾病大全】
  1. 麦芽《外科全生集》
  2. 麦芽《本草撮要》
  3. 麦芽《侣山堂类辩》
  4. 麦芽《本草害利》
  5. 麦芽茶《茶饮保健》
  6. 麦芽《本草害利》
  7. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  8. 麦芽《本草分经》
  9. 麦芽青皮饮《保健药膳》
  10. 麦芽《本草分经》
  11. 麦芽山楂蛋羹《食物疗法》
  12. 麦芽《本草便读》
  13. 麦芽山楂饮《保健药膳》
  14. 麦芽《中药学》
  15. 麦种《吴普本草》
  16. 麦芽《得配本草》
  17. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  18. 麦芽《本草新编》
  19. 卖药人《趣味中医》
  20. 麦芽《本草求真》
  21. 卖药所《中医词典》
  22. 麦芽《顾松园医镜》
  23. 卖子木《雷公炮炙论》
  24. 麦芽《中医饮食营养学》
  25. 卖子木《千金翼方》
  26. 麦芽《本草易读》
  27. 卖子木《新修本草》
  28. 麦芽《中药炮制》
  29. 卖子木《证类本草》
  30. 麦芽《药笼小品》
  31. 卖子木《本草图经》


苡仁_《外科全生集》_中医外科_【岐黄之术】

苡仁
在线购买《外科全生集》正版书籍

苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

补肺益脾，去湿消水肿，理香港脚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦芽
  • 当前页：苡仁
  • 下一页：芡实
<<< 返回本书目录
  1. 苡仁《药笼小品》
  2. 蚁《本草纲目》完整版
  3. 苡米粥《保健药膳》
  4. 蚁垤土《本草纲目》完整版
  5. 苡米杏仁粥《保健药膳》
  6. 蚁垤土《本草纲目》图文版
  7. 苡米莲子粥《保健药膳》
  8. 蚁入耳方《外台秘要》
  9. 苡米桂花粥《保健药膳》
  10. 蚁走感【疾病症状】
  11. 苡芭菊【中药大全】
  12. 椅子翻《松峰说疫》
  13. 以指冷热诊病说《推拿抉微》
  14. 义务献血不会影响健康《免疫与健康》
  15. 以头昏为主的眩晕【疾病症状】
  16. 艺翁《本草纲目》图文版
  17. 以偷窥为快感源泉的性变态【疾病症状】
  18. 议处方《备急千金要方》
  19. 以神驭气《养生导引秘籍》
  20. 议处方法《太平惠民和剂局方》
  21. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  22. 议郭台尹将成血蛊之病《寓意草》
  23. 以上三病例并伤寒法(出阴证略例)《医经国小》
  24. 议沈若兹乃郎肠危证并治验《寓意草》
  25. 以上论理升降出入，是病机也。推病根，为第二段。《三消论》
  26. 异被赤车【中药大全】
  27. 以上发明病根，是本段之前半截。下乃备引经义，以证其实而足其理。《三消论》
  28. 异产《女科指掌》
  29. 以上（下）草木类及虫鸟等物二十种，陶弘景不识，今医博识人亦不识者《新修本草》
  30. 异常γ-球蛋白血症【疾病大全】
  1. 苡仁《外科全生集》
  2. 苡仁《药笼小品》
  3. 蚁螯伤《外科证治全书》
  4. 苡米粥《保健药膳》
  5. 蚁垤土《本草纲目》
  6. 苡米杏仁粥《保健药膳》
  7. 蚁毒《重订囊秘喉书》
  8. 苡米莲子粥《保健药膳》
  9. 蚁毒瘘《中医词典》
  10. 苡米桂花粥《保健药膳》
  11. 蚁候《诸病源候论》
  12. 以左治右、以右治左《中医名词词典》
  13. 蚁漏《急救广生集》
  14. 以指冷热诊病说《推拿抉微》
  15. 蚁入耳方二首《外台秘要》
  16. 以载脂蛋白组成作脂蛋白颗粒分类《动脉粥样硬化》
  17. 蚁入耳内《奇效简便良方》
  18. 以医为业，世代相承者也。《医学入门》
  19. 蚁穴中出土《证类本草》
  20. 以药得名为善得子《友渔斋医话》
  21. 倚待草《证类本草》
  22. 以言治病法《针灸易学》
  23. 椅当《中医词典》
  24. 以下瘥后二十症，另载各症诸方于本症。《疫疹一得》
  25. 椅子翻《松峰说疫》
  26. 以痛为腧《中医词典》
  27. 弋共《千金翼方》
  28. 以神驭气《养生导引秘籍》
  29. 弋共《新修本草》
  30. 以上推论化气，发明标本，是补足前半篇义理，为第三段。以下论五味补泻治法，退出通篇，为第四段。《三消论》
  31. 弋共《证类本草》


芡实_《外科全生集》_中医外科_【岐黄之术】

芡实
在线购买《外科全生集》正版书籍

芡实

  • 上一页
  • 目录
  • 相关
  • 下一页

炒，治遗精浊带，益精，助胃气，明目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苡仁
  • 当前页：芡实
  • 下一页：杜仲
<<< 返回本书目录
  1. 芡实《本草纲目》图文版
  2. 芡实【中药大全】
  3. 芡实《药笼小品》
  4. 芡实粉粥【方剂大全】
  5. 芡实《本草择要纲目》
  6. 芡实茯苓粥《保健药膳》
  7. 芡实《本草易读》
  8. 芡实茯苓粥【方剂大全】
  9. 芡实《本草新编》
  10. 芡实糕【方剂大全】
  11. 芡实《本草经解》
  12. 芡实根【中药大全】
  13. 芡实《本草崇原》
  14. 芡实合剂【方剂大全】
  15. 芡实《本草乘雅半偈》
  16. 芡实茎【中药大全】
  17. 芡实《本草纲目》完整版
  18. 芡实米《药鉴》
  19. 欠嚏《证治准绳·杂病》
  20. 芡实山药糊【方剂大全】
  21. 欠嚏《张氏医通》
  22. 芡实丸【方剂大全】
  23. 欠嚏《医学纲目》
  24. 芡实叶【中药大全】
  25. 欠嚏《医碥》
  26. 芡实粥《保健药膳》
  27. 欠哕唏振寒噫嚏泣出太息HT下耳鸣啮舌善忘善饥《针灸甲乙经》
  28. 茜草《本草纲目》完整版
  29. 欠《针灸素难要旨》
  30. 茜草《本草新编》
  1. 芡实《外科全生集》
  2. 芡实《本草撮要》
  3. 芡实《药性切用》
  4. 芡实《本草择要纲目》
  5. 芡实《本草乘雅半偈》
  6. 芡实《本草分经》
  7. 芡实茯苓粥《保健药膳》
  8. 芡实《本草分经》
  9. 芡实米《药鉴》
  10. 芡实《本草经解》
  11. 芡实散《回生集》
  12. 芡实《本草便读》
  13. 芡实丸《冯氏锦囊秘录》
  14. 芡实《本草崇原》
  15. 芡实粥《保健药膳》
  16. 芡实《中药学》
  17. 芡实粥《医学入门》
  18. 芡实《得配本草》
  19. 茜草《本草纲目》
  20. 芡实《本草从新》
  21. 茜草《药笼小品》
  22. 芡实《本经逢原》
  23. 茜草《玉楸药解》
  24. 芡实《本草新编》
  25. 茜草《中药炮制》
  26. 芡实《顾松园医镜》
  27. 茜草《本草备要》
  28. 芡实《医学入门》
  29. 茜草《本草蒙筌》
  30. 芡实《饮食须知》
  31. 茜草《本草易读》


杜仲_《外科全生集》_中医外科_【岐黄之术】

杜仲
在线购买《外科全生集》正版书籍

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

去皮，每斤用蜜三两涂炙，蜜尽为度。肝经药也。补中益肾，补肝虚，坚筋强志。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实
  • 当前页：杜仲
  • 下一页：肉桂
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《外科全生集》
  2. 杜仲《本草撮要》
  3. 杜仲《药鉴》
  4. 杜仲《本草害利》
  5. 杜仲《珍珠囊补遗药性赋》
  6. 杜仲《本草择要纲目》
  7. 杜仲《本草乘雅半偈》
  8. 杜仲《本草分经》
  9. 杜仲《本草图经》
  10. 杜仲《本草分经》
  11. 杜仲茶《茶饮保健》
  12. 杜仲《名医别录》
  13. 杜仲酒《备急千金要方》
  14. 杜仲《增广和剂局方药性总论》
  15. 杜仲酒《备急千金要方》
  16. 杜仲《本草经解》
  17. 杜仲酒《三因极一病证方论》
  18. 杜仲《本草便读》
  19. 杜仲菊茶《茶饮保健》
  20. 杜仲《本草崇原》
  21. 杜仲散《备急千金要方》
  22. 杜仲《本草思辨录》
  23. 杜仲散《是斋百一选方》
  24. 杜仲《中药学》
  25. 杜仲汤《备急千金要方》
  26. 杜仲《得配本草》
  27. 杜仲丸《备急千金要方》
  28. 杜仲《本草从新》
  29. 杜仲五味茶《茶饮保健》
  30. 杜仲《本经逢原》
  31. 杜仲夏枯茶《茶饮保健》


肉桂_《外科全生集》_中医外科_【岐黄之术】

肉桂
在线购买《外科全生集》正版书籍

肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

纯阳之品，引火归元，解阴寒凝结。去皮曰桂心，更纯。桂枝性横，走手臂，发表。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：肉桂
  • 下一页：官桂
<<< 返回本书目录
  1. 肉桂《药笼小品》
  2. 肉桂【中药大全】
  3. 肉桂《本草择要纲目》
  4. 肉桂粉【方剂大全】
  5. 肉桂《本草易读》
  6. 肉桂解《医学衷中参西录》
  7. 肉桂《本草新编》
  8. 肉桂散（出《灵苑《苏沈良方》
  9. 肉桂《本草经解》
  10. 肉桂叶【中药大全】
  11. 肉龟疮门主论《疡医大全》
  12. 肉桂油【中药大全】
  13. 肉根还阳参【中药大全】
  14. 肉桂熨法【方剂大全】
  15. 肉方《外台秘要》
  16. 肉果理中汤【方剂大全】
  17. 肉毒中毒【疾病大全】
  18. 肉极《备急千金要方》
  19. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  20. 肉极《圣济总录》
  21. 肉豆蔻圆【方剂大全】
  22. 肉极寒方《外台秘要》
  23. 肉豆蔻衣【中药大全】
  24. 肉极论《外台秘要》
  25. 肉豆蔻丸【方剂大全】
  26. 肉极热方《外台秘要》
  27. 肉豆蔻汤《洪氏集验方》
  28. 肉筋惕《伤寒六书》
  29. 肉豆蔻散【方剂大全】
  30. 肉苛《圣济总录》
  1. 肉桂《外科全生集》
  2. 肉桂《本草撮要》
  3. 肉桂茶《茶饮保健》
  4. 肉桂《本草害利》
  5. 肉桂杜仲茶《茶饮保健》
  6. 肉桂《本草择要纲目》
  7. 肉桂黄连茶《茶饮保健》
  8. 肉桂《本草分经》
  9. 肉桂煎汁饮之《医宗金鉴》
  10. 肉桂《本草分经》
  11. 肉桂解《医学衷中参西录》
  12. 肉桂《本草经解》
  13. 肉桂酒《医学入门》
  14. 肉桂《本草便读》
  15. 肉桂良姜茶《茶饮保健》
  16. 肉桂《中药学》
  17. 肉桂散（出《灵苑《苏沈良方》
  18. 肉桂《得配本草》
  19. 肉果（热）《本草分经》
  20. 肉桂《本草从新》
  21. 肉果（热）《本草分经》
  22. 肉桂《本经逢原》
  23. 肉果（热）《本草分经》
  24. 肉桂《本草新编》
  25. 肉行《中医词典》
  26. 肉桂《本草求真》
  27. 肉坏怪病《奇方类编》
  28. 肉桂《医学入门》
  29. 肉肓《中医词典》
  30. 肉桂《冯氏锦囊秘录》
  31. 肉积《中医词典》


官桂_《外科全生集》_中医外科_【岐黄之术】

官桂
在线购买《外科全生集》正版书籍

官桂

  • 上一页
  • 目录
  • 相关
  • 下一页

理阴分，解凝结，愈疟疾，行血分，通毛窍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂
  • 当前页：官桂
  • 下一页：川附子
<<< 返回本书目录
  1. 官方七香丸【方剂大全】
  2. 官桂渴忒饼儿【方剂大全】
  3. 观音竹【中药大全】
  4. 官桂散【方剂大全】
  5. 观音针（一点一针）《跌打损伤回生集》
  6. 官桂汤【方剂大全】
  7. 观音针【方剂大全】
  8. 官桂丸【方剂大全】
  9. 观音苋根【中药大全】
  10. 官料药辩《侣山堂类辩》
  11. 观音苋【中药大全】
  12. 官能《黄帝内经·灵枢》
  13. 观音丸【方剂大全】
  14. 官能《类经》
  15. 观音散【方剂大全】
  16. 官能《灵枢悬解》
  17. 观音散《洪氏集验方》
  18. 官能《内经评文》
  19. 观音人参胡桃汤【方剂大全】
  20. 官青方【方剂大全】
  21. 观音全蝎散【方剂大全】
  22. 官针《黄帝内经·灵枢》
  23. 观音普济丹【方剂大全】
  24. 官针《灵枢悬解》
  25. 观音妙济散【方剂大全】
  26. 官针第七（法星）《内经评文》
  27. 观音露【方剂大全】
  28. 鳏鱼（黄颊鱼）《本草纲目》完整版
  29. 观音莲【中药大全】
  30. 管见刍言《吴医汇讲》
  1. 官桂《外科全生集》
  2. 官桂《医学入门》
  3. 官桂渴忒饼儿《饮膳正要》
  4. 官《中医词典》
  5. 官料药辩《侣山堂类辩》
  6. 观雨悟散形《三十年临证经验集》
  7. 官能《黄帝内经·灵枢》
  8. 观音针（一点一针）《跌打损伤回生集》
  9. 官能《灵枢悬解》
  10. 观音应梦饮《冯氏锦囊秘录》
  11. 官能《类经》
  12. 观音爽茶《茶饮保健》
  13. 官能《内经评文》
  14. 观音散《太平惠民和剂局方》
  15. 官窍《中医基础理论》
  16. 观音散《洪氏集验方》
  17. 官医提举司《中医词典》
  18. 观音人参胡桃汤《是斋百一选方》
  19. 官医提举司副提举《中医词典》
  20. 观音露（治一切肿毒极效）《急救广生集》
  21. 官医提举司提举《中医词典》
  22. 观音救苦丹《外科全生集》
  23. 官医提举司同提举《中医词典》
  24. 观音救苦丹《奇方类编》
  25. 官针《黄帝内经·灵枢》
  26. 观形象以辨寿夭论《幼科概论》
  27. 官针《灵枢悬解》
  28. 观形态变化《百病自测》
  29. 官针第七（法星）《内经评文》
  30. 观形气《活幼心书》
  31. 鳏鱼《本草撮要》


川附子_《外科全生集》_中医外科_【岐黄之术】

川附子
在线购买《外科全生集》正版书籍

川附子

  • 上一页
  • 目录
  • 相关
  • 下一页

昔产深山，有毒，今民家栽种，无毒。用水浸一二日，每宿易清水，浸去咸味，面裹火煨，切片晒干，补肾肝阴虚，治中风瘫痪，阴阳疝气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：官桂
  • 当前页：川附子
  • 下一页：大黄
<<< 返回本书目录
  1. 川附丸【方剂大全】
  2. 川谷根【中药大全】
  3. 川附散【方剂大全】
  4. 川归汤【方剂大全】
  5. 川粉散【方剂大全】
  6. 川桂【中药大全】
  7. 川防风【中药大全】
  8. 川桂皮【中药大全】
  9. 川方五子丸【方剂大全】
  10. 川黄连丸【方剂大全】
  11. 川鄂山茱萸【中药大全】
  12. 川黄散【方剂大全】
  13. 川滇桤木【中药大全】
  14. 川活散【方剂大全】
  15. 川滇大黄土【中药大全】
  16. 川姜丸【方剂大全】
  17. 川党参【中药大全】
  18. 川椒《药笼小品》
  19. 川当归散【方剂大全】
  20. 川椒白芷散【方剂大全】
  21. 川大黄丸【方剂大全】
  22. 川椒茶【方剂大全】
  23. 川大黄散【方剂大全】
  24. 川椒红《本草易读》
  25. 川层草【中药大全】
  26. 川椒面拌粥【方剂大全】
  27. 川草散【方剂大全】
  28. 川椒散【方剂大全】
  29. 川贝雪梨膏【方剂大全】
  30. 川椒丸【方剂大全】
  1. 川附子《外科全生集》
  2. 川断《本草便读》
  3. 川附子《药性切用》
  4. 川独活《药性切用》
  5. 川桂枝《药性切用》
  6. 川独活《药性切用》
  7. 川黄柏《得配本草》
  8. 川独活《药性切用》
  9. 川黄柏《本草害利》
  10. 川独活《药性切用》
  11. 川黄柏《本草害利》
  12. 川大黄《药性切用》
  13. 川黄柏《药性切用》
  14. 川茶、藤茶、夸茶《饮膳正要》
  15. 川黄连《冯氏锦囊秘录》
  16. 川萆《本草害利》
  17. 川黄连《得配本草》
  18. 川贝酿梨《食物疗法》
  19. 川黄连《药性切用》
  20. 川贝母《药性切用》
  21. 川椒《药笼小品》
  22. 川贝母《本草害利》
  23. 川椒《汤液本草》
  24. 川贝母《本草分经》
  25. 川椒《本草备要》
  26. 川贝母《本草分经》
  27. 川椒《饮食须知》
  28. 川贝母《得配本草》
  29. 川椒《本草求真》
  30. 川贝母《中药炮制》
  31. 川椒《本草从新》


大黄_《外科全生集》_中医外科_【岐黄之术】

大黄
在线购买《外科全生集》正版书籍

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

每斤用陈酒五斤，煮烂晒干，名熟军。治燥结热毒，清实火，下宿积，化停食。生熟功同，熟者纯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川附子
  • 当前页：大黄
  • 下一页：黄连
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《外科全生集》
  2. 大黄《本草撮要》
  3. 大黄《药鉴》
  4. 大黄《本草害利》
  5. 大黄《珍珠囊补遗药性赋》
  6. 大黄《本草择要纲目》
  7. 大黄《药征》
  8. 大黄《本草分经》
  9. 大黄《本草乘雅半偈》
  10. 大黄《本草分经》
  11. 大黄《本草图经》
  12. 大黄《名医别录》
  13. 大黄 虫丸《医述》
  14. 大黄《增广和剂局方药性总论》
  15. 大黄（攻）《本草分经》
  16. 大黄《本草经解》
  17. 大黄（攻）《本草分经》
  18. 大黄《本草便读》
  19. 大黄（攻）《本草分经》
  20. 大黄《本草崇原》
  21. 大黄（将军）《千金翼方》
  22. 大黄《本草思辨录》
  23. 大黄（将军）《证类本草》
  24. 大黄《轩岐救正论》
  25. 大黄（庶/虫）虫丸《金匮悬解》
  26. 大黄《中药学》
  27. 大黄??虫丸《医宗金鉴》
  28. 大黄《得配本草》
  29. 大黄□虫圆方《医宗金鉴》
  30. 大黄《本草从新》
  31. 大黄茶《茶饮保健》


黄连_《外科全生集》_中医外科_【岐黄之术】

黄连
在线购买《外科全生集》正版书籍

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

大寒，治实火。凡痢疾、目疾，非实火，误服致命，为倒胃之药。惟惊能疗，解巴豆、轻粉之毒。胡黄连性同。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：黄连
  • 下一页：黄芩
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《外科全生集》
  2. 黄连《本草撮要》
  3. 黄连《药鉴》
  4. 黄连《本草害利》
  5. 黄连《珍珠囊补遗药性赋》
  6. 黄连《本草择要纲目》
  7. 黄连《药征》
  8. 黄连《本草分经》
  9. 黄连《本草乘雅半偈》
  10. 黄连《本草分经》
  11. 黄连《本草图经》
  12. 黄连《名医别录》
  13. 黄连（寒）《本草分经》
  14. 黄连《增广和剂局方药性总论》
  15. 黄连（寒）《本草分经》
  16. 黄连《本草经解》
  17. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  18. 黄连《本草便读》
  19. 黄连阿胶鸡子黄汤《时方妙用》
  20. 黄连《本草崇原》
  21. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  22. 黄连《本草思辨录》
  23. 黄连阿胶散《妇人大全良方》
  24. 黄连《轩岐救正论》
  25. 黄连阿胶汤《圆运动的古中医学》
  26. 黄连《中药学》
  27. 黄连阿胶汤《医宗金鉴》
  28. 黄连《本草从新》
  29. 黄连阿胶汤《删补名医方论》
  30. 黄连《本经逢原》
  31. 黄连阿胶汤《医述》


黄芩_《外科全生集》_中医外科_【岐黄之术】

黄芩
在线购买《外科全生集》正版书籍

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒，风痰骨蒸，喉胆痈毒，养阴退阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：黄芩
  • 下一页：香附
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《外科全生集》
  2. 黄芩《本草撮要》
  3. 黄芩《药性切用》
  4. 黄芩《本草害利》
  5. 黄芩《药鉴》
  6. 黄芩《本草害利》
  7. 黄芩《珍珠囊补遗药性赋》
  8. 黄芩《本草害利》
  9. 黄芩《药征》
  10. 黄芩《本草择要纲目》
  11. 黄芩《本草乘雅半偈》
  12. 黄芩《本草分经》
  13. 黄芩《滇南本草》
  14. 黄芩《本草分经》
  15. 黄芩《本草图经》
  16. 黄芩《本草分经》
  17. 黄芩（寒）《本草分经》
  18. 黄芩《本草分经》
  19. 黄芩半夏丸《冯氏锦囊秘录》
  20. 黄芩《本草分经》
  21. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  22. 黄芩《名医别录》
  23. 黄芩茶《茶饮保健》
  24. 黄芩《增广和剂局方药性总论》
  25. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  26. 黄芩《本草经解》
  27. 黄芩黄连黄柏栀子考《医方考》
  28. 黄芩《本草便读》
  29. 黄芩加半夏生姜汤《圆运动的古中医学》
  30. 黄芩《本草崇原》
  31. 黄芩加半夏生姜汤《圆运动的古中医学》


香附_《外科全生集》_中医外科_【岐黄之术】

香附
在线购买《外科全生集》正版书籍

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

去皮，童便浸，水洗晒捣，醋盐水拌炒。解郁消痈，积聚痰饮，调经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：香附
  • 下一页：琥珀
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《外科全生集》
  2. 香附《本草撮要》
  3. 香附《药鉴》
  4. 香附《本草害利》
  5. 香附《滇南本草》
  6. 香附《本草害利》
  7. 香附薄荷茶《茶饮保健》
  8. 香附《本草害利》
  9. 香附饼《中医词典》
  10. 香附《本草分经》
  11. 香附饼《医学心悟》
  12. 香附《本草分经》
  13. 香附饼《外科理例》
  14. 香附《本草分经》
  15. 香附茶《茶饮保健》
  16. 香附《本草经解》
  17. 香附等耗气种子方不可服辨《胎产指南》
  18. 香附《本草便读》
  19. 香附地榆茶《茶饮保健》
  20. 香附《轩岐救正论》
  21. 香附米《本草求真》
  22. 香附《中药学》
  23. 香附散《三因极一病证方论》
  24. 香附《本草从新》
  25. 香附散《是斋百一选方》
  26. 香附《本经逢原》
  27. 香附芎茶《茶饮保健》
  28. 香附《本草新编》
  29. 香附子《汤液本草》
  30. 香附《顾松园医镜》
  31. 香附子《本草蒙筌》


琥珀_《外科全生集》_中医外科_【岐黄之术】

琥珀
在线购买《外科全生集》正版书籍

琥珀

  • 上一页
  • 目录
  • 相关
  • 下一页

用侧柏子末，入瓦锅煮，有异光取起，入灯心对分，研为粉。清肺利小肠，安五脏，定魂魄，消瘀血，明目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：琥珀
  • 下一页：冰片
<<< 返回本书目录
  1. 琥珀《本草纲目》图文版
  2. 琥珀【中药大全】
  3. 琥珀《证类本草》
  4. 琥珀安神散【方剂大全】
  5. 琥珀《药笼小品》
  6. 琥珀安神丸【方剂大全】
  7. 琥珀《雷公炮炙论》
  8. 琥珀保生锭子【方剂大全】
  9. 琥珀《本草择要纲目》
  10. 琥珀抱龙丸【方剂大全】
  11. 琥珀《本草易读》
  12. 琥珀碧玉散【方剂大全】
  13. 琥珀《本草经解》
  14. 琥珀参苓散【方剂大全】
  15. 琥珀《本草乘雅半偈》
  16. 琥珀彻底汤【方剂大全】
  17. 琥珀《本草纲目》完整版
  18. 琥珀丹【方剂大全】
  19. 浒关黄拙安治效《仿寓意草》
  20. 琥珀导赤汤【方剂大全】
  21. 浒关顾某治效《仿寓意草》
  22. 琥珀地黄散【方剂大全】
  23. 虎髭毒《医宗金鉴》
  24. 琥珀定痛丸【方剂大全】
  25. 虎脂平胃丸【方剂大全】
  26. 琥珀定志丸【方剂大全】
  27. 虎挣散【方剂大全】
  28. 琥珀定智丸【方剂大全】
  29. 虎爪丸【方剂大全】
  30. 琥珀多寐丸《外科传薪集》
  1. 琥珀《外科全生集》
  2. 琥珀《本草撮要》
  3. 琥珀《本草乘雅半偈》
  4. 琥珀《本草害利》
  5. 琥珀胆碱《药理学》
  6. 琥珀《本草择要纲目》
  7. 琥珀胆碱（司考林）《医院药学》
  8. 琥珀《本草分经》
  9. 琥珀地黄丸方《妇人大全良方》
  10. 琥珀《本草分经》
  11. 琥珀多寐丸《外科传薪集》
  12. 琥珀《本草分经》
  13. 琥珀膏《太平惠民和剂局方》
  14. 琥珀《本草分经》
  15. 琥珀膏《外科理例》
  16. 琥珀《增广和剂局方药性总论》
  17. 琥珀黑龙丹《太平惠民和剂局方》
  18. 琥珀《本草经解》
  19. 琥珀黑散《太平惠民和剂局方》
  20. 琥珀《本草便读》
  21. 琥珀蜡丸《外科传薪集》
  22. 琥珀《中药学》
  23. 琥珀散《重订囊秘喉书》
  24. 琥珀《得配本草》
  25. 琥珀散《冯氏锦囊秘录》
  26. 琥珀《本草从新》
  27. 琥珀散《冯氏锦囊秘录》
  28. 琥珀《本经逢原》
  29. 琥珀散《冯氏锦囊秘录》
  30. 琥珀《本草求真》
  31. 琥珀散《妇人大全良方》


冰片_《外科全生集》_中医外科_【岐黄之术】

冰片
在线购买《外科全生集》正版书籍

冰片

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒，治舌口咽喉火毒，研水调吞，治难产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀
  • 当前页：冰片
  • 下一页：沙参
<<< 返回本书目录
  1. 冰硼散金钥匙方【方剂大全】
  2. 冰片【中药大全】
  3. 冰硼散【方剂大全】
  4. 冰片【方剂大全】
  5. 冰硼利喉散【方剂大全】
  6. 冰片粉【方剂大全】
  7. 冰梅丸【方剂大全】
  8. 冰片鸡蛋油【方剂大全】
  9. 冰梅丸《外科传薪集》
  10. 冰片破毒散【方剂大全】
  11. 冰梅上清丸【方剂大全】
  12. 冰片散【方剂大全】
  13. 冰梅散【方剂大全】
  14. 冰青散【方剂大全】
  15. 冰螺散【方剂大全】
  16. 冰球子【中药大全】
  17. 冰炉散【方剂大全】
  18. 冰砂丹【方剂大全】
  19. 冰芦散【方剂大全】
  20. 冰麝散【方剂大全】
  21. 冰芦膏【方剂大全】
  22. 冰麝散Ⅱ号【方剂大全】
  23. 冰六散【方剂大全】
  24. 冰麝痧药丸【方剂大全】
  25. 冰硫散【方剂大全】
  26. 冰麝上清丸【方剂大全】
  27. 冰凉花【中药大全】
  28. 冰麝无价散【方剂大全】
  29. 冰肌散【方剂大全】
  30. 冰石散【方剂大全】
  1. 冰片《外科全生集》
  2. 冰片《本草分经》
  3. 冰片散《医学心悟》
  4. 冰片《本草分经》
  5. 冰台《中医词典》
  6. 冰片《本草分经》
  7. 冰糖《本草易读》
  8. 冰片《本草分经》
  9. 冰糖《本草害利》
  10. 冰片《本草便读》
  11. 冰糖炖香蕉《保健药膳》
  12. 冰片《中药学》
  13. 冰糖桂花莲子《保健药膳》
  14. 冰片《医方考》
  15. 冰糖蛤士蟆《保健药膳》
  16. 冰片《本草求真》
  17. 冰糖莲子《保健药膳》
  18. 冰片《本草备要》
  19. 冰糖梅苏饮《保健药膳》
  20. 冰片《玉楸药解》
  21. 冰糖苡米《保健药膳》
  22. 冰片《雷公炮制药性解》
  23. 冰虾翳深《银海精微》
  24. 冰硼散《重订囊秘喉书》
  25. 冰瑕翳《中医词典》
  26. 冰梅丸《外科传薪集》
  27. 冰瑕翳深《中医词典》
  28. 冰轮《中医词典》
  29. 冰瑕翳深歌《眼科心法要诀》
  30. 冰煎理中丸《医方考》
  31. 冰瑕翳深歌《医宗金鉴》


沙参_《外科全生集》_中医外科_【岐黄之术】

沙参
在线购买《外科全生集》正版书籍

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

清肺火，益心，治久嗽肺痿，消痈排脓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冰片
  • 当前页：沙参
  • 下一页：苦参
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《外科全生集》
  2. 沙参《本草择要纲目》
  3. 沙参《药鉴》
  4. 沙参《名医别录》
  5. 沙参《本草乘雅半偈》
  6. 沙参《增广和剂局方药性总论》
  7. 沙参《滇南本草》
  8. 沙参《本草经解》
  9. 沙参《本草图经》
  10. 沙参《本草便读》
  11. 沙参（珠儿参、西洋参）《中药学》
  12. 沙参《本草崇原》
  13. 沙参、人参、黄《侣山堂类辩》
  14. 沙参《本草思辨录》
  15. 沙参茶《茶饮保健》
  16. 沙参《本经逢原》
  17. 沙参解《医学衷中参西录》
  18. 沙参《本草新编》
  19. 沙尘进眼的急救处理《现代院外急救手册》
  20. 沙参《本草求真》
  21. 沙尘入目门主方《疡医大全》
  22. 沙参《顾松园医镜》
  23. 沙蜂叮《是斋百一选方》
  24. 沙参《证类本草》
  25. 沙吉木儿《饮膳正要》
  26. 沙参《医学入门》
  27. 沙棘果《老年食养食疗》
  28. 沙参《冯氏锦囊秘录》
  29. 沙粒病毒感染《默克家庭诊疗手册》
  30. 沙参《本草易读》
  31. 沙淋《奇效简便良方》


苦参_《外科全生集》_中医外科_【岐黄之术】

苦参
在线购买《外科全生集》正版书籍

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

泔水浸，蒸切晒干。主风热虫症，肠风血精，下痢，治大麻风，虚弱忌服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：苦参
  • 下一页：松子仁
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《外科全生集》
  2. 苦参《本草撮要》
  3. 苦参《药性切用》
  4. 苦参《本草害利》
  5. 苦参《药鉴》
  6. 苦参《本草择要纲目》
  7. 苦参《药征续编》
  8. 苦参《本草分经》
  9. 苦参《本草乘雅半偈》
  10. 苦参《名医别录》
  11. 苦参《滇南本草》
  12. 苦参《增广和剂局方药性总论》
  13. 苦参《本草图经》
  14. 苦参《本草便读》
  15. 苦参（寒）《本草分经》
  16. 苦参《本草崇原》
  17. 苦参（寒）《本草分经》
  18. 苦参《中药学》
  19. 苦参橘皮丸《备急千金要方》
  20. 苦参《得配本草》
  21. 苦参散《备急千金要方》
  22. 苦参《本草从新》
  23. 苦参散《三因极一病证方论》
  24. 苦参《本经逢原》
  25. 苦参散《儒门事亲》
  26. 苦参《本草新编》
  27. 苦参汤《圆运动的古中医学》
  28. 苦参《本草求真》
  29. 苦参汤《金匮悬解》
  30. 苦参《顾松园医镜》
  31. 苦参汤《备急千金要方》


松子仁_《外科全生集》_中医外科_【岐黄之术】

松子仁
在线购买《外科全生集》正版书籍

松子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

润肺，治燥结咳嗽，同柏子仁治虚闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：松子仁
  • 下一页：柏子仁
<<< 返回本书目录
  1. 松子风《喉科秘诀》
  2. 松子仁【中药大全】
  3. 松子豆腐《保健药膳》
  4. 松子仁鸡《保健药膳》
  5. 松子《药笼小品》
  6. 松子粥《保健药膳》
  7. 松脂《证类本草》
  8. 菘《本草纲目》完整版
  9. 松脂《神农本草经百种录》
  10. 菘《本草纲目》图文版
  11. 松脂《本草图经》
  12. 菘（音嵩）《证类本草》
  13. 松脂《本草崇原》
  14. 菘菜【中药大全】
  15. 松脂《本草乘雅半偈》
  16. 菘菜子【中药大全】
  17. 松脂《本草纲目》完整版
  18. 菘子【中药大全】
  19. 松针【中药大全】
  20. 耸肩喘息【疾病症状】
  21. 松油【中药大全】
  22. 宋《古今医统大全》
  23. 松叶酒【方剂大全】
  24. 宋本草旧目录《本草纲目》完整版
  25. 松叶防风叶【中药大全】
  26. 宋徽宗崇宁皇帝论《针灸神书》
  27. 松叶防风花【中药大全】
  28. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  29. 松叶【中药大全】
  30. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  1. 松子仁《外科全生集》
  2. 松子仁《得配本草》
  3. 松子仁《药性切用》
  4. 松子仁《玉楸药解》
  5. 松子仁鸡《保健药膳》
  6. 松子喉疔《喉科指掌》
  7. 松子油《饮膳正要》
  8. 松子风《重订囊秘喉书》
  9. 松子粥《保健药膳》
  10. 松子风《喉科秘诀》
  11. 松子粥（《士材三书》）《中医饮食营养学》
  12. 松子豆腐《保健药膳》
  13. 菘《千金翼方》
  14. 松子《本草分经》
  15. 菘《新修本草》
  16. 松子《本草分经》
  17. 菘《名医别录》
  18. 松子《本经逢原》
  19. 菘（音嵩）《证类本草》
  20. 松子《顾松园医镜》
  21. 菘菜《本草衍义》
  22. 松子《医学入门》
  23. 菘菜《饮食须知》
  24. 松子《饮食须知》
  25. 菘菜《医学入门》
  26. 松子《海药本草》
  27. 菘菜〈温〉《食疗本草》
  28. 松子《饮膳正要》
  29. 菘萝《新修本草》
  30. 松子《老年食养食疗》
  31. 宋《古今医统大全》


柏子仁_《外科全生集》_中医外科_【岐黄之术】

柏子仁
在线购买《外科全生集》正版书籍

柏子仁

  • 上一页
  • 目录
  • 相关
  • 下一页

甘平无毒，兴阳道，益寿元，润肠安神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松子仁
  • 当前页：柏子仁
  • 下一页：杏仁
<<< 返回本书目录
  1. 柏子仁《药笼小品》
  2. 柏子仁【中药大全】
  3. 柏子仁《雷公炮炙论》
  4. 柏子仁膏【方剂大全】
  5. 柏子仁《本草择要纲目》
  6. 柏子仁解《医学衷中参西录》
  7. 柏子仁《本草易读》
  8. 柏子仁酒【方剂大全】
  9. 柏子仁《本草经解》
  10. 柏子仁散【方剂大全】
  11. 柏子仁《本草崇原》
  12. 柏子仁汤【方剂大全】
  13. 柏子建宫丸【方剂大全】
  14. 柏子仁丸《汤头歌诀》
  15. 柏子安心汤【方剂大全】
  16. 柏子仁丸《汤头歌诀》
  17. 柏竹沥膏【方剂大全】
  18. 柏子仁丸【方剂大全】
  19. 柏脂酝酒【方剂大全】
  20. 柏子仁粥【方剂大全】
  21. 柏脂膏【方剂大全】
  22. 柏子散【方剂大全】
  23. 柏脂【中药大全】
  24. 柏子养心丹【方剂大全】
  25. 柏脂《本草纲目》完整版
  26. 柏子养心汤【方剂大全】
  27. 柏枝油【方剂大全】
  28. 柏子养心丸【方剂大全】
  29. 柏枝饮【方剂大全】
  30. 柏子养心丸（《集验》）《虚损启微》
  1. 柏子仁《外科全生集》
  2. 柏子仁《本草撮要》
  3. 柏子仁《药性切用》
  4. 柏子仁《本草害利》
  5. 柏子仁茶《茶饮保健》
  6. 柏子仁《本草择要纲目》
  7. 柏子仁炖猪心《老年百病防治》
  8. 柏子仁《本草分经》
  9. 柏子仁解《医学衷中参西录》
  10. 柏子仁《本草分经》
  11. 柏子仁散《妇人大全良方》
  12. 柏子仁《本草分经》
  13. 柏子仁丸《备急千金要方》
  14. 柏子仁《本草分经》
  15. 柏子仁丸《妇人大全良方》
  16. 柏子仁《本草经解》
  17. 柏子仁丸《医方论》
  18. 柏子仁《本草便读》
  19. 柏子仁丸《医方论》
  20. 柏子仁《本草崇原》
  21. 柏子仁丸《汤头歌诀》
  22. 柏子仁《中药学》
  23. 柏子仁丸《汤头歌诀》
  24. 柏子仁《本经逢原》
  25. 柏子仁丸《普济本事方》
  26. 柏子仁《本草求真》
  27. 柏子仁丸秘方（华佗柏子仁丸）《华佗神方》
  28. 柏子仁《顾松园医镜》
  29. 柏子丸《外科理例》
  30. 柏子仁《本草易读》
  31. 柏子养心茶《茶饮保健》


杏仁_《外科全生集》_中医外科_【岐黄之术】

杏仁
在线购买《外科全生集》正版书籍

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

去皮尖，除肺热气逆，润大肠气闭。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁
  • 当前页：杏仁
  • 下一页：大麻仁
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《外科全生集》
  2. 杏仁《本草撮要》
  3. 杏仁《药鉴》
  4. 杏仁《本草害利》
  5. 杏仁《珍珠囊补遗药性赋》
  6. 杏仁《本草害利》
  7. 杏仁《药征》
  8. 杏仁《本草择要纲目》
  9. 杏仁（甜杏仁）《中药学》
  10. 杏仁《本草分经》
  11. 杏仁茶《茶饮保健》
  12. 杏仁《本草分经》
  13. 杏仁豆腐《保健药膳》
  14. 杏仁《本草分经》
  15. 杏仁膏《备急千金要方》
  16. 杏仁《增广和剂局方药性总论》
  17. 杏仁煎《备急千金要方》
  18. 杏仁《本草经解》
  19. 杏仁煎《三因极一病证方论》
  20. 杏仁《本草经解》
  21. 杏仁煎丸《冯氏锦囊秘录》
  22. 杏仁《本草便读》
  23. 杏仁蜜膏《保健药膳》
  24. 杏仁《本草崇原》
  25. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  26. 杏仁《本草思辨录》
  27. 杏仁酥秘方（华佗杏仁酥）《华佗神方》
  28. 杏仁《得配本草》
  29. 杏仁汤《备急千金要方》
  30. 杏仁《医方考》
  31. 杏仁汤《备急千金要方》


大麻仁_《外科全生集》_中医外科_【岐黄之术】

大麻仁
在线购买《外科全生集》正版书籍

大麻仁

  • 上一页
  • 目录
  • 相关
  • 下一页

利大肠热燥，大便热结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：大麻仁
  • 下一页：乳香
<<< 返回本书目录
  1. 大麻仁《药笼小品》
  2. 大麻仁敷方【方剂大全】
  3. 大麻仁《本草易读》
  4. 大麻仁酒【方剂大全】
  5. 大麻仁《本草思辨录》
  6. 大麻仁散【方剂大全】
  7. 大麻仁《本草崇原》
  8. 大麻仁汤【方剂大全】
  9. 大麻仁《本草乘雅半偈》
  10. 大麻仁丸【方剂大全】
  11. 大麻漆【中药大全】
  12. 大麻仁饮【方剂大全】
  13. 大麻疙瘩【中药大全】
  14. 大麻仁粥【方剂大全】
  15. 大麻疯门主论《疡医大全》
  16. 大麻丸【方剂大全】
  17. 大麻疯疠疯《外科大成》
  18. 大麻药（图）【中药大全】
  19. 大麻疯《文堂集验方》
  20. 大麻叶佩兰【中药大全】
  21. 大麻风针法《医门补要》
  22. 大麻子赤小豆汤【方剂大全】
  23. 大麻风丸【方剂大全】
  24. 大麻子膏【方剂大全】
  25. 大麻风认法《医门补要》
  26. 大麻子酒【方剂大全】
  27. 大麻风【方剂主治】
  28. 大麻子散【方剂大全】
  29. 大麻风《医宗金鉴》
  30. 大麻子汤【方剂大全】
  1. 大麻仁《外科全生集》
  2. 大麻仁《本草撮要》
  3. 大麻仁《药性切用》
  4. 大麻仁《本草崇原》
  5. 大麻仁《本草乘雅半偈》
  6. 大麻仁《本草思辨录》
  7. 大麻仁丸《妇人大全良方》
  8. 大麻仁《得配本草》
  9. 大麻子《本草衍义》
  10. 大麻仁《本草从新》
  11. 大麻子仁《饮食须知》
  12. 大麻仁《顾松园医镜》
  13. 大麻子中毒的急救《现代院外急救手册》
  14. 大麻仁《本草易读》
  15. 大麦《本草纲目》
  16. 大麻仁《本草备要》
  17. 大麦《千金翼方》
  18. 大麻仁《药笼小品》
  19. 大麦《长沙药解》
  20. 大麻滥用《默克家庭诊疗手册》
  21. 大麦《饮膳正要》
  22. 大麻疯门主论《疡医大全》
  23. 大麦《新修本草》
  24. 大麻疯门主方《疡医大全》
  25. 大麦《吴普本草》
  26. 大麻疯疠疯《外科大成》
  27. 大麦《食疗本草》
  28. 大麻疯《文堂集验方》
  29. 大麦《本草衍义》
  30. 大麻风针法《医门补要》
  31. 大麦《汤液本草》


乳香_《外科全生集》_中医外科_【岐黄之术】

乳香
在线购买《外科全生集》正版书籍

乳香

  • 上一页
  • 目录
  • 相关
  • 下一页

每斤用灯心四两同炒，炒至圆脆可粉为度，扇去灯心，磨粉用。消痈止痛，托里护心，治遗精 难产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻仁
  • 当前页：乳香
  • 下一页：没药
<<< 返回本书目录
  1. 乳香《证类本草》
  2. 乳香【中药大全】
  3. 乳香《药笼小品》
  4. 乳香、没药解《医学衷中参西录》
  5. 乳香《本草择要纲目》
  6. 乳香定痛散【方剂大全】
  7. 乳香《本草易读》
  8. 乳香定痛丸【方剂大全】
  9. 乳香《本草新编》
  10. 乳香膏【方剂大全】
  11. 乳腺组织肥厚【疾病症状】
  12. 乳香宽筋丸【方剂大全】
  13. 乳腺肿物《百病自测》
  14. 乳香没药散【方剂大全】
  15. 乳腺脂肪肉瘤【疾病大全】
  16. 乳香没药丸【方剂大全】
  17. 乳腺胀痛【疾病症状】
  18. 乳香没药圆【方剂大全】
  19. 乳腺增生病《自我调养巧治病》
  20. 乳香散【方剂大全】
  21. 乳腺增生【疾病大全】
  22. 乳香丸【方剂大全】
  23. 乳腺隐痛【疾病症状】
  24. 乳香犀角丸【方剂大全】
  25. 乳腺叶状囊肉瘤【疾病大全】
  26. 乳香宣经丸【方剂大全】
  27. 乳腺炎【中药主治】
  28. 乳香宣经圆【方剂大全】
  29. 乳腺小叶增生【疾病症状】
  30. 乳香寻风丸【方剂大全】
  1. 乳香《外科全生集》
  2. 乳香《本草撮要》
  3. 乳香、没药解《医学衷中参西录》
  4. 乳香《本草害利》
  5. 乳香趁痛散《太平惠民和剂局方》
  6. 乳香《本草择要纲目》
  7. 乳香定痛散《正体类要》
  8. 乳香《本草分经》
  9. 乳香定痛散《外科理例》
  10. 乳香《本草分经》
  11. 乳香定痛散《仁术便览》
  12. 乳香《增广和剂局方药性总论》
  13. 乳香定痛丸《外科理例》
  14. 乳香《本草便读》
  15. 乳香膏《是斋百一选方》
  16. 乳香《中药学》
  17. 乳香黑虎丹《仁术便览》
  18. 乳香《得配本草》
  19. 乳香硫黄散《伤寒括要》
  20. 乳香《本草从新》
  21. 乳香没药丸《太平惠民和剂局方》
  22. 乳香《本草新编》
  23. 乳香散《仙传外科集验方》
  24. 乳香《本草求真》
  25. 乳香散《冯氏锦囊秘录》
  26. 乳香《顾松园医镜》
  27. 乳香散《儒门事亲》
  28. 乳香《证类本草》
  29. 乳香散《儒门事亲》
  30. 乳香《医学入门》
  31. 乳香散《仁术便览》


没药_《外科全生集》_中医外科_【岐黄之术】

没药
在线购买《外科全生集》正版书籍

没药

  • 上一页
  • 目录
  • 相关
  • 下一页

制法与乳香同。破坚败恶血，消肿生肌，堕胎去翳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳香
  • 当前页：没药
  • 下一页：芸香
<<< 返回本书目录
  1. 没药《本草纲目》图文版
  2. 没药【中药大全】
  3. 没药《证类本草》
  4. 没药除痛散【方剂大全】
  5. 没药《药笼小品》
  6. 没药降圣丹【方剂大全】
  7. 没药《本草择要纲目》
  8. 没药散【方剂大全】
  9. 没药《本草易读》
  10. 没药丸【方剂大全】
  11. 没药《本草新编》
  12. 没有肛门【疾病症状】
  13. 没药《本草图经》
  14. 玫瑰膏【方剂大全】
  15. 没药《本草乘雅半偈》
  16. 玫瑰花【中药大全】
  17. 没药《本草纲目》完整版
  18. 玫瑰花烤羊心【方剂大全】
  19. 没食子圆【方剂大全】
  20. 玫瑰糠疹《自我调养巧治病》
  21. 没食子丸【方剂大全】
  22. 玫瑰糠疹【疾病大全】
  23. 没食子散【方剂大全】
  24. 玫瑰糠疹（pityriasis Rosea）《皮肤性病学》
  25. 没食子【中药大全】
  26. 玫瑰露【中药大全】
  27. 没食子《本草新编》
  28. 玫瑰茄【中药大全】
  29. 没石子丸《小儿药证直诀》
  30. 玫瑰疹【疾病症状】
  1. 没药《外科全生集》
  2. 没药《本草撮要》
  3. 没药《本草乘雅半偈》
  4. 没药《本草择要纲目》
  5. 没药《本草图经》
  6. 没药《本草分经》
  7. 没药降圣丹《正体类要》
  8. 没药《增广和剂局方药性总论》
  9. 没药降圣丹《太平惠民和剂局方》
  10. 没药《本草便读》
  11. 没药降圣丹《太平惠民和剂局方》
  12. 没药《中药学》
  13. 没药降圣丹《外科理例》
  14. 没药《得配本草》
  15. 没药乳香散《冯氏锦囊秘录》
  16. 没药《本草从新》
  17. 没药散《冯氏锦囊秘录》
  18. 没药《本经逢原》
  19. 没药散《妇人大全良方》
  20. 没药《本草新编》
  21. 没药散《妇人大全良方》
  22. 没药《本草求真》
  23. 没药散《博济方》
  24. 没药《顾松园医镜》
  25. 没药丸《正体类要》
  26. 没药《证类本草》
  27. 没药丸《妇人大全良方》
  28. 没药《医学入门》
  29. 没药丸《妇人大全良方》
  30. 没药《冯氏锦囊秘录》
  31. 没药丸《妇人大全良方》


芸香_《外科全生集》_中医外科_【岐黄之术】

芸香
在线购买《外科全生集》正版书籍

芸香

  • 上一页
  • 目录
  • 相关
  • 下一页

（亦名白胶香）

水煮三度，俟汤温，手扯油净，冷即硬，磨粉。解疽毒止痛，轻粉对研，猪油调敷烂孔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：没药
  • 当前页：芸香
  • 下一页：樟脑
<<< 返回本书目录
  1. 芸薹子油【中药大全】
  2. 芸香【中药大全】
  3. 芸薹子【中药大全】
  4. 芸香草《滇南本草》
  5. 芸薹子《本草易读》
  6. 芸香草【中药大全】
  7. 芸薹【中药大全】
  8. 孕产痘《续名医类案》
  9. 芸薹《本草纲目》图文版
  10. 孕产妇腰痛【疾病症状】
  11. 芸苔子【中药大全】
  12. 孕妇背痛【疾病症状】
  13. 芸苔【中药大全】
  14. 孕妇病须保胎《医门补要》
  15. 芸苔《本草纲目》完整版
  16. 孕妇耻骨痛【疾病症状】
  17. 匀气饮【方剂大全】
  18. 孕妇出痘《痘疹心法要诀》
  19. 匀气散【方剂大全】
  20. 孕妇出痘《医宗金鉴》
  21. 云芝【中药大全】
  22. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  23. 云支花【中药大全】
  24. 孕妇出痘论《妇科秘书》
  25. 云芎《滇南本草》
  26. 孕妇出痘论《胎产心法》
  27. 云香草【中药大全】
  28. 孕妇出疹《冯氏锦囊秘录》
  29. 云雾移睛《中医眼科学》
  30. 孕妇肚子痒【疾病症状】
  1. 芸香《外科全生集》
  2. 芸薹子《本草易读》
  3. 芸香草《滇南本草》
  4. 芸薹《本草备要》
  5. 殒《中医词典》
  6. 芸薹《本草纲目》
  7. 孕《中医词典》
  8. 芸苔散《普济本事方》
  9. 孕悲《中医词典》
  10. 芸苔散《博济方》
  11. 孕悲《评注产科心法》
  12. 芸苔散《妇人大全良方》
  13. 孕产痘《续名医类案》
  14. 芸苔菜《饮食须知》
  15. 孕产妇的营养和膳食《食物疗法》
  16. 芸苔（油菜）《食疗本草》
  17. 孕妇、乳母营养《临床营养学》
  18. 芸苔《药性切用》
  19. 孕妇便结《儒门事亲》
  20. 芸苔《本草撮要》
  21. 孕妇遍身搔痒《奇效简便良方》
  22. 芸苔《名医别录》
  23. 孕妇病须保胎《医门补要》
  24. 芸苔《得配本草》
  25. 孕妇出痘《医宗金鉴》
  26. 芸苔《本草从新》
  27. 孕妇出痘《痘疹心法要诀》
  28. 芸苔《本经逢原》
  29. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  30. 芸苔《证类本草》
  31. 孕妇出痘论《胎产心法》


樟脑_《外科全生集》_中医外科_【岐黄之术】

樟脑
在线购买《外科全生集》正版书籍

樟脑

  • 上一页
  • 目录
  • 相关
  • 下一页

每两用碗对合，湿纸封口，火升半时则成樟冰。治中邪腹痛，风痰。加花椒同升，杀虫牙，止牙疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芸香
  • 当前页：樟脑
  • 下一页：丁香
<<< 返回本书目录
  1. 樟脑《本草纲目》图文版
  2. 樟脑【中药大全】
  3. 樟脑《本草择要纲目》
  4. 樟脑丹【方剂大全】
  5. 樟脑《本草易读》
  6. 樟树根【中药大全】
  7. 樟脑《本草纲目》完整版
  8. 樟树果【中药大全】
  9. 樟木钻【中药大全】
  10. 樟树皮【中药大全】
  11. 樟木子【中药大全】
  12. 樟树叶【中药大全】
  13. 樟木【中药大全】
  14. 樟树子【中药大全】
  15. 樟柳头【中药大全】
  16. 蟑螂【中药大全】
  17. 樟柳散【方剂大全】
  18. 长《脉确》
  19. 樟梨子【中药大全】
  20. 长（阳）《濒湖脉学》
  21. 樟梨【中药大全】
  22. 长Q-T间期综合征【疾病大全】
  23. 樟冰散【方剂大全】
  24. 长白楤木【中药大全】
  25. 樟【中药大全】
  26. 长白假水晶兰【中药大全】
  27. 樟《本草纲目》图文版
  28. 长白鱼鳞松【中药大全】
  29. 樟《本草纲目》完整版
  30. 长瓣金莲花【中药大全】
  1. 樟脑《外科全生集》
  2. 樟脑《本草撮要》
  3. 樟脑《药性切用》
  4. 樟脑《本草择要纲目》
  5. 长《中医词典》
  6. 樟脑《本草分经》
  7. 长《脉确》
  8. 樟脑《本草便读》
  9. 长《痰火点雪》
  10. 樟脑《中药学》
  11. 长《三指禅》
  12. 樟脑《得配本草》
  13. 长（岁页）（huì会）《中医词典》
  14. 樟脑《本草从新》
  15. 长（阳）《濒湖脉学》
  16. 樟脑《本经逢原》
  17. 长病与高年病《友渔斋医话》
  18. 樟脑《本草求真》
  19. 长齿门主方《疡医大全》
  20. 樟脑《冯氏锦囊秘录》
  21. 长虫《中医词典》
  22. 樟脑《本草易读》
  23. 长虫病《中医词典》
  24. 樟脑《本草备要》
  25. 长虫翻《急救广生集》
  26. 樟脑《本草纲目》
  27. 长虫方二首《外台秘要》
  28. 樟《本草纲目》
  29. 长春广嗣丹《医方考》
  30. 獐肉《医学入门》
  31. 长春广嗣丹《何氏虚劳心传》


丁香_《外科全生集》_中医外科_【岐黄之术】

丁香
在线购买《外科全生集》正版书籍

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

辛温，治霍乱痞块，吹鼻愈脑疳，反胃开膈关，腹中肿毒，鼻中息肉，乳头裂破。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樟脑
  • 当前页：丁香
  • 下一页：沉香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《外科全生集》
  2. 丁香《本草撮要》
  3. 丁香《药鉴》
  4. 丁香《本草害利》
  5. 丁香《本草乘雅半偈》
  6. 丁香《本草择要纲目》
  7. 丁香《本草图经》
  8. 丁香《本草分经》
  9. 丁香半夏丸《太平惠民和剂局方》
  10. 丁香《本草分经》
  11. 丁香半夏丸《医方考》
  12. 丁香《本草分经》
  13. 丁香草果散《洪氏集验方》
  14. 丁香《增广和剂局方药性总论》
  15. 丁香茶《茶饮保健》
  16. 丁香《本草经解》
  17. 丁香豆蔻散《太平惠民和剂局方》
  18. 丁香《本草便读》
  19. 丁香化癖散《儒门事亲》
  20. 丁香《中药学》
  21. 丁香姜糖《保健药膳》
  22. 丁香《中药学》
  23. 丁香烂饭丸《内外伤辨》
  24. 丁香《得配本草》
  25. 丁香烂饭丸《仁术便览》
  26. 丁香《本草从新》
  27. 丁香脾积丸《太平惠民和剂局方》
  28. 丁香《本经逢原》
  29. 丁香脾积丸《万氏秘传片玉心书》
  30. 丁香《本草新编》
  31. 丁香散《妇人大全良方》


沉香_《外科全生集》_中医外科_【岐黄之术】

沉香
在线购买《外科全生集》正版书籍

沉香

  • 上一页
  • 目录
  • 相关
  • 下一页

干研末或酒磨，以煎剂冲服。治肿毒，心腹痛，调中补脏，益精神，壮阳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：沉香
  • 下一页：松香
<<< 返回本书目录
  1. 沉香《本草纲目》图文版
  2. 沉香【中药大全】
  3. 沉香《证类本草》
  4. 沉香阿魏丸【方剂大全】
  5. 沉香《药笼小品》
  6. 沉香安神丸【方剂大全】
  7. 沉香《雷公炮炙论》
  8. 沉香百补丸【方剂大全】
  9. 沉香《本草择要纲目》
  10. 沉香百消丸【方剂大全】
  11. 沉香《本草易读》
  12. 沉香半夏汤【方剂大全】
  13. 沉香《本草新编》
  14. 沉香保生丸【方剂大全】
  15. 沉香《本草图经》
  16. 沉香荜澄茄散【方剂大全】
  17. 沉香《本草思辨录》
  18. 沉香荜澄茄汤《洪氏集验方》
  19. 沉香《本草经解》
  20. 沉香荜澄茄汤【方剂大全】
  21. 沉香《本草乘雅半偈》
  22. 沉香鳖甲丹【方剂大全】
  23. 沉香《本草纲目》完整版
  24. 沉香鳖甲散【方剂大全】
  25. 沉魏丹【方剂大全】
  26. 沉香鳖甲煮散【方剂大全】
  27. 沉檀香茶饼【方剂大全】
  28. 沉香槟榔汤【方剂大全】
  29. 沉檀快膈丸【方剂大全】
  30. 沉香槟榔丸【方剂大全】
  1. 沉香《外科全生集》
  2. 沉香《本草撮要》
  3. 沉香《本草乘雅半偈》
  4. 沉香《本草害利》
  5. 沉香《本草图经》
  6. 沉香《本草择要纲目》
  7. 沉香（和）《本草分经》
  8. 沉香《本草分经》
  9. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香《本草经集注》
  10. 沉香《名医别录》
  11. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  12. 沉香《增广和剂局方药性总论》
  13. 沉香白牙散《冯氏锦囊秘录》
  14. 沉香《本草经解》
  15. 沉香荜澄茄散《太平惠民和剂局方》
  16. 沉香《本草便读》
  17. 沉香荜澄茄散《博济方》
  18. 沉香《本草思辨录》
  19. 沉香荜澄茄汤《洪氏集验方》
  20. 沉香《中药学》
  21. 沉香鳖甲散《太平惠民和剂局方》
  22. 沉香《得配本草》
  23. 沉香鳖甲散《博济方》
  24. 沉香《本草从新》
  25. 沉香鳖甲煮散《博济方》
  26. 沉香《本经逢原》
  27. 沉香茶《茶饮保健》
  28. 沉香《本草新编》
  29. 沉香豆蔻丸《是斋百一选方》
  30. 沉香《本草求真》
  31. 沉香茯苓茶《茶饮保健》


松香_《外科全生集》_中医外科_【岐黄之术】

松香
在线购买《外科全生集》正版书籍

松香

  • 上一页
  • 目录
  • 相关
  • 下一页

先取胡葱煎汤，去葱，以汤分三次煮香，每俟汤温，在汤内手扯洗，其油去尽，冷凝磨粉。专疗湿风，治白秃，生入膏生肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香
  • 当前页：松香
  • 下一页：木香
<<< 返回本书目录
  1. 松香《本草易读》
  2. 松香（图）【中药大全】
  3. 松下兰【中药大全】
  4. 松蕈【中药大全】
  5. 松塔【中药大全】
  6. 松杨《本草纲目》完整版
  7. 松树梢【中药大全】
  8. 松叶《本草纲目》完整版
  9. 松树皮【中药大全】
  10. 松叶【中药大全】
  11. 松鼠【中药大全】
  12. 松叶防风花【中药大全】
  13. 松仁粥【方剂大全】
  14. 松叶防风叶【中药大全】
  15. 松球【中药大全】
  16. 松叶酒【方剂大全】
  17. 松木皮【中药大全】
  18. 松油【中药大全】
  19. 松木皮《本草纲目》完整版
  20. 松针【中药大全】
  21. 松蘑【中药大全】
  22. 松脂《本草纲目》完整版
  23. 松梅丸《轩岐救正论》
  24. 松脂《本草乘雅半偈》
  25. 松毛火绒草【中药大全】
  26. 松脂《本草崇原》
  27. 松毛虫性骨关节炎【疾病大全】
  28. 松脂《本草图经》
  29. 松毛虫性骨关节病【疾病大全】
  30. 松脂《神农本草经百种录》
  1. 松香《外科全生集》
  2. 松香《本草分经》
  3. 松香《药性切用》
  4. 松香《中药学》
  5. 松烟墨《医学入门》
  6. 松香《本草易读》
  7. 松烟细墨《药性切用》
  8. 松香《雷公炮制药性解》
  9. 松杨木皮《证类本草》
  10. 松实《名医别录》
  11. 松叶《千金翼方》
  12. 松实《千金翼方》
  13. 松叶《名医别录》
  14. 松皮癣《中医名词词典》
  15. 松叶酒《备急千金要方》
  16. 松皮散《备急千金要方》
  17. 松叶酒《备急千金要方》
  18. 松梅丸《轩岐救正论》
  19. 松枝酒《医学心悟》
  20. 松毛虫皮炎《急诊医学》
  21. 松脂《神农本草经》
  22. 松萝汤《备急千金要方》
  23. 松脂《千金翼方》
  24. 松萝《名医别录》
  25. 松脂《本草经集注》
  26. 松萝《本经逢原》
  27. 松脂《新修本草》
  28. 松萝《医学入门》
  29. 松脂《神农本草经百种录》
  30. 松萝《本草经集注》
  31. 松脂《本草蒙筌》


木香_《外科全生集》_中医外科_【岐黄之术】

木香
在线购买《外科全生集》正版书籍

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

下降疗肿毒，止吐痢，消积止腹痛，统理气分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：松香
  • 当前页：木香
  • 下一页：草乌
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《外科全生集》
  2. 木香《本草撮要》
  3. 木香《药鉴》
  4. 木香《本草害利》
  5. 木香《珍珠囊补遗药性赋》
  6. 木香《本草害利》
  7. 木香《本草乘雅半偈》
  8. 木香《本草害利》
  9. 木香《本草图经》
  10. 木香《本草害利》
  11. 木香白朮散《太平惠民和剂局方》
  12. 木香《本草择要纲目》
  13. 木香槟榔《汤头歌诀》
  14. 木香《名医别录》
  15. 木香槟榔茶《茶饮保健》
  16. 木香《增广和剂局方药性总论》
  17. 木香槟榔散《儒门事亲》
  18. 木香《本草经解》
  19. 木香槟榔丸《太平惠民和剂局方》
  20. 木香《本草便读》
  21. 木香槟榔丸《儒门事亲》
  22. 木香《本草崇原》
  23. 木香槟榔丸《医方考》
  24. 木香《本草思辨录》
  25. 木香槟榔丸《仁术便览》
  26. 木香《中药学》
  27. 木香槟榔丸《退思集类方歌注》
  28. 木香《得配本草》
  29. 木香槟榔丸《医方论》
  30. 木香《本草从新》
  31. 木香槟榔丸《瘴疟指南》


草乌_《外科全生集》_中医外科_【岐黄之术】

草乌
在线购买《外科全生集》正版书籍

草乌

  • 上一页
  • 目录
  • 相关
  • 下一页

有烈毒，去皮取白肉，每斤用绿豆半升同煮，豆开花，去豆取乌，切晒磨粉。治风痰，手足拘挛，逐凝结，追筋络寒痰，开腠理。以黑皮炙研醋调，治蛀发癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：草乌
  • 下一页：川乌
<<< 返回本书目录
  1. 草问荆【中药大全】
  2. 草乌【中药大全】
  3. 草威灵【中药大全】
  4. 草乌敷贴药【方剂大全】
  5. 草头方【方剂大全】
  6. 草乌复方洗剂【方剂大全】
  7. 草藤乌【中药大全】
  8. 草乌膏【方剂大全】
  9. 草霜散【方剂大全】
  10. 草乌煎【方剂大全】
  11. 草石蚕【中药大全】
  12. 草乌揭毒散【方剂大全】
  13. 草石蚕《本草纲目》完整版
  14. 草乌散【方剂大全】
  15. 草圣丸【方剂大全】
  16. 草乌头《本草纲目》完整版
  17. 草神丹【方剂大全】
  18. 草乌头《本草易读》
  19. 草神丹《扁鹊心书》
  20. 草乌头【中药大全】
  21. 草牛散【方剂大全】
  22. 草乌头方【方剂大全】
  23. 草木中品《本草经集注》
  24. 草乌头膏【方剂大全】
  25. 草木中品《本草经集注》
  26. 草乌头散【方剂大全】
  27. 草木下品《本草经集注》
  28. 草乌头汤【方剂大全】
  29. 草木下品《本草经集注》
  30. 草乌头丸【方剂大全】
  1. 草乌《外科全生集》
  2. 草乌《顾松园医镜》
  3. 草乌头《本草备要》
  4. 草乌《医学入门》
  5. 草乌头《本草易读》
  6. 草乌《中药炮制》
  7. 草乌头《本草求真》
  8. 草石蚕《证类本草》
  9. 草乌头《本经逢原》
  10. 草神丹《扁鹊心书》
  11. 草乌头《本草从新》
  12. 草三棱根《证类本草》
  13. 草乌头《得配本草》
  14. 草青鱼《药性切用》
  15. 草乌头《本草撮要》
  16. 草木中品《本草经集注》
  17. 草乌头《药性切用》
  18. 草木下品《本草经集注》
  19. 草乌头（热）《本草分经》
  20. 草木上品《本草经集注》
  21. 草犀《本草择要纲目》
  22. 草木类《普济方·针灸》
  23. 草犀根《海药本草》
  24. 草木各得一太极论《温病条辨》
  25. 草犀根《证类本草》
  26. 草木不凋论《侣山堂类辩》
  27. 草鞋带《中医词典》
  28. 草蜜汤《仁术便览》
  29. 草薢《中药炮制》
  30. 草米《本草分经》
  31. 草血竭《滇南本草》


川乌_《外科全生集》_中医外科_【岐黄之术】

川乌
在线购买《外科全生集》正版书籍

川乌

  • 上一页
  • 目录
  • 相关
  • 下一页

功同附子，性暖助阳，补命门不足，破积冷痢。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草乌
  • 当前页：川乌
  • 下一页：巴豆仁
<<< 返回本书目录
  1. 川桐皮【中药大全】
  2. 川乌（图）【中药大全】
  3. 川甜消散【方剂大全】
  4. 川乌草乌【方剂大全】
  5. 川素馨【中药大全】
  6. 川乌煎【方剂大全】
  7. 川升麻散【方剂大全】
  8. 川乌酒【方剂大全】
  9. 川升麻揩齿散【方剂大全】
  10. 川乌灵脂丸【方剂大全】
  11. 川山甲散【方剂大全】
  12. 川乌散【方剂大全】
  13. 川山橙果【中药大全】
  14. 川乌通圣散【方剂大全】
  15. 川山橙根【中药大全】
  16. 川乌头【中药大全】
  17. 川黔鸭脚木【中药大全】
  18. 川乌头散【方剂大全】
  19. 川崎病【疾病大全】
  20. 川乌头汤【方剂大全】
  21. 川朴消丸【方剂大全】
  22. 川乌头丸【方剂大全】
  23. 川牛膝（图）【中药大全】
  24. 川乌丸【方剂大全】
  25. 川木香（图）【中药大全】
  26. 川乌粥【方剂大全】
  27. 川木通汤【方剂大全】
  28. 川西小黄菊【中药大全】
  29. 川木通（图）【中药大全】
  30. 川膝煎【方剂大全】
  1. 川乌《外科全生集》
  2. 川乌《医学入门》
  3. 川乌《珍珠囊补遗药性赋》
  4. 川乌《中药炮制》
  5. 川乌头《本经逢原》
  6. 川崎综合征《默克家庭诊疗手册》
  7. 川乌头《得配本草》
  8. 川浓朴《药性切用》
  9. 川乌头《本草撮要》
  10. 川牛膝《得配本草》
  11. 川乌头《药性切用》
  12. 川牛膝《中药炮制》
  13. 川乌头丸《妇人大全良方》
  14. 川木香《中药炮制》
  15. 川乌粥法《普济本事方》
  16. 川楝子丸《是斋百一选方》
  17. 川膝煎《三因极一病证方论》
  18. 川楝子解《医学衷中参西录》
  19. 川芎《雷公炮制药性解》
  20. 川楝子《药性切用》
  21. 川芎《中药炮制》
  22. 川楝子《本草害利》
  23. 川芎《汤液本草》
  24. 川楝子《本草害利》
  25. 川芎《冯氏锦囊秘录》
  26. 川楝子《本草分经》
  27. 川芎《医学入门》
  28. 川楝子《本草分经》
  29. 川芎《顾松园医镜》
  30. 川楝子《本草分经》
  31. 川芎《本草新编》


巴豆仁_《外科全生集》_中医外科_【岐黄之术】

巴豆仁
在线购买《外科全生集》正版书籍

巴豆仁

  • 上一页
  • 目录
  • 相关
  • 下一页

研压数次，油尽如粉，名巴霜。拔毒。孕妇忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川乌
  • 当前页：巴豆仁
  • 下一页：枳实枳壳
<<< 返回本书目录
  1. 巴豆壳【中药大全】
  2. 巴豆散【方剂大全】
  3. 巴豆膏【方剂大全】
  4. 巴豆树根【中药大全】
  5. 巴豆方【方剂大全】
  6. 巴豆霜【中药大全】
  7. 巴豆丹砂丸【方剂大全】
  8. 巴豆蒜【方剂大全】
  9. 巴豆白膏【方剂大全】
  10. 巴豆涂方【方剂大全】
  11. 巴豆【中药大全】
  12. 巴豆涂敷方【方剂大全】
  13. 巴豆《本草纲目》图文版
  14. 巴豆丸【方剂大全】
  15. 巴豆《证类本草》
  16. 巴豆线【方剂大全】
  17. 巴豆《长沙药解》
  18. 巴豆烟【方剂大全】
  19. 巴豆《药征续编》
  20. 巴豆叶【中药大全】
  21. 巴豆《药笼小品》
  22. 巴豆油【中药大全】
  23. 巴豆《雷公炮炙论》
  24. 巴豆油膏【方剂大全】
  25. 巴豆《本草择要纲目》
  26. 巴豆蜘蛛线【方剂大全】
  27. 巴豆《本草易读》
  28. 巴顿骨折【疾病大全】
  29. 巴豆《本草图经》
  30. 巴尔通体病【疾病大全】
  1. 巴豆仁《外科全生集》
  2. 巴豆饼灸《中医词典》
  3. 巴豆霜《本草害利》
  4. 巴豆《本草图经》
  5. 巴豆霜《药性切用》
  6. 巴豆《本草乘雅半偈》
  7. 巴豆贴脐法《中医词典》
  8. 巴豆《药征续编》
  9. 巴豆丸《备急千金要方》
  10. 巴豆《珍珠囊补遗药性赋》
  11. 巴豆丸《妇人大全良方》
  12. 巴豆《本草撮要》
  13. 巴豆中毒《中医词典》
  14. 巴豆《本草择要纲目》
  15. 巴豆中毒的急救《现代院外急救手册》
  16. 巴豆《本草分经》
  17. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  18. 巴豆《名医别录》
  19. 巴棘《千金翼方》
  20. 巴豆《增广和剂局方药性总论》
  21. 巴棘《新修本草》
  22. 巴豆《本草便读》
  23. 巴棘《证类本草》
  24. 巴豆《本草崇原》
  25. 巴棘《名医别录》
  26. 巴豆《中药学》
  27. 巴戟《医学入门》
  28. 巴豆《得配本草》
  29. 巴戟杜仲茶《茶饮保健》
  30. 巴豆《本草从新》
  31. 巴戟二子酒《保健药膳》


枳实枳壳_《外科全生集》_中医外科_【岐黄之术】

枳实枳壳
在线购买《外科全生集》正版书籍

枳实枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

即细皮香圆。六月摘者实，八月摘者壳，陈蛀者佳，并去瓤核，以面炒。实寒，消食积，开胸结。壳亦寒，健脾开胃，止吐消痰，除里急后重。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴豆仁
  • 当前页：枳实枳壳
  • 下一页：青皮
<<< 返回本书目录
  1. 枳实栀子汤【方剂大全】
  2. 枳术二陈汤【方剂大全】
  3. 枳实栀子豉汤【方剂大全】
  4. 枳术化痰丸【方剂大全】
  5. 枳实栀子豉汤《医学读书记》
  6. 枳术汤【方剂大全】
  7. 枳实栀子豉汤《伤寒寻源》
  8. 枳术汤论《侣山堂类辩》
  9. 枳实薤白桂枝汤证《临证实验录》
  10. 枳术丸《脾胃论》
  11. 枳实薤白桂枝汤【方剂大全】
  12. 枳术丸【方剂大全】
  13. 枳实消痞《汤头歌诀》
  14. 枳术丸论《明医杂着》
  15. 枳实丸【方剂大全】
  16. 枳缩二陈汤【方剂大全】
  17. 枳实汤【方剂大全】
  18. 枳香散【方剂大全】
  19. 枳实芍药散【方剂大全】
  20. 枳杏丸【方剂大全】
  21. 枳实散【方剂大全】
  22. 枳芎散【方剂大全】
  23. 枳实三百丸【方剂大全】
  24. 趾《经络全书》
  25. 枳实木香丸【方剂大全】
  26. 趾(指)环状缩窄带【疾病症状】
  27. 枳实连槟丸【方剂大全】
  28. 趾垂症【疾病症状】
  29. 枳实理中圆【方剂大全】
  30. 趾垂症【疾病症状】
  1. 枳实枳壳《外科全生集》
  2. 枳实枳壳《本草从新》
  3. 枳术汤《圆运动的古中医学》
  4. 枳实栀子汤《仁术便览》
  5. 枳术汤《金匮悬解》
  6. 枳实栀子汤《备急千金要方》
  7. 枳术汤《妇人大全良方》
  8. 枳实栀子鼓汤方《医宗金鉴》
  9. 枳术汤《三因极一病证方论》
  10. 枳实栀子豆豉大黄汤《医方考》
  11. 枳术汤《三因极一病证方论》
  12. 枳实栀子豆豉大黄汤《医方考》
  13. 枳术汤（加味枳术汤）《医学心悟》
  14. 枳实栀子大黄汤《内外伤辨》
  15. 枳术汤（加味枳术汤）《仁术便览》
  16. 枳实栀子豉汤方《伤寒论》
  17. 枳术汤论《侣山堂类辩》
  18. 枳实栀子豉汤方《伤寒杂病论》
  19. 枳术丸《医宗金鉴》
  20. 枳实栀子豉汤《伤寒括要》
  21. 枳术丸《删补名医方论》
  22. 枳实栀子豉汤《退思集类方歌注》
  23. 枳术丸《冯氏锦囊秘录》
  24. 枳实栀子豉汤《伤寒寻源》
  25. 枳术丸《医述》
  26. 枳实栀子豉汤《医学读书记》
  27. 枳术丸《儒门事亲》
  28. 枳实栀子豉汤《圆运动的古中医学》
  29. 枳术丸《医方考》
  30. 枳实银菊散《圆运动的古中医学》
  31. 枳术丸《医学心悟》


青皮_《外科全生集》_中医外科_【岐黄之术】

青皮
在线购买《外科全生集》正版书籍

青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

顺逆气开郁，解疔毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实枳壳
  • 当前页：青皮
  • 下一页：槟榔
<<< 返回本书目录
  1. 青皮《药鉴》
  2. 青皮【中药大全】
  3. 青皮《本草择要纲目》
  4. 青皮散【方剂大全】
  5. 青皮《本草经解》
  6. 青皮树【中药大全】
  7. 青牛膝《滇南本草》
  8. 青皮汤【方剂大全】
  9. 青娘子【中药大全】
  10. 青钱柳【中药大全】
  11. 青年饮冰食中证《余无言医案》
  12. 青钱柳叶【中药大全】
  13. 青年性驼背【疾病大全】
  14. 青桑膏【方剂大全】
  15. 青年心理特征《医学心理学》
  16. 青色主病条目《望诊遵经》
  17. 青年心肌梗死【疾病大全】
  18. 青少年白发【疾病症状】
  19. 青年头风重证《余无言医案》
  20. 青少年的保健《中医养生学》
  21. 青年体弱奔豚证《余无言医案》
  22. 青少年的心理卫生《医学心理学》
  23. 青年上肢远端肌萎缩【疾病大全】
  24. 青少年及小儿卵巢肿瘤【疾病大全】
  25. 青年人中的成年发病型糖尿病【疾病大全】
  26. 青少年及小儿阴道肉瘤【疾病大全】
  27. 青年白内障【疾病症状】
  28. 青少年及小儿阴道透明细胞癌【疾病大全】
  29. 青囊药酒【方剂大全】
  30. 青少年及小儿子宫颈癌【疾病大全】
  1. 青皮《外科全生集》
  2. 青皮《本草撮要》
  3. 青皮《药鉴》
  4. 青皮《本草害利》
  5. 青皮《珍珠囊补遗药性赋》
  6. 青皮《本草害利》
  7. 青皮（攻）《本草分经》
  8. 青皮《本草择要纲目》
  9. 青皮（橘叶、橘核）《中药学》
  10. 青皮《本草分经》
  11. 青皮茶《茶饮保健》
  12. 青皮《本草分经》
  13. 青皮茴香茶《茶饮保健》
  14. 青皮《本草分经》
  15. 青如草兹《中医名词词典》
  16. 青皮《本草分经》
  17. 青如草兹《中医词典》
  18. 青皮《本草经解》
  19. 青箬《得配本草》
  20. 青皮《本草便读》
  21. 青散《备急千金要方》
  22. 青皮《本草从新》
  23. 青桑膏《三因极一病证方论》
  24. 青皮《本草求真》
  25. 青色主病条目《望诊遵经》
  26. 青皮《顾松园医镜》
  27. 青山茶《茶饮保健》
  28. 青皮《医学入门》
  29. 青少年的保健《中医养生学》
  30. 青皮《冯氏锦囊秘录》
  31. 青少年的心理卫生《医学心理学》


槟榔_《外科全生集》_中医外科_【岐黄之术】

槟榔
在线购买《外科全生集》正版书籍

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

健脾破结，疗痢，里急后重，截疟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮
  • 当前页：槟榔
  • 下一页：神曲
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《外科全生集》
  2. 槟榔《本草撮要》
  3. 槟榔《药性切用》
  4. 槟榔《本草害利》
  5. 槟榔《药鉴》
  6. 槟榔《本草择要纲目》
  7. 槟榔《瘴疟指南》
  8. 槟榔《本草分经》
  9. 槟榔《珍珠囊补遗药性赋》
  10. 槟榔《名医别录》
  11. 槟榔《本草乘雅半偈》
  12. 槟榔《增广和剂局方药性总论》
  13. 槟榔《本草图经》
  14. 槟榔《本草经解》
  15. 槟榔皮《本草择要纲目》
  16. 槟榔《本草便读》
  17. 槟榔遣虫散《冯氏锦囊秘录》
  18. 槟榔《冷庐医话》
  19. 槟榔散《备急千金要方》
  20. 槟榔《中药学》
  21. 槟榔散《冯氏锦囊秘录》
  22. 槟榔《得配本草》
  23. 槟榔散《妇人大全良方》
  24. 槟榔《本草从新》
  25. 槟榔散《三因极一病证方论》
  26. 槟榔《本经逢原》
  27. 槟榔散《太平惠民和剂局方》
  28. 槟榔《本草新编》
  29. 槟榔散《医学心悟》
  30. 槟榔《本草求真》
  31. 槟榔散《外科理例》


神曲_《外科全生集》_中医外科_【岐黄之术】

神曲
在线购买《外科全生集》正版书籍

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

消食健脾，暖胃，止泻吐，破坚结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：神曲
  • 下一页：山楂
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《外科全生集》
  2. 神曲《本草撮要》
  3. 神曲《药鉴》
  4. 神曲《本草择要纲目》
  5. 神曲《本草乘雅半偈》
  6. 神曲《本草经解》
  7. 神曲《滇南本草》
  8. 神曲《本草经解》
  9. 神曲茶《茶饮保健》
  10. 神曲《本草便读》
  11. 神曲豆蔻丸《洪氏集验方》
  12. 神曲《本草从新》
  13. 神曲丸《备急千金要方》
  14. 神曲《本经逢原》
  15. 神曲丸《妇人大全良方》
  16. 神曲《本草新编》
  17. 神曲枳砂茶《茶饮保健》
  18. 神曲《本草求真》
  19. 神阙《中医名词词典》
  20. 神曲《顾松园医镜》
  21. 神阙《气功外气疗法》
  22. 神曲《医学入门》
  23. 神阙《中医词典》
  24. 神曲《冯氏锦囊秘录》
  25. 神阙《针灸学》
  26. 神曲《本草易读》
  27. 神阙（一名气舍）《针灸大成》
  28. 神曲《本草蒙筌》
  29. 神阙脉《丹医秘授古脉法》
  30. 神曲《本草备要》
  31. 神色形态辨病《常见病自测》


山楂_《外科全生集》_中医外科_【岐黄之术】

山楂
在线购买《外科全生集》正版书籍

山楂

  • 上一页
  • 目录
  • 相关
  • 下一页

浸透去净其核，晒干炒炭。除产后恶血，消肉积，积滞宿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：山楂
  • 下一页：广陈皮
<<< 返回本书目录
  1. 山楂《本草纲目》图文版
  2. 山楂（图）【中药大全】
  3. 山楂《药鉴》
  4. 山楂根【中药大全】
  5. 山楂《滇南本草》
  6. 山楂荷叶饮【方剂大全】
  7. 山楂《本草择要纲目》
  8. 山楂核【中药大全】
  9. 山楂《本草新编》
  10. 山楂核桃饮《保健药膳》
  11. 山楂《本草乘雅半偈》
  12. 山楂化滞丸【方剂大全】
  13. 山楂《本草纲目》完整版
  14. 山楂解《医学衷中参西录》
  15. 山皂角【中药大全】
  16. 山楂麦芽饮【方剂大全】
  17. 山鸢尾花【中药大全】
  18. 山楂木【中药大全】
  19. 山鸢尾【中药大全】
  20. 山楂肉片《保健药膳》
  21. 山芋丸【方剂大全】
  22. 山楂叶【中药大全】
  23. 山芋面【方剂大全】
  24. 山楂益母草汤【方剂大全】
  25. 山玉兰【中药大全】
  26. 山楂元宵《保健药膳》
  27. 山玉桂【中药大全】
  28. 山楂粥《保健药膳》
  29. 山萸肉粥【方剂大全】
  30. 山楂粥【方剂大全】
  1. 山楂《外科全生集》
  2. 山楂《本草撮要》
  3. 山楂《药鉴》
  4. 山楂《本草择要纲目》
  5. 山楂《本草乘雅半偈》
  6. 山楂《本草分经》
  7. 山楂《滇南本草》
  8. 山楂《本草便读》
  9. 山楂（《本草衍义补遗》）《中医饮食营养学》
  10. 山楂《中药学》
  11. 山楂茶《茶饮保健》
  12. 山楂《得配本草》
  13. 山楂核桃饮《保健药膳》
  14. 山楂《医方考》
  15. 山楂解《医学衷中参西录》
  16. 山楂《本经逢原》
  17. 山楂决明荷叶汤《食物疗法》
  18. 山楂《本草新编》
  19. 山楂肉片《保健药膳》
  20. 山楂《本草求真》
  21. 山楂汤（《简便单方》）《中医饮食营养学》
  22. 山楂《顾松园医镜》
  23. 山楂元宵《保健药膳》
  24. 山楂《冯氏锦囊秘录》
  25. 山楂元宵《减肥新法与技巧》
  26. 山楂《中药炮制》
  27. 山楂粥《保健药膳》
  28. 山楂《玉楸药解》
  29. 山楂粥《减肥新法与技巧》
  30. 山楂《减肥新法与技巧》
  31. 山楂粥《老年百病防治》


广陈皮_《外科全生集》_中医外科_【岐黄之术】

广陈皮
在线购买《外科全生集》正版书籍

广陈皮

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾不化谷，膀胱热，利小便，杀寸白虫。去白名橘红，消痰止泄咳，开胃，治吐清水，肠闭，解大毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂
  • 当前页：广陈皮
  • 下一页：枸橘
<<< 返回本书目录
  1. 广布柳叶菜【中药大全】
  2. 广疮膏【方剂大全】
  3. 广笔鼠粘汤【方剂大全】
  4. 广疮门（附结毒 便毒 疳疮 蛀疳）《丹台玉案》
  5. 胱氨酸储积症【疾病症状】
  6. 广大重明汤【方剂大全】
  7. 光枝勾儿茶【中药大全】
  8. 广丹白及膏【方剂大全】
  9. 光泽苔藓【疾病大全】
  10. 广东耳草【中药大全】
  11. 光叶水苏【中药大全】
  12. 广东金钱草【中药大全】
  13. 光叶石楠【中药大全】
  14. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  15. 光叶山黄麻【中药大全】
  16. 广东升麻【中药大全】
  17. 光叶密花豆【中药大全】
  18. 广东土南星【中药大全】
  19. 光叶海桐叶【中药大全】
  20. 广东土牛膝【中药大全】
  21. 光叶海桐根【中药大全】
  22. 广东万年青【中药大全】
  23. 光叶地不容【中药大全】
  24. 广豆根【中药大全】
  25. 光叶闭鞘姜【中药大全】
  26. 广毒至灵丹【方剂大全】
  27. 光叶巴豆树【中药大全】
  28. 广泛红斑浸润损害伴有脱屑【疾病症状】
  29. 光叶巴豆【中药大全】
  30. 广泛性骨质疏松【疾病症状】
  1. 广陈皮《外科全生集》
  2. 广场恐怖症《默克家庭诊疗手册》
  3. 广疮广癣方《冯氏锦囊秘录》
  4. 广肠《中医词典》
  5. 广疮门（附结毒 便毒 疳疮 蛀疳）《丹台玉案》
  6. 广肠《中医名词词典》
  7. 广东农村幽门螺杆菌感染的血清流行病学调查《中国幽门螺杆菌研究》
  8. 广（月引）（Yǐn引）《中医词典》
  9. 广泛性焦虑障碍《默克家庭诊疗手册》
  10. 胱氨酸尿《默克家庭诊疗手册》
  11. 广防己《中药炮制》
  12. 光子与物质的相互作用《核、化学武器损伤》
  13. 广惠司《中医词典》
  14. 光照《实验动物科学》
  15. 广藿香《药性切用》
  16. 光源《实用免疫细胞与核酸》
  17. 广立功行《女丹合编选注》
  18. 光与物质的关系《临床激光治疗学》
  19. 广利方《正体类要》
  20. 光学谐振腔《临床激光治疗学》
  21. 广茂溃坚汤《仁术便览》
  22. 光学活性物质在医学上的意义《医用化学》
  23. 广明《中医名词词典》
  24. 光热吐蛇《奇效简便良方》
  25. 广明《中医词典》
  26. 光谱分析技术的分类《临床生物化学》
  27. 广木香《本草新编》
  28. 光谱分析的常用方法《临床生物化学》
  29. 广木香《本草分经》
  30. 光明盐《证类本草》
  31. 广木香《本草分经》


枸橘_《外科全生集》_中医外科_【岐黄之术】

枸橘
在线购买《外科全生集》正版书籍

枸橘

  • 上一页
  • 目录
  • 相关
  • 下一页

陈者佳，全用疗子痈。炙存性，研，陈酒送服，疗疝气。核，治肠风下血，方中橘核即此。每有以烂橘核误用者，苏城医家，尚未认得枸橘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：广陈皮
  • 当前页：枸橘
  • 下一页：浮麦
<<< 返回本书目录
  1. 枸橘《本草纲目》图文版
  2. 枸橘【中药大全】
  3. 枸橘《本草纲目》完整版
  4. 枸橘刺【中药大全】
  5. 枸菊丸【方剂大全】
  6. 枸橘核【中药大全】
  7. 枸骨子【中药大全】
  8. 枸橘汤【方剂大全】
  9. 枸骨叶（图）【中药大全】
  10. 枸橘叶【中药大全】
  11. 枸骨树皮【中药大全】
  12. 枸苓丸【方剂大全】
  13. 枸骨根【中药大全】
  14. 枸杞《本草纲目》完整版
  15. 枸骨《本草纲目》图文版
  16. 枸杞《本草乘雅半偈》
  17. 枸骨《本草纲目》完整版
  18. 枸杞《本草崇原》
  19. 狗爪樟皮【中药大全】
  20. 枸杞《本草思辨录》
  21. 狗爪樟【中药大全】
  22. 枸杞《本草图经》
  23. 狗爪豆【中药大全】
  24. 枸杞《侣山堂类辩》
  25. 狗枣子【中药大全】
  26. 枸杞《药笼小品》
  27. 狗枣猕猴桃【中药大全】
  28. 枸杞《证类本草》
  29. 狗仔花【中药大全】
  30. 枸杞《本草纲目》图文版
  1. 枸橘《外科全生集》
  2. 枸橘《中药学》
  3. 枸橘汤《外科全生集》
  4. 枸橘《得配本草》
  5. 枸橘叶《本草从新》
  6. 枸橘《本经逢原》
  7. 枸橘叶《药性切用》
  8. 枸橘《本草纲目》
  9. 枸杞《神农本草经》
  10. 枸骨叶《中药学》
  11. 枸杞《千金翼方》
  12. 枸骨《本经逢原》
  13. 枸杞《药笼小品》
  14. 枸骨《本草纲目》
  15. 枸杞《本草经集注》
  16. 狗与人的年龄对应《实验动物科学》
  17. 枸杞《新修本草》
  18. 狗蝇起痘豆治翻疤《友渔斋医话》
  19. 枸杞《吴普本草》
  20. 狗蝇《得配本草》
  21. 枸杞《本草衍义》
  22. 狗蝇《本经逢原》
  23. 枸杞《证类本草》
  24. 狗阴茎《顾松园医镜》
  25. 枸杞《本草求真》
  26. 狗阴茎《冯氏锦囊秘录》
  27. 枸杞《本经逢原》
  28. 狗咬伤《奇效简便良方》
  29. 枸杞《本草思辨录》
  30. 狗咬伤《家庭医学百科-自救互救篇》
  31. 枸杞《本草崇原》


浮麦_《外科全生集》_中医外科_【岐黄之术】

浮麦
在线购买《外科全生集》正版书籍

浮麦

  • 上一页
  • 目录
  • 相关
  • 下一页

止虚汗、盗汗、虚热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸橘
  • 当前页：浮麦
  • 下一页：高良姜
<<< 返回本书目录
  1. 浮缓反不如弦涩说《读医随笔》
  2. 浮麦散【方剂大全】
  3. 浮海石【中药大全】
  4. 浮麦汤【方剂大全】
  5. 浮沉之脉《疡科纲要》
  6. 浮脉《脉理求真》
  7. 浮沉统属（崔氏）《医学集成》
  8. 浮脉【疾病症状】
  9. 浮沉起伏中途变易《读医随笔》
  10. 浮脉（阳）《脉诀汇辨》
  11. 浮沉分表里歌《推拿抉微》
  12. 浮脉（阳）《诊家正眼》
  13. 浮沉大小《四圣心源》
  14. 浮脉反不宜发散说《读医随笔》
  15. 浮沉迟数四脉《圆运动的古中医学》
  16. 浮脉反宜见于闭证说《读医随笔》
  17. 浮、沉、迟、数四大纲《三指禅》
  18. 浮脉指法主病　《脉诀乳海》
  19. 浮（阳）《濒湖脉学》
  20. 浮皮兜脓须剪开《医门补要》
  21. 浮《诸脉主病诗》
  22. 浮萍《本草易读》
  23. 浮《三指禅》
  24. 浮萍《痘疹心法要诀》
  25. 浮《脉象统类》
  26. 浮萍《医宗金鉴》
  27. 浮《脉确》
  28. 浮萍【中药大全】
  29. 祓除丸【方剂大全】
  30. 浮萍草《滇南本草》
  1. 浮麦《外科全生集》
  2. 浮麦《本草便读》
  3. 浮脉《中医名词词典》
  4. 浮麦《本草易读》
  5. 浮脉《中医词典》
  6. 浮络《中医词典》
  7. 浮脉《脉理求真》
  8. 浮络《中医名词词典》
  9. 浮脉（阳）《脉诀汇辨》
  10. 浮烂罗勒《证类本草》
  11. 浮脉（阳）《诊家正眼》
  12. 浮疽漏《中医词典》
  13. 浮脉反不宜发散说《读医随笔》
  14. 浮筋《中医词典》
  15. 浮脉反宜见于闭证说《读医随笔》
  16. 浮缓反不如弦涩说《读医随笔》
  17. 浮脉体状《医学集成》
  18. 浮刺《中医词典》
  19. 浮脉指法主病《脉诀乳海》
  20. 浮刺《中医名词词典》
  21. 浮沤丁《中医词典》
  22. 浮沉之脉《疡科纲要》
  23. 浮皮兜脓须剪开《医门补要》
  24. 浮沉统属（崔氏）《医学集成》
  25. 浮萍《玉楸药解》
  26. 浮沉起伏中途变易《读医随笔》
  27. 浮萍《本草备要》
  28. 浮沉分表里歌《推拿抉微》
  29. 浮萍《本草易读》
  30. 浮沉分表里歌《幼幼集成》
  31. 浮萍《医宗金鉴》


高良姜_《外科全生集》_中医外科_【岐黄之术】

高良姜
在线购买《外科全生集》正版书籍

高良姜

  • 上一页
  • 目录
  • 相关
  • 下一页

土炒，疗寒邪痞癖，瘴疟宿积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮麦
  • 当前页：高良姜
  • 下一页：生姜
<<< 返回本书目录
  1. 高良姜《本草纲目》图文版
  2. 高良姜【中药大全】
  3. 高良姜《证类本草》
  4. 高良姜酒【方剂大全】
  5. 高良姜《本草新编》
  6. 高良姜理中丸【方剂大全】
  7. 高良姜《本草图经》
  8. 高良姜散【方剂大全】
  9. 高良姜《本草乘雅半偈》
  10. 高良姜十味散【方剂大全】
  11. 高良姜《本草纲目》完整版
  12. 高良姜汤【方剂大全】
  13. 高丽清心丸【方剂大全】
  14. 高良姜丸【方剂大全】
  15. 高空坠落伤《家庭医学百科-自救互救篇》
  16. 高良姜羊肉汤【方剂大全】
  17. 高刻丹溪治法心要原序《丹溪治法心要》
  18. 高良姜粥【方剂大全】
  19. 高脚落山箕根【中药大全】
  20. 高良苦三味饮子【方剂大全】
  21. 高健生教授发表文章推荐《中医眼科备读》《中医眼科备读》
  22. 高梁泡叶【中药大全】
  23. 高钾血症【疾病大全】
  24. 高粱《食物疗法》
  25. 高钾血症【疾病症状】
  26. 高粱【中药大全】
  27. 高技术和新方法的应用《人体寄生虫学》
  28. 高粱根【中药大全】
  29. 高胡萝卜素血症【疾病大全】
  30. 高粱火焰苞【中药大全】
  1. 高良姜《外科全生集》
  2. 高良姜《本草害利》
  3. 高良姜《药性切用》
  4. 高良姜《名医别录》
  5. 高良姜《本草乘雅半偈》
  6. 高良姜《增广和剂局方药性总论》
  7. 高良姜《本草图经》
  8. 高良姜《得配本草》
  9. 高良姜（红豆寇）《中药学》
  10. 高良姜《本经逢原》
  11. 高良姜散《妇人大全良方》
  12. 高良姜《本草新编》
  13. 高良姜散《太平惠民和剂局方》
  14. 高良姜《证类本草》
  15. 高良姜汤《备急千金要方》
  16. 高良姜《医学入门》
  17. 高梁《得配本草》
  18. 高良姜《冯氏锦囊秘录》
  19. 高梁之变《中医词典》
  20. 高良姜《本草蒙筌》
  21. 高粱《食物疗法》
  22. 高良姜《本草备要》
  23. 高粱《本草分经》
  24. 高良姜《新修本草》
  25. 高粱《药性切用》
  26. 高良姜《本草经集注》
  27. 高龄初产妇的心理适应《医学心理学》
  28. 高良姜《中药炮制》
  29. 高镁血症《病理生理学》
  30. 高良姜《千金翼方》
  31. 高锰酸钾法《医用化学》


生姜_《外科全生集》_中医外科_【岐黄之术】

生姜
在线购买《外科全生集》正版书籍

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

温中去秽，除风邪暖胃，消寒痰，解食菜毒。干用止嗽呕。炒成炭，性纯阳，如误服寒剂，非此不解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高良姜
  • 当前页：生姜
  • 下一页：水红花子
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《外科全生集》
  2. 生姜《本草撮要》
  3. 生姜《药性切用》
  4. 生姜《本草害利》
  5. 生姜《药鉴》
  6. 生姜《本草择要纲目》
  7. 生姜《珍珠囊补遗药性赋》
  8. 生姜《本草分经》
  9. 生姜《药征续编》
  10. 生姜《本草分经》
  11. 生姜《本草图经》
  12. 生姜《增广和剂局方药性总论》
  13. 生姜（《本草经集注》）《中医饮食营养学》
  14. 生姜《本草经解》
  15. 生姜〈温〉《食疗本草》
  16. 生姜《本草经解》
  17. 生姜半夏汤《圆运动的古中医学》
  18. 生姜《本草便读》
  19. 生姜半夏汤《金匮悬解》
  20. 生姜《本草思辨录》
  21. 生姜半夏汤《扁鹊心书》
  22. 生姜《中药学》
  23. 生姜半夏汤方《伤寒杂病论》
  24. 生姜《得配本草》
  25. 生姜半夏汤方《医宗金鉴》
  26. 生姜《本草从新》
  27. 生姜甘草汤《备急千金要方》
  28. 生姜《本经逢原》
  29. 生姜和中汤《脾胃论》
  30. 生姜《本草新编》
  31. 生姜解《医学衷中参西录》


水红花子_《外科全生集》_中医外科_【岐黄之术】

水红花子
在线购买《外科全生集》正版书籍

水红花子

  • 上一页
  • 目录
  • 相关
  • 下一页

研损用，克坚消痞，痰积恶滞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：水红花子
  • 下一页：车前子
<<< 返回本书目录
  1. 水和电解质代谢紊乱《病理生理学》
  2. 水红花子【中药大全】
  3. 水合氯醛中毒【疾病大全】
  4. 水红花子、荭草《滇南本草》
  5. 水合氯醛　chloral hydrate《精神药品临床应用指导原则》
  6. 水红木根【中药大全】
  7. 水禾麻【中药大全】
  8. 水红木花【中药大全】
  9. 水韩信草【中药大全】
  10. 水红木叶【中药大全】
  11. 水过多【疾病大全】
  12. 水红袍【中药大全】
  13. 水果调味茶《茶饮保健》
  14. 水胡满【中药大全】
  15. 水果部《本经逢原》
  16. 水胡满根【中药大全】
  17. 水鬼蕉叶【中药大全】
  18. 水葫芦【中药大全】
  19. 水鬼蕉【中药大全】
  20. 水葫芦根【中药大全】
  21. 水龟血《本草纲目》完整版
  22. 水葫芦苗【中药大全】
  23. 水龟肉《本草纲目》完整版
  24. 水葫芦七【中药大全】
  25. 水龟甲《本草纲目》完整版
  26. 水葫芦丸【方剂大全】
  27. 水龟胆汁《本草纲目》完整版
  28. 水黄【中药大全】
  29. 水龟《本草纲目》图文版
  30. 水黄花【中药大全】
  1. 水红花子《外科全生集》
  2. 水红花子《中药学》
  3. 水红花子、荭草《滇南本草》
  4. 水红草《冯氏锦囊秘录》
  5. 水红子《本草衍义》
  6. 水和钠的代谢紊乱《外科学总论》
  7. 水荭草《本草蒙筌》
  8. 水和钠代谢紊乱《急诊医学》
  9. 水葫芦丸《是斋百一选方》
  10. 水和电解质代谢紊乱《病理生理学》
  11. 水花《证类本草》
  12. 水合氯醛《精神药品临床应用指导原则》
  13. 水黄《中医词典》
  14. 水合氯醛《医院药学》
  15. 水火《中医词典》
  16. 水寒射肺《中医词典》
  17. 水火《医述》
  18. 水寒射肺《中医名词词典》
  19. 水火《医学真传》
  20. 水龟《证类本草》
  21. 水火不济《中医名词词典》
  22. 水龟《本草纲目》
  23. 水火不济《中医词典》
  24. 水罐法《中医词典》
  25. 水火分治《医学入门》
  26. 水臌仙方《奇效简便良方》
  27. 水火分治一首（出玉匮密钥）《医经国小》
  28. 水臌气臌《奇效简便良方》
  29. 水火共制法《中药炮制》
  30. 水臌秘方《华佗神方》
  31. 水火立命论《冯氏锦囊秘录》


车前子_《外科全生集》_中医外科_【岐黄之术】

车前子
在线购买《外科全生集》正版书籍

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

酒拌炒，研损，分理阴阳，利小便，止暑湿泻痢，益精养肝肺，强阴止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水红花子
  • 当前页：车前子
  • 下一页：马鞭草
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《外科全生集》
  2. 车前子《本草害利》
  3. 车前子《药性切用》
  4. 车前子《本草择要纲目》
  5. 车前子《药鉴》
  6. 车前子《本草分经》
  7. 车前子《本草乘雅半偈》
  8. 车前子《本草分经》
  9. 车前子《本草图经》
  10. 车前子《本草分经》
  11. 车前子（车前草）《中药学》
  12. 车前子《名医别录》
  13. 车前子茶《茶饮保健》
  14. 车前子《增广和剂局方药性总论》
  15. 车前子散《冯氏锦囊秘录》
  16. 车前子《本草经解》
  17. 车前子叶《本草害利》
  18. 车前子《本草便读》
  19. 车渠《本草纲目》
  20. 车前子《本草崇原》
  21. 车渠《海药本草》
  22. 车前子《本草思辨录》
  23. 车渠《证类本草》
  24. 车前子《得配本草》
  25. 车螫《本经逢原》
  26. 车前子《医方考》
  27. 车辖《证类本草》
  28. 车前子《本草从新》
  29. 车香《海药本草》
  30. 车前子《本经逢原》
  31. 车脂《证类本草》


马鞭草_《外科全生集》_中医外科_【岐黄之术】

马鞭草
在线购买《外科全生集》正版书籍

马鞭草

  • 上一页
  • 目录
  • 相关
  • 下一页

苦，微寒，熬膏，空心酒服半杯，治 瘕，杀虫，通经活血，涂痈疖。煎汤熏洗阴肿，洗杨梅恶毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：马鞭草
  • 下一页：连翘
<<< 返回本书目录
  1. 马鞭草《本草纲目》图文版
  2. 马鞭草（图）【中药大全】
  3. 马鞭草《证类本草》
  4. 马鞭草敷方【方剂大全】
  5. 马鞭草《药鉴》
  6. 马鞭草散【方剂大全】
  7. 马鞭草《滇南本草》
  8. 马鞭草汁【方剂大全】
  9. 马鞭草《本草易读》
  10. 马鞭酒【方剂大全】
  11. 马鞭草《本草图经》
  12. 马鞭散【方剂大全】
  13. 马鞭草《本草纲目》完整版
  14. 马鞭石斛【中药大全】
  15. 马鞭《本草纲目》完整版
  16. 马槟榔《本草纲目》完整版
  17. 马边绣球【中药大全】
  18. 马槟榔《滇南本草》
  19. 马痹《幼幼新书》
  20. 马槟榔《本草纲目》图文版
  21. 马比木【中药大全】
  22. 马槟榔【中药大全】
  23. 马宝【中药大全】
  24. 马剥平胃散【方剂大全】
  25. 马雹儿【中药大全】
  26. 马勃《本草纲目》完整版
  27. 马绊绳散【方剂大全】
  28. 马勃《本草乘雅半偈》
  29. 马绊绳《本草纲目》完整版
  30. 马勃《本草易读》
  1. 马鞭草《外科全生集》
  2. 马鞭草《本草撮要》
  3. 马鞭草《药性切用》
  4. 马鞭草《本草分经》
  5. 马鞭草《药鉴》
  6. 马鞭草《名医别录》
  7. 马鞭草《滇南本草》
  8. 马鞭草《本草便读》
  9. 马鞭草《本草图经》
  10. 马鞭草《中药学》
  11. 马鞭草散《妇人大全良方》
  12. 马鞭草《本经逢原》
  13. 马鞭草散《三因极一病证方论》
  14. 马鞭草《证类本草》
  15. 马槟榔《本草纲目》
  16. 马鞭草《医学入门》
  17. 马槟榔《饮食须知》
  18. 马鞭草《冯氏锦囊秘录》
  19. 马槟榔《本经逢原》
  20. 马鞭草《本草易读》
  21. 马槟榔《滇南本草》
  22. 马鞭草《本草蒙筌》
  23. 马勃《本草纲目》
  24. 马鞭草《本草备要》
  25. 马勃《千金翼方》
  26. 马鞭草《新修本草》
  27. 马勃《药笼小品》
  28. 马鞭草《本草经集注》
  29. 马勃《本草经集注》
  30. 马鞭草《中药炮制》
  31. 马勃《新修本草》


连翘_《外科全生集》_中医外科_【岐黄之术】

连翘
在线购买《外科全生集》正版书籍

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

泻心火，脾胃湿热，结热肿毒，心家客热，通经。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马鞭草
  • 当前页：连翘
  • 下一页：牛蒡子
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《外科全生集》
  2. 连翘《本草撮要》
  3. 连翘《药鉴》
  4. 连翘《本草害利》
  5. 连翘《珍珠囊补遗药性赋》
  6. 连翘《本草害利》
  7. 连翘《本草乘雅半偈》
  8. 连翘《本草害利》
  9. 连翘《本草图经》
  10. 连翘《本草择要纲目》
  11. 连翘阿胶半夏赤小豆汤方《伤寒杂病论》
  12. 连翘《本草分经》
  13. 连翘败毒散《时病论歌括新编》
  14. 连翘《本草分经》
  15. 连翘败毒散《伤寒括要》
  16. 连翘《本草分经》
  17. 连翘茶《茶饮保健》
  18. 连翘《本草分经》
  19. 连翘解《医学衷中参西录》
  20. 连翘《本草分经》
  21. 连翘解毒汤《冯氏锦囊秘录》
  22. 连翘《本草分经》
  23. 连翘散《明目至宝》
  24. 连翘《名医别录》
  25. 连翘汤《备急千金要方》
  26. 连翘《增广和剂局方药性总论》
  27. 连翘汤《妇人大全良方》
  28. 连翘《本草经解》
  29. 连翘汤《万氏秘传片玉心书》
  30. 连翘《本草便读》
  31. 连翘丸《备急千金要方》


牛蒡子_《外科全生集》_中医外科_【岐黄之术】

牛蒡子
在线购买《外科全生集》正版书籍

牛蒡子

  • 上一页
  • 目录
  • 相关
  • 下一页

酒拌焙干，研损，达肺利阴，消痘疹毒。根、茎、叶苦寒无毒，混名气杀医生草。生捣涂，消一切痈毒，涂软一切坚肛。入烂孔，拔毒生肌。入膏，贴痈疖。煎汤，洗杨梅等毒。去毛敲损，治黄胆脾湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：牛蒡子
  • 下一页：麻黄
<<< 返回本书目录
  1. 牛蒡子《药笼小品》
  2. 牛蒡子【中药大全】
  3. 牛蒡子《药鉴》
  4. 牛蒡子散【方剂大全】
  5. 牛蒡子《本草易读》
  6. 牛蒡子丸【方剂大全】
  7. 牛蒡子《本草经解》
  8. 牛胞衣《本草纲目》完整版
  9. 牛蒡粥【方剂大全】
  10. 牛胞衣【中药大全】
  11. 牛蒡粥《保健药膳》
  12. 牛背鹭【中药大全】
  13. 牛蒡芩连汤【方剂大全】
  14. 牛鼻《本草纲目》完整版
  15. 牛蒡茎叶【中药大全】
  16. 牛鼻《本草纲目》完整版
  17. 牛蒡解肌汤【方剂大全】
  18. 牛鼻【中药大全】
  19. 牛蒡根【中药大全】
  20. 牛鼻津《本草纲目》完整版
  21. 牛蒡甘桔汤【方剂大全】
  22. 牛鼻栓【中药大全】
  23. 牛蒡蝉蜕酒【方剂大全】
  24. 牛扁《本草纲目》完整版
  25. 牛蒡【中药大全】
  26. 牛扁《本草图经》
  27. 牛伴木【中药大全】
  28. 牛扁【中药大全】
  29. 牛白藤根【中药大全】
  30. 牛扁（音褊）《证类本草》
  1. 牛蒡子《外科全生集》
  2. 牛蒡子《本草撮要》
  3. 牛蒡子《药鉴》
  4. 牛蒡子《本草害利》
  5. 牛蒡子茶《茶饮保健》
  6. 牛蒡子《本草经解》
  7. 牛蒡子散《普济本事方》
  8. 牛蒡子《本草便读》
  9. 牛蒡子汤《冯氏锦囊秘录》
  10. 牛蒡子《中药学》
  11. 牛蒡子汤《仁术便览》
  12. 牛蒡子《本草求真》
  13. 牛蒡子丸《仙传外科集验方》
  14. 牛蒡子《顾松园医镜》
  15. 牛鼻漏《中医词典》
  16. 牛蒡子《医学入门》
  17. 牛鼻漏《中医词典》
  18. 牛蒡子《冯氏锦囊秘录》
  19. 牛鼻漏《外科十三方考》
  20. 牛蒡子《本草易读》
  21. 牛扁《神农本草经》
  22. 牛蒡子《本草备要》
  23. 牛扁《千金翼方》
  24. 牛蒡子《中药炮制》
  25. 牛扁《本草经集注》
  26. 牛蒡子《玉楸药解》
  27. 牛扁《新修本草》
  28. 牛蒡子《药笼小品》
  29. 牛扁《医学入门》
  30. 牛蒡子《雷公炮制药性解》
  31. 牛扁《名医别录》


麻黄_《外科全生集》_中医外科_【岐黄之术】

麻黄
在线购买《外科全生集》正版书籍

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

连根发表，用梗不表，甘温，开腠理凝滞闭塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子
  • 当前页：麻黄
  • 下一页：桔梗
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《外科全生集》
  2. 麻黄《本草撮要》
  3. 麻黄《药性切用》
  4. 麻黄《本草害利》
  5. 麻黄《药鉴》
  6. 麻黄《本草害利》
  7. 麻黄《瘴疟指南》
  8. 麻黄《本草害利》
  9. 麻黄《珍珠囊补遗药性赋》
  10. 麻黄《本草择要纲目》
  11. 麻黄《药征》
  12. 麻黄《本草分经》
  13. 麻黄《本草乘雅半偈》
  14. 麻黄《本草分经》
  15. 麻黄《滇南本草》
  16. 麻黄《本草分经》
  17. 麻黄《本草图经》
  18. 麻黄《本草分经》
  19. 麻黄白术汤《三因极一病证方论》
  20. 麻黄《名医别录》
  21. 麻黄白术汤《三因极一病证方论》
  22. 麻黄《增广和剂局方药性总论》
  23. 麻黄白术汤《三因极一病证方论》
  24. 麻黄《本草经解》
  25. 麻黄白术汤《医方论》
  26. 麻黄《本草便读》
  27. 麻黄茶《茶饮保健》
  28. 麻黄《本草崇原》
  29. 麻黄醇酒《三因极一病证方论》
  30. 麻黄《本草思辨录》
  31. 麻黄醇酒汤方《备急千金要方》


桔梗_《外科全生集》_中医外科_【岐黄之术】

桔梗
在线购买《外科全生集》正版书籍

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

去头枝浮皮，泔水浸一宿，切片微炒，清利肺经，消痰理咳，清上焦热，治咽喉排脓，口鼻诸症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：桔梗
  • 下一页：知母
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《外科全生集》
  2. 桔梗《本草撮要》
  3. 桔梗《药性切用》
  4. 桔梗《本草害利》
  5. 桔梗《药鉴》
  6. 桔梗《本草择要纲目》
  7. 桔梗《珍珠囊补遗药性赋》
  8. 桔梗《名医别录》
  9. 桔梗《药征》
  10. 桔梗《增广和剂局方药性总论》
  11. 桔梗《本草乘雅半偈》
  12. 桔梗《本草经解》
  13. 桔梗《本草图经》
  14. 桔梗《本草便读》
  15. 桔梗（散）《本草分经》
  16. 桔梗《本草崇原》
  17. 桔梗（散）《本草分经》
  18. 桔梗《本草思辨录》
  19. 桔梗（散）《本草分经》
  20. 桔梗《中药学》
  21. 桔梗不能升散《读医随笔》
  22. 桔梗《得配本草》
  23. 桔梗茶《茶饮保健》
  24. 桔梗《本草从新》
  25. 桔梗甘草防风汤《仁术便览》
  26. 桔梗《本经逢原》
  27. 桔梗甘草茯苓泽泻汤方《伤寒杂病论》
  28. 桔梗《本草新编》
  29. 桔梗甘草枳实芍药加地黄牡丹汤方《伤寒杂病论》
  30. 桔梗《本草求真》
  31. 桔梗甘草枳实芍药汤方《伤寒杂病论》


知母_《外科全生集》_中医外科_【岐黄之术】

知母
在线购买《外科全生集》正版书籍

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

去尾切片，上行，酒润焙；下行，盐水润焙。泻有余之相火，多服令人泄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：知母
  • 下一页：天麻
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《外科全生集》
  2. 知母《本草撮要》
  3. 知母《药鉴》
  4. 知母《本草害利》
  5. 知母《珍珠囊补遗药性赋》
  6. 知母《本草害利》
  7. 知母《药征续编》
  8. 知母《本草害利》
  9. 知母《本草乘雅半偈》
  10. 知母《本草害利》
  11. 知母《本草图经》
  12. 知母《本草害利》
  13. 知母（寒）《本草分经》
  14. 知母《本草害利》
  15. 知母（寒）《本草分经》
  16. 知母《本草择要纲目》
  17. 知母茯苓汤《外科理例》
  18. 知母《本草分经》
  19. 知母茯苓汤《仁术便览》
  20. 知母《本草分经》
  21. 知母葛根汤《伤寒括要》
  22. 知母《本草分经》
  23. 知母黄芩汤《扁鹊心书》
  24. 知母《名医别录》
  25. 知母解《医学衷中参西录》
  26. 知母《增广和剂局方药性总论》
  27. 知母麻黄汤《三因极一病证方论》
  28. 知母《本草经解》
  29. 知母散《冯氏锦囊秘录》
  30. 知母《本草便读》
  31. 知母散《妇人大全良方》


天麻_《外科全生集》_中医外科_【岐黄之术】

天麻
在线购买《外科全生集》正版书籍

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

酒浸透，以粗纸粘余酒裹煨，切片焙用。治风湿四肢拘挛，助阳通血脉，利腰膝强筋，头风眩晕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：天麻
  • 下一页：地榆
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《外科全生集》
  2. 天麻《本草撮要》
  3. 天麻《药性切用》
  4. 天麻《本草择要纲目》
  5. 天麻《药鉴》
  6. 天麻《增广和剂局方药性总论》
  7. 天麻《珍珠囊补遗药性赋》
  8. 天麻《本草经解》
  9. 天麻《本草图经》
  10. 天麻《本草经解》
  11. 天麻（散）《本草分经》
  12. 天麻《本草便读》
  13. 天麻草汤方《妇人大全良方》
  14. 天麻《轩岐救正论》
  15. 天麻蛋《保健药膳》
  16. 天麻《中药学》
  17. 天麻炖鸡《保健药膳》
  18. 天麻《得配本草》
  19. 天麻炖猪脑《保健药膳》
  20. 天麻《本草从新》
  21. 天麻防风丸《太平惠民和剂局方》
  22. 天麻《本经逢原》
  23. 天麻钩藤茶《食物疗法》
  24. 天麻《本草新编》
  25. 天麻煎《三因极一病证方论》
  26. 天麻《本草求真》
  27. 天麻煎丸《苏沈良方》
  28. 天麻《顾松园医镜》
  29. 天麻鲤鱼《保健药膳》
  30. 天麻《证类本草》
  31. 天麻焖鸡块《保健药膳》


地榆_《外科全生集》_中医外科_【岐黄之术】

地榆
在线购买《外科全生集》正版书籍

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

水洗去骨，切晒磨粉，愈恶肉，烫火脓血，犬伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：地榆
  • 下一页：白芨
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《外科全生集》
  2. 地榆《本草撮要》
  3. 地榆《药性切用》
  4. 地榆《本草择要纲目》
  5. 地榆《药鉴》
  6. 地榆《名医别录》
  7. 地榆《珍珠囊补遗药性赋》
  8. 地榆《增广和剂局方药性总论》
  9. 地榆《本草乘雅半偈》
  10. 地榆《本草便读》
  11. 地榆《本草图经》
  12. 地榆《本草崇原》
  13. 地榆（寒）《本草分经》
  14. 地榆《中药学》
  15. 地榆防风散《正体类要》
  16. 地榆《得配本草》
  17. 地榆散《妇人大全良方》
  18. 地榆《本草从新》
  19. 地榆散《太平惠民和剂局方》
  20. 地榆《本经逢原》
  21. 地榆散《太平惠民和剂局方》
  22. 地榆《本草新编》
  23. 地榆散《是斋百一选方》
  24. 地榆《本草求真》
  25. 地榆炭《本草害利》
  26. 地榆《顾松园医镜》
  27. 地榆汤《妇人大全良方》
  28. 地榆《证类本草》
  29. 地榆丸《万氏秘传片玉心书》
  30. 地榆《医学入门》
  31. 地域因素《中医内科学》


白芨_《外科全生集》_中医外科_【岐黄之术】

白芨
在线购买《外科全生集》正版书籍

白芨

  • 上一页
  • 目录
  • 相关
  • 下一页

疗疮，嚼涂手足燥裂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：白芨
  • 下一页：三七
<<< 返回本书目录
  1. 白芨《证类本草》
  2. 白芨根《本草崇原》
  3. 白芨《药笼小品》
  4. 白芨根《本草择要纲目》
  5. 白芨《神农本草经百种录》
  6. 白芨散【方剂大全】
  7. 白芨《滇南本草》
  8. 白鸡屎藤【中药大全】
  9. 白芨《本草易读》
  10. 白鸡汤【方剂大全】
  11. 白芨《本草新编》
  12. 白鸡肫【中药大全】
  13. 白芨《本草图经》
  14. 白积《凌临灵方》
  15. 白芨《本草乘雅半偈》
  16. 白及《本草纲目》图文版
  17. 白芨《本草纲目》完整版
  18. 白及【中药大全】
  19. 白活麻（图）【中药大全】
  20. 白及锭【方剂大全】
  21. 白灰散【方剂大全】
  22. 白及肺【方剂大全】
  23. 白黄散【方剂大全】
  24. 白及膏【方剂大全】
  25. 白环俞穴【人体背部穴位】
  26. 白及莲须散【方剂大全】
  27. 白桦皮【中药大全】
  28. 白及枇杷丸【方剂大全】
  29. 白华玉丹【方剂大全】
  30. 白及散【方剂大全】
  1. 白芨《外科全生集》
  2. 白芨《本草撮要》
  3. 白芨《本草乘雅半偈》
  4. 白芨《本草分经》
  5. 白芨《滇南本草》
  6. 白芨《名医别录》
  7. 白芨《本草图经》
  8. 白芨《增广和剂局方药性总论》
  9. 白芨根《本草崇原》
  10. 白芨《本草便读》
  11. 白芨根《本草择要纲目》
  12. 白芨《中药学》
  13. 白芨散《冯氏锦囊秘录》
  14. 白芨《得配本草》
  15. 白芨散《三因极一病证方论》
  16. 白芨《本草从新》
  17. 白芨散《太平惠民和剂局方》
  18. 白芨《本草新编》
  19. 白肌石《千金翼方》
  20. 白芨《本草求真》
  21. 白肌石《新修本草》
  22. 白芨《顾松园医镜》
  23. 白肌石《证类本草》
  24. 白芨《证类本草》
  25. 白肌石《名医别录》
  26. 白芨《医学入门》
  27. 白积《凌临灵方》
  28. 白芨《冯氏锦囊秘录》
  29. 白及《本草纲目》
  30. 白芨《本草易读》
  31. 白及《中药炮制》


三七_《外科全生集》_中医外科_【岐黄之术】

三七
在线购买《外科全生集》正版书籍

三七

  • 上一页
  • 目录
  • 相关
  • 下一页

止血定痛，痈肿蛇伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芨
  • 当前页：三七
  • 下一页：秦艽
<<< 返回本书目录
  1. 三七《本草纲目》图文版
  2. 三七（图）【中药大全】
  3. 三七《药笼小品》
  4. 三七草【中药大全】
  5. 三七《本草纲目》完整版
  6. 三七二十五《本草易读》
  7. 三品一枝花【中药大全】
  8. 三七根《本草新编》
  9. 三品一条枪【方剂大全】
  10. 三七根《本草择要纲目》
  11. 三品锭子【方剂大全】
  12. 三七花【中药大全】
  13. 三品《增广和剂局方药性总论》
  14. 三七解《医学衷中参西录》
  15. 三品《增广和剂局方药性总论》
  16. 三七藕蛋羹《保健药膳》
  17. 三品《增广和剂局方药性总论》
  18. 三七伤药片【方剂大全】
  19. 三品《增广和剂局方药性总论》
  20. 三七叶【中药大全】
  21. 三匹叶【中药大全】
  22. 三期梅毒【疾病大全】
  23. 三匹箭【中药大全】
  24. 三奇散【方剂大全】
  25. 三疟治验《肯堂医论》
  26. 三奇汤【方剂大全】
  27. 三疟《黄帝内经太素》
  28. 三气《黄帝内经太素》
  29. 三拗汤【方剂大全】
  30. 三气门方《医门法律》
  1. 三七《外科全生集》
  2. 三七《本草撮要》
  3. 三七 《本草易读》
  4. 三七《本草分经》
  5. 三七（和）《本草分经》
  6. 三七《得配本草》
  7. 三七茶《茶饮保健》
  8. 三七《本草从新》
  9. 三七沉香茶《茶饮保健》
  10. 三七《本经逢原》
  11. 三七丹茶《茶饮保健》
  12. 三七《本草求真》
  13. 三七根《本草新编》
  14. 三七《顾松园医镜》
  15. 三七根《本草择要纲目》
  16. 三七《冯氏锦囊秘录》
  17. 三七鸡金茶《茶饮保健》
  18. 三七《本草备要》
  19. 三七解《医学衷中参西录》
  20. 三七《中药炮制》
  21. 三七藕蛋羹《保健药膳》
  22. 三七《玉楸药解》
  23. 三七藕蛋羹（《同寿录》）《中医饮食营养学》
  24. 三七《药笼小品》
  25. 三奇汤《仁术便览》
  26. 三七《本草纲目》
  27. 三奇丸《明目至宝》
  28. 三品锭子《外科理例》
  29. 三气《黄帝内经太素》
  30. 三品（上品、中品、下品）《中医名词词典》
  31. 三气《中医词典》


秦艽_《外科全生集》_中医外科_【岐黄之术】

秦艽
在线购买《外科全生集》正版书籍

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

去毛浸一宿，晒干切片，搜肝胆伏风，养血荣筋，理肢节酸麻不遂。大便滑泄者忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三七
  • 当前页：秦艽
  • 下一页：柴胡
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《外科全生集》
  2. 秦艽《本草撮要》
  3. 秦艽《药性切用》
  4. 秦艽《本草害利》
  5. 秦艽《药鉴》
  6. 秦艽《本草害利》
  7. 秦艽《珍珠囊补遗药性赋》
  8. 秦艽《本草择要纲目》
  9. 秦艽《本草乘雅半偈》
  10. 秦艽《本草分经》
  11. 秦艽《本草图经》
  12. 秦艽《本草分经》
  13. 秦艽（胶字）《证类本草》
  14. 秦艽《本草分经》
  15. 秦艽（散）《本草分经》
  16. 秦艽《名医别录》
  17. 秦艽白术散《医方论》
  18. 秦艽《增广和剂局方药性总论》
  19. 秦艽鳖甲《汤头歌诀》
  20. 秦艽《本草经解》
  21. 秦艽鳖甲散《虚损启微》
  22. 秦艽《本草便读》
  23. 秦艽鳖甲散《冯氏锦囊秘录》
  24. 秦艽《本草崇原》
  25. 秦艽鳖甲散《太平惠民和剂局方》
  26. 秦艽《中药学》
  27. 秦艽鳖甲散《目经大成》
  28. 秦艽《得配本草》
  29. 秦艽鳖甲散《医方考》
  30. 秦艽《本草从新》
  31. 秦艽鳖甲散《医方论》


柴胡_《外科全生集》_中医外科_【岐黄之术】

柴胡
在线购买《外科全生集》正版书籍

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

去皮，切，忌经火。苦寒，行两胁，入胆经，畅气血，肩背痛。银柴胡亦同，劳羸者尤宜。根上升，梢下行。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：柴胡
  • 下一页：前胡
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《外科全生集》
  2. 柴胡《本草撮要》
  3. 柴胡《药性切用》
  4. 柴胡《本草害利》
  5. 柴胡《药鉴》
  6. 柴胡《本草害利》
  7. 柴胡《瘴疟指南》
  8. 柴胡《本草择要纲目》
  9. 柴胡《珍珠囊补遗药性赋》
  10. 柴胡《本草分经》
  11. 柴胡《药征》
  12. 柴胡《本草分经》
  13. 柴胡《滇南本草》
  14. 柴胡《本草分经》
  15. 柴胡《本草图经》
  16. 柴胡《名医别录》
  17. 柴胡半夏汤《妇人大全良方》
  18. 柴胡《增广和剂局方药性总论》
  19. 柴胡茶《茶饮保健》
  20. 柴胡《本草经解》
  21. 柴胡赤芍茶《茶饮保健》
  22. 柴胡《本草便读》
  23. 柴胡地骨皮汤《医方考》
  24. 柴胡《本草崇原》
  25. 柴胡发泄汤《备急千金要方》
  26. 柴胡《本草思辨录》
  27. 柴胡膏《博济方》
  28. 柴胡《中药学》
  29. 柴胡挂枝汤方《伤寒杂病论》
  30. 柴胡《得配本草》
  31. 柴胡桂姜汤方《伤寒杂病论》


前胡_《外科全生集》_中医外科_【岐黄之术】

前胡
在线购买《外科全生集》正版书籍

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

去净皮须，入竹沥内，浸润晒干切用。微寒。肝胆中风痰，非此不疗。柴胡主升，前胡主降。散风祛热，消痰下气，开胃化食，止呕喘嗽，安胎，治小儿夜啼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：前胡
  • 下一页：防风
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《外科全生集》
  2. 前胡《本草撮要》
  3. 前胡《药性切用》
  4. 前胡《本草害利》
  5. 前胡《药鉴》
  6. 前胡《本草害利》
  7. 前胡《滇南本草》
  8. 前胡《本草择要纲目》
  9. 前胡《本草图经》
  10. 前胡《本草分经》
  11. 前胡（散）《本草分经》
  12. 前胡《本草分经》
  13. 前胡建中汤《备急千金要方》
  14. 前胡《本草分经》
  15. 前胡牡丹汤《备急千金要方》
  16. 前胡《本草分经》
  17. 前胡散《妇人大全良方》
  18. 前胡《名医别录》
  19. 前胡汤《备急千金要方》
  20. 前胡《增广和剂局方药性总论》
  21. 前胡汤《备急千金要方》
  22. 前胡《本草经解》
  23. 前胡汤《备急千金要方》
  24. 前胡《本草便读》
  25. 前胡汤《妇人大全良方》
  26. 前胡《中药学》
  27. 前胡汤《三因极一病证方论》
  28. 前胡《得配本草》
  29. 前胡汤方《备急千金要方》
  30. 前胡《本草从新》
  31. 前胡枳壳汤《仁术便览》


防风_《外科全生集》_中医外科_【岐黄之术】

防风
在线购买《外科全生集》正版书籍

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

甘温，走膀胱，泻肺实火，头风眼泪，祛湿，而黄 得之，其功愈大，乃相畏而相使也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：防风
  • 下一页：独羌二活
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《外科全生集》
  2. 防风《本草撮要》
  3. 防风《药鉴》
  4. 防风《本草害利》
  5. 防风《珍珠囊补遗药性赋》
  6. 防风《本草择要纲目》
  7. 防风《本草乘雅半偈》
  8. 防风《本草分经》
  9. 防风《本草图经》
  10. 防风《本草分经》
  11. 防风（散）《本草分经》
  12. 防风《本草分经》
  13. 防风败毒散《万氏秘传片玉心书》
  14. 防风《本草分经》
  15. 防风补煎方《备急千金要方》
  16. 防风《本草分经》
  17. 防风当归饮子《冯氏锦囊秘录》
  18. 防风《本草分经》
  19. 防风当归饮子《儒门事亲》
  20. 防风《名医别录》
  21. 防风葛根汤《妇人大全良方》
  22. 防风《增广和剂局方药性总论》
  23. 防风黄《本草衍义》
  24. 防风《本草经解》
  25. 防风黄 汤《医述》
  26. 防风《本草便读》
  27. 防风黄芪汤《时病论歌括新编》
  28. 防风《本草崇原》
  29. 防风黄耆汤《医宗金鉴》
  30. 防风《中药学》
  31. 防风黄芩丸《医学心悟》


独羌二活_《外科全生集》_中医外科_【岐黄之术】

独羌二活
在线购买《外科全生集》正版书籍

独羌二活

  • 上一页
  • 目录
  • 相关
  • 下一页

去皮焙用。治一切痛风，散痈毒恶血，肾间邪风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：独羌二活
  • 下一页：升麻
<<< 返回本书目录
  1. 独妙散【方剂大全】
  2. 独热《秘传证治要诀及类方》
  3. 独妙丹【方剂大全】
  4. 独乳延生丸【方剂大全】
  5. 独梅汤【方剂大全】
  6. 独神丹【方剂大全】
  7. 独龙【中药大全】
  8. 独神散【方剂大全】
  9. 独炼硫【方剂大全】
  10. 独神汤【方剂大全】
  11. 独连丸【方剂大全】
  12. 独神丸【方剂大全】
  13. 独栗丸【方剂大全】
  14. 独神饮【方剂大全】
  15. 独栗涂方【方剂大全】
  16. 独圣饼子【方剂大全】
  17. 独蕨萁【中药大全】
  18. 独圣丹【方剂大全】
  19. 独蕨箕【中药大全】
  20. 独圣膏【方剂大全】
  21. 独菊汤【方剂大全】
  22. 独圣还睛丸【方剂大全】
  23. 独脚蚁《本草纲目》完整版
  24. 独圣黑龙丸【方剂大全】
  25. 独脚乌桕叶【中药大全】
  26. 独圣青金丸【方剂大全】
  27. 独脚乌桕【中药大全】
  28. 独圣散【方剂大全】
  29. 独脚金【中药大全】
  30. 独圣汤【方剂大全】
  1. 独羌二活《外科全生集》
  2. 独芪茶《茶饮保健》
  3. 独热《秘传证治要诀及类方》
  4. 独灵宝丹《急救广生集》
  5. 独神丸《是斋百一选方》
  6. 独脚仙《证类本草》
  7. 独肾《中医词典》
  8. 独脚蜂《证类本草》
  9. 独圣散《医宗金鉴》
  10. 独活紫汤《备急千金要方》
  11. 独圣散《删补名医方论》
  12. 独活煮散《备急千金要方》
  13. 独圣散《妇人大全良方》
  14. 独活饮子《小儿药证直诀》
  15. 独圣散《儒门事亲》
  16. 独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。《博济方》
  17. 独圣散《医方论》
  18. 独活汤《普济本事方》
  19. 独圣散《时方歌括》
  20. 独活汤《汤头歌诀》
  21. 独圣散（又名夺命干）《冯氏锦囊秘录》
  22. 独活汤《医方论》
  23. 独圣汤《妇人大全良方》
  24. 独活汤《万氏秘传片玉心书》
  25. 独圣汤《三因极一病证方论》
  26. 独活汤《医学心悟》
  27. 独圣丸《医学心悟》
  28. 独活汤《医方考》
  29. 独胜丹《重楼玉钥》
  30. 独活汤《妇人大全良方》
  31. 独胜散《冯氏锦囊秘录》


升麻_《外科全生集》_中医外科_【岐黄之术】

升麻
在线购买《外科全生集》正版书籍

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

内白外黑者佳。治脱肛遗浊，小便闭塞，用此提气。下元虚者忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独羌二活
  • 当前页：升麻
  • 下一页：元胡索
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《外科全生集》
  2. 升麻《本草撮要》
  3. 升麻《药鉴》
  4. 升麻《本草害利》
  5. 升麻《珍珠囊补遗药性赋》
  6. 升麻《本草择要纲目》
  7. 升麻《本草乘雅半偈》
  8. 升麻《本草分经》
  9. 升麻《滇南本草》
  10. 升麻《本草分经》
  11. 升麻《本草图经》
  12. 升麻《名医别录》
  13. 升麻（散）《本草分经》
  14. 升麻《增广和剂局方药性总论》
  15. 升麻（散）《本草分经》
  16. 升麻《本草经解》
  17. 升麻（散）《本草分经》
  18. 升麻《本草便读》
  19. 升麻□甲汤方《医宗金鉴》
  20. 升麻《本草崇原》
  21. 升麻鳖甲去雄黄蜀椒汤《圆运动的古中医学》
  22. 升麻《中药学》
  23. 升麻鳖甲去雄黄蜀椒汤《金匮悬解》
  24. 升麻《得配本草》
  25. 升麻鳖甲去雄黄蜀椒汤方《伤寒杂病论》
  26. 升麻《本草从新》
  27. 升麻鳖甲汤《圆运动的古中医学》
  28. 升麻《本经逢原》
  29. 升麻鳖甲汤《金匮悬解》
  30. 升麻《本草新编》
  31. 升麻鳖甲汤（《金匮》）《增订叶评伤暑全书》


元胡索_《外科全生集》_中医外科_【岐黄之术】

元胡索
在线购买《外科全生集》正版书籍

元胡索

  • 上一页
  • 目录
  • 相关
  • 下一页

破血利气，通经止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：元胡索
  • 下一页：贝母
<<< 返回本书目录
  1. 元胡《本草易读》
  2. 元胡索散【方剂大全】
  3. 元亨利贞天五部位决吉凶《疡医大全》
  4. 元胡止痛片【方剂大全】
  5. 元归散【方剂大全】
  6. 元会运世总数《类经图翼》
  7. 元参清肺饮【方剂大全】
  8. 元灵散【方剂大全】
  9. 元参解毒饮【方剂大全】
  10. 元气不足【方剂主治】
  11. 元参解毒散【方剂大全】
  12. 元气亏损内伤外感等证《古今名医汇粹》
  13. 元参化毒饮【方剂大全】
  14. 元气亏损内伤外感等症《内科摘要》
  15. 元参《药笼小品》
  16. 元气虚弱【方剂主治】
  17. 元参《本草易读》
  18. 元芩二陈汤【方剂大全】
  19. 元参《本草新编》
  20. 元素内人双胎难产（治奇）《孙文垣医案》
  21. 元参《本草经解》
  22. 元素侄令政春温后经水适止《孙文垣医案》
  23. 元宝槭【中药大全】
  24. 元虚受暑治验《一得集》
  25. 元宝草【中药大全】
  26. 元元草【中药大全】
  27. 元《古今医统大全》
  28. 芫花《本草纲目》完整版
  29. 渊疽门主论《疡医大全》
  30. 芫花《本草乘雅半偈》
  1. 元胡索《外科全生集》
  2. 元胡《本草易读》
  3. 元会运世总数《类经图翼》
  4. 元亨利贞天五部位决吉凶《疡医大全》
  5. 元见《中医词典》
  6. 元好问（1190-1257年）《中医词典》
  7. 元觉《中医词典》
  8. 元颃《中医词典》
  9. 元精次第采补法《达摩洗髓易筋经》
  10. 元宫养颜茶《茶饮保健》
  11. 元精石《本草从新》
  12. 元儿《中医词典》
  13. 元精石《本草便读》
  14. 元达《中医词典》
  15. 元精石《本草分经》
  16. 元慈勒《证类本草》
  17. 元精石《本草撮要》
  18. 元慈勒《海药本草》
  19. 元精石《外科全生集》
  20. 元朝增颜茶《茶饮保健》
  21. 元精石《药性切用》
  22. 元参（寒）《本草分经》
  23. 元精元气元神辨《达摩洗髓易筋经》
  24. 元参《药性切用》
  25. 元况《中医词典》
  26. 元参《外科全生集》
  27. 元明粉《玉楸药解》
  28. 元参《本草撮要》
  29. 元明粉《本草备要》
  30. 元参《本草害利》
  31. 元明粉《本草从新》


贝母_《外科全生集》_中医外科_【岐黄之术】

贝母
在线购买《外科全生集》正版书籍

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

去心，糯米炒黄，治肺家燥痰，敷恶疮。浙贝去心，炒，专消痈疽毒痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元胡索
  • 当前页：贝母
  • 下一页：龙胆草
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《外科全生集》
  2. 贝母《本草撮要》
  3. 贝母《药鉴》
  4. 贝母《本草择要纲目》
  5. 贝母《药征》
  6. 贝母《名医别录》
  7. 贝母《本草乘雅半偈》
  8. 贝母《增广和剂局方药性总论》
  9. 贝母《本草图经》
  10. 贝母《本草经解》
  11. 贝母膏《冯氏锦囊秘录》
  12. 贝母《本草经解》
  13. 贝母栝蒌散《医学心悟》
  14. 贝母《本草便读》
  15. 贝母栝蒌散《医学心悟》
  16. 贝母《本草崇原》
  17. 贝母汤《备急千金要方》
  18. 贝母《中药学》
  19. 贝母汤《妇人大全良方》
  20. 贝母《医方考》
  21. 贝母汤《普济本事方》
  22. 贝母《本草从新》
  23. 贝母丸《仁术便览》
  24. 贝母《本经逢原》
  25. 贝母丸（新方）《虚损启微》
  26. 贝母《本草新编》
  27. 贝纳氏柯克斯体《医学微生物学》
  28. 贝母《本草求真》
  29. 贝切特综合征《默克家庭诊疗手册》
  30. 贝母《顾松园医镜》
  31. 贝杏甘茶《茶饮保健》


龙胆草_《外科全生集》_中医外科_【岐黄之术】

龙胆草
在线购买《外科全生集》正版书籍

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

去头须，切细，甘草汤拌，晒，味涩大寒，相火寄在肝胆，泻肝胆膀胱之热火，疗咽喉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：龙胆草
  • 下一页：茅根
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《外科全生集》
  2. 龙胆草《本草撮要》
  3. 龙胆草《药性切用》
  4. 龙胆草《本草害利》
  5. 龙胆草《药鉴》
  6. 龙胆草《本草害利》
  7. 龙胆草《滇南本草》
  8. 龙胆草《本草择要纲目》
  9. 龙胆草解《医学衷中参西录》
  10. 龙胆草《本草分经》
  11. 龙胆草散《冯氏锦囊秘录》
  12. 龙胆草《本草分经》
  13. 龙胆汤《备急千金要方》
  14. 龙胆草《本草分经》
  15. 龙胆汤《冯氏锦囊秘录》
  16. 龙胆草《本草分经》
  17. 龙胆汤《三因极一病证方论》
  18. 龙胆草《本草分经》
  19. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  20. 龙胆草《增广和剂局方药性总论》
  21. 龙胆丸《三因极一病证方论》
  22. 龙胆草《本草便读》
  23. 龙胆丸《太平惠民和剂局方》
  24. 龙胆草《中药学》
  25. 龙胆丸《外科理例》
  26. 龙胆草《得配本草》
  27. 龙胆丸《苏沈良方》
  28. 龙胆草《本草从新》
  29. 龙胆泻肝《汤头歌诀》
  30. 龙胆草《本草新编》
  31. 龙胆泻肝汤《医宗金鉴》


茅根_《外科全生集》_中医外科_【岐黄之术】

茅根
在线购买《外科全生集》正版书籍

茅根

  • 上一页
  • 目录
  • 相关
  • 下一页

甘寒入胃，治内热烦渴，利小便，止喘、黄胆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：茅根
  • 下一页：细辛
<<< 返回本书目录
  1. 茅根《证类本草》
  2. 茅根菠萝速溶饮【方剂大全】
  3. 茅根《滇南本草》
  4. 茅根赤豆粥【方剂大全】
  5. 茅根《本草择要纲目》
  6. 茅根干葛汤【方剂大全】
  7. 茅根《本草易读》
  8. 茅根橘皮汤【方剂大全】
  9. 茅根《本草图经》
  10. 茅根散【方剂大全】
  11. 茅葛汤【方剂大全】
  12. 茅根汤【方剂大全】
  13. 茅膏菜根【中药大全】
  14. 茅根饮【方剂大全】
  15. 茅膏菜【中药大全】
  16. 茅根饮子【方剂大全】
  17. 茅胆膏【方剂大全】
  18. 茅根猪肉羹《保健药膳》
  19. 茅草叶【中药大全】
  20. 茅瓜【中药大全】
  21. 茅草箭【中药大全】
  22. 茅瓜叶【中药大全】
  23. 茅苍术【中药大全】
  24. 茅花散【方剂大全】
  25. 毛嘴签【中药大全】
  26. 茅花四苓汤【方剂大全】
  27. 毛足铁线蕨【中药大全】
  28. 茅花汤【方剂大全】
  29. 毛状白斑【疾病大全】
  30. 茅灰涂方【方剂大全】
  1. 茅根《外科全生集》
  2. 茅根《本草撮要》
  3. 茅根《滇南本草》
  4. 茅根《本草择要纲目》
  5. 茅根《本草图经》
  6. 茅根《名医别录》
  7. 茅根（茅针花）《中药学》
  8. 茅根《本草便读》
  9. 茅根散《三因极一病证方论》
  10. 茅根《本草求真》
  11. 茅根汤《备急千金要方》
  12. 茅根《顾松园医镜》
  13. 茅根汤《妇人大全良方》
  14. 茅根《证类本草》
  15. 茅根汤《万氏秘传片玉心书》
  16. 茅根《医学入门》
  17. 茅根猪肉羹《保健药膳》
  18. 茅根《冯氏锦囊秘录》
  19. 茅花汤《妇人大全良方》
  20. 茅根《本草易读》
  21. 茅姜茶《茶饮保健》
  22. 茅根《本草蒙筌》
  23. 茅膝地茶《茶饮保健》
  24. 茅根《新修本草》
  25. 茅香《海药本草》
  26. 茅根《本草经集注》
  27. 茅香《本草衍义》
  28. 茅根《玉楸药解》
  29. 茅香《医学入门》
  30. 茅根《千金翼方》
  31. 茅香《本草图经》


细辛_《外科全生集》_中医外科_【岐黄之术】

细辛
在线购买《外科全生集》正版书籍

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

去头爪，水浸一宿，切晒。治牙疼，头风，通疔窍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茅根
  • 当前页：细辛
  • 下一页：白芷
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《外科全生集》
  2. 细辛《本草撮要》
  3. 细辛《药鉴》
  4. 细辛《本草害利》
  5. 细辛《珍珠囊补遗药性赋》
  6. 细辛《本草择要纲目》
  7. 细辛《药征》
  8. 细辛《本草分经》
  9. 细辛《本草乘雅半偈》
  10. 细辛《本草分经》
  11. 细辛《滇南本草》
  12. 细辛《名医别录》
  13. 细辛《本草图经》
  14. 细辛《增广和剂局方药性总论》
  15. 细辛茶《茶饮保健》
  16. 细辛《本草经解》
  17. 细辛膏《三因极一病证方论》
  18. 细辛《本草便读》
  19. 细辛散《备急千金要方》
  20. 细辛《本草崇原》
  21. 细辛散《太平惠民和剂局方》
  22. 细辛《中药学》
  23. 细辛散《万氏秘传片玉心书》
  24. 细辛《得配本草》
  25. 细辛散《明目至宝》
  26. 细辛《本草从新》
  27. 细辛散《明目至宝》
  28. 细辛《本经逢原》
  29. 细辛汤《普济本事方》
  30. 细辛《本草新编》
  31. 细辛五味子汤《太平惠民和剂局方》


白芷_《外科全生集》_中医外科_【岐黄之术】

白芷
在线购买《外科全生集》正版书籍

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

水浸去灰，切炒，消痈蚀脓，头风中风，解砒毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：白芷
  • 下一页：川芎
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《外科全生集》
  2. 白芷《本草撮要》
  3. 白芷《药性切用》
  4. 白芷《本草害利》
  5. 白芷《药鉴》
  6. 白芷《本草害利》
  7. 白芷《珍珠囊补遗药性赋》
  8. 白芷《本草择要纲目》
  9. 白芷《本草乘雅半偈》
  10. 白芷《本草分经》
  11. 白芷《滇南本草》
  12. 白芷《本草分经》
  13. 白芷《本草图经》
  14. 白芷《本草分经》
  15. 白芷黄荆实瓦垄子治白带考《医方考》
  16. 白芷《名医别录》
  17. 白芷荆茶《茶饮保健》
  18. 白芷《增广和剂局方药性总论》
  19. 白芷散《妇人大全良方》
  20. 白芷《本草经解》
  21. 白芷散《三因极一病证方论》
  22. 白芷《本草便读》
  23. 白芷散《明目至宝》
  24. 白芷《本草崇原》
  25. 白芷散《外科全生集》
  26. 白芷《中药学》
  27. 白芷散《医方论》
  28. 白芷《得配本草》
  29. 白芷升麻汤《外科理例》
  30. 白芷《本草从新》
  31. 白芷汤《医方考》


川芎_《外科全生集》_中医外科_【岐黄之术】

川芎
在线购买《外科全生集》正版书籍

川芎

  • 上一页
  • 目录
  • 相关
  • 下一页

不油者佳，忌独用。主一身气血，开郁去瘀血，调经种子，排脓生肌，头风目泪，多涕，去湿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：川芎
  • 下一页：丹皮
<<< 返回本书目录
  1. 川芎《药鉴》
  2. 川芎（图）【中药大全】
  3. 川芎《本草择要纲目》
  4. 川芎阿胶汤【方剂大全】
  5. 川芎《本草新编》
  6. 川芎茶【方剂大全】
  7. 川芎《本草经解》
  8. 川芎茶调散《汤头歌诀》
  9. 川消散【方剂大全】
  10. 川芎茶调散【方剂大全】
  11. 川膝煎【方剂大全】
  12. 川芎茶调丸【方剂大全】
  13. 川西小黄菊【中药大全】
  14. 川芎柴胡汤【方剂大全】
  15. 川乌粥【方剂大全】
  16. 川芎葱白汤【方剂大全】
  17. 川乌丸【方剂大全】
  18. 川芎当归散【方剂大全】
  19. 川乌头丸【方剂大全】
  20. 川芎定痛饮【方剂大全】
  21. 川乌头汤【方剂大全】
  22. 川芎防风散【方剂大全】
  23. 川乌头散【方剂大全】
  24. 川芎膏【方剂大全】
  25. 川乌头【中药大全】
  26. 川芎行经散【方剂大全】
  27. 川乌通圣散【方剂大全】
  28. 川芎和解散【方剂大全】
  29. 川乌散【方剂大全】
  30. 川芎黄耆汤【方剂大全】
  1. 川芎《外科全生集》
  2. 川芎《本草害利》
  3. 川芎《药性切用》
  4. 川芎《本草择要纲目》
  5. 川芎《药鉴》
  6. 川芎《本草分经》
  7. 川芎《珍珠囊补遗药性赋》
  8. 川芎《本草经解》
  9. 川芎（和）《本草分经》
  10. 川芎《本草便读》
  11. 川芎（和）《本草分经》
  12. 川芎《中药学》
  13. 川芎（和）《本草分经》
  14. 川芎《本草新编》
  15. 川芎茶《茶饮保健》
  16. 川芎《顾松园医镜》
  17. 川芎茶调散《太平惠民和剂局方》
  18. 川芎《医学入门》
  19. 川芎茶调散《太平惠民和剂局方》
  20. 川芎《冯氏锦囊秘录》
  21. 川芎茶调散《医学心悟》
  22. 川芎《汤液本草》
  23. 川芎茶调散《奇方类编》
  24. 川芎《中药炮制》
  25. 川芎茶调散《医方论》
  26. 川芎《雷公炮制药性解》
  27. 川芎茶调散《汤头歌诀》
  28. 川膝煎《三因极一病证方论》
  29. 川芎当归散《妇人大全良方》
  30. 川乌粥法《普济本事方》
  31. 川芎膏《冯氏锦囊秘录》


丹皮_《外科全生集》_中医外科_【岐黄之术】

丹皮
在线购买《外科全生集》正版书籍

丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

酒拌蒸，产后要药，治骨蒸，面裹煨熟，浓大肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎
  • 当前页：丹皮
  • 下一页：藿香
<<< 返回本书目录
  1. 丹皮《药笼小品》
  2. 丹皮不凉(并桔梗)《读医随笔》
  3. 丹皮《本草易读》
  4. 丹皮柴胡犀角汤【方剂大全】
  5. 丹皮《本草经解》
  6. 丹皮散【方剂大全】
  7. 丹蜜膏【方剂大全】
  8. 丹皮汤【方剂大全】
  9. 丹米汤【方剂大全】
  10. 丹皮逍遥散【方剂大全】
  11. 丹瘤《小儿药证直诀》
  12. 丹平散【方剂大全】
  13. 丹瘤《儒门事亲》
  14. 丹鈆丹【方剂大全】
  15. 丹硫丸【方剂大全】
  16. 丹青散【方剂大全】
  17. 丹类《胎产指南》
  18. 丹青饮【方剂大全】
  19. 丹金散【方剂大全】
  20. 丹砂《本草纲目》完整版
  21. 丹吉尔病【疾病大全】
  22. 丹砂《本草乘雅半偈》
  23. 丹吉尔病《基因与疾病》
  24. 丹砂《本草崇原》
  25. 丹鸡索饼【方剂大全】
  26. 丹砂《本草经解》
  27. 丹黄汤【方剂大全】
  28. 丹砂《本草图经》
  29. 丹候《幼幼新书》
  30. 丹砂《本草易读》
  1. 丹皮《外科全生集》
  2. 丹皮《本草撮要》
  3. 丹皮不凉（并桔梗）《读医随笔》
  4. 丹皮《本草分经》
  5. 丹入腹《证治准绳·幼科》
  6. 丹皮《本草分经》
  7. 丹沙《神农本草经》
  8. 丹皮《本草分经》
  9. 丹砂《雷公炮制药性解》
  10. 丹皮《本草分经》
  11. 丹砂《千金翼方》
  12. 丹皮《本草经解》
  13. 丹砂《中医词典》
  14. 丹皮《本草便读》
  15. 丹砂《本草经集注》
  16. 丹皮《本草易读》
  17. 丹砂《新修本草》
  18. 丹皮《药笼小品》
  19. 丹砂《神农本草经百种录》
  20. 丹瘤《小儿药证直诀》
  21. 丹砂《吴普本草》
  22. 丹瘤《儒门事亲》
  23. 丹砂《本草衍义》
  24. 丹瘤《推求师意》
  25. 丹砂《本草备要》
  26. 丹瘤《中医词典》
  27. 丹砂《本草蒙筌》
  28. 丹类《胎产指南》
  29. 丹砂《本草易读》
  30. 丹类《活幼心书》
  31. 丹砂《冯氏锦囊秘录》


藿香_《外科全生集》_中医外科_【岐黄之术】

藿香
在线购买《外科全生集》正版书籍

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

治肿毒，去恶气，止霍乱，温中，快气吐逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丹皮
  • 当前页：藿香
  • 下一页：泽兰
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《外科全生集》
  2. 藿香《本草撮要》
  3. 藿香《药鉴》
  4. 藿香《本草害利》
  5. 藿香《本草乘雅半偈》
  6. 藿香《本草害利》
  7. 藿香《本草图经》
  8. 藿香《本草择要纲目》
  9. 藿香（藿香梗）《中药炮制》
  10. 藿香《本草分经》
  11. 藿香安胃散《仁术便览》
  12. 藿香《本草分经》
  13. 藿香安胃散《脾胃论》
  14. 藿香《本草分经》
  15. 藿香安胃汤《仁术便览》
  16. 藿香《增广和剂局方药性总论》
  17. 藿香半夏散《太平惠民和剂局方》
  18. 藿香《本草经解》
  19. 藿香半夏散《是斋百一选方》
  20. 藿香《本草便读》
  21. 藿香茶《茶饮保健》
  22. 藿香《中药学》
  23. 藿香良姜茶《茶饮保健》
  24. 藿香《得配本草》
  25. 藿香苓术茶《茶饮保健》
  26. 藿香《本草从新》
  27. 藿香平胃散《时病论歌括新编》
  28. 藿香《本经逢原》
  29. 藿香散《三因极一病证方论》
  30. 藿香《本草新编》
  31. 藿香散《太平惠民和剂局方》


泽兰_《外科全生集》_中医外科_【岐黄之术】

泽兰
在线购买《外科全生集》正版书籍

泽兰

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈疔，通九窍，利关节，破宿血，生肌，利小肠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：泽兰
  • 下一页：荆芥
<<< 返回本书目录
  1. 泽兰《本草纲目》图文版
  2. 泽兰【中药大全】
  3. 泽兰《证类本草》
  4. 泽兰膏【方剂大全】
  5. 泽兰《药笼小品》
  6. 泽兰散【方剂大全】
  7. 泽兰《神农本草经百种录》
  8. 泽兰散治妇人产乳百疾《苏沈良方》
  9. 泽兰《滇南本草》
  10. 泽兰汤【方剂大全】
  11. 泽兰《本草择要纲目》
  12. 泽兰丸【方剂大全】
  13. 泽兰《本草易读》
  14. 泽兰圆【方剂大全】
  15. 泽兰《本草新编》
  16. 泽漆《本草纲目》完整版
  17. 泽兰《本草图经》
  18. 泽漆《本草乘雅半偈》
  19. 泽兰《本草崇原》
  20. 泽漆《本草崇原》
  21. 泽兰《本草乘雅半偈》
  22. 泽漆《本草图经》
  23. 泽兰《本草纲目》完整版
  24. 泽漆《本草新编》
  25. 泽及汤【方剂大全】
  26. 泽漆《本草易读》
  27. 泽黄英土汤【方剂大全】
  28. 泽漆《长沙药解》
  29. 泽肤膏【方剂大全】
  30. 泽漆《证类本草》
  1. 泽兰《外科全生集》
  2. 泽兰《本草害利》
  3. 泽兰《本草乘雅半偈》
  4. 泽兰《本草择要纲目》
  5. 泽兰《滇南本草》
  6. 泽兰《本草分经》
  7. 泽兰《本草图经》
  8. 泽兰《本草分经》
  9. 泽兰补虚丸《妇人大全良方》
  10. 泽兰《本草分经》
  11. 泽兰茶《食物疗法》
  12. 泽兰《名医别录》
  13. 泽兰散《备急千金要方》
  14. 泽兰《增广和剂局方药性总论》
  15. 泽兰散《妇人大全良方》
  16. 泽兰《本草便读》
  17. 泽兰散治妇人产乳百疾《苏沈良方》
  18. 泽兰《本草崇原》
  19. 泽兰汤《备急千金要方》
  20. 泽兰《中药学》
  21. 泽兰汤《备急千金要方》
  22. 泽兰《得配本草》
  23. 泽兰汤《备急千金要方》
  24. 泽兰《本草从新》
  25. 泽兰汤《备急千金要方》
  26. 泽兰《本经逢原》
  27. 泽兰汤《医学心悟》
  28. 泽兰《本草新编》
  29. 泽兰汤《医学心悟》
  30. 泽兰《本草求真》
  31. 泽兰汤《外科理例》


荆芥_《外科全生集》_中医外科_【岐黄之术】

荆芥
在线购买《外科全生集》正版书籍

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

散风热，清头目风，利咽喉，疮肿贼风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰
  • 当前页：荆芥
  • 下一页：薄荷
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《外科全生集》
  2. 荆芥《本草撮要》
  3. 荆芥《药鉴》
  4. 荆芥《本草择要纲目》
  5. 荆芥（假苏）〈温〉《食疗本草》
  6. 荆芥《本草分经》
  7. 荆芥茶《茶饮保健》
  8. 荆芥《增广和剂局方药性总论》
  9. 荆芥茎穗《本草易读》
  10. 荆芥《本草经解》
  11. 荆芥散《妇人大全良方》
  12. 荆芥《本草便读》
  13. 荆芥散《妇人大全良方》
  14. 荆芥《本草崇原》
  15. 荆芥散《妇人大全良方》
  16. 荆芥《本草思辨录》
  17. 荆芥散《三因极一病证方论》
  18. 荆芥《中药学》
  19. 荆芥散《太平惠民和剂局方》
  20. 荆芥《得配本草》
  21. 荆芥散《明目至宝》
  22. 荆芥《本草从新》
  23. 荆芥散《是斋百一选方》
  24. 荆芥《本经逢原》
  25. 荆芥穗《汤液本草》
  26. 荆芥《本草新编》
  27. 荆芥穗《药性切用》
  28. 荆芥《本草求真》
  29. 荆芥穗《滇南本草》
  30. 荆芥《顾松园医镜》
  31. 荆芥汤《太平惠民和剂局方》


薄荷_《外科全生集》_中医外科_【岐黄之术】

薄荷
在线购买《外科全生集》正版书籍

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

治贼风，发汗，利咽喉口齿，瘰 结核。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：薄荷
  • 下一页：紫苏
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《外科全生集》
  2. 薄荷《本草撮要》
  3. 薄荷《药鉴》
  4. 薄荷《本草害利》
  5. 薄荷《本草乘雅半偈》
  6. 薄荷《本草择要纲目》
  7. 薄荷〈平〉《食疗本草》
  8. 薄荷《本草分经》
  9. 薄荷八两《奇方类编》
  10. 薄荷《本草分经》
  11. 薄荷茶《茶饮保健》
  12. 薄荷《增广和剂局方药性总论》
  13. 薄荷茶《医学入门》
  14. 薄荷《本草经解》
  15. 薄荷丹《外科理例》
  16. 薄荷《本草便读》
  17. 薄荷甘茶《茶饮保健》
  18. 薄荷《本草思辨录》
  19. 薄荷煎丸《太平惠民和剂局方》
  20. 薄荷《中药学》
  21. 薄荷解《医学衷中参西录》
  22. 薄荷《得配本草》
  23. 薄荷茎叶《本草易读》
  24. 薄荷《本草从新》
  25. 薄荷蜜《三因极一病证方论》
  26. 薄荷《本经逢原》
  27. 薄荷散《扁鹊心书》
  28. 薄荷《本草新编》
  29. 薄荷汤《太平惠民和剂局方》
  30. 薄荷《本草求真》
  31. 薄荷糖（《简便单方》）《中医饮食营养学》


紫苏_《外科全生集》_中医外科_【岐黄之术】

紫苏
在线购买《外科全生集》正版书籍

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

叶发汗，梗安胎，子消痰喘，叶、梗为末，治囊脱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：紫苏
  • 下一页：白甘菊
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《外科全生集》
  2. 紫苏《本草撮要》
  3. 紫苏《药鉴》
  4. 紫苏《本草害利》
  5. 紫苏安子茶《茶饮保健》
  6. 紫苏《本草择要纲目》
  7. 紫苏茶《茶饮保健》
  8. 紫苏《本草经解》
  9. 紫苏膏《博济方》
  10. 紫苏《本草崇原》
  11. 紫苏梗《中药炮制》
  12. 紫苏《中药学》
  13. 紫苏梗叶《本草易读》
  14. 紫苏《得配本草》
  15. 紫苏煎《饮膳正要》
  16. 紫苏《本草从新》
  17. 紫苏姜茶《茶饮保健》
  18. 紫苏《本经逢原》
  19. 紫苏解郁茶《茶饮保健》
  20. 紫苏《本草求真》
  21. 紫苏麻仁粥《保健药膳》
  22. 紫苏《顾松园医镜》
  23. 紫苏麻仁粥《老年百病防治》
  24. 紫苏《医学入门》
  25. 紫苏麻仁粥《仁术便览》
  26. 紫苏《冯氏锦囊秘录》
  27. 紫苏散《妇人大全良方》
  28. 紫苏《本草蒙筌》
  29. 紫苏散《普济本事方》
  30. 紫苏《本草备要》
  31. 紫苏汤《太平惠民和剂局方》


白甘菊_《外科全生集》_中医外科_【岐黄之术】

白甘菊
在线购买《外科全生集》正版书籍

白甘菊

  • 上一页
  • 目录
  • 相关
  • 下一页

治目风热，梗、枝、叶解痈疔毒，煎汤洗结毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：白甘菊
  • 下一页：陈艾
<<< 返回本书目录
  1. 白腹锦鸡【中药大全】
  2. 白膏【方剂大全】
  3. 白附子香连丸【方剂大全】
  4. 白膏药【方剂大全】
  5. 白附子香连丸《小儿药证直诀》
  6. 白膏子【方剂大全】
  7. 白附子丸【方剂大全】
  8. 白疙《中医外科学》
  9. 白附子散【方剂大全】
  10. 白鸽煎【方剂大全】
  11. 白附子化痰丸【方剂大全】
  12. 白鸽肉《本草纲目》完整版
  13. 白附子膏【方剂大全】
  14. 白鸽肉【方剂大全】
  15. 白附子【中药大全】
  16. 白钩藤【中药大全】
  17. 白附子《本草纲目》图文版
  18. 白狗肺汤【方剂大全】
  19. 白附子《证类本草》
  20. 白垢散【方剂大全】
  21. 白附子《药笼小品》
  22. 白骨走马【中药大全】
  23. 白附子《本草择要纲目》
  24. 白瓜丸【方剂大全】
  25. 白附子《本草易读》
  26. 白瓜子《证类本草》
  27. 白附子《本草新编》
  28. 白瓜子丸【方剂大全】
  29. 白附子《本草乘雅半偈》
  30. 白光【方剂主治】
  1. 白甘菊《外科全生集》
  2. 白附子香连丸《小儿药证直诀》
  3. 白疳《中医词典》
  4. 白附子丸《冯氏锦囊秘录》
  5. 白膏《备急千金要方》
  6. 白附子散《普济本事方》
  7. 白膏《三因极一病证方论》
  8. 白附子散《是斋百一选方》
  9. 白膏药《仁术便览》
  10. 白附子散《妇人大全良方》
  11. 白疙《中医外科学》
  12. 白附子《本草乘雅半偈》
  13. 白鸽《本草衍义》
  14. 白附子《药性切用》
  15. 白鸽《医学入门》
  16. 白附子《本草撮要》
  17. 白鸽《证类本草》
  18. 白附子《本草择要纲目》
  19. 白鸽肉《本草蒙筌》
  20. 白附子《本草分经》
  21. 白给《千金翼方》
  22. 白附子《名医别录》
  23. 白给《新修本草》
  24. 白附子《增广和剂局方药性总论》
  25. 白给《证类本草》
  26. 白附子《本草便读》
  27. 白给《名医别录》
  28. 白附子《中药学》
  29. 白狗胆《玉楸药解》
  30. 白附子《得配本草》
  31. 白狗血《千金翼方》


陈艾_《外科全生集》_中医外科_【岐黄之术】

陈艾
在线购买《外科全生集》正版书籍

陈艾

  • 上一页
  • 目录
  • 相关
  • 下一页

用粉糊浆晒透，杵去粉并叶屑则成白绒，谓之熟艾。调经加硫黄少许。作丸，灸百病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白甘菊
  • 当前页：陈艾
  • 下一页：茵陈
<<< 返回本书目录
  1. 沉翳内障《秘传眼科龙木论》
  2. 陈艾汤【方剂大全】
  3. 沉翳歌《医宗金鉴》
  4. 陈艾丸【方剂大全】
  5. 沉翳歌《眼科心法要诀》
  6. 陈跋《理虚元鉴》
  7. 沉香紫菀丸【方剂大全】
  8. 陈仓米【中药大全】
  9. 沉香紫蔻丸【方剂大全】
  10. 陈藏器诸虚用药凡例《本草纲目》完整版
  11. 沉香紫桂丸【方剂大全】
  12. 陈草蜜膏【方剂大全】
  13. 沉香煮散【方剂大全】
  14. 陈茶叶【方剂大全】
  15. 沉香猪肚丸【方剂大全】
  16. 陈春野公令爱丁奚疳痢《孙文垣医案》
  17. 沉香至珍丸【方剂大全】
  18. 陈醋方【方剂大全】
  19. 沉香至宝丸【方剂大全】
  20. 陈冬菜卤汁【中药大全】
  21. 沉香枳壳散【方剂大全】
  22. 陈甘散【方剂大全】
  23. 沉香匀气散【方剂大全】
  24. 陈甘饮【方剂大全】
  25. 沉香郁金散【方剂大全】
  26. 陈肝疮《外科启玄》
  27. 沉香永寿丸【方剂大全】
  28. 陈肝疮门主论《疡医大全》
  29. 沉香饮子【方剂大全】
  30. 陈铬甫痿症治验《一得集》
  1. 陈艾《外科全生集》
  2. 陈《中医词典》
  3. 陈跋《理虚元鉴》
  4. 沉浊《中医词典》
  5. 陈邦贤《中医词典》
  6. 沉痔《中医词典》
  7. 陈仓米《医学入门》
  8. 沉翳内障《明目至宝》
  9. 陈仓米《本草求真》
  10. 沉翳内障《秘传眼科龙木论》
  11. 陈仓米《本草便读》
  12. 沉翳内障《中医词典》
  13. 陈仓米《本草撮要》
  14. 沉翳歌《医宗金鉴》
  15. 陈藏器《中医词典》
  16. 沉翳歌《眼科心法要诀》
  17. 陈承《中医词典》
  18. 沉翳《中医词典》
  19. 陈春野公令爱丁奚疳痢《孙文垣医案》
  20. 沉香猪肚丸《是斋百一选方》
  21. 陈胆星《本草害利》
  22. 沉香至珍丸《奇方类编》
  23. 陈复正《中医词典》
  24. 沉香香附茶《茶饮保健》
  25. 陈甘茶《茶饮保健》
  26. 沉香温胃丸《内外伤辨》
  27. 陈肝疮《中医词典》
  28. 沉香丸《是斋百一选方》
  29. 陈肝疮《外科启玄》
  30. 沉香天麻丸《医方论》
  31. 陈肝疮门主论《疡医大全》


茵陈_《外科全生集》_中医外科_【岐黄之术】

茵陈
在线购买《外科全生集》正版书籍

茵陈

  • 上一页
  • 目录
  • 相关
  • 下一页

治黄胆湿热，通关节，去滞热，利小便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈艾
  • 当前页：茵陈
  • 下一页：夏枯草
<<< 返回本书目录
  1. 茵陈《药笼小品》
  2. 茵陈【中药大全】
  3. 茵陈《药鉴》
  4. 茵陈车前饮【方剂大全】
  5. 茵陈《本草易读》
  6. 茵陈赤小豆汤【方剂大全】
  7. 茵陈《本草新编》
  8. 茵陈地黄汤【方剂大全】
  9. 茵陈《本草经解》
  10. 茵陈防己汤【方剂大全】
  11. 阴肿证治《医宗金鉴》
  12. 茵陈茯苓汤【方剂大全】
  13. 阴肿证治《妇科心法要诀》
  14. 茵陈公英汤《保健药膳》
  15. 阴肿生疮论《小儿卫生总微论方》
  16. 茵陈公英汤【方剂大全】
  17. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  18. 茵陈蒿《本草纲目》完整版
  19. 阴肿疝气第八十六问《婴童百问》
  20. 茵陈蒿《本草乘雅半偈》
  21. 阴肿门《女科指要》
  22. 茵陈蒿《本草崇原》
  23. 阴肿门《古今医统大全》
  24. 茵陈蒿《本草图经》
  25. 阴肿方《外台秘要》
  26. 茵陈蒿《本草择要纲目》
  27. 阴肿（阴疮）《针灸资生经》
  28. 茵陈蒿《雷公炮炙论》
  29. 阴肿《证治准绳·幼科》
  30. 茵陈蒿《药征》
  1. 茵陈《外科全生集》
  2. 茵陈《本草撮要》
  3. 茵陈《药鉴》
  4. 茵陈《本草分经》
  5. 茵陈茯苓汤《医方考》
  6. 茵陈《本草分经》
  7. 茵陈公英汤《保健药膳》
  8. 茵陈《本草分经》
  9. 茵陈蒿《本草纲目》
  10. 茵陈《本草经解》
  11. 茵陈蒿《雷公炮炙论》
  12. 茵陈《本草便读》
  13. 茵陈蒿《雷公炮制药性解》
  14. 茵陈《本草从新》
  15. 茵陈蒿《千金翼方》
  16. 茵陈《本草新编》
  17. 茵陈蒿《长沙药解》
  18. 茵陈《本草求真》
  19. 茵陈蒿《本草经集注》
  20. 茵陈《顾松园医镜》
  21. 茵陈蒿《新修本草》
  22. 茵陈《本草易读》
  23. 茵陈蒿《本草衍义》
  24. 茵陈《本草备要》
  25. 茵陈蒿《汤液本草》
  26. 茵陈《中药炮制》
  27. 茵陈蒿《本草蒙筌》
  28. 茵陈《药笼小品》
  29. 茵陈蒿《冯氏锦囊秘录》
  30. 茵陈《神农本草经》
  31. 茵陈蒿《医学入门》


夏枯草_《外科全生集》_中医外科_【岐黄之术】

夏枯草
在线购买《外科全生集》正版书籍

夏枯草

  • 上一页
  • 目录
  • 相关
  • 下一页

性寒，以治瘰 ，从无一效，久服则成 痨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈
  • 当前页：夏枯草
  • 下一页：灯心
<<< 返回本书目录
  1. 夏枯草《本草纲目》图文版
  2. 夏枯草【中药大全】
  3. 夏枯草《证类本草》
  4. 夏枯草（白花夏枯）《滇南本草》
  5. 夏枯草《药笼小品》
  6. 夏枯草（益母夏枯）《滇南本草》
  7. 夏枯草《神农本草经百种录》
  8. 夏枯草煲猪肉【方剂大全】
  9. 夏枯草《本草择要纲目》
  10. 夏枯草膏【方剂大全】
  11. 夏枯草《本草易读》
  12. 夏枯草露【中药大全】
  13. 夏枯草《本草新编》
  14. 夏枯草散【方剂大全】
  15. 夏枯草《本草图经》
  16. 夏枯草汤【方剂大全】
  17. 夏枯草《本草思辨录》
  18. 夏腊梅【中药大全】
  19. 夏枯草《本草经解》
  20. 夏蜡梅【中药大全】
  21. 夏枯草《本草崇原》
  22. 夏令伤寒证（二）《余无言医案》
  23. 夏枯草《本草乘雅半偈》
  24. 夏令伤寒证（一）《余无言医案》
  25. 夏枯草《本草纲目》完整版
  26. 夏秋吐泻《小儿药证直诀》
  27. 夏科关节病《默克家庭诊疗手册》
  28. 夏热病论《温热暑疫全书》
  29. 夏季怎样进补《老年食养食疗》
  30. 夏热集补证治并方《温热暑疫全书》
  1. 夏枯草《外科全生集》
  2. 夏枯草《本草撮要》
  3. 夏枯草《药性切用》
  4. 夏枯草《本草害利》
  5. 夏枯草《本草乘雅半偈》
  6. 夏枯草《本草择要纲目》
  7. 夏枯草《本草图经》
  8. 夏枯草《本草分经》
  9. 夏枯草（白花夏枯）《滇南本草》
  10. 夏枯草《名医别录》
  11. 夏枯草（益母夏枯）《滇南本草》
  12. 夏枯草《本草经解》
  13. 夏枯草茶《茶饮保健》
  14. 夏枯草《本草便读》
  15. 夏枯草膏《冯氏锦囊秘录》
  16. 夏枯草《本草崇原》
  17. 夏枯草汤《仁术便览》
  18. 夏枯草《本草思辨录》
  19. 夏枯草丸《明目至宝》
  20. 夏枯草《中药学》
  21. 夏莲茶《茶饮保健》
  22. 夏枯草《得配本草》
  23. 夏令伤寒证（二）《余无言医案》
  24. 夏枯草《本草从新》
  25. 夏令伤寒证（一）《余无言医案》
  26. 夏枯草《本经逢原》
  27. 夏脉《中医词典》
  28. 夏枯草《本草新编》
  29. 夏脉如钩《中医词典》
  30. 夏枯草《本草求真》
  31. 夏蜜茶《茶饮保健》


灯心_《外科全生集》_中医外科_【岐黄之术】

灯心
在线购买《外科全生集》正版书籍

灯心

  • 上一页
  • 目录
  • 相关
  • 下一页

利小便，清心火。取活竹一段，两头留节，中开一眼，以心塞实，外以原刻下竹，仍填原眼，外加泥裹入，糠火内煨，至竹成一炭，取出去泥，俟冷去竹炭，内是灯心炭也。治骨鲠，敷阴疳，入护心散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夏枯草
  • 当前页：灯心
  • 下一页：蜀葵
<<< 返回本书目录
  1. 灯台树果【中药大全】
  2. 灯心草《本草纲目》完整版
  3. 灯台树【中药大全】
  4. 灯心草《本草乘雅半偈》
  5. 灯台莲【中药大全】
  6. 灯心草《本草经解》
  7. 灯台菜【中药大全】
  8. 灯心草《本草新编》
  9. 灯笼婆婆纳【中药大全】
  10. 灯心草《本草择要纲目》
  11. 灯笼泡【中药大全】
  12. 灯心草《本草纲目》图文版
  13. 灯笼花【中药大全】
  14. 灯心草【中药大全】
  15. 灯笼果【中药大全】
  16. 灯心草根【中药大全】
  17. 灯笼草【中药大全】
  18. 灯心散【方剂大全】
  19. 灯火《本草纲目》图文版
  20. 灯心汤【方剂大全】
  21. 灯火《本草纲目》完整版
  22. 灯心竹叶汤【方剂大全】
  23. 灯花丸【方剂大全】
  24. 灯芯《药笼小品》
  25. 灯花散【方剂大全】
  26. 灯芯草柿饼汤《保健药膳》
  27. 灯花膏【方剂大全】
  28. 灯油藤子【中药大全】
  29. 灯花《本草纲目》完整版
  30. 灯盏《本草纲目》完整版
  1. 灯心《外科全生集》
  2. 灯心《本草害利》
  3. 灯心《药性切用》
  4. 灯心《本草分经》
  5. 灯心草《本草纲目》
  6. 灯心《本草分经》
  7. 灯心草《玉楸药解》
  8. 灯心《本草分经》
  9. 灯心草《本草衍义》
  10. 灯心《本草便读》
  11. 灯心草《本草蒙筌》
  12. 灯心《雷公炮制药性解》
  13. 灯心草《医学入门》
  14. 灯笼草《增广和剂局方药性总论》
  15. 灯心草《证类本草》
  16. 灯笼草《得配本草》
  17. 灯心草《顾松园医镜》
  18. 灯笼草《证类本草》
  19. 灯心草《本草新编》
  20. 灯笼草《冯氏锦囊秘录》
  21. 灯心草《本经逢原》
  22. 灯笼草《本草蒙筌》
  23. 灯心草《得配本草》
  24. 灯笼病《中医词典》
  25. 灯心草《中药学》
  26. 灯火灸《中医词典》
  27. 灯心草《本草经解》
  28. 灯火《药性切用》
  29. 灯心草《增广和剂局方药性总论》
  30. 灯火《本草撮要》
  31. 灯心草《本草择要纲目》


蜀葵_《外科全生集》_中医外科_【岐黄之术】

蜀葵
在线购买《外科全生集》正版书籍

蜀葵

  • 上一页
  • 目录
  • 相关
  • 下一页

根，水煎服，可愈白带。花，一两捣烂，麝香五分，水一大碗煎服，可愈二便闭，无花时根亦可。子，催生落胎。花末，酒服，可下横生倒产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心
  • 当前页：蜀葵
  • 下一页：半夏
<<< 返回本书目录
  1. 蜀葵《本草纲目》图文版
  2. 蜀葵【中药大全】
  3. 蜀葵《证类本草》
  4. 蜀葵根【中药大全】
  5. 蜀葵《本草纲目》完整版
  6. 蜀葵花【中药大全】
  7. 蜀椒汤【方剂大全】
  8. 蜀葵苗【中药大全】
  9. 蜀椒救中汤【方剂大全】
  10. 蜀葵叶薯蓣【中药大全】
  11. 蜀椒（即川椒．）《本草择要纲目》
  12. 蜀葵子【中药大全】
  13. 蜀椒《本草纲目》图文版
  14. 蜀漆《本草乘雅半偈》
  15. 蜀椒《证类本草》
  16. 蜀漆《本草崇原》
  17. 蜀椒《长沙药解》
  18. 蜀漆《本草图经》
  19. 蜀椒《药征续编》
  20. 蜀漆《本草新编》
  21. 蜀椒《雷公炮炙论》
  22. 蜀漆《雷公炮炙论》
  23. 蜀椒《本草新编》
  24. 蜀漆《药征续编》
  25. 蜀椒《本草图经》
  26. 蜀漆《长沙药解》
  27. 蜀椒《本草思辨录》
  28. 蜀漆《证类本草》
  29. 蜀椒《本草经解》
  30. 蜀漆《本草纲目》图文版
  1. 蜀葵《外科全生集》
  2. 蜀葵《本经逢原》
  3. 蜀葵花《汤液本草》
  4. 蜀葵《证类本草》
  5. 蜀葵花《本草蒙筌》
  6. 蜀葵《医学入门》
  7. 蜀葵花《本草易读》
  8. 蜀葵《冯氏锦囊秘录》
  9. 蜀葵花《得配本草》
  10. 蜀葵《本草衍义》
  11. 蜀葵花《增广和剂局方药性总论》
  12. 蜀葵《本草纲目》
  13. 蜀漆《神农本草经》
  14. 蜀椒丸《备急千金要方》
  15. 蜀漆《本草纲目》
  16. 蜀椒汤《备急千金要方》
  17. 蜀漆《雷公炮炙论》
  18. 蜀椒散《备急千金要方》
  19. 蜀漆《千金翼方》
  20. 蜀椒闭口者，有毒，误食之，戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方《金匮悬解》
  21. 蜀漆《长沙药解》
  22. 蜀椒·秦椒〈温〉《食疗本草》
  23. 蜀漆《本草经集注》
  24. 蜀椒（椒目）《中药学》
  25. 蜀漆《新修本草》
  26. 蜀椒（即川椒．）《本草择要纲目》
  27. 蜀漆《本草衍义》
  28. 蜀椒《本草图经》
  29. 蜀漆《汤液本草》
  30. 蜀椒《本草乘雅半偈》
  31. 蜀漆《本草易读》


半夏_《外科全生集》_中医外科_【岐黄之术】

半夏
在线购买《外科全生集》正版书籍

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

选肥者，生姜明矾汤浸透，煮透，切片晒干，消痰堕胎，生研细末，立疗刀斧跌破止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜀葵
  • 当前页：半夏
  • 下一页：紫花地丁
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《外科全生集》
  2. 半夏《本草撮要》
  3. 半夏《药性切用》
  4. 半夏《本草择要纲目》
  5. 半夏《药鉴》
  6. 半夏《本草分经》
  7. 半夏《珍珠囊补遗药性赋》
  8. 半夏《本草分经》
  9. 半夏《药征》
  10. 半夏《本草分经》
  11. 半夏《本草乘雅半偈》
  12. 半夏《名医别录》
  13. 半夏《本草图经》
  14. 半夏《增广和剂局方药性总论》
  15. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》
  16. 半夏《本草经解》
  17. 半夏、天花粉《侣山堂类辩》
  18. 半夏《本草便读》
  19. 半夏白术天麻汤《医方考》
  20. 半夏《本草崇原》
  21. 半夏白术天麻汤《医学心悟》
  22. 半夏《本草思辨录》
  23. 半夏白术天麻汤《医学心悟》
  24. 半夏《中药学》
  25. 半夏白术天麻汤《仁术便览》
  26. 半夏《得配本草》
  27. 半夏白术天麻汤《仁术便览》
  28. 半夏《本草从新》
  29. 半夏白术天麻汤《奇方类编》
  30. 半夏《本经逢原》
  31. 半夏白术天麻汤《脾胃论》


紫花地丁_《外科全生集》_中医外科_【岐黄之术】

紫花地丁
在线购买《外科全生集》正版书籍

紫花地丁

  • 上一页
  • 目录
  • 相关
  • 下一页

痈疔用之，可疗软坚肛，稻麦芒粘咽喉，嚼烂咽下即安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：紫花地丁
  • 下一页：仙人对坐草
<<< 返回本书目录
  1. 紫花地丁《本草纲目》图文版
  2. 紫花地丁【中药大全】
  3. 紫花地丁《滇南本草》
  4. 紫花地丁散【方剂大全】
  5. 紫花地丁《本草易读》
  6. 紫花芥【中药大全】
  7. 紫花地丁《本草乘雅半偈》
  8. 紫花芥子【中药大全】
  9. 紫花地丁《本草纲目》完整版
  10. 紫花堇菜【中药大全】
  11. 紫红獐牙菜【中药大全】
  12. 紫花景天【中药大全】
  13. 紫红色掌【疾病症状】
  14. 紫花苣苔【中药大全】
  15. 紫红鞭【中药大全】
  16. 紫花络石【中药大全】
  17. 紫红白三泡《经验麻科》
  18. 紫花卫矛【中药大全】
  19. 紫黑相间治验《疫疹一得》
  20. 紫花一炷香【中药大全】
  21. 紫黑呃逆治验《疫疹一得》
  22. 紫花鱼灯草【中药大全】
  23. 紫黑迟见《四圣悬枢》
  24. 紫藿香【中药大全】
  25. 紫河车【中药大全】
  26. 紫金标【中药大全】
  27. 紫河车《本草择要纲目》
  28. 紫金丹《扁鹊心书》
  29. 紫河车《本草新编》
  30. 紫金丹《苏沈良方》
  1. 紫花地丁《外科全生集》
  2. 紫花地丁《本草撮要》
  3. 紫花地丁《药性切用》
  4. 紫花地丁《本草分经》
  5. 紫花地丁《本草乘雅半偈》
  6. 紫花地丁《本草便读》
  7. 紫花地丁《滇南本草》
  8. 紫花地丁《得配本草》
  9. 紫花地丁（附药：犁头草）《中药学》
  10. 紫花地丁《本草从新》
  11. 紫花散《重楼玉钥》
  12. 紫花地丁《顾松园医镜》
  13. 紫黄茶《茶饮保健》
  14. 紫花地丁《本草易读》
  15. 紫加石《千金翼方》
  16. 紫花地丁《本草备要》
  17. 紫加石《新修本草》
  18. 紫花地丁《本草纲目》
  19. 紫加石《证类本草》
  20. 紫花《本草分经》
  21. 紫加石《名医别录》
  22. 紫虎茶《茶饮保健》
  23. 紫姜汤《是斋百一选方》
  24. 紫红白三泡《经验麻科》
  25. 紫疥斑《中医词典》
  26. 紫黑相间治验《疫疹一得》
  27. 紫金丹《儒门事亲》
  28. 紫黑呃逆治验《疫疹一得》
  29. 紫金丹《医学心悟》
  30. 紫黑迟见《四圣悬枢》
  31. 紫金丹《扁鹊心书》


仙人对坐草_《外科全生集》_中医外科_【岐黄之术】

仙人对坐草
在线购买《外科全生集》正版书籍

仙人对坐草

  • 上一页
  • 目录
  • 相关
  • 下一页

四季梗叶常青，凌冬不衰。毒蛇咬，捣汁饮，以渣涂，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫花地丁
  • 当前页：仙人对坐草
  • 下一页：五味子
<<< 返回本书目录
  1. 仙人草《本草纲目》完整版
  2. 仙人球【中药大全】
  3. 仙茅散【方剂大全】
  4. 仙人玉壶丸《千金宝要》
  5. 仙茅酒【方剂大全】
  6. 仙人掌【中药大全】
  7. 仙茅附桂八味汤加味【方剂大全】
  8. 仙人掌草《本草纲目》完整版
  9. 仙茅炖瘦肉《保健药膳》
  10. 仙人杖《本草纲目》完整版
  11. 仙茅参【中药大全】
  12. 仙人杖《证类本草》
  13. 仙茅【中药大全】
  14. 仙人杖【中药大全】
  15. 仙茅《本草纲目》图文版
  16. 仙人杖草《本草纲目》完整版
  17. 仙茅《证类本草》
  18. 仙人粥【方剂大全】
  19. 仙茅《药笼小品》
  20. 仙师口诀《养生秘旨》
  21. 仙茅《药鉴》
  22. 仙师六字治病诀《养生秘旨》
  23. 仙茅《雷公炮炙论》
  24. 仙术汤【方剂大全】
  25. 仙茅《滇南本草》
  26. 仙术通神散【方剂大全】
  27. 仙茅《本草择要纲目》
  28. 仙桃草【中药大全】
  29. 仙茅《本草易读》
  30. 仙桃丸《外科传薪集》
  1. 仙人对坐草《外科全生集》
  2. 仙人草《证类本草》
  3. 仙人散《儒门事亲》
  4. 仙女减肥茶《茶饮保健》
  5. 仙人玉壶丸《千金宝要》
  6. 仙茅丸《博济方》
  7. 仙人玉壶丸方《备急千金要方》
  8. 仙茅加皮茶《茶饮保健》
  9. 仙人掌草《证类本草》
  10. 仙茅炖瘦肉《保健药膳》
  11. 仙人杖《证类本草》
  12. 仙茅茶《茶饮保健》
  13. 仙人粥《食物疗法》
  14. 仙茅《本草图经》
  15. 仙人粥《老年百病防治》
  16. 仙茅《滇南本草》
  17. 仙师口诀《养生秘旨》
  18. 仙茅《本草乘雅半偈》
  19. 仙师六字治病诀《养生秘旨》
  20. 仙茅《药鉴》
  21. 仙授外伤见血主方《救伤秘旨》
  22. 仙茅《药性切用》
  23. 仙术散《博济方》
  24. 仙茅《本草撮要》
  25. 仙术汤《饮膳正要》
  26. 仙茅《本草择要纲目》
  27. 仙朮汤《太平惠民和剂局方》
  28. 仙茅《本草分经》
  29. 仙桃丸《外科传薪集》
  30. 仙茅《本草便读》
  31. 仙遗粮《医学入门》


五味子_《外科全生集》_中医外科_【岐黄之术】

五味子
在线购买《外科全生集》正版书籍

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

盐水拌蒸，滋肾水不足，强阴固精，主收敛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙人对坐草
  • 当前页：五味子
  • 下一页：蚤休（即紫河车草）
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《外科全生集》
  2. 五味子《本草撮要》
  3. 五味子《药鉴》
  4. 五味子《本草害利》
  5. 五味子《珍珠囊补遗药性赋》
  6. 五味子《本草择要纲目》
  7. 五味子《药征》
  8. 五味子《本草分经》
  9. 五味子《本草乘雅半偈》
  10. 五味子《本草分经》
  11. 五味子《本草图经》
  12. 五味子《名医别录》
  13. 五味子茶《茶饮保健》
  14. 五味子《增广和剂局方药性总论》
  15. 五味子炖蛋《保健药膳》
  16. 五味子《本草经解》
  17. 五味子膏《食物疗法》
  18. 五味子《本草便读》
  19. 五味子解《医学衷中参西录》
  20. 五味子《本草崇原》
  21. 五味子切散《是斋百一选方》
  22. 五味子《本草思辨录》
  23. 五味子散《删补名医方论》
  24. 五味子《中药学》
  25. 五味子散《医方考》
  26. 五味子《得配本草》
  27. 五味子散《普济本事方》
  28. 五味子《本草从新》
  29. 五味子善敛瞳孔散大《三十年临证经验集》
  30. 五味子《本经逢原》
  31. 五味子舍儿别《饮膳正要》


蚤休（即紫河车草）_《外科全生集》_中医外科_【岐黄之术】

蚤休（即紫河车草）
在线购买《外科全生集》正版书籍

蚤休（即紫河车草）

  • 上一页
  • 目录
  • 相关
  • 下一页

去皮毛，切焙。微寒，治乳痈 疔毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：蚤休（即紫河车草）
  • 下一页：黑白牵牛仁
<<< 返回本书目录
  1. 蚤休【中药大全】
  2. 澡豆【方剂大全】
  3. 蚤休《本草纲目》图文版
  4. 澡豆方《外台秘要》
  5. 蚤休《本草图经》
  6. 藻药散【方剂大全】
  7. 蚤休《本草崇原》
  8. 皂刺《本草易读》
  9. 蚤休《本草乘雅半偈》
  10. 皂刺大黄汤【方剂大全】
  11. 蚤休《本草纲目》完整版
  12. 皂刺散【方剂大全】
  13. 蚤（音早）休《证类本草》
  14. 皂独附姜汤【方剂大全】
  15. 蚤《人体寄生虫学》
  16. 皂荚《本草纲目》完整版
  17. 枣子绿矾丸【方剂大全】
  18. 皂荚《本草乘雅半偈》
  19. 枣叶【中药大全】
  20. 皂荚《本草崇原》
  21. 枣叶《本草纲目》完整版
  22. 皂荚《本草图经》
  23. 枣糖糕《保健药膳》
  24. 皂荚《本草新编》
  25. 枣汤【方剂大全】
  26. 皂荚《本草择要纲目》
  27. 枣树皮【中药大全】
  28. 皂荚《雷公炮炙论》
  29. 枣树根【中药大全】
  30. 皂荚《药笼小品》
  1. 蚤休（即紫河车草）《外科全生集》
  2. 蚤休《本草图经》
  3. 澡豆方《备急千金要方》
  4. 蚤休《本草乘雅半偈》
  5. 澡豆方《备急千金要方》
  6. 蚤休《药性切用》
  7. 澡豆方。《备急千金要方》
  8. 蚤休《本草分经》
  9. 澡豆方八首《外台秘要》
  10. 蚤休《名医别录》
  11. 澡豆洗手面方《备急千金要方》
  12. 蚤休《增广和剂局方药性总论》
  13. 澡浴除病《急救广生集》
  14. 蚤休《本草便读》
  15. 藻红蛋白标记抗体的方法《实用免疫细胞与核酸》
  16. 蚤休《本草崇原》
  17. 皂刺《本草易读》
  18. 蚤休《得配本草》
  19. 皂矾《中药炮制》
  20. 蚤休《本草从新》
  21. 皂矾《本草备要》
  22. 蚤休《本经逢原》
  23. 皂矾《本草求真》
  24. 蚤休《医学入门》
  25. 皂矾《本草便读》
  26. 蚤休《冯氏锦囊秘录》
  27. 皂羹面《饮膳正要》
  28. 蚤休《本草蒙筌》
  29. 皂荚《神农本草经》
  30. 蚤休《本草衍义》
  31. 皂荚《本草纲目》


黑白牵牛仁_《外科全生集》_中医外科_【岐黄之术】

黑白牵牛仁
在线购买《外科全生集》正版书籍

黑白牵牛仁

  • 上一页
  • 目录
  • 相关
  • 下一页

酒拌晒，除湿热壅结，通大肠闭，杀虫祛积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚤休（即紫河车草）
  • 当前页：黑白牵牛仁
  • 下一页：天花粉
<<< 返回本书目录
  1. 黑白附子丸【方剂大全】
  2. 黑白散【方剂大全】
  3. 黑白肥瘦刺《针灸素难要旨》
  4. 黑白神丹【方剂大全】
  5. 黑白方【方剂大全】
  6. 黑白通《目经大成》
  7. 黑白安胎散【方剂大全】
  8. 黑白丸【方剂大全】
  9. 黑八宝丹【方剂大全】
  10. 黑白饮【方剂大全】
  11. 鹤膝证治《幼幼集成》
  12. 黑斑【疾病症状】
  13. 鹤膝汤【方剂大全】
  14. 黑便【疾病症状】
  15. 鹤膝门《辨证录》
  16. 黑布膏【方剂大全】
  17. 鹤膝论《婴童类萃》
  18. 黑布化毒散膏【方剂大全】
  19. 鹤膝候-幼幼汇集（下）《古今医统大全》
  20. 黑布拉痒疹【疾病大全】
  21. 鹤膝行迟《保婴撮要》
  22. 黑布药膏【方剂大全】
  23. 鹤膝风药酒【方剂大全】
  24. 黑参（图）【中药大全】
  25. 鹤膝风门主论《疡医大全》
  26. 黑参汤【方剂大全】
  27. 鹤膝风门《张氏医通》
  28. 黑参丸【方剂大全】
  29. 鹤膝风论治《类证治裁》
  30. 黑草【中药大全】
  1. 黑白牵牛仁《外科全生集》
  2. 黑白肥瘦刺《针灸素难要旨》
  3. 黑白通《目经大成》
  4. 鹤血毒《奇效简便良方》
  5. 黑斑《中医词典》
  6. 鹤膝证治《幼幼集成》
  7. 黑崩《中医词典》
  8. 鹤膝痰《中医词典》
  9. 黑参丸《冯氏锦囊秘录》
  10. 鹤膝门（二则）《辨证录》
  11. 黑肠《中医词典》
  12. 鹤膝论《婴童类萃》
  13. 黑疮倒靥《中医词典》
  14. 鹤膝节《中医词典》
  15. 黑疮药《外科传薪集》
  16. 鹤膝候（幼幼汇集 下）《古今医统大全》
  17. 黑雌鸡《千金翼方》
  18. 鹤膝行迟《保婴撮要》
  19. 黑雌鸡《增广和剂局方药性总论》
  20. 鹤膝风痰《中医名词词典》
  21. 黑雌鸡《名医别录》
  22. 鹤膝风诗《医学实在易》
  23. 黑雌鸡肉《本草易读》
  24. 鹤膝风秘方《华佗神方》
  25. 黑大豆《汤液本草》
  26. 鹤膝风门主论《疡医大全》
  27. 黑大豆《本草备要》
  28. 鹤膝风门主方《疡医大全》
  29. 黑大豆《饮食须知》
  30. 鹤膝风门《张氏医通》
  31. 黑大豆《顾松园医镜》


天花粉_《外科全生集》_中医外科_【岐黄之术】

天花粉
在线购买《外科全生集》正版书籍

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

治痼热，唇干口燥，愈热痈排脓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑白牵牛仁
  • 当前页：天花粉
  • 下一页：防己
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《外科全生集》
  2. 天花粉《本草撮要》
  3. 天花粉《药性切用》
  4. 天花粉《本草害利》
  5. 天花粉《药鉴》
  6. 天花粉《本草害利》
  7. 天花粉《滇南本草》
  8. 天花粉《本草择要纲目》
  9. 天花粉茶《茶饮保健》
  10. 天花粉《本草经解》
  11. 天花粉解《医学衷中参西录》
  12. 天花粉《本草便读》
  13. 天花粉粥《老年百病防治》
  14. 天花粉《中药学》
  15. 天花菌《滇南本草》
  16. 天花粉《得配本草》
  17. 天花蕈《饮食须知》
  18. 天花粉《本草从新》
  19. 天宦《中医词典》
  20. 天花粉《本草求真》
  21. 天会《中医词典》
  22. 天花粉《顾松园医镜》
  23. 天火《中医词典》
  24. 天花粉《证类本草》
  25. 天火丹《幼幼新书》
  26. 天花粉《冯氏锦囊秘录》
  27. 天火丹《证治准绳·幼科》
  28. 天花粉《本草易读》
  29. 天火丹《外科启玄》
  30. 天花粉《本草备要》
  31. 天火丹候《诸病源候论》


防己_《外科全生集》_中医外科_【岐黄之术】

防己
在线购买《外科全生集》正版书籍

防己

  • 上一页
  • 目录
  • 相关
  • 下一页

寒，酒润，治膀胱蓄热，利二便，疗下部红痈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：防己
  • 下一页：木通
<<< 返回本书目录
  1. 防己《本草纲目》图文版
  2. 防己【中药大全】
  3. 防己《证类本草》
  4. 防己槟榔丸【方剂大全】
  5. 防己《长沙药解》
  6. 防己地黄汤【方剂大全】
  7. 防己《药征》
  8. 防己茯苓汤【方剂大全】
  9. 防己《药笼小品》
  10. 防己膏【方剂大全】
  11. 防己《侣山堂类辩》
  12. 防己桂枝汤【方剂大全】
  13. 防己《雷公炮炙论》
  14. 防己黄芪汤【方剂大全】
  15. 防己《本草择要纲目》
  16. 防己黄耆汤【方剂大全】
  17. 防己《本草易读》
  18. 防己黄蓍汤【方剂大全】
  19. 防己《本草新编》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防己《本草图经》
  22. 防己椒目葶苈大黄丸【方剂大全】
  23. 防己《本草思辨录》
  24. 防己麻黄汤【方剂大全】
  25. 防己《本草经解》
  26. 防己散【方剂大全】
  27. 防己《本草崇原》
  28. 防己汤【方剂大全】
  29. 防己《本草乘雅半偈》
  30. 防己汤类《退思集类方歌注》
  1. 防己《外科全生集》
  2. 防己《本草撮要》
  3. 防己《侣山堂类辩》
  4. 防己《本草择要纲目》
  5. 防己《药性切用》
  6. 防己《本草分经》
  7. 防己《药征》
  8. 防己《本草分经》
  9. 防己《本草乘雅半偈》
  10. 防己《本草分经》
  11. 防己《本草图经》
  12. 防己《名医别录》
  13. 防己地黄汤《备急千金要方》
  14. 防己《增广和剂局方药性总论》
  15. 防己地黄汤《退思集类方歌注》
  16. 防己《本草经解》
  17. 防己茯苓汤《圆运动的古中医学》
  18. 防己《本草便读》
  19. 防己茯苓汤《金匮悬解》
  20. 防己《本草崇原》
  21. 防己茯苓汤《退思集类方歌注》
  22. 防己《本草思辨录》
  23. 防己茯苓汤方《医宗金鉴》
  24. 防己《中药学》
  25. 防己桂枝汤《三因极一病证方论》
  26. 防己《本草从新》
  27. 防己黄芪汤《圆运动的古中医学》
  28. 防己《本经逢原》
  29. 防己黄芪汤《圆运动的古中医学》
  30. 防己《本草新编》
  31. 防己黄芪汤《金匮悬解》


木通_《外科全生集》_中医外科_【岐黄之术】

木通
在线购买《外科全生集》正版书籍

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

微寒，开通闭塞经水，利小便，和血脉，清伏热，散痈肿，下乳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己
  • 当前页：木通
  • 下一页：金银花
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《外科全生集》
  2. 木通《本草撮要》
  3. 木通《药鉴》
  4. 木通《本草害利》
  5. 木通《珍珠囊补遗药性赋》
  6. 木通《本草害利》
  7. 木通、风藤草《滇南本草》
  8. 木通《本草害利》
  9. 木通柏地茶《茶饮保健》
  10. 木通《本草择要纲目》
  11. 木通茶《茶饮保健》
  12. 木通《本草分经》
  13. 木通地黄茶《茶饮保健》
  14. 木通《本草分经》
  15. 木通滑石茶《茶饮保健》
  16. 木通《本草分经》
  17. 木通解《医学衷中参西录》
  18. 木通《本草分经》
  19. 木通利水茶《茶饮保健》
  20. 木通《本草分经》
  21. 木通漏芦茶《茶饮保健》
  22. 木通《本草分经》
  23. 木通路茶《茶饮保健》
  24. 木通《本草经解》
  25. 木通散《仙传外科集验方》
  26. 木通《本草便读》
  27. 木通散《妇人大全良方》
  28. 木通《本草崇原》
  29. 木通散《妇人大全良方》
  30. 木通《中药学》
  31. 木通散《妇人大全良方》


金银花_《外科全生集》_中医外科_【岐黄之术】

金银花
在线购买《外科全生集》正版书籍

金银花

  • 上一页
  • 目录
  • 相关
  • 下一页

消痈毒，取活藤煎膏，以花拌入收晒，其解毒之功，胜花百倍，暑天日取钱许，滚汤冲，当茶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：金银花
  • 下一页：泽泻
<<< 返回本书目录
  1. 金银花《药笼小品》
  2. 金银花【中药大全】
  3. 金银花《滇南本草》
  4. 金银花膏【方剂大全】
  5. 金银花《本草易读》
  6. 金银花酒《汤头歌诀》
  7. 金银花《本草新编》
  8. 金银花酒【方剂大全】
  9. 金银定志汤【方剂大全】
  10. 金银花露【中药大全】
  11. 金银地丁散【方剂大全】
  12. 金银花露【方剂大全】
  13. 金银丹【方剂大全】
  14. 金银花散【方剂大全】
  15. 金银补益汤【方剂大全】
  16. 金银花汤【方剂大全】
  17. 金银箔丸【方剂大全】
  18. 金银花子【中药大全】
  19. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  20. 金银煎【方剂大全】
  21. 金银白芷散【方剂大全】
  22. 金银解毒汤【方剂大全】
  23. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  24. 金银六君汤【方剂大全】
  25. 金翼丸【方剂大全】
  26. 金银平怒散【方剂大全】
  27. 金衣至宝锭【方剂大全】
  28. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  29. 金衣祛暑丸【方剂大全】
  30. 金银人参煮石英服饵方【方剂大全】
  1. 金银花《外科全生集》
  2. 金银花《本草撮要》
  3. 金银花《药性切用》
  4. 金银花《本草便读》
  5. 金银花《滇南本草》
  6. 金银花《本草从新》
  7. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  8. 金银花《本草新编》
  9. 金银花茶《茶饮保健》
  10. 金银花《本草求真》
  11. 金银花酒《汤头歌诀》
  12. 金银花《医学入门》
  13. 金银花露《中医饮食营养学》
  14. 金银花《冯氏锦囊秘录》
  15. 金银菊茶《茶饮保健》
  16. 金银花《本草易读》
  17. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  18. 金银花《本草备要》
  19. 金银散《外科全生集》
  20. 金银花《中药炮制》
  21. 金樱丸《冯氏锦囊秘录》
  22. 金银花《玉楸药解》
  23. 金樱子《本草纲目》
  24. 金银花《药笼小品》
  25. 金樱子《雷公炮炙论》
  26. 金银花《雷公炮制药性解》
  27. 金樱子《雷公炮制药性解》
  28. 金银甘茶《茶饮保健》
  29. 金樱子《药笼小品》
  30. 金银箔《本草害利》
  31. 金樱子《玉楸药解》


泽泻_《外科全生集》_中医外科_【岐黄之术】

泽泻
在线购买《外科全生集》正版书籍

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

通利小便，走肾膀胱，有泄浊者忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银花
  • 当前页：泽泻
  • 下一页：海藻昆布
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《外科全生集》
  2. 泽泻《本草撮要》
  3. 泽泻《侣山堂类辩》
  4. 泽泻《本草害利》
  5. 泽泻《药鉴》
  6. 泽泻《本草害利》
  7. 泽泻《珍珠囊补遗药性赋》
  8. 泽泻《本草择要纲目》
  9. 泽泻《药征》
  10. 泽泻《本草分经》
  11. 泽泻《本草乘雅半偈》
  12. 泽泻《本草分经》
  13. 泽泻《本草图经》
  14. 泽泻《名医别录》
  15. 泽泻茶《茶饮保健》
  16. 泽泻《增广和剂局方药性总论》
  17. 泽泻菖蒲茶《茶饮保健》
  18. 泽泻《本草经解》
  19. 泽泻车前茶《茶饮保健》
  20. 泽泻《本草经解》
  21. 泽泻健腰茶《茶饮保健》
  22. 泽泻《本草便读》
  23. 泽泻清暑茶《茶饮保健》
  24. 泽泻《本草崇原》
  25. 泽泻散《妇人大全良方》
  26. 泽泻《本草思辨录》
  27. 泽泻桑茶《茶饮保健》
  28. 泽泻《中药学》
  29. 泽泻汤《圆运动的古中医学》
  30. 泽泻《得配本草》
  31. 泽泻汤《圆运动的古中医学》


海藻昆布_《外科全生集》_中医外科_【岐黄之术】

海藻昆布
在线购买《外科全生集》正版书籍

海藻昆布

  • 上一页
  • 目录
  • 相关
  • 下一页

性寒，称治瘰 圣药者却谬，当禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：海藻昆布
  • 下一页：楝树根
<<< 返回本书目录
  1. 海藻溃坚丸【方剂大全】
  2. 海藻连翘汤【方剂大全】
  3. 海藻酒【方剂大全】
  4. 海藻散【方剂大全】
  5. 海藻浸酒【方剂大全】
  6. 海藻散坚丸【方剂大全】
  7. 海藻海带昆布《轩岐救正论》
  8. 海藻石【中药大全】
  9. 海藻【中药大全】
  10. 海藻汤【方剂大全】
  11. 海藻《本草纲目》图文版
  12. 海藻糖酶缺乏【疾病症状】
  13. 海藻《证类本草》
  14. 海藻丸【方剂大全】
  15. 海藻《长沙药解》
  16. 海藻玉壶汤【方剂大全】
  17. 海藻《药征续编》
  18. 海蟑螂【中药大全】
  19. 海藻《药笼小品》
  20. 海蜇《食物疗法》
  21. 海藻《药鉴》
  22. 海蜇【中药大全】
  23. 海藻《雷公炮炙论》
  24. 海蜇荸荠汤【方剂大全】
  25. 海藻《本草择要纲目》
  26. 海蜇皮【中药大全】
  27. 海藻《本草易读》
  28. 海蜇螫伤的急救《现代院外急救手册》
  29. 海藻《本草新编》
  30. 海蜇煮荸荠【方剂大全】
  1. 海藻昆布《外科全生集》
  2. 海藻橘皮丸《备急千金要方》
  3. 海藻汤《备急千金要方》
  4. 海藻海带昆布《轩岐救正论》
  5. 海蜇《食物疗法》
  6. 海藻《本草图经》
  7. 海蜇（《食物本草会纂》）《中医饮食营养学》
  8. 海藻《本草乘雅半偈》
  9. 海蜇皮炎《急诊医学》
  10. 海藻《药征续编》
  11. 海蜇螫伤的急救《现代院外急救手册》
  12. 海藻《珍珠囊补遗药性赋》
  13. 海蛰《得配本草》
  14. 海藻《药鉴》
  15. 海蛰荸荠汤《保健药膳》
  16. 海藻《药性切用》
  17. 醢螺出壳《中医词典》
  18. 海藻《本草择要纲目》
  19. 醢螺出壳《目经大成》
  20. 海藻《本草分经》
  21. 亥、手少阳三焦经《针灸大成》
  22. 海藻《名医别录》
  23. 亥手少阳三焦经《神应经》
  24. 海藻《增广和剂局方药性总论》
  25. 亥至丑上《思考中医》
  26. 海藻《本草便读》
  27. 害白眼《中医词典》
  28. 海藻《本草崇原》
  29. 害蜚《中医词典》
  30. 海藻《中药学》
  31. 害肩《中医词典》


楝树根_《外科全生集》_中医外科_【岐黄之术】

楝树根
在线购买《外科全生集》正版书籍

楝树根

  • 上一页
  • 目录
  • 相关
  • 下一页

去皮取白肉，杀腹内诸虫。皮赤者忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻昆布
  • 当前页：楝树根
  • 下一页：角刺
<<< 返回本书目录
  1. 楝实洗方【方剂大全】
  2. 楝叶《本草纲目》完整版
  3. 楝实丸【方剂大全】
  4. 楝叶【中药大全】
  5. 楝实散【方剂大全】
  6. 楝子煎【方剂大全】
  7. 楝实塞耳方【方剂大全】
  8. 楝子汤【方剂大全】
  9. 楝实膏【方剂大全】
  10. 良附苏陈汤【方剂大全】
  11. 楝实《证类本草》
  12. 良附丸【方剂大全】
  13. 楝实《雷公炮炙论》
  14. 良好的饮食卫生习惯《食物疗法》
  15. 楝实《本草图经》
  16. 良姜《本草易读》
  17. 楝实《本草思辨录》
  18. 良姜《本草择要纲目》
  19. 楝实《本草乘雅半偈》
  20. 良姜《滇南本草》
  21. 楝实《本草纲目》完整版
  22. 良姜《药笼小品》
  23. 楝皮汁【方剂大全】
  24. 良姜方【方剂大全】
  25. 楝木东引根切《外台秘要》
  26. 良姜膏【方剂大全】
  27. 楝椒煎【方剂大全】
  28. 良姜理中汤《扁鹊心书》
  29. 楝花粉敷方【方剂大全】
  30. 良姜理中汤【方剂大全】
  1. 楝树根《外科全生集》
  2. 楝实《本草图经》
  3. 楝子《玉楸药解》
  4. 楝实《本草乘雅半偈》
  5. 良达《千金翼方》
  6. 楝实《名医别录》
  7. 良达《新修本草》
  8. 楝实《增广和剂局方药性总论》
  9. 良达《证类本草》
  10. 楝实《本草思辨录》
  11. 良达《名医别录》
  12. 楝实《顾松园医镜》
  13. 良工《中医名词词典》
  14. 楝实《证类本草》
  15. 良工《中医词典》
  16. 楝实《冯氏锦囊秘录》
  17. 良好的饮食卫生习惯《食物疗法》
  18. 楝实《新修本草》
  19. 良姜《药笼小品》
  20. 楝实《本草经集注》
  21. 良姜《饮膳正要》
  22. 楝实《千金翼方》
  23. 良姜《汤液本草》
  24. 楝实《雷公炮炙论》
  25. 良姜《本草易读》
  26. 楝实《神农本草经》
  27. 良姜《本草求真》
  28. 楝木东引根切《外台秘要》
  29. 良姜《本草从新》
  30. 楝（音练）实《本草蒙筌》
  31. 良姜《本草便读》


角刺_《外科全生集》_中医外科_【岐黄之术】

角刺
在线购买《外科全生集》正版书籍

角刺

  • 上一页
  • 目录
  • 相关
  • 下一页

五月初，取嫩者捣烂，醋煎膏，疗癣，生用穿痈，无醋可疗横 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：楝树根
  • 当前页：角刺
  • 下一页：淡竹叶
<<< 返回本书目录
  1. 角翅卫矛果【中药大全】
  2. 角刺粥【方剂大全】
  3. 角翅卫矛根【中药大全】
  4. 角发酒【方剂大全】
  5. 角翅卫矛【中药大全】
  6. 角弓反张《保婴撮要》
  7. 角叉菜【中药大全】
  8. 角弓反张《备急千金要方》
  9. 角层下脓疱性皮肤病【疾病大全】
  10. 角弓反张《张氏医通》
  11. 嚼药防己散【方剂大全】
  12. 角弓反张《证治准绳·幼科》
  13. 礁膜【中药大全】
  14. 角弓反张【疾病症状】
  15. 蕉芋【中药大全】
  16. 角弓反张【方剂主治】
  17. 鲛鱼皮散【方剂大全】
  18. 角弓反张位【疾病症状】
  19. 鲛鱼皮【中药大全】
  20. 角弓痧《痧胀玉衡》
  21. 鲛鱼皮《证类本草》
  22. 角巩膜葡萄肿【疾病症状】
  23. 鲛鱼胆【中药大全】
  24. 角果木【中药大全】
  25. 鲛鱼翅【中药大全】
  26. 角果木叶【中药大全】
  27. 鲛鱼【中药大全】
  28. 角果木子油【中药大全】
  29. 鲛鱼《本草求真》
  30. 角蒿《本草纲目》完整版
  1. 角刺《外科全生集》
  2. 角刺《本草分经》
  3. 角刺粥《外科全生集》
  4. 角《名医别录》
  5. 角蛋白《生物化学与分子生物学》
  6. 角《中医词典》
  7. 角蛋白《实用免疫细胞与核酸》
  8. 膲理《中医词典》
  9. 角发酒《医述》
  10. 骹（qiāo，音敲）《中医词典》
  11. 角弓反张《中医名词词典》
  12. 鲛鱼皮《名医别录》
  13. 角弓反张《中医词典》
  14. 鲛鱼皮《名医别录》
  15. 角弓反张《备急千金要方》
  16. 鲛鱼皮《证类本草》
  17. 角弓反张《医学纲目》
  18. 鲛鱼皮《海药本草》
  19. 角弓反张《证治准绳·幼科》
  20. 鲛鱼皮《新修本草》
  21. 角弓反张《张氏医通》
  22. 鲛鱼皮《千金翼方》
  23. 角弓反张《保婴撮要》
  24. 鲛鱼〈平〉《食疗本草》
  25. 角弓反张《女科证治准绳》
  26. 鲛鱼《本经逢原》
  27. 角弓反张《女科证治准绳》
  28. 鲛鱼《本草求真》
  29. 角弓反张候《诸病源候论》
  30. 鲛鱼《饮食须知》
  31. 角弓痧《中医词典》


淡竹叶_《外科全生集》_中医外科_【岐黄之术】

淡竹叶
在线购买《外科全生集》正版书籍

淡竹叶

  • 上一页
  • 目录
  • 相关
  • 下一页

解烦热，利窍，治中风、口疮、目痛，胸痰热毒。药铺有卖，叶如竹叶，甚薄；梗如柴心，甚细，七寸长者是，今医家以草开绿花者，误用可叹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：角刺
  • 当前页：淡竹叶
  • 下一页：天竺黄
<<< 返回本书目录
  1. 淡竹叶《本草纲目》图文版
  2. 淡竹叶【中药大全】
  3. 淡竹叶《滇南本草》
  4. 淡竹叶（碎骨子）《本草纲目》完整版
  5. 淡竹叶《本草择要纲目》
  6. 淡竹叶（竹茹、竹沥）《本草新编》
  7. 淡竹叶《本草易读》
  8. 淡竹叶汤【方剂大全】
  9. 淡竹叶《本草易读》
  10. 淡竹叶饮【方剂大全】
  11. 淡竹叶《本草乘雅半偈》
  12. 淡竹叶粥【方剂大全】
  13. 淡竹叶《本草纲目》完整版
  14. 弹刀子菜【中药大全】
  15. 淡竹笋【中药大全】
  16. 弹钢琴指(趾)征【疾病症状】
  17. 淡竹茹汤【方剂大全】
  18. 弹鬼丸【方剂大全】
  19. 淡竹茹《本草纲目》完整版
  20. 弹裂碎米荠【中药大全】
  21. 淡竹沥粥【方剂大全】
  22. 弹丸土《本草纲目》完整版
  23. 淡竹沥《本草纲目》完整版
  24. 弹响肩胛【疾病大全】
  25. 淡竹壳【中药大全】
  26. 弹性蛋白及角蛋白《生物化学与分子生物学》
  27. 淡竹根【中药大全】
  28. 弹性假黄瘤【疾病大全】
  29. 淡竹根《本草纲目》完整版
  30. 蛋氨酸吸收不良综合征【疾病症状】
  1. 淡竹叶《外科全生集》
  2. 淡竹叶《本草撮要》
  3. 淡竹叶《药性切用》
  4. 淡竹叶《本草择要纲目》
  5. 淡竹叶《本草乘雅半偈》
  6. 淡竹叶《本草分经》
  7. 淡竹叶《滇南本草》
  8. 淡竹叶《名医别录》
  9. 淡竹叶（竹茹、竹沥）《本草新编》
  10. 淡竹叶《本草便读》
  11. 淡竹叶汤《医学心悟》
  12. 淡竹叶《中药学》
  13. 惮（dàn，音旦）散《中医词典》
  14. 淡竹叶《得配本草》
  15. 弹拨法《中医词典》
  16. 淡竹叶《得配本草》
  17. 弹法《中医词典》
  18. 淡竹叶《本草从新》
  19. 弹石《中医词典》
  20. 淡竹叶《本经逢原》
  21. 弹石脉《中医名词词典》
  22. 淡竹叶《顾松园医镜》
  23. 弹提法《中医词典》
  24. 淡竹叶《冯氏锦囊秘录》
  25. 弹丸土《证类本草》
  26. 淡竹叶《本草易读》
  27. 弹性《物理诊断学》
  28. 淡竹叶《本草易读》
  29. 弹性蛋白《生物化学与分子生物学》
  30. 淡竹叶《本草蒙筌》
  31. 弹性蛋白的提取《动脉粥样硬化》


天竺黄_《外科全生集》_中医外科_【岐黄之术】

天竺黄
在线购买《外科全生集》正版书籍

天竺黄

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊痰，每取二钱，加雄黄、牵牛末各一钱，研匀，面和为丸，粟米大，每服五丸，薄荷汤送下，治失音不语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：淡竹叶
  • 当前页：天竺黄
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 天竺黄《证类本草》
  2. 天竺黄（图）【中药大全】
  3. 天竺黄《药笼小品》
  4. 天竺黄散【方剂大全】
  5. 天竺桂【中药大全】
  6. 天竺黄丸【方剂大全】
  7. 天竺桂《本草纲目》完整版
  8. 天竺经论眼序《外台秘要》
  9. 天竹黄【中药大全】
  10. 天竺散【方剂大全】
  11. 天竹黄《本草择要纲目》
  12. 天竺饮子【方剂大全】
  13. 天竹黄《本草易读》
  14. 天竺子【中药大全】
  15. 天真丸【方剂大全】
  16. 天柱骨倒《幼科铁镜》
  17. 天真丹【方剂大全】
  18. 天柱骨倒（儿科）《冯氏锦囊秘录》
  19. 天灶火丹《幼幼新书》
  20. 天柱疽《医宗金鉴》
  21. 天灶丹《外科启玄》
  22. 天柱疽门主论《疡医大全》
  23. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  24. 天柱丸【方剂大全】
  25. 天元玉册《古今医统大全》
  26. 天柱穴【头部背面穴位】
  27. 天元五运经天(一首)《医经国小》
  28. 天子藉田三推犁下土《本草纲目》完整版
  29. 天元图《此事难知》
  30. 天宗穴【人体背部穴位】
  1. 天竺黄《外科全生集》
  2. 天竺黄《本草害利》
  3. 天竺黄《药性切用》
  4. 天竺黄《中药学》
  5. 天竺黄散《冯氏锦囊秘录》
  6. 天竺黄《本草求真》
  7. 天竺经论眼序一首《外台秘要》
  8. 天竺黄《顾松园医镜》
  9. 天竺饮子《太平惠民和剂局方》
  10. 天竺黄《证类本草》
  11. 天竺子（天竺叶、南烛子）《中药学》
  12. 天竺黄《医学入门》
  13. 天柱《针灸大成》
  14. 天竺黄《冯氏锦囊秘录》
  15. 天柱《中医词典》
  16. 天竺黄《玉楸药解》
  17. 天柱《针灸学》
  18. 天竺黄《药笼小品》
  19. 天柱倒《中医名词词典》
  20. 天竺黄《雷公炮制药性解》
  21. 天柱倒《证治准绳·幼科》
  22. 天竺国按摩法《备急千金要方》
  23. 天柱倒《活幼心书》
  24. 天竺桂《证类本草》
  25. 天柱骨《中医词典》
  26. 天竺桂《本草衍义》
  27. 天柱骨倒《中医词典》
  28. 天竺干姜《证类本草》
  29. 天柱骨倒《医述》
  30. 天竹黄《本草撮要》
  31. 天柱骨倒《幼科铁镜》


吴茱萸_《外科全生集》_中医外科_【岐黄之术】

吴茱萸
在线购买《外科全生集》正版书籍

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

浸热汤七次，去净苦烈，治疮，生、炒研用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天竺黄
  • 当前页：吴茱萸
  • 下一页：白芥子
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《外科全生集》
  2. 吴茱萸《本草撮要》
  3. 吴茱萸《药性切用》
  4. 吴茱萸《本草害利》
  5. 吴茱萸《药鉴》
  6. 吴茱萸《本草择要纲目》
  7. 吴茱萸《珍珠囊补遗药性赋》
  8. 吴茱萸《本草分经》
  9. 吴茱萸《药征》
  10. 吴茱萸《本草分经》
  11. 吴茱萸《本草乘雅半偈》
  12. 吴茱萸《本草分经》
  13. 吴茱萸《本草图经》
  14. 吴茱萸《本草分经》
  15. 吴茱萸〈温〉《食疗本草》
  16. 吴茱萸《名医别录》
  17. 吴茱萸加附子汤《医方考》
  18. 吴茱萸《增广和剂局方药性总论》
  19. 吴茱萸生姜粥《保健药膳》
  20. 吴茱萸《本草经解》
  21. 吴茱萸汤《圆运动的古中医学》
  22. 吴茱萸《本草便读》
  23. 吴茱萸汤《圆运动的古中医学》
  24. 吴茱萸《本草崇原》
  25. 吴茱萸汤《圆运动的古中医学》
  26. 吴茱萸《本草思辨录》
  27. 吴茱萸汤《备急千金要方》
  28. 吴茱萸《中药学》
  29. 吴茱萸汤《备急千金要方》
  30. 吴茱萸《得配本草》
  31. 吴茱萸汤《备急千金要方》


白芥子_《外科全生集》_中医外科_【岐黄之术】

白芥子
在线购买《外科全生集》正版书籍

白芥子

  • 上一页
  • 目录
  • 相关
  • 下一页

炒研，皮里膜外阴寒之痰，非此不消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：白芥子
  • 下一页：益母草
<<< 返回本书目录
  1. 白芥子《药笼小品》
  2. 白芥子【中药大全】
  3. 白芥子《本草择要纲目》
  4. 白芥子【方剂大全】
  5. 白芥子《本草易读》
  6. 白芥子吹鼻散【方剂大全】
  7. 白芥子《本草新编》
  8. 白芥子散【方剂大全】
  9. 白芥子《本草经解》
  10. 白芥子丸【方剂大全】
  11. 白芥丸【方剂大全】
  12. 白金丹【方剂大全】
  13. 白芥【中药大全】
  14. 白金膏【方剂大全】
  15. 白芥《本草纲目》图文版
  16. 白金古榄【中药大全】
  17. 白芥《证类本草》
  18. 白金果榄【中药大全】
  19. 白芥《本草纲目》完整版
  20. 白金散【方剂大全】
  21. 白接骨【中药大全】
  22. 白金汤【方剂大全】
  23. 白脚威灵【中药大全】
  24. 白金丸【方剂大全】
  25. 白胶香散【方剂大全】
  26. 白茎鸦葱【中药大全】
  27. 白胶香膏【方剂大全】
  28. 白荆花丸【方剂大全】
  29. 白胶香【中药大全】
  30. 白睛黑色症《眼科阐微》
  1. 白芥子《外科全生集》
  2. 白芥子《本草撮要》
  3. 白芥子《药性切用》
  4. 白芥子《本草害利》
  5. 白芥子灸《中医词典》
  6. 白芥子《本草害利》
  7. 白芥子散《妇人大全良方》
  8. 白芥子《本草择要纲目》
  9. 白金散《救伤秘旨》
  10. 白芥子《本草分经》
  11. 白金丸《医方考》
  12. 白芥子《本草分经》
  13. 白金丸《外科全生集》
  14. 白芥子《本草经解》
  15. 白金丸《医方论》
  16. 白芥子《本草便读》
  17. 白筋《中医词典》
  18. 白芥子《中药学》
  19. 白睛《中医词典》
  20. 白芥子《得配本草》
  21. 白睛（白眼、气轮）《中医名词词典》
  22. 白芥子《本草从新》
  23. 白睛抱红《中医词典》
  24. 白芥子《本经逢原》
  25. 白睛飞血《中医词典》
  26. 白芥子《本草新编》
  27. 白睛浮壅《中医词典》
  28. 白芥子《本草求真》
  29. 白睛黑色症《眼科阐微》
  30. 白芥子《顾松园医镜》
  31. 白睛黄赤《银海精微》


益母草_《外科全生集》_中医外科_【岐黄之术】

益母草
在线购买《外科全生集》正版书籍

益母草

  • 上一页
  • 目录
  • 相关
  • 下一页

女科诸症皆良，活血破血，调经止痛，下水消肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芥子
  • 当前页：益母草
  • 下一页：红花
<<< 返回本书目录
  1. 益母草《药笼小品》
  2. 益母草【中药大全】
  3. 益母草《妇产科学》
  4. 益母草膏【方剂大全】
  5. 益母草《本草择要纲目》
  6. 益母草花【中药大全】
  7. 益母草《本草易读》
  8. 益母草口服液【方剂大全】
  9. 益母草《本草新编》
  10. 益母草流浸膏【方剂大全】
  11. 益精毓麟丸【方剂大全】
  12. 益母草汁粥【方剂大全】
  13. 益精血【方剂主治】
  14. 益母草煮鸡蛋【方剂大全】
  15. 益精血【中药主治】
  16. 益母膏【方剂大全】
  17. 益精髓【方剂主治】
  18. 益母汤【方剂大全】
  19. 益精髓【中药主治】
  20. 益母丸【方剂大全】
  21. 益精气【方剂主治】
  22. 益母子《本草经解》
  23. 益精气【中药主治】
  24. 益奶草《本草纲目》完整版
  25. 益精【中药主治】
  26. 益脾饼《保健药膳》
  27. 益经汤【方剂大全】
  28. 益脾饼《保健药膳》
  29. 益火之源以消阴翳辩解《医法圆通》
  30. 益脾饼《医学衷中参西录》
  1. 益母草《外科全生集》
  2. 益母草《本草撮要》
  3. 益母草《药性切用》
  4. 益母草《本草择要纲目》
  5. 益母草《妇产科学》
  6. 益母草《本草分经》
  7. 益母草（茺蔚子）《中药炮制》
  8. 益母草《本草分经》
  9. 益母草茶《茶饮保健》
  10. 益母草《本草便读》
  11. 益母草子《本草经解》
  12. 益母草《中药学》
  13. 益母归茶《茶饮保健》
  14. 益母草《得配本草》
  15. 益母花茶《茶饮保健》
  16. 益母草《本草新编》
  17. 益母芪茶《茶饮保健》
  18. 益母草《本草求真》
  19. 益母胜金丹《医学心悟》
  20. 益母草《顾松园医镜》
  21. 益母丸《妇人大全良方》
  22. 益母草《冯氏锦囊秘录》
  23. 益母丸《仁术便览》
  24. 益母草《本草易读》
  25. 益母丸《奇方类编》
  26. 益母草《本草蒙筌》
  27. 益母延胡索茶《茶饮保健》
  28. 益母草《本草备要》
  29. 益母子《本草易读》
  30. 益母草《玉楸药解》
  31. 益母子《本草经解》


红花_《外科全生集》_中医外科_【岐黄之术】

红花
在线购买《外科全生集》正版书籍

红花

  • 上一页
  • 目录
  • 相关
  • 下一页

酒洒焙，少用通经活血，多用破血，去瘀血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益母草
  • 当前页：红花
  • 下一页：续断
<<< 返回本书目录
  1. 红花《药笼小品》
  2. 红花【中药大全】
  3. 红花《药鉴》
  4. 红花白芷防风饮【方剂大全】
  5. 红花《侣山堂类辩》
  6. 红花菜【中药大全】
  7. 红花《本草易读》
  8. 红花苍柏丸【方剂大全】
  9. 红花《本草经解》
  10. 红花刺参【中药大全】
  11. 红蝴蝶疮【疾病大全】
  12. 红花当归散【方剂大全】
  13. 红蝴蝶疮《中医外科学》
  14. 红花当归汤【方剂大全】
  15. 红胡豆七【中药大全】
  16. 红花当归丸【方剂大全】
  17. 红厚壳【中药大全】
  18. 红花当归饮【方剂大全】
  19. 红黑二丸【中药大全】
  20. 红花点地梅【中药大全】
  21. 红黑二散【方剂大全】
  22. 红花酊【方剂大全】
  23. 红蒿枝【中药大全】
  24. 红花杜鹃【中药大全】
  25. 红旱莲【中药大全】
  26. 红花鹅掌柴【中药大全】
  27. 红寒药【中药大全】
  28. 红花膏【方剂大全】
  29. 红孩儿【中药大全】
  30. 红花活血汤【方剂大全】
  1. 红花《外科全生集》
  2. 红花《本草撮要》
  3. 红花《侣山堂类辩》
  4. 红花《本草分经》
  5. 红花《药性切用》
  6. 红花《本草经解》
  7. 红花《药鉴》
  8. 红花《本草便读》
  9. 红花《珍珠囊补遗药性赋》
  10. 红花《中药学》
  11. 红花菜《饮食须知》
  12. 红花《得配本草》
  13. 红花草疮《中医词典》
  14. 红花《本草从新》
  15. 红花茶《茶饮保健》
  16. 红花《本草求真》
  17. 红花当归散《太平惠民和剂局方》
  18. 红花《顾松园医镜》
  19. 红花当归散《奇方类编》
  20. 红花《本草易读》
  21. 红花甘茶《茶饮保健》
  22. 红花《本草备要》
  23. 红花酒《食物疗法》
  24. 红花《药笼小品》
  25. 红花酒《医方考》
  26. 红花《雷公炮制药性解》
  27. 红花酒（《金匮要略》）《中医饮食营养学》
  28. 红蝴蝶疮《中医外科学》
  29. 红活《疫疹一得》
  30. 红汗《中医词典》
  31. 红尖出血舌《中医词典》


续断_《外科全生集》_中医外科_【岐黄之术】

续断
在线购买《外科全生集》正版书籍

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

酒浸炒，性微温，入肝家，续筋骨，助血气，消血结，胎产跌扑，行血止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花
  • 当前页：续断
  • 下一页：金铃子
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《外科全生集》
  2. 续断《本草撮要》
  3. 续断《药鉴》
  4. 续断《本草择要纲目》
  5. 续断《本草乘雅半偈》
  6. 续断《本草分经》
  7. 续断《本草图经》
  8. 续断《本草分经》
  9. 续断、鼓槌草《滇南本草》
  10. 续断《名医别录》
  11. 续断茶《茶饮保健》
  12. 续断《增广和剂局方药性总论》
  13. 续断杜仲茶《茶饮保健》
  14. 续断《本草经解》
  15. 续断寄生茶《茶饮保健》
  16. 续断《本草崇原》
  17. 续断散《备急千金要方》
  18. 续断《中药学》
  19. 续断汤《妇人大全良方》
  20. 续断《本草从新》
  21. 续断汤《普济本事方》
  22. 续断《本经逢原》
  23. 续断丸《冯氏锦囊秘录》
  24. 续断《本草新编》
  25. 续断丸《普济本事方》
  26. 续断《本草求真》
  27. 续方《白喉全生集》
  28. 续断《顾松园医镜》
  29. 续方《三消论》
  30. 续断《证类本草》
  31. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》


金铃子_《外科全生集》_中医外科_【岐黄之术】

金铃子
在线购买《外科全生集》正版书籍

金铃子

  • 上一页
  • 目录
  • 相关
  • 下一页

（即川楝子）

酒拌透蒸，去皮。入丸用核捶捆，不用肉，入煎用肉不用核。苦寒，有小毒，川产者佳，本地者细，入火烧存性，能托毒水，治久溃烂孔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：金铃子
  • 下一页：桑白皮
<<< 返回本书目录
  1. 金铃子《药笼小品》
  2. 金铃子散【方剂大全】
  3. 金铃泻肝汤【方剂大全】
  4. 金铃子丸【方剂大全】
  5. 金铃泻肝汤《医学衷中参西录》
  6. 金铃子圆【方剂大全】
  7. 金铃丸【方剂大全】
  8. 金陵草煎【方剂大全】
  9. 金铃散【方剂大全】
  10. 金陵酒丸【方剂大全】
  11. 金铃黄柏散【方剂大全】
  12. 金陵种子丹【方剂大全】
  13. 金灵散合龙胆泻肝汤【方剂大全】
  14. 金龙胆草【中药大全】
  15. 金灵散【方剂大全】
  16. 金龙散【方剂大全】
  17. 金料散【方剂大全】
  18. 金龙丸《外科传薪集》
  19. 金两黄散【方剂大全】
  20. 金龙丸【方剂大全】
  21. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  22. 金露膏【方剂大全】
  23. 金楝散【方剂大全】
  24. 金露解毒丸【方剂大全】
  25. 金莲种子仙方【方剂大全】
  26. 金露梅【中药大全】
  27. 金莲种子方【方剂大全】
  28. 金露散【方剂大全】
  29. 金莲种子丹【方剂大全】
  30. 金露丸【方剂大全】
  1. 金铃子《外科全生集》
  2. 金铃子《本草害利》
  3. 金铃子散《时方歌括》
  4. 金铃子《汤液本草》
  5. 金铃子丸《冯氏锦囊秘录》
  6. 金铃子《药笼小品》
  7. 金铃子丸《太平惠民和剂局方》
  8. 金铃子《雷公炮制药性解》
  9. 金瑬珂《中医词典》
  10. 金铃泻肝汤《医学衷中参西录》
  11. 金龙丸《外科传薪集》
  12. 金铃丸《普济本事方》
  13. 金露散《明目至宝》
  14. 金铃散《明目至宝》
  15. 金露丸《太平惠民和剂局方》
  16. 金良美咳嗽吐红潮热左胁不能卧《孙文垣医案》
  17. 金露丸即胜金丹《仁术便览》
  18. 金莲稳步膏《仁术便览》
  19. 金毛狗脊《药笼小品》
  20. 金理《中医词典》
  21. 金毛狗脊《本草从新》
  22. 金棱藤《证类本草》
  23. 金毛狗脊《本草分经》
  24. 金类 玉类 石类 卤石类《本草从新》
  25. 金毛狗脊《本草分经》
  26. 金类《活幼心书》
  27. 金毛狗脊《本草害利》
  28. 金劳黄《中医词典》
  29. 金毛狗脊《药性切用》
  30. 金癞《解围元薮》
  31. 金毛脊《本草便读》


桑白皮_《外科全生集》_中医外科_【岐黄之术】

桑白皮
在线购买《外科全生集》正版书籍

桑白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

取白肉切焙，泻肝火，降大小肠气，散恶血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金铃子
  • 当前页：桑白皮
  • 下一页：柘树
<<< 返回本书目录
  1. 桑白皮《药鉴》
  2. 桑白皮【中药大全】
  3. 桑白皮《本草择要纲目》
  4. 桑白皮（桑叶、桑椹）《本草新编》
  5. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  6. 桑白皮、桑椹子《滇南本草》
  7. 桑《本草纲目》图文版
  8. 桑白皮散【方剂大全】
  9. 桑《本草纲目》完整版
  10. 桑白皮汤【方剂大全】
  11. 散走流注发《外科启玄》
  12. 桑柴灰《本草纲目》完整版
  13. 散肿溃坚汤【方剂大全】
  14. 桑柴灰【中药大全】
  15. 散肿溃坚《汤头歌诀》
  16. 桑柴火《本草纲目》完整版
  17. 散滞气汤《脾胃论》
  18. 桑柴火《本草纲目》图文版
  19. 散治法《石室秘录》
  20. 桑柴火烘法歌《医宗金鉴》
  21. 散阵《目经大成》
  22. 桑丹杞菊丸【方剂大全】
  23. 散阵《景岳全书》
  24. 桑丹泻白散【方剂大全】
  25. 散阵《景岳全书》
  26. 桑丹泻白汤【方剂大全】
  27. 散瘀止血【中药主治】
  28. 桑蠹虫《本草纲目》完整版
  29. 散瘀止痛【中药主治】
  30. 桑蠹虫【中药大全】
  1. 桑白皮《外科全生集》
  2. 桑白皮《本草撮要》
  3. 桑白皮《药鉴》
  4. 桑白皮《本草害利》
  5. 桑白皮《珍珠囊补遗药性赋》
  6. 桑白皮《本草择要纲目》
  7. 桑白皮（桑叶、桑椹）《本草新编》
  8. 桑白皮《增广和剂局方药性总论》
  9. 桑白皮、桑椹子《滇南本草》
  10. 桑白皮《本草便读》
  11. 桑白皮等汁十味煎《医方论》
  12. 桑白皮《中药学》
  13. 桑白皮散《妇人大全良方》
  14. 桑白皮《本草求真》
  15. 桑白皮汤《妇人大全良方》
  16. 桑白皮《医学入门》
  17. 桑白皮汤《明目至宝》
  18. 桑白皮《冯氏锦囊秘录》
  19. 桑白皮饮《医学入门》
  20. 桑白皮《本草备要》
  21. 桑蚕《本草分经》
  22. 桑白皮《汤液本草》
  23. 桑柴火《饮食须知》
  24. 桑白皮《中药炮制》
  25. 桑柴火《本草分经》
  26. 桑白皮《雷公炮制药性解》
  27. 桑柴火《本草撮要》
  28. 桑 肉《饮食须知》
  29. 桑柴火《药性切用》
  30. 桑《得配本草》
  31. 桑柴火烘法《中医词典》


柘树_《外科全生集》_中医外科_【岐黄之术】

柘树
在线购买《外科全生集》正版书籍

柘树

  • 上一页
  • 目录
  • 相关
  • 下一页

取皮里白肉，甘温无毒，治血结，补损处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮
  • 当前页：柘树
  • 下一页：血竭
<<< 返回本书目录
  1. 柘木枝《本草新编》
  2. 柘树果实【中药大全】
  3. 柘木白皮【中药大全】
  4. 柘树茎叶【中药大全】
  5. 柘木【中药大全】
  6. 浙贝蛋【方剂大全】
  7. 柘耳【中药大全】
  8. 浙贝母【中药大全】
  9. 柘耳《本草纲目》完整版
  10. 浙地黄【中药大全】
  11. 柘蠹虫《本草纲目》完整版
  12. 浙江过路黄【中药大全】
  13. 柘《本草纲目》图文版
  14. 浙江铃子香【中药大全】
  15. 柘《本草纲目》完整版
  16. 浙江七叶树【中药大全】
  17. 赭遂攻结汤【方剂大全】
  18. 浙桐皮【中药大全】
  19. 赭遂攻结汤《医学衷中参西录》
  20. 浙皖粗筒苣苔【中药大全】
  21. 赭石立治脑震荡《邹孟城三十年临证经验集》
  22. 浙雁皮【中药大全】
  23. 赭石立治脑震荡《三十年临证经验集》
  24. 浙樟【中药大全】
  25. 赭石解《医学衷中参西录》
  26. 蔗尘肺【疾病大全】
  27. 赭石【中药大全】
  28. 蔗鸡【中药大全】
  29. 赭魁《本草纲目》完整版
  30. 蔗鸡饮【方剂大全】
  1. 柘树《外科全生集》
  2. 柘木枝《本草新编》
  3. 浙贝母《中药炮制》
  4. 柘木《证类本草》
  5. 蔗虫《本草纲目》
  6. 柘木《本草衍义》
  7. 蔗浆《药笼小品》
  8. 柘根白皮《本经逢原》
  9. 鹧鸪《千金翼方》
  10. 柘虫屎《证类本草》
  11. 鹧鸪《食疗本草》
  12. 柘《本草纲目》
  13. 鹧鸪《本草衍义》
  14. 赭遂攻结汤《医学衷中参西录》
  15. 鹧鸪《医学入门》
  16. 赭石立治脑震荡《三十年临证经验集》
  17. 鹧鸪《证类本草》
  18. 赭石立治脑震荡《邹孟城三十年临证经验集》
  19. 鹧鸪《本草求真》
  20. 赭石解《医学衷中参西录》
  21. 鹧鸪《本经逢原》
  22. 赭石《中药炮制》
  23. 鹧鸪鸟《新修本草》
  24. 赭魁《名医别录》
  25. 鹧鸪肉《饮食须知》
  26. 赭魁《增广和剂局方药性总论》
  27. 蟅虫《神农本草经》
  28. 赭魁《新修本草》
  29. 蟅虫《中药学》
  30. 赭魁《本草经集注》
  31. 着痹《圣济总录》


血竭_《外科全生集》_中医外科_【岐黄之术】

血竭
在线购买《外科全生集》正版书籍

血竭

  • 上一页
  • 目录
  • 相关
  • 下一页

散滞血，止诸痛，生肌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柘树
  • 当前页：血竭
  • 下一页：阿魏
<<< 返回本书目录
  1. 血竭《药笼小品》
  2. 血竭【中药大全】
  3. 血竭《本草易读》
  4. 血竭膏【方剂大全】
  5. 血竭《本草新编》
  6. 血竭瓜蒌汤【方剂大全】
  7. 血结胸证《伤寒九十论》
  8. 血竭散【方剂大全】
  9. 血结胸痛治验《一得集》
  10. 血解《儿科萃精》
  11. 血结胸《伤寒捷诀》
  12. 血经草【中药大全】
  13. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  14. 血精【疾病症状】
  15. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  16. 血康口服液【方剂大全】
  17. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  18. 血枯《黄帝内经太素》
  19. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  20. 血枯《类经》
  21. 血浆脂蛋白《临床生物化学》
  22. 血枯《医经原旨》
  23. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  24. 血枯经闭《妇科心法要诀》
  25. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  26. 血枯经闭《妇人规》
  27. 血浆纤维蛋白原（FB）《常用化验值及意义》
  28. 血枯经闭《景岳全书》
  29. 血浆酮体《常用化验值及意义》
  30. 血枯经闭《医宗金鉴》
  1. 血竭《外科全生集》
  2. 血竭《本草撮要》
  3. 血竭《药性切用》
  4. 血竭《本草害利》
  5. 血竭膏《仁术便览》
  6. 血竭《本草分经》
  7. 血竭散《博济方》
  8. 血竭《本草分经》
  9. 血解《儿科萃精》
  10. 血竭《本草便读》
  11. 血经《中医词典》
  12. 血竭《中药学》
  13. 血厥《中医名词词典》
  14. 血竭《得配本草》
  15. 血厥《中医词典》
  16. 血竭《本草从新》
  17. 血咳《中医词典》
  18. 血竭《本草新编》
  19. 血渴《中医词典》
  20. 血竭《本草求真》
  21. 血枯《黄帝内经太素》
  22. 血竭《本草易读》
  23. 血枯《中医名词词典》
  24. 血竭《本草备要》
  25. 血枯《医述》
  26. 血竭《玉楸药解》
  27. 血枯《类经》
  28. 血竭《药笼小品》
  29. 血枯《医经原旨》
  30. 血竭《雷公炮制药性解》
  31. 血枯《灵素节注类编》


阿魏_《外科全生集》_中医外科_【岐黄之术】

阿魏
在线购买《外科全生集》正版书籍

阿魏

  • 上一页
  • 目录
  • 相关
  • 下一页

酒拌晒研，杀虫，解臭消痞，解死兽肉毒，肉积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血竭
  • 当前页：阿魏
  • 下一页：密陀僧
<<< 返回本书目录
  1. 阿魏《本草纲目》图文版
  2. 阿魏（图）【中药大全】
  3. 阿魏《证类本草》
  4. 阿魏侧耳（图）【中药大全】
  5. 阿魏《雷公炮炙论》
  6. 阿魏搐鼻散【方剂大全】
  7. 阿魏《本草择要纲目》
  8. 阿魏膏【方剂大全】
  9. 阿魏《本草易读》
  10. 阿魏膏药【方剂大全】
  11. 阿魏《本草新编》
  12. 阿魏化痞膏【方剂大全】
  13. 阿魏《本草图经》
  14. 阿魏化痞散【方剂大全】
  15. 阿魏《本草乘雅半偈》
  16. 阿魏积块丸【方剂大全】
  17. 阿魏《本草纲目》完整版
  18. 阿魏雷丸散【方剂大全】
  19. 阿托品和阿托品类生物碱《药理学》
  20. 阿魏理中丸【方剂大全】
  21. 阿托品的合成代用品《药理学》
  22. 阿魏良姜丸《洪氏集验方》
  23. 阿-斯综合征【疾病大全】
  24. 阿魏良姜丸【方剂大全】
  25. 阿斯匹林不耐受三联症【疾病大全】
  26. 阿魏软坚散【方剂大全】
  27. 阿斯伯格综合症【疾病大全】
  28. 阿魏散【方剂大全】
  29. 阿思伯格综合症【疾病大全】
  30. 阿魏麝香散【方剂大全】
  1. 阿魏《外科全生集》
  2. 阿魏《本草撮要》
  3. 阿魏《药性切用》
  4. 阿魏《本草择要纲目》
  5. 阿魏《本草乘雅半偈》
  6. 阿魏《本草分经》
  7. 阿魏《本草图经》
  8. 阿魏《本草分经》
  9. 阿魏良姜丸《洪氏集验方》
  10. 阿魏《增广和剂局方药性总论》
  11. 阿魏丸《妇人大全良方》
  12. 阿魏《本草便读》
  13. 阿魏丸《仁术便览》
  14. 阿魏《中药学》
  15. 阿魏丸《博济方》
  16. 阿魏《得配本草》
  17. 阿翁茶《茶饮保健》
  18. 阿魏《本草从新》
  19. 阿昔洛韦《药理学》
  20. 阿魏《本经逢原》
  21. 阿月浑子《本草纲目》
  22. 阿魏《本草新编》
  23. 阿月浑子《证类本草》
  24. 阿魏《本草求真》
  25. 埃《中医词典》
  26. 阿魏《证类本草》
  27. 埃昏《中医词典》
  28. 阿魏《医学入门》
  29. 埃-克综合症《基因与疾病》
  30. 阿魏《冯氏锦囊秘录》
  31. 埃冒《中医词典》


密陀僧_《外科全生集》_中医外科_【岐黄之术】

密陀僧
在线购买《外科全生集》正版书籍

密陀僧

  • 上一页
  • 目录
  • 相关
  • 下一页

研，水浸煮，澄，去水晒干，入膏，消痞杀虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿魏
  • 当前页：密陀僧
  • 下一页：蒲公英
<<< 返回本书目录
  1. 密陀僧《本草纲目》图文版
  2. 密陀僧【中药大全】
  3. 密陀僧《证类本草》
  4. 密陀僧散【方剂大全】
  5. 密陀僧《雷公炮炙论》
  6. 密纹薄芝【中药大全】
  7. 密陀僧《本草择要纲目》
  8. 密叶绢藓【中药大全】
  9. 密陀僧《本草易读》
  10. 密叶天胡荽【中药大全】
  11. 密陀僧《本草图经》
  12. 密斋治法大略括《麻科活人全书》
  13. 密陀僧《本草纲目》完整版
  14. 密褶红菇【中药大全】
  15. 密穗砖子苗【中药大全】
  16. 密枝问荆【中药大全】
  17. 密蒙花散【方剂大全】
  18. 嘧啶5′-核苷酸缺乏症【疾病大全】
  19. 密蒙花散《扁鹊心书》
  20. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  21. 密蒙花【中药大全】
  22. 蜜《药征续编》
  23. 密蒙花《证类本草》
  24. 蜜蜂《本草纲目》完整版
  25. 密蒙花《药笼小品》
  26. 蜜蜂《本草纲目》图文版
  27. 密蒙花《雷公炮炙论》
  28. 蜜蜂房【中药大全】
  29. 密蒙花《本草择要纲目》
  30. 蜜蜂子【中药大全】
  1. 密陀僧《外科全生集》
  2. 密陀僧《本草择要纲目》
  3. 密陀僧《药性切用》
  4. 密陀僧《本草分经》
  5. 密陀僧《本草图经》
  6. 密陀僧《增广和剂局方药性总论》
  7. 密陀僧一物散《医方考》
  8. 密陀僧《本草便读》
  9. 密钥匙《喉舌备要秘旨》
  10. 密陀僧《得配本草》
  11. 密钥匙《外科理例》
  12. 密陀僧《本草从新》
  13. 密意守气《中医词典》
  14. 密陀僧《本经逢原》
  15. 密斋治法大略括《麻科活人全书》
  16. 密陀僧《本草求真》
  17. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  18. 密陀僧《证类本草》
  19. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  20. 密陀僧《医学入门》
  21. 蜜《饮膳正要》
  22. 密陀僧《冯氏锦囊秘录》
  23. 蜜《汤液本草》
  24. 密陀僧《本草易读》
  25. 蜜《本草求真》
  26. 密陀僧《本草备要》
  27. 蜜《药征续编》
  28. 密陀僧《本草衍义》
  29. 蜜〈微温〉《食疗本草》
  30. 密陀僧《新修本草》
  31. 蜜葱猪胆汤《医林改错》


蒲公英_《外科全生集》_中医外科_【岐黄之术】

蒲公英
在线购买《外科全生集》正版书籍

蒲公英

  • 上一页
  • 目录
  • 相关
  • 下一页

又名乳汁草，甘平无毒，书载疗乳痈结核，实无效验。炙脆存性，火酒送服，疗胃脘痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：密陀僧
  • 当前页：蒲公英
  • 下一页：白蔹
<<< 返回本书目录
  1. 蒲公英《本草纲目》图文版
  2. 蒲公英【中药大全】
  3. 蒲公英《药笼小品》
  4. 蒲公英四季青眼药水【方剂大全】
  5. 蒲公英《滇南本草》
  6. 蒲公英汤《医学衷中参西录》
  7. 蒲公英《本草择要纲目》
  8. 蒲公英汤【方剂大全】
  9. 蒲公英《本草易读》
  10. 蒲公英粥《保健药膳》
  11. 蒲公英《本草新编》
  12. 蒲公英粥【方剂大全】
  13. 蒲公英《本草纲目》完整版
  14. 蒲黄《本草纲目》完整版
  15. 蒲公草《证类本草》
  16. 蒲黄《本草乘雅半偈》
  17. 蒲公草《本草图经》
  18. 蒲黄《本草崇原》
  19. 蒲儿根【中药大全】
  20. 蒲黄《本草图经》
  21. 蒲草根【中药大全】
  22. 蒲黄《本草新编》
  23. 蒲棒【中药大全】
  24. 蒲黄《本草易读》
  25. 葡萄状肉瘤【疾病大全】
  26. 蒲黄《本草择要纲目》
  27. 葡萄疫门主论《疡医大全》
  28. 蒲黄《雷公炮炙论》
  29. 葡萄疫《医宗金鉴》
  30. 蒲黄《药鉴》
  1. 蒲公英《外科全生集》
  2. 蒲公英《本草撮要》
  3. 蒲公英《药性切用》
  4. 蒲公英《本草择要纲目》
  5. 蒲公英《滇南本草》
  6. 蒲公英《本草分经》
  7. 蒲公英茶《茶饮保健》
  8. 蒲公英《本草分经》
  9. 蒲公英汤《医学衷中参西录》
  10. 蒲公英《本草便读》
  11. 蒲公英粥《保健药膳》
  12. 蒲公英《中药学》
  13. 蒲公英粥《食物疗法》
  14. 蒲公英《得配本草》
  15. 蒲瓜茶《茶饮保健》
  16. 蒲公英《本草从新》
  17. 蒲核茶《茶饮保健》
  18. 蒲公英《本经逢原》
  19. 蒲花茶《茶饮保健》
  20. 蒲公英《本草新编》
  21. 蒲黄《神农本草经》
  22. 蒲公英《本草求真》
  23. 蒲黄《雷公炮炙论》
  24. 蒲公英《顾松园医镜》
  25. 蒲黄《雷公炮制药性解》
  26. 蒲公英《医学入门》
  27. 蒲黄《千金翼方》
  28. 蒲公英《饮食须知》
  29. 蒲黄《药笼小品》
  30. 蒲公英《本草易读》
  31. 蒲黄《玉楸药解》


白蔹_《外科全生集》_中医外科_【岐黄之术】

白蔹
在线购买《外科全生集》正版书籍

白蔹

  • 上一页
  • 目录
  • 相关
  • 下一页

苦平无毒，生肌止痛，解野狼毒、虫毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲公英
  • 当前页：白蔹
  • 下一页：土茯苓
<<< 返回本书目录
  1. 白蔹《本草纲目》图文版
  2. 白蔹【中药大全】
  3. 白蔹《证类本草》
  4. 白蔹【方剂大全】
  5. 白蔹《长沙药解》
  6. 白蔹薄【方剂大全】
  7. 白蔹《滇南本草》
  8. 白蔹薄贴【方剂大全】
  9. 白蔹《本草择要纲目》
  10. 白蔹膏【方剂大全】
  11. 白蔹《本草易读》
  12. 白蔹根《本草崇原》
  13. 白蔹《本草图经》
  14. 白蔹散【方剂大全】
  15. 白蔹《本草乘雅半偈》
  16. 白蔹汤【方剂大全】
  17. 白蔹《本草纲目》完整版
  18. 白蔹贴【方剂大全】
  19. 白莲散【方剂大全】
  20. 白蔹丸【方剂大全】
  21. 白连散【方剂大全】
  22. 白蔹熁药方【方剂大全】
  23. 白痢方《外台秘要》
  24. 白蔹薏苡汤【方剂大全】
  25. 白痢【方剂主治】
  26. 白蔹子【中药大全】
  27. 白痢【疾病大全】
  28. 白凉散煎【方剂大全】
  29. 白栎蔀【中药大全】
  30. 白粱米《本草纲目》完整版
  1. 白蔹《外科全生集》
  2. 白蔹《本草撮要》
  3. 白蔹《药性切用》
  4. 白蔹《本草择要纲目》
  5. 白蔹《本草乘雅半偈》
  6. 白蔹《本草分经》
  7. 白蔹《滇南本草》
  8. 白蔹《名医别录》
  9. 白蔹《本草图经》
  10. 白蔹《增广和剂局方药性总论》
  11. 白蔹白芨《本草衍义》
  12. 白蔹《本草便读》
  13. 白蔹根《本草崇原》
  14. 白蔹《中药学》
  15. 白蔹散《备急千金要方》
  16. 白蔹《得配本草》
  17. 白蔹散《是斋百一选方》
  18. 白蔹《本草从新》
  19. 白蔹薏苡汤《备急千金要方》
  20. 白蔹《本经逢原》
  21. 白梁米《名医别录》
  22. 白蔹《本草求真》
  23. 白粱米《千金翼方》
  24. 白蔹《证类本草》
  25. 白粱米《饮膳正要》
  26. 白蔹《医学入门》
  27. 白粱米《新修本草》
  28. 白蔹《冯氏锦囊秘录》
  29. 白粱米《食疗本草》
  30. 白蔹《本草易读》
  31. 白粱米《证类本草》


土茯苓_《外科全生集》_中医外科_【岐黄之术】

土茯苓
在线购买《外科全生集》正版书籍

土茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

清热泄，泻骨蒸，利关节，治杨梅结毒，圣灵丹以此煎汤调。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔹
  • 当前页：土茯苓
  • 下一页：番木鳖
<<< 返回本书目录
  1. 土茯苓《本草纲目》图文版
  2. 土茯苓（光菝）《滇南本草》
  3. 土茯苓《药笼小品》
  4. 土茯苓（金荞麦）《滇南本草》
  5. 土茯苓《本草择要纲目》
  6. 土茯苓（图）【中药大全】
  7. 土茯苓《本草易读》
  8. 土茯苓合剂【方剂大全】
  9. 土茯苓《本草乘雅半偈》
  10. 土茯苓通淋止痛汤【方剂大全】
  11. 土茯苓《本草纲目》完整版
  12. 土茯苓猪骨汤【方剂大全】
  13. 土蜂子【中药大全】
  14. 土附【中药大全】
  15. 土蜂窠《本草纲目》图文版
  16. 土附子【中药大全】
  17. 土蜂窠《本草纲目》完整版
  18. 土藁本【中药大全】
  19. 土蜂【中药大全】
  20. 土狗《滇南本草》
  21. 土蜂《本草纲目》图文版
  22. 土狗散【方剂大全】
  23. 土蜂《本草纲目》完整版
  24. 土瓜【中药大全】
  25. 土肥对称性肢端色素沉着症【疾病大全】
  26. 土瓜（番薯）《滇南本草》
  27. 土豆粥【方剂大全】
  28. 土瓜（救荒本草）《本草乘雅半偈》
  29. 土豆汁【方剂大全】
  30. 土瓜（山土瓜）《滇南本草》
  1. 土茯苓《外科全生集》
  2. 土茯苓《本草撮要》
  3. 土茯苓《药性切用》
  4. 土茯苓《本草择要纲目》
  5. 土茯苓《本草乘雅半偈》
  6. 土茯苓《本草分经》
  7. 土茯苓（光菝）《滇南本草》
  8. 土茯苓《本草分经》
  9. 土茯苓（金荞麦）《滇南本草》
  10. 土茯苓《本草便读》
  11. 土茯苓茶《茶饮保健》
  12. 土茯苓《中药学》
  13. 土茯苓猪骨汤《食物疗法》
  14. 土茯苓《得配本草》
  15. 土疳《中医词典》
  16. 土茯苓《本草从新》
  17. 土狗《滇南本草》
  18. 土茯苓《本经逢原》
  19. 土瓜《本草衍义》
  20. 土茯苓《本草求真》
  21. 土瓜（番薯）《滇南本草》
  22. 土茯苓《冯氏锦囊秘录》
  23. 土瓜（救荒本草）《本草乘雅半偈》
  24. 土茯苓《本草易读》
  25. 土瓜（山土瓜）《滇南本草》
  26. 土茯苓《本草备要》
  27. 土瓜根《长沙药解》
  28. 土茯苓《中药炮制》
  29. 土瓜根《本草易读》
  30. 土茯苓《玉楸药解》
  31. 土瓜根《本经逢原》


番木鳖_《外科全生集》_中医外科_【岐黄之术】

番木鳖
在线购买《外科全生集》正版书籍

番木鳖

  • 上一页
  • 目录
  • 相关
  • 下一页

水浸半月，入锅煮数滚，再浸热汤中数日，刮去皮心，入香油锅中煮，至油沫尽，再煮百滚，透心黑脆，以铁丝筛捞出，即入当日炒透土基细粉内拌，拌至土粉有油气，入粗筛，筛去油土，再换炒红土粉拌一时，再筛去土。如此三次油净，以木鳖同细土锅内再炒，入盆中拌罨一夜，取鳖去土，磨粉入药，独有木鳖之功，而无一毫之害。能搜筋骨入骱之风湿，祛皮里膜外凝结之痰毒。取煎之油，俟煎膏药入用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土茯苓
  • 当前页：番木鳖
  • 下一页：甘遂
<<< 返回本书目录
  1. 番木鳖《本草纲目》图文版
  2. 番木瓜【中药大全】
  3. 番木鳖《本草纲目》完整版
  4. 番木瓜叶【中药大全】
  5. 番荔枝叶【中药大全】
  6. 番薷丸【方剂大全】
  7. 番荔枝根【中药大全】
  8. 番沙门《张氏医通》
  9. 番荔枝【中药大全】
  10. 番痧《张氏医通》
  11. 番红花【中药大全】
  12. 番石榴【中药大全】
  13. 番红花《本草纲目》图文版
  14. 番石榴干【中药大全】
  15. 番红花《本草纲目》完整版
  16. 番石榴根【中药大全】
  17. 帆状胎盘【疾病症状】
  18. 番石榴果【中药大全】
  19. 法煮蓖麻子【方剂大全】
  20. 番石榴皮【中药大全】
  21. 法煮白石英水【方剂大全】
  22. 番石榴树皮【中药大全】
  23. 法制竹沥丸【方剂大全】
  24. 番石榴叶【中药大全】
  25. 法制猪肾子【方剂大全】
  26. 番石榴子【中药大全】
  27. 法制猪肚【方剂大全】
  28. 番薯【中药大全】
  29. 法制枳实【方剂大全】
  30. 番薯藤【中药大全】
  1. 番木鳖《外科全生集》
  2. 番木鳖《得配本草》
  3. 番沙《中医词典》
  4. 番木鳖《本草纲目》
  5. 番沙门《张氏医通》
  6. 番红花《本草纲目》
  7. 番痧《张氏医通》
  8. 番瓜子《中药学》
  9. 番泻叶《中药炮制》
  10. 法制熟艾《太平惠民和剂局方》
  11. 番泻叶《中药学》
  12. 法制黑豆（《景岳全书》）《中医饮食营养学》
  13. 蕃《中医名词词典》
  14. 法制蛋《奇方类编》
  15. 蕃《中医词典》
  16. 法制半夏《外科传薪集》
  17. 蕃蔽《中医词典》
  18. 法制《中医词典》
  19. 蕃茂《中医词典》
  20. 法阴阳《类经》
  21. 藩蔽《中医词典》
  22. 法医学之进步《中国医学通史》
  23. 藩署萧四爷治验丸方《曹仁伯医案论》
  24. 法医学的证明《圆运动的古中医学》
  25. 翻白草《本草纲目》
  26. 法医学《中国医学通史》
  27. 翻白草根《本经逢原》
  28. 法医学《中国医学通史》
  29. 翻船的急救《现代院外急救手册》
  30. 法医学《中国医学通史》
  31. 翻唇疔《奇效简便良方》


甘遂_《外科全生集》_中医外科_【岐黄之术】

甘遂
在线购买《外科全生集》正版书籍

甘遂

  • 上一页
  • 目录
  • 相关
  • 下一页

每斤用甘草四两，煎汤浸三日，汤黑去汤，河水淘洗，取清水日淘日浸，每日换水数次，三日后去心再淘，浸四五日，取一撮，入白瓷盆内，隔一夜，次日盆中水无异色乃妥。再淘三四次，沥干，以面裹如团，入糠火煨，煨至面团四面皆黄，内药熟透，取出晒干，入锅炒透磨粉。其苦寒之毒，经制则净，不苦而甜，不寒而温。专消坚结痰块、毒核。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：番木鳖
  • 当前页：甘遂
  • 下一页：常山
<<< 返回本书目录
  1. 甘遂《本草纲目》图文版
  2. 甘遂【中药大全】
  3. 甘遂《证类本草》
  4. 甘遂半夏汤【方剂大全】
  5. 甘遂《长沙药解》
  6. 甘遂半夏汤证《临证实验录》
  7. 甘遂《药征》
  8. 甘遂槟榔散【方剂大全】
  9. 甘遂《药笼小品》
  10. 甘遂饼【方剂大全】
  11. 甘遂《雷公炮炙论》
  12. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  13. 甘遂《本草择要纲目》
  14. 甘遂方【方剂大全】
  15. 甘遂《本草易读》
  16. 甘遂麻黄散【方剂大全】
  17. 甘遂《本草新编》
  18. 甘遂牵牛子丸【方剂大全】
  19. 甘遂《本草图经》
  20. 甘遂散【方剂大全】
  21. 甘遂《本草崇原》
  22. 甘遂汤【方剂大全】
  23. 甘遂《本草乘雅半偈》
  24. 甘遂通结汤【方剂大全】
  25. 甘遂《本草纲目》完整版
  26. 甘遂丸【方剂大全】
  27. 甘肃土当归【中药大全】
  28. 甘藤《本草纲目》完整版
  29. 甘肃棘豆【中药大全】
  30. 甘甜丸【方剂大全】
  1. 甘遂《外科全生集》
  2. 甘遂《本草撮要》
  3. 甘遂《药性切用》
  4. 甘遂《本草害利》
  5. 甘遂《药征》
  6. 甘遂《本草择要纲目》
  7. 甘遂《本草乘雅半偈》
  8. 甘遂《本草分经》
  9. 甘遂《本草图经》
  10. 甘遂《名医别录》
  11. 甘遂（攻）《本草分经》
  12. 甘遂《增广和剂局方药性总论》
  13. 甘遂半夏汤《圆运动的古中医学》
  14. 甘遂《本草便读》
  15. 甘遂半夏汤《金匮悬解》
  16. 甘遂《本草崇原》
  17. 甘遂半夏汤《备急千金要方》
  18. 甘遂《中药学》
  19. 甘遂半夏汤方《伤寒杂病论》
  20. 甘遂《得配本草》
  21. 甘遂半夏汤方《医宗金鉴》
  22. 甘遂《本草从新》
  23. 甘遂半夏汤证《临证实验录》
  24. 甘遂《本经逢原》
  25. 甘遂大戟巴豆牵牛芫花葶苈阿魏商陆姜黄郁金《轩岐救正论》
  26. 甘遂《本草新编》
  27. 甘遂散《重订囊秘喉书》
  28. 甘遂《本草求真》
  29. 甘遂散《妇人大全良方》
  30. 甘遂《顾松园医镜》
  31. 甘遂汤方《备急千金要方》


常山_《外科全生集》_中医外科_【岐黄之术】

常山
在线购买《外科全生集》正版书籍

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

生用损神丧气，切薄片晒干，每一斤用陈酒对浸，浸透取沥晒干，收尽斤酒晒透，炒至焦脆，疟痰非此不消，炙甘草对分，截疟圣药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘遂
  • 当前页：常山
  • 下一页：大戟
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《外科全生集》
  2. 常山《本草撮要》
  3. 常山《药性切用》
  4. 常山《本草择要纲目》
  5. 常山《药鉴》
  6. 常山《本草分经》
  7. 常山《瘴疟指南》
  8. 常山《增广和剂局方药性总论》
  9. 常山《本草乘雅半偈》
  10. 常山《本草便读》
  11. 常山（甜茶）《中药学》
  12. 常山《本草崇原》
  13. 常山解《医学衷中参西录》
  14. 常山《轩岐救正论》
  15. 常山散《儒门事亲》
  16. 常山《得配本草》
  17. 常山太守马灌酒《备急千金要方》
  18. 常山《本草从新》
  19. 常山阎明广序《普济方·针灸》
  20. 常山《本经逢原》
  21. 常山饮《冯氏锦囊秘录》
  22. 常山《本草求真》
  23. 常山饮《三因极一病证方论》
  24. 常山《顾松园医镜》
  25. 常山饮《太平惠民和剂局方》
  26. 常山《证类本草》
  27. 常山饮《医方论》
  28. 常山《医学入门》
  29. 常山饮《汤头歌诀》
  30. 常山《本草易读》
  31. 常山饮《博济方》


大戟_《外科全生集》_中医外科_【岐黄之术】

大戟
在线购买《外科全生集》正版书籍

大戟

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒有毒，去附枝，水煮透去骨，切晒，消颈腋痰块，症结，下痞堕胎，治鼓胀，利二便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：大戟
  • 下一页：商陆
<<< 返回本书目录
  1. 大戟《本草纲目》图文版
  2. 大戟【中药大全】
  3. 大戟《证类本草》
  4. 大戟饼子【方剂大全】
  5. 大戟《长沙药解》
  6. 大戟膏【方剂大全】
  7. 大戟《药征》
  8. 大戟散【方剂大全】
  9. 大戟《药笼小品》
  10. 大戟汤【方剂大全】
  11. 大戟《雷公炮炙论》
  12. 大戟丸【方剂大全】
  13. 大戟《本草择要纲目》
  14. 大戟洗汤【方剂大全】
  15. 大戟《本草易读》
  16. 大戟芫花散【方剂大全】
  17. 大戟《本草图经》
  18. 大戟枣子【方剂大全】
  19. 大戟《本草崇原》
  20. 大剂归芍汤【方剂大全】
  21. 大戟《本草乘雅半偈》
  22. 大济阴汤【方剂大全】
  23. 大戟《本草纲目》完整版
  24. 大蓟《本草乘雅半偈》
  25. 大藿香散【方剂大全】
  26. 大蓟《滇南本草》
  27. 大惑篇《医旨绪余》
  28. 大蓟（图）【中药大全】
  29. 大惑论《内经评文》
  30. 大蓟，小蓟《本草纲目》完整版
  1. 大戟《外科全生集》
  2. 大戟《本草撮要》
  3. 大戟《药征》
  4. 大戟《本草择要纲目》
  5. 大戟《本草乘雅半偈》
  6. 大戟《本草分经》
  7. 大戟《本草图经》
  8. 大戟《名医别录》
  9. 大戟（攻）《本草分经》
  10. 大戟《增广和剂局方药性总论》
  11. 大戟丸《三因极一病证方论》
  12. 大戟《本草便读》
  13. 大戟洗汤《备急千金要方》
  14. 大戟《本草崇原》
  15. 大戟枣子《医方考》
  16. 大戟《中药学》
  17. 大戟中毒《中医词典》
  18. 大戟《得配本草》
  19. 大蓟《玉楸药解》
  20. 大戟《本草从新》
  21. 大蓟《中药炮制》
  22. 大戟《本经逢原》
  23. 大蓟《得配本草》
  24. 大戟《本草求真》
  25. 大蓟《中药学》
  26. 大戟《顾松园医镜》
  27. 大蓟《本草分经》
  28. 大戟《证类本草》
  29. 大蓟《本草乘雅半偈》
  30. 大戟《医学入门》
  31. 大蓟《滇南本草》


商陆_《外科全生集》_中医外科_【岐黄之术】

商陆
在线购买《外科全生集》正版书籍

商陆

  • 上一页
  • 目录
  • 相关
  • 下一页

有毒，忌铁器，捣敷石疽，消尿哽，通二便，疏泄水肿，有排山倒岳之力。腰腹背忌敷贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大戟
  • 当前页：商陆
  • 下一页：硫黄
<<< 返回本书目录
  1. 商陆《本草纲目》图文版
  2. 商陆【中药大全】
  3. 商陆《证类本草》
  4. 商陆赤小豆汤【方剂大全】
  5. 商陆《药征续编》
  6. 商陆根《本草崇原》
  7. 商陆《药笼小品》
  8. 商陆根《长沙药解》
  9. 商陆《滇南本草》
  10. 商陆花【中药大全】
  11. 商陆《本草择要纲目》
  12. 商陆塞耳方【方剂大全】
  13. 商陆《本草易读》
  14. 商陆散【方剂大全】
  15. 商陆《本草图经》
  16. 商陆丸【方剂大全】
  17. 商陆《本草乘雅半偈》
  18. 商陆叶【中药大全】
  19. 商陆《本草纲目》完整版
  20. 商陆粥《保健药膳》
  21. 商壳丸【方剂大全】
  22. 商陆粥【方剂大全】
  23. 伤折统论《圣济总录》
  24. 商丘穴【下肢内侧穴位】
  25. 伤折腹中瘀血《圣济总录》
  26. 商曲穴【胸部腹部穴位】
  27. 伤折风肿《圣济总录》
  28. 商人某唇衄奇证奇治《程杏轩医案》
  29. 伤折恶血不散《圣济总录》
  30. 商阳穴【上肢外侧穴位】
  1. 商陆《外科全生集》
  2. 商陆《本草撮要》
  3. 商陆《药性切用》
  4. 商陆《本草择要纲目》
  5. 商陆《珍珠囊补遗药性赋》
  6. 商陆《本草分经》
  7. 商陆《药征续编》
  8. 商陆《名医别录》
  9. 商陆《本草乘雅半偈》
  10. 商陆《本草便读》
  11. 商陆《滇南本草》
  12. 商陆《中药学》
  13. 商陆《本草图经》
  14. 商陆《得配本草》
  15. 商陆饼灸《中医词典》
  16. 商陆《本草从新》
  17. 商陆赤小豆汤《妇人大全良方》
  18. 商陆《本经逢原》
  19. 商陆赤小豆汤《三因极一病证方论》
  20. 商陆《本草求真》
  21. 商陆根《长沙药解》
  22. 商陆《证类本草》
  23. 商陆根《汤液本草》
  24. 商陆《医学入门》
  25. 商陆根《本草崇原》
  26. 商陆《冯氏锦囊秘录》
  27. 商陆粥《保健药膳》
  28. 商陆《本草易读》
  29. 商丘《针灸大成》
  30. 商陆《本草蒙筌》
  31. 商丘《中医词典》


硫黄_《外科全生集》_中医外科_【岐黄之术】

硫黄
在线购买《外科全生集》正版书籍

硫黄

  • 上一页
  • 目录
  • 相关
  • 下一页

敲细粒，以萝卜捣烂绞汁煮，再换紫背浮萍汤煮，再煎角刺汤飞过，去尽毒臭，晒干研粉，色白，取猪脏淡煮烂熟，每日早晚各取一段，蘸粉分余食。治久痢滑泻，命门不足，虚损泄精，壮阳道，补筋骨，杀脏虫，长肌肉，治阴蚀。生用杀疮虫，愈瘟鸡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：商陆
  • 当前页：硫黄
  • 下一页：雄黄
<<< 返回本书目录
  1. 硫黄《雷公炮炙论》
  2. 硫黄【中药大全】
  3. 硫黄《本草易读》
  4. 硫黄半夏丸【方剂大全】
  5. 硫黄《本草新编》
  6. 硫黄杯【方剂大全】
  7. 硫化血红蛋白血症【疾病大全】
  8. 硫黄饼【方剂大全】
  9. 硫化氢中毒【疾病大全】
  10. 硫黄补火丸【方剂大全】
  11. 硫化铅【中药大全】
  12. 硫黄不二散【方剂大全】
  13. 硫汞丹【方剂大全】
  14. 硫黄茶【方剂大全】
  15. 硫糕丸【方剂大全】
  16. 硫黄大黑神丸【方剂大全】
  17. 硫附盐矾丸【方剂大全】
  18. 硫黄顶【方剂大全】
  19. 硫附盐矾丸《洪氏集验方》
  20. 硫黄锭子【方剂大全】
  21. 硫附丸【方剂大全】
  22. 硫黄兜【方剂大全】
  23. 硫矾丸【方剂大全】
  24. 硫黄方【方剂大全】
  25. 硫矾散【方剂大全】
  26. 硫黄敷痛膏【方剂大全】
  27. 硫丹丸【方剂大全】
  28. 硫黄膏【方剂大全】
  29. 硫葱敷剂【方剂大全】
  30. 硫黄煎【方剂大全】
  1. 硫黄《外科全生集》
  2. 硫黄《本草撮要》
  3. 硫黄灸《中医词典》
  4. 硫黄《本草便读》
  5. 硫黄散《备急千金要方》
  6. 硫黄《中药学》
  7. 硫黄散《妇人大全良方》
  8. 硫黄《本草新编》
  9. 硫黄散《三因极一病证方论》
  10. 硫黄《医学入门》
  11. 硫黄汤《三因极一病证方论》
  12. 硫黄《本草易读》
  13. 硫黄丸《备急千金要方》
  14. 硫黄《汤液本草》
  15. 硫黄丸《妇人大全良方》
  16. 硫黄《吴普本草》
  17. 硫黄丸《普济本事方》
  18. 硫黄《中医词典》
  19. 硫黄香《证类本草》
  20. 硫黄《中药炮制》
  21. 硫柳汞及硝酸汞苯含量测定《中国生物制品规程》
  22. 硫黄《玉楸药解》
  23. 硫醚的构造和性质《医用化学》
  24. 硫黄《雷公炮制药性解》
  25. 硫脲类《药理学》
  26. 硫黄《雷公炮炙论》
  27. 硫酸铵含量测定《中国生物制品规程》
  28. 硫化氢中毒的急救《现代院外急救手册》
  29. 硫酸和硫醚《医用化学》
  30. 硫化氢《预防医学》
  31. 硫酸镁《药理学》


雄黄_《外科全生集》_中医外科_【岐黄之术】

雄黄
在线购买《外科全生集》正版书籍

雄黄

  • 上一页
  • 目录
  • 相关
  • 下一页

名腰黄，透明者佳，水飞。治恶疮死肌，消痈毒，化腹中瘀血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硫黄
  • 当前页：雄黄
  • 下一页：藤黄
<<< 返回本书目录
  1. 雄黄《本草纲目》图文版
  2. 雄黄【中药大全】
  3. 雄黄《证类本草》
  4. 雄黄豆【中药大全】
  5. 雄黄《长沙药解》
  6. 雄黄膏【方剂大全】
  7. 雄黄《药征续编》
  8. 雄黄合剂【方剂大全】
  9. 雄黄《药笼小品》
  10. 雄黄解毒丸【方剂大全】
  11. 雄黄《雷公炮炙论》
  12. 雄黄兰【中药大全】
  13. 雄黄《本草择要纲目》
  14. 雄黄散【方剂大全】
  15. 雄黄《本草易读》
  16. 雄黄麝香散【方剂大全】
  17. 雄黄《本草图经》
  18. 雄黄圣饼子《脾胃论》
  19. 雄黄《本草崇原》
  20. 雄黄圣饼子【方剂大全】
  21. 雄黄《本草乘雅半偈》
  22. 雄黄丸【方剂大全】
  23. 雄黄《本草纲目》完整版
  24. 雄黄消毒膏【方剂大全】
  25. 雄狐屎《本草纲目》完整版
  26. 雄鸡、鸡肫皮《滇南本草》
  27. 雄蚣膏【方剂大全】
  28. 雄鸡口涎【中药大全】
  29. 雄豆散【方剂大全】
  30. 雄激素《妇产科学》
  1. 雄黄《外科全生集》
  2. 雄黄《本草撮要》
  3. 雄黄《药性切用》
  4. 雄黄《本草择要纲目》
  5. 雄黄《药征续编》
  6. 雄黄《本草分经》
  7. 雄黄《本草乘雅半偈》
  8. 雄黄《名医别录》
  9. 雄黄《本草图经》
  10. 雄黄《增广和剂局方药性总论》
  11. 雄黄虫《千金翼方》
  12. 雄黄《本草便读》
  13. 雄黄虫《新修本草》
  14. 雄黄《本草崇原》
  15. 雄黄虫《证类本草》
  16. 雄黄《中药学》
  17. 雄黄虫《名医别录》
  18. 雄黄《得配本草》
  19. 雄黄兑散《备急千金要方》
  20. 雄黄《本草从新》
  21. 雄黄兑散《三因极一病证方论》
  22. 雄黄《本经逢原》
  23. 雄黄黄芩散《备急千金要方》
  24. 雄黄《本草求真》
  25. 雄黄解毒散《冯氏锦囊秘录》
  26. 雄黄《顾松园医镜》
  27. 雄黄解毒散《外科理例》
  28. 雄黄《证类本草》
  29. 雄黄解毒丸《医方考》
  30. 雄黄《医学入门》
  31. 雄黄解毒丸《仁术便览》


藤黄_《外科全生集》_中医外科_【岐黄之术】

藤黄
在线购买《外科全生集》正版书籍

藤黄

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩有毒，蛀齿点之即落。忌吃烟。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄
  • 当前页：藤黄
  • 下一页：白明矾
<<< 返回本书目录
  1. 藤黄《本草纲目》完整版
  2. 藤黄【中药大全】
  3. 藤槐【中药大全】
  4. 藤黄连【中药大全】
  5. 藤花酒【方剂大全】
  6. 藤金合欢【中药大全】
  7. 藤壶【中药大全】
  8. 藤类（12种）《本草纲目》图文版
  9. 藤杜仲【中药大全】
  10. 藤梨根【中药大全】
  11. 藤茶【中药大全】
  12. 藤麻【中药大全】
  13. 藤本夜关门【中药大全】
  14. 藤三七【中药大全】
  15. 腾药【方剂大全】
  16. 藤商陆【中药大全】
  17. 疼痛性脂肪疝【疾病大全】
  18. 藤碎补【中药大全】
  19. 疼痛性眼肌麻痹【疾病大全】
  20. 藤檀【中药大全】
  21. 疼痛性股青肿【疾病症状】
  22. 藤乌【中药大全】
  23. 疼痛性股白肿【疾病症状】
  24. 藤乌头【中药大全】
  25. 疼痛难忍【方剂主治】
  26. 藤五加【中药大全】
  27. 疼痛弧征【疾病症状】
  28. 藤仲【中药大全】
  29. 疼痛潮热《丹台玉案》
  30. 藤子《本草纲目》完整版
  1. 藤黄《外科全生集》
  2. 藤黄《本草便读》
  3. 藤类概述《本草纲目》
  4. 藤黄《本经逢原》
  5. 藤梨（猕猴桃）〈寒〉《食疗本草》
  6. 藤黄《证类本草》
  7. 藤梨根《中药学》
  8. 藤黄《海药本草》
  9. 藤子《本草衍义》
  10. 藤黄《中药炮制》
  11. 藤子《证类本草》
  12. 滕弘《中医词典》
  13. 藤子仁《本草择要纲目》
  14. 滕伯祥《中医词典》
  15. 踢伤《外科证治全书》
  16. 疼痛与护理《医学心理学》
  17. 提《周慎斋遗书》
  18. 疼痛的治疗《默克家庭诊疗手册》
  19. 提按补泻二百八十三法《针灸神书》
  20. 疼痛的评估《默克家庭诊疗手册》
  21. 提按端挤法《中医词典》
  22. 疼痛的类型《默克家庭诊疗手册》
  23. 提插补泻《中医名词词典》
  24. 疼痛潮热《丹台玉案》
  25. 提插补泻《中医词典》
  26. 疼痛《泌尿外科学》
  27. 提插行气《中医词典》
  28. 疼痛《常见病自测》
  29. 提弹法《中医词典》
  30. 疼痛《四圣心源》
  31. 提法《中医名词词典》


白明矾_《外科全生集》_中医外科_【岐黄之术】

白明矾
在线购买《外科全生集》正版书籍

白明矾

  • 上一页
  • 目录
  • 相关
  • 下一页

透明者佳。蚀恶肉，固齿，以橄榄蘸食味佳，愈癫症，解肠中毒，治痈痔顽痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藤黄
  • 当前页：白明矾
  • 下一页：绿矾
<<< 返回本书目录
  1. 白面丸【方剂大全】
  2. 白膜蔽睛《目经大成》
  3. 白面饼【方剂大全】
  4. 白膜裹舌门主论《疡医大全》
  5. 白蜜饮【方剂大全】
  6. 白膜侵睛【疾病大全】
  7. 白蜜汤【方剂大全】
  8. 白膜遮睛【方剂主治】
  9. 白蜜马齿苋汁【方剂大全】
  10. 白蘑【中药大全】
  11. 白蜜马齿苋汁《保健药膳》
  12. 白末眼药【方剂大全】
  13. 白蜜酒【方剂大全】
  14. 白末药【方剂大全】
  15. 白蜜煎丸【方剂大全】
  16. 白末子【方剂大全】
  17. 白蜜膏【方剂大全】
  18. 白母丁散【方剂大全】
  19. 白蜜《长沙药解》
  20. 白木【中药大全】
  21. 白米饮【方剂大全】
  22. 白木耳【中药大全】
  23. 白米粉【方剂大全】
  24. 白木耳粥【方剂大全】
  25. 白梅饮子【方剂大全】
  26. 白楠木【中药大全】
  27. 白梅饮【方剂大全】
  28. 白内障《家庭医学百科-医疗康复篇》
  29. 白梅丸【方剂大全】
  30. 白内障《默克家庭诊疗手册》
  1. 白明矾《外科全生集》
  2. 白面痧《中医词典》
  3. 白膜《中医词典》
  4. 白面方《备急千金要方》
  5. 白膜蔽睛《中医词典》
  6. 白面疔《万氏秘传外科心法》
  7. 白膜蔽睛《目经大成》
  8. 白蜜马齿苋汁《保健药膳》
  9. 白膜裹舌门主方《疡医大全》
  10. 白蜜煎方《伤寒杂病论》
  11. 白膜裹舌门主论《疡医大全》
  12. 白蜜《长沙药解》
  13. 白膜侵睛《中医名词词典》
  14. 白米饮《医学入门》
  15. 白膜侵睛《中医词典》
  16. 白米饭草《药性切用》
  17. 白膜遮睛《中医词典》
  18. 白米饭草《本草分经》
  19. 白内障《默克家庭诊疗手册》
  20. 白米饭草《本草分经》
  21. 白内障《家庭医学百科-医疗康复篇》
  22. 白米饭草《本草从新》
  23. 白内障《自我调养巧治病》
  24. 白霉苔《中医词典》
  25. 白内障的手术治疗《眼科学》
  26. 白霉苔《中医名词词典》
  27. 白内障的药物治疗《眼科学》
  28. 白梅汤《太平惠民和剂局方》
  29. 白内障摘除术后视力的恢复和矫正《眼科学》
  30. 白梅汤《饮膳正要》
  31. 白内障针拨套出术《中医词典》


绿矾_《外科全生集》_中医外科_【岐黄之术】

绿矾
在线购买《外科全生集》正版书籍

绿矾

  • 上一页
  • 目录
  • 相关
  • 下一页

（即皂矾）

疗疳黄胖，燥脾湿、化痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白明矾
  • 当前页：绿矾
  • 下一页：砒石
<<< 返回本书目录
  1. 绿矾《本草纲目》图文版
  2. 绿矾【中药大全】
  3. 绿矾《证类本草》
  4. 绿矾丸【方剂大全】
  5. 绿矾《本草纲目》完整版
  6. 绿风安平汤【方剂大全】
  7. 绿萼水珠草【中药大全】
  8. 绿风不足歌《眼科心法要诀》
  9. 绿萼梅【中药大全】
  10. 绿风不足歌《医宗金鉴》
  11. 绿萼梅《本草纲目》图文版
  12. 绿风羚羊饮【方剂大全】
  13. 绿段草【中药大全】
  14. 绿风内障《秘传眼科龙木论》
  15. 绿豆粥【方剂大全】
  16. 绿风内障《中医眼科学》
  17. 绿豆饮【方剂大全】
  18. 绿风有余歌《眼科心法要诀》
  19. 绿豆衣【中药大全】
  20. 绿风有余歌《医宗金鉴》
  21. 绿豆叶【中药大全】
  22. 绿猴病【疾病大全】
  23. 绿豆芽【中药大全】
  24. 绿花独活【中药大全】
  25. 绿豆汤【方剂大全】
  26. 绿花耧斗菜【中药大全】
  27. 绿豆升麻【中药大全】
  28. 绿结鸡骨【中药大全】
  29. 绿豆皮【中药大全】
  30. 绿茎槲寄生【中药大全】
  1. 绿矾《外科全生集》
  2. 绿矾《本草撮要》
  3. 绿矾《药性切用》
  4. 绿矾《本草害利》
  5. 绿矾止痛方《冯氏锦囊秘录》
  6. 绿矾《本草分经》
  7. 绿风《中医词典》
  8. 绿矾《增广和剂局方药性总论》
  9. 绿风变花《中医词典》
  10. 绿矾《中药学》
  11. 绿风不足歌《眼科心法要诀》
  12. 绿矾《得配本草》
  13. 绿风不足歌《医宗金鉴》
  14. 绿矾《本草从新》
  15. 绿风内障《中医名词词典》
  16. 绿矾《本经逢原》
  17. 绿风内障《中医词典》
  18. 绿矾《顾松园医镜》
  19. 绿风内障《秘传眼科龙木论》
  20. 绿矾《证类本草》
  21. 绿风内障《明目至宝》
  22. 绿矾《医学入门》
  23. 绿风内障《中医眼科学》
  24. 绿矾《玉楸药解》
  25. 绿风有余歌《眼科心法要诀》
  26. 绿矾《本草纲目》
  27. 绿风有余歌《医宗金鉴》
  28. 绿萼梅（白残花）《中药学》
  29. 绿灵散《普济本事方》
  30. 绿豆粥《医学入门》
  31. 绿脓杆菌《医学微生物学》


砒石_《外科全生集》_中医外科_【岐黄之术】

砒石
在线购买《外科全生集》正版书籍

砒石

  • 上一页
  • 目录
  • 相关
  • 下一页

经制无毒，不伤人畜，同铅入器内，砒放铅底，火熔烟尽为度。铅上刮下者，名金顶砒。取香油一两，生砒一钱，研，入油煎，沫尽烟绝，擦鹅掌风，取红枣去核，以砒代核，发扎，入炭火 至烟尽，取研细粉，名赤霜。治走马牙疳，久溃不敛者，撒上数次收功。生者可疗冷哮，不伤人者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：绿矾
  • 当前页：砒石
  • 下一页：朱砂
<<< 返回本书目录
  1. 砒石《本草纲目》图文版
  2. 砒石【中药大全】
  3. 砒石《本草易读》
  4. 砒霜《本草图经》
  5. 砒石《本草纲目》完整版
  6. 砒霜《雷公炮炙论》
  7. 砒毒《石室秘录》
  8. 砒霜《证类本草》
  9. 披针叶卫矛【中药大全】
  10. 砒霜【中药大全】
  11. 披针叶兔耳风【中药大全】
  12. 砒霜累疮《外科启玄》
  13. 披针叶毛茛【中药大全】
  14. 砒霜切不可用入药《医门补要》
  15. 披针骨牌蕨【中药大全】
  16. 砒油【方剂大全】
  17. 披叶苔【中药大全】
  18. 砒枣散【方剂大全】
  19. 披散糖荠【中药大全】
  20. 劈离式和活体供肝获取原则《临床肝移植》
  21. 披散糖芥【中药大全】
  22. 霹雳散【方剂大全】
  23. 披麻草根【中药大全】
  24. 霹雳汤《扁鹊心书》
  25. 披麻草【中药大全】
  26. 霹雳汤《伤寒指掌》
  27. 披肩《医宗金鉴》
  28. 霹雳砧《本草纲目》完整版
  29. 披肩《痘疹心法要诀》
  30. 霹水草【中药大全】
  1. 砒石《外科全生集》
  2. 砒石《本草撮要》
  3. 砒石《药性切用》
  4. 砒石《本草分经》
  5. 砒霜《雷公炮炙论》
  6. 砒石《本草便读》
  7. 砒霜《玉楸药解》
  8. 砒石《中药学》
  9. 砒霜《本草衍义》
  10. 砒石《得配本草》
  11. 砒霜《本草蒙筌》
  12. 砒石《本草从新》
  13. 砒霜《冯氏锦囊秘录》
  14. 砒石《本经逢原》
  15. 砒霜《医学入门》
  16. 砒石《本草求真》
  17. 砒霜《证类本草》
  18. 砒石《本草易读》
  19. 砒霜《增广和剂局方药性总论》
  20. 砒石《本草备要》
  21. 砒霜《本草图经》
  22. 砒石《本草纲目》
  23. 砒霜累疮《外科启玄》
  24. 砒毒《石室秘录》
  25. 砒霜切不可用入药《医门补要》
  26. 披肩《伤科汇纂》
  27. 砒霜中毒《中医词典》
  28. 披肩《痘疹心法要诀》
  29. 劈离式和活体供肝获取原则《临床肝移植》
  30. 披肩《医宗金鉴》
  31. 噼《中医词典》


朱砂_《外科全生集》_中医外科_【岐黄之术】

朱砂
在线购买《外科全生集》正版书籍

朱砂

  • 上一页
  • 目录
  • 相关
  • 下一页

研粉水飞，养神安魄，除中恶腹痛，惊痫胎毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砒石
  • 当前页：朱砂
  • 下一页：水银
<<< 返回本书目录
  1. 朱砂《长沙药解》
  2. 朱砂【中药大全】
  3. 朱砂《药笼小品》
  4. 朱砂安神丸【方剂大全】
  5. 朱砂《雷公炮炙论》
  6. 朱砂草【中药大全】
  7. 朱砂《本草择要纲目》
  8. 朱砂丹【方剂大全】
  9. 朱僧热翳方【方剂大全】
  10. 朱砂膏《苏沈良方》
  11. 朱雀丸【方剂大全】
  12. 朱砂膏【方剂大全】
  13. 朱雀丹【方剂大全】
  14. 朱砂根《本草纲目》完整版
  15. 朱蜜法《幼幼新书》
  16. 朱砂根【中药大全】
  17. 朱蜜法《医宗金鉴》
  18. 朱砂根叶【中药大全】
  19. 朱兰【中药大全】
  20. 朱砂红丸子【方剂大全】
  21. 朱蕉花【中药大全】
  22. 朱砂黄连丸【方剂大全】
  23. 朱蕉【中药大全】
  24. 朱砂煎【方剂大全】
  25. 朱家角邵《曹仁伯医案论》
  26. 朱砂解《医学衷中参西录》
  27. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  28. 朱砂菌【中药大全】
  29. 朱矾散【方剂大全】
  30. 朱砂莲【中药大全】
  1. 朱砂《外科全生集》
  2. 朱砂《本草择要纲目》
  3. 朱砂《药性切用》
  4. 朱砂《本草分经》
  5. 朱砂安神丸《内外伤辨》
  6. 朱砂《本草分经》
  7. 朱砂安神丸《医宗金鉴》
  8. 朱砂《本草便读》
  9. 朱砂安神丸《删补名医方论》
  10. 朱砂《中药学》
  11. 朱砂安神丸《医方考》
  12. 朱砂《本草从新》
  13. 朱砂安神丸《医学心悟》
  14. 朱砂《顾松园医镜》
  15. 朱砂安神丸《仁术便览》
  16. 朱砂《汤液本草》
  17. 朱砂安神丸《时方歌括》
  18. 朱砂《中药炮制》
  19. 朱砂安神丸（加味朱砂安神丸）《仁术便览》
  20. 朱砂《长沙药解》
  21. 朱砂膏《明目至宝》
  22. 朱砂《药笼小品》
  23. 朱砂膏《苏沈良方》
  24. 朱砂《雷公炮炙论》
  25. 朱砂滚涎散《儒门事亲》
  26. 朱儒《中医词典》
  27. 朱砂解《医学衷中参西录》
  28. 朱日辉《中医词典》
  29. 朱砂凉膈丸《内外伤辨》
  30. 朱雀丸《是斋百一选方》
  31. 朱砂散《冯氏锦囊秘录》


水银_《外科全生集》_中医外科_【岐黄之术】

水银
在线购买《外科全生集》正版书籍

水银

  • 上一页
  • 目录
  • 相关
  • 下一页

应根据方制用，有微毒，治恶疮白秃，下死胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂
  • 当前页：水银
  • 下一页：银朱
<<< 返回本书目录
  1. 水银《本草纲目》图文版
  2. 水银【中药大全】
  3. 水银《证类本草》
  4. 水银扁丸子【方剂大全】
  5. 水银《神农本草经百种录》
  6. 水银扁圆子【方剂大全】
  7. 水银《雷公炮炙论》
  8. 水银粉《本草纲目》完整版
  9. 水银《本草择要纲目》
  10. 水银粉《本草乘雅半偈》
  11. 水银《本草易读》
  12. 水银粉《证类本草》
  13. 水银《本草图经》
  14. 水银粉《本草纲目》图文版
  15. 水银《本草崇原》
  16. 水饮《杂病广要》
  17. 水银《本草乘雅半偈》
  18. 水饮不消《普济方·针灸》
  19. 水银《本草纲目》完整版
  20. 水英《本草纲目》完整版
  21. 水液浑浊《医学读书记》
  22. 水英（芹菜）《本草纲目》完整版
  23. 水样便【疾病症状】
  24. 水游草【中药大全】
  25. 水杨枝叶【中药大全】
  26. 水榆【中药大全】
  27. 水杨酸类中毒【疾病大全】
  28. 水榆果【中药大全】
  29. 水杨酸类《药理学》
  30. 水玉簪【中药大全】
  1. 水银《外科全生集》
  2. 水银《本草撮要》
  3. 水银《药性切用》
  4. 水银《本草择要纲目》
  5. 水银《本草乘雅半偈》
  6. 水银《本草分经》
  7. 水银《本草图经》
  8. 水银《名医别录》
  9. 水银扁丸子《太平惠民和剂局方》
  10. 水银《增广和剂局方药性总论》
  11. 水银粉《本草纲目》
  12. 水银《本草便读》
  13. 水银粉《本草衍义》
  14. 水银《本草崇原》
  15. 水银粉《证类本草》
  16. 水银《得配本草》
  17. 水银粉《增广和剂局方药性总论》
  18. 水银《本草从新》
  19. 水银粉《本草乘雅半偈》
  20. 水银《本经逢原》
  21. 水银膏《备急千金要方》
  22. 水银《本草求真》
  23. 水银气压计《预防医学》
  24. 水银《证类本草》
  25. 水银入耳《奇效简便良方》
  26. 水银《医学入门》
  27. 水银入耳秘方《华佗神方》
  28. 水银《本草易读》
  29. 水银入肉《奇效简便良方》
  30. 水银《本草备要》
  31. 水银入肉《奇效简便良方》


银朱_《外科全生集》_中医外科_【岐黄之术】

银朱
在线购买《外科全生集》正版书籍

银朱

  • 上一页
  • 目录
  • 相关
  • 下一页

有微毒，疗疥癣，杀虫止痒，杀虱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水银
  • 当前页：银朱
  • 下一页：铜青
<<< 返回本书目录
  1. 银朱《本草纲目》图文版
  2. 银朱【中药大全】
  3. 银朱《本草易读》
  4. 银紫丹参【中药大全】
  5. 银朱《本草纲目》完整版
  6. 淫热反克之病《审视瑶函》
  7. 银栀汤【方剂大全】
  8. 淫热反克之病《原机启微》
  9. 银楂芩连汤【方剂大全】
  10. 淫邪发梦《黄帝内经·灵枢》
  11. 银鱼【中药大全】
  12. 淫邪发梦《灵枢悬解》
  13. 银液丸《小儿药证直诀》
  14. 淫邪发梦《灵素节注类编》
  15. 银液丹【方剂大全】
  16. 淫邪发梦《内经评文》
  17. 银叶树【中药大全】
  18. 淫羊藿《本草纲目》完整版
  19. 银叶柳【中药大全】
  20. 淫羊藿《本草乘雅半偈》
  21. 银牙莲【中药大全】
  22. 淫羊藿《本草崇原》
  23. 银锈散【方剂大全】
  24. 淫羊藿《本草经解》
  25. 银杏中毒【疾病大全】
  26. 淫羊藿《本草图经》
  27. 银杏叶【中药大全】
  28. 淫羊藿《本草新编》
  29. 银杏无忧散【方剂大全】
  30. 淫羊藿《本草易读》
  1. 银朱《外科全生集》
  2. 银朱《本草撮要》
  3. 淫《中医词典》
  4. 银朱《本草分经》
  5. 淫传绝败《中医词典》
  6. 银朱《本草便读》
  7. 淫精《中医词典》
  8. 银朱《得配本草》
  9. 淫泺《中医词典》
  10. 银朱《本草从新》
  11. 淫气《中医名词词典》
  12. 银朱《本经逢原》
  13. 淫气《中医词典》
  14. 银朱《本草求真》
  15. 淫热反克之病《审视瑶函》
  16. 银朱《本草易读》
  17. 淫热反克之病《原机启微》
  18. 银朱《雷公炮制药性解》
  19. 淫热眼《中医词典》
  20. 银朱《本草纲目》
  21. 淫蓉茶《茶饮保健》
  22. 银州柴胡《药性切用》
  23. 淫邪《中医词典》
  24. 银针《中医词典》
  25. 淫邪发梦《黄帝内经·灵枢》
  26. 银液丸《小儿药证直诀》
  27. 淫邪发梦《灵枢悬解》
  28. 银液丹《太平惠民和剂局方》
  29. 淫邪发梦《灵素节注类编》
  30. 银杏中毒《中医词典》
  31. 淫邪发梦《内经评文》


铜青_《外科全生集》_中医外科_【岐黄之术】

铜青
在线购买《外科全生集》正版书籍

铜青

  • 上一页
  • 目录
  • 相关
  • 下一页

酸平微毒，治恶疮疳疮，杀虫，吐风痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银朱
  • 当前页：铜青
  • 下一页：铁屑
<<< 返回本书目录
  1. 铜青《本草纲目》图文版
  2. 铜人针灸经序《普济方·针灸》
  3. 铜青《证类本草》
  4. 铜人指要赋《古今医统大全》
  5. 铜青《本草择要纲目》
  6. 铜人指要赋《针灸聚英》
  7. 铜青《本草纲目》完整版
  8. 铜苋菜【中药大全】
  9. 铜钱细辛【中药大全】
  10. 铜线草《滇南本草》
  11. 铜钱麻黄【中药大全】
  12. 铜线草【中药大全】
  13. 铜钱菌【中药大全】
  14. 铜中毒引起的溶血性贫血【疾病大全】
  15. 铜皮【中药大全】
  16. 童跋《目经大成》
  17. 铜弩牙《证类本草》
  18. 童便《本草从新》
  19. 铜弩牙《本草纲目》完整版
  20. 童便《药笼小品》
  21. 铜牛皮【中药大全】
  22. 童便（秋石）《本草新编》
  23. 铜绿色假单胞菌脑膜炎【疾病大全】
  24. 童痨《儿科萃精》
  25. 铜绿色假单胞菌肺炎【疾病大全】
  26. 童年情绪障碍【疾病大全】
  27. 铜绿散【方剂大全】
  28. 童年社会功能障碍【疾病大全】
  29. 铜绿假单胞菌性角膜炎【疾病大全】
  30. 童尿《本草易读》
  1. 铜青《外科全生集》
  2. 铜青《本草撮要》
  3. 铜青《药性切用》
  4. 铜青《本草择要纲目》
  5. 铜青 铜绿《医学入门》
  6. 铜青《增广和剂局方药性总论》
  7. 铜人《中医词典》
  8. 铜青《本草便读》
  9. 铜人针灸经序《普济方·针灸》
  10. 铜青《本草从新》
  11. 铜人指要赋《古今医统大全》
  12. 铜青《本经逢原》
  13. 铜人指要赋《针灸聚英》
  14. 铜青《本草求真》
  15. 铜痧《中医词典》
  16. 铜青《证类本草》
  17. 铜铁入骨《奇效简便良方》
  18. 铜青《冯氏锦囊秘录》
  19. 铜铁竹木等物入肉，虽已拔去伤口肿烂不愈《奇效简便良方》
  20. 铜青《玉楸药解》
  21. 铜线草《滇南本草》
  22. 铜青《雷公炮制药性解》
  23. 铜针《中医词典》
  24. 铜青《本草纲目》
  25. 铜中毒《中医词典》
  26. 铜器盖食器上汗《证类本草》
  27. 童跋《目经大成》
  28. 铜盆《证类本草》
  29. 童便《药笼小品》
  30. 铜弩牙《名医别录》
  31. 童便《本草备要》


铁屑_《外科全生集》_中医外科_【岐黄之术】

铁屑
在线购买《外科全生集》正版书籍

铁屑

  • 上一页
  • 目录
  • 相关
  • 下一页

杀疥虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铜青
  • 当前页：铁屑
  • 下一页：铅粉
<<< 返回本书目录
  1. 铁线透骨草【中药大全】
  2. 铁锈《本草纲目》完整版
  3. 铁线牡丹《滇南本草》
  4. 铁锈《本草纲目》图文版
  5. 铁线莲【中药大全】
  6. 铁锈【中药大全】
  7. 铁线虫病【疾病大全】
  8. 铁锈色痰【疾病症状】
  9. 铁线草【中药大全】
  10. 铁衣《本草经解》
  11. 铁线草《本草纲目》图文版
  12. 铁仔【中药大全】
  13. 铁线草《滇南本草》
  14. 铁针《针灸聚英》
  15. 铁线草《本草纲目》完整版
  16. 铁针入肉《医门补要》
  17. 铁苋菜【中药大全】
  18. 铁针入肉《医宗金鉴》
  19. 铁苋【中药大全】
  20. 铁针误入咽喉《医宗金鉴》
  21. 铁瓮申先生交感丹《洪氏集验方》
  22. 铁中毒【疾病大全】
  23. 铁桶膏【方剂大全】
  24. 铁轴草【中药大全】
  25. 铁藤根【中药大全】
  26. 铁椎柄《本草纲目》完整版
  27. 铁藤【中药大全】
  28. 铁镞《本草纲目》完整版
  29. 铁锁《本草纲目》完整版
  30. 听不懂别人及自己说的话【疾病症状】
  1. 铁屑《外科全生集》
  2. 铁线牡丹《滇南本草》
  3. 铁锈《雷公炮制药性解》
  4. 铁线草《滇南本草》
  5. 铁锈《玉楸药解》
  6. 铁线草《本草纲目》
  7. 铁锈《证类本草》
  8. 铁线《证类本草》
  9. 铁锈《本经逢原》
  10. 铁苋菜《中药学》
  11. 铁锈《得配本草》
  12. 铁瓮先生琼玉膏《饮膳正要》
  13. 铁钥匙《得配本草》
  14. 铁瓮申先生交感丹《洪氏集验方》
  15. 铁衣《本草经解》
  16. 铁刷汤《太平惠民和剂局方》
  17. 铁衣《本草经解》
  18. 铁刷汤《太平惠民和剂局方》
  19. 铁针《中医词典》
  20. 铁失（?-1323年）《中医词典》
  21. 铁针《针灸聚英》
  22. 铁痧《中医词典》
  23. 铁针刺喉秘方《华佗神方》
  24. 铁缺乏《儿科学》
  25. 铁针入肉《医宗金鉴》
  26. 铁马豆《滇南本草》
  27. 铁针入肉《外科心法要诀》
  28. 铁落《药性切用》
  29. 铁针入肉《奇效简便良方》
  30. 铁落《本草害利》
  31. 铁针入肉《医门补要》


铅粉_《外科全生集》_中医外科_【岐黄之术】

铅粉
在线购买《外科全生集》正版书籍

铅粉

  • 上一页
  • 目录
  • 相关
  • 下一页

酸冷无毒，消中风痰，止惊吐逆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铁屑
  • 当前页：铅粉
  • 下一页：轻粉
<<< 返回本书目录
  1. 铅粉《长沙药解》
  2. 铅粉【中药大全】
  3. 铅粉《本草易读》
  4. 铅管样强直【疾病症状】
  5. 铅粉《本草崇原》
  6. 铅灰【中药大全】
  7. 铅丹散【方剂大全】
  8. 铅霜《本草纲目》完整版
  9. 铅丹【中药大全】
  10. 铅霜《证类本草》
  11. 铅丹《本草纲目》图文版
  12. 铅霜《本草纲目》图文版
  13. 铅丹《证类本草》
  14. 铅霜【中药大全】
  15. 铅丹《长沙药解》
  16. 铅中毒《预防医学》
  17. 铅丹《本草崇原》
  18. 铅中毒【疾病大全】
  19. 铅丹《本草乘雅半偈》
  20. 铅中毒引起的溶血性贫血【疾病大全】
  21. 铅丹《本草纲目》完整版
  22. 愆期前后多少《妇科心法要诀》
  23. 铅（铅霜、黄丹、自然铜）《本草新编》
  24. 愆期前后多少《医宗金鉴》
  25. 铅【中药大全】
  26. 前跋《银海指南》
  27. 铅《本草纲目》图文版
  28. 前臂动脉损伤【疾病大全】
  29. 铅《证类本草》
  30. 前臂短缩【疾病症状】
  1. 铅粉《外科全生集》
  2. 铅粉《本草便读》
  3. 铅粉散《奇方类编》
  4. 铅粉《本草崇原》
  5. 铅红散《仁术便览》
  6. 铅粉《得配本草》
  7. 铅霜《本草纲目》
  8. 铅粉《本经逢原》
  9. 铅霜《本草衍义》
  10. 铅粉《医学入门》
  11. 铅霜《证类本草》
  12. 铅粉《本草易读》
  13. 铅霜《得配本草》
  14. 铅粉《长沙药解》
  15. 铅霜《增广和剂局方药性总论》
  16. 铅丹散《备急千金要方》
  17. 铅吸收《预防医学》
  18. 铅丹散《备急千金要方》
  19. 铅中毒《默克家庭诊疗手册》
  20. 铅丹《本草乘雅半偈》
  21. 铅中毒的急救《现代院外急救手册》
  22. 铅丹《药性切用》
  23. 铅中毒筛检《预防医学》
  24. 铅丹《本草撮要》
  25. 谦甫朱砂丸《正体类要》
  26. 铅丹《名医别录》
  27. 愆期前后多少《医宗金鉴》
  28. 铅丹《增广和剂局方药性总论》
  29. 愆期前后多少《妇科心法要诀》
  30. 铅丹《本草崇原》
  31. 前跋《银海指南》


轻粉_《外科全生集》_中医外科_【岐黄之术】

轻粉
在线购买《外科全生集》正版书籍

轻粉

  • 上一页
  • 目录
  • 相关
  • 下一页

无毒，除烂孔毒根，惊痫痉 ，恶疮癞癣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：铅粉
  • 当前页：轻粉
  • 下一页：滑石
<<< 返回本书目录
  1. 轻粉《本草易读》
  2. 轻粉【中药大全】
  3. 轻度中毒【疾病症状】
  4. 轻粉【方剂主治】
  5. 轻度痛【疾病症状】
  6. 轻剂《本草纲目》完整版
  7. 轻度烧伤【疾病症状】
  8. 轻脚丸【方剂大全】
  9. 轻度精神发育迟滞【疾病症状】
  10. 轻脚圆【方剂大全】
  11. 轻冰散【方剂大全】
  12. 轻链病与轻链沉积病【疾病大全】
  13. 青紫舌【疾病症状】
  14. 轻瘫【疾病症状】
  15. 青竹叶《滇南本草》
  16. 轻压指甲，指头微红状不能马上恢复【疾病症状】
  17. 青竹蛇【中药大全】
  18. 轻腰汤【方剂大全】
  19. 青竹茹汤【方剂大全】
  20. 轻药愈病论《医学源流论》
  21. 青竹标根【中药大全】
  22. 轻易服药戒《卫生宝鉴》
  23. 青竹标【中药大全】
  24. 轻治法《石室秘录》
  25. 青州白圆子【方剂大全】
  26. 轻重《麻疹阐注》
  27. 青州白丸子【方剂大全】
  28. 轻重《圣济总录》
  29. 青州白丸《汤头歌诀》
  30. 轻重《证治准绳·幼科》
  1. 轻粉《外科全生集》
  2. 轻粉《本草撮要》
  3. 轻粉《药性切用》
  4. 轻粉《本草分经》
  5. 轻粉中毒《中医词典》
  6. 轻粉《本草便读》
  7. 轻黄散《冯氏锦囊秘录》
  8. 轻粉《中药学》
  9. 轻剂《中医名词词典》
  10. 轻粉《得配本草》
  11. 轻剂《中医词典》
  12. 轻粉《本草从新》
  13. 轻脚丸《太平惠民和剂局方》
  14. 轻粉《本经逢原》
  15. 轻脚丸《是斋百一选方》
  16. 轻粉《医学入门》
  17. 轻可去实《中医词典》
  18. 轻粉《本草易读》
  19. 轻清疏解《中医名词词典》
  20. 轻粉《本草备要》
  21. 轻清疏解《中医词典》
  22. 轻粉《玉楸药解》
  23. 轻身秘方（华佗轻身）《华佗神方》
  24. 轻粉《雷公炮制药性解》
  25. 轻微病变性肾小球肾炎（脂性肾病）《病理学》
  26. 轻方《中医词典》
  27. 轻宣肺气《中医名词词典》
  28. 轻方《中医名词词典》
  29. 轻宣肺气《中医词典》
  30. 轻度中毒《预防医学》
  31. 轻宣润燥《中医名词词典》


滑石_《外科全生集》_中医外科_【岐黄之术】

滑石
在线购买《外科全生集》正版书籍

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

丹皮对分煮透，取石研水飞，通九窍，利六腑，生津液，分水道，行积滞，逐凝血，降心火，解暑热。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：轻粉
  • 当前页：滑石
  • 下一页：硼砂
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《外科全生集》
  2. 滑石《本草撮要》
  3. 滑石《药鉴》
  4. 滑石《本草害利》
  5. 滑石《药征》
  6. 滑石《本草择要纲目》
  7. 滑石《本草乘雅半偈》
  8. 滑石《本草分经》
  9. 滑石《本草图经》
  10. 滑石《本草分经》
  11. 滑石白鱼散《圆运动的古中医学》
  12. 滑石《本草分经》
  13. 滑石白鱼散《金匮悬解》
  14. 滑石《名医别录》
  15. 滑石白鱼散方《医宗金鉴》
  16. 滑石《增广和剂局方药性总论》
  17. 滑石代赭汤《圆运动的古中医学》
  18. 滑石《本草经解》
  19. 滑石代赭汤《金匮悬解》
  20. 滑石《本草便读》
  21. 滑石代赭汤《伤寒括要》
  22. 滑石《本草崇原》
  23. 滑石代赭汤方《医宗金鉴》
  24. 滑石《中药学》
  25. 滑石解《医学衷中参西录》
  26. 滑石《得配本草》
  27. 滑石乱发白鱼散方《伤寒杂病论》
  28. 滑石《本草从新》
  29. 滑石散《备急千金要方》
  30. 滑石《本经逢原》
  31. 滑石散《妇人大全良方》


硼砂_《外科全生集》_中医外科_【岐黄之术】

硼砂
在线购买《外科全生集》正版书籍

硼砂

  • 上一页
  • 目录
  • 相关
  • 下一页

性暖止嗽，疗喉去翳，口齿诸疮，闪颈促腰，津蘸点目，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：硼砂
  • 下一页：元精石
<<< 返回本书目录
  1. 硼砂《本草择要纲目》
  2. 硼砂【中药大全】
  3. 硼砂《本草易读》
  4. 硼砂散【方剂大全】
  5. 硼砂《本草乘雅半偈》
  6. 硼砂丸【方剂大全】
  7. 硼砂《本草纲目》完整版
  8. 硼砂圆【方剂大全】
  9. 蓬子菜【中药大全】
  10. 硼酸中毒【疾病大全】
  11. 蓬仙丸【方剂大全】
  12. 膨胀《产宝》
  13. 蓬砂《本草纲目》图文版
  14. 膨胀【中药主治】
  15. 蓬砂《证类本草》
  16. 膨胀兼痧《痧胀玉衡》
  17. 蓬蘽【中药大全】
  18. 膨胀性肝脏搏动【疾病症状】
  19. 蓬莱葛【中药大全】
  20. 膨胀性骨质破坏【疾病症状】
  21. 蓬莱草【中药大全】
  22. 膨胀性萎缩纹【疾病症状】
  23. 蓬煎圆【方剂大全】
  24. 膨胀性萎缩纹【疾病症状】
  25. 蓬莪术散【方剂大全】
  26. 膨胀章《医学妙谛》
  27. 蓬莪术【中药大全】
  28. 蟛蜞《本草纲目》完整版
  29. 蓬莪术《本草纲目》图文版
  30. 蟛蜞【中药大全】
  1. 硼砂《外科全生集》
  2. 硼砂《本草撮要》
  3. 硼砂《本草乘雅半偈》
  4. 硼砂《本草择要纲目》
  5. 硼砂散《太平惠民和剂局方》
  6. 硼砂《增广和剂局方药性总论》
  7. 硼砂丸《太平惠民和剂局方》
  8. 硼砂《本草便读》
  9. 硼砂一钱《奇方类编》
  10. 硼砂《中药学》
  11. 膨脝《中医词典》
  12. 硼砂《得配本草》
  13. 膨膨《中医词典》
  14. 硼砂《本草从新》
  15. 膨胀《傅青主女科》
  16. 硼砂《冯氏锦囊秘录》
  17. 膨胀《产宝》
  18. 硼砂《本草易读》
  19. 膨胀《奇效简便良方》
  20. 硼砂《本草备要》
  21. 膨胀兼痧《痧胀玉衡》
  22. 硼砂《中药炮制》
  23. 膨胀章《医学妙谛》
  24. 硼氢化钠还原法《实用免疫细胞与核酸》
  25. 捧耳摇头《中医词典》
  26. 蓬砂《药性切用》
  27. 捧心生《中医词典》
  28. 蓬砂《本草分经》
  29. 皏（pěng，音捧）《中医词典》
  30. 蓬砂《本经逢原》
  31. 披肩《中医名词词典》


元精石_《外科全生集》_中医外科_【岐黄之术】

元精石
在线购买《外科全生集》正版书籍

元精石

  • 上一页
  • 目录
  • 相关
  • 下一页

咸温无毒，治小儿惊痫、硬舌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：硼砂
  • 当前页：元精石
  • 下一页：寒水石
<<< 返回本书目录
  1. 元会运世总数《类经图翼》
  2. 元灵散【方剂大全】
  3. 元胡止痛片【方剂大全】
  4. 元气不足【方剂主治】
  5. 元胡索散【方剂大全】
  6. 元气亏损内伤外感等证《古今名医汇粹》
  7. 元胡《本草易读》
  8. 元气亏损内伤外感等症《内科摘要》
  9. 元亨利贞天五部位决吉凶《疡医大全》
  10. 元气虚弱【方剂主治】
  11. 元归散【方剂大全】
  12. 元芩二陈汤【方剂大全】
  13. 元参清肺饮【方剂大全】
  14. 元素内人双胎难产（治奇）《孙文垣医案》
  15. 元参解毒饮【方剂大全】
  16. 元素侄令政春温后经水适止《孙文垣医案》
  17. 元参解毒散【方剂大全】
  18. 元虚受暑治验《一得集》
  19. 元参化毒饮【方剂大全】
  20. 元元草【中药大全】
  21. 元参《药笼小品》
  22. 芫花《本草纲目》完整版
  23. 元参《本草易读》
  24. 芫花《本草乘雅半偈》
  25. 元参《本草新编》
  26. 芫花《本草崇原》
  27. 元参《本草经解》
  28. 芫花《本草图经》
  29. 元宝槭【中药大全】
  30. 芫花《本草易读》
  1. 元精石《外科全生集》
  2. 元精石《本草撮要》
  3. 元精石《药性切用》
  4. 元精石《本草分经》
  5. 元精元气元神辨《达摩洗髓易筋经》
  6. 元精石《本草便读》
  7. 元况《中医词典》
  8. 元精石《本草从新》
  9. 元明粉《玉楸药解》
  10. 元精次第采补法《达摩洗髓易筋经》
  11. 元明粉《本草备要》
  12. 元觉《中医词典》
  13. 元明粉《本草从新》
  14. 元见《中医词典》
  15. 元明粉《本草分经》
  16. 元会运世总数《类经图翼》
  17. 元明粉《本草分经》
  18. 元胡索《外科全生集》
  19. 元明粉《本草撮要》
  20. 元胡《本草易读》
  21. 元明粉《药性切用》
  22. 元亨利贞天五部位决吉凶《疡医大全》
  23. 元气亏损内伤外感等证《古今名医汇粹》
  24. 元好问（1190-1257年）《中医词典》
  25. 元气亏损内伤外感等症《内科摘要》
  26. 元颃《中医词典》
  27. 元神之府《中医名词词典》
  28. 元宫养颜茶《茶饮保健》
  29. 元神之府《中医词典》
  30. 元儿《中医词典》
  31. 元霜《目经大成》


寒水石_《外科全生集》_中医外科_【岐黄之术】

寒水石
在线购买《外科全生集》正版书籍

寒水石

  • 上一页
  • 目录
  • 相关
  • 下一页

性寒，火 用，治潮热中暑，牙疼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元精石
  • 当前页：寒水石
  • 下一页：伏龙肝
<<< 返回本书目录
  1. 寒水石《本草易读》
  2. 寒水石【中药大全】
  3. 寒水石《本草新编》
  4. 寒水石粉散【方剂大全】
  5. 寒水肾咸折针《儒门事亲》
  6. 寒水石膏【方剂大全】
  7. 寒水散【方剂大全】
  8. 寒水石散《苏沈良方》
  9. 寒水膏【方剂大全】
  10. 寒水石散【方剂大全】
  11. 寒水丹【方剂大全】
  12. 寒水石汤【方剂大全】
  13. 寒食吐《幼科推拿秘书》
  14. 寒水石粥【方剂大全】
  15. 寒食散【方剂大全】
  16. 寒水石煮散【方剂大全】
  17. 寒湿肿腿《医门补要》
  18. 寒水袭肺《凌临灵方》
  19. 寒湿证治《三因极一病证方论》
  20. 寒水郁之病《儒门事亲》
  21. 寒湿证《儿科萃精》
  22. 寒水再造丹【方剂大全】
  23. 寒湿泄泻【疾病大全】
  24. 寒嗽《幼幼新书》
  25. 寒湿相连汤【方剂大全】
  26. 寒通汤《医学衷中参西录》
  27. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  28. 寒通汤【方剂大全】
  29. 寒湿神应药酒【方剂大全】
  30. 寒痛《儿科萃精》
  1. 寒水石《外科全生集》
  2. 寒水石《本草便读》
  3. 寒水石散《三因极一病证方论》
  4. 寒水石《中药学》
  5. 寒水石散《外科理例》
  6. 寒水石《本草新编》
  7. 寒水石散《苏沈良方》
  8. 寒水石《本草求真》
  9. 寒水袭肺《凌临灵方》
  10. 寒水石《冯氏锦囊秘录》
  11. 寒水郁之病《儒门事亲》
  12. 寒水石《本草易读》
  13. 寒嗽《中医词典》
  14. 寒水石《雷公炮制药性解》
  15. 寒嗽《幼幼新书》
  16. 寒水肾咸折针《儒门事亲》
  17. 寒嗽《奇效简便良方》
  18. 寒水《医学启源》
  19. 寒肃《中医词典》
  20. 寒暑《中医词典》
  21. 寒痰《中医名词词典》
  22. 寒食钟乳散《备急千金要方》
  23. 寒痰《傅青主男科》
  24. 寒食吐《幼科推拿秘书》
  25. 寒痰《中医词典》
  26. 寒食散发候《诸病源候论》
  27. 寒痰《儒门事亲》
  28. 寒食散《备急千金要方》
  29. 寒通汤《医学衷中参西录》
  30. 寒食麦仁粥《证类本草》
  31. 寒痛《医宗金鉴》


伏龙肝_《外科全生集》_中医外科_【岐黄之术】

伏龙肝
在线购买《外科全生集》正版书籍

伏龙肝

  • 上一页
  • 目录
  • 相关
  • 下一页

即灶心土，再烧红，研，水飞晒干，乳调，立疗汤火烂孔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒水石
  • 当前页：伏龙肝
  • 下一页：东丹
<<< 返回本书目录
  1. 伏龙肝《本草纲目》图文版
  2. 伏龙肝【中药大全】
  3. 伏龙肝《证类本草》
  4. 伏龙肝膏【方剂大全】
  5. 伏龙肝《药笼小品》
  6. 伏龙肝散【方剂大全】
  7. 伏龙肝《雷公炮炙论》
  8. 伏龙肝汤【方剂大全】
  9. 伏龙肝《本草纲目》完整版
  10. 伏龙肝汤丸【方剂大全】
  11. 伏梁丸【方剂大全】
  12. 伏龙肝丸【方剂大全】
  13. 伏梁病《黄帝内经太素》
  14. 伏龙肝饮【方剂大全】
  15. 伏梁《医经原旨》
  16. 伏龙浆【方剂大全】
  17. 伏梁《药症忌宜》
  18. 伏龙散【方剂大全】
  19. 伏梁《圣济总录》
  20. 伏龙汤【方剂大全】
  21. 伏梁《类经》
  22. 伏脉《脉理求真》
  23. 伏梁《灸法秘传》
  24. 伏脉《疡科纲要》
  25. 伏连方《外台秘要》
  26. 伏脉【疾病症状】
  27. 伏疽散【方剂大全】
  28. 伏脉（阴）《脉诀汇辨》
  29. 伏鸡子根《本草纲目》完整版
  30. 伏脉（阴）《诊家正眼》
  1. 伏龙肝《外科全生集》
  2. 伏龙肝《本草撮要》
  3. 伏龙肝《药性切用》
  4. 伏龙肝《本草分经》
  5. 伏龙肝掺法《医方考》
  6. 伏龙肝《名医别录》
  7. 伏龙肝散《冯氏锦囊秘录》
  8. 伏龙肝《增广和剂局方药性总论》
  9. 伏龙肝散《妇人大全良方》
  10. 伏龙肝《本草便读》
  11. 伏龙肝散《三因极一病证方论》
  12. 伏龙肝《得配本草》
  13. 伏龙肝散《三因极一病证方论》
  14. 伏龙肝《医方考》
  15. 伏龙肝散《太平惠民和剂局方》
  16. 伏龙肝《本草从新》
  17. 伏龙肝散《仁术便览》
  18. 伏龙肝《本草求真》
  19. 伏龙肝汤《备急千金要方》
  20. 伏龙肝《证类本草》
  21. 伏龙肝汤《备急千金要方》
  22. 伏龙肝《医学入门》
  23. 伏龙肝汤《三因极一病证方论》
  24. 伏龙肝《冯氏锦囊秘录》
  25. 伏龙散《博济方》
  26. 伏龙肝《本草易读》
  27. 伏膂之脉《中医词典》
  28. 伏龙肝《本草蒙筌》
  29. 伏脉《中医名词词典》
  30. 伏龙肝《本草备要》
  31. 伏脉《中医词典》


东丹_《外科全生集》_中医外科_【岐黄之术】

东丹
在线购买《外科全生集》正版书籍

东丹

  • 上一页
  • 目录
  • 相关
  • 下一页

临用炒紫色，筛入膏内，生肌疗湿，杀疥癣虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伏龙肝
  • 当前页：东丹
  • 下一页：皮脂
<<< 返回本书目录
  1. 东壁土《本草纲目》图文版
  2. 东当归【中药大全】
  3. 东壁土《证类本草》
  4. 东矾散【方剂大全】
  5. 东壁土《本草纲目》完整版
  6. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  7. 东北羊角芹【中药大全】
  8. 东方肝胆外科医院肝移植常规《临床肝移植》
  9. 东北延胡索【中药大全】
  10. 东方狗脊【中药大全】
  11. 东北卫矛【中药大全】
  12. 东方荚果蕨【中药大全】
  13. 东北溲疏【中药大全】
  14. 东方甲乙丹【方剂大全】
  15. 东北桤木【中药大全】
  16. 东方马型脑炎【疾病大全】
  17. 东北雷公藤【中药大全】
  18. 东方蝾螈【中药大全】
  19. 东北堇菜【中药大全】
  20. 东方实西方虚，泻南方补北方《侣山堂类辩》
  21. 东北蛔蒿【中药大全】
  22. 东方乌毛蕨叶【中药大全】
  23. 东北红豆杉【中药大全】
  24. 东方一号膏【方剂大全】
  25. 东北鼢鼠【中药大全】
  26. 东风菜《本草纲目》完整版
  27. 东北埃蕾【中药大全】
  28. 东风菜【中药大全】
  29. 丢了棒【中药大全】
  30. 东风菜根【中药大全】
  1. 东丹《外科全生集》
  2. 东壁土《药性切用》
  3. 东方肝胆外科医院肝移植病人临床资料《临床肝移植》
  4. 东壁土《本草撮要》
  5. 东方肝胆外科医院肝移植常规《临床肝移植》
  6. 东壁土《本草分经》
  7. 东方实西方虚，泻南方补北方《侣山堂类辩》
  8. 东壁土《名医别录》
  9. 东风菜《饮食须知》
  10. 东壁土《得配本草》
  11. 东风菜《证类本草》
  12. 东壁土《本草从新》
  13. 东风散《退思集类方歌注》
  14. 东壁土《证类本草》
  15. 东行根《千金翼方》
  16. 东壁土《医学入门》
  17. 东莨菪碱《药理学》
  18. 东壁土《本草蒙筌》
  19. 东陵处士炼乳丸饵并补乳法二首《外台秘要》
  20. 东壁土《新修本草》
  21. 东流水《汤液本草》
  22. 东壁土《本草经集注》
  23. 东流水《本草分经》
  24. 东壁土《千金翼方》
  25. 东南治法《石室秘录》
  26. 东壁土《本草纲目》
  27. 东坡方《外科传薪集》
  28. 锭子眼药《儒门事亲》
  29. 东墙《证类本草》
  30. 锭剂《中医词典》
  31. 东墙子《本草分经》


皮脂_《外科全生集》_中医外科_【岐黄之术】

皮脂
在线购买《外科全生集》正版书籍

皮脂

  • 上一页
  • 目录
  • 相关
  • 下一页

（即烟胶）

硝皮铺刮下诸皮之膜，入锅炒炭，磨粉，生肌肉，疗湿风、脓窠、湿烂等疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东丹
  • 当前页：皮脂
  • 下一页：蓖麻子
<<< 返回本书目录
  1. 皮疹呈瘀点【疾病症状】
  2. 皮脂囊肿《家庭医学百科-医疗康复篇》
  3. 皮腰袋《本草纲目》完整版
  4. 皮脂囊肿病【疾病大全】
  5. 皮样囊肿【疾病大全】
  6. 皮脂缺乏症【疾病大全】
  7. 皮样表皮样囊肿【疾病大全】
  8. 皮脂腺癌【疾病大全】
  9. 皮炎芽生菌【疾病大全】
  10. 皮脂腺疾病《默克家庭诊疗手册》
  11. 皮炎汤【方剂大全】
  12. 皮脂腺囊肿【疾病大全】
  13. 皮炎湿疹皮肤病《皮肤性病学》
  14. 皮脂腺上皮瘤【疾病大全】
  15. 皮炎【中药主治】
  16. 皮脂腺腺瘤【疾病大全】
  17. 皮炎【疾病症状】
  18. 皮脂腺增生【疾病大全】
  19. 皮炎《默克家庭诊疗手册》
  20. 皮脂腺痣【疾病大全】
  21. 皮靴《本草纲目》完整版
  22. 皮脂溢出 Seborrhea《皮肤性病学》
  23. 皮癣【中药主治】
  24. 皮脂溢出症《家庭医学百科-医疗康复篇》
  25. 皮虚实方《外台秘要》
  26. 皮质醇增多【疾病症状】
  27. 皮虚实《备急千金要方》
  28. 皮质醇增多症《家庭医学百科-医疗康复篇》
  29. 皮下组织硬结【疾病症状】
  30. 皮质醇增多症《泌尿外科学》
  1. 皮脂《外科全生集》
  2. 皮蒸《中医词典》
  3. 皮脂囊肿《家庭医学百科-医疗康复篇》
  4. 皮疹辨病《常见病自测》
  5. 皮脂腺《组织学与胚胎学》
  6. 皮疹《百病自测》
  7. 皮脂腺疾病《默克家庭诊疗手册》
  8. 皮疹《物理诊断学》
  9. 皮脂腺囊肿《默克家庭诊疗手册》
  10. 皮炎湿疹皮肤病《皮肤性病学》
  11. 皮脂溢出《皮肤性病学》
  12. 皮炎《默克家庭诊疗手册》
  13. 皮脂溢出症《家庭医学百科-医疗康复篇》
  14. 皮虚实方二首《外台秘要》
  15. 皮质《组织学与胚胎学》
  16. 皮虚实《备急千金要方》
  17. 皮质醇增多症《家庭医学百科-医疗康复篇》
  18. 皮鞋底《本草易读》
  19. 皮质醇增多症《内分泌学》
  20. 皮下组织《组织学与胚胎学》
  21. 皮质醇增多症《泌尿外科学》
  22. 皮下组织《皮肤性病学》
  23. 皮质醇总量《常用化验值及意义》
  24. 皮下注射法《基础护理学》
  25. 皮质激素抑制药《药理学》
  26. 皮下结节和肿块《物理诊断学》
  27. 皮质类固醇过度分泌《默克家庭诊疗手册》
  28. 皮下结节辨病《常见病自测》
  29. 皮质肾单位和近髓肾单位《生理学》
  30. 皮纹先兆——手相学、足相学《中医疾病预测》
  31. 皮质酮《常用化验值及意义》


蓖麻子_《外科全生集》_中医外科_【岐黄之术】

蓖麻子
在线购买《外科全生集》正版书籍

蓖麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

辛热有毒，研粉，去净油方妥。拔毒。孕妇忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皮脂
  • 当前页：蓖麻子
  • 下一页：山栀炭
<<< 返回本书目录
  1. 蓖麻子《药笼小品》
  2. 蓖麻子【中药大全】
  3. 蓖麻子《雷公炮炙论》
  4. 蓖麻子便中常见蓖麻子外皮碎屑【疾病症状】
  5. 蓖麻子《本草择要纲目》
  6. 蓖麻子方【方剂大全】
  7. 蓖麻子《本草易读》
  8. 蓖麻子膏【方剂大全】
  9. 蓖麻油【中药大全】
  10. 蓖麻子散【方剂大全】
  11. 蓖麻饮【方剂大全】
  12. 蓖麻子丸【方剂大全】
  13. 蓖麻叶【中药大全】
  14. 蓖麻子中毒【疾病大全】
  15. 蓖麻丸【方剂大全】
  16. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  17. 蓖麻散【方剂大全】
  18. 蓖梳散【方剂大全】
  19. 蓖麻酒【方剂大全】
  20. 痹《丹溪手镜》
  21. 蓖麻煎丸【方剂大全】
  22. 痹《古今医案按》
  23. 蓖麻根【中药大全】
  24. 痹《顾松园医镜》
  25. 蓖麻膏【方剂大全】
  26. 痹《临证指南医案》
  27. 蓖麻蚕【中药大全】
  28. 痹《脉因证治》
  29. 蓖麻【中药大全】
  30. 痹《儒门事亲》
  1. 蓖麻子《外科全生集》
  2. 蓖麻子《本草撮要》
  3. 蓖麻子《药性切用》
  4. 蓖麻子《本草择要纲目》
  5. 蓖麻子拔毒法《中医词典》
  6. 蓖麻子《本草分经》
  7. 蓖麻籽中毒《家庭医学百科-自救互救篇》
  8. 蓖麻子《增广和剂局方药性总论》
  9. 閟《中医词典》
  10. 蓖麻子《本草便读》
  11. 痹《中医词典》
  12. 蓖麻子《得配本草》
  13. 痹《杂病治例》
  14. 蓖麻子《本草从新》
  15. 痹《杂病广要》
  16. 蓖麻子《本经逢原》
  17. 痹《张氏医通》
  18. 蓖麻子《本草求真》
  19. 痹《证治准绳·类方》
  20. 蓖麻子《顾松园医镜》
  21. 痹《证治准绳·杂病》
  22. 蓖麻子《医学入门》
  23. 痹《临证指南医案》
  24. 蓖麻子《冯氏锦囊秘录》
  25. 痹《医碥》
  26. 蓖麻子《本草易读》
  27. 痹《医碥》
  28. 蓖麻子《本草蒙筌》
  29. 痹《顾松园医镜》
  30. 蓖麻子《本草备要》
  31. 痹《古今医案按》


山栀炭_《外科全生集》_中医外科_【岐黄之术】

山栀炭
在线购买《外科全生集》正版书籍

山栀炭

  • 上一页
  • 目录
  • 相关
  • 下一页

苦寒无毒，热厥头痛，疝气汤火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓖麻子
  • 当前页：山栀炭
  • 下一页：萸肉
<<< 返回本书目录
  1. 山栀仁《本草经解》
  2. 山栀汤【方剂大全】
  3. 山栀地黄汤【方剂大全】
  4. 山栀子《本草新编》
  5. 山栀《药笼小品》
  6. 山栀子《本草易读》
  7. 山枝仁【中药大全】
  8. 山栀子膏【方剂大全】
  9. 山枝根【中药大全】
  10. 山栀子散【方剂大全】
  11. 山芝麻（图）【中药大全】
  12. 山栀子汤【方剂大全】
  13. 山瘴疟方《外台秘要》
  14. 山栀子丸【方剂大全】
  15. 山楂子散【方剂大全】
  16. 山栀子饮【方剂大全】
  17. 山楂子《本草经解》
  18. 山蜘蛛【中药大全】
  19. 山楂粥【方剂大全】
  20. 山茱萸《本草纲目》完整版
  21. 山楂粥《保健药膳》
  22. 山茱萸《本草乘雅半偈》
  23. 山楂元宵《保健药膳》
  24. 山茱萸《本草崇原》
  25. 山楂益母草汤【方剂大全】
  26. 山茱萸《本草经解》
  27. 山楂叶【中药大全】
  28. 山茱萸《本草思辨录》
  29. 山楂肉片《保健药膳》
  30. 山茱萸《本草图经》
  1. 山栀炭《外科全生集》
  2. 山栀生姜灸《中医词典》
  3. 山栀子《本草蒙筌》
  4. 山栀仁《本草害利》
  5. 山栀子《本草易读》
  6. 山栀仁《本草经解》
  7. 山栀子《冯氏锦囊秘录》
  8. 山栀《本草害利》
  9. 山栀子《本草新编》
  10. 山栀《本草便读》
  11. 山栀子《本草害利》
  12. 山栀《得配本草》
  13. 山栀子《本草撮要》
  14. 山栀《药笼小品》
  15. 山栀子散《普济本事方》
  16. 山栀《雷公炮制药性解》
  17. 山茱《冯氏锦囊秘录》
  18. 山鹧《医学入门》
  19. 山茱萸《神农本草经》
  20. 山瘴疟秘方《华佗神方》
  21. 山茱萸《本草纲目》
  22. 山瘴疟候《诸病源候论》
  23. 山茱萸《雷公炮炙论》
  24. 山瘴疟方一十九首《外台秘要》
  25. 山茱萸《雷公炮制药性解》
  26. 山瘴疟《中医词典》
  27. 山茱萸《千金翼方》
  28. 山楂子《本草经解》
  29. 山茱萸《药笼小品》
  30. 山楂粥《老年百病防治》
  31. 山茱萸《长沙药解》


萸肉_《外科全生集》_中医外科_【岐黄之术】

萸肉
在线购买《外科全生集》正版书籍

萸肉

  • 上一页
  • 目录
  • 相关
  • 下一页

选净，补精益肾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山栀炭
  • 当前页：萸肉
  • 下一页：红曲
<<< 返回本书目录
  1. 萸连栀石丸【方剂大全】
  2. 萸肉粥【方剂大全】
  3. 萸连丸【方剂大全】
  4. 愉快感缺乏【疾病症状】
  5. 娱乐养生的意义《中医养生学》
  6. 瑜伽减肥《减肥新法与技巧》
  7. 娱乐养生的方法《中医养生学》
  8. 榆《本草纲目》完整版
  9. 娱乐养生《中医养生学》
  10. 榆《本草纲目》图文版
  11. 娱乐卫生《家庭医学百科·预防保健篇》
  12. 榆白皮《本草易读》
  13. 俞穴《中医名词词典》
  14. 榆白皮【中药大全】
  15. 俞序《重订囊秘喉书》
  16. 榆白皮（榆皮）《本草纲目》完整版
  17. 俞山人降气汤【方剂大全】
  18. 榆白皮散【方剂大全】
  19. 俞府穴【胸部腹部穴位】
  20. 榆白皮饮【方剂大全】
  21. 鱼子石榴《目经大成》
  22. 榆丁散【方剂大全】
  23. 鱼子《本草纲目》图文版
  24. 榆耳《本草纲目》完整版
  25. 鱼子《本草纲目》完整版
  26. 榆耳【中药大全】
  27. 鱼脂《本草纲目》完整版
  28. 榆花《本草纲目》完整版
  29. 鱼油【中药大全】
  30. 榆花【中药大全】
  1. 萸肉《外科全生集》
  2. 萸肉《本草分经》
  3. 揄（yú，音盂）申《中医词典》
  4. 萸肉《本草分经》
  5. 腴（yú，音盂）《中医词典》
  6. 娱乐养生的意义《中医养生学》
  7. 愉愉《中医词典》
  8. 娱乐养生的方法《中医养生学》
  9. 瑜伽减肥《减肥新法与技巧》
  10. 娱乐养生《中医养生学》
  11. 榆《本草纲目》
  12. 娱乐卫生《家庭医学百科·预防保健篇》
  13. 榆白皮《玉楸药解》
  14. 娱蚣咬的防治《外科学总论》
  15. 榆白皮《本草备要》
  16. 俞正燮（1775-1840年）《中医词典》
  17. 榆白皮《本草易读》
  18. 俞震《中医词典》
  19. 榆白皮《本草求真》
  20. 俞用古《中医词典》
  21. 榆白皮《本草从新》
  22. 俞应泰《中医词典》
  23. 榆白皮《得配本草》
  24. 俞穴《中医词典》
  25. 榆白皮《本草便读》
  26. 俞穴《中医名词词典》
  27. 榆白皮《增广和剂局方药性总论》
  28. 俞序《重订囊秘喉书》
  29. 榆白皮《本草分经》
  30. 俞涛《中医词典》
  31. 榆白皮《本草分经》


红曲_《外科全生集》_中医外科_【岐黄之术】

红曲
在线购买《外科全生集》正版书籍

红曲

  • 上一页
  • 目录
  • 相关
  • 下一页

炒，消食活血，健脾胃，疗痢。酒服除产后恶血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萸肉
  • 当前页：红曲
  • 下一页：白豆豉
<<< 返回本书目录
  1. 红曲《本草纲目》图文版
  2. 红曲【中药大全】
  3. 红曲《本草易读》
  4. 红曲酒【方剂大全】
  5. 红曲《本草经解》
  6. 红雀珊瑚【中药大全】
  7. 红曲《本草乘雅半偈》
  8. 红肉膏【方剂大全】
  9. 红曲《本草纲目》完整版
  10. 红肉药捻【方剂大全】
  11. 红茄苳【中药大全】
  12. 红瑞木【中药大全】
  13. 红倩丹【方剂大全】
  14. 红瑞木果【中药大全】
  15. 红铅造化丹【方剂大全】
  16. 红润不起已出不红《麻科活人全书》
  17. 红铅损益篇《外经微言》
  18. 红三七【中药大全】
  19. 红铅散【方剂大全】
  20. 红散子【方剂大全】
  21. 红千捶膏【方剂大全】
  22. 红色或紫色，稍高起的丘疹或结节【疾病症状】
  23. 红千层【中药大全】
  24. 红色盲【疾病症状】
  25. 红芪【中药大全】
  26. 红色舌总论《伤寒舌鉴》
  27. 红皮云杉【中药大全】
  28. 红色新月蕨【中药大全】
  29. 红皮病【疾病大全】
  30. 红沙【中药大全】
  1. 红曲《外科全生集》
  2. 红曲《本草撮要》
  3. 红曲《药性切用》
  4. 红曲《本草分经》
  5. 红曲《本草乘雅半偈》
  6. 红曲《本草分经》
  7. 红如柿色舌《中医词典》
  8. 红曲《本草经解》
  9. 红润不起已出不红《麻科活人全书》
  10. 红曲《本草便读》
  11. 红散子《三因极一病证方论》
  12. 红曲《得配本草》
  13. 红色舌总论《伤寒舌鉴》
  14. 红曲《本草从新》
  15. 红痧《中医词典》
  16. 红曲《顾松园医镜》
  17. 红山栀《药性切用》
  18. 红曲《冯氏锦囊秘录》
  19. 红烧蛤士蟆《保健药膳》
  20. 红曲《本草易读》
  21. 红烧牛鞭《保健药膳》
  22. 红曲《本草备要》
  23. 红烧元鱼《保健药膳》
  24. 红曲《饮膳正要》
  25. 红烧猪蹄《保健药膳》
  26. 红曲《本草纲目》
  27. 红芍药散《冯氏锦囊秘录》
  28. 红铅损益篇《外经微言》
  29. 红柿《医学入门》
  30. 红铅《药性切用》
  31. 红薯《老年食养食疗》


白豆豉_《外科全生集》_中医外科_【岐黄之术】

白豆豉
在线购买《外科全生集》正版书籍

白豆豉

  • 上一页
  • 目录
  • 相关
  • 下一页

解砒毒，除痰咳，同生砒为丸，疗冷哮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红曲
  • 当前页：白豆豉
  • 下一页：砂仁
<<< 返回本书目录
  1. 白豆【中药大全】
  2. 白豆顶【方剂大全】
  3. 白豆《本草纲目》图文版
  4. 白豆蔻《本草纲目》完整版
  5. 白豆《证类本草》
  6. 白豆蔻《本草乘雅半偈》
  7. 白豆《本草求真》
  8. 白豆蔻《本草经解》
  9. 白豆《本草纲目》完整版
  10. 白豆蔻《本草图经》
  11. 白冬瓜《证类本草》
  12. 白豆蔻《本草新编》
  13. 白锭子【方剂大全】
  14. 白豆蔻《本草易读》
  15. 白定眼药【方剂大全】
  16. 白豆蔻《本草择要纲目》
  17. 白疔散【方剂大全】
  18. 白豆蔻《药笼小品》
  19. 白丁香丸【方剂大全】
  20. 白豆蔻《证类本草》
  21. 白丁香散【方剂大全】
  22. 白豆蔻《本草纲目》图文版
  23. 白丁香【中药大全】
  24. 白豆蔻【中药大全】
  25. 白蝶花【中药大全】
  26. 白豆蔻壳【中药大全】
  27. 白吊药【方剂大全】
  28. 白豆蔻散【方剂大全】
  29. 白癜膏【方剂大全】
  30. 白豆蔻汤【方剂大全】
  1. 白豆豉《外科全生集》
  2. 白豆《药性切用》
  3. 白豆蔻《本草纲目》
  4. 白豆《本草撮要》
  5. 白豆蔻《雷公炮制药性解》
  6. 白豆《本草分经》
  7. 白豆蔻《药笼小品》
  8. 白豆《增广和剂局方药性总论》
  9. 白豆蔻《玉楸药解》
  10. 白豆《本草从新》
  11. 白豆蔻《汤液本草》
  12. 白豆《本草求真》
  13. 白豆蔻《本草备要》
  14. 白豆《证类本草》
  15. 白豆蔻《本草蒙筌》
  16. 白豆《食疗本草》
  17. 白豆蔻《本草易读》
  18. 白豆《饮膳正要》
  19. 白豆蔻《冯氏锦囊秘录》
  20. 白冬瓜《名医别录》
  21. 白豆蔻《医学入门》
  22. 白冬瓜《证类本草》
  23. 白豆蔻《证类本草》
  24. 白冬瓜《医学入门》
  25. 白豆蔻《顾松园医镜》
  26. 白冬瓜《冯氏锦囊秘录》
  27. 白豆蔻《本草求真》
  28. 白冬瓜《本草蒙筌》
  29. 白豆蔻《本草新编》
  30. 白冬瓜《本草衍义》
  31. 白豆蔻《本经逢原》


砂仁_《外科全生集》_中医外科_【岐黄之术】

砂仁
在线购买《外科全生集》正版书籍

砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

顺气，开郁结，炒研安胎，产后停恶露，小腹作痛，生研六钱，滚水冲盖，温服立疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白豆豉
  • 当前页：砂仁
  • 下一页：山药
<<< 返回本书目录
  1. 砂仁《药笼小品》
  2. 砂仁【中药大全】
  3. 砂仁《本草易读》
  4. 砂仁肚条《保健药膳》
  5. 砂仁《本草新编》
  6. 砂仁花【中药大全】
  7. 砂漏芦根【中药大全】
  8. 砂仁壳【中药大全】
  9. 砂漏芦【中药大全】
  10. 砂仁藕粉《保健药膳》
  11. 砂淋丸【方剂大全】
  12. 砂仁粥《保健药膳》
  13. 砂淋丸《医学衷中参西录》
  14. 砂仁粥【方剂大全】
  15. 砂淋【中药主治】
  16. 砂仁肘子《保健药膳》
  17. 砂煎丸《苏沈良方》
  18. 砂散《外科传薪集》
  19. 砂茴香子【中药大全】
  20. 砂生槐【中药大全】
  21. 砂茴香【中药大全】
  22. 砂证论《侣山堂类辩》
  23. 砂锅元鱼《保健药膳》
  24. 砂子《本草纲目》完整版
  25. 砂锅人参鸡《保健药膳》
  26. 莎草《本草乘雅半偈》
  27. 砂锅牛尾《保健药膳》
  28. 莎草《本草图经》
  29. 砂锅《本草纲目》图文版
  30. 莎草【中药大全】
  1. 砂仁《外科全生集》
  2. 砂仁《本草撮要》
  3. 砂仁《药性切用》
  4. 砂仁《本草害利》
  5. 砂仁（和）《本草分经》
  6. 砂仁《本草害利》
  7. 砂仁（和）《本草分经》
  8. 砂仁《本草分经》
  9. 砂仁（砂仁壳、砂仁花）《中药学》
  10. 砂仁《本草分经》
  11. 砂仁葱白汤《医方考》
  12. 砂仁《本草分经》
  13. 砂仁肚条《保健药膳》
  14. 砂仁《本草分经》
  15. 砂仁肚条《食物疗法》
  16. 砂仁《本草便读》
  17. 砂仁鲫鱼汤《老年百病防治》
  18. 砂仁《本草从新》
  19. 砂仁藕粉《保健药膳》
  20. 砂仁《本草新编》
  21. 砂仁藕粉《食物疗法》
  22. 砂仁《顾松园医镜》
  23. 砂仁粥《保健药膳》
  24. 砂仁《本草易读》
  25. 砂仁肘子《保健药膳》
  26. 砂仁《本草备要》
  27. 砂散《重订囊秘喉书》
  28. 砂仁《中药炮制》
  29. 砂散《外科传薪集》
  30. 砂仁《药笼小品》
  31. 砂石淋《明医指掌》


山药_《外科全生集》_中医外科_【岐黄之术】

山药
在线购买《外科全生集》正版书籍

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

开朦，补精血，健脾胃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂仁
  • 当前页：山药
  • 下一页：橄榄
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《外科全生集》
  2. 山药《本草撮要》
  3. 山药《药鉴》
  4. 山药《本草害利》
  5. 山药《食疗方》
  6. 山药《本草择要纲目》
  7. 山药《滇南本草》
  8. 山药《本草分经》
  9. 山药（《药谱》）《中医饮食营养学》
  10. 山药《本草分经》
  11. 山药半夏粥《保健药膳》
  12. 山药《本草经解》
  13. 山药扁豆糕《保健药膳》
  14. 山药《本草经解》
  15. 山药拨粥《保健药膳》
  16. 山药《本草便读》
  17. 山药参术茶《茶饮保健》
  18. 山药《中药学》
  19. 山药苍术茶《茶饮保健》
  20. 山药《本草从新》
  21. 山药茶《茶饮保健》
  22. 山药《本草新编》
  23. 山药炒肉片《中医饮食营养学》
  24. 山药《本草求真》
  25. 山药茯苓包子《保健药膳》
  26. 山药《顾松园医镜》
  27. 山药枸杞蒸鸡《保健药膳》
  28. 山药《冯氏锦囊秘录》
  29. 山药桂圆炖甲鱼《保健药膳》
  30. 山药《饮食须知》
  31. 山药桂圆三七粥《保健药膳》


橄榄_《外科全生集》_中医外科_【岐黄之术】

橄榄
在线购买《外科全生集》正版书籍

橄榄

  • 上一页
  • 目录
  • 相关
  • 下一页

形尖，入心经，清心火，解鱼鳖毒，生津止渴，蘸明矾食，味佳，豁痰。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：橄榄
  • 下一页：小黑豆
<<< 返回本书目录
  1. 橄榄《本草纲目》图文版
  2. 橄榄【中药大全】
  3. 橄榄《滇南本草》
  4. 橄榄膏【方剂大全】
  5. 橄榄《本草易读》
  6. 橄榄根【中药大全】
  7. 橄榄《本草新编》
  8. 橄榄核《本草纲目》完整版
  9. 橄榄《本草求真》
  10. 橄榄核【中药大全】
  11. 橄榄《本草纲目》完整版
  12. 橄榄露【中药大全】
  13. 橄（音敢）榄（音览）《证类本草》
  14. 橄榄萝卜饮【方剂大全】
  15. 感字丸【方剂大全】
  16. 橄榄仁《本草纲目》完整版
  17. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  18. 橄榄仁【中药大全】
  19. 感知障碍《医学心理学》
  20. 橄榄散【方剂大全】
  21. 感症小议《邹孟城三十年临证经验集》
  22. 橄榄实《本草纲目》完整版
  23. 感症小议《三十年临证经验集》
  24. 橄榄汤【方剂大全】
  25. 感症《续名医类案》
  26. 橄榄体脑桥小脑萎缩【疾病大全】
  27. 感症《续名医类案》
  28. 橄榄丸【方剂大全】
  29. 感应圆【方剂大全】
  30. 橄榄饮【方剂大全】
  1. 橄榄《外科全生集》
  2. 橄榄《本草撮要》
  3. 橄榄《药性切用》
  4. 橄榄《本草分经》
  5. 橄榄《滇南本草》
  6. 橄榄《增广和剂局方药性总论》
  7. 橄榄（《日华子本草》）《中医饮食营养学》
  8. 橄榄《本草便读》
  9. 橄榄（金果榄）《中药学》
  10. 橄榄《得配本草》
  11. 橄榄大海茶《茶饮保健》
  12. 橄榄《医方考》
  13. 橄榄汤《是斋百一选方》
  14. 橄榄《本草从新》
  15. 干（匿^虫）《中医词典》
  16. 橄榄《本经逢原》
  17. 干百合《药性切用》
  18. 橄榄《本草新编》
  19. 干蟾《中药炮制》
  20. 橄榄《本草求真》
  21. 干豉汤《是斋百一选方》
  22. 橄榄《医学入门》
  23. 干喘《中医词典》
  24. 橄榄《冯氏锦囊秘录》
  25. 干道（蓄德一）《宜麟策》
  26. 橄榄《饮食须知》
  27. 干德符《古今医统大全》
  28. 橄榄《本草易读》
  29. 干德符《脉诀汇辨》
  30. 橄榄《本草蒙筌》
  31. 干地黄《神农本草经》


小黑豆_《外科全生集》_中医外科_【岐黄之术】

小黑豆
在线购买《外科全生集》正版书籍

小黑豆

  • 上一页
  • 目录
  • 相关
  • 下一页

同甘草除疟，胃中脾热，脏中结积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橄榄
  • 当前页：小黑豆
  • 下一页：大红枣
<<< 返回本书目录
  1. 小颌畸形综合征【疾病大全】
  2. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  3. 小颌【疾病症状】
  4. 小黑菇【中药大全】
  5. 小和中饮【方剂大全】
  6. 小黑牛【中药大全】
  7. 小汗腺痣【疾病大全】
  8. 小黑药【中药大全】
  9. 小汗腺血管错构瘤【疾病大全】
  10. 小红参【中药大全】
  11. 小汗腺汗囊肿【疾病大全】
  12. 小红花【中药大全】
  13. 小汗腺汗管纤维腺瘤【疾病大全】
  14. 小红柳根【中药大全】
  15. 小海穴【上肢外侧穴位】
  16. 小红袍【中药大全】
  17. 小孩头颅浮软非痈《医门补要》
  18. 小红人【中药大全】
  19. 小孩是否可以吃中药呢?《中医之钥》
  20. 小红苏【中药大全】
  21. 小孩频繁眨眼【疾病症状】
  22. 小红蒜【中药大全】
  23. 小孩不可食孕妇乳《医门补要》
  24. 小红蒜根【中药大全】
  25. 小还丹《苏沈良方》
  26. 小红藤【中药大全】
  27. 小过路黄（图）【中药大全】
  28. 小红丸《小儿药证直诀》
  29. 小过江龙【中药大全】
  30. 小虎耳草【中药大全】
  1. 小黑豆《外科全生集》
  2. 小海（合穴）《子午流注说难》
  3. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  4. 小海《针灸学》
  5. 小横纹《中医词典》
  6. 小海《中医词典》
  7. 小红丸《小儿药证直诀》
  8. 小海《针灸大成》
  9. 小户《中医词典》
  10. 小孩头颅浮软非痈《医门补要》
  11. 小户嫁《中医词典》
  12. 小孩是否可以吃中药呢?《中医之钥》
  13. 小户嫁痛《中医词典》
  14. 小孩不可食孕妇乳《医门补要》
  15. 小户嫁痛方《妇人大全良方》
  16. 小还丹《苏沈良方》
  17. 小户嫁痛方四首《外台秘要》
  18. 小管液中溶质的浓度《生理学》
  19. 小户嫁痛秘方《华佗神方》
  20. 小骨空《中医词典》
  21. 小华《吴普本草》
  22. 小骨空《手穴手纹诊治》
  23. 小槐实丸《备急千金要方》
  24. 小膏子《博济方》
  25. 小黄膏《儒门事亲》
  26. 小腹重坠作痛《胎产秘书》
  27. 小黄酒《备急千金要方》
  28. 小腹胀满《针灸资生经》
  29. 小黄酒《三因极一病证方论》
  30. 小腹胀满《普济方·针灸》
  31. 小黄连阿胶丸《太平惠民和剂局方》


大红枣_《外科全生集》_中医外科_【岐黄之术】

大红枣
在线购买《外科全生集》正版书籍

大红枣

  • 上一页
  • 目录
  • 相关
  • 下一页

解乌头、附子、雄黄毒，和阴阳，调荣卫，生津液。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小黑豆
  • 当前页：大红枣
  • 下一页：甘蔗
<<< 返回本书目录
  1. 大红丸【方剂大全】
  2. 大红朱砂膏【方剂大全】
  3. 大红青菜【中药大全】
  4. 大喉风《喉科秘诀》
  5. 大红袍（图）【中药大全】
  6. 大厚朴丸【方剂大全】
  7. 大红袍《滇南本草》
  8. 大胡黄连丸《小儿药证直诀》
  9. 大红末子【方剂大全】
  10. 大胡黄连丸【方剂大全】
  11. 大红毛叶【中药大全】
  12. 大胡连丸【方剂大全】
  13. 大红花丸【方剂大全】
  14. 大胡麻散【方剂大全】
  15. 大红花点地梅【中药大全】
  16. 大葫芦【中药大全】
  17. 大红菇【中药大全】
  18. 大虎耳草【中药大全】
  19. 大红膏【方剂大全】
  20. 大琥珀散【方剂大全】
  21. 大横穴【胸部腹部穴位】
  22. 大琥珀丸【方剂大全】
  23. 大横纹【中药大全】
  24. 大花糙苏【中药大全】
  25. 大黑药【中药大全】
  26. 大花活血丹【中药大全】
  27. 大黑丸【方剂大全】
  28. 大花剪秋罗【中药大全】
  29. 大黑头草【中药大全】
  30. 大花列当【中药大全】
  1. 大红枣《外科全生集》
  2. 大红虾《证类本草》
  3. 大喉风《喉科秘诀》
  4. 大红丸《冯氏锦囊秘录》
  5. 大胡黄连丸《小儿药证直诀》
  6. 大红袍《滇南本草》
  7. 大胡麻《中药炮制》
  8. 大红喉痈《喉科指掌》
  9. 大琥珀丸《博济方》
  10. 大红喉痈《中医词典》
  11. 大瓠藤水《海药本草》
  12. 大横纹《中医词典》
  13. 大瓠藤水《证类本草》
  14. 大横《针灸学》
  15. 大环内酯类抗生素《医院药学》
  16. 大横《中医词典》
  17. 大环内酯类抗生素《药理学》
  18. 大横《针灸大成》
  19. 大患后生翳《银海精微》
  20. 大赫（一名阴维，一名阴关）《针灸大成》
  21. 大黄《神农本草经》
  22. 大赫《针灸学》
  23. 大黄《本草纲目》
  24. 大赫《中医词典》
  25. 大黄《雷公炮炙论》
  26. 大和汤《妇人大全良方》
  27. 大黄《雷公炮制药性解》
  28. 大汗如雨《医法圆通》
  29. 大黄《药笼小品》
  30. 大汗如雨《医法圆通》
  31. 大黄《长沙药解》


甘蔗_《外科全生集》_中医外科_【岐黄之术】

甘蔗
在线购买《外科全生集》正版书籍

甘蔗

  • 上一页
  • 目录
  • 相关
  • 下一页

甜寒，绞汁，可疗小儿衣多罨热之病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大红枣
  • 当前页：甘蔗
  • 下一页：乌梅
<<< 返回本书目录
  1. 甘蔗《本草纲目》图文版
  2. 甘蔗【中药大全】
  3. 甘蔗《滇南本草》
  4. 甘蔗（砂糖）《本草新编》
  5. 甘蔗《本草纲目》完整版
  6. 甘蔗（音柘）《证类本草》
  7. 甘泽饮【方剂大全】
  8. 甘蔗白藕汁《保健药膳》
  9. 甘油三酯代谢《生物化学与分子生物学》
  10. 甘蔗马蹄饮《保健药膳》
  11. 甘油三酯测定《动脉粥样硬化》
  12. 甘蔗皮【中药大全】
  13. 甘芎散【方剂大全】
  14. 甘蔗生姜汁【方剂大全】
  15. 甘西鼠尾【中药大全】
  16. 甘蔗粥《保健药膳》
  17. 甘土【中药大全】
  18. 甘蔗粥【方剂大全】
  19. 甘土《本草纲目》完整版
  20. 甘蔗滓【中药大全】
  21. 甘葶散【方剂大全】
  22. 甘枳汤【方剂大全】
  23. 甘甜丸【方剂大全】
  24. 甘竹根《本草纲目》完整版
  25. 甘藤《本草纲目》完整版
  26. 甘竹沥汤【方剂大全】
  27. 甘遂丸【方剂大全】
  28. 甘竹茹汤【方剂大全】
  29. 甘遂通结汤【方剂大全】
  30. 甘紫菜【中药大全】
  1. 甘蔗《外科全生集》
  2. 甘蔗《本草撮要》
  3. 甘蔗《药性切用》
  4. 甘蔗《本草分经》
  5. 甘蔗《滇南本草》
  6. 甘蔗《本草分经》
  7. 甘蔗（《名医别录》）《中医饮食营养学》
  8. 甘蔗《名医别录》
  9. 甘蔗（砂糖）《本草新编》
  10. 甘蔗《增广和剂局方药性总论》
  11. 甘蔗（音柘）《证类本草》
  12. 甘蔗《本草便读》
  13. 甘蔗白藕汁《保健药膳》
  14. 甘蔗《得配本草》
  15. 甘蔗马蹄饮《保健药膳》
  16. 甘蔗《本草从新》
  17. 甘蔗生地茶《茶饮保健》
  18. 甘蔗《本经逢原》
  19. 甘蔗粥《保健药膳》
  20. 甘蔗《顾松园医镜》
  21. 甘蔗粥《医学入门》
  22. 甘蔗《饮食须知》
  23. 甘枳汤《冯氏锦囊秘录》
  24. 甘蔗《本草蒙筌》
  25. 甘竹茹汤《备急千金要方》
  26. 甘蔗《本草备要》
  27. 甘竹茹汤《妇人大全良方》
  28. 甘蔗《本草衍义》
  29. 肝《经络全书》
  30. 甘蔗《食疗本草》
  31. 肝《医学影像学》


乌梅_《外科全生集》_中医外科_【岐黄之术】

乌梅
在线购买《外科全生集》正版书籍

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

酸涩敛肺，安三虫，拔毒根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘蔗
  • 当前页：乌梅
  • 下一页：莲须
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《外科全生集》
  2. 乌梅《本草撮要》
  3. 乌梅《药鉴》
  4. 乌梅《本草害利》
  5. 乌梅《珍珠囊补遗药性赋》
  6. 乌梅《本草害利》
  7. 乌梅《药征续编》
  8. 乌梅《本草择要纲目》
  9. 乌梅白糖汤《圆运动的古中医学》
  10. 乌梅《本草分经》
  11. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  12. 乌梅《本草分经》
  13. 乌梅擦牙关方《医方考》
  14. 乌梅《本草经解》
  15. 乌梅擦牙关方《医方论》
  16. 乌梅《本草便读》
  17. 乌梅甘茶《茶饮保健》
  18. 乌梅《本草崇原》
  19. 乌梅木瓜汤《三因极一病证方论》
  20. 乌梅《本草思辨录》
  21. 乌梅肉《药性切用》
  22. 乌梅《中药学》
  23. 乌梅散《太平惠民和剂局方》
  24. 乌梅《得配本草》
  25. 乌梅汤证治本位的意义《圆运动的古中医学》
  26. 乌梅《医方考》
  27. 乌梅丸《圆运动的古中医学》
  28. 乌梅《本草从新》
  29. 乌梅丸《圆运动的古中医学》
  30. 乌梅《本草新编》
  31. 乌梅丸《备急千金要方》


莲须_《外科全生集》_中医外科_【岐黄之术】

莲须
在线购买《外科全生集》正版书籍

莲须

  • 上一页
  • 目录
  • 相关
  • 下一页

固精乌发，悦色，益血止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：莲须
  • 下一页：橙子
<<< 返回本书目录
  1. 莲心散【方剂大全】
  2. 莲须【中药大全】
  3. 莲心清火汤【方剂大全】
  4. 莲叶散【方剂大全】
  5. 莲雾根【中药大全】
  6. 莲叶橐吾【中药大全】
  7. 莲雾【中药大全】
  8. 莲叶饮【方剂大全】
  9. 莲汤散【方剂大全】
  10. 莲衣【中药大全】
  11. 莲实粥【方剂大全】
  12. 莲薏《本草崇原》
  13. 莲实丸【方剂大全】
  14. 莲薏（苦薏）《本草纲目》完整版
  15. 莲实汤【方剂大全】
  16. 莲枣麦豆汤【方剂大全】
  17. 莲实《侣山堂类辩》
  18. 莲状绢毛菊【中药大全】
  19. 莲实《本草崇原》
  20. 莲子《本草经解》
  21. 莲实《本草乘雅半偈》
  22. 莲子《药笼小品》
  23. 莲实《本草纲目》完整版
  24. 莲子【中药大全】
  25. 莲生桂子花【中药大全】
  26. 莲子（藕花心）《本草新编》
  27. 莲生桂子草根【中药大全】
  28. 莲子百合煲猪肉【方剂大全】
  29. 莲椹汤【方剂大全】
  30. 莲子草【中药大全】
  1. 莲须《外科全生集》
  2. 莲须《本草分经》
  3. 莲薏《本草崇原》
  4. 莲须《本草分经》
  5. 莲子《药笼小品》
  6. 莲须《本草求真》
  7. 莲子《玉楸药解》
  8. 莲须《顾松园医镜》
  9. 莲子《中药炮制》
  10. 莲须《本草易读》
  11. 莲子《饮膳正要》
  12. 莲香茶《茶饮保健》
  13. 莲子《本草备要》
  14. 莲实《本草乘雅半偈》
  15. 莲子《本草蒙筌》
  16. 莲实《侣山堂类辩》
  17. 莲子《医学入门》
  18. 莲实《本草崇原》
  19. 莲子《顾松园医镜》
  20. 莲实《本经逢原》
  21. 莲子《本草求真》
  22. 莲蕊须《本草崇原》
  23. 莲子《本草从新》
  24. 莲蕊须《药性切用》
  25. 莲子《本草便读》
  26. 莲蕊须《本草撮要》
  27. 莲子《本草经解》
  28. 莲蕊须《本草从新》
  29. 莲子《本草经解》
  30. 莲蕊须《本经逢原》
  31. 莲子《本草分经》


橙子_《外科全生集》_中医外科_【岐黄之术】

橙子
在线购买《外科全生集》正版书籍

橙子

  • 上一页
  • 目录
  • 相关
  • 下一页

患恶核瘰 痰症者食之，患成不治，愈后食者复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲须
  • 当前页：橙子
  • 下一页：杨梅
<<< 返回本书目录
  1. 橙叶【中药大全】
  2. 橙子【中药大全】
  3. 橙香饼儿【方剂大全】
  4. 橙子、理皮《滇南本草》
  5. 橙皮丸【方剂大全】
  6. 橙子核【中药大全】
  7. 橙皮【中药大全】
  8. 橙子煎《保健药膳》
  9. 橙黄玉凤花【中药大全】
  10. 橙子皮《证类本草》
  11. 橙耳【中药大全】
  12. 橙子皮【中药大全】
  13. 橙《本草纲目》图文版
  14. 秤锤《证类本草》
  15. 橙《本草纲目》完整版
  16. 秤锤酒【方剂大全】
  17. 澄源固本丸【方剂大全】
  18. 秤杆草【中药大全】
  19. 澄水饮【方剂大全】
  20. 秤杆升麻【中药大全】
  21. 澄泉散【方剂大全】
  22. 秤钩风【中药大全】
  23. 澄清饮【方剂大全】
  24. 秤金丹【方剂大全】
  25. 澄清散【方剂大全】
  26. 秤两《圣济总录》
  27. 澄茄子【中药大全】
  28. 秤砣梨【中药大全】
  29. 澄化汤【方剂大全】
  30. 秤砣梨根【中药大全】
  1. 橙子《外科全生集》
  2. 橙子《饮食须知》
  3. 橙子、理皮《滇南本草》
  4. 橙子《饮膳正要》
  5. 橙子煎《保健药膳》
  6. 橙香饼儿《饮膳正要》
  7. 橙子皮《本草衍义》
  8. 橙皮《医学入门》
  9. 橙子皮《证类本草》
  10. 橙〈温〉《食疗本草》
  11. 秤锤《证类本草》
  12. 橙《本经逢原》
  13. 秤两《圣济总录》
  14. 橙《本草纲目》
  15. 吃错药中毒《家庭医学百科-自救互救篇》
  16. 憕忡《中医词典》
  17. 吃饭直出《奇方类编》
  18. 澄源丹《三因极一病证方论》
  19. 吃麻油鸡酒、生化汤的意义何在?《中医之钥》
  20. 澄一《中医词典》
  21. 吃南瓜子可防前列腺病《中医饮食营养学》
  22. 澄化汤《医学衷中参西录》
  23. 吃泥《金匮钩玄》
  24. 惩忿《丹台玉案》
  25. 吃泥门（一则）《辨证录》
  26. 程竹坡内人年六十瘟疫昏愦《孙文垣医案》
  27. 吃泥土《寿世保元》
  28. 程锺龄医门八法《医学集成》
  29. 吃逆《中医词典》
  30. 程钟龄施计治“足痿”《趣味中医》
  31. 吃逆《杂病治例》


杨梅_《外科全生集》_中医外科_【岐黄之术】

杨梅
在线购买《外科全生集》正版书籍

杨梅

  • 上一页
  • 目录
  • 相关
  • 下一页

患疝病者忌食，烧酒同食致毙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橙子
  • 当前页：杨梅
  • 下一页：头发
<<< 返回本书目录
  1. 杨梅《本草纲目》图文版
  2. 杨梅【中药大全】
  3. 杨梅《证类本草》
  4. 杨梅疮《保婴撮要》
  5. 杨梅《本草求真》
  6. 杨梅疮《慈幼便览》
  7. 杨梅《本草纲目》完整版
  8. 杨梅疮《古今医鉴》
  9. 杨栌耳【中药大全】
  10. 杨梅疮《急救广生集》
  11. 杨栌耳《本草纲目》完整版
  12. 杨梅疮《景岳全书》
  13. 杨栌《本草纲目》完整版
  14. 杨梅疮《立斋外科发挥》
  15. 杨柳枝及根白皮《本草崇原》
  16. 杨梅疮《仁术便览》
  17. 杨辣虫辣门主论《疡医大全》
  18. 杨梅疮《寿世保元》
  19. 杨枸花【中药大全】
  20. 杨梅疮《外科理例》
  21. 杨妃不寐方《毓麟验方》
  22. 杨梅疮《万病回春》
  23. 杨翠木【中药大全】
  24. 杨梅疮《医宗金鉴》
  25. 阳治法《石室秘录》
  26. 杨梅疮《证治准绳·疡医》
  27. 阳症似阴论《伤寒大白》
  28. 杨梅疮【方剂主治】
  29. 阳症似阴《伤寒捷诀》
  30. 杨梅疮部《外科启玄》
  1. 杨梅《外科全生集》
  2. 杨梅《本草撮要》
  3. 杨梅《药性切用》
  4. 杨梅《本草分经》
  5. 杨梅疮《中医名词词典》
  6. 杨梅《本草便读》
  7. 杨梅疮《景岳全书》
  8. 杨梅《得配本草》
  9. 杨梅疮《中医词典》
  10. 杨梅《本草从新》
  11. 杨梅疮《医宗金鉴》
  12. 杨梅《本经逢原》
  13. 杨梅疮《证治准绳·幼科》
  14. 杨梅《本草求真》
  15. 杨梅疮《证治准绳·疡医》
  16. 杨梅《证类本草》
  17. 杨梅疮《寿世保元》
  18. 杨梅《饮食须知》
  19. 杨梅疮《古今医鉴》
  20. 杨梅《饮膳正要》
  21. 杨梅疮《保婴撮要》
  22. 杨梅《玉楸药解》
  23. 杨梅疮《万病回春》
  24. 杨梅《本草纲目》
  25. 杨梅疮《外科心法要诀》
  26. 杨栌木《证类本草》
  27. 杨梅疮《急救广生集》
  28. 杨栌木《新修本草》
  29. 杨梅疮《外科理例》
  30. 杨栌木《千金翼方》
  31. 杨梅疮《外科证治全书》


头发_《外科全生集》_中医外科_【岐黄之术】

头发
在线购买《外科全生集》正版书籍

头发

  • 上一页
  • 目录
  • 相关
  • 下一页

壮年人者佳，以皂角煎汤，洗净晒干，同油煮成饼，浮起枯色为度，入膏，生肌、长肉、止血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杨梅
  • 当前页：头发
  • 下一页：指甲
<<< 返回本书目录
  1. 头耳诸疮方《外科传薪集》
  2. 头发保健《中医养生学》
  3. 头多生虱《幼幼新书》
  4. 头发淡黄色【疾病症状】
  5. 头顶重压发紧【疾病症状】
  6. 头发掉光了，怎么办?《人体使用手册》
  7. 头顶一支花【中药大全】
  8. 头发分叉【疾病症状】
  9. 头顶一颗珠【中药大全】
  10. 头发枯黄稀疏【疾病症状】
  11. 头顶一朵花【中药大全】
  12. 头发门主论《疡医大全》
  13. 头大畸形【疾病症状】
  14. 头发七【中药大全】
  15. 头大《卫生宝鉴》
  16. 头发秃落方《外台秘要》
  17. 头疮（儿科）《冯氏锦囊秘录》
  18. 头发早白【方剂主治】
  19. 头疮【中药主治】
  20. 头发作穗【方剂主治】
  21. 头疮《幼幼新书》
  22. 头风《扁鹊神应针灸玉龙经》
  23. 头疮《经验麻科》
  24. 头风《丹溪心法》
  25. 头疮《古今医鉴》
  26. 头风《丹溪治法心要》
  27. 头疮《古今医鉴》
  28. 头风《古今医彻》
  29. 头齿痛《黄帝内经太素》
  30. 头风《金匮钩玄》
  1. 头发《外科全生集》
  2. 头耳诸疮方《外科传薪集》
  3. 头发保健《中医养生学》
  4. 头额跌破秘方《华佗神方》
  5. 头发不生候《诸病源候论》
  6. 头多虱生疮候《诸病源候论》
  7. 头发不正常脱落《常见病自测》
  8. 头多生虱《幼幼新书》
  9. 头发过度的黑《常见病自测》
  10. 头顶点（一名二号穴）《手穴手纹诊治》
  11. 头发护理《基础护理学》
  12. 头第一侧线《中医词典》
  13. 头发黄候《诸病源候论》
  14. 头第三行直瞳子上．入发际五分．却行至脑空．凡十穴《经穴汇解》
  15. 头发门主方《疡医大全》
  16. 头第二行直眉头．挟中行各一寸半．却行至玉枕．凡十穴《经穴汇解》
  17. 头发门主论《疡医大全》
  18. 头第二侧线《中医词典》
  19. 头发秃落方一十九首《外台秘要》
  20. 头大如斗秘方《华佗神方》
  21. 头发脱落《医林改错》
  22. 头大《卫生宝鉴》
  23. 头发脱落秘方《华佗神方》
  24. 头疮肿年久不已《奇效简便良方》
  25. 头风《中医名词词典》
  26. 头疮收口方《奇方类编》
  27. 头风《中医词典》
  28. 头疮生蛆《奇方类编》
  29. 头风《扁鹊神应针灸玉龙经》
  30. 头疮候《诸病源候论》
  31. 头风《普济方·针灸》


指甲_《外科全生集》_中医外科_【岐黄之术】

指甲
在线购买《外科全生集》正版书籍

指甲

  • 上一页
  • 目录
  • 相关
  • 下一页

瓦上土炒，成炭存性，研粉，吹，止鼻红，加冰片吹，治咽喉，尘屑入目，以津磨甲腻，点睛立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头发
  • 当前页：指甲
  • 下一页：人中黄
<<< 返回本书目录
  1. 指或趾甲下裂片状出血【疾病症状】
  2. 指甲、耳软骨出现褐色色素沉着【疾病症状】
  3. 指骨节肥大【疾病症状】
  4. 指甲变软或发生变形【疾病症状】
  5. 指骨骨折【疾病大全】
  6. 指甲-髌骨综合征【疾病大全】
  7. 指风痹痿厥近世差玄说《儒门事亲》
  8. 指甲呈半圆形【疾病症状】
  9. 指法与脉位《圆运动的古中医学》
  10. 指甲呈扁平形【疾病症状】
  11. 指端及指(趾)甲周红斑【疾病症状】
  12. 指甲呈三角形【疾病症状】
  13. 指端出现Osler结节【疾病症状】
  14. 指甲呈扇形【疾病症状】
  15. 指鼻不准【疾病症状】
  16. 指甲呈筒形【疾病症状】
  17. 指、趾甲显现苍白痕或脱落【疾病症状】
  18. 指甲呈现黑色【疾病症状】
  19. 指、拇、脘的伸展功能完全丧失【疾病症状】
  20. 指甲呈现青紫色【疾病症状】
  21. 指(趾)肿胀【疾病症状】
  22. 指甲出现条纹或斑点【疾病症状】
  23. 指（趾）麻木【疾病症状】
  24. 指甲床发绀【疾病症状】
  25. 指(趾)甲增厚【疾病症状】
  26. 指甲倒刺【疾病症状】
  27. 指（趾）甲颜色改变【疾病症状】
  28. 指甲冻伤【疾病症状】
  29. 指(趾)甲缺失【疾病症状】
  30. 指甲干瘪【疾病症状】
  1. 指甲《外科全生集》
  2. 指甲《本草分经》
  3. 指甲倒《古今医统大全》
  4. 指甲《得配本草》
  5. 指甲缝《中医词典》
  6. 指甲《中医词典》
  7. 指甲黑青证《伤寒九十论》
  8. 指关节挫伤《中医伤科按摩学》
  9. 指甲解《医学衷中参西录》
  10. 指骨《中医词典》
  11. 指甲脱落《中医词典》
  12. 指根《手穴手纹诊治》
  13. 指甲脱落秘方《华佗神方》
  14. 指缝生虫秘方《华佗神方》
  15. 指甲癣《手穴手纹诊治》
  16. 指缝并虎口生疮《奇效简便良方》
  17. 指甲诊病《百病自测》
  18. 指风毒《中医词典》
  19. 指甲诊病的组织形态《百病自测》
  20. 指风痹痿厥近世差玄说《儒门事亲》
  21. 指甲诊病方法《百病自测》
  22. 指法与脉位《圆运动的古中医学》
  23. 指甲诊断的应用《百病自测》
  24. 指肚《中医词典》
  25. 指间关节扭挫伤《手穴手纹诊治》
  26. 指疔《中医词典》
  27. 指间关节脱位《中医伤科按摩学》
  28. 指疔《中医名词词典》
  29. 指节《中医词典》
  30. 指搓《中医词典》
  31. 指节断落《古今医统大全》


人中黄_《外科全生集》_中医外科_【岐黄之术】

人中黄
在线购买《外科全生集》正版书籍

人中黄

  • 上一页
  • 目录
  • 相关
  • 下一页

腊月取孩结粪，阴干泥裹，煨炭。治热狂痘毒，脚麻，麻至小腹而死，或头麻，麻至心口而死者，一日死苏几次。取末三钱，豆腐浆调服，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：指甲
  • 当前页：人中黄
  • 下一页：人中白
<<< 返回本书目录
  1. 人中黄《本草纲目》图文版
  2. 人中黄【中药大全】
  3. 人中黄《药笼小品》
  4. 人中黄丸【方剂大全】
  5. 人中黄《本草从新》
  6. 人中先兆——人中相学《中医疾病预测》
  7. 人中白丸【方剂大全】
  8. 人中穴【头部正面穴位】
  9. 人中白散【方剂大全】
  10. 人中圆凸【疾病症状】
  11. 人中白【中药大全】
  12. 壬辰岁图《圣济总录》
  13. 人中白《药笼小品》
  14. 壬申岁图《圣济总录》
  15. 人中白《本草易读》
  16. 壬午岁图《圣济总录》
  17. 人中白《本草从新》
  18. 壬戌岁图《圣济总录》
  19. 人中《经络全书》
  20. 壬寅岁图《圣济总录》
  21. 人指甲【中药大全】
  22. 壬子岁图《圣济总录》
  23. 人之四海《类经》
  24. 壬字白凤膏《增订十药神书》
  25. 人爪甲《本草易读》
  26. 壬足太阳膀胱经《扁鹊神应针灸玉龙经》
  27. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  28. 仁道类《古今医统大全》
  29. 人元例《此事难知》
  30. 仁青常觉【方剂大全】
  1. 人中黄《外科全生集》
  2. 人中黄《本草撮要》
  3. 人中黄《药性切用》
  4. 人中黄《本草害利》
  5. 人中生疔《奇效简便良方》
  6. 人中黄《本草分经》
  7. 人中先兆的理论基础《中医疾病预测》
  8. 人中黄《本草分经》
  9. 人中先兆的临床意义《中医疾病预测》
  10. 人中黄《本草便读》
  11. 人中先兆——人中相学《中医疾病预测》
  12. 人中黄《中药学》
  13. 人中肿大秘方《华佗神方》
  14. 人中黄《本草从新》
  15. 人髭《证类本草》
  16. 人中黄《本经逢原》
  17. 人作为传染源《预防医学》
  18. 人中黄《本草求真》
  19. 壬《中医词典》
  20. 人中黄《本草备要》
  21. 壬辰岁图《圣济总录》
  22. 人中黄《药笼小品》
  23. 壬日 丁与壬合《普济方·针灸》
  24. 人中黄《本草纲目》
  25. 壬申岁图《圣济总录》
  26. 人中疔秘方《华佗神方》
  27. 壬午岁图《圣济总录》
  28. 人中疔《中医词典》
  29. 壬戌岁图《圣济总录》
  30. 人中疔《中医名词词典》
  31. 壬寅岁图《圣济总录》


人中白_《外科全生集》_中医外科_【岐黄之术】

人中白
在线购买《外科全生集》正版书籍

人中白

  • 上一页
  • 目录
  • 相关
  • 下一页

系夫妇之精，入马桶归坑，凝于底者是，俗名坑凝。苏松常镇所属人家，多有以缸作坑者，虽取之甚便，然僧寡妇家中之坑，所产坑凝不妥。入火 ，烟尽闷熄，研用，治咽喉口齿疮疳，诸窍出血、血汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中黄
  • 当前页：人中白
  • 下一页：象皮
<<< 返回本书目录
  1. 人中白《药笼小品》
  2. 人中白【中药大全】
  3. 人中白《本草易读》
  4. 人中白散【方剂大全】
  5. 人中白《本草从新》
  6. 人中白丸【方剂大全】
  7. 人中《经络全书》
  8. 人中黄《本草从新》
  9. 人指甲【中药大全】
  10. 人中黄《药笼小品》
  11. 人之四海《类经》
  12. 人中黄《本草纲目》图文版
  13. 人爪甲《本草易读》
  14. 人中黄【中药大全】
  15. 人元之寿饮食有度者得之-养生余录（下）《古今医统大全》
  16. 人中黄丸【方剂大全】
  17. 人元例《此事难知》
  18. 人中先兆——人中相学《中医疾病预测》
  19. 人鱼（孩儿鱼）《本草纲目》完整版
  20. 人中穴【头部正面穴位】
  21. 人有阴阳治分五态《类经》
  22. 人中圆凸【疾病症状】
  23. 人用浓缩狂犬病疫苗制造及检定规程《中国生物制品规程》
  24. 壬辰岁图《圣济总录》
  25. 人用浓缩狂犬病疫苗使用说明书《中国生物制品规程》
  26. 壬申岁图《圣济总录》
  27. 人迎穴【头部背面穴位】
  28. 壬午岁图《圣济总录》
  29. 人迎气口篇《经络全书》
  30. 壬戌岁图《圣济总录》
  1. 人中白《外科全生集》
  2. 人中白《本草撮要》
  3. 人中白《药性切用》
  4. 人中白《本草分经》
  5. 人中白（附药：淡秋石）《中药学》
  6. 人中白《得配本草》
  7. 人中白散《重订囊秘喉书》
  8. 人中白《医方考》
  9. 人中白散《救伤秘旨》
  10. 人中白《本草从新》
  11. 人中白散《重楼玉钥》
  12. 人中白《本草求真》
  13. 人中疔《中医名词词典》
  14. 人中白《本草易读》
  15. 人中疔《中医词典》
  16. 人中白《本草备要》
  17. 人中疔秘方《华佗神方》
  18. 人中白《中药炮制》
  19. 人中黄《本草纲目》
  20. 人中白《玉楸药解》
  21. 人中黄《药笼小品》
  22. 人中白《药笼小品》
  23. 人中黄《本草备要》
  24. 人中（水沟）《中医名词词典》
  25. 人中黄《本草求真》
  26. 人中《中医词典》
  27. 人中黄《本经逢原》
  28. 人中《经络全书》
  29. 人中黄《本草从新》
  30. 人指甲《本草衍义》
  31. 人中黄《中药学》


象皮_《外科全生集》_中医外科_【岐黄之术】

象皮
在线购买《外科全生集》正版书籍

象皮

  • 上一页
  • 目录
  • 相关
  • 下一页

炙成团，存性，研粉，生肌肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人中白
  • 当前页：象皮
  • 下一页：龙骨
<<< 返回本书目录
  1. 象皮《本草新编》
  2. 象皮【中药大全】
  3. 象皮《本草纲目》完整版
  4. 象皮膏【方剂大全】
  5. 象睛《本草纲目》完整版
  6. 象皮木【中药大全】
  7. 象骨【中药大全】
  8. 象肉《本草纲目》完整版
  9. 象骨《本草纲目》完整版
  10. 象肉【中药大全】
  11. 象胆【中药大全】
  12. 象头花【中药大全】
  13. 象胆《雷公炮炙论》
  14. 象限性偏盲【疾病症状】
  15. 象胆《本草纲目》完整版
  16. 象限性缺损【疾病症状】
  17. 象《本草纲目》图文版
  18. 象牙《本草纲目》完整版
  19. 象《本草纲目》完整版
  20. 象牙《本草图经》
  21. 项痈【疾病大全】
  22. 象牙《本草易读》
  23. 项痈《续名医类案》
  24. 象牙《本草择要纲目》
  25. 项瘿论《小儿卫生总微论方》
  26. 象牙《证类本草》
  27. 项腋头面诸经之次《类经》
  28. 象牙【中药大全】
  29. 项下桃《外科十三方考》
  30. 象牙参【中药大全】
  1. 象皮《外科全生集》
  2. 象皮《本草撮要》
  3. 象皮《药性切用》
  4. 象皮《本草分经》
  5. 象皮（象牙屑）《中药学》
  6. 象皮《本草便读》
  7. 象皮散《外科全生集》
  8. 象皮《本草从新》
  9. 象肉《饮膳正要》
  10. 象皮《本经逢原》
  11. 象肉《饮食须知》
  12. 象皮《本草新编》
  13. 象肉《医学入门》
  14. 象皮《本草易读》
  15. 象数层面《思考中医》
  16. 象皮《本草备要》
  17. 象牙《饮膳正要》
  18. 象皮《中药炮制》
  19. 象牙《海药本草》
  20. 象皮《玉楸药解》
  21. 象牙《本草衍义》
  22. 象豆《证类本草》
  23. 象牙《本草蒙筌》
  24. 象胆《雷公炮炙论》
  25. 象牙《本草易读》
  26. 象《得配本草》
  27. 象牙《冯氏锦囊秘录》
  28. 象《本草纲目》
  29. 象牙《证类本草》
  30. 项肿与头相统《古今医统大全》
  31. 象牙《本草求真》


龙骨_《外科全生集》_中医外科_【岐黄之术】

龙骨
在线购买《外科全生集》正版书籍

龙骨

  • 上一页
  • 目录
  • 相关
  • 下一页

白净沾舌者佳。捉燕子破腹，弃肠，以骨填腹，悬井内，离水尺许，候准一周时，取出生研，水飞晒干用。盖龙有病，食燕而愈，得水而腾。忌经火。生肌敛疮，治鼻红。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象皮
  • 当前页：龙骨
  • 下一页：穿山甲
<<< 返回本书目录
  1. 龙骨《证类本草》
  2. 龙骨（龙齿、紫稍花）《本草新编》
  3. 龙骨《长沙药解》
  4. 龙骨（图）【中药大全】
  5. 龙骨《药征》
  6. 龙骨阿胶散【方剂大全】
  7. 龙骨《药笼小品》
  8. 龙骨饼子【方剂大全】
  9. 龙骨《神农本草经百种录》
  10. 龙骨粉膏【方剂大全】
  11. 龙骨《雷公炮炙论》
  12. 龙骨风（图）【中药大全】
  13. 龙骨《本草择要纲目》
  14. 龙骨膏【方剂大全】
  15. 龙骨《本草易读》
  16. 龙骨海蛤散【方剂大全】
  17. 龙骨《本草图经》
  18. 龙骨厚朴汤【方剂大全】
  19. 龙骨《本草思辨录》
  20. 龙骨黄连汤【方剂大全】
  21. 龙骨《本草经解》
  22. 龙骨黄连丸【方剂大全】
  23. 龙骨《本草崇原》
  24. 龙骨解《医学衷中参西录》
  25. 龙骨《本草乘雅半偈》
  26. 龙骨韭子汤【方剂大全】
  27. 龙骨《本草纲目》完整版
  28. 龙骨救逆汤【方剂大全】
  29. 龙宫汤【方剂大全】
  30. 龙骨莲【中药大全】
  1. 龙骨《外科全生集》
  2. 龙骨《本草撮要》
  3. 龙骨《药性切用》
  4. 龙骨《本草害利》
  5. 龙骨《药征》
  6. 龙骨《本草择要纲目》
  7. 龙骨《本草乘雅半偈》
  8. 龙骨《本草分经》
  9. 龙骨《本草图经》
  10. 龙骨《本草分经》
  11. 龙骨（龙齿）《中药学》
  12. 龙骨《本草分经》
  13. 龙骨（龙齿、紫稍花）《本草新编》
  14. 龙骨《本草分经》
  15. 龙骨解《医学衷中参西录》
  16. 龙骨《名医别录》
  17. 龙骨秘精《古今医统大全》
  18. 龙骨《增广和剂局方药性总论》
  19. 龙骨散《备急千金要方》
  20. 龙骨《本草经解》
  21. 龙骨散《备急千金要方》
  22. 龙骨《本草便读》
  23. 龙骨散《冯氏锦囊秘录》
  24. 龙骨《本草崇原》
  25. 龙骨散《冯氏锦囊秘录》
  26. 龙骨《本草思辨录》
  27. 龙骨散《冯氏锦囊秘录》
  28. 龙骨《得配本草》
  29. 龙骨散《妇人大全良方》
  30. 龙骨《本草从新》
  31. 龙骨散《万氏秘传片玉心书》


穿山甲_《外科全生集》_中医外科_【岐黄之术】

穿山甲
在线购买《外科全生集》正版书籍

穿山甲

  • 上一页
  • 目录
  • 相关
  • 下一页

尾上细甲良。同土炒至松脆，研，通经络窍，杀虫消痈，逐邪风，祛积湿，愈痔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙骨
  • 当前页：穿山甲
  • 下一页：蛇蜕
<<< 返回本书目录
  1. 穿山甲《药鉴》
  2. 穿山甲【中药大全】
  3. 穿山甲《滇南本草》
  4. 穿山甲膏【方剂大全】
  5. 穿山甲《本草择要纲目》
  6. 穿山甲骨贴熁膏【方剂大全】
  7. 穿鞘花【中药大全】
  8. 穿山甲解《医学衷中参西录》
  9. 穿破石【中药大全】
  10. 穿山甲散【方剂大全】
  11. 穿牛鼻绳《本草纲目》完整版
  12. 穿山甲丸【方剂大全】
  13. 穿结药【方剂大全】
  14. 穿山龙【中药大全】
  15. 穿踝疽门主论《疡医大全》
  16. 穿石藤【中药大全】
  17. 穿踝疽《医宗金鉴》
  18. 穿透性角膜移植术所致青光眼【疾病大全】
  19. 穿踝疽《外科正宗》
  20. 穿透性皮肤变性【疾病症状】
  21. 穿骨散【方剂大全】
  22. 穿透性心脏外伤【疾病大全】
  23. 穿骨疽《医宗金鉴》
  24. 穿心草【中药大全】
  25. 穿根藤【中药大全】
  26. 穿心莲【中药大全】
  27. 穿腹膜疝【疾病大全】
  28. 穿心莲片【方剂大全】
  29. 穿粉散【方剂大全】
  30. 穿牙如圣散【方剂大全】
  1. 穿山甲《外科全生集》
  2. 穿山甲《本草撮要》
  3. 穿山甲《药性切用》
  4. 穿山甲《本草害利》
  5. 穿山甲《药鉴》
  6. 穿山甲《本草择要纲目》
  7. 穿山甲《滇南本草》
  8. 穿山甲《本草分经》
  9. 穿山甲解《医学衷中参西录》
  10. 穿山甲《本草分经》
  11. 穿山甲散《妇人大全良方》
  12. 穿山甲《本草分经》
  13. 穿透性心脏损伤《胸外科学》
  14. 穿山甲《中药学》
  15. 穿透性胸腹联合伤《胸外科学》
  16. 穿山甲《顾松园医镜》
  17. 穿臀漏《中医词典》
  18. 穿山甲《冯氏锦囊秘录》
  19. 穿胁痈《中医词典》
  20. 穿山甲《本草备要》
  21. 穿心疔《中医词典》
  22. 穿山甲《中药炮制》
  23. 穿心毒《中医词典》
  24. 穿山甲《雷公炮制药性解》
  25. 穿心冷瘘《中医词典》
  26. 穿腮发《中医词典》
  27. 穿牙疔《中医词典》
  28. 穿腮毒《中医词典》
  29. 穿牙疔毒《重订囊秘喉书》
  30. 穿腮《中医词典》
  31. 穿牙毒《中医词典》


蛇蜕_《外科全生集》_中医外科_【岐黄之术】

蛇蜕
在线购买《外科全生集》正版书籍

蛇蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

竖蜕不经地者佳。泥裹火 ，去泥研粉。治疔肿，以蛇蜕不 煎汁，敷白癜风，洗恶疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿山甲
  • 当前页：蛇蜕
  • 下一页：白花蛇
<<< 返回本书目录
  1. 蛇蜕《本草纲目》图文版
  2. 蛇蜕【中药大全】
  3. 蛇蜕《本草易读》
  4. 蛇蜕（音税）《证类本草》
  5. 蛇蜕《本草崇原》
  6. 蛇吞鼠《本草纲目》完整版
  7. 蛇蜕《本草纲目》完整版
  8. 蛇吞蛙《本草纲目》完整版
  9. 蛇退步【中药大全】
  10. 蛇王藤【中药大全】
  11. 蛇退【中药大全】
  12. 蛇网草《本草纲目》完整版
  13. 蛇头圆【方剂大全】
  14. 蛇尾草【中药大全】
  15. 蛇头细辛【中药大全】
  16. 蛇犀散【方剂大全】
  17. 蛇头毒《外科十法》
  18. 蛇衔散【方剂大全】
  19. 蛇头疔、天蛇毒《医宗金鉴》
  20. 蛇蝎毒等《千金宝要》
  21. 蛇头草【中药大全】
  22. 蛇蝎散【方剂大全】
  23. 蛇藤【中药大全】
  24. 蛇蝎汤【方剂大全】
  25. 蛇螫方《外台秘要》
  26. 蛇蝎续命汤【方剂大全】
  27. 蛇虱门主论《疡医大全》
  28. 蛇眼草【中药大全】
  29. 蛇伤门主论《疡医大全》
  30. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  1. 蛇蜕《外科全生集》
  2. 蛇蜕《本草撮要》
  3. 蛇蜕《药性切用》
  4. 蛇蜕《本草分经》
  5. 蛇蜕（音税）《证类本草》
  6. 蛇蜕《名医别录》
  7. 蛇蜕皮《食疗本草》
  8. 蛇蜕《增广和剂局方药性总论》
  9. 蛇脱《吴普本草》
  10. 蛇蜕《本草崇原》
  11. 蛇尾疮《急救广生集》
  12. 蛇蜕《得配本草》
  13. 蛇窝疮秘方《华佗神方》
  14. 蛇蜕《本草从新》
  15. 蛇蝎毒等《千金宝要》
  16. 蛇蜕《本经逢原》
  17. 蛇形疮秘方《华佗神方》
  18. 蛇蜕《本草求真》
  19. 蛇沿毒《中医词典》
  20. 蛇蜕《医学入门》
  21. 蛇眼丁《中医词典》
  22. 蛇蜕《冯氏锦囊秘录》
  23. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《医宗金鉴》
  24. 蛇蜕《本草易读》
  25. 蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽《外科心法要诀》
  26. 蛇蜕《本草备要》
  27. 蛇眼疔门主论《疡医大全》
  28. 蛇蜕《汤液本草》
  29. 蛇眼疔秘方《华佗神方》
  30. 蛇蜕《本草衍义》
  31. 蛇阳通宝《古代房中秘方》


白花蛇_《外科全生集》_中医外科_【岐黄之术】

白花蛇
在线购买《外科全生集》正版书籍

白花蛇

  • 上一页
  • 目录
  • 相关
  • 下一页

（即蕲蛇）

鼻向上，有方腾花纹者佳。去头尾酒浸，除皮骨，炙则不蛀，治湿痒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇蜕
  • 当前页：白花蛇
  • 下一页：山羊血
<<< 返回本书目录
  1. 白花蛇《本草纲目》图文版
  2. 白花蛇【中药大全】
  3. 白花蛇《证类本草》
  4. 白花蛇膏【方剂大全】
  5. 白花蛇《本草择要纲目》
  6. 白花蛇煎【方剂大全】
  7. 白花蛇《本草易读》
  8. 白花蛇浸酒【方剂大全】
  9. 白花蛇《本草新编》
  10. 白花蛇睛（白花蛇目）《本草纲目》完整版
  11. 白花蛇《本草乘雅半偈》
  12. 白花蛇酒【方剂大全】
  13. 白花蛇《本草纲目》完整版
  14. 白花蛇目睛【中药大全】
  15. 白花龙胆【中药大全】
  16. 白花蛇肉《本草纲目》完整版
  17. 白花九里明【中药大全】
  18. 白花蛇散【方剂大全】
  19. 白花坚荚树【中药大全】
  20. 白花蛇舌草【中药大全】
  21. 白花灰毛槐树【中药大全】
  22. 白花蛇头《本草纲目》完整版
  23. 白花果【中药大全】
  24. 白花蛇头【中药大全】
  25. 白花鬼针草【中药大全】
  26. 白花蛇丸【方剂大全】
  27. 白花膏【方剂大全】
  28. 白花蛇造酒方【方剂大全】
  29. 白花杆【中药大全】
  30. 白花蛇煮酒【方剂大全】
  1. 白花蛇《外科全生集》
  2. 白花蛇《本草撮要》
  3. 白花蛇《药性切用》
  4. 白花蛇《本草择要纲目》
  5. 白花蛇《本草乘雅半偈》
  6. 白花蛇《增广和剂局方药性总论》
  7. 白花蛇（乌梢蛇）《中药学》
  8. 白花蛇《得配本草》
  9. 白花蛇散《三因极一病证方论》
  10. 白花蛇《本草从新》
  11. 白花蛇舌草《中药学》
  12. 白花蛇《本经逢原》
  13. 白花藤《雷公炮炙论》
  14. 白花蛇《本草新编》
  15. 白花藤《千金翼方》
  16. 白花蛇《本草求真》
  17. 白花藤《新修本草》
  18. 白花蛇《证类本草》
  19. 白花藤《证类本草》
  20. 白花蛇《医学入门》
  21. 白滑半边舌《中医词典》
  22. 白花蛇《冯氏锦囊秘录》
  23. 白滑腻苔《中医词典》
  24. 白花蛇《本草易读》
  25. 白化病《默克家庭诊疗手册》
  26. 白花蛇《本草蒙筌》
  27. 白环俞《针灸大成》
  28. 白花蛇《本草备要》
  29. 白环俞《中医词典》
  30. 白花蛇《本草衍义》
  31. 白环俞《针灸学》


山羊血_《外科全生集》_中医外科_【岐黄之术】

山羊血
在线购买《外科全生集》正版书籍

山羊血

  • 上一页
  • 目录
  • 相关
  • 下一页

解鲜菌河豚毒，伤损恶血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花蛇
  • 当前页：山羊血
  • 下一页：山羊屎
<<< 返回本书目录
  1. 山羊血《本草新编》
  2. 山羊血【中药大全】
  3. 山羊肉【中药大全】
  4. 山羊油【中药大全】
  5. 山羊肉《本草纲目》完整版
  6. 山杨柳【中药大全】
  7. 山羊角【中药大全】
  8. 山杨树皮【中药大全】
  9. 山羊肝【中药大全】
  10. 山药《本草经解》
  11. 山羊耳【中药大全】
  12. 山药《本草新编》
  13. 山羊参【中药大全】
  14. 山药《本草易读》
  15. 山羊《本草纲目》图文版
  16. 山药《本草择要纲目》
  17. 山羊《本草纲目》完整版
  18. 山药《滇南本草》
  19. 山岩泉水《本草纲目》图文版
  20. 山药《食物疗法》
  21. 山岩泉水《本草纲目》完整版
  22. 山药《药鉴》
  23. 山辛夷【中药大全】
  24. 山药《药笼小品》
  25. 山蟹【中药大全】
  26. 山药（图）【中药大全】
  27. 山小橘（图）【中药大全】
  28. 山药半夏粥《保健药膳》
  29. 山香圆【中药大全】
  30. 山药扁豆糕《保健药膳》
  1. 山羊血《外科全生集》
  2. 山羊血《本草便读》
  3. 山药《雷公炮制药性解》
  4. 山羊血《得配本草》
  5. 山药《药笼小品》
  6. 山羊血《本经逢原》
  7. 山药《减肥新法与技巧》
  8. 山羊血《本草新编》
  9. 山药《中药炮制》
  10. 山羊血《玉楸药解》
  11. 山药《老年食养食疗》
  12. 山羊屎《外科全生集》
  13. 山药《食物疗法》
  14. 山羊肉《饮食须知》
  15. 山药《饮膳正要》
  16. 山羊角《中药学》
  17. 山药《饮膳正要》
  18. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  19. 山药《本草衍义》
  20. 山羊《饮膳正要》
  21. 山药《汤液本草》
  22. 山岩泉水《药性切用》
  23. 山药《本草备要》
  24. 山岩泉水《本草撮要》
  25. 山药《本草易读》
  26. 山岩泉水《本草从新》
  27. 山药《饮食须知》
  28. 山岩泉水《饮食须知》
  29. 山药《冯氏锦囊秘录》
  30. 山獭肉《饮食须知》
  31. 山药《顾松园医镜》


山羊屎_《外科全生集》_中医外科_【岐黄之术】

山羊屎
在线购买《外科全生集》正版书籍

山羊屎

  • 上一页
  • 目录
  • 相关
  • 下一页

晒干，炒成炭存性，入坛闷熄，磨粉。疗溃烂生肌，酒送二钱。疗雷头风，水、粉各一升，浸一夜，绞汁顿熟，每午刻服，疳痢欲死者，三服痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山羊血
  • 当前页：山羊屎
  • 下一页：猫屎
<<< 返回本书目录
  1. 山羊肉【中药大全】
  2. 山羊血《本草新编》
  3. 山羊肉《本草纲目》完整版
  4. 山羊血【中药大全】
  5. 山羊角【中药大全】
  6. 山羊油【中药大全】
  7. 山羊肝【中药大全】
  8. 山杨柳【中药大全】
  9. 山羊耳【中药大全】
  10. 山杨树皮【中药大全】
  11. 山羊参【中药大全】
  12. 山药《本草经解》
  13. 山羊《本草纲目》图文版
  14. 山药《本草新编》
  15. 山羊《本草纲目》完整版
  16. 山药《本草易读》
  17. 山岩泉水《本草纲目》图文版
  18. 山药《本草择要纲目》
  19. 山岩泉水《本草纲目》完整版
  20. 山药《滇南本草》
  21. 山辛夷【中药大全】
  22. 山药《食物疗法》
  23. 山蟹【中药大全】
  24. 山药《药鉴》
  25. 山小橘（图）【中药大全】
  26. 山药《药笼小品》
  27. 山香圆【中药大全】
  28. 山药（图）【中药大全】
  29. 山香果【中药大全】
  30. 山药半夏粥《保健药膳》
  1. 山羊屎《外科全生集》
  2. 山羊肉《饮食须知》
  3. 山羊血《玉楸药解》
  4. 山羊角《中药学》
  5. 山羊血《本草新编》
  6. 山羊（学名Capra　hircas，英文名Goat）《实验动物科学》
  7. 山羊血《本经逢原》
  8. 山羊《饮膳正要》
  9. 山羊血《得配本草》
  10. 山岩泉水《药性切用》
  11. 山羊血《本草便读》
  12. 山岩泉水《本草撮要》
  13. 山羊血《外科全生集》
  14. 山岩泉水《本草从新》
  15. 山药《雷公炮制药性解》
  16. 山岩泉水《饮食须知》
  17. 山药《药笼小品》
  18. 山獭肉《饮食须知》
  19. 山药《减肥新法与技巧》
  20. 山獭茎《本经逢原》
  21. 山药《中药炮制》
  22. 山射茶《茶饮保健》
  23. 山药《老年食养食疗》
  24. 山区《中医养生学》
  25. 山药《食物疗法》
  26. 山蛩虫《证类本草》
  27. 山药《饮膳正要》
  28. 山青茶《茶饮保健》
  29. 山药《饮膳正要》
  30. 山漆《轩岐救正论》
  31. 山药《本草衍义》


猫屎_《外科全生集》_中医外科_【岐黄之术】

猫屎
在线购买《外科全生集》正版书籍

猫屎

  • 上一页
  • 目录
  • 相关
  • 下一页

在屋上晒白者多收，以土裹火煨，黄糖拌食，治童子痨、传尸痨，真仙丹，曾愈多人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山羊屎
  • 当前页：猫屎
  • 下一页：鼠屎
<<< 返回本书目录
  1. 猫屎《本草纲目》完整版
  2. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  3. 猫舌《本草纲目》完整版
  4. 猫头【中药大全】
  5. 猫肉【中药大全】
  6. 猫头骨《本草纲目》完整版
  7. 猫肉《本草纲目》完整版
  8. 猫头丸【方剂大全】
  9. 猫人参【中药大全】
  10. 猫头鹰【中药大全】
  11. 猫皮毛（猫毛）《本草纲目》完整版
  12. 猫腿姑【中药大全】
  13. 猫皮毛【中药大全】
  14. 猫涎《本草纲目》完整版
  15. 猫牛《本草纲目》图文版
  16. 猫须草【中药大全】
  17. 猫脑骨散【方剂大全】
  18. 猫牙《本草纲目》完整版
  19. 猫脑《本草纲目》完整版
  20. 猫眼草【中药大全】
  21. 猫毛草【中药大全】
  22. 猫眼草膏【方剂大全】
  23. 猫睛（猫眼睛）《本草纲目》完整版
  24. 猫眼疮《医宗金鉴》
  25. 猫脚印【中药大全】
  26. 猫眼疮《中医外科学》
  27. 猫花【中药大全】
  28. 猫眼疮【疾病大全】
  29. 猫胡子花【中药大全】
  30. 猫眼睛【中药大全】
  1. 猫屎《外科全生集》
  2. 猫伸展功《减肥新法与技巧》
  3. 猫是幽门螺杆菌的动物宿主《中国幽门螺杆菌研究》
  4. 猫癞病秘方《华佗神方》
  5. 猫死胎不下秘方《华佗神方》
  6. 猫鬼野道方三首《外台秘要》
  7. 猫胎治噎《古今医统大全》
  8. 猫鬼候《诸病源候论》
  9. 猫头鹰《饮食须知》
  10. 猫儿伤《是斋百一选方》
  11. 猫眼疮《中医词典》
  12. 猫被踏伤秘方《华佗神方》
  13. 猫眼疮《医宗金鉴》
  14. 猫胞《药性切用》
  15. 猫眼疮《外科心法要诀》
  16. 猫胞《本草撮要》
  17. 猫眼疮《中医外科学》
  18. 猫胞《本草分经》
  19. 猫眼疮（一名寒疮。）《外科证治全书》
  20. 猫胞《本草从新》
  21. 猫眼疮秘方《华佗神方》
  22. 猫《得配本草》
  23. 猫眼睛疮《奇方类编》
  24. 猫《本经逢原》
  25. 猫咬《奇效简便良方》
  26. 猫《本草求真》
  27. 猫咬《奇方类编》
  28. 猫《本草纲目》
  29. 猫咬门主方《疡医大全》
  30. 莽牛挣《松峰说疫》
  31. 猫咬伤《家庭医学百科-自救互救篇》


鼠屎_《外科全生集》_中医外科_【岐黄之术】

鼠屎
在线购买《外科全生集》正版书籍

鼠屎

  • 上一页
  • 目录
  • 相关
  • 下一页

尖者佳，要拣净，恐有蛇虫毒屎混入，炒透研粉，治易症，疗烂孔，追毒水。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猫屎
  • 当前页：鼠屎
  • 下一页：麝香
<<< 返回本书目录
  1. 鼠矢枣【中药大全】
  2. 鼠四足（鼠足，鼠尾）《本草纲目》完整版
  3. 鼠肾【中药大全】
  4. 鼠头《本草纲目》完整版
  5. 鼠舌草【中药大全】
  6. 鼠兔《实验动物科学》
  7. 鼠伤寒《传染病》
  8. 鼠尾草《本草纲目》完整版
  9. 鼠伤疮《外科启玄》
  10. 鼠尾草《本草图经》
  11. 鼠肉《本草纲目》完整版
  12. 鼠尾草《证类本草》
  13. 鼠壤土《本草纲目》完整版
  14. 鼠尾草《本草纲目》图文版
  15. 鼠曲草【中药大全】
  16. 鼠尾草【中药大全】
  17. 鼠曲草《本草纲目》图文版
  18. 鼠尾粟【中药大全】
  19. 鼠曲草《本草择要纲目》
  20. 鼠尾征【疾病症状】
  21. 鼠曲草《本草纲目》完整版
  22. 鼠涎《本草纲目》完整版
  23. 鼠皮【中药大全】
  24. 鼠牙半支【中药大全】
  25. 鼠皮《本草纲目》完整版
  26. 鼠咬《孙真人海上方》
  27. 鼠脑《本草纲目》完整版
  28. 鼠咬门主论《疡医大全》
  29. 鼠目《本草纲目》完整版
  30. 鼠咬热【疾病大全】
  1. 鼠屎《外科全生集》
  2. 鼠屎《吴普本草》
  3. 鼠蓑草《证类本草》
  4. 鼠矢《药性切用》
  5. 鼠藤《海药本草》
  6. 鼠矢《本草撮要》
  7. 鼠藤《证类本草》
  8. 鼠矢《本草分经》
  9. 鼠尾《中医词典》
  10. 鼠矢《本草从新》
  11. 鼠尾《吴普本草》
  12. 鼠矢《本草备要》
  13. 鼠尾草《千金翼方》
  14. 鼠伤寒《传染病》
  15. 鼠尾草《本草经集注》
  16. 鼠伤疮《外科启玄》
  17. 鼠尾草《新修本草》
  18. 鼠乳候《诸病源候论》
  19. 鼠尾草《医学入门》
  20. 鼠乳《中医词典》
  21. 鼠尾草《证类本草》
  22. 鼠壤土《证类本草》
  23. 鼠尾草《名医别录》
  24. 鼠曲草《药性切用》
  25. 鼠尾草《本草图经》
  26. 鼠曲草《本草择要纲目》
  27. 鼠尾痔《中医词典》
  28. 鼠曲草《中药学》
  29. 鼠型斑疹伤寒《默克家庭诊疗手册》
  30. 鼠曲草《本草从新》
  31. 鼠穴《中医词典》


麝香_《外科全生集》_中医外科_【岐黄之术】

麝香
在线购买《外科全生集》正版书籍

麝香

  • 上一页
  • 目录
  • 相关
  • 下一页

定神疗惊，解果毒，消痈疽，开经络窍，堕胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠屎
  • 当前页：麝香
  • 下一页：石首鱼
<<< 返回本书目录
  1. 麝香《证类本草》
  2. 麝香【中药大全】
  3. 麝香《药笼小品》
  4. 麝香保心丸【方剂大全】
  5. 麝香《神农本草经百种录》
  6. 麝香草【中药大全】
  7. 麝香《雷公炮炙论》
  8. 麝香大戟圆【方剂大全】
  9. 麝香《本草择要纲目》
  10. 麝香回阳膏【方剂大全】
  11. 麝香《本草易读》
  12. 麝香壳【中药大全】
  13. 麝香《本草新编》
  14. 麝香鹿茸圆【方剂大全】
  15. 麝香《本草图经》
  16. 麝香轻粉散《仙传外科集验方》
  17. 麝香《本草崇原》
  18. 麝香祛痛搽剂【方剂大全】
  19. 麝肉【中药大全】
  20. 麝香散《苏沈良方》
  21. 麝肉《本草纲目》完整版
  22. 麝香散《外科传薪集》
  23. 麝脐香（麝香）《本草纲目》完整版
  24. 麝香散【方剂大全】
  25. 麝脐香《本草乘雅半偈》
  26. 麝香天麻圆【方剂大全】
  27. 麝脐散【方剂大全】
  28. 麝香丸《小儿药证直诀》
  29. 麝蟾丸《小儿药证直诀》
  30. 麝香丸【方剂大全】
  1. 麝香《外科全生集》
  2. 麝香《本草撮要》
  3. 麝香《药性切用》
  4. 麝香《本草择要纲目》
  5. 麝香《本草图经》
  6. 麝香《本草分经》
  7. 麝香大戟丸《太平惠民和剂局方》
  8. 麝香《名医别录》
  9. 麝香膏《备急千金要方》
  10. 麝香《增广和剂局方药性总论》
  11. 麝香煎、五积散《是斋百一选方》
  12. 麝香《本草便读》
  13. 麝香灸《中医词典》
  14. 麝香《本草崇原》
  15. 麝香鹿茸丸《三因极一病证方论》
  16. 麝香《中药学》
  17. 麝香鹿茸丸《太平惠民和剂局方》
  18. 麝香《得配本草》
  19. 麝香鹿茸丸《是斋百一选方》
  20. 麝香《医方考》
  21. 麝香绵灰散《三因极一病证方论》
  22. 麝香《本草从新》
  23. 麝香轻粉散《仙传外科集验方》
  24. 麝香《本草新编》
  25. 麝香散《备急千金要方》
  26. 麝香《本草求真》
  27. 麝香散《重订囊秘喉书》
  28. 麝香《顾松园医镜》
  29. 麝香散《三因极一病证方论》
  30. 麝香《证类本草》
  31. 麝香散《三因极一病证方论》


石首鱼_《外科全生集》_中医外科_【岐黄之术】

石首鱼
在线购买《外科全生集》正版书籍

石首鱼

  • 上一页
  • 目录
  • 相关
  • 下一页

（即白鲞）

开胃益气，首中脑石烧研，入冰片，治害耳脓出，患肺疽者，终身戒食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香
  • 当前页：石首鱼
  • 下一页：线胶
<<< 返回本书目录
  1. 石首鱼《本草纲目》图文版
  2. 石首鱼【中药大全】
  3. 石首鱼《证类本草》
  4. 石首鱼肉《本草纲目》完整版
  5. 石首鱼《本草易读》
  6. 石首鱼头中石《本草纲目》完整版
  7. 石首鱼《本草纲目》完整版
  8. 石首鱼鲞《本草纲目》完整版
  9. 石蛇【中药大全】
  10. 石首鱼鲞【中药大全】
  11. 石蛇《本草图经》
  12. 石刷把【中药大全】
  13. 石蛇《本草纲目》完整版
  14. 石霜【中药大全】
  15. 石上铁角蕨【中药大全】
  16. 石水《圣济总录》
  17. 石上藕【中药大全】
  18. 石水【方剂主治】
  19. 石上莲【中药大全】
  20. 石水方《外台秘要》
  21. 石上开花【中药大全】
  22. 石松《本草纲目》完整版
  23. 石上蕉【中药大全】
  24. 石松《本草纲目》图文版
  25. 石上瓜子菜【中药大全】
  26. 石松浸酒【方剂大全】
  27. 石上柏【中药大全】
  28. 石松子【中药大全】
  29. 石山先生自赞《外科理例》
  30. 石蒜《本草纲目》完整版
  1. 石首鱼《外科全生集》
  2. 石首鱼《本草撮要》
  3. 石首鱼《药性切用》
  4. 石首鱼《本草分经》
  5. 石首鱼（黄花鱼）《食疗本草》
  6. 石首鱼《本草从新》
  7. 石首鱼鲞《得配本草》
  8. 石首鱼《本经逢原》
  9. 石寿棠《中医词典》
  10. 石首鱼《证类本草》
  11. 石水《中医名词词典》
  12. 石首鱼《医学入门》
  13. 石水《圣济总录》
  14. 石首鱼《饮食须知》
  15. 石水《中医词典》
  16. 石首鱼《本草易读》
  17. 石水《金匮翼》
  18. 石首鱼《本草备要》
  19. 石水《医学三字经》
  20. 石首鱼《饮膳正要》
  21. 石水方四首《外台秘要》
  22. 石首鱼《本草纲目》
  23. 石水风水《灵素节注类编》
  24. 石肾《名医别录》
  25. 石水候《诸病源候论》
  26. 石肾《证类本草》
  27. 石松《本草纲目》
  28. 石肾《新修本草》
  29. 石松《证类本草》
  30. 石肾《千金翼方》
  31. 石蒜《本草纲目》


线胶_《外科全生集》_中医外科_【岐黄之术】

线胶
在线购买《外科全生集》正版书籍

线胶

  • 上一页
  • 目录
  • 相关
  • 下一页

剪细，同牡蛎粉炒如珠，去蛎为粉，性温，补肾益精，止遗精白浊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石首鱼
  • 当前页：线胶
  • 下一页：鸡内金
<<< 返回本书目录
  1. 限制型心脏病【疾病大全】
  2. 线粒体病【疾病大全】
  3. 限制型心肌病【疾病大全】
  4. 线粒体脑肌病【疾病大全】
  5. 限局性巩膜膨隆肿物【疾病症状】
  6. 线香《本草纲目》完整版
  7. 限局皮肤肥厚【疾病症状】
  8. 线叶蓟【中药大全】
  9. 现实解体【疾病症状】
  10. 线叶金鸡菊【中药大全】
  11. 现实解体【疾病症状】
  12. 线叶蚤缀根【中药大全】
  13. 现况调查资料整理分析和结果解释《预防医学》
  14. 线状IgA大疱性皮肤病【疾病大全】
  15. 现况调查中的偏倚及其防止《预防医学》
  16. 线状骨折【疾病症状】
  17. 现况调查的方法及种类《预防医学》
  18. 陷伏《景岳全书》
  19. 现况调查《预防医学》
  20. 陷伏《张氏医通》
  21. 现况调查《流行病学》
  22. 陷伏倒靥《证治准绳·幼科》
  23. 现代中医学基础理论体系的确立《中国医学通史》
  24. 陷谷穴【下肢外侧穴位】
  25. 现代中医临床科学的研究《中国医学通史》
  26. 陷水散【方剂大全】
  27. 现代中药学的发展《中国医学通史》
  28. 陷胸承气汤【方剂大全】
  29. 现代中药科学的发展和概况《本草纲目》完整版
  30. 陷胸青龙汤【方剂大全】
  1. 线胶《外科全生集》
  2. 限制性通气不足《病理生理学》
  3. 线粒体《病理学》
  4. 限制性片段长度多态性《生物化学与分子生物学》
  5. 线粒体基因组《医学遗传学基础》
  6. 限制性片段长度多态性《医学遗传学基础》
  7. 线粒体抗体《实用免疫细胞与核酸》
  8. 限制性核酸内切酶的作用《生物化学与分子生物学》
  9. 线形《气功外气疗法》
  10. 限制性核酸内切酶的命名《生物化学与分子生物学》
  11. 线鱼鳔《本草撮要》
  12. 限制性核酸内切酶的概念《生物化学与分子生物学》
  13. 线障《中医词典》
  14. 限制性核酸内切酶的分类《生物化学与分子生物学》
  15. 哯（xiàn现）乳《中医词典》
  16. 限制性核酸内切酶《医学遗传学基础》
  17. 陷《中医词典》
  18. 限制型心肌病《心脏病学》
  19. 陷伏《景岳全书》
  20. 限制型心肌病《默克家庭诊疗手册》
  21. 陷伏《中医词典》
  22. 限制酶切片段长度多态性组织配型法《医学免疫学》
  23. 陷伏《张氏医通》
  24. 现况调查中的偏倚及其防止《预防医学》
  25. 陷伏倒靥《证治准绳·幼科》
  26. 现况调查的种类《预防医学》
  27. 陷谷《针灸大成》
  28. 现况调查的方法《预防医学》
  29. 陷谷《中医词典》
  30. 现况调查《预防医学》
  31. 陷谷《针灸学》


鸡内金_《外科全生集》_中医外科_【岐黄之术】

鸡内金
在线购买《外科全生集》正版书籍

鸡内金

  • 上一页
  • 目录
  • 相关
  • 下一页

炙透磨粉，消久停宿食，疗疳 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：线胶
  • 当前页：鸡内金
  • 下一页：珍珠
<<< 返回本书目录
  1. 鸡脑丸【方剂大全】
  2. 鸡内金【中药大全】
  3. 鸡脑【中药大全】
  4. 鸡内金解《医学衷中参西录》
  5. 鸡脑《本草纲目》完整版
  6. 鸡内金散【方剂大全】
  7. 鸡鸣紫丸【方剂大全】
  8. 鸡内金丸【方剂大全】
  9. 鸡鸣遇仙丹【方剂大全】
  10. 鸡排骨草【中药大全】
  11. 鸡鸣丸【方剂大全】
  12. 鸡膍骨丸【方剂大全】
  13. 鸡鸣散【方剂大全】
  14. 鸡膍胵散【方剂大全】
  15. 鸡鸣散《仙传外科集验方》
  16. 鸡膍胵汤【方剂大全】
  17. 鸡鸣出关方【方剂大全】
  18. 鸡膍胵丸【方剂大全】
  19. 鸡鸣保肺丸【方剂大全】
  20. 鸡蹼【中药大全】
  21. 鸡茅根汤《医学衷中参西录》
  22. 鸡清膏【方剂大全】
  23. 鸡毛散【方剂大全】
  24. 鸡清散【方剂大全】
  25. 鸡毛狗【中药大全】
  26. 鸡清丸【方剂大全】
  27. 鸡毛菜【中药大全】
  28. 鸡人唱筹方【方剂大全】
  29. 鸡麻【中药大全】
  30. 鸡茸蛤士蟆《保健药膳》
  1. 鸡内金《外科全生集》
  2. 鸡内金《本草害利》
  3. 鸡内金解《医学衷中参西录》
  4. 鸡内金《中药学》
  5. 鸡内金散《三因极一病证方论》
  6. 鸡内金《得配本草》
  7. 鸡涅《千金翼方》
  8. 鸡内金《中医饮食营养学》
  9. 鸡涅《新修本草》
  10. 鸡内金《本草易读》
  11. 鸡涅《证类本草》
  12. 鸡内金《中药炮制》
  13. 鸡涅《名医别录》
  14. 鸡内金《玉楸药解》
  15. 鸡茸蛤士蟆《保健药膳》
  16. 鸡模眼《中医词典》
  17. 鸡肉《服食导饵》
  18. 鸡鸣紫丸《备急千金要方》
  19. 鸡肉《饮食须知》
  20. 鸡鸣散《时方歌括》
  21. 鸡肉《饮食须知》
  22. 鸡鸣散《仁术便览》
  23. 鸡肉《中医饮食营养学》
  24. 鸡鸣散《三因极一病证方论》
  25. 鸡肉《本草求真》
  26. 鸡鸣散《冯氏锦囊秘录》
  27. 鸡舌隔角《中医词典》
  28. 鸡鸣散《仙传外科集验方》
  29. 鸡舌香《本草易读》
  30. 鸡鸣《中医词典》
  31. 鸡舌香《医学入门》


珍珠_《外科全生集》_中医外科_【岐黄之术】

珍珠
在线购买《外科全生集》正版书籍

珍珠

  • 上一页
  • 目录
  • 相关
  • 下一页

入豆腐煮一炷香，取出，与灯心同研极细，去心，除翳障，安魂魄，疗惊逐痰，止遗精白浊，解痘疔毒，下死胎胞衣，生肌肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡内金
  • 当前页：珍珠
  • 下一页：牡蛎
<<< 返回本书目录
  1. 珍珠《证类本草》
  2. 珍珠【中药大全】
  3. 珍珠《药笼小品》
  4. 珍珠八宝丹【方剂大全】
  5. 珍视明滴眼液【方剂大全】
  6. 珍珠菜【中药大全】
  7. 珍奇散【方剂大全】
  8. 珍珠草《滇南本草》
  9. 珍珀活命丹【方剂大全】
  10. 珍珠草【中药大全】
  11. 珍宝饮【方剂大全】
  12. 珍珠粉丸【方剂大全】
  13. 珍宝散【方剂大全】
  14. 珍珠风【中药大全】
  15. 珍宝三生丹【方剂大全】
  16. 珍珠风子【中药大全】
  17. 侦探《随息居重订霍乱论》
  18. 珍珠莲【中药大全】
  19. 针子户穴歌《医宗金鉴》
  20. 珍珠莲根【中药大全】
  21. 针子户穴歌《刺灸心法要诀》
  22. 珍珠龙脑生肌散【方剂大全】
  23. 针余琐谈《邹孟城三十年临证经验集》
  24. 珍珠露水草【中药大全】
  25. 针余琐谈《三十年临证经验集》
  26. 珍珠梅【中药大全】
  27. 针叶火绒草【中药大全】
  28. 珍珠明骨《保健药膳》
  29. 针眼《中医眼科学》
  30. 珍珠母【中药大全】
  1. 珍珠《外科全生集》
  2. 珍珠《本草便读》
  3. 珍珠（珍珠母）《中药学》
  4. 珍珠《本草求真》
  5. 珍珠草《滇南本草》
  6. 珍珠《证类本草》
  7. 珍珠毒《中医词典》
  8. 珍珠《医学入门》
  9. 珍珠粉《饮膳正要》
  10. 珍珠《冯氏锦囊秘录》
  11. 珍珠粉丸《医方考》
  12. 珍珠《本草蒙筌》
  13. 珍珠喉《中医词典》
  14. 珍珠《中药炮制》
  15. 珍珠龙脑生肌散《仁术便览》
  16. 珍珠《药笼小品》
  17. 珍珠明骨《保健药膳》
  18. 珍珠《雷公炮制药性解》
  19. 珍珠母《中药炮制》
  20. 侦探《随息居重订霍乱论》
  21. 珍珠母粥《保健药膳》
  22. 针子户穴歌《刺灸心法要诀》
  23. 珍珠散《重订囊秘喉书》
  24. 针子户穴歌《医宗金鉴》
  25. 珍珠散《医方考》
  26. 针助教《中医词典》
  27. 珍珠散《医学心悟》
  28. 针折在肉内《奇方类编》
  29. 珍珠散《仁术便览》
  30. 针余琐谈《邹孟城三十年临证经验集》
  31. 珍珠散《扁鹊心书》


牡蛎_《外科全生集》_中医外科_【岐黄之术】

牡蛎
在线购买《外科全生集》正版书籍

牡蛎

  • 上一页
  • 目录
  • 相关
  • 下一页

童便浸七日，硫黄末醋调涂，黄土裹 ，止梦遗赤白浊，补肾安神，除盗汗，消痰块。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠
  • 当前页：牡蛎
  • 下一页：白丁香
<<< 返回本书目录
  1. 牡蛎《本草纲目》图文版
  2. 牡蛎【中药大全】
  3. 牡蛎《证类本草》
  4. 牡蛎白术散【方剂大全】
  5. 牡蛎《长沙药解》
  6. 牡蛎大黄汤【方剂大全】
  7. 牡蛎《药征》
  8. 牡蛎黄耆桂枝汤【方剂大全】
  9. 牡蛎《药笼小品》
  10. 牡蛎解《医学衷中参西录》
  11. 牡蛎《雷公炮炙论》
  12. 牡蛎肉《本草纲目》完整版
  13. 牡蛎《本草择要纲目》
  14. 牡蛎肉【中药大全】
  15. 牡蛎《本草易读》
  16. 牡蛎散【方剂大全】
  17. 牡蛎《本草新编》
  18. 牡蛎汤【方剂大全】
  19. 牡蛎《本草经解》
  20. 牡蛎丸【方剂大全】
  21. 牡蛎《本草崇原》
  22. 牡蛎泽泻散【方剂大全】
  23. 牡蛎《本草乘雅半偈》
  24. 牡蛎泽泻汤《伤寒寻源》
  25. 牡蛎《本草纲目》完整版
  26. 牡鼠《本草纲目》完整版
  27. 牡荆子【中药大全】
  28. 牡鼠《本草易读》
  29. 牡荆油胶丸【方剂大全】
  30. 牡鼠《证类本草》
  1. 牡蛎《外科全生集》
  2. 牡蛎《本草撮要》
  3. 牡蛎《珍珠囊补遗药性赋》
  4. 牡蛎《本草择要纲目》
  5. 牡蛎《药征》
  6. 牡蛎《本草分经》
  7. 牡蛎《本草乘雅半偈》
  8. 牡蛎《本草分经》
  9. 牡蛎粉《冯氏锦囊秘录》
  10. 牡蛎《名医别录》
  11. 牡蛎解《医学衷中参西录》
  12. 牡蛎《增广和剂局方药性总论》
  13. 牡蛎肉《饮食须知》
  14. 牡蛎《本草经解》
  15. 牡蛎散《备急千金要方》
  16. 牡蛎《本草便读》
  17. 牡蛎散《冯氏锦囊秘录》
  18. 牡蛎《本草崇原》
  19. 牡蛎散《妇人大全良方》
  20. 牡蛎《中药学》
  21. 牡蛎散《三因极一病证方论》
  22. 牡蛎《得配本草》
  23. 牡蛎散《三因极一病证方论》
  24. 牡蛎《本草从新》
  25. 牡蛎散《三因极一病证方论》
  26. 牡蛎《本经逢原》
  27. 牡蛎散《太平惠民和剂局方》
  28. 牡蛎《本草新编》
  29. 牡蛎散《医方论》
  30. 牡蛎《本草求真》
  31. 牡蛎散《普济本事方》


白丁香_《外科全生集》_中医外科_【岐黄之术】

白丁香
在线购买《外科全生集》正版书籍

白丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

即麻雀屎，雀身细、头圆，翅长者乃雄，入笼取屎，冬月佳。甘草汤冷浸一宿，焙研，咬疖、拔疔毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎
  • 当前页：白丁香
  • 下一页：五灵脂
<<< 返回本书目录
  1. 白蝶花【中药大全】
  2. 白丁香【中药大全】
  3. 白吊药【方剂大全】
  4. 白丁香散【方剂大全】
  5. 白癜膏【方剂大全】
  6. 白丁香丸【方剂大全】
  7. 白癜风方《外台秘要》
  8. 白疔散【方剂大全】
  9. 白癜风（Vvitiligo）《皮肤性病学》
  10. 白定眼药【方剂大全】
  11. 白癜风【方剂主治】
  12. 白锭子【方剂大全】
  13. 白癜风【中药主治】
  14. 白冬瓜《证类本草》
  15. 白癜风【疾病大全】
  16. 白豆《本草纲目》完整版
  17. 白癜风《自我调养巧治病》
  18. 白豆《本草求真》
  19. 白癜风《杂病治例》
  20. 白豆《证类本草》
  21. 白癜风《续名医类案》
  22. 白豆《本草纲目》图文版
  23. 白癜风《圣济总录》
  24. 白豆【中药大全】
  25. 白癜风《家庭医学百科-医疗康复篇》
  26. 白豆顶【方剂大全】
  27. 白地紫菀【中药大全】
  28. 白豆蔻《本草纲目》完整版
  29. 白地榆《滇南本草》
  30. 白豆蔻《本草乘雅半偈》
  1. 白丁香《外科全生集》
  2. 白丁香《本草分经》
  3. 白丁香《药性切用》
  4. 白丁香《得配本草》
  5. 白疔《中医词典》
  6. 白丁香《本草从新》
  7. 白冬瓜《雷公炮制药性解》
  8. 白丁《中医词典》
  9. 白冬瓜《千金翼方》
  10. 白癜候《诸病源候论》
  11. 白冬瓜《新修本草》
  12. 白癜风秘方《华佗神方》
  13. 白冬瓜《本草衍义》
  14. 白癜风方九首《外台秘要》
  15. 白冬瓜《本草蒙筌》
  16. 白癜风《解围元薮》
  17. 白冬瓜《冯氏锦囊秘录》
  18. 白癜风《续名医类案》
  19. 白冬瓜《医学入门》
  20. 白癜风《杂病治例》
  21. 白冬瓜《证类本草》
  22. 白癜风《医林改错》
  23. 白冬瓜《名医别录》
  24. 白癜风《自我调养巧治病》
  25. 白豆《饮膳正要》
  26. 白癜风《圣济总录》
  27. 白豆《食疗本草》
  28. 白癜风《家庭医学百科-医疗康复篇》
  29. 白豆《证类本草》
  30. 白癜风《默克家庭诊疗手册》
  31. 白豆《本草求真》


五灵脂_《外科全生集》_中医外科_【岐黄之术】

五灵脂
在线购买《外科全生集》正版书籍

五灵脂

  • 上一页
  • 目录
  • 相关
  • 下一页

研末，酒飞晒干，止经水过多，赤带不绝，男女一应瘀血凝结，齿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白丁香
  • 当前页：五灵脂
  • 下一页：蚯蚓粪
<<< 返回本书目录
  1. 五灵脂《证类本草》
  2. 五灵脂【中药大全】
  3. 五灵脂《药笼小品》
  4. 五灵脂汤【方剂大全】
  5. 五灵脂《本草择要纲目》
  6. 五灵脂丸【方剂大全】
  7. 五灵脂《本草易读》
  8. 五灵至圣散【方剂大全】
  9. 五灵脂《本草新编》
  10. 五苓平胃汤【方剂大全】
  11. 五灵脂《本草经解》
  12. 五苓散《脾胃论》
  13. 五灵脂《本草乘雅半偈》
  14. 五苓散《伤寒寻源》
  15. 五灵脂《本草纲目》完整版
  16. 五苓散《汤头歌诀》
  17. 五灵散【方剂大全】
  18. 五苓散【方剂大全】
  19. 五淋散【方剂大全】
  20. 五苓散（玉函）《张氏医通》
  21. 五淋论(附遗尿)《小儿卫生总微论方》
  22. 五苓散方《伤寒明理论》
  23. 五淋论（附便浊）《婴童类萃》
  24. 五苓散类《退思集类方歌注》
  25. 五淋癃闭赤白浊遗精方《医学三字经》
  26. 五苓散与参附汤加味【方剂大全】
  27. 五淋癃闭赤白浊遗精《医学三字经》
  28. 五苓散证《临证实验录》
  29. 五淋癃闭《时方妙用》
  30. 五苓猪苓《医学读书记》
  1. 五灵脂《外科全生集》
  2. 五灵脂《本草撮要》
  3. 五灵脂《药性切用》
  4. 五灵脂《本草择要纲目》
  5. 五灵脂《本草乘雅半偈》
  6. 五灵脂《本草分经》
  7. 五灵脂丸《妇人大全良方》
  8. 五灵脂《增广和剂局方药性总论》
  9. 五苓茶《茶饮保健》
  10. 五灵脂《本草经解》
  11. 五苓散《圆运动的古中医学》
  12. 五灵脂《本草便读》
  13. 五苓散《圆运动的古中医学》
  14. 五灵脂《中药学》
  15. 五苓散《圆运动的古中医学》
  16. 五灵脂《得配本草》
  17. 五苓散《圆运动的古中医学》
  18. 五灵脂《本草从新》
  19. 五苓散《圆运动的古中医学》
  20. 五灵脂《本经逢原》
  21. 五苓散《备急千金要方》
  22. 五灵脂《本草新编》
  23. 五苓散《备急千金要方》
  24. 五灵脂《本草求真》
  25. 五苓散《备急千金要方》
  26. 五灵脂《顾松园医镜》
  27. 五苓散《内外伤辨》
  28. 五灵脂《证类本草》
  29. 五苓散《删补名医方论》
  30. 五灵脂《医学入门》
  31. 五苓散《冯氏锦囊秘录》


蚯蚓粪_《外科全生集》_中医外科_【岐黄之术】

蚯蚓粪
在线购买《外科全生集》正版书籍

蚯蚓粪

  • 上一页
  • 目录
  • 相关
  • 下一页

入火 红，每两入轻粉一钱，研至粉内无星为度。取活紫花地丁，捣烂绞汁，调涂烂腿，日洗日涂，数日愈。以甘草煎汁调涂小儿阴囊肿痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五灵脂
  • 当前页：蚯蚓粪
  • 下一页：蚯蚓
<<< 返回本书目录
  1. 蚯蚓白糖浸液【方剂大全】
  2. 蚯蚓泥《本草纲目》完整版
  3. 蚯蚓【中药大全】
  4. 蚯蚓泥《本草纲目》图文版
  5. 蚯蚓《本草纲目》图文版
  6. 蚯蚓散【方剂大全】
  7. 蚯蚓《雷公炮炙论》
  8. 蚯蚓伤《医宗金鉴》
  9. 蚯蚓《本草崇原》
  10. 蚯蚓咬伤门主论《疡医大全》
  11. 蚯蚓《本草纲目》完整版
  12. 楸《本草纲目》完整版
  13. 蚯疽草【中药大全】
  14. 楸《本草纲目》图文版
  15. 秋子梨【中药大全】
  16. 楸木白皮《本草纲目》完整版
  17. 秋燥条辨十一条《六因条辨》
  18. 楸木果【中药大全】
  19. 秋燥门方《医门法律》
  20. 楸木皮《证类本草》
  21. 秋燥论《医门法律》
  22. 楸木皮【中药大全】
  23. 秋燥辨论《六因条辨》
  24. 楸树【中药大全】
  25. 秋燥【疾病大全】
  26. 楸叶《本草纲目》完整版
  27. 秋燥《校注医醇剩义》
  28. 楸叶【中药大全】
  29. 秋燥《温病条辨》
  30. 楸子【中药大全】
  1. 蚯蚓粪《外科全生集》
  2. 蚯蚓粪《本草易读》
  3. 蚯蚓候《诸病源候论》
  4. 蚯蚓毒《奇效简便良方》
  5. 蚯蚓秘方《华佗神方》
  6. 蚯蚓《外科全生集》
  7. 蚯蚓泥《本草纲目》
  8. 蚯蚓《本草撮要》
  9. 蚯蚓泥《得配本草》
  10. 蚯蚓《本草崇原》
  11. 蚯蚓伤《医宗金鉴》
  12. 蚯蚓《中药学》
  13. 蚯蚓伤《证治准绳·疡医》
  14. 蚯蚓《得配本草》
  15. 蚯蚓伤《外科心法要诀》
  16. 蚯蚓《本经逢原》
  17. 蚯蚓伤《外科证治全书》
  18. 蚯蚓《本草求真》
  19. 蚯蚓土《玉楸药解》
  20. 蚯蚓《吴普本草》
  21. 蚯蚓咬《奇效简便良方》
  22. 蚯蚓《雷公炮炙论》
  23. 蚯蚓咬伤门主方《疡医大全》
  24. 蚯蚓《本草纲目》
  25. 蚯蚓咬伤门主论《疡医大全》
  26. 蚯蚓《神农本草经》
  27. 蚯蚓瘴《古今医案按》
  28. 秋燥证治论《温病正宗》
  29. 楸《本草纲目》
  30. 秋燥证治《温病正宗》
  31. 楸木皮《海药本草》


蚯蚓_《外科全生集》_中医外科_【岐黄之术】

蚯蚓
在线购买《外科全生集》正版书籍

蚯蚓

  • 上一页
  • 目录
  • 相关
  • 下一页

药铺有卖，破腹去泥，酒洗晒干，每四两，配糯米、花椒各一两同炒，炒至米黄透为度，去椒、米磨粉，治历节风痛，手足不仁，疽毒卵肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚯蚓粪
  • 当前页：蚯蚓
  • 下一页：蜈蚣
<<< 返回本书目录
  1. 蚯蚓《本草纲目》图文版
  2. 蚯蚓【中药大全】
  3. 蚯蚓《雷公炮炙论》
  4. 蚯蚓白糖浸液【方剂大全】
  5. 蚯蚓《本草崇原》
  6. 蚯蚓泥《本草纲目》完整版
  7. 蚯蚓《本草纲目》完整版
  8. 蚯蚓泥《本草纲目》图文版
  9. 蚯疽草【中药大全】
  10. 蚯蚓散【方剂大全】
  11. 秋子梨【中药大全】
  12. 蚯蚓伤《医宗金鉴》
  13. 秋燥条辨十一条《六因条辨》
  14. 蚯蚓咬伤门主论《疡医大全》
  15. 秋燥门方《医门法律》
  16. 楸《本草纲目》完整版
  17. 秋燥论《医门法律》
  18. 楸《本草纲目》图文版
  19. 秋燥辨论《六因条辨》
  20. 楸木白皮《本草纲目》完整版
  21. 秋燥【疾病大全】
  22. 楸木果【中药大全】
  23. 秋燥《校注医醇剩义》
  24. 楸木皮《证类本草》
  25. 秋燥《温病条辨》
  26. 楸木皮【中药大全】
  27. 秋燥《温病条辨》
  28. 楸树【中药大全】
  29. 秋燥《温病条辨》
  30. 楸叶《本草纲目》完整版
  1. 蚯蚓《外科全生集》
  2. 蚯蚓《本草撮要》
  3. 蚯蚓毒《奇效简便良方》
  4. 蚯蚓《本草崇原》
  5. 蚯蚓粪《本草易读》
  6. 蚯蚓《中药学》
  7. 蚯蚓粪《外科全生集》
  8. 蚯蚓《得配本草》
  9. 蚯蚓候《诸病源候论》
  10. 蚯蚓《本经逢原》
  11. 蚯蚓秘方《华佗神方》
  12. 蚯蚓《本草求真》
  13. 蚯蚓泥《本草纲目》
  14. 蚯蚓《吴普本草》
  15. 蚯蚓泥《得配本草》
  16. 蚯蚓《雷公炮炙论》
  17. 蚯蚓伤《医宗金鉴》
  18. 蚯蚓《本草纲目》
  19. 蚯蚓伤《证治准绳·疡医》
  20. 蚯蚓《神农本草经》
  21. 蚯蚓伤《外科心法要诀》
  22. 秋燥证治论《温病正宗》
  23. 蚯蚓伤《外科证治全书》
  24. 秋燥证治《温病正宗》
  25. 蚯蚓土《玉楸药解》
  26. 秋燥条辨十一条《六因条辨》
  27. 蚯蚓咬《奇效简便良方》
  28. 秋燥门方《医门法律》
  29. 蚯蚓咬伤门主方《疡医大全》
  30. 秋燥论《医门法律》
  31. 蚯蚓咬伤门主论《疡医大全》


蜈蚣_《外科全生集》_中医外科_【岐黄之术】

蜈蚣
在线购买《外科全生集》正版书籍

蜈蚣

  • 上一页
  • 目录
  • 相关
  • 下一页

取活者香油浸死。治蛀发癣，捣烂涂足指鸡眼，一宿脱落，愈而不发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蚯蚓
  • 当前页：蜈蚣
  • 下一页：癞团
<<< 返回本书目录
  1. 蜈蚣《本草纲目》图文版
  2. 蜈蚣【中药大全】
  3. 蜈蚣《证类本草》
  4. 蜈蚣草【中药大全】
  5. 蜈蚣《雷公炮炙论》
  6. 蜈蚣草根【中药大全】
  7. 蜈蚣《本草择要纲目》
  8. 蜈蚣刺【中药大全】
  9. 蜈蚣《本草易读》
  10. 蜈蚣叮疮《外科启玄》
  11. 蜈蚣《本草崇原》
  12. 蜈蚣饯【方剂大全】
  13. 蜈蚣《本草纲目》完整版
  14. 蜈蚣矫正饮【方剂大全】
  15. 梧桐子【中药大全】
  16. 蜈蚣解《医学衷中参西录》
  17. 梧桐濯足汤【方剂大全】
  18. 蜈蚣兰【中药大全】
  19. 梧桐叶【中药大全】
  20. 蜈蚣萍【中药大全】
  21. 梧桐花【中药大全】
  22. 蜈蚣七【中药大全】
  23. 梧桐根【中药大全】
  24. 蜈蚣旗根【中药大全】
  25. 梧桐白皮【中药大全】
  26. 蜈蚣入耳方《外台秘要》
  27. 梧桐【中药大全】
  28. 蜈蚣散【方剂大全】
  29. 梧桐《本草纲目》图文版
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  1. 蜈蚣《外科全生集》
  2. 蜈蚣《本草撮要》
  3. 蜈蚣《药性切用》
  4. 蜈蚣《本草害利》
  5. 蜈蚣叮疮《外科启玄》
  6. 蜈蚣《本草择要纲目》
  7. 蜈蚣疔《中医词典》
  8. 蜈蚣《本草分经》
  9. 蜈蚣哽喉《中医词典》
  10. 蜈蚣《名医别录》
  11. 蜈蚣和千足虫咬伤《默克家庭诊疗手册》
  12. 蜈蚣《增广和剂局方药性总论》
  13. 蜈蚣解《医学衷中参西录》
  14. 蜈蚣《本草便读》
  15. 蜈蚣漏《中医词典》
  16. 蜈蚣《本草崇原》
  17. 蜈蚣入耳《奇效简便良方》
  18. 蜈蚣《中药学》
  19. 蜈蚣入耳《奇方类编》
  20. 蜈蚣《得配本草》
  21. 蜈蚣入耳方三首《外台秘要》
  22. 蜈蚣《本草从新》
  23. 蜈蚣入耳秘方《华佗神方》
  24. 蜈蚣《本经逢原》
  25. 蜈蚣入腹《冷庐医话》
  26. 蜈蚣《本草求真》
  27. 蜈蚣散《正体类要》
  28. 蜈蚣《证类本草》
  29. 蜈蚣蛇蝎伤《孙真人海上方》
  30. 蜈蚣《医学入门》
  31. 蜈蚣螫方八首《外台秘要》


癞团_《外科全生集》_中医外科_【岐黄之术】

癞团
在线购买《外科全生集》正版书籍

癞团

  • 上一页
  • 目录
  • 相关
  • 下一页

（即老蟾）

大者佳，生用填烂孔、拔深毒，软年久毒肛，取酥，捉老蟾仰天，以其头入戥壳内，取戥箍上，蟾之脑中放出白浆是，去蟾，以戥壳晒干，刮下配药，消痈拔疔，止牙疼，绞肠痧胀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣
  • 当前页：癞团
  • 下一页：田螺
<<< 返回本书目录
  1. 癞头《金匮钩玄》
  2. 癞癣部《疡医大全》
  3. 癞树叶【中药大全】
  4. 癞证治法《医学衷中参西录》
  5. 癞皮根【中药大全】
  6. 癞症一十四种六经所属《解围元薮》
  7. 癞皮病《临床营养学》
  8. 兰伯特-伊顿综合征【疾病大全】
  9. 癞门《辨证录》
  10. 兰草《本草纲目》完整版
  11. 癞疯《外科大成》
  12. 兰草《本草乘雅半偈》
  13. 癞风根原《四圣心源》
  14. 兰草《证类本草》
  15. 癞风疮《外科启玄》
  16. 兰草《本草纲目》图文版
  17. 癞风《外科正宗》
  18. 兰草【中药大全】
  19. 癞风《丹溪治法心要》
  20. 兰草汤【方剂大全】
  21. 癞疮【中药主治】
  22. 兰覆散【方剂大全】
  23. 癞病《灸法秘传》
  24. 兰花【中药大全】
  25. 癞《杂病治例》
  26. 兰花参《滇南本草》
  27. 癞《金匮钩玄》
  28. 兰花参【中药大全】
  29. 赖特综合征性巩膜炎【疾病大全】
  30. 兰花草《滇南本草》
  1. 癞团《外科全生集》
  2. 癞头疮《万氏秘传外科心法》
  3. 癞癣部《疡医大全》
  4. 癞头疮《证治准绳·疡医》
  5. 癞证治法《医学衷中参西录》
  6. 癞头疮《医学纲目》
  7. 癞症一十四种六经所属《解围元薮》
  8. 癞头疮《医学纲目》
  9. 兰《医方考》
  10. 癞头疮《中医词典》
  11. 兰草《神农本草经》
  12. 癞头《金匮钩玄》
  13. 兰草《本草纲目》
  14. 癞门（一则）《辨证录》
  15. 兰草《千金翼方》
  16. 癞疥、绣球风《外科全生集》
  17. 兰草《本草经集注》
  18. 癞候《诸病源候论》
  19. 兰草《新修本草》
  20. 癞蛤蟆中毒的急救《现代院外急救手册》
  21. 兰草《本草衍义》
  22. 癞疯《外科大成》
  23. 兰草《医学入门》
  24. 癞风眉落《回生集》
  25. 兰草《证类本草》
  26. 癞风眉落《奇效简便良方》
  27. 兰草《得配本草》
  28. 癞风怪病《急救广生集》
  29. 兰草《名医别录》
  30. 癞风根原《四圣心源》
  31. 兰草《本草乘雅半偈》


田螺_《外科全生集》_中医外科_【岐黄之术】

田螺
在线购买《外科全生集》正版书籍

田螺

  • 上一页
  • 目录
  • 相关
  • 下一页

捣烂，涂结硬痰核，涂命门，通小便，入冰片愈痔，如入膏内煎，必预敲碎其壳，以防油爆，爆则近人受烫沾衣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞团
  • 当前页：田螺
  • 下一页：朱鳖
<<< 返回本书目录
  1. 田螺《本草纲目》图文版
  2. 田螺【中药大全】
  3. 田螺《滇南本草》
  4. 田螺壳《本草纲目》完整版
  5. 田螺《本草易读》
  6. 田螺壳【中药大全】
  7. 田螺《本草纲目》完整版
  8. 田螺门主论《疡医大全》
  9. 田菁【中药大全】
  10. 田螺泡《外科正宗》
  11. 田季散《苏沈良方》
  12. 田螺疱《医宗金鉴》
  13. 田基黄【中药大全】
  14. 田螺肉《本草纲目》完整版
  15. 田高粱【中药大全】
  16. 田螺厣【中药大全】
  17. 田父《本草纲目》完整版
  18. 田麻【中药大全】
  19. 田葱【中药大全】
  20. 田旋花【中药大全】
  21. 田唇乌蝇翼【中药大全】
  22. 田野卷耳【中药大全】
  23. 添精嗣续丸【方剂大全】
  24. 田展初内治效《仿寓意草》
  25. 添精补髓【方剂主治】
  26. 田中螺汁《证类本草》
  27. 添加脉要简易便知《脉理求真》
  28. 田中泥《本草纲目》完整版
  29. 添加马氏试验秘方《外科全生集》
  30. 田中泥《本草纲目》图文版
  1. 田螺《外科全生集》
  2. 田螺《本草撮要》
  3. 田螺《药性切用》
  4. 田螺《本草分经》
  5. 田螺《滇南本草》
  6. 田螺《本草便读》
  7. 田螺〈大寒〉《食疗本草》
  8. 田螺《本草从新》
  9. 田螺门主论《疡医大全》
  10. 田螺《外科心法要诀》
  11. 田螺泡《中医词典》
  12. 田螺《本草求真》
  13. 田螺泡《外科正宗》
  14. 田螺《医学入门》
  15. 田螺疱《医宗金鉴》
  16. 田螺《饮食须知》
  17. 田螺肉《冯氏锦囊秘录》
  18. 田螺《本草易读》
  19. 田螺旋顶《中医词典》
  20. 田螺《本草蒙筌》
  21. 田蠃《得配本草》
  22. 田螺《本草备要》
  23. 田麻《证类本草》
  24. 田螺《本草纲目》
  25. 田母草《证类本草》
  26. 田阔阔《中医词典》
  27. 田氏《中医词典》
  28. 田九如《中医词典》
  29. 田谊卿《中医词典》
  30. 田晋蕃《中医词典》
  31. 田展初内治效《仿寓意草》


朱鳖_《外科全生集》_中医外科_【岐黄之术】

朱鳖
在线购买《外科全生集》正版书籍

朱鳖

  • 上一页
  • 目录
  • 相关
  • 下一页

大如钱，腹赤如血，又名金钱鳖，出深山石涧中，广德州最多。甘，无毒，炙存性，研粉，能消漏管。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田螺
  • 当前页：朱鳖
  • 下一页：蝎子
<<< 返回本书目录
  1. 朱鳖《本草纲目》完整版
  2. 朱唇【中药大全】
  3. 朱贲琥珀散治妇人血风劳《苏沈良方》
  4. 朱丹溪·中暑论《增订叶评伤暑全书》
  5. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  6. 朱丹溪辨动静二暑《温热暑疫全书》
  7. 朱跋《校注医醇剩义》
  8. 朱顶红【中药大全】
  9. 帚菌【中药大全】
  10. 朱矾散【方剂大全】
  11. 帚菌《滇南本草》
  12. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  13. 皱叶子【中药大全】
  14. 朱家角邵《曹仁伯医案论》
  15. 皱叶羊蹄【中药大全】
  16. 朱蕉【中药大全】
  17. 皱叶鼠李【中药大全】
  18. 朱蕉花【中药大全】
  19. 皱叶南蛇藤【中药大全】
  20. 朱兰【中药大全】
  21. 皱叶狗尾草【中药大全】
  22. 朱蜜法《医宗金鉴》
  23. 皱叶变豆菜【中药大全】
  24. 朱蜜法《幼幼新书》
  25. 皱血圆【方剂大全】
  26. 朱雀丹【方剂大全】
  27. 皱血丸【方剂大全】
  28. 朱雀丸【方剂大全】
  29. 皱杓兰【中药大全】
  30. 朱僧热翳方【方剂大全】
  1. 朱鳖《外科全生集》
  2. 朱鳖《证类本草》
  3. 朱曾润《中医词典》
  4. 朱贲琥珀散治妇人血风劳《苏沈良方》
  5. 朱崇正《中医词典》
  6. 朱贲琥珀散《妇人大全良方》
  7. 朱楚芬《中医词典》
  8. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  9. 朱纯嘏（1634-1718年）《中医词典》
  10. 朱跋《校注医醇剩义》
  11. 朱丹溪·中暑论《增订叶评伤暑全书》
  12. 帚菌《滇南本草》
  13. 朱丹溪辨动静二暑《温热暑疫全书》
  14. 皱血丸《太平惠民和剂局方》
  15. 朱殿华《中医词典》
  16. 皱血丸《三因极一病证方论》
  17. 朱栋隆《中医词典》
  18. 皱裂疮《外科启玄》
  19. 朱端章《中医词典》
  20. 皱揭《中医词典》
  21. 朱矾散《太平惠民和剂局方》
  22. 皱脚《明医指掌》
  23. 朱肱《中医词典》
  24. 皱脚《中医词典》
  25. 朱光被《中医词典》
  26. 皱肺丸《是斋百一选方》
  27. 朱鸿雪《中医词典》
  28. 皱肺丸《三因极一病证方论》
  29. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  30. 昼夜证象同异辨《中医词典》
  31. 朱惠明《中医词典》


蝎子_《外科全生集》_中医外科_【岐黄之术】

蝎子
在线购买《外科全生集》正版书籍

蝎子

  • 上一页
  • 目录
  • 相关
  • 下一页

水洗三次，去咸味，炙研用，治惊、中风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱鳖
  • 当前页：蝎子
  • 下一页：蝉壳
<<< 返回本书目录
  1. 蝎螫伤【疾病大全】
  2. 蝎子草【中药大全】
  3. 蝎螫门主论《疡医大全》
  4. 蝎子叮《外科启玄》
  5. 蝎螫蚕咬《医宗金鉴》
  6. 蝎子解《医学衷中参西录》
  7. 蝎螫《圣济总录》
  8. 蝎子七【中药大全】
  9. 蝎《本草纲目》图文版
  10. 蝎子螫伤【疾病大全】
  11. 蝎《证类本草》
  12. 蝎子螫伤的急救《现代院外急救手册》
  13. 蝎《本草新编》
  14. 协热下利《女科证治准绳》
  15. 蝎《本草纲目》完整版
  16. 协热下利《证治准绳·女科》
  17. 楔状缺损【疾病大全】
  18. 协热下痢《景岳全书》
  19. 效方开后《跌打损伤回生集》
  20. 协调平衡《中医养生学》
  21. 笑靥花【中药大全】
  22. 协调脏腑《中医养生学》
  23. 哮症脉乱无妨论《三指禅》
  24. 邪变无穷《类经》
  25. 哮症论治《类证治裁》
  26. 邪传《黄帝内经太素》
  27. 哮症《医学实在易》
  28. 邪传肌肉曰解肌《疡医大全》
  29. 哮症《医学从众录》
  30. 邪风之至治之宜早诸变不同治法亦异《类经》
  1. 蝎子《外科全生集》
  2. 蝎咬蜂螫《医学纲目》
  3. 蝎子螯伤的防治《外科学总论》
  4. 蝎螫伤《外科证治全书》
  5. 蝎子叮《外科启玄》
  6. 蝎螫伤《中医词典》
  7. 蝎子解《医学衷中参西录》
  8. 蝎螫伤《急诊医学》
  9. 蝎子螫秘方《华佗神方》
  10. 蝎螫门主论《疡医大全》
  11. 蝎子螫伤的急救《现代院外急救手册》
  12. 蝎螫门主方《疡医大全》
  13. 蝎子蜇伤《默克家庭诊疗手册》
  14. 蝎螫候《诸病源候论》
  15. 协定处方《中医词典》
  16. 蝎螫蚕咬《医宗金鉴》
  17. 协定处方制度《医院药学》
  18. 蝎螫、蚕咬《外科心法要诀》
  19. 协寒利《中医词典》
  20. 蝎螫《奇效简便良方》
  21. 协热利《中医词典》
  22. 蝎螫《奇效简便良方》
  23. 协热利《医述》
  24. 蝎螫《证治准绳·疡医》
  25. 协热下利《中医词典》
  26. 蝎螫《圣济总录》
  27. 协热下利《证治准绳·女科》
  28. 蝎梢丸《普济本事方》
  29. 协热下利《女科证治准绳》
  30. 蝎秘方《华佗神方》
  31. 协热下痢《景岳全书》


蝉壳_《外科全生集》_中医外科_【岐黄之术】

蝉壳
在线购买《外科全生集》正版书籍

蝉壳

  • 上一页
  • 目录
  • 相关
  • 下一页

滚汤洗去泥翅足，晒干。治目昏翳障，痘疹疔肿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝎子
  • 当前页：蝉壳
  • 下一页：五倍子
<<< 返回本书目录
  1. 蝉菊散【方剂大全】
  2. 蝉壳膏【方剂大全】
  3. 蝉花无比丸【方剂大全】
  4. 蝉壳灰丸【方剂大全】
  5. 蝉花无比散【方剂大全】
  6. 蝉壳散【方剂大全】
  7. 蝉花丸【方剂大全】
  8. 蝉壳汤【方剂大全】
  9. 蝉花散【方剂大全】
  10. 蝉壳丸【方剂大全】
  11. 蝉花散《小儿药证直诀》
  12. 蝉青煮肝散【方剂大全】
  13. 蝉花饼子【方剂大全】
  14. 蝉砂丸【方剂大全】
  15. 蝉花【中药大全】
  16. 蝉声《盘珠集胎产症治》
  17. 蝉花《证类本草》
  18. 蝉退甘草汤【方剂大全】
  19. 蝉花《雷公炮炙论》
  20. 蝉退膏【方剂大全】
  21. 蝉花《本草纲目》完整版
  22. 蝉退散【方剂大全】
  23. 蝉冠散【方剂大全】
  24. 蝉退饮【方剂大全】
  25. 蝉蚕散【方剂大全】
  26. 蝉蜕《本草纲目》完整版
  27. 缠竹黄【中药大全】
  28. 蝉蜕《本草崇原》
  29. 缠腰火丹《医宗金鉴》
  30. 蝉蜕《本草新编》
  1. 蝉壳《外科全生集》
  2. 蝉壳《本草便读》
  3. 蝉舌《重订囊秘喉书》
  4. 蝉壳《顾松园医镜》
  5. 蝉舌风《中医词典》
  6. 蝉花无比散《医学心悟》
  7. 蝉声《盘珠集胎产症治》
  8. 蝉花无比散《太平惠民和剂局方》
  9. 蝉蜕《本草纲目》
  10. 蝉花散《小儿药证直诀》
  11. 蝉蜕《雷公炮制药性解》
  12. 蝉花散《太平惠民和剂局方》
  13. 蝉蜕《药笼小品》
  14. 蝉花散《冯氏锦囊秘录》
  15. 蝉蜕《玉楸药解》
  16. 蝉花《证类本草》
  17. 蝉蜕《中药炮制》
  18. 蝉花《雷公炮炙论》
  19. 蝉蜕《汤液本草》
  20. 蝉《本草易读》
  21. 蝉蜕《本草备要》
  22. 缠腰蛇丹《中医名词词典》
  23. 蝉蜕《本草易读》
  24. 缠腰痧《奇效简便良方》
  25. 蝉蜕《医学入门》
  26. 缠腰龙秘方《华佗神方》
  27. 蝉蜕《本草求真》
  28. 缠腰火丹《外科心法要诀》
  29. 蝉蜕《本草新编》
  30. 缠腰火丹《证治准绳·疡医》
  31. 蝉蜕《本经逢原》


五倍子_《外科全生集》_中医外科_【岐黄之术】

五倍子
在线购买《外科全生集》正版书籍

五倍子

  • 上一页
  • 目录
  • 相关
  • 下一页

敛肺生津，消酒毒，收湿，疗脱肛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉壳
  • 当前页：五倍子
  • 下一页：僵蚕
<<< 返回本书目录
  1. 五倍子《本草纲目》图文版
  2. 五倍子（图）【中药大全】
  3. 五倍子《证类本草》
  4. 五倍子苗【中药大全】
  5. 五倍子《药笼小品》
  6. 五倍子内虫【中药大全】
  7. 五倍子《本草择要纲目》
  8. 五倍子汤【方剂大全】
  9. 五倍子《本草易读》
  10. 五痹《卫生易简方》
  11. 五倍子《本草新编》
  12. 五痹汤【方剂大全】
  13. 五倍子《本草图经》
  14. 五变《黄帝内经·灵枢》
  15. 五倍子《本草乘雅半偈》
  16. 五变《灵枢悬解》
  17. 五倍子《本草纲目》完整版
  18. 五变《内经评文》
  19. 五宝散【方剂大全】
  20. 五变《医经原旨》
  21. 五宝丹《外科传薪集》
  22. 五变五输刺应五时《类经》
  23. 五宝丹《外科传薪集》
  24. 五补圆【方剂大全】
  25. 五瓣寄生【中药大全】
  26. 五不及《儒门事亲》
  27. 五般黄疸湿热熏蒸而成《医学传心录》
  28. 五不治（轻亦可治）《疯门全书》
  29. 五□《医宗金鉴》
  30. 五彩野兔丝《保健药膳》
  1. 五倍子《外科全生集》
  2. 五倍子《本草撮要》
  3. 五倍子《药性切用》
  4. 五倍子《本草择要纲目》
  5. 五倍子《本草乘雅半偈》
  6. 五倍子《本草分经》
  7. 五倍子《本草图经》
  8. 五倍子《增广和剂局方药性总论》
  9. 五崩《中医词典》
  10. 五倍子《本草便读》
  11. 五痹《中医词典》
  12. 五倍子《中药学》
  13. 五痹《卫生易简方》
  14. 五倍子《得配本草》
  15. 五痹名状《明医指掌》
  16. 五倍子《本草从新》
  17. 五痹汤《冯氏锦囊秘录》
  18. 五倍子《本经逢原》
  19. 五痹汤《太平惠民和剂局方》
  20. 五倍子《本草新编》
  21. 五变《黄帝内经·灵枢》
  22. 五倍子《本草求真》
  23. 五变《灵枢悬解》
  24. 五倍子《顾松园医镜》
  25. 五变《中医词典》
  26. 五倍子《证类本草》
  27. 五变《医经原旨》
  28. 五倍子《医学入门》
  29. 五变《内经评文》
  30. 五倍子《冯氏锦囊秘录》
  31. 五变五输刺应五时《类经》


僵蚕_《外科全生集》_中医外科_【岐黄之术】

僵蚕
在线购买《外科全生集》正版书籍

僵蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

糯米泔水洗净，炒研。治中风喉痹，散风痰，消瘰 ，风疮阴痒，疗惊，愈疔毒痔疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五倍子
  • 当前页：僵蚕
  • 下一页：蜂房
<<< 返回本书目录
  1. 僵蚕《药笼小品》
  2. 僵蚕【中药大全】
  3. 僵蚕《本草择要纲目》
  4. 僵蚕【方剂大全】
  5. 僵蚕《本草新编》
  6. 僵蚕膏【方剂大全】
  7. 浆液脓性分泌物【疾病症状】
  8. 僵蚕全蝎敷治方【方剂大全】
  9. 浆细胞性唇炎【疾病大全】
  10. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  11. 浆细胞瘤【疾病大全】
  12. 僵蚕散【方剂大全】
  13. 浆细胞病《默克家庭诊疗手册》
  14. 僵蚕汤【方剂大全】
  15. 浆细胞白血病【疾病大全】
  16. 僵蚕涂敷方【方剂大全】
  17. 浆水渍方【方剂大全】
  18. 僵蚕丸【方剂大全】
  19. 浆水粥【方剂大全】
  20. 僵黄丸【方剂大全】
  21. 浆水饮【方剂大全】
  22. 僵螂蛀《外科正宗》
  23. 浆水散【方剂大全】
  24. 僵鉧【疾病大全】
  25. 浆水葱白粥【方剂大全】
  26. 僵人综合征【疾病大全】
  27. 浆水【中药大全】
  28. 僵人综合征【疾病大全】
  29. 浆水《本草纲目》图文版
  30. 僵肉《外科选要》
  1. 僵蚕《外科全生集》
  2. 僵蚕《本草害利》
  3. 僵蚕（僵茧壳）《中药学》
  4. 僵蚕《本草择要纲目》
  5. 僵蚕全蝎诸蛇钓藤天竺黄铃羊角蜈蚣《轩岐救正论》
  6. 僵蚕《本草分经》
  7. 僵螂蛀《外科正宗》
  8. 僵蚕《本草分经》
  9. 僵仆《中医名词词典》
  10. 僵蚕《本草分经》
  11. 僵仆《中医词典》
  12. 僵蚕《本草便读》
  13. 僵肉《外科选要》
  14. 僵蚕《本草新编》
  15. 奖励与处罚《实验动物科学》
  16. 僵蚕《本草求真》
  17. 蒋宝素《中医词典》
  18. 僵蚕《医学入门》
  19. 蒋公愉《中医词典》
  20. 僵蚕《本草备要》
  21. 蒋鸿模（1853-1918年）《中医词典》
  22. 僵蚕《中药炮制》
  23. 蒋近思令郎胁痛气促胸满喉疼痰有血屑下午潮热《孙文垣医案》
  24. 僵蚕《玉楸药解》
  25. 蒋良臣《中医词典》
  26. 僵蚕《药笼小品》
  27. 蒋某阴暑《程杏轩医案》
  28. 僵《中医词典》
  29. 蒋师仁《中医词典》
  30. 浆细胞病《默克家庭诊疗手册》
  31. 蒋氏《中医词典》


蜂房_《外科全生集》_中医外科_【岐黄之术】

蜂房
在线购买《外科全生集》正版书籍

蜂房

  • 上一页
  • 目录
  • 相关
  • 下一页

露天、有蜂子在内者佳，炙研。能拔毒，疗久溃，止痛，同头发蛇蜕烧灰，日以酒送钱许，治脏腑历节，恶疽疔毒，以炙存性，酒拌服，治失禁遗尿，煎汤洗毒孔，无蜂者不效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：僵蚕
  • 当前页：蜂房
  • 下一页：土蜂窠
<<< 返回本书目录
  1. 蜂矾散【方剂大全】
  2. 蜂房【中药大全】
  3. 蜂儿丸【方剂大全】
  4. 蜂房膏【方剂大全】
  5. 蜂毒【中药大全】
  6. 蜂房灰散【方剂大全】
  7. 蜂斗菜【中药大全】
  8. 蜂房酿酒【方剂大全】
  9. 蜂叮疮《外科启玄》
  10. 蜂房散【方剂大全】
  11. 烽烟充斥汤【方剂大全】
  12. 蜂房汤【方剂大全】
  13. 疯油膏【方剂大全】
  14. 蜂房饮【方剂大全】
  15. 疯损膏【方剂大全】
  16. 蜂姜丸【方剂大全】
  17. 疯犬咬伤《医宗金鉴》
  18. 蜂胶【中药大全】
  19. 疯犬咬《医门补要》
  20. 蜂窠《长沙药解》
  21. 疯犬咬《外科十法》
  22. 蜂窠膏【方剂大全】
  23. 疯犬伤《外科正宗》
  24. 蜂窠散【方剂大全】
  25. 疯犬毒述《医门补要》
  26. 蜂蜡【中药大全】
  27. 疯气药酒【方剂大全】
  28. 蜂蜜《本草纲目》完整版
  29. 疯气膏药【方剂大全】
  30. 蜂蜜《本草乘雅半偈》
  1. 蜂房《外科全生集》
  2. 蜂房《本草分经》
  3. 蜂房风《中医词典》
  4. 蜂房《增广和剂局方药性总论》
  5. 蜂候《诸病源候论》
  6. 蜂房《中药学》
  7. 蜂窠《长沙药解》
  8. 蜂房《中药炮制》
  9. 蜂窠疮候《诸病源候论》
  10. 蜂蠹花心而不实《解围元薮》
  11. 蜂窠疬《中医词典》
  12. 蜂叮门主方《疡医大全》
  13. 蜂窠漏《中医词典》
  14. 蜂叮疮《外科启玄》
  15. 蜂漏《中医词典》
  16. 蜂螯伤的防治《外科学总论》
  17. 蜂秘方《华佗神方》
  18. 蜂《本经逢原》
  19. 蜂蜜《本草纲目》
  20. 锋针主治法歌《医宗金鉴》
  21. 蜂蜜《雷公炮制药性解》
  22. 锋针法《中医词典》
  23. 蜂蜜《药笼小品》
  24. 锋针《中医词典》
  25. 蜂蜜《老年食养食疗》
  26. 锋针《中医名词词典》
  27. 蜂蜜《食物疗法》
  28. 疯犬咬伤《外科心法要诀》
  29. 蜂蜜《本草备要》
  30. 疯犬咬伤《医宗金鉴》
  31. 蜂蜜《本草易读》


土蜂窠_《外科全生集》_中医外科_【岐黄之术】

土蜂窠
在线购买《外科全生集》正版书籍

土蜂窠

  • 上一页
  • 目录
  • 相关
  • 下一页

在严冬大雪中，以布袋袋之能取，取入蒸桶蒸死，连窠炙研，以醋调涂痈疖即消。以蛇蜕同 ，治疔毒走黄。乳调服，疗小儿吐泻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜂房
  • 当前页：土蜂窠
  • 下一页：青蒿虫
<<< 返回本书目录
  1. 土蜂窠《本草纲目》图文版
  2. 土蜂子【中药大全】
  3. 土蜂窠《本草纲目》完整版
  4. 土茯苓《本草纲目》完整版
  5. 土蜂【中药大全】
  6. 土茯苓《本草乘雅半偈》
  7. 土蜂《本草纲目》图文版
  8. 土茯苓《本草易读》
  9. 土蜂《本草纲目》完整版
  10. 土茯苓《本草择要纲目》
  11. 土肥对称性肢端色素沉着症【疾病大全】
  12. 土茯苓《药笼小品》
  13. 土豆粥【方剂大全】
  14. 土茯苓《本草纲目》图文版
  15. 土豆汁【方剂大全】
  16. 土茯苓（光菝）《滇南本草》
  17. 土丁桂【中药大全】
  18. 土茯苓（金荞麦）《滇南本草》
  19. 土党参（图）【中药大全】
  20. 土茯苓（图）【中药大全】
  21. 土当归【中药大全】
  22. 土茯苓合剂【方剂大全】
  23. 土当归《本草纲目》图文版
  24. 土茯苓通淋止痛汤【方剂大全】
  25. 土当归《本草纲目》完整版
  26. 土茯苓猪骨汤【方剂大全】
  27. 土丹参【中药大全】
  28. 土附【中药大全】
  29. 土大香【中药大全】
  30. 土附子【中药大全】
  1. 土蜂窠《外科全生集》
  2. 土蜂窠《本草纲目》
  3. 土蜂窠上细土《证类本草》
  4. 土蜂《本草经集注》
  5. 土蜂子《千金翼方》
  6. 土蜂《本草纲目》
  7. 土茯苓《本草纲目》
  8. 土蜂《名医别录》
  9. 土茯苓《药笼小品》
  10. 土风疮候《诸病源候论》
  11. 土茯苓《玉楸药解》
  12. 土风疮《中医词典》
  13. 土茯苓《中药炮制》
  14. 土方《中医词典》
  15. 土茯苓《本草备要》
  16. 土豆粥《食物疗法》
  17. 土茯苓《本草易读》
  18. 土地《证类本草》
  19. 土茯苓《冯氏锦囊秘录》
  20. 土虫《证类本草》
  21. 土茯苓《本草求真》
  22. 土齿《名医别录》
  23. 土茯苓《本经逢原》
  24. 土齿《证类本草》
  25. 土茯苓《本草从新》
  26. 土齿《新修本草》
  27. 土茯苓《得配本草》
  28. 土齿《千金翼方》
  29. 土茯苓《中药学》
  30. 土参《滇南本草》
  31. 土茯苓《本草便读》


青蒿虫_《外科全生集》_中医外科_【岐黄之术】

青蒿虫
在线购买《外科全生集》正版书籍

青蒿虫

  • 上一页
  • 目录
  • 相关
  • 下一页

九月中，节内生红虫，取出以轻粉、朱砂和入，捣为丸，如粟粒大，每丸裹以金箔，每岁一粒，乳汁送服，疗治急慢惊风。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：土蜂窠
  • 当前页：青蒿虫
  • 下一页：蜘蛛
<<< 返回本书目录
  1. 青蒿鳖甲丸【方剂大全】
  2. 青蒿蠹虫《本草纲目》完整版
  3. 青蒿鳖甲汤【方剂大全】
  4. 青蒿根【中药大全】
  5. 青蒿（叶茎根子）《本草择要纲目》
  6. 青蒿煎【方剂大全】
  7. 青蒿【方剂大全】
  8. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  9. 青蒿【中药大全】
  10. 青蒿露【中药大全】
  11. 青蒿《本草纲目》图文版
  12. 青蒿囊虫【中药大全】
  13. 青蒿《药笼小品》
  14. 青蒿散【方剂大全】
  15. 青蒿《滇南本草》
  16. 青蒿汤【方剂大全】
  17. 青蒿《本草易读》
  18. 青蒿丸【方剂大全】
  19. 青蒿《本草新编》
  20. 青蒿饮【方剂大全】
  21. 青蒿《本草思辨录》
  22. 青蒿子【中药大全】
  23. 青蒿《本草崇原》
  24. 青红肤色【疾病症状】
  25. 青蒿《本草乘雅半偈》
  26. 青红丘疹【疾病症状】
  27. 青蒿《本草纲目》完整版
  28. 青胡桃果【中药大全】
  29. 青海鸢尾子【中药大全】
  30. 青花黄叶草《滇南本草》
  1. 青蒿虫《外科全生集》
  2. 青蒿鳖甲煎丸《妇人大全良方》
  3. 青蒿蠹虫《得配本草》
  4. 青蒿（叶茎根子）《本草择要纲目》
  5. 青蒿梗《中药炮制》
  6. 青蒿（青蒿梗）《中药炮制》
  7. 青蒿煎丸《博济方》
  8. 青蒿（草蒿）〈寒〉《食疗本草》
  9. 青蒿桔梗柴胡泽泻龙骨《读医随笔》
  10. 青蒿《滇南本草》
  11. 青蒿散《妇人大全良方》
  12. 青蒿《本草乘雅半偈》
  13. 青蒿素和蒿甲醚《药理学》
  14. 青蒿《本草撮要》
  15. 青蒿叶《药性切用》
  16. 青蒿《本草害利》
  17. 青蒿子《本草害利》
  18. 青蒿《本草分经》
  19. 青黑为痛《中医词典》
  20. 青蒿《本草分经》
  21. 青黑纹《中医词典》
  22. 青蒿《本草便读》
  23. 青花黄叶草《滇南本草》
  24. 青蒿《本草崇原》
  25. 青肓（雀目 疳眼）《针灸资生经》
  26. 青蒿《本草思辨录》
  27. 青黄牒出《中医词典》
  28. 青蒿《中药学》
  29. 青黄凸出《中医词典》
  30. 青蒿《得配本草》
  31. 青黄凸出《张氏医通》


蜘蛛_《外科全生集》_中医外科_【岐黄之术】

蜘蛛
在线购买《外科全生集》正版书籍

蜘蛛

  • 上一页
  • 目录
  • 相关
  • 下一页

炙研粉，猪乳调，治哑惊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青蒿虫
  • 当前页：蜘蛛
  • 下一页：捕屎虫
<<< 返回本书目录
  1. 蜘蛛《本草纲目》图文版
  2. 蜘蛛【中药大全】
  3. 蜘蛛《证类本草》
  4. 蜘蛛抱蛋【中药大全】
  5. 蜘蛛《长沙药解》
  6. 蜘蛛草【中药大全】
  7. 蜘蛛《药征续编》
  8. 蜘蛛疮《外科启玄》
  9. 蜘蛛《雷公炮炙论》
  10. 蜘蛛疮门主论《疡医大全》
  11. 蜘蛛《本草易读》
  12. 蜘蛛果【中药大全】
  13. 蜘蛛《本草乘雅半偈》
  14. 蜘蛛果茎叶【中药大全】
  15. 蜘蛛《本草纲目》完整版
  16. 蜘蛛摩方【方剂大全】
  17. 脂质化学及其代谢参考文献《动脉粥样硬化》
  18. 蜘蛛七【中药大全】
  19. 脂质的生理功能《动脉粥样硬化》
  20. 蜘蛛散【方剂大全】
  21. 脂质代谢《动脉粥样硬化》
  22. 蜘蛛蜕壳【中药大全】
  23. 脂质沉积症【疾病症状】
  24. 蜘蛛网【中药大全】
  25. 脂质沉积性肌病【疾病大全】
  26. 蜘蛛蜈蚣伤《圣济总录》
  27. 脂溢性皮炎 Dermatitis Seborrheica《皮肤性病学》
  28. 蜘蛛香《本草纲目》完整版
  29. 脂溢性皮炎【疾病大全】
  30. 蜘蛛香【中药大全】
  1. 蜘蛛《外科全生集》
  2. 蜘蛛《名医别录》
  3. 蜘蛛《药征续编》
  4. 蜘蛛《得配本草》
  5. 蜘蛛《本草乘雅半偈》
  6. 蜘蛛《本经逢原》
  7. 蜘蛛拔毒法《中医词典》
  8. 蜘蛛《证类本草》
  9. 蜘蛛疮《中医词典》
  10. 蜘蛛《医学入门》
  11. 蜘蛛疮《奇效简便良方》
  12. 蜘蛛《冯氏锦囊秘录》
  13. 蜘蛛疮《外科启玄》
  14. 蜘蛛《本草易读》
  15. 蜘蛛疮门主方《疡医大全》
  16. 蜘蛛《本草蒙筌》
  17. 蜘蛛疮门主论《疡医大全》
  18. 蜘蛛《汤液本草》
  19. 蜘蛛疮秘方《华佗神方》
  20. 蜘蛛《本草衍义》
  21. 蜘蛛毒《奇效简便良方》
  22. 蜘蛛《新修本草》
  23. 蜘蛛蛊《中医词典》
  24. 蜘蛛《本草经集注》
  25. 蜘蛛散《圆运动的古中医学》
  26. 蜘蛛《长沙药解》
  27. 蜘蛛散《金匮悬解》
  28. 蜘蛛《千金翼方》
  29. 蜘蛛散《三因极一病证方论》
  30. 蜘蛛《雷公炮炙论》
  31. 蜘蛛散《三因极一病证方论》


捕屎虫_《外科全生集》_中医外科_【岐黄之术】

捕屎虫
在线购买《外科全生集》正版书籍

捕屎虫

  • 上一页
  • 目录
  • 相关
  • 下一页

（即蜣螂）

五月晴日，有虫捕人粪一团，如推车者是。火炙研粉，如和干姜末，可以敷出多骨，忌经水。如生捣为丸，塞肛门，引痔虫，出尽永瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜘蛛
  • 当前页：捕屎虫
  • 下一页：阳和汤
<<< 返回本书目录
  1. 捕更丸【方剂大全】
  2. 捕蝇舌征【疾病症状】
  3. 补壮元阳《圣济总录》
  4. 哺儿法《外台秘要》
  5. 补注所引书传《证类本草》
  6. 哺儿法《幼幼新书》
  7. 补注本草奏敕《证类本草》
  8. 哺儿法《证治准绳·幼科》
  9. 补注《明医杂着》序《明医杂着》
  10. 哺露《幼幼新书》
  11. 补煮散【方剂大全】
  12. 哺露《证治准绳·幼科》
  13. 补诸虚【方剂主治】
  14. 哺露疳《儿科萃精》
  15. 补种《幼科种痘心法要旨》
  16. 哺露疳《医宗金鉴》
  17. 补种《儿科萃精》
  18. 哺乳期卫生保健《家庭医学百科·预防保健篇》
  19. 补中滋荣汤【方剂大全】
  20. 哺乳时期《儿科要略》
  21. 补中治湿汤【方剂大全】
  22. 不安腿综合征【疾病大全】
  23. 补中运脾汤【方剂大全】
  24. 不按书上生病《趣味中医》
  25. 补中益肾汤【方剂大全】
  26. 不必忌而忌之过《古今医统大全》
  27. 补中益气丸【方剂大全】
  28. 不便不食不便能食《伤寒指掌》
  29. 补中益气汤证《临证实验录》
  30. 不赤而痛《银海精微》
  1. 捕屎虫《外科全生集》
  2. 补壮元阳《圣济总录》
  3. 哺儿法《幼幼新书》
  4. 补注所引书传《证类本草》
  5. 哺儿法《证治准绳·幼科》
  6. 补注本草奏敕《证类本草》
  7. 哺儿法三首《外台秘要》
  8. 补注《明医杂着》序《明医杂着》
  9. 哺儿方《济阴纲目》
  10. 补种《幼科种痘心法要旨》
  11. 哺露《中医词典》
  12. 补种《儿科萃精》
  13. 哺露《医学纲目》
  14. 补中益气汤证《临证实验录》
  15. 哺露《幼幼新书》
  16. 补中益气汤证《临证实验录》
  17. 哺露《证治准绳·幼科》
  18. 补中益气汤去当归方《医方考》
  19. 哺露《活幼心书》
  20. 补中益气汤论《医贯》
  21. 哺露疳《中医名词词典》
  22. 补中益气汤六味地黄汤方合论《医学读书记》
  23. 哺露疳《中医词典》
  24. 补中益气汤加山栀川乌方《临症验舌法》
  25. 哺露疳《医宗金鉴》
  26. 补中益气汤加黄柏知母方《医方考》
  27. 哺露疳《儿科萃精》
  28. 补中益气汤（加味补中益气汤）《仁术便览》
  29. 哺露疳《幼科心法要诀》
  30. 补中益气汤（加味补中益气汤）《仁术便览》
  31. 哺露候《诸病源候论》


阳和汤_《外科全生集》_中医外科_【岐黄之术】

阳和汤
在线购买《外科全生集》正版书籍

阳和汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治鹤膝风，贴骨疽，及一切阴疽。如治乳癖乳岩，加土贝五钱。

熟地（一两） 肉桂（一钱，去皮，研粉） 麻黄（五分） 鹿角胶（三钱） 白芥子（二钱）姜炭（五分） 生甘草（一钱）

煎服。

马曰∶此方治阴症，无出其右，用之得当，应手而愈。乳岩万不可用。阴虚有热及破溃日久者，不可沾唇。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：捕屎虫
  • 当前页：阳和汤
  • 下一页：二陈汤
<<< 返回本书目录
  1. 阳和解凝膏【方剂大全】
  2. 阳和汤【方剂大全】
  3. 阳和解凝膏《外科传薪集》
  4. 阳和丸《外科传薪集》
  5. 阳和活络汤加减【方剂大全】
  6. 阳和丸《外科传薪集》
  7. 阳谷穴【上肢外侧穴位】
  8. 阳湖张琦序《四圣心源》
  9. 阳纲穴【人体背部穴位】
  10. 阳黄《儿科萃精》
  11. 阳复《伤寒说意》
  12. 阳黄《医宗金鉴》
  13. 阳复《伤寒说意》
  14. 阳火，阴火《本草纲目》完整版
  15. 阳辅穴【下肢外侧穴位】
  16. 阳交穴【下肢外侧穴位】
  17. 阳毒证治《三因极一病证方论》
  18. 阳结阴结《医学读书记》
  19. 阳毒证《伤寒总病论》
  20. 阳结证《伤寒九十论》
  21. 阳毒阴毒歌《脉诀刊误》
  22. 阳经发热《伤寒捷诀》
  23. 阳毒五条《仲景伤寒补亡论》
  24. 阳经分经腑《疡医大全》
  25. 阳毒升麻汤【方剂大全】
  26. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  27. 阳毒伤寒【方剂主治】
  28. 阳厥《黄帝内经太素》
  29. 阳毒内消散【方剂大全】
  30. 阳厥《伤寒捷诀》
  1. 阳和汤《外科全生集》
  2. 阳和解凝膏《外科传薪集》
  3. 阳和汤《重楼玉钥》
  4. 阳和解凝膏《外科全生集》
  5. 阳和丸《外科全生集》
  6. 阳汗《中医词典》
  7. 阳和丸《重楼玉钥》
  8. 阳光三现《中医词典》
  9. 阳和丸（二）《外科传薪集》
  10. 阳关《中医词典》
  11. 阳和丸（一）《外科传薪集》
  12. 阳关《针灸大成》
  13. 阳湖张琦序《四圣心源》
  14. 阳关《针灸大成》
  15. 阳化气《中医词典》
  16. 阳谷（手太阳之经穴）《手穴手纹诊治》
  17. 阳化气，阴成形《中医名词词典》
  18. 阳谷（经穴）《子午流注说难》
  19. 阳黄《中医名词词典》
  20. 阳谷《针灸学》
  21. 阳黄《中医词典》
  22. 阳谷《中医词典》
  23. 阳黄《医宗金鉴》
  24. 阳谷《针灸大成》
  25. 阳黄《医述》
  26. 阳纲《针灸学》
  27. 阳黄《医学摘粹》
  28. 阳纲《中医词典》
  29. 阳黄《儿科萃精》
  30. 阳纲《针灸大成》
  31. 阳黄《校注医醇剩义》


二陈汤_《外科全生集》_中医外科_【岐黄之术】

二陈汤
在线购买《外科全生集》正版书籍

二陈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治流注初起。

橘红（五钱） 半夏（二钱） 白芥子（二钱，炒研） 茯苓（一钱） 生甘草（三分）

加阳和丸同煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳和汤
  • 当前页：二陈汤
  • 下一页：千金内托汤
<<< 返回本书目录
  1. 二陈汤《汤头歌诀》
  2. 二陈汤【方剂大全】
  3. 二陈四物去熟地加天麻汤【方剂大全】
  4. 二陈汤（局方）《张氏医通》
  5. 二陈四七汤【方剂大全】
  6. 二陈汤加减歌《医学传心录》
  7. 二陈双核饮【方剂大全】
  8. 二陈汤加麻黄杏仁汤【方剂大全】
  9. 二陈升提饮【方剂大全】
  10. 二陈汤加味【方剂大全】
  11. 二陈摄本散【方剂大全】
  12. 二陈丸【方剂大全】
  13. 二陈羌芩汤【方剂大全】
  14. 二陈消核汤【方剂大全】
  15. 二陈羌防汤【方剂大全】
  16. 二陈芎苍丸【方剂大全】
  17. 二陈平胃汤【方剂大全】
  18. 二陈芎归汤【方剂大全】
  19. 二陈平胃散【方剂大全】
  20. 二陈一连汤【方剂大全】
  21. 二陈木通汤【方剂大全】
  22. 二陈越鞠汤【方剂大全】
  23. 二陈理中汤【方剂大全】
  24. 二陈栀连胆星汤【方剂大全】
  25. 二陈加枳壳汤【方剂大全】
  26. 二陈竹沥胆星汤【方剂大全】
  27. 二陈加芎归汤【方剂大全】
  28. 二陈竹茹汤【方剂大全】
  29. 二陈加山栀黄连生姜汤【方剂大全】
  30. 二齿安神汤【方剂大全】
  1. 二陈汤《外科全生集》
  2. 二陈汤《万氏秘传片玉心书》
  3. 二陈汤《医方论》
  4. 二陈汤《仁术便览》
  5. 二陈汤《汤头歌诀》
  6. 二陈汤《外科理例》
  7. 二陈汤《瘴疟指南》
  8. 二陈汤《医学心悟》
  9. 二陈汤《重楼玉钥》
  10. 二陈汤《医学心悟》
  11. 二陈汤《时方歌括》
  12. 二陈汤《医方考》
  13. 二陈汤（加减二陈汤）《仁术便览》
  14. 二陈汤《医方考》
  15. 二陈汤（加味二陈汤）《医方考》
  16. 二陈汤《医方考》
  17. 二陈汤（加味二陈汤）《仁术便览》
  18. 二陈汤《目经大成》
  19. 二陈汤（加味二陈汤）《仁术便览》
  20. 二陈汤《太平惠民和剂局方》
  21. 二陈汤（加味二陈汤）《仁术便览》
  22. 二陈汤《医述》
  23. 二陈汤（局方）《张氏医通》
  24. 二陈汤《冯氏锦囊秘录》
  25. 二陈汤加减歌《医学传心录》
  26. 二陈汤《删补名医方论》
  27. 二持针歌《重楼玉钥》
  28. 二陈汤《医宗金鉴》
  29. 二丹丸《冯氏锦囊秘录》
  30. 二陈汤《时病论歌括新编》
  31. 二氮嗪《药理学》


千金内托汤_《外科全生集》_中医外科_【岐黄之术】

千金内托汤
在线购买《外科全生集》正版书籍

千金内托汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳岩溃者，并治一切溃烂红痈，最效。阴症忌服。

党参（或用人参） 黄 防风 官桂 川朴 白芷 川芎 桔梗 当归 生甘草

分两随时斟酌，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二陈汤
  • 当前页：千金内托汤
  • 下一页：败毒汤
<<< 返回本书目录
  1. 千金内托散【方剂大全】
  2. 千金润下丸【方剂大全】
  3. 千金漏芦汤【方剂大全】
  4. 千金散【方剂大全】
  5. 千金六甲丸【方剂大全】
  6. 千金十一穴《类经图翼》
  7. 千金化气汤【方剂大全】
  8. 千金十一穴歌《针灸大全》
  9. 千金花【中药大全】
  10. 千金藤《本草纲目》完整版
  11. 千金封脐膏【方剂大全】
  12. 千金藤《证类本草》
  13. 千金方六首合一十一法《外台秘要》
  14. 千金藤【中药大全】
  15. 千金方《疯门全书》
  16. 千金消毒散【方剂大全】
  17. 千金定吼丸【方剂大全】
  18. 千金消癖丸【方剂大全】
  19. 千金当归汤【方剂大全】
  20. 千金须知《千金宝要》
  21. 千金丹【方剂大全】
  22. 千金养脾丸【方剂大全】
  23. 千金大养脾圆【方剂大全】
  24. 千金一厘散《毓麟验方》
  25. 千金不传之秘《针灸神书》
  26. 千金翼方《外台秘要》
  27. 千金保童丸【方剂大全】
  28. 千金止带丸【方剂大全】
  29. 千金保胎丸【方剂大全】
  30. 千金坠（图）【中药大全】
  1. 千金内托汤《外科全生集》
  2. 千金牡丹皮散《医学心悟》
  3. 千金十一穴《类经图翼》
  4. 千金牡丹皮散《医学心悟》
  5. 千金十一穴歌《中医词典》
  6. 千金牡丹皮散《医学心悟》
  7. 千金十一穴歌《针灸大全》
  8. 千金漏芦汤《太平惠民和剂局方》
  9. 千金汤《备急千金要方》
  10. 千金久嗽方《时病论歌括新编》
  11. 千金藤《海药本草》
  12. 千金膏《中藏经》
  13. 千金藤《医学入门》
  14. 千金方养生书《中医词典》
  15. 千金藤《证类本草》
  16. 千金方松叶酒《冯氏锦囊秘录》
  17. 千金托里散《儒门事亲》
  18. 千金方六首合一十一法《外台秘要》
  19. 千金丸《备急千金要方》
  20. 千金方《疯门全书》
  21. 千金丸《是斋百一选方》
  22. 千金方《冯氏锦囊秘录》
  23. 千金消暑丸《医学心悟》
  24. 千金方《冯氏锦囊秘录》
  25. 千金须知《千金宝要》
  26. 千金方《冯氏锦囊秘录》
  27. 千金穴歌《针灸易学》
  28. 千金方《冯氏锦囊秘录》
  29. 千金阳旦汤《时病论歌括新编》
  30. 千金方《冯氏锦囊秘录》
  31. 千金要方《古代房中秘方》


败毒汤_《外科全生集》_中医外科_【岐黄之术】

败毒汤
在线购买《外科全生集》正版书籍

败毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治红肿成痈，初起立消。

花粉 黄芩 连翘 赤芍 银花 归身（各二钱） 生甘草节（一钱）

水酒各半，煎好，以醒消丸送下，立消。惟疔忌用酒煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：千金内托汤
  • 当前页：败毒汤
  • 下一页：夺命汤
<<< 返回本书目录
  1. 败毒圣神丹【方剂大全】
  2. 败毒汤【方剂大全】
  3. 败毒生肌散【方剂大全】
  4. 败毒丸【方剂大全】
  5. 败毒散加黄芩汤【方剂大全】
  6. 败毒饮【方剂大全】
  7. 败毒散【方剂大全】
  8. 败风膏【方剂大全】
  9. 败毒散《小儿药证直诀》
  10. 败鼓皮《本草纲目》完整版
  11. 败毒清凉饮【方剂大全】
  12. 败鼓皮《证类本草》
  13. 败毒平胃散【方剂大全】
  14. 败鼓皮散【方剂大全】
  15. 败毒牛黄丹【方剂大全】
  16. 败鼓皮丸【方剂大全】
  17. 败毒流气饮【方剂大全】
  18. 败龟板《本草易读》
  19. 败毒流气散【方剂大全】
  20. 败龟板《药鉴》
  21. 败毒良方【方剂大全】
  22. 败龟版散【方剂大全】
  23. 败毒荆防汤【方剂大全】
  24. 败龟膏【方剂大全】
  25. 败毒加黄芩汤【方剂大全】
  26. 败龟散【方剂大全】
  27. 败毒黄连丸【方剂大全】
  28. 败龟汤【方剂大全】
  29. 败毒和中散【方剂大全】
  30. 败龟丸【方剂大全】
  1. 败毒汤《外科全生集》
  2. 败毒汤《奇方类编》
  3. 败风膏《博济方》
  4. 败毒散加黄芩汤《医方考》
  5. 败鼓皮《千金翼方》
  6. 败毒散、羌活汤《医述》
  7. 败鼓皮《本草经集注》
  8. 败毒散（加味败毒散）《外科理例》
  9. 败鼓皮《新修本草》
  10. 败毒散（加味败毒散）《三因极一病证方论》
  11. 败鼓皮《本草衍义》
  12. 败毒散《博济方》
  13. 败鼓皮《医学入门》
  14. 败毒散《小儿药证直诀》
  15. 败鼓皮《证类本草》
  16. 败毒散《瘴疟指南》
  17. 败鼓皮《本经逢原》
  18. 败毒散《明目至宝》
  19. 败鼓皮《增广和剂局方药性总论》
  20. 败毒散《万氏秘传片玉心书》
  21. 败鼓皮《名医别录》
  22. 败毒散《医方考》
  23. 败龟板《本草易读》
  24. 败毒散《三因极一病证方论》
  25. 败龟板《药性切用》
  26. 败毒散《冯氏锦囊秘录》
  27. 败龟板《药鉴》
  28. 败毒《景岳全书》
  29. 败坏别行方《伤寒总病论》
  30. 败船茹（音如）《证类本草》
  31. 败酱《神农本草经》


夺命汤_《外科全生集》_中医外科_【岐黄之术】

夺命汤
在线购买《外科全生集》正版书籍

夺命汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疔毒，一切痈肿。

银花 金线重楼（即草河车） 黄连 赤芍 泽兰 细辛 僵蚕 蝉蜕 青皮 甘草 羌活 独活 防风

分两随时斟酌，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败毒汤
  • 当前页：夺命汤
  • 下一页：四仁汤
<<< 返回本书目录
  1. 夺命神效膏【方剂大全】
  2. 夺命汤【方剂大全】
  3. 夺命神蛇散【方剂大全】
  4. 夺命裼散子【方剂大全】
  5. 夺命散【方剂大全】
  6. 夺命通关散【方剂大全】
  7. 夺命轻粉散【方剂大全】
  8. 夺命丸【方剂大全】
  9. 夺命救生散【方剂大全】
  10. 夺命五毒丹【方剂大全】
  11. 夺命救痢饮【方剂大全】
  12. 夺命象皮丸【方剂大全】
  13. 夺命金丹【方剂大全】
  14. 夺命雄朱丹【方剂大全】
  15. 夺命将军一枝花【方剂大全】
  16. 夺命饮【方剂大全】
  17. 夺命煎【方剂大全】
  18. 夺命箸头散【方剂大全】
  19. 夺命回生散【方剂大全】
  20. 夺命追魂散【方剂大全】
  21. 夺命红枣丹【方剂大全】
  22. 夺命紫金丹【方剂大全】
  23. 夺命还真丹【方剂大全】
  24. 夺命坐丹【方剂大全】
  25. 夺命更生散【方剂大全】
  26. 夺魄散【方剂大全】
  27. 夺命膏【方剂大全】
  28. 夺气不语《温疫论》
  29. 夺命方丹【方剂大全】
  30. 夺天丹【方剂大全】
  1. 夺命汤《外科全生集》
  2. 夺命散《是斋百一选方》
  3. 夺命五毒丹《冯氏锦囊秘录》
  4. 夺命散《是斋百一选方》
  5. 夺气不语《温疫论》
  6. 夺命散《瘴疟指南》
  7. 夺食风《中医词典》
  8. 夺命散《儒门事亲》
  9. 夺食风《重楼玉钥》
  10. 夺命回阳方《救伤秘旨》
  11. 夺血《中医名词词典》
  12. 夺命丹《博济方》
  13. 夺血者无汗《中医词典》
  14. 夺命丹《是斋百一选方》
  15. 夺血者无汗，夺汗者无血《中医名词词典》
  16. 夺命丹《扁鹊心书》
  17. 夺液无汗《温疫论》
  18. 夺命丹《仁术便览》
  19. 夺治法《石室秘录》
  20. 夺命丹《仁术便览》
  21. 朵角消毒饮《奇方类编》
  22. 夺命丹《外科理例》
  23. 亸曳风《中医词典》
  24. 夺命丹《太平惠民和剂局方》
  25. 堕马伤秘方《华佗神方》
  26. 夺命丹《三因极一病证方论》
  27. 堕伤《中医词典》
  28. 夺命丹《傅青主女科》
  29. 堕伤瘀血秘方《华佗神方》
  30. 夺命抽刀散《太平惠民和剂局方》
  31. 堕胎《中医名词词典》


四仁汤_《外科全生集》_中医外科_【岐黄之术】

四仁汤
在线购买《外科全生集》正版书籍

四仁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治大便燥结。

吧旦杏仁 火麻仁 松子仁 柏子仁（各三钱，各研末） 滚水冲盖，俟温当茶饮。如热重加甘蔗汁半酒杯。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夺命汤
  • 当前页：四仁汤
  • 下一页：泻热汤
<<< 返回本书目录
  1. 四气调神论《素问悬解》
  2. 四仁通便饮《保健药膳》
  3. 四气调神大论篇《疡医大全》
  4. 四仁粥【方剂大全】
  5. 四气调神大论篇《黄帝内经·素问》
  6. 四少诀《养生秘旨》
  7. 四气调神大论篇《冯氏锦囊秘录》
  8. 四神《汤头歌诀》
  9. 四气调神《类经》
  10. 四神聪穴【头部背面穴位】
  11. 四气所伤论《医经溯洄集》
  12. 四神丹《扁鹊心书》
  13. 四气所伤论《古今医统大全》
  14. 四神丹【方剂大全】
  15. 四气逆从论《侣山堂类辩》
  16. 四神散【方剂大全】
  17. 四气论《古今医彻》
  18. 四神丸【方剂大全】
  19. 四气兼中治法《三因极一病证方论》
  20. 四生散《苏沈良方》
  21. 四气兼中证论《三因极一病证方论》
  22. 四生散【方剂大全】
  23. 四气《中药基本理论知识》
  24. 四生丸《汤头歌诀》
  25. 四气《医学读书记》
  26. 四生丸【方剂大全】
  27. 四气《本草蒙筌》
  28. 四生丸证《临证实验录》
  29. 四七调气汤【方剂大全】
  30. 四生丸证《临证实验录》
  1. 四仁汤《外科全生集》
  2. 四取扪者讲论答问二十八法《针灸神书》
  3. 四仁通便饮《保健药膳》
  4. 四取北方壬癸水讲论答问二十三法《针灸神书》
  5. 四仁粥《食物疗法》
  6. 四前《手穴手纹诊治》
  7. 四鳃鱼《药性切用》
  8. 四气五味《中药学》
  9. 四色粥《老年百病防治》
  10. 四气调神论《素问悬解》
  11. 四少诀《养生秘旨》
  12. 四气调神论《素问悬解》
  13. 四神《汤头歌诀》
  14. 四气调神论《圆运动的古中医学》
  15. 四神聪《针灸学》
  16. 四气调神大论篇《疡医大全》
  17. 四神丹《太平惠民和剂局方》
  18. 四气调神大论篇《冯氏锦囊秘录》
  19. 四神丹《扁鹊心书》
  20. 四气调神大论篇《黄帝内经·素问》
  21. 四神散《冯氏锦囊秘录》
  22. 四气调神《类经》
  23. 四神散《妇人大全良方》
  24. 四气所伤论《医经溯洄集》
  25. 四神散《三因极一病证方论》
  26. 四气所伤论《古今医统大全》
  27. 四神散《太平惠民和剂局方》
  28. 四气逆从论《侣山堂类辩》
  29. 四神散《仁术便览》
  30. 四气论《古今医彻》
  31. 四神散《是斋百一选方》


泻热汤_《外科全生集》_中医外科_【岐黄之术】

泻热汤
在线购买《外科全生集》正版书籍

泻热汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治囊脱。

黄连（六分） 黄芩 归尾 连翘（各一钱半） 木通 甘草（各一钱）

煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四仁汤
  • 当前页：泻热汤
  • 下一页：桂姜汤
<<< 返回本书目录
  1. 泻热门《卫生宝鉴》
  2. 泻热栀子煎【方剂大全】
  3. 泻热半夏千里流水汤【方剂大全】
  4. 泻热栀子散【方剂大全】
  5. 泻热【中药主治】
  6. 泻荣汤【方剂大全】
  7. 泻热《本草求真》
  8. 泻三焦《本草害利》
  9. 泻清《麻科活人全书》
  10. 泻肾《本草害利》
  11. 泻青丸【方剂大全】
  12. 泻肾大黄汤【方剂大全】
  13. 泻青丸《小儿药证直诀》
  14. 泻肾汤【方剂大全】
  15. 泻青丸《汤头歌诀》
  16. 泻湿《本草求真》
  17. 泻脾丸主脾气不调及腹满方《外台秘要》
  18. 泻水《本草求真》
  19. 泻脾除热饮【方剂大全】
  20. 泻水逐饮【中药主治】
  21. 泻脾《本草害利》
  22. 泻胃《本草害利》
  23. 泻膀胱《本草害利》
  24. 泻五经火《异授眼科》
  25. 泻脑汤【方剂大全】
  26. 泻下【中药主治】
  27. 泻南方补北方论《医经溯洄集》
  28. 泻下药《中药学》
  29. 泻南方补北方论《古今医统大全》
  30. 泻下药《中医眼科备读》
  1. 泻热汤《外科全生集》
  2. 泻热汤《备急千金要方》
  3. 泻痧《中医词典》
  4. 泻热《本草求真》
  5. 泻肾汤《备急千金要方》
  6. 泻清《麻科活人全书》
  7. 泻肾药《明目至宝》
  8. 泻青丸《小儿药证直诀》
  9. 泻甚《傅青主男科》
  10. 泻青丸《汤头歌诀》
  11. 泻湿《本草求真》
  12. 泻青丸《医方论》
  13. 泻水《本草求真》
  14. 泻青丸《万氏秘传片玉心书》
  15. 泻水排饮《伤寒说意》
  16. 泻青丸《仁术便览》
  17. 泻胃热汤方《备急千金要方》
  18. 泻青丸《医方考》
  19. 泻五经火《异授眼科》
  20. 泻青丸《目经大成》
  21. 泻下禁例《中医名词词典》
  22. 泻青丸《删补名医方论》
  23. 泻下药《中药学》
  24. 泻青丸《医宗金鉴》
  25. 泻下药应用注意事项《中药学》
  26. 泻青散《明目至宝》
  27. 泻泄《麻疹阐注》
  28. 泻青《中医词典》
  29. 泻泄《扁鹊神应针灸玉龙经》
  30. 泻脾药《明目至宝》
  31. 泻泄《医宗金鉴》


桂姜汤_《外科全生集》_中医外科_【岐黄之术】

桂姜汤
在线购买《外科全生集》正版书籍

桂姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉痛顷刻而起，前无毫恙者，此虚寒阴火之症也。并治喉痹一切危急之症。

肉桂 炮姜 甘草（各五分，各研极细末）

滚水冲掉，将碗顿于滚水内，再掉，慢以咽下，立愈。但先以鹅毛蘸桐油，入喉卷痰，痰出服药更效。又法∶以生川附切片，涂以白蜜，火炙透黑，收贮瓷瓶，临如取如粞大一粒，口含咽津，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻热汤
  • 当前页：桂姜汤
  • 下一页：枸橘汤
<<< 返回本书目录
  1. 桂姜散【方剂大全】
  2. 桂姜汤【方剂大全】
  3. 桂黄丸【方剂大全】
  4. 桂姜丸【方剂大全】
  5. 桂花子【中药大全】
  6. 桂姜饮【方剂大全】
  7. 桂花枝【中药大全】
  8. 桂浆【方剂大全】
  9. 桂花岩陀【中药大全】
  10. 桂浆粥《保健药膳》
  11. 桂花汤【方剂大全】
  12. 桂浆粥【方剂大全】
  13. 桂花散【方剂大全】
  14. 桂桨粥【方剂大全】
  15. 桂花露【中药大全】
  16. 桂椒锭【方剂大全】
  17. 桂花跌打（图）【中药大全】
  18. 桂椒丸【方剂大全】
  19. 桂花饼【方剂大全】
  20. 桂蜡丸【方剂大全】
  21. 桂花【中药大全】
  22. 桂荔汤【方剂大全】
  23. 桂红丸【方剂大全】
  24. 桂连丸【方剂大全】
  25. 桂骨散【方剂大全】
  26. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  27. 桂膏贴足方【方剂大全】
  28. 桂林西瓜霜【方剂大全】
  29. 桂膏【方剂大全】
  30. 桂林左德序《伤寒杂病论》
  1. 桂姜汤《外科全生集》
  2. 桂姜汤《三因极一病证方论》
  3. 桂浆《饮膳正要》
  4. 桂花瘴《古今医案按》
  5. 桂浆《医学入门》
  6. 桂花汤《太平惠民和剂局方》
  7. 桂浆法《是斋百一选方》
  8. 桂花酒《医学入门》
  9. 桂浆粥《保健药膳》
  10. 桂花荷叶茶《茶饮保健》
  11. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  12. 桂花饼《医学入门》
  13. 桂林左德序《伤寒杂病论》
  14. 桂甘姜枣麻附细辛汤《金匮悬解》
  15. 桂苓白术散《儒门事亲》
  16. 桂甘姜枣麻附细辛《圆运动的古中医学》
  17. 桂苓白术散《仁术便览》
  18. 桂附续命汤《仁术便览》
  19. 桂苓白术丸《儒门事亲》
  20. 桂附丸《三因极一病证方论》
  21. 桂苓甘露散《儒门事亲》
  22. 桂附汤《三因极一病证方论》
  23. 桂苓甘露饮《时病论歌括新编》
  24. 桂附汤《三因极一病证方论》
  25. 桂苓甘露饮《时病论歌括新编》
  26. 桂附地黄丸《时方歌括》
  27. 桂苓甘露饮《目经大成》
  28. 桂附八味丸方证散议《三十年临证经验集》
  29. 桂苓甘露饮《医方考》
  30. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  31. 桂苓甘露饮《退思集类方歌注》


枸橘汤_《外科全生集》_中医外科_【岐黄之术】

枸橘汤
在线购买《外科全生集》正版书籍

枸橘汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治子痈。

枸橘（全枚） 川楝 秦艽 陈皮 防风 泽泻 赤芍 甘草（各一钱五分）

煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂姜汤
  • 当前页：枸橘汤
  • 下一页：龙胆泻肝汤
<<< 返回本书目录
  1. 枸橘核【中药大全】
  2. 枸橘汤【方剂大全】
  3. 枸橘刺【中药大全】
  4. 枸橘叶【中药大全】
  5. 枸橘【中药大全】
  6. 枸苓丸【方剂大全】
  7. 枸橘《本草纲目》图文版
  8. 枸杞《本草纲目》完整版
  9. 枸橘《本草纲目》完整版
  10. 枸杞《本草乘雅半偈》
  11. 枸菊丸【方剂大全】
  12. 枸杞《本草崇原》
  13. 枸骨子【中药大全】
  14. 枸杞《本草思辨录》
  15. 枸骨叶（图）【中药大全】
  16. 枸杞《本草图经》
  17. 枸骨树皮【中药大全】
  18. 枸杞《侣山堂类辩》
  19. 枸骨根【中药大全】
  20. 枸杞《药笼小品》
  21. 枸骨《本草纲目》图文版
  22. 枸杞《证类本草》
  23. 枸骨《本草纲目》完整版
  24. 枸杞《本草纲目》图文版
  25. 狗爪樟皮【中药大全】
  26. 枸杞爆肝尖《保健药膳》
  27. 狗爪樟【中药大全】
  28. 枸杞爆鸡丁《保健药膳》
  29. 狗爪豆【中药大全】
  30. 枸杞茶【方剂大全】
  1. 枸橘汤《外科全生集》
  2. 枸橘《外科全生集》
  3. 枸橘叶《本草从新》
  4. 枸橘《中药学》
  5. 枸橘叶《药性切用》
  6. 枸橘《得配本草》
  7. 枸杞《神农本草经》
  8. 枸橘《本经逢原》
  9. 枸杞《千金翼方》
  10. 枸橘《本草纲目》
  11. 枸杞《药笼小品》
  12. 枸骨叶《中药学》
  13. 枸杞《本草经集注》
  14. 枸骨《本经逢原》
  15. 枸杞《新修本草》
  16. 枸骨《本草纲目》
  17. 枸杞《吴普本草》
  18. 狗与人的年龄对应《实验动物科学》
  19. 枸杞《本草衍义》
  20. 狗蝇起痘豆治翻疤《友渔斋医话》
  21. 枸杞《证类本草》
  22. 狗蝇《得配本草》
  23. 枸杞《本草求真》
  24. 狗蝇《本经逢原》
  25. 枸杞《本经逢原》
  26. 狗阴茎《顾松园医镜》
  27. 枸杞《本草思辨录》
  28. 狗阴茎《冯氏锦囊秘录》
  29. 枸杞《本草崇原》
  30. 狗咬伤《奇效简便良方》
  31. 枸杞《增广和剂局方药性总论》


龙胆泻肝汤_《外科全生集》_中医外科_【岐黄之术】

龙胆泻肝汤
在线购买《外科全生集》正版书籍

龙胆泻肝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治牙痈。

龙胆草 归尾（各二钱） 银花 花粉 连翘 黄芩（各一钱半） 丹皮 防风 木通 知母 甘草（各一钱）

煎服。

马曰∶能泻肝火，解毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸橘汤
  • 当前页：龙胆泻肝汤
  • 下一页：清暑汤
<<< 返回本书目录
  1. 龙胆泻肝《汤头歌诀》
  2. 龙胆泻肝汤【方剂大全】
  3. 龙胆泻毒汤【方剂大全】
  4. 龙胆泻肝汤合四逆散方【方剂大全】
  5. 龙胆丸【方剂大全】
  6. 龙胆泻肝汤加减【方剂大全】
  7. 龙胆丸《苏沈良方》
  8. 龙胆泻肝汤加减方【方剂大全】
  9. 龙胆汤【方剂大全】
  10. 龙胆泻肝丸【方剂大全】
  11. 龙胆四物汤【方剂大全】
  12. 龙胆泻火汤【方剂大全】
  13. 龙胆水【方剂大全】
  14. 龙胆饮【方剂大全】
  15. 龙胆散【方剂大全】
  16. 龙胆饮子【方剂大全】
  17. 龙胆清肝饮【方剂大全】
  18. 龙胆圆【方剂大全】
  19. 龙胆清肝散【方剂大全】
  20. 龙胆煮散【方剂大全】
  21. 龙胆芦荟丸【方剂大全】
  22. 龙粉散【方剂大全】
  23. 龙胆羚羊角汤【方剂大全】
  24. 龙粉丸《小儿药证直诀》
  25. 龙胆苦参丸【方剂大全】
  26. 龙凤膏【方剂大全】
  27. 龙胆煎【方剂大全】
  28. 龙凤丸【方剂大全】
  29. 龙胆膏【方剂大全】
  30. 龙肤散【方剂大全】
  1. 龙胆泻肝汤《外科全生集》
  2. 龙胆泻肝汤《外科理例》
  3. 龙胆泻肝汤《医方论》
  4. 龙胆泻肝汤《医学心悟》
  5. 龙胆泻肝汤《时方歌括》
  6. 龙胆泻肝汤《医方考》
  7. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  8. 龙胆泻肝汤《医方考》
  9. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  10. 龙胆泻肝汤《目经大成》
  11. 龙胆饮《冯氏锦囊秘录》
  12. 龙胆泻肝汤《删补名医方论》
  13. 龙粉丸《小儿药证直诀》
  14. 龙胆泻肝汤《医宗金鉴》
  15. 龙宫液《中医词典》
  16. 龙胆泻肝《汤头歌诀》
  17. 龙骨《神农本草经》
  18. 龙胆丸《苏沈良方》
  19. 龙骨《雷公炮炙论》
  20. 龙胆丸《外科理例》
  21. 龙骨《雷公炮制药性解》
  22. 龙胆丸《太平惠民和剂局方》
  23. 龙骨《千金翼方》
  24. 龙胆丸《三因极一病证方论》
  25. 龙骨《药笼小品》
  26. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  27. 龙骨《长沙药解》
  28. 龙胆汤《三因极一病证方论》
  29. 龙骨《中药炮制》
  30. 龙胆汤《冯氏锦囊秘录》
  31. 龙骨《本草经集注》


清暑汤_《外科全生集》_中医外科_【岐黄之术】

清暑汤
在线购买《外科全生集》正版书籍

清暑汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切暑热，头面生石疖。

连翘 花粉 赤芍 银花 甘草 滑石 车前 泽泻（各等分）

煎服，外贴洞天膏，补起即消，溃者亦敛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆泻肝汤
  • 当前页：清暑汤
  • 下一页：紫银茶
<<< 返回本书目录
  1. 清暑十全汤【方剂大全】
  2. 清暑益气《汤头歌诀》
  3. 清暑热【中药主治】
  4. 清暑益气汤《脾胃论》
  5. 清暑痢疾丸【方剂大全】
  6. 清暑益气汤【方剂大全】
  7. 清暑【中药主治】
  8. 清暑益气汤清燥汤合论《医学读书记》
  9. 清湿热【中药主治】
  10. 清暑饮【方剂大全】
  11. 清肾汤【方剂大全】
  12. 清暑之剂《医方论》
  13. 清肾汤《医学衷中参西录》
  14. 清痰利水汤【方剂大全】
  15. 清神益气汤《脾胃论》
  16. 清痰祛眩汤【方剂大全】
  17. 清神养营汤【方剂大全】
  18. 清痰丸【方剂大全】
  19. 清神散【方剂大全】
  20. 清汤鸽蛋《保健药膳》
  21. 清神解语汤【方剂大全】
  22. 清汤蛤士蟆《保健药膳》
  23. 清上饮【方剂大全】
  24. 清汤银耳《保健药膳》
  25. 清上泻火汤【方剂大全】
  26. 清汤元鱼《保健药膳》
  27. 清上消郁汤【方剂大全】
  28. 清天河《幼科推拿秘书》
  29. 清上丸【方剂大全】
  30. 清天河水法《推拿抉微》
  1. 清暑汤《外科全生集》
  2. 清暑利湿《中医词典》
  3. 清暑益气《中医词典》
  4. 清暑利湿《中医名词词典》
  5. 清暑益气《汤头歌诀》
  6. 清暑开痰法《时病论歌括新编》
  7. 清暑益气汤《时病论歌括新编》
  8. 清湿汤《仁术便览》
  9. 清暑益气汤《内外伤辨》
  10. 清湿《中医词典》
  11. 清暑益气汤《医宗金鉴》
  12. 清肾汤《医学衷中参西录》
  13. 清暑益气汤《删补名医方论》
  14. 清神益气汤《脾胃论》
  15. 清暑益气汤《冯氏锦囊秘录》
  16. 清神散《仁术便览》
  17. 清暑益气汤《目经大成》
  18. 清神散《仁术便览》
  19. 清暑益气汤《医方考》
  20. 清神散《仁术便览》
  21. 清暑益气汤《医方考》
  22. 清神散《太平惠民和剂局方》
  23. 清暑益气汤《医学心悟》
  24. 清上温下《伤寒说意》
  25. 清暑益气汤《仁术便览》
  26. 清上防风散《仁术便览》
  27. 清暑益气汤《脾胃论》
  28. 清膻汤《三因极一病证方论》
  29. 清暑益气汤《医方论》
  30. 清热止血《中医词典》
  31. 清暑益气汤《时方歌括》


紫银茶_《外科全生集》_中医外科_【岐黄之术】

紫银茶
在线购买《外科全生集》正版书籍

紫银茶

  • 上一页
  • 目录
  • 相关
  • 下一页

治杨梅结毒，恶疮复发者。

牛蒡子 忍冬藤 紫花地丁草 白甘菊（各等分）

煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清暑汤
  • 当前页：紫银茶
  • 下一页：六味地黄汤
<<< 返回本书目录
  1. 紫叶秋海棠【中药大全】
  2. 紫油木【中药大全】
  3. 紫叶草《滇南本草》
  4. 紫油木皮【中药大全】
  5. 紫阳花【中药大全】
  6. 紫油木叶【中药大全】
  7. 紫阳丹【方剂大全】
  8. 紫柚木【中药大全】
  9. 紫燕草【中药大全】
  10. 紫玉盘【中药大全】
  11. 紫鸭跖草【中药大全】
  12. 紫玉簪【中药大全】
  13. 紫雪散【方剂大全】
  14. 紫玉簪根【中药大全】
  15. 紫雪花【中药大全】
  16. 紫玉簪叶【中药大全】
  17. 紫雪【方剂大全】
  18. 紫芋【中药大全】
  19. 紫啸鸫【中药大全】
  20. 紫鸳鸯（溪鸭）《本草纲目》完整版
  21. 紫香薷【中药大全】
  22. 紫苑《本草易读》
  23. 紫陷黑陷《医宗金鉴》
  24. 紫云菜【中药大全】
  25. 紫陷、黑陷《痘疹心法要诀》
  26. 紫云三仙《保健药膳》
  27. 紫苋粥【方剂大全】
  28. 紫云英【中药大全】
  29. 紫苋粥《保健药膳》
  30. 紫云英马蓝【中药大全】
  1. 紫银茶《外科全生集》
  2. 紫衣胡桃《本草害利》
  3. 紫印脸《医林改错》
  4. 紫衣《证类本草》
  5. 紫印脸《中医词典》
  6. 紫靥疔《中医词典》
  7. 紫苑《本草易读》
  8. 紫叶草《滇南本草》
  9. 紫苑《冯氏锦囊秘录》
  10. 紫燕疔《中医词典》
  11. 紫苑《本草害利》
  12. 紫雪散《重楼玉钥》
  13. 紫苑汤《退思集类方歌注》
  14. 紫雪丹《重订囊秘喉书》
  15. 紫云斑《中医词典》
  16. 紫雪丹《时病论歌括新编》
  17. 紫云风《奇效简便良方》
  18. 紫雪《伤寒括要》
  19. 紫云风《解围元薮》
  20. 紫雪《医方论》
  21. 紫云三仙《保健药膳》
  22. 紫雪《太平惠民和剂局方》
  23. 紫真檀《千金翼方》
  24. 紫旋茶《茶饮保健》
  25. 紫真檀《证类本草》
  26. 紫陷黑陷《医宗金鉴》
  27. 紫真檀木《本草经集注》
  28. 紫陷、黑陷《痘疹心法要诀》
  29. 紫真檀木《新修本草》
  30. 紫陷《中医词典》
  31. 紫真檀木《名医别录》


六味地黄汤_《外科全生集》_中医外科_【岐黄之术】

六味地黄汤
在线购买《外科全生集》正版书籍

六味地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治遗精，并治一切溃烂，不能敛口者，立效。

熟地 山萸 山药 泽泻 丹皮 云苓

煎服。如治遗精，删去泽泻，加入龙骨、线鱼胶二味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫银茶
  • 当前页：六味地黄汤
  • 下一页：十全大补汤
<<< 返回本书目录
  1. 六味地黄颗粒【方剂大全】
  2. 六味地黄汤【方剂大全】
  3. 六味沉香饮【方剂大全】
  4. 六味地黄汤加减【方剂大全】
  5. 六味车螯散【方剂大全】
  6. 六味地黄汤加味【方剂大全】
  7. 六味参附汤【方剂大全】
  8. 六味地黄丸《何氏虚劳心传》
  9. 六味补肾丸【方剂大全】
  10. 六味地黄丸《虚损启微》
  11. 六味拨云散【方剂大全】
  12. 六味地黄丸【方剂大全】
  13. 六味安消散【方剂大全】
  14. 六味地黄丸方解《吴医汇讲》
  15. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  16. 六味地黄丸加黄柏知母方【方剂大全】
  17. 六微旨大论篇《黄帝内经·素问》
  18. 六味地黄丸证《临证实验录》
  19. 六微旨大论《素问悬解》
  20. 六味肥儿丸【方剂大全】
  21. 六岁墨【方剂大全】
  22. 六味桂枝汤【方剂大全】
  23. 六时散【方剂大全】
  24. 六味合四神丸【方剂大全】
  25. 六十一难《难经悬解》
  26. 六味合五子丸【方剂大全】
  27. 六十五难《难经悬解》
  28. 六味回阳煎【方剂大全】
  29. 六十四难《难经悬解》
  30. 六味回阳饮【方剂大全】
  1. 六味地黄汤《外科全生集》
  2. 六味地黄汤《医学心悟》
  3. 六味地黄丸《正体类要》
  4. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  5. 六味地黄丸《虚损启微》
  6. 六微旨大论篇《黄帝内经·素问》
  7. 六味地黄丸《医宗金鉴》
  8. 六微旨大论《素问悬解》
  9. 六味地黄丸《删补名医方论》
  10. 六微旨大论《素问悬解》
  11. 六味地黄丸《冯氏锦囊秘录》
  12. 六天气《证类本草》
  13. 六味地黄丸《医方考》
  14. 六十一难《难经悬解》
  15. 六味地黄丸《医方考》
  16. 六十一难《难经》
  17. 六味地黄丸《医方考》
  18. 六十五难《难经悬解》
  19. 六味地黄丸《医方考》
  20. 六十五难《难经》
  21. 六味地黄丸《外科理例》
  22. 六十四难《难经悬解》
  23. 六味地黄丸《仁术便览》
  24. 六十四难《难经》
  25. 六味地黄丸《仁术便览》
  26. 六十四卦、方圆二图《内经知要》
  27. 六味地黄丸《仁术便览》
  28. 六十三难《难经悬解》
  29. 六味地黄丸《仁术便览》
  30. 六十三难《难经》
  31. 六味地黄丸《明目至宝》


十全大补汤_《外科全生集》_中医外科_【岐黄之术】

十全大补汤
在线购买《外科全生集》正版书籍

十全大补汤

  • 上一页
  • 目录
  • 相关
  • 下一页

外症溃后，老年虚弱者服。

党参 黄 白芍 冬术 肉桂 云苓 归身 熟地 川芎 甘草（或生或炙，时议）

分两随酌，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味地黄汤
  • 当前页：十全大补汤
  • 下一页：加味四物汤
<<< 返回本书目录
  1. 十全大补汤《虚损启微》
  2. 十全大补汤【方剂大全】
  3. 十奇散【方剂大全】
  4. 十全大补丸【方剂大全】
  5. 十齐《古今医统大全》
  6. 十全济阴丸【方剂大全】
  7. 十七味药酒【方剂大全】
  8. 十全苦寒救补汤【方剂大全】
  9. 十七难《难经悬解》
  10. 十全流气饮【方剂大全】
  11. 十七《医旨绪余》
  12. 十全饮【方剂大全】
  13. 十难《难经悬解》
  14. 十全育真汤《医学衷中参西录》
  15. 十六种治法《医效秘传》
  16. 十全育真汤【方剂大全】
  17. 十六味冬青丸【方剂大全】
  18. 十三不可学《幼科铁镜》
  19. 十六难《难经悬解》
  20. 十三大手法推拿注释《幼科推拿秘书》
  21. 十六绝症《喉科指掌》
  22. 十三科《育婴家秘》
  23. 十六段锦《养生导引秘籍》
  24. 十三科考《研经言》
  25. 十两叶【中药大全】
  26. 十三难《难经悬解》
  27. 十咳方《外台秘要》
  28. 十三年花【中药大全】
  29. 十九畏药性《药鉴》
  30. 十三太保《毓麟验方》
  1. 十全大补汤《外科全生集》
  2. 十全大补汤《仁术便览》
  3. 十全大补汤《时方歌括》
  4. 十全大补汤《外科理例》
  5. 十全大补汤（加味十全大补汤）《外科理例》
  6. 十全大补汤《医方考》
  7. 十全大补汤·八珍汤《周慎斋遗书》
  8. 十全大补汤《医方考》
  9. 十全大补汤去肉桂加炮姜方《临症验舌法》
  10. 十全大补汤《医方考》
  11. 十全丹《三因极一病证方论》
  12. 十全大补汤《医方考》
  13. 十全散《冯氏锦囊秘录》
  14. 十全大补汤《医方考》
  15. 十全饮《太平惠民和剂局方》
  16. 十全大补汤《目经大成》
  17. 十全育真汤《医学衷中参西录》
  18. 十全大补汤《太平惠民和剂局方》
  19. 十柔丸《是斋百一选方》
  20. 十全大补汤《医述》
  21. 十三《类经》
  22. 十全大补汤《冯氏锦囊秘录》
  23. 十三 痉病《医效秘传》
  24. 十全大补汤《救伤秘旨》
  25. 十三不可学《幼科铁镜》
  26. 十全大补汤《虚损启微》
  27. 十三丁《中医词典》
  28. 十全大补汤《正体类要》
  29. 十三鬼穴《中医词典》
  30. 十全补正汤《冯氏锦囊秘录》
  31. 十三画以上《金匮悬解》


四物汤（加味四物汤）_《外科全生集》_中医外科_【岐黄之术】

加味四物汤
在线购买《外科全生集》正版书籍

加味四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治毒根，与保元汤同服更妙。

原方∶

川芎 白芍 归身 熟地

今加∶

人参 肉桂 炒白芷 五味子 云苓 生甘草

分两随酌，煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十全大补汤
  • 当前页：加味四物汤
  • 下一页：加味保元汤
<<< 返回本书目录
  1. 四物汤【方剂大全】
  2. 四物汤（局方）《张氏医通》
  3. 四物苦楝汤【方剂大全】
  4. 四物汤不宜产后论《胎产心法》
  5. 四物坎离丸【方剂大全】
  6. 四物汤二至丸加减方【方剂大全】
  7. 四物桔梗汤【方剂大全】
  8. 四物汤加减歌《医学传心录》
  9. 四物加人参汤【方剂大全】
  10. 四物五子丸【方剂大全】
  11. 四物济阴汤【方剂大全】
  12. 四物五子丸加减【方剂大全】
  13. 四物化郁汤【方剂大全】
  14. 四物逍遥汤【方剂大全】
  15. 四物合剂【方剂大全】
  16. 四物消风饮【方剂大全】
  17. 四物附子汤【方剂大全】
  18. 四物玄胡汤【方剂大全】
  19. 四物二连汤【方剂大全】
  20. 四言举要《濒湖脉学》
  21. 四物补肝散【方剂大全】
  22. 四叶参【中药大全】
  23. 四物安神汤【方剂大全】
  24. 四叶草【中药大全】
  25. 四物《汤头歌诀》
  26. 四叶萝芙木【中药大全】
  27. 四乌鲗骨一芦茹丸【方剂大全】
  28. 四叶葎【中药大全】
  29. 四乌汤【方剂大全】
  30. 四叶七【中药大全】
  1. 四物汤（加味四物汤）《外科全生集》
  2. 四物汤（加味四物汤）《仁术便览》
  3. 四物汤（局方）《张氏医通》
  4. 四物汤（加味四物汤）《仁术便览》
  5. 四物汤不宜产后论《胎产心法》
  6. 四物汤（加味四物汤）《救伤秘旨》
  7. 四物汤加黄芩黄柏槐花方《医方考》
  8. 四物汤（加减四物汤）《仁术便览》
  9. 四物汤加减歌《医学传心录》
  10. 四物汤（加减四物汤）《仁术便览》
  11. 四物汤加芩连姜夏方《医方考》
  12. 四物汤（加减四物汤）《妇人大全良方》
  13. 四物汤加桃仁红花竹沥姜汁方《医方考》
  14. 四物汤（凡痢疾门）《万氏秘传片玉心书》
  15. 四物汤加味方《古代房中秘方》
  16. 四物汤《是斋百一选方》
  17. 四物汤论《古今医统大全》
  18. 四物汤《时方歌括》
  19. 四仙丹《儒门事亲》
  20. 四物汤《重楼玉钥》
  21. 四须生姜汤《是斋百一选方》
  22. 四物汤《瘴疟指南》
  23. 四续丸《备急千金要方》
  24. 四物汤《医方论》
  25. 四旬七八经证《竹林女科证治》
  26. 四物汤《明目至宝》
  27. 四旬四一经证《竹林女科证治》
  28. 四物汤《万氏秘传片玉心书》
  29. 四言举要《濒湖脉学》
  30. 四物汤《周慎斋遗书》
  31. 四乙基罗达明《实用免疫细胞与核酸》


保元汤（加味保元汤）_《外科全生集》_中医外科_【岐黄之术】

加味保元汤
在线购买《外科全生集》正版书籍

加味保元汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治解凝敛口，并治毒根，与四物汤同服。

原方∶

人参 炙草 炙

今加∶

肉桂 草（宜用生，忌炙）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味四物汤
  • 当前页：加味保元汤
  • 下一页：苏前汤
<<< 返回本书目录
  1. 保元汤【方剂大全】
  2. 保元托脓散【方剂大全】
  3. 保元汤《张氏医通》
  4. 保元丸【方剂大全】
  5. 保元锁真至宝锭丹《毓麟验方》
  6. 保元益寿丹【方剂大全】
  7. 保元生脉固本汤【方剂大全】
  8. 保孕安胎丸【方剂大全】
  9. 保元人乳汤【方剂大全】
  10. 保孕丹【方剂大全】
  11. 保元清降汤【方剂大全】
  12. 保孕六说（胎教四）《宜麟策》
  13. 保元清降汤《医学衷中参西录》
  14. 保孕丸【方剂大全】
  15. 保元快斑汤【方剂大全】
  16. 保长寿命椒丹【方剂大全】
  17. 保元回浆散【方剂大全】
  18. 保真膏【方剂大全】
  19. 保元槐角丸【方剂大全】
  20. 保真广嗣丹【方剂大全】
  21. 保元化滞汤【方剂大全】
  22. 保真广嗣丸【方剂大全】
  23. 保元化毒汤【方剂大全】
  24. 保真护命丹【方剂大全】
  25. 保元寒降汤【方剂大全】
  26. 保真散【方剂大全】
  27. 保元寒降汤《医学衷中参西录》
  28. 保真神应丸【方剂大全】
  29. 保元固气汤【方剂大全】
  30. 保真汤【方剂大全】
  1. 保元汤（加味保元汤）《外科全生集》
  2. 保元汤《时方歌括》
  3. 保孕六说（胎教四）《宜麟策》
  4. 保元汤《周慎斋遗书》
  5. 保真汤《太平惠民和剂局方》
  6. 保元汤《仁术便览》
  7. 保真汤《是斋百一选方》
  8. 保元汤《张氏医通》
  9. 鸨肉《饮膳正要》
  10. 保元汤《冯氏锦囊秘录》
  11. 葆光道人《中医词典》
  12. 保元汤《删补名医方论》
  13. 葆光道人眼科龙木集《秘传眼科龙木论》
  14. 保元汤《医宗金鉴》
  15. 葆真为种子首务（培原三）《宜麟策》
  16. 保元锁真至宝锭丹《毓麟验方》
  17. 报刺《中医名词词典》
  18. 保元清降汤《医学衷中参西录》
  19. 报刺《中医词典》
  20. 保元化滞汤《医林改错》
  21. 报点《中医词典》
  22. 保元寒降汤《医学衷中参西录》
  23. 报痘《续名医类案》
  24. 保元丹《重楼玉钥》
  25. 报痘三朝辩吉凶《景岳全书》
  26. 保元茶《茶饮保健》
  27. 报痘三朝治款《景岳全书》
  28. 保元茶《茶饮保健》
  29. 报灸《中医词典》
  30. 保婴至宝锭子药（锦囊秘方）《冯氏锦囊秘录》
  31. 报气《中医词典》


苏前汤_《外科全生集》_中医外科_【岐黄之术】

苏前汤
在线购买《外科全生集》正版书籍

苏前汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治缠喉风，并治一切喉症。

苏子 前胡 赤芍（各二钱） 甘草 桔梗（各一钱） 元参 连翘 浙贝（各钱半）

煎服。

马曰∶治风火喉症可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味保元汤
  • 当前页：苏前汤
  • 下一页：赤荆汤
<<< 返回本书目录
  1. 苏气汤【方剂大全】
  2. 苏羌达表汤【方剂大全】
  3. 苏脾散【方剂大全】
  4. 苏沈内翰良方序《苏沈良方》
  5. 苏木蓝【中药大全】
  6. 苏沈内翰良方序一《苏沈良方》
  7. 苏木行瘀酒【方剂大全】
  8. 苏铁【中药大全】
  9. 苏木【中药大全】
  10. 苏铁根【中药大全】
  11. 苏木《药笼小品》
  12. 苏铁果【中药大全】
  13. 苏木《药鉴》
  14. 苏铁花【中药大全】
  15. 苏木《本草择要纲目》
  16. 苏铁蕨【中药大全】
  17. 苏木《本草易读》
  18. 苏铁叶【中药大全】
  19. 苏麻粥【方剂大全】
  20. 苏葶定喘丸【方剂大全】
  21. 苏黄耆【中药大全】
  22. 苏头【中药大全】
  23. 苏合香圆【方剂大全】
  24. 苏土藁本【中药大全】
  25. 苏合香丸【方剂大全】
  26. 苏望台患疟（有发明）《孙文垣医案》
  27. 苏合香丸《苏沈良方》
  28. 苏心汤【方剂大全】
  29. 苏合香【中药大全】
  30. 苏叶《长沙药解》
  1. 苏前汤《外科全生集》
  2. 苏木汤《妇人大全良方》
  3. 苏羌饮《时病论歌括新编》
  4. 苏木《珍珠囊补遗药性赋》
  5. 苏沈内翰良方序《苏沈良方》
  6. 苏木《药鉴》
  7. 苏沈内翰良方序一《苏沈良方》
  8. 苏木《药性切用》
  9. 苏汤煎《是斋百一选方》
  10. 苏木《本草撮要》
  11. 苏葶定喘丸《医宗金鉴》
  12. 苏木《本草择要纲目》
  13. 苏葶定喘丸《删补名医方论》
  14. 苏木《本草分经》
  15. 苏望台患疟（有发明）《孙文垣医案》
  16. 苏木《本草便读》
  17. 苏叶《长沙药解》
  18. 苏木《中药学》
  19. 苏叶《本草分经》
  20. 苏木《本草从新》
  21. 苏枝《本草崇原》
  22. 苏木《本草求真》
  23. 苏子《本草易读》
  24. 苏木《顾松园医镜》
  25. 苏子《本经逢原》
  26. 苏木《医学入门》
  27. 苏子《中药学》
  28. 苏木《本草易读》
  29. 苏子《本草择要纲目》
  30. 苏木《本草备要》
  31. 苏子《本草崇原》


赤荆汤_《外科全生集》_中医外科_【岐黄之术】

赤荆汤
在线购买《外科全生集》正版书籍

赤荆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治缠喉风，并治一切喉症。先服苏前汤，次服此方。

川连 甘草（各一钱） 苏梗 牛蒡 元参 赤芍 荆芥 连翘 黄芩 花粉 射干 防风（各一钱半）

煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏前汤
  • 当前页：赤荆汤
  • 下一页：银荷汤
<<< 返回本书目录
  1. 赤荆散【方剂大全】
  2. 赤荆汤【方剂大全】
  3. 赤金丸【方剂大全】
  4. 赤井龙王汤【方剂大全】
  5. 赤金散【方剂大全】
  6. 赤胫散【中药大全】
  7. 赤金箍【方剂大全】
  8. 赤葵散【方剂大全】
  9. 赤金膏【方剂大全】
  10. 赤葵汤【方剂大全】
  11. 赤金豆【方剂大全】
  12. 赤痢《圣济总录》
  13. 赤金锭【方剂大全】
  14. 赤痢【中药主治】
  15. 赤金丹【方剂大全】
  16. 赤痢【方剂主治】
  17. 赤脚道人龙骨丸【方剂大全】
  18. 赤痢方《外台秘要》
  19. 赤脚大仙种子丸【方剂大全】
  20. 赤痢煎【方剂大全】
  21. 赤箭丸【方剂大全】
  22. 赤链蛇【中药大全】
  23. 赤箭汤【方剂大全】
  24. 赤淋丸【方剂大全】
  25. 赤箭散【方剂大全】
  26. 赤麟丹【方剂大全】
  27. 赤箭《本草纲目》图文版
  28. 赤麟散【方剂大全】
  29. 赤箭《证类本草》
  30. 赤灵丹《外科传薪集》
  1. 赤荆汤《外科全生集》
  2. 赤筋《中医词典》
  3. 赤疽《中医词典》
  4. 赤脚道人龙骨丸《冯氏锦囊秘录》
  5. 赤举《千金翼方》
  6. 赤箭（天麻）《本草纲目》
  7. 赤举《新修本草》
  8. 赤箭《本草图经》
  9. 赤举《证类本草》
  10. 赤箭《本草乘雅半偈》
  11. 赤举《名医别录》
  12. 赤箭《名医别录》
  13. 赤口疮《中医词典》
  14. 赤箭《增广和剂局方药性总论》
  15. 赤痢《圣济总录》
  16. 赤箭《本草崇原》
  17. 赤痢《中医词典》
  18. 赤箭《证类本草》
  19. 赤痢方四首《外台秘要》
  20. 赤箭《本草衍义》
  21. 赤痢候《诸病源候论》
  22. 赤箭《新修本草》
  23. 赤痢候《诸病源候论》
  24. 赤箭《本草经集注》
  25. 赤痢秘方《华佗神方》
  26. 赤箭《千金翼方》
  27. 赤灵丹《外科传薪集》
  28. 赤箭《神农本草经》
  29. 赤苓猪苓泽泻木通《轩岐救正论》
  30. 赤黑丹候《诸病源候论》
  31. 赤流《证治准绳·幼科》


银荷汤_《外科全生集》_中医外科_【岐黄之术】

银荷汤
在线购买《外科全生集》正版书籍

银荷汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治缠喉风，并治一切喉症。

连翘 黄芩 防风 荆芥 麝干（各一钱） 银花（一钱半） 薄荷（八分） 黄连 甘草（各五分）

煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤荆汤
  • 当前页：银荷汤
  • 下一页：双砂汤
<<< 返回本书目录
  1. 银膏《本草纲目》完整版
  2. 银花薄荷饮【方剂大全】
  3. 银粉散【方剂大全】
  4. 银花簿荷饮《保健药膳》
  5. 银粉背蕨【中药大全】
  6. 银花解毒汤【方剂大全】
  7. 银耳粥《保健药膳》
  8. 银花凉茶【方剂大全】
  9. 银耳乌龙汤《保健药膳》
  10. 银花汤【方剂大全】
  11. 银耳氽鸡片《保健药膳》
  12. 银花饮【方剂大全】
  13. 银耳鸡汤《保健药膳》
  14. 银花子【中药大全】
  15. 银耳化液汤《保健药膳》
  16. 银环威灵散【方剂大全】
  17. 银耳羹《保健药膳》
  18. 银黄口服液【方剂大全】
  19. 银耳杜仲羹《保健药膳》
  20. 银灰旋花【中药大全】
  21. 银耳蚕蛹《保健药膳》
  22. 银甲汤【方剂大全】
  23. 银耳白肺《保健药膳》
  24. 银鲛【中药大全】
  25. 银耳【中药大全】
  26. 银菊白虎汤【方剂大全】
  27. 银耳《食物疗法》
  28. 银兰【中药大全】
  29. 银川地区慢性胃病患者幽门螺杆菌感染情况分析《中国幽门螺杆菌研究》
  30. 银老梅【中药大全】
  1. 银荷汤《外科全生集》
  2. 银海《中医词典》
  3. 银花《本草分经》
  4. 银归茶《茶饮保健》
  5. 银花簿荷饮《保健药膳》
  6. 银膏《证类本草》
  7. 银花清利茶《茶饮保健》
  8. 银风内障《中医词典》
  9. 银口《中医词典》
  10. 银耳粥《保健药膳》
  11. 银杞明目汤《保健药膳》
  12. 银耳乌龙汤《保健药膳》
  13. 银翘散《时病论歌括新编》
  14. 银耳氽鸡片《保健药膳》
  15. 银砂《药性切用》
  16. 银耳鸡汤《保健药膳》
  17. 银砂丸《小儿药证直诀》
  18. 银耳化液汤《保健药膳》
  19. 银锁匙《重楼玉钥》
  20. 银耳羹《老年百病防治》
  21. 银条鱼《医学入门》
  22. 银耳羹《保健药膳》
  23. 银屑《千金翼方》
  24. 银耳杜仲羹《保健药膳》
  25. 银屑《本草经集注》
  26. 银耳蚕蛹《保健药膳》
  27. 银屑《新修本草》
  28. 银耳白肺《保健药膳》
  29. 银屑《海药本草》
  30. 银耳（《本草再新》）《中医饮食营养学》
  31. 银屑《本草衍义》


双砂汤_《外科全生集》_中医外科_【岐黄之术】

双砂汤
在线购买《外科全生集》正版书籍

双砂汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治骨鲠。

缩砂 草果 威灵仙（各等分）

加砂糖少许，清水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：银荷汤
  • 当前页：双砂汤
  • 下一页：金乌汤
<<< 返回本书目录
  1. 双色龙胆【中药大全】
  2. 双上眼睑的水肿性紫红色斑【疾病症状】
  3. 双乳间距增宽【疾病症状】
  4. 双身病疟《儒门事亲》
  5. 双目流血门主论《疡医大全》
  6. 双身大小便不利《儒门事亲》
  7. 双目睛通《证治准绳·类方》
  8. 双身伤寒《儒门事亲》
  9. 双美丹（一）《毓麟验方》
  10. 双肾参【中药大全】
  11. 双美丹（三）《毓麟验方》
  12. 双肾草【中药大全】
  13. 双美丹（二）《毓麟验方》
  14. 双肾弥漫性病变【疾病症状】
  15. 双眉间长痘【疾病症状】
  16. 双肾皮质变薄【疾病症状】
  17. 双翎草【中药大全】
  18. 双肾藤【中药大全】
  19. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  20. 双肾子【中药大全】
  21. 双解消毒散【方剂大全】
  22. 双手活动软弱无力【疾病症状】
  23. 双解通圣散【方剂大全】
  24. 双手轮替动作笨拙【疾病症状】
  25. 双解散【方剂大全】
  26. 双手掐威灵《幼科推拿秘书》
  27. 双解贵金丸【方剂大全】
  28. 双手震颤【疾病症状】
  29. 双剪菜【中药大全】
  30. 双胎、多胎和联胎《组织学与胚胎学》
  1. 双砂汤《外科全生集》
  2. 双乳蛾《喉科指掌》
  3. 双身病疟《儒门事亲》
  4. 双乳蛾《中医词典》
  5. 双身大小便不利《儒门事亲》
  6. 双肉蛾《中医词典》
  7. 双身伤寒《儒门事亲》
  8. 双躯《中医词典》
  9. 双生《中医词典》
  10. 双歧杆菌属《医学微生物学》
  11. 双手掐威灵《幼科推拿秘书》
  12. 双目流血门主论《疡医大全》
  13. 双竖腿功《减肥新法与技巧》
  14. 双目流血门主方《疡医大全》
  15. 双松症《喉舌备要秘旨》
  16. 双目睛通《证治准绳·类方》
  17. 双松子风《中医词典》
  18. 双目睛通《中医词典》
  19. 双松子风《重楼玉钥》
  20. 双嘧达莫《药理学》
  21. 双锁口《中医词典》
  22. 双美丹（一）《毓麟验方》
  23. 双锁口痘《中医词典》
  24. 双美丹（三）《毓麟验方》
  25. 双胎《默克家庭诊疗手册》
  26. 双美丹（二）《毓麟验方》
  27. 双胎《中医词典》
  28. 双乱丸《瘴疟指南》
  29. 双胎、多胎和联胎《组织学与胚胎学》
  30. 双龙摆尾《幼科推拿秘书》
  31. 双胎、品胎《妇科心法要诀》


金乌汤_《外科全生集》_中医外科_【岐黄之术】

金乌汤
在线购买《外科全生集》正版书籍

金乌汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治赤眼淹缠。

杜仲 浓朴 桑白皮 槟榔（各一钱）

不落水雄鸡肝一枚，去红筋，入白酒酿六两，隔汤炖熟去渣，以汤与肝食，隔两日再服一剂，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双砂汤
  • 当前页：金乌汤
  • 下一页：阳和丸
<<< 返回本书目录
  1. 金乌散【方剂大全】
  2. 金乌汤【方剂大全】
  3. 金乌散《外科传薪集》
  4. 金乌贼（海螵蛸）【中药大全】
  5. 金丸药【方剂大全】
  6. 金犀丸【方剂大全】
  7. 金挖耳根【中药大全】
  8. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  9. 金挖耳【中药大全】
  10. 金仙膏【方剂大全】
  11. 金铁锁【中药大全】
  12. 金仙散【方剂大全】
  13. 金铁锁《滇南本草》
  14. 金线包【中药大全】
  15. 金桃酒【方剂大全】
  16. 金线草【中药大全】
  17. 金堂葶苈【中药大全】
  18. 金线草根【中药大全】
  19. 金汤疳癣诸疮《丹溪心法》
  20. 金线吊白米【方剂大全】
  21. 金锁子丸【方剂大全】
  22. 金线顶【方剂大全】
  23. 金锁正元丹（《和剂》）《虚损启微》
  24. 金线风【中药大全】
  25. 金锁正元丹【方剂大全】
  26. 金线膏【方剂大全】
  27. 金锁正阳丹【方剂大全】
  28. 金线兰【中药大全】
  29. 金锁玉玄丹【方剂大全】
  30. 金线却毒丹【方剂大全】
  1. 金乌汤《外科全生集》
  2. 金乌散《外科传薪集》
  3. 金溪令君臧老夫人大头疫（有发明）《孙文垣医案》
  4. 金位《中医词典》
  5. 金线矾《海药本草》
  6. 金铁锁《滇南本草》
  7. 金线矾《证类本草》
  8. 金天衢《中医词典》
  9. 金线鱼《滇南本草》
  10. 金天茶《茶饮保健》
  11. 金线重楼治证《扁鹊心书》
  12. 金汤疳癣诸疮《丹溪心法》
  13. 金香附《药性切用》
  14. 金锁正元丹（《和剂》）《虚损启微》
  15. 金屑《千金翼方》
  16. 金锁正元丹《太平惠民和剂局方》
  17. 金屑《玉楸药解》
  18. 金锁玉连环《毓麟验方》
  19. 金屑《本草经集注》
  20. 金锁夭《雷公炮炙论》
  21. 金屑《新修本草》
  22. 金锁思仙丹（万氏）《虚损启微》
  23. 金屑《海药本草》
  24. 金锁匙《重楼玉钥》
  25. 金屑《本草衍义》
  26. 金锁固元丸《目经大成》
  27. 金屑《本草蒙筌》
  28. 金锁固精丸《时方歌括》
  29. 金屑《冯氏锦囊秘录》
  30. 金锁固精丸《医方论》
  31. 金屑《医学入门》


阳和丸_《外科全生集》_中医外科_【岐黄之术】

阳和丸
在线购买《外科全生集》正版书籍

阳和丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切阴疽初起，如红痈肿痛者忌服。

肉桂（一钱） 麻黄（五分） 姜炭（五分，各研细末）

黄米饭捣烂为丸，服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金乌汤
  • 当前页：阳和丸
  • 下一页：犀黄丸
<<< 返回本书目录
  1. 阳和丸《外科传薪集》
  2. 阳湖张琦序《四圣心源》
  3. 阳和丸《外科传薪集》
  4. 阳黄《儿科萃精》
  5. 阳和汤【方剂大全】
  6. 阳黄《医宗金鉴》
  7. 阳和解凝膏【方剂大全】
  8. 阳火，阴火《本草纲目》完整版
  9. 阳和解凝膏《外科传薪集》
  10. 阳交穴【下肢外侧穴位】
  11. 阳和活络汤加减【方剂大全】
  12. 阳结阴结《医学读书记》
  13. 阳谷穴【上肢外侧穴位】
  14. 阳结证《伤寒九十论》
  15. 阳纲穴【人体背部穴位】
  16. 阳经发热《伤寒捷诀》
  17. 阳复《伤寒说意》
  18. 阳经分经腑《疡医大全》
  19. 阳复《伤寒说意》
  20. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  21. 阳辅穴【下肢外侧穴位】
  22. 阳厥《黄帝内经太素》
  23. 阳毒证治《三因极一病证方论》
  24. 阳厥《伤寒捷诀》
  25. 阳毒证《伤寒总病论》
  26. 阳厥《圣济总录》
  27. 阳毒阴毒歌《脉诀刊误》
  28. 阳厥《药症忌宜》
  29. 阳毒五条《仲景伤寒补亡论》
  30. 阳厥大惊发狂痫《针灸甲乙经》
  1. 阳和丸《外科全生集》
  2. 阳和汤《重楼玉钥》
  3. 阳和丸《重楼玉钥》
  4. 阳和汤《外科全生集》
  5. 阳和丸（二）《外科传薪集》
  6. 阳和解凝膏《外科传薪集》
  7. 阳和丸（一）《外科传薪集》
  8. 阳和解凝膏《外科全生集》
  9. 阳湖张琦序《四圣心源》
  10. 阳汗《中医词典》
  11. 阳化气《中医词典》
  12. 阳光三现《中医词典》
  13. 阳化气，阴成形《中医名词词典》
  14. 阳关《中医词典》
  15. 阳黄《中医名词词典》
  16. 阳关《针灸大成》
  17. 阳黄《中医词典》
  18. 阳关《针灸大成》
  19. 阳黄《医宗金鉴》
  20. 阳谷（手太阳之经穴）《手穴手纹诊治》
  21. 阳黄《医述》
  22. 阳谷（经穴）《子午流注说难》
  23. 阳黄《医学摘粹》
  24. 阳谷《针灸学》
  25. 阳黄《儿科萃精》
  26. 阳谷《中医词典》
  27. 阳黄《校注医醇剩义》
  28. 阳谷《针灸大成》
  29. 阳黄《幼科心法要诀》
  30. 阳纲《针灸学》
  31. 阳黄诸方《证治准绳·幼科》


犀黄丸_《外科全生集》_中医外科_【岐黄之术】

犀黄丸
在线购买《外科全生集》正版书籍

犀黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳岩、横 、瘰 、痰核、流注、肺痈、小肠痈等症。

犀黄（三分） 麝香（一钱半） 乳香 没药（各去油，各一两，各研极细末） 黄米饭（一两）

捣烂为丸，忌火烘，晒干，陈酒送下三钱。患生上部，临卧服；下部，空心服。

马曰∶犀黄丸久服必损胃气，有虚火者勿宜，肺痈万不可用，乳岩、瘰 、痰核等症亦不宜用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳和丸
  • 当前页：犀黄丸
  • 下一页：醒消丸
<<< 返回本书目录
  1. 犀地玄参汤【方剂大全】
  2. 犀黄丸【方剂大全】
  3. 犀地清络饮【方剂大全】
  4. 犀角《本草纲目》完整版
  5. 犀豉饮【方剂大全】
  6. 犀角《本草乘雅半偈》
  7. 犀《本草纲目》图文版
  8. 犀角《本草崇原》
  9. 犀《本草纲目》完整版
  10. 犀角《本草经解》
  11. 翕翕发热【方剂主治】
  12. 犀角《本草思辨录》
  13. 稀涎散【方剂大全】
  14. 犀角《本草图经》
  15. 稀涎千缗汤【方剂大全】
  16. 犀角《本草新编》
  17. 稀涎《汤头歌诀》
  18. 犀角《本草易读》
  19. 稀释旧结核菌素使用说明书《中国生物制品规程》
  20. 犀角《本草择要纲目》
  21. 稀花蓼【中药大全】
  22. 犀角《雷公炮炙论》
  23. 稀痘仙方《达生编》
  24. 犀角《神农本草经百种录》
  25. 稀痘神《汤头歌诀》
  26. 犀角《药鉴》
  27. 稀痘法《保幼新编》
  28. 犀角《药笼小品》
  29. 稀便【疾病症状】
  30. 犀角《证类本草》
  1. 犀黄丸《外科全生集》
  2. 犀黄散《外科全生集》
  3. 犀黄丸《重楼玉钥》
  4. 犀《本草纲目》
  5. 犀灰散《博济方》
  6. 翕翕发热《中医词典》
  7. 犀角《神农本草经》
  8. 稀涎汤《时方歌括》
  9. 犀角《雷公炮炙论》
  10. 稀涎散《医方论》
  11. 犀角《雷公炮制药性解》
  12. 稀涎散《退思集类方歌注》
  13. 犀角《千金翼方》
  14. 稀涎散《仁术便览》
  15. 犀角《药笼小品》
  16. 稀涎散《医方考》
  17. 犀角《玉楸药解》
  18. 稀涎散《医方考》
  19. 犀角《饮膳正要》
  20. 稀涎散《儒门事亲》
  21. 犀角《本草经集注》
  22. 稀涎散《冯氏锦囊秘录》
  23. 犀角《新修本草》
  24. 稀涎散《冯氏锦囊秘录》
  25. 犀角《神农本草经百种录》
  26. 稀涎千缗汤《删补名医方论》
  27. 犀角《食疗本草》
  28. 稀涎千缗汤《医宗金鉴》
  29. 犀角《海药本草》
  30. 稀涎《汤头歌诀》
  31. 犀角《本草衍义》


醒消丸_《外科全生集》_中医外科_【岐黄之术】

醒消丸
在线购买《外科全生集》正版书籍

醒消丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈肿圣药，立能消肿止痛，并治鱼肚痈，及翻花起肛。醉盖取汗立愈。

乳香 没药（各去油，各一两） 麝香（一钱半） 雄精（五钱，各研极细） 黄米饭（一两）

捣烂为丸，如莱菔子大。忌火烘，晒干，每服陈酒送下三钱，醉盖取汗，立愈。

马曰∶已成脓者，万不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀黄丸
  • 当前页：醒消丸
  • 下一页：小金丹
<<< 返回本书目录
  1. 醒消丸《外科传薪集》
  2. 醒消丸【方剂大全】
  3. 醒世篇《中医之钥》
  4. 兴安白头翁【中药大全】
  5. 醒脾饮子【方剂大全】
  6. 兴安薄荷【中药大全】
  7. 醒脾丸《扁鹊心书》
  8. 兴安独活【中药大全】
  9. 醒脾升陷汤【方剂大全】
  10. 兴安毛连菜花【中药大全】
  11. 醒脾升陷汤《医学衷中参西录》
  12. 兴安升麻【中药大全】
  13. 醒脾散【方剂大全】
  14. 兴木蒂那布【中药大全】
  15. 醒酒【中药主治】
  16. 兴痛《外科正宗》
  17. 醒后不解乏【疾病症状】
  18. 杏《本草纲目》完整版
  19. 醒风汤【方剂大全】
  20. 杏《服食导饵》
  21. 形治法《石室秘录》
  22. 杏《本草纲目》图文版
  23. 形志苦乐病治不同《类经》
  24. 杏、杏仁《滇南本草》
  25. 形症逆顺务在先明《外科精要》
  26. 杏参散【方剂大全】
  27. 形证相反歌《脉诀乳海》
  28. 杏参饮【方剂大全】
  29. 形证脉候《养老奉亲书》
  30. 杏根《本草纲目》完整版
  1. 醒消丸《外科全生集》
  2. 醒世篇《中医之钥》
  3. 醒消丸《外科传薪集》
  4. 醒脾丸《普济本事方》
  5. 兴奋-收缩偶联障碍-Ca[SB]2+[/SB]的运转失常《病理生理学》
  6. 醒脾丸《扁鹊心书》
  7. 兴奋性和兴奋含义及其变迁《生理学》
  8. 醒脾升陷汤《医学衷中参西录》
  9. 兴奋性突触后电位《生理学》
  10. 醒脾散《万氏秘传片玉心书》
  11. 兴奋在同一细胞上的传导机制《生理学》
  12. 醒脾散《仁术便览》
  13. 兴隆《中医词典》
  14. 醒脾《中医词典》
  15. 兴痛《外科正宗》
  16. 醒脾《中医名词词典》
  17. 兴阳蜈蚣袋《古代房中秘方》
  18. 醒后头虚晕发热方《普济本事方》
  19. 杏《服食导饵》
  20. 醒风汤《是斋百一选方》
  21. 杏《本草纲目》
  22. 形治法《石室秘录》
  23. 杏《饮膳正要》
  24. 形志苦乐病治不同《类经》
  25. 杏、杏仁《滇南本草》
  26. 形症逆顺务在先明《外科精要》
  27. 杏〈热〉《食疗本草》
  28. 形证相反歌《脉诀乳海》
  29. 杏参《证类本草》
  30. 形证脉候《养老奉亲书》
  31. 杏参散《三因极一病证方论》


小金丹_《外科全生集》_中医外科_【岐黄之术】

小金丹
在线购买《外科全生集》正版书籍

小金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一应流注、痰核、瘰 、乳岩、横 、贴骨疽、善 头等症。

白胶香 草乌 五灵脂 地龙 木鳖（各一两五钱，俱为细末） 乳香 没药（各去油）归身（俱净末，各七钱半） 麝香（三钱） 墨炭（一钱二分）

亦各研细末，用糯米粉一两二钱，同上药末，糊浓，千槌打融为丸，如芡实大，每料约二百五十粒，临用陈酒送下一丸，醉盖取汗。如流注将溃及溃久者，以十丸均作五日服完，以杜流走不定，可绝增入者。如小儿不能服煎剂，以一丸研碎，酒调服之，但丸内有五灵脂，与人参相反，断不可与参剂同服也。

马曰∶实症可用，夹虚者不宜。

又曰∶此丹祛痰化湿，去瘀通络极效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：醒消丸
  • 当前页：小金丹
  • 下一页：五通丸
<<< 返回本书目录
  1. 小结《生物化学与分子生物学》
  2. 小金丹【方剂大全】
  3. 小结《生物化学与分子生物学》
  4. 小金发藓【中药大全】
  5. 小结《生物化学与分子生物学》
  6. 小金狗【中药大全】
  7. 小结《生物化学与分子生物学》
  8. 小金梅草【中药大全】
  9. 小接筋草【中药大全】
  10. 小金牛草【中药大全】
  11. 小接骨丹【中药大全】
  12. 小金钱草【中药大全】
  13. 小降气汤【方剂大全】
  14. 小金挖耳【中药大全】
  15. 小箭草【中药大全】
  16. 小金丸【方剂大全】
  17. 小建中汤证治推论的意义《圆运动的古中医学》
  18. 小金樱【中药大全】
  19. 小建中汤证治本位的意义《圆运动的古中医学》
  20. 小金樱子【中药大全】
  21. 小建中汤证《经方实验录》
  22. 小筋骨藤【中药大全】
  23. 小建中汤【方剂大全】
  24. 小荆实《本草乘雅半偈》
  25. 小建中汤《汤头歌诀》
  26. 小荆实《本草崇原》
  27. 小建中汤《苏沈良方》
  28. 小惊丸【方剂大全】
  29. 小建中汤《伤寒寻源》
  30. 小九牯牛《滇南本草》
  1. 小金丹《外科全生集》
  2. 小金丹《医述》
  3. 小金牙散《备急千金要方》
  4. 小结胸证七　太阳百十七《伤寒悬解》
  5. 小荆实《本草乘雅半偈》
  6. 小结胸《中医词典》
  7. 小荆实《本草崇原》
  8. 小结胸《中医名词词典》
  9. 小九牯牛《滇南本草》
  10. 小结《生物化学与分子生物学》
  11. 小雷头风《中医词典》
  12. 小结《生物化学与分子生物学》
  13. 小理《中医词典》
  14. 小结《生物化学与分子生物学》
  15. 小理中汤《太平惠民和剂局方》
  16. 小结《生物化学与分子生物学》
  17. 小理中丸《太平惠民和剂局方》
  18. 小结《生物化学与分子生物学》
  19. 小量质粒提取主要液体《实用免疫细胞与核酸》
  20. 小结《生物化学与分子生物学》
  21. 小灵丹《仁术便览》
  22. 小节《中医词典》
  23. 小鹿骨煎《备急千金要方》
  24. 小脚门主方《疡医大全》
  25. 小论《中医妇科学》
  26. 小椒《饮膳正要》
  27. 小瘰《中医词典》
  28. 小建中证二　少阳二十五《伤寒悬解》
  29. 小络篇《外经微言》
  30. 小建中证《医学摘粹》
  31. 小麦《服食导饵》


五通丸_《外科全生集》_中医外科_【岐黄之术】

五通丸
在线购买《外科全生集》正版书籍

五通丸

  • 上一页
  • 目录
  • 相关
  • 下一页

凡大痈生于要紧穴道处，将在发威之际，服此甚效。如与三黄丸间服更妙，并治肚痈。

广木香 五灵脂 麻黄 乳香 没药（俱去油，各等分。）

各研细末，黄米饭打和为丸，如梧子仁大。临用以川芎、当归、赤芍、连翘、甘草煎服，送下五钱，忌用参剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小金丹
  • 当前页：五通丸
  • 下一页：三黄丸
<<< 返回本书目录
  1. 五太从运化(一首)《医经国小》
  2. 五通丸【方剂大全】
  3. 五嗽方《外台秘要》
  4. 五退散【方剂大全】
  5. 五视法《幼科推拿秘书》
  6. 五托莲【中药大全】
  7. 五视法《小儿推拿广意》
  8. 五痿汤【方剂大全】
  9. 五视法《推拿抉微》
  10. 五痿叙论《三因极一病证方论》
  11. 五实五虚死《类经》
  12. 五痿证例《三因极一病证方论》
  13. 五石脂《神农本草经百种录》
  14. 五痿治法《三因极一病证方论》
  15. 五石丸【方剂大全】
  16. 五位补泻《古今医统大全》
  17. 五十营《内经评文》
  18. 五位所属《万氏秘传片玉心书》
  19. 五十营《灵枢悬解》
  20. 五味《本草蒙筌》
  21. 五十营《黄帝内经·灵枢》
  22. 五味《黄帝内经·灵枢》
  23. 五十一难《难经悬解》
  24. 五味《灵枢悬解》
  25. 五十五难《难经悬解》
  26. 五味《内经评文》
  27. 五十四难《难经悬解》
  28. 五味《中药基本理论知识》
  29. 五十三难《难经悬解》
  30. 五味草《滇南本草》
  1. 五通丸《外科全生集》
  2. 五天五运图解《类经图翼》
  3. 五退散《明目至宝》
  4. 五天五运图解《灵素节注类编》
  5. 五退散《是斋百一选方》
  6. 五体《中医词典》
  7. 五痿汤《医学心悟》
  8. 五痰《中医词典》
  9. 五痿叙论《三因极一病证方论》
  10. 五态之人《中医词典》
  11. 五痿证例《三因极一病证方论》
  12. 五态《中医词典》
  13. 五痿治法《三因极一病证方论》
  14. 五太从运化（一首）《医经国小》
  15. 五位补泻《古今医统大全》
  16. 五缩恶候《中医词典》
  17. 五位所属《万氏秘传片玉心书》
  18. 五损《中医词典》
  19. 五味《黄帝内经·灵枢》
  20. 五嗽秘方《华佗神方》
  21. 五味《中医名词词典》
  22. 五嗽方四首《外台秘要》
  23. 五味《灵枢悬解》
  24. 五嗽《中医词典》
  25. 五味《中医词典》
  26. 五死《中医词典》
  27. 五味《吴普本草》
  28. 五水《中医名词词典》
  29. 五味《本草蒙筌》
  30. 五腧穴配属阴阳五行《手掌与疾病》
  31. 五味《中药基本理论知识》


三黄丸_《外科全生集》_中医外科_【岐黄之术】

三黄丸
在线购买《外科全生集》正版书籍

三黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治红肿热毒，疼痛，大痈，悬痈，杨梅疮，结毒等症。

制军（三两，酒浸，隔水蒸软，打烂如泥） 乳香 没药（俱去油，各一两） 雄精（五钱）麝香（钱半） 犀黄（三分）

各为细末，千槌为丸，如梧仁大，晒干，每服五钱，连服十次立愈。

马曰∶悬痈、肛痈初起时，用此最宜。若先患咳嗽而后生者，则非所宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五通丸
  • 当前页：三黄丸
  • 下一页：子龙丸
<<< 返回本书目录
  1. 三黄丸《小儿药证直诀》
  2. 三黄丸【方剂大全】
  3. 三黄丸《外科传薪集》
  4. 三黄洗剂【方剂大全】
  5. 三黄丸《外科传薪集》
  6. 三黄圆【方剂大全】
  7. 三黄丸《脾胃论》
  8. 三黄栀子豉汤【方剂大全】
  9. 三黄汤【方剂大全】
  10. 三黄止血汤【方剂大全】
  11. 三黄四物汤【方剂大全】
  12. 三黄枳朴丸【方剂大全】
  13. 三黄熟艾汤【方剂大全】
  14. 三黄枳术丸【方剂大全】
  15. 三黄石膏《汤头歌诀》
  16. 三灰散【方剂大全】
  17. 三黄散【方剂大全】
  18. 三加（图）【中药大全】
  19. 三黄散《小儿药证直诀》
  20. 三加花【中药大全】
  21. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  22. 三加减正气散【方剂大全】
  23. 三黄片【方剂大全】
  24. 三加皮【中药大全】
  25. 三黄排石汤加减【方剂大全】
  26. 三家洗碗水《本草纲目》完整版
  27. 三黄凉膈散【方剂大全】
  28. 三甲复脉汤【方剂大全】
  29. 三黄二香散【方剂大全】
  30. 三甲散【方剂大全】
  1. 三黄丸《外科全生集》
  2. 三黄丸《万氏秘传片玉心书》
  3. 三黄丸《脾胃论》
  4. 三黄丸《奇方类编》
  5. 三黄丸《小儿药证直诀》
  6. 三黄丸《仁术便览》
  7. 三黄丸（二）《外科传薪集》
  8. 三黄丸《仁术便览》
  9. 三黄丸（加味三黄丸）《明目至宝》
  10. 三黄丸《仁术便览》
  11. 三黄丸（一）《外科传薪集》
  12. 三黄丸《医方考》
  13. 三黄犀角散《冯氏锦囊秘录》
  14. 三黄丸《儒门事亲》
  15. 三黄泻热汤方《备急千金要方》
  16. 三黄丸《儒门事亲》
  17. 三黄泻心汤《医方考》
  18. 三黄丸《太平惠民和剂局方》
  19. 三黄圆《中藏经》
  20. 三黄丸《三因极一病证方论》
  21. 三黄枳术丸《内外伤辨》
  22. 三黄丸《冯氏锦囊秘录》
  23. 三黄枳术丸《医学心悟》
  24. 三黄汤《三因极一病证方论》
  25. 三黄枳术丸《医学心悟》
  26. 三黄汤《三因极一病证方论》
  27. 三秽液毒《中医词典》
  28. 三黄汤《冯氏锦囊秘录》
  29. 三家洗碗水《证类本草》
  30. 三黄汤《删补名医方论》
  31. 三家相见《中医词典》


子龙丸_《外科全生集》_中医外科_【岐黄之术】

子龙丸
在线购买《外科全生集》正版书籍

子龙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘰 初起，并治横 、贴骨疽。如瘰 ，淡姜汤送下。

甘遂 大戟（俱研细末） 白芥子（炒研细粉，各等分）

炼蜜为细丸，每日服三次，每次服三分，但甘遂与甘草相反，断不可同日服之。

马曰∶子龙丸即古方之控涎丹，只可施于壮实之人，二三服后，痰行即止，久服必致泄利不食，伤气伤脾，慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄丸
  • 当前页：子龙丸
  • 下一页：梅花点舌丹
<<< 返回本书目录
  1. 子淋证治《医宗金鉴》
  2. 子满《济生集》
  3. 子淋证治《妇科心法要诀》
  4. 子满《女科指掌》
  5. 子淋散【方剂大全】
  6. 子满《盘珠集胎产症治》
  7. 子淋论《胎产心法》
  8. 子满《胎产秘书》
  9. 子淋论《妇科秘书》
  10. 子鸣《济生集》
  11. 子淋、转胞《沈氏女科辑要》
  12. 子鸣《女科秘旨》
  13. 子淋《胎产秘书》
  14. 子鸣《医学心悟》
  15. 子淋《盘珠集胎产症治》
  16. 子母例《此事难知》
  17. 子淋《女科指掌》
  18. 子母散【方剂大全】
  19. 子淋《女科秘旨》
  20. 子疟《盘珠集胎产症治》
  21. 子淋《女科秘要》
  22. 子疟《胎产秘书》
  23. 子淋《内府秘传经验女科》
  24. 子气《产鉴》
  25. 子淋《济阴纲目》
  26. 子气《女科秘旨》
  27. 子淋《产鉴》
  28. 子气《女科指掌》
  29. 子楝树叶【中药大全】
  30. 子气《盘珠集胎产症治》
  1. 子龙丸《外科全生集》
  2. 子淋证治《妇科心法要诀》
  3. 子满《中医词典》
  4. 子淋证治《医宗金鉴》
  5. 子满《济生集》
  6. 子淋论《妇科秘书》
  7. 子满《胎产秘书》
  8. 子淋论《胎产心法》
  9. 子满《医述》
  10. 子淋、转胞《沈氏女科辑要》
  11. 子满《竹林女科证治》
  12. 子淋《女科秘要》
  13. 子满《女科指掌》
  14. 子淋《评注产科心法》
  15. 子满《盘珠集胎产症治》
  16. 子淋《盘珠集胎产症治》
  17. 子满子肿子气《冯氏锦囊秘录》
  18. 子淋《女科指掌》
  19. 子满子肿子气《女科精要》
  20. 子淋《女科精要》
  21. 子冒《中医词典》
  22. 子淋《竹林女科证治》
  23. 子门《中医名词词典》
  24. 子淋《丹台玉案》
  25. 子门《中医词典》
  26. 子淋《明医指掌》
  27. 子鸣《中医词典》
  28. 子淋《济阴纲目》
  29. 子鸣《济生集》
  30. 子淋《医述》
  31. 子鸣《女科秘旨》


梅花点舌丹_《外科全生集》_中医外科_【岐黄之术】

梅花点舌丹
在线购买《外科全生集》正版书籍

梅花点舌丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治红肿痈疖初起，一丸即消。

龙胆 冰片 腰黄 硼砂 血竭 葶苈 沉香 乳香 没药（各一钱） 破大珠子（三钱）牛黄 麝香 蟾酥（人乳化） 朱砂（各二钱）

各研细末为丸，如胖绿豆大，金箔为衣，每服一丸，以葱白打碎，陈酒送下，醉盖取汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子龙丸
  • 当前页：梅花点舌丹
  • 下一页：飞龙丹
<<< 返回本书目录
  1. 梅花丹《外科传薪集》
  2. 梅花点舌丹【方剂大全】
  3. 梅花刺果【中药大全】
  4. 梅花点舌丸【方剂大全】
  5. 梅花刺根【中药大全】
  6. 梅花汤【方剂大全】
  7. 梅花草【中药大全】
  8. 梅花五气丹【方剂大全】
  9. 梅花草《滇南本草》
  10. 梅花粥《保健药膳》
  11. 梅花参【中药大全】
  12. 梅煎散【方剂大全】
  13. 梅花冰片【中药大全】
  14. 梅涧医语《重楼玉钥》
  15. 梅花【中药大全】
  16. 梅克尔憩室【疾病大全】
  17. 梅花《本草纲目》完整版
  18. 梅克尔细胞癌【疾病大全】
  19. 梅核仁【中药大全】
  20. 梅勒尼坏疽【疾病大全】
  21. 梅核仁《本草纲目》完整版
  22. 梅露【中药大全】
  23. 梅核气证治《医宗金鉴》
  24. 梅蜜饮【方剂大全】
  25. 梅核气证治《妇科心法要诀》
  26. 梅尼埃病《急诊医学》
  27. 梅核气证《古今医统大全》
  28. 梅尼埃病《中西医结合耳鼻喉科》
  29. 梅核气门主论《疡医大全》
  30. 梅尼埃病【疾病大全】
  1. 梅花点舌丹《外科全生集》
  2. 梅花点舌丹《奇方类编》
  3. 梅花青山茶《茶饮保健》
  4. 梅花丹《外科传薪集》
  5. 梅花碎地《中医词典》
  6. 梅花草《滇南本草》
  7. 梅花汤《三因极一病证方论》
  8. 梅花冰片《药性切用》
  9. 梅花翳《中医词典》
  10. 梅核气证治《妇科心法要诀》
  11. 梅花针《中医词典》
  12. 梅核气证治《医宗金鉴》
  13. 梅花针疗法《中医词典》
  14. 梅核气门主论《疡医大全》
  15. 梅花症《中医词典》
  16. 梅核气门主方《疡医大全》
  17. 梅花症《喉舌备要秘旨》
  18. 梅核气《万病回春》
  19. 梅花粥《保健药膳》
  20. 梅核气《古今医鉴》
  21. 梅涧医语《重楼玉钥》
  22. 梅核气《中医词典》
  23. 梅克耳憩室《默克家庭诊疗手册》
  24. 梅核气《中医名词词典》
  25. 梅硫丸《冯氏锦囊秘录》
  26. 梅核膈《中医词典》
  27. 梅尼埃病《急诊医学》
  28. 梅核《友渔斋医话》
  29. 梅尼埃病《中西医结合耳鼻喉科》
  30. 梅核《吴普本草》
  31. 梅尼埃病《耳鼻咽喉外科学》


飞龙丹_《外科全生集》_中医外科_【岐黄之术】

飞龙丹
在线购买《外科全生集》正版书籍

飞龙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

即蟾酥丸。小疖立愈，白疽忌用。

寒水石 蟾酥（酒化） 蜈蚣（去足，各三钱） 血竭 乳香 没药 雄精 胆矾 铜青 僵蚕 全蝎（酒炒） 穿山甲（各一钱） 红砒 枯矾 朱砂 冰片 角刺 轻粉（各三分） 蜗牛（二十一个）

各研细末，以酒化蟾酥为丸，金箔作衣，大如绿豆，葱白包一丸，酒送，醉盖取汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梅花点舌丹
  • 当前页：飞龙丹
  • 下一页：代刀散
<<< 返回本书目录
  1. 飞龙阿魏化坚膏【方剂大全】
  2. 飞龙丹【方剂大全】
  3. 飞灵丹【方剂大全】
  4. 飞龙夺命丹【方剂大全】
  5. 飞炼研煮钟乳及和草药服疗《千金翼方》
  6. 飞龙换骨还元水火仙丹【方剂大全】
  7. 飞炼研煮五石及和草药服疗《千金翼方》
  8. 飞龙掌血（图）【中药大全】
  9. 飞廉分清汤【方剂大全】
  10. 飞龙掌血叶【中药大全】
  11. 飞廉（图）【中药大全】
  12. 飞马金丹【方剂大全】
  13. 飞廉《证类本草》
  14. 飞蛇散【方剂大全】
  15. 飞廉《本草纲目》完整版
  16. 飞生丸【方剂大全】
  17. 飞来蓝【中药大全】
  18. 飞尸《圣济总录》
  19. 飞来鹤（图）【中药大全】
  20. 飞尸《续名医类案》
  21. 飞经走气四法《中医刺灸》
  22. 飞尸方《外台秘要》
  23. 飞经走气法《推拿抉微》
  24. 飞尸鬼疰《备急千金要方》
  25. 飞经走气法《厘正按摩要术》
  26. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  27. 飞剑斩黄龙【方剂大全】
  28. 飞尸血厥《女科证治准绳》
  29. 飞机草（图）【中药大全】
  30. 飞尸血厥《证治准绳·女科》
  1. 飞龙丹《外科全生集》
  2. 飞炼研煮钟乳及和草药服疗《千金翼方》
  3. 飞龙夺命丹《仙传外科集验方》
  4. 飞炼研煮五石及和草药服疗《千金翼方》
  5. 飞龙夺命丹《救伤秘旨》
  6. 飞廉《名医别录》
  7. 飞龙夺命丹《冯氏锦囊秘录》
  8. 飞廉《证类本草》
  9. 飞龙夺命丹《仁术便览》
  10. 飞廉《新修本草》
  11. 飞门《中医词典》
  12. 飞廉《千金翼方》
  13. 飞沙入目《奇效简便良方》
  14. 飞廉《雷公炮炙论》
  15. 飞伤喉痹《中医词典》
  16. 飞廉《神农本草经》
  17. 飞生虫《证类本草》
  18. 飞经走气四法《中医刺灸》
  19. 飞尸《圣济总录》
  20. 飞经走气法《厘正按摩要术》
  21. 飞尸《中医词典》
  22. 飞经走气法《推拿抉微》
  23. 飞尸《续名医类案》
  24. 飞经走气《中医词典》
  25. 飞尸方三首《外台秘要》
  26. 飞金走气《幼科推拿秘书》
  27. 飞尸鬼疰《备急千金要方》
  28. 飞金走气《中医词典》
  29. 飞尸候《诸病源候论》
  30. 飞火丹候《诸病源候论》
  31. 飞尸秘方《华佗神方》


代刀散_《外科全生集》_中医外科_【岐黄之术】

代刀散
在线购买《外科全生集》正版书籍

代刀散

  • 上一页
  • 目录
  • 相关
  • 下一页

立穿一切外症。

角刺 炒黄 （各一两） 生甘草 乳香（各五钱）

各研细末，陈酒送下，每服三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞龙丹
  • 当前页：代刀散
  • 下一页：黎洞丸
<<< 返回本书目录
  1. 代刀散《外科传薪集》
  2. 代刀散【方剂大全】
  3. 代代花枳壳【中药大全】
  4. 代刀丸【方剂大全】
  5. 代偿作用【疾病症状】
  6. 代抵当汤【方剂大全】
  7. 代偿性腰椎前凸【疾病症状】
  8. 代抵当丸【方剂大全】
  9. 代偿性多汗症【疾病大全】
  10. 代谷丸【方剂大全】
  11. 代茶饮【方剂大全】
  12. 代灸膏【方剂大全】
  13. 代茶新饮【方剂大全】
  14. 代灸散【方剂大全】
  15. 代茶汤【方剂大全】
  16. 代灸涂脐膏【方剂大全】
  17. 代参膏【方剂大全】
  18. 代劳鬼哭饮子【方剂大全】
  19. 代（阴）《濒湖脉学》
  20. 代脉《脉理求真》
  21. 代《脉确》
  22. 代脉【疾病症状】
  23. 呆滞【疾病症状】
  24. 代脉（阴）《脉诀汇辨》
  25. 呆笑《幼科铁镜》
  26. 代脉（阴）《诊家正眼》
  27. 呆耳《本草纲目》图文版
  28. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  29. 呆病门《辨证录》
  30. 代脉有二《轩岐救正论》
  1. 代刀散《外科全生集》
  2. 代偿性反应《病理生理学》
  3. 代刀散《外科传薪集》
  4. 代偿机制《默克家庭诊疗手册》
  5. 代抵当丸《医学心悟》
  6. 代（阴）《濒湖脉学》
  7. 代抵当丸《退思集类方歌注》
  8. 代《三指禅》
  9. 代甲《中医词典》
  10. 代《痰火点雪》
  11. 代灸膏《中医词典》
  12. 代《脉确》
  13. 代灸涂脐膏《中医词典》
  14. 代《中医词典》
  15. 代脉《中医名词词典》
  16. 傣医学《中国医学通史》
  17. 代脉《中医词典》
  18. 呆笑《幼科铁镜》
  19. 代脉《脉理求真》
  20. 呆耳《本草纲目》
  21. 代脉（阴）《脉诀汇辨》
  22. 呆病门（六则）《辨证录》
  23. 代脉（阴）《诊家正眼》
  24. 呆病《中医词典》
  25. 代脉结脉反为阳气将舒伏气将发说《读医随笔》
  26. 大嘴赤脉附睛障《中医词典》
  27. 代脉有二《轩岐救正论》
  28. 大宗伯万履老夫人右胁痛咳嗽喉干间吐红肠鸣泄泻《孙文垣医案》
  29. 代脉指法主病《脉诀乳海》
  30. 大宗伯董浔阳翁脾胃疾（有发明）《孙文垣医案》
  31. 代谢的基本概念《生物化学与分子生物学》


黎洞丸_《外科全生集》_中医外科_【岐黄之术】

黎洞丸
在线购买《外科全生集》正版书籍

黎洞丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治跌打损伤，肿毒危重之症，内服、外敷皆效。HT 峒二字，外国地名。

牛黄 冰片（各二钱半） 阿魏 雄黄（各一两） 生军 乳香 没药 儿茶 天竺黄 血竭参三七（各二两）

各研细末，以山羊血五钱拌，晒干透，再磨为粉，加藤黄二两，隔水煮透，去净浮腻，丸如芡实大，晒干，忌火烘。以黄蜡为壳包裹，临用以一丸，陈酒送服。

马曰∶不及西洋十宝丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代刀散
  • 当前页：黎洞丸
  • 下一页：护心散
<<< 返回本书目录
  1. 黎洞膏【方剂大全】
  2. 黎洞丸【方剂大全】
  3. 犁头尖【中药大全】
  4. 黎豆《本草纲目》完整版
  5. 犁头草【中药大全】
  6. 黎豆《本草纲目》图文版
  7. 梨状肌综合征【疾病大全】
  8. 黎豆【中药大全】
  9. 梨状肌症候群【疾病大全】
  10. 黎辣根【中药大全】
  11. 梨粥《保健药膳》
  12. 黎芦《长沙药解》
  13. 梨枝【中药大全】
  14. 黎罗根【中药大全】
  15. 梨汁饮子【方剂大全】
  16. 篱笆竹【中药大全】
  17. 梨汁煎【方剂大全】
  18. 篱栏网【中药大全】
  19. 梨汁饼子【方剂大全】
  20. 篱栏子【中药大全】
  21. 梨汁《药笼小品》
  22. 篱天剑【中药大全】
  23. 梨叶【中药大全】
  24. 藜《本草纲目》完整版
  25. 梨叶《本草纲目》完整版
  26. 藜《本草纲目》图文版
  27. 梨汤粥【方剂大全】
  28. 藜【中药大全】
  29. 梨树根【中药大全】
  30. 藜茎【中药大全】
  1. 黎洞丸《外科全生集》
  2. 蜊壳片《药性切用》
  3. 黎豆《饮食须知》
  4. 蜊壳《本草分经》
  5. 黎豆《本草从新》
  6. 蜊壳《本草从新》
  7. 黎豆《本草分经》
  8. 梨子生地茶《茶饮保健》
  9. 黎豆《本草撮要》
  10. 梨子《本草害利》
  11. 黎豆《药性切用》
  12. 梨状肌损伤综合征《中医伤科按摩学》
  13. 黎勒丸《备急千金要方》
  14. 梨粥《保健药膳》
  15. 黎芦《长沙药解》
  16. 梨汁《药笼小品》
  17. 罹患率《预防医学》
  18. 梨杞茶《茶饮保健》
  19. 藜《本草纲目》
  20. 梨里王《曹仁伯医案论》
  21. 藜芦《神农本草经》
  22. 梨花妆《毓麟验方》
  23. 藜芦《本草纲目》
  24. 梨果《医学入门》
  25. 藜芦《雷公炮炙论》
  26. 梨豆《证类本草》
  27. 藜芦《千金翼方》
  28. 梨冬茶《茶饮保健》
  29. 藜芦《药笼小品》
  30. 梨〈寒〉《食疗本草》
  31. 藜芦《中药炮制》


护心散_《外科全生集》_中医外科_【岐黄之术】

护心散
在线购买《外科全生集》正版书籍

护心散

  • 上一页
  • 目录
  • 相关
  • 下一页

治毒瓦斯攻心，并治狗咬。

绿豆粉（一两） 乳香（五钱，去油） 灯心炭（三钱）

共研细末，生甘草一两，煎浓汁，搅调药末，令病者时刻呷咽，咽至大半，自然止呕，邪气清爽，接服醒消丸立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黎洞丸
  • 当前页：护心散
  • 下一页：角刺粥
<<< 返回本书目录
  1. 护心七厘散【方剂大全】
  2. 护心散【方剂大全】
  3. 护心夺命丹【方剂大全】
  4. 护心托里散【方剂大全】
  5. 护心胆【中药大全】
  6. 护心托里饮【方剂大全】
  7. 护心丹【方剂大全】
  8. 护心丸【方剂大全】
  9. 护心草【中药大全】
  10. 护心仙丹【方剂大全】
  11. 护胃承气汤【方剂大全】
  12. 护心至宝丹《医学衷中参西录》
  13. 护胎饮【方剂大全】
  14. 护心至宝丹【方剂大全】
  15. 护胎说《医旨绪余》
  16. 护岩膏【方剂大全】
  17. 护胎说《儿科萃精》
  18. 护颜汤【方剂大全】
  19. 护胎散【方剂大全】
  20. 护眼膏【方剂大全】
  21. 护胎救生散【方剂大全】
  22. 护阳和阴汤【方剂大全】
  23. 护胎方【方剂大全】
  24. 护养《婴儿论》
  25. 护胎法《丹台玉案》
  26. 护养法《保婴撮要》
  27. 护胎白药子散【方剂大全】
  28. 护养法《幼科折衷》
  29. 护胎《幼幼集成》
  30. 护养法第二问《婴童百问》
  1. 护心散《外科全生集》
  2. 护心软骨《中医词典》
  3. 护心至宝丹《医学衷中参西录》
  4. 护胎说《医旨绪余》
  5. 护养《针灸大成》
  6. 护胎说《儿科萃精》
  7. 护养《医述》
  8. 护胎方《妇人大全良方》
  9. 护养《婴儿论》
  10. 护胎法方《回生集》
  11. 护养（幼幼汇集 上）《古今医统大全》
  12. 护胎法《丹台玉案》
  13. 护养法《保婴撮要》
  14. 护胎《幼幼集成》
  15. 护养法《幼科折衷》
  16. 护士心理品质的培养《医学心理学》
  17. 护养法第二问《婴童百问》
  18. 护士素质《基础护理学》
  19. 瓠《饮膳正要》
  20. 护士的心理品质《医学心理学》
  21. 瓠《本草蒙筌》
  22. 护身禁法《千金翼方》
  23. 瓠毒疮候《诸病源候论》
  24. 护脐法《达生编》
  25. 瓠芦《玉楸药解》
  26. 护理质量管理《基础护理学》
  27. 瓠匏《冯氏锦囊秘录》
  28. 护理制度管理《基础护理学》
  29. 瓠匏《滇南本草》
  30. 护理职业道德与护士行为规范《基础护理学》
  31. 瓠子《滇南本草》


角刺粥_《外科全生集》_中医外科_【岐黄之术】

角刺粥
在线购买《外科全生集》正版书籍

角刺粥

  • 上一页
  • 目录
  • 相关
  • 下一页

治横 。

角刺末（六钱） 糯米（二合）

布袋同盛煮粥，如有鲜角膏者，当用膏二钱，同糯米煮粥，日食至愈。鲜角膏见敷药门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：护心散
  • 当前页：角刺粥
  • 下一页：白芷散
<<< 返回本书目录
  1. 角翅卫矛果【中药大全】
  2. 角刺粥【方剂大全】
  3. 角翅卫矛根【中药大全】
  4. 角发酒【方剂大全】
  5. 角翅卫矛【中药大全】
  6. 角弓反张《保婴撮要》
  7. 角叉菜【中药大全】
  8. 角弓反张《备急千金要方》
  9. 角层下脓疱性皮肤病【疾病大全】
  10. 角弓反张《张氏医通》
  11. 嚼药防己散【方剂大全】
  12. 角弓反张《证治准绳·幼科》
  13. 礁膜【中药大全】
  14. 角弓反张【疾病症状】
  15. 蕉芋【中药大全】
  16. 角弓反张【方剂主治】
  17. 鲛鱼皮散【方剂大全】
  18. 角弓反张位【疾病症状】
  19. 鲛鱼皮【中药大全】
  20. 角弓痧《痧胀玉衡》
  21. 鲛鱼皮《证类本草》
  22. 角巩膜葡萄肿【疾病症状】
  23. 鲛鱼胆【中药大全】
  24. 角果木【中药大全】
  25. 鲛鱼翅【中药大全】
  26. 角果木叶【中药大全】
  27. 鲛鱼【中药大全】
  28. 角果木子油【中药大全】
  29. 鲛鱼《本草求真》
  30. 角蒿《本草纲目》完整版
  1. 角刺粥《外科全生集》
  2. 角刺《外科全生集》
  3. 角蛋白《生物化学与分子生物学》
  4. 角刺《本草分经》
  5. 角蛋白《实用免疫细胞与核酸》
  6. 角《名医别录》
  7. 角发酒《医述》
  8. 角《中医词典》
  9. 角弓反张《中医名词词典》
  10. 膲理《中医词典》
  11. 角弓反张《中医词典》
  12. 骹（qiāo，音敲）《中医词典》
  13. 角弓反张《备急千金要方》
  14. 鲛鱼皮《名医别录》
  15. 角弓反张《医学纲目》
  16. 鲛鱼皮《名医别录》
  17. 角弓反张《证治准绳·幼科》
  18. 鲛鱼皮《证类本草》
  19. 角弓反张《张氏医通》
  20. 鲛鱼皮《海药本草》
  21. 角弓反张《保婴撮要》
  22. 鲛鱼皮《新修本草》
  23. 角弓反张《女科证治准绳》
  24. 鲛鱼皮《千金翼方》
  25. 角弓反张《女科证治准绳》
  26. 鲛鱼〈平〉《食疗本草》
  27. 角弓反张候《诸病源候论》
  28. 鲛鱼《本经逢原》
  29. 角弓痧《中医词典》
  30. 鲛鱼《本草求真》
  31. 角弓痧《痧胀玉衡》


白芷散_《外科全生集》_中医外科_【岐黄之术】

白芷散
在线购买《外科全生集》正版书籍

白芷散

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳痈乳疖。

乳香 没药（各去油） 白芷 浙贝 归身（各等分）

为末，陈酒调服，每服五钱，醉盖取汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：角刺粥
  • 当前页：白芷散
  • 下一页：洞天救苦丹
<<< 返回本书目录
  1. 白芷螵蛸丸【方剂大全】
  2. 白芷散【方剂大全】
  3. 白芷暖宫丸【方剂大全】
  4. 白芷升麻汤【方剂大全】
  5. 白芷摩膏【方剂大全】
  6. 白芷汤【方剂大全】
  7. 白芷立效散【方剂大全】
  8. 白芷丸【方剂大全】
  9. 白芷黄连汤【方剂大全】
  10. 白芷胃风汤【方剂大全】
  11. 白芷护心散【方剂大全】
  12. 白芷洗方【方剂大全】
  13. 白芷膏【方剂大全】
  14. 白芷细辛吹鼻散【方剂大全】
  15. 白芷防风膏【方剂大全】
  16. 白芷叶【中药大全】
  17. 白芷独活汤【方剂大全】
  18. 白滞痢《圣济总录》
  19. 白芷【中药大全】
  20. 白朱砂莲【中药大全】
  21. 白芷《本草纲目》图文版
  22. 白朱砂散【方剂大全】
  23. 白芷《证类本草》
  24. 白珠红赤《麻科活人全书》
  25. 白芷《药笼小品》
  26. 白珠树【中药大全】
  27. 白芷《药鉴》
  28. 白猪鼻孔【中药大全】
  29. 白芷《神农本草经百种录》
  30. 白猪栗【中药大全】
  1. 白芷散《外科全生集》
  2. 白芷散《明目至宝》
  3. 白芷散《医方论》
  4. 白芷散《三因极一病证方论》
  5. 白芷升麻汤《外科理例》
  6. 白芷散《妇人大全良方》
  7. 白芷汤《医方考》
  8. 白芷荆茶《茶饮保健》
  9. 白芷丸《备急千金要方》
  10. 白芷黄荆实瓦垄子治白带考《医方考》
  11. 白芷丸《普济本事方》
  12. 白芷《本草图经》
  13. 白芷辛茶《茶饮保健》
  14. 白芷《滇南本草》
  15. 白滞痢《圣济总录》
  16. 白芷《本草乘雅半偈》
  17. 白滞痢《中医词典》
  18. 白芷《珍珠囊补遗药性赋》
  19. 白滞痢候《诸病源候论》
  20. 白芷《药鉴》
  21. 白滞痢秘方《华佗神方》
  22. 白芷《药性切用》
  23. 白肿舌《中医词典》
  24. 白芷《外科全生集》
  25. 白肿舌《喉科指掌》
  26. 白芷《本草撮要》
  27. 白昼青盲证《中医词典》
  28. 白芷《本草害利》
  29. 白珠《中医词典》
  30. 白芷《本草害利》
  31. 白珠红赤《麻科活人全书》


洞天救苦丹_《外科全生集》_中医外科_【岐黄之术】

洞天救苦丹
在线购买《外科全生集》正版书籍

洞天救苦丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一应久烂不堪，并瘰 、乳痈、乳岩溃烂不堪者。

有子蜂窠（露天者佳） 尖鼠粪 楝树子（立冬后者佳） 青皮（各等分）

炙研细末，每服三钱，陈酒送下，隔二日再服，愈。

马曰∶此丹治藜藿之辈则可，然溃烂不堪者，亦不相宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷散
  • 当前页：洞天救苦丹
  • 下一页：大枣丸
<<< 返回本书目录
  1. 洞天膏【方剂大全】
  2. 洞天救苦丹【方剂大全】
  3. 洞然汤【方剂大全】
  4. 洞天酥香膏【方剂大全】
  5. 洞见碧霄【方剂大全】
  6. 洞天鲜草膏【方剂大全】
  7. 洞当饮【方剂大全】
  8. 洞庭山徐严少宰妹《曹仁伯医案论》
  9. 冻死方《外台秘要》
  10. 洞庭汤【方剂大全】
  11. 冻伤【中药主治】
  12. 洞泄《幼幼新书》
  13. 冻伤【疾病大全】
  14. 洞泄寒中《圣济总录》
  15. 冻伤《外科学总论》
  16. 洞虚丹【方剂大全】
  17. 冻伤《家庭医学百科-医疗康复篇》
  18. 洞阳丹【方剂大全】
  19. 冻青饮【方剂大全】
  20. 洞阳金丹【方剂大全】
  21. 冻青叶【中药大全】
  22. 都管草《本草纲目》完整版
  23. 冻绿叶【中药大全】
  24. 都桷子《本草纲目》完整版
  25. 冻绿刺【中药大全】
  26. 都拉【中药大全】
  27. 冻裂伤《急救广生集》
  28. 都拉鸢尾【中药大全】
  29. 冻烂肿疮《圣济总录》
  30. 都梁散【方剂大全】
  1. 洞天救苦丹《外科全生集》
  2. 洞肠泄《中医词典》
  3. 洞天鲜草膏《外科全生集》
  4. 洞《医述》
  5. 洞庭山徐严少宰妹《曹仁伯医案论》
  6. 洞《中医词典》
  7. 洞庭汤《是斋百一选方》
  8. 冻死秘方《华佗神方》
  9. 洞泄《时病论歌括新编》
  10. 冻死候《诸病源候论》
  11. 洞泄《时病论歌括新编》
  12. 冻死方一首《外台秘要》
  13. 洞泄《中医词典》
  14. 冻生《中医词典》
  15. 洞泄《幼幼新书》
  16. 冻伤的预防《外科学总论》
  17. 洞泄《儒门事亲》
  18. 冻伤的分级救治《外科学总论》
  19. 洞泄《时病论》
  20. 冻伤（局部冻伤）《外科学总论》
  21. 洞泄寒中《圣济总录》
  22. 冻伤《家庭医学百科-医疗康复篇》
  23. 洞泄下痢候《诸病源候论》
  24. 冻伤《默克家庭诊疗手册》
  25. 洞泻《中医词典》
  26. 冻裂伤《急救广生集》
  27. 洞心《中医词典》
  28. 冻烂肿疮候《诸病源候论》
  29. 洞玄子性技三十种《素女经》
  30. 冻烂肿疮《圣济总录》
  31. 都管草《证类本草》


大枣丸_《外科全生集》_中医外科_【岐黄之术】

大枣丸
在线购买《外科全生集》正版书籍

大枣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治久烂不堪，将见内腑者，服之立效，并治瘰 。

山羊屎（炒存性） 大枣头（去皮核）

和匀，分两以好丸为度。每服四钱，用黑枣汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洞天救苦丹
  • 当前页：大枣丸
  • 下一页：神仙枣
<<< 返回本书目录
  1. 大枣汤【方剂大全】
  2. 大枣丸【方剂大全】
  3. 大枣散【方剂大全】
  4. 大枣杏仁丸【方剂大全】
  5. 大枣七味汤【方剂大全】
  6. 大枣粥【方剂大全】
  7. 大枣木香汤【方剂大全】
  8. 大皂角【中药大全】
  9. 大枣解《医学衷中参西录》
  10. 大皂丸【方剂大全】
  11. 大枣煎【方剂大全】
  12. 大造保童丸【方剂大全】
  13. 大枣膏【方剂大全】
  14. 大造固真膏【方剂大全】
  15. 大枣陈皮竹叶汤【方剂大全】
  16. 大造丸【方剂大全】
  17. 大枣饼【方剂大全】
  18. 大造丸方论《痰火点雪》
  19. 大枣（图）【中药大全】
  20. 大泽兰《雷公炮炙论》
  21. 大枣《证类本草》
  22. 大泽兰丸【方剂大全】
  23. 大枣《长沙药解》
  24. 大泽汤【方剂大全】
  25. 大枣《药征》
  26. 大泽泻汤【方剂大全】
  27. 大枣《药笼小品》
  28. 大增力丸【方剂大全】
  29. 大枣《神农本草经百种录》
  30. 大粘药【中药大全】
  1. 大枣丸《外科全生集》
  2. 大枣汤《普济本事方》
  3. 大枣粥《老年百病防治》
  4. 大枣汤《妇人大全良方》
  5. 大造固真膏《冯氏锦囊秘录》
  6. 大枣汤《备急千金要方》
  7. 大造苦参丸（加减大造苦参丸）《冯氏锦囊秘录》
  8. 大枣解《医学衷中参西录》
  9. 大造丸《仁术便览》
  10. 大枣煎方《备急千金要方》
  11. 大造丸《医方论》
  12. 大枣甘茶《茶饮保健》
  13. 大造丸方论《痰火点雪》
  14. 大枣茶《茶饮保健》
  15. 大泽兰《雷公炮炙论》
  16. 大枣《神农本草经》《中医饮食营养学》
  17. 大泽兰丸《备急千金要方》
  18. 大枣《本草乘雅半偈》
  19. 大甑中蒸土《证类本草》
  20. 大枣《药征》
  21. 大针《中医名词词典》
  22. 大枣《珍珠囊补遗药性赋》
  23. 大针《中医词典》
  24. 大枣《药性切用》
  25. 大针主治法歌《医宗金鉴》
  26. 大枣《侣山堂类辩》
  27. 大镇心丹《三因极一病证方论》
  28. 大枣《本草撮要》
  29. 大镇心散《备急千金要方》
  30. 大枣《本草害利》
  31. 大镇心丸《备急千金要方》


神仙枣_《外科全生集》_中医外科_【岐黄之术】

神仙枣
在线购买《外科全生集》正版书籍

神仙枣

  • 上一页
  • 目录
  • 相关
  • 下一页

治患疮日久，体虚，如疮最重者，外敷疮药，内服此方，更为速效。

银花 归身（各一两） 甘草（三钱） 乳香（去油） 五倍子 黄 白僵蚕 白芷（各五钱）

用水六碗，煎剩一半，取渣再以水六碗，煎至一半，共成六碗，去渣代水，以红枣二斤，煮熟，均四五日食完。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大枣丸
  • 当前页：神仙枣
  • 下一页：红枣丸
<<< 返回本书目录
  1. 神仙一醉忍冬汤【方剂大全】
  2. 神仙掌花【中药大全】
  3. 神仙一块气【方剂大全】
  4. 神仙粥《保健药膳》
  5. 神仙透空丸《洪氏集验方》
  6. 神仙粥【方剂大全】
  7. 神仙统论《圣济总录》
  8. 神仙坠痰丸【方剂大全】
  9. 神仙太一膏【方剂大全】
  10. 神香草【中药大全】
  11. 神仙去尸虫下《圣济总录》
  12. 神香散【方剂大全】
  13. 神仙去尸虫上《圣济总录》
  14. 神消散【方剂大全】
  15. 神仙辟谷《圣济总录》
  16. 神效槟苏散【方剂大全】
  17. 神仙炼丹《圣济总录》
  18. 神效参香散【方剂大全】
  19. 神仙聚宝丹【方剂大全】
  20. 神效吹喉散【方剂大全】
  21. 神仙救苦散【方剂大全】
  22. 神效葱熨法【方剂大全】
  23. 神仙解语丹【方剂大全】
  24. 神效当归膏【方剂大全】
  25. 神仙解毒万病丸【方剂大全】
  26. 神效佛手散【方剂大全】
  27. 神仙活命饮【方剂大全】
  28. 神效复元通气散《仙传外科集验方》
  29. 神仙活命汤【方剂大全】
  30. 神效膏【方剂大全】
  1. 神仙枣《外科全生集》
  2. 神仙无瑕散《是斋百一选方》
  3. 神仙照水膏《三因极一病证方论》
  4. 神仙万金丸方《是斋百一选方》
  5. 神仙粥《保健药膳》
  6. 神仙退风丹《是斋百一选方》
  7. 神仙粥《老年百病防治》
  8. 神仙透空丸《洪氏集验方》
  9. 神效阿魏散《仁术便览》
  10. 神仙统论《圣济总录》
  11. 神效参香散《太平惠民和剂局方》
  12. 神仙太乙膏《明目至宝》
  13. 神效葱熨法《正体类要》
  14. 神仙太乙膏《仁术便览》
  15. 神效当归膏《正体类要》
  16. 神仙太乙膏《外科理例》
  17. 神效当归膏《冯氏锦囊秘录》
  18. 神仙太乙膏《医学心悟》
  19. 神效当归膏《太平惠民和剂局方》
  20. 神仙太乙膏《冯氏锦囊秘录》
  21. 神效当归膏《外科理例》
  22. 神仙太一膏《太平惠民和剂局方》
  23. 神效复元通气散《仙传外科集验方》
  24. 神仙寿茶《茶饮保健》
  25. 神效隔蒜灸法《冯氏锦囊秘录》
  26. 神仙生牙丹《奇方类编》
  27. 神效喝起散《博济方》
  28. 神仙去尸虫下《圣济总录》
  29. 神效胡粉丸《太平惠民和剂局方》
  30. 神仙去尸虫上《圣济总录》
  31. 神效化痰飞矾丹《是斋百一选方》


红枣丸_《外科全生集》_中医外科_【岐黄之术】

红枣丸
在线购买《外科全生集》正版书籍

红枣丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮臌。

大红枣子（四两，去皮核）

先煮三滚，以枣汤洗净僵蚕，晒干，净末二两，二味打和为丸，以红枣汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神仙枣
  • 当前页：红枣丸
  • 下一页：愈疮枣
<<< 返回本书目录
  1. 红枣散【方剂大全】
  2. 红枣丸【方剂大全】
  3. 红枣黑木耳汤【方剂大全】
  4. 红泽兰【中药大全】
  5. 红枣膏【方剂大全】
  6. 红粘谷【中药大全】
  7. 红云草【中药大全】
  8. 红粘谷子【中药大全】
  9. 红晕【疾病症状】
  10. 红疹《凌临灵方》
  11. 红缘层孔菌【中药大全】
  12. 红症初起治法《理虚元鉴》
  13. 红圆子【方剂大全】
  14. 红直当药【中药大全】
  15. 红芋【中药大全】
  16. 红直獐牙菜【中药大全】
  17. 红玉饮子【方剂大全】
  18. 红肿疼痛【方剂主治】
  19. 红玉散【方剂大全】
  20. 红子根【中药大全】
  21. 红玉膏【方剂大全】
  22. 红子仔【中药大全】
  23. 红玉锭子【方剂大全】
  24. 红紫辨寒热歌《推拿抉微》
  25. 红玉铤子【方剂大全】
  26. 红紫苏【中药大全】
  27. 红雨丹【方剂大全】
  28. 红紫珠【中药大全】
  29. 红油膏【方剂大全】
  30. 红走马胎【中药大全】
  1. 红枣丸《外科全生集》
  2. 红枣散《重订囊秘喉书》
  3. 红枣益脾糕《食物疗法》
  4. 红枣《本草害利》
  5. 红战舌《中医词典》
  6. 红枣《得配本草》
  7. 红障《中医词典》
  8. 红枣《老年食养食疗》
  9. 红疹《凌临灵方》
  10. 红玉散《太平惠民和剂局方》
  11. 红症初起治法《理虚元鉴》
  12. 红油《外科全生集》
  13. 红中淡黑舌《中医词典》
  14. 红硬舌《中医词典》
  15. 红中干舌《中医词典》
  16. 红艳舌《中医词典》
  17. 红中焦黑舌《中医词典》
  18. 红眼病《中医词典》
  19. 红肿涩烂沿眼《中医词典》
  20. 红雪通中散《太平惠民和剂局方》
  21. 红紫辨寒热歌《圆运动的古中医学》
  22. 红癣《默克家庭诊疗手册》
  23. 红紫辨寒热歌《幼幼集成》
  24. 红雄鸡肉《本草易读》
  25. 红紫辨寒热歌《推拿抉微》
  26. 红星舌《敖氏伤寒金镜录》
  27. 宏纲陈氏补泻针法《金针秘传》
  28. 红效疟丹《三因极一病证方论》
  29. 荭（音红）草《证类本草》
  30. 红线疔秘方《华佗神方》
  31. 荭草《本草纲目》


愈疮枣_《外科全生集》_中医外科_【岐黄之术】

愈疮枣
在线购买《外科全生集》正版书籍

愈疮枣

  • 上一页
  • 目录
  • 相关
  • 下一页

治疮症。

红枣（三斤） 猪板油（一斤） 陈酒（三斤）

共入砂锅煮干，加水三斤，煎至一半，不时取食，暑天均五六次煮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红枣丸
  • 当前页：愈疮枣
  • 下一页：雪梅丸
<<< 返回本书目录
  1. 愈病有日期论《医学源流论》
  2. 愈疮枣【方剂大全】
  3. 蓣莲饮【方剂大全】
  4. 愈带丸【方剂大全】
  5. 裕民贝母【中药大全】
  6. 愈风饼子【方剂大全】
  7. 寓木类《本草便读》
  8. 愈风宁心片【方剂大全】
  9. 寓木部《本经逢原》
  10. 愈风散【方剂大全】
  11. 鹆《本草纲目》完整版
  12. 愈风四物汤【方剂大全】
  13. 御制《饮膳正要》序《饮膳正要》
  14. 愈风汤【方剂大全】
  15. 御苑匀气散【方剂大全】
  16. 愈风燥湿化痰丸【方剂大全】
  17. 御女损益篇《养生导引秘籍》
  18. 愈痛散【方剂大全】
  19. 御米饮子【方剂大全】
  20. 愈痛丸【方剂大全】
  21. 御米汤【方剂大全】
  22. 愈痛饮【方剂大全】
  23. 御酱铁雀《保健药膳》
  24. 愈痫丸（癫痫）【方剂大全】
  25. 御府鹿尾《保健药膳》
  26. 愈痔散【方剂大全】
  27. 御风草《雷公炮炙论》
  28. 毓麟固本膏【方剂大全】
  29. 御定医宗金鉴麻疹《麻疹阐注》
  30. 毓麟丸【方剂大全】
  1. 愈疮枣《外科全生集》
  2. 愈病有日期论《医学源流论》
  3. 愈风饼子《儒门事亲》
  4. 寓攻于补《中医词典》
  5. 愈风丹《儒门事亲》
  6. 寓补于攻《中医词典》
  7. 愈风丹《医方考》
  8. 鹆肉《饮食须知》
  9. 愈风秘方（华佗愈风）《华佗神方》
  10. 御制《饮膳正要》序《饮膳正要》
  11. 愈风散《妇人大全良方》
  12. 御院平胃散《冯氏锦囊秘录》
  13. 愈风汤《仁术便览》
  14. 御医《中医名词词典》
  15. 愈合与营养《临床营养学》
  16. 御痛汤《冯氏锦囊秘录》
  17. 愈后诸证论《医碥》
  18. 御神《中医词典》
  19. 愈痛散《冯氏锦囊秘录》
  20. 御女损益篇《养生导引秘籍》
  21. 毓麟酒方《奇方类编》
  22. 御米汤《太平惠民和剂局方》
  23. 毓清丸《奇方类编》
  24. 御米壳《药性切用》
  25. 毓胎避忌《达生编》
  26. 御米壳《本草撮要》
  27. 豫解胎毒免痘方《古今医鉴》
  28. 御米壳《本草从新》
  29. 豫解胎毒免痘论《古今医鉴》
  30. 御米壳《本草求真》
  31. 鹬《证类本草》


雪梅丸_《外科全生集》_中医外科_【岐黄之术】

雪梅丸
在线购买《外科全生集》正版书籍

雪梅丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉癣。

冰片 犀黄（各一分） 胆矾（三分） 雄精 硼砂 山豆根 儿茶（各八分） 白梅（二枚）

共打为丸，均含十日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：愈疮枣
  • 当前页：雪梅丸
  • 下一页：圣灵丹
<<< 返回本书目录
  1. 雪盲【疾病大全】
  2. 雪人参【中药大全】
  3. 雪灵芝【中药大全】
  4. 雪乳汤【方剂大全】
  5. 雪莲花【中药大全】
  6. 雪三七【中药大全】
  7. 雪里开【中药大全】
  8. 雪山甘草【中药大全】
  9. 雪里见【中药大全】
  10. 雪山林【中药大全】
  11. 雪梨浆【方剂大全】
  12. 雪山芪【中药大全】
  13. 雪梨膏【方剂大全】
  14. 雪山鼠尾草【中药大全】
  15. 雪梨膏【中药大全】
  16. 雪山一支蒿【中药大全】
  17. 雪见草根【中药大全】
  18. 雪上一支蒿【中药大全】
  19. 雪花莲子《保健药膳》
  20. 雪上一枝蒿【中药大全】
  21. 雪羹【方剂大全】
  22. 雪兔【中药大全】
  23. 雪胆【中药大全】
  24. 雪乌【中药大全】
  25. 雪茶【中药大全】
  26. 雪下红【中药大全】
  27. 雪蚕《本草纲目》完整版
  28. 雪消散【方剂大全】
  29. 雪参【中药大全】
  30. 雪药【中药大全】
  1. 雪梅丸《外科全生集》
  2. 雪莲花酒《食物疗法》
  3. 雪水《本草求真》
  4. 雪里青《药性切用》
  5. 血《中医名词词典》
  6. 雪里青《本草分经》
  7. 血《止园医话》
  8. 雪里青《本草从新》
  9. 血《中医词典》
  10. 雪口《中医词典》
  11. 血《食鉴本草》
  12. 雪煎《备急千金要方》
  13. 血《中医基础理论》
  14. 雪花莲子《保健药膳》
  15. 血《医碥》
  16. 雪红汤《食物疗法》
  17. 血《医碥》
  18. 雪羹汤（《古方选注》）《中医饮食营养学》
  19. 血《本草求真》
  20. 雪羹汤《老年百病防治》
  21. 血《妇人规》
  22. 雪貂《实验动物科学》
  23. 血《女科证治准绳》
  24. 雪蚕《本经逢原》
  25. 血癌的原因：血癌不是血液病《中医之钥》
  26. 学诊例《三因极一病证方论》
  27. 血癌先兆《中医疾病预测》
  28. 学医宜慎《冷庐医话》
  29. 血氨《常用化验值及意义》
  30. 学医说《研经言》
  31. 血氨增多的原因《病理生理学》


圣灵丹_《外科全生集》_中医外科_【岐黄之术】

圣灵丹
在线购买《外科全生集》正版书籍

圣灵丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治杨梅、结毒、广疮等症。

珍珠 犀黄 冰片（各一钱） 钟乳石（二钱） 琥珀（四钱） 劈砂（三钱，研粉） 飞面（四两）

各研极细，匀和，每服五分，土茯苓调汤含，再以汤送下。

马曰∶方虽平淡，而有奇功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雪梅丸
  • 当前页：圣灵丹
  • 下一页：回疔散
<<< 返回本书目录
  1. 圣力散【方剂大全】
  2. 圣灵丹【方剂大全】
  3. 圣金丸【方剂大全】
  4. 圣柳散《洪氏集验方》
  5. 圣金散《外科传薪集》
  6. 圣路易斯型脑炎【疾病大全】
  7. 圣济经《古今医统大全》
  8. 圣罗勒【中药大全】
  9. 圣功散【方剂大全】
  10. 圣人不治已病治未病解《景景医话》
  11. 圣饼子【方剂大全】
  12. 圣散子【方剂大全】
  13. 圣饼子《脾胃论》
  14. 圣散子方《苏沈良方》
  15. 省言箴《脾胃论》
  16. 圣散子启《苏沈良方》
  17. 省味金花丸【方剂大全】
  18. 圣术煎【方剂大全】
  19. 省藤【中药大全】
  20. 圣术丸【方剂大全】
  21. 省藤《本草纲目》完整版
  22. 圣胎内结《养生导引秘籍》
  23. 省身修德《急救广生集》
  24. 圣愈汤【方剂大全】
  25. 省雀花【中药大全】
  26. 圣愈汤证《临证实验录》
  27. 省沽油根【中药大全】
  28. 圣治丸方论《对山医话》
  29. 省沽油【中药大全】
  30. 圣字号通利散《喉科秘诀》
  1. 圣灵丹《外科全生集》
  2. 圣灵丹《儒门事亲》
  3. 圣柳散《洪氏集验方》
  4. 圣金散《外科传薪集》
  5. 圣人不治已病治未病解《景景医话》
  6. 圣济经《古今医统大全》
  7. 圣散子《太平惠民和剂局方》
  8. 圣济附子丸《时方歌括》
  9. 圣散子方《三因极一病证方论》
  10. 圣功丹《重楼玉钥》
  11. 圣散子方《增订叶评伤暑全书》
  12. 圣粉散《仁术便览》
  13. 圣散子方《苏沈良方》
  14. 圣粉散《冯氏锦囊秘录》
  15. 圣散子启《苏沈良方》
  16. 圣饼子《脾胃论》
  17. 圣僧散《是斋百一选方》
  18. 圣饼子《医方考》
  19. 圣神散《救伤秘旨》
  20. 眚（shěng，音省）《中医词典》
  21. 圣胎内结《养生导引秘籍》
  22. 省言箴《脾胃论》
  23. 圣汤《备急千金要方》
  24. 省藤《证类本草》
  25. 圣愈汤《正体类要》
  26. 省嗜欲《中医词典》
  27. 圣愈汤《医宗金鉴》
  28. 省身修德《急救广生集》
  29. 圣愈汤《删补名医方论》
  30. 省客《中医词典》
  31. 圣愈汤《医述》


回疔散_《外科全生集》_中医外科_【岐黄之术】

回疔散
在线购买《外科全生集》正版书籍

回疔散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疔走黄。

有子土蜂窠（一两） 蛇蜕（一条，不经地上者佳）

泥裹 存性，研细末，白汤送下二钱。

马曰∶回疔散，能攻毒外出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣灵丹
  • 当前页：回疔散
  • 下一页：杜痔丸
<<< 返回本书目录
  1. 回疔丹【方剂大全】
  2. 回疔散【方剂大全】
  3. 回癫汤【方剂大全】
  4. 回疔饮【方剂大全】
  5. 回春泻痢膏【方剂大全】
  6. 回毒膏【方剂大全】
  7. 回春丸【方剂大全】
  8. 回毒即消丹【方剂大全】
  9. 回春脱疳散【方剂大全】
  10. 回毒散【方剂大全】
  11. 回春散【方剂大全】
  12. 回风外解汤【方剂大全】
  13. 回春凉膈散【方剂大全】
  14. 回风养脏汤【方剂大全】
  15. 回春酒【方剂大全】
  16. 回疳散【方剂大全】
  17. 回春健脾丹【方剂大全】
  18. 回鹘五神散【方剂大全】
  19. 回春方【方剂大全】
  20. 回顾性定群研究《预防医学》
  21. 回疮金银花汤【方剂大全】
  22. 回光散【方剂大全】
  23. 回疮锭子【方剂大全】
  24. 回光丸【方剂大全】
  25. 回疮蟾酥锭子【方剂大全】
  26. 回归分析（regression analysis）《预防医学》
  27. 回肠重复畸形【疾病症状】
  28. 回归热《传染病》
  29. 回肠淋巴滤泡增生症《赵绍琴临证验案精选》
  30. 回归热【疾病大全】
  1. 回疔散《外科全生集》
  2. 回春功《老年百病防治》
  3. 回发五处《中医词典》
  4. 回肠淋巴滤泡增生症《赵绍琴临证验案精选》
  5. 回风（又名内风，俗名酒膈）《华佗神方》
  6. 回肠《中医词典》
  7. 回骨《中医词典》
  8. 徽州余姓治效《仿寓意草》
  9. 回顾性定群研究与前瞻性定群研究的区别《预防医学》
  10. 恢复自主的心跳呼吸《病理生理学》
  11. 回归分析《预防医学》
  12. 恢刺《中医词典》
  13. 回归热《默克家庭诊疗手册》
  14. 恢刺《中医名词词典》
  15. 回归热《传染病》
  16. 虺螫候《诸病源候论》
  17. 回归热螺旋体《医学微生物学》
  18. 虺蛇螫秘方《华佗神方》
  19. 回回葱《饮膳正要》
  20. 虺蛇螫方四首《外台秘要》
  21. 回回豆子《饮膳正要》
  22. 灰中苔《中医词典》
  23. 回回青《饮膳正要》
  24. 灰中黑滑苔《中医词典》
  25. 回回药物院《中医词典》
  26. 灰药《证类本草》
  27. 回浆散《冯氏锦囊秘录》
  28. 灰陷白陷《医宗金鉴》
  29. 回结肠动脉《人体解剖学》
  30. 灰陷、白陷《痘疹心法要诀》
  31. 回澜论《吴医汇讲》


杜痔丸_《外科全生集》_中医外科_【岐黄之术】

杜痔丸
在线购买《外科全生集》正版书籍

杜痔丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治外痔。

地骨皮 生地（各三两） 黄芩 丹皮（各一两半） 槐花 焦苍术（各一两） 焦黄柏 甘草（各五钱）

共为细末，白蜜为丸，早晚每次每服五钱，白汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回疔散
  • 当前页：杜痔丸
  • 下一页：双鳖丸
<<< 返回本书目录
  1. 杜学士三十六般辨视舌色法-伤寒门（下）《古今医统大全》
  2. 杜痔丸【方剂大全】
  3. 杜兴型肌营养不良《基因与疾病》
  4. 杜仲《本草纲目》完整版
  5. 杜香【中药大全】
  6. 杜仲《本草乘雅半偈》
  7. 杜隙汤【方剂大全】
  8. 杜仲《本草崇原》
  9. 杜松实【中药大全】
  10. 杜仲《本草经解》
  11. 杜松散【方剂大全】
  12. 杜仲《本草思辨录》
  13. 杜松【中药大全】
  14. 杜仲《本草图经》
  15. 杜氏利什曼原虫《人体寄生虫学》
  16. 杜仲《本草新编》
  17. 杜若丸【方剂大全】
  18. 杜仲《本草易读》
  19. 杜若散【方剂大全】
  20. 杜仲《本草择要纲目》
  21. 杜若《本草纲目》图文版
  22. 杜仲《雷公炮炙论》
  23. 杜若《证类本草》
  24. 杜仲《神农本草经百种录》
  25. 杜若《雷公炮炙论》
  26. 杜仲《药鉴》
  27. 杜若《本草图经》
  28. 杜仲《药笼小品》
  29. 杜若《本草纲目》完整版
  30. 杜仲《证类本草》
  1. 杜痔丸《外科全生集》
  2. 杜学士三十六般辨视舌色法（伤寒门 下）《古今医统大全》
  3. 杜仲《神农本草经》
  4. 杜兴型肌营养不良《基因与疾病》
  5. 杜仲《本草纲目》
  6. 杜信《中医词典》
  7. 杜仲《雷公炮炙论》
  8. 杜晓村《中医词典》
  9. 杜仲《雷公炮制药性解》
  10. 杜思敬《中医词典》
  11. 杜仲《千金翼方》
  12. 杜氏利什曼原虫《人体寄生虫学》
  13. 杜仲《药笼小品》
  14. 杜若丸《备急千金要方》
  15. 杜仲《玉楸药解》
  16. 杜若《本草图经》
  17. 杜仲《中药炮制》
  18. 杜若《名医别录》
  19. 杜仲《本草经集注》
  20. 杜若《证类本草》
  21. 杜仲《新修本草》
  22. 杜若《医学入门》
  23. 杜仲《神农本草经百种录》
  24. 杜若《新修本草》
  25. 杜仲《吴普本草》
  26. 杜若《本草经集注》
  27. 杜仲《汤液本草》
  28. 杜若《千金翼方》
  29. 杜仲《本草备要》
  30. 杜若《雷公炮炙论》
  31. 杜仲《本草蒙筌》


双鳖丸_《外科全生集》_中医外科_【岐黄之术】

双鳖丸
在线购买《外科全生集》正版书籍

双鳖丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治痔管，使其自出。

苦参（四两） 川连（二两，酒炒） 当归 槐花 荜澄茄（各一两） 五倍子（五钱）

六味共为细末，另以马蹄鳖二枚，每重八九两，柿饼四两，二味水煮，去鳖骨，捣烂入前药末，打和为丸，空心每服四钱，白汤送下，其管自出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜痔丸
  • 当前页：双鳖丸
  • 下一页：退管散
<<< 返回本书目录
  1. 栓状齿【疾病症状】
  2. 双鬓发《外科启玄》
  3. 栓塞性肾炎【疾病症状】
  4. 双补丸【方剂大全】
  5. 栓塞性肾炎【疾病症状】
  6. 双参【中药大全】
  7. 栓塞《病理学》
  8. 双侧睑外翻【疾病症状】
  9. 栓皮栎【中药大全】
  10. 双侧肾内痛【疾病症状】
  11. 衰翁弱女求嗣辨《胎产指南》
  12. 双侧肾缺如【疾病大全】
  13. 衰弱【疾病症状】
  14. 双侧肾上腺皮质增生【疾病症状】
  15. 衰老与抗衰老研究策略与展望《老年学》
  16. 双侧手足徐动【疾病症状】
  17. 衰老学说《老年学》
  18. 双侧束支传导阻滞【疾病大全】
  19. 衰老先兆的预兆价值《中医疾病预测》
  20. 双侧头痛【疾病症状】
  21. 衰老加快【疾病症状】
  22. 双侧下腹坠痛【疾病症状】
  23. 衰老机制《中医疾病预测》
  24. 双缠风《喉科秘诀》
  25. 衰老机理研究进展《老年学》
  26. 双单乳蛾【方剂主治】
  27. 衰老机理的学说《老年学》
  28. 双动态调制中频电疗法《理疗学》
  29. 衰老《中医养生学》
  30. 双鹅风《喉科秘诀》
  1. 双鳖丸《外科全生集》
  2. 双标记免疫荧光染色《实用免疫细胞与核酸》
  3. 双鬓发《外科启玄》
  4. 双鞭壮阳汤《老年百病防治》
  5. 双补丸《是斋百一选方》
  6. 腨踵《中医词典》
  7. 双侧心室肥厚《物理诊断学》
  8. 腨下间《中医词典》
  9. 双缠风《中医词典》
  10. 腨肠《中医词典》
  11. 双缠风《喉科秘诀》
  12. 腨[病捐]《中医名词词典》
  13. 双缠风《重楼玉钥》
  14. 腨（shuàn，音涮）《中医词典》
  15. 双缠喉风《中医词典》
  16. 栓子的运行途径《病理学》
  17. 双缠症《中医词典》
  18. 栓塞的类型和对机体的影响《病理学》
  19. 双缠症《喉舌备要秘旨》
  20. 栓塞《病理学》
  21. 双搭颊风《重楼玉钥》
  22. 栓剂《医院药学》
  23. 双单喉蛾《奇效简便良方》
  24. 蟀谷《中医词典》
  25. 双单乳蛾《医学心悟》
  26. 衰之以属《中医名词词典》
  27. 双动态调制中频电疗法《理疗学》
  28. 衰者补之《中医词典》
  29. 双鹅《中医词典》
  30. 衰翁弱女求嗣辨《胎产指南》
  31. 双鹅风《中医词典》


退管散_《外科全生集》_中医外科_【岐黄之术】

退管散
在线购买《外科全生集》正版书籍

退管散

  • 上一页
  • 目录
  • 相关
  • 下一页

治漏管自出，或服双鳖丸亦可。

黄荆条上子，炙燥为末，每服五钱，拌黑糖，陈酒送下，至管出乃止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双鳖丸
  • 当前页：退管散
  • 下一页：一笔消
<<< 返回本书目录
  1. 退管散《外科传薪集》
  2. 退行性黄韧带肥厚【疾病大全】
  3. 退毒丸药方《疡科纲要》
  4. 退红解毒汤【方剂大全】
  5. 退毒散【方剂大全】
  6. 退黄【中药主治】
  7. 退毒膏丹《疡科纲要》
  8. 退黄丸【方剂大全】
  9. 退毒敷药《疡科纲要》
  10. 退离休综合症【疾病症状】
  11. 退赤散【方剂大全】
  12. 退六腑《幼科推拿秘书》
  13. 退变性关节病【疾病大全】
  14. 退六腑法《厘正按摩要术》
  15. 退变性骶髂关节炎【疾病大全】
  16. 退目翳【中药主治】
  17. 退斑汤【方剂大全】
  18. 退热《趣味中医》
  19. 腿足门《跌损妙方》
  20. 退热《仁斋直指方论（附补遗）》
  21. 腿游风门主论《疡医大全》
  22. 退热【中药主治】
  23. 腿游风《医宗金鉴》
  24. 退热【方剂主治】
  25. 腿痈《续名医类案》
  26. 退热清气汤【方剂大全】
  27. 腿痈《洄溪医案》
  28. 退热通络汤1号【方剂大全】
  29. 腿痈《保婴撮要》
  30. 退热有法《仁斋直指方论（附补遗）》
  1. 退管散《外科全生集》
  2. 退法《中医词典》
  3. 退管散《外科传薪集》
  4. 退毒丸药方《疡科纲要》
  5. 退寒热交争《丹溪手镜》
  6. 退毒膏丹《疡科纲要》
  7. 退行性脊柱炎《中医伤科按摩学》
  8. 退毒敷药《疡科纲要》
  9. 退黄丸《仁术便览》
  10. 退顶散《明目至宝》
  11. 退居《千金翼方》
  12. 退赤丸《明目至宝》
  13. 退六腑《幼科推拿秘书》
  14. 退赤散《明目至宝》
  15. 退六腑法《厘正按摩要术》
  16. 退赤《明目至宝》
  17. 退热《趣味中医》
  18. 退步走法《老年百病防治》
  19. 退热《仁斋直指方论（附补遗）》
  20. 腿足门《跌损妙方》
  21. 退热点《手穴手纹诊治》
  22. 腿肿腹内成块《回生集》
  23. 退热期《病理生理学》
  24. 腿游风门主论《疡医大全》
  25. 退热有法《仁斋直指方论（附补遗）》
  26. 腿游风《外科心法要诀》
  27. 退妊《中医词典》
  28. 腿游风《证治准绳·疡医》
  29. 退思集类方歌注《退思集类方歌注》
  30. 腿游风《医宗金鉴》
  31. 退位《中医词典》


一笔消_《外科全生集》_中医外科_【岐黄之术】

一笔消
在线购买《外科全生集》正版书籍

一笔消

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈疖。白疽忌用。

大黄（二两） 藤黄（一两） 明矾 蟾酥（各五钱） 麝香 没药 乳香（各二钱）

用蜗牛打烂作锭，晒干滴醋研磨，以新竺蘸药控患顶，圈围患处，至消乃止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：退管散
  • 当前页：一笔消
  • 下一页：拔疔线
<<< 返回本书目录
  1. 一包花【中药大全】
  2. 一辨气《广瘟疫论》
  3. 一般状况《物理诊断学》
  4. 一擦光【方剂大全】
  5. 一般性操作技术《临床基础检验学》
  6. 一侧乳头萎缩，另侧水肿【疾病症状】
  7. 一般生物学数据《实验动物科学》
  8. 一侧下腹坠痛【疾病症状】
  9. 一百一十三方总目《伤寒恒论》
  10. 一侧性下腹剧烈疼痛【疾病症状】
  11. 一百二十穴玉龙歌《扁鹊神应针灸玉龙经》
  12. 一侧颜面肥大【疾病症状】
  13. 一把香（图）【中药大全】
  14. 一侧腰腹突发“刀割”样绞痛【疾病症状】
  15. 一把伞【中药大全】
  16. 一侧阴囊内逐渐增大的无痛性肿块【疾病症状】
  17. 一把篾【中药大全】
  18. 一柴胡饮【方剂大全】
  19. 一把蔑【中药大全】
  20. 一柴胡饮（新方）《虚损启微》
  21. 靥期《续名医类案》
  22. 一点红（图）【中药大全】
  23. 靥后落痂治款《景岳全书》
  24. 一点血（图）【中药大全】
  25. 靥后发热咽痛不利之症《保婴撮要》
  26. 一度房室传导阻滞【疾病大全】
  27. 腋痈门主论《疡医大全》
  28. 一朵云叶【中药大全】
  29. 腋痈《医宗金鉴》
  30. 一服散【方剂大全】
  1. 一笔消《外科全生集》
  2. 一般治疗《急诊医学》
  3. 一笔销《回生集》
  4. 一般意识障碍《医学心理学》
  5. 一秤金《奇方类编》
  6. 一般性状检查《临床基础检验学》
  7. 一丹《古代房中秘方》
  8. 一般性状检查《临床基础检验学》
  9. 一痘后起疔《奇效简便良方》
  10. 一般性状检查《临床基础检验学》
  11. 一夫法《中医词典》
  12. 一般慢性炎症的基本病理变化《病理学》
  13. 一服散《仁术便览》
  14. 一般临床表现《急诊医学》
  15. 一行不如一行《趣味中医》
  16. 一般检查《普通外科学》
  17. 一合《中医词典》
  18. 一般光学显微镜术《组织学与胚胎学》
  19. 一候《中医词典》
  20. 一般措施《预防医学》
  21. 一级消除动力学《药理学》
  22. 一般成人的免疫接种《默克家庭诊疗手册》
  23. 一级药动学指标间的相互关系《药理学》
  24. 一般表现《减肥新法与技巧》
  25. 一纪《中医词典》
  26. 一《类经》
  27. 一见生死歌《婴童类萃》
  28. 一《类经》
  29. 一剑锋《目经大成》
  30. 靥期《续名医类案》
  31. 一进三退《中医词典》


拔疔线_《外科全生集》_中医外科_【岐黄之术】

拔疔线
在线购买《外科全生集》正版书籍

拔疔线

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切疔毒。

番砂 白丁香 轻粉 乳香 蜈蚣（各一钱） 血竭 麝香（各二钱） 金顶砒（六分）

均研细末，以蟾酥（一钱），酒化和，打为丸，作短线形，刺疔 出血，插入疔孔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一笔消
  • 当前页：拔疔线
  • 下一页：平安饼
<<< 返回本书目录
  1. 拔疔围药【方剂大全】
  2. 拔疔至宝丹【方剂大全】
  3. 拔疔散【方剂大全】
  4. 拔毒【中药主治】
  5. 拔疔散《外科传薪集》
  6. 拔毒【方剂主治】
  7. 拔疔红膏【方剂大全】
  8. 拔毒部《外科方外奇方》
  9. 拔疔膏【方剂大全】
  10. 拔毒草【中药大全】
  11. 拔疔方【方剂大全】
  12. 拔毒丹【方剂大全】
  13. 拔疔毒新亚散【方剂大全】
  14. 拔毒疔苍耳散【方剂大全】
  15. 拔疔毒丸【方剂大全】
  16. 拔毒定痛膏【方剂大全】
  17. 拔疔毒膏【方剂大全】
  18. 拔毒锭【方剂大全】
  19. 拔疔丹【方剂大全】
  20. 拔毒膏【方剂大全】
  21. 拔疔除根方【方剂大全】
  22. 拔毒膏药【方剂大全】
  23. 拔萃丹【方剂大全】
  24. 拔毒糕【方剂大全】
  25. 拔痹膏【方剂大全】
  26. 拔毒黄耆散【方剂大全】
  27. 拔白发良日并方《外台秘要》
  28. 拔毒济生散【方剂大全】
  29. 鲃鱼【中药大全】
  30. 拔毒九珠丹【方剂大全】
  1. 拔疔线《外科全生集》
  2. 拔疔散《外科传薪集》
  3. 拔毒部《外科方外奇方》
  4. 拔疔散《重订囊秘喉书》
  5. 拔毒疔苍耳散《仁术便览》
  6. 拔疔膏《急救广生集》
  7. 拔毒法《急救广生集》
  8. 拔齿损候《诸病源候论》
  9. 拔毒法《外科证治全书》
  10. 拔白发良日并方三首《外台秘要》
  11. 拔毒膏《冯氏锦囊秘录》
  12. 疤痕疙瘩《临床激光治疗学》
  13. 拔毒黄散《是斋百一选方》
  14. 疤痕癌《临床激光治疗学》
  15. 拔毒七宝散《普济本事方》
  16. 芭蕉花《滇南本草》
  17. 拔毒散《太平惠民和剂局方》
  18. 芭蕉根《药性切用》
  19. 拔毒散《儒门事亲》
  20. 芭蕉根《本草撮要》
  21. 拔毒散《仁术便览》
  22. 芭蕉根《本草从新》
  23. 拔毒散《外科全生集》
  24. 芭蕉根《本草易读》
  25. 拔毒生肌《救伤秘旨》
  26. 芭蕉根《本草备要》
  27. 拔毒异法《回生集》
  28. 芭蕉《本草衍义》
  29. 拔罐操作方法《中医刺灸》
  30. 扒脊髓菜心《保健药膳》
  31. 拔罐法《中医词典》


平安饼_《外科全生集》_中医外科_【岐黄之术】

平安饼
在线购买《外科全生集》正版书籍

平安饼

  • 上一页
  • 目录
  • 相关
  • 下一页

治毒根凸起。

乌梅肉（一钱） 轻粉（五分）

同研，不见粉亮为度，如硬，用津润之，断不可用水，研至成膏，照患口大小，作薄饼几个，以贴毒根，外用膏掩，日易一次。俟毒根不痛，落下乃止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔疔线
  • 当前页：平安饼
  • 下一页：雄脑散
<<< 返回本书目录
  1. 牝痔《圣济总录》
  2. 平安散《外科传薪集》
  3. 牝疟方《外台秘要》
  4. 平安散《外科传薪集》
  5. 牝门《养生导引秘籍》
  6. 平安丸《外科传薪集》
  7. 品药制方治病解《目经大成》
  8. 平安丸【方剂大全】
  9. 品他病【疾病大全】
  10. 平贝母【中药大全】
  11. 品行障碍【疾病大全】
  12. 平补《本草求真》
  13. 品行障碍【疾病症状】
  14. 平补《圣济总录》
  15. 品行《古今医彻》
  16. 平补镇心丹【方剂大全】
  17. 频吐白沫【疾病症状】
  18. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  19. 频繁遗精【疾病症状】
  20. 平喘【中药主治】
  21. 频繁性惊醒【疾病症状】
  22. 平喘药《药理学》
  23. 频繁吐黏液【疾病症状】
  24. 平喘止咳【中药主治】
  25. 频繁呕吐及便秘【疾病症状】
  26. 平疮散《外科传薪集》
  27. 频繁发笑【疾病症状】
  28. 平带下绝产无子亡血居经证《脉经》
  29. 频发室性期前收缩【疾病症状】
  30. 平底足【疾病大全】
  1. 平安饼《外科全生集》
  2. 平《中医词典》
  3. 平安散《外科传薪集》
  4. 牝痔候《诸病源候论》
  5. 平安散《外科传薪集》
  6. 牝痔《中医词典》
  7. 平安丸《外科传薪集》
  8. 牝痔《圣济总录》
  9. 平波《饮膳正要》
  10. 牝脏《中医名词词典》
  11. 平补《圣济总录》
  12. 牝疟方二首《外台秘要》
  13. 平补《中医词典》
  14. 牝疟二方《本草乘雅半偈》
  15. 平补《本草求真》
  16. 牝疟《时病论》
  17. 平补地榆汤《仁术便览》
  18. 牝疟《医述》
  19. 平补平泻《中医词典》
  20. 牝疟《中医词典》
  21. 平补镇心丹《太平惠民和剂局方》
  22. 牝疟《时病论歌括新编》
  23. 平补镇心丹《太平惠民和剂局方》
  24. 牝疟《四圣心源》
  25. 平补枳术丸《冯氏锦囊秘录》
  26. 牝疟《时病论歌括新编》
  27. 平补枳术丸（加味平补枳术丸）《仁术便览》
  28. 牝门《养生导引秘籍》
  29. 平产后诸病郁冒中风发热烦呕下利证《脉经》
  30. 牝驴尿《千金翼方》
  31. 平喘药《药理学》


雄脑散_《外科全生集》_中医外科_【岐黄之术】

雄脑散
在线购买《外科全生集》正版书籍

雄脑散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘰 敷药。

樟脑 腰黄（各等分）

共研细末，麻油调敷，每日以荆芥根煎汤洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平安饼
  • 当前页：雄脑散
  • 下一页：合掌散
<<< 返回本书目录
  1. 雄激素依赖【疾病症状】
  2. 雄漆丸【方剂大全】
  3. 雄激素类药和同化激素类药《药理学》
  4. 雄鹊肉《本草纲目》完整版
  5. 雄激素过少【疾病症状】
  6. 雄蛇散【方剂大全】
  7. 雄激素过多【疾病症状】
  8. 雄麝散《外科传薪集》
  9. 雄激素《妇产科学》
  10. 雄麝散【方剂大全】
  11. 雄鸡口涎【中药大全】
  12. 雄鼠散【方剂大全】
  13. 雄鸡、鸡肫皮《滇南本草》
  14. 雄烯二酮《常用化验值及意义》
  15. 雄黄消毒膏【方剂大全】
  16. 雄朱散《洪氏集验方》
  17. 雄黄丸【方剂大全】
  18. 雄朱圆【方剂大全】
  19. 雄黄圣饼子【方剂大全】
  20. 熊《本草纲目》完整版
  21. 雄黄圣饼子《脾胃论》
  22. 熊《本草纲目》图文版
  23. 雄黄麝香散【方剂大全】
  24. 熊成八官早起行路眼见邪火两团滚来大被惊骇《孙文垣医案》
  25. 雄黄散【方剂大全】
  26. 熊胆《本草纲目》完整版
  27. 雄黄兰【中药大全】
  28. 熊胆《本草新编》
  29. 雄黄解毒丸【方剂大全】
  30. 熊胆《本草易读》
  1. 雄脑散《外科全生集》
  2. 雄灵散《奇方类编》
  3. 雄雀《雷公炮制药性解》
  4. 雄激素类药《药理学》
  5. 雄鹊《本草经集注》
  6. 雄激素和同化激素《医院药学》
  7. 雄鹊肉《新修本草》
  8. 雄激素《妇产科学》
  9. 雄鹊肉《证类本草》
  10. 雄激素《药理学》
  11. 雄鹊肉《名医别录》
  12. 雄激素《生理学》
  13. 雄鹊屎《千金翼方》
  14. 雄鸡屎《千金翼方》
  15. 雄麝散《冯氏锦囊秘录》
  16. 雄鸡、鸡肫皮《滇南本草》
  17. 雄麝散《外科传薪集》
  18. 雄黄熏方《医宗金鉴》
  19. 雄鼠屎《本草便读》
  20. 雄黄熏法《伤寒括要》
  21. 雄晚蚕蛾《顾松园医镜》
  22. 雄黄五钱《奇方类编》
  23. 雄烯二酮《常用化验值及意义》
  24. 雄黄丸方《医学心悟》
  25. 雄性类固醇过度分泌《默克家庭诊疗手册》
  26. 雄黄丸《伤寒括要》
  27. 雄朱丹《是斋百一选方》
  28. 雄黄丸《增订叶评伤暑全书》
  29. 雄朱散《洪氏集验方》
  30. 雄黄丸《医学心悟》
  31. 雄朱散《妇人大全良方》


合掌散_《外科全生集》_中医外科_【岐黄之术】

合掌散
在线购买《外科全生集》正版书籍

合掌散

  • 上一页
  • 目录
  • 相关
  • 下一页

治遍身癞疥疮毒，并治阴囊痒、绣球风。

硫黄（一两） 铁锈（一钱） 红砒（六分）

共研极细如面，以葱汁调和，涂入大碗内，勿使浓薄，以碗覆于瓦上，取艾置碗下熏药，熏干，敲碗声与空碗声无异为度，将药刮下，再研极细，临用以右手中指罗门，拈满香油，在包内粘药，涂入左手心中，两手合掌数摩，只有药气，不见药形，以两手掌擦疮，每日早晚二次，三日扫光，再擦三四日，永不复发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄脑散
  • 当前页：合掌散
  • 下一页：二美散
<<< 返回本书目录
  1. 合掌膏【方剂大全】
  2. 合掌散【方剂大全】
  3. 合掌丹【方剂大全】
  4. 合掌丸【方剂大全】
  5. 合掌草【中药大全】
  6. 合掌消【中药大全】
  7. 合阴阳《幼科推拿秘书》
  8. 合治汤【方剂大全】
  9. 合阴阳《马王堆简帛》
  10. 合主表里《伤寒直格》
  11. 合阴汤【方剂大全】
  12. 合子草【中药大全】
  13. 合药说《医门补要》
  14. 何杰金病【疾病大全】
  15. 合药矜式《秘传眼科龙木论》
  16. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  17. 合药分剂料理法《新修本草》
  18. 何人饮【方剂大全】
  19. 合药法《异授眼科》
  20. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  21. 合阳疽门主论《疡医大全》
  22. 何时得病《备急千金要方》
  23. 合阳疽《外科启玄》
  24. 何世全寒疝暴发治验《一得集》
  25. 合血香【中药大全】
  26. 何首乌《本草纲目》完整版
  27. 合囟散【方剂大全】
  28. 何首乌《本草乘雅半偈》
  29. 合香丸【方剂大全】
  30. 何首乌《本草经解》
  1. 合掌散《外科全生集》
  2. 合玉石《名医别录》
  3. 合掌丸《冯氏锦囊秘录》
  4. 合玉石《证类本草》
  5. 合治内腑《中医词典》
  6. 合玉石《新修本草》
  7. 合主表里《伤寒直格》
  8. 合玉石《千金翼方》
  9. 合子草《证类本草》
  10. 合油窗油法《是斋百一选方》
  11. 何本立《中医词典》
  12. 合阴阳《幼科推拿秘书》
  13. 何炳元（1861-1929年）《中医词典》
  14. 合阴阳《中医词典》
  15. 何大英《中医词典》
  16. 合阴阳《马王堆简帛》
  17. 何汾《中医词典》
  18. 合阴《中医词典》
  19. 何风茶《茶饮保健》
  20. 合夜《中医词典》
  21. 何古朴《中医词典》
  22. 合药说《医门补要》
  23. 何号周天散《冯氏锦囊秘录》
  24. 合药矜式《秘传眼科龙木论》
  25. 何继德《中医词典》
  26. 合药分剂料理法《新修本草》
  27. 何杰金病《病理学》
  28. 合药法《异授眼科》
  29. 何京《中医词典》
  30. 合阳疽门主论《疡医大全》
  31. 何琏（1726-1780年）《中医词典》


二美散_《外科全生集》_中医外科_【岐黄之术】

二美散
在线购买《外科全生集》正版书籍

二美散

  • 上一页
  • 目录
  • 相关
  • 下一页

治癞疥，脓窠间杂者。

吴茱萸（焙） 硫黄（各等分）

研极细如面，照前合掌散法，以香油蘸药，入左手心，合掌磨擦，每日二次。愈后再擦三四日，不发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：合掌散
  • 当前页：二美散
  • 下一页：五美散
<<< 返回本书目录
  1. 二美膏【方剂大全】
  2. 二美散【方剂大全】
  3. 二马散【方剂大全】
  4. 二门冬饮【方剂大全】
  5. 二论血晕《家传女科经验摘奇》
  6. 二妙丹【方剂大全】
  7. 二龙戏珠法《推拿抉微》
  8. 二妙地黄丸【方剂大全】
  9. 二龙戏珠法《厘正按摩要术》
  10. 二妙酒【方剂大全】
  11. 二龙膏【方剂大全】
  12. 二妙散【方剂大全】
  13. 二龙丹【方剂大全】
  14. 二妙汤【方剂大全】
  15. 二龙大串【方剂大全】
  16. 二妙丸【方剂大全】
  17. 二六丸【方剂大全】
  18. 二妙丸加味汤【方剂大全】
  19. 二六汤【方剂大全】
  20. 二妙香连丸【方剂大全】
  21. 二六功课《养生导引秘籍》
  22. 二妙种子丸【方剂大全】
  23. 二硫化碳中毒【疾病大全】
  24. 二明散【方剂大全】
  25. 二苓丸【方剂大全】
  26. 二母安嗽片【方剂大全】
  27. 二苓汤【方剂大全】
  28. 二母补中汤【方剂大全】
  29. 二苓散【方剂大全】
  30. 二母柴苓汤【方剂大全】
  1. 二美散《外科全生集》
  2. 二氯尼特《药理学》
  3. 二妙散《冯氏锦囊秘录》
  4. 二论脏腑《石室秘录》
  5. 二妙散《冯氏锦囊秘录》
  6. 二龙戏珠法《厘正按摩要术》
  7. 二妙散《医方考》
  8. 二龙戏珠法《推拿抉微》
  9. 二妙散《医方考》
  10. 二龙戏珠《幼科推拿秘书》
  11. 二妙散《仁术便览》
  12. 二龙戏珠《中医词典》
  13. 二妙丸《正体类要》
  14. 二龙摆尾《中医词典》
  15. 二妙丸（加味二妙丸）《冯氏锦囊秘录》
  16. 二六功课《养生导引秘籍》
  17. 二母散《妇人大全良方》
  18. 二陵《中医词典》
  19. 二母散《医方考》
  20. 二联治疗幽门螺杆菌阳性胃炎消化性溃疡及对胃液EGF的影响《中国幽门螺杆菌研究》
  21. 二母散《仁术便览》
  22. 二联疗法治疗幽门螺杆菌相关消化性溃疡50例《中国幽门螺杆菌研究》
  23. 二母散《医方论》
  24. 二姜丸《是斋百一选方》
  25. 二木茶《茶饮保健》
  26. 二姜丸《医方考》
  27. 二难《难经》
  28. 二姜丸《太平惠民和剂局方》
  29. 二难《难经悬解》
  30. 二姜汤《儒门事亲》
  31. 二气丹《太平惠民和剂局方》


五美散_《外科全生集》_中医外科_【岐黄之术】

五美散
在线购买《外科全生集》正版书籍

五美散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脓窠坐板，湿毒 疮，猴狲疳等症。

炒透东丹 皮硝（各一两） 硫黄 雄精（各三钱） 轻粉（一钱）

共为细末，入洞天嫩膏调敷，外以棉纸掩绑，不可动揭，五日后揭下，再敷一二次痊愈。如湿毒痒极，先以金银散敷上，次以前膏加敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二美散
  • 当前页：五美散
  • 下一页：金银散
<<< 返回本书目录
  1. 五脉山黧豆【中药大全】
  2. 五门八枢《疡医大全》
  3. 五脉绿绒蒿花【中药大全】
  4. 五磨饮【方剂大全】
  5. 五氯酚钠中毒【疾病大全】
  6. 五磨饮子【方剂大全】
  7. 五轮主五脏病歌《医宗金鉴》
  8. 五难《难经悬解》
  9. 五轮主五脏病歌《眼科心法要诀》
  10. 五逆《医经原旨》
  11. 五轮主属形图《目经大成》
  12. 五逆《针灸素难要旨》
  13. 五轮之图《银海精微》
  14. 五逆缓急《类经》
  15. 五轮图式《银海精微》
  16. 五逆脉《古今医统大全》
  17. 五轮所属论《审视瑶函》
  18. 五皮散【方剂大全】
  19. 五轮所属部位歌《医宗金鉴》
  20. 五皮饮《汤头歌诀》
  21. 五轮所属部位歌《眼科心法要诀》
  22. 五奇汤【方剂大全】
  23. 五轮解《银海指南》
  24. 五气《医经原旨》
  25. 五轮歌括《审视瑶函》
  26. 五气朝阳草【中药大全】
  27. 五轮歌《秘传眼科龙木论》
  28. 五气凑五脏例《珍珠囊补遗药性赋》
  29. 五轮歌《秘传眼科龙木论》
  30. 五气动乱占《医学纲目》
  1. 五美散《外科全生集》
  2. 五盲恶候《中医词典》
  3. 五门《中医词典》
  4. 五脉《中医词典》
  5. 五门八枢《疡医大全》
  6. 五脉《中医名词词典》
  7. 五门十变《中医词典》
  8. 五论四时《石室秘录》
  9. 五秘《中医词典》
  10. 五轮主五脏病歌《医宗金鉴》
  11. 五磨饮子《医方考》
  12. 五轮主五脏病歌《眼科心法要诀》
  13. 五母麻《千金翼方》
  14. 五轮主属形图（图缺）《目经大成》
  15. 五母麻《新修本草》
  16. 五轮之图《银海精微》
  17. 五母麻《证类本草》
  18. 五轮证治《明目至宝》
  19. 五母麻《名医别录》
  20. 五轮学说《中医眼科学》
  21. 五难《难经》
  22. 五轮图式《银海精微》
  23. 五难《难经悬解》
  24. 五轮所属论《审视瑶函》
  25. 五逆《中医词典》
  26. 五轮所属部位歌《医宗金鉴》
  27. 五逆《医经原旨》
  28. 五轮所属部位歌《眼科心法要诀》
  29. 五逆《针灸素难要旨》
  30. 五轮所属《明目至宝》
  31. 五逆缓急《类经》


金银散_《外科全生集》_中医外科_【岐黄之术】

金银散
在线购买《外科全生集》正版书籍

金银散

  • 上一页
  • 目录
  • 相关
  • 下一页

治恶疮极痒。

硫黄（一两，入铜器内化熔） 银朱（五钱，入硫搅和）

离火倒油纸上，冷透，取研极细，滴醋调敷止痒。如破烂烂孔极痒者，白蜜调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五美散
  • 当前页：金银散
  • 下一页：扫雪散
<<< 返回本书目录
  1. 金银忍冬【中药大全】
  2. 金银散【方剂大全】
  3. 金银人参煮石英服饵方【方剂大全】
  4. 金银锁子【方剂大全】
  5. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  6. 金银汤【方剂大全】
  7. 金银平怒散【方剂大全】
  8. 金银藤膏【方剂大全】
  9. 金银六君汤【方剂大全】
  10. 金银丸【方剂大全】
  11. 金银解毒汤【方剂大全】
  12. 金银五香汤【方剂大全】
  13. 金银煎【方剂大全】
  14. 金英酒【方剂大全】
  15. 金银花子【中药大全】
  16. 金英丸【方剂大全】
  17. 金银花汤【方剂大全】
  18. 金樱丹【方剂大全】
  19. 金银花散【方剂大全】
  20. 金樱膏【方剂大全】
  21. 金银花露【方剂大全】
  22. 金樱根【中药大全】
  23. 金银花露【中药大全】
  24. 金樱花【中药大全】
  25. 金银花酒【方剂大全】
  26. 金樱煎【方剂大全】
  27. 金银花酒《汤头歌诀》
  28. 金樱煎丸【方剂大全】
  29. 金银花膏【方剂大全】
  30. 金樱酒【方剂大全】
  1. 金银散《外科全生集》
  2. 金银铅汞珍珠琥珀龙骨金星礞石阳起石丹砂石脂牡蛎滑石石膏雄黄轻粉消石白矾石英玄明粉《轩岐救正论》
  3. 金樱丸《冯氏锦囊秘录》
  4. 金银菊茶《茶饮保健》
  5. 金樱子《本草纲目》
  6. 金银花露《中医饮食营养学》
  7. 金樱子《雷公炮炙论》
  8. 金银花酒《汤头歌诀》
  9. 金樱子《雷公炮制药性解》
  10. 金银花茶《茶饮保健》
  11. 金樱子《药笼小品》
  12. 金银花（忍冬藤、忍冬叶、银花子、金银花露）《中药学》
  13. 金樱子《玉楸药解》
  14. 金银花《滇南本草》
  15. 金樱子《中药炮制》
  16. 金银花《药性切用》
  17. 金樱子《本草衍义》
  18. 金银花《外科全生集》
  19. 金樱子《本草备要》
  20. 金银花《本草撮要》
  21. 金樱子《本草蒙筌》
  22. 金银花《本草便读》
  23. 金樱子《本草易读》
  24. 金银花《本草从新》
  25. 金樱子《冯氏锦囊秘录》
  26. 金银花《本草新编》
  27. 金樱子《医学入门》
  28. 金银花《本草求真》
  29. 金樱子《证类本草》
  30. 金银花《医学入门》
  31. 金樱子《顾松园医镜》


扫雪散_《外科全生集》_中医外科_【岐黄之术】

扫雪散
在线购买《外科全生集》正版书籍

扫雪散

  • 上一页
  • 目录
  • 相关
  • 下一页

治蜡梨疮。

独核肥皂（分开去核，以洋糖填入） 巴豆仁（每 加二粒半）

将皂仍旧合好，扎紧泥裹，入火 ，取出去泥研细，加入轻粉、槟榔末各八分，再研，香油调敷。剃头后以滚灰汤洗，以药敷，至愈乃止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金银散
  • 当前页：扫雪散
  • 下一页：金霜散
<<< 返回本书目录
  1. 扫疥散【方剂大全】
  2. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  3. 扫红煎【方剂大全】
  4. 瘙痒《续名医类案》
  5. 扫虫煎【方剂大全】
  6. 瘙痒【疾病症状】
  7. 丧偶后适应性障碍【疾病症状】
  8. 瘙痒【中药主治】
  9. 嗓音粗【疾病症状】
  10. 瘙痒【方剂主治】
  11. 桑枝茅根汤【方剂大全】
  12. 瘙痒病《自我调养巧治病》
  13. 桑枝煎方【方剂大全】
  14. 瘙痒症《家庭医学百科-医疗康复篇》
  15. 桑枝膏丸【方剂大全】
  16. 瘙痒症《默克家庭诊疗手册》
  17. 桑枝【中药大全】
  18. 瘙痒症【疾病大全】
  19. 桑枝《本草易读》
  20. 瘙痒症（pruritus）《皮肤性病学》
  21. 桑枝《本草崇原》
  22. 瘙疹《痘疹心法要诀》
  23. 桑枝《本草纲目》完整版
  24. 瘙疹《麻疹阐注》
  25. 桑瘿【中药大全】
  26. 瘙疹《医宗金鉴》
  27. 桑叶汁【中药大全】
  28. 瘙疹《专治麻痧初编》
  29. 桑叶露【中药大全】
  30. 臊疳《外科启玄》
  1. 扫雪散《外科全生集》
  2. 扫雾丹《眼科秘诀》
  3. 嫂汪氏头疼遍身痛痢下赤白《孙文垣医案》
  4. 扫散法《中医词典》
  5. 瘙疳《中医词典》
  6. 扫清认识经典的障碍《思考中医》
  7. 瘙痒《续名医类案》
  8. 扫描免疫电镜技术《实用免疫细胞与核酸》
  9. 瘙痒病《自我调养巧治病》
  10. 扫描免疫电镜的具体操作步骤《实用免疫细胞与核酸》
  11. 瘙痒症《皮肤性病学》
  12. 鱢嗽《中医词典》
  13. 瘙痒症《默克家庭诊疗手册》
  14. 搔痒出血《医碥》
  15. 瘙痒症《家庭医学百科-医疗康复篇》
  16. 搔法《中医词典》
  17. 瘙疹《中医词典》
  18. 搔《中医词典》
  19. 瘙疹《麻疹阐注》
  20. 丧注候《诸病源候论》
  21. 瘙疹《医宗金鉴》
  22. 丧尸候《诸病源候论》
  23. 瘙疹《专治麻痧初编》
  24. 颡叫子《中医词典》
  25. 瘙疹《痘疹心法要诀》
  26. 颡大《中医词典》
  27. 臊疳《中医词典》
  28. 颡《中医词典》
  29. 臊疳《外科启玄》
  30. 嗓《中医词典》
  31. 色《傅青主男科》


金霜散_《外科全生集》_中医外科_【岐黄之术】

金霜散
在线购买《外科全生集》正版书籍

金霜散

  • 上一页
  • 目录
  • 相关
  • 下一页

亦名杏仁散。治不痒恶疮。

杏仁（三钱，去皮尖） 雄黄（一钱半） 轻粉（一钱）

研末，猪苦胆调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扫雪散
  • 当前页：金霜散
  • 下一页：癣酒
<<< 返回本书目录
  1. 金刷把【中药大全】
  2. 金霜散【方剂大全】
  3. 金属引起的口腔黏膜疾病【疾病大全】
  4. 金水八物汤【方剂大全】
  5. 金属音调咳嗽【疾病症状】
  6. 金水宝胶囊【方剂大全】
  7. 金属性变色【疾病大全】
  8. 金水膏【方剂大全】
  9. 金匙叶草【中药大全】
  10. 金水济生丹【方剂大全】
  11. 金氏七宝丹【方剂大全】
  12. 金水煎【方剂大全】
  13. 金氏离洞膏【方剂大全】
  14. 金水两润汤【方剂大全】
  15. 金氏妇血崩后四肢浮肿《孙文垣医案》
  16. 金水两资汤【方剂大全】
  17. 金实无声《凌临灵方》
  18. 金水两滋汤【方剂大全】
  19. 金石水土部《本草备要》
  20. 金水六君煎【方剂大全】
  21. 金石散【方剂大全】
  22. 金水六君煎（新方）《虚损启微》
  23. 金石清心饮【方剂大全】
  24. 金水六君丸【方剂大全】
  25. 金石溜【中药大全】
  26. 金水六君子煎【方剂大全】
  27. 金石凌【方剂大全】
  28. 金水六君子汤【方剂大全】
  29. 金石类《本草分经》
  30. 金水平调散【方剂大全】
  1. 金霜散《外科全生集》
  2. 金澍《中医词典》
  3. 金水膏《是斋百一选方》
  4. 金属结合蛋白《生物化学与分子生物学》
  5. 金水六君煎《医述》
  6. 金属汞（元素汞）《预防医学》
  7. 金水六君煎（新方）《虚损启微》
  8. 金寿山（1912-1983年）《中医词典》
  9. 金水双亏《凌临灵方》
  10. 金氏妇血崩后四肢浮肿《孙文垣医案》
  11. 金水相生《中医词典》
  12. 金实无声《凌临灵方》
  13. 金水相生法《时病论歌括新编》
  14. 金实不鸣《中医词典》
  15. 金丝疮《急救广生集》
  16. 金实不鸣《中医名词词典》
  17. 金丝疮《奇方类编》
  18. 金石中毒《中医词典》
  19. 金丝疮门主方《疡医大全》
  20. 金石类《本草分经》
  21. 金丝疮门主论《疡医大全》
  22. 金石斛《药性切用》
  23. 金丝膏《儒门事亲》
  24. 金石部《本草便读》
  25. 金丝膏药《冯氏锦囊秘录》
  26. 金石部《景岳全书》
  27. 金丝接骨草《滇南本草》
  28. 金石《证类本草》
  29. 金丝莲《滇南本草》
  30. 金胜《中医词典》
  31. 金丝桃《滇南本草》


癣酒_《外科全生集》_中医外科_【岐黄之术】

癣酒
在线购买《外科全生集》正版书籍

癣酒

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切诸癣。

本地白槿皮 南星 槟榔（各一两） 樟脑 生木鳖（各五钱） 斑蝥（三十个） 蟾酥（三钱）

上药浸滴花烧酒一斤，凡癣症，三日一剃一拂，至愈乃止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金霜散
  • 当前页：癣酒
  • 下一页：蜈蚣油
<<< 返回本书目录
  1. 癣疥疮（白癜风 疣目）《针灸资生经》
  2. 癣菌疹【疾病大全】
  3. 癣疥【中药主治】
  4. 癣门主论《疡医大全》
  5. 癣疥《普济方·针灸》
  6. 癣湿药水（鹅掌风药水）【方剂大全】
  7. 癣疾【中药主治】
  8. 癣药《洪氏集验方》
  9. 癣疮方《外台秘要》
  10. 癣药《外科传薪集》
  11. 癣疮部《外科方外奇方》
  12. 癣证治《三因极一病证方论》
  13. 癣疮【中药主治】
  14. 眩《伤寒括要》
  15. 癣疮《万病回春》
  16. 眩《医学纲目》
  17. 癣疮《寿世保元》
  18. 眩晕《本草纲目》完整版
  19. 癣疮《古今医鉴》
  20. 眩晕《博济方》
  21. 癣草【中药大全】
  22. 眩晕《丹溪手镜》
  23. 癣【方剂主治】
  24. 眩晕《古今医案按》
  25. 癣【中药主治】
  26. 眩晕《古今医鉴》
  27. 癣《中医外科学》
  28. 眩晕《顾松园医镜》
  29. 癣《证治准绳·疡医》
  30. 眩晕《何澹安医案》
  1. 癣酒《外科全生集》
  2. 癣疥疮（白癜风 疣目）《针灸资生经》
  3. 癣门主方《疡医大全》
  4. 癣疥《普济方·针灸》
  5. 癣门主论《疡医大全》
  6. 癣候《诸病源候论》
  7. 癣痒极《奇效简便良方》
  8. 癣候《诸病源候论》
  9. 癣药《洪氏集验方》
  10. 癣候《巢氏病源补养宣导法》
  11. 癣药《外科传薪集》
  12. 癣疮秘方《华佗神方》
  13. 癣证治《三因极一病证方论》
  14. 癣疮方一十一首《外台秘要》
  15. 眩《中医词典》
  16. 癣疮方《急救广生集》
  17. 眩《医学纲目》
  18. 癣疮部《外科方外奇方》
  19. 眩《医学纲目》
  20. 癣疮《丹台玉案》
  21. 眩《伤寒括要》
  22. 癣疮《万病回春》
  23. 眩掉《中医词典》
  24. 癣疮《古今医鉴》
  25. 眩冒《中医词典》
  26. 癣疮《寿世保元》
  27. 眩仆《中医词典》
  28. 癣《中医外科学》
  29. 眩晕《默克家庭诊疗手册》
  30. 癣《外科证治全书》
  31. 眩晕《医学集成》


蜈蚣油_《外科全生集》_中医外科_【岐黄之术】

蜈蚣油
在线购买《外科全生集》正版书籍

蜈蚣油

  • 上一页
  • 目录
  • 相关
  • 下一页

治蛀发癣。

活蜈蚣（三条）

菜油浸三四日，先取生木鳖片浸数日，入锅煮透，取汤洗发，洗后取蜈蚣油搽头，至愈方止。或取草乌切片，炙脆研细，醋调，日搽三次，数日痊愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癣酒
  • 当前页：蜈蚣油
  • 下一页：结子油
<<< 返回本书目录
  1. 蜈蚣咬伤的急救《现代院外急救手册》
  2. 蜈蚣油【方剂大全】
  3. 蜈蚣咬伤【中药主治】
  4. 蜈蚣藻【中药大全】
  5. 蜈蚣咬伤《医宗金鉴》
  6. 蜈蚣蜇伤【疾病大全】
  7. 蜈蚣藤【中药大全】
  8. 五□《医宗金鉴》
  9. 蜈蚣螫方《外台秘要》
  10. 五般黄疸湿热熏蒸而成《医学传心录》
  11. 蜈蚣蛇蝎伤《孙真人海上方》
  12. 五瓣寄生【中药大全】
  13. 蜈蚣散【方剂大全】
  14. 五宝丹《外科传薪集》
  15. 蜈蚣入耳方《外台秘要》
  16. 五宝丹《外科传薪集》
  17. 蜈蚣旗根【中药大全】
  18. 五宝散【方剂大全】
  19. 蜈蚣七【中药大全】
  20. 五倍子《本草纲目》完整版
  21. 蜈蚣萍【中药大全】
  22. 五倍子《本草乘雅半偈》
  23. 蜈蚣兰【中药大全】
  24. 五倍子《本草图经》
  25. 蜈蚣解《医学衷中参西录》
  26. 五倍子《本草新编》
  27. 蜈蚣矫正饮【方剂大全】
  28. 五倍子《本草易读》
  29. 蜈蚣饯【方剂大全】
  30. 五倍子《本草择要纲目》
  1. 蜈蚣油《外科全生集》
  2. 蜈蚣咬伤的急救《现代院外急救手册》
  3. 蜈蚣中毒《中医词典》
  4. 蜈蚣咬伤《奇效简便良方》
  5. 五《类经》
  6. 蜈蚣咬伤《外科证治全书》
  7. 五《类经》
  8. 蜈蚣咬伤《外科心法要诀》
  9. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  10. 蜈蚣咬伤《医宗金鉴》
  11. 五 湿《医效秘传》
  12. 蜈蚣咬伤《中医词典》
  13. 五□《医宗金鉴》
  14. 蜈蚣咬门主方《疡医大全》
  15. 五白膏《备急千金要方》
  16. 蜈蚣咬《奇方类编》
  17. 五百丸《三因极一病证方论》
  18. 蜈蚣咬《证治准绳·疡医》
  19. 五败《中医词典》
  20. 蜈蚣咬《医学纲目》
  21. 五败症《中医词典》
  22. 蜈蚣汤《备急千金要方》
  23. 五般黄疸湿热熏蒸而成《医学传心录》
  24. 蜈蚣螫秘方《华佗神方》
  25. 五般聤耳候《中医词典》
  26. 蜈蚣螫候《诸病源候论》
  27. 五宝丹（二）《外科传薪集》
  28. 蜈蚣螫方八首《外台秘要》
  29. 五宝丹（一）《外科传薪集》
  30. 蜈蚣蛇蝎伤《孙真人海上方》
  31. 五宝散《外科全生集》


结子油_《外科全生集》_中医外科_【岐黄之术】

结子油
在线购买《外科全生集》正版书籍

结子油

  • 上一页
  • 目录
  • 相关
  • 下一页

治头面肥疮。

白明矾研粉，铺棉纸上，卷作长条，打成结子数个，入菜油内浸透，取油结子放铁筛上，用火烧，结子内所滴下油仍滴于所浸油碗内，烧至焦枯，以诸结研粉，加制松香末约一半，共调油内，日以拂疮，早晚两次，五六日愈。戒食猪肉虾蟹，并忌煎炒熬油、发毒等物，食则延开难愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜈蚣油
  • 当前页：结子油
  • 下一页：锦线油
<<< 返回本书目录
  1. 结直肠血管瘤【疾病大全】
  2. 结子油【方剂大全】
  3. 结燥治法《杂病心法要诀》
  4. 捷丹【方剂大全】
  5. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  6. 捷妙丹【方剂大全】
  7. 结燥《脉因证治》
  8. 捷疟饮【方剂大全】
  9. 结语《虚损病类钩沉》
  10. 捷效化毒散【方剂大全】
  11. 结语《思考中医》
  12. 捷效丸【方剂大全】
  13. 结语《敖氏伤寒金镜录》
  14. 捷验汤【方剂大全】
  15. 结与促对《三指禅》
  16. 捷要灸法（医学入门）《针灸大成》
  17. 结阴丸【方剂大全】
  18. 捷应散【方剂大全】
  19. 结阴丹【方剂大全】
  20. 絜矩三和汤【方剂大全】
  21. 结阴大便血《圣济总录》
  22. 睫毛掉落【疾病症状】
  23. 结靥散【方剂大全】
  24. 睫状充血【疾病症状】
  25. 结靥三朝治款《景岳全书》
  26. 睫状环阻滞性青光眼【疾病大全】
  27. 结靥三朝生死诀《疡医大全》
  28. 睫状体黑色素瘤【疾病大全】
  29. 结靥三朝辩吉凶《景岳全书》
  30. 截疮散《外科传薪集》
  1. 结子油《外科全生集》
  2. 结者散之《中医词典》
  3. 捷方《痰火点雪》
  4. 结者散之《中医名词词典》
  5. 捷方《痰火点雪》
  6. 结扎注射法《中医词典》
  7. 捷方《痰火点雪》
  8. 结扎疗法《中医词典》
  9. 捷方《痰火点雪》
  10. 结扎法《中医名词词典》
  11. 捷方《痰火点雪》
  12. 结燥治法《杂病心法要诀》
  13. 捷妙丹《重楼玉钥》
  14. 结燥治法《医宗金鉴》
  15. 捷要灸法（医学入门）《针灸大成》
  16. 结燥便闭（肾脏风附二十九）《丹溪手镜》
  17. 睫《中医词典》
  18. 结燥《脉因证治》
  19. 睫（睫毛）《中医名词词典》
  20. 结语《实用免疫细胞与核酸》
  21. 睫毛《中医词典》
  22. 结语《实用免疫细胞与核酸》
  23. 睫毛倒入《急救广生集》
  24. 结语《敖氏伤寒金镜录》
  25. 截《中医名词词典》
  26. 结语《思考中医》
  27. 截肠《中医词典》
  28. 结语《虚损病类钩沉》
  29. 截肠怪病《奇方类编》
  30. 结语《临床营养学》
  31. 截肠怪症《奇效简便良方》


锦线油_《外科全生集》_中医外科_【岐黄之术】

锦线油
在线购买《外科全生集》正版书籍

锦线油

  • 上一页
  • 目录
  • 相关
  • 下一页

（添加）

治汤火烫。

当归 生军（各一两）

共为细末，麻油调敷，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结子油
  • 当前页：锦线油
  • 下一页：红油
<<< 返回本书目录
  1. 锦线镖【中药大全】
  2. 锦线油【方剂大全】
  3. 锦蓉散【方剂大全】
  4. 锦香草【中药大全】
  5. 锦囊治疗方论《冯氏锦囊秘录》
  6. 锦香草叶【中药大全】
  7. 锦囊新制治痘用药活法《冯氏锦囊秘录》
  8. 锦朱丸【方剂大全】
  9. 锦囊洗眼神方《冯氏锦囊秘录》
  10. 谨跋《跌损妙方》
  11. 锦囊外障内障总论《冯氏锦囊秘录》
  12. 谨防流感悄然袭来《免疫与健康》
  13. 锦囊删润脉诀《冯氏锦囊秘录》
  14. 谨疾箴《寿世青编》
  15. 锦囊求情论《冯氏锦囊秘录》
  16. 谨口食《急救广生集》
  17. 锦囊咳嗽方按《冯氏锦囊秘录》
  18. 谨慎煎制《冯氏锦囊秘录》
  19. 锦囊觉后篇《冯氏锦囊秘录》
  20. 槿花散【方剂大全】
  21. 锦囊固本十补丸方按《冯氏锦囊秘录》
  22. 槿皮膏【方剂大全】
  23. 锦囊催生保产万全汤方论《冯氏锦囊秘录》
  24. 槿皮酒【方剂大全】
  25. 锦鳞膏【方剂大全】
  26. 尽秽丹【方剂大全】
  27. 锦葵【中药大全】
  28. 尽透表《麻科活人全书》
  29. 锦鸠圆【方剂大全】
  30. 进《本草纲目》疏《本草纲目》完整版
  1. 锦线油《外科全生集》
  2. 锦囊治疗方论《冯氏锦囊秘录》
  3. 谨跋《跌损妙方》
  4. 锦囊新制治痘用药活法《冯氏锦囊秘录》
  5. 谨防流感悄然袭来《免疫与健康》
  6. 锦囊新制加味太乙膏《冯氏锦囊秘录》
  7. 谨疾箴《寿世青编》
  8. 锦囊新制加减五苓散《冯氏锦囊秘录》
  9. 谨慎煎制《冯氏锦囊秘录》
  10. 锦囊新授治疟神方《冯氏锦囊秘录》
  11. 谨慎用药《中医儿科学》
  12. 锦囊新定养荣归脾汤《冯氏锦囊秘录》
  13. 谨始《轩岐救正论》
  14. 锦囊新定消乳痈神效方《冯氏锦囊秘录》
  15. 尽根牙《中医词典》
  16. 锦囊新定痨嗽膏滋药方《冯氏锦囊秘录》
  17. 尽透表《麻科活人全书》
  18. 锦囊新定颊肿齿疾神方《冯氏锦囊秘录》
  19. 尽牙《中医词典》
  20. 锦囊心痛神方《冯氏锦囊秘录》
  21. 进《卫生易简方》表稿《卫生易简方》
  22. 锦囊洗眼神方《冯氏锦囊秘录》
  23. 进表《太平惠民和剂局方》
  24. 锦囊外障内障总论《冯氏锦囊秘录》
  25. 进补有哪些种类?《中医饮食营养学》
  26. 锦囊删润脉诀《冯氏锦囊秘录》
  27. 进步《陆地仙经》
  28. 锦囊求情论《冯氏锦囊秘录》
  29. 进步《陆地仙经》
  30. 锦囊秘方《冯氏锦囊秘录》
  31. 进法《中医词典》


红油_《外科全生集》_中医外科_【岐黄之术】

红油
在线购买《外科全生集》正版书籍

红油

  • 上一页
  • 目录
  • 相关
  • 下一页

治鹅掌风及一切风症。

红砒（一钱）

敲细如粞，以麻油一两，煎至砒枯烟绝为度，去砒留油，凡有风之处，每日以烘油擦二三次乃愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：锦线油
  • 当前页：红油
  • 下一页：刻欢丸
<<< 返回本书目录
  1. 红英丹【方剂大全】
  2. 红油【方剂大全】
  3. 红衣大炮【方剂大全】
  4. 红油膏【方剂大全】
  5. 红叶铁线莲【中药大全】
  6. 红雨丹【方剂大全】
  7. 红叶藤【中药大全】
  8. 红玉铤子【方剂大全】
  9. 红叶树子【中药大全】
  10. 红玉锭子【方剂大全】
  11. 红叶树【中药大全】
  12. 红玉膏【方剂大全】
  13. 红叶木姜子根【中药大全】
  14. 红玉散【方剂大全】
  15. 红叶甘橿【中药大全】
  16. 红玉饮子【方剂大全】
  17. 红药子【方剂大全】
  18. 红芋【中药大全】
  19. 红药子【中药大全】
  20. 红圆子【方剂大全】
  21. 红药贴膏【方剂大全】
  22. 红缘层孔菌【中药大全】
  23. 红药膏【方剂大全】
  24. 红晕【疾病症状】
  25. 红阳膏【方剂大全】
  26. 红云草【中药大全】
  27. 红燕丹【方剂大全】
  28. 红枣膏【方剂大全】
  29. 红眼药【方剂大全】
  30. 红枣黑木耳汤【方剂大全】
  1. 红油《外科全生集》
  2. 红硬舌《中医词典》
  3. 红玉散《太平惠民和剂局方》
  4. 红艳舌《中医词典》
  5. 红枣《老年食养食疗》
  6. 红眼病《中医词典》
  7. 红枣《得配本草》
  8. 红雪通中散《太平惠民和剂局方》
  9. 红枣《本草害利》
  10. 红癣《默克家庭诊疗手册》
  11. 红枣散《重订囊秘喉书》
  12. 红雄鸡肉《本草易读》
  13. 红枣丸《外科全生集》
  14. 红星舌《敖氏伤寒金镜录》
  15. 红枣益脾糕《食物疗法》
  16. 红效疟丹《三因极一病证方论》
  17. 红战舌《中医词典》
  18. 红线疔秘方《华佗神方》
  19. 红障《中医词典》
  20. 红线虫《外科证治全书》
  21. 红疹《凌临灵方》
  22. 红霞映日症《中医词典》
  23. 红症初起治法《理虚元鉴》
  24. 红霞映日《银海精微》
  25. 红中淡黑舌《中医词典》
  26. 红细胞增多症《默克家庭诊疗手册》
  27. 红中干舌《中医词典》
  28. 红细胞异常《默克家庭诊疗手册》
  29. 红中焦黑舌《中医词典》
  30. 红细胞血型《生理学》
  31. 红肿涩烂沿眼《中医词典》


刻欢丸_《外科全生集》_中医外科_【岐黄之术】

刻欢丸
在线购买《外科全生集》正版书籍

刻欢丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风火牙痛，亦名过街笑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红油
  • 当前页：刻欢丸
  • 下一页：蟾酥
<<< 返回本书目录
  1. 刻欢丹【方剂大全】
  2. 刻欢丸【方剂大全】
  3. 刻《千金宝要》序《千金宝要》
  4. 刻裂紫堇【中药大全】
  5. 克疣汤【方剂大全】
  6. 刻脉症治方小言《脉症治方》
  7. 克应丸【方剂大全】
  8. 刻脉症治方序《脉症治方》
  9. 克银癣软膏【方剂大全】
  10. 刻孙真人眼科秘诀序《眼科秘诀》
  11. 克-雅氏病性痴呆【疾病大全】
  12. 刻陶节《伤寒六书》序《伤寒六书》
  13. 克效汤【方剂大全】
  14. 刻效散【方剂大全】
  15. 克效圣饼子【方剂大全】
  16. 刻针灸问对叙《针灸问对》
  17. 克效散【方剂大全】
  18. 客感篇《经络全书》
  19. 克效交泰圣饼子【方剂大全】
  20. 客观感觉障碍objective sensory disturbance《神经精神疾病诊断学》
  21. 克效饼子【方剂大全】
  22. 客气司天在泉间气歌《医宗金鉴》
  23. 克汀病面容【疾病症状】
  24. 客气司天在泉间气歌《运气要诀》
  25. 克汀病《百病自测》
  26. 客热《女科证治准绳》
  27. 克山病（Keshan　Disaes）《心脏病学》
  28. 客热《证治准绳·女科》
  29. 克山病【疾病大全】
  30. 客问参芪归地辨论《医法圆通》
  1. 刻欢丸《外科全生集》
  2. 刻欢丹《重楼玉钥》
  3. 刻脉症治方小言《脉症治方》
  4. 刻《千金宝要》序《千金宝要》
  5. 刻脉症治方序《脉症治方》
  6. 克雅病《默克家庭诊疗手册》
  7. 刻孙真人眼科秘诀序《眼科秘诀》
  8. 克效饼子《太平惠民和剂局方》
  9. 刻陶节《伤寒六书》序《伤寒六书》
  10. 克汀病《百病自测》
  11. 刻针灸问对叙《针灸问对》
  12. 克山病和低硒间的关系《临床营养学》
  13. 客《中医词典》
  14. 克山病的治疗《临床营养学》
  15. 客《中医词典》
  16. 克山病的诊断和鉴别诊断《临床营养学》
  17. 客感篇《经络全书》
  18. 克山病的预防《临床营养学》
  19. 客观感觉障碍《神经精神疾病诊断学》
  20. 克山病的流行病学特点和硒的关系《临床营养学》
  21. 客寒咽痛《金匮翼》
  22. 克山病的临床表现《临床营养学》
  23. 客寒咽痛秘方《华佗神方》
  24. 克山病的病因《临床营养学》
  25. 客气《中医词典》
  26. 克山病的病理改变《临床营养学》
  27. 客气《中医词典》
  28. 克山病《心脏病学》
  29. 客气《灵素节注类编》
  30. 克山病《病理学》
  31. 客气交日歌《医述》


蟾酥_《外科全生集》_中医外科_【岐黄之术】

蟾酥
在线购买《外科全生集》正版书籍

蟾酥

  • 上一页
  • 目录
  • 相关
  • 下一页

（酒化透）

五灵脂 麝香（各一钱）

研和为丸，约二百粒，新绸包好，丝线扎紧，固藏勿泄香气。每取一丸，咬于痛牙，丸化即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刻欢丸
  • 当前页：蟾酥
  • 下一页：香清饼
<<< 返回本书目录
  1. 蟾酥《药鉴》
  2. 蟾酥【中药大全】
  3. 蟾酥《本草择要纲目》
  4. 蟾酥八宝丹【方剂大全】
  5. 蟾酥《本草新编》
  6. 蟾酥丹【方剂大全】
  7. 蟾麝散【方剂大全】
  8. 蟾酥锭【方剂大全】
  9. 蟾舌膏【方剂大全】
  10. 蟾酥锭子【方剂大全】
  11. 蟾舌【中药大全】
  12. 蟾酥膏【方剂大全】
  13. 蟾皮片【方剂大全】
  14. 蟾酥合剂【方剂大全】
  15. 蟾皮【中药大全】
  16. 蟾酥墨【方剂大全】
  17. 蟾蜜膏【方剂大全】
  18. 蟾酥散《外科传薪集》
  19. 蟾龙锭【方剂大全】
  20. 蟾酥散【方剂大全】
  21. 蟾灵膏【方剂大全】
  22. 蟾酥退毒丸【方剂大全】
  23. 蟾灰丸【方剂大全】
  24. 蟾酥托里丸【方剂大全】
  25. 蟾灰散【方剂大全】
  26. 蟾酥丸《外科传薪集》
  27. 蟾光膏【方剂大全】
  28. 蟾酥丸【方剂大全】
  29. 蟾宫丸【方剂大全】
  30. 蟾酥线【方剂大全】
  1. 蟾酥《外科全生集》
  2. 蟾酥《本草择要纲目》
  3. 蟾酥《药鉴》
  4. 蟾酥《本草便读》
  5. 蟾酥（蟾皮）《中药学》
  6. 蟾酥《本经逢原》
  7. 蟾酥丹《冯氏锦囊秘录》
  8. 蟾酥《本草新编》
  9. 蟾酥入目《奇效简便良方》
  10. 蟾酥《本草求真》
  11. 蟾酥散《外科传薪集》
  12. 蟾酥《本草易读》
  13. 蟾酥丸《冯氏锦囊秘录》
  14. 蟾酥《玉楸药解》
  15. 蟾酥丸《冯氏锦囊秘录》
  16. 蟾蜍中毒《家庭医学百科-自救互救篇》
  17. 蟾酥丸《奇方类编》
  18. 蟾蜍膏《三因极一病证方论》
  19. 蟾酥丸《外科传薪集》
  20. 蟾蜍《实验动物科学》
  21. 镵石《中医词典》
  22. 蟾蜍《药性切用》
  23. 镵针《中医名词词典》
  24. 蟾蜍《本草撮要》
  25. 镵针《中医词典》
  26. 蟾蜍《本草择要纲目》
  27. 镵针主治法歌《医宗金鉴》
  28. 蟾蜍《本草分经》
  29. 产《中医词典》
  30. 蟾蜍《得配本草》
  31. 产（疒^颓）《中医词典》


香清饼_《外科全生集》_中医外科_【岐黄之术】

香清饼
在线购买《外科全生集》正版书籍

香清饼

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿口疳。

生香附 生半夏（各等分）

共研细末，蛋白调作饼，贴男左女右涌泉穴，一周时愈。如小儿口内生毒块，不能食乳，俗名螳螂子，用生地酒浸，打烂涂男左女右足心，自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾酥
  • 当前页：香清饼
  • 下一页：水金散
<<< 返回本书目录
  1. 香青兰【中药大全】
  2. 香藭散【方剂大全】
  3. 香青【中药大全】
  4. 香秋海棠【中药大全】
  5. 香朴饮子【方剂大全】
  6. 香曲散【方剂大全】
  7. 香朴丸【方剂大全】
  8. 香茸八味丸【方剂大全】
  9. 香朴汤【方剂大全】
  10. 香茸丸【方剂大全】
  11. 香朴散【方剂大全】
  12. 香肉丸【方剂大全】
  13. 香蒲、莆黄《本草纲目》图文版
  14. 香茹【中药大全】
  15. 香蒲【中药大全】
  16. 香薷《本草纲目》完整版
  17. 香蒲《证类本草》
  18. 香薷《本草乘雅半偈》
  19. 香蒲《本草纲目》完整版
  20. 香薷《本草经解》
  21. 香皮树【中药大全】
  22. 香薷《本草新编》
  23. 香排草【中药大全】
  24. 香薷《本草易读》
  25. 香木类《本草从新》
  26. 香薷《本草择要纲目》
  27. 香木类《本草便读》
  28. 香薷《滇南本草》
  29. 香木菌桂【中药大全】
  30. 香薷《雷公炮炙论》
  1. 香清饼《外科全生集》
  2. 香脐散《博济方》
  3. 香穹丸《万氏秘传片玉心书》
  4. 香朴饮子《冯氏锦囊秘录》
  5. 香茸丸《冯氏锦囊秘录》
  6. 香朴饮《增订叶评伤暑全书》
  7. 香茸丸《是斋百一选方》
  8. 香朴丸《三因极一病证方论》
  9. 香茸丸方《妇人大全良方》
  10. 香朴丸《妇人大全良方》
  11. 香茹《本草分经》
  12. 香朴汤《是斋百一选方》
  13. 香薷《本草纲目》
  14. 香朴散《博济方》
  15. 香薷《雷公炮炙论》
  16. 香朴茶《茶饮保健》
  17. 香薷《雷公炮制药性解》
  18. 香蒲《名医别录》
  19. 香薷《千金翼方》
  20. 香蒲《证类本草》
  21. 香薷《药笼小品》
  22. 香蒲《新修本草》
  23. 香薷《玉楸药解》
  24. 香蒲《本草经集注》
  25. 香薷《新修本草》
  26. 香蒲《千金翼方》
  27. 香薷《本草衍义》
  28. 香蒲《神农本草经》
  29. 香薷《汤液本草》
  30. 香平散《仁术便览》
  31. 香薷《本草备要》


水金散_《外科全生集》_中医外科_【岐黄之术】

水金散
在线购买《外科全生集》正版书籍

水金散

  • 上一页
  • 目录
  • 相关
  • 下一页

治舌上出血，并治鼻衄。

茅柴根 车前子 血余（各等分）

为末，吹擦即止。以此煎服，治尿血。鼻衄，加龙骨末吹鼻立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香清饼
  • 当前页：水金散
  • 下一页：五宝散
<<< 返回本书目录
  1. 水金凤茎叶【中药大全】
  2. 水锦树【中药大全】
  3. 水金凤【中药大全】
  4. 水浸鳖甲汤【方剂大全】
  5. 水金凤《滇南本草》
  6. 水浸丹【方剂大全】
  7. 水疥【疾病大全】
  8. 水晶花【中药大全】
  9. 水解散【方剂大全】
  10. 水晶兰（图）【中药大全】
  11. 水解《儒门事亲》
  12. 水晶桃《保健药膳》
  13. 水接骨丹【中药大全】
  14. 水晶桃《医学衷中参西录》
  15. 水浆不消发饮《针灸甲乙经》
  16. 水晶丸【方剂大全】
  17. 水将军【中药大全】
  18. 水晶鱼【中药大全】
  19. 水煎外洗【中药主治】
  20. 水精《本草纲目》完整版
  21. 水煎服【中药主治】
  22. 水精《本草纲目》图文版
  23. 水煎【中药主治】
  24. 水精丹【方剂大全】
  25. 水瘕方《外台秘要》
  26. 水镜诀《万氏秘传片玉心书》
  27. 水棘针【中药大全】
  28. 水蕨《本草纲目》完整版
  29. 水激丹《外科启玄》
  30. 水蕨【中药大全】
  1. 水金散《外科全生集》
  2. 水金凤《滇南本草》
  3. 水浸丹《三因极一病证方论》
  4. 水金丹《是斋百一选方》
  5. 水浸丹《太平惠民和剂局方》
  6. 水疥《中医词典》
  7. 水靳《神农本草经》
  8. 水解散《医方论》
  9. 水禁《中医词典》
  10. 水解散《删补名医方论》
  11. 水晶疯《中医词典》
  12. 水解散《医宗金鉴》
  13. 水晶膏《是斋百一选方》
  14. 水解散《备急千金要方》
  15. 水晶角儿《饮膳正要》
  16. 水解反应《生物化学与分子生物学》
  17. 水晶桃《保健药膳》
  18. 水解《儒门事亲》
  19. 水晶桃《医学衷中参西录》
  20. 水结胸《中医词典》
  21. 水晶障证《中医词典》
  22. 水结膀胱《傅青主男科》
  23. 水镜诀《万氏秘传片玉心书》
  24. 水浆不消发饮《针灸甲乙经》
  25. 水灸《中医词典》
  26. 水鉴方《冯氏锦囊秘录》
  27. 水疽候《诸病源候论》
  28. 水瘕候《诸病源候论》
  29. 水咳《中医词典》
  30. 水瘕方一首《外台秘要》
  31. 水亏火旺《中医名词词典》


五宝散_《外科全生集》_中医外科_【岐黄之术】

五宝散
在线购买《外科全生集》正版书籍

五宝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治生肌长肉。

人指甲（五钱）

红枣去核，逐枚包入指甲，以长发五钱细扎。同象皮薄片，瓦上炙成圆脆，存性，取出研粉，加麝香一钱，冰片三分，研细和匀，瓷器固贮，临用以少许掺膏上，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水金散
  • 当前页：五宝散
  • 下一页：推车散
<<< 返回本书目录
  1. 五宝丹《外科传薪集》
  2. 五宝散【方剂大全】
  3. 五宝丹《外科传薪集》
  4. 五倍子《本草纲目》完整版
  5. 五瓣寄生【中药大全】
  6. 五倍子《本草乘雅半偈》
  7. 五般黄疸湿热熏蒸而成《医学传心录》
  8. 五倍子《本草图经》
  9. 五□《医宗金鉴》
  10. 五倍子《本草新编》
  11. 蜈蚣蜇伤【疾病大全】
  12. 五倍子《本草易读》
  13. 蜈蚣藻【中药大全】
  14. 五倍子《本草择要纲目》
  15. 蜈蚣油【方剂大全】
  16. 五倍子《药笼小品》
  17. 蜈蚣咬伤的急救《现代院外急救手册》
  18. 五倍子《证类本草》
  19. 蜈蚣咬伤【中药主治】
  20. 五倍子《本草纲目》图文版
  21. 蜈蚣咬伤《医宗金鉴》
  22. 五倍子（图）【中药大全】
  23. 蜈蚣藤【中药大全】
  24. 五倍子苗【中药大全】
  25. 蜈蚣螫方《外台秘要》
  26. 五倍子内虫【中药大全】
  27. 蜈蚣蛇蝎伤《孙真人海上方》
  28. 五倍子汤【方剂大全】
  29. 蜈蚣散【方剂大全】
  30. 五痹《卫生易简方》
  1. 五宝散《外科全生集》
  2. 五宝丹（一）《外科传薪集》
  3. 五倍子《雷公炮制药性解》
  4. 五宝丹（二）《外科传薪集》
  5. 五倍子《药笼小品》
  6. 五般聤耳候《中医词典》
  7. 五倍子《玉楸药解》
  8. 五般黄疸湿热熏蒸而成《医学传心录》
  9. 五倍子《本草衍义》
  10. 五败症《中医词典》
  11. 五倍子《本草备要》
  12. 五败《中医词典》
  13. 五倍子《本草蒙筌》
  14. 五百丸《三因极一病证方论》
  15. 五倍子《本草易读》
  16. 五白膏《备急千金要方》
  17. 五倍子《冯氏锦囊秘录》
  18. 五□《医宗金鉴》
  19. 五倍子《医学入门》
  20. 五 湿《医效秘传》
  21. 五倍子《证类本草》
  22. 五 辨肾脏病证文并方《辅行诀脏腑用药法要》
  23. 五倍子《顾松园医镜》
  24. 五《类经》
  25. 五倍子《本草求真》
  26. 五《类经》
  27. 五倍子《本草新编》
  28. 蜈蚣中毒《中医词典》
  29. 五倍子《本经逢原》
  30. 蜈蚣油《外科全生集》
  31. 五倍子《本草从新》


推车散_《外科全生集》_中医外科_【岐黄之术】

推车散
在线购买《外科全生集》正版书籍

推车散

  • 上一页
  • 目录
  • 相关
  • 下一页

治多骨自出。

推车虫（即蜣螂，炙，研末）

每一钱，入干姜末五分，再研极细，吹入孔内，次日骨出。若吹过周时不痛者，无骨出矣，则知内无多骨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五宝散
  • 当前页：推车散
  • 下一页：山莲散
<<< 返回本书目录
  1. 推车散《外科传薪集》
  2. 推车散【方剂大全】
  3. 推车客散【方剂大全】
  4. 推定六十甲子日时穴开图例《针灸大成》
  5. 推髌抗阻痛【疾病症状】
  6. 推法《厘正按摩要术》
  7. 推避病法《普济方·针灸》
  8. 推法《小儿推拿广意》
  9. 推按法《古今名医汇粹》
  10. 推肺金《幼科推拿秘书》
  11. 推《内经》不宜主旺气说《叶选医衡》
  12. 推肝木《幼科推拿秘书》
  13. 团鱼丸【方剂大全】
  14. 推广干葛汤【方剂大全】
  15. 团叶鳞始蕨【中药大全】
  16. 推贵宿日法《外台秘要》
  17. 团叶槲蕨【中药大全】
  18. 推行年医法《普济方·针灸》
  19. 团癣【疾病大全】
  20. 推后溪穴法《推拿抉微》
  21. 团花龙船花【中药大全】
  22. 推荐的每日膳食中营养素供给量《临床营养学》
  23. 团花【中药大全】
  24. 推九宫尻神诀《秘传眼科龙木论》
  25. 团参饮子【方剂大全】
  26. 推坎宫法《厘正按摩要术》
  27. 团参丸【方剂大全】
  28. 推离往干《幼科推拿秘书》
  29. 团参汤【方剂大全】
  30. 推摩法论《一得集》
  1. 推车散《外科全生集》
  2. 推肠生《中医词典》
  3. 推车散《重楼玉钥》
  4. 推测肾小管的功能《生理学》
  5. 推车散《外科传薪集》
  6. 推避病法《普济方·针灸》
  7. 推定六十甲子日时穴开图例《针灸大成》
  8. 推板法《中医词典》
  9. 推肚脐《中医词典》
  10. 推按法《古今名医汇粹》
  11. 推而纳之《中医词典》
  12. 推《内经》不宜主旺气说《叶选医衡》
  13. 推法《中医名词词典》
  14. 团鱼汤《饮膳正要》
  15. 推法《中医词典》
  16. 团鱼汤《老年百病防治》
  17. 推法《厘正按摩要术》
  18. 团岗《中医词典》
  19. 推法《小儿推拿广意》
  20. 团参饮子《冯氏锦囊秘录》
  21. 推肺金《幼科推拿秘书》
  22. 团参丸《是斋百一选方》
  23. 推妇人行年法《妇人大全良方》
  24. 团参汤《万氏秘传片玉心书》
  25. 推妇人行年法《太平惠民和剂局方》
  26. 团参汤《冯氏锦囊秘录》
  27. 推肝木《幼科推拿秘书》
  28. 湍润《中医词典》
  29. 推骨节《中医词典》
  30. 湍《本草纲目》
  31. 推罐（走罐）《中医名词词典》


山莲散_《外科全生集》_中医外科_【岐黄之术】

山莲散
在线购买《外科全生集》正版书籍

山莲散

  • 上一页
  • 目录
  • 相关
  • 下一页

治溃烂不堪者。

大活鲫鱼（一条，去肚杂）

以山羊屎填实，瓦上慢火炙干存性，研末，加麝香一钱，再研，固贮，如溃烂不堪，与内腑只隔一膜者，掺上立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推车散
  • 当前页：山莲散
  • 下一页：象皮散
<<< 返回本书目录
  1. 山莲葡萄粥《保健药膳》
  2. 山莨菪（图）【中药大全】
  3. 山莲藕【中药大全】
  4. 山蓼【中药大全】
  5. 山荔枝果【中药大全】
  6. 山柳【中药大全】
  7. 山里红【中药大全】
  8. 山柳菊【中药大全】
  9. 山李子【中药大全】
  10. 山龙眼【中药大全】
  11. 山狸子肉【中药大全】
  12. 山萝卜【中药大全】
  13. 山狸子骨【中药大全】
  14. 山萝花【中药大全】
  15. 山郎木叶【中药大全】
  16. 山驴骨【中药大全】
  17. 山郎木根【中药大全】
  18. 山绿茶【中药大全】
  19. 山岚瘴疟【方剂主治】
  20. 山麻【中药大全】
  21. 山蜡梅【中药大全】
  22. 山麻杆【中药大全】
  23. 山腊梅【中药大全】
  24. 山麻根【中药大全】
  25. 山苦荬【中药大全】
  26. 山麻黄【中药大全】
  27. 山苦草【中药大全】
  28. 山麻雀【中药大全】
  29. 山苦菜【中药大全】
  30. 山马鞭草【中药大全】
  1. 山莲散《外科全生集》
  2. 山莲葡萄粥《保健药膳》
  3. 山莨菪碱《药理学》
  4. 山立功《减肥新法与技巧》
  5. 山奈《中药炮制》
  6. 山梨醇《药理学》
  7. 山奈《药性切用》
  8. 山岚瘴气《回生集》
  9. 山奈《本草乘雅半偈》
  10. 山岚瘴气《奇效简便良方》
  11. 山柰《本草备要》
  12. 山岚痹气《中医名词词典》
  13. 山柰《本草易读》
  14. 山廓《中医词典》
  15. 山柰《本草求真》
  16. 山菌子《证类本草》
  17. 山柰《本经逢原》
  18. 山菊茶《茶饮保健》
  19. 山柰《得配本草》
  20. 山韭菜《滇南本草》
  21. 山柰《本草便读》
  22. 山角骨伤《中医词典》
  23. 山柰根《本草择要纲目》
  24. 山角骨《医宗金鉴》
  25. 山南东道《千金翼方》
  26. 山角骨《正骨心法要旨》
  27. 山南西道《千金翼方》
  28. 山姜《证类本草》
  29. 山螃蟹《滇南本草》
  30. 山甲散《重订囊秘喉书》
  31. 山皮条《滇南本草》


象皮散_《外科全生集》_中医外科_【岐黄之术】

象皮散
在线购买《外科全生集》正版书籍

象皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治烂孔极大者，并治刀伤跌损，血出不止者。

猪身前蹄扇骨（十两， 炭研粉） 象皮（炙炭存性，研末，一两）

和匀固贮，凡烂孔如掌大者，掺上收小后用六和散敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山莲散
  • 当前页：象皮散
  • 下一页：六和散
<<< 返回本书目录
  1. 象皮木【中药大全】
  2. 象肉《本草纲目》完整版
  3. 象皮膏【方剂大全】
  4. 象肉【中药大全】
  5. 象皮【中药大全】
  6. 象头花【中药大全】
  7. 象皮《本草新编》
  8. 象限性偏盲【疾病症状】
  9. 象皮《本草纲目》完整版
  10. 象限性缺损【疾病症状】
  11. 象睛《本草纲目》完整版
  12. 象牙《本草纲目》完整版
  13. 象骨【中药大全】
  14. 象牙《本草图经》
  15. 象骨《本草纲目》完整版
  16. 象牙《本草易读》
  17. 象胆【中药大全】
  18. 象牙《本草择要纲目》
  19. 象胆《雷公炮炙论》
  20. 象牙《证类本草》
  21. 象胆《本草纲目》完整版
  22. 象牙【中药大全】
  23. 象《本草纲目》图文版
  24. 象牙参【中药大全】
  25. 象《本草纲目》完整版
  26. 象牙草【中药大全】
  27. 项痈【疾病大全】
  28. 橡斗膏【方剂大全】
  29. 项痈《续名医类案》
  30. 橡胶制品所致的皮肤病【疾病大全】
  1. 象皮散《外科全生集》
  2. 象皮（象牙屑）《中药学》
  3. 象肉《饮膳正要》
  4. 象皮《药性切用》
  5. 象肉《饮食须知》
  6. 象皮《外科全生集》
  7. 象肉《医学入门》
  8. 象皮《本草撮要》
  9. 象数层面《思考中医》
  10. 象皮《本草分经》
  11. 象牙《饮膳正要》
  12. 象皮《本草便读》
  13. 象牙《海药本草》
  14. 象皮《本草从新》
  15. 象牙《本草衍义》
  16. 象皮《本经逢原》
  17. 象牙《本草蒙筌》
  18. 象皮《本草新编》
  19. 象牙《本草易读》
  20. 象皮《本草易读》
  21. 象牙《冯氏锦囊秘录》
  22. 象皮《本草备要》
  23. 象牙《证类本草》
  24. 象皮《中药炮制》
  25. 象牙《本草求真》
  26. 象皮《玉楸药解》
  27. 象牙《本草分经》
  28. 象豆《证类本草》
  29. 象牙《本草分经》
  30. 象胆《雷公炮炙论》
  31. 象牙《本草择要纲目》


六和散_《外科全生集》_中医外科_【岐黄之术】

六和散
在线购买《外科全生集》正版书籍

六和散

  • 上一页
  • 目录
  • 相关
  • 下一页

治烂孔收小者。

海螵蛸 水飞龙齿 象皮（ 存性，研极细） 血竭 乳香 轻粉（各等分）

共研细末收贮，或干掺，或用鸡蛋熬油调拂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：象皮散
  • 当前页：六和散
  • 下一页：紫金锭
<<< 返回本书目录
  1. 六和膏【方剂大全】
  2. 六和生化汤【方剂大全】
  3. 六和定风散【方剂大全】
  4. 六和汤【方剂大全】
  5. 六和茶【方剂大全】
  6. 六黑丸【方剂大全】
  7. 六和半夏汤【方剂大全】
  8. 六化标本正对生成(一首)《医经国小》
  9. 六和《汤头歌诀》
  10. 六化丹【方剂大全】
  11. 六合汤【方剂大全】
  12. 六化论《古今医统大全》
  13. 六合散【方剂大全】
  14. 六化司十二支(一首)《医经国小》
  15. 六合金针散【方剂大全】
  16. 六灰膏【方剂大全】
  17. 六合回生丹【方剂大全】
  18. 六灰煎膏【方剂大全】
  19. 六合定中丸【方剂大全】
  20. 六灰丸【方剂大全】
  21. 六合丹【方剂大全】
  22. 六极论《外台秘要》
  23. 六股筋【中药大全】
  24. 六极证治《三因极一病证方论》
  25. 六攻散【方剂大全】
  26. 六甲散【方剂大全】
  27. 六根散【方剂大全】
  28. 六甲神丹【方剂大全】
  29. 六腑之病取之于合《类经》
  30. 六甲丸【方剂大全】
  1. 六和散《外科全生集》
  2. 六和《汤头歌诀》
  3. 六和汤《冯氏锦囊秘录》
  4. 六合汤《仁术便览》
  5. 六和汤《太平惠民和剂局方》
  6. 六合汤《时病论歌括新编》
  7. 六和汤《目经大成》
  8. 六合散《是斋百一选方》
  9. 六和汤《医方考》
  10. 六合《中医词典》
  11. 六和汤《医方考》
  12. 六腑之病取之于合《类经》
  13. 六和汤《仁术便览》
  14. 六腑证《灵素节注类编》
  15. 六和汤《仁术便览》
  16. 六腑证《灵素节注类编》
  17. 六和汤《奇方类编》
  18. 六腑以通为用《中医词典》
  19. 六和汤《增订叶评伤暑全书》
  20. 六腑以通为用《中医名词词典》
  21. 六和汤《医方论》
  22. 六腑移热《灵素节注类编》
  23. 六和汤《瘴疟指南》
  24. 六腑所合《中医词典》
  25. 六候《中医词典》
  26. 六腑说《内经博议》
  27. 六划《四圣心源》
  28. 六腑生病《黄帝内经太素》
  29. 六划《四圣悬枢》
  30. 六腑三焦辨《目经大成》
  31. 六华《中医词典》


紫金锭_《外科全生集》_中医外科_【岐黄之术】

紫金锭
在线购买《外科全生集》正版书籍

紫金锭

  • 上一页
  • 目录
  • 相关
  • 下一页

消痈肿，通节窍，消热痰。

山慈姑（去皮净） 文蛤（去末净，各三两） 麝香（一两二钱）千金子（去油净） 大戟（洗净，焙，各一两）

共为极细末，老米糊匀，入臼千杵，成膏作锭，好醋磨涂并化服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六和散
  • 当前页：紫金锭
  • 下一页：胜金散
<<< 返回本书目录
  1. 紫金丹【方剂大全】
  2. 紫金锭【方剂大全】
  3. 紫金丹《苏沈良方》
  4. 紫金膏【方剂大全】
  5. 紫金丹《扁鹊心书》
  6. 紫金莲【中药大全】
  7. 紫金标【中药大全】
  8. 紫金龙【中药大全】
  9. 紫藿香【中药大全】
  10. 紫金牛《本草纲目》完整版
  11. 紫花鱼灯草【中药大全】
  12. 紫金牛【中药大全】
  13. 紫花一炷香【中药大全】
  14. 紫金牛根【中药大全】
  15. 紫花卫矛【中药大全】
  16. 紫金皮《滇南本草》
  17. 紫花络石【中药大全】
  18. 紫金皮【中药大全】
  19. 紫花苣苔【中药大全】
  20. 紫金皮散【方剂大全】
  21. 紫花景天【中药大全】
  22. 紫金沙【中药大全】
  23. 紫花堇菜【中药大全】
  24. 紫金砂【中药大全】
  25. 紫花芥子【中药大全】
  26. 紫金藤《本草纲目》完整版
  27. 紫花芥【中药大全】
  28. 紫金丸【方剂大全】
  29. 紫花地丁散【方剂大全】
  30. 紫金血藤【中药大全】
  1. 紫金锭《外科全生集》
  2. 紫金锭《仁术便览》
  3. 紫金锭（一名玉枢丹）《增订叶评伤暑全书》
  4. 紫金锭《仁术便览》
  5. 紫金锭好《仁术便览》
  6. 紫金锭《仁术便览》
  7. 紫金膏《目经大成》
  8. 紫金锭《仁术便览》
  9. 紫金膏《博济方》
  10. 紫金锭《仁术便览》
  11. 紫金膏《博济方》
  12. 紫金锭《仁术便览》
  13. 紫金牛《证类本草》
  14. 紫金锭《仁术便览》
  15. 紫金皮《滇南本草》
  16. 紫金锭《仁术便览》
  17. 紫金散《冯氏锦囊秘录》
  18. 紫金锭《外科理例》
  19. 紫金霜《博济方》
  20. 紫金丹《普济本事方》
  21. 紫金藤《证类本草》
  22. 紫金丹《普济本事方》
  23. 紫金丸《妇人大全良方》
  24. 紫金丹《普济本事方》
  25. 紫金丸《明目至宝》
  26. 紫金丹《博济方》
  27. 紫堇《证类本草》
  28. 紫金丹《苏沈良方》
  29. 紫荆《本草纲目》
  30. 紫金丹《扁鹊心书》
  31. 紫荆《本草图经》


胜金散_《外科全生集》_中医外科_【岐黄之术】

胜金散
在线购买《外科全生集》正版书籍

胜金散

  • 上一页
  • 目录
  • 相关
  • 下一页

治溃烂并斧破伤。

人参 三七研极细末，涂患处，消肿止痛，患湿者干掺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金锭
  • 当前页：胜金散
  • 下一页：五音锭
<<< 返回本书目录
  1. 胜金散《外科传薪集》
  2. 胜金散【方剂大全】
  3. 胜金理中丸【方剂大全】
  4. 胜金丸【方剂大全】
  5. 胜金丹【方剂大全】
  6. 胜金圆【方剂大全】
  7. 胜红丸【方剂大全】
  8. 胜骏丸【方剂大全】
  9. 胜红蓟【中药大全】
  10. 胜玉歌（杨氏）《针灸大成》
  11. 胜寒延嗣丹【方剂大全】
  12. 盛序《本草便读》
  13. 胜复早晏脉应《类经》
  14. 尸病诸候《巢氏病源补养宣导法》
  15. 胜负扶抑脉《轩岐救正论》
  16. 尸病诸候（凡十二论）《诸病源候论》
  17. 胜负扶抑脉《古今医统大全》
  18. 尸厥《灸法秘传》
  19. 胜冰散《洪氏集验方》
  20. 尸厥《圣济总录》
  21. 胜冰丹【方剂大全】
  22. 尸厥《针灸资生经》
  23. 圣字号通利散《喉科秘诀》
  24. 尸厥方《外台秘要》
  25. 圣治丸方论《对山医话》
  26. 尸厥中恶《普济方·针灸》
  27. 圣愈汤证《临证实验录》
  28. 尸首异处《洗冤集录》
  29. 圣愈汤【方剂大全】
  30. 尸咽《幼幼新书》
  1. 胜金散《外科全生集》
  2. 胜金散《明目至宝》
  3. 胜金散《外科传薪集》
  4. 胜金散《三因极一病证方论》
  5. 胜金丸《太平惠民和剂局方》
  6. 胜金丹《博济方》
  7. 胜金丸《博济方》
  8. 胜金丹《是斋百一选方》
  9. 胜金丸《博济方》
  10. 胜金丹《仁术便览》
  11. 胜金丸《普济本事方》
  12. 胜红丸《普济本事方》
  13. 胜骏丸《三因极一病证方论》
  14. 胜复早晏脉应《类经》
  15. 胜气《中医名词词典》
  16. 胜复《中医词典》
  17. 胜气《中医词典》
  18. 胜复《中医名词词典》
  19. 胜烟筒《重订囊秘喉书》
  20. 胜负扶抑脉《轩岐救正论》
  21. 胜玉歌《中医词典》
  22. 胜负扶抑脉《古今医统大全》
  23. 胜玉歌（杨氏）《针灸大成》
  24. 胜负传变《灵素节注类编》
  25. 盛《中医词典》
  26. 胜风汤《目经大成》
  27. 盛端明《中医词典》
  28. 胜冰散《洪氏集验方》
  29. 盛宏《中医词典》
  30. 胜冰丹《太平惠民和剂局方》
  31. 盛后湖《中医词典》


五音锭_《外科全生集》_中医外科_【岐黄之术】

五音锭
在线购买《外科全生集》正版书籍

五音锭

  • 上一页
  • 目录
  • 相关
  • 下一页

治红肿恶毒。白疽忌用。

雄黄 熊胆 京墨 朱砂（各一钱） 麝香（五分） 牛黄（一分）

各研细末，先将京墨用酒少许化之，再入熊胆研腻，后入诸末，共研作锭，临用以清水磨，以新笔蘸药，空头围患处全消，无不神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胜金散
  • 当前页：五音锭
  • 下一页：观音救苦丹
<<< 返回本书目录
  1. 五阴煎【方剂大全】
  2. 五音五味《黄帝内经·灵枢》
  3. 五宜《古今医统大全》
  4. 五音五味《灵枢悬解》
  5. 五叶藤（图）【中药大全】
  6. 五音五味《内经评文》
  7. 五叶薯【中药大全】
  8. 五音五味分发脏腑《类经》
  9. 五叶泡【中药大全】
  10. 五音五味篇妇人无须《医旨绪余》
  11. 五叶木通【中药大全】
  12. 五音主客太少相生歌《医宗金鉴》
  13. 五叶草《滇南本草》
  14. 五音主客太少相生歌《运气要诀》
  15. 五叶壁藤【中药大全】
  16. 五饮煎《虚损启微》
  17. 五噎证治《三因极一病证方论》
  18. 五饮汤【方剂大全】
  19. 五噎丸【方剂大全】
  20. 五营运大论篇《冯氏锦囊秘录》
  21. 五噎方《外台秘要》
  22. 五营运大论篇《疡医大全》
  23. 五噎【方剂主治】
  24. 五瘿《圣济总录》
  25. 五噎《卫生易简方》
  26. 五瘿方《外台秘要》
  27. 五眼果树皮【中药大全】
  28. 五硬《保婴撮要》
  29. 五桠果【中药大全】
  30. 五硬《慈幼新书》
  1. 五音锭《外科全生集》
  2. 五音本属《灵素节注类编》
  3. 五音建运图解《类经图翼》
  4. 五音《中医词典》
  5. 五音健运《中医词典》
  6. 五音《中医名词词典》
  7. 五音五味《黄帝内经·灵枢》
  8. 五阴气俱绝《中医词典》
  9. 五音五味《灵枢悬解》
  10. 五疫《中医词典》
  11. 五音五味《内经评文》
  12. 五宜《古今医统大全》
  13. 五音五味分发脏腑《类经》
  14. 五宜《汤液本草》
  15. 五音五味篇妇人无须《医旨绪余》
  16. 五宜《中医词典》
  17. 五音五运太少相生解《类经图翼》
  18. 五宜《中医名词词典》
  19. 五音主客太少相生歌《医宗金鉴》
  20. 五液《中医词典》
  21. 五音主客太少相生歌《运气要诀》
  22. 五叶茶《茶饮保健》
  23. 五饮煎《虚损启微》
  24. 五叶草《滇南本草》
  25. 五饮证《医学集成》
  26. 五噎证治《三因极一病证方论》
  27. 五营运大论篇《冯氏锦囊秘录》
  28. 五噎丸《备急千金要方》
  29. 五营运大论篇《疡医大全》
  30. 五噎散《三因极一病证方论》
  31. 五瘿《圣济总录》


观音救苦丹_《外科全生集》_中医外科_【岐黄之术】

观音救苦丹
在线购买《外科全生集》正版书籍

观音救苦丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治小疖疼痛。

硫黄（三钱） 朱砂（二钱）

共研细末，入铜器熔化，离火加入麝香一钱调和，浇油纸上，取作为米粒大。如遇小疖，取一粒放患顶，以燃火点，立刻烧过，膏掩，次日愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五音锭
  • 当前页：观音救苦丹
  • 下一页：拔毒散
<<< 返回本书目录
  1. 观音救急丹【方剂大全】
  2. 观音救苦丹【方剂大全】
  3. 观音灸【方剂大全】
  4. 观音救苦锭【方剂大全】
  5. 观音茶【方剂大全】
  6. 观音救苦方【方剂大全】
  7. 观音茶【中药大全】
  8. 观音救苦甘露饮【方剂大全】
  9. 观形象以辨寿夭论《幼科概论》
  10. 观音救苦膏【方剂大全】
  11. 观形察色总论《万氏秘传片玉心书》
  12. 观音救苦散【方剂大全】
  13. 观形察色审病歌《幼科推拿秘书》
  14. 观音救苦神膏【方剂大全】
  15. 观形察色法《针灸大成》
  16. 观音救命散【方剂大全】
  17. 观形察色法《保幼新编》
  18. 观音救生散【方剂大全】
  19. 观形察色《医学入门》
  20. 观音莲【中药大全】
  21. 观形《医学入门》
  22. 观音露【方剂大全】
  23. 观手辨病《百病自测》
  24. 观音妙济散【方剂大全】
  25. 观升鬓不斑法《痰火点雪》
  26. 观音普济丹【方剂大全】
  27. 观舌诊病《百病自测》
  28. 观音全蝎散【方剂大全】
  29. 观人形性脉法《察病指南》
  30. 观音人参胡桃汤【方剂大全】
  1. 观音救苦丹《外科全生集》
  2. 观音救苦丹《奇方类编》
  3. 观音露（治一切肿毒极效）《急救广生集》
  4. 观形象以辨寿夭论《幼科概论》
  5. 观音人参胡桃汤《是斋百一选方》
  6. 观形态变化《百病自测》
  7. 观音散《洪氏集验方》
  8. 观形气《活幼心书》
  9. 观音散《太平惠民和剂局方》
  10. 观形气《古今医统大全》
  11. 观音爽茶《茶饮保健》
  12. 观形察色总论《万氏秘传片玉心书》
  13. 观音应梦饮《冯氏锦囊秘录》
  14. 观形察色审病歌《幼科推拿秘书》
  15. 观音针（一点一针）《跌打损伤回生集》
  16. 观形察色法《保幼新编》
  17. 观雨悟散形《三十年临证经验集》
  18. 观形察色法《针灸大成》
  19. 官《中医词典》
  20. 观形察色《医学入门》
  21. 官桂《医学入门》
  22. 观形《医学入门》
  23. 官桂《外科全生集》
  24. 观手形态《百病自测》
  25. 官桂渴忒饼儿《饮膳正要》
  26. 观手纹《百病自测》
  27. 官料药辩《侣山堂类辩》
  28. 观手色《百病自测》
  29. 官能《黄帝内经·灵枢》
  30. 观手辨病《百病自测》
  31. 官能《灵枢悬解》


拔毒散_《外科全生集》_中医外科_【岐黄之术】

拔毒散
在线购买《外科全生集》正版书籍

拔毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

拔一切毒。

巴霜 雄黄 麝香（各一钱） 冰片（五分）

共为细末，掺膏上贴之，则毒瓦斯尽拔，便无后患。胎前产后之妇忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：观音救苦丹
  • 当前页：拔毒散
  • 下一页：消管方
<<< 返回本书目录
  1. 拔毒七宝散【方剂大全】
  2. 拔毒散【中药大全】
  3. 拔毒九珠丹【方剂大全】
  4. 拔毒散【方剂大全】
  5. 拔毒济生散【方剂大全】
  6. 拔毒生肌【中药主治】
  7. 拔毒黄耆散【方剂大全】
  8. 拔毒生肌【方剂主治】
  9. 拔毒糕【方剂大全】
  10. 拔毒生肌膏【方剂大全】
  11. 拔毒膏药【方剂大全】
  12. 拔毒生肌散【方剂大全】
  13. 拔毒膏【方剂大全】
  14. 拔毒丸【方剂大全】
  15. 拔毒锭【方剂大全】
  16. 拔毒仙丹【方剂大全】
  17. 拔毒定痛膏【方剂大全】
  18. 拔毒消肿【中药主治】
  19. 拔毒疔苍耳散【方剂大全】
  20. 拔毒饮【方剂大全】
  21. 拔毒丹【方剂大全】
  22. 拔根提毒丹【方剂大全】
  23. 拔毒草【中药大全】
  24. 拔管方【方剂大全】
  25. 拔毒部《外科方外奇方》
  26. 拔管神方【方剂大全】
  27. 拔毒【方剂主治】
  28. 拔管丸【方剂大全】
  29. 拔毒【中药主治】
  30. 拔罐操作方法《中医刺灸》
  1. 拔毒散《外科全生集》
  2. 拔毒散《仁术便览》
  3. 拔毒生肌《救伤秘旨》
  4. 拔毒散《儒门事亲》
  5. 拔毒异法《回生集》
  6. 拔毒散《太平惠民和剂局方》
  7. 拔罐操作方法《中医刺灸》
  8. 拔毒七宝散《普济本事方》
  9. 拔罐法《中医词典》
  10. 拔毒黄散《是斋百一选方》
  11. 拔罐法《针灸学》
  12. 拔毒膏《冯氏锦囊秘录》
  13. 拔罐疗法《中医刺灸》
  14. 拔毒法《外科证治全书》
  15. 拔罐适应症、主穴、禁忌《中医刺灸》
  16. 拔毒法《急救广生集》
  17. 拔罐吸拔的方法《中医刺灸》
  18. 拔毒疔苍耳散《仁术便览》
  19. 拔罐注意事项《中医刺灸》
  20. 拔毒部《外科方外奇方》
  21. 拔火罐（拔罐疗法）《中医名词词典》
  22. 拔疔线《外科全生集》
  23. 拔箭镞方《救伤秘旨》
  24. 拔疔散《外科传薪集》
  25. 拔慢惊风《奇效简便良方》
  26. 拔疔散《重订囊秘喉书》
  27. 拔脓管式说《医门补要》
  28. 拔疔膏《急救广生集》
  29. 拔蛇牙方《奇效简便良方》
  30. 拔齿损候《诸病源候论》
  31. 拔伸《中医词典》


消管方_《外科全生集》_中医外科_【岐黄之术】

消管方
在线购买《外科全生集》正版书籍

消管方

  • 上一页
  • 目录
  • 相关
  • 下一页

治漏管。

角刺尖（炙） 柘树膜（各净末五钱，炙） 红腹金钱鳖（炙，净末三钱） 蟾酥 榆面（各一钱）

研极细末，临用以棉纸作条子，量其管之深浅，以津拌药末卷上，塞入管中乃愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔毒散
  • 当前页：消管方
  • 下一页：枯痔药
<<< 返回本书目录
  1. 消臌至神汤【方剂大全】
  2. 消管丸《外科传薪集》
  3. 消臌万应丹【方剂大全】
  4. 消耗性体重下降【疾病症状】
  5. 消谷丸【方剂大全】
  6. 消核散【方剂大全】
  7. 消谷【中药主治】
  8. 消核丸【方剂大全】
  9. 消疳退云饮【方剂大全】
  10. 消化不良《默克家庭诊疗手册》
  11. 消疳散【方剂大全】
  12. 消化不良【疾病症状】
  13. 消疳丹《外科传薪集》
  14. 消化不良【中药主治】
  15. 消疳【中药主治】
  16. 消化不良【方剂主治】
  17. 消菔通结汤【方剂大全】
  18. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  19. 消风玉容散【方剂大全】
  20. 消化道出血《急诊医学》
  21. 消风壅【方剂主治】
  22. 消化道出血【疾病症状】
  23. 消风丸【方剂大全】
  24. 消化道出血【疾病大全】
  25. 消风散【方剂大全】
  26. 消化道出血【中药主治】
  27. 消风散《汤头歌诀》
  28. 消化道穿孔【疾病症状】
  29. 消风散《洪氏集验方》
  30. 消化道分泌生IgA《实用免疫细胞与核酸》
  1. 消管方《外科全生集》
  2. 消谷善饥为中消《医学纲目》
  3. 消管丸《外科传薪集》
  4. 消谷善饥《中医词典》
  5. 消化不良《默克家庭诊疗手册》
  6. 消谷善饥《中医名词词典》
  7. 消化不良《默克家庭诊疗手册》
  8. 消谷《中医词典》
  9. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  10. 消疳丸《奇方类编》
  11. 消化道出血《急诊医学》
  12. 消疳外治效法《奇效简便良方》
  13. 消化道出血《急诊医学》
  14. 消疳丹《外科传薪集》
  15. 消化道的变化《病理生理学》
  16. 消腹内血块《是斋百一选方》
  17. 消化道分泌生IgA《实用免疫细胞与核酸》
  18. 消风养血汤《医方论》
  19. 消化道畸形《默克家庭诊疗手册》
  20. 消风养血汤《医方考》
  21. 消化道疾病中的心理问题《医学心理学》
  22. 消风散《汤头歌诀》
  23. 消化道溃疡急症的急救《现代院外急救手册》
  24. 消风散《医方论》
  25. 消化道免疫与胃肠疾病《消化病学》
  26. 消风散《奇方类编》
  27. 消化道平滑肌的电生理特性《生理学》
  28. 消风散《仁术便览》
  29. 消化道平滑肌的特性《生理学》
  30. 消风散《仁术便览》
  31. 消化道平滑肌的一般特性《生理学》


枯痔药_《外科全生集》_中医外科_【岐黄之术】

枯痔药
在线购买《外科全生集》正版书籍

枯痔药

  • 上一页
  • 目录
  • 相关
  • 下一页

治痔漏。

明矾（一两） 红砒 白砒（各三钱）

共入阳城罐内，外围炭火，烧至矾熔烟起，即砒毒，忌立上风闻气。俟烟尽矾枯，去炭，次日取出研粉，每取一钱，加水飞朱砂一分，再研和匀，临用以津调药，时拂乃愈。

马曰∶不必用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消管方
  • 当前页：枯痔药
  • 下一页：槐梅膏
<<< 返回本书目录
  1. 枯痔散【方剂大全】
  2. 枯痔药【方剂大全】
  3. 枯痔宽肠方【方剂大全】
  4. 枯痔液【方剂大全】
  5. 枯痔方【方剂大全】
  6. 哭风散【方剂大全】
  7. 枯痔疔【方剂大全】
  8. 哭来笑去散【方剂大全】
  9. 枯药【方剂大全】
  10. 哭泣样尖叫【疾病症状】
  11. 枯血论《女科折衷纂要》
  12. 哭泣晕厥【疾病症状】
  13. 枯桑膏【方剂大全】
  14. 哭无声候-幼幼汇集（上）《古今医统大全》
  15. 枯润二脉《圆运动的古中医学》
  16. 哭笑《续名医类案》
  17. 枯热清心散【方剂大全】
  18. 哭笑失常【疾病症状】
  19. 枯萝卜【中药大全】
  20. 苦（苦板）《本草纲目》完整版
  21. 枯瘤散【方剂大全】
  22. 苦（音袄）《证类本草》
  23. 枯瘤膏【方剂大全】
  24. 苦艾【中药大全】
  25. 枯瘤方【方剂大全】
  26. 苦芺【中药大全】
  27. 枯筋箭门主论《疡医大全》
  28. 苦白蜡【中药大全】
  29. 枯筋箭《医宗金鉴》
  30. 苦白蹄【中药大全】
  1. 枯痔药《外科全生集》
  2. 枯痔法《中医词典》
  3. 哭吵辨病《常见病自测》
  4. 枯痔法《中医词典》
  5. 哭无声候（幼幼汇集 上）《古今医统大全》
  6. 枯药《外科理例》
  7. 哭笑《续名医类案》
  8. 枯血论《女科折衷纂要》
  9. 哭注候《诸病源候论》
  10. 枯胎《中医词典》
  11. 苦《千金翼方》
  12. 枯胎《中医词典》
  13. 苦《中医词典》
  14. 枯润二脉《圆运动的古中医学》
  15. 苦《中医词典》
  16. 枯瘤方《儒门事亲》
  17. 苦《本草经集注》
  18. 枯瘤方《儒门事亲》
  19. 苦《新修本草》
  20. 枯筋箭门主论《疡医大全》
  21. 苦《食疗本草》
  22. 枯筋箭《外科正宗》
  23. 苦《医学入门》
  24. 枯筋箭《外科心法要诀》
  25. 苦《证类本草》
  26. 枯筋箭《医宗金鉴》
  27. 苦《名医别录》
  28. 枯筋箭《中医词典》
  29. 苦（音袄）《证类本草》
  30. 枯筋箭《中医词典》
  31. 苦、干、眩义《思考中医》


槐梅膏_《外科全生集》_中医外科_【岐黄之术】

槐梅膏
在线购买《外科全生集》正版书籍

槐梅膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治外痔。

苏合油 槐花粉（各一两） 猩胆 冰片（各五钱）

研和，加嫩膏一两五钱，再研，封固勿使泄气。临用涂患处，痛息，日涂两次，内服枯痔丸。方见丸散门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枯痔药
  • 当前页：槐梅膏
  • 下一页：鲜角膏
<<< 返回本书目录
  1. 槐连汤【方剂大全】
  2. 槐梅膏【方剂大全】
  3. 槐连四物汤【方剂大全】
  4. 槐米《本草易读》
  5. 槐壳丸【方剂大全】
  6. 槐米【中药大全】
  7. 槐酒【方剂大全】
  8. 槐木皮，槐根白皮《本草纲目》完整版
  9. 槐荆丸【方剂大全】
  10. 槐皮膏【方剂大全】
  11. 槐荆散【方剂大全】
  12. 槐皮浆【方剂大全】
  13. 槐金散【方剂大全】
  14. 槐皮丸【方剂大全】
  15. 槐角子丸【方剂大全】
  16. 槐皮洗眼汤【方剂大全】
  17. 槐角子汤【方剂大全】
  18. 槐耆汤【方剂大全】
  19. 槐角子《本草易读》
  20. 槐芩散【方剂大全】
  21. 槐角枳壳汤【方剂大全】
  22. 槐实《本草纲目》完整版
  23. 槐角圆【方剂大全】
  24. 槐实《本草乘雅半偈》
  25. 槐角丸【方剂大全】
  26. 槐实《本草崇原》
  27. 槐角散【方剂大全】
  28. 槐实《本草图经》
  29. 槐角利膈丸【方剂大全】
  30. 槐实《雷公炮炙论》
  1. 槐梅膏《外科全生集》
  2. 槐荆丸《儒门事亲》
  3. 槐米《本草易读》
  4. 槐角子《本草易读》
  5. 槐皮膏《备急千金要方》
  6. 槐角丸（加味槐角丸）《奇方类编》
  7. 槐蕊《得配本草》
  8. 槐角丸（加味槐角丸）《仁术便览》
  9. 槐实《神农本草经》
  10. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  11. 槐实《雷公炮炙论》
  12. 槐角丸《太平惠民和剂局方》
  13. 槐实《雷公炮制药性解》
  14. 槐角丸《冯氏锦囊秘录》
  15. 槐实《千金翼方》
  16. 槐角《本草撮要》
  17. 槐实《玉楸药解》
  18. 槐角《本草害利》
  19. 槐实《本草经集注》
  20. 槐角《本草求真》
  21. 槐实《新修本草》
  22. 槐胶《本草崇原》
  23. 槐实《神农本草经百种录》
  24. 槐胶《证类本草》
  25. 槐实《食疗本草》
  26. 槐花子《药笼小品》
  27. 槐实《本草衍义》
  28. 槐花一物散《医方考》
  29. 槐实《汤液本草》
  30. 槐花散《普济本事方》
  31. 槐实《本草备要》


鲜角膏_《外科全生集》_中医外科_【岐黄之术】

鲜角膏
在线购买《外科全生集》正版书籍

鲜角膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴顽恶癣，并治横 。

五月初旬，取鲜皂角数斤，打烂入锅，煮汤煎浓，沥出，易水再煎二三度，出渣，以汁共归一锅，慢煎成膏。治横 ，煮糯米粥饮。治顽癣，加醋熬至稠腻，洗剃后涂，日剃日涂，神效异常。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐梅膏
  • 当前页：鲜角膏
  • 下一页：四妙膏
<<< 返回本书目录
  1. 鲜黄连【中药大全】
  2. 鲜莲子鸡丁《保健药膳》
  3. 鲜红掌【疾病症状】
  4. 鲜蘑鹿冲《保健药膳》
  5. 鲜红色乳头状赘生物突向尿道腔【疾病症状】
  6. 鲜蘑桃仁《保健药膳》
  7. 鲜红色淡红色《麻科活人全书》
  8. 鲜芹菜汁【方剂大全】
  9. 鲜红斑痣【疾病症状】
  10. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  11. 鲜冬瓜叶【方剂大全】
  12. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  13. 鲜地黄汁《保健药膳》
  14. 鲜小蓟根解《医学衷中参西录》
  15. 鲜地黄【中药大全】
  16. 鲜小蓟根汤《医学衷中参西录》
  17. 鲜橙汁冲米酒【方剂大全】
  18. 贤不荐医辨《目经大成》
  19. 鲜包菜饴糖汁【方剂大全】
  20. 弦《脉确》
  21. 酰胺《医用化学》
  22. 弦（阳中阴）《濒湖脉学》
  23. 掀肿膏【方剂大全】
  24. 弦缓二脉《圆运动的古中医学》
  25. 莶至阴汤【方剂大全】
  26. 弦紧革牢之脉《疡科纲要》
  27. 莶薢金银散【方剂大全】
  28. 弦脉《脉理求真》
  29. 籼米【中药大全】
  30. 弦脉【疾病症状】
  1. 鲜角膏《外科全生集》
  2. 鲜红色淡红色《麻科活人全书》
  3. 鲜莲子鸡丁《保健药膳》
  4. 鲜地黄汁《保健药膳》
  5. 鲜蘑鹿冲《保健药膳》
  6. 锨板子骨《中医词典》
  7. 鲜蘑桃仁《保健药膳》
  8. 酰卤、酸酐、酯的物理性质《医用化学》
  9. 鲜人中白治跌打损伤奇效记《邹孟城三十年临证经验集》
  10. 酰卤、酸酐、酯的化学性质《医用化学》
  11. 鲜人中白治跌打损伤奇效记《三十年临证经验集》
  12. 酰卤、酸酐、酯的构造和命名《医用化学》
  13. 鲜生地《本草分经》
  14. 酰化作用剌激蛋白与细胞的连结《动脉粥样硬化》
  15. 鲜生地《本草分经》
  16. 酰化试剂（Bolton和Hunter试剂）法《实用免疫细胞与核酸》
  17. 鲜生地《本草分经》
  18. 酰胺的性质《医用化学》
  19. 鲜生地《本草分经》
  20. 酰胺的构造和命名《医用化学》
  21. 鲜生地《本草分经》
  22. 掀针《中医词典》
  23. 鲜生地《本草害利》
  24. 籼《本草纲目》
  25. 鲜生地《药性切用》
  26. 纤维支气管镜检查《家庭医学百科-家庭护理篇》
  27. 鲜生地（生地）《中药学》
  28. 纤维支气管镜检查《物理诊断学》
  29. 鲜小蓟根解《医学衷中参西录》
  30. 纤维增生症《临床激光治疗学》
  31. 鲜小蓟根汤《医学衷中参西录》


四妙膏_《外科全生集》_中医外科_【岐黄之术】

四妙膏
在线购买《外科全生集》正版书籍

四妙膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治甲疽。

野狼毒（一两） 黄 （二两）

醋浸一宿，入猪油五两，微火煎熬，取二两绞去渣，退火气，以封患口，日易三次，毒消口敛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鲜角膏
  • 当前页：四妙膏
  • 下一页：麝苏膏
<<< 返回本书目录
  1. 四满穴【胸部腹部穴位】
  2. 四妙散【方剂大全】
  3. 四脉主病主证《推拿抉微》
  4. 四妙汤【方剂大全】
  5. 四氯化碳中毒【疾病大全】
  6. 四妙丸【方剂大全】
  7. 四轮香【中药大全】
  8. 四妙勇安汤【方剂大全】
  9. 四轮草【中药大全】
  10. 四妙勇安汤加味【方剂大全】
  11. 四六汤【方剂大全】
  12. 四明高氏补泻《针灸大成》
  13. 四六利湿汤【方剂大全】
  14. 四明心法（上）《医宗己任编》
  15. 四苓汤【方剂大全】
  16. 四明心法（下）《医宗己任编》
  17. 四苓散【方剂大全】
  18. 四明心法（中）《医宗己任编》
  19. 四苓合芩芍汤【方剂大全】
  20. 四明医案《医宗己任编》
  21. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  22. 四磨《汤头歌诀》
  23. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  24. 四磨汤【方剂大全】
  25. 四里麻【中药大全】
  26. 四难《理虚元鉴》
  27. 四楞通【中药大全】
  28. 四难《难经悬解》
  29. 四楞筋骨草【中药大全】
  30. 四逆《伤寒六书》
  1. 四妙膏《外科全生集》
  2. 四满丸《妇人大全良方》
  3. 四明高氏补泻《针灸大成》
  4. 四满（一名髓府）《针灸大成》
  5. 四明高氏补泻《针灸易学》
  6. 四满《针灸学》
  7. 四明医案《医宗己任编》
  8. 四脉主病主证《推拿抉微》
  9. 四磨《汤头歌诀》
  10. 四脉主病《幼幼集成》
  11. 四磨汤《仁术便览》
  12. 四论昼夜《石室秘录》
  13. 四磨汤《医方论》
  14. 四龙丹《救伤秘旨》
  15. 四磨汤《时方歌括》
  16. 四六四七经证《竹林女科证治》
  17. 四磨饮《医宗金鉴》
  18. 四苓五皮散《仁术便览》
  19. 四磨饮《删补名医方论》
  20. 四苓散（加味四苓散）《仁术便览》
  21. 四难《难经》
  22. 四苓散《医方考》
  23. 四难《难经悬解》
  24. 四灵散《明目至宝》
  25. 四难《理虚元鉴》
  26. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》
  27. 四逆《伤寒六书》
  28. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  29. 四逆《伤寒六书》
  30. 四开《手穴手纹诊治》
  31. 四逆《伤寒明理论》


麝苏膏_《外科全生集》_中医外科_【岐黄之术】

麝苏膏
在线购买《外科全生集》正版书籍

麝苏膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切大痈。

麝香（当门子更佳） 五灵脂 雄黄 乳香 没药（各一两） 苏合油（二两） 蟾酥（五钱）洞天嫩膏（八两）

各药研为细末，与苏合油嫩膏搅匀极和，空头涂围患处，如干，以鸡毛润酒拂之，神效。内服醒消丸，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四妙膏
  • 当前页：麝苏膏
  • 下一页：扎药
<<< 返回本书目录
  1. 麝肉【中药大全】
  2. 麝香《本草崇原》
  3. 麝肉《本草纲目》完整版
  4. 麝香《本草图经》
  5. 麝脐香（麝香）《本草纲目》完整版
  6. 麝香《本草新编》
  7. 麝脐香《本草乘雅半偈》
  8. 麝香《本草易读》
  9. 麝脐散【方剂大全】
  10. 麝香《本草择要纲目》
  11. 麝蟾丸《小儿药证直诀》
  12. 麝香《雷公炮炙论》
  13. 麝《本草纲目》图文版
  14. 麝香《神农本草经百种录》
  15. 麝《本草纲目》完整版
  16. 麝香《药笼小品》
  17. 摄阴煎【方剂大全】
  18. 麝香《证类本草》
  19. 摄养为本总论《灵素节注类编》
  20. 麝香【中药大全】
  21. 摄养《脾胃论》
  22. 麝香保心丸【方剂大全】
  23. 摄阳汤【方剂大全】
  24. 麝香草【中药大全】
  25. 摄血固冲汤【方剂大全】
  26. 麝香大戟圆【方剂大全】
  27. 摄涎饼【方剂大全】
  28. 麝香回阳膏【方剂大全】
  29. 摄生杂话《吴医汇讲》
  30. 麝香壳【中药大全】
  1. 麝苏膏《外科全生集》
  2. 麝肉《饮膳正要》
  3. 麝香《神农本草经》
  4. 麝脐香《本草乘雅半偈》
  5. 麝香《雷公炮炙论》
  6. 麝脐散《太平惠民和剂局方》
  7. 麝香《雷公炮制药性解》
  8. 麝脐《本经逢原》
  9. 麝香《千金翼方》
  10. 麝蟾丸《小儿药证直诀》
  11. 麝香《药笼小品》
  12. 麝《本草衍义》
  13. 麝香《本草经集注》
  14. 麝《本草纲目》
  15. 麝香《新修本草》
  16. 摄养为本总论《灵素节注类编》
  17. 麝香《神农本草经百种录》
  18. 摄养良箴《寿世保元》
  19. 麝香《食疗本草》
  20. 摄养《脾胃论》
  21. 麝香《汤液本草》
  22. 摄氏—华氏温度换算《默克家庭诊疗手册》
  23. 麝香《本草备要》
  24. 摄食行为调节《生理学》
  25. 麝香《本草蒙筌》
  26. 摄生之一（佚）《黄帝内经太素》
  27. 麝香《本草易读》
  28. 摄生杂话《吴医汇讲》
  29. 麝香《冯氏锦囊秘录》
  30. 摄生要义（养生余录 下）《古今医统大全》
  31. 麝香《医学入门》


扎药_《外科全生集》_中医外科_【岐黄之术】

扎药
在线购买《外科全生集》正版书籍

扎药

  • 上一页
  • 目录
  • 相关
  • 下一页

治痈肿，能拔毒止痛。惟红痛非常者，不得已而用之。白疽忌用。

蓖麻仁打烂如泥，以绢包好，扎于患处。惟无孕妇人及男子患阳症者可扎，痛止即去。

他如千槌膏有蓖麻仁，鲫鱼膏有巴豆，二物提拔之力甚狠，孕妇贴则堕胎，白疽贴则成患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝苏膏
  • 当前页：扎药
  • 下一页：敷药
<<< 返回本书目录
  1. 扎来普隆　Zaleplon《精神药品临床应用指导原则》
  2. 楂《本草纲目》完整版
  3. 甑气水《本草纲目》完整版
  4. 楂橘丸【方剂大全】
  5. 甑带灰《证类本草》
  6. 楂肉《本草易读》
  7. 甑《本草纲目》完整版
  8. 楂子《本草纲目》完整版
  9. 赠医师贾某序《脉确》
  10. 楂子《本草纲目》图文版
  11. 赠医师葛某序《脉确》
  12. 樝子【中药大全】
  13. 赠万密斋先生医书序《万氏秘传外科心法》
  14. 札口词《洗冤集录》
  15. 憎寒壮热【方剂主治】
  16. 眨眼不止【疾病症状】
  17. 憎寒发热【方剂主治】
  18. 眨眼率减少【疾病症状】
  19. 憎爱-养生余录（上）《古今医统大全》
  20. 乍寒乍热《盘珠集胎产症治》
  21. 增殖性皮炎【疾病大全】
  22. 乍寒乍热《沈氏女科辑要》
  23. 增殖性红斑【疾病大全】
  24. 乍寒乍热《孙真人海上方》
  25. 增殖性疤痕《临床激光治疗学》
  26. 乍寒乍热【方剂主治】
  27. 增殖腺肥大【疾病症状】
  28. 乍见鬼神《女科证治准绳》
  29. 增殖体肥大【疾病症状】
  30. 乍见鬼神《证治准绳·女科》
  1. 扎药《外科全生集》
  2. 扎西达杰《中医词典》
  3. 渣瘤《中医词典》
  4. 扎来普隆《精神药品临床应用指导原则》
  5. 楂茴茶《茶饮保健》
  6. 甑气水《药性切用》
  7. 楂明茶《茶饮保健》
  8. 甑气水《本草撮要》
  9. 楂曲茶《茶饮保健》
  10. 甑气水《本草从新》
  11. 楂曲平胃法《时病论歌括新编》
  12. 甑气水《证类本草》
  13. 楂肉《本草易读》
  14. 甑气水《饮食须知》
  15. 楂术茶《茶饮保健》
  16. 甑带灰《证类本草》
  17. 楂桃茶《茶饮保健》
  18. 甑带灰《新修本草》
  19. 楂子《本草纲目》
  20. 甑带灰《千金翼方》
  21. 楂子〈平〉《食疗本草》
  22. 甑带疮候《诸病源候论》
  23. 皶瘤《中医词典》
  24. 赠医师贾某序《脉确》
  25. 札口词《洗冤集录》
  26. 赠医师葛某序《脉确》
  27. 闸极木皮《海药本草》
  28. 赠万密斋先生医书序《万氏秘传外科心法》
  29. 闸极木皮《证类本草》
  30. 憎寒《中医名词词典》
  31. 乍寒乍热《孙真人海上方》


敷药_《外科全生集》_中医外科_【岐黄之术】

敷药
在线购买《外科全生集》正版书籍

敷药

  • 上一页
  • 目录
  • 相关
  • 下一页

治杨梅结毒。

人指甲 血余

瓦上炙存性，研细，每粉一两，加麝香一钱，再研，日敷。如初发，以三黄丸每日五鼓时取四钱，热陈酒送下，醉盖取汗，或以泻肝汤每日早晚轮服。

马曰∶此方能长肉收口，极效。然火毒甚时，早用之反有损。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扎药
  • 当前页：敷药
  • 下一页：壁钱散
<<< 返回本书目录
  1. 敷阳固精丸【方剂大全】
  2. 敷药【方剂大全】
  3. 敷涎膏【方剂大全】
  4. 敷药必效散【方剂大全】
  5. 敷贴药【方剂大全】
  6. 敷药大枫子膏【方剂大全】
  7. 敷贴接骨丹【方剂大全】
  8. 敷药法《针灸学》
  9. 敷贴脚气药【方剂大全】
  10. 敷药方《外科传薪集》
  11. 敷贴(十二）《证治准绳·疡医》
  12. 敷药合掌散【方剂大全】
  13. 敷贴《千金翼方》
  14. 敷药解毒散【方剂大全】
  15. 敷身香粉【方剂大全】
  16. 敷药类《外科全生集》
  17. 敷脐方【方剂大全】
  18. 敷药六仙散【方剂大全】
  19. 敷瘰丹【方剂大全】
  20. 敷药瞿麦散【方剂大全】
  21. 敷疠膏【方剂大全】
  22. 敷药散【方剂大全】
  23. 敷和汤【方剂大全】
  24. 敷药神功散【方剂大全】
  25. 敷寒凉药《保婴撮要》
  26. 敷药铁箍散【方剂大全】
  27. 敷故散【方剂大全】
  28. 敷痔神膏【方剂大全】
  29. 敷毒散【方剂大全】
  30. 弗郎西丝菌肺炎【疾病大全】
  1. 敷药《外科全生集》
  2. 敷药《急救广生集》
  3. 敷药拔风害人说《医学三字经》
  4. 敷药《三因极一病证方论》
  5. 敷药发泡法《中医词典》
  6. 敷药《古今医统大全》
  7. 敷药法《针灸学》
  8. 敷药《中医词典》
  9. 敷药方《冯氏锦囊秘录》
  10. 敷阳固精丸《奇方类编》
  11. 敷药方《冯氏锦囊秘录》
  12. 敷眼药《审视瑶函》
  13. 敷药方《外科传薪集》
  14. 敷眼药《古今医统大全》
  15. 敷熨法《古今医统大全》
  16. 敷眼法《中医词典》
  17. 弗洛伦斯．南丁格尔生平简介《医学心理学》
  18. 敷贴温药《证治准绳·疡医》
  19. 伏《中医词典》
  20. 敷贴热药《证治准绳·疡医》
  21. 伏《脉确》
  22. 敷贴凉药《证治准绳·疡医》
  23. 伏《三指禅》
  24. 敷贴《证治准绳·疡医》
  25. 伏（阴）《濒湖脉学》
  26. 敷贴《中医词典》
  27. 伏白《中医词典》
  28. 敷贴《千金翼方》
  29. 伏冲《中医名词词典》
  30. 敷螺法《医方考》
  31. 伏冲解《研经言》


壁钱散_《外科全生集》_中医外科_【岐黄之术】

壁钱散
在线购买《外科全生集》正版书籍

壁钱散

  • 上一页
  • 目录
  • 相关
  • 下一页

治热症喉痛。

六七月中取有子壁 窠七个，老壁 二个，以发扎好，用明矾七分熔化，将扎好之壁入熔矾中粘足，灯火炙透，研粉，吹喉立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：敷药
  • 当前页：壁钱散
  • 下一页：珍珠散
<<< 返回本书目录
  1. 壁钱幕【中药大全】
  2. 壁钱散【方剂大全】
  3. 壁钱【中药大全】
  4. 壁钱汤【方剂大全】
  5. 壁钱《本草纲目》图文版
  6. 壁土散【方剂大全】
  7. 壁钱《本草纲目》完整版
  8. 壁土汤【方剂大全】
  9. 壁虎【中药大全】
  10. 壁咬门主论《疡医大全》
  11. 壁宫丸【方剂大全】
  12. 避风寒《麻科活人全书》
  13. 壁钉散【方剂大全】
  14. 避蛊毒《急救便方》
  15. 篦子舒筋草【中药大全】
  16. 避寒术【方剂大全】
  17. 篦子三尖杉【中药大全】
  18. 避秽丹【方剂大全】
  19. 篦子草【中药大全】
  20. 避秽回苏丹【方剂大全】
  21. 篦梳剑（图）【中药大全】
  22. 避秽香【方剂大全】
  23. 篦齿蒿【中药大全】
  24. 避火丹【方剂大全】
  25. 薜荔汁【中药大全】
  26. 避忌法《三因极一病证方论》
  27. 薜荔果【中药大全】
  28. 避岚气方【方剂大全】
  29. 薜荔根【中药大全】
  30. 避热术【方剂大全】
  1. 壁钱散《外科全生集》
  2. 壁钱《本草分经》
  3. 壁土散《备急千金要方》
  4. 壁钱《得配本草》
  5. 壁胸膜《人体解剖学》
  6. 壁钱《本经逢原》
  7. 壁胸膜各部的反折线及体表投影《人体解剖学》
  8. 壁钱《证类本草》
  9. 壁咬门主论《疡医大全》
  10. 壁钱《中药炮制》
  11. 避《中医词典》
  12. 壁钱《本草纲目》
  13. 避风寒《麻科活人全书》
  14. 壁泥风《解围元薮》
  15. 避风如避箭《中医词典》
  16. 壁泥风《中医词典》
  17. 避蛊毒《急救便方》
  18. 壁镜毒人《奇效简便良方》
  19. 避忌法《三因极一病证方论》
  20. 壁虎咬伤《外科证治全书》
  21. 避经《中医词典》
  22. 壁虎咬门主方《疡医大全》
  23. 避免使用伤害性语言《医学心理学》
  24. 壁虎咬《奇效简便良方》
  25. 避免外伤《中医儿科学》
  26. 壁虎入耳秘方《华佗神方》
  27. 避年《中医词典》
  28. 壁虎《中药学》
  29. 避人神《针灸聚英》
  30. 壁《中医词典》
  31. 避人神等《针灸资生经》


珍珠散_《外科全生集》_中医外科_【岐黄之术】

珍珠散
在线购买《外科全生集》正版书籍

珍珠散

  • 上一页
  • 目录
  • 相关
  • 下一页

治牙疳，牙根红肿，口喉等症。

硼砂 雄精 川连 儿茶 人中白 冰片 薄荷 黄柏（各等分） 大破珠（减半）

各为极细末，以刀点之，吹之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壁钱散
  • 当前页：珍珠散
  • 下一页：赤霜散
<<< 返回本书目录
  1. 珍珠散《外科传薪集》
  2. 珍珠散【方剂大全】
  3. 珍珠散《扁鹊心书》
  4. 珍珠天麻丸【方剂大全】
  5. 珍珠伞【中药大全】
  6. 珍珠丸【方剂大全】
  7. 珍珠丘疹【疾病症状】
  8. 珍珠绣球【中药大全】
  9. 珍珠母粥《保健药膳》
  10. 珍珠一枝蒿《滇南本草》
  11. 珍珠母【中药大全】
  12. 真矮它它头《滇南本草》
  13. 珍珠明骨《保健药膳》
  14. 真藏脉《轩岐救正论》
  15. 珍珠梅【中药大全】
  16. 真藏脉义《四圣心源》
  17. 珍珠露水草【中药大全】
  18. 真丹药《养生导引秘籍》
  19. 珍珠龙脑生肌散【方剂大全】
  20. 真方圣散子【方剂大全】
  21. 珍珠莲根【中药大全】
  22. 真功丹【方剂大全】
  23. 珍珠莲【中药大全】
  24. 真核基因表达调控《生物化学与分子生物学》
  25. 珍珠风子【中药大全】
  26. 真黄病《医门补要》
  27. 珍珠风【中药大全】
  28. 真假疑似篇《外经微言》
  29. 珍珠粉丸【方剂大全】
  30. 真金散【方剂大全】
  1. 珍珠散《外科全生集》
  2. 珍珠散《扁鹊心书》
  3. 珍珠散《外科传薪集》
  4. 珍珠散《仁术便览》
  5. 珍珠一枝蒿《滇南本草》
  6. 珍珠散《医学心悟》
  7. 真《中医词典》
  8. 珍珠散《医方考》
  9. 真阿胶《顾松园医镜》
  10. 珍珠散《重订囊秘喉书》
  11. 真矮它它头《滇南本草》
  12. 珍珠母粥《保健药膳》
  13. 真藏脉《医述》
  14. 珍珠母《中药炮制》
  15. 真藏脉《轩岐救正论》
  16. 珍珠明骨《保健药膳》
  17. 真藏脉义《四圣心源》
  18. 珍珠龙脑生肌散《仁术便览》
  19. 真产《中医词典》
  20. 珍珠喉《中医词典》
  21. 真喘《中医词典》
  22. 珍珠粉丸《医方考》
  23. 真丹药《养生导引秘籍》
  24. 珍珠粉《饮膳正要》
  25. 真德秀（1178-1235年）《中医词典》
  26. 珍珠毒《中医词典》
  27. 真方降气汤《是斋百一选方》
  28. 珍珠草《滇南本草》
  29. 真方木香散《是斋百一选方》
  30. 珍珠（珍珠母）《中药学》
  31. 真肺脉《中医词典》


赤霜散_《外科全生集》_中医外科_【岐黄之术】

赤霜散
在线购买《外科全生集》正版书籍

赤霜散

  • 上一页
  • 目录
  • 相关
  • 下一页

治走马牙疳，延烂穿腮不堪，危险者。

红枣（一枚，去核）

入如黄豆大红砒一粒，丝线扎好，放瓦上炙，烟尽为度，取以闷熄，冷透研细，加入冰片一分，再研，吹之速效，久烂之孔，生肌亦速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：珍珠散
  • 当前页：赤霜散
  • 下一页：马蹄散
<<< 返回本书目录
  1. 赤术丸【方剂大全】
  2. 赤霜散【方剂大全】
  3. 赤石脂禹余粮汤【方剂大全】
  4. 赤水玄珠【方剂大全】
  5. 赤石脂禹余粮汤《伤寒寻源》
  6. 赤丝虬脉【疾病大全】
  7. 赤石脂丸【方剂大全】
  8. 赤苏汤【方剂大全】
  9. 赤石脂汤【方剂大全】
  10. 赤汤【方剂大全】
  11. 赤石脂散【方剂大全】
  12. 赤霆救疫夺命丹【方剂大全】
  13. 赤石脂面【方剂大全】
  14. 赤铜《本草纲目》完整版
  15. 赤石脂馎饦【方剂大全】
  16. 赤铜屑《本草纲目》完整版
  17. 赤石脂【中药大全】
  18. 赤铜屑《证类本草》
  19. 赤石脂《证类本草》
  20. 赤铜屑【中药大全】
  21. 赤石脂《长沙药解》
  22. 赤头《雷公炮炙论》
  23. 赤石脂《药征续编》
  24. 赤头散【方剂大全】
  25. 赤石脂《药笼小品》
  26. 赤秃《圣济总录》
  27. 赤石脂《本草择要纲目》
  28. 赤秃疮《幼幼新书》
  29. 赤石脂《本草易读》
  30. 赤秃方《外台秘要》
  1. 赤霜散《外科全生集》
  2. 赤术丸《三因极一病证方论》
  3. 赤霜散《重楼玉钥》
  4. 赤石脂圆方《医宗金鉴》
  5. 赤水《中医词典》
  6. 赤石脂禹余粮汤证七　太阳百二十九《伤寒悬解》
  7. 赤丝乱脉证《中医词典》
  8. 赤石脂禹余粮汤方《伤寒论》
  9. 赤丝虬脉《中医名词词典》
  10. 赤石脂禹余粮汤方《医宗金鉴》
  11. 赤丝虬脉《中医词典》
  12. 赤石脂禹余粮汤方《伤寒杂病论》
  13. 赤孙施《证类本草》
  14. 赤石脂禹余粮汤《伤寒括要》
  15. 赤铜《本经逢原》
  16. 赤石脂禹余粮汤《医方论》
  17. 赤铜屑《千金翼方》
  18. 赤石脂禹余粮汤《伤寒寻源》
  19. 赤铜屑《新修本草》
  20. 赤石脂禹余粮汤《医方考》
  21. 赤铜屑《冯氏锦囊秘录》
  22. 赤石脂禹余粮汤《删补名医方论》
  23. 赤铜屑《证类本草》
  24. 赤石脂禹余粮汤《医宗金鉴》
  25. 赤痛如邪《中医词典》
  26. 赤石脂禹余粮汤《备急千金要方》
  27. 赤头《雷公炮炙论》
  28. 赤石脂禹余粮汤《圆运动的古中医学》
  29. 赤秃《圣济总录》
  30. 赤石脂丸《备急千金要方》
  31. 赤秃《中医词典》


马蹄散_《外科全生集》_中医外科_【岐黄之术】

马蹄散
在线购买《外科全生集》正版书籍

马蹄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治同赤霜散。

白马前蹄，刮下脚皮，炙炭存性，加冰片少许吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤霜散
  • 当前页：马蹄散
  • 下一页：南星散
<<< 返回本书目录
  1. 马蹄内翻足【疾病症状】
  2. 马蹄散【方剂大全】
  3. 马蹄蕨【中药大全】
  4. 马蹄汤【方剂大全】
  5. 马蹄金（图）【中药大全】
  6. 马蹄外翻足【疾病症状】
  7. 马蹄甲【中药大全】
  8. 马蹄丸【方剂大全】
  9. 马蹄灰方【方剂大全】
  10. 马蹄细辛【中药大全】
  11. 马蹄荷根【中药大全】
  12. 马蹄香《滇南本草》
  13. 马蹄荷（图）【中药大全】
  14. 马蹄屑汤【方剂大全】
  15. 马蹄根【中药大全】
  16. 马蹄形肾【疾病大全】
  17. 马蹄膏【方剂大全】
  18. 马蹄叶【中药大全】
  19. 马蹄草（茆，露葵，水葵）《本草纲目》完整版
  20. 马通《长沙药解》
  21. 马蹄草【中药大全】
  22. 马通散【方剂大全】
  23. 马蹄草《滇南本草》
  24. 马通粟丸【方剂大全】
  25. 马唐【中药大全】
  26. 马通汤【方剂大全】
  27. 马思答吉汤【方剂大全】
  28. 马通汁《药征续编》
  29. 马鼠膏【方剂大全】
  30. 马头骨《本草纲目》完整版
  1. 马蹄散《外科全生集》
  2. 马蹄漏《中医词典》
  3. 马蹄丸《备急千金要方》
  4. 马蹄草《滇南本草》
  5. 马蹄香《滇南本草》
  6. 马蹄《饮膳正要》
  7. 马蹄屑汤《备急千金要方》
  8. 马啼惊《幼科推拿秘书》
  9. 马通《长沙药解》
  10. 马唐《名医别录》
  11. 马通粟丸《备急千金要方》
  12. 马唐《证类本草》
  13. 马通汤《备急千金要方》
  14. 马唐《新修本草》
  15. 马通汤《备急千金要方》
  16. 马唐《千金翼方》
  17. 马通汁《药征续编》
  18. 马胎动秘方《华佗神方》
  19. 马头骨《饮膳正要》
  20. 马嗣明《中医词典》
  21. 马头骨《本草易读》
  22. 马思吉汤《饮膳正要》
  23. 马琬《中医词典》
  24. 马思哥油《饮膳正要》
  25. 马王堆出土医书《中国医学通史》
  26. 马思答吉《饮膳正要》
  27. 马尾神经瘤《中医伤科按摩学》
  28. 马氏点《中医词典》
  29. 马先蒿《神农本草经》
  30. 马氏八将散《外科传薪集》
  31. 马先蒿《千金翼方》


南星散_《外科全生集》_中医外科_【岐黄之术】

南星散
在线购买《外科全生集》正版书籍

南星散

  • 上一页
  • 目录
  • 相关
  • 下一页

治牙蚀，因患骨槽风所致，并透骨穿腮。

南星（一枚）

挖空，入雄黄一块，面白糊固，火炙，俟雄熔，以杯合定，冷透去面，加麝香少许，共研细，拂患处，数日愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马蹄散
  • 当前页：南星散
  • 下一页：固齿散
<<< 返回本书目录
  1. 南星膏【方剂大全】
  2. 南星散【方剂大全】
  3. 南星防风散【方剂大全】
  4. 南星丸【方剂大全】
  5. 南星《药鉴》
  6. 南旋式《诸脉主病诗》
  7. 南星《本草易读》
  8. 南亚新木姜【中药大全】
  9. 南五味子叶【中药大全】
  10. 南岳魏夫人济阴丹【方剂大全】
  11. 南五味子【中药大全】
  12. 南粤马兜铃【中药大全】
  13. 南天竺饮【方剂大全】
  14. 南针《随息居重订霍乱论》
  15. 南天竹子【中药大全】
  16. 南政北政阴阳交尺寸反《类经》
  17. 南天竹叶【中药大全】
  18. 南枳椇【中药大全】
  19. 南天竹梗【中药大全】
  20. 南烛《本草纲目》完整版
  21. 南天竹根【中药大全】
  22. 南烛《本草乘雅半偈》
  23. 南天竹【中药大全】
  24. 南烛《本草图经》
  25. 南天仙子【中药大全】
  26. 南烛《本草纲目》图文版
  27. 南藤【中药大全】
  28. 南烛【中药大全】
  29. 南藤《证类本草》
  30. 南烛根【中药大全】
  1. 南星散《外科全生集》
  2. 南星防风散《是斋百一选方》
  3. 南星汤《是斋百一选方》
  4. 南星《珍珠囊补遗药性赋》
  5. 南旋式《诸病主病诗》
  6. 南星《药鉴》
  7. 南岳魏夫人济阴丹《妇人大全良方》
  8. 南星《本草分经》
  9. 南岳魏夫人济阴丹《太平惠民和剂局方》
  10. 南星《本草分经》
  11. 南针《随息居重订霍乱论》
  12. 南星《本草分经》
  13. 南政北政《增订叶评伤暑全书》
  14. 南星《本草便读》
  15. 南政北政阴阳交尺寸反《类经》
  16. 南星《得配本草》
  17. 南政之岁《中医词典》
  18. 南星《顾松园医镜》
  19. 南政之岁《中医词典》
  20. 南星《医学入门》
  21. 南烛《本草纲目》
  22. 南星《本草易读》
  23. 南烛《本经逢原》
  24. 南星《玉楸药解》
  25. 南烛《本草从新》
  26. 南星《雷公炮制药性解》
  27. 南烛《本草分经》
  28. 南藤《本草图经》
  29. 南烛《本草乘雅半偈》
  30. 南藤《增广和剂局方药性总论》
  31. 南烛《本草图经》


固齿散_《外科全生集》_中医外科_【岐黄之术】

固齿散
在线购买《外科全生集》正版书籍

固齿散

  • 上一页
  • 目录
  • 相关
  • 下一页

治齿牙摇动。

用鼠之头骨及鼠牙，盐 存性，研细擦之，即收上，最固最利也。

马曰∶须用全鼠一个，连皮肉炙枯存性，入片少许，治虚火牙痛，神验，且能固齿，亦奇方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南星散
  • 当前页：固齿散
  • 下一页：取齿丹
<<< 返回本书目录
  1. 固齿明目乌发黑发良方【方剂大全】
  2. 固齿散【方剂大全】
  3. 固齿明目方【方剂大全】
  4. 固齿刷牙散【方剂大全】
  5. 固齿秘方【方剂大全】
  6. 固齿乌须返老还童丹【方剂大全】
  7. 固齿牢牙散【方剂大全】
  8. 固齿雄鼠骨散【方剂大全】
  9. 固齿诀《养生秘旨》
  10. 固齿延寿膏【方剂大全】
  11. 固齿将军散【方剂大全】
  12. 固冲汤《医学衷中参西录》
  13. 固齿膏【方剂大全】
  14. 固冲汤【方剂大全】
  15. 固齿茯苓散【方剂大全】
  16. 固定和切片《实用免疫细胞与核酸》
  17. 固齿方【方剂大全】
  18. 固定性斜视【疾病大全】
  19. 固齿丹【方剂大全】
  20. 固定性药疹【疾病大全】
  21. 固齿擦牙散【方剂大全】
  22. 固定于一侧眼及眼眶周围的晚间头痛【疾病症状】
  23. 固齿白玉膏【方剂大全】
  24. 固肝养荣汤【方剂大全】
  25. 固齿【方剂主治】
  26. 固根汤【方剂大全】
  27. 固肠饮【方剂大全】
  28. 固坚散《毓麟验方》
  29. 固肠丸【方剂大全】
  30. 固金汤【方剂大全】
  1. 固齿散《外科全生集》
  2. 固齿明目散《奇方类编》
  3. 固冲汤《医学衷中参西录》
  4. 固齿秘方《华佗神方》
  5. 固定《实用免疫细胞与核酸》
  6. 固齿门主方《疡医大全》
  7. 固定的方法《家庭医学百科-自救互救篇》
  8. 固齿诀《养生秘旨》
  9. 固定剂《实用免疫细胞与核酸》
  10. 固齿膏《冯氏锦囊秘录》
  11. 固定剂《实用免疫细胞与核酸》
  12. 固齿方《冯氏锦囊秘录》
  13. 固定剂的选择及固定时间（详见表5-9）《实用免疫细胞与核酸》
  14. 固齿白玉膏《重订囊秘喉书》
  15. 固定时间法（取样法）《临床生物化学》
  16. 固肠丸《是斋百一选方》
  17. 固瘕《中医名词词典》
  18. 固肠汤《三因极一病证方论》
  19. 固瘕《中医词典》
  20. 固肠汤《三因极一病证方论》
  21. 固坚散《毓麟验方》
  22. 固肠散方《临症验舌法》
  23. 固经丸《三因极一病证方论》
  24. 固肠散《太平惠民和剂局方》
  25. 固经丸《医方考》
  26. 固肠类《医学摘粹》
  27. 固经丸《仁术便览》
  28. 固肠九（即二根丸）《万氏秘传片玉心书》
  29. 固经丸《医方论》
  30. 固崩止带《中医词典》
  31. 固经丸《汤头歌诀》


取齿丹_《外科全生集》_中医外科_【岐黄之术】

取齿丹
在线购买《外科全生集》正版书籍

取齿丹

  • 上一页
  • 目录
  • 相关
  • 下一页

取牙立落。

活鲫鱼（一条，约十两重） 白砒（一钱，入鱼腹）

悬之无猫犬及无风雨处，七日后，鱼身发白毛，鸡羽拂下，以膏药滋少许收拌，每遇病牙，以膏药少许，贴于患齿，片刻落下，净汤漱口。

马曰∶取齿灵验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固齿散
  • 当前页：取齿丹
  • 下一页：四黄散
<<< 返回本书目录
  1. 取蟾酥法《外科正宗》
  2. 取虫门《串雅内外编》
  3. 取蟾酥法《外科选要》
  4. 取代羧酸和对映异构《医用化学》
  5. 取蟾酥法《古今医统大全》
  6. 取方之法《药鉴》
  7. 取艾法《苏沈良方》
  8. 取膏肓穴法（医学入门）《针灸大成》
  9. 曲直汤【方剂大全】
  10. 取红铅法《古今医统大全》
  11. 曲直汤《医学衷中参西录》
  12. 取火法《痰火点雪》
  13. 曲枝天冬【中药大全】
  14. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  15. 曲枝假蓝【中药大全】
  16. 取孔穴法《千金翼方》
  17. 曲贼鱼《本草纲目》图文版
  18. 取蟠桃酒法《古今医统大全》
  19. 曲泽穴【上肢内侧穴位】
  20. 取骑竹马灸穴法《针灸大全》
  21. 曲垣穴【上肢外侧穴位】
  22. 取气太冲《养生导引秘籍》
  23. 曲垣穴【人体背部穴位】
  24. 取清明水制明目膏法《古今医统大全》
  25. 曲鱼膏【方剂大全】
  26. 取人中黄法《古今医统大全》
  27. 曲术丸【方剂大全】
  28. 取肾俞法《针灸聚英》
  29. 曲泉穴【下肢内侧穴位】
  30. 取肾俞穴法《针灸大全》
  1. 取齿丹《外科全生集》
  2. 取蟾酥秘法（华佗取蟾酥）《华佗神方》
  3. 取虫法《慎柔五书》
  4. 取蟾酥法度《仙传外科集验方》
  5. 取代羧酸和对映异构《医用化学》
  6. 取蟾酥法《外科选要》
  7. 取雕青《儒门事亲》
  8. 取蟾酥法《外科正宗》
  9. 取方之法《药鉴》
  10. 取蟾酥法《古今医统大全》
  11. 取肺法《痰火点雪》
  12. 取鼻痔秘法《中医词典》
  13. 取膏肓穴法（医学入门）《针灸大成》
  14. 取胞衣要诀《急救广生集》
  15. 取合谷穴法《痰火点雪》
  16. 取艾法《苏沈良方》
  17. 取红铅法《古今医统大全》
  18. 取艾法《针灸神书》
  19. 取红铅秘法（华佗取红铅）《华佗神方》
  20. 取《中医词典》
  21. 取火法《针灸易学》
  22. 曲转处《中医词典》
  23. 取火法《痰火点雪》
  24. 曲转《中医词典》
  25. 取积聚方《中藏经》
  26. 曲周（曲隅）《中医名词词典》
  27. 取箭镞方《是斋百一选方》
  28. 曲周《中医词典》
  29. 取金汁秘法（华佗取金汁）《华佗神方》
  30. 曲枳术丸《内外伤辨》
  31. 取灸心气法《针灸大成》


四黄散_《外科全生集》_中医外科_【岐黄之术】

四黄散
在线购买《外科全生集》正版书籍

四黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治口舌之症，后二冬、犀黄散，亦皆治口舌。

荆芥 山栀 大力 黄连 黄芩 连翘 薄荷 木通 蒲黄（各一钱） 灯心（一撮） 甘草（四分）

共研细末，擦患处立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取齿丹
  • 当前页：四黄散
  • 下一页：二冬散
<<< 返回本书目录
  1. 四黄膏【方剂大全】
  2. 四黄散【方剂大全】
  3. 四环素牙【疾病大全】
  4. 四季春【中药大全】
  5. 四环素染色牙《家庭医学百科-医疗康复篇》
  6. 四季犯发眼症《眼科阐微》
  7. 四环素类及氯霉素　制剂与用法《药理学》
  8. 四季海棠【中药大全】
  9. 四环素类及氯霉素《药理学》
  10. 四季加减煎药方《异授眼科》
  11. 四环素类《药理学》
  12. 四季口诀《穴道秘书》
  13. 四花穴法《针灸聚英》
  14. 四季脉名《察病指南》
  15. 四花解郁汤【方剂大全】
  16. 四季青【中药大全】
  17. 四虎散【方剂大全】
  18. 四季却病歌《养生导引秘籍》
  19. 四虎散《外科传薪集》
  20. 四季却病六字决《寿世青编》
  21. 四和汤《保健药膳》
  22. 四季人神《针灸聚英》
  23. 四海舒郁丸【方剂大全】
  24. 四季人神不宜灸《黄帝明堂灸经》
  25. 四海合《黄帝内经太素》
  26. 四季人神不宜灸《普济方·针灸》
  27. 四海《针灸甲乙经》
  28. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  29. 四方藤【中药大全】
  30. 四季人神所在禁忌针灸歌《医宗金鉴》
  1. 四黄散《外科全生集》
  2. 四环素着色牙《口腔科学》
  3. 四极《中医名词词典》
  4. 四环素与土霉素《药理学》
  5. 四季犯发眼症《眼科阐微》
  6. 四环素染色牙《家庭医学百科-医疗康复篇》
  7. 四季加减煎药方《异授眼科》
  8. 四环素类抗生素《医院药学》
  9. 四季金疮药《救伤秘旨》
  10. 四环素类及氯霉素《药理学》
  11. 四季口诀《穴道秘书》
  12. 四环素类《药理学》
  13. 四季脉名《察病指南》
  14. 四画　五画《伤寒说意》
  15. 四季青《中药学》
  16. 四画　五画《伤寒悬解》
  17. 四季却病歌《养生导引秘籍》
  18. 四画《金匮悬解》
  19. 四季却病六字决《寿世青编》
  20. 四划　五划《四圣悬枢》
  21. 四季人神《针灸聚英》
  22. 四划《四圣心源》
  23. 四季人神不宜灸《普济方·针灸》
  24. 四花穴法《针灸聚英》
  25. 四季人神不宜灸《黄帝明堂灸经》
  26. 四虎散《外科传薪集》
  27. 四季人神所在禁忌针灸歌《医宗金鉴》
  28. 四横纹《手穴手纹诊治》
  29. 四季人神所在禁忌针灸歌《刺灸心法要诀》
  30. 四和汤《饮膳正要》
  31. 四季人神所在禁忌针灸歌《重楼玉钥》


二冬散_《外科全生集》_中医外科_【岐黄之术】

二冬散
在线购买《外科全生集》正版书籍

二冬散

  • 上一页
  • 目录
  • 相关
  • 下一页

治口舌生疳，久患不愈。

天冬 麦冬（各去心） 元参（各等分）

研细末为丸，含齿舌间，丸化即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四黄散
  • 当前页：二冬散
  • 下一页：犀黄散
<<< 返回本书目录
  1. 二冬清肺饮【方剂大全】
  2. 二冬散【方剂大全】
  3. 二冬清肺汤【方剂大全】
  4. 二冬汤【方剂大全】
  5. 二冬苓车汤【方剂大全】
  6. 二豆灵丹【方剂大全】
  7. 二冬膏【方剂大全】
  8. 二豆散【方剂大全】
  9. 二冬膏《张氏医通》
  10. 二豆汤【方剂大全】
  11. 二冬二皮汤【方剂大全】
  12. 二豆丸【方剂大全】
  13. 二冬二母汤【方剂大全】
  14. 二豆饮【方剂大全】
  15. 二冬二母散【方剂大全】
  16. 二毒丸【方剂大全】
  17. 二丁丸【方剂大全】
  18. 二度房室传导阻滞【疾病大全】
  19. 二丁散【方剂大全】
  20. 二矾散【方剂大全】
  21. 二地汤【方剂大全】
  22. 二矾汤【方剂大全】
  23. 二地黄丸【方剂大全】
  24. 二矾丸【方剂大全】
  25. 二地二冬汤【方剂大全】
  26. 二方汤【方剂大全】
  27. 二地二冬酒【方剂大全】
  28. 二防饮【方剂大全】
  29. 二旦六神大小汤《辅行诀脏腑用药法要》
  30. 二分丸【方剂大全】
  1. 二冬散《外科全生集》
  2. 二冬膏《张氏医通》
  3. 二冬汤《医学心悟》
  4. 二地散《明目至宝》
  5. 二豆散《冯氏锦囊秘录》
  6. 二氮嗪《药理学》
  7. 二防茶《茶饮保健》
  8. 二丹丸《冯氏锦囊秘录》
  9. 二干《中医词典》
  10. 二持针歌《重楼玉钥》
  11. 二歌《寿世保元》
  12. 二陈汤加减歌《医学传心录》
  13. 二根茶《茶饮保健》
  14. 二陈汤（局方）《张氏医通》
  15. 二骨茶《茶饮保健》
  16. 二陈汤（加味二陈汤）《仁术便览》
  17. 二合《中医词典》
  18. 二陈汤（加味二陈汤）《仁术便览》
  19. 二护《理虚元鉴》
  20. 二陈汤（加味二陈汤）《仁术便览》
  21. 二划《四圣心源》
  22. 二陈汤（加味二陈汤）《医方考》
  23. 二划《四圣悬枢》
  24. 二陈汤（加减二陈汤）《仁术便览》
  25. 二画《金匮悬解》
  26. 二陈汤《时方歌括》
  27. 二画　三画《伤寒悬解》
  28. 二陈汤《重楼玉钥》
  29. 二画　三画《伤寒说意》
  30. 二陈汤《瘴疟指南》
  31. 二黄散《明目至宝》


犀黄散_《外科全生集》_中医外科_【岐黄之术】

犀黄散
在线购买《外科全生集》正版书籍

犀黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

治舌硬生衣，牙关不开。

犀黄（一分） 朱砂（一分） 元精石（二两）

和匀，研极细末，吹之立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二冬散
  • 当前页：犀黄散
  • 下一页：灯心散
<<< 返回本书目录
  1. 犀地玄参汤【方剂大全】
  2. 犀黄丸【方剂大全】
  3. 犀地清络饮【方剂大全】
  4. 犀角《本草纲目》完整版
  5. 犀豉饮【方剂大全】
  6. 犀角《本草乘雅半偈》
  7. 犀《本草纲目》图文版
  8. 犀角《本草崇原》
  9. 犀《本草纲目》完整版
  10. 犀角《本草经解》
  11. 翕翕发热【方剂主治】
  12. 犀角《本草思辨录》
  13. 稀涎散【方剂大全】
  14. 犀角《本草图经》
  15. 稀涎千缗汤【方剂大全】
  16. 犀角《本草新编》
  17. 稀涎《汤头歌诀》
  18. 犀角《本草易读》
  19. 稀释旧结核菌素使用说明书《中国生物制品规程》
  20. 犀角《本草择要纲目》
  21. 稀花蓼【中药大全】
  22. 犀角《雷公炮炙论》
  23. 稀痘仙方《达生编》
  24. 犀角《神农本草经百种录》
  25. 稀痘神《汤头歌诀》
  26. 犀角《药鉴》
  27. 稀痘法《保幼新编》
  28. 犀角《药笼小品》
  29. 稀便【疾病症状】
  30. 犀角《证类本草》
  1. 犀黄散《外科全生集》
  2. 犀《本草纲目》
  3. 犀黄丸《外科全生集》
  4. 翕翕发热《中医词典》
  5. 犀黄丸《重楼玉钥》
  6. 稀涎汤《时方歌括》
  7. 犀灰散《博济方》
  8. 稀涎散《医方论》
  9. 犀角《神农本草经》
  10. 稀涎散《退思集类方歌注》
  11. 犀角《雷公炮炙论》
  12. 稀涎散《仁术便览》
  13. 犀角《雷公炮制药性解》
  14. 稀涎散《医方考》
  15. 犀角《千金翼方》
  16. 稀涎散《医方考》
  17. 犀角《药笼小品》
  18. 稀涎散《儒门事亲》
  19. 犀角《玉楸药解》
  20. 稀涎散《冯氏锦囊秘录》
  21. 犀角《饮膳正要》
  22. 稀涎散《冯氏锦囊秘录》
  23. 犀角《本草经集注》
  24. 稀涎千缗汤《删补名医方论》
  25. 犀角《新修本草》
  26. 稀涎千缗汤《医宗金鉴》
  27. 犀角《神农本草经百种录》
  28. 稀涎《汤头歌诀》
  29. 犀角《食疗本草》
  30. 稀释旧结核菌素使用说明书《中国生物制品规程》
  31. 犀角《海药本草》


灯心散_《外科全生集》_中医外科_【岐黄之术】

灯心散
在线购买《外科全生集》正版书籍

灯心散

  • 上一页
  • 目录
  • 相关
  • 下一页

治骨鲠立愈。

活竹一段，留两头节，一节上刻一眼，以灯心塞实，仍封固眼，裹湿草纸，火煨，取出俟冷，剖开去竹炭，取灯心炭研细，吹三四次即愈。再服双砂汤更妙。方见煎剂门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀黄散
  • 当前页：灯心散
  • 下一页：耳散
<<< 返回本书目录
  1. 灯心草根【中药大全】
  2. 灯心散【方剂大全】
  3. 灯心草【中药大全】
  4. 灯心汤【方剂大全】
  5. 灯心草《本草纲目》图文版
  6. 灯心竹叶汤【方剂大全】
  7. 灯心草《本草择要纲目》
  8. 灯芯《药笼小品》
  9. 灯心草《本草新编》
  10. 灯芯草柿饼汤《保健药膳》
  11. 灯心草《本草经解》
  12. 灯油藤子【中药大全】
  13. 灯心草《本草乘雅半偈》
  14. 灯盏《本草纲目》完整版
  15. 灯心草《本草纲目》完整版
  16. 灯盏花《滇南本草》
  17. 灯台树果【中药大全】
  18. 灯盏细辛【中药大全】
  19. 灯台树【中药大全】
  20. 灯盏油《本草纲目》完整版
  21. 灯台莲【中药大全】
  22. 登革病毒《医学微生物学》
  23. 灯台菜【中药大全】
  24. 登革出血热【疾病大全】
  25. 灯笼婆婆纳【中药大全】
  26. 登革热《传染病》
  27. 灯笼泡【中药大全】
  28. 登革热《家庭医学百科-医疗康复篇》
  29. 灯笼花【中药大全】
  30. 登革热【疾病大全】
  1. 灯心散《外科全生集》
  2. 灯心草《本草乘雅半偈》
  3. 灯芯《药笼小品》
  4. 灯心草《本草择要纲目》
  5. 灯芯《冯氏锦囊秘录》
  6. 灯心草《增广和剂局方药性总论》
  7. 灯芯《本草从新》
  8. 灯心草《本草经解》
  9. 灯芯《本草害利》
  10. 灯心草《中药学》
  11. 灯芯草柿饼汤《保健药膳》
  12. 灯心草《得配本草》
  13. 灯盏花《滇南本草》
  14. 灯心草《本经逢原》
  15. 灯盏油《本经逢原》
  16. 灯心草《本草新编》
  17. 登痘疮《中医词典》
  18. 灯心草《顾松园医镜》
  19. 登高运动《家庭医学百科·预防保健篇》
  20. 灯心草《证类本草》
  21. 登革病毒《医学微生物学》
  22. 灯心草《医学入门》
  23. 登革热《家庭医学百科-医疗康复篇》
  24. 灯心草《本草蒙筌》
  25. 登革热《传染病》
  26. 灯心草《本草衍义》
  27. 登革热---台风来临前，气压变化的地方性感冒《中医之钥》
  28. 灯心草《玉楸药解》
  29. 登州孙医白膏，尤善消肿。《苏沈良方》
  30. 灯心草《本草纲目》
  31. 等差《圣济总录》


耳散_《外科全生集》_中医外科_【岐黄之术】

耳散
在线购买《外科全生集》正版书籍

耳散

  • 上一页
  • 目录
  • 相关
  • 下一页

治耳内有脓作痛。

鲜鳇鱼脑中枕骨，俗呼鳇鱼牙齿， 研，每一两重加冰片一钱，先卷干脓水，吹三四次立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灯心散
  • 当前页：耳散
  • 下一页：阳和解凝膏
<<< 返回本书目录
  1. 耳塞《本草纲目》完整版
  2. 耳生脓汁《证治准绳·杂病》
  3. 耳前庭听觉失衡【疾病症状】
  4. 耳湿疹【疾病大全】
  5. 耳前庭功能受损【疾病症状】
  6. 耳实《本草乘雅半偈》
  7. 耳前淋巴结肿大【疾病症状】
  8. 耳实《雷公炮炙论》
  9. 耳前后凡二十穴《针灸甲乙经》
  10. 耳实（即苍耳子）《本草新编》
  11. 耳衄门主论《疡医大全》
  12. 耳屎多【疾病症状】
  13. 耳衄《证治准绳·杂病》
  14. 耳水苋【中药大全】
  15. 耳衄《证治准绳·类方》
  16. 耳桃煎【方剂大全】
  17. 耳衄《医宗金鉴》
  18. 耳疼《孙真人海上方》
  19. 耳衄《血证论》
  20. 耳疼痛《圣济总录》
  21. 耳脓散【方剂大全】
  22. 耳统论《圣济总录》
  23. 耳脓独龙丹【方剂大全】
  24. 耳痛《儿科萃精》
  25. 耳脓《儿科萃精》
  26. 耳痛《普济方·针灸》
  27. 耳内虚鸣【方剂主治】
  28. 耳痛《针灸资生经》
  29. 耳内疼痛【疾病症状】
  30. 耳痛《证治准绳·类方》
  1. 耳散《外科全生集》
  2. 耳塞《证类本草》
  3. 耳上《中医词典》
  4. 耳塞《中医词典》
  5. 耳上发际《中医词典》
  6. 耳沁《中医词典》
  7. 耳上凡八穴《经穴汇解》
  8. 耳前后凡二十穴《针灸甲乙经》
  9. 耳生脓汁《证治准绳·杂病》
  10. 耳前凡八穴《经穴汇解》
  11. 耳湿《中医词典》
  12. 耳前动脉《中医词典》
  13. 耳湿流脓《奇效简便良方》
  14. 耳旁肿《广瘟疫论》
  15. 耳实《雷公炮炙论》
  16. 耳衄门主论《疡医大全》
  17. 耳实《千金翼方》
  18. 耳衄门主方《疡医大全》
  19. 耳实《本草经集注》
  20. 耳衄《血证论》
  21. 耳实《新修本草》
  22. 耳衄《外科心法要诀》
  23. 耳实《本草蒙筌》
  24. 耳衄《医碥》
  25. 耳实《冯氏锦囊秘录》
  26. 耳衄《证治准绳·杂病》
  27. 耳实《名医别录》
  28. 耳衄《证治准绳·类方》
  29. 耳实《本草乘雅半偈》
  30. 耳衄《医宗金鉴》
  31. 耳实（即苍耳子）《本草新编》


阳和解凝膏_《外科全生集》_中医外科_【岐黄之术】

阳和解凝膏
在线购买《外科全生集》正版书籍

阳和解凝膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一应阴疽流注，溃烂不堪，及冻疮毒根等症。未溃者，一夜全消；已溃者，三张痊愈。疟疾贴背心立愈。

鲜大力子梗、叶、根三斤，活白凤仙梗四两，大麻油十斤。先煎至枯，去渣，次日用川附、桂枝、大黄、当归、肉桂、官桂、草乌、川乌、地龙、僵蚕、赤芍、白芷、白蔹、白芨各二两，川芎、续断、防风、荆芥、五灵脂、木香、香橼、陈皮各一两，再煎药枯，沥渣，隔宿油冷，见过斤两，每油一斤，用炒透桃丹七两搅和，明日语火再熬，至滴水成珠，不粘指为度。以湿草纸罨火，移锅放冷处，将乳香、没药末各二两，苏合油四两，麝香一两，研细入膏，搅和极匀，出火气，半月后摊贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳散
  • 当前页：阳和解凝膏
  • 下一页：洞天鲜草膏
<<< 返回本书目录
  1. 阳和解凝膏《外科传薪集》
  2. 阳和解凝膏【方剂大全】
  3. 阳和活络汤加减【方剂大全】
  4. 阳和汤【方剂大全】
  5. 阳谷穴【上肢外侧穴位】
  6. 阳和丸《外科传薪集》
  7. 阳纲穴【人体背部穴位】
  8. 阳和丸《外科传薪集》
  9. 阳复《伤寒说意》
  10. 阳湖张琦序《四圣心源》
  11. 阳复《伤寒说意》
  12. 阳黄《儿科萃精》
  13. 阳辅穴【下肢外侧穴位】
  14. 阳黄《医宗金鉴》
  15. 阳毒证治《三因极一病证方论》
  16. 阳火，阴火《本草纲目》完整版
  17. 阳毒证《伤寒总病论》
  18. 阳交穴【下肢外侧穴位】
  19. 阳毒阴毒歌《脉诀刊误》
  20. 阳结阴结《医学读书记》
  21. 阳毒五条《仲景伤寒补亡论》
  22. 阳结证《伤寒九十论》
  23. 阳毒升麻汤【方剂大全】
  24. 阳经发热《伤寒捷诀》
  25. 阳毒伤寒【方剂主治】
  26. 阳经分经腑《疡医大全》
  27. 阳毒内消散【方剂大全】
  28. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  29. 阳毒歌《脉诀乳海》
  30. 阳厥《黄帝内经太素》
  1. 阳和解凝膏《外科全生集》
  2. 阳汗《中医词典》
  3. 阳和解凝膏《外科传薪集》
  4. 阳光三现《中医词典》
  5. 阳和汤《外科全生集》
  6. 阳关《中医词典》
  7. 阳和汤《重楼玉钥》
  8. 阳关《针灸大成》
  9. 阳和丸《外科全生集》
  10. 阳关《针灸大成》
  11. 阳和丸《重楼玉钥》
  12. 阳谷（手太阳之经穴）《手穴手纹诊治》
  13. 阳和丸（二）《外科传薪集》
  14. 阳谷（经穴）《子午流注说难》
  15. 阳和丸（一）《外科传薪集》
  16. 阳谷《针灸学》
  17. 阳湖张琦序《四圣心源》
  18. 阳谷《中医词典》
  19. 阳化气《中医词典》
  20. 阳谷《针灸大成》
  21. 阳化气，阴成形《中医名词词典》
  22. 阳纲《针灸学》
  23. 阳黄《中医名词词典》
  24. 阳纲《中医词典》
  25. 阳黄《中医词典》
  26. 阳纲《针灸大成》
  27. 阳黄《医宗金鉴》
  28. 阳刚《中医词典》
  29. 阳黄《医述》
  30. 阳干《中医词典》
  31. 阳黄《医学摘粹》


洞天鲜草膏_《外科全生集》_中医外科_【岐黄之术】

洞天鲜草膏
在线购买《外科全生集》正版书籍

洞天鲜草膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切热毒痈疖、乳疗、乳痈等症。

大麻油三斤，先熬壮年头发一斤，熬至发枯，浮去渣，再用活牛蒡、甘菊、苍耳草根叶、忍冬藤、马鞭草、仙人对坐草鲜草各一斤，再另用油十斤，将各草熬枯沥出，再以白芷、甘草、五灵脂、当归各八两，入锅熬至药枯，出渣，俟冷，并入前煎头发油，每油一斤，用当时炒透桃丹七两，加入搅匀，熬至滴水成珠，不粘指为度。离火俟退火气，以油纸摊贴，嫩膏每油一斤，入炒透桃丹四两，熬至黑色为度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳和解凝膏
  • 当前页：洞天鲜草膏
  • 下一页：白玉夹纸膏
<<< 返回本书目录
  1. 洞天酥香膏【方剂大全】
  2. 洞天鲜草膏【方剂大全】
  3. 洞天救苦丹【方剂大全】
  4. 洞庭山徐严少宰妹《曹仁伯医案论》
  5. 洞天膏【方剂大全】
  6. 洞庭汤【方剂大全】
  7. 洞然汤【方剂大全】
  8. 洞泄《幼幼新书》
  9. 洞见碧霄【方剂大全】
  10. 洞泄寒中《圣济总录》
  11. 洞当饮【方剂大全】
  12. 洞虚丹【方剂大全】
  13. 冻死方《外台秘要》
  14. 洞阳丹【方剂大全】
  15. 冻伤【中药主治】
  16. 洞阳金丹【方剂大全】
  17. 冻伤【疾病大全】
  18. 都管草《本草纲目》完整版
  19. 冻伤《外科学总论》
  20. 都桷子《本草纲目》完整版
  21. 冻伤《家庭医学百科-医疗康复篇》
  22. 都拉【中药大全】
  23. 冻青饮【方剂大全】
  24. 都拉鸢尾【中药大全】
  25. 冻青叶【中药大全】
  26. 都梁散【方剂大全】
  27. 冻绿叶【中药大全】
  28. 都梁丸【方剂大全】
  29. 冻绿刺【中药大全】
  30. 都梁香散【方剂大全】
  1. 洞天鲜草膏《外科全生集》
  2. 洞天救苦丹《外科全生集》
  3. 洞庭山徐严少宰妹《曹仁伯医案论》
  4. 洞肠泄《中医词典》
  5. 洞庭汤《是斋百一选方》
  6. 洞《医述》
  7. 洞泄《时病论歌括新编》
  8. 洞《中医词典》
  9. 洞泄《时病论歌括新编》
  10. 冻死秘方《华佗神方》
  11. 洞泄《中医词典》
  12. 冻死候《诸病源候论》
  13. 洞泄《幼幼新书》
  14. 冻死方一首《外台秘要》
  15. 洞泄《儒门事亲》
  16. 冻生《中医词典》
  17. 洞泄《时病论》
  18. 冻伤的预防《外科学总论》
  19. 洞泄寒中《圣济总录》
  20. 冻伤的分级救治《外科学总论》
  21. 洞泄下痢候《诸病源候论》
  22. 冻伤（局部冻伤）《外科学总论》
  23. 洞泻《中医词典》
  24. 冻伤《家庭医学百科-医疗康复篇》
  25. 洞心《中医词典》
  26. 冻伤《默克家庭诊疗手册》
  27. 洞玄子性技三十种《素女经》
  28. 冻裂伤《急救广生集》
  29. 都管草《证类本草》
  30. 冻烂肿疮候《诸病源候论》
  31. 都角子《海药本草》


白玉夹纸膏_《外科全生集》_中医外科_【岐黄之术】

白玉夹纸膏
在线购买《外科全生集》正版书籍

白玉夹纸膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治夹棍疮、杖伤、枪棍损伤，为效甚速。

麻油四两，熬成珠，加制好松香五钱，白蜡、黄蜡各二钱半，再熬去烟抹，用绢沥清，一加轻粉一两研细，二加冰片三分，三加麝香三分。随搅随和，匀极，增鸡蛋白一个，再搅匀，瓷瓶贮，蜡封口听用。如过两月后，药干无用矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洞天鲜草膏
  • 当前页：白玉夹纸膏
  • 下一页：化核膏
<<< 返回本书目录
  1. 白玉膏药【方剂大全】
  2. 白玉夹纸膏【方剂大全】
  3. 白玉膏【方剂大全】
  4. 白玉露【方剂大全】
  5. 白玉锭【方剂大全】
  6. 白玉散《小儿药证直诀》
  7. 白玉丹【方剂大全】
  8. 白玉散【方剂大全】
  9. 白玉蟾浴汤【方剂大全】
  10. 白玉神膏【方剂大全】
  11. 白玉蟾遗方【方剂大全】
  12. 白玉霜【方剂大全】
  13. 白玉蟾丸【方剂大全】
  14. 白玉髓《本草纲目》完整版
  15. 白玉蟾末药【方剂大全】
  16. 白玉汤【方剂大全】
  17. 白玉蟾擦药【方剂大全】
  18. 白玉丸【方剂大全】
  19. 白玉饼子【方剂大全】
  20. 白晕《证治准绳·杂病》
  21. 白玉饼【方剂大全】
  22. 白晕【疾病症状】
  23. 白鱼尾果【中药大全】
  24. 白云参《滇南本草》
  25. 白鱼尾【中药大全】
  26. 白云丹【方剂大全】
  27. 白鱼肉《本草纲目》完整版
  28. 白云瓜《滇南本草》
  29. 白鱼酒【方剂大全】
  30. 白云瓜【中药大全】
  1. 白玉夹纸膏《外科全生集》
  2. 白玉膏《奇方类编》
  3. 白玉散《小儿药证直诀》
  4. 白玉膏《三因极一病证方论》
  5. 白玉髓《千金翼方》
  6. 白玉膏《救伤秘旨》
  7. 白玉髓《新修本草》
  8. 白玉丹《三因极一病证方论》
  9. 白玉髓《证类本草》
  10. 白鱼《滇南本草》
  11. 白玉髓《名医别录》
  12. 白鱼《本草乘雅半偈》
  13. 白玉汤《备急千金要方》
  14. 白鱼《药征续编》
  15. 白礜《中医词典》
  16. 白鱼《药性切用》
  17. 白晕《证治准绳·杂病》
  18. 白鱼《本草撮要》
  19. 白云参《滇南本草》
  20. 白鱼《本草从新》
  21. 白云瓜《滇南本草》
  22. 白鱼《本经逢原》
  23. 白泽丸《是斋百一选方》
  24. 白鱼《本草求真》
  25. 白粘腻苔《中医词典》
  26. 白鱼《证类本草》
  27. 白障《中医词典》
  28. 白鱼《医学入门》
  29. 白针《中医词典》
  30. 白鱼《饮食须知》
  31. 白轸《中医词典》


化核膏_《外科全生集》_中医外科_【岐黄之术】

化核膏
在线购买《外科全生集》正版书籍

化核膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘰 、结核、恶核，贴之即消。倘毒根不除，必以子龙丸日服三次，外贴此膏，方可除根，以杜后发。

壁虎十四条，蜘蛛二十八个，蜗牛三十六枚，大麻油四斤，熬枯三物，浮于油面，捞去，再入首乌藤叶、甘菊根、薄荷、牛蒡、苍耳等草，俱用鲜者各半斤，武火熬至草枯，出渣俟冷，再入连翘、元参、苦参、白蔹、白芥子、僵蚕、水红子仁各打碎，大黄、荆芥、防风各四两，浸一宿，再熬至黑枯，以油沥清，见过斤两，熬至滴水不散，将另制木鳖油归入，配炒透东丹，慢入慢搅，搅匀，文火再熬，熬至滴水成珠，加入丁香油一钱，麝香二钱，苏合油一两，搅匀，退火气，摊贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白玉夹纸膏
  • 当前页：化核膏
  • 下一页：白花膏
<<< 返回本书目录
  1. 化管药条【方剂大全】
  2. 化核膏【方剂大全】
  3. 化管万应条子【方剂大全】
  4. 化积保中丸【方剂大全】
  5. 化管丸【方剂大全】
  6. 化积串【方剂大全】
  7. 化蛊丸【方剂大全】
  8. 化积健脾汤【方剂大全】
  9. 化骨至神丹【方剂大全】
  10. 化积口服液【方剂大全】
  11. 化骨神丹【方剂大全】
  12. 化积散【方剂大全】
  13. 化骨丹【方剂大全】
  14. 化积四物汤【方剂大全】
  15. 化疳丸【方剂大全】
  16. 化积丸【方剂大全】
  17. 化肝消毒汤【方剂大全】
  18. 化积止痢汤【方剂大全】
  19. 化肝煎【方剂大全】
  20. 化积滞通大肠方【方剂大全】
  21. 化腐紫霞膏【方剂大全】
  22. 化坚二陈丸【方剂大全】
  23. 化腐搜毒收湿止痒诸方《疡科纲要》
  24. 化坚膏【方剂大全】
  25. 化腐生肌散【方剂大全】
  26. 化坚汤【方剂大全】
  27. 化腐生肌散《医学衷中参西录》
  28. 化坚丸【方剂大全】
  29. 化腐生肌【方剂主治】
  30. 化坚油【方剂大全】
  1. 化核膏《外科全生集》
  2. 化合物的旋旋光性与结构的关系《医用化学》
  3. 化火《中医名词词典》
  4. 化腐搜毒收湿止痒诸方《疡科纲要》
  5. 化火《中医词典》
  6. 化腐生肌散《医学衷中参西录》
  7. 化金疫《松峰说疫》
  8. 化腐丹《外科传薪集》
  9. 化咳止痰平喘药《中药学》
  10. 化风《中医词典》
  11. 化疗期间特殊护理及措施《家庭医学百科-家庭护理篇》
  12. 化风《中医名词词典》
  13. 化面方二首《外台秘要》
  14. 化毒托里散《仙传外科集验方》
  15. 化脓灸《中医词典》
  16. 化毒汤《冯氏锦囊秘录》
  17. 化脓排脓内补十宣散《太平惠民和剂局方》
  18. 化毒排脓内补散《洪氏集验方》
  19. 化脓性扁桃腺炎《赵绍琴临证验案精选》
  20. 化毒丹《外科传薪集》
  21. 化脓性感染《理疗学》
  22. 化毒部《外科方外奇方》
  23. 化脓性骨髓炎《家庭医学百科-医疗康复篇》
  24. 化虫圆《冯氏锦囊秘录》
  25. 化脓性骨髓炎《骨科学》
  26. 化虫丸《医方论》
  27. 化脓性骨髓炎和化脓性关节炎《放射诊断学》
  28. 化虫丸《医学心悟》
  29. 化脓性关节炎《默克家庭诊疗手册》
  30. 化虫丸《医方考》
  31. 化脓性关节炎《家庭医学百科-医疗康复篇》


白花膏_《外科全生集》_中医外科_【岐黄之术】

白花膏
在线购买《外科全生集》正版书籍

白花膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治痒极见骨者，并 疮孔内发痒者。

香油一斤，青槐枝一百段，次第入油，熬枯去枝，俟至滴水不散，加入黄蜡、淀粉各一两五钱，离火温时，再下制净乳香、没药、儿茶、白花蛇各三钱，潮脑一两，麝香一钱，同油搅匀成膏，浸水内一宿，摊贴。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化核膏
  • 当前页：白花膏
  • 下一页：紫微膏
<<< 返回本书目录
  1. 白花杆【中药大全】
  2. 白花膏【方剂大全】
  3. 白花防风《滇南本草》
  4. 白花鬼针草【中药大全】
  5. 白花鹅掌柴【中药大全】
  6. 白花果【中药大全】
  7. 白花丁香【中药大全】
  8. 白花灰毛槐树【中药大全】
  9. 白花地丁《滇南本草》
  10. 白花坚荚树【中药大全】
  11. 白花灯笼【中药大全】
  12. 白花九里明【中药大全】
  13. 白花丹【中药大全】
  14. 白花龙胆【中药大全】
  15. 白花穿心莲【中药大全】
  16. 白花蛇《本草纲目》完整版
  17. 白花柴【中药大全】
  18. 白花蛇《本草乘雅半偈》
  19. 白花草【中药大全】
  20. 白花蛇《本草新编》
  21. 白花菜子【中药大全】
  22. 白花蛇《本草易读》
  23. 白花菜根【中药大全】
  24. 白花蛇《本草择要纲目》
  25. 白花菜【中药大全】
  26. 白花蛇《证类本草》
  27. 白花菜《本草纲目》完整版
  28. 白花蛇《本草纲目》图文版
  29. 白虎证-幼幼汇集（下）《古今医统大全》
  30. 白花蛇【中药大全】
  1. 白花膏《外科全生集》
  2. 白花防风《滇南本草》
  3. 白花蛇《本草纲目》
  4. 白花地丁《滇南本草》
  5. 白花蛇《雷公炮制药性解》
  6. 白花菜《饮食须知》
  7. 白花蛇《玉楸药解》
  8. 白虎证一　太阳三十七《伤寒悬解》
  9. 白花蛇《本草衍义》
  10. 白虎证四　太阳四十《伤寒悬解》
  11. 白花蛇《本草备要》
  12. 白虎证似痫《幼科发挥》
  13. 白花蛇《本草蒙筌》
  14. 白虎证似痫《中医词典》
  15. 白花蛇《本草易读》
  16. 白虎证十九　阳明七十《伤寒悬解》
  17. 白花蛇《冯氏锦囊秘录》
  18. 白虎证三　太阳三十九《伤寒悬解》
  19. 白花蛇《医学入门》
  20. 白虎证二　太阳三十八《伤寒悬解》
  21. 白花蛇《证类本草》
  22. 白虎证（幼幼汇集 下）《古今医统大全》
  23. 白花蛇《本草求真》
  24. 白虎证《医学摘粹》
  25. 白花蛇《本草新编》
  26. 白虎证《医学摘粹》
  27. 白花蛇《本经逢原》
  28. 白虎摇头《中医词典》
  29. 白花蛇《本草从新》
  30. 白虎续命汤《仁术便览》
  31. 白花蛇《得配本草》


紫微膏_《外科全生集》_中医外科_【岐黄之术】

紫微膏
在线购买《外科全生集》正版书籍

紫微膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治生肌收口。

香油四两，烛油一两五钱，黄蜡一两五钱，熬至滴水不散，离火，入炒铅粉三两，再入轻粉、乳香、没药、阿魏、白蜡、雄黄、龙骨、珍珠各五钱，儿茶六钱，搅匀远火，再入麝香五钱，成膏听用。以此生肌收口最效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白花膏
  • 当前页：紫微膏
  • 下一页：咬头膏
<<< 返回本书目录
  1. 紫葳汤【方剂大全】
  2. 紫薇【中药大全】
  3. 紫葳散【方剂大全】
  4. 紫薇（音威）《证类本草》
  5. 紫葳茎叶【中药大全】
  6. 紫薇根【中药大全】
  7. 紫葳根【中药大全】
  8. 紫薇花《滇南本草》
  9. 紫葳《本草纲目》图文版
  10. 紫薇花【中药大全】
  11. 紫葳《长沙药解》
  12. 紫薇皮【中药大全】
  13. 紫葳《本草图经》
  14. 紫薇叶【中药大全】
  15. 紫葳《本草崇原》
  16. 紫霞丹【方剂大全】
  17. 紫葳《本草乘雅半偈》
  18. 紫霞锭子【方剂大全】
  19. 紫葳《本草纲目》完整版
  20. 紫霞膏【方剂大全】
  21. 紫菀丸【方剂大全】
  22. 紫苋粥《保健药膳》
  23. 紫菀汤【方剂大全】
  24. 紫苋粥【方剂大全】
  25. 紫菀汤《汤头歌诀》
  26. 紫陷、黑陷《痘疹心法要诀》
  27. 紫菀散【方剂大全】
  28. 紫陷黑陷《医宗金鉴》
  29. 紫菀茸汤【方剂大全】
  30. 紫香薷【中药大全】
  1. 紫微膏《外科全生集》
  2. 紫葳花《本草分经》
  3. 紫薇（音威）《证类本草》
  4. 紫葳花《本草便读》
  5. 紫薇花《滇南本草》
  6. 紫葳花《本草从新》
  7. 紫细茶《茶饮保健》
  8. 紫葳花《冯氏锦囊秘录》
  9. 紫霞膏《外科十三方考》
  10. 紫葳《本草图经》
  11. 紫苋粥《保健药膳》
  12. 紫葳《本草乘雅半偈》
  13. 紫陷《中医词典》
  14. 紫葳《药性切用》
  15. 紫陷、黑陷《痘疹心法要诀》
  16. 紫葳《名医别录》
  17. 紫陷黑陷《医宗金鉴》
  18. 紫葳《增广和剂局方药性总论》
  19. 紫旋茶《茶饮保健》
  20. 紫葳《本草崇原》
  21. 紫雪《太平惠民和剂局方》
  22. 紫葳《本经逢原》
  23. 紫雪《医方论》
  24. 紫葳《本草蒙筌》
  25. 紫雪《伤寒括要》
  26. 紫葳《汤液本草》
  27. 紫雪丹《时病论歌括新编》
  28. 紫葳《本草衍义》
  29. 紫雪丹《重订囊秘喉书》
  30. 紫葳《新修本草》
  31. 紫雪散《重楼玉钥》


咬头膏_《外科全生集》_中医外科_【岐黄之术】

咬头膏
在线购买《外科全生集》正版书籍

咬头膏

  • 上一页
  • 目录
  • 相关
  • 下一页

咬穿毒头，神效。

铜青 松香 乳香 没药 杏仁 生木鳖粉 蓖麻仁（各等分） 巴豆（不去油，焙用）

共打成膏，每两膏内，加入白砒一分，再搅匀。临用取绿豆大一粒，放患顶，用膏掩之，溃即揭下，洗净换膏贴之。胎前产后忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫微膏
  • 当前页：咬头膏
  • 下一页：乌金膏
<<< 返回本书目录
  1. 咬痛【疾病症状】
  2. 咬头膏【方剂大全】
  3. 咬伤愈合的伤口出现痛痒或麻木【疾病症状】
  4. 咬牙《保婴撮要》
  5. 咬伤《外科正宗》
  6. 咬指甲【疾病症状】
  7. 咬伤《外科大成》
  8. 咬嘴唇或舌【疾病症状】
  9. 咬人狗【中药大全】
  10. 药《外科传薪集》
  11. 咬肌间隙感染【疾病大全】
  12. 药艾条【方剂大全】
  13. 咬合关系错乱【疾病症状】
  14. 药本五味《医经国小》
  15. 咬骨疽门主论《疡医大全》
  16. 药本五味歌《珍珠囊补遗药性赋》
  17. 鳐鱼胆【中药大全】
  18. 药病须要适当《推求师意》
  19. 摇头转颈【疾病症状】
  20. 药病总说《解围元薮》
  21. 摇头便血《张氏医通》
  22. 药不宜入汤酒者《本草经集注》
  23. 摇头便血《保婴撮要》
  24. 药茶的保健功能《茶饮保健》
  25. 摇头《证治准绳·幼科》
  26. 药出州土《千金翼方》
  27. 摇头《伤寒明理论》
  28. 药代动力学基础及有关参数的应用《临床生物化学》
  29. 摇头《伤寒括要》
  30. 药兜肚方《外科传薪集》
  1. 咬头膏《外科全生集》
  2. 咬伤《外科正宗》
  3. 咬牙《中医词典》
  4. 咬伤《外科大成》
  5. 咬牙《疫疹一得》
  6. 咬去唇舌《奇效简便良方》
  7. 咬牙《保婴撮要》
  8. 咬肌下蜂窝织炎（咬肌下间隙感染）《口腔科学》
  9. 咬牙风《中医词典》
  10. 咬肌间隙《人体解剖学》
  11. 窅（yǎo，音咬）《中医词典》
  12. 咬肌《人体解剖学》
  13. 窈（yǎo，音咬）漏《中医词典》
  14. 咬骨疽门主论《疡医大全》
  15. 药《中医词典》
  16. 咬骨疽《中医词典》
  17. 药《证类本草》
  18. 摇针歌《医宗金鉴》
  19. 药《外科传薪集》
  20. 摇针《中医名词词典》
  21. 药艾条《中医词典》
  22. 摇头便血《保婴撮要》
  23. 药本五味歌《珍珠囊补遗药性赋》
  24. 摇头便血《张氏医通》
  25. 药本五味一首《医经国小》
  26. 摇头《伤寒括要》
  27. 药饼灸《中医词典》
  28. 摇头《伤寒明理论》
  29. 药病须要适当《推求师意》
  30. 摇头《医效秘传》
  31. 药病总说《解围元薮》


乌金膏_《外科全生集》_中医外科_【岐黄之术】

乌金膏
在线购买《外科全生集》正版书籍

乌金膏

  • 上一页
  • 目录
  • 相关
  • 下一页

治烂腿日久不愈者。

乌铅，每一斤用白砒三钱熔化，次日，铅面刮下者，名曰金顶砒。再以铅熔，浇薄如纸片，照患孔大小，剪如膏药一方，针刺二三十眼，取光面贴孔上，每日煎紫花地丁草汤洗孔，并洗膏二次。三日内毒水流尽，色变红活，以水飞伏龙散掺上，仍用前膏贴外。戒多立行走、房事、食毒物。凡妇人，须待月信之后贴起。

马曰∶以上各方，皆平稳可用。

此书治病方法，皆是神妙异常。方有活鸭、癞团、田螺、鲫鱼、蜘蛛、蜈蚣等物，因不得已而用之，或病势不甚重者，不必用此活物，可免杀生之孽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咬头膏
  • 当前页：乌金膏
  • 下一页：白金丸
<<< 返回本书目录
  1. 乌金膏《外科传薪集》
  2. 乌金散《洪氏集验方》
  3. 乌金草【中药大全】
  4. 乌金散《洪氏集验方》
  5. 乌脚枪【中药大全】
  6. 乌金散《仙传外科集验方》
  7. 乌鸡汤【方剂大全】
  8. 乌金散【方剂大全】
  9. 乌鸡骟【中药大全】
  10. 乌金散〔二〕《洪氏集验方》
  11. 乌鸡酒《保健药膳》
  12. 乌金散〔一〕《洪氏集验方》
  13. 乌鸡煎圆【方剂大全】
  14. 乌金散治产后十八症《妇科秘方》
  15. 乌鸡煎丸【方剂大全】
  16. 乌金丸【方剂大全】
  17. 乌鸡白凤丸【方剂大全】
  18. 乌荆丸《苏沈良方》
  19. 乌喙《本草崇原》
  20. 乌荆圆【方剂大全】
  21. 乌龟【中药大全】
  22. 乌韭《本草纲目》完整版
  23. 乌骨藤【中药大全】
  24. 乌韭《证类本草》
  25. 乌骨麻【中药大全】
  26. 乌臼木《本草纲目》图文版
  27. 乌骨鸡【中药大全】
  28. 乌臼木根皮《证类本草》
  29. 乌骨鸡《本草易读》
  30. 乌桕【中药大全】
  1. 乌金膏《外科全生集》
  2. 乌金膏《外科理例》
  3. 乌金膏《外科传薪集》
  4. 乌金膏《冯氏锦囊秘录》
  5. 乌金散《仙传外科集验方》
  6. 乌鸡汤《食疗方》
  7. 乌金散《洪氏集验方》
  8. 乌鸡汤《饮膳正要》
  9. 乌金散《洪氏集验方》
  10. 乌鸡汤《食物疗法》
  11. 乌金散《三因极一病证方论》
  12. 乌鸡酒《食疗方》
  13. 乌金散《三因极一病证方论》
  14. 乌鸡酒《饮膳正要》
  15. 乌金散《太平惠民和剂局方》
  16. 乌鸡酒《保健药膳》
  17. 乌金散《太平惠民和剂局方》
  18. 乌鸡煎丸《太平惠民和剂局方》
  19. 乌金散《儒门事亲》
  20. 乌鸡煎《三因极一病证方论》
  21. 乌金散《仁术便览》
  22. 乌鸡煎《妇人大全良方》
  23. 乌金散《博济方》
  24. 乌鸡方《妇人大全良方》
  25. 乌金散〔二〕《洪氏集验方》
  26. 乌鸡《医学入门》
  27. 乌金散〔一〕《洪氏集验方》
  28. 乌喙丸《三因极一病证方论》
  29. 乌金散治产后十八症《妇科秘方》
  30. 乌喙丸《妇人大全良方》
  31. 乌金丸《冯氏锦囊秘录》


白金丸_《外科全生集》_中医外科_【岐黄之术】

白金丸
在线购买《外科全生集》正版书籍

白金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治喉风乳蛾。

白矾（研细） 川郁金（研细）

上等分，共和匀，皂角汁为丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌金膏
  • 当前页：白金丸
  • 下一页：喉科秘药
<<< 返回本书目录
  1. 白金汤【方剂大全】
  2. 白金丸【方剂大全】
  3. 白金散【方剂大全】
  4. 白茎鸦葱【中药大全】
  5. 白金果榄【中药大全】
  6. 白荆花丸【方剂大全】
  7. 白金古榄【中药大全】
  8. 白睛黑色症《眼科阐微》
  9. 白金膏【方剂大全】
  10. 白睛黄赤《银海精微》
  11. 白金丹【方剂大全】
  12. 白睛疾病《中医眼科学》
  13. 白芥子丸【方剂大全】
  14. 白睛青蓝《中医眼科学》
  15. 白芥子散【方剂大全】
  16. 白睛溢血《中医眼科学》
  17. 白芥子吹鼻散【方剂大全】
  18. 白睛溢血【疾病大全】
  19. 白芥子【方剂大全】
  20. 白睛肿胀《圣济总录》
  21. 白芥子【中药大全】
  22. 白粳米饭《保健药膳》
  23. 白芥子《药笼小品》
  24. 白颈蚯蚓《本草易读》
  25. 白芥子《本草择要纲目》
  26. 白颈蚯蚓《证类本草》
  27. 白芥子《本草易读》
  28. 白敬宇眼药【方剂大全】
  29. 白芥子《本草新编》
  30. 白九股牛【中药大全】
  1. 白金丸《外科全生集》
  2. 白金丸《医方考》
  3. 白金丸《医方论》
  4. 白金散《救伤秘旨》
  5. 白筋《中医词典》
  6. 白芥子散《妇人大全良方》
  7. 白睛《中医词典》
  8. 白芥子灸《中医词典》
  9. 白睛（白眼、气轮）《中医名词词典》
  10. 白芥子《药性切用》
  11. 白睛抱红《中医词典》
  12. 白芥子《外科全生集》
  13. 白睛飞血《中医词典》
  14. 白芥子《本草撮要》
  15. 白睛浮壅《中医词典》
  16. 白芥子《本草害利》
  17. 白睛黑色症《眼科阐微》
  18. 白芥子《本草害利》
  19. 白睛黄赤《银海精微》
  20. 白芥子《本草择要纲目》
  21. 白睛疾病《中医眼科学》
  22. 白芥子《本草分经》
  23. 白睛乱脉证《中医词典》
  24. 白芥子《本草分经》
  25. 白睛凝脂《中医词典》
  26. 白芥子《本草经解》
  27. 白睛青蓝《中医词典》
  28. 白芥子《本草便读》
  29. 白睛青蓝《中医眼科学》
  30. 白芥子《中药学》
  31. 白睛先兆《中医疾病预测》


喉科秘药_《外科全生集》_中医外科_【岐黄之术】

喉科秘药
在线购买《外科全生集》正版书籍

喉科秘药

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽喉七十二症，俱用此吹之，立效。

黄柏（焙） 黄芩（焙） 栀子（焙） 绵黄 （晒）连（焙） 苏薄荷 防风 荆芥 元参 连翘壳 细辛 香白芷 川芎 羌活 独活 三奈 槟榔 川浓朴 苦参 粉甘草 木通 制半夏 川乌 草乌 茅苍术 麻黄 赤芍 升麻 大黄 僵蚕 牛膝 桔梗 射干 干葛 皂角刺 车前子 桑白皮 五加皮 鼠粘子 地骨皮 苋麦冬 山豆根 杏仁 大生地 当归尾 天花粉 天南星 金银花 川槿皮 参三七 各一两，拣上好洁净，咀片，用好新缸一只，将药入内，加清水浸之，日晒夜露四十九日，取起滤去渣，用铜锅煎之，将药水逐渐加入，用文武火熬，不住手用槐柳枝搅之，煎稠如糊，再加入后开各药。

雄黄（五钱） 青礞石（童便 七次） 乳香（炙去油） 没药（炙） 熊胆（焙） 龙骨（ ）元明粉 血竭 石燕（醋 七次） 海螵蛸（纸包煨） 芦甘石（童便 七次） 青黛（各五分） 枯矾 儿茶（各一钱） 轻粉 黄丹（水飞，各三分） 桑枝灰（三钱） 硼砂（七分）

上为细末，入煎膏内和匀，做成小饼，如指头大，晒露七晓夜，放地上，以瓦盆盖之，一日翻一次，七日取起，置透风处阴干，收藏瓦罐内，三个月方可用之。用时为极细末，每二分加后七味。

大梅片 濂珠 珊瑚（各四分） 麝香 犀牛黄（各二分） 轻粉（一厘） 硼砂（二分）

共为末和匀，密收小罐，以乌金纸塞罐口，每以铜吹筒取药少许，吹患上咽喉诸症，皆获神效。

又方∶加鲜车前草、紫背天葵草、骨牌草、金星草、五爪龙草、土牛膝草、地丁草各二两，土牛膝草用四两，同黄柏等药浸缸内。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白金丸
  • 当前页：喉科秘药
  • 下一页：西洋十宝散
<<< 返回本书目录
  1. 喉科金银散《凌临灵方》
  2. 喉科通关散【方剂大全】
  3. 喉科回春锭【方剂大全】
  4. 喉科诸症煎剂歌《尤氏喉症指南》
  5. 喉科辨症《喉舌备要秘旨》
  6. 喉科总论《重楼玉钥》
  7. 喉菌门主论《疡医大全》
  8. 喉口《周慎斋遗书》
  9. 喉结增大【疾病症状】
  10. 喉瘤《外科十法》
  11. 喉结不明显【疾病症状】
  12. 喉瘤《医宗金鉴》
  13. 喉节门主论《疡医大全》
  14. 喉瘤门主论《疡医大全》
  15. 喉煎方【方剂大全】
  16. 喉咙草（图）【中药大全】
  17. 喉疾病《耳鼻咽喉外科学》
  18. 喉咙论《备急千金要方》
  19. 喉肌无力【疾病症状】
  20. 喉咙冒黏液【疾病症状】
  21. 喉管阻塞【疾病症状】
  22. 喉咙痛【疾病症状】
  23. 喉管伤寒《松峰说疫》
  24. 喉咙痒【疾病症状】
  25. 喉疳丸【方剂大全】
  26. 喉麻痹《中西医结合耳鼻喉科》
  27. 喉疳门主论《疡医大全》
  28. 喉弥漫性黏膜肥厚，凹凸不平【疾病症状】
  29. 喉疳化毒丹【方剂大全】
  30. 喉鸣声【疾病症状】
  1. 喉科秘药《外科全生集》
  2. 喉科金银散《凌临灵方》
  3. 喉科十六绝症《中医词典》
  4. 喉科《中国医学通史》
  5. 喉科诸症煎剂歌《尤氏喉症指南》
  6. 喉菌门主论《疡医大全》
  7. 喉科总论《重楼玉钥》
  8. 喉菌《喉科指掌》
  9. 喉口《中医词典》
  10. 喉菌《重订囊秘喉书》
  11. 喉口《周慎斋遗书》
  12. 喉菌《中医词典》
  13. 喉口唇舌部《类经图翼》
  14. 喉吤（jiè，音戒）《中医词典》
  15. 喉烂秘方《华佗神方》
  16. 喉吤《中医名词词典》
  17. 喉瘤《中医名词词典》
  18. 喉结绝食《奇效简便良方》
  19. 喉瘤《中医词典》
  20. 喉结核《中西医结合耳鼻喉科》
  21. 喉瘤《外科十法》
  22. 喉节门主论《疡医大全》
  23. 喉瘤《重订囊秘喉书》
  24. 喉节《中医词典》
  25. 喉瘤《医宗金鉴》
  26. 喉疖秘方《华佗神方》
  27. 喉瘤《外科心法要诀》
  28. 喉疖《外科大成》
  29. 喉瘤《外科大成》
  30. 喉疖《中医词典》
  31. 喉瘤《医学心悟》


西洋十宝散_《外科全生集》_中医外科_【岐黄之术】

西洋十宝散
在线购买《外科全生集》正版书籍

西洋十宝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治刀刃伤并各器械伤，皮破出血者，以药没糁上包固，不可见风，血止即愈。

治跌打损伤，皮肉青肿未破者，用陈醋调敷患处，肿消即愈。

治内伤骨碎，或骨已断折，先将骨节凑准，用陈醋调敷患处，以纸包裹，外加老棉絮包好，再用薄板片夹护，将绳慢慢系紧，不可移动，药性一到，骨自接矣。须静百日，勿犯房事，犯则必成生理残障。

治刃伤深重，未致透膜者，先用桑皮纸线缝好，多糁药末于上，以活鸡皮急急调护如前骨损养法，即愈。

治跌打昏迷不醒，急用一钱，同陈酒冲服，自然醒转，以便调治。

此方神奇，虽遇至重之伤，鲜有不起死回生者，照方医治调养，勿卧热炕，定有奇效，宝之。

真血竭（一钱六分） 明雄黄（四钱） 上红花（四钱） 净儿茶（二分四厘） 辰州砂（一钱二分）净乳香（一钱二分） 当归尾（一两） 净没药（一钱四分） 当门子（三厘） 大梅片（一分二厘）

上十味，共为细末，入乳钵研至无声，收入瓷瓶，黄蜡封口，勿令泄气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉科秘药
  • 当前页：西洋十宝散
  • 下一页：香鲫膏
<<< 返回本书目录
  1. 西洋参解《医学衷中参西录》
  2. 西药减肥法《减肥新法与技巧》
  3. 西洋参【中药大全】
  4. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  5. 西洋参《药笼小品》
  6. 西医的传入和成长《中国医学通史》
  7. 西洋菜干【中药大全】
  8. 西医检查，中医治疗是否可行呢?《中医之钥》
  9. 西瓦特皮肤异色病【疾病大全】
  10. 西医篇家庭常备药免除小病痛《中医之钥》
  11. 西塘感症（中）《医宗己任编》
  12. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  13. 西塘感症（下）《医宗己任编》
  14. 西医生理学《止园医话》
  15. 西塘感症（上）《医宗己任编》
  16. 西州续命汤【方剂大全】
  17. 西施舌【中药大全】
  18. 吸毒易遭艾滋病《免疫与健康》
  19. 西清汤【方剂大全】
  20. 吸法门《串雅内外编》
  21. 西尼罗河热【疾病大全】
  22. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂使用说明书《中国生物制品规程》
  23. 西南小阴地蕨【中药大全】
  24. 吸附百日咳菌苗、白喉、破伤风类毒素混合制剂制造及检定规程《中国生物制品规程》
  25. 西南文殊兰【中药大全】
  26. 吸附百日咳菌苗、白喉类毒素混合制剂使用说明书《中国生物制品规程》
  27. 西南卫矛【中药大全】
  28. 吸附百日咳菌苗、白喉类毒素混合制剂制造及检定规程《中国生物制品规程》
  29. 西南水芹【中药大全】
  30. 吸附精制白喉、破伤风二联类毒素使用说明书《中国生物制品规程》
  1. 西洋十宝散《外科全生集》
  2. 西洋人参《本草从新》
  3. 西药减肥法《减肥新法与技巧》
  4. 西洋参解《医学衷中参西录》
  5. 西药商业的兴起与发展《中国医学通史》
  6. 西洋参《药性切用》
  7. 西药是从中药提炼的，所以中、西医药是一样的对吗?《中医之钥》
  8. 西洋参《本草害利》
  9. 西药调剂科（室）的职责与人员设置《医院药学》
  10. 西洋参《本草害利》
  11. 西药调剂室工作制度《医院药学》
  12. 西洋参《中医饮食营养学》
  13. 西医的传入《中国医学通史》
  14. 西洋参《药笼小品》
  15. 西医检查，中医治疗是否可行呢?《中医之钥》
  16. 西施舌《药性切用》
  17. 西医篇家庭常备药免除小病痛《中医之钥》
  18. 西施舌《本草分经》
  19. 西医起码受过七年的正规医学教育，而今日大众看病不相信中医，是因为中医没有水准对吗?《中医之钥》
  20. 西施舌《本草从新》
  21. 西岳莲华峰神传齿药方《三因极一病证方论》
  22. 西杉木《药性切用》
  23. 西岳真人灵飞散方《备急千金要方》
  24. 西咪替丁（甲氰咪胍）《医院药学》
  25. 西州续命汤《备急千金要方》
  26. 西汇胡《曹仁伯医案论》
  27. 西州续命汤《备急千金要方》
  28. 西黄丸《外科传薪集》
  29. 吸《中医词典》
  30. 西红柿《中医饮食营养学》
  31. 吸　收《生理学》


香鲫膏_《外科全生集》_中医外科_【岐黄之术】

香鲫膏
在线购买《外科全生集》正版书籍

香鲫膏

  • 上一页
  • 目录
  • 相关
  • 下一页

专治黄胆。

乌背鲫鱼一尾，须活着，约重三四两，连肠杂鳞翅，入石臼内捣烂，加当门子三分，再捣匀，摊布上，贴肚脐眼上，次日取下，重者贴二三枚，贴后即有黄水流出为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：西洋十宝散
  • 当前页：香鲫膏
  • 下一页：回生丹
<<< 返回本书目录
  1. 香槐【中药大全】
  2. 香加皮（图）【中药大全】
  3. 香花刺【中药大全】
  4. 香姜散《苏沈良方》
  5. 香花菜【中药大全】
  6. 香胶木【中药大全】
  7. 香果脂【中药大全】
  8. 香胶木根皮【中药大全】
  9. 香果树【中药大全】
  10. 香胶木叶【中药大全】
  11. 香桂丸【方剂大全】
  12. 香蕉【中药大全】
  13. 香桂散【方剂大全】
  14. 香蕉根【中药大全】
  15. 香桂皮【中药大全】
  16. 香蕉弄蝶【中药大全】
  17. 香瓜丸《小儿药证直诀》
  18. 香堇菜【中药大全】
  19. 香菇蒸鲤鱼《保健药膳》
  20. 香尽春归《毓麟验方》
  21. 香菇蒸带鱼《保健药膳》
  22. 香菊【中药大全】
  23. 香菇汤《保健药膳》
  24. 香橘饼【方剂大全】
  25. 香菇烧菜花《保健药膳》
  26. 香橘汤【方剂大全】
  27. 香菇蜂蜜晶《保健药膳》
  28. 香壳散【方剂大全】
  29. 香菇豆酱《保健药膳》
  30. 香壳汤【方剂大全】
  1. 香鲫膏《外科全生集》
  2. 香剂《女科证治准绳》
  3. 香甲散《妇人大全良方》
  4. 香藿茶《茶饮保健》
  5. 香甲散《博济方》
  6. 香桂散《博济方》
  7. 香姜散《苏沈良方》
  8. 香桂散《仁术便览》
  9. 香胶散《三因极一病证方论》
  10. 香桂散《妇人大全良方》
  11. 香蕉《老年食养食疗》
  12. 香瓜丸《小儿药证直诀》
  13. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  14. 香菇蒸鲤鱼《保健药膳》
  15. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  16. 香菇蒸带鱼《保健药膳》
  17. 香蕉柏仁茶《茶饮保健》
  18. 香菇汤《保健药膳》
  19. 香尽春归《毓麟验方》
  20. 香菇烧菜花《保健药膳》
  21. 香荆散《三因极一病证方论》
  22. 香菇蜂蜜晶《保健药膳》
  23. 香荆散《仁术便览》
  24. 香菇豆酱《保健药膳》
  25. 香橘饼《奇方类编》
  26. 香菇《食物疗法》
  27. 香橘饮《医方考》
  28. 香菇《老年食养食疗》
  29. 香菌《本草便读》
  30. 香葛根《博济方》
  31. 香壳丸《仁术便览》


回生丹_《外科全生集》_中医外科_【岐黄之术】

回生丹
在线购买《外科全生集》正版书籍

回生丹

  • 上一页
  • 目录
  • 相关
  • 下一页

专治跌打，有起死回生之功。

活地鳖（瓦上炙微黄，研末，五钱） 自然铜（瓦上 红，醋淬九次，净三钱） 滴乳香（一两，用灯心二钱同炒枯，吹去灯心，研取三钱） 真血竭（水飞二钱） 朱砂（水飞二钱） 巴豆霜（用巴豆去壳，纸包压净油，白如雪，取霜二钱） 当门子（三分）

以上研和瓶贮，勿泄气，大人每服一分五厘，小儿七厘，酒冲服，牙关紧者，挖开灌之即活，再下一服即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香鲫膏
  • 当前页：回生丹
  • 下一页：大麻风汤药方
<<< 返回本书目录
  1. 回生丹《穴道秘书》
  2. 回生丹【方剂大全】
  3. 回生保命玉咽丹【方剂大全】
  4. 回生第一丹【方剂大全】
  5. 回生保命黑龙丹【方剂大全】
  6. 回生第一仙丹【方剂大全】
  7. 回生保命丹【方剂大全】
  8. 回生锭【方剂大全】
  9. 回生艾火《幼幼集成》
  10. 回生夺命丹【方剂大全】
  11. 回神膏【方剂大全】
  12. 回生夺命神丹【方剂大全】
  13. 回稍散【方剂大全】
  14. 回生膏【方剂大全】
  15. 回乳汤【方剂大全】
  16. 回生歌《济生集》
  17. 回乳四物汤【方剂大全】
  18. 回生酒【方剂大全】
  19. 回乳门主论《疡医大全》
  20. 回生救急散【方剂大全】
  21. 回乳方【方剂大全】
  22. 回生救苦上清丹【方剂大全】
  23. 回乳【疾病大全】
  24. 回生起死丹【方剂大全】
  25. 回乳《中医妇科学》
  26. 回生散【方剂大全】
  27. 回乳《沈氏女科辑要》
  28. 回生神丹【方剂大全】
  29. 回乳《女科宝鉴》
  30. 回生神膏【方剂大全】
  1. 回生丹《外科全生集》
  2. 回生丹《穴道秘书》
  3. 回生丹《重楼玉钥》
  4. 回生茶《茶饮保健》
  5. 回生歌《济生集》
  6. 回生艾火《幼幼集成》
  7. 回生散《医方考》
  8. 回舌症《喉舌备要秘旨》
  9. 回生散《仁术便览》
  10. 回舌症《中医词典》
  11. 回生散《是斋百一选方》
  12. 回乳门主论《疡医大全》
  13. 回生丸《何氏虚劳心传》
  14. 回乳门主方《疡医大全》
  15. 回食单《中医词典》
  16. 回乳《沈氏女科辑要》
  17. 回天生育篇《外经微言》
  18. 回乳《中医妇科学》
  19. 回旋灸《中医名词词典》
  20. 回乳《中医词典》
  21. 回旋灸《中医词典》
  22. 回气论《小儿卫生总微论方》
  23. 回阳丹《奇方类编》
  24. 回气捷法《育婴家秘》
  25. 回阳返本汤《冯氏锦囊秘录》
  26. 回气法《竹林女科证治》
  27. 回阳返本汤《退思集类方歌注》
  28. 回气（俗谓草迷）《针灸大成》
  29. 回阳急救汤《时方歌括》
  30. 回气《中医词典》
  31. 回阳九针歌《针灸大成》


大麻风汤药方_《外科全生集》_中医外科_【岐黄之术】

大麻风汤药方
在线购买《外科全生集》正版书籍

大麻风汤药方

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮 海桐皮 秦艽 薏仁米 苦参 香白芷 牛膝 防风 川续断 荆芥 羌活 风藤 当归 苍术 连翘壳 生甘草 广木香（各一钱）

入姜、枣煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回生丹
  • 当前页：大麻风汤药方
  • 下一页：丸药方
<<< 返回本书目录
  1. 大麻风认法《医门补要》
  2. 大麻风丸【方剂大全】
  3. 大麻风【方剂主治】
  4. 大麻风针法《医门补要》
  5. 大麻风《医宗金鉴》
  6. 大麻疯《文堂集验方》
  7. 大麻风《外科正宗》
  8. 大麻疯疠疯《外科大成》
  9. 大麻风《外科十法》
  10. 大麻疯门主论《疡医大全》
  11. 大麻《本草纲目》图文版
  12. 大麻疙瘩【中药大全】
  13. 大麻《本草纲目》完整版
  14. 大麻漆【中药大全】
  15. 大绿藤【中药大全】
  16. 大麻仁《本草乘雅半偈》
  17. 大萝皂丸【方剂大全】
  18. 大麻仁《本草崇原》
  19. 大露宿丸《备急千金要方》
  20. 大麻仁《本草思辨录》
  21. 大芦荟丸【方剂大全】
  22. 大麻仁《本草易读》
  23. 大芦荟丸《小儿药证直诀》
  24. 大麻仁《药笼小品》
  25. 大楼病综合征【疾病大全】
  26. 大麻仁敷方【方剂大全】
  27. 大偻丸【方剂大全】
  28. 大麻仁酒【方剂大全】
  29. 大龙丹【方剂大全】
  30. 大麻仁散【方剂大全】
  1. 大麻风汤药方《外科全生集》
  2. 大麻风认法《医门补要》
  3. 大麻风针法《医门补要》
  4. 大麻风秘方《华佗神方》
  5. 大麻疯《文堂集验方》
  6. 大麻风癞《回生集》
  7. 大麻疯疠疯《外科大成》
  8. 大麻风《解围元薮》
  9. 大麻疯门主方《疡医大全》
  10. 大麻风《奇效简便良方》
  11. 大麻疯门主论《疡医大全》
  12. 大麻风《医学心悟》
  13. 大麻滥用《默克家庭诊疗手册》
  14. 大麻风《外科正宗》
  15. 大麻仁《药笼小品》
  16. 大麻风《外科心法要诀》
  17. 大麻仁《本草备要》
  18. 大麻风《医宗金鉴》
  19. 大麻仁《本草易读》
  20. 大麻风《外科十法》
  21. 大麻仁《顾松园医镜》
  22. 大麻《本草纲目》
  23. 大麻仁《本草从新》
  24. 大率《丹溪治法心要》
  25. 大麻仁《得配本草》
  26. 大络《中医名词词典》
  27. 大麻仁《本草思辨录》
  28. 大螺着少腹法《医方考》
  29. 大麻仁《本草崇原》
  30. 大伦篇《素女妙论》
  31. 大麻仁《本草撮要》


丸药方_《外科全生集》_中医外科_【岐黄之术】

丸药方
在线购买《外科全生集》正版书籍

丸药方

  • 上一页
  • 目录
  • 相关
  • 下一页

大胡麻（念两） 小胡麻（念两） 牛膝（四两） 蒺藜（念两） 苦参（十六两） 防风（八两）荆芥（八两） 全当归（六两） 苍术（六两） 薏仁米（四两） 川续断（四两）

共研细末，水泛为丸，毛尖茶下，每早午晚各一服，每服三钱或二钱，另加后丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻风汤药方
  • 当前页：丸药方
  • 下一页：枫子膏方
<<< 返回本书目录
  1. 丸散类《外科全生集》
  2. 完胞饮【方剂大全】
  3. 丸散方类《增订叶评伤暑全书》
  4. 完臂汤【方剂大全】
  5. 丸类、丹类、膏类《秘传证治要诀及类方》
  6. 完璧散【方剂大全】
  7. 丸类《胎产指南》
  8. 完疮散【方剂大全】
  9. 丸膏门《活幼心书》
  10. 完带汤【方剂大全】
  11. 丸方《张聿青医案》
  12. 完肺饮【方剂大全】
  13. 丸《苏沈良方》
  14. 完肤丹【方剂大全】
  15. 豌豆粥【方剂大全】
  16. 完肤续命汤【方剂大全】
  17. 豌豆粥《保健药膳》
  18. 完谷不化【方剂主治】
  19. 豌豆七根【中药大全】
  20. 完骨穴【头部背面穴位】
  21. 豌豆七【中药大全】
  22. 完肌散【方剂大全】
  23. 豌豆【中药大全】
  24. 完美的人体系统——一套内建的修复与再生机能《人体使用手册》
  25. 豌豆《本草纲目》图文版
  26. 完全流产【疾病症状】
  27. 豌豆《本草求真》
  28. 完全性大动脉错位【疾病大全】
  29. 豌豆《本草纲目》完整版
  30. 完全性房室传导阻滞【疾病大全】
  1. 丸药方《外科全生集》
  2. 丸药方《外科启玄》
  3. 完壁《中医词典》
  4. 丸事考《医方考》
  5. 完谷不化《傅青主女科》
  6. 丸类《胎产指南》
  7. 完骨《针灸大成》
  8. 丸类《活幼心书》
  9. 完骨《中医名词词典》
  10. 丸类《秘传证治要诀及类方》
  11. 完骨《中医词典》
  12. 丸剂《中医词典》
  13. 完骨《针灸学》
  14. 丸剂《医院药学》
  15. 完肌散《仁术便览》
  16. 丸方《张聿青医案》
  17. 完全恢复健康《病理生理学》
  18. 丸《医方论》
  19. 完全随机设计的多个样本均数的比较《预防医学》
  20. 丸《苏沈良方》
  21. 完全随机设计的两样本几何均数比较《预防医学》
  22. 丸《冯氏锦囊秘录》
  23. 完全随机设计的两样本均数的比较《预防医学》
  24. 丸《中医词典》
  25. 完全通气支持与部分通气支持《急诊医学》
  26. 丸《中医名词词典》
  27. 完颜崇实序《四圣心源》
  28. 豌豆粥《保健药膳》
  29. 完整脊柱的形态及功能《人体解剖学》
  30. 豌豆疮《急救广生集》
  31. 完治法《石室秘录》


枫子膏方_《外科全生集》_中医外科_【岐黄之术】

枫子膏方
在线购买《外科全生集》正版书籍

枫子膏方

  • 上一页
  • 目录
  • 相关
  • 下一页

大枫子去壳，铜锅炒至三分红色，七分黑色，太过无力，不及伤目，炒后研膏，入红糖等分，熬四五滚，倒纸上，放地上，出火气。每丸药一钱，春秋用膏八厘，夏六厘，冬一分，同吞服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丸药方
  • 当前页：枫子膏方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 枫叶风《喉科秘诀》
  2. 封《本草纲目》完整版
  3. 枫杨【中药大全】
  4. 封闭群动物的特点及应用《实验动物科学》
  5. 枫香脂丸【方剂大全】
  6. 封裹虎骨膏【方剂大全】
  7. 枫香脂膏【方剂大全】
  8. 封口金疮药【方剂大全】
  9. 枫香脂【中药大全】
  10. 封口药【方剂大全】
  11. 枫香脂《本草纲目》图文版
  12. 封脐艾【方剂大全】
  13. 枫香脂《证类本草》
  14. 封脐丹【方剂大全】
  15. 枫香脂《本草纲目》完整版
  16. 封脐膏《毓麟验方》
  17. 枫香洗汤【方剂大全】
  18. 封脐膏【方剂大全】
  19. 枫香丸【方剂大全】
  20. 封脐固阳膏【方剂大全】
  21. 枫香汤【方剂大全】
  22. 封脐散【方剂大全】
  23. 枫香树叶【中药大全】
  24. 封脐丸【方剂大全】
  25. 枫香树皮【中药大全】
  26. 封脐雄鼠粪散【方剂大全】
  27. 枫香树根【中药大全】
  28. 封塞《冯氏锦囊秘录》
  29. 枫香散【方剂大全】
  30. 封髓丹【方剂大全】
  1. 枫子膏方《外科全生集》
  2. 枫猪苓《药性切用》
  3. 封闭群的分类《实验动物科学》
  4. 枫脂香《药性切用》
  5. 封闭群动物的交配方式《实验动物科学》
  6. 枫脂香《本草撮要》
  7. 封闭群动物的应用《实验动物科学》
  8. 枫脂香《本草备要》
  9. 封藏《中医词典》
  10. 枫叶脂《增广和剂局方药性总论》
  11. 封藏失职《中医名词词典》
  12. 枫叶风《喉科秘诀》
  13. 封藏失职《中医词典》
  14. 枫香脂《本草分经》
  15. 封藏之本《中医词典》
  16. 枫香脂《得配本草》
  17. 封囱法《万氏秘传片玉心书》
  18. 枫香脂《本草从新》
  19. 封固《中医词典》
  20. 枫香脂《本经逢原》
  21. 封固剂《实用免疫细胞与核酸》
  22. 枫香脂《证类本草》
  23. 封花《证类本草》
  24. 枫香脂《冯氏锦囊秘录》
  25. 封华《千金翼方》
  26. 枫香脂《本草蒙筌》
  27. 封华《新修本草》
  28. 枫香脂《新修本草》
  29. 封华《名医别录》
  30. 枫香脂《千金翼方》
  31. 封睑六神饼《目经大成》


《外科全生集》

  • 作者：王洪绪 朝代：清 年份：公元1740年
  • 潘序
  • 黄序
  • 王序
  • 马评汤序
  • 马评吴序
  • 自序
  • 凡例
  • 重订凡例
  • 卷一
    • 痈疽总论
    • 部位论名
    • 烂溃不敛
    • 患孔毒根
    • 翻花起肛
    • 毒瓦斯攻心
    • 阴症门
      • 阴疽论
      • 阴疽治法
      • 流注
      • 甲疽
      • 井泉疽
      • 瘰
      • 小肠疽
      • 鹤膝风
      • 横
      • 乳岩
      • 贴骨疽
      • 骨槽风
      • 恶核痰核
      • 石疽
      • 善头
      • 鹅掌风
      • 鹅爪风
      • 冻疮
      • 阴疽用膏议
    • 阳症门
      • 痈疖
      • 牙痈
      • 发颐遮腮
      • 子痈
      • 囊脱
      • 赤游螳螂子
      • 疔毒
      • 红丝疔
      • 刀镰疔
      • 走黄
      • 杨梅结毒
      • 诸疮
      • 癞疥、绣球风
      • 脓疥门杂
      • 脓窠、坐板湿毒、猴狲疳
      • 恶疮极痒
      • 蜡梨疮
      • 不痒恶疮
      • 头面肥疮
      • 疮
      • 烂疮
      • 漆疮
      • 患疮日久
      • 疮
      • 火珠
      • 流火
      • 诸癣
      • 蛀发癣
      • 阴顽恶癣
      • 痔漏
      • 外痔
      • 内痔
      • 痔漏成管
      • 石疖
      • 大痈溃后议
    • 有阴有阳症门
      • 肺痈肺疽
      • 发背
      • 脱骨疽
      • 天蛇头
      • 耳后锐毒
      • 驴眼
      • 牛程蹇
      • 悬痈
      • 乳痈（又名妒乳）
      • 鱼肚痈
      • 痘毒
      • 咽喉口舌门
      • 喉痹
      • 乳蛾
      • 喉癣
      • 喉珠
      • 锁喉
      • 缠喉风
      • 喉闭
      • 牙疳
      • 走马牙疳
      • 牙蚀
      • 风火虫牙
      • 舌上出血
      • 小儿口疳
      • 舌肿
      • 口疳时发
      • 舌硬生衣
      • 热痛喉症
      • 附∶视咽喉七症诀
      • 附∶制喉枪法
    • 杂症门
      • 汤火烫
      • 狗咬
      • 跌打骨断
      • 闪颈促腰
      • 骨鲠
      • 天丝入目
      • 尘屑入目
      • 赤眼淹缠
      • 孩童目疾
      • 痘后目疾
      • 鼻衄
      • 乳悬
  • 卷二
    • 临证治法
    • 附∶家秘内科经验速效方
      • 调经种子汤
      • 求嗣得孕说
      • 手足不仁骨骱麻木
      • 手足骨骱疼痛
      • 痛风
      • 箭风
      • 雷头风
      • 偏正头风
      • 胃脘痛
      • 痞癖
      • 三日大疟
      • 黄疸
      • 湿症用酒辨
      • 红白痢
      • 痴癫症（附∶羊头风）
      • 吐血
      • 吐血用酒辨
      • 痰中带血
      • 咳嗽
      • 冷哮
      • 胃寒呕吐黄水
      • 翻胃初起
      • 肠红
      • 水泻
      • 小便闭
      • 大便燥结
      • 尿血头裂
      • 白浊
      • 梦遗
      • 乌痧胀
      • 小儿病症
      • 疳臌食积
      • 小儿虫症
      • 小儿夜啼
      • 急慢惊风
      • 哑惊
    • 诸药法制及药性
      • 甘草
      • 人参
      • 黄
      • 白术、于术
      • 苍术
      • 当归
      • 白芍
      • 赤芍
      • 浓朴
      • 丹参
      • 元参
      • 地黄
      • 牛膝
      • 麦冬
      • 天冬
      • 茯神
      • 赤茯苓
      • 白茯苓
      • 谷芽
      • 麦芽
      • 苡仁
      • 芡实
      • 杜仲
      • 肉桂
      • 官桂
      • 川附子
      • 大黄
      • 黄连
      • 黄芩
      • 香附
      • 琥珀
      • 冰片
      • 沙参
      • 苦参
      • 松子仁
      • 柏子仁
      • 杏仁
      • 大麻仁
      • 乳香
      • 没药
      • 芸香
      • 樟脑
      • 丁香
      • 沉香
      • 松香
      • 木香
      • 草乌
      • 川乌
      • 巴豆仁
      • 枳实枳壳
      • 青皮
      • 槟榔
      • 神曲
      • 山楂
      • 广陈皮
      • 枸橘
      • 浮麦
      • 高良姜
      • 生姜
      • 水红花子
      • 车前子
      • 马鞭草
      • 连翘
      • 牛蒡子
      • 麻黄
      • 桔梗
      • 知母
      • 天麻
      • 地榆
      • 白芨
      • 三七
      • 秦艽
      • 柴胡
      • 前胡
      • 防风
      • 独羌二活
      • 升麻
      • 元胡索
      • 贝母
      • 龙胆草
      • 茅根
      • 细辛
      • 白芷
      • 川芎
      • 丹皮
      • 藿香
      • 泽兰
      • 荆芥
      • 薄荷
      • 紫苏
      • 白甘菊
      • 陈艾
      • 茵陈
      • 夏枯草
      • 灯心
      • 蜀葵
      • 半夏
      • 紫花地丁
      • 仙人对坐草
      • 五味子
      • 蚤休（即紫河车草）
      • 黑白牵牛仁
      • 天花粉
      • 防己
      • 木通
      • 金银花
      • 泽泻
      • 海藻昆布
      • 楝树根
      • 角刺
      • 淡竹叶
      • 天竺黄
      • 吴茱萸
      • 白芥子
      • 益母草
      • 红花
      • 续断
      • 金铃子
      • 桑白皮
      • 柘树
      • 血竭
      • 阿魏
      • 密陀僧
      • 蒲公英
      • 白蔹
      • 土茯苓
      • 番木鳖
      • 甘遂
      • 常山
      • 大戟
      • 商陆
      • 硫黄
      • 雄黄
      • 藤黄
      • 白明矾
      • 绿矾
      • 砒石
      • 朱砂
      • 水银
      • 银朱
      • 铜青
      • 铁屑
      • 铅粉
      • 轻粉
      • 滑石
      • 硼砂
      • 元精石
      • 寒水石
      • 伏龙肝
      • 东丹
      • 皮脂
      • 蓖麻子
      • 山栀炭
      • 萸肉
      • 红曲
      • 白豆豉
      • 砂仁
      • 山药
      • 橄榄
      • 小黑豆
      • 大红枣
      • 甘蔗
      • 乌梅
      • 莲须
      • 橙子
      • 杨梅
      • 头发
      • 指甲
      • 人中黄
      • 人中白
      • 象皮
      • 龙骨
      • 穿山甲
      • 蛇蜕
      • 白花蛇
      • 山羊血
      • 山羊屎
      • 猫屎
      • 鼠屎
      • 麝香
      • 石首鱼
      • 线胶
      • 鸡内金
      • 珍珠
      • 牡蛎
      • 白丁香
      • 五灵脂
      • 蚯蚓粪
      • 蚯蚓
      • 蜈蚣
      • 癞团
      • 田螺
      • 朱鳖
      • 蝎子
      • 蝉壳
      • 五倍子
      • 僵蚕
      • 蜂房
      • 土蜂窠
      • 青蒿虫
      • 蜘蛛
      • 捕屎虫
  • 卷四
    • 煎剂类
      • 阳和汤
      • 二陈汤
      • 千金内托汤
      • 败毒汤
      • 夺命汤
      • 四仁汤
      • 泻热汤
      • 桂姜汤
      • 枸橘汤
      • 龙胆泻肝汤
      • 清暑汤
      • 紫银茶
      • 六味地黄汤
      • 十全大补汤
      • 加味四物汤
      • 加味保元汤
      • 苏前汤
      • 赤荆汤
      • 银荷汤
      • 双砂汤
      • 金乌汤
    • 丸散类
      • 阳和丸
      • 犀黄丸
      • 醒消丸
      • 小金丹
      • 五通丸
      • 三黄丸
      • 子龙丸
      • 梅花点舌丹
      • 飞龙丹
      • 代刀散
      • 黎洞丸
      • 护心散
      • 角刺粥
      • 白芷散
      • 洞天救苦丹
      • 大枣丸
      • 神仙枣
      • 红枣丸
      • 愈疮枣
      • 雪梅丸
      • 圣灵丹
      • 回疔散
      • 杜痔丸
      • 双鳖丸
      • 退管散
    • 敷药类
      • 一笔消
      • 拔疔线
      • 平安饼
      • 雄脑散
      • 合掌散
      • 二美散
      • 五美散
      • 金银散
      • 扫雪散
      • 金霜散
      • 癣酒
      • 蜈蚣油
      • 结子油
      • 锦线油
      • 红油
      • 刻欢丸
      • 蟾酥
      • 香清饼
      • 水金散
      • 五宝散
      • 推车散
      • 山莲散
      • 象皮散
      • 六和散
      • 紫金锭
      • 胜金散
      • 五音锭
      • 观音救苦丹
      • 拔毒散
      • 消管方
      • 枯痔药
      • 槐梅膏
      • 鲜角膏
      • 四妙膏
      • 麝苏膏
      • 扎药
      • 敷药
    • 吹药类
      • 壁钱散
      • 珍珠散
      • 赤霜散
      • 马蹄散
      • 南星散
      • 固齿散
      • 取齿丹
      • 四黄散
      • 二冬散
      • 犀黄散
      • 灯心散
      • 耳散
    • 膏药类
      • 阳和解凝膏
      • 洞天鲜草膏
      • 白玉夹纸膏
      • 化核膏
      • 白花膏
      • 紫微膏
      • 咬头膏
      • 乌金膏
    • 附∶添加马氏试验秘方
      • 白金丸
      • 喉科秘药
      • 西洋十宝散
      • 香鲫膏
      • 回生丹
      • 大麻风汤药方
      • 丸药方
      • 枫子膏方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行