序_《时方妙用》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《时方妙用》
序
在线购买《时方妙用》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

古之长吏．与民相亲．饥为之食．寒为之衣．水旱疾疫．为之医药而调剂之．用能循绩丕懋．仁闻远覃．长乐陈修园孝廉．精轩岐术．作令三辅．适大水奉檄勘灾恒山．出其方．试而辄效．嗣丁丙艰旋里．读礼之暇．因刊时方歌括．时方妙用二书．夫上医医国．前人如狄怀英陆敬舆诸贤．家居时．率骈集验方以自娱．亦以救世．物理论曰．医者．非仁爱不可托也．非聪明理达不可任也．非廉洁淳良不可信也．修园行将广其道以究心民瘼．希踪古循吏者．岂直以术KT 售哉．

时

嘉庆癸亥至日赵在田序

医有三．贯通灵素及仲景诸经之旨．药到病瘳．曰名医．讲求唐宋以后方书．按证施治．功多过少．曰时医． 掠前医．套袭模棱．以文其过．迎合而得其名．曰市医．医之不同如此．余友陈修园．精通医理．闭门注经．以正千古相沿之误．念当世名医既不数觏．市医又不可与言．唯于时医中有诱掖无己之心．仕保阳．公余．着有时方歌括二卷．时方妙用四卷．出以示余．余读之．或连篇累牍而不繁．或寥寥数语而不漏．一字一句．皆古圣贤之心法．从时．即从古也．爰为参订圈点．颜曰公余医录．怂恿授梓．公之海内云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：小引
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《时方妙用》
  2. 序《银海精微》
  3. 序《侣山堂类辩》
  4. 序《针灸素难要旨》
  5. 序《针灸问对》
  6. 序《归砚录》
  7. 序《跌打损伤回生集》
  8. 序《扁鹊心书》
  9. 序《脾胃论》
  10. 序《外科枢要》
  11. 序《外科集验方》
  12. 序《本草分经》
  13. 序《婴儿论》
  14. 序《退思集类方歌注》
  15. 序《医方论》
  16. 序《小品方》
  17. 序《药鉴》
  18. 序《痧疹辑要》
  19. 序《医学见能》
  20. 序《痧疹辑要》
  21. 序《伤寒明理论》
  22. 序《幼科发挥》
  23. 序《重楼玉钥续编》
  24. 序《痰火点雪》
  25. 序《小儿推拿广意》
  26. 序《寓意草》
  27. 序《伤寒法祖》
  28. 序《内经知要》
  29. 序《诊宗三昧》
  30. 序《形色外诊简摩》
  31. 序《伤寒直格》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


小引_《时方妙用》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《时方妙用》
小引
在线购买《时方妙用》正版书籍

小引

  • 上一页
  • 目录
  • 相关
  • 下一页

辛酉岁余能南宫试．蒙恩试令三辅．适夏间大水．奉檄勘灾恒山．以劳遘疾．得寒厥证．几死．病间．自定汤服二服愈．时恒山东北．大为温疟患．误于药者比比．余悯之遂于公余．采时方一百八首．韵为歌括．出缮本．付刀圭家按法疗治．多所全活．越明年．制府熊谦山先生见而许可．曰．子之意善矣．然有方而不审其用．则不足以活人且以杀人．子盖明方意而广之．适余丁内艰．弗果．今岁读礼在籍．谨体先生寿世寿民意．续成四卷诗病原于一百八首中．且余读灵素．宗仲景．向有经方之注．和者寥寥．偶以时方出．纸贵一时．投时好也．好在此．曷弗导之以此．时方固不逮于经方．而以古法行之．即与经方相表里．亦在乎用之之妙而已．因颜曰时方妙用

时

嘉庆癸亥立春后一日修园陈念祖题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：小引
  • 下一页：望色一
<<< 返回本书目录
  1. 小引《幼幼集成》
  2. 小营煎【方剂大全】
  3. 小引《医学三字经》
  4. 小营煎（新方）《虚损启微》
  5. 小引《修昆仑证验》
  6. 小鱼仙草【中药大全】
  7. 小引《时方妙用》
  8. 小鱼眼草【中药大全】
  9. 小引《时方歌括》
  10. 小芸木【中药大全】
  11. 小引《评注产科心法》
  12. 小枣丹【方剂大全】
  13. 小引《本经逢原》
  14. 小泽兰《雷公炮炙论》
  15. 小茵陈汤【方剂大全】
  16. 小粘药【中药大全】
  17. 小阴茎【疾病大全】
  18. 小粘叶【中药大全】
  19. 小阴唇及前庭也有散在的白色圆形及环形丘疹【疾病症状】
  20. 小獐毛【中药大全】
  21. 小异功散【方剂大全】
  22. 小针解《黄帝内经·灵枢》
  23. 小议截喘说治喘《邹孟城三十年临证经验集》
  24. 小针解《灵枢悬解》
  25. 小议截喘说治喘《三十年临证经验集》
  26. 小针解第三（法人）《内经评文》
  27. 小一支箭【中药大全】
  28. 小镇心散【方剂大全】
  29. 小一支箭《滇南本草》
  30. 小支气管痉挛【疾病症状】
  1. 小引《时方妙用》
  2. 小引《本经逢原》
  3. 小引《医学三字经》
  4. 小引《幼幼集成》
  5. 小引《时方歌括》
  6. 小议“截喘”说治喘《三十年临证经验集》
  7. 小引《评注产科心法》
  8. 小议“截喘”说治喘《邹孟城三十年临证经验集》
  9. 小引《修昆仑证验》
  10. 小一支箭《滇南本草》
  11. 小营煎（新方）《虚损启微》
  12. 小野狼毒丸《备急千金要方》
  13. 小于胎龄儿《默克家庭诊疗手册》
  14. 小样本病例随访资料统计分析《预防医学》
  15. 小圆肌损伤《中医伤科按摩学》
  16. 小岩蜜汤《备急千金要方》
  17. 小泽兰《雷公炮炙论》
  18. 小循环的血管《人体解剖学》
  19. 小泽兰丸《备急千金要方》
  20. 小血管吻合的手术原则和要求《外科学总论》
  21. 小针《中医词典》
  22. 小雪亥上终之气《儒门事亲》
  23. 小针解《黄帝内经·灵枢》
  24. 小续命汤（加减小续命汤）《外科理例》
  25. 小针解《灵枢悬解》
  26. 小续命汤（加减小续命汤）《医学心悟》
  27. 小针解第三（法人）《内经评文》
  28. 小续命汤（加减小续命汤）《妇人大全良方》
  29. 小镇心散《备急千金要方》
  30. 小续命汤《普济本事方》
  31. 小镇心丸《备急千金要方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


望色一_《时方妙用》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《时方妙用》
望色一
在线购买《时方妙用》正版书籍

望色一

  • 上一页
  • 目录
  • 相关
  • 下一页

明堂图．内部十四．外部十一恐仓卒间不能辨也．唯相传额心鼻脾左颊肝右颊肺顾肾之法．简捷可从．又须审其五色．以定五脏之病．（肝青．肺白．心赤．脾黄．肾黑．）色周于面者．辨其有神无神．色分于部者．审其相生相克．暗淡者．病从内生．紫浊者．邪自外受．郁多憔悴．病久瘦黄．山根明亮．须知欲愈之 ．环口黑黧．休医已绝之肾．言难尽意．医要会心．

经云．赤欲如帛裹朱．不欲如赭．白欲如鹅羽．不欲如盐．青欲如苍璧之泽．不欲如蓝．黄欲如罗裹雄黄．不欲如黄土．黑欲如重漆色．不欲如地苍．青如翠羽者生．赤如鹅冠者生．黄如蟹腹者生．白如豕膏者生．黑如鸟羽者生．灵枢曰．五色各见其部．察其浮沉．以知浅深．察其泽夭．以观成败．察其散抟．（音团）以知远近．视色上下．以知病处．积神于心．

以知往令．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小引
  • 当前页：望色一
  • 下一页：望色二
<<< 返回本书目录
  1. 望色一《时方妙用》
  2. 望色知顺逆《医学集成》
  3. 望色先知平人《望诊遵经》
  4. 望舌《诊家正眼》
  5. 望色三《时方妙用》
  6. 望舌色《笔花医镜》
  7. 望色切脉《周慎斋遗书》
  8. 望舌诊法提纲《望诊遵经》
  9. 望色论《侣山堂类辩》
  10. 望神辨病《常见病自测》
  11. 望色二《时方妙用》
  12. 望体察病《百病自测》
  13. 望色常宜定静《望诊遵经》
  14. 望闻审切例一首(出脉诀)《医经国小》
  15. 望色《诊家正眼》
  16. 望闻问切订《古今医统大全》
  17. 望色《医学摘粹》
  18. 望闻问切论《笔花医镜》
  19. 望色《医学见能》
  20. 望闻问切杨氏《医学集成》
  21. 望色《医述》
  22. 望形察色《推拿抉微》
  23. 望色《医理真传》
  24. 望形察色《中西汇通医经精义》
  25. 望色《医碥》
  26. 望形色审苗窍知表里寒热虚实说《幼科概论》
  27. 望色《轩岐救正论》
  28. 望月砂【中药大全】
  29. 望面色、面容辨病《常见病自测》
  30. 望诊《脉诀汇辨》
  1. 望色一《时方妙用》
  2. 望色先知平人《望诊遵经》
  3. 望色知顺逆《医学集成》
  4. 望色说《医学实在易》
  5. 望舌《诊家正眼》
  6. 望色诗《医学实在易》
  7. 望舌《中医诊断学》
  8. 望色三《时方妙用》
  9. 望舌色《笔花医镜》
  10. 望色切脉《周慎斋遗书》
  11. 望舌诊法提纲《望诊遵经》
  12. 望色论（附律一条）《医门法律》
  13. 望神辨病《常见病自测》
  14. 望色论《侣山堂类辩》
  15. 望体察病《百病自测》
  16. 望色二《时方妙用》
  17. 望闻审切例一首（出脉诀）《医经国小》
  18. 望色常宜定静《望诊遵经》
  19. 望闻问切订《古今医统大全》
  20. 望色《医学见能》
  21. 望闻问切论《笔花医镜》
  22. 望色《诊家正眼》
  23. 望闻问切杨氏《医学集成》
  24. 望色《医学三字经》
  25. 望小儿指纹《中医诊断学》
  26. 望色《轩岐救正论》
  27. 望形察色《推拿抉微》
  28. 望色《医述》
  29. 望形察色《中西汇通医经精义》
  30. 望色《医理真传》
  31. 望形色审苗窍知表里寒热虚实说《幼科概论》


望色二_《时方妙用》_中医方言_【岐黄之术】

望色二

望色二

  • 上一页
  • 目录
  • 相关
  • 下一页

尸臭．（肉绝．）舌卷及囊缩．（肝绝．）口不合．（脾绝．）肌肿唇反．（胃绝．）发直齿枯．（骨绝．）遗尿．（肾绝．）毛焦．（肺绝．）面黑直视． 目瞑不见．（阴绝．） 目眶陷．目系倾． 汗出如珠．（阳绝．） 手撤戴眼．（太阳绝．） 病后喘泻．（脾肺将绝．） 目正圆 ．（不治．） 吐沫面赤． 面青黑． 唇青人中满． 发与眉冲起． 爪甲下肉黑 手掌无纹． 脐突． 足趺肿． 声如鼾睡．脉足爪甲青或脱落．呼骂不休．（筋绝．八日死．） 眉息回视．（心绝立死．） 发直如麻．不得屈伸．自汗不止．（小肠绝．六日死．）

口冷足肿．腹热胪胀．泄利无时．（肺绝．五日死．）脊骨疼肿．身重不可转侧．（胃绝．五日死．）耳干．舌肿．溺血．大便赤泄．（肉绝．九日死．）口张．气出不反．（肺绝．二日死．） 泄利无度．（大肠绝．）齿干枯．面黑．目黄．腰欲折．自汗．（肾绝．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望色一
  • 当前页：望色二
  • 下一页：望色三
<<< 返回本书目录
  1. 望色二《时方妙用》
  2. 望色论《侣山堂类辩》
  3. 望色常宜定静《望诊遵经》
  4. 望色切脉《周慎斋遗书》
  5. 望色《诊家正眼》
  6. 望色三《时方妙用》
  7. 望色《医学摘粹》
  8. 望色先知平人《望诊遵经》
  9. 望色《医学见能》
  10. 望色一《时方妙用》
  11. 望色《医述》
  12. 望色知顺逆《医学集成》
  13. 望色《医理真传》
  14. 望舌《诊家正眼》
  15. 望色《医碥》
  16. 望舌色《笔花医镜》
  17. 望色《轩岐救正论》
  18. 望舌诊法提纲《望诊遵经》
  19. 望面色、面容辨病《常见病自测》
  20. 望神辨病《常见病自测》
  21. 望梅丸《汤头歌诀》
  22. 望体察病《百病自测》
  23. 望江青【中药大全】
  24. 望闻审切例一首(出脉诀)《医经国小》
  25. 望江南子【中药大全】
  26. 望闻问切订《古今医统大全》
  27. 望江南（图）【中药大全】
  28. 望闻问切论《笔花医镜》
  29. 望机体局部辨病《常见病自测》
  30. 望闻问切杨氏《医学集成》
  1. 望色二《时方妙用》
  2. 望色常宜定静《望诊遵经》
  3. 望色论《侣山堂类辩》
  4. 望色《医学见能》
  5. 望色论（附律一条）《医门法律》
  6. 望色《诊家正眼》
  7. 望色切脉《周慎斋遗书》
  8. 望色《医学三字经》
  9. 望色三《时方妙用》
  10. 望色《轩岐救正论》
  11. 望色诗《医学实在易》
  12. 望色《医述》
  13. 望色说《医学实在易》
  14. 望色《医理真传》
  15. 望色先知平人《望诊遵经》
  16. 望排出物《中医诊断学》
  17. 望色一《时方妙用》
  18. 望面色、面容辨病《常见病自测》
  19. 望色知顺逆《医学集成》
  20. 望梅丸《汤头歌诀》
  21. 望舌《诊家正眼》
  22. 望机体局部辨病《常见病自测》
  23. 望舌《中医诊断学》
  24. 望法阴阳总纲《望诊遵经》
  25. 望舌色《笔花医镜》
  26. 望齿《中医词典》
  27. 望舌诊法提纲《望诊遵经》
  28. 望齿《中医名词词典》
  29. 望神辨病《常见病自测》
  30. 望病须察神气论《医原》
  31. 望体察病《百病自测》


望色三_《时方妙用》_中医方言_【岐黄之术】

望色三

望色三

  • 上一页
  • 目录
  • 相关
  • 下一页

舌上津津如常．邪尚在表．见白苔而滑．邪在半表半里．见黄苔而干燥．热已入于里．见黑苔有二．如黑而焦裂硬刺者为火．极似炭之热．苔如黑而有水软润而滑者．为水来克火之寒苔．又蓝色为白色之变．为寒．紫色为红色之变．为热．此伤寒症辨法也．凡舌肿胀．重舌木舌．舌生芒刺．舌苔黄燥．皆热甚也．凡舌硬舌强舌短缩．舌卷．皆危症．又阴阳易．

出舌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望色二
  • 当前页：望色三
  • 下一页：闻声
<<< 返回本书目录
  1. 望色三《时方妙用》
  2. 望色先知平人《望诊遵经》
  3. 望色切脉《周慎斋遗书》
  4. 望色一《时方妙用》
  5. 望色论《侣山堂类辩》
  6. 望色知顺逆《医学集成》
  7. 望色二《时方妙用》
  8. 望舌《诊家正眼》
  9. 望色常宜定静《望诊遵经》
  10. 望舌色《笔花医镜》
  11. 望色《诊家正眼》
  12. 望舌诊法提纲《望诊遵经》
  13. 望色《医学摘粹》
  14. 望神辨病《常见病自测》
  15. 望色《医学见能》
  16. 望体察病《百病自测》
  17. 望色《医述》
  18. 望闻审切例一首(出脉诀)《医经国小》
  19. 望色《医理真传》
  20. 望闻问切订《古今医统大全》
  21. 望色《医碥》
  22. 望闻问切论《笔花医镜》
  23. 望色《轩岐救正论》
  24. 望闻问切杨氏《医学集成》
  25. 望面色、面容辨病《常见病自测》
  26. 望形察色《推拿抉微》
  27. 望梅丸《汤头歌诀》
  28. 望形察色《中西汇通医经精义》
  29. 望江青【中药大全】
  30. 望形色审苗窍知表里寒热虚实说《幼科概论》
  1. 望色三《时方妙用》
  2. 望色切脉《周慎斋遗书》
  3. 望色诗《医学实在易》
  4. 望色论（附律一条）《医门法律》
  5. 望色说《医学实在易》
  6. 望色论《侣山堂类辩》
  7. 望色先知平人《望诊遵经》
  8. 望色二《时方妙用》
  9. 望色一《时方妙用》
  10. 望色常宜定静《望诊遵经》
  11. 望色知顺逆《医学集成》
  12. 望色《医学见能》
  13. 望舌《诊家正眼》
  14. 望色《诊家正眼》
  15. 望舌《中医诊断学》
  16. 望色《医学三字经》
  17. 望舌色《笔花医镜》
  18. 望色《轩岐救正论》
  19. 望舌诊法提纲《望诊遵经》
  20. 望色《医述》
  21. 望神辨病《常见病自测》
  22. 望色《医理真传》
  23. 望体察病《百病自测》
  24. 望排出物《中医诊断学》
  25. 望闻审切例一首（出脉诀）《医经国小》
  26. 望面色、面容辨病《常见病自测》
  27. 望闻问切订《古今医统大全》
  28. 望梅丸《汤头歌诀》
  29. 望闻问切论《笔花医镜》
  30. 望机体局部辨病《常见病自测》
  31. 望闻问切杨氏《医学集成》


闻声_《时方妙用》_中医方言_【岐黄之术】

闻声

闻声

  • 上一页
  • 目录
  • 相关
  • 下一页

难经曰．闻其五音．以知其病．以五脏有五声．以合于五音．谓肝呼应角．心言应征脾歌应宫．肺哭应商．肾声应羽是也．然此义深奥．非寻常所能揣测者．今以古人经验简易之法．列为声．诊脉之呻者．痛也．（言诊时之呻吟．）言迟者．风也．（迟则寒温风痰之症）声从室中言．此中气有湿也．言将终乃复言者．此夺气也．（谓气不续．言未终止而又言之状也）衣被不敛．言语骂詈．不避亲疏者．神明之出也．（狂．）出言懒怯．先轻后重．此内伤中气也．出言壮厉．先重后轻．是外感邪盛也．攒眉呻吟．苦头痛也．呻吟不能行起．腰足痛也．叫喊以手按心．中脘痛也．呻吟不能转身．腰痛也．摇头而呻．以手扪腮唇．齿痛也．行迟而呻者．腰脚痛也．诊时吁气者．郁结也．纽而呻者．腹痛也．形羸声哑．痨瘵之不治者．咽中有肺花疮也．暴哑者．风痰伏火．或暴怒叫喊所致也．声嘶血败．久病不治也．坐而气促．痰火为哮也．久病气促．危也．中年人声浊者．痰火也．诊时独言独语．首尾不应．思虑伤神也．伤寒坏病．声哑为狐惑．上唇有疮．虫食其脏．下唇有疮．虫食其肛也．气促喘息不足以息者．虚甚也．平人无寒热．短气不足以息者．实也．（实者是痰与火也）

新病间呃．非火逆．即寒逆．久病间呃．胃气欲绝也．大抵声音清亮．不异于平时为吉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：望色三
  • 当前页：闻声
  • 下一页：问症
<<< 返回本书目录
  1. 闻声《诊家正眼》
  2. 闻声别证《推拿抉微》
  3. 闻声《医学摘粹》
  4. 闻声别证《中西汇通医经精义》
  5. 闻声《医学见能》
  6. 闻声察病歌《幼科推拿秘书》
  7. 闻声《医理真传》
  8. 闻声须察阴阳论《医原》
  9. 闻声《医碥》
  10. 闻声知虚实《医学集成》
  11. 闻声《轩岐救正论》
  12. 闻小儿声音《推拿抉微》
  13. 闻声《时方妙用》
  14. 闻小儿声音《小儿推拿广意》
  15. 闻法《形色外诊简摩》
  16. 闻诊《中医诊断学》
  17. 纹状体手【疾病症状】
  18. 蚊《人体寄生虫学》
  19. 纹状体黑质变性【疾病大全】
  20. 蚊虫刺咬炎症【疾病症状】
  21. 纹状骨瘤【疾病大全】
  22. 蚊母鸟《本草纲目》完整版
  23. 纹形主病歌《推拿抉微》
  24. 蚊虱《孙真人海上方》
  25. 文竹【中药大全】
  26. 吻合口并发症【疾病症状】
  27. 文约孺人八十三胃脘疼痛《孙文垣医案》
  28. 吻合口并发症【疾病症状】
  29. 文鳐鱼【中药大全】
  30. 吻合口溃疡【疾病大全】
  1. 闻声《时方妙用》
  2. 闻声《医门补要》
  3. 闻声《医学三字经》
  4. 闻声《轩岐救正论》
  5. 闻声《诊家正眼》
  6. 闻声《医碥》
  7. 闻声《医学见能》
  8. 闻声《医理真传》
  9. 闻声别证《推拿抉微》
  10. 闻人耆年《中医词典》
  11. 闻声别证《中西汇通医经精义》
  12. 闻人规《中医词典》
  13. 闻声察病歌《幼科推拿秘书》
  14. 闻雷昏倒《古今医统大全》
  15. 闻声论（附律二条）《医门法律》
  16. 闻法《形色外诊简摩》
  17. 闻声诗《医学实在易》
  18. 闻《古今医统大全》
  19. 闻声须察阴阳论《医原》
  20. 纹滞《中医词典》
  21. 闻声知虚实《医学集成》
  22. 纹形主病歌《推拿抉微》
  23. 闻小儿声音《推拿抉微》
  24. 纹形主病歌《幼幼集成》
  25. 闻小儿声音《小儿推拿广意》
  26. 纹形主病歌《圆运动的古中医学》
  27. 闻诊《中医名词词典》
  28. 纹向外弯《中医词典》
  29. 闻诊《中医词典》
  30. 纹向内弯《中医词典》
  31. 闻诊《中医儿科学》


问症_《时方妙用》_中医方言_【岐黄之术】

问症

问症

  • 上一页
  • 目录
  • 相关
  • 下一页

凡诊病．必先问是何人．或男．或女．或老．或幼．或外家婢童仆．问而不答．必耳聋．须询其左右．平素何如．否则病久或汗下致聋．问而懒答或点头．皆中虚昏愦．不知人．非暴厥．即久病也．如妇人多中气．诊妇人．必当问月信如何．寡妇血气凝滞．两尺多滑．不可误断为胎．室女亦有之．又问其病于何日．（日少为新病实症居多．日多为久病．虚症居多．）曾食何物．（食冰而病．药用冰煎若伤肉食用草果 山楂之类．详伤食本条．）曾有怒劳房欲等事．（怒则伤肝．劳则内伤元气．房劳则伤肾．）及问初起何症．（如初起头疼发热恶寒．属外感．如初起心腹疼痛及泻痢等症．属内伤．）后变何病．（如痢变泻变疟为轻．疟泻变痢为重．先喘后胀病在肺先胀后喘病在脾．先渴后呕为停水之类．）今口渴思饮否．（口不渴．内无热也．口渴欲饮为热．老人口干不须饮．主津液少苦．漱水不欲咽．主蓄血．主阴极发躁．）喜热喜冷否．（喜热内寒．喜冷内热．）口中何味．（苦热咸寒．虚淡甘．脾热成疳．伤食口酸．）思食否．（伤食不思食．杂症思食．为有胃气则生．若绝食为无胃气则死．）五味中喜食何味．（喜甘脾弱．喜酸肝虚之类．）胸中宽否．（不宽．伤食痰积气滞之症．）及腹中有无痛处否．（无痛．病不在内主虚．有痛处．主食积痰血之类．有痛处．手按则减者为虚．）大小便如常否．（小便秘．黄赤为热．清白为寒．浊如米泔为湿热下陷．大便秘为实．久泻久痢为虚．下黄赤为热．下清白为寒．）足冷暖否．（足暖阳症．足冷阴症．乍冷乍温便结属阳．大便如常属虚．）及平日劳逸喜怒忧思．及素食何物．（劳则气散．逸则气滞．喜伤心．怒伤肝．忧伤肺．思虑伤脾．恐伤肾素食浓味则生痰．醇酒则发热．）种种问法．实为活人之快捷方式．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：闻声
  • 当前页：问症
  • 下一页：切脉
<<< 返回本书目录
  1. 问症《医理真传》
  2. 问子《褚氏遗书》
  3. 问症《时方妙用》
  4. 翁波【中药大全】
  5. 问证知标本《医学集成》
  6. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  7. 问证求病论《医原》
  8. 翁姓子暑毒发颐治验《一得集》
  9. 问证《医学摘粹》
  10. 翁仲仁痘疹论《张氏医通》
  11. 问证《医学入门》
  12. 瓮菜癀【中药大全】
  13. 问证《医学见能》
  14. 蕹菜《本草纲目》完整版
  15. 问证《医碥》
  16. 蕹菜《本草求真》
  17. 问证《轩岐救正论》
  18. 蕹菜《食物疗法》
  19. 问疹四条《四圣悬枢》
  20. 蕹菜【中药大全】
  21. 问诊三焦包络《医旨绪余》
  22. 蕹菜根【中药大全】
  23. 问诊（采集病史）《物理诊断学》
  24. 挝脾汤【方剂大全】
  25. 问诊《中医诊断学》
  26. 莴苣《本草纲目》完整版
  27. 问诊《诊家正眼》
  28. 莴苣《本草求真》
  29. 问诊《脉诀汇辨》
  30. 莴苣《本草纲目》图文版
  1. 问症《时方妙用》
  2. 问症《医理真传》
  3. 问症《医学三字经》
  4. 问证知标本《医学集成》
  5. 问昼夜起居以辨阴阳气血《医学摘粹》
  6. 问证说《医学实在易》
  7. 问昼夜轻重《医碥》
  8. 问证诗《医学实在易》
  9. 问主诉和病史《中医诊断学》
  10. 问证求病论《医原》
  11. 问子《褚氏遗书》
  12. 问证见先后《医碥》
  13. 璺（wèn，音问）启《中医词典》
  14. 问证《医学见能》
  15. 翁艾茶《茶饮保健》
  16. 问证《轩岐救正论》
  17. 翁归茶《茶饮保健》
  18. 问证《医学入门》
  19. 翁晋《中医词典》
  20. 问疹四条《四圣悬枢》
  21. 翁寿承《中医词典》
  22. 问诊三焦包络《医旨绪余》
  23. 翁姓子暑毒发颐治验《一得集》
  24. 问诊（采集病史）《物理诊断学》
  25. 翁应祥《中医词典》
  26. 问诊《中医诊断学》
  27. 翁藻《中医词典》
  28. 问诊《中医妇科学》
  29. 翁仲仁《中医词典》
  30. 问诊《诊家正眼》
  31. 翁仲仁痘疹论《张氏医通》


切脉_《时方妙用》_中医方言_【岐黄之术】

切脉

切脉

  • 上一页
  • 目录
  • 相关
  • 下一页

内经分发脏腑左寸（心膻中） 左关（肝胆） 左尺（肾腹中） 右寸（肺胸中） 右关（脾胃）右尺（肾腹中）王叔和分发脏腑 左寸（心小肠） 左关（肝胆） 左尺（肾膀胱） 右寸（肺大肠）右关（脾胃） 右尺（命门三焦）

李濒湖分发脏腑左寸（心膻中） 左关（肝胆） 左尺（肾膀胱小肠） 右寸（肺胸中）右关（胃脾） 右尺（肾大肠）

张景岳分发脏腑左寸（心膻中） 左关（肝胆） 左尺（肾膀胱大肠） 右寸（肺胸中）

愚按大小二肠．经无明训．其实尺里以候腹．腹者．大小肠与膀胱俱在其中．王叔和以大小二肠．配于两寸取心肺与二肠相表里之义也．李濒湖以小肠配于左尺．大肠配于右尺．上下分属之义也．张景岳以大肠宜配于左尺．取金水相从之义．小肠宜配于右尺．取火归火位之义也．俱皆有至理当以病症相参．如大便秘结．右尺宜实．今右尺反虚．左尺反实．便知金水同病也．小便热淋．左尺宜数．今左尺如常．而右尺反数者．便知相火炽盛也．或两尺如常．而脉应两寸者．便知心移热于小肠．肺移热于大肠也．一家之说．俱不可泥如此．况右肾属火．即云命门．亦何不可．三焦鼎峙．两肾之间．以应地运之右转．即借诊于右尺．亦何不可乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问症
  • 当前页：切脉
  • 下一页：五脏平脉
<<< 返回本书目录
  1. 切脉《医宗金鉴》
  2. 切脉察病歌《幼科推拿秘书》
  3. 切脉《医学摘粹》
  4. 切脉金针《医法圆通》
  5. 切脉《医学见能》
  6. 切脉要法《医学集成》
  7. 切脉《医理真传》
  8. 切脉源流论《医原》
  9. 切脉《医碥》
  10. 切脉约言《医理真传》
  11. 切脉《时方妙用》
  12. 切牙《经验麻科》
  13. 切口疝【疾病大全】
  14. 切牙《麻科活人全书》
  15. 切除术后内疝【疾病大全】
  16. 切牙《张氏医通》
  17. 鞘膜积液【疾病大全】
  18. 切牙惊搐热渴《经验麻科》
  19. 鞘膜积液《临床激光治疗学》
  20. 切诊《中医诊断学》
  21. 鞘膜积水【疾病症状】
  22. 茄《本草纲目》完整版
  23. 鞘膜积水《泌尿外科学》
  24. 茄《本草纲目》图文版
  25. 鞘菝葜【中药大全】
  26. 茄病《寿世保元》
  27. 翘摇《本草纲目》图文版
  28. 茄蒂【中药大全】
  29. 翘摇《本草纲目》完整版
  30. 茄根【中药大全】
  1. 切脉《时方妙用》
  2. 切脉《幼科心法要诀》
  3. 切脉《医学三字经》
  4. 切脉《医宗金鉴》
  5. 切脉《医学见能》
  6. 切脉《中医词典》
  7. 切脉察病歌《幼科推拿秘书》
  8. 切脉《医理真传》
  9. 切脉捷诀《医门补要》
  10. 切口疝《普通外科学》
  11. 切脉金针《医法圆通》
  12. 切口感染和裂开《外科学总论》
  13. 切脉论（附律一条）《医门法律》
  14. 切忌火者《幼幼集成》
  15. 切脉说《医学实在易》
  16. 切法《中医词典》
  17. 切脉要法《医学集成》
  18. 切《古今医统大全》
  19. 切脉源流论《医原》
  20. 切《中医词典》
  21. 切脉约言《医理真传》
  22. 鞘膜积液《临床激光治疗学》
  23. 切片《实用免疫细胞与核酸》
  24. 鞘膜积水《泌尿外科学》
  25. 切片《实用免疫细胞与核酸》
  26. 鞘磷脂的合成《生物化学与分子生物学》
  27. 切片、抹片检查，实际是切骗、抹骗的骗钱伎俩，骗病患把健康、生命卖掉的毒招。《中医之钥》
  28. 鞘磷脂的分解《生物化学与分子生物学》
  29. 切片的处理与粘附。《实用免疫细胞与核酸》
  30. 鞘磷脂的代谢《生物化学与分子生物学》
  31. 切牙《经验麻科》


五脏平脉_《时方妙用》_中医方言_【岐黄之术】

五脏平脉

五脏平脉

  • 上一页
  • 目录
  • 相关
  • 下一页

心脉浮大而散．肺脉浮涩而短．肝脉弦长而和．脾脉缓大而敦．肾脉沉软而滑．

○又有反关．脉在关后．必反其手诊之．当询其平日何如脉象．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：切脉
  • 当前页：五脏平脉
  • 下一页：男女异脉
<<< 返回本书目录
  1. 五脏平脉《诊家正眼》
  2. 五脏气脱凶死诀《幼科推拿秘书》
  3. 五脏平脉《诊家枢要》
  4. 五脏气虚《千金翼方》
  5. 五脏平脉《脉诀刊误》
  6. 五脏热病《黄帝内经太素》
  7. 五脏平病死脉胃气为本《类经》
  8. 五脏热病刺法《类经》
  9. 五脏配五行八卦说《医碥》
  10. 五脏神情《杂病心法要诀》
  11. 五脏内伤外应见证《读医随笔》
  12. 五脏生成论《素问悬解》
  13. 五脏募俞穴《古今医统大全》
  14. 五脏生成篇《冯氏锦囊秘录》
  15. 五脏募穴（聚英）《针灸大成》
  16. 五脏生成篇《疡医大全》
  17. 五脏募穴《针灸聚英》
  18. 五脏生克说《医碥》
  19. 五脏命分《黄帝内经太素》
  20. 五脏受毒辨《经验麻科》
  21. 五脏脉诊《黄帝内经太素》
  22. 五脏死脉《脉理求真》
  23. 五脏脉象《灵素节注类编》
  24. 五脏死脉《诊家正眼》
  25. 五脏脉所属《备急千金要方》
  26. 五脏所藏《推拿抉微》
  27. 五脏脉《古今名医汇粹》
  28. 五脏所藏《中西汇通医经精义》
  29. 五脏六腑胀《针灸甲乙经》
  30. 五脏所恶《推拿抉微》
  1. 五脏平脉《时方妙用》
  2. 五脏平脉《明医杂着》
  3. 五脏平脉《诊家正眼》
  4. 五脏平脉《医学摘粹》
  5. 五脏平脉《脉诀刊误》
  6. 五脏平脉《诊家枢要》
  7. 五脏气《中医词典》
  8. 五脏平病死脉胃气为本《类经》
  9. 五脏气脱凶死诀《幼科推拿秘书》
  10. 五脏配五行八卦说《医碥》
  11. 五脏气虚《千金翼方》
  12. 五脏衄《中医词典》
  13. 五脏热《中医词典》
  14. 五脏疟《中医词典》
  15. 五脏热《证治准绳·幼科》
  16. 五脏逆传致病诀《慎柔五书》
  17. 五脏热《幼科释谜》
  18. 五脏内伤外应见证《读医随笔》
  19. 五脏热病《黄帝内经太素》
  20. 五脏募俞穴《古今医统大全》
  21. 五脏热病刺法《类经》
  22. 五脏募穴（聚英）《针灸大成》
  23. 五脏热及肌热《卫生宝鉴》
  24. 五脏募穴《针灸聚英》
  25. 五脏神情《医宗金鉴》
  26. 五脏募穴《针灸易学》
  27. 五脏神情《杂病心法要诀》
  28. 五脏命分《黄帝内经太素》
  29. 五脏生成论《素问悬解》
  30. 五脏脉诊《黄帝内经太素》
  31. 五脏生成篇《冯氏锦囊秘录》


男女异脉_《时方妙用》_中医方言_【岐黄之术】

男女异脉

男女异脉

  • 上一页
  • 目录
  • 相关
  • 下一页

男子阳为主．两寸常旺于尺．女子阴为主．两尺常旺于寸．乃其常也．反之者病．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏平脉
  • 当前页：男女异脉
  • 下一页：无病经脉
<<< 返回本书目录
  1. 男女新久肿方《外台秘要》
  2. 男女异同论《血证论》
  3. 男女完实《医宗金鉴》
  4. 男女痈疽治法不同《外科理例》
  5. 男女完实《妇科心法要诀》
  6. 男生殖系结核【疾病大全】
  7. 男女童劳《慈幼便览》
  8. 男型骨盆【疾病症状】
  9. 男女天癸《中西汇通医经精义》
  10. 男性不育【疾病症状】
  11. 男女体气《口齿类要》
  12. 男性不育症《女科宝鉴》
  13. 男女受形之始何以别之《女科百问》
  14. 男性不育症【疾病大全】
  15. 男女受胎时日法《外台秘要》
  16. 男性更年期综合症【疾病大全】
  17. 男女气血则一论《仁斋直指方论（附补遗）》
  18. 男性化【疾病症状】
  19. 男女气血《针灸聚英》
  20. 男性尿道癌【疾病大全】
  21. 男女脉异《诊家正眼》
  22. 男性前阴病《中医外科学》
  23. 男女禁忌《异授眼科》
  24. 男性青春期发育延迟【疾病大全】
  25. 男女服药论《广嗣要语》
  26. 男性青春期乳房发育【疾病大全】
  27. 男女反脉《察病指南》
  28. 男性乳房大【疾病症状】
  29. 男女尺脉异论《三指禅》
  30. 男性乳房肥大症【疾病大全】
  1. 男女异脉《时方妙用》
  2. 男女异脉《医学摘粹》
  3. 男女异同论《血证论》
  4. 男女移疼住痛一百四十三法《针灸神书》
  5. 男女阴阳补泻二百八十一法《针灸神书》
  6. 男女腰疼腿硬一百二十四法《针灸神书》
  7. 男女阴阳补泻二百二十三法《针灸神书》
  8. 男女眼目红肿疼痛一百十三法《针灸神书》
  9. 男女迎随补泻二百二十四法《针灸神书》
  10. 男女眼目红赤肿一百七十法《针灸神书》
  11. 男女应痛取法一百四十四法《针灸神书》
  12. 男女牙痛一百八十七法《针灸神书》
  13. 男女痈疽治法不同《外科理例》
  14. 男女牙齿疼痛翻胃一百二十六法《针灸神书》
  15. 男女有病边汗无病边针一百四十一法《针灸神书》
  16. 男女穴法浅深手指二百二十七法《针灸神书》
  17. 男女针法刮法答问十二法《针灸神书》
  18. 男女虚实补泻二百二十一法《针灸神书》
  19. 男女针法横逆答问十六法《针灸神书》
  20. 男女新久肿方三首《外台秘要》
  21. 男女针法加进答问十三法《针灸神书》
  22. 男女心肾水火不济病证十九法《针灸神书》
  23. 男女针法加退答问十四法《针灸神书》
  24. 男女心肾水火不济病证十八法《针灸神书》
  25. 男女针法盘盘法答问十七法《针灸神书》
  26. 男女心疯《奇方类编》
  27. 男女针法实按答问四法《针灸神书》
  28. 男女心胆虚寒之证一百八十八法《针灸神书》
  29. 男女针法实弹答问六法《针灸神书》
  30. 男女哮喘一百三十一法《针灸神书》
  31. 男女针法实捻答问十法《针灸神书》


无病经脉_《时方妙用》_中医方言_【岐黄之术】

无病经脉

无病经脉

  • 上一页
  • 目录
  • 相关
  • 下一页

经者．常也．医者一呼一吸．病者脉来四至．为和平之象．或问．以五至为闰息．如岁运三年一闰．是我之息长．非彼之脉数也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：男女异脉
  • 当前页：无病经脉
  • 下一页：脉分四时六气
<<< 返回本书目录
  1. 无病服药辨《卫生宝鉴》
  2. 无莿根【中药大全】
  3. 无柄卫矛【中药大全】
  4. 无胆色素尿性黄疸综合征【疾病大全】
  5. 无表里证歌《伤寒百证歌》
  6. 无胆汁粪便【疾病症状】
  7. 无比丸【方剂大全】
  8. 无敌丸【方剂大全】
  9. 无比薯蓣丸【方剂大全】
  10. 无动性缄默【疾病症状】
  11. 无比山药圆【方剂大全】
  12. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  13. 无比散【方剂大全】
  14. 无法数清每分钟脉搏次数【疾病症状】
  15. 无比蔓荆子汤【方剂大全】
  16. 无法引出moro反应【疾病症状】
  17. 无比地黄丸【方剂大全】
  18. 无粉报春【中药大全】
  19. 无碍丸【方剂大全】
  20. 无风自动草《滇南本草》
  21. 无碍丸《苏沈良方》
  22. 无风自动草【中药大全】
  23. 屋游《本草纲目》完整版
  24. 无缝珠【中药大全】
  25. 屋翳穴【胸部腹部穴位】
  26. 无睾丸【疾病症状】
  27. 屋内下虫尘土《本草纲目》完整版
  28. 无睾症【疾病大全】
  29. 屋漏水《本草纲目》完整版
  30. 无根《痘疹心法要诀》
  1. 无病经脉《时方妙用》
  2. 无病服药辨《卫生宝鉴》
  3. 无毒《中医词典》
  4. 无病服药《轩岐救正论》
  5. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  6. 无表里症《医效秘传》
  7. 无犯胃气《中医名词词典》
  8. 无表里证歌《伤寒百证歌》
  9. 无犯胃气《中医词典》
  10. 无比丸《仁术便览》
  11. 无风独摇草《海药本草》
  12. 无比薯蓣丸《备急千金要方》
  13. 无风独摇草《证类本草》
  14. 无比山药丸《回生集》
  15. 无风自动草《滇南本草》
  16. 无比山药丸《儒门事亲》
  17. 无复流现象《病理生理学》
  18. 无比山药丸《太平惠民和剂局方》
  19. 无根《医宗金鉴》
  20. 无比方《冯氏锦囊秘录》
  21. 无根《痘疹心法要诀》
  22. 无瘢痕灸《中医词典》
  23. 无辜病候《诸病源候论》
  24. 无碍丸《苏沈良方》
  25. 无辜方二首《外台秘要》
  26. 无碍丸《三因极一病证方论》
  27. 无辜疳《医宗金鉴》
  28. 无《明医指掌》
  29. 无辜疳《幼幼新书》
  30. 屋游《名医别录》
  31. 无辜疳《证治准绳·幼科》


脉分四时六气_《时方妙用》_中医方言_【岐黄之术】

脉分四时六气

脉分四时六气

  • 上一页
  • 目录
  • 相关
  • 下一页

十二月大寒至二月春分．为初之气．厥阴风木主令．经曰．厥阴之至其脉弦．

○春分至小满．为二之气．少阴君火主令．经曰．少阴之至其脉钩．

○小满至六月大暑．为三之气．少阳相火主令．经曰．少阳之至大而浮．

○大暑至八月秋分．为四之气．太阴湿土主令．经曰．太阴之至其脉沉．

○秋分至十月小雪．为五之气．阳明燥金主令．经曰．阳明之至短而涩．

○小雪至十二月大寒．为六之气．太阳寒水主令．经曰．太阳之至大而长．

按近时只遵春弦夏洪．秋毛冬石．四季之末和缓不忒之诀．然气之至有迟速．不必趋于快捷方式．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无病经脉
  • 当前页：脉分四时六气
  • 下一页：七怪脉歌
<<< 返回本书目录
  1. 脉分四时六气《诊家正眼》
  2. 脉分四时无胃曰死《类经》
  3. 脉分四方《诊家正眼》
  4. 脉分五脏《诊家正眼》
  5. 脉分三部主病《古今医统大全》
  6. 脉分阴阳《医学集成》
  7. 脉分三部五脏《古今医统大全》
  8. 脉分阴阳死生论《伤寒寻源》
  9. 脉法总论《诊家正眼》
  10. 脉分主歌《医宗金鉴》
  11. 脉法总括《本草易读》
  12. 脉浮【方剂主治】
  13. 脉法下篇提纲《伤寒悬解》
  14. 脉浮缓【方剂主治】
  15. 脉法下篇《伤寒悬解》
  16. 脉浮紧【方剂主治】
  17. 脉法上篇提纲《伤寒悬解》
  18. 脉浮数【方剂主治】
  19. 脉法上篇《伤寒悬解》
  20. 脉浮者【方剂主治】
  21. 脉法篇导言《圆运动的古中医学》
  22. 脉赋《脉诀乳海》
  23. 脉法金针《医学心悟》
  24. 脉骨疔门主论《疡医大全》
  25. 脉法解《四圣心源》
  26. 脉管系统《人体解剖学歌诀》
  27. 脉法歌《幼科推拿秘书》
  28. 脉管炎【中药主治】
  29. 脉法歌《小儿推拿广意》
  30. 脉贵有神《三指禅》
  1. 脉分四时六气《时方妙用》
  2. 脉分四方《诊家正眼》
  3. 脉分四时六气《诊家正眼》
  4. 脉分三部主病《古今医统大全》
  5. 脉分四时无胃曰死《类经》
  6. 脉分三部五脏《古今医统大全》
  7. 脉分五脏《诊家正眼》
  8. 脉法总论《诊家正眼》
  9. 脉分阴阳《医学集成》
  10. 脉法总括《本草易读》
  11. 脉分阴阳死生论《伤寒寻源》
  12. 脉法一《伤寒悬解》
  13. 脉分主歌《医宗金鉴》
  14. 脉法下篇提纲《伤寒悬解》
  15. 脉风《中医词典》
  16. 脉法下篇《伤寒悬解》
  17. 脉伏《医学心悟》
  18. 脉法五十一《伤寒悬解》
  19. 脉浮《思考中医》
  20. 脉法五十五《伤寒悬解》
  21. 脉浮《医学心悟》
  22. 脉法五十四《伤寒悬解》
  23. 脉浮盗汗证二十三　阳明七十四《伤寒悬解》
  24. 脉法五十三《伤寒悬解》
  25. 脉赋《脉诀乳海》
  26. 脉法五十七《伤寒悬解》
  27. 脉歌《寿世保元》
  28. 脉法五十六《伤寒悬解》
  29. 脉孤《中医词典》
  30. 脉法五十九《伤寒悬解》
  31. 脉骨疔《中医词典》


七怪脉歌_《时方妙用》_中医方言_【岐黄之术】

七怪脉歌

七怪脉歌

  • 上一页
  • 目录
  • 相关
  • 下一页

（旧诀）

雀啄连来三五啄．（连连抟指．忽然止绝．少顷复来．如雀啄食．肝绝也．）屋漏半日一点落．（如屋残漏下半时一滴．胃绝也．）弹石硬来寻即散．（沉于筋间．劈劈急硬如指弹石．肾绝也．）搭指散乱如解索．（指下散乱．乍数乍疏．如索之解．脾绝也．）鱼翔似有亦似无．（本不动而未强摇似有似无．如鱼之翔．心绝也．）虾游静中跳一跃．（浮于指下始则冉冉不动．少焉而去．久之忽然一跃．进退难寻．如虾之游．大肠绝也．）更有釜沸涌如羹．（浮于指下．有出无入．无复止数．如釜汤沸．肺绝也．）旦占夕死不须药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉分四时六气
  • 当前页：七怪脉歌
  • 下一页：八脉该二十八字脉象
<<< 返回本书目录
  1. 七福饮（新方）《虚损启微》
  2. 七角白蔹【中药大全】
  3. 七福饮【方剂大全】
  4. 七角风【中药大全】
  5. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  6. 七角枫【中药大全】
  7. 七方十剂绳墨订《儒门事亲》
  8. 七筋姑【中药大全】
  9. 七方十剂《中西汇通医经精义》
  10. 七绝脉《冯氏锦囊秘录》
  11. 七方论《本草新编》
  12. 七孔臭气方《外台秘要》
  13. 七方《古今医统大全》
  14. 七厘丹【中药大全】
  15. 七方《冯氏锦囊秘录》
  16. 七厘散【方剂大全】
  17. 七方《本草蒙筌》
  18. 七厘丸【方剂大全】
  19. 七恶五善《外科理例》
  20. 七里明【中药大全】
  21. 七恶歌《外科证治全书》
  22. 七里香【中药大全】
  23. 七独脉《轩岐救正论》
  24. 七难《难经悬解》
  25. 七德丸【方剂大全】
  26. 七皮饮【方剂大全】
  27. 七传辨误说《研经言》
  28. 七气《秘传证治要诀及类方》
  29. 七成汤【方剂大全】
  30. 七气方《外台秘要》
  1. 七怪脉歌《时方妙用》
  2. 七怪脉《中医词典》
  3. 七怪脉四言诗《医学实在易》
  4. 七怪脉《中医名词词典》
  5. 七害《中医词典》
  6. 七福饮（新方）《虚损启微》
  7. 七划《四圣心源》
  8. 七福饮《目经大成》
  9. 七划《四圣悬枢》
  10. 七方一首（集见儒门事亲本内经至真大论篇）《医经国小》
  11. 七画《金匮悬解》
  12. 七方十剂绳墨订《儒门事亲》
  13. 七焦《中医词典》
  14. 七方十剂《中西汇通医经精义》
  15. 七节《中医词典》
  16. 七方论《本草新编》
  17. 七节骨《中医词典》
  18. 七方《冯氏锦囊秘录》
  19. 七绝脉《冯氏锦囊秘录》
  20. 七方《古今医统大全》
  21. 七科《中医词典》
  22. 七方《本草蒙筌》
  23. 七孔臭气方三首《外台秘要》
  24. 七方《汤液本草》
  25. 七孔出血《奇效简便良方》
  26. 七方《中医词典》
  27. 七厘散《救伤秘旨》
  28. 七方《中医名词词典》
  29. 七粒金丹《回生集》
  30. 七返九还《心医集》
  31. 七论脉诀《石室秘录》


八脉该二十八字脉象_《时方妙用》_中医方言_【岐黄之术】

八脉该二十八字脉象

八脉该二十八字脉象

  • 上一页
  • 目录
  • 相关
  • 下一页

旧诀．以浮芤滑实弦紧洪为七表．以沉微迟缓濡伏弱涩为八里．以长短虚促结代牢动细为九道．不无可议处．浮沉迟数．为诊脉四大纲．旧诀竟脱去数字．谬甚．当就李濒湖李士材二十七字外．更增入大脉方足．然病无定情．脉不单见．学无头绪．指下茫然．兹以浮沉迟数虚实大缓八脉为主．而以兼见之脉附之．总括以诗．为切脉之捷法．

浮．（轻手乃得．重手不见．）为阳为表．（除沉伏牢三脉之外．皆可互见．）浮而中空为芤．（有边无中．如以指着葱之象．）主失血．浮而抟指为革．（中空外坚．似以指按鼓皮之状．浮见也．视芤脉．中更空而外更坚．）主阴阳不交．浮而不聚为散．（按之散而不聚．来去不明．）主气散．

诗曰．浮为表脉病为阳．轻手扪来指下彰．芤似着葱知血脱．革如按鼓识阴亡．（孤阳越于上．便知真阴竭于下矣．）从浮辨散形撩乱．定散非浮气败伤．除却沉中牢伏象．请君象外更参详．（浮．不沉也沉中诸脉俱不能兼．）

沉．（轻手不得．重手乃得．按至肌肉以下．）为阴为里．（除浮革芤散四脉之外．皆可互见．）沉而几无为伏．（着骨始得．较沉更甚．）主邪闭．沉而有力为牢．（沉而强直抟指．）主内实．

诗曰．沉为里脉病为阴．浅按如无按要深．伏则幽潜推骨认．牢为劲直着筋寻．须知诸伏新邪闭．可悟诸牢内实寻．除却浮中芤革散．许多活法巧从心．（沉．不浮也．浮中诸脉．不迟．（一息．三至或二至．）为在脏为寒．（除数紧促动四脉之外．皆可互见．）迟而时止为结．（迟中而时有一止也．但无定数）主气郁血壅痰滞．（亦主气血渐衰．）迟而更代为代．（缓中一止．不能自还而更代也止有定数．）主气绝．（亦主经坠．有阻．妊

诗曰．迟为在脏亦为寒．（脉经云．迟为寒．仲景云．迟为在脏．）一息未及四至弹．（一呼一吸．合为一息．一呼脉来二至．一吸脉来二至．合为一息四至．为平人之脉．迟则一息三至．或一息二至．至于一息一至．必死．）结以偶停无定数．（迟中一止也．）代因不返即更端．（一脏气绝．其脉往而不能自还他脏因而更代之．须知此脉止有定数．）共传代主元阳绝．还识结成郁气于．除却数中促紧动．诸形互见细心观．（迟．不数也．数中诸脉不能兼见．）

数．（一息．五六至．）为在腑为热．（除迟结代三脉之外．俱可互见．）数而牵转为紧．（如牵绳转索．）主寒邪而痛．（亦主表汗．）数而时止为促．（数中时有一止．亦无定数．）主邪气内陷．数见关中为动．（形圆如豆．厥厥摇动见于关部．）主阴阳相搏．（主气与惊．男亡阳．女血崩．）

诗曰．数为腑脉热居多．（仲景云．数为在腑脉经云．数为热．）一息脉来五六科．（谓一息五六至也．至七八至者危．）紧似转绳寒甫闭．动如摇豆气违和．数中时止名为促．促里阳偏即是魔（阳盛为促．）除却迟中兼结代．旁形侧出细婆婆．（数．不迟也．迟中诸脉．

不能兼见．）

虚．（不实也．应指无力．浮中沉三候俱有之．前人谓豁然空大见于浮脉者非．）主虚．（有素禀不足．因虚而生病者．有邪气不解．因病而至虚者．）虚而沉小为弱．（沉细而软．按之乃得．沉见．）主血虚（亦分阴阳胃气．）虚而浮小为濡．（如絮浮水面．○浮见．）主气虚．（亦主外湿．）虚而模糊为微．（不显也．指下不分明．若无若有．浮中沉皆是．）主阴阳气绝．虚而势滞为涩．（往来干涩．如轻刀刮竹之象．）主血虚．亦主死血．虚而形小为细．（形如蜘蛛丝之细．指下分明．）主气冷．虚而形缩为短．（寸不通鱼际．尺不通尺泽．）主气损．（亦主气郁．）

诗曰．虚来三候按如绵．元气难支岂偶然．弱在沉中阴已竭．濡居浮分气之愆．痨成脉隐微难见．（指下不分明．）

病剧精干涩遂传．冷气蛛丝成细象．（以上皆言脉势．唯细大长短．皆指脉形而言．细者形如蛛丝也．微与细相类．但微对显而言．细对大而言．分别在此．）短为形缩郁堪怜．

实．（不虚也．应指有力．浮中沉俱有之．四言脉诀云．牢甚则实．独附于沉脉者非．大抵指下清楚而和缓．为元气之实．指下逼逼而不清．为邪气之实．）主实．实而流利为滑．（往来流利．）主血治．（亦主痰饮．）实而迢长为长．（上至鱼际．下至尺泽．）主气治．（亦主阳盛阴虚．）实而涌沸为洪．（应指满溢．如群波涌起之象．）主热极．亦主内虚．实而端直为弦．（状如弓弦．按之不移．）主肝邪．（亦主寒．主痛．）

诗曰．实来有力象悠悠．邪正全凭指下求．（脉来有力．指下清而不浊．滑长不兼洪弦之象．正气实也．如指下浊而不清．但见洪紧．不见滑长．是邪气实也．）流利滑呈阴素足．迢遥长见病当瘳．洪如涌浪邪传热．弦以张弓木作仇．毫发分途须默领．非人浑不说缘由．

大．（即洪脉而兼脉形之阔大也．旧本统于洪脉．今分别之．）

诗曰．大脉如洪不是洪．形兼洪阔不雷同．绝无舞柳随风态．却似移兵赴敌雄．新病邪强知正怯．夙 外实必中空．内经病进真堪佩．总为阳明气不充．（邪气盛．则胃气衰．故脉大而不缓．）

缓．（脉来四至．从容不迫．）主正复．（和缓之缓．主正复．怠缓之缓．主中湿．）

诗曰．缓脉从容不迫时．诊来四至却非迟．胃阳恰似祥光布．谷气原如甘露滋．不问阴阳欣得此．任他久暂总相宜．若还怠缓须当辨．湿中脾经步履疲．（胃气复．则邪气退．故脉缓而不大．○缓者．主脉之气象从容不迫而言．非指往来之迟缓也．迟字对数字言．迟则不数．数则不迟也．缓字所包者广．迟中有缓．数中亦有缓．非浅人所可领会．故内经与大字对言．不与数字对言．其旨深哉．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七怪脉歌
  • 当前页：八脉该二十八字脉象
  • 下一页：节录病机赋
<<< 返回本书目录
  1. 八脉《奇经八脉考》
  2. 八脉交会八穴歌《刺灸心法要诀》
  3. 八漏形论《外科启玄》
  4. 八脉交会八穴歌《医宗金鉴》
  5. 八灵丸【方剂大全】
  6. 八脉配八卦歌《针灸大成》
  7. 八灵散【方剂大全】
  8. 八脉图并治症穴《针灸大成》
  9. 八痢论《小儿卫生总微论方》
  10. 八门五枢《冯氏锦囊秘录》
  11. 八痢《幼幼新书》
  12. 八妙丸【方剂大全】
  13. 八里脉交变略例论《脉诀乳海》
  14. 八目鳗【中药大全】
  15. 八里病脉《三因极一病证方论》
  16. 八难《难经悬解》
  17. 八里《脉诀刊误》
  18. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  19. 八厘丸【方剂大全】
  20. 八痞丸【方剂大全】
  21. 八厘散【方剂大全】
  22. 八琼丹【方剂大全】
  23. 八厘金【方剂大全】
  24. 八神丹【方剂大全】
  25. 八厘宝【方剂大全】
  26. 八神膏【方剂大全】
  27. 八楞木【中药大全】
  28. 八神来复丹【方剂大全】
  29. 八楞麻【中药大全】
  30. 八神散【方剂大全】
  1. 八脉该二十八字脉象《时方妙用》
  2. 八脉八穴配穴法《中医词典》
  3. 八脉交会八穴歌《针灸易学》
  4. 八脉《奇经八脉考》
  5. 八脉交会八穴歌《医宗金鉴》
  6. 八脉《中医词典》
  7. 八脉交会八穴歌《刺灸心法要诀》
  8. 八论强弱《石室秘录》
  9. 八脉交会八穴歌《针灸大全》
  10. 八漏形论《外科启玄》
  11. 八脉交会穴《中医词典》
  12. 八漏《中医词典》
  13. 八脉配八卦歌《针灸大成》
  14. 八淋《中医词典》
  15. 八脉配八卦歌《针灸大全》
  16. 八髎《中医词典》
  17. 八脉配合歌《针灸易学》
  18. 八痢论《小儿卫生总微论方》
  19. 八门五枢《冯氏锦囊秘录》
  20. 八痢《幼幼新书》
  21. 八木火《中医词典》
  22. 八痢《中医词典》
  23. 八难《难经》
  24. 八利《中医词典》
  25. 八难《难经悬解》
  26. 八里脉交变略例论《脉诀乳海》
  27. 八娘子头痛咳嗽痰多有血《孙文垣医案》
  28. 八里脉《察病指南》
  29. 八痞候《诸病源候论》
  30. 八里脉《中医词典》
  31. 八片锦《中医名词词典》


节录病机赋_《时方妙用》_中医方言_【岐黄之术】

节录病机赋

节录病机赋

  • 上一页
  • 目录
  • 相关
  • 下一页

（修园重订）

赋曰．能穷浮沉迟数虚实大缓八脉之奥．（八者．脉之奥也．）便知表里寒热盛衰邪正八要之名．（表者．病不在内也．里者．病不在外也．盛者．本来气血不衰也．衰者．本来气血不盛也．寒者脏腑积冷也．热者．脏腑积热也．邪者．非脏腑正病也正者非外邪所中也．）八脉为诸脉纲领．八要是众病权衡．（量度诸病．申此八要也．）虚为气血不实．举按无力．若兼弱涩之象．（举者．轻手取之于皮肤之上．按者．重手按之于肌肉之内也．无力者．言指下举按应指无力也．弱者．痿而不起也．主气虚．涩者．往来干涩也．主血少．虚脉兼此二象．）实为气血不虚．举按有力．且该长滑之形．（长者．过于本位也．主气有余．滑者．流而不滞也．主血有余．实脉兼此二象．此以虚实二脉．探气血盛衰之情也．）迟寒数热．纪至数多少．（平人脉．以四至为准．不及曰迟．一息三至也．太过曰数．一息六至也．经云．数则为热．迟则为寒．此以迟数二脉．别其寒热也．）浮表沉里．在指下重轻．（轻手举之于皮肤上即得．重按乃无．如水浮泛者曰浮．重手按至筋骨而得者曰沉．经云．浮为在表．沉为在里．此以浮沉二脉．别其表里也．）缓则正复．和若春风柳舞．大则病进．势若秋水潮生．（缓则胃气复．如春柳之和．故邪退而正复也．病进而危．故脉洪大．如秋涛之汹涌．此以缓大二脉．验其邪正也．）六脉同等者．喜其勿药．（六脉者两手六部之脉也．同等者．脉息调匀．不治自愈．王肯堂误解为大小浮沉迟数同等．不可从也．）六脉偏盛者．忧其采薪．（偏盛者．六部中那一部独异也．又于那一部之中．推其于八脉中见出那一象也．王肯堂旧解亦误．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八脉该二十八字脉象
  • 当前页：节录病机赋
  • 下一页：脉有宜忌
<<< 返回本书目录
  1. 节节花【中药大全】
  2. 节录临产达生要言《济生集》
  3. 节节茶【中药大全】
  4. 节录夏英白先生推拿凡例《推拿抉微》
  5. 节节草【中药大全】
  6. 节录夏禹铸望苗窍诀《慈幼便览》
  7. 节瓜【中药大全】
  8. 节论《三因极一病证方论》
  9. 节段性透明性血管炎【疾病大全】
  10. 节律性刻板重复的不自主运动【疾病症状】
  11. 节段性肌张力障碍【疾病症状】
  12. 节气水《本草纲目》完整版
  13. 节段性分离性感觉障碍【疾病症状】
  14. 节气水《本草纲目》图文版
  15. 节抄灵枢引《医旨绪余》
  16. 节饮食《痰火点雪》
  17. 揭障丹【方剂大全】
  18. 节育手术并发症【疾病大全】
  19. 揭云散【方剂大全】
  20. 节欲保身要义《达生编》
  21. 揭风汤【方剂大全】
  22. 节欲葆精《中医养生学》
  23. 揭毒散【方剂大全】
  24. 节肢动物的生态学《人体寄生虫学》
  25. 揭被香《毓麟验方》
  26. 节肢动物的主要特征《人体寄生虫学》
  27. 揭被香《毓麟验方》
  28. 节制房事的意义《中医养生学》
  29. 痎疟根原《四圣心源》
  30. 节制赋《冯氏锦囊秘录》
  1. 节录病机赋《时方妙用》
  2. 节髎《中医词典》
  3. 节录临产达生要言《济生集》
  4. 节力翻身法《基础护理学》
  5. 节录夏英白先生推拿凡例《推拿抉微》
  6. 节解《中医词典》
  7. 节录夏禹铸望苗窍诀《慈幼便览》
  8. 节间反射《生理学》
  9. 节论《三因极一病证方论》
  10. 节华《名医别录》
  11. 节气《中医名词词典》
  12. 节华《证类本草》
  13. 节气水《饮食须知》
  14. 节华《新修本草》
  15. 节食《丹台玉案》
  16. 节华《千金翼方》
  17. 节饮食《痰火点雪》
  18. 节疳《中医词典》
  19. 节欲保身要义《达生编》
  20. 节傅氏助仙汤方论《竹泉生女科集要》
  21. 节欲葆精《中医养生学》
  22. 节段性（带状）感觉障碍《神经精神疾病诊断学》
  23. 节肢动物的生态学《人体寄生虫学》
  24. 节凑《中医词典》
  25. 节肢动物的主要特征《人体寄生虫学》
  26. 节抄“灵枢”引《医旨绪余》
  27. 节制房事的意义《中医养生学》
  28. 节《中医词典》
  29. 节制赋《冯氏锦囊秘录》
  30. 孑孓虫《冷庐医话》
  31. 劫病法《伤寒六书》


脉有宜忌_《时方妙用》_中医方言_【岐黄之术】

脉有宜忌

脉有宜忌

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病内虚者．脉弱为宜．洪大则忌．病外感者．阳脉为宜．阴脉则忌．

○有神者吉．和缓者吉．合于时令者吉．与面上五色中见那一色相生者吉．反是者凶．只此数语可遵．其余皆不经之言．不可信也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：节录病机赋
  • 当前页：脉有宜忌
  • 下一页：妇人脉法
<<< 返回本书目录
  1. 脉有数道《读医随笔》
  2. 脉有阴阳乘伏《古今医统大全》
  3. 脉有七诊九候《古今医统大全》
  4. 脉有阴阳乘伏《轩岐救正论》
  5. 脉有逆从阴阳《古今名医汇粹》
  6. 脉有阴阳真脏《类经》
  7. 脉有可凭不可凭论《一得集》
  8. 脉有重阴重阳脱阴脱阳《古今医统大全》
  9. 脉有亢制论《脉诀汇辨》
  10. 脉原《脉确》
  11. 脉有不可言传论《脉诀汇辨》
  12. 脉原《内经博议》
  13. 脉应四时阴阳《灵素节注类编》
  14. 脉真从脉《脉理求真》
  15. 脉阴阳类成《诊家枢要》
  16. 脉诊《内经知要》
  17. 脉义总论《医学集成》
  18. 脉诊总论《古今名医汇粹》
  19. 脉义《医旨绪余》
  20. 脉诊总论《内经博议》
  21. 脉以胃气为本《诊家正眼》
  22. 脉证不应《温疫论》
  23. 脉以独见为真《脉理求真》
  24. 脉证似反《古今医统大全》
  25. 脉要论《中藏经》
  26. 脉证似反《轩岐救正论》
  27. 脉要论《幼科折衷》
  28. 脉证死生论《血证论》
  29. 脉要精微论篇《疡医大全》
  30. 脉证相反《古今医统大全》
  1. 脉有宜忌《时方妙用》
  2. 脉有宜忌《医学摘粹》
  3. 脉有阴阳乘伏《古今医统大全》
  4. 脉有顺逆《医碥》
  5. 脉有阴阳乘伏《轩岐救正论》
  6. 脉有数道《读医随笔》
  7. 脉有阴阳真脏《类经》
  8. 脉有七诊九候《古今医统大全》
  9. 脉有重阴重阳脱阴脱阳《古今医统大全》
  10. 脉有逆从阴阳《古今名医汇粹》
  11. 脉原《脉确》
  12. 脉有可凭不可凭论《一得集》
  13. 脉原《内经博议》
  14. 脉有可凭不可凭《医述》
  15. 脉躁《中医名词词典》
  16. 脉有亢制论《脉诀汇辨》
  17. 脉占动止《医学摘粹》
  18. 脉有反关《医学摘粹》
  19. 脉长《医学心悟》
  20. 脉有不可言传论《脉诀汇辨》
  21. 脉真从脉《脉理求真》
  22. 脉应杂病《幼科释谜》
  23. 脉诊《中医名词词典》
  24. 脉应四时阴阳《灵素节注类编》
  25. 脉诊《内经知要》
  26. 脉阴阳类成《明医杂着》
  27. 脉诊《中医诊断学》
  28. 脉阴阳类成《诊家枢要》
  29. 脉诊的临床意义《中医诊断学》
  30. 脉阴阳俱紧《中医词典》
  31. 脉诊总论《古今名医汇粹》


妇人脉法_《时方妙用》_中医方言_【岐黄之术】

妇人脉法

妇人脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人两尺盛于两寸．常也．若肾脉微涩与浮．或肝脉沉急．或尺脉断绝不匀．皆经闭不调之候．妇人尺脉微迟为居经．月事三月一下．血气不足故也．

妇人三部浮沉正等．无他病而经停者．孕也．尺大而旺．亦然．左尺洪大实为男．右尺洪大实为女．（旧说．以左右尺为断．然经云．妇人手少阴脉动甚者．妊子也．今以寸脉动滑．为断左叶熊罴．右应鸾凤之兆．）

体弱之妇．尺内按之不绝．便是有子．月断病多．六脉不病．亦为有子．所以然者．体弱而脉难显也．脉经曰．三部浮沉正等．按之无绝者．孕娠也．何常拘于洪滑耶．阴搏阳别．谓之有子．言尺内阴脉抟指．与寸口阳脉迥别．其中有阳象也．妇人不月．脉来滑疾．重手按之散者．胎已三月也．和滑而代者．二月余之胎息也．重手按之．滑疾不散者．五月也．妇人经断有呕．其脉弦者．后必大下．不成胎也．然有因病脉弦．又当保胎为务．气旺．则弦自退矣．

阴虚阳搏谓之崩．言尺内虚大弦数．皆内崩而血下．妊娠七八月．脉实劳强大者吉．沉细者难产而死．

女人得革脉．曰半产漏下．得离经之脉．曰产期．离经者．离乎经常之脉也．盖胎动于中．脉乱于外．势之必至也．

新产伤阴．出血不止．尺脉不能上关者死．妇人脉平而虚者．乳子也．

妇人尺脉弱而涩．小腹冷恶寒．年少得之．为无子．年大得之．为绝产．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉有宜忌
  • 当前页：妇人脉法
  • 下一页：小儿脉法
<<< 返回本书目录
  1. 妇人脉法《诊家枢要》
  2. 妇人门《奇方类编》
  3. 妇人脉法《医学入门》
  4. 妇人门《推求师意》
  5. 妇人论《三因极一病证方论》
  6. 妇人门《王旭高临证医案》
  7. 妇人淋沥小便不通方论《妇人大全良方》
  8. 妇人门《卫生宝鉴》
  9. 妇人淋沥候-妇科心镜（下）《古今医统大全》
  10. 妇人门《医方考》
  11. 妇人两胁胀痛方论《妇人大全良方》
  12. 妇人门《针灸大成》
  13. 妇人痢后呕哕方论《妇人大全良方》
  14. 妇人门上《张氏医通》
  15. 妇人冷劳方论《妇人大全良方》
  16. 妇人门下《张氏医通》
  17. 妇人痨瘵叙论《妇人大全良方》
  18. 妇人梦与鬼交《妇人规》
  19. 妇人劳嗽方论《妇人大全良方》
  20. 妇人梦与鬼交《景岳全书》
  21. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  22. 妇人梦与鬼交方论《妇人大全良方》
  23. 妇人口干《孙真人海上方》
  24. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  25. 妇人客热候-妇科心镜（上）《古今医统大全》
  26. 妇人面多生黑与黑子《女科百问》
  27. 妇人客热方论《妇人大全良方》
  28. 妇人面药《千金翼方》
  29. 妇人渴病与三消之病同异《女科百问》
  30. 妇人难产病诸候《巢氏病源补养宣导法》
  1. 妇人脉法《时方妙用》
  2. 妇人脉法《医学入门》
  3. 妇人脉象《医学摘粹》
  4. 妇人脉法《诊家枢要》
  5. 妇人门《针灸大成》
  6. 妇人脉《医效秘传》
  7. 妇人门《针灸易学》
  8. 妇人论《三因极一病证方论》
  9. 妇人门《推求师意》
  10. 妇人漏下不止《女科旨要》
  11. 妇人门《医方考》
  12. 妇人淋沥小便不通方论《妇人大全良方》
  13. 妇人门《王旭高临证医案》
  14. 妇人淋沥候（妇科心镜 下）《古今医统大全》
  15. 妇人门上《张氏医通》
  16. 妇人淋带《中医词典》
  17. 妇人门汤类《秘传证治要诀及类方》
  18. 妇人两胁胀痛方论《妇人大全良方》
  19. 妇人门下《张氏医通》
  20. 妇人良方《奇方类编》
  21. 妇人梦与鬼交《景岳全书》
  22. 妇人痢后呕哕方论《妇人大全良方》
  23. 妇人梦与鬼交《妇人规》
  24. 妇人冷劳方论《妇人大全良方》
  25. 妇人梦与鬼交方论《妇人大全良方》
  26. 妇人痨瘵叙论《妇人大全良方》
  27. 妇人梦与鬼交候（妇科心镜 上）《古今医统大全》
  28. 妇人劳嗽方论《妇人大全良方》
  29. 妇人面多生黑与黑子《女科百问》
  30. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  31. 妇人面黑粉滓《女科切要》


小儿脉法_《时方妙用》_中医方言_【岐黄之术】

小儿脉法

小儿脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿五岁以下．血气未盛．经脉未充．无以别其脉象．故以食指络脉之象彰于外者察之．

食指第一节寅位．为风关．第二节卯位．为气关．第三节辰位．为命关．以男女左右为则．

纹色紫曰热．红曰伤寒．青曰惊风．白曰疳疾．淡黄隐隐为无病．黑色曰危．在风关为轻．气关为重．命关为危．脉纹入掌为内钓．纹弯里为风寒．纹弯外为食积．及五岁以上．乃以一指取寸关尺之处．常以六至为率．加则为热．减则为寒．皆如诊大人法．

小儿脉乱身热．汗出不食．食即吐．多为变蒸．小儿四末独冷．鼓栗恶寒．面赤气粗．涕泪交至必为痘疹．

半岁以下．于额前眉端发际之间．以名中食三指候之．食指近发为上．名指近眉为下．中指为中．三指俱热．外感于风．鼻塞嗽咳．三指俱冷．外感于寒．内伤饮食．发热吐泻．食中二指热．主上热下冷．名中二指热．主夹惊．食指热．主食滞．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人脉法
  • 当前页：小儿脉法
  • 下一页：中风
<<< 返回本书目录
  1. 小儿脉法《诊家正眼》
  2. 小儿脉络丛乳头状瘤【疾病大全】
  3. 小儿脉法《幼幼集成》
  4. 小儿曼氏迭宫绦虫病和曼氏裂头蚴病【疾病大全】
  5. 小儿脉法《幼科概论》
  6. 小儿慢惊【方剂主治】
  7. 小儿脉法《小儿药证直诀》
  8. 小儿慢惊风《圣济总录》
  9. 小儿脉法《万氏秘传片玉心书》
  10. 小儿慢惊风【方剂主治】
  11. 小儿脉法《推拿抉微》
  12. 小儿慢性充血性脾肿大【疾病大全】
  13. 小儿脉《诊家枢要》
  14. 小儿慢性大疱性疾病【疾病大全】
  15. 小儿马方综合征【疾病大全】
  16. 小儿慢性肺炎【疾病大全】
  17. 小儿麻痹症【疾病大全】
  18. 小儿慢性骨髓炎【疾病大全】
  19. 小儿麻痹后遗症【中药主治】
  20. 小儿慢性粒细胞白血病【疾病大全】
  21. 小儿麻痹后遗症《家庭医学百科-医疗康复篇》
  22. 小儿慢性良性中性粒细胞减少症【疾病大全】
  23. 小儿瘰结核《圣济总录》
  24. 小儿慢性淋巴细胞性甲状腺炎【疾病大全】
  25. 小儿瘰方《外台秘要》
  26. 小儿慢性肉芽肿病【疾病大全】
  27. 小儿论《三因极一病证方论》
  28. 小儿慢性肾功能衰竭【疾病大全】
  29. 小儿轮状病毒性肠炎【疾病大全】
  30. 小儿慢性肾小球肾炎【疾病大全】
  1. 小儿脉法《时方妙用》
  2. 小儿脉法《万氏秘传片玉心书》
  3. 小儿脉法《诊家正眼》
  4. 小儿脉法《专治麻痧初编》
  5. 小儿脉法《幼科概论》
  6. 小儿脉法《推拿抉微》
  7. 小儿脉法《小儿药证直诀》
  8. 小儿脉法《幼幼集成》
  9. 小儿脉法总歌《古今医鉴》
  10. 小儿脉法《中医词典》
  11. 小儿脉歌《寿世保元》
  12. 小儿脉《诊家枢要》
  13. 小儿脉理《寿世保元》
  14. 小儿麻痹后遗症《中医词典》
  15. 小儿慢惊风《圣济总录》
  16. 小儿麻痹后遗症《家庭医学百科-医疗康复篇》
  17. 小儿慢惊风秘方《华佗神方》
  18. 小儿落脐疮秘方《华佗神方》
  19. 小儿门《针灸大成》
  20. 小儿瘰秘方《华佗神方》
  21. 小儿门《针灸易学》
  22. 小儿瘰疬《中医词典》
  23. 小儿门《推求师意》
  24. 小儿瘰结核《圣济总录》
  25. 小儿面部见点吉凶之图说《冯氏锦囊秘录》
  26. 小儿瘰方二首《外台秘要》
  27. 小儿面疮《中医词典》
  28. 小儿论《三因极一病证方论》
  29. 小儿面疮秘方《华佗神方》
  30. 小儿漏疳《圣济总录》
  31. 小儿面上赤肿《儒门事亲》


中风_《时方妙用》_中医方言_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

猝倒无知．牙关紧闭．痰涎上壅．危在顷刻是也．李东垣主气虚．刘河间主火盛．朱丹溪主湿盛生痰．三子皆言中风之因．如作文之推原法．薛立斋赵养葵．言真水竭．真火虚．肝郁脾伤．及诸虚所致．更推展言之．总非正面文本．其曰风者．主外来之邪风而言也．其曰中者．如矢石之中于人也．此时因风治风．尚恐不及．其他奚论焉．小续命汤为第一诸说．不足凭也．若谓是气虚火盛痰多水竭火虚肝郁脾伤及诸虚所致．为病日久．即未中风之前．以大剂调养．非一两月不效．岂于既中风之际．死生只在顷刻．尚可以一剂．回其气虚．平其火势．清其痰源．滋其肾水．温其命火．及疏肝健脾．补养诸虚乎．必无是理也．如牛黄脑麝．及市上驰名丸药．人尚知其劫伤元气．不敢轻投．而数家之书．言似近理．其实伪君子之为害．更甚于真小人．（念祖）为活人计．不敢不得罪前人．而直辨其非．

脉喜浮大．（浮者．邪尚在腑也．大者．风为阳邪．阳症见阳脉也．若浮大鼓指．恐邪盛正衰．元气欲脱．）忌沉小．（沉者．邪入脏也．小者．正气衰也．其沉小而气度和缓．来去分明．乃是吉兆．）

中经有六经之形证．宜小续命汤．（三十二）

中脏多滞九窍．故有唇缓失音鼻塞耳聋目瞀便秘之症．风自外来．故不外麻桂．手足抽掣．故兼用归芍．二便阻隔．故用滑石硝黄．宜防风通圣散．（五十六）

中腑多着四肢．故有半身不遂手足不随左瘫右痪之形．

中血脉．外无六经之形症．内无便弱之阻隔．唯口眼 斜．或左或右．

偏左．宜六君子汤．盖左半虽血为主．非气以统之．则不流也．（二）

偏右．宜四物汤．盖右半虽气为主．非血以丽之．则易散也．（九）

二汤俱加竹沥姜汁．以行经络之痰．再加僵蚕 钩藤天麻羚羊角．以熄风活络．或加附子以固阴．肉桂以通阳．黄 以胜风．

中风不语．宜资寿解语汤．（三十九）

舌强不能言．足废不能行．宜地黄饮子．（三十）

中风死症．多是风中带寒．其症．口开为心绝．手撒为脾绝．眼合为肝绝．遗尿为肾绝．声如鼾睡为肺绝．汗出如油为元气内绝．发直目上视．面赤如妆．汗缀如珠．法在不治．用药若迟数刻．即死矣．急用三生饮一两．加人参一两．（一百零四）

按三生饮中．近时附子俱以盐腌过乌头．非四川产者无力．愚用熟附子一两．干姜五钱．炙甘草四钱．一服汗略止．再服眼睛略动．三服加人参三钱．渐有生意．必须半日服三剂．

中风愈后．照刘朱李薛诸法．缓缓调治之．

愚按．开窍以驱风．非是正法．内经重在填窍．金匮有侯氏黑散风引汤二方．是补天手段．

附小续命汤六经加减并针灸法

如中风无汗恶寒．根据本方．麻黄杏仁防风各加一倍．又宜针至阴出血．（穴在足小指外侧甲角．针一分．）昆仑．（穴在足外踝后踝骨．针透太溪．）

○如中风有汗恶风．根据本方桂枝芍药杏仁各加一倍．又宜针风府．（穴在项后入发一寸．针入三分．禁灸．）以上二症．皆太阳经中风也．如中风有汗．身热不恶寒．根据本方．加石膏知母各二钱．甘草再加一倍．去附子．

○如中风有汗．身热不恶风寒．本方加葛根 桂枝 黄芩再加一倍．宜针陷谷．（穴在足大趾次指外间骨节后陷中．针入五分．）去阳明之贼．兼刺厉兑．（穴在足大趾次趾端去爪甲如韭叶许．）以泻阳明之实也．以上二症．皆阳明经中风也．

如中风无汗身凉．根据本方．附子加一倍．干姜加二倍．甘草加二倍．又宜刺隐白．（穴在足大趾内侧．去爪甲角如韭叶．）去太阴之贼． 此太阴经中风也．如中风有汗无热．根据本方．桂枝 附子 甘草各加一倍．又宜针太溪．（穴在足内踝后跟骨上陷中．针透昆仑．）此少阴经中风也．

如中风六经混淆．系之于少阳．或肢节蛮痛．或麻木不仁．根据本方．加羌活 连翘．又于少阳之经纪骨穴．（在足外踝上三寸．灸五壮．）灸以引其热．取厥阴之井大敦穴．（在足大趾甲聚毛间．）刺以通其经． 此少阳厥阴经中风也．

新按（受业侄凤腾注．诸书逐而散之．风散即为气散．生而亦死．兹法养以和之．气和即为风和．死可回生．为风症补千古所未及．）壬戌岁．（念祖）在保阳供职．

制宪熊大人召诊．诊得两手脉浓而长．唯左手兼些弦象两寸略紧．（念祖）谓脉浓得土之敦气．以浓道载浓福．脉长寿亦长．非谀语也．但弦为风脉．紧为痛脉．紧在两寸．恐上半身有痹痛等症也．大人云．所言俱对．但背上及手腕痛．或愈或作．约有五年余．指头麻木．十年前颇甚．今略麻而不木矣．（念祖）曰．风在骨节而作痛．妙在痛处．痛是气血与风邪相拒．非若偏枯之不痛也．书谓中指麻木．三年内必有中风之患．以中指属手．心主之经故也．今拇指食指为甚．特肺与大肠之气不调．不甚为害．然必须治之于早也．

薛氏云．服风药．以预防中风．适以招风取中．（念祖）师其意．而不用其方．拟用黄五物汤常服．

黄 桂枝尖 生芍药（以上各二钱） 生姜（四钱） 大枣（二枚擘） 水煎服．

昔人云．人在风中而不见风．犹鱼在水中而不见水．风．即气也．人在气交之中．得风以生．即宋儒所谓和风一至．万物皆春是也．因风以害．即释氏所谓业风一吹．金石乌有是也．人身五脏．而肝为风脏．乃生死之门户．无病．则风和而气息脉息俱和．不见其为风．有病．则风疾而气息脉息亦疾．遂露出风象．甚至目直手足动摇抽掣汗出如珠痰涎如涌等症．大显出风象．治之不及矣．唯指头麻木时．或眩运时．或历节作痛．病未甚而治之于先．则肝得所养．斯不为风病矣．肝属木而主春．阳春有脚．能去而亦能来．别有所以留之之道．吾于邵子之诗悟之．内经云．神在天为风．又曰．大气举之．庄子云．万物以息相吹也．孟夫子谓塞乎天地之间．佛经以风轮主持大地．异同处实有一贯之道焉．兹方也．认定肝为风脏．取桂枝通肝阳．芍药滋肝阴．阴阳不偏．是为和气．亦即和风也．盈天地间．皆风而皆气．气贵善养．黄 之补．是养气章勿忘工夫．大枣之缓．是养气章勿助工夫．且倍以生姜之雄烈．所以还其刚大浩然之体段．圣贤之一言一字．包函万有．自可以互证而益明．

又拟丸方．（时常服食之方．与救病之方不同．故取和平之药．与五谷五菜同功．古云药以治病．食以丛丸．此方取义等于食物．即勿药意也．）

熟地黄（六两．） HT 潜白术（六两．米泔浸一宿．去皮切片．饭上蒸．） 怀山药（三两．生姜汁拌炒．） 甘枸杞（三两．隔纸烘．） 川附子（二两炒．） 上肉桂（一两去皮．不见火研．） 人参（二两．饭上蒸软．切片隔纸烘研．） 鹿茸（去毛切片．酥炙．勿伤焦．）麦冬（二两．绍酒润晒烘．） 五味子（二两．盐水浸炒味） 根据制研末．炼白蜜丸如桐子大．用朱砂

此方．与黄 五物汤相表里．黄 五物汤．补气以治风．所重在肝．肝为风脏．风者．

天地之噫气也．气和即风和．鼓舞动荡．无有不周．即孟子所谓塞乎天地之间是也．此方补肾．亦是养肝．肝属木．为东方之生气．庄子云．野马也．尘埃也．生物之息以相吹也．然而木生于水．乙癸同源．所重尤在于肾．内经云．肾藏志．又云．肾者．作强之官．夫曰作强．则为刚大浩然之根本．即孟子所谓夫志气之帅是也．圣贤言包万有．虽养气章主学问而言．而尊生之道．亦在其中．自汉医后．无一人谈及．鲜不以（念祖）之论为创．其实有所本而言．

方中．熟地补先天肾水．白术补后天脾土．然欲补肾．必先聚精．故取枸杞函精气之完足．以佐熟地所不及．欲补脾．必先浓土．故取山药具土气之冲和．以佐白术所不及而为脾肾之总根者．则在命门．命门之外．为两肾坎外之耦也．两肾之中．为命门．坎中之奇也．

方中．附子入命门血分．肉桂入命门气分．二药温养水脏．为生生之本．即邵康节先生所谓地下有雷声．春光弥宇宙是也．又合生脉散（人参五味麦冬．）之酸甘化阴．俾辛热之阳药不．再加鹿茸为血气所长．较无情之草木倍灵．外以朱砂为衣者．取其色赤入心．

内经云．心藏神．肾藏志．朱子论语注云．心之所之之谓志是也．各家之说不足凭．而内经为三坟之一．证之圣经贤训．字字相符．医与儒．原非二道也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿脉法
  • 当前页：中风
  • 下一页：痨症
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《时方妙用》
  2. 中风《医学启源》
  3. 中风《医学三字经》
  4. 中风《经验丹方汇编》
  5. 中风《叶天士医案精华》
  6. 中风《扁鹊心书》
  7. 中风《医学真传》
  8. 中风《女科精要》
  9. 中风《也是山人医案》
  10. 中风《校注医醇剩义》
  11. 中风《金匮钩玄》
  12. 中风《秘传证治要诀及类方》
  13. 中风《金匮钩玄》
  14. 中风《金针秘传》
  15. 中风《盘珠集胎产症治》
  16. 中风《金针秘传》
  17. 中风《保幼新编》
  18. 中风《丹溪治法心要》
  19. 中风《女科证治准绳》
  20. 中风《丹溪治法心要》
  21. 中风《女科证治准绳》
  22. 中风《时病论》
  23. 中风《女科证治准绳》
  24. 中风《丹溪手镜》
  25. 中风《针灸学》
  26. 中风《医宗己任编》
  27. 中风《灸法秘传》
  28. 中风《冷庐医话》
  29. 中风（产后）《金匮悬解》
  30. 中风《周慎斋遗书》
  31. 中风（附瘫痪疠风惊风）《脉症治方》


痨症_《时方妙用》_中医方言_【岐黄之术】

痨症

痨症

  • 上一页
  • 目录
  • 相关
  • 下一页

前人分别名色最多．其实铺张语．临症之际．反启人多岐之惑．大抵外感内伤．七情过用．皆能致之．其症倦怠少食．或常畏寒．或常发热．或寒热往来．气色日见憔悴．肌肉日见消瘦．即将入痨症之门．若咳嗽不已．吐血时止时来．是既成痨症．法在不治．二症另立一门．宜参看．

凡脉．极大极小极虚．皆痨也．但渐缓．则渐渐有生意．若渐数．则渐入死门．若数而兼紧弦．十不救一．左右关俱弦．死期不远．

昔人谓此症服寒凉之药必死．愚以为不尽然．火盛抽薪．正不可无权宜之计．火平即舍去．亦何害哉．且寒凉之药不可久服．人人俱知也．唯滋阴降火．及不凉不温之品．最足误人．余每遇痨病之家．未诊时．见其案上有薛氏医按景岳全书医方集解本草备要等书．曰以麦门冬代茶．则不复与诊．知其中于药魔．定其必死也．余素不喜寒凉．姑以寒凉方之不可弃者．首列之．

肺痿声嘶．喉痹咳血烦躁．宜滋肾丸．（九十四）

小便癃闭者．亦宜之．

血热妄行．脉洪大．身壮热．或吐血．或衄血．宜四生丸．（一目）

吐血便血．妇人血崩血淋．及伤寒斑黄未已而吐血者．宜犀角地黄汤．（九十九）

骨蒸发热．日静夜剧．及妇人热入血室．胎前发热者．宜地骨皮散．（九十五）

午后发热．盗汗不止者．宜当归 大黄汤．（六十五）

吐血衄血盈盆盈斗者．忌骤用苦寒及辛温之药．急用后方．服后熟睡．勿触其醒．则立可重生．一夜复元．宜独参汤．（八）

胃中湿热．身黄溺赤．口疮牙床糜烂．吐血衄血．宜甘露饮．（八十七）

感秋燥之气．咳嗽不已．宜泻白散．（八十六）

感秋燥之气．洒淅恶寒．寒已发热．渐至咳嗽误以参木补之．致肺中之热．无处可宣．

急奔大肠．食入．则不待运化而出食不入．而肠中之垢．亦随气奔出．泻痢不休．宜以润肺之药兼润其肠．则源流俱清．寒热咳嗽泄利．一剂俱止．此喻嘉言得意之法也．宜泻白散去粳米．如黄芩 阿胶杏仁．

梦遗失精．及梦与鬼交．宜封髓丹．（七十四）

午后发热．腰痛足酸．服六味丸不效者．宜大补阴丸．（二十三）

气上逆．烦热呕吐．若惊悸不眠．宜温胆汤．加真阿胶枣仁．（九十）

气 郁之属于肺者．属于肺之燥也．诸痰喘呕之属于上者．亦属于肺之燥也．宜清燥救肺汤．（七十六）

以上诸方．虽曰寒凉．却能培养生气．为痨门不可少之方．亦是权宜暂用．为痨门不可恃之方．

痨字从火．未有痨症而不发热者．世医以若寒为戒．谓滋阴一法．最为妥当．而不知此症多是阴盛为病．滋阴是益其病也．人皆曰．阴虚则火动．吾独曰．阴盛则火动．何以言之．心肺在上．阳之位也．胸中之阳宣布．如日月一出．爝火无光．何有发热之病．唯下焦之阴气一盛．上干阳位．足太阴脾之湿气动而为水饮．干于手太阴肺．则咳嗽不已．足少阴肾之寒气动而为阴血．干于手少阴心．则吐血不休．虚痨以此二症为提纲．非阴盛所致而何．且心肺之位．如太空也．下焦之阴气上冲．阴霾密布．白昼亦如长夜．不独灯烛之火有光．即腐草萤虫．俱能生光．岂非阴盛火动之一证乎．况人身中有龙雷之火．非诸经之火可比．然必阴云四合．而龙雷方得遂其奔腾之势．而烈日当空．雷龙潜伏矣．以下诸方．皆退热之良法．学人须当细玩．

一仲景法．以小建中汤为主．方中桂枝 生姜．宣胸中之阳．即所以除阴火也．后人识见不及古人．虑姜桂之热．只用温补之品．东垣云．参 甘草．为泻火之良药．又云．甘温除大热．视古方虽低一格．犹有先民之矩 ．

宣肺阳．则天气清明．地气不能蒸湿而为云．而龙雷之火不作．为退热一大法．计八方．保元汤．（七）补中益气汤．（五）当归补血汤．（六）四君子汤．（一）六君子汤．（二）五味异功散．（四）香砂六君子汤．（三）归脾汤．（二十一）

以上八方．皆手足太阴之药补也．退热进食除痰止血极验．唯咳嗽一症．方由饮邪方中人参．其味甘苦属阴．其质柔润多液助湿非饮症所宜．故仲景于咳嗽症．去人参．加干姜五味．或再加细辛三味为主．寒热燥湿之药随宜加入．其法最妙．不可不知．如肺燥肺热．人参又为要药．

宣心阳．则离光普照．爝火无光．又为退热一大法．计十方．

附子理中汤．（一百零七）近效术附汤．（一百零六）人参养荣汤．（十二）圣愈汤．（十八）正元丹．（二十）二加龙骨汤．（三十二）黑锡丹．（三十）术附汤．（一百零五） 附汤．（一百零五）参附汤．（一百零五）

以上十方．皆手足少阴之药．治验同前．通有流精气扶元气补火以攻水之妙．但吐血症．以理中汤照古法等分煎服神妙．或照仁斋直指．加木香 当归亦妙．所以妙者．血得暖．则循行经络．干姜与甘草并相之功也．或用炙草四钱．干姜炮黑二钱．三味子二钱煎服．亦妙．引火归源．用八味丸．自薛立斋张景岳以后．皆奉为枕中之秘．其实治标之法．不可常服．余每见久服滋阴之剂．发热日甚．后医翻前医之案．谓热药固不可用．而以地黄滋阴之品．倍用以制其毒．则能引火归源．其热气退．投以八味地黄汤等．初服一二剂如神．再服一二剂．不甚见效．再服三四剂．虚症大作．其热如焚．病家或疑桂附之误．而更医．或信任不疑．而归咎于附子之制法不佳．其肉桂之产非道地．视二药如鸩．遂以滋阴者枉其归阴．所以然之故．千古无一人悟．及余谓一一明之．盖阴气居于阳位．邪火因而窃动．忽得桂附扶胸中之阳．则邪火自然退听而不敢动．故初服而效．至三四服而不效者．习以为常也．至五六服而发热更甚者．桂附阳药之少．不敌地黄一派阴药之多也．或曰数方中阴药数倍于阳药．阳药固掣肘而不尽其量．宜其不效．何以前效而后不效欤．余曰．此问正不可少．个中机关．必须识破．然后可以得病情．凡阴药性柔而行缓．缓则相续而不绝．阳药性刚而行急．急则迅发而无余也．胃如分金之炉．一柔缓而逡巡不进．一刚急而捷足先登．入咽之后．但见桂附之扶阳．若忘地黄之滋阴．故初服而效．至于数服．桂附虽烈．无如前日之地黄等药．缓行未了．又得新入之地黄以助之．势可相敌．故三四服不甚见效．乃服至五六剂而大发者奈何．盖以每日所服之桂附．如火一发而无余．而同剂中之地黄等药．如水之渐注．不骤之积日多．些少之桂附．安能与之为敌．宜其服之增热也．天地间两可之见．最为误事．

不可不知．

八味地黄汤．（十五）全真一气汤．（三十一）十味地黄丸．（十九）

痨症愈后．不可无调养之法．丸剂优于汤药．宜八味地黄丸．（十四）天王补心丹．（十三）龟鹿二仙膏．（十七）还少丹．（十七）全鹿丸．（二十五）八味地黄丸．（十五）加味虎潜丸．（二十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：痨症
  • 下一页：附录慎柔五书
<<< 返回本书目录
  1. 痨症《时方妙用》
  2. 痨症脉数论《三指禅》
  3. 痨瘵总括《杂病心法要诀》
  4. 老白花【中药大全】
  5. 痨瘵总括《医宗金鉴》
  6. 老白花树皮【中药大全】
  7. 痨瘵治法《杂病心法要诀》
  8. 老柏皮散【方剂大全】
  9. 痨瘵试析《邹孟城三十年临证经验集》
  10. 老鹳草【中药大全】
  11. 痨瘵试析《三十年临证经验集》
  12. 老鹳草膏【方剂大全】
  13. 痨瘵门题辞《慎柔五书》
  14. 老鹳草软膏【方剂大全】
  15. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  16. 老汉扳罾法《推拿抉微》
  17. 痨瘵门《养生导引秘籍》
  18. 老鹤草【中药大全】
  19. 痨瘵门《养生导引法》
  20. 老虎刺【中药大全】
  21. 痨瘵门《古今医统大全》
  22. 老虎刺尖《滇南本草》
  23. 痨瘵门《辨证录》
  24. 老虎耳【中药大全】
  25. 痨瘵【疾病大全】
  26. 老虎耳根【中药大全】
  27. 痨瘵《证治汇补》
  28. 老虎姜【中药大全】
  29. 痨瘵《医学入门》
  30. 老虎俐【中药大全】
  1. 痨症《时方妙用》
  2. 痨症《傅青主男科》
  3. 痨症脉数论《三指禅》
  4. 痨证白喉《中医词典》
  5. 痨症虚损辨《傅青主男科》
  6. 痨瘵总括《杂病心法要诀》
  7. 痨疰《中医名词词典》
  8. 痨瘵总括《医宗金鉴》
  9. 醪《中医词典》
  10. 痨瘵治法《杂病心法要诀》
  11. 醪酒《中医词典》
  12. 痨瘵治法《医宗金鉴》
  13. 醪药《中医词典》
  14. 痨瘵试析《三十年临证经验集》
  15. 老疮《奇效简便良方》
  16. 痨瘵试析《邹孟城三十年临证经验集》
  17. 老妇齿败口臭《女科切要》
  18. 痨瘵门题辞《慎柔五书》
  19. 老妇行经《中医词典》
  20. 痨瘵门（十七则）《辨证录》
  21. 老复丁《中医词典》
  22. 痨瘵门（附梦遗鬼交 盗汗．自汗 骨蒸潮热）《丹台玉案》
  23. 老汉扳罾法《推拿抉微》
  24. 痨瘵门《养生导引法》
  25. 老汉扳缯《中医词典》
  26. 痨瘵门《养生导引秘籍》
  27. 老汉绞罾（céng层）《中医词典》
  28. 痨瘵咳嗽《中医词典》
  29. 老鹤草《中药学》
  30. 痨瘵各疰论《慎柔五书》
  31. 老虎刺尖《滇南本草》


慎柔五书_《时方妙用》_中医方言_【岐黄之术】

附录慎柔五书

附录慎柔五书

  • 上一页
  • 目录
  • 相关
  • 下一页

凡久病服寒凉．气伐过多．以至三阳气衰．痰凝气滞．以调元之剂治之．阳气一动．则少阳先升．少阳欲先出．前有太阳．后有阳明．遏截不能伸．少阳之气至太阳．太阳与之并则寒．与阳明并则热．适成寒热疟状．非真疟也．其太阳气达．遂有伤风之状．鼻塞恶风寒之症见矣．阳明气达．则有作泻之症．此时正当调脾补元．分头施治．则旧病尽脱矣．

损病．六脉俱数．声哑口中生疮．昼夜发热无间．经云．数则脾气虚．此真阴虚也．用四君．加黄 山药莲肉白芍 五味子 麦冬煎．去头煎不用．止服第二三煎．此为养脾阴秘法也．服十余日．发热渐退．口疮渐好．方用丸剂．如参苓白术散．亦去头煎．晒干为末．陈米锅焦打糊为丸．如绿豆大．每日服三钱．或上午一钱．百沸汤下．盖煎去头煎．则燥气尽．遂成甘淡之味．淡养胃气．微甘养脾阴．师师相授之语．毋轻忽焉．

愚按．煎去头煎不用．黄履素（讳承昊）折眩漫录．亦云神妙秘法．

又按．以淡补脾之说．余一时亦不能会悟．后得徐灵胎书．谓五味各有所属．味甘属土．然土实无味也．故洪范论五行之味．润下作咸．炎上作苦．曲直作酸．从KT 作辛．皆即其物言之．惟于土则曰稼穑作甘不指土而指土之所生者．可知土本无味也．无味即为淡．淡者．五味之所从出．即土之正味也．故味之淡者．皆属于土．如茯苓 山药石斛之类是也．五脏皆受气于脾．故脾为五脏之本．五味皆托始于淡．故淡为五味之本．慎柔黄履素煎去头煎．取无味之味以补脾．诚秘法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痨症
  • 当前页：附录慎柔五书
  • 下一页：肿
<<< 返回本书目录
  1. 慎柔五书《时方妙用》
  2. 慎修内法《养生导引秘籍》
  3. 慎柔师小传《慎柔五书》
  4. 慎药《冷庐医话》
  5. 慎起居《痰火点雪》
  6. 慎饮食《儿科萃精》
  7. 慎疾《冷庐医话》
  8. 升白灵药法《外科正宗》
  9. 慎护论《婴童类萃》
  10. 升登【中药大全】
  11. 慎护论《小儿卫生总微论方》
  12. 升发二陈汤【方剂大全】
  13. 渗湿汤【方剂大全】
  14. 升发清凉解毒当分先后《麻科活人全书》
  15. 渗湿汤《扁鹊心书》
  16. 升粉霜法《古今医统大全》
  17. 渗湿《本草求真》
  18. 升肝舒郁汤《医学衷中参西录》
  19. 渗脐散【方剂大全】
  20. 升葛二虫汤【方剂大全】
  21. 渗出性胸水【疾病症状】
  22. 升合《圣济总录》
  23. 渗出性盘状苔藓样皮炎【疾病大全】
  24. 升降不前气变民病之异《类经》
  25. 渗出性多形红斑【疾病大全】
  26. 升降不前须穷刺法《类经》
  27. 胂《经络全书》
  28. 升降部《外科方外奇方》
  29. 肾足少阴之脉《经络考》
  30. 升降出入论《读医随笔》
  1. 慎柔五书《时方妙用》
  2. 慎柔师小传《慎柔五书》
  3. 慎修内法《养生导引秘籍》
  4. 慎起居《痰火点雪》
  5. 慎药《冷庐医话》
  6. 慎劳《丹台玉案》
  7. 慎饮食《儿科萃精》
  8. 慎疾《冷庐医话》
  9. 慎择《轩岐救正论》
  10. 慎火草散《备急千金要方》
  11. 升白灵药法《外科正宗》
  12. 慎火草散《备急千金要方》
  13. 升发清凉解毒当分先后《麻科活人全书》
  14. 慎护论《婴童类萃》
  15. 升法《中医词典》
  16. 慎护论《小儿卫生总微论方》
  17. 升粉霜法《古今医统大全》
  18. 渗透压在医学上的意义《医用化学》
  19. 升肝舒郁汤《医学衷中参西录》
  20. 渗透压与浓度、温度的关系《医用化学》
  21. 升合《圣济总录》
  22. 渗透现象和渗透压《医用化学》
  23. 升合分两《汤液本草》
  24. 渗湿于热下《中医词典》
  25. 升花散（锦囊秘方）《冯氏锦囊秘录》
  26. 渗湿于热下《中医名词词典》
  27. 升剂《中医名词词典》
  28. 渗湿汤《扁鹊心书》
  29. 升剂《中医词典》
  30. 渗湿汤《太平惠民和剂局方》
  31. 升降不前气变民病之异《类经》


肿_《时方妙用》_中医方言_【岐黄之术】

肿

肿

  • 上一页
  • 目录
  • 相关
  • 下一页

（肿者．皮肤肿大也．胀者．心腹胀满也．臌者．心腹痞满．而四肢瘦小．昔人谓之蛊肿症．从来有气肿水肿之辨．内经以按之 而不起者为气．即起者为水．后医多反其说．然气滞水亦滞．水行气亦行．正不必分．总以不起为肿甚．即起为肿轻．肾囊及茎中肿．大多死．

脉本沉． 若浮而弦．宜发汗． 若浮而鼓指有力．宜越脾汤． 若浮在皮外．多死． 若沉而紧．宜麻黄 细辛 附子之类． 若沉而缓．易愈． 若沉而微细．宜温补．

初起．面上微肿．两目下名卧蚕．更肿些．一身觉重滞．微喘．小便不利．即肿症之渐．

宜

如皮肤肿大．气喘小便不利．宜五皮饮．

上肿．宜发汗．加苏叶防风杏仁各三钱．下肿．宜利水．加猪苓 防己各二钱．木通一钱．

小水多．为阴水．加附子 干姜各二钱．白术三钱．川椒木香各一钱．小便不利．为阳水．加防己 猪苓 知母各二钱．凡脉虚人羸．宜加白术 人参 肉桂 附子．脉实人健．加莱菔子 枳壳各二钱．凡畏风之甚．宜加生黄 ．三四钱．或再加附子二钱．（八十）

如小便点滴俱无．气喘口不渴．宜滋肾丸．（九十四）

如前药不效．宜用济生肾气丸．药料作汤服．或前症愈后．亦以此丸服一月收功．

济生加减肾气丸．（一百零九）

如服利水之药．而小便愈少者．

补中益气汤．

首煎照常服．二煎服后．以手指探吐．（五）

愚按．水肿病．浅者照上法治之愈矣．深者．必遵金匮五水而治之．余着有金匮浅注．

颇有发明．风水由于外邪．法宜发汗．皮水者．外邪已去经而入皮．故不恶风．病在皮间．

故内不胀而外如鼓皮病不涉于内．故口不渴．然水在于皮．亦必从汗以泄之也．石水病在脐下．阴邪多沉于下．法用麻黄 附子 甘草汤．重在附子．以破阴也．黄汗者．外邪伤心．郁热成黄．胸满．四肢头面俱肿．病在于上．法用桂枝汤．加黄 ．啜热粥以取微汗．重在桂枝．以化气．尤赖啜粥取汗．以发内外交郁之邪也．唯正水一症．正内经所谓三阴结谓之水．结则脉沉．水属阴则脉迟．三阴结．则下焦阴气不复与胸中之阳相调．水气格阳则为喘．其目窠如蚕．一身尽肿．可知金匮之论甚精．徐忠可之注甚妙．试节录之．金匮云．寸口脉浮而迟．浮脉则热．迟脉则潜．热潜相搏．名曰沉．趺阳脉浮而数．浮脉即热．数脉即止．热止相搏．名曰伏．沉伏相搏．名曰水．

沉则脉络虚．伏则小便难．虚难相搏．水走皮肤．即为水矣．徐忠可注云．此段论正水之由也．谓人身中健运不息．所以成云行雨施之用．故人之汗．以天地之雨名之．人之气．以天地之疾风名之．寸口脉主上．犹之天道必下济而光明．故曰阴生于阳．趺阳脉主下．犹之地轴必上出而旋运．故曰卫气起于下焦．今寸口脉浮而迟．浮主热．乃又见迟．迟者．元气潜于下也．既见热脉．又见潜脉．是热为虚热．而潜为真潜．故曰热潜相搏名曰沉．言其所下济之元气．沉而不复举也．今趺阳脉浮而数．浮主热．乃又见数．数者．卫气止于下也．既见热脉．又且止脉．是于客气为热．而真气为止．故曰热止相搏名曰伏．言其宜上出之卫气．伏而不能升也．从上而下者．不返而终沉．从下而上者．停止而久伏．则旋运之气几乎熄矣．熄则阴水乘之．故曰沉伏相搏名曰水．见非止客水也．又恐人之不明乎沉伏之义．故又曰．络脉者．阴精阳气所往来也．寸口阳气沉而在下．则络脉虚．小便者．水道之所从出也．跌阳真气止而在下．气有余即是火．火热甚．则小便难．于是上不能运其水．下不能出其水．又焉能禁水之胡行乱走耶．故曰虚难相搏．水走皮肤．即为水矣．水者．即身中之阴气．合水饮而横溢也．沉伏二义．俱于浮脉见之．非真明天地升降阴阳之道者．其能道只字耶．

此仲景所以为万世师也．徐忠可此注．妙不可言．独惜仲景不立方．忠可又不补出应用何方．致世之患此者．或死于庸医之舟车丸神佑丸疏凿饮子等方．或死于明医之实脾饮济生肾气丸补中益气汤导水茯苓汤等方．以挺与刃．余又不忍坐视而不救．故拟方于后．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录慎柔五书
  • 当前页：肿
  • 下一页：消水圣愈汤
<<< 返回本书目录
  1. 肿《周慎斋遗书》
  2. 肿，胀《止园医话》
  3. 肿《时方妙用》
  4. 肿柄菊叶【中药大全】
  5. 肿《秘传证治要诀及类方》
  6. 肿病《小儿药证直诀》
  7. 肿《冷庐医话》
  8. 肿病论《小儿卫生总微论方》
  9. 螽《本草纲目》完整版
  10. 肿病证治《育婴家秘》
  11. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  12. 肿病诸候（凡一十七论）《诸病源候论》
  13. 钟序《笔花医镜》
  14. 肿喘《古今医案按》
  15. 钟乳泽兰圆【方剂大全】
  16. 肿毒《丹溪治法心要》
  17. 钟乳丸【方剂大全】
  18. 肿毒《急救广生集》
  19. 钟乳石（图）【中药大全】
  20. 肿毒《经验丹方汇编》
  21. 钟乳健脾圆【方剂大全】
  22. 肿毒【中药主治】
  23. 钟乳粉《扁鹊心书》
  24. 肿毒【方剂主治】
  25. 钟乳补肺汤【方剂大全】
  26. 肿毒夹痧辨《痧胀玉衡》
  27. 钟乳白泽圆【方剂大全】
  28. 肿毒门《幼科推拿秘书》
  29. 钟乳《雷公炮炙论》
  30. 肿节风【中药大全】
  1. 肿《时方妙用》
  2. 肿《秘传证治要诀及类方》
  3. 肿，胀《止园医话》
  4. 肿《友渔斋医话》
  5. 肿病《幼科发挥》
  6. 肿《冷庐医话》
  7. 肿病《小儿药证直诀》
  8. 肿《周慎斋遗书》
  9. 肿病论《小儿卫生总微论方》
  10. 肿《医学心悟》
  11. 肿病证治《育婴家秘》
  12. 螽蚯蚓《证类本草》
  13. 肿喘《古今医案按》
  14. 钟泽程梦奎孺人哭子过伤因发寒热（有发明）《孙文垣医案》
  15. 肿毒《急救广生集》
  16. 钟序《笔花医镜》
  17. 肿毒《丹溪治法心要》
  18. 钟乳泽兰丸《太平惠民和剂局方》
  19. 肿毒《经验丹方汇编》
  20. 钟乳泽兰丸《备急千金要方》
  21. 肿毒夹痧辨《痧胀玉衡》
  22. 钟乳汤《备急千金要方》
  23. 肿毒门《幼科推拿秘书》
  24. 钟乳石散《重订囊秘喉书》
  25. 肿核候《诸病源候论》
  26. 钟乳石《本草便读》
  27. 肿块《泌尿外科学》
  28. 钟乳石《中药学》
  29. 肿块门主方《疡医大全》
  30. 钟乳散《三因极一病证方论》
  31. 肿块门主论《疡医大全》


消水圣愈汤_《时方妙用》_中医方言_【岐黄之术】

消水圣愈汤

消水圣愈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治水第一方．然必两手脉浮而迟．足趺阳脉浮而数．诊法丝毫不错．一服即验．五服全愈．否则不可轻用此秘方也．大道无私．方不宜秘．然黄帝有兰台之藏．长桑有一恐轻试之误．一恐泄天地之机也．余出此方．以俟一隅之反．非谓一方可以

天雄（一钱制） 牡桂（二钱去皮） 细辛（一钱） 麻黄（一钱五分） 甘草（一钱炙） 生姜（二钱） 大枣（二枚） 知母（二钱去皮） 水二杯半．先煎麻黄．吹去沫．次入诸药．

煮八分服．日夜作三服．当汗出．如虫行皮中即愈．

○水盛者．加防己二钱．

天雄补上焦之阳．而下行入肾．犹天造下济而光明．而又恐下济之气潜而不返．故取细辛之一茎直上者以举之．牡桂暖下焦之水．而上通于心．犹地轴之上出而旋运．而又恐其上出施之用．若潜而不返．则气不外濡而络脉虚．故用姜枣甘草．化气生液．以补络脉．若止而不上．则气聚为火．而小便难．故以知母．滋阴化阳．以通小便．且知母治肿．出之神农本草经．而金匮治历节风脚肿如脱与麻黄 附子并用．可以此例而明也．此方即仲景桂甘姜枣麻

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿
  • 当前页：消水圣愈汤
  • 下一页：辛附子汤
<<< 返回本书目录
  1. 消水方【方剂大全】
  2. 消水肿【中药主治】
  3. 消栓通络片【方剂大全】
  4. 消痰【中药主治】
  5. 消暑圆【方剂大全】
  6. 消痰【方剂主治】
  7. 消暑丸【方剂大全】
  8. 消痰饼子【方剂大全】
  9. 消暑十全散【方剂大全】
  10. 消痰汤【方剂大全】
  11. 消暑【中药主治】
  12. 消痰饮【方剂主治】
  13. 消瘦预兆《中医疾病预测》
  14. 消宿食【中药主治】
  15. 消瘦严重者呈”皮包骨头”样【疾病症状】
  16. 消宿食【方剂主治】
  17. 消瘦【疾病症状】
  18. 消血块《金匮钩玄》
  19. 消食圆【方剂大全】
  20. 消血散【方剂大全】
  21. 消食药《中药学》
  22. 消炎【中药主治】
  23. 消食丸【方剂大全】
  24. 消炎【方剂主治】
  25. 消食退热糖浆【方剂大全】
  26. 消炎化毒汤【方剂大全】
  27. 消食散【方剂大全】
  28. 消炎解毒【中药主治】
  29. 消食清郁汤【方剂大全】
  30. 消炎解毒汤【方剂大全】
  1. 消水圣愈汤《时方妙用》
  2. 消暑丸《医方论》
  3. 消痰《中医名词词典》
  4. 消暑丸《增订叶评伤暑全书》
  5. 消痰平喘《中医词典》
  6. 消暑丸《太平惠民和剂局方》
  7. 消痰软坚《中医词典》
  8. 消瘦预兆的临床预报意义《中医疾病预测》
  9. 消痰逐水之剂《金匮翼》
  10. 消瘦预兆的理论基础《中医疾病预测》
  11. 消污血《女科证治准绳》
  12. 消瘦预兆《中医疾病预测》
  13. 消息《中医词典》
  14. 消瘦辨病《常见病自测》
  15. 消心《中医词典》
  16. 消瘦《百病自测》
  17. 消血块《金匮钩玄》
  18. 消食药应用注意事项《中药学》
  19. 消炎利胆茶《保健药膳》
  20. 消食药《中药学》
  21. 消饮丸《太平惠民和剂局方》
  22. 消食丸《是斋百一选方》
  23. 消瘿散《扁鹊心书》
  24. 消食丸《太平惠民和剂局方》
  25. 消瘀血《济阴纲目》
  26. 消食丸《冯氏锦囊秘录》
  27. 消瘀血《女科证治准绳》
  28. 消食丸《备急千金要方》
  29. 消瘴解毒《证治准绳·疡医》
  30. 消食外治方《医学集成》
  31. 消证《全生指迷方》


辛附子汤_《时方妙用》_中医方言_【岐黄之术】

辛附子汤

辛附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

加知母一味．主治迥殊．可知经方之变化如龙也．

野老某．年八旬有奇．传予奇方．用生金樱根．去粗皮一两半．吴风草三钱．香菌极小团结者七枚．水煎服一服．小便即通而肿愈．

○余细绎此方极妙．麻黄大发汗．而根又能止汗．橘肉生痰壅气．而皮又能化痰顺气蚕因风而致僵．反能驱风如神．此大开大阖之道．金樱子之大涩小便．即可悟其根之大通小便矣．吴风草原名鹿衔草．能除湿热．故素问与泽泻 白术同用．以治酒风．更妙．是小香菌一味．此物本湿热所化．用之于除湿祛热坠中．同气相感．引药力至于病所．而诸药之性一发．则湿热无余地以自藏．俱从小便而下矣．此必异人所授遗下．所谓礼失而求诸野也．惜余未试

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消水圣愈汤
  • 当前页：辛附子汤
  • 下一页：胀
<<< 返回本书目录
  1. 辛丑岁图《圣济总录》
  2. 辛梗汤【方剂大全】
  3. 辛参【中药大全】
  4. 辛亥岁图《圣济总录》
  5. 心主手厥阴心包络之脉《经络考》
  6. 辛黄汤【方剂大全】
  7. 心主三焦经虚实寒热证治《三因极一病证方论》
  8. 辛凉解表【方剂主治】
  9. 心主热《医学纲目》
  10. 辛凉清解饮【方剂大全】
  11. 心中愦闷【方剂主治】
  12. 辛卯岁图《圣济总录》
  13. 心中风《圣济总录》
  14. 辛润汤【方剂大全】
  15. 心中烦闷【方剂主治】
  16. 辛手太阴肺经《扁鹊神应针灸玉龙经》
  17. 心之经手少阴暑丁火《儒门事亲》
  18. 辛巳岁图《圣济总录》
  19. 心躁【方剂主治】
  20. 辛未岁图《圣济总录》
  21. 心脏转移性恶性黑色素瘤【疾病大全】
  22. 辛乌散【方剂大全】
  23. 心脏转移瘤【疾病大全】
  24. 辛香气味宜避《医门补要》
  25. 心脏转移【疾病症状】
  26. 辛香散【方剂大全】
  27. 心脏骤停与心肺脑复苏【疾病大全】
  28. 辛序《医碥》
  29. 心脏骤停【疾病症状】
  30. 辛夷《本草纲目》完整版
  1. 辛附子汤《时方妙用》
  2. 辛頞《中医词典》
  3. 辛甘发散为阳《中医名词词典》
  4. 辛丑岁图《圣济总录》
  5. 辛甘发散为阳《丹溪手镜》
  6. 辛苍茶《茶饮保健》
  7. 辛甘化阳《中医词典》
  8. 辛白茶《茶饮保健》
  9. 辛亥岁图《圣济总录》
  10. 辛《中医词典》
  11. 辛寒清气《中医名词词典》
  12. 心浊《中医词典》
  13. 辛寒生津《中医名词词典》
  14. 心主与三焦为表里《普济方·针灸》
  15. 辛寒生津《中医词典》
  16. 心主言《中医词典》
  17. 辛开苦泄《中医词典》
  18. 心主言《中医名词词典》
  19. 辛开苦泄（开泄）《中医名词词典》
  20. 心主血脉《中医词典》
  21. 辛苦喉风《喉科指掌》
  22. 心主血《中医词典》
  23. 辛凉解表《中医名词词典》
  24. 心主血《中医名词词典》
  25. 辛凉解表《中医词典》
  26. 心主手厥阴心包络之脉《经络考》
  27. 辛凉解表《证治准绳·疡医》
  28. 心主手厥阴经病证《中医词典》
  29. 辛凉解表法《时病论歌括新编》
  30. 心主神明《中医词典》
  31. 辛凉清气《中医词典》


胀_《时方妙用》_中医方言_【岐黄之术】

胀

胀

  • 上一页
  • 目录
  • 相关
  • 下一页

（此症与肿症相因者．宜以治肿之法治之．或内胀而外不肿者．治法稍异）

心腹胀满甚者．宜平胃散为主．气郁．加麦芽 香附各二钱．伤食者．加莱菔子 山楂 干姜．伤酒．加干葛三钱．砂仁一钱．痰多．加茯苓三四钱．多呕．加半夏生姜各三钱．胸上胀不横通而胀．加木通茜草 麦冬栝蒌贝母．浊气在上．加柴胡半夏桔梗．心下痞满．加黄连 黄芩各一钱．干姜八分．

腹痛．加生白芍三钱．腹痛因大便不通者．再加大黄二钱．小便不通合五苓散．若贴脐左右上下胀者．胀必兼痛．为冲脉逆而不舒．去苍术．加红花归芍柴桂治之．若季胁两旁兼小腹胀痛者．乃厥阴内不交于少阴．外不合于少阳．加柴胡 人参半夏桂枝 当归治之．（八十）

腹胀喜按者．宜后四方．

附子理中汤．（一百零七）

○（虚寒．）补中益气汤．（五）

○（脾土失调地气不升．） 六君子汤．加干姜．（二）

○（脾虚痰多腹胀．） 香砂六君子汤．（三）

愚按．以上诸法．治而不应者．必以膀胱为主．喻嘉言云．人身胸中空旷如太虚．地气上而为云．必天气降而为雨．地气始收藏不动．诚会上焦如雾中焦如沤下焦如渎之意．则云行雨施．而后沟渎皆盈．水道通决．乾坤有一番新景象．此义首重膀胱一经．经云．膀胱者．州都之官．津液藏焉．气化．则能出矣．如人之饮酒无算而不醉者．皆膀胱之气化而出也．膻中位于膈内．膀胱位于腹中．膀胱之气化．则空洞善容．而膻中之气．得以下运．若膀胱不化．则腹已先胀．膻中之气．安能下达耶．然欲膀胱之气化．其权在于葆肾．肾．以膀胱为腑者也．肾气动．必先注于膀胱．屡动不已．膀胱胀满．势必连于胸膈．其窒塞之状．不可名言．肾气不动．则收藏愈固．膀胱得以清净无为．而膻中之气．注之不盈矣．膻中之气．下走既捷．则不为牵引所乱．而胸中旷若太空矣．此论．可为胸腹满及痰饮症之金针．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛附子汤
  • 当前页：胀
  • 下一页：臌症
<<< 返回本书目录
  1. 胀《周慎斋遗书》
  2. 胀饱部《本草易读》
  3. 胀《重订灵兰要览》
  4. 胀病论《医门法律》
  5. 胀《针灸素难要旨》
  6. 胀病诸方《医门法律》
  7. 胀《校注医醇剩义》
  8. 胀感【疾病症状】
  9. 胀《时方妙用》
  10. 胀论《黄帝内经·灵枢》
  11. 杖伤《续名医类案》
  12. 胀论《黄帝内经太素》
  13. 杖伤《卫生易简方》
  14. 胀论《灵枢悬解》
  15. 杖伤《外科大成》
  16. 胀论《内经评文》
  17. 杖疮珍珠散【方剂大全】
  18. 胀论《医旨绪余》
  19. 杖疮血热作痛《外科理例》
  20. 胀满《本草纲目》完整版
  21. 杖疮门主论《疡医大全》
  22. 胀满《备急千金要方》
  23. 杖疮门《古今医统大全》
  24. 胀满《慈幼便览》
  25. 杖疮部《外科启玄》
  26. 胀满《古今医鉴》
  27. 杖疮【方剂主治】
  28. 胀满《史载之方》
  29. 杖疮《证治准绳·疡医》
  30. 胀满《推拿抉微》
  1. 胀《时方妙用》
  2. 胀《针灸素难要旨》
  3. 胀饱部《本草易读》
  4. 胀《校注医醇剩义》
  5. 胀病《中医词典》
  6. 胀《周慎斋遗书》
  7. 胀病《幼科发挥》
  8. 胀《金匮翼》
  9. 胀病论《医门法律》
  10. 胀《临证指南医案》
  11. 胀病诸方《医门法律》
  12. 胀《重订灵兰要览》
  13. 胀后产《中医词典》
  14. 胀《中医词典》
  15. 胀论《黄帝内经·灵枢》
  16. 杖伤青肿《奇效简便良方》
  17. 胀论《黄帝内经太素》
  18. 杖伤秘方《华佗神方》
  19. 胀论《灵枢悬解》
  20. 杖伤《外科证治全书》
  21. 胀论《内经评文》
  22. 杖伤《卫生易简方》
  23. 胀论《医旨绪余》
  24. 杖伤《外科大成》
  25. 胀满《医法圆通》
  26. 杖伤《续名医类案》
  27. 胀满《备急千金要方》
  28. 杖疮血热作痛《外科理例》
  29. 胀满《杂病广要》
  30. 杖疮入水《儒门事亲》
  31. 胀满《证治准绳·类方》


臌症_《时方妙用》_中医方言_【岐黄之术】

臌症

臌症

  • 上一页
  • 目录
  • 相关
  • 下一页

臌症．多是气虚中满．误服枳朴宽胀之药所致．属实者少．属虚者多．

臌症属实者．其来必暴．有气血食饮寒热虫之别．辨症详于心腹九种之中．唯饮气两胁痛有水气．或呕清水．宜后三方．酌其虚实．加减用之．

备急丸．（五十三）

五积散．（四十二）

平胃散加减．照前血臌．加川芎桃仁．虫臌去甘草．加黄连 榧子 干姜．或另服乌梅丸四十九日．

臌病属虚者．其来必渐．若气喘水气盛者．宜黑锡丹．若腹大如箕．四肢消瘦．初因吐酸而起．后吞吐皆酸．宜附子理中丸加黄连．若单腹胀．初服劫夺之药少效．久用增张．硬如铁石．昧者见之．方谓何物邪气若此之盛．自明者观之．不过为猛药所攻．即以此身之元气．转与此身为难．首如驱良民为寇之比．喻嘉言治有三法．一曰培养．宜术附汤．加干姜 陈皮．一曰招纳．宜补中益气汤．加半夏．一曰攻散．宜桂甘姜枣麻细附子汤．金匮枳术汤．

二术附汤．（一百零五）

补中益气汤．（五）

桂甘姜枣麻辛附子汤．

金匮枳术汤．（俱出金匮方载医诀．）

外有血臌症．医书俱云是妇人之病．唯喻嘉言谓男子恒有之．面色萎黄．有蟹爪纹路．脉虽虚极．而步履如故．多怒善忘．口燥便秘．胸紧胁胀腹疼．迨胀之既成．腹大如箕．遂不可救．东南最多．所以然者．东海擅鱼盐之饶．鱼者甘美之味．多食令人热中．盐者咸苦之味．其性偏于走血．血为阴象．初与热合．不觉其病．日久月增．中焦冲和之气．亦渐为热矣．气热则结．而血不流矣．于是气居血中．血裹气外．一似妇人受孕者然．至弥月时．复如抱瓮矣．推而言之．凡五方之膏梁粱味椒姜桂糈成热中者．皆其类也．治之之法．以六君子汤料加干姜川芎防己为末．以陈米荷叶煎汤泛丸．每服三钱．日两服．夜一服．一月渐愈．此执中央以运四旁法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胀
  • 当前页：臌症
  • 下一页：六君子汤
<<< 返回本书目录
  1. 臌症《时方妙用》
  2. 臌症神效散【方剂大全】
  3. 臌证门《傅青主男科》
  4. 固本保元丸【方剂大全】
  5. 臌胀丸【方剂大全】
  6. 固本丹【方剂大全】
  7. 臌胀水肿门《王旭高临证医案》
  8. 固本定喘汤【方剂大全】
  9. 臌胀门《辨证录》
  10. 固本耳聪丸【方剂大全】
  11. 臌胀串【方剂大全】
  12. 固本复元汤【方剂大全】
  13. 臌胀【方剂主治】
  14. 固本膏【方剂大全】
  15. 臌胀【中药主治】
  16. 固本还睛丸【方剂大全】
  17. 臌胀《盘珠集胎产症治》
  18. 固本化毒汤【方剂大全】
  19. 臌胀《灸法秘传》
  20. 固本健脾丸【方剂大全】
  21. 臌胀《丹溪治法心要》
  22. 固本健阳丹【方剂大全】
  23. 臌胀《扁鹊心书》
  24. 固本戒烟断瘾丸【方剂大全】
  25. 臌膈论《医学源流论》
  26. 固本酒【方剂大全】
  27. 鹘眼凝晴歌《眼科心法要诀》
  28. 固本理眩汤【方剂大全】
  29. 鹘眼凝睛外障《秘传眼科龙木论》
  30. 固本明目汤【方剂大全】
  1. 臌症《时方妙用》
  2. 臌症《奇效简便良方》
  3. 瞽《中医词典》
  4. 臌胀水肿门《王旭高临证医案》
  5. 固《周慎斋遗书》
  6. 臌胀诗《医学实在易》
  7. 固本耳聪丸《冯氏锦囊秘录》
  8. 臌胀门（七则）《辨证录》
  9. 固本酒《医学入门》
  10. 臌胀方《急救广生集》
  11. 固本理眩汤《冯氏锦囊秘录》
  12. 臌胀《灸法秘传》
  13. 固本十补丸方《冯氏锦囊秘录》
  14. 臌胀《盘珠集胎产症治》
  15. 固本丸制法《韩氏医通》
  16. 臌胀《扁鹊心书》
  17. 固崩止带《中医词典》
  18. 臌胀《奇效简便良方》
  19. 固肠九（即二根丸）《万氏秘传片玉心书》
  20. 臌胀《丹溪治法心要》
  21. 固肠类《医学摘粹》
  22. 臌胀《中医名词词典》
  23. 固肠散《太平惠民和剂局方》
  24. 臌膈论《医学源流论》
  25. 固肠散方《临症验舌法》
  26. 鹘眼凝脂《明目至宝》
  27. 固肠汤《三因极一病证方论》
  28. 鹘眼凝晴歌《眼科心法要诀》
  29. 固肠汤《三因极一病证方论》
  30. 鹘眼凝睛外障《秘传眼科龙木论》
  31. 固肠丸《是斋百一选方》


六君子汤_《时方妙用》_中医方言_【岐黄之术】

六君子汤

六君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（二）

肿胀症．以疏凿饮子舟车丸为禁剂．济生肾气丸．胀症亦须慎用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：臌症
  • 当前页：六君子汤
  • 下一页：噎膈反胃
<<< 返回本书目录
  1. 六君子煎【方剂大全】
  2. 六君子汤【方剂大全】
  3. 六君温脾汤【方剂大全】
  4. 六客辨解《医法圆通》
  5. 六君健脾汤【方剂大全】
  6. 六棱菊【中药大全】
  7. 六君加味汤【方剂大全】
  8. 六棱麻【中药大全】
  9. 六君贝母丸【方剂大全】
  10. 六厘散【方剂大全】
  11. 六均丸【方剂大全】
  12. 六瘤【疾病大全】
  13. 六军丸【方剂大全】
  14. 六六九九以正天度而岁气立《类经》
  15. 六绝脉《轩岐救正论》
  16. 六六丸【方剂大全】
  17. 六绝脉《古今医统大全》
  18. 六龙丹【方剂大全】
  19. 六聚证治《三因极一病证方论》
  20. 六龙固本丸【方剂大全】
  21. 六精膏【方剂大全】
  22. 六脉纲领《叶选医衡》
  23. 六经总论《医学衷中参西录》
  24. 六脉真辨《医学集成》
  25. 六经主用发明说《古今名医汇粹》
  26. 六门病证药方《儒门事亲》
  27. 六经中伤病脉《三因极一病证方论》
  28. 六妙汤【方剂大全】
  29. 六经治法《四圣悬枢》
  30. 六妙丸【方剂大全】
  1. 六君子汤《时方妙用》
  2. 六君子汤《仁术便览》
  3. 六君子汤《瘴疟指南》
  4. 六君子汤《仁术便览》
  5. 六君子汤《时方歌括》
  6. 六君子汤《外科理例》
  7. 六君子汤加天麻方《医方考》
  8. 六君子汤《医学心悟》
  9. 六客辨解《医法圆通》
  10. 六君子汤《医方考》
  11. 六瘤《中医词典》
  12. 六君子汤《医方考》
  13. 六六九九以正天度而岁气立《类经》
  14. 六君子汤《医方考》
  15. 六龙丹《救伤秘旨》
  16. 六君子汤《医方考》
  17. 六论气色《石室秘录》
  18. 六君子汤《冯氏锦囊秘录》
  19. 六律《中医词典》
  20. 六君子汤《冯氏锦囊秘录》
  21. 六脉《中医词典》
  22. 六君子汤《冯氏锦囊秘录》
  23. 六脉纲领《叶选医衡》
  24. 六君子汤《救伤秘旨》
  25. 六脉候脏腑《医学摘粹》
  26. 六君子汤《正体类要》
  27. 六脉配节气预知病诀《医门补要》
  28. 六绝脉《轩岐救正论》
  29. 六脉真辨《医学集成》
  30. 六绝脉《古今医统大全》
  31. 六门病证药方《儒门事亲》


噎膈反胃_《时方妙用》_中医方言_【岐黄之术】

噎膈反胃

噎膈反胃

  • 上一页
  • 目录
  • 相关
  • 下一页

食不得入．昔医名噎．食虽入咽．及带痰涎吐出为膈．朝食暮吐暮食朝吐．名翻胃．丹溪主血液俱耗．噎为上稿．膈为下稿．以四物汤．加甘蔗汁芦根汁牛乳之类为主．薛立斋谓怫郁伤脾．以逍遥散左金丸归脾汤六君子汤之类．与六八味丸间服．赵养葵充其说．而归于治肾．以内经谓肾乃胃之关．关门不利．升降息矣．关即气交之中天之枢也．故肾旺则胃阴充．胃阴充则能食．以大剂六味汤八味汤为主．时贤高鼓峰杨乘六宗其法．而变通之．专取阳明．

以六味汤．去丹泽伏苓．加甘草枸杞生地当归．总使一派甘润之药．以养胃阴．胃阴上济．则贲门宽展．而饮食进．胃阴下达．则幽门阑门滋润．而二便通．十余剂可愈．入镜经．主内经三阳结谓之隔一语．大变其法．以隔食之人．五七日不大便．陈物不去．则新物不纳．以三一承气汤节次下之．后用芝麻饮啜之则愈．此数法．皆从金匮大半夏汤中甘润蜜水得来．

而却遗去仲景以半夏为主而降冲脉之逆．人参为辅而生既亡之液之义．学人必于此而得其梧机．而又审其寒热虚实而施治．则于噎膈之道．思过半矣．至于食入反出．是中焦土寒．下焦火虚．以附子理中汤香砂六君子汤．加干姜八味地黄丸．间服多效．

○若食不得入．必以黄连黄苓人参 干姜汤为主．泻心汤亦妙．

○瘀血在膈．饮热汤及食椒姜而呃者．宜加桃仁 红花之类．

○吴茱萸汤．不论噎膈反胃皆可用．唯以呕而胸满为的证．干呕吐涎沫头痛．亦为的证．脉浮缓而滑．沉缓而长．皆可治．弦涩短小．为难医．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六君子汤
  • 当前页：噎膈反胃
  • 下一页：药方
<<< 返回本书目录
  1. 噎膈反胃《也是山人医案》
  2. 噎膈反胃【中药主治】
  3. 噎膈反胃《时方妙用》
  4. 噎膈反胃 呕 哕 噫 太息 饥不欲食《灵素节注类编》
  5. 噎膈反胃《临证指南医案》
  6. 噎膈反胃本于阴枯阳结论《叶选医衡》
  7. 噎膈翻胃总括《杂病心法要诀》
  8. 噎膈反胃论治《类证治裁》
  9. 噎膈翻胃总括《医宗金鉴》
  10. 噎膈反胃脉缓论《三指禅》
  11. 噎膈翻胃者气食相凝《医学传心录》
  12. 噎膈反胃门《王旭高临证医案》
  13. 噎膈翻胃辩《医旨绪余》
  14. 噎膈反胃章《医学妙谛》
  15. 噎膈【方剂主治】
  16. 噎膈反胃之辨《医学读书记》
  17. 噎膈【中药主治】
  18. 噎膈根原《四圣心源》
  19. 噎膈《中医内科学》
  20. 噎膈解《素灵微蕴》
  21. 噎膈《证治汇补》
  22. 噎膈论《医贯》
  23. 噎膈《张聿青医案》
  24. 噎膈论《症因脉治》
  25. 噎膈《张氏医通》
  26. 噎膈门《奇方类编》
  27. 噎膈《医学衷中参西录》
  28. 噎膈门《医方考》
  29. 噎膈《医学正传》
  30. 噎膈门《张氏医通》
  1. 噎膈反胃《时方妙用》
  2. 噎膈反胃《灵素节注类编》
  3. 噎膈反胃《也是山人医案》
  4. 噎膈反胃《临证指南医案》
  5. 噎膈反胃本于阴枯阳结论《叶选医衡》
  6. 噎膈翻胃总括《杂病心法要诀》
  7. 噎膈反胃论治《类证治裁》
  8. 噎膈翻胃总括《医宗金鉴》
  9. 噎膈反胃脉候《类证治裁》
  10. 噎膈翻胃者气食相凝《医学传心录》
  11. 噎膈反胃脉缓论《三指禅》
  12. 噎膈翻胃辩《医旨绪余》
  13. 噎膈反胃门《王旭高临证医案》
  14. 噎膈《灸法秘传》
  15. 噎膈反胃章《医学妙谛》
  16. 噎膈《药症忌宜》
  17. 噎膈反胃之辨《医学读书记》
  18. 噎膈《叶天士医案精华》
  19. 噎膈根原《四圣心源》
  20. 噎膈《中医内科学》
  21. 噎膈极验方《奇效简便良方》
  22. 噎膈《脉因证治》
  23. 噎膈解《素灵微蕴》
  24. 噎膈《友渔斋医话》
  25. 噎膈论《症因脉治》
  26. 噎膈《丹溪手镜》
  27. 噎膈论《医贯》
  28. 噎膈《脉症治方》
  29. 噎膈脉案《类证治裁》
  30. 噎膈《医学心悟》
  31. 噎膈门《张氏医通》


药方_《时方妙用》_中医方言_【岐黄之术】

药方

药方

  • 上一页
  • 目录
  • 相关
  • 下一页

四物汤．（九） 逍遥散．（四十八） 左金丸．（八十八） 归脾汤．（二十一） 六君子汤．（二）六味丸．（十四） 八味丸．（十五） 三一承气汤．（五十四） 附子理中汤．（一百零七） 香砂六君子汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：噎膈反胃
  • 当前页：药方
  • 下一页：治噎膈奇方
<<< 返回本书目录
  1. 药方《时方妙用》
  2. 药方-痘疹泄秘 《古今医统大全》
  3. 药方《灸法秘传》
  4. 药方论序《伤寒明理论》
  5. 药烦《温疫论》
  6. 药方-螽斯广育 《古今医统大全》
  7. 药饵之误（张景岳）《幼幼集成》
  8. 药蛊《张氏医通》
  9. 药饵之误《景岳全书》
  10. 药蛊门《张氏医通》
  11. 药饵不可轻服论《幼科概论》
  12. 药茴香【中药大全】
  13. 药饵编《古今医统大全》
  14. 药忌《外科大成》
  15. 药对证而增剧《读医随笔》
  16. 药忌《医学心悟》
  17. 药对岁物药品《新修本草》
  18. 药忌燥热（培原四）《宜麟策》
  19. 药对解法《张氏医通》
  20. 药剂别君臣《本草蒙筌》
  21. 药毒论《小儿卫生总微论方》
  22. 药剂别君臣《冯氏锦囊秘录》
  23. 药毒《中医外科学》
  24. 药剂分两《古今医统大全》
  25. 药毒《千金翼方》
  26. 药剂丸散汤膏各有所宜不得违制《古今医统大全》
  27. 药兜肚方《外科传薪集》
  28. 药戒《卫生宝鉴》
  29. 药代动力学基础及有关参数的应用《临床生物化学》
  30. 药库管理《医院药学》
  1. 药方《时方妙用》
  2. 药方《专治麻痧初编》
  3. 药方《灸法秘传》
  4. 药方《古今医统大全》
  5. 药方（痘疹泄秘）《古今医统大全》
  6. 药方《古今医统大全》
  7. 药方（螽斯广育）《古今医统大全》
  8. 药方《古今医统大全》
  9. 药方法（加减药方法）《达生编》
  10. 药方《古今医统大全》
  11. 药方论序《伤寒明理论》
  12. 药方《古今医统大全》
  13. 药蛊《张氏医通》
  14. 药方《古今医统大全》
  15. 药蛊门《张氏医通》
  16. 药方《古今医统大全》
  17. 药罐《中医名词词典》
  18. 药方《古今医统大全》
  19. 药罐法《中医词典》
  20. 药方《古今医统大全》
  21. 药后喘《中医词典》
  22. 药方《古今医统大全》
  23. 药忌《外科大成》
  24. 药方《古今医统大全》
  25. 药忌《医学心悟》
  26. 药方《古今医统大全》
  27. 药忌《冷庐医话》
  28. 药方《古今医统大全》
  29. 药忌《外科选要》
  30. 药方《古今医统大全》
  31. 药忌《评注产科心法》


治噎膈奇方_《时方妙用》_中医方言_【岐黄之术】

治噎膈奇方

治噎膈奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

牛犬二灰散．

不拘黄牛水牛．但遇有狗放屎于牛屎上．连二屎共取和匀．候干封固．每用 灰存性三钱．以好苦酒调服后．用真云南棋子一枚．男以白的．女以黑的．捣研极细．仍用苦酒炖浓服之．

甘蔗饮．

取甘蔗．去皮切钱．瓷碗乘白米些少．以水润透米．将蔗钱放米内．仍用瓷碗盖定．慢火蒸熟成饭．先取蔗钱．与本人徐徐嘴咽蔗汁．漫开喉咙．即食此饭．为开膈之第一方．即审症议药．

○二灰散不易得．先用此法．即以黑白棋子继之．再审症用药．以收全功．一膈症．汤饮不入口．针合谷穴．亦可开通．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药方
  • 当前页：治噎膈奇方
  • 下一页：治翻胃奇方
<<< 返回本书目录
  1. 治腰痛神方《毓麟验方》
  2. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  3. 治腰痛灸刺法《圣济总录》
  4. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  5. 治腰痛方《集验方》
  6. 治宜《圣济总录》
  7. 治腰痛《洪氏集验方》
  8. 治遗溺灸法《圣济总录》
  9. 治腰痛《洪氏集验方》
  10. 治疫名方《增订叶评伤暑全书》
  11. 治羊须疮奇效方《喉舌备要秘旨》
  12. 治疫气伤寒，三日以后不解者方《集验方》
  13. 治验存参《银海指南》
  14. 治疫清凉散【方剂大全】
  15. 治验《何氏虚劳心传》
  16. 治疫症最宜变通论《松峰说疫》
  17. 治眼七十二证良方《明目至宝》
  18. 治缢死、溺死、中、冻死方《集验方》
  19. 治眼目疾《太平惠民和剂局方》
  20. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  21. 治眼九法《陆地仙经》
  22. 治阴户生疮《济阴纲目》
  23. 治眼方《明目至宝》
  24. 治阴户肿痛《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴冷《济阴纲目》
  27. 治眼齿《苏沈良方》
  28. 治阴挺下脱《济阴纲目》
  29. 治眼病方《集验方》
  30. 治阴虚无上妙方《医学心悟》
  1. 治噎膈奇方《时方妙用》
  2. 治噎膈酒方《奇方类编》
  3. 治噎膈食不下痞塞不通《奇方类编》
  4. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  5. 治噎食《奇方类编》
  6. 治噎方《奇方类编》
  7. 治噎食开关方《奇方类编》
  8. 治噎《是斋百一选方》
  9. 治噎食神验方《回生集》
  10. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  11. 治噎食转食奇方《回生集》
  12. 治腰腿酸疼二百三十二法《针灸神书》
  13. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  14. 治腰痛神方《毓麟验方》
  15. 治腋气大妙《是斋百一选方》
  16. 治腰痛灸刺法《圣济总录》
  17. 治一切恶疮《是斋百一选方》
  18. 治腰痛方《奇方类编》
  19. 治一切恶疮《是斋百一选方》
  20. 治腰痛方《集验方》
  21. 治一切恶疮《是斋百一选方》
  22. 治腰痛单方《是斋百一选方》
  23. 治一切恶疮方《儒门事亲》
  24. 治腰痛《是斋百一选方》
  25. 治一切恶疮已破，脓血不止者《是斋百一选方》
  26. 治腰痛《是斋百一选方》
  27. 治一切浮肿，水气亦可治《是斋百一选方》
  28. 治腰痛《洪氏集验方》
  29. 治一切疳疮《慈幼便览》
  30. 治腰痛《洪氏集验方》
  31. 治一切疥癞《奇方类编》


治翻胃奇方_《时方妙用》_中医方言_【岐黄之术】

治翻胃奇方

治翻胃奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

斗门方．

用附子一个最大者．（按近日附子宜以开水俟温和入附子泡去盐．一日二换汤．泡三日取晒．）坐于砖上．四面着火．渐逼碎．入生姜自然汁中．又根据前火逼干．复淬之．约生姜汁尽半碗许．捣罗为末．用粟米饮下一钱．不过三服瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治噎膈奇方
  • 当前页：治翻胃奇方
  • 下一页：续论
<<< 返回本书目录
  1. 治法总论《跌损妙方》
  2. 治防避饮食诸毒方《肘后备急方》
  3. 治法准则总论《灵素节注类编》
  4. 治肺喘《苏沈良方》
  5. 治法指南《疡医大全》
  6. 治肺结核【中药主治】
  7. 治法通论《证治准绳·女科》
  8. 治肺痿、肺痈及肠痈方《集验方》
  9. 治法通论《医学纲目》
  10. 治风癫灸刺法《圣济总录》
  11. 治法通论《女科证治准绳》
  12. 治风毒脚弱痹满上气方《肘后备急方》
  13. 治法提纲《冯氏锦囊秘录》
  14. 治风毒瓦斯眼《洪氏集验方》
  15. 治法-伤寒门（上）《古今医统大全》
  16. 治风狂灸刺法《圣济总录》
  17. 治法纲要《医学启源》
  18. 治风门《医学入门》
  19. 治法纲要《卫生宝鉴》
  20. 治风气取涎方《史载之方》
  21. 治法概要《中医眼科学》
  22. 治风气四神丹《苏沈良方》
  23. 治法-痘疹泄秘 《古今医统大全》
  24. 治风热毒肿（热疮）诸方《小品方》
  25. 治法大要九问《仲景伤寒补亡论》
  26. 治风热之剂《原机启微》
  27. 治法大要《轩岐救正论》
  28. 治风通用药《普济方·针灸》
  29. 治法《重订囊秘喉书》
  30. 治风乌荆丸《洪氏集验方》
  1. 治翻胃奇方《时方妙用》
  2. 治翻胃单方《是斋百一选方》
  3. 治翻胃神效方《回生集》
  4. 治翻胃大效散《是斋百一选方》
  5. 治方《古今医统大全》
  6. 治翻胃《是斋百一选方》
  7. 治方《小儿卫生总微论方》
  8. 治翻胃《是斋百一选方》
  9. 治防避饮食诸毒方《肘后备急方》
  10. 治翻胃《是斋百一选方》
  11. 治肺喘《苏沈良方》
  12. 治翻胃《奇方类编》
  13. 治肺风鼻赤酒方《普济本事方》
  14. 治翻花痔方《冯氏锦囊秘录》
  15. 治肺风酒等疾《是斋百一选方》
  16. 治法总论《跌损妙方》
  17. 治肺风面赤、鼻赤《是斋百一选方》
  18. 治法准则总论《灵素节注类编》
  19. 治肺破咯血《是斋百一选方》
  20. 治法指南《疡医大全》
  21. 治肺痿、肺痈及肠痈方《集验方》
  22. 治法要略《医述》
  23. 治肺痿喘嗽《儒门事亲》
  24. 治法通论《女科证治准绳》
  25. 治肺痈奇验方《回生集》
  26. 治法通论《证治准绳·女科》
  27. 治痱子《是斋百一选方》
  28. 治法通论《医学纲目》
  29. 治痱子方《奇方类编》
  30. 治法提纲《冯氏锦囊秘录》
  31. 治粉刺《是斋百一选方》


续论_《时方妙用》_中医方言_【岐黄之术】

续论

续论

  • 上一页
  • 目录
  • 相关
  • 下一页

膈噎症．古今方法最紧．遵之亦不甚验．以上论治．未免太简．恐初学人领悟不来．正欲续论以畅其旨．适友人自安徽来．遗予以张心在附经一书．检阅之下．深喜其读书有得．可与共学适道也．虽识荆俟诸异日．而数千里神交．不啻同堂时晤对．请即以附经之原文．演为问答．未知心在以为然否．

问曰．噎膈初起．有食入打呛而因不能下咽者．肺气上逆会厌不及蔽．而气喉为之病．当用何药．余曰．治以枇杷叶 百合天门冬半夏阿胶 甘草．令治节行．则逆者顺矣．然必佐以干姜之开．五味子之阖．细辛之拨动神机令咽喉二窍．得顺其出入之常．遂无呛逆之患．非熟于仲景书者．不悟也．问曰．有食下如刀KT 草勒．胸痛畏食者．胃之上口内肿．而食管为之不利．当用何药．余曰．金银花煮膏．以米饮调下常服．或白水牛喉焙干研末．佐之以金银花．能止痛消肿．且味甘而质润．可滋胃脘之阴．性寒而气香．又除郁热之闭也．问曰．每食必以饮送下者．胃中之气不上吸．故食不能自下．若非饮送．即见阻滞．应用何药．余曰．胃气不能上吸．非人参之助．胃不可得食．阻滞非甘澜水和白蜜之润下不可．且其阻滞者．冲脉之为病．非半夏不能降冲脉之逆．仲景大半夏汤甚妙．问曰．有将食时必饮酒而后能食者．胃气郁塞不开．得酒之剽悍而始通．应用何药．余曰．宜平胃散料加香附 麦芽半夏干姜白豆蔻沙参川芎．入羊肚内．蒸熟晒干．又易羊肚．如前法三次．去羊肚为末．以陈米汤送下三钱．日二服以辛药开结．以香药醒脾．而制法之妙．化其霸气．方不伤其阴气．经云．阴者中之守也．此方颇为合度．问曰．有肝逆胆横小络相厄．两胁时痛．食入不犯肝胆之络．则下．犯其小络．则土受木制．不能纳谷而因吐者．病由木郁．而土因之亦郁．应用何药．余曰宜用小柴胡汤．遵原定分数．折为小剂．（柴胡四钱．半夏汤洗七次不可用矾煮．黄芩 人参炙甘草 生姜各一钱五分．大枣一个．水煎．）加紫苏旁小梗整用．生竹茹各二钱．橘皮内筋膜当归须各一钱．补虚清火．解郁通络．配合得法．则各药相得而益彰．自不同他方之泛泛也．问曰．有胃火自盛．食入则吐逆不已者．应用何药．余曰．食物不得入咽．是火阻于上．宜用黄连 黄芩之大寒以泻之．大苦以降之．更用人参以助胃．俾胃喜于纳食．而急迎之入内．然必用干姜．大辛大热．冲开其关．方无拒格之患．四味等分煎服．仲景得意之方也．如食既入咽．随即吐出．是胃素有热．一得食物．为两热相冲．不能停留而即出．宜大黄四钱．甘草二钱．为釜下抽薪之法．此与黄连 黄芩 干姜 人参汤．均是苦寒之剂．而毫厘有千里之差．况寒热之相反乎．问曰．有朝食暮吐．完谷不化．必倾囊倒箧尽净无存而后快者．则食久反出无火之谓也．应用何药．余曰．此症用温补法．人人共知．每服之而不效者有故．当辨其为中焦无火．与下焦无火．中焦无火有二．在阳明则胸满．宜吴茱萸汤．在太阴则腹满．宜理中丸．又恐此丸之过甘．则甘草不妨减半．恐其功之过缓．不妨加入荜茇 附子 吴茱萸半夏茯苓之类．勿泥定成法也．下焦无火亦有二．在厥阴则吐食而兼酸腐．亦宜吴萸汤．又以川椒干姜 肉桂 吴茱萸 附子 当归川楝子人参沙参研末．枣汤泛丸．米饮送下三钱．一日二服．在少阴则吐食而兼水液．宜真武汤．倍生姜．或以斗门方峻补之．愈后宜肾气丸．倍桂附以收功．又问．以上诸症．未至于槁．皆足以至槁．至口吐白沫．便如羊矢．津液枯竭．营卫不行．五脏不通．则食全不入．而病不可为矣．未知先生尚有法可以救之否．余曰．津液即是真水．水由气化．亦由火致．推其所以枯竭之故．非气虚不能化之．即火虚不能致之也．今人不明其理．以滋润甘凉．为生津养液．实所以涸津液之源而速其死．仲景云．干呕吐涎沫．吴茱萸汤主之．虽非为噎膈症立论．而圣言无所不包少阳症火逆于上其呕有声而不吐谷名为干呕．若不吐谷而但吐涎沫名为干呕吐涎沫．此症食全不入．无谷可吐．亦是干呕例．津液生于谷气．绝食则津液已枯．又吐出涎沫．则津液遂竭尽无余．所以不能下滋肠胃．粪如羊矢．唯吴茱萸一汤．大辛以开其格．大苦以镇其逆．大甘以培其中．且辛从甘以化阳．苦从甘以化阴．阴阳合而时雨降．顷刻间．有万里沃泽之景象矣．况又佐以人参之大生津液．并以驯诸药之性．宜其为起死之灵丹也．至于停痰瘀血．阻塞胃口．致食入之路滞碍者．为有余之症．诸家之说．不无可采．毋庸修园之再赘也．经又有上气下虫之症．治以骡马尿而未愈者．似可以乌梅丸继之．言不尽意．亦视乎人之善悟而已．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治翻胃奇方
  • 当前页：续论
  • 下一页：痰饮
<<< 返回本书目录
  1. 续论《时方妙用》
  2. 续命风引汤【方剂大全】
  3. 续论《时方妙用》
  4. 续命汤【方剂大全】
  5. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  6. 续命汤（金匮名古今录验续命汤）《张氏医通》
  7. 续筋接骨酒【方剂大全】
  8. 续伤寒通论《医学纲目》
  9. 续筋接骨【中药主治】
  10. 续嗣降生丹【方剂大全】
  11. 续筋骨【中药主治】
  12. 续随子《本草纲目》完整版
  13. 续记《女科要旨》
  14. 续随子《本草乘雅半偈》
  15. 续骨丸（出《灵苑》）《苏沈良方》
  16. 续随子《本草图经》
  17. 续膈噎论《古今医彻》
  18. 续随子《本草易读》
  19. 续方《三消论》
  20. 续随子《证类本草》
  21. 续方《白喉全生集》
  22. 续随子《本草纲目》图文版
  23. 续断饮【方剂大全】
  24. 续随子茎中白汁【中药大全】
  25. 续断丸【方剂大全】
  26. 续随子叶【中药大全】
  27. 续断、鼓槌草《滇南本草》
  28. 续序《痧胀玉衡》
  29. 续断（南草，龙豆）《本草纲目》完整版
  30. 续养生论《苏沈良方》
  1. 续论《时方妙用》
  2. 续论《医学实在易》
  3. 续论《时方妙用》
  4. 续论《医学实在易》
  5. 续命虫《中医词典》
  6. 续论《医学实在易》
  7. 续命虫《外科证治全书》
  8. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  9. 续命丹（一名神授保生丹）《冯氏锦囊秘录》
  10. 续记《女科要旨》
  11. 续命风引汤《备急千金要方》
  12. 续记《金匮要略浅注》
  13. 续命汤《备急千金要方》
  14. 续骨丸（出《灵苑》）《苏沈良方》
  15. 续命汤《医宗金鉴》
  16. 续骨散《冯氏锦囊秘录》
  17. 续命汤《删补名医方论》
  18. 续骨丹《普济本事方》
  19. 续命汤《妇人大全良方》
  20. 续膈噎论《古今医彻》
  21. 续命汤（防风丸）《是斋百一选方》
  22. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  23. 续命汤（金匮名古今录验续命汤）《张氏医通》
  24. 续方《三消论》
  25. 续命汤加紫苏陈皮方《医方考》
  26. 续方《白喉全生集》
  27. 续命煮散《备急千金要方》
  28. 续断丸《普济本事方》
  29. 续命煮散《妇人大全良方》
  30. 续断丸《冯氏锦囊秘录》
  31. 续伤寒通论《医学纲目》


痰饮_《时方妙用》_中医方言_【岐黄之术】

痰饮

痰饮

  • 上一页
  • 目录
  • 相关
  • 下一页

水气上逆．得阳煎熬．则稠而成痰．得阴凝聚则稀而为饮．皆以脾肾二经为主．以水归于肾而受制于脾也．金匮以痰饮悬饮溢饮支饮分四饮．后人加留饮．为五饮．不知留饮即痰饮也．唐宋以后名色愈多．而治法愈乱．兹举数方．为扼要之法．

凡痰脉多应于滑．脉沉而弦者．主悬饮内痛．

一痰饮诸方．以二陈汤为通剂．兹加减法．仿金匮之意故取效倍于诸家．

二陈汤．（八十二）

久嗽气短．加桂枝一钱五分．白术二钱．此从水道以化气也．或与肾气丸互服．停饮胁痛．加白芥子一钱五分．前胡二钱．

四肢肿．身体疼重．加生黄 三钱．防己二钱．

咳逆倚息．气短不得卧．加木防己三钱．桂枝 人参各一钱五分．水煎好．入芒硝八分服．

心下有支饮．其人若眩冒．加泽泻四钱．白术二钱．

咳嗽不已．加干姜 细辛 五味子．

以上．俱仿金匮意加减．

火痰．加海粉栝蒌仁黄芩海石．

○寒痰．加干姜 附子．

○风痰．加制南星天麻竹沥姜汁．

○加人参 白术．

○实痰．加旋复花枳实．

○食痰．加莱菔子．

一实热老痰．变出怪症．不可名状．宜礞石滚痰丸．（六十三）

中脘留伏痰饮．臂痛难举．手足不得转动．宜指迷茯苓丸．（六十四）

按痰饮之病最多．胸胁疼．呕逆．神识不清．及手足臂痛．皆是．大抵痰为阳邪．随气所到．其症变幻无常．凡苦辛酸咸及竹沥姜汁童便皂角芒硝之类．随症可加入．亦有虚者宜六君子汤桂苓甘术汤．肾气丸．真武汤．小半夏倍加．茯苓汤等．以扶元气．饮为阴邪．唯停于心下胁下．为胀为咳为悸为眩冒．及溢于皮肤而为肿．必以桂苓术附．加生姜汁之类．使离照当空．而群阴力能退避．若以地黄 麦冬五味附和其阴．则阴霾冲逆肆空．饮邪滔天莫救矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续论
  • 当前页：痰饮
  • 下一页：咳嗽
<<< 返回本书目录
  1. 痰饮【疾病症状】
  2. 痰饮【中药主治】
  3. 痰饮《周慎斋遗书》
  4. 痰饮【方剂主治】
  5. 痰饮《证治准绳·杂病》
  6. 痰饮（参叶案）《伤寒指掌》
  7. 痰饮《证治准绳·女科》
  8. 痰饮（唾）《张氏医通》
  9. 痰饮《证治准绳·类方》
  10. 痰饮病诸候（凡十六论）《诸病源候论》
  11. 痰饮《张聿青医案》
  12. 痰饮部《本草易读》
  13. 痰饮《杂病治例》
  14. 痰饮喘急《儿科萃精》
  15. 痰饮《幼幼新书》
  16. 痰饮喘急《医宗金鉴》
  17. 痰饮《医学正传》
  18. 痰饮喘咳【中药主治】
  19. 痰饮《医学心悟》
  20. 痰饮大小总论合参《冯氏锦囊秘录》
  21. 痰饮《医学三字经》
  22. 痰饮方《外台秘要》
  23. 痰饮《医学从众录》
  24. 痰饮方《医学三字经》
  25. 痰饮《叶天士医案精华》
  26. 痰饮分治说《读医随笔》
  27. 痰饮《也是山人医案》
  28. 痰饮根原《四圣心源》
  29. 痰饮《血证论》
  30. 痰饮咳嗽《金匮悬解》
  1. 痰饮《时方妙用》
  2. 痰饮《经验丹方汇编》
  3. 痰饮《医学三字经》
  4. 痰饮《医学从众录》
  5. 痰饮《叶天士医案精华》
  6. 痰饮《校注医醇剩义》
  7. 痰饮《也是山人医案》
  8. 痰饮《校注医醇剩义》
  9. 痰饮《女科证治准绳》
  10. 痰饮《医学实在易》
  11. 痰饮（参叶案）《伤寒指掌》
  12. 痰饮《周慎斋遗书》
  13. 痰饮（唾）《张氏医通》
  14. 痰饮《血证论》
  15. 痰饮、哮喘案《丁甘仁医案》
  16. 痰饮《明医杂着》
  17. 痰饮八《金匮悬解》
  18. 痰饮《吴鞠通医案》
  19. 痰饮部《本草易读》
  20. 痰饮《医学心悟》
  21. 痰饮喘急《医宗金鉴》
  22. 痰饮《丹台玉案》
  23. 痰饮喘急《儿科萃精》
  24. 痰饮《医学摘粹》
  25. 痰饮喘急《幼科心法要诀》
  26. 痰饮《医学摘粹》
  27. 痰饮喘逆《中医词典》
  28. 痰饮《症因脉治》
  29. 痰饮喘逆《症因脉治》
  30. 痰饮《卫生易简方》
  31. 痰饮大小总论合参《冯氏锦囊秘录》


咳嗽_《时方妙用》_中医方言_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳嗽症．方书最繁．反启人多疑之惑．其实不若虚实二症．实者．外感风寒而发．虚者．内伤精气而生也．总不离乎水饮．金匮以小青龙汤．加减五方．大有意义．小柴胡汤自注云．咳嗽．去人参．加干姜 五味子．人多顺口读过．余于此悟透全书之旨．而得治咳嗽之秘钥．因集溢未详．大为恨事．向着有金匮浅注等十种．言之不厌于复．业斯道者．请鉴予之苦心焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰饮
  • 当前页：咳嗽
  • 下一页：实症方
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《时方妙用》
  2. 咳嗽《胎产指南》
  3. 咳嗽《医学三字经》
  4. 咳嗽《外科全生集》
  5. 咳嗽《叶天士医案精华》
  6. 咳嗽《中医儿科学》
  7. 咳嗽《医效秘传》
  8. 咳嗽《邵兰荪医案》
  9. 咳嗽《痘疹心法要诀》
  10. 咳嗽《万氏秘传片玉心书》
  11. 咳嗽《痘疹心法要诀》
  12. 咳嗽《医学启源》
  13. 咳嗽《医学见能》
  14. 咳嗽《经验丹方汇编》
  15. 咳嗽《沈氏女科辑要》
  16. 咳嗽《扁鹊心书》
  17. 咳嗽《笔花医镜》
  18. 咳嗽《厘正按摩要术》
  19. 咳嗽《慈幼便览》
  20. 咳嗽《中医内科学》
  21. 咳嗽《医学真传》
  22. 咳嗽《中医内科学》
  23. 咳嗽《也是山人医案》
  24. 咳嗽《幼科折衷》
  25. 咳嗽《女科折衷纂要》
  26. 咳嗽《医旨绪余》
  27. 咳嗽《小儿药证直诀》
  28. 咳嗽《医学从众录》
  29. 咳嗽《金匮钩玄》
  30. 咳嗽《古今医彻》
  31. 咳嗽《盘珠集胎产症治》


实症方_《时方妙用》_中医方言_【岐黄之术】

实症方

实症方

  • 上一页
  • 目录
  • 相关
  • 下一页

一外感风寒．内挟水饮．必咳嗽不已．兼见头痛 发热恶寒等症．若外感重者宜香苏饮加杏仁防风各二钱．半夏干姜各一钱五分．五味子捣扁．细辛各八分．水煎服．温覆取微汗．

外感轻者．宜二陈汤．加细辛 干姜 五味子杏仁前胡．

○若二症面目浮肿．俱加桑白皮三钱．

葶苈子八分微炒．研末调服．

香苏饮．（三十五） 二陈汤．（八十二）

一外感风寒．咳嗽颇久．每呛．两胁牵痛发热者．或寒热往来者．宜逍遥散．倍柴胡．加半夏干姜各一钱半．五味子一钱．（四十八）

一夏月伤暑．咳嗽自汗．口渴小便赤短．宜六一散．滑石六钱．甘草一钱．加干姜 细辛 五味子各一钱．水煎服．

一秋间伤秋金燥气．皮毛洒淅恶寒．寒已发热．渐生咳嗽．咳嗽不已．渐至泻利．宜泻白散二剂．合为一剂．去粳米．加黄芩 阿胶各一钱五分．干姜一钱．五味子 细辛各五分．水煎服．此方加减．庸医必骇其杂．能读孙真人书者．方知从五味子汤麦门冬汤二方得来也．（八十六）

以上咳嗽．治之失法．多至吐血痨伤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：实症方
  • 下一页：虚症方
<<< 返回本书目录
  1. 实证似虚论《张氏医通》
  2. 实治法《石室秘录》
  3. 实证类《医学摘粹》
  4. 拾遗《活幼心书》
  5. 实证类《医学摘粹》
  6. 拾遗《活幼心书》
  7. 实证《圆运动的古中医学》
  8. 拾遗《医学入门》
  9. 实证《医学实在易》
  10. 拾遗（附）《外科精要》
  11. 实胀《医宗金鉴》
  12. 拾遗杂论《丹溪心法》
  13. 实胀《儿科萃精》
  14. 拾遗症《外科正宗》
  15. 实验性研究——临床试验《预防医学》
  16. 食《妇人规》
  17. 实验室质量保证概述《临床基础检验学》
  18. 食?《景岳全书》
  19. 实验室诊断《医学微生物学》
  20. 食病论《银海指南》
  21. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  22. 食不生肌【方剂主治】
  23. 实验室常用技术参数资料《实用免疫细胞与核酸》
  24. 食不下《普济方·针灸》
  25. 实验设计的意义、原则与基本内容《医学统计学》
  26. 食不下【方剂主治】
  27. 实验法《医学心理学》
  28. 食不下（不化）《针灸资生经》
  29. 实验动物科学在生物医学发展中的作用《实验动物科学》
  30. 食不消《小儿药证直诀》
  1. 实症方《时方妙用》
  2. 实症大便不通《傅青主男科》
  3. 实症诸方《医学实在易》
  4. 实证似虚论《张氏医通》
  5. 实治法《石室秘录》
  6. 实证《中医诊断学》
  7. 实中夹虚《中医名词词典》
  8. 实证《医学实在易》
  9. 实中夹虚《中医词典》
  10. 实证《中医词典》
  11. 实肿《中医词典》
  12. 实证《圆运动的古中医学》
  13. 实撞搓十四法《针灸神书》
  14. 实证《中医名词词典》
  15. 拾遗《医学入门》
  16. 实者泻其子《中医词典》
  17. 拾遗《活幼心书》
  18. 实胀《幼科心法要诀》
  19. 拾遗《外科精要》
  20. 实胀《儿科萃精》
  21. 拾遗杂论《丹溪心法》
  22. 实胀《金匮翼》
  23. 拾遗症《外科正宗》
  24. 实胀《医宗金鉴》
  25. 食《中医词典》
  26. 实胀《中医词典》
  27. 食《妇人规》
  28. 实则阳明，虚则太阴《中医名词词典》
  29. 食《女科证治准绳》
  30. 实则泻之《中医词典》
  31. 食（亻亦）《中医词典》


虚症方_《时方妙用》_中医方言_【岐黄之术】

虚症方

虚症方

  • 上一页
  • 目录
  • 相关
  • 下一页

一痨伤之人．土气日虚．不能生金．每至咳嗽．惟补其中土．则百病俱愈．宜六君子汤．加干姜一钱五分．五味子 细辛各八分．水煎服．方中虽有人参．久咳肺燥之人．不忌也．（二）

一久嗽不已．时见喘促者．是肺肾俱虚．天水不交之症．宜附子理中汤．加茯苓四钱．细辛 五味子各八分．阿胶天门冬各三钱．（一百零七）

一咳嗽虽为肺病．其标在肺．其本在肾．肾具水火．水虚者滋之．宜猪苓汤．服四五剂后．即服六味地黄丸．加蛤蚧 麦冬五味．火虚者温之．宜真武汤．去生姜．加干姜 细辛 五味子．四五剂后．即服桂附地黄丸．数方俱以利水为主．若读张景岳书辈必谓补肾不可利水．求正录中有实漏卮之喻．而不知咳嗽必挟饮邪．标在肺而本在肾．天不连地而连水也．今于水道一利．则上焦之水饮．亦必下行．源流俱清．咳嗽自愈．经云．上焦如雾．中焦如沤．下焦如渎．但得三焦气化．水道通决．则云行雨施．乾坤有一番新景象矣．

一经云．肺恶寒．又云．形寒饮冷则伤肺．仲景不用人参．以参之性微寒也．然此为新病而言．若久嗽之人．肺必干燥．且以多咳而牵引诸火而刑金．人参又为要药．如病在金脏者．宜清燥救肺汤．如病在水脏者．宜琼玉膏．

一实症不可妄用虚症诸方．恐留邪为患也．而虚症．定不可废实症诸方．以咳嗽必有所以致

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实症方
  • 当前页：虚症方
  • 下一页：喘促
<<< 返回本书目录
  1. 虚证似实论《张氏医通》
  2. 虚症似实辨《冯氏锦囊秘录》
  3. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  4. 虚症调护论《冯氏锦囊秘录》
  5. 虚证类《医学摘粹》
  6. 虚症有六因《理虚元鉴》
  7. 虚证类《医学摘粹》
  8. 虚症诸方《医学实在易》
  9. 虚证防变论《张氏医通》
  10. 虚治法《石室秘录》
  11. 虚证变实论《张氏医通》
  12. 虚中有热治验《卫生宝鉴》
  13. 虚证《中医眼科备读》
  14. 虚肿【中药主治】
  15. 虚证《景岳全书》
  16. 需测定药物浓度进行监测的主要药物《临床生物化学》
  17. 虚胀《医宗金鉴》
  18. 需-厌氧菌无菌试验培养基灵敏度试验法《中国生物制品规程》
  19. 虚胀《儿科萃精》
  20. 需要明确的几个基本概念《病理生理学》
  21. 虚晕《医门补要》
  22. 徐春甫序《古今医统大全》
  23. 虚与实对《三指禅》
  24. 徐果亭先生试验神方《毓麟验方》
  25. 虚炎短乏《秘传证治要诀及类方》
  26. 徐何辨症《对山医话》
  27. 虚脱【疾病症状】
  28. 徐客兄子筋痿风《孙文垣医案》
  29. 虚吐《幼科推拿秘书》
  30. 徐老夫人胸膈痞闷《孙文垣医案》
  1. 虚症方《时方妙用》
  2. 虚症大便不通《傅青主男科》
  3. 虚症似实辨《冯氏锦囊秘录》
  4. 虚证似实论《张氏医通》
  5. 虚症调护论《冯氏锦囊秘录》
  6. 虚证和实证的鉴别《中医诊断学》
  7. 虚症有六因《理虚元鉴》
  8. 虚证和实证的关系《中医诊断学》
  9. 虚治法《石室秘录》
  10. 虚证防变论《张氏医通》
  11. 虚中《中医词典》
  12. 虚证变实论《张氏医通》
  13. 虚中风《中医词典》
  14. 虚证八条《医学实在易》
  15. 虚中积《中医词典》
  16. 虚证《中医诊断学》
  17. 虚中积《证治准绳·幼科》
  18. 虚证《中医词典》
  19. 虚中夹实《中医名词词典》
  20. 虚证《景岳全书》
  21. 虚中夹实《中医词典》
  22. 虚证《中医名词词典》
  23. 虚中有热治验《卫生宝鉴》
  24. 虚者补其母，实者泻其子《中医名词词典》
  25. 虚肿《中医名词词典》
  26. 虚者补其母《中医词典》
  27. 虚肿《中医词典》
  28. 虚胀《幼科心法要诀》
  29. 虚冢《中医名词词典》
  30. 虚胀《儿科萃精》
  31. 虚撞搓十三法《针灸神书》


喘促_《时方妙用》_中医方言_【岐黄之术】

喘促

喘促

  • 上一页
  • 目录
  • 相关
  • 下一页

喘者．气上冲而不得倚息也．有内外实虚四症．宜与痰饮咳嗽参看．外则不离乎风寒．内则不离乎水饮．实则为肺胀．虚则为肾虚．宜分别治之．

脉宜浮滑． 忌短涩．

一外感风寒．及伤暑伤燥．方治详于咳嗽门．不赘．

一水饮之病．小青龙汤为第一方．若支饮内痛．亦可暂用十枣汤．如因支饮满而气闭．气闭则呼吸不能自如．宜用葶苈大枣泻肺汤．今人畏不敢用多．致因循误事．

一咳而上气为肺胀．其人喘．目如脱．脉浮大者．用麻黄三钱．生石膏四钱．半夏二钱．甘草一钱．生姜一钱五分．大枣二枚．水二杯半．先煮麻黄去沫．入诸药．煮八分服．日二服即愈．名越脾加半夏汤．

○或咳嗽甚而烦躁者．小青龙．加生石膏四钱．

一肾虚气喘．方治详于咳嗽门．不赘．

一黑锡丹．为气喘必用之药．宜预制之以备急．

一喘症．起于七情气逆者．宜四磨饮．起于痰喘胀满者．宜苏子降气汤．二方为喘症之良方．四磨饮．（二十九） 苏子降气汤．（二十七）

一圣济总录云．枸杞汤治气短．方用枸杞四钱．姜枣水煎服．又云．紫苏汤治卒气短．方用紫苏四钱．陈皮一钱．枣二枚．水酒各半煎服．

○按二方同治气短．何以彼此悬殊．而不知一治肺．一治肾也．肺主出气．皮毛为肺之合．风寒客于皮毛．则肺之窍道闭．窍道闭则出气不利而短．故用紫苏陈皮之辛以开之．书中卒字一字大有意义．肾主纳气．肾虚．则吸气不能归根而短．故用枸杞之补肾精以填之．与八味地黄丸同意．但任专则效速．所以舍彼而用此也．

过服辛燥等药．喘促愈盛者．可用贞元饮．然为缓剂．若痰多喘甚者．大忌之．

一喘气诸家之说最杂．近有张心在之论．深合鄙意．余所以数千里而神交之也．心在云．喘气专在口也．鼻息出入．气未始不至于口．而专在口．则喘矣．天气通于鼻．一呼一吸．吐故而纳新．果顺其常．则出心肺而入肝肾．脾居中而转运．（此句最精．可以悟出绝妙心法．）何喘之有．唯鼻失其职．或肺壅窍塞．不能上达其气．复返心脾而出于口．或肺虚力弱不能下引其气．上到心脾而出于口．则喘作焉．皆肺之过也．至若气短症．鼻气有出无入．能呼而不能吸则责在肝肾之绝．肺不任咎矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚症方
  • 当前页：喘促
  • 下一页：哮症
<<< 返回本书目录
  1. 喘促《医学心悟》
  2. 喘促【方剂主治】
  3. 喘促《医学从众录》
  4. 喘吼总括《医宗金鉴》
  5. 喘促《时方妙用》
  6. 喘吼总括《杂病心法要诀》
  7. 喘促《景岳全书》
  8. 喘急《痘疹心法要诀》
  9. 喘喘《止园医话》
  10. 喘急《冯氏锦囊秘录》
  11. 喘部《本草易读》
  12. 喘急《古今医鉴》
  13. 喘病章《医学妙谛》
  14. 喘急《济阴纲目》
  15. 喘病何以得之《女科百问》
  16. 喘急《济阴纲目》
  17. 喘病《中医内科学》
  18. 喘急《景岳全书》
  19. 喘病《证治汇补》
  20. 喘急《麻疹阐注》
  21. 喘病《仁术便览》
  22. 喘急《女科折衷纂要》
  23. 喘（余见咳嗽）《针灸资生经》
  24. 喘急《盘珠集胎产症治》
  25. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  26. 喘急《寿世保元》
  27. 喘（附哮）《脉因证治》
  28. 喘急《万病回春》
  29. 喘（附短气少气）《医述》
  30. 喘急《万病回春》
  1. 喘促《时方妙用》
  2. 喘促《医学从众录》
  3. 喘促《评注产科心法》
  4. 喘促《竹林女科证治》
  5. 喘促诗《医学实在易》
  6. 喘促《医学心悟》
  7. 喘促胸痹《卫生宝鉴》
  8. 喘促《医学摘粹》
  9. 喘动《中医词典》
  10. 喘促《医学摘粹》
  11. 喘喝《中医词典》
  12. 喘促《中医词典》
  13. 喘吼总括《医宗金鉴》
  14. 喘促《景岳全书》
  15. 喘吼总括《杂病心法要诀》
  16. 喘促《中医名词词典》
  17. 喘呼《中医词典》
  18. 喘喘《中医词典》
  19. 喘呼逆息《中医词典》
  20. 喘喘《止园医话》
  21. 喘及短气《痰火点雪》
  22. 喘部《本草易读》
  23. 喘急《中医名词词典》
  24. 喘不得卧《医学纲目》
  25. 喘急《景岳全书》
  26. 喘病章《医学妙谛》
  27. 喘急《麻疹阐注》
  28. 喘病何以得之《女科百问》
  29. 喘急《医宗金鉴》
  30. 喘病《中医内科学》
  31. 喘急《冯氏锦囊秘录》


哮症_《时方妙用》_中医方言_【岐黄之术】

哮症

哮症

  • 上一页
  • 目录
  • 相关
  • 下一页

圣济总录．名呷．咳嗽而胸中多痰结于喉间．偏与气相击．随其呼吸．呀呷有声．用射干丸．其方用射干半夏陈皮 百部 款冬花 细辛干老姜五味子贝母茯苓 郁李仁各一两．皂荚刮去皮子炙五钱．共为末．蜜丸桐子大．空心以米饮下三十丸．一日两服．

脉喜浮滑． 忌短涩代散．

愚按．哮喘之病．寒邪伏于肺俞．痰窠结于肺膜．内外相应．一遇风寒暑湿燥火六气之伤即发．伤酒伤食亦发．动怒动气亦发．劳役房劳亦发．一发．则肺俞之寒气．与肺膜之浊痰．野狼狈相根据窒塞关溢．不容呼吸．而呼吸正气．转触其痰．鼾 有声．非泛常之药所能治．故圣济用前方之竣．然体实者可用．若虚弱之人．宜用六君子汤料十两．加贝母二两．共研末．以竹沥四两．生姜汁一两．和匀拌之．又拌又晒以九次为度．每服三钱．开水送下．以竹沥姜汁．可以透窠囊也．然内之浊痰．荡涤虽为得法．又必于潜伏为援之处．断其根株．须用各家秘传诸穴灸法．如畏多者．宜于夏月三伏中．用张路玉外贴药末．余家传有哮喘断根神验药散．（其方载于修园新按．）入麝五分．姜汁调涂肺俞膏肓百劳等穴．涂后麻瞀疼痛．切勿便去．俟三柱香尽．方去之．十日后涂一次．如此三次．病根去矣．哮喘辨症方治．俱详痰饮咳嗽喘促三门．不赘．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘促
  • 当前页：哮症
  • 下一页：心腹诸痛
<<< 返回本书目录
  1. 哮症《医学实在易》
  2. 哮症论治《类证治裁》
  3. 哮症《医学从众录》
  4. 哮症脉乱无妨论《三指禅》
  5. 哮症《时方妙用》
  6. 笑靥花【中药大全】
  7. 哮证《回春录》
  8. 效方开后《跌打损伤回生集》
  9. 哮鸣音【疾病症状】
  10. 楔状缺损【疾病大全】
  11. 哮积丹【方剂大全】
  12. 蝎《本草纲目》完整版
  13. 哮吼丸【方剂大全】
  14. 蝎《本草新编》
  15. 哮吼灵秘丹【方剂大全】
  16. 蝎《证类本草》
  17. 哮吼《万病回春》
  18. 蝎《本草纲目》图文版
  19. 哮吼《寿世保元》
  20. 蝎螫《圣济总录》
  21. 哮吼《古今医鉴》
  22. 蝎螫蚕咬《医宗金鉴》
  23. 哮喘证治《幼幼集成》
  24. 蝎螫门主论《疡医大全》
  25. 哮喘性肺嗜酸粒细胞浸润症【疾病大全】
  26. 蝎螫伤【疾病大全】
  27. 哮喘丸《外科传薪集》
  28. 蝎子草【中药大全】
  29. 哮喘痰嗽《扁鹊神应针灸玉龙经》
  30. 蝎子叮《外科启玄》
  1. 哮症《时方妙用》
  2. 哮症《医学从众录》
  3. 哮症论治《类证治裁》
  4. 哮症《医学实在易》
  5. 哮症脉乱无妨论《三指禅》
  6. 哮症《中医名词词典》
  7. 哮症诗《医学实在易》
  8. 哮证《回春录》
  9. 笑《中医词典》
  10. 哮证《医学摘粹》
  11. 笑不止《儒门事亲》
  12. 哮证《医学摘粹》
  13. 效方开后《跌打损伤回生集》
  14. 哮证《中医词典》
  15. 效能和效价《默克家庭诊疗手册》
  16. 哮脉案《类证治裁》
  17. 效应器官《急诊医学》
  18. 哮吼《奇效简便良方》
  19. 效应指标《预防医学》
  20. 哮吼《万病回春》
  21. 些悟子《中医词典》
  22. 哮吼《古今医鉴》
  23. 楔状缺损《口腔科学》
  24. 哮吼《寿世保元》
  25. 歇《中医词典》
  26. 哮吼《中医词典》
  27. 歇经《中医词典》
  28. 哮喘证治《幼幼集成》
  29. 歇至脉《中医词典》
  30. 哮喘原由症治《幼科释谜》
  31. 蝎《本草纲目》


心腹诸痛_《时方妙用》_中医方言_【岐黄之术】

心腹诸痛

心腹诸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

心为君主之官．一痛手足青至节．不治．俗谓心痛者．乃心胞络痛．或胃腕痛也．昔人分为九种．宜辨而治之．

一曰气痛．脉沉而涩．乃七情之气郁滞所致．宜七气汤．（五十四微温．） 百合汤．（九十微凉．）

一曰血痛．脉浮沉俱涩其病如刺．不可按扪或寒热往来．大便黑．宜失笑散．（五十八） 三一承气汤．（五十四此方虽竣．而痛其便闭拒按者．不得不用之．如桂枝 桃仁各三钱．）

一曰痰痛．即饮痛．脉滑咳嗽．痛连胁下．或游走无定．宜伤寒十枣汤．但此方．近医胆识不及．不敢用．宜二陈汤．（八十二

○加白芥子一钱五分皂角炒紫五分．栝蒌三钱．） 滚痰丸．（六十三

○诸药不效大便闭者．可暂用之．）

一曰火痛．脉数而实．口渴面赤．身热便秘．其痛或作或止．宜金铃子散．（九十二） 丹参汤．（九十二） 百合汤．（九十三）

或用栀子炒熟四钱．良姜二钱研末．名越桃散．温酒送下．

加味逍遥散．送下左金丸二钱．

一曰冷痛．脉迟而微细．手足俱冷．其痛绵绵不休．宜附子理中汤．加当归 肉桂木通吴萸子．

一曰虚痛．即悸痛．脉虚细小．或短涩．心下悸．喜按．得食少愈．二便清利．宜归脾汤．加石菖蒲一钱．（二十一） 当归补血汤．加肉桂一钱五分．（六）

一曰注痛．入山林古庙古墓．及感一切异气而痛．语言错乱．其脉乍大乍小．两手若出两人．宜平胃散．加藿香二钱．木香一钱．调麝香七厘服．以香者天地之正气也．正能胜邪．

一曰虫痛．脉如平人．其痛忽来忽止．闻肥甘之味更痛．（闻食而虫头上昂．）按摩稍止．（附子理中汤．去甘草．加乌梅三枚．川椒黄连各一钱五分．黄柏 肉桂 当归各一钱．水煎服．愈后．宜服乌梅丸．（一百零七）

一曰食痛．脉实而滑．嗳腐吞酸．恶食腹胀．其痛或有一条扛起者．宜平胃散．加麦芽 谷芽 山楂半夏各二钱．胀甚者．再加莱菔子生研三钱．水煎服．如初病．食

十）又按．以上九痛．流传已久．不可不知．而高士宗医学真传．分各部用药．其法甚捷．

今重订而节录于下．

一当心之部位而痛．俗云心痛非也．乃心胞之络．不能旁达于脉故也．宜香苏饮．加当归四钱．元胡索木通各一钱．桂枝二钱．酒水各半煎服．紫苏须用旁小梗整条．不切碎．更能通络．（五十三）

一心脉之上则为胸膈．胸膈痛乃上焦失职．不能如雾之溉．则胸痹而痛．宜百合汤半剂．加栝蒌皮贝母各三钱．薤白八钱．白蔻一钱五分．水煎服．（九十三）

胸膈之下两乳中间名曰膺胸．膺胸痛乃肝血力虚．气不充于期门．致冲任之血．从膺胸而散则痛．宜丹参饮半剂．加当归五钱．白芍 金银花各三钱．红花川续断各一钱．酒水各半煎．（九十二）

一膺胸之下则为中脘．中脘作痛．手不可近．乃内外不和．外则寒气凝于毛皮．内则垢浊停于中脘．当审其体之虚实而施治．莫若以灯当痛处爆十余点．则寒结去而内外通．便不痛矣．若爆后痛仍不止．实者宜五积散．虚者宜加味香苏饮．五积散．（四十二）

香苏饮加桂枝芍药当归各三钱．细辛木通各一钱五分．吴茱萸二钱．水煎服．方中紫苏生姜 细辛 桂枝．以驱外之凝寒．吴茱萸 陈皮木通．以降内之浊垢．归芍香附 甘草．和其气血．安

一中脘之下．当阳明胃土之间．（铜人图中脘下一斗名建里穴）时痛时止．乃中土虚而胃气不和．若服行血消泄之剂过多．便宜温补．但以手重按之则痛稍平．此中土内虚．虚而且寒之明验也．宜香砂六君子汤．加干姜二三钱．（三） 附子理中汤．（一百零七）

一乳下两旁胸骨尽处痛者．乃上下阴阳不和．少阳枢转不利也．伤寒病中多有此症．当助其枢转．和其气血．上下通调．则愈矣．宜逍遥散．倍柴胡．加生姜一钱五分．（四十八）

一大腹痛者．乃太阴脾土之部．痛在内而缓．中土虚寒也．（宜理中汤．倍人参．）痛兼内外而急．脾络不通也．（宜理中汤．倍干姜．）盖脾之大络．名曰大包．从经隧而外出于络脉．今脾络滞而不行．则内外皆痛．（理中汤倍干姜．服之不应者．再加肉桂一钱五分．木通一钱．）太阳篇云．伤寒．阳脉涩．阴脉弦．法当腹中急痛．先与小建中汤．不瘥者．与小柴胡汤．此先补益于内．而后枢转于外也．

一脐旁左右痛者．乃冲脉病．冲脉当脐左右．若为寒气所凝．其冲脉之血．不能上行外达．则当脐左右而痛．当用血分之药．使胞中之血．通达肌表．若用气药．无裨也．宜当归四逆．加生姜 吴茱萸汤．水酒各半煎服．或用四物汤．（九） 去地黄．加肉桂一钱．生黄生姜各三钱．炙甘草 红花各一钱．水酒煎服．

一脐中痛不可忍喜按者．肾气虚寒也．宜通脉四逆汤．加白芍三钱．若脉沉实口中热渴腹

三一承气汤．（五十四）

一脐下痛者．乃少阴水脏太阳水腑．不得阳热之气以施行．致阴寒凝结而痛．少阴水脏虚寒．用真武汤温之．太阳水腑虚寒．用桂枝汤．加熟附子 茯苓温之．

○按士材必读云．脐上痛．属脾．脐下痛．属肝．当脐痛．属肾．此臆说也．不可从．又脐下痛．有火逼膀胱．

小便不利而痛者．宜五苓散．亦有阴虚阳气不化．小便点滴俱无胀痛者．宜通关丸．有燥屎者．辨法方治．见上条．

通关丸．（五十一）

一小腹两旁谓之少腹．少腹痛乃厥阴肝脏之部．又为胞中之血海．盖胞中之水．主于少阴．胞中之血．主于厥阴也．痛者．厥阴肝气．不合胞中之血而上行也．肝脏不虚者．当疏通以使之上．（宜香苏饮．加柴胡三钱．当归 白芍各二钱．生橘叶三片．）肝脏虚者．当补益以助其下．（宜乌梅丸．以米汤送下二钱．一日三服．）盖厥阴不从标本．从中见少阳之气．使厥阴上合乎少阳．则不痛矣． 两旁季胁痛者．肝气虚也．（当归四逆汤．加阿胶．四君子汤．去白术．加当归粳米与乌梅丸．五服．）两胁之上痛者．少阳之气不和也．（宜小柴胡汤．去枣．加牡蛎 青皮．）时法用左金丸．愚按．凡心腹诸痛．宜辨其内之胀与不胀．便之闭与不闭．脉之有力与无力．口中热．口中和．痛之久暂．以辨寒．热．邪．正．虚．实．如痛而胀且闭者．浓朴三物汤．攻里兼发热者．浓朴七物汤．兼表里治之．腹痛连胁痛．脉弦紧．恶寒甚大便秘者．大黄 附子汤主之．若但胀而便不秘者．是实中之虚．宜浓朴半夏人参 生姜 甘草汤．腹痛甚而不可触近呕吐者．大建中汤主之．雷鸣切痛呕吐者．附子粳米汤主之．腹痛下利而厥者．通脉四逆汤主之．腹痛吐泻者．理中汤主之．若绕脐疼痛．名寒疝腹中病痛者．当归 生姜羊肉汤主之．皆起死回生之法．时医不讲久矣．予着有金匮浅注十六卷．医诀三卷．辨之颇详．宜查对勿误．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：哮症
  • 当前页：心腹诸痛
  • 下一页：痛风
<<< 返回本书目录
  1. 心腹诸痛《时方妙用》
  2. 心腹诸痛总括《医宗金鉴》
  3. 心腹诸痛《女科折衷纂要》
  4. 心腹诸痛总括《杂病心法要诀》
  5. 心腹胀痛【方剂主治】
  6. 心腹卒胀痛《圣济总录》
  7. 心腹胀闷【方剂主治】
  8. 心腹作痛【方剂主治】
  9. 心腹胀满及鼓胀方《外台秘要》
  10. 心肝肾三经劳郁吐血《轩岐救正论》
  11. 心腹胀满【方剂主治】
  12. 心肝肾虚损淋血《轩岐救正论》
  13. 心腹胀满《证治准绳·女科》
  14. 心疳《儿科萃精》
  15. 心腹胀满《证治准绳·女科》
  16. 心疳《医宗金鉴》
  17. 心腹胀满《女科证治准绳》
  18. 心膈不利【方剂主治】
  19. 心腹胀满《女科证治准绳》
  20. 心膈烦闷【方剂主治】
  21. 心腹胀满《济阴纲目》
  22. 心膈烦躁【方剂主治】
  23. 心腹虚胀【方剂主治】
  24. 心梗救逆汤【方剂大全】
  25. 心腹痛胸痹方《医学三字经》
  26. 心功能不全《自我调养巧治病》
  27. 心腹痛胸痹《医学三字经》
  28. 心功能不全发病过程中机体的代偿活动《病理生理学》
  29. 心腹痛门《养生导引秘籍》
  30. 心功能失代偿【疾病症状】
  1. 心腹诸痛《时方妙用》
  2. 心腹诸痛《医学实在易》
  3. 心腹诸痛《女科折衷纂要》
  4. 心腹胀满及鼓胀方一十四首《外台秘要》
  5. 心腹诸痛诗《医学实在易》
  6. 心腹胀满《女科证治准绳》
  7. 心腹诸痛总括《医宗金鉴》
  8. 心腹胀满《女科证治准绳》
  9. 心腹诸痛总括《杂病心法要诀》
  10. 心腹胀满《济阴纲目》
  11. 心腹卒胀痛《圣济总录》
  12. 心腹胀满《证治准绳·女科》
  13. 心肝肾三经劳郁吐血《轩岐救正论》
  14. 心腹胀满《证治准绳·女科》
  15. 心肝肾虚损淋血《轩岐救正论》
  16. 心腹胀满《女科指要》
  17. 心疳《中医名词词典》
  18. 心腹胀候《诸病源候论》
  19. 心疳《中医词典》
  20. 心腹胀候《巢氏病源补养宣导法》
  21. 心疳《医宗金鉴》
  22. 心腹腰痛及胀满方（二十首）##《备急千金要方》
  23. 心疳《证治准绳·幼科》
  24. 心腹相引痛候《诸病源候论》
  25. 心疳《儿科萃精》
  26. 心腹痛胸痹方《医学三字经》
  27. 心疳《幼科心法要诀》
  28. 心腹痛胸痹《医学三字经》
  29. 心膈饱胀腹中又饥又痛《奇效简便良方》
  30. 心腹痛啼《中医词典》
  31. 心功能不全《自我调养巧治病》


痛风_《时方妙用》_中医方言_【岐黄之术】

痛风

痛风

  • 上一页
  • 目录
  • 相关
  • 下一页

肢节走痛．内经谓之贼风．后人谓之痛风．又谓之白虎历节风．宜审其寒热而治之．

脉宜浮数． 忌虚弱．

痛风．脉浮紧．头痛恶寒发热．为新受之邪．宜五积散．（四十二）

治风先治血．血行风自灭．宜四物汤．加生黄 防风 桂枝 秦艽 桑枝 红花炙草主之．（九）

痛风久不能愈．必大补气血．以为胜邪之本．切不可徒用风药．宜十全大补汤诸药．各一钱．加真桑寄生三钱为君．再加附子 防风竹沥生姜汁为佐使．（十一）

痛风久不愈．以痛久必入络也．诸方俱宜加入金银花木通红花钩钩藤刺蒺藜之类．

○又痛久则郁．郁而泻热．热则生痰．必加入制南星半夏栝蒌根黄柏贝母竹沥姜汁之类．

○又桑寄生虎骨．俱为要药．以桑为箕星之精．风从虎之义也．

○久服辛热之药不效者．宜用玉竹 黑芝麻直僵蚕生 归须菊花 蒺藜 阿胶炙草之类．为柔润熄肝风法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹诸痛
  • 当前页：痛风
  • 下一页：痹
<<< 返回本书目录
  1. 痛风【疾病大全】
  2. 痛风【中药主治】
  3. 痛风《周慎斋遗书》
  4. 痛风【方剂主治】
  5. 痛风《证治汇补》
  6. 痛风（第四十九、痒附）《丹溪治法心要》
  7. 痛风《杂病治例》
  8. 痛风（附湿痹 鹤膝风）《仁术便览》
  9. 痛风《幼科铁镜》
  10. 痛风（历节）《张氏医通》
  11. 痛风《医学正传》
  12. 痛风病的饮食调养《老年食养食疗》
  13. 痛风《医学入门》
  14. 痛风的调养《人体使用手册》
  15. 痛风《医学传灯》
  16. 痛风和高尿酸血症【疾病大全】
  17. 痛风《万病回春》
  18. 痛风和假性痛风《默克家庭诊疗手册》
  19. 痛风《推求师意》
  20. 痛风结节【疾病症状】
  21. 痛风《寿世保元》
  22. 痛风历节风论治《类证治裁》
  23. 痛风《时方妙用》
  24. 痛风论《格致余论》
  25. 痛风《临床营养学》
  26. 痛风门《医方考》
  27. 痛风《老年百病防治》
  28. 痛风门《张氏医通》
  29. 痛风《金匮钩玄》
  30. 痛风门主论《疡医大全》
  1. 痛风《时方妙用》
  2. 痛风《外科全生集》
  3. 痛风《幼科铁镜》
  4. 痛风《解围元薮》
  5. 痛风《金匮钩玄》
  6. 痛风《丹溪手镜》
  7. 痛风（第四十九、痒附）《丹溪治法心要》
  8. 痛风《周慎斋遗书》
  9. 痛风（附湿痹 鹤膝风）《仁术便览》
  10. 痛风《外科证治全书》
  11. 痛风（历节）《张氏医通》
  12. 痛风《丹溪心法》
  13. 痛风病的饮食调养《老年食养食疗》
  14. 痛风《证治汇补》
  15. 痛风的防治《临床营养学》
  16. 痛风《万病回春》
  17. 痛风的分类和发病原理《临床营养学》
  18. 痛风《医学正传》
  19. 痛风的临床表现《临床营养学》
  20. 痛风《寿世保元》
  21. 痛风和假性痛风《默克家庭诊疗手册》
  22. 痛风《医学入门》
  23. 痛风历节风论治《类证治裁》
  24. 痛风《医学传灯》
  25. 痛风论《格致余论》
  26. 痛风《推求师意》
  27. 痛风脉案《类证治裁》
  28. 痛风《杂病治例》
  29. 痛风脉候《类证治裁》
  30. 痛风《中医词典》
  31. 痛风门《张氏医通》


痹_《时方妙用》_中医方言_【岐黄之术】

痹

痹

  • 上一页
  • 目录
  • 相关
  • 下一页

痹者．闭也．风寒湿杂至．合而为痹．与痛风相似．但风则阳受之．痹则阴受之．虽内经痹论．风气胜者为行痹．寒气胜者为痛痹．湿气胜者为着痹之分．而深究其源．自当以寒与湿为主．盖以风为阳邪．寒与湿为阴邪．阴主闭．闭则郁滞而为痛．是痹不外寒与湿．而寒与湿亦必假风以为之帅．寒曰风寒．湿曰风湿．此三气杂合之说也．内经寿天刚柔篇曰．在阳者命曰风．在阴者命曰痹．以此分别．则两症自不混治矣．若胸痹及脏腑诸痹．又当别论．医门法律．分别甚详．宜参阅之．

一痹症之实者．宜五积散．（四十二）

一金匮治血痹．脉阴阳俱微．寸口关上微．尺中小紧．外症身体不仁．如风痹状．用黄五物汤．黄 芍药桂枝各二钱．生姜六钱．大枣四枚．水煎服．一日三服．愚谓为痹症属虚者之总方．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛风
  • 当前页：痹
  • 下一页：血症
<<< 返回本书目录
  1. 痹《证治准绳·杂病》
  2. 痹【方剂主治】
  3. 痹《证治准绳·类方》
  4. 痹（附麻木、痒、鹤膝风）《医述》
  5. 痹《张氏医通》
  6. 痹（鹤膝风）《医学心悟》
  7. 痹《杂病治例》
  8. 痹病《扁鹊心书》
  9. 痹《杂病广要》
  10. 痹病《中医内科学》
  11. 痹《医经原旨》
  12. 痹病生死证《杂病心法要诀》
  13. 痹《医碥》
  14. 痹病总括《医宗金鉴》
  15. 痹《医碥》
  16. 痹病总括《杂病心法要诀》
  17. 痹《叶天士医案精华》
  18. 痹风（附麻木）《医学入门》
  19. 痹《也是山人医案》
  20. 痹厥部《神应经》
  21. 痹《药症忌宜》
  22. 痹厥门《针灸大成》
  23. 痹《校注医醇剩义》
  24. 痹论《黄帝内经太素》
  25. 痹《吴鞠通医案》
  26. 痹论《素问悬解》
  27. 痹《时方妙用》
  28. 痹论篇《冯氏锦囊秘录》
  29. 痹《儒门事亲》
  30. 痹论篇《黄帝内经·素问》
  1. 痹《时方妙用》
  2. 痹《脉因证治》
  3. 痹《叶天士医案精华》
  4. 痹《校注医醇剩义》
  5. 痹《也是山人医案》
  6. 痹《友渔斋医话》
  7. 痹《药症忌宜》
  8. 痹《友渔斋医话》
  9. 痹（附麻木、痒、鹤膝风）《医述》
  10. 痹《丹溪手镜》
  11. 痹（鹤膝风）《医学心悟》
  12. 痹《吴鞠通医案》
  13. 痹病《中医内科学》
  14. 痹《儒门事亲》
  15. 痹病《扁鹊心书》
  16. 痹《医经原旨》
  17. 痹病生死证《医宗金鉴》
  18. 痹《古今医案按》
  19. 痹病生死证《杂病心法要诀》
  20. 痹《顾松园医镜》
  21. 痹病总括《医宗金鉴》
  22. 痹《医碥》
  23. 痹病总括《杂病心法要诀》
  24. 痹《医碥》
  25. 痹风（附麻木）《医学入门》
  26. 痹《临证指南医案》
  27. 痹厥《针灸聚英》
  28. 痹《证治准绳·杂病》
  29. 痹厥部《神应经》
  30. 痹《证治准绳·类方》
  31. 痹厥门《针灸大成》


血症_《时方妙用》_中医方言_【岐黄之术】

血症

血症

  • 上一页
  • 目录
  • 相关
  • 下一页

（吐血 咳血 咯血 鼻衄 齿衄 衄 大便血 小便血 血淋 血崩）

经曰．中焦受气取汁．变化而赤．是谓血．血之流溢．半随冲任而行于经络．半散于脉外而充肌腠皮毛若外有所感．内有所伤．则血不循经．从上而涌．则为吐血咳血咯血鼻衄齿衄舌衄．从下而走．则为大便血溺血妇人血崩．其源则一．或问诸书皆分别五脏 六腑之血而施治．兹何以笼统言之．余曰．五脏有血．六腑无血．观剖诸兽．腹心下夹脊包络中多血．肝内多血．心脾肺肾中各有血．六腑无血．近时以吐血多者．谓吐胃血．皆耳食前医之误．

凡吐五脏血必死．若吐衄崩下．皆是经络散行之血也．或问既无分别何金匮以泻心汤治心气不足为吐衄乎．曰百病不离于五脏 六腑．脏腑病以致血．不循经而为吐衄崩下．非吐衄崩下之血从脏腑中脱出也循经之经字．作常字解时医误解．谓归脾汤引血归脾．脾能统血．即是归经．害人无算．余再为之喝醒一语．曰．随者仍其随之常行者仍其行之常．散者仍其散之常．充者仍其充之常．血循经常之道路．则无吐衄崩下之病矣．千古无一人谈及．余于高士宗引而不发处．细绎思论．大为快事．

身热脉大者难治．

○身凉脉静者易治．

○若喘咳急而上气逆．脉见弦紧细数有势．不得卧者．死．

一外感吐血．先见头痛恶寒发热等症．必取微汗则愈．宜香苏饮．加荆芥穗一钱．丹皮白芍各一钱五分．（三十五）

一夏令秋令感暑气燥气而吐血．方治见咳嗽门．不赘．

一内经云．不远热则热至．血溢血泄之病生矣．凡人不避暑热．及过食爆炙之物．以致血热妄行．宜四生丸．（一日）

一瘀血而吐．必先胸痛．血色必紫或黑而成块．脉必滞涩．宜四物汤．加醋炒大黄 桃仁丹皮香附各一钱五分．

○如紫血尽．鲜血见．即用六君子汤．加当

一伤寒及温病．应发汗而不汗之．内热蓄血及鼻衄．吐血不尽．内余瘀血．大便黑面黄．

宜犀角地黄汤（九十九）

高鼓峰心法．于血症独精．其云除瘀血与伤寒外．其余俱属七情饿饱劳力等因．必见恶心（验症分明）一味固元汤主之．方用人参炙 归身甘草煨姜大枣 白芍．水煎服．血症最繁．

以一仁斋直指．谓阳虚阴必走．大吐大衄外．有寒冷之状．可用理中汤．加南木香或甘草 干姜汤．其效更着又有饮食伤胃．胃虚不能传化．其气上逆．亦能吐衄．亦宜上二方．

○余用甘草 干姜汤．其干姜炮黑．加五味子二钱甚效．从慎柔五书得来．

一内经云．血气者．喜温而恶寒．寒则滞而不流．温则消而去之．此数语．为治血之要旨所以杨仁斋高鼓峰方法神验．即张景岳用熟地一两泽泻 附子 牛膝各一钱五分肉桂一钱炙甘草二钱水煎服．名为镇阴．煎方虽驳杂．而温药较多．亦能奏效．

一褚氏遗书云．血虽阴类．运之者其阳和乎．阳和二字．指心肺而言也．心肺之阳宜布．如日月一出爝火无光．凡诸般邪热之气俱除．血无所扰．则循行常道矣．运之者三字．更妙．血不自运．必藉气以运之．既已运矣．则随冲任而行于经络．散于脉外．充于皮毛．有经常之道可行．何至妄行而为失血之症耶．诸家俱赞此二句之妙绝．未能发明其旨．甚矣医道之难也．高鼓峰虽未能悟到此旨．而固元汤与之暗合．慎柔和尚以保元阳为主．亦不过取黄补气以生血．而亦与此．旨暗合．合之则效速．二公所以名燥一时也．余于此．千虑一得．不敢自秘．

保元汤（七 慎柔方．无肉桂．有煨姜三片黑枣二枚．）

当归补血汤（六）

一血症有不宜刚燥之剂者．或血虚烦渴．徐热睡寤不宁．五心烦热宜圣愈汤．（十八）

一舌上出血如孔钻者．煎香薷汁服．外用槐花炒研掺．蒲黄炭亦可掺之．

○齿龈血出．用生竹茹四两．醋浸一宿含之．

○牙缝出血．以纸维醮干蟾酥少许．于出血处按之立止．

○满口齿血出．枸杞子为末．煎汤漱之．然后吞下根亦可．

○鼻衄．用生茅花或根一两煎服．

以上症．或统用

甘露饮（八十七）

滋肾丸．（九十四）

一血淋尿血．用苎麻根十枚．水煎服．又用海螵蛸干地黄赤茯苓各等分为末．每服三钱．

以柏叶车前子煎汤下．又用乱发烧灰．入麝香少许．用米醋温汤调下．如痛不可忍．以藕汁萝卜汁白蜜调下．

○又房劳兼小便尿血．宜鹿角胶半两．没药另研．油头发绳各三钱为末．茅根汁打面．糊丸桐子大．每服五十丸．盐汤下．

一下血．先便后血为远血．用灶中黄土八钱．甘草生地白术熟附子 阿胶 黄芩各一钱五分．水煎服．名黄土汤．

○下血．先血后便为近血．宜赤小豆三两．泡令出芽晒．当归一两共为末．以浆水服一钱五分日三服．名赤小豆 当归散．

○二方俱出金匮．

大便下血不止诸药不效者．宜济生乌梅丸．（六十九）

一皮肤血汗．宜郁李仁去皮研二钱．以鹅梨汁调下．又用人中白焙干．入麝香少许．温酒调服立效．又用六味地黄汤．加五味一钱麦门冬川续断各二钱．

一诸窍出血．宜头发败棕陈莲蓬各等分．俱烧灰研．每服三钱．木香汤下．

一妇人血崩．审其寒热虚实．照以上诸方择用．若脱血之顷．不省人事．大汗不止者．宜参附汤．贫者以当归补血汤．加熟附子二三钱．（一百零五）

一大吐大衄大崩之顷．血若稍止．急用独参汤服．服后听其熟睡切勿惊醒．则阴血复生矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痹
  • 当前页：血症
  • 下一页：癫狂痫
<<< 返回本书目录
  1. 血症《证治汇补》
  2. 血症方《医学三字经》
  3. 血症《医学三字经》
  4. 血症论《医贯》
  5. 血症《医学从众录》
  6. 血症门《辨证录》
  7. 血症《文堂集验方》
  8. 血症门《奇方类编》
  9. 血症《时方妙用》
  10. 血症有不必诊脉、有必须诊脉论《三指禅》
  11. 血症《石室秘录》
  12. 血症证治《医宗金鉴》
  13. 血症《灸法秘传》
  14. 血症总论《类证治裁》
  15. 血症《景岳全书》
  16. 血脂参考值《动脉粥样硬化》
  17. 血症《急救广生集》
  18. 血脂代谢异常《老年学》
  19. 血症《古今医彻》
  20. 血脂及其代谢《生物化学与分子生物学》
  21. 血证治《妇科心法要诀》
  22. 血脂宁丸【方剂大全】
  23. 血证门《医方考》
  24. 血脂异常【疾病症状】
  25. 血证门《医法圆通》
  26. 血治法《石室秘录》
  27. 血证门《古今医统大全》
  28. 血痔《圣济总录》
  29. 血证方《医学实在易》
  30. 血痣《马培之医案》
  1. 血症《时方妙用》
  2. 血症《医学从众录》
  3. 血症《医学三字经》
  4. 血症《古今医彻》
  5. 血症《灸法秘传》
  6. 血症《医宗己任编》
  7. 血症1《中医名词词典》
  8. 血症《文堂集验方》
  9. 血症2《中医名词词典》
  10. 血症《急救广生集》
  11. 血症方《医学三字经》
  12. 血症《石室秘录》
  13. 血症禁忌《奇效简便良方》
  14. 血症《证治汇补》
  15. 血症论《医贯》
  16. 血症《中医词典》
  17. 血症脉候《类证治裁》
  18. 血症《景岳全书》
  19. 血症门（二十一则）《辨证录》
  20. 血证治《妇科心法要诀》
  21. 血症有不必诊脉、有必须诊脉论《三指禅》
  22. 血证诗《医学实在易》
  23. 血症证治《医宗金鉴》
  24. 血证穷极用当归补血汤诗《医学实在易》
  25. 血症总论《类证治裁》
  26. 血证门《医方考》
  27. 血之府《中医名词词典》
  28. 血证门《医法圆通》
  29. 血之府《中医词典》
  30. 血证方《医学实在易》
  31. 血脂参考值《动脉粥样硬化》


癫狂痫_《时方妙用》_中医方言_【岐黄之术】

癫狂痫

癫狂痫

  • 上一页
  • 目录
  • 相关
  • 下一页

癫者痴呆之状．哭笑无时．语言无序．其人当静．狂者骂詈不避亲疏．其人当动．痫者忽然猝倒无知．口角流涎．手足抽掣．或作五畜声．数刻即愈．愈后即如平人．作止有间断．所以名痫也．皆痰火为病．而痫病多由胎中受惊．一触而发也．治宜调中．服补北泻南不必过求奇险．

脉实者吉． 沉细者凶．

一前症属于实痰实火者．宜滚痰丸．（六十三）

肝火之为害．非泛常之药所可疗．时贤叶天士独得其秘．急用

当归 芦荟丸．每服三十丸．一日两三服．不可迟疑败事．（九十八）

一前症属虚者．宜磁砂丸．（二十六）

二加龙骨汤加铅丹二钱．或再加阿胶三钱．（二十二）

此二方神妙．非可以思议及者．

一前症既愈．即宜以和平之剂收功．宜朱砂安神丸．（二十八）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血症
  • 当前页：癫狂痫
  • 下一页：消渴
<<< 返回本书目录
  1. 癫狂痫《医学心悟》
  2. 癫狂痫辩《医旨绪余》
  3. 癫狂痫《医学三字经》
  4. 癫狂痫病《急救广生集》
  5. 癫狂痫《医述》
  6. 癫狂痫方《医学三字经》
  7. 癫狂痫《时方妙用》
  8. 癫狂痫证《医学正传》
  9. 癫狂失心《医学衷中参西录》
  10. 癫狂痫总论《证治准绳·杂病》
  11. 癫狂霹雳散【方剂大全】
  12. 癫狂者分心肝之热极《医学传心录》
  13. 癫狂梦醒汤【方剂大全】
  14. 癫狂怔忡不寐健妄等章《医学妙谛》
  15. 癫狂门《医方考》
  16. 癫狂证《明医指掌》
  17. 癫狂门《古今医统大全》
  18. 癫门《张氏医通》
  19. 癫狂门《傅青主男科》
  20. 癫疝《育婴家秘》
  21. 癫狂马宝散【方剂大全】
  22. 癫说《研经言》
  23. 癫狂论治《类证治裁》
  24. 癫痫《百病自测》
  25. 癫狂惊痫《金匮翼》
  26. 癫痫《急诊医学》
  27. 癫狂丹【方剂大全】
  28. 癫痫《家庭医学百科-医疗康复篇》
  29. 癫狂痴呆《景岳全书》
  30. 癫痫《家庭医学百科-医疗康复篇》
  1. 癫狂痫《时方妙用》
  2. 癫狂痫《医学实在易》
  3. 癫狂痫《医学三字经》
  4. 癫狂痫《医学心悟》
  5. 癫狂痫辩《医旨绪余》
  6. 癫狂痫《医述》
  7. 癫狂痫病《急救广生集》
  8. 癫狂先兆《中医疾病预测》
  9. 癫狂痫方《医学三字经》
  10. 癫狂失心《医学衷中参西录》
  11. 癫狂痫诗《医学实在易》
  12. 癫狂梦醒汤《医林改错》
  13. 癫狂痫证《医学正传》
  14. 癫狂门《医方考》
  15. 癫狂痫总论《证治准绳·杂病》
  16. 癫狂脉候《类证治裁》
  17. 癫狂者分心肝之热极《医学传心录》
  18. 癫狂脉案《类证治裁》
  19. 癫狂怔忡不寐健妄等章《医学妙谛》
  20. 癫狂论治《类证治裁》
  21. 癫狂证《明医指掌》
  22. 癫狂类《察病指南》
  23. 癫门《张氏医通》
  24. 癫狂惊痫《金匮翼》
  25. 癫犬咬《医学纲目》
  26. 癫狂候《诸病源候论》
  27. 癫犬咬《证治准绳·疡医》
  28. 癫狂痴呆《景岳全书》
  29. 癫疝《育婴家秘》
  30. 癫狂部《本草易读》
  31. 癫疝《中医词典》


消渴_《时方妙用》_中医方言_【岐黄之术】

消渴

消渴

  • 上一页
  • 目录
  • 相关
  • 下一页

口渴不止为上消．治以人参白虎汤．食入即饿为中消．治以调胃承气汤．饮一溲一为下消．治以肾气丸．赵养葵大变其法．谓治消无分上中下．先以治肾为急．以六味丸料一斤．入肉桂一两五味子一两．水煎六七碗．恣意冷冻饮料之．熟睡而渴如失矣．白虎承气皆非所宜也．

喻嘉言曰．肾者．胃之关也．关门不开．则水无输泄而为肿满．关门不 ．则水无底止．而为消渴．金匮肾气丸．蒸动精水．上承君火．而止其下入之阳光．彼症取其开．此症取其．一开一合．具通天手眼．子和诋之．何其陋也．又白茯苓丸．治肾消方．用白茯苓复盆子黄连栝蒌根萆 人参熟地黄元参各一两．石斛蛇床子各七钱半．鸡 三十具．微炒共为末．炼蜜和捣三五百杵丸如梧子大．每服三十丸．食前磁石汤送下．喻嘉言治验加犀角一两．又以六味丸加犀角收功．

○抄此与八味地黄丸．一阴一阳．相为表里．皆为神方．

脉宜数大． 忌虚小．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂痫
  • 当前页：消渴
  • 下一页：伤食
<<< 返回本书目录
  1. 消渴《中医内科学》
  2. 消渴【中药主治】
  3. 消渴《证治汇补》
  4. 消渴【方剂主治】
  5. 消渴《张聿青医案》
  6. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  7. 消渴《杂病治例》
  8. 消渴（消肾 消中）《针灸资生经》
  9. 消渴《杂病广要》
  10. 消渴案《丁甘仁医案》
  11. 消渴《医学三字经》
  12. 消渴病诸候（凡八论）《诸病源候论》
  13. 消渴《医学入门》
  14. 消渴不宜针灸方《外台秘要》
  15. 消渴《医学从众录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴《医碥》
  18. 消渴大小总论合参《冯氏锦囊秘录》
  19. 消渴《虚损病类钩沉》
  20. 消渴烦躁《圣济总录》
  21. 消渴《卫生易简方》
  22. 消渴方《汤头歌诀》
  23. 消渴《万病回春》
  24. 消渴方《外台秘要》
  25. 消渴《推求师意》
  26. 消渴方《医学三字经》
  27. 消渴《推拿抉微》
  28. 消渴腹胀《圣济总录》
  29. 消渴《孙真人海上方》
  30. 消渴根原《四圣心源》
  1. 消渴《时方妙用》
  2. 消渴《扁鹊心书》
  3. 消渴《医学三字经》
  4. 消渴《中医内科学》
  5. 消渴《慈幼便览》
  6. 消渴《医学从众录》
  7. 消渴《急救良方》
  8. 消渴《奇效简便良方》
  9. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  10. 消渴《儿科萃精》
  11. 消渴（糖尿病）先兆《中医疾病预测》
  12. 消渴《丹溪治法心要》
  13. 消渴（消肾 消中）《针灸资生经》
  14. 消渴《丹溪手镜》
  15. 消渴案《丁甘仁医案》
  16. 消渴《脉症治方》
  17. 消渴八《金匮悬解》
  18. 消渴《竹林女科证治》
  19. 消渴病《中医名词词典》
  20. 消渴《推拿抉微》
  21. 消渴病《备急千金要方》
  22. 消渴《仁术便览》
  23. 消渴病《奇效简便良方》
  24. 消渴《医学心悟》
  25. 消渴不宜针灸方一十首《外台秘要》
  26. 消渴《丹溪心法》
  27. 消渴从脉分症论《三指禅》
  28. 消渴《卫生易简方》
  29. 消渴大小总论合参《冯氏锦囊秘录》
  30. 消渴《明医指掌》
  31. 消渴二《金匮悬解》


伤食_《时方妙用》_中医方言_【岐黄之术】

伤食

伤食

  • 上一页
  • 目录
  • 相关
  • 下一页

伤食病．必有胸闷吞酸嗳腐腹胀腹痛等症．直以平胃散．如麦芽 谷芽 山楂神曲萝卜子消之．或以所伤之物．烧灰加入为引导．如初伤时食尚在膈．服此汤．以手探吐．如伤之已久．腹满拒按．宜以三一承气汤下之．愈后服香砂六君子汤．加干姜调养．若无吞酸嗳腐等症．但见头痛恶寒发热．是外感症．切不可误用消导之品．致外邪陷入．变症百出．伤寒不禁食．故桂枝汤啜粥是开章第一义．读仲景书自明．西北之人．一遇头痛恶寒发热之症．便云有食．即服神曲山楂等药．往往误事．余为活人计．不得不大声疾呼也．

脉滑而实． 时书以右关之上为气口．谓气口紧盛伤于食者．妄也．

张景岳云．偶病之人．多有非食而疑食者．曰某日曾食某物．或某肉某面．其日即病．医理不论虚实．但闻此言．且见胃口不开．必先治食．夫未病之人．谁有不食．岂必预为停食．以待病至者．斯可信其无食乎．及其病也．则或因劳倦．或因风寒．或因七情．病发不测．而且无胀无滞．与食何干．药有对病而妄行剥削．必反增病．此斯道之莫须有也．由此推之．则凡无据无证．而妄行胡猜者．皆其类也．良可慨矣．

黄履素（着折肱漫录．）云．五谷皆养补脾气之物．一 成炭．反能消食者何．盖火能软坚化物．烬从火化故也．诸炭能消食．亦能伤脾．功用不减于山楂神曲．不可忽之．以为食物而多服常服也．

愚按今人用白术炒焦不知其伤脾地黄烧灰．不知其伤肾．当以先生之言正之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴
  • 当前页：伤食
  • 下一页：疟疾
<<< 返回本书目录
  1. 伤食《周慎斋遗书》
  2. 伤食【方剂主治】
  3. 伤食《重订灵兰要览》
  4. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  5. 伤食《证治准绳·女科》
  6. 伤食发丹《保婴撮要》
  7. 伤食《证治汇补》
  8. 伤食后发搐《小儿药证直诀》
  9. 伤食《杂病广要》
  10. 伤食论《妇科秘书》
  11. 伤食《幼科折衷》
  12. 伤食论《胎产心法》
  13. 伤食《医学入门》
  14. 伤食论《胎产心法》
  15. 伤食《医学传灯》
  16. 伤食门《医方考》
  17. 伤食《续名医类案》
  18. 伤食门《幼科切要》
  19. 伤食《续名医类案》
  20. 伤食呕吐证治《妇科心法要诀》
  21. 伤食《万氏秘传片玉心书》
  22. 伤食呕吐证治《医宗金鉴》
  23. 伤食《万病回春》
  24. 伤食吐《儿科萃精》
  25. 伤食《推求师意》
  26. 伤食吐《医宗金鉴》
  27. 伤食《寿世保元》
  28. 伤食泻《秘传证治要诀及类方》
  29. 伤食《时方妙用》
  30. 伤食泻第六十八问《婴童百问》
  1. 伤食《时方妙用》
  2. 伤食《万氏秘传片玉心书》
  3. 伤食《医效秘传》
  4. 伤食《幼科折衷》
  5. 伤食《慈幼便览》
  6. 伤食《秘传证治要诀及类方》
  7. 伤食《金匮钩玄》
  8. 伤食《丹溪治法心要》
  9. 伤食《盘珠集胎产症治》
  10. 伤食《冷庐医话》
  11. 伤食《盘珠集胎产症治》
  12. 伤食《伤寒六书》
  13. 伤食《女科证治准绳》
  14. 伤食《医学实在易》
  15. 伤食《伤寒指掌》
  16. 伤食《周慎斋遗书》
  17. 伤食大小总论合参（附伤饮）《冯氏锦囊秘录》
  18. 伤食《仁术便览》
  19. 伤食恶寒《中医词典》
  20. 伤食《金匮翼》
  21. 伤食发丹《中医词典》
  22. 伤食《丹溪心法》
  23. 伤食发丹《证治准绳·幼科》
  24. 伤食《医学摘粹》
  25. 伤食发丹《保婴撮要》
  26. 伤食《医学摘粹》
  27. 伤食发热《中医词典》
  28. 伤食《明医指掌》
  29. 伤食腹痛《中医词典》
  30. 伤食《证治汇补》
  31. 伤食后发搐《中医词典》


疟疾_《时方妙用》_中医方言_【岐黄之术】

疟疾

疟疾

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热往来有定候．一日一发者邪浅．二日一发者邪深．三日一发者邪更深．先寒后热者为顺．先热后寒者为逆．自子至午发者为阳．自午至子发者为阴．单寒无热者名牡疟．为纯阴病．单热无寒者为瘅疟．为纯阳病．疟病因劳而发者名劳疟．因食而发者名食疟．更有鬼疟为祟病．瘴疟疾感岚气而成．种种不同．总以少阳一经为主．以少阳居阴阳之界．偏阴则寒多．偏阳则热多．阴阳俱病．则寒热等．单寒单热．为阴阳偏造具极．即祟疟瘴疟．亦阳气之虚．正虚不能胜邪．内虚不能御外．脾胃之阳虚．不能熟腐水谷．俱不离少阳一经．

疟脉自弦（浮弦表邪 沉弦里邪．迟弦属寒． 数弦痰饮． 洪弦属热． 实弦食积．）

久疟之脉（渐缓则愈 弦紧则殆． 吐散双弦． 代散莫救．）

初起俱宜小柴胡汤．一日一服．五日必愈．方中柴胡一味．少则用四钱．多则用八钱．切不可少．此一味．神农推为上品．久服延年益寿之药．自李东垣及李时珍之书行．此药之真面目渐掩．张景岳新造五柴胡饮为散剂．更属无知妄作流毒非轻．

○凡初起无汗．去人参加桂枝三钱．服后食热粥温覆．微似汗则愈．未愈再服之．有利无弊．切勿惑于浅人之说．

○若发热甚．汗不出．可加麻黄三钱．如病家惑于邪说．牢不可破．即以杏仁紫苏防风各三钱．代麻黄．服后温覆．微似汗．不用食粥．

○上下午疟．不必过分．唯以寒多者属阴盛．加桂枝三钱．生姜宜倍用之．或再加吴萸三钱．单寒无热者．亦用此法．或去黄芩．再加熟附子二钱．

○热多者属阳盛．加知母贝母各三钱．汗多而大热大渴者．加生石膏五钱．麦冬三钱．粳米四钱．单热无寒者亦用此法．或再加知母三钱．先热后寒者名痹疟．治同．宜加桂枝二钱．是从金匮白虎加桂枝汤中仿出．

○鬼疟．脉乍大乍小．加藿香二钱．以香为天地之正气．正能胜邪也．天麻三钱．以天麻之形如魁芋．有二十四子周环于外．其苗名赤箭．

取弧矢以示威之义也．

○瘴疟．加苍术藿香各二钱．

○食疟．以平胃散采入柴胡一味为君．

融合二方为一方．即前人复方法也．

○劳疟．是虚人不能耐劳而病疟．宜小柴胡原方．去半夏．加栝蒌根二钱．或佐以补中益气汤．

○一切疟疾 口渴．俱去半夏．加栝蒌根．以生津液．

凡一切疟疾．欲急于取效．俟三发之后．以小柴胡汤．加常山三钱．寅时服．渣再煎于辰时再服如吐．任其吐去痰涎．自愈．

○时医惑于俗传本草．谓常山是截疟猛药．邪未尽而强截之．多变他病．此无稽之臆说也．盖常山从阴出阳．为透邪外出之良药．仲景用其苗名为蜀漆．今人用其根．何尝是强截之药．

一久疟不愈．及三阴疟三日一发者．诸药不效．惟以白术一两或二两加生姜五七钱．水煎一杯．于寅时服之渣再煎．于上午再服．如热多者．以当归一两余．代白术．

○如脾肾两虚．诸药不效者．用近效白术汤一日两服．服到十日必愈．（书成．友人自安徽回赠余医书一帙．乃张心在新着附经也．中有三阳交于胆．三阴交于脾．三阳之疟治胆．三阴之疟治脾句．真是名言可佩．此君若得名师益友而讲论之．将来为医中一巨擘．恨未悟其人．）

一初病疟．世称胎疟．缠绵难愈．与痘疹之症．本于胎毒无异．宜六君子汤．加草果 乌梅．或合小柴胡汤．

一久疟不愈．不必治疟．只以六君子汤．补中益气汤．兼吞桂附八味丸．调理半月无不痊愈．今医俱遵景岳法．用何人饮休疟饮方中．以何首乌一味为主．据云中和之道．其实苦涩之品不能食入．余屡见久服此药．多变出肿胀等病．学人不可不知．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤食
  • 当前页：疟疾
  • 下一页：痢疾
<<< 返回本书目录
  1. 疟疾【疾病大全】
  2. 疟疾【中药主治】
  3. 疟疾《中医内科学》
  4. 疟疾【方剂主治】
  5. 疟疾《证治汇补》
  6. 疟疾案《丁甘仁医案》
  7. 疟疾《圆运动的古中医学》
  8. 疟疾不愈《儒门事亲》
  9. 疟疾《育婴家秘》
  10. 疟疾部《神应经》
  11. 疟疾《幼幼新书》
  12. 疟疾大小总论合参《冯氏锦囊秘录》
  13. 疟疾《幼幼集成》
  14. 疟疾方《医学三字经》
  15. 疟疾《幼科折衷》
  16. 疟疾肝体坏外证《读医随笔》
  17. 疟疾《幼科释谜》
  18. 疟疾寒多于热《幼幼新书》
  19. 疟疾《医宗金鉴》
  20. 疟疾寒而不热《幼幼新书》
  21. 疟疾《医学心悟》
  22. 疟疾寒而后热《幼幼新书》
  23. 疟疾《医学实在易》
  24. 疟疾寒热更作《幼幼新书》
  25. 疟疾《医学三字经》
  26. 疟疾寒热相等《幼幼新书》
  27. 疟疾《医学集成》
  28. 疟疾兼脾胀《医学衷中参西录》
  29. 疟疾《医学传灯》
  30. 疟疾兼暑热《医学衷中参西录》
  1. 疟疾《时方妙用》
  2. 疟疾《万氏秘传片玉心书》
  3. 疟疾《医学三字经》
  4. 疟疾《经验丹方汇编》
  5. 疟疾《叶天士医案精华》
  6. 疟疾《厘正按摩要术》
  7. 疟疾《妇科心法要诀》
  8. 疟疾《中医内科学》
  9. 疟疾《眉寿堂方案选存》
  10. 疟疾《幼科折衷》
  11. 疟疾《慈幼便览》
  12. 疟疾《古今医彻》
  13. 疟疾《盘珠集胎产症治》
  14. 疟疾《活幼心书》
  15. 疟疾《评注产科心法》
  16. 疟疾《友渔斋医话》
  17. 疟疾《针灸聚英》
  18. 疟疾《幼科释谜》
  19. 疟疾《灸法秘传》
  20. 疟疾《医宗己任编》
  21. 疟疾《传染病》
  22. 疟疾《麻科活人全书》
  23. 疟疾《实用免疫细胞与核酸》
  24. 疟疾《脉症治方》
  25. 疟疾案《丁甘仁医案》
  26. 疟疾《医学实在易》
  27. 疟疾不愈《儒门事亲》
  28. 疟疾《文堂集验方》
  29. 疟疾不止《奇效简便良方》
  30. 疟疾《回春录》
  31. 疟疾部《神应经》


痢疾_《时方妙用》_中医方言_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

下痢秽浊胶粘似脓似血．小腹隐痛．欲便不便的里急后重是也．旧说偏寒偏热．主补主攻．皆不可拘执．唯所列死证数条．缘时医治不得法流连致死．或过信前医之说．弃而不治．坐视其死．余目击心伤．日夜焦心．从内经仲景言外之旨．及散见于各条之下．一一体认．而参以所治之症．大有所悟．药到病瘳．厥效彰彰可纪．请先言救逆之道．而次及恒法．

一医书云．脉沉小者易治．脉浮大者难疗．又云发热不休者死．此遵内经肠 一论．执一不通之过也．余别有所悟．脉浮为表邪．浮而兼大．是表邪浸于阳明之界而下利．仲景有葛根汤．等治法发热不休．非感冒风寒．即是经络不和．宜用桂枝汤当归四逆汤．祛风寒以调经络．人参败毒散加老米．名仓廪汤亦是此意．但药力轻薄．不能速效耳．大抵初病治法．发热恶寒者．香苏饮加防风川芎．以取微汗则愈．重必用桂枝汤当归四逆汤之类．若寒热往来多呕者．必用小柴胡汤．若热多而口渴者．小柴胡汤去半夏加栝蒌根主之．若发热不恶寒里急后重者．以葛根 黄芩 黄连 甘草汤．照古法先煎葛根．后煎诸药．日服二三剂．必愈．若用痢门方．如芍药汤之类．其邪无不陷入变危者．余深恨倪氏痢疾三方．为杀人主具．

一医书云．腹痛不休者死．按其治法．不过用木香 槟榔 砂仁及消食行滞之品．安能以救死症．若果消渴．口中热．胸腹胀满坚实而拒按．为实症．三承气汤可以择用．或以三一承气汤代之．若果不渴．口中和．脉迟小而无力．或手足冷．腹痛而喜按．为虚寒症．非四逆汤不可．若腹痛而下痢重滞者．再加生白芍三钱．如腹痛不止．虚烦而喜按．脉弦者．为肝邪克土．宜小建中汤．服一时许．即以小柴胡汤．去黄芩加白芍药继之．神效．

一医书云下痢纯血者死．下痢如屋漏水者死．按其治法．不过用阿胶 地榆 槐花 苍术之类．安能以救死症．如果下奔鲜血．口渴便短．里急后重．脉盛者为火症．宜白头翁汤．一日二服．虚人及产后．加阿胶 甘草．亦有下鲜血而非火症者．若血带黯而成块者．属热者少．属寒者多．俱宜从脉症细辨之．若口中和．脉细．小便长．手足冷者．属虚寒无疑．宜以理中汤．加灶心土八钱主之．下血多者．宜间服黄土汤．一日二服．三日渐愈．盖以脾胃如分金之炉．理中汤分其清浊．是治其本源也．屋漏水．即血水之黯滞不稠者．为虚寒症．误用寒凉攻破所致．若见咽痛．语言无序．半日必死．亦用理中汤救之．

一医书云能食者轻．不能者重．绝食者死．发呕者死．盖不能食．有食滞．即宜以平胃散加消导之药．若脾胃虚弱．即宜用香砂六君子汤及理中汤．健脾以运胃．又有辨于其微者．不即是噤口痢．丹溪用人参石莲肉黄连煎汤．入生姜汁．徐徐呷之．只认作湿热上冲之症．故不效．宜参上诸法治之．若食入即吐不利于香砂橘半者．宜用干姜 黄连 黄芩汤．苦辛以开拒格．若胸满而吐．及干呕吐涎沫者．宜吴茱萸汤．温镇以和土木．其效如神．

○凡心下痞满．从仲景三泻心汤．及浓朴生姜 甘草半夏人参汤等．择用如神．

一医书云．妇人新产即发痢者死．余放金匮白头翁汤加甘草 阿胶之例．可知产后宜照病用药．毫无顾忌．又云小儿出痘后即发痢者死．余以为不尽然．大抵产后失于过温致死痘后失于过寒致死．俱因病而药之．不必泥于一说．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟疾
  • 当前页：痢疾
  • 下一页：恒法
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《时方妙用》
  2. 痢疾《万氏秘传片玉心书》
  3. 痢疾《痘疹心法要诀》
  4. 痢疾《经验丹方汇编》
  5. 痢疾《痘疹心法要诀》
  6. 痢疾《扁鹊心书》
  7. 痢疾《慈幼便览》
  8. 痢疾《扁鹊心书》
  9. 痢疾《慈幼便览》
  10. 痢疾《厘正按摩要术》
  11. 痢疾《女科折衷纂要》
  12. 痢疾《中医内科学》
  13. 痢疾《女科折衷纂要》
  14. 痢疾《幼科折衷》
  15. 痢疾《盘珠集胎产症治》
  16. 痢疾《幼科发挥》
  17. 痢疾《评注产科心法》
  18. 痢疾《专治麻痧初编》
  19. 痢疾《针灸学》
  20. 痢疾《奇效简便良方》
  21. 痢疾《灸法秘传》
  22. 痢疾《友渔斋医话》
  23. 痢疾（二）《医学衷中参西录》
  24. 痢疾《幼科释谜》
  25. 痢疾（一）《医学衷中参西录》
  26. 痢疾《医宗己任编》
  27. 痢疾案《丁甘仁医案》
  28. 痢疾《脉症治方》
  29. 痢疾便方《奇方类编》
  30. 痢疾《医学实在易》
  31. 痢疾不治症《寿世保元》


恒法_《时方妙用》_中医方言_【岐黄之术】

恒法

恒法

  • 上一页
  • 目录
  • 相关
  • 下一页

一痢疾无外症恶症．但见里急后重便脓血者．三日内．俱宜芍药汤．（六十）

一痢疾腹中撮痛．或下血片．及噤口恶痢．诸药不效者．宜斗门秘传方．（七十）

一痢疾不论新久．以陈米汤送下香连丸三钱．一日三服．极验．至于久痢．以四君子汤六君子汤补中益气汤十全大补汤送下．法本薛氏多效．

一久痢诸药不效．审其为虚脱不禁无余邪者．宜真人养脏汤．（七十五）

一久痢流连不愈．愈而又作．名为休息痢．是堵涩太早．余邪未尽．宜羊脂四钱．白蜡三钱．黄连末三钱．白蜜八钱．乌梅肉炒研末二钱．血余灰三钱．煎搅为丸丸如桐子大．以米饮送下三十丸．日三服．此孙真人法也．

○又有服补中益气汤．不应．反下鲜紫血块者．此久风成食泄．风气通于肝．肝伤不能藏血也．宜玉屏风散．去白术．倍防风．加羌活 葛根 升麻主之．宜玉屏风散．（六十七）

一洞泄寒中．注下水谷．赤痢白痢．食已即出．食物不消者．宜圣济附子丸．（七十）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：恒法
  • 下一页：时疫
<<< 返回本书目录
  1. 恒法《时方妙用》
  2. 恒山鳖甲散【方剂大全】
  3. 恒定性外斜视【疾病大全】
  4. 恒山甘草汤【方剂大全】
  5. 亨廷顿病性痴呆【疾病大全】
  6. 恒山散【方剂大全】
  7. 亨廷顿病【疾病大全】
  8. 恒山汤【方剂大全】
  9. 黑子丸【方剂大全】
  10. 恒山丸【方剂大全】
  11. 黑子散【方剂大全】
  12. 恒山乌梅汤【方剂大全】
  13. 黑子膏【方剂大全】
  14. 恒山饮子【方剂大全】
  15. 黑子《外科正宗》
  16. 恒田退斑汤【方剂大全】
  17. 黑髭揩齿散【方剂大全】
  18. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  19. 黑髭发【方剂主治】
  20. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  21. 黑珠芽薯蓣【中药大全】
  22. 横产方《外台秘要》
  23. 黑种草子【中药大全】
  24. 横膈低平【疾病症状】
  25. 黑种草【中药大全】
  26. 横膈下结肠嵌入综合征【疾病大全】
  27. 黑痣变癌《百病自测》
  28. 横骨穴【胸部腹部穴位】
  29. 黑痣 【疾病症状】
  30. 横结肠扭转【疾病大全】
  1. 恒法《时方妙用》
  2. 嘿《中医词典》
  3. 恒山《神农本草经》
  4. 黑嘴白鸭《雷公炮制药性解》
  5. 恒山《千金翼方》
  6. 黑子痣《外科大成》
  7. 恒山《本草经集注》
  8. 黑子障目秘方《华佗神方》
  9. 恒山《新修本草》
  10. 黑子儿烧饼《饮膳正要》
  11. 恒山《吴普本草》
  12. 黑子儿《饮膳正要》
  13. 恒山《名医别录》
  14. 黑子《外科正宗》
  15. 恒山甘草汤《备急千金要方》
  16. 黑子《中医词典》
  17. 恒山汤《备急千金要方》
  18. 黑珠翳《中医词典》
  19. 恒山汤《备急千金要方》
  20. 黑珠《中医词典》
  21. 恒山丸《备急千金要方》
  22. 黑痣候《诸病源候论》
  23. 恒山丸《备急千金要方》
  24. 黑痣变癌《百病自测》
  25. 恒山丸《备急千金要方》
  26. 黑痣《外科心法要诀》
  27. 恒宇疮后遭跌环跳脱出不能复收《孙文垣医案》
  28. 黑痣《医宗金鉴》
  29. 恒宇令堂左肩筋搐肿痛《孙文垣医案》
  30. 黑痣《中医词典》
  31. 胻《中医词典》


时疫_《时方妙用》_中医方言_【岐黄之术】

时疫

时疫

  • 上一页
  • 目录
  • 相关
  • 下一页

（修园新订）

程山龄云．时疫之症．须知有来路两条．去路五条．何谓来路两条．疫有在天者．在人者．如春应温而反寒．夏应热而反凉．秋应凉而反热．冬应寒而反温．非其时而有其气．自人受之．皆从经络而入．或为头痛 发热 咳嗽．或颈肿发？大头风之类．斯在天之疫也．若一人之病．染及一室．一室之病．染及一乡．以及阖邑．病气秽气．互相传染．其气从口鼻而入．其见症．憎寒壮热．胸膈饱闷．

○吐黄涎．乃在人之疫以气相感．与天无涉．所谓来路两条者此也．夫在天之疫．邪从经络入．寒多者．治以辛温．宜五积散．热多者．治以辛凉．宜九味羌活汤．审其气虚不能作汗者．宜人参败毒散．热甚格邪．不作汗者．宜防风通圣散．若发颐及大头症．是风火相乘而为毒．宜防风通圣散．加牛蒡子 金银花 桔梗贝母栝蒌仁之类．俾邪从经络入者．仍从经络出．此以发汗为去路也．在人之疫．邪从口鼻入．或香苏饮．加玉竹川芎忍冬．或神术散．加葛根葱头．或藿香正气散之类．俾其从口鼻入者．仍从口鼻出．此以解秽为去路也．至于经络口鼻所受之邪．传于阳明之经．则为自汗大渴大热斑黄等症．宜甘露饮．生其津液．以为胜邪回生之本．甚者必用人参白虎汤．以清阳明散漫之热．此以清火为去路也．如入于胃腑．则为谵语发狂．大便实小腹拒按等症．宜三一承气汤下之．或内有实热外有实邪者．宜防风通圣以两解．此方．疫症第一良方用之得法．不论新久．头头是道．此以攻下为去路也．复有虚人患疫．或病久变虚．或误治变虚．须用四物汤四君子汤补中益气汤等加减．此以补养托邪为去路也．要之疫症必从大汗而解．人壮者．不战而汗．人虚者．必战栗而后大汗．汗未彻者．俟七日后而又作汗．以上五法．该于发汗一法之中．散邪．是发汗正法．而秽浊之气袭经络．不以辛香解之．则汗不出．火邪内燔．血干津涸．非清火．则阴气不滋而汗不出．胃气壅塞不攻．其实．则浊气不解．而汗不出．汗由液化其出自阳．其源自阴．非补养阴阳．则气血不充．而汗不出．此发汗一法．为治疫大关头．有汗则生无汗则死．若治之失法．或涸其汗源．或强逼使汗皆枉其死也．可不慎哉未汗．宜阳脉．忌阴脉． 已汗．宜阴脉．忌阳脉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恒法
  • 当前页：时疫
  • 下一页：避疫法
<<< 返回本书目录
  1. 时疫《时方妙用》
  2. 时疫（见朱丹溪）《增订叶评伤暑全书》
  3. 时医三错《扁鹊心书》
  4. 时疫捷法（先看两肩有红点）《医门补要》
  5. 时邪四季辨《医门补要》
  6. 时疫解《儿科萃精》
  7. 时限《中药法规》
  8. 时疫疟疾《扁鹊神应针灸玉龙经》
  9. 时日配合穴法图《扁鹊神应针灸玉龙经》
  10. 时证《洄溪医案》
  11. 时气温病皆能损胎《女科百问》
  12. 时症《急救广生集》
  13. 时气后患目《圣济总录》
  14. 时作寒热【方剂主治】
  15. 时气传染《卫生宝鉴》
  16. 时作时止【方剂主治】
  17. 时气病诸候（凡四十三论）《诸病源候论》
  18. 识别修制药物法度《妇人大全良方》
  19. 时气（天时一）《宜麟策》
  20. 识病辨症详明金玉赋《审视瑶函》
  21. 时气（天时一）《妇人规》
  22. 识道《养生导引秘籍》
  23. 时气【方剂主治】
  24. 识法《养生导引秘籍》
  25. 时气《幼幼新书》
  26. 识脉论《侣山堂类辩》
  27. 时气《普济方·针灸》
  28. 识人《养生导引秘籍》
  29. 时呕逆【方剂主治】
  30. 识时《养生导引秘籍》
  1. 时疫《时方妙用》
  2. 时疫《中医词典》
  3. 时疫（见朱丹溪）《增订叶评伤暑全书》
  4. 时医三错《扁鹊心书》
  5. 时疫传染《奇效简便良方》
  6. 时医即庸医《轩岐救正论》
  7. 时疫发斑《中医词典》
  8. 时序年龄、生理年龄、社会心理年龄《家庭医学百科·预防保健篇》
  9. 时疫捷法（先看两肩有红点）《医门补要》
  10. 时邪四季辨《医门补要》
  11. 时疫解《儿科萃精》
  12. 时邪便泄有热泄有湿陷而泄有气不化积滞而泄有热结旁流而泄何以明辨各详其说《张聿青医案》
  13. 时疫疟疾《扁鹊神应针灸玉龙经》
  14. 时邪《中医词典》
  15. 时疫呕吐烦躁口渴《孙文垣医案》
  16. 时邪《中医名词词典》
  17. 时疫头痛发热《孙文垣医案》
  18. 时限《中药法规》
  19. 时疫头痛如破《孙文垣医案》
  20. 时贤《中医词典》
  21. 时逸人（1896-1966年）《中医词典》
  22. 时释《思考中医》
  23. 时鱼《医学入门》
  24. 时痧《重订广温热论》
  25. 时鱼《证类本草》
  26. 时日配合穴法图《扁鹊神应针灸玉龙经》
  27. 时鱼（鲥鱼）〈平〉《食疗本草》
  28. 时气欲死《奇效简便良方》
  29. 时俞《中医词典》
  30. 时气阴阳毒候《诸病源候论》
  31. 时症《急救广生集》


避疫法_《时方妙用》_中医方言_【岐黄之术】

避疫法

避疫法

  • 上一页
  • 目录
  • 相关
  • 下一页

避疫之法．惟在节欲节劳．仍勿忍饥以受其气．

○胆为中正之官．胆气壮．则十一经之气赖以俱壮．邪不能入．

○医统云男人病邪气出于口女人病邪气出于前阴．其对坐之间．必须识其向背．或以雄黄涂鼻孔中．从容察位而入．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：时疫
  • 当前页：避疫法
  • 下一页：暑症
<<< 返回本书目录
  1. 避疫法《时方妙用》
  2. 避疫汤【方剂大全】
  3. 避邪丹【方剂大全】
  4. 避疫香粉【方剂大全】
  5. 避瘟丸【方剂大全】
  6. 避孕《女科宝鉴》
  7. 避瘟杀鬼丸【方剂大全】
  8. 避孕《中医妇科学》
  9. 避瘟散【方剂大全】
  10. 避孕后闭经综合征【疾病大全】
  11. 避瘟明目清上散【方剂大全】
  12. 避孕失败后的补救措施──人工流产术《妇产科学》
  13. 避瘟方《松峰说疫》
  14. 避孕药《药理学》
  15. 避瘟丹【方剂大全】
  16. 避孕也与免疫有关《免疫与健康》
  17. 避人神论《古今医统大全》
  18. 髀《经络全书》
  19. 避人神等法《普济方·针灸》
  20. 髀关穴【胸部腹部穴位】
  21. 避人神等《针灸资生经》
  22. 髀关穴【下肢外侧穴位】
  23. 避人神《针灸聚英》
  24. 髀疾《黄帝内经太素》
  25. 避热术【方剂大全】
  26. 髀枢《经络全书》
  27. 避岚气方【方剂大全】
  28. 臂《经络全书》
  29. 避忌法《三因极一病证方论》
  30. 臂背痛章《医学妙谛》
  1. 避疫法《时方妙用》
  2. 避五方兵贼盗方《奇方类编》
  3. 避疫酒秘方（华佗避疫酒）《华佗神方》
  4. 避瘟方《松峰说疫》
  5. 避孕《默克家庭诊疗手册》
  6. 避瘟丹秘方（华佗避瘟丹）《华佗神方》
  7. 避孕《中医妇科学》
  8. 避瘟丹《奇方类编》
  9. 避孕和青少年怀孕《默克家庭诊疗手册》
  10. 避瘟丹《奇方类编》
  11. 避孕失败后的补救措施──人工流产术《妇产科学》
  12. 避瘟《奇效简便良方》
  13. 避孕套（阴茎套）《妇产科学》
  14. 避人神论《古今医统大全》
  15. 避孕细菌耐药性的措施《药理学》
  16. 避人神等法《普济方·针灸》
  17. 避孕药《医院药学》
  18. 避人神等《针灸资生经》
  19. 避孕药《药理学》
  20. 避人神《针灸聚英》
  21. 避孕药埋植剂《默克家庭诊疗手册》
  22. 避年《中医词典》
  23. 避孕也与免疫有关《免疫与健康》
  24. 避免外伤《中医儿科学》
  25. 避孕针剂《默克家庭诊疗手册》
  26. 避免使用伤害性语言《医学心理学》
  27. 嬖子小儿注车船候《诸病源候论》
  28. 避经《中医词典》
  29. 髀《中医名词词典》
  30. 避忌法《三因极一病证方论》
  31. 髀《中医词典》


暑症_《时方妙用》_中医方言_【岐黄之术】

暑症

暑症

  • 上一页
  • 目录
  • 相关
  • 下一页

洁古谓动而得之为中热．静而得之为中暑．暑阴而热阳．未免称名不正．盖夏日炎炎．人触之则生暑病．即为中热．无非动以得之．他若畏热求凉．凉袭于外．则为发热恶寒头痛项强等症．宜九味羌活汤以散之．凉中于中．则为吐泻肠痛．宜理中汤以温之．若兼烦躁则间用凉水调下大顺散病虽作于暑月．不得以暑病名之也．大抵暑症辨法．以口渴烦心溺赤身热脉洪而虚为的．轻者为伤．以六一散荡涤热气．从小便而泄．若暑热闭郁而无汗．必用香薷饮．发越阳气．彻上彻下．解表兼利小便．则愈．重者为中．大渴大汗．宜白虎加人参汤主之．或汗出身热而两足冷者．是暑而挟湿．宜白虎加苍术汤主之．若中暑昏闷不醒并伏暑停食吐泻．用半夏四两醋煮茯苓 甘草各二两．共为末．以生姜汁为丸．如绿豆大．每服五六十丸．开水送下．若昏愦不醒者．研碎灌之立苏．此孙真人之神方也．（名消暑丸．为暑症第一神方．）至于生脉散清暑益气汤．为暑伤元气而立．或预服以却暑．或病愈后以收功．非暑病正方也．

六一散（五十二） 香薷饮（四十一） 清暑益气汤（九十六） 生脉散（七十八）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：避疫法
  • 当前页：暑症
  • 下一页：湿病
<<< 返回本书目录
  1. 暑症《证治汇补》
  2. 暑症（附：痧症）《文堂集验方》
  3. 暑症《医学三字经》
  4. 暑症方《医学三字经》
  5. 暑症《时方妙用》
  6. 暑症论治《类证治裁》
  7. 暑症《评琴书屋医略》
  8. 暑症门《辨证录》
  9. 暑证总括《医宗金鉴》
  10. 暑症片【方剂大全】
  11. 暑证门《幼科指南》
  12. 暑症诸病《药症忌宜》
  13. 暑证门《幼科心法要诀》
  14. 暑中二阳《温热暑疫全书》
  15. 暑证门《古今医统大全》
  16. 黍《本草纲目》完整版
  17. 暑证（中同合参）《伤寒指掌》
  18. 黍《本草乘雅半偈》
  19. 暑证《增订叶评伤暑全书》
  20. 黍《本草纲目》图文版
  21. 暑证《幼幼集成》
  22. 黍根【中药大全】
  23. 暑证《医学实在易》
  24. 黍茎【中药大全】
  25. 暑证《明医指掌》
  26. 黍米《本草易读》
  27. 暑证《景岳全书》
  28. 黍米《证类本草》
  29. 暑证《古今名医汇粹》
  30. 黍米【中药大全】
  1. 暑症《时方妙用》
  2. 暑症《证治汇补》
  3. 暑症《医学三字经》
  4. 暑症《评琴书屋医略》
  5. 暑症（痧症）《文堂集验方》
  6. 暑证总括《幼科心法要诀》
  7. 暑症方《医学三字经》
  8. 暑证总括《医宗金鉴》
  9. 暑症论治《类证治裁》
  10. 暑证诗《医学实在易》
  11. 暑症脉候《类证治裁》
  12. 暑证门《幼科指南》
  13. 暑症门（十一则）《辨证录》
  14. 暑证（中同合参）《伤寒指掌》
  15. 暑症诸病《药症忌宜》
  16. 暑证《慈幼便览》
  17. 暑中《中医词典》
  18. 暑证《增订叶评伤暑全书》
  19. 暑中二阳《温热暑疫全书》
  20. 暑证《医学实在易》
  21. 黍《本草纲目》
  22. 暑证《医学摘粹》
  23. 黍《吴普本草》
  24. 暑证《医学摘粹》
  25. 黍《本草从新》
  26. 暑证《明医指掌》
  27. 黍《本草分经》
  28. 暑证《古今名医汇粹》
  29. 黍《本草撮要》
  30. 暑证《幼幼集成》
  31. 黍《本草乘雅半偈》


湿病_《时方妙用》_中医方言_【岐黄之术】

湿病

湿病

  • 上一页
  • 目录
  • 相关
  • 下一页

湿有从外入者．有自内得者．阴雨湿地．皆从外入．其症头重腰冷．一身尽重．冷浆瓜果．皆自内得．其症泄泻腹胀．肠有水气．淋浊痰饮．然外湿亦可渐入于内．内湿亦有浸渍于外．失此不治．则郁而为热．变症多端．不可不察．湿脉多缓．（是怠缓．非和缓．） 浮大者易治．沉细小者难医．

一内外湿总方．宜二陈汤加苍术 白术 羌活王之．

○外湿加紫苏防风 猪苓 泽泻干葛木瓜主之．

○内湿．加木通泽泻 砂仁 木香．食积．加山楂 麦芽 枳实．寒湿．加干姜．湿热．加黄连 黄芩．热轻者．只用连翘．

○槟榔时嚼．亦妙．（八十二）

受湿腰痛．其痛冷重沉着．如带五千钱．宜肾着汤．（八十四）

白浊不止．为湿热下注．妇人白带亦然．宜萆 厘清饮．

○如妇人白带．加半夏芡实苡仁黄柏生白术主之．（八十三）

一伤湿一身尽痛．不可转动．宜一味白术酒．（八十五）

一苍术多脂易霉而治湿．与僵蚕死于风而治风．驴皮动火制成阿胶而降火．俱是造物妙处．即大易所谓同气相求．内经所谓衰之以其属是也．盖湿邪在人肠胃．原自不安．一得苍术．气味便与之合一．气从汗出．味随水谷下行．先诱之．而后攻之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑症
  • 当前页：湿病
  • 下一页：头痛
<<< 返回本书目录
  1. 湿病《时方妙用》
  2. 湿病方《圆运动的古中医学》
  3. 湿病《伤寒悬解》
  4. 湿病根原《四圣心源》
  5. 湿痹【中药主治】
  6. 湿病脉证《高注金匮要略》
  7. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  8. 湿病脉证《金匮玉函要略述义》
  9. 湿（湿热）《张氏医通》
  10. 湿病脉证并治《伤寒杂病论》
  11. 湿《周慎斋遗书》
  12. 湿病脉证第二（论一首、脉证十二条、方十一首）《金匮玉函要略辑义》
  13. 湿《杂病治例》
  14. 湿病十八条《仲景伤寒补亡论》
  15. 湿《医学传灯》
  16. 湿病诸候《巢氏病源补养宣导法》
  17. 湿《医述》
  18. 湿病诸候（凡三论）《诸病源候论》
  19. 湿《叶天士医案精华》
  20. 湿疮《洪涝灾害、泥石流灾害多发疾病中医药防治技术》
  21. 湿《也是山人医案》
  22. 湿疮《中医外科学》
  23. 湿《续名医类案》
  24. 湿疮【中药主治】
  25. 湿《推求师意》
  26. 湿胆汤【方剂大全】
  27. 湿《食鉴本草》
  28. 湿毒疮《外科启玄》
  29. 湿《圣济总录》
  30. 湿毒疮【疾病大全】
  1. 湿病《时方妙用》
  2. 湿病《中医名词词典》
  3. 湿病　九章《伤寒悬解》
  4. 湿变《中医词典》
  5. 湿病八《伤寒悬解》
  6. 湿痹注候《诸病源候论》
  7. 湿病八《金匮悬解》
  8. 湿痹腰脊《千金翼方》
  9. 湿病辨脉《温病正宗》
  10. 湿痹病《备急千金要方》
  11. 湿病的预报《中医疾病预测》
  12. 湿痹《症因脉治》
  13. 湿病二《伤寒悬解》
  14. 湿痹《明医指掌》
  15. 湿病二《金匮悬解》
  16. 湿痹《儒门事亲》
  17. 湿病根原《四圣心源》
  18. 湿痹《中医词典》
  19. 湿病九《伤寒悬解》
  20. 湿痹《中医名词词典》
  21. 湿病九《金匮悬解》
  22. 湿、疹《地震灾后常见病多发病中医药治疗手册》
  23. 湿病六《伤寒悬解》
  24. 湿（湿热）《张氏医通》
  25. 湿病六《金匮悬解》
  26. 湿（湿气）《中医名词词典》
  27. 湿病脉证《高注金匮要略》
  28. 湿（匿^虫）（nǐ匿）疮《中医词典》
  29. 湿病脉证《金匮玉函要略述义》
  30. 湿（匿^虫）《中医词典》
  31. 湿病脉证并治《伤寒杂病论》


头痛_《时方妙用》_中医方言_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

大抵暂痛为邪．久痛为虚．邪则分寒热而除之．虚则审阴阳而补之．然亦有久痛为邪所缠．新痛因虚而发者．当因脉证而辨之．

脉浮滑者生．短涩者死．

一伤寒六经俱有头痛．太阳痛在脑后．必连项强．宜九味羌活汤．加葱白三根．

○阳明痛在额前．必连目眶．宜升麻 葛根汤．

○少阳痛在侧．必兼两胁痛多呕．宜逍遥散．去白术．加半夏黄芩川芎．

○太阴无头痛．然湿土动而生痰．亦为头痛．宜二陈汤．加制南星苍术川芎．

○少阴头痛．脉细俱欲寐．宜五积散．加细辛 附子．

○厥阴头痛如破．干呕吐涎沫．宜吴茱萸二钱．人参一钱五分．生姜四钱．大枣四枚．水煎服．名吴茱萸汤．

一火邪头痛．火盛者宜竹叶石膏汤加减．方见伤寒．如火势轻者．只用辛凉之品．火郁发之之义也．宜加味逍遥散．加葛根二钱酒炒．黄柏一钱．薄荷五分．（四十八）

一气实有痰．或头重眩晕．用大黄酒炒三遍为末．茶调三钱服．此釜下抽薪之法也．

一偏头痛．宜二陈汤．偏在右者．宜沙参一两酒炒．黄芩 黄连川芎防风制南星之类．偏在左者．

加当归一

气虚头痛．宜补中益气汤．少加川芎蔓荆子之类．（五）

一血虚头痛．宜四物汤．倍川芎．加黄柏 知母．少加蔓荆子 细辛之类．（九）当归补血汤．加鹿茸五钱．水酒各半煎．（六）

一眉棱角痛．宜半夏六钱．生姜三片．水煎．调沉香末五分服．

一真头痛．痛甚．脑尽痛．手足寒至节不治．然不忍坐视其死．急灸百会．吞黑锡丹．（三十）

一肾虚头痛．诸药不效．宜六味汤．去丹泽．加枸杞三钱炙甘草 细辛各一钱．川芎二钱．肉苁蓉三钱五分．

○如命门火一蒸法最效方．用川芎半两．晚蚕砂二两．僵蚕如患者年岁之数．以水五碗．煎至三碗．就砂锅中．以浓纸糊满．中间开钱大一孔．取药气．熏蒸痛处．每日一次．虽年久者．三五次永不再发．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿病
  • 当前页：头痛
  • 下一页：瘰
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《时方妙用》
  2. 头痛《胎产指南》
  3. 头痛《医效秘传》
  4. 头痛《扁鹊心书》
  5. 头痛《痘疹心法要诀》
  6. 头痛《奇方类编》
  7. 头痛《伤寒明理论》
  8. 头痛《中医内科学》
  9. 头痛《沈氏女科辑要》
  10. 头痛《幼科折衷》
  11. 头痛《史载之方》
  12. 头痛《医学从众录》
  13. 头痛《广瘟疫论》
  14. 头痛《伤寒寻源》
  15. 头痛《医学真传》
  16. 头痛《校注医醇剩义》
  17. 头痛《也是山人医案》
  18. 头痛《秘传证治要诀及类方》
  19. 头痛《伤科汇纂》
  20. 头痛《友渔斋医话》
  21. 头痛《急救良方》
  22. 头痛《丹溪治法心要》
  23. 头痛《伤寒心法要诀》
  24. 头痛《丹溪手镜》
  25. 头痛《金匮钩玄》
  26. 头痛《丹溪手镜》
  27. 头痛《盘珠集胎产症治》
  28. 头痛《冷庐医话》
  29. 头痛《何澹安医案》
  30. 头痛《伤寒六书》
  31. 头痛《女科证治准绳》


瘰_《时方妙用》_中医方言_【岐黄之术】

瘰

瘰

  • 上一页
  • 目录
  • 相关
  • 下一页

普明子曰．瘰 者．肝病也．肝主筋．肝经血燥有火．则筋急而生瘰 ．多生于耳前后者．胆之部位．胆与肝相表里．其初起．即宜消瘰丸消散之．不可用刀针．及敷溃烂之药．若病久已经溃烂者．外贴普救万全膏．内服消瘰丸．并逍遥散．自无不愈．更宜戒恼怒．断煎炒及发气闭气诸物．免致脓水淋漓．渐成虚损．患此者可毋戒欤．（新采）消瘰丸．

此方奇效．治愈者不可胜计．予亦刻方普送矣．

元参（蒸．）牡蛎（ 醋淬．）贝母（去心蒸．各四两．）

共为末．炼蜜为丸．每服三钱．开水下．日一服．

愚按普明着医学心悟一书．逐未亡本．用之鲜效．唯此方平淡而神奇．当共宝之．但耳前后为少阳部位．（渠云肝之部位者误也．故改正之．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：瘰
  • 下一页：眩晕
<<< 返回本书目录
  1. 瘰《针灸资生经》
  2. 瘰病《幼幼新书》
  3. 瘰《张聿青医案》
  4. 瘰部论《外科启玄》
  5. 瘰《医学心悟》
  6. 瘰寒热《圣济总录》
  7. 瘰《医门补要》
  8. 瘰候-幼幼汇集（下）《古今医统大全》
  9. 瘰《医经原旨》
  10. 瘰结核《圣济总录》
  11. 瘰《续名医类案》
  12. 瘰结核方《外台秘要》
  13. 瘰《卫生易简方》
  14. 瘰结核瘿瘤马刀论治《类证治裁》
  15. 瘰《万病回春》
  16. 瘰久不瘥《圣济总录》
  17. 瘰《外科十三方考》
  18. 瘰烂法《疯门全书》
  19. 瘰《外科十法》
  20. 瘰历《医宗金鉴》
  21. 瘰《外科启玄》
  22. 瘰历溃后方《医宗金鉴》
  23. 瘰《外科理例》
  24. 瘰历未溃敷贴《医宗金鉴》
  25. 瘰《寿世保元》
  26. 瘰疬《中医外科学》
  27. 瘰《时方妙用》
  28. 瘰疬【中药主治】
  29. 瘰《儒门事亲》
  30. 瘰疬【方剂主治】
  1. 瘰《时方妙用》
  2. 瘰《外科全生集》
  3. 瘰《女科要旨》
  4. 瘰《医门补要》
  5. 瘰《慈幼便览》
  6. 瘰《扁鹊心书》
  7. 瘰《女科撮要》
  8. 瘰《立斋外科发挥》
  9. 瘰《万氏秘传外科心法》
  10. 瘰《脉因证治》
  11. 瘰《外科十三方考》
  12. 瘰《古今医彻》
  13. 瘰《保幼新编》
  14. 瘰《活幼心书》
  15. 瘰病《幼幼新书》
  16. 瘰《活幼心书》
  17. 瘰部论《外科启玄》
  18. 瘰《外科启玄》
  19. 瘰风《重楼玉钥》
  20. 瘰《秘传证治要诀及类方》
  21. 瘰寒热《圣济总录》
  22. 瘰《奇效简便良方》
  23. 瘰候《巢氏病源补养宣导法》
  24. 瘰《奇效简便良方》
  25. 瘰候《诸病源候论》
  26. 瘰《奇效简便良方》
  27. 瘰候《诸病源候论》
  28. 瘰《丹溪治法心要》
  29. 瘰候（幼幼汇集 下）《古今医统大全》
  30. 瘰《丹溪手镜》
  31. 瘰结核《圣济总录》


眩晕_《时方妙用》_中医方言_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

内经云．上虚则眩．又云．肾虚则高摇髓海．不足则脑转耳鸣．皆指不足而言仲景论眩．以痰饮为先．丹溪宗河间之说．亦谓无痰不眩．无火不晕．皆指有余而言．前圣后贤．何其相反至此．不知此症不离于肝．经云．诸风掉眩．皆属于肝．此风非外来之风．指厥阴风木而言．厥阴风木．与少阳相火同居．厥阴气逆．则风生而火发．故河间以风火立论也．风生必挟木势而克土．土病则聚液而成痰．故仲景以痰饮立论．丹溪以痰火立论也．然一身聚邪之处．即为偏虚之处．头为诸阳之会相火得以逆行上 者．非上焦之虚而何．肾为肝母．肾主藏精．精虚则髓海空而头重．故内经以上虚及肾虚髓海不足立论也．言虚者．言其病根．

言

脉数热多 脉涩血少． 弦为肝风． 滑实痰责． 虚小气虚． 大为病进．

一眩晕脉弦发热．或寒热往来．宜逍遥散．加半夏天麻钩藤主之．（四十八）

一眩晕脉数或滑实．大小便闭．胸胁作痛．耳聋耳鸣多怒．凡属肝经实火．宜当归 芦荟丸

○此法．从喻嘉言寓意草医吴添宫之母一案得来．

一眩晕脉涩．乃精气不足．欲荣其上．必灌耳根．宜六味地黄汤．倍地黄．去丹皮泽泻．加细辛炙甘草各一钱．川芎二钱．枸杞子三钱．肉苁蓉

一脉虚细弱小．是气虚．宜补中益气汤．加天麻半夏钩藤．（五）

一脉弦而滑．眩晕而呕逆．为痰饮．宜泽泻四钱白术二钱水煎服．或用二承汤．加天麻合此二味．

一实火眩晕不可当．宜大黄酒炒三遍研末．茶调下二三钱．

一虚眩诸药不效．宜鹿茸五钱．酒煎去滓．入麝香少许服．缘鹿茸生于头．以类相从也．

一眩晕大虚．诸药不效．及虚人愈后调理．俱宜正元丹．（二十）桂附八味丸．（十五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘰
  • 当前页：眩晕
  • 下一页：眼目
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《时方妙用》
  2. 眩晕《中医内科学》
  3. 眩晕《医学三字经》
  4. 眩晕《脉因证治》
  5. 眩晕《也是山人医案》
  6. 眩晕《医学从众录》
  7. 眩晕《伤科汇纂》
  8. 眩晕《秘传证治要诀及类方》
  9. 眩晕《金匮钩玄》
  10. 眩晕《丹溪手镜》
  11. 眩晕《何澹安医案》
  12. 眩晕《医宗己任编》
  13. 眩晕《女科证治准绳》
  14. 眩晕《医学实在易》
  15. 眩晕《针灸学》
  16. 眩晕《回春录》
  17. 眩晕《灸法秘传》
  18. 眩晕《仁术便览》
  19. 眩晕《博济方》
  20. 眩晕《金匮翼》
  21. 眩晕《神经精神疾病诊断学》
  22. 眩晕《医学心悟》
  23. 眩晕《神经病学》
  24. 眩晕《医学摘粹》
  25. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  26. 眩晕《医学摘粹》
  27. 眩晕（附头昏）《急诊医学》
  28. 眩晕《卫生易简方》
  29. 眩晕部《本草易读》
  30. 眩晕《证治汇补》
  31. 眩晕的急救《现代院外急救手册》


眼目_《时方妙用》_中医方言_【岐黄之术】

眼目

眼目

  • 上一页
  • 目录
  • 相关
  • 下一页

眼目一症．古有五轮八廓及七十二症之辨．其实不足凭也业是科者．庸妄固无论已．而高明之士．于实症．则曰风曰火．于虚症．则曰肝血少曰肾水衰．言之亲切有味．而施治则毫无少效．且以增病．余历数交游．凡目痛者．无不因医而致瞽．即有一二幸免者．原为轻浅之病．即不服药亦愈．于医固无与也．盖此症除风火赤肿外障等症．外而一切目视无光及昏黑倦视等症．皆为阳虚．心肺为上焦之阳．心属火．火能烛物．肺属金．金能鉴物．二脏之阳不宣则火不能烛．金不能鉴矣医者不知．以补血之药滋肝．以补水之药滋肾．下焦之阴愈盛．则上焦之阳愈虚．且令下焦阴气．上加于天．白昼如夜．爝火有光．阴云四合．龙雷飞腾．原欲滋阴以降火．其实滋阴以助火．火盛则遂增出赤肿红丝 肉羞明诸火象．渐成废疾矣．予非专业此道．不敢多言．请向瞽者而询其所服何药．所点何药．便得前车之鉴．今于眼科所未载外．搜出数方．以救逐流之弊．

四君子汤．（一．加肉苁蓉川椒菟丝为丸．治虚寒症．）豆腐一块．（中挖一空．入朴硝一二钱．仍用豆腐盖上蒸出水即以此水洗目效．治实热症．）

桂附地黄丸（十五）当归补血汤．加鹿茸三钱．（六）磁珠丸．（二十六）还少丹．以菊花汤送下．（十六）初起翳障．不可遽用点药．及一切洗药．盖目不染尘．药汁入目．亦见羞涩．唯用洁净开水．以洁净茶盏盛之．用洁净本色绢片．乘热淋洗．洗后水混浊．换水再洗．洗至水清无垢方止．如此数次即愈．水内并不用药．名天然水．水必煎沸者．以热能散风．水能制火也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：眼目
  • 下一页：耳聋
<<< 返回本书目录
  1. 眼目《证治准绳·幼科》
  2. 眼目病论《小儿卫生总微论方》
  3. 眼目《证治准绳·幼科》
  4. 眼目部《疡医大全》
  5. 眼目《证治准绳·女科》
  6. 眼目赤肿《陈氏幼科秘诀》
  7. 眼目《张氏医通》
  8. 眼目赤肿【方剂主治】
  9. 眼目《杂病治例》
  10. 眼目方《景岳全书》
  11. 眼目《医学见能》
  12. 眼目昏花【方剂主治】
  13. 眼目《血证论》
  14. 眼目简便方《慈幼便览》
  15. 眼目《卫生易简方》
  16. 眼目论《医贯》
  17. 眼目《万病回春》
  18. 眼目门《养生导引法》
  19. 眼目《寿世保元》
  20. 眼目门《养生导引秘籍》
  21. 眼目《时方妙用》
  22. 眼目气色提纲《望诊遵经》
  23. 眼目《仁术便览》
  24. 眼目气色条目《望诊遵经》
  25. 眼目《女科证治准绳》
  26. 眼目痧《痧胀玉衡》
  27. 眼目《景岳全书》
  28. 眼目上视【方剂主治】
  29. 眼目《济阴纲目》
  30. 眼目统论《圣济总录》
  1. 眼目《时方妙用》
  2. 眼目《血证论》
  3. 眼目《女科要旨》
  4. 眼目《仁术便览》
  5. 眼目《医学见能》
  6. 眼目《丹溪心法》
  7. 眼目《女科证治准绳》
  8. 眼目《卫生易简方》
  9. 眼目《针灸聚英》
  10. 眼目《万病回春》
  11. 眼目病论《小儿卫生总微论方》
  12. 眼目《济阴纲目》
  13. 眼目不明《奇方类编》
  14. 眼目《古今医鉴》
  15. 眼目部《疡医大全》
  16. 眼目《寿世保元》
  17. 眼目赤肿《陈氏幼科秘诀》
  18. 眼目《证治准绳·女科》
  19. 眼目打伤青肿《奇效简便良方》
  20. 眼目《张氏医通》
  21. 眼目方《景岳全书》
  22. 眼目《证治准绳·幼科》
  23. 眼目昏暗《奇效简便良方》
  24. 眼目《证治准绳·幼科》
  25. 眼目昏花《奇方类编》
  26. 眼目《医学纲目》
  27. 眼目简便方《幼幼集成》
  28. 眼目《杂病治例》
  29. 眼目简便方《慈幼便览》
  30. 眼目《景岳全书》
  31. 眼目论《医贯》


耳聋_《时方妙用》_中医方言_【岐黄之术】

耳聋

耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

肾开窍于耳．固也．而肾脉却不能上头．肾与心交．假道于心之腑以上耳中之穴．曰听宫．小肠之经脉贯之．为司听之神所居之位．其形如珠．皮膜包裹真水．若真水破而耳立聋．有为大声所振而聋者．皮膜破也．或聋或不聋者．心肾不交也．宜磁朱丸交媾水火．有先耳鸣而后聋者．肾虚不能开藏．阴气窒塞于阳窍也．宜六味丸．去丹皮重加磁石．再加五味子龟板胶为丸．令阴气自盛于本宫．不触于阳窍．若感冒暴聋．总不外少阳一经．足少阳胆脉．绕耳输．手少阳三焦脉．入于耳．邪气壅实．听官为其所掩．宜逍遥散．去白术．加黄芩半夏生姜 玉竹 大枣主之．如风火交煽．宜防风通圣散．肝火炽盛．宜芦荟 当归丸．尺脉弱者．宜桂附地黄丸．尺脉数者．宜大补阴丸二丸俱加磁石菖蒲苁蓉之类．神而明之．存乎其人．非可以笔楮传者．

浮大为风．洪数为火． 洪大而实为风火． 尺数为阴火 迟濡为肾虚．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眼目
  • 当前页：耳聋
  • 下一页：疝气
<<< 返回本书目录
  1. 耳聋【疾病大全】
  2. 耳聋【中药主治】
  3. 耳聋【疾病症状】
  4. 耳聋【方剂主治】
  5. 耳聋《自我调养巧治病》
  6. 耳聋（deafness）《耳鼻咽喉外科学》
  7. 耳聋《证治准绳·杂病》
  8. 耳聋的预防《家庭医学百科-医疗康复篇》
  9. 耳聋《证治准绳·类方》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋《针灸资生经》
  12. 耳聋耳鸣【方剂主治】
  13. 耳聋《杂病治例》
  14. 耳聋方《外台秘要》
  15. 耳聋《幼幼新书》
  16. 耳聋故纸丸【方剂大全】
  17. 耳聋《医学纲目》
  18. 耳聋解《素灵微蕴》
  19. 耳聋《孙真人海上方》
  20. 耳聋开窍神效丹【方剂大全】
  21. 耳聋《孙真人海上方》
  22. 耳聋门主论《疡医大全》
  23. 耳聋《时方妙用》
  24. 耳聋烧肾散【方剂大全】
  25. 耳聋《圣济总录》
  26. 耳聋神丹【方剂大全】
  27. 耳聋《伤寒寻源》
  28. 耳聋鼠胆丹【方剂大全】
  29. 耳聋《普济方·针灸》
  30. 耳聋丸【方剂大全】
  1. 耳聋《时方妙用》
  2. 耳聋《扁鹊心书》
  3. 耳聋《医效秘传》
  4. 耳聋《伤寒寻源》
  5. 耳聋《广瘟疫论》
  6. 耳聋《奇效简便良方》
  7. 耳聋《金匮钩玄》
  8. 耳聋《儿科萃精》
  9. 耳聋《伤寒指掌》
  10. 耳聋《针灸资生经》
  11. 耳聋《耳鼻咽喉外科学》
  12. 耳聋《医学心悟》
  13. 耳聋的预防《家庭医学百科-医疗康复篇》
  14. 耳聋《丹溪心法》
  15. 耳聋耳鸣《灸法秘传》
  16. 耳聋《小儿卫生总微论方》
  17. 耳聋方《儒门事亲》
  18. 耳聋《普济方·针灸》
  19. 耳聋方《急救广生集》
  20. 耳聋《普济方·针灸》
  21. 耳聋方二十二首《外台秘要》
  22. 耳聋《证治准绳·杂病》
  23. 耳聋风肿候《诸病源候论》
  24. 耳聋《证治准绳·类方》
  25. 耳聋候《巢氏病源补养宣导法》
  26. 耳聋《证治准绳·幼科》
  27. 耳聋候《诸病源候论》
  28. 耳聋《医述》
  29. 耳聋候《诸病源候论》
  30. 耳聋《医述》
  31. 耳聋候《诸病源候论》


疝气_《时方妙用》_中医方言_【岐黄之术】

疝气

疝气

  • 上一页
  • 目录
  • 相关
  • 下一页

疝者．小腹睾丸为肿为痛是也．其名有七．曰寒疝．囊冷结硬如石．阴茎不举．或控睾丸而痛．曰水疝．肾囊肿痛．阴汗时出．或肿状如水晶．或囊痒而外出黄水．曰筋疝．阴茎肿胀．或溃或脓．或里急筋缩．或出白物．曰血疝．状如黄瓜．或小腹两旁横骨两端约中．俗云便痈．曰气疝．上连肾区．下及阴囊或因号哭忿怒则胀．罢则气散．

曰狐疝．卧则入小腹．行立则出小腹．曰 疝．阴囊肿缒．如升如斗．不痒不痛．然亦不必拘者．经云．任脉为病．男子内结七疝．女子带下瘕聚．又曰足厥阴肝病．丈夫 疝．妇人少腹肿．大抵任病肝病居多．小肠病亦多．各经亦间有之．治之之法．统以二陈汤．加泽泻 猪苓 白术 桂枝小茴香木通金铃子主之余少时初用．疑为偶效．后屡试屡验．方知其调气之功甚KT ．张景岳先得我心．景岳云．病名疝气．非无谓也．盖寒有寒气．热有热气．湿有湿气．逆有逆气．陷有陷气．在阳分．则有气中之气．在阴分．则有血中之气．从寒热虚实施治．俱当兼用气药．余此方．化膀胱之气．而诸气俱调．其义详于胀症．宜参究之．本脉牢急．弱急不宜．

二陈汤加味外．

○若寒甚者．再加干姜 附子．

○若热极者．加黄柏 知母．

○小便如膏者．加石菖蒲萆 ．

○气上冲．去白术．加肉桂 吴茱萸 当归．

○囊肿如水晶者．加苡仁桑皮．

○痛不可忍者．恐瘀血为脓致溃．加桃仁 红花乳香．

○筋缩者．加苡仁一两．木瓜二钱．

○顽麻不痛者．加川芎槟榔．

○痒者．加刺蒺藜三钱．

千金翼洗方 治丈夫阴肿如斗．核中痛

雄黄末（一两） 矾石（二两） 甘草（七钱）

水五碗．煎二碗．洗．

又于关元两旁相去各三寸青脉上．灸七壮．即愈．左灸左．右灸右．

又灸外陵穴．在脐左右各开一寸半．灸疝立效．永不再发．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋
  • 当前页：疝气
  • 下一页：痿症
<<< 返回本书目录
  1. 疝气【疾病大全】
  2. 疝气【中药主治】
  3. 疝气《证治汇补》
  4. 疝气【方剂主治】
  5. 疝气《张聿青医案》
  6. 疝气（附：囊痈）《文堂集验方》
  7. 疝气《医学正传》
  8. 疝气（附便毒）《经验丹方汇编》
  9. 疝气《医学心悟》
  10. 疝气案《丁甘仁医案》
  11. 疝气《医学三字经》
  12. 疝气草【中药大全】
  13. 疝气《医学入门》
  14. 疝气的中医食疗《老年食养食疗》
  15. 疝气《医学入门》
  16. 疝气方《汤头歌诀》
  17. 疝气《医学集成》
  18. 疝气方《医学三字经》
  19. 疝气《医学从众录》
  20. 疝气及方《外台秘要》
  21. 疝气《医学传灯》
  22. 疝气论《格致余论》
  23. 疝气《卫生易简方》
  24. 疝气论治《类证治裁》
  25. 疝气《推拿抉微》
  26. 疝气门《丹台玉案》
  27. 疝气《时方妙用》
  28. 疝气门《古今医统大全》
  29. 疝气《邵兰荪医案》
  30. 疝气门《奇方类编》
  1. 疝气《时方妙用》
  2. 疝气《邵兰荪医案》
  3. 疝气《医学三字经》
  4. 疝气《扁鹊心书》
  5. 疝气《急救良方》
  6. 疝气《医学从众录》
  7. 疝气《灸法秘传》
  8. 疝气《奇效简便良方》
  9. 疝气（附便毒）《经验丹方汇编》
  10. 疝气《奇效简便良方》
  11. 疝气（囊痈）《文堂集验方》
  12. 疝气《奇效简便良方》
  13. 疝气案《丁甘仁医案》
  14. 疝气《医学实在易》
  15. 疝气的中医食疗《老年食养食疗》
  16. 疝气《回春录》
  17. 疝气方《医学三字经》
  18. 疝气《推拿抉微》
  19. 疝气方《医方论》
  20. 疝气《医学心悟》
  21. 疝气方《汤头歌诀》
  22. 疝气《医学摘粹》
  23. 疝气及方六首《外台秘要》
  24. 疝气《医学摘粹》
  25. 疝气简便方《幼幼集成》
  26. 疝气《卫生易简方》
  27. 疝气论《格致余论》
  28. 疝气《证治汇补》
  29. 疝气论治《类证治裁》
  30. 疝气《保婴撮要》
  31. 疝气脉案《类证治裁》


痿症_《时方妙用》_中医方言_【岐黄之术】

痿症

痿症

  • 上一页
  • 目录
  • 相关
  • 下一页

痿者．两足痿弱不能行也．（痿而不痛．）治宜独取阳明．阳明为五脏 六腑之海．主润宗筋

而痿 作矣．若用辛热风药．及蒸灸等法．立危．

脉浮数可治．虚弱难医．

一痿症皆属于热．宜虎潜丸．（二八三）

阳明为诸筋总会．故取虎潜丸为主．而足所以能健步者．则在于骨．三因方又取加减四筋丸为主．以肾为筋骨之总司也．方用肉苁蓉 牛膝 木瓜 鹿茸熟地五味子 菟丝子各等分为末．炼蜜丸桐子大．每服十丸．温酒米饮下．

一痿症服前丸．若气虚多痰者．间服六君子汤．加黄柏 苍术 紫菀．神农本经云．紫菀主痿 ．今人不读圣经．只知为治咳也．（

一瘦黑人血虚多火．宜间服六味丸．加黄柏 苍术．（十四）

肥白人痰多气虚．宜间服当归补血汤．加竹沥姜汁．（六）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气
  • 当前页：痿症
  • 下一页：泄泻
<<< 返回本书目录
  1. 痿症《医学传灯》
  2. 痿症不从脉论《三指禅》
  3. 痿症《时方妙用》
  4. 痿症不足与湿热《医学传心录》
  5. 痿症《脉症治方》
  6. 痿症论《症因脉治》
  7. 痿症《灸法秘传》
  8. 痿症论治《类证治裁》
  9. 痿证门《古今医统大全》
  10. 痿症章《医学妙谛》
  11. 痿证门《辨证录》
  12. 卫、气、营、血看法《温热论》
  13. 痿证【疾病大全】
  14. 卫道观前头鸣右盛《曹仁伯医案论》
  15. 痿证《针灸学》
  16. 卫睾丸【方剂大全】
  17. 痿证《医学正传》
  18. 卫矛《本草纲目》完整版
  19. 痿证《医学集成》
  20. 卫矛《本草思辨录》
  21. 痿证《仁斋直指方论（附补遗）》
  22. 卫矛《本草图经》
  23. 痿证《明医指掌》
  24. 卫矛《证类本草》
  25. 痿证《类经》
  26. 卫矛《本草纲目》图文版
  27. 痿证《景岳全书》
  28. 卫矛【中药大全】
  29. 痿证《回春录》
  30. 卫气《黄帝内经·灵枢》
  1. 痿症《时方妙用》
  2. 痿症《奇效简便良方》
  3. 痿症《灸法秘传》
  4. 痿症《脉症治方》
  5. 痿症不从脉论《三指禅》
  6. 痿症《医学实在易》
  7. 痿症不足与湿热《医学传心录》
  8. 痿症《丹台玉案》
  9. 痿症论《症因脉治》
  10. 痿症《医学传灯》
  11. 痿症论治《类证治裁》
  12. 痿症《傅青主男科》
  13. 痿症脉候《类证治裁》
  14. 痿症《傅青主男科》
  15. 痿症章《医学妙谛》
  16. 痿症《气功外气疗法》
  17. 卫《中医词典》
  18. 痿症《中医名词词典》
  19. 卫、气、营、血看法《温热论》
  20. 痿证之因《灵素节注类编》
  21. 卫朝楝《中医词典》
  22. 痿证先兆《中医疾病预测》
  23. 卫道观前头鸣右盛《曹仁伯医案论》
  24. 痿证诗《医学实在易》
  25. 卫分证《中医名词词典》
  26. 痿证门（八则）《辨证录》
  27. 卫分证《中医词典》
  28. 痿证方论《仁斋直指方论（附补遗）》
  29. 卫侯青膏《备急千金要方》
  30. 痿证《针灸学》
  31. 卫侣瑗《中医词典》


泄泻_《时方妙用》_中医方言_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

难经有五泄之分．曰胃泄脾泄大肠泄小肠泄大瘕泄．（即痢疾．）其实不必泥也．总以虚实久暂为辨．

脉小手足寒．难已． 脉小手足温．易已．泄而脱血．难治． 泄而脉大．难治．

一内经云．湿胜则濡泄．此为泻病之总论．宜平胃散．加茯苓 猪苓 泽泻 白术 桂枝．名胃苓汤．统治诸泻如神．（八十）

口中热．溺赤下泻肠垢．为湿热．去桂枝．加防风 黄连一钱．

○溺清．口中和．下利清谷．为湿寒．加干姜二钱．

○胸满痞闷．嗳腐吞酸．泻下臭秽．为食积．加山楂 麦芽．

○食少便频．面色 白．为脾虚．去浓朴．加人参 干姜．

○五更天明．根据时作泻．或脐下痛．为肾

一忽然大泻不止．大汗大喘．手足厥冷兼吐者．须防脾肾之气暴脱．夏月伏阴在内．最多此症．若服藿香香薷必死．急用附子理中汤大剂．

一内经云．诸病暴注．皆属于热．然必有热症热脉可凭．不可以凉药姑试．宜香连丸．（八十九）六一散．（五十一）

一内经云．清气在下．则生飧泄．须用升清法．宜补中益气汤．去当归．加木香干葛．（五分）

一内经云．春伤于风．夏生飧泄．又云．久风生飧泄．宜神术汤．（七十八）圣济附子丸（七十一）

久泻愈而又作泻．时腹痛．诸药不效．此痼冷在肠间．必先取去．然后调治．宜平胃散．去苍术．加干姜 肉桂 附子各一钱半．大黄八分．水煎服．法本千金．（八十）或用温

久泻诸药不效．有脏热肠寒．脏寒肠热之辨．微乎微乎．余详于从众录等书．兹用仲景乌梅丸．每服二钱．米饮下．日三服．半月愈．又冬泻．有用肉苁蓉 鹿角霜当归须等法．有用芩连甘草 葛根等法．有用阿胶羊脂乳酥黄连末蜂蜜熬膏等法．此理更微．可以心会．不可以言传．喻嘉言颇得其秘．

一五更泄．名脾肾泻．及虚人时常作泻．必以温补肾元为主．宜回神丸．加白术 人参 干姜 附子 茯苓 罂粟壳．炼蜜丸．朝服三钱．临睡服五钱．米饮送下．（七十二）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痿症
  • 当前页：泄泻
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《时方妙用》
  2. 泄泻《中医儿科学》
  3. 泄泻《医学三字经》
  4. 泄泻《邵兰荪医案》
  5. 泄泻《叶天士医案精华》
  6. 泄泻《厘正按摩要术》
  7. 泄泻《慈幼便览》
  8. 泄泻《中医内科学》
  9. 泄泻《也是山人医案》
  10. 泄泻《幼科发挥》
  11. 泄泻《女科折衷纂要》
  12. 泄泻《医学从众录》
  13. 泄泻《女科折衷纂要》
  14. 泄泻《校注医醇剩义》
  15. 泄泻《金匮钩玄》
  16. 泄泻《奇效简便良方》
  17. 泄泻《盘珠集胎产症治》
  18. 泄泻《友渔斋医话》
  19. 泄泻《评注产科心法》
  20. 泄泻《丹溪治法心要》
  21. 泄泻《药症忌宜》
  22. 泄泻《丹溪手镜》
  23. 泄泻《女科证治准绳》
  24. 泄泻《麻科活人全书》
  25. 泄泻《女科证治准绳》
  26. 泄泻《脉症治方》
  27. 泄泻《女科证治准绳》
  28. 泄泻《医学实在易》
  29. 泄泻《灸法秘传》
  30. 泄泻《文堂集验方》
  31. 泄泻（余见吐泻）《针灸资生经》


鹤膝风_《时方妙用》_中医方言_【岐黄之术】

鹤膝风

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

胫细而膝肿是也．为风寒湿三气．合痹于膝而成．初起．发热 头痛．宜五积散．痢后变成者亦宜之．若久病．为足三阴虚．宜十全大补汤．加附子 牛膝 杜仲 防风 羌活主之．又治初起外法．用陈年白芥子研末．以姜汁葱汁调涂一伏时．患处起泡．泡干脱皮．自愈．

五积散．（四十二）十全大补汤．（十一）

又按．鹤膝风多是虚寒．香港脚多是湿热．一攻一补．治法各判．然香港脚有肾虚气喘小腹痹者．肾气丸必不可缓．鹤膝风有赤热 肿者．二妙散桂枝芍药知母汤．亦所必需．此活法也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：鹤膝风
  • 下一页：脚气
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《时方妙用》
  2. 鹤膝风《外科全生集》
  3. 鹤膝风《回生集》
  4. 鹤膝风《幼科心法要诀》
  5. 鹤膝风《幼科铁镜》
  6. 鹤膝风《奇方类编》
  7. 鹤膝风《万氏秘传外科心法》
  8. 鹤膝风《医学从众录》
  9. 鹤膝风《外科十三方考》
  10. 鹤膝风《奇效简便良方》
  11. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  12. 鹤膝风《医学实在易》
  13. 鹤膝风（即历节之类）《医学纲目》
  14. 鹤膝风《周慎斋遗书》
  15. 鹤膝风方《卫生宝鉴》
  16. 鹤膝风《金匮翼》
  17. 鹤膝风论治《类证治裁》
  18. 鹤膝风《医学摘粹》
  19. 鹤膝风门《张氏医通》
  20. 鹤膝风《医学摘粹》
  21. 鹤膝风门主方《疡医大全》
  22. 鹤膝风《外科心法要诀》
  23. 鹤膝风门主论《疡医大全》
  24. 鹤膝风《古今医案按》
  25. 鹤膝风秘方《华佗神方》
  26. 鹤膝风《保婴撮要》
  27. 鹤膝风诗《医学实在易》
  28. 鹤膝风《证治准绳·疡医》
  29. 鹤膝风痰《中医名词词典》
  30. 鹤膝风《证治准绳·类方》
  31. 鹤膝行迟《保婴撮要》


脚气_《时方妙用》_中医方言_【岐黄之术】

脚气

脚气

  • 上一页
  • 目录
  • 相关
  • 下一页

脚之肿大是也．东垣云．南方卑湿．其湿从外以袭入．北方常食膻乳．又饮酒太过．脾胃有伤．不能运化．其湿从中以流下．初起发热恶寒．似伤寒症．若上气喘急．及上少腹不仁．恐致攻心不救．若患久不治．即成痼矣．此症名壅疾．不可骤补．

一香港脚肿痛不可忍．宜鸡鸣散．（一百零八）

香港脚气喘．少腹不仁．须防其入心．宜后方．香港脚服鸡鸣散愈后．亦宜之．用桂附地黄丸．（十五）一两胫大．为湿香港脚．两胫不肿．或顽麻．或挛急．或缓纵．名干香港脚．宜四物汤．加牛膝 独活 苍术 黄柏 木瓜 泽泻 肉桂之类．（九）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：脚气
  • 下一页：积聚
<<< 返回本书目录
  1. 脚气【疾病大全】
  2. 脚气【中药主治】
  3. 脚气【疾病症状】
  4. 脚气【方剂主治】
  5. 脚气《证治准绳·女科》
  6. 脚气病【疾病大全】
  7. 脚气《医学心悟》
  8. 脚气病性心脏病【疾病大全】
  9. 脚气《医学实在易》
  10. 脚气冲心【方剂主治】
  11. 脚气《医学集成》
  12. 脚气疮《医宗金鉴》
  13. 脚气《医学从众录》
  14. 脚气粉【方剂大全】
  15. 脚气《医述》
  16. 脚气浮肿【中药主治】
  17. 脚气《医法圆通》
  18. 脚气膏【方剂大全】
  19. 脚气《卫生易简方》
  20. 脚气缓弱【方剂主治】
  21. 脚气《时方妙用》
  22. 脚气论《叶选医衡》
  23. 脚气《仁斋直指方论（附补遗）》
  24. 脚气散【方剂大全】
  25. 脚气《仁术便览》
  26. 脚气上攻【方剂主治】
  27. 脚气《女科证治准绳》
  28. 脚气水肿【中药主治】
  29. 脚气《脉因证治》
  30. 脚气痛《评琴书屋医略》
  1. 脚气《时方妙用》
  2. 脚气《扁鹊心书》
  3. 脚气《医效秘传》
  4. 脚气《脉因证治》
  5. 脚气《回生集》
  6. 脚气《医学从众录》
  7. 脚气《金匮钩玄》
  8. 脚气《丹溪治法心要》
  9. 脚气《女科证治准绳》
  10. 脚气《医学实在易》
  11. 脚气八处灸《中医词典》
  12. 脚气《回春录》
  13. 脚气冲心《中医词典》
  14. 脚气《医学心悟》
  15. 脚气疮《中医词典》
  16. 脚气《医学摘粹》
  17. 脚气疮《医宗金鉴》
  18. 脚气《医学摘粹》
  19. 脚气方论《仁斋直指方论（附补遗）》
  20. 脚气《卫生易简方》
  21. 脚气论《叶选医衡》
  22. 脚气《古今医鉴》
  23. 脚气迫肺《中医词典》
  24. 脚气《证治准绳·女科》
  25. 脚气入腹《中医词典》
  26. 脚气《医述》
  27. 脚气伤寒《中医词典》
  28. 脚气《扁鹊神应针灸玉龙经》
  29. 脚气诗《医学实在易》
  30. 脚气《凌临灵方》
  31. 脚气死证《医宗金鉴》


积聚_《时方妙用》_中医方言_【岐黄之术】

积聚

积聚

  • 上一页
  • 目录
  • 相关
  • 下一页

积者．五脏所生．推之不移．属阴．聚者．六腑所成．推之则移．属阳．当辨其新久虚实而施治．内经云．大积大聚．不可犯也．衰其大半而止．过则死．此治积聚之法也．

脉宜沉实． 忌虚弱．

一积聚新病．审其可用发散者．宜用五积散．（四十二）

一积聚新病．审其可用消导攻下者．宜用备急丸．（五十三）平胃散．加入 蓄瞿麦炒大麦芽川芎．以上八味．各用五钱．沉香木香各一钱五分．大黄酒浸二两．共为细末．每服三钱．姜汤送下．忌油腻动气之物．及房事一月．药须黄昏服．勿食晚饭．大小便见恶物为度．（八十）肝之积在左胁下．名曰肥气．去苍术．加柴胡 鳖甲 青皮 莪术．

○肺之积在右胁下．名曰息贲．加白豆蔻 桑白皮 郁金．

○心之积起脐上．上至心．下大如臂．名曰伏梁．去苍术．加肉桂 黄连 石菖蒲 莪术．

○脾之积在胃脘．腹大如盘．名曰痞气．原方不加减．

○肾之积在脐下．发于小腹．上冲心而痛．名曰奔豚．上方去苍术 大黄 陈皮 麦芽 蓄．加茯苓四两．肉桂 附子 当归 吴茱萸各五钱．川楝子李根白皮膈一两．淡盐汤送下．或炼蜜为小丸．吞下四钱更佳．

○凡热积．加黄连 黄芩．寒积．加姜桂附子．酒积．加葛根．痰积．加半夏．水积．加桑白皮 赤小豆．血积．加桃仁 红花．肉积．加阿魏 山楂．果积．加麝香 草果．

一久病及虚弱之人．不可径用前药．或先服补药．然后攻之．或攻药去病之半．而即补之．或服攻药三日．服补药一日．神而明之．存乎其人．若愈后．必以补药收功．宜六君子汤．（二）香砂六君子汤．（三）附子理中汤．（一百零七）

以上三方．唯脐下动气．去白术．加肉桂一钱五分．

服攻药．大下积血．自汗不止．气弱不能转动者．宜急进参附汤．若贫者．以当归补血汤．加附子三钱代之．（一百零五）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气
  • 当前页：积聚
  • 下一页：呕吐哕呃
<<< 返回本书目录
  1. 积聚【疾病大全】
  2. 积聚【中药主治】
  3. 积聚《周慎斋遗书》
  4. 积聚【方剂主治】
  5. 积聚《重订灵兰要览》
  6. 积聚病诸候《巢氏病源补养宣导法》
  7. 积聚《中医内科学》
  8. 积聚病诸候（凡六论）《诸病源候论》
  9. 积聚《证治准绳·杂病》
  10. 积聚方《外台秘要》
  11. 积聚《证治准绳·女科》
  12. 积聚根原《四圣心源》
  13. 积聚《证治准绳·女科》
  14. 积聚瘕《明医指掌》
  15. 积聚《证治准绳·类方》
  16. 积聚瘕《女科证治准绳》
  17. 积聚《证治汇补》
  18. 积聚瘕《普济方·针灸》
  19. 积聚《针灸资生经》
  20. 积聚瘕《证治准绳·女科》
  21. 积聚《张聿青医案》
  22. 积聚瘕肠覃石瘕《女科指掌》
  23. 积聚《张氏医通》
  24. 积聚瘕方《女科指掌》
  25. 积聚《杂病广要》
  26. 积聚瘕僻痞块《医学传灯》
  27. 积聚《幼幼新书》
  28. 积聚论《古今医彻》
  29. 积聚《幼科折衷》
  30. 积聚论治《类证治裁》
  1. 积聚《时方妙用》
  2. 积聚《厘正按摩要术》
  3. 积聚《叶天士医案精华》
  4. 积聚《中医内科学》
  5. 积聚《也是山人医案》
  6. 积聚《幼科折衷》
  7. 积聚《女科证治准绳》
  8. 积聚《脉因证治》
  9. 积聚《女科证治准绳》
  10. 积聚《秘传证治要诀及类方》
  11. 积聚二十《金匮悬解》
  12. 积聚《丹溪手镜》
  13. 积聚二十一《金匮悬解》
  14. 积聚《周慎斋遗书》
  15. 积聚方五首《外台秘要》
  16. 积聚《回春录》
  17. 积聚根原《四圣心源》
  18. 积聚《仁术便览》
  19. 积聚痼结候《诸病源候论》
  20. 积聚《针灸资生经》
  21. 积聚候《巢氏病源补养宣导法》
  22. 积聚《吴鞠通医案》
  23. 积聚候《诸病源候论》
  24. 积聚《医学心悟》
  25. 积聚候《诸病源候论》
  26. 积聚《医学摘粹》
  27. 积聚瘕《证治准绳·女科》
  28. 积聚《医学摘粹》
  29. 积聚瘕《普济方·针灸》
  30. 积聚《明医指掌》
  31. 积聚瘕《明医指掌》


呕吐哕呃_《时方妙用》_中医方言_【岐黄之术】

呕吐哕呃

呕吐哕呃

  • 上一页
  • 目录
  • 相关
  • 下一页

声与物俱出为呕．有物无声为吐．有声无物为哕．气自脐下冲逆有声．声短而频．古人名哕又名咳逆为呃．方书命名各异．今从俗本分名．使人易晓．

脉阳紧阴数为吐．阳浮而数亦吐．寸紧尺涩胸满而吐．寸口脉数者．吐．紧而涩者难治．

紧而滑者吐逆．脉弱而呕．小便复利．身有微热见厥者．难治． 吐出色如青菜者．危．

上四症．皆属气逆．有统治之法．宜二陈汤．随症加减．（八十二）

如为寒气所客．脉迟畏寒．加砂仁藿香干姜

○如干呕吐涎沫．加人参一钱．吴茱萸二钱．大枣三枚．倍生姜．

○如食不得入．为火阻于上．加黄连 黄芩 人参．

○如为饮食所伤．吞酸嗳腐．加苍术藿香砂仁 麦芽 山楂．

○如有声无物．加生竹茹二钱．人参一钱．旋复花三钱．代赭石一钱五分．大枣二粒．如吐酸水．加吴茱萸一钱．黄连五分．

○如脾胃虚弱．运化迟而呕吐者．加人参 白术 砂仁 木香．

○如食已即吐．是胃中有热．食入则两热相冲．不得停留而吐．若大便秘结．可加大黄三钱．

○若寒热往来．胁痛而呕者．为少阳症．加人参 黄芩各一钱．柴胡三钱．大枣二粒．

○如骤然发呃者．为胃火上冲．加麦芽石斛麦冬 枇杷叶 竹茹扁豆各二钱．

○久病发呃．有脾虚肾虚之分．脾虚者．加参术丁香 柿蒂．肾虚者．加参附干姜沉香巴戟天．此症多死．

○如吐虫者．去甘草．加川椒人参 吴茱萸 黄连川楝子乌梅三粒．粳米一百粒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：积聚
  • 当前页：呕吐哕呃
  • 下一页：五淋癃闭
<<< 返回本书目录
  1. 呕吐哕呃《时方妙用》
  2. 呕吐哕门《古今医统大全》
  3. 呕吐哕辨《儿科萃精》
  4. 呕吐哕门《张氏医通》
  5. 呕吐哕、呃逆《医学心悟》
  6. 呕吐哕逆《备急千金要方》
  7. 呕吐哕《张氏医通》
  8. 呕吐哕下利《金匮悬解》
  9. 呕吐哕《医学从众录》
  10. 呕吐哕下利病脉证《金匮玉函经二注》
  11. 呕吐哕《续名医类案》
  12. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  13. 呕吐哕《脉因证治》
  14. 呕吐哕下利病脉证并治《医宗金鉴》
  15. 呕吐哕《金匮悬解》
  16. 呕吐哕下利病脉证治《高注金匮要略》
  17. 呕吐哕《冯氏锦囊秘录》
  18. 呕吐哕下利病脉证治《金匮要略方论》
  19. 呕吐哕《丹溪治法心要》
  20. 呕吐哕下利病脉证治《金匮要略浅注》
  21. 呕吐哕《丹溪手镜》
  22. 呕吐哕下利病脉证治《金匮要略心典》
  23. 呕吐蛔虫《四圣悬枢》
  24. 呕吐哕下利病脉证治《金匮玉函要略述义》
  25. 呕吐黑血《医宗金鉴》
  26. 呕吐哕下利病脉证治第十七（论一首、脉证二十七条、方二十三首）《金匮玉函要略辑义》
  27. 呕吐膈气总论《证治准绳·杂病》
  28. 呕吐哕证《景岳全书》
  29. 呕吐膈气总论《医学纲目》
  30. 呕吐哕总括《医宗金鉴》
  1. 呕吐哕呃《时方妙用》
  2. 呕吐哕呃《医学实在易》
  3. 呕吐哕呃逆《医学摘粹》
  4. 呕吐哕辨《儿科萃精》
  5. 呕吐哕呃逆《医学摘粹》
  6. 呕吐哕、呃逆《医学心悟》
  7. 呕吐哕呃逆诗《医学实在易》
  8. 呕吐哕《脉因证治》
  9. 呕吐哕门《张氏医通》
  10. 呕吐哕《医学从众录》
  11. 呕吐哕逆《备急千金要方》
  12. 呕吐哕《丹溪治法心要》
  13. 呕吐哕下利《金匮悬解》
  14. 呕吐哕《丹溪手镜》
  15. 呕吐哕下利《医宗金鉴》
  16. 呕吐哕《张氏医通》
  17. 呕吐哕下利病《医宗金鉴》
  18. 呕吐哕《续名医类案》
  19. 呕吐哕下利病脉证《金匮玉函经二注》
  20. 呕吐哕《冯氏锦囊秘录》
  21. 呕吐哕下利病脉证并治《医宗金鉴》
  22. 呕吐蛔虫《四圣悬枢》
  23. 呕吐哕下利病脉证并治《订正仲景全书金匮要略注》
  24. 呕吐候《诸病源候论》
  25. 呕吐哕下利病脉证治《金匮要略方论》
  26. 呕吐候《诸病源候论》
  27. 呕吐哕下利病脉证治《高注金匮要略》
  28. 呕吐候《巢氏病源补养宣导法》
  29. 呕吐哕下利病脉证治《金匮要略浅注》
  30. 呕吐黑血《证治准绳·疡医》
  31. 呕吐哕下利病脉证治《金匮要略心典》


五淋癃闭_《时方妙用》_中医方言_【岐黄之术】

五淋癃闭

五淋癃闭

  • 上一页
  • 目录
  • 相关
  • 下一页

淋病．小便滴沥涩痛．欲去不去．欲止不止是也．古人分为五种．石淋．下如沙石．膏淋．下如膏脂．劳淋．从劳役而得．气淋．气滞不通．脐下闷痛．血淋．瘀血停蓄．茎中割痛．皆为热结膀胱所致．而治者．却不重在膀胱．而重在三焦．经云．膀胱者．州都之官津液藏焉．气化则能出矣．又云．三焦者．决渎之官．水道出焉．此数语．数百年来注家俱误．不知津液为汗之源．膀胱气化．则能出汗故仲景发汗法．必取之太阳也水道为行水之道．三焦得职．则小水通调．须知外出为膀胱之津液．下出为三焦之水道也．又有清心之法．以心与小肠相表里也．又有清肝之法．以肝主疏泄也．又有补肾之法．以肾为司水之脏也．治三焦与膀胱之正法．则用五淋散．清心滋肾．则用导赤散．清肝．则用龙胆泻肝汤之类．至于癃闭症．小便点滴不通．甚则胀闷欲死．其病源亦同前症．而治法更进一步．有用八味丸．倍桂附．蒸动肾气以开关者有用滋肾丸．滋阴以化阳者．有用补中益气汤．服后以手探吐者．（如滴水之器．闭其上窍而倒悬之．点滴不能下也．去其上闭．则下窍通矣．）有用五淋散．

加入麻黄杏仁．以取微汗．（麻黄力猛．能通阳气于至阴之地．下肺气．主皮毛．配杏仁以降气下达州都．导水必自高原之义也．）有用人参 麻黄各一两．水煎服者．夏月不敢用麻黄．有用紫苏防风杏仁各三钱水煎服温覆取微汗者．有用白菊花根捣烂．以生白酒冲和取汁温饮者有用水母四两． 荠十四粒．水煎服者．有用皂角葱头王不留行各数两．煎汤一盆．令病者坐浸其中．熏洗小腹下体．久之热气内达．壅滞自开而便通者．务宜审其脉症而施治．不可执一．

脉宜浮大．忌细小．

五淋散．（五十通治五淋癃闭．）

加减法．气淋．加荆芥 香附生麦芽．

○血淋．加牛膝 桃仁 红花生地．入麝香少许．

○石淋．送下六一散三钱．

○膏淋．合萆 厘清饮．

○劳淋．合补中益气汤．

○如过服金石药．

与老人阳已痿．思色以降其精．致精内败而为淋．加萆 石菖蒲 菟丝子以导之．

六一散．（五十二石淋） 萆 厘清饮．（八十三膏淋） 导赤散．（四十九赤淋．） 龙胆泻肝汤．（九十七茎肿茎中痛甚宜之） 补中益气汤．（五气淋．） 六味丸（十四水虚．） 八味丸．（十五冷淋．） 济生肾气丸．（一百零二扶阳以化阴．） 滋肾丸．（九十四滋阴以化阳．） 四生丸（一百血淋．） 百合汤．（九十三气淋．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕吐哕呃
  • 当前页：五淋癃闭
  • 下一页：续论
<<< 返回本书目录
  1. 五淋癃闭《时方妙用》
  2. 五淋癃闭赤白浊遗精《医学三字经》
  3. 五淋方《外台秘要》
  4. 五淋癃闭赤白浊遗精方《医学三字经》
  5. 五淋第七十六问《婴童百问》
  6. 五淋论（附便浊）《婴童类萃》
  7. 五淋【方剂主治】
  8. 五淋论(附遗尿)《小儿卫生总微论方》
  9. 五淋【中药主治】
  10. 五淋散【方剂大全】
  11. 五淋《幼科折衷》
  12. 五灵散【方剂大全】
  13. 五淋《药症忌宜》
  14. 五灵脂《本草纲目》完整版
  15. 五淋《活幼心书》
  16. 五灵脂《本草乘雅半偈》
  17. 五淋《古今医案按》
  18. 五灵脂《本草经解》
  19. 五裂槭【中药大全】
  20. 五灵脂《本草新编》
  21. 五敛子《本草纲目》完整版
  22. 五灵脂《本草易读》
  23. 五利汤【方剂大全】
  24. 五灵脂《本草择要纲目》
  25. 五老还童丹【方剂大全】
  26. 五灵脂《药笼小品》
  27. 五劳证治《三因极一病证方论》
  28. 五灵脂《证类本草》
  29. 五劳七伤【方剂主治】
  30. 五灵脂【中药大全】
  1. 五淋癃闭《时方妙用》
  2. 五淋癃闭《医学实在易》
  3. 五淋癃闭赤白浊遗精《医学三字经》
  4. 五淋癃闭《医学摘粹》
  5. 五淋癃闭赤白浊遗精方《医学三字经》
  6. 五淋方三首《外台秘要》
  7. 五淋论（附便浊）《婴童类萃》
  8. 五淋第七十六问《婴童百问》
  9. 五淋论（附遗尿）《小儿卫生总微论方》
  10. 五淋《药症忌宜》
  11. 五淋散《医宗金鉴》
  12. 五淋《幼科折衷》
  13. 五淋散《删补名医方论》
  14. 五淋《活幼心书》
  15. 五淋散《冯氏锦囊秘录》
  16. 五淋《活幼心书》
  17. 五淋散《太平惠民和剂局方》
  18. 五淋《古今医案按》
  19. 五淋散《太平惠民和剂局方》
  20. 五淋《中医词典》
  21. 五淋散《时方歌括》
  22. 五淋《中医名词词典》
  23. 五淋通治《奇效简便良方》
  24. 五量正数《类经图翼》
  25. 五淋统治《奇效简便良方》
  26. 五量所起《类经图翼》
  27. 五淋痛甚久不愈《奇效简便良方》
  28. 五利汤《备急千金要方》
  29. 五灵丸《普济本事方》
  30. 五利大黄汤《外科理例》
  31. 五灵脂《雷公炮制药性解》


续论_《时方妙用》_中医方言_【岐黄之术】

续论

续论

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦包罗脏腑．主气而即主水．（水由气化也．） 故曰决渎之官．水道出焉．上焦如雾．气中有水也．下焦如渎．水中有气也．中焦如沤．气水相函于其中也．凡水道不通．溢于外而为肿．积于中而为胀．凌于肺为咳呕．流于肠为泄泻．宜专责之三焦．与他脏无涉．时医治他脏而幸效．不可援以为例．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五淋癃闭
  • 当前页：续论
  • 下一页：遗精
<<< 返回本书目录
  1. 续论《时方妙用》
  2. 续命风引汤【方剂大全】
  3. 续论《时方妙用》
  4. 续命汤【方剂大全】
  5. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  6. 续命汤（金匮名古今录验续命汤）《张氏医通》
  7. 续筋接骨酒【方剂大全】
  8. 续伤寒通论《医学纲目》
  9. 续筋接骨【中药主治】
  10. 续嗣降生丹【方剂大全】
  11. 续筋骨【中药主治】
  12. 续随子《本草纲目》完整版
  13. 续记《女科要旨》
  14. 续随子《本草乘雅半偈》
  15. 续骨丸（出《灵苑》）《苏沈良方》
  16. 续随子《本草图经》
  17. 续膈噎论《古今医彻》
  18. 续随子《本草易读》
  19. 续方《三消论》
  20. 续随子《证类本草》
  21. 续方《白喉全生集》
  22. 续随子《本草纲目》图文版
  23. 续断饮【方剂大全】
  24. 续随子茎中白汁【中药大全】
  25. 续断丸【方剂大全】
  26. 续随子叶【中药大全】
  27. 续断、鼓槌草《滇南本草》
  28. 续序《痧胀玉衡》
  29. 续断（南草，龙豆）《本草纲目》完整版
  30. 续养生论《苏沈良方》
  1. 续论《时方妙用》
  2. 续论《时方妙用》
  3. 续命虫《中医词典》
  4. 续论《医学实在易》
  5. 续命虫《外科证治全书》
  6. 续论《医学实在易》
  7. 续命丹（一名神授保生丹）《冯氏锦囊秘录》
  8. 续论《医学实在易》
  9. 续命风引汤《备急千金要方》
  10. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  11. 续命汤《备急千金要方》
  12. 续记《女科要旨》
  13. 续命汤《医宗金鉴》
  14. 续记《金匮要略浅注》
  15. 续命汤《删补名医方论》
  16. 续骨丸（出《灵苑》）《苏沈良方》
  17. 续命汤《妇人大全良方》
  18. 续骨散《冯氏锦囊秘录》
  19. 续命汤（防风丸）《是斋百一选方》
  20. 续骨丹《普济本事方》
  21. 续命汤（金匮名古今录验续命汤）《张氏医通》
  22. 续膈噎论《古今医彻》
  23. 续命汤加紫苏陈皮方《医方考》
  24. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  25. 续命煮散《备急千金要方》
  26. 续方《三消论》
  27. 续命煮散《妇人大全良方》
  28. 续方《白喉全生集》
  29. 续伤寒通论《医学纲目》
  30. 续断丸《普济本事方》
  31. 续随子《本草纲目》


遗精_《时方妙用》_中医方言_【岐黄之术】

遗精

遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

梦而遗者．相火之炽也．宜封髓丹．无梦而遗者．心肾之虚也．宜金锁固精丸．然肝主疏泄．肝火大盛．宜暂用龙胆泻肝汤．肝魂不守．宜多服二加龙骨汤．肝热胆寒．宜温胆汤．加人参茯神枣仁莲肉．精之蓄泄．无非听命于心．威喜丸．平淡而神奇．四君子汤加远志．亦补养得法．徒用补肾及固涩之药．无益也．然此症．必须清心寡欲．静养年余方效．药石原不足赖．

时贤沈录芊云．心藏神．肝藏魂．肾藏精．梦中所主之心．即心之神也．梦中所见之形．即肝之魂也．梦中所泄之精．即肾之精也．要之心为君．肝肾为相．未有君火动而相火不随之者．当先治其心．而后及其余．宜黄连清心饮．万用黄连生地甘草 当归 人参茯神枣仁远志 莲子．按录芊着有沈氏尊生一书．大抵皆见病治病．不脱江苏气习．此一条．用药虽庸．而立论颇超．故节录之．

诀云遗精白浊．当验于尺．结芤动紧．二症之的．

正传云．两尺洪数必便浊遗精．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续论
  • 当前页：遗精
  • 下一页：赤白浊
<<< 返回本书目录
  1. 遗精【疾病大全】
  2. 遗精【中药主治】
  3. 遗精【疾病症状】
  4. 遗精【方剂主治】
  5. 遗精《中医内科学》
  6. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  7. 遗精《证治准绳·杂病》
  8. 遗精案《丁甘仁医案》
  9. 遗精《证治准绳·类方》
  10. 遗精白浊【方剂主治】
  11. 遗精《证治汇补》
  12. 遗精白浊皆由心肾两虚辨《叶选医衡》
  13. 遗精《针灸学》
  14. 遗精盗汗【方剂主治】
  15. 遗精《张聿青医案》
  16. 遗精的中医食疗《老年食养食疗》
  17. 遗精《张氏医通》
  18. 遗精淋浊门《王旭高临证医案》
  19. 遗精《杂病广要》
  20. 遗精门《张氏医通》
  21. 遗精《医学心悟》
  22. 遗精梦泄《本草纲目》完整版
  23. 遗精《医学见能》
  24. 遗精梦泄论《理虚元鉴》
  25. 遗精《医学集成》
  26. 遗精总括《医宗金鉴》
  27. 遗精《医学从众录》
  28. 遗精总括《杂病心法要诀》
  29. 遗精《医述》
  30. 遗路死《洗冤集录》
  1. 遗精《时方妙用》
  2. 遗精《邵兰荪医案》
  3. 遗精《叶天士医案精华》
  4. 遗精《中医内科学》
  5. 遗精《医学见能》
  6. 遗精《医学从众录》
  7. 遗精《也是山人医案》
  8. 遗精《秘传证治要诀及类方》
  9. 遗精《何澹安医案》
  10. 遗精《医学实在易》
  11. 遗精《针灸学》
  12. 遗精《回春录》
  13. 遗精《灸法秘传》
  14. 遗精《血证论》
  15. 遗精（白浊、沥精、遗尿）《周慎斋遗书》
  16. 遗精《医学心悟》
  17. 遗精案《丁甘仁医案》
  18. 遗精《丹台玉案》
  19. 遗精白浊皆由心肾两虚辨《叶选医衡》
  20. 遗精《证治汇补》
  21. 遗精的中医食疗《老年食养食疗》
  22. 遗精《古今医案按》
  23. 遗精健忘《傅青主男科》
  24. 遗精《万病回春》
  25. 遗精淋浊门《王旭高临证医案》
  26. 遗精《古今医鉴》
  27. 遗精门《张氏医通》
  28. 遗精《张聿青医案》
  29. 遗精梦泄论《理虚元鉴》
  30. 遗精《医碥》
  31. 遗精秘方《华佗神方》


赤白浊_《时方妙用》_中医方言_【岐黄之术】

赤白浊

赤白浊

  • 上一页
  • 目录
  • 相关
  • 下一页

浊者．小水不清也．方书皆责之肾．今则求之于脾．脾土之湿热下注．则为浊病．湿胜于热则白．热胜于湿则赤．治之之法．不外导其湿热．湿热去．则浊者清矣．

医鉴曰．淋浊之病细数何妨．少阴微者．气闭膀胱．女人见之．阴中生疮大实易愈．细涩则亡．

一浊病初起．宜导其湿热．宜二陈汤．加苍术 白术 黄柏萆 主之．如赤浊．加丹参．（八十三）

一浊病稍久．当固其精道．利其水治．宜萆 厘清饮（八十三）

一内经云．中气虚而溺为之变．与浊症不同．宜四君子汤．一补中益气汤．（五）

一命门火衰．气不摄精．每致败精为浊．宜桂附八味丸．加菟丝子 车前子．以导败精．

一浊出精窍．与淋出溺窍者不同．病之稍久．宜固肾．不宜利水．此要旨也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗精
  • 当前页：赤白浊
  • 下一页：自汗盗汗
<<< 返回本书目录
  1. 赤白浊《证治准绳·杂病》
  2. 赤白浊精滑梦遗证《明医指掌》
  3. 赤白浊《证治准绳·类方》
  4. 赤白浊遗精《古今名医汇粹》
  5. 赤白浊《杂病广要》
  6. 赤雹【中药大全】
  7. 赤白浊《医学心悟》
  8. 赤鼻《孙真人海上方》
  9. 赤白浊《医学入门》
  10. 赤鼻门主论《疡医大全》
  11. 赤白浊《医学从众录》
  12. 赤瓟【中药大全】
  13. 赤白浊《医法圆通》
  14. 赤瓟根【中药大全】
  15. 赤白浊《医碥》
  16. 赤参汤【方剂大全】
  17. 赤白浊《医碥》
  18. 赤苍散【方剂大全】
  19. 赤白浊《卫生易简方》
  20. 赤苍饮【方剂大全】
  21. 赤白浊《时方妙用》
  22. 赤车【中药大全】
  23. 赤白浊《丹溪心法》
  24. 赤车使者《雷公炮炙论》
  25. 赤白浊《本草纲目》完整版
  26. 赤车使者【中药大全】
  27. 赤白游风【疾病大全】
  28. 赤车使者根【中药大全】
  29. 赤白游风《证治准绳·疡医》
  30. 赤车使者酒【方剂大全】
  1. 赤白浊《时方妙用》
  2. 赤白浊《医学从众录》
  3. 赤白浊精滑梦遗证《明医指掌》
  4. 赤白浊《医学实在易》
  5. 赤白浊秘方《华佗神方》
  6. 赤白浊《金匮翼》
  7. 赤白浊遗精《古今名医汇粹》
  8. 赤白浊《医学心悟》
  9. 赤柏茶《茶饮保健》
  10. 赤白浊《丹溪心法》
  11. 赤斑《中医词典》
  12. 赤白浊《医学摘粹》
  13. 赤斑瘭子《中医词典》
  14. 赤白浊《医学摘粹》
  15. 赤崩《中医词典》
  16. 赤白浊《卫生易简方》
  17. 赤鼻《孙真人海上方》
  18. 赤白浊《明医指掌》
  19. 赤鼻《中医词典》
  20. 赤白浊《医碥》
  21. 赤鼻方《仁术便览》
  22. 赤白浊《医碥》
  23. 赤鼻门主方《疡医大全》
  24. 赤白浊《证治准绳·杂病》
  25. 赤鼻门主论《疡医大全》
  26. 赤白浊《证治准绳·类方》
  27. 赤肠《中医词典》
  28. 赤白浊《杂病广要》
  29. 赤车使者《雷公炮炙论》
  30. 赤白浊《医学入门》
  31. 赤车使者《千金翼方》


自汗盗汗_《时方妙用》_中医方言_【岐黄之术】

自汗盗汗

自汗盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒门．以自汗为伤风．盗汗为少阳症．其余杂病．自汗为阳虚．盗汗为阴虚．然阴阳互为其根．自汗亦有阴虚者．盗汗亦阳虚者．宜辨而治之．

一阳虚自汗．其人常畏寒．宜参附汤．（一百零五）术附汤．（一百零五） 附汤．（一百零五）

一阴虚盗汗．其人常发热．宜当归六黄汤．（六）

一阴阳两虚．自汗盗汗．怔忡不眠烦躁等症．宜归脾汤．加麦冬五味．（二十）人参养荣汤．（十二）

一自汗发热．为前此伤风医不得法所致．宜玉屏风散（八十七）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白浊
  • 当前页：自汗盗汗
  • 下一页：怔忡
<<< 返回本书目录
  1. 自汗盗汗《医学心悟》
  2. 自汗盗汗【中药主治】
  3. 自汗盗汗《医学从众录》
  4. 自汗盗汗【方剂主治】
  5. 自汗盗汗《痰火点雪》
  6. 自汗盗汗惊惶痧《痧胀玉衡》
  7. 自汗盗汗《时方妙用》
  8. 自汗盗汗论《叶选医衡》
  9. 自汗盗汗《古今医鉴》
  10. 自汗盗汗心汗证《明医指掌》
  11. 自汗出【方剂主治】
  12. 自汗盗汗总括《医宗金鉴》
  13. 自汗不止【方剂主治】
  14. 自汗盗汗总括《杂病心法要诀》
  15. 自汗、盗汗《小儿常见病单验方》
  16. 自汗第八十八问《婴童百问》
  17. 自汗（伤寒自汗 盗汗）《针灸资生经》
  18. 自汗恶风【方剂主治】
  19. 自汗【方剂主治】
  20. 自汗歌《伤寒百证歌》
  21. 自汗【中药主治】
  22. 自汗忌利小便《外科理例》
  23. 自汗《证治准绳·杂病》
  24. 自汗门《古今医统大全》
  25. 自汗《证治准绳·幼科》
  26. 自汗门《医方考》
  27. 自汗《证治准绳·女科》
  28. 自汗头汗《脉因证治》
  29. 自汗《证治准绳·类方》
  30. 自汗头汗《伤寒心法要诀》
  1. 自汗盗汗《时方妙用》
  2. 自汗盗汗《痰火点雪》
  3. 自汗盗汗惊惶痧《痧胀玉衡》
  4. 自汗盗汗《医学从众录》
  5. 自汗盗汗论《叶选医衡》
  6. 自汗盗汗《医学心悟》
  7. 自汗盗汗心汗证《明医指掌》
  8. 自汗盗汗《古今医鉴》
  9. 自汗盗汗总括《医宗金鉴》
  10. 自汗盗汗《证治准绳·疡医》
  11. 自汗盗汗总括《杂病心法要诀》
  12. 自汗盗汗《疫疹一得》
  13. 自汗第八十八问《婴童百问》
  14. 自汗、盗汗《小儿常见病单验方》
  15. 自汗歌《伤寒百证歌》
  16. 自汗（伤寒自汗 盗汗）《针灸资生经》
  17. 自汗忌利小便《外科理例》
  18. 自汗《伤寒括要》
  19. 自汗门《医方考》
  20. 自汗《伤寒指掌》
  21. 自汗头汗《医宗金鉴》
  22. 自汗《女科证治准绳》
  23. 自汗头汗《医学摘粹》
  24. 自汗《女科证治准绳》
  25. 自汗头汗《脉因证治》
  26. 自汗《金匮钩玄》
  27. 自汗头汗《伤寒心法要诀》
  28. 自汗《女科折衷纂要》
  29. 自汗头汗证治《医宗金鉴》
  30. 自汗《广瘟疫论》
  31. 自汗头汗证治《妇科心法要诀》


怔忡_《时方妙用》_中医方言_【岐黄之术】

怔忡

怔忡

  • 上一页
  • 目录
  • 相关
  • 下一页

（惊悸不眠健忘症．治同．）

高鼓峰曰．怔忡．血少也．其原于肾水不足不能上升．以致心火不能下降．大剂归脾汤．去木香．加麦冬五味枸杞．吞都气丸．如怔忡而实．挟包络一种有余之火兼痰者．则加生地黄连川贝之类．以清之．

按一症之治．只此数语．缘读书临症之多．故能片言居要．而胡念斋又补出胃络不能上通症．脾脉不能入心症．宗气虚而虚里穴动症．水气凌心症．奔豚上乘症．治法不甚相远．唯水气与奔豚．当另法治之．愚谓水气凌心．轻则用小半夏汤．倍加茯苓以泄之．重则用茯苓 桂枝 甘草 大枣汤．以安之．再重．则用真武汤．以镇之．

○奔豚．则用桂枝汤加桂以泄之．或黑锡丹．以镇之．或用茯苓 桂枝 甘草 大枣汤．以缓之．金匮奔 汤．亦有意义．乌梅丸亦可借用．

六味地黄丸．加五味子．名都气丸．（十四）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗盗汗
  • 当前页：怔忡
  • 下一页：妇人科
<<< 返回本书目录
  1. 怔忡《止园医话》
  2. 怔忡【中药主治】
  3. 怔忡《杂病治例》
  4. 怔忡【方剂主治】
  5. 怔忡《药症忌宜》
  6. 怔忡(惊悸、健忘同治)《医学实在易》
  7. 怔忡《血证论》
  8. 怔忡、惊悸《古今医鉴》
  9. 怔忡《万病回春》
  10. 怔忡惊悸并虚烦烦躁论《胎产心法》
  11. 怔忡《寿世保元》
  12. 怔忡惊悸健忘证《医学正传》
  13. 怔忡《时方妙用》
  14. 怔忡惊悸门《傅青主男科》
  15. 怔忡《秘传证治要诀及类方》
  16. 怔忡惊恐《景岳全书》
  17. 怔忡《金匮钩玄》
  18. 怔忡惊恐论治《类证治裁》
  19. 怔忡《洄溪医案》
  20. 怔忡门《辨证录》
  21. 怔忡《古今医案按》
  22. 怔忡门（凡四案）《湖岳村叟医案》
  23. 怔忡《丹溪治法心要》
  24. 睁眼昏迷【疾病症状】
  25. 怔忡《扁鹊心书》
  26. 蒸饼《本草纲目》完整版
  27. 怔忡《本草纲目》完整版
  28. 蒸饼《本草纲目》图文版
  29. 征四失论篇《疡医大全》
  30. 蒸饼【中药大全】
  1. 怔忡《时方妙用》
  2. 怔忡《扁鹊心书》
  3. 怔忡《金匮钩玄》
  4. 怔忡《秘传证治要诀及类方》
  5. 怔忡《药症忌宜》
  6. 怔忡《奇效简便良方》
  7. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  8. 怔忡《丹溪治法心要》
  9. 怔忡（惊悸、健忘同治）《医学实在易》
  10. 怔忡《医宗己任编》
  11. 怔忡、惊悸《古今医鉴》
  12. 怔忡《竹林女科证治》
  13. 怔忡、惊悸、健忘《丹台玉案》
  14. 怔忡《血证论》
  15. 怔忡不寐《傅青主男科》
  16. 怔忡《医学摘粹》
  17. 怔忡惊悸《傅青主女科》
  18. 怔忡《医学摘粹》
  19. 怔忡惊悸并虚烦烦躁论《胎产心法》
  20. 怔忡《明医指掌》
  21. 怔忡惊悸健忘证《医学正传》
  22. 怔忡《明医指掌》
  23. 怔忡惊恐《景岳全书》
  24. 怔忡《古今医案按》
  25. 怔忡惊恐论治《类证治裁》
  26. 怔忡《万病回春》
  27. 怔忡惊恐脉候《类证治裁》
  28. 怔忡《寿世保元》
  29. 怔忡脉案《类证治裁》
  30. 怔忡《疫疹一得》
  31. 怔忡门（三则）《辨证录》


妇人科_《时方妙用》_中医方言_【岐黄之术】

妇人科

妇人科

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人之病．与男子同．唯经带胎前产后．另有方法．

一妊妇患伤寒杂病．俱以四物汤为主．无汗．加麻黄 细辛．有汗．加桂甘草．寒热往来．加柴胡 黄芩．鼻干不眠．加升麻 葛根 大黄 芒硝 干姜 附子．俱可随症加入．古人六合四物汤．论之详矣．

一妇人有胎．恐服药有碍．灶中黄土研末．以水和涂于心下及脐下．干则易之．

一受胎二三月．必呕恶心．以月水不通．阳明之气．壅盛上 ．至四五月自愈．如病甚．用

一胎前下血．名曰胎漏．气虚不摄血也．多服补中益气汤．如因恼怒伤肝者．宜加味逍遥散．加生地．

一胎动不安．血不养胎也．宜四物汤．去川芎加白术 杜仲．若有火者．再加黄芩．如腹时痛多寒者．加川椒．此一味．今人罕用．金匮用以养胎．

一堕胎症屡患者．必应期而堕总属气血大虚．余昔惑于丹溪之说．以黄芩 白术为安胎圣药．内子患此．四年中连服五次皆堕．后有老医．用四物汤．加真鹿胶补骨脂 菟丝子 杜仲川续断而安．余始悟命门为人立命之本．女以系胞．必用温药热药始效．赵氏医贯．用六味八味．加艾叶阿胶．大有灼见．如不受温药峻剂者．以杜仲八两．糯米汤泡炒勿焦取粉．真桑上寄生人参 五味子各四两为末．以黄 一斤．白术 大枣各六两．煮膏为丸．米汤送下四钱．一日两服．神效．一子肿．宜五皮散．加白术子嗽．宜二陈汤．加阿胶 麦冬 桑白皮 五味子 干姜 细辛．子悬宜四物汤．去川芎．加黄芩 白术 甘草．子泻宜补中益气汤．四君子汤．加黄芩 砂仁．

一临产交骨不开．宜四物．去芍地．加发炭三钱．龟板五钱．水煎服．如血水大下而不产者．是血干而胎滞．气虚推送无力．宜当归补血汤．加人参 肉桂各一钱．甚者．去桂．加附子三钱．此法时医不讲．

一产后血晕．用醋炭熏鼻．老酒和童便饮之．不可放倒．如气血脱而晕者．必唇口手足厥冷．以当归补血汤．加参附干姜．以回其阳．甚者．必用通脉四逆汤．如认作血晕治之．则

一胎衣不下．用归身五钱．川芎三钱．水煎服．或血入衣中．胀而不下．宜清酒送下失笑散．

一产后发热．有外感者．照常法治之．如无外感．用当归补血汤．

一血块痛．宜四物．倍当归．去地黄．加牛膝 桃仁 肉桂 青皮醋炒大黄下之．

一产后泄泻．不可利水．只用补中益气汤加减．

一产后大便不通．宜八珍汤．加桃仁杏仁．

一子宫下坠．乃劳力所伤也．宜补中益气汤．加附子．玉门不闭．治同．

一产后．瘀血不行腹痛者．宜当归四钱．川芎二钱．炮姜炙草各一钱．桃仁七枚．名生化汤

一产后感风成痉．口噤．角弓反张．无汗者名刚痉．宜荆芥穗一两．以童便煎灌之．或桂枝汤．加葛根三钱．有汗．为柔痉．宜桂枝．加栝蒌根三钱．二痉属虚者．以十全大补汤．加

一产后喘促．口鼻起黑气．为瘀血入肺．不治．或用人参一两．苏木三钱．水煎顿服．若厥冷自汗．必用通脉四逆汤．进二三剂．厥回脉复．可治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡
  • 当前页：妇人科
  • 下一页：妇人杂病
<<< 返回本书目录
  1. 妇人科《医学摘粹》
  2. 妇人科方《医学三字经》
  3. 妇人科《医学摘粹》
  4. 妇人科上·月经《医学正传》
  5. 妇人科《医学实在易》
  6. 妇人科下·产后《医学正传》
  7. 妇人科《万病回春》
  8. 妇人科中·胎前《医学正传》
  9. 妇人科《时方妙用》
  10. 妇人咳嗽方论《妇人大全良方》
  11. 妇人科《全生指迷方》
  12. 妇人咳嗽用温药方论《妇人大全良方》
  13. 妇人科《明医指掌》
  14. 妇人渴病与三消之病同异《女科百问》
  15. 妇人科《古今医鉴》
  16. 妇人客热方论《妇人大全良方》
  17. 妇人科《丹台玉案》
  18. 妇人客热候-妇科心镜（上）《古今医统大全》
  19. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  20. 妇人口干《孙真人海上方》
  21. 妇人九证《景岳全书》
  22. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  23. 妇人九证《妇人规》
  24. 妇人劳嗽方论《妇人大全良方》
  25. 妇人惊恐痉病《余无言医案》
  26. 妇人痨瘵叙论《妇人大全良方》
  27. 妇人经血暴下兼带下《圣济总录》
  28. 妇人冷劳方论《妇人大全良方》
  29. 妇人经水不调【方剂主治】
  30. 妇人痢后呕哕方论《妇人大全良方》
  1. 妇人科《时方妙用》
  2. 妇人科《医学实在易》
  3. 妇人科方《医学三字经》
  4. 妇人科《丹台玉案》
  5. 妇人科上·月经《医学正传》
  6. 妇人科《明医指掌》
  7. 妇人科下·产后《医学正传》
  8. 妇人科《万病回春》
  9. 妇人科诊脉四言诗《医学实在易》
  10. 妇人科《古今医鉴》
  11. 妇人科中·胎前《医学正传》
  12. 妇人科《全生指迷方》
  13. 妇人咳嗽方论《妇人大全良方》
  14. 妇人科《中医词典》
  15. 妇人咳嗽用温药方论《妇人大全良方》
  16. 妇人居经之后心中愤闷不欲执作．恶闻食气《女科百问》
  17. 妇人渴病与三消之病同异《女科百问》
  18. 妇人九证《妇人规》
  19. 妇人客热方论《妇人大全良方》
  20. 妇人九证《景岳全书》
  21. 妇人客热候（妇科心镜 上）《古今医统大全》
  22. 妇人惊恐痉病《余无言医案》
  23. 妇人口干《孙真人海上方》
  24. 妇人经血属心脾所统论《女科经纶》
  25. 妇人劳伤偏郁忧思食积论《钱氏秘传产科方书名试验录》
  26. 妇人经血生于水谷之精气论《女科经纶》
  27. 妇人劳嗽方论《妇人大全良方》
  28. 妇人经血不调九十一法《针灸神书》
  29. 妇人痨瘵叙论《妇人大全良方》
  30. 妇人经血暴下兼带下《圣济总录》
  31. 妇人冷劳方论《妇人大全良方》


妇人杂病_《时方妙用》_中医方言_【岐黄之术】

妇人杂病

妇人杂病

  • 上一页
  • 目录
  • 相关
  • 下一页

一经水不调属虚者．乃冲任之血不足．宜服归脾汤二十剂．再以海螵蛸四两．茜草一两．以

一经水不调属实者．自有实症实脉可验．宜四物汤．加醋炒大黄 香附 桃仁丹皮青皮 红花之类．

一经水不调因郁而致者．宜加味逍遥散．

一妇人肥而不妊．乃子宫脂满．宜四物汤．去地黄．加香附半夏贝母．以益母膏为丸．如瘦

一妇人带病．皆由中土亏损．带脉不能收引．以致十二经脉．因而内陷也．宜六君子汤．加炮姜以补脾．甚者．以补中益气汤．以提之．或以椿根皮黄柏 牡蛎粉醋糊为丸．间服以涩之．

伤寒（伤寒以六经为主．太阳阳明少阳为三阳．太阴少阴厥阴为三阴．病症百出无常．

总范 一百 病 敢

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人科
  • 当前页：妇人杂病
  • 下一页：太阳
<<< 返回本书目录
  1. 妇人杂病《针灸甲乙经》
  2. 妇人杂病方《医学从众录》
  3. 妇人杂病《寿世保元》
  4. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  5. 妇人杂病《时方妙用》
  6. 妇人杂病脉证并治《高注金匮要略》
  7. 妇人杂病《千金翼方》
  8. 妇人杂病脉证并治《金匮要略方论》
  9. 妇人杂病《丹溪治法心要》
  10. 妇人杂病脉证并治《金匮要略浅注》
  11. 妇人月水不通【方剂主治】
  12. 妇人杂病脉证并治《金匮要略心典》
  13. 妇人月水不通《圣济总录》
  14. 妇人杂病脉证并治《金匮玉函经二注》
  15. 妇人月水不调【方剂主治】
  16. 妇人杂病脉证并治《金匮玉函要略述义》
  17. 妇人月水不调《圣济总录》
  18. 妇人杂病脉证并治《医宗金鉴》
  19. 妇人月水不利【方剂主治】
  20. 妇人杂病脉证并治第二十二(论一首、脉证合十四条、方十四首)《金匮玉函要略辑义》
  21. 妇人月水不利《圣济总录》
  22. 妇人杂病诸方《女科切要》
  23. 妇人月水不断《圣济总录》
  24. 妇人杂病诸候二《巢氏病源补养宣导法》
  25. 妇人月水《张氏妇科》
  26. 妇人杂病诸候二（凡一十九论）《诸病源候论》
  27. 妇人月水《本草乘雅半偈》
  28. 妇人杂病诸候三《巢氏病源补养宣导法》
  29. 妇人月水《本草纲目》完整版
  30. 妇人杂病诸候三（凡四十论）《诸病源候论》
  1. 妇人杂病《时方妙用》
  2. 妇人杂病《丹溪治法心要》
  3. 妇人杂病方《医学从众录》
  4. 妇人杂病《针灸甲乙经》
  5. 妇人杂病脉证并治《金匮要略方论》
  6. 妇人杂病《寿世保元》
  7. 妇人杂病脉证并治《医宗金鉴》
  8. 妇人杂病《医宗金鉴》
  9. 妇人杂病脉证并治《高注金匮要略》
  10. 妇人杂病《医宗金鉴》
  11. 妇人杂病脉证并治《订正仲景全书金匮要略注》
  12. 妇人杂病《千金翼方》
  13. 妇人杂病脉证并治《金匮玉函经二注》
  14. 妇人月水与乳俱脾胃所生论《女科经纶》
  15. 妇人杂病脉证并治《金匮要略浅注》
  16. 妇人月水行期有不一候《女科经纶》
  17. 妇人杂病脉证并治《金匮要略心典》
  18. 妇人月水行房病伏梁《女科经纶》
  19. 妇人杂病脉证并治《金匮玉函要略述义》
  20. 妇人月水不通有因诸证所致《女科经纶》
  21. 妇人杂病脉证并治第二十二（论一首、脉证合十四条、方十四首）《金匮玉函要略辑义》
  22. 妇人月水不通属津液减耗《女科经纶》
  23. 妇人杂病诸候三《巢氏病源补养宣导法》
  24. 妇人月水不通《圣济总录》
  25. 妇人脏寒不孕《竹林女科证治》
  26. 妇人月水不调成病《女科经纶》
  27. 妇人脏燥悲伤治验《女科经纶》
  28. 妇人月水不调《圣济总录》
  29. 妇人脏躁悲伤《冯氏锦囊秘录》
  30. 妇人月水不利之脉《女科经纶》
  31. 妇人脏躁悲伤《女科精要》


太阳_《时方妙用》_中医方言_【岐黄之术】

太阳

太阳

  • 上一页
  • 目录
  • 相关
  • 下一页

（为寒水之经．主一身之表．）

何谓太阳经症．曰头痛项强发热恶寒是也．一脉缓自汗恶风．为虚邪．宜桂枝汤．

○如 八九 不 邪未 而竭 枣．

二汤 按此二法．治表中之表也．

○时法．冬月以加味香苏饮代上二方．三时感胃．以九味羌活

何谓太阳腑症．曰表邪不去．必入于里．膀胱为表中之里也．有蓄水蓄血之辨．

一太阳症．其人口渴烦躁不得眠．脉浮小便不利．水入即吐．为膀胱蓄水症．宜五苓散．

一太阳症．其人如狂．小腹硬满．小便自利脉沉．为膀胱蓄血症．（古用抵当汤丸．今畏其

按此二法治表中之里也

何谓太阳变症．曰汗下失宜从阴从阳之不一也．

一不应下而下之．续得下利清谷身疼痛．宜四逆汤．以救清谷之里．又以桂枝汤．以救身疼

一病发热 头痛．脉反沉．若不瘥．身体疼痛．当救其里．宜四逆汤．

一大汗大下利而厥冷者．四逆汤主之．

太阳病．发汗太过．遂漏不止．其人恶风．小便难．四肢微急．难以屈伸．桂枝加附子汤主

一太阳病．发汗太过．动其营血．而卫邪反内伏．其人仍发热．心下悸．头眩身 动振振欲

阳

一阳盛于内．误服桂枝汤．大汗出后．大烦十渴不解．脉洪大者．白虎加人参汤主之．

一伤寒若吐若下后．七八日不解．热结在里．表里俱热．时时恶风．大渴舌上干燥而烦欲

一伤寒不大便六七日．（为里症）头痛有热（为表症．）外不解．由于内不通也．下之．

里和而

病患烦热．汗出则解．又加疟状．日晡所发热．属阳明也．脉实者．宜下之．与大承气汤．

一发汗后恶寒者．虚故也．不恶寒但热者．实也．当和胃气．与调胃承气汤．

一太阳病未解．脉阴阳俱停．（停者．沉滞不起也．阴阳者．尺寸也．）先振栗汗出乃解．但 汗

以上言汗下失宜．热炽而伤其阴阴伤则从阳明阳化之症多以大肠阳明递相传也．

何谓发汗利水．为治太阳两大门．曰邪伤太阳病在寒水之经也．驱其水气以外出．则为汗逐 太阳为寒水之经．邪之初伤．必须发汗．麻黄汤．发皮肤之汗．桂枝汤．发经络之汗．

葛根

发汗

渴

雷

散之

大陷

甚于

宜小

出不

强．

以桂

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人杂病
  • 当前页：太阳
  • 下一页：阳明
<<< 返回本书目录
  1. 太阳《时方妙用》
  2. 太阳本病《伤寒悬解》
  3. 太学少竹眼红肿胀《孙文垣医案》
  4. 太阳本病《医学摘粹》
  5. 太学从明滞下纯血（有发明）《孙文垣医案》
  6. 太阳本病述古《伤寒指掌》
  7. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  8. 太阳本经伤寒《轩岐救正论》
  9. 太玄真人论眼病五轮所属《明目至宝》
  10. 太阳病《医学纲目》
  11. 太玄妙方治翳障遮睛并美《明目至宝》
  12. 太阳病大黄黄连泻心汤证《医学衷中参西录》
  13. 太虚理气天地阴阳歌《运气要诀》
  14. 太阳病大青龙汤证《医学衷中参西录》
  15. 太虚理气天地阴阳歌《医宗金鉴》
  16. 太阳病大陷胸汤证《医学衷中参西录》
  17. 太溪穴【下肢内侧穴位】
  18. 太阳病附子泻心汤证《医学衷中参西录》
  19. 太溪《经络全书》
  20. 太阳病桂枝汤证《医学衷中参西录》
  21. 太息《针灸素难要旨》
  22. 太阳病麻黄汤证《医学衷中参西录》
  23. 太息《医碥》
  24. 太阳病时相《思考中医》
  25. 太田痣【疾病大全】
  26. 太阳病桃核承气汤证《医学衷中参西录》
  27. 太素约旨《读医随笔》
  28. 太阳病提纲《思考中医》
  29. 太素脉论《脉诀汇辨》
  30. 太阳病小青龙汤证《医学衷中参西录》
  1. 太阳《时方妙用》
  2. 太阳《中医词典》
  3. 太阳《医学三字经》
  4. 太阳《中医名词词典》
  5. 太阳《针灸学》
  6. 太阳《中医名词词典》
  7. 太阳本病《伤寒悬解》
  8. 太学少竹眼红肿胀《孙文垣医案》
  9. 太阳本病述古《伤寒指掌》
  10. 太学从明滞下纯血（有发明）《孙文垣医案》
  11. 太阳本经伤寒《轩岐救正论》
  12. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  13. 太阳本义《思考中医》
  14. 太玄真人论眼病五轮所属《明目至宝》
  15. 太阳表证诗《医学实在易》
  16. 太玄妙方治翳障遮睛并美《明目至宝》
  17. 太阳病《中医名词词典》
  18. 太虚理气天地阴阳歌《运气要诀》
  19. 太阳病《中医词典》
  20. 太虚理气天地阴阳歌《医宗金鉴》
  21. 太阳病《医学纲目》
  22. 太溪脉《伤寒直格》
  23. 太阳病大黄黄连泻心汤证《医学衷中参西录》
  24. 太溪（俞穴）《子午流注说难》
  25. 太阳病大青龙汤证《医学衷中参西录》
  26. 太溪（一名吕细）《针灸大成》
  27. 太阳病大陷胸汤证《医学衷中参西录》
  28. 太溪《针灸学》
  29. 太阳病发热续法《医学纲目》
  30. 太溪《中医词典》
  31. 太阳病附子泻心汤证《医学衷中参西录》


阳明_《时方妙用》_中医方言_【岐黄之术】

阳明

阳明

  • 上一页
  • 目录
  • 相关
  • 下一页

（主里．外候肌肉．内候胃中．）

何谓阳明经症．曰身热目痛．鼻干不得眠．反恶热是也．有未罢太阳已罢太阳之辨．若兼见头痛恶寒是太阳症未罢．自汗脉缓．宜桂枝汤．项背KT KT 者．桂枝加葛根 汤主之．无 若无头痛恶寒但见壮热口渴．是已罢太阳．为阳明经之本症．宜白虎汤主之．

何谓阳明腑症．曰潮热谵语．手足腋下 然汗出．腹满大便硬是也．有太阳阳明．少阳阳明

本太阳症．治之失法．亡其津液．致太阳之热．乘胃燥而转属阳明．其症小便数．大便硬．

本少阳病．治之失法．亡其津液．致少阳之邪．乘胃燥而转属阳明．为大便结燥．伤寒论谓

遂

归于

愚按阳明在经．未离太阳宜汗之．既离太阳．宜清之．在腑．审其轻重下之．若在经腑之界

口干口

是开

出于

以为

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阳
  • 当前页：阳明
  • 下一页：少阳
<<< 返回本书目录
  1. 阳明《时方妙用》
  2. 阳明本病述古《伤寒指掌》
  3. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  4. 阳明鼻衄《经方实验录》
  5. 阳陵泉穴歌《医宗金鉴》
  6. 阳明表病脉证《伤寒心法要诀》
  7. 阳陵泉穴歌《刺灸心法要诀》
  8. 阳明表病脉证《医宗金鉴》
  9. 阳陵泉穴【下肢外侧穴位】
  10. 阳明病《医学纲目》
  11. 阳炼法《苏沈良方》
  12. 阳明病白虎加人参汤证《医学衷中参西录》
  13. 阳厥阴厥辨《伤寒括要》
  14. 阳明病白虎汤证《医学衷中参西录》
  15. 阳厥怒狂《类经》
  16. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  17. 阳厥论《中藏经》
  18. 阳明病解《类经》
  19. 阳厥大惊发狂痫《针灸甲乙经》
  20. 阳明病解《伤寒法祖》
  21. 阳厥《药症忌宜》
  22. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  23. 阳厥《圣济总录》
  24. 阳明病三承气汤证《医学衷中参西录》
  25. 阳厥《伤寒捷诀》
  26. 阳明病湿胜自汗论《脾胃论》
  27. 阳厥《黄帝内经太素》
  28. 阳明病时相《思考中医》
  29. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  30. 阳明病四逆汤证《医学衷中参西录》
  1. 阳明《时方妙用》
  2. 阳明《中医词典》
  3. 阳明《医学三字经》
  4. 阳明《中医名词词典》
  5. 阳明本病述古《伤寒指掌》
  6. 阳眄《中医词典》
  7. 阳明本义《思考中医》
  8. 阳脉之海《中医词典》
  9. 阳明鼻衄《经方实验录》
  10. 阳脉之海《中医名词词典》
  11. 阳明表病脉证《医宗金鉴》
  12. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  13. 阳明表病脉证《伤寒心法要诀》
  14. 阳脉（阳经）《中医名词词典》
  15. 阳明表证诗《医学实在易》
  16. 阳脉《中医词典》
  17. 阳明病《中医名词词典》
  18. 阳络伤则血外溢《中医词典》
  19. 阳明病《中医词典》
  20. 阳络伤则血外溢《中医名词词典》
  21. 阳明病《医学纲目》
  22. 阳络《中医词典》
  23. 阳明病白虎加人参汤证《医学衷中参西录》
  24. 阳络《中医名词词典》
  25. 阳明病白虎汤证《医学衷中参西录》
  26. 阳漏《中医词典》
  27. 阳明病的不同路径《思考中医》
  28. 阳陇《中医词典》
  29. 阳明病风寒不同证治八条《伤寒贯珠集》
  30. 阳陵泉穴歌《刺灸心法要诀》
  31. 阳明病葛根黄连黄芩汤证《医学衷中参西录》


少阳_《时方妙用》_中医方言_【岐黄之术】

少阳

少阳

  • 上一页
  • 目录
  • 相关
  • 下一页

（主半表半里）

何谓少阳经症．曰口苦咽干目眩是也．有虚火实火之辨．

寒热往来于外．胸胁苦满默默不欲食．心烦喜呕．为虚火症．宜小柴胡汤．

寒热往来于外．心中痞硬．郁郁微烦．呕不止．为实火症．宜大柴胡汤．

何谓少阳腑症．曰少阳主寒热属于半表则为经．属于半里则为腑．其症虽无寒热往来于外．

因呕而痞不痛者．半夏泻心汤．胸中有热而欲呕胃中有邪气而腹中痛．宜黄连汤．邪已入里．

则胆火下攻于脾而自利．宜黄芩汤．胆火上逆于胃而为呕．宜黄芩加半夏生姜汤．以上四方．

寒热攻补并用．仍不离少阳和解法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明
  • 当前页：少阳
  • 下一页：传经发明
<<< 返回本书目录
  1. 少阳《时方妙用》
  2. 少阳【方剂主治】
  3. 少盐益寿《老年食养食疗》
  4. 少阳本病《医学摘粹》
  5. 少思饮食【方剂主治】
  6. 少阳本病　腑病脏病连经《伤寒悬解》
  7. 少商穴【上肢内侧穴位】
  8. 少阳本病述古《伤寒指掌》
  9. 少气（短气 乏气 结气）《针灸资生经》
  10. 少阳病《医学纲目》
  11. 少气【方剂主治】
  12. 少阳病大柴胡汤证《医学衷中参西录》
  13. 少气《证治准绳·杂病》
  14. 少阳病解《伤寒法祖》
  15. 少气《普济方·针灸》
  16. 少阳病时相《思考中医》
  17. 少气《黄帝内经太素》
  18. 少阳病提纲《思考中医》
  19. 少尿无尿的急救《现代院外急救手册》
  20. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  21. 少尿【疾病症状】
  22. 少阳病小柴胡汤证《医学衷中参西录》
  23. 少年性椎体骨软骨病【疾病大全】
  24. 少阳病用柴胡汤加减法《伤寒心法要诀》
  25. 少年红【中药大全】
  26. 少阳病用柴胡汤加减法《医宗金鉴》
  27. 少年儿童葡萄膜炎【疾病大全】
  28. 少阳病状《千金翼方》
  29. 少年白发《赵绍琴临证验案精选》
  30. 少阳传经《伤寒悬解》
  1. 少阳《时方妙用》
  2. 少阳《中医名词词典》
  3. 少阳《医学三字经》
  4. 少盐益寿《老年食养食疗》
  5. 少阳本病　腑病脏病连经《伤寒悬解》
  6. 少血《中医词典》
  7. 少阳本病述古《伤寒指掌》
  8. 少小客杵《中医词典》
  9. 少阳本义《思考中医》
  10. 少小科《中医词典》
  11. 少阳表证诗《医学实在易》
  12. 少数民族卫生事业的建设与发展《中国医学通史》
  13. 少阳病《中医名词词典》
  14. 少食易饱《中医词典》
  15. 少阳病《中医词典》
  16. 少神《常见病自测》
  17. 少阳病大柴胡汤证《医学衷中参西录》
  18. 少商（手太阴之井穴）《手穴手纹诊治》
  19. 少阳病机《思考中医》
  20. 少商（井穴）《子午流注说难》
  21. 少阳病解《伤寒法祖》
  22. 少商《针灸学》
  23. 少阳病时相《思考中医》
  24. 少商《中医词典》
  25. 少阳病提纲《思考中医》
  26. 少商《针灸大成》
  27. 少阳病提纲及汗吐下三禁《医学衷中参西录》
  28. 少气候《诸病源候论》
  29. 少阳病小柴胡汤证《医学衷中参西录》
  30. 少气（短气 乏气 结气）《针灸资生经》
  31. 少阳病续法《医学纲目》


传经发明_《时方妙用》_中医方言_【岐黄之术】

传经发明

传经发明

  • 上一页
  • 目录
  • 相关
  • 下一页

按宋元以后医书．皆谓邪从三阳传入．俱是热症．唯有下之一法．论中四逆白通理中等方．

俱为

不然

有

非也．有谓递次传入三阴尽无寒症者．

亦非

何则．人

今试譬之

寒．第觉

寒．寒性

谓误药而变

凡汗下失宜．过之．则伤正而虚其阳．不及．则热炽而伤其阴．虚其阳．则从少阴阴化之症

化热

疼痛

阴化

里寒外

阳从阴

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阳
  • 当前页：传经发明
  • 下一页：太阴
<<< 返回本书目录
  1. 传经发明《时方妙用》
  2. 传经解《伤寒说意》
  3. 传经大凡《四圣悬枢》
  4. 传经里证曰攻里《疡医大全》
  5. 传经大凡《四圣悬枢》
  6. 传经篇《圆运动的古中医学》
  7. 传经大凡《伤寒悬解》
  8. 传染《伤寒标本心法类萃》
  9. 传经辩（八附合病并病义）《景岳全书》
  10. 传染病《病理学》
  11. 传导性腹痛【疾病症状】
  12. 传染病的控制与消灭问题《流行病学》
  13. 传导性耳鸣【疾病症状】
  14. 传染病的流行过程《传染病》
  15. 传导性耳聋【疾病症状】
  16. 传染病的特征《传染病》
  17. 传春散【方剂大全】
  18. 传染病的预防《传染病》
  19. 传出神经系统药理概论《药理学》
  20. 传染病的预防措施《流行病学》
  21. 传播途径《流行病学》
  22. 传染病的诊断《传染病》
  23. 传变篇《经络全书》
  24. 传染病的治疗《传染病》
  25. 传变不常《温疫论》
  26. 传染病防制与监测《预防医学》
  27. 传变《冯氏锦囊秘录》
  28. 传染病科病历《病历书写规范》
  29. 穿珠丸【方剂大全】
  30. 传染病类《止园医话》
  1. 传经发明《时方妙用》
  2. 传经二　太阳四十九《伤寒悬解》
  3. 传经各章《圆运动的古中医学》
  4. 传经二　少阳十七《伤寒悬解》
  5. 传经解《伤寒说意》
  6. 传经读法《圆运动的古中医学》
  7. 传经尽《中医词典》
  8. 传经大凡《四圣悬枢》
  9. 传经里证曰攻里《疡医大全》
  10. 传经大凡《四圣悬枢》
  11. 传经三　少阳十八　三阴去路《伤寒悬解》
  12. 传经大凡《伤寒悬解》
  13. 传经三　太阳五十《伤寒悬解》
  14. 传经辩（八附合病并病义）《景岳全书》
  15. 传经四　太阳五十一《伤寒悬解》
  16. 传经《医述》
  17. 传经五　太阳五十二《伤寒悬解》
  18. 传经《中医词典》
  19. 传经一　太阳四十八《伤寒悬解》
  20. 传经《中医名词词典》
  21. 传劳百一选方《医方考》
  22. 传化之腑《中医词典》
  23. 传能线密度和相对生物效应《核、化学武器损伤》
  24. 传化《中医词典》
  25. 传染《伤寒标本心法类萃》
  26. 传谷《中医词典》
  27. 传染病《病理学》
  28. 传道之官《中医词典》
  29. 传染病的控制与消灭问题《流行病学》
  30. 传道之腑《中医词典》
  31. 传染病的流行过程《传染病》


太阴_《时方妙用》_中医方言_【岐黄之术】

太阴

太阴

  • 上一页
  • 目录
  • 相关
  • 下一页

（为湿土纯阴之脏也．病入太阴．从阴化者多．从阳化者少）

何谓太阴之邪从阴化．伤寒论云．腹满吐食．自利不渴．手足自温．时腹自痛是也宜理中汤

何谓太阴之邪从阳化．伤寒论云．发汗复不解腹痛．急下之．宜大承气汤是也．又曰．腹满而痛．）桂枝加大黄汤主之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：传经发明
  • 当前页：太阴
  • 下一页：少阴
<<< 返回本书目录
  1. 太阴《时方妙用》
  2. 太阴〔全〕篇《伤寒恒论》
  3. 太乙穴【胸部腹部穴位】
  4. 太阴本病述古《伤寒指掌》
  5. 太乙天符《脉诀汇辨》
  6. 太阴病《医学纲目》
  7. 太乙神针正面背面穴道诗《灸法秘传》
  8. 太阴病纲要《思考中医》
  9. 太乙神丹【方剂大全】
  10. 太阴病桂枝汤证《医学衷中参西录》
  11. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  12. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  13. 太乙人神歌《针灸聚英》
  14. 太阴病解《伤寒法祖》
  15. 太乙人神歌《针灸大全》
  16. 太阴病时相《思考中医》
  17. 太乙人神歌《古今医统大全》
  18. 太阴病提纲《思考中医》
  19. 太乙篇《外经微言》
  20. 太阴病提纲及意义《医学衷中参西录》
  21. 太乙救苦针《跌打损伤回生集》
  22. 太阴病宜四逆辈诸寒证《医学衷中参西录》
  23. 太乙金丹【方剂大全】
  24. 太阴病状《千金翼方》
  25. 太乙歌《针灸大成》
  26. 太阴发《外科启玄》
  27. 太乙膏【方剂大全】
  28. 太阴发门主论《疡医大全》
  29. 太乙丹《外科传薪集》
  30. 太阴方《时方妙用》
  1. 太阴《时方妙用》
  2. 太阴《中医词典》
  3. 太阴《医学三字经》
  4. 太阴《中医名词词典》
  5. 太阴〔全〕篇《伤寒恒论》
  6. 太乙追命丸《备急千金要方》
  7. 太阴本病述古《伤寒指掌》
  8. 太乙种子丸《奇方类编》
  9. 太阴本义《思考中医》
  10. 太乙余粮《神农本草经》
  11. 太阴病《中医名词词典》
  12. 太乙玄精石《得配本草》
  13. 太阴病《医学纲目》
  14. 太乙天符《脉诀汇辨》
  15. 太阴病纲要《思考中医》
  16. 太乙天符《中医词典》
  17. 太阴病桂枝汤证《医学衷中参西录》
  18. 太乙神针正面背面穴道诗《灸法秘传》
  19. 太阴病坏证桂枝加芍药汤及桂枝加大黄汤证《医学衷中参西录》
  20. 太乙神针《中医词典》
  21. 太阴病机《思考中医》
  22. 太乙神明陷冰丸《备急千金要方》
  23. 太阴病解《伤寒法祖》
  24. 太乙神精丹《备急千金要方》
  25. 太阴病时相《思考中医》
  26. 太乙神积丹《妇人大全良方》
  27. 太阴病提纲《思考中医》
  28. 太乙散之功《古今医统大全》
  29. 太阴病提纲及意义《医学衷中参西录》
  30. 太乙日游九宫血忌诀《扁鹊神应针灸玉龙经》
  31. 太阴病宜四逆辈诸寒证《医学衷中参西录》


少阴_《时方妙用》_中医方言_【岐黄之术】

少阴

少阴

  • 上一页
  • 目录
  • 相关
  • 下一页

（肾中水火同具邪伤其经或从水化而为寒．或从火化而为热．二症俱以脉沉细但欲寐为何谓少阴之邪从水化而为寒．曰脉沉细而微但欲寐．背恶寒口中和腹痛下利清谷．小便白是

少阴病寒邪始伤是当无热．而反发热．为太阳之 阳外呈．脉沉．为少阴之生气不升．

恐阴

太阳

以上交阴阳法．

少阴病．自始得以至于二三日．俱无里症．可知太阳之表热．非汗不解．而又恐伤汗以伤肾

汤．

以上微发汗法．

手足厥冷吐利小便复利．下利清谷．内寒外热脉微欲绝者．宜四逆汤．

里寒外热．面赤．或腹痛或干呕或咽痛利止脉不出．汗出而厥．宜通脉四逆汤．少阴下利．

微续

汗下后．不解烦躁者．茯苓四逆汤主之．少阴病．二三日不已．至四五日．腹痛小便不利．

武汤．

少阴病．得之二三日．口中和．其背寒者．（太阳之阳虚．不与少阴之君火相合）当灸之．

○痛（辄

云

少阴病吐利．（神机不能交会于中土．）手足逆冷．（中上气虚．不能达于四肢．）烦躁欲死者吴

以上用温剂法．

何谓少阴之邪从火化而为热．曰脉沉细而数．仍欲寐而内烦外躁．或不卧口中热下利清水小

少阴病．二三日咽痛者．可与甘草汤．不瘥．与桔梗汤．

少阴病．咽中伤生疮．不能言语声不出者．苦酒汤主之

少阴病．咽中痛．半夏散及汤主之

少阴病．下利咽痛胸满心烦者．猪肤汤主之．

少阴病．得之二三日以上．心中烦不得卧．黄连 阿胶汤主之．

少阴病．下利六七日．咳而呕渴心烦不得眠者．朱苓汤主之．

少阴病．二三日至四五日．腹痛小便不利．

下利便脓血．桃花汤主之．

以上皆以补正为救阴法．

少阴病．得之二三日．口燥舌干者．急下之．宜大承气汤．柯注云．热淫于内．因而转属阳

少阴病．六七日腹胀不大便者．急下之．宜大承气汤．柯注云．得病六七日．当解不解．

津

心

少阴病．自利清水色纯青．心下必痛口干燥者．急下之．宜大承气汤．柯注云．是土燥火炎

以上皆以攻邪为救阴法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太阴
  • 当前页：少阴
  • 下一页：厥阴
<<< 返回本书目录
  1. 少阴《时方妙用》
  2. 少阴〔后〕篇《伤寒恒论》
  3. 少阳总要述古《伤寒指掌》
  4. 少阴〔前〕篇《伤寒恒论》
  5. 少阳证发热《范中林六经辨证医案》
  6. 少阴本病述古《伤寒指掌》
  7. 少阳证癫狂《范中林六经辨证医案》
  8. 少阴病《医学纲目》
  9. 少阳证《伤寒总病论》
  10. 少阴病【方剂主治】
  11. 少阳证《伤寒九十论》
  12. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  13. 少阳正治法《伤寒贯珠集》
  14. 少阴病大承气汤证《医学衷中参西录》
  15. 少阳螈《吴鞠通医案》
  16. 少阴病当灸及附子汤证《医学衷中参西录》
  17. 少阳新法《伤寒指掌》
  18. 少阴病黄连阿胶汤证《医学衷中参西录》
  19. 少阳小柴胡汤证《伤寒说意》
  20. 少阴病解《伤寒法祖》
  21. 少阳相火《四圣心源》
  22. 少阴病苦酒汤证《医学衷中参西录》
  23. 少阳问答一《伤寒寻源》
  24. 少阴病麻黄附子细辛汤证《医学衷中参西录》
  25. 少阳问答三《伤寒寻源》
  26. 少阴病时相《思考中医》
  27. 少阳问答二《伤寒寻源》
  28. 少阴病桃花汤证《医学衷中参西录》
  29. 少阳所胜生病《史载之方》
  30. 少阴病提纲《思考中医》
  1. 少阴《时方妙用》
  2. 少阴《中医名词词典》
  3. 少阴《医学三字经》
  4. 少阳总要述古《伤寒指掌》
  5. 少阴〔后〕篇《伤寒恒论》
  6. 少阳之脉《思考中医》
  7. 少阴〔前〕篇《伤寒恒论》
  8. 少阳之复《史载之方》
  9. 少阴本病述古《伤寒指掌》
  10. 少阳证一条《伤寒贯珠集》
  11. 少阴本义《思考中医》
  12. 少阳证发热《范中林六经辨证医案》
  13. 少阴病《中医名词词典》
  14. 少阳证癫狂《范中林六经辨证医案》
  15. 少阴病《中医词典》
  16. 少阳证《此事难知》
  17. 少阴病白通汤证及白通加猪胆汁汤证《医学衷中参西录》
  18. 少阳证《伤寒总病论》
  19. 少阴病大承气汤证《医学衷中参西录》
  20. 少阳证《伤寒九十论》
  21. 少阴病当灸及附子汤证《医学衷中参西录》
  22. 少阳运气义《思考中医》
  23. 少阴病黄连阿胶汤证《医学衷中参西录》
  24. 少阳螈《吴鞠通医案》
  25. 少阴病解《伤寒法祖》
  26. 少阳鱼《医学入门》
  27. 少阴病禁四条《伤寒贯珠集》
  28. 少阳一方《本草乘雅半偈》
  29. 少阴病苦酒汤证《医学衷中参西录》
  30. 少阳阳明《伤寒指掌》
  31. 少阴病麻黄附子细辛汤证《医学衷中参西录》


厥阴_《时方妙用》_中医方言_【岐黄之术】

厥阴

厥阴

  • 上一页
  • 目录
  • 相关
  • 下一页

（为风木之脏．从热化者多．从寒化者少．以木中有火故也．）

何谓厥阴症．伤寒论云．厥阴之为病．消渴．（火盛．）气上撞心．（气逆即火逆）心中疼

热．

臭．

则

症

相

即

转属厥阴．为病危．厥阴病衰．转属少阳．为欲愈．

一乌梅丸．为厥阴症之总方．吐蛔久利尤隹．一病初起．手足厥冷．脉微欲绝．宜当归四逆

后必

一脉结（脉缓时一止日结．活人云阴盛则结．）代．（一脏气败．其脉动而中止．不能自还．

虚

生按前言表症．而手足厥逆．此言里症．而脉结代．虽为厥阴寒化．终不用姜附大热之品．

以

厥

皆所以下无形之邪也．若以承气下之．利不止矣．

一热利下重者．白头翁汤主之．

○下利欲饮水者．热也．白头翁汤主之．

以上治热化之法．

一厥者必发热．热与厥相应．热深厥亦深．热微厥亦微．此四症．是厥阴伤寒之定局．

先热

少而

一乘脾乘肺二症宜辨．一曰伤寒腹满．（经云．诸腹胀大皆属于热．此由肝火也．）谵语（经

一曰伤寒发热．啬啬恶寒．（肺主皮毛．此症因无头痛项强．知其非太阳病．为肺虚．）

渴欲

此

其

一伤寒阳脉涩．阴脉弦．法当腹中急痛．（此亦肝乘脾也．）先与小建中汤．（平肝以补脾．）

所

一伤寒厥而心下悸者．宜先治水．当服茯苓 甘草汤．却治其厥．不尔．水清入胃．必作利也

水在

发散

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少阴
  • 当前页：厥阴
  • 下一页：桂枝汤
<<< 返回本书目录
  1. 厥阴《时方妙用》
  2. 厥阴本病述古《伤寒指掌》
  3. 厥腰痛《类经》
  4. 厥阴病《医学纲目》
  5. 厥心痛《圣济总录》
  6. 厥阴病白虎汤证《医学衷中参西录》
  7. 厥心痛《黄帝内经太素》
  8. 厥阴病白头翁汤证《医学衷中参西录》
  9. 厥脱【疾病大全】
  10. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  11. 厥头痛《黄帝内经太素》
  12. 厥阴病解《伤寒法祖》
  13. 厥死《黄帝内经太素》
  14. 厥阴病时相《思考中医》
  15. 厥疝《圣济总录》
  16. 厥阴病提纲《思考中医》
  17. 厥热胜复《伤寒说意》
  18. 厥阴病提纲及意义《医学衷中参西录》
  19. 厥热《医学读书记》
  20. 厥阴病乌梅丸证《医学衷中参西录》
  21. 厥逆之治须其气并《类经》
  22. 厥阴病状《千金翼方》
  23. 厥逆头痛、五有余二不足者死《类经》
  24. 厥阴方《时方妙用》
  25. 厥逆头痛《圣济总录》
  26. 厥阴方总论《伤寒附翼》
  27. 厥逆气《圣济总录》
  28. 厥阴风木《四圣心源》
  29. 厥逆痹病《内经博议》
  30. 厥阴肝脏本病方《圆运动的古中医学》
  1. 厥阴《时方妙用》
  2. 厥阴《中医词典》
  3. 厥阴《医学三字经》
  4. 厥阴《中医名词词典》
  5. 厥阴本病述古《伤寒指掌》
  6. 厥腰痛《类经》
  7. 厥阴本义《思考中医》
  8. 厥阳独行《中医词典》
  9. 厥阴病《中医名词词典》
  10. 厥阳《中医词典》
  11. 厥阴病《中医词典》
  12. 厥续法《医学纲目》
  13. 厥阴病白虎汤证《医学衷中参西录》
  14. 厥心痛《校注医醇剩义》
  15. 厥阴病白头翁汤证《医学衷中参西录》
  16. 厥心痛《中医词典》
  17. 厥阴病当归四逆汤及加吴茱萸生姜汤证《医学衷中参西录》
  18. 厥心痛《圣济总录》
  19. 厥阴病解《伤寒法祖》
  20. 厥心痛《黄帝内经太素》
  21. 厥阴病禁二条《伤寒贯珠集》
  22. 厥头痛《中医词典》
  23. 厥阴病脉证五条《伤寒贯珠集》
  24. 厥头痛《黄帝内经太素》
  25. 厥阴病时相《思考中医》
  26. 厥痛《中医词典》
  27. 厥阴病提纲《思考中医》
  28. 厥死《黄帝内经太素》
  29. 厥阴病提纲及意义《医学衷中参西录》
  30. 厥胜下利证十　厥阴十一《伤寒悬解》
  31. 厥阴病乌梅丸证《医学衷中参西录》


桂枝汤_《时方妙用》_中医方言_【岐黄之术】

桂枝汤

桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 白芍（各三钱） 甘草（二钱炙） 生姜（三钱切片．） 大枣（四枚）

水二杯．煎八分．温服服后．少顷 粥一杯．以助药力．温覆微似汗．若一服病止．不必再

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：厥阴
  • 当前页：桂枝汤
  • 下一页：麻黄汤
<<< 返回本书目录
  1. 桂枝汤《医学读书记》
  2. 桂枝汤【方剂大全】
  3. 桂枝汤《汤头歌诀》
  4. 桂枝汤（玉函）《张氏医通》
  5. 桂枝汤《伤寒寻源》
  6. 桂枝汤方《伤寒明理论》
  7. 桂枝四物汤【方剂大全】
  8. 桂枝汤类《退思集类方歌注》
  9. 桂枝四七汤【方剂大全】
  10. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  11. 桂枝石膏汤【方剂大全】
  12. 桂枝汤圆通应用法《医法圆通》
  13. 桂枝生姜枳实汤【方剂大全】
  14. 桂枝汤证《经方实验录》
  15. 桂枝生化汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝芍药知母汤【方剂大全】
  18. 桂枝汤证《临证实验录》
  19. 桂枝芍药汤【方剂大全】
  20. 桂枝汤证《临证实验录》
  21. 桂枝芍药黄土汤【方剂大全】
  22. 桂枝汤证《临证实验录》
  23. 桂枝散【方剂大全】
  24. 桂枝汤证治本位的意义《圆运动的古中医学》
  25. 桂枝如圣饮【方剂大全】
  26. 桂枝桃仁汤【方剂大全】
  27. 桂枝人参汤【方剂大全】
  28. 桂枝调血饮【方剂大全】
  29. 桂枝人参汤《伤寒寻源》
  30. 桂枝丸【方剂大全】
  1. 桂枝汤《时方妙用》
  2. 桂枝汤《万氏秘传片玉心书》
  3. 桂枝汤《医方论》
  4. 桂枝汤《退思集类方歌注》
  5. 桂枝汤《汤头歌诀》
  6. 桂枝汤《伤寒寻源》
  7. 桂枝汤（玉函）《张氏医通》
  8. 桂枝汤《仁术便览》
  9. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  10. 桂枝汤《医方考》
  11. 桂枝汤方《伤寒杂病论》
  12. 桂枝汤《目经大成》
  13. 桂枝汤方《伤寒杂病论》
  14. 桂枝汤《儒门事亲》
  15. 桂枝汤方《伤寒杂病论》
  16. 桂枝汤《太平惠民和剂局方》
  17. 桂枝汤方《伤寒杂病论》
  18. 桂枝汤《三因极一病证方论》
  19. 桂枝汤方《伤寒杂病论》
  20. 桂枝汤《妇人大全良方》
  21. 桂枝汤方《伤寒杂病论》
  22. 桂枝汤《医述》
  23. 桂枝汤方《伤寒杂病论》
  24. 桂枝汤《冯氏锦囊秘录》
  25. 桂枝汤方《医宗金鉴》
  26. 桂枝汤《删补名医方论》
  27. 桂枝汤方《医宗金鉴》
  28. 桂枝汤《医宗金鉴》
  29. 桂枝汤方《医宗金鉴》
  30. 桂枝汤《医学读书记》
  31. 桂枝汤方《医学心悟》


麻黄汤_《时方妙用》_中医方言_【岐黄之术】

麻黄汤

麻黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（三钱去根节．） 桂枝（二钱） 杏仁（去皮尖．二十三枚．） 甘草（一钱）

水三杯．先煮麻黄至二杯．吹去上沫．纳诸药．煎八分．温服．不须 粥．余将息如前法．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤
  • 当前页：麻黄汤
  • 下一页：大青龙汤
<<< 返回本书目录
  1. 麻黄汤《医学读书记》
  2. 麻黄汤【方剂大全】
  3. 麻黄汤《小儿药证直诀》
  4. 麻黄汤（玉函）《张氏医通》
  5. 麻黄汤《汤头歌诀》
  6. 麻黄汤方《伤寒明理论》
  7. 麻黄汤《伤寒寻源》
  8. 麻黄汤类《退思集类方歌注》
  9. 麻黄四物汤【方剂大全】
  10. 麻黄汤五苓散圆通就用法《医法圆通》
  11. 麻黄拭体汤【方剂大全】
  12. 麻黄汤证《经方实验录》
  13. 麻黄石膏汤【方剂大全】
  14. 麻黄汤证《临证实验录》
  15. 麻黄十味丸【方剂大全】
  16. 麻黄汤证《临证实验录》
  17. 麻黄十神汤【方剂大全】
  18. 麻黄汤证《伤寒九十论》
  19. 麻黄生姜汤【方剂大全】
  20. 麻黄汤证治本位的意义《圆运动的古中医学》
  21. 麻黄升麻汤【方剂大全】
  22. 麻黄调心泄热汤【方剂大全】
  23. 麻黄升麻汤《伤寒寻源》
  24. 麻黄透肌汤【方剂大全】
  25. 麻黄蛇床子粉【方剂大全】
  26. 麻黄丸《苏沈良方》
  27. 麻黄散【方剂大全】
  28. 麻黄丸【方剂大全】
  29. 麻黄如圣饮【方剂大全】
  30. 麻黄温痹汤【方剂大全】
  1. 麻黄汤《时方妙用》
  2. 麻黄汤《退思集类方歌注》
  3. 麻黄汤《医方论》
  4. 麻黄汤《伤寒寻源》
  5. 麻黄汤《汤头歌诀》
  6. 麻黄汤《仁术便览》
  7. 麻黄汤《小儿药证直诀》
  8. 麻黄汤《医方考》
  9. 麻黄汤（玉函）《张氏医通》
  10. 麻黄汤《医方考》
  11. 麻黄汤方《伤寒杂病论》
  12. 麻黄汤《目经大成》
  13. 麻黄汤方《伤寒杂病论》
  14. 麻黄汤《儒门事亲》
  15. 麻黄汤方《伤寒杂病论》
  16. 麻黄汤《儒门事亲》
  17. 麻黄汤方《伤寒杂病论》
  18. 麻黄汤《太平惠民和剂局方》
  19. 麻黄汤方《医宗金鉴》
  20. 麻黄汤《三因极一病证方论》
  21. 麻黄汤方《医学心悟》
  22. 麻黄汤《医述》
  23. 麻黄汤方《伤寒明理论》
  24. 麻黄汤《冯氏锦囊秘录》
  25. 麻黄汤方《伤寒论》
  26. 麻黄汤《删补名医方论》
  27. 麻黄汤麻黄《伤寒括要》
  28. 麻黄汤《医宗金鉴》
  29. 麻黄汤脉证七条《伤寒贯珠集》
  30. 麻黄汤《医学读书记》
  31. 麻黄汤五苓散圆通就用法《医法圆通》


大青龙汤_《时方妙用》_中医方言_【岐黄之术】

大青龙汤

大青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（六钱去根节） 桂枝（二钱） 甘草（二钱炙．） 杏仁（去皮尖．十二枚．） 生姜（三钱切片．） 大枣（四枚） 石膏（碎．以棉裹．四钱五分）

水四杯．先煮麻黄至二杯半．去上沫．纳诸药．再煮八分．温服．温覆取微似汗．汗出多者

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤
  • 当前页：大青龙汤
  • 下一页：小青龙汤
<<< 返回本书目录
  1. 大青龙汤《汤头歌诀》
  2. 大青龙汤【方剂大全】
  3. 大青龙汤《伤寒寻源》
  4. 大青龙汤方《伤寒明理论》
  5. 大青龙加味汤【方剂大全】
  6. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  7. 大青龙加黄芩汤【方剂大全】
  8. 大青龙汤证《临证实验录》
  9. 大青煎【方剂大全】
  10. 大青龙汤证《临证实验录》
  11. 大青根【方剂大全】
  12. 大青龙汤证《伤寒九十论》
  13. 大青根【中药大全】
  14. 大青木（图）【中药大全】
  15. 大青膏【方剂大全】
  16. 大青散【方剂大全】
  17. 大青膏《小儿药证直诀》
  18. 大青升麻汤【方剂大全】
  19. 大青膏《扁鹊心书》
  20. 大青汤【方剂大全】
  21. 大青丹【方剂大全】
  22. 大青丸【方剂大全】
  23. 大青草【中药大全】
  24. 大青消毒汤【方剂大全】
  25. 大青【中药大全】
  26. 大青盐【中药大全】
  27. 大青《本草纲目》图文版
  28. 大青叶（图）【中药大全】
  29. 大青《证类本草》
  30. 大青饮【方剂大全】
  1. 大青龙汤《时方妙用》
  2. 大青龙汤《退思集类方歌注》
  3. 大青龙汤《医方论》
  4. 大青龙汤《伤寒寻源》
  5. 大青龙汤《汤头歌诀》
  6. 大青龙汤《医方考》
  7. 大青龙汤方《伤寒杂病论》
  8. 大青龙汤《目经大成》
  9. 大青龙汤方《伤寒杂病论》
  10. 大青龙汤《三因极一病证方论》
  11. 大青龙汤方《医宗金鉴》
  12. 大青龙汤《三因极一病证方论》
  13. 大青龙汤方《医宗金鉴》
  14. 大青龙汤《医述》
  15. 大青龙汤方《伤寒明理论》
  16. 大青龙汤《冯氏锦囊秘录》
  17. 大青龙汤方《伤寒论》
  18. 大青龙汤《删补名医方论》
  19. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  20. 大青龙汤《医宗金鉴》
  21. 大青龙汤麻黄《伤寒括要》
  22. 大青龙汤《备急千金要方》
  23. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  24. 大青龙汤《圆运动的古中医学》
  25. 大青龙汤脉证二条《伤寒贯珠集》
  26. 大青龙汤《圆运动的古中医学》
  27. 大青龙汤证《临证实验录》
  28. 大青龙加黄芩汤《医方考》
  29. 大青龙汤证《临证实验录》
  30. 大青龙加附子汤方《伤寒杂病论》
  31. 大青龙汤证《伤寒九十论》


小青龙汤_《时方妙用》_中医方言_【岐黄之术】

小青龙汤

小青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（去根节） 白芍 干姜（不炒．）甘草 桂枝（各二钱） 半夏（三钱） 五味子（一钱） 细辛

水三杯半．先煮麻黄至二杯半．去沫．纳诸药．煎八分．温服．

○若渴者．去半夏．加栝蒌

○若噎者．去麻黄．加附子（一钱五分．）

○小便不利．小腹痛满．去麻黄．加茯钱．）

○若喘者．去麻黄．加杏仁二十一枚．

○按论云．若微利者．去麻黄．加芫花．今芫花不常

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙汤
  • 当前页：小青龙汤
  • 下一页：桂枝二麻黄一汤
<<< 返回本书目录
  1. 小青龙汤《汤头歌诀》
  2. 小青龙汤【方剂大全】
  3. 小青龙汤《伤寒寻源》
  4. 小青龙汤方《伤寒明理论》
  5. 小青龙颗粒【方剂大全】
  6. 小青龙汤解《研经言》
  7. 小青龙加石膏汤【方剂大全】
  8. 小青龙汤证《临证实验录》
  9. 小青龙合剂【方剂大全】
  10. 小青龙汤证《临证实验录》
  11. 小青【中药大全】
  12. 小青龙汤证《临证实验录》
  13. 小青《本草纲目》图文版
  14. 小青龙汤证（附列门人治验）《经方实验录》
  15. 小青《本草纲目》完整版
  16. 小青藤【中药大全】
  17. 小茄【中药大全】
  18. 小青藤香【中药大全】
  19. 小茜草【中药大全】
  20. 小青丸《小儿药证直诀》
  21. 小千金【中药大全】
  22. 小青杨【中药大全】
  23. 小气道功能检查《物理诊断学》
  24. 小清凉散【方剂大全】
  25. 小漆树【中药大全】
  26. 小球藻【中药大全】
  27. 小七香圆【方剂大全】
  28. 小人参【中药大全】
  29. 小七香丸【方剂大全】
  30. 小三棵针【中药大全】
  1. 小青龙汤《时方妙用》
  2. 小青龙汤《退思集类方歌注》
  3. 小青龙汤《医方论》
  4. 小青龙汤《伤寒寻源》
  5. 小青龙汤《汤头歌诀》
  6. 小青龙汤《医学心悟》
  7. 小青龙汤方《伤寒杂病论》
  8. 小青龙汤《医方考》
  9. 小青龙汤方《伤寒杂病论》
  10. 小青龙汤《目经大成》
  11. 小青龙汤方《伤寒杂病论》
  12. 小青龙汤《太平惠民和剂局方》
  13. 小青龙汤方《伤寒杂病论》
  14. 小青龙汤《三因极一病证方论》
  15. 小青龙汤方《医宗金鉴》
  16. 小青龙汤《三因极一病证方论》
  17. 小青龙汤方《医宗金鉴》
  18. 小青龙汤《医述》
  19. 小青龙汤方《医宗金鉴》
  20. 小青龙汤《冯氏锦囊秘录》
  21. 小青龙汤方《伤寒明理论》
  22. 小青龙汤《删补名医方论》
  23. 小青龙汤方《伤寒论》
  24. 小青龙汤《医宗金鉴》
  25. 小青龙汤解《研经言》
  26. 小青龙汤《备急千金要方》
  27. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  28. 小青龙汤《备急千金要方》
  29. 小青龙汤麻黄《伤寒括要》
  30. 小青龙汤《备急千金要方》
  31. 小青龙汤脉证二条《伤寒贯珠集》


桂枝二麻黄一汤_《时方妙用》_中医方言_【岐黄之术】

桂枝二麻黄一汤

桂枝二麻黄一汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 麻黄各半汤．

按近传伤寒论有分两．理宜两汤各煎听用．如各半汤．则各取其半而合服之．如二一汤．

则取桂枝汤二分麻黄汤一分合而服之．犹水陆之师．各有节制．两军相为表里．异道夹攻之义．后人等其分两．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤
  • 当前页：桂枝二麻黄一汤
  • 下一页：五苓散
<<< 返回本书目录
  1. 桂枝二麻黄一汤《伤寒寻源》
  2. 桂枝二麻黄一汤【方剂大全】
  3. 桂枝二白虎一加芍药黄苓牡桂方【方剂大全】
  4. 桂枝二麻黄一汤证《经方实验录》
  5. 桂枝地黄汤【方剂大全】
  6. 桂枝二越婢一汤《伤寒寻源》
  7. 桂枝地黄阿胶汤【方剂大全】
  8. 桂枝二越婢一汤【方剂大全】
  9. 桂枝当归桃仁汤【方剂大全】
  10. 桂枝二越婢一汤证《临证实验录》
  11. 桂枝丹皮紫苏汤【方剂大全】
  12. 桂枝防风汤【方剂大全】
  13. 桂枝丹皮首乌汤【方剂大全】
  14. 桂枝茯苓当归汤【方剂大全】
  15. 桂枝丹皮地黄汤【方剂大全】
  16. 桂枝茯苓人参汤【方剂大全】
  17. 桂枝大黄汤【方剂大全】
  18. 桂枝茯苓汤【方剂大全】
  19. 桂枝苁蓉汤【方剂大全】
  20. 桂枝茯苓丸【方剂大全】
  21. 桂枝菖蒲汤【方剂大全】
  22. 桂枝茯苓丸证《临证实验录》
  23. 桂枝柴胡汤【方剂大全】
  24. 桂枝附子去桂加白术汤《伤寒寻源》
  25. 桂枝柴胡各半汤加吴萸楝子茴香木香【方剂大全】
  26. 桂枝附子汤《伤寒寻源》
  27. 桂枝参耆煎【方剂大全】
  28. 桂枝附子汤【方剂大全】
  29. 桂枝参苓汤【方剂大全】
  30. 桂枝附子汤去桂加白术汤【方剂大全】
  1. 桂枝二麻黄一汤《时方妙用》
  2. 桂枝二麻黄一汤《退思集类方歌注》
  3. 桂枝二麻黄一汤《伤寒括要》
  4. 桂枝二麻黄一汤《伤寒寻源》
  5. 桂枝二麻黄一汤方《伤寒杂病论》
  6. 桂枝二麻黄一汤《删补名医方论》
  7. 桂枝二麻黄一汤方《医宗金鉴》
  8. 桂枝二麻黄一汤《圆运动的古中医学》
  9. 桂枝二麻黄一汤方《伤寒论》
  10. 桂枝当归汤方《伤寒杂病论》
  11. 桂枝二麻黄一汤证其二（附列门人治验）《经方实验录》
  12. 桂枝当归牡丹皮桃仁枳实汤方《伤寒杂病论》
  13. 桂枝二麻黄一汤证其一《经方实验录》
  14. 桂枝代粥汤（加味桂枝代粥汤）《医学衷中参西录》
  15. 桂枝二麻黄一证《医学摘粹》
  16. 桂枝大黄证八　太阴九《伤寒悬解》
  17. 桂枝二麻一汤《医宗金鉴》
  18. 桂枝茶《茶饮保健》
  19. 桂枝二越婢一汤《圆运动的古中医学》
  20. 桂枝《药征》
  21. 桂枝二越婢一汤《医宗金鉴》
  22. 桂枝《本草撮要》
  23. 桂枝二越婢一汤《删补名医方论》
  24. 桂枝《本草害利》
  25. 桂枝二越婢一汤《伤寒寻源》
  26. 桂枝《本草择要纲目》
  27. 桂枝二越婢一汤《伤寒括要》
  28. 桂枝《本草分经》
  29. 桂枝二越婢一汤方《伤寒杂病论》
  30. 桂枝《本草分经》
  31. 桂枝二越婢一汤方《医宗金鉴》


五苓散_《时方妙用》_中医方言_【岐黄之术】

五苓散

五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

合为一方．与葛根辈何异．

泽泻（一两六株） 猪苓 茯苓 白术（各十八株） 桂枝（半两）

共为末．以米饮和服二钱五分．日三服．多饮暖水以出汗．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝二麻黄一汤
  • 当前页：五苓散
  • 下一页：抵当汤
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《时方妙用》
  2. 五苓散《万氏秘传片玉心书》
  3. 五苓散《脾胃论》
  4. 五苓散《增订叶评伤暑全书》
  5. 五苓散《医方论》
  6. 五苓散《退思集类方歌注》
  7. 五苓散《汤头歌诀》
  8. 五苓散《伤寒寻源》
  9. 五苓散《瘴疟指南》
  10. 五苓散《仁术便览》
  11. 五苓散《伤寒括要》
  12. 五苓散《仁术便览》
  13. 五苓散（玉函）《张氏医通》
  14. 五苓散《仁术便览》
  15. 五苓散方《伤寒杂病论》
  16. 五苓散《外科理例》
  17. 五苓散方《伤寒杂病论》
  18. 五苓散《医学心悟》
  19. 五苓散方《伤寒杂病论》
  20. 五苓散《医方考》
  21. 五苓散方《伤寒杂病论》
  22. 五苓散《医方考》
  23. 五苓散方《伤寒杂病论》
  24. 五苓散《医方考》
  25. 五苓散方《伤寒杂病论》
  26. 五苓散《目经大成》
  27. 五苓散方《伤寒杂病论》
  28. 五苓散《儒门事亲》
  29. 五苓散方《医宗金鉴》
  30. 五苓散《太平惠民和剂局方》
  31. 五苓散方《医宗金鉴》


抵当汤_《时方妙用》_中医方言_【岐黄之术】

抵当汤

抵当汤

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭（熬．） 虻虫（去翅足熬各十二个．） 大黄（三钱） 桃仁（七个）

水一杯半．煎七分服．不下．再服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散
  • 当前页：抵当汤
  • 下一页：桃仁承气汤
<<< 返回本书目录
  1. 抵当汤《伤寒寻源》
  2. 抵当汤【方剂大全】
  3. 鸐雉【中药大全】
  4. 抵当汤（玉函）《张氏医通》
  5. 涤滞消瘀汤【方剂大全】
  6. 抵当汤方《伤寒明理论》
  7. 涤痔散【方剂大全】
  8. 抵当汤证《经方实验录》
  9. 涤瘀汤【方剂大全】
  10. 抵当丸《伤寒寻源》
  11. 涤饮丸【方剂大全】
  12. 抵当丸【方剂大全】
  13. 涤饮通络治胁痛《名师垂教》
  14. 抵当丸证《经方实验录》
  15. 涤邪汤【方剂大全】
  16. 抵当乌头桂枝汤【方剂大全】
  17. 涤邪救苦汤【方剂大全】
  18. 抵金丹【方剂大全】
  19. 涤痿兴阳汤《毓麟验方》
  20. 抵金膏【方剂大全】
  21. 涤痰丸【方剂大全】
  22. 抵金散【方剂大全】
  23. 涤痰汤【方剂大全】
  24. 抵抗力与变异《医学微生物学》
  25. 涤痰汤《汤头歌诀》
  26. 抵圣碧霞丹【方剂大全】
  27. 涤胎散【方剂大全】
  28. 抵圣大道丸【方剂大全】
  29. 涤热逐瘀汤【方剂大全】
  30. 抵圣丹【方剂大全】
  1. 抵当汤《时方妙用》
  2. 抵当汤《伤寒寻源》
  3. 抵当汤《医方论》
  4. 抵当汤《医学心悟》
  5. 抵当汤《伤寒括要》
  6. 抵当汤《目经大成》
  7. 抵当汤（玉函）《张氏医通》
  8. 抵当汤《儒门事亲》
  9. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  10. 抵当汤《三因极一病证方论》
  11. 抵当汤并丸《医宗金鉴》
  12. 抵当汤《冯氏锦囊秘录》
  13. 抵当汤并丸《删补名医方论》
  14. 抵当汤《备急千金要方》
  15. 抵当汤方《伤寒杂病论》
  16. 抵当汤《备急千金要方》
  17. 抵当汤方《伤寒杂病论》
  18. 抵当汤《圆运动的古中医学》
  19. 抵当汤方《伤寒杂病论》
  20. 抵当汤《圆运动的古中医学》
  21. 抵当汤方《医宗金鉴》
  22. 抵当汤《圆运动的古中医学》
  23. 抵当汤方《医宗金鉴》
  24. 氐羌毒候《诸病源候论》
  25. 抵当汤方《伤寒明理论》
  26. 涤饮通络治胁痛《名师垂教》
  27. 抵当汤方《伤寒论》
  28. 涤虚烦止燥渴《丹溪手镜》
  29. 抵当汤及丸《退思集类方歌注》
  30. 涤痿兴阳汤《毓麟验方》
  31. 抵当汤丸《医方考》


桃仁承气汤_《时方妙用》_中医方言_【岐黄之术】

桃仁承气汤

桃仁承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桃仁（十六粒．去皮尖．）大黄（四钱） 甘草 桂枝（各二钱） 芒硝（二钱）

水二杯．煎八分去滓．入芒硝．煎微沸．温服．四逆汤．真武汤．（俱见下少阴．）桂枝加附子汤．白虎加人参汤．（即白虎汤加人参一钱．）调胃承气汤．大承气汤．（即见下阳明．）生姜泻心汤．

生姜（二钱）炙草 人参 黄芩（各一钱五分） 半夏（一钱）干姜 黄连（各五分） 水煎服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当汤
  • 当前页：桃仁承气汤
  • 下一页：大陷胸汤
<<< 返回本书目录
  1. 桃仁承气《汤头歌诀》
  2. 桃仁承气汤【方剂大全】
  3. 桃仁（桃核仁）《本草纲目》完整版
  4. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  5. 桃仁【中药大全】
  6. 桃仁承气汤证《临证实验录》
  7. 桃仁《长沙药解》
  8. 桃仁承气汤证《临证实验录》
  9. 桃仁《药征续编》
  10. 桃仁承气汤证《临证实验录》
  11. 桃仁《药笼小品》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《药鉴》
  14. 桃仁当归汤【方剂大全】
  15. 桃仁《雷公炮炙论》
  16. 桃仁杜仲汤【方剂大全】
  17. 桃仁《本草择要纲目》
  18. 桃仁桂心汤【方剂大全】
  19. 桃仁《本草易读》
  20. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  21. 桃仁《本草思辨录》
  22. 桃仁散【方剂大全】
  23. 桃仁《本草经解》
  24. 桃仁芍药汤【方剂大全】
  25. 桃仁《本草崇原》
  26. 桃仁四物汤【方剂大全】
  27. 桃奴散【方剂大全】
  28. 桃仁汤【方剂大全】
  29. 桃奴【中药大全】
  30. 桃仁粥【方剂大全】
  1. 桃仁承气汤《时方妙用》
  2. 桃仁承气汤《退思集类方歌注》
  3. 桃仁承气汤《医方论》
  4. 桃仁承气汤《仁术便览》
  5. 桃仁承气汤、抵当汤《医述》
  6. 桃仁承气汤《外科理例》
  7. 桃仁承气汤方《伤寒杂病论》
  8. 桃仁承气汤《医方考》
  9. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  10. 桃仁承气汤《医方考》
  11. 桃仁承气汤证《临证实验录》
  12. 桃仁承气汤《儒门事亲》
  13. 桃仁承气汤证《临证实验录》
  14. 桃仁承气汤《冯氏锦囊秘录》
  15. 桃仁承气汤证《临证实验录》
  16. 桃仁承气汤《删补名医方论》
  17. 桃仁承气汤证《临证实验录》
  18. 桃仁承气汤《医宗金鉴》
  19. 桃仁承气证《医学摘粹》
  20. 桃仁承气汤《正体类要》
  21. 桃仁大黄茶《茶饮保健》
  22. 桃仁承气对子《冯氏锦囊秘录》
  23. 桃仁膏《妇人大全良方》
  24. 桃仁承气《汤头歌诀》
  25. 桃仁膏《三因极一病证方论》
  26. 桃仁茶《茶饮保健》
  27. 桃仁红花苏木玄胡索肉桂山楂蒲黄考《医方考》
  28. 桃仁（瘪桃干）《中药学》
  29. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  30. 桃仁《药征续编》
  31. 桃仁化滞汤《冯氏锦囊秘录》


大陷胸汤_《时方妙用》_中医方言_【岐黄之术】

大陷胸汤

大陷胸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（二钱） 芒硝（一钱） 甘遂（末三分）

水一杯．先煮大黄至六分去滓．入芒硝．煮二沸．纳甘遂末．服得快．勿再服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁承气汤
  • 当前页：大陷胸汤
  • 下一页：大陷胸丸
<<< 返回本书目录
  1. 大陷胸汤《伤寒寻源》
  2. 大陷胸汤【方剂大全】
  3. 大仙饮【方剂大全】
  4. 大陷胸汤方《伤寒明理论》
  5. 大下汤【方剂大全】
  6. 大陷胸汤证《经方实验录》
  7. 大细辛【中药大全】
  8. 大陷胸汤证《临证实验录》
  9. 大犀角汤【方剂大全】
  10. 大陷胸丸《伤寒寻源》
  11. 大戊已丸【方剂大全】
  12. 大陷胸丸【方剂大全】
  13. 大五爪金龙【中药大全】
  14. 大香附子【中药大全】
  15. 大五饮丸【方剂大全】
  16. 大香甲散【方剂大全】
  17. 大五香汤【方剂大全】
  18. 大香连丸【方剂大全】
  19. 大五味子丸【方剂大全】
  20. 大香连圆【方剂大全】
  21. 大五石泽兰丸【方剂大全】
  22. 大消风散【方剂大全】
  23. 大五柔丸【方剂大全】
  24. 大消痞丸【方剂大全】
  25. 大五明狼毒丸【方剂大全】
  26. 大小便白《明医杂着》
  27. 大五积丸【方剂大全】
  28. 大小便闭《景岳全书》
  29. 大五膈丸【方剂大全】
  30. 大小便闭《万病回春》
  1. 大陷胸汤《时方妙用》
  2. 大陷胸汤《退思集类方歌注》
  3. 大陷胸汤《医方论》
  4. 大陷胸汤《伤寒寻源》
  5. 大陷胸汤《伤寒括要》
  6. 大陷胸汤《医学心悟》
  7. 大陷胸汤方《伤寒杂病论》
  8. 大陷胸汤《医方考》
  9. 大陷胸汤方《医宗金鉴》
  10. 大陷胸汤《儒门事亲》
  11. 大陷胸汤方《伤寒明理论》
  12. 大陷胸汤《三因极一病证方论》
  13. 大陷胸汤方《伤寒论》
  14. 大陷胸汤《冯氏锦囊秘录》
  15. 大陷胸汤丸《医宗金鉴》
  16. 大陷胸汤《备急千金要方》
  17. 大陷胸汤丸《删补名医方论》
  18. 大陷胸汤《圆运动的古中医学》
  19. 大陷胸汤证《临证实验录》
  20. 大陷胸汤《圆运动的古中医学》
  21. 大陷胸汤证其二《经方实验录》
  22. 大下后哕候《诸病源候论》
  23. 大陷胸汤证其一《经方实验录》
  24. 大犀角丸《三因极一病证方论》
  25. 大陷胸丸《圆运动的古中医学》
  26. 大犀角汤《备急千金要方》
  27. 大陷胸丸《备急千金要方》
  28. 大五饮丸《备急千金要方》
  29. 大陷胸丸《三因极一病证方论》
  30. 大五石泽兰丸《备急千金要方》
  31. 大陷胸丸《医方考》


大陷胸丸_《时方妙用》_中医方言_【岐黄之术】

大陷胸丸

大陷胸丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（四钱） 葶苈子（熬．） 芒硝 杏仁（各一钱五分）

捣为丸．如弹子大．每用一丸．入甘遂末三分．白蜜半匙．水一杯．煎半杯温服．一宿乃下

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸汤
  • 当前页：大陷胸丸
  • 下一页：小陷胸汤
<<< 返回本书目录
  1. 大陷胸丸《伤寒寻源》
  2. 大陷胸丸【方剂大全】
  3. 大陷胸汤证《临证实验录》
  4. 大香附子【中药大全】
  5. 大陷胸汤证《经方实验录》
  6. 大香甲散【方剂大全】
  7. 大陷胸汤方《伤寒明理论》
  8. 大香连丸【方剂大全】
  9. 大陷胸汤【方剂大全】
  10. 大香连圆【方剂大全】
  11. 大陷胸汤《伤寒寻源》
  12. 大消风散【方剂大全】
  13. 大仙饮【方剂大全】
  14. 大消痞丸【方剂大全】
  15. 大下汤【方剂大全】
  16. 大小便白《明医杂着》
  17. 大细辛【中药大全】
  18. 大小便闭《景岳全书》
  19. 大犀角汤【方剂大全】
  20. 大小便闭《万病回春》
  21. 大戊已丸【方剂大全】
  22. 大小便闭《证治准绳·幼科》
  23. 大五爪金龙【中药大全】
  24. 大小便病《普济方·针灸》
  25. 大五饮丸【方剂大全】
  26. 大小便病《育婴家秘》
  27. 大五香汤【方剂大全】
  28. 大小便病《圆运动的古中医学》
  29. 大五味子丸【方剂大全】
  30. 大小便不利《儒门事亲》
  1. 大陷胸丸《时方妙用》
  2. 大陷胸丸《退思集类方歌注》
  3. 大陷胸丸《医方论》
  4. 大陷胸丸《伤寒寻源》
  5. 大陷胸丸《伤寒括要》
  6. 大陷胸丸《医方考》
  7. 大陷胸丸方《伤寒杂病论》
  8. 大陷胸丸《三因极一病证方论》
  9. 大陷胸丸方《医宗金鉴》
  10. 大陷胸丸《备急千金要方》
  11. 大陷胸丸方《伤寒论》
  12. 大陷胸丸《圆运动的古中医学》
  13. 大陷胸丸证四　太阳百十四《伤寒悬解》
  14. 大陷胸汤证其一《经方实验录》
  15. 大陷胸证《医学摘粹》
  16. 大陷胸汤证其二《经方实验录》
  17. 大陷胸证《医学摘粹》
  18. 大陷胸汤证《临证实验录》
  19. 大陷胸证二　太阳百十二《伤寒悬解》
  20. 大陷胸汤丸《删补名医方论》
  21. 大陷胸证三　太阳百十三《伤寒悬解》
  22. 大陷胸汤丸《医宗金鉴》
  23. 大香甲散《博济方》
  24. 大陷胸汤方《伤寒论》
  25. 大香甲丸散《妇人大全良方》
  26. 大陷胸汤方《伤寒明理论》
  27. 大香连丸《太平惠民和剂局方》
  28. 大陷胸汤方《医宗金鉴》
  29. 大硝石丸《三因极一病证方论》
  30. 大陷胸汤方《伤寒杂病论》
  31. 大小《四圣心源》


小陷胸汤_《时方妙用》_中医方言_【岐黄之术】

小陷胸汤

小陷胸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（一钱） 半夏（二钱） 栝蒌实（二钱）

水一杯半．先煮栝蒌至一杯．入二味．再煎至七分服．微下黄涎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸丸
  • 当前页：小陷胸汤
  • 下一页：三物白散
<<< 返回本书目录
  1. 小陷胸加枳实汤【方剂大全】
  2. 小陷胸汤【方剂大全】
  3. 小仙草《滇南本草》
  4. 小陷胸汤证《临证实验录》
  5. 小犀角圆【方剂大全】
  6. 小陷胸汤证《临证实验录》
  7. 小舞蹈病【疾病大全】
  8. 小陷胸丸《伤寒寻源》
  9. 小舞蹈病《家庭医学百科-医疗康复篇》
  10. 小香连丸《小儿药证直诀》
  11. 小五彩苏【中药大全】
  12. 小心宠物带来的危害《免疫与健康》
  13. 小无心菜【中药大全】
  14. 小心真主篇《外经微言》
  15. 小乌泡根【中药大全】
  16. 小惺惺丸《小儿药证直诀》
  17. 小乌泡【中药大全】
  18. 小序《时病论》
  19. 小乌沉汤【方剂大全】
  20. 小叙《旧德堂医案》
  21. 小温中丸【方剂大全】
  22. 小续命汤《汤头歌诀》
  23. 小胃综合征【疾病症状】
  24. 小续命汤【方剂大全】
  25. 小胃丹【方剂大全】
  26. 小悬钩子【中药大全】
  27. 小网膜囊疝【疾病大全】
  28. 小旋花【中药大全】
  29. 小万年草【中药大全】
  30. 小旋鸡尾【中药大全】
  1. 小陷胸汤《时方妙用》
  2. 小陷胸汤《退思集类方歌注》
  3. 小陷胸汤《医方论》
  4. 小陷胸汤《医学心悟》
  5. 小陷胸汤《伤寒括要》
  6. 小陷胸汤《医方考》
  7. 小陷胸汤方《伤寒杂病论》
  8. 小陷胸汤《儒门事亲》
  9. 小陷胸汤方《医宗金鉴》
  10. 小陷胸汤《三因极一病证方论》
  11. 小陷胸汤方《伤寒论》
  12. 小陷胸汤《冯氏锦囊秘录》
  13. 小陷胸汤证《临证实验录》
  14. 小陷胸汤《删补名医方论》
  15. 小陷胸汤证《临证实验录》
  16. 小陷胸汤《医宗金鉴》
  17. 小陷胸丸《伤寒寻源》
  18. 小陷胸汤《圆运动的古中医学》
  19. 小香连丸《小儿药证直诀》
  20. 小陷胸茶《茶饮保健》
  21. 小邪《中医词典》
  22. 小仙草《滇南本草》
  23. 小心《中医名词词典》
  24. 小虾蟆毒《奇方类编》
  25. 小心《中医词典》
  26. 小溪《中医词典》
  27. 小心宠物带来的危害《免疫与健康》
  28. 小犀角丸《太平惠民和剂局方》
  29. 小心真主篇《外经微言》
  30. 小舞蹈病《家庭医学百科-医疗康复篇》
  31. 小惺惺丸《小儿药证直诀》


三物白散_《时方妙用》_中医方言_【岐黄之术】

三物白散

三物白散

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗 贝母（各四钱二分） 巴豆（一钱二分去心熬黑．）

共为末．以白饮和服一钱一分．羸者七分．病在膈上必吐．在膈下必利．不利．进热粥一杯

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小陷胸汤
  • 当前页：三物白散
  • 下一页：十枣汤
<<< 返回本书目录
  1. 三五七散【方剂大全】
  2. 三物备急丸【方剂大全】
  3. 三五七散《扁鹊心书》
  4. 三物黄芩汤【方剂大全】
  5. 三蜈散【方剂大全】
  6. 三物香薷《汤头歌诀》
  7. 三乌茵陈汤加味【方剂大全】
  8. 三物茵陈蒿汤【方剂大全】
  9. 三味吐散【方剂大全】
  10. 三物浴汤【方剂大全】
  11. 三味蒺藜散【方剂大全】
  12. 三仙菜《滇南本草》
  13. 三味地黄酒【方剂大全】
  14. 三仙丹【方剂大全】
  15. 三味安肾丸【方剂大全】
  16. 三仙酒【方剂大全】
  17. 三脘痞气丸【方剂大全】
  18. 三仙散【方剂大全】
  19. 三头灯心草【中药大全】
  20. 三仙丸【方剂大全】
  21. 三筒管【中药大全】
  22. 三鲜饮《医学衷中参西录》
  23. 三条筋【中药大全】
  24. 三痫丸【方剂大全】
  25. 三滕酒【方剂大全】
  26. 三香散【方剂大全】
  27. 三台红花【中药大全】
  28. 三香汤【方剂大全】
  29. 三世扁鹊《扁鹊心书》
  30. 三香丸【方剂大全】
  1. 三物白散《时方妙用》
  2. 三物白散《退思集类方歌注》
  3. 三物白散方《医宗金鉴》
  4. 三物白散《医方考》
  5. 三物白散方《删补名医方论》
  6. 三物白散《医宗金鉴》
  7. 三物备惫丸方《金匮悬解》
  8. 三五七散（加减三五七散）《太平惠民和剂局方》
  9. 三物备急丸《医方论》
  10. 三五七散（加减三五七散）《太平惠民和剂局方》
  11. 三物备急丸方《医宗金鉴》
  12. 三五七散《扁鹊心书》
  13. 三物黄连粉散《备急千金要方》
  14. 三五七散《医方考》
  15. 三物黄芩汤《妇人大全良方》
  16. 三五七散《三因极一病证方论》
  17. 三物黄芩汤方《备急千金要方》
  18. 三温针歌《重楼玉钥》
  19. 三物香薷《汤头歌诀》
  20. 三脘散《妇人大全良方》
  21. 三物小陷胸汤《圆运动的古中医学》
  22. 三丸《普济本事方》
  23. 三物猪苓散《三因极一病证方论》
  24. 三调的运用《气功外气疗法》
  25. 三下锅《饮膳正要》
  26. 三体综合征《医学遗传学基础》
  27. 三仙菜《滇南本草》
  28. 三台丸《备急千金要方》
  29. 三仙丹《太平惠民和剂局方》
  30. 三岁陈核中人《千金翼方》
  31. 三仙丹《医方论》


十枣汤_《时方妙用》_中医方言_【岐黄之术】

十枣汤

十枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芫花（熬） 甘遂 大戟（各等分）

异筛秤末合和之．水二杯半．煮大枣十枚．至七分去滓．强人纳药末七八分．羸人五六分．

桂枝去桂．加茯苓 白术汤．

芍药 生姜 茯苓 白术（各三钱） 炙草（二钱） 大枣（四枚）

水煎温服．小便利．则愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三物白散
  • 当前页：十枣汤
  • 下一页：桂枝加葛根汤
<<< 返回本书目录
  1. 十枣汤《伤寒寻源》
  2. 十枣汤【方剂大全】
  3. 十一味能消丸【方剂大全】
  4. 十枣汤（玉函）《张氏医通》
  5. 十一难《难经悬解》
  6. 十枣汤类《退思集类方歌注》
  7. 十要《寿世传真》
  8. 十枣汤证（脉管炎）《临证实验录》
  9. 十药总论《增订十药神书》
  10. 十枣汤证（牛皮癣）《临证实验录》
  11. 十香止痛丸【方剂大全】
  12. 十枣汤证（脘痛）《临证实验录》
  13. 十香丸【方剂大全】
  14. 十枣汤证（眩晕）《临证实验录》
  15. 十香返生丸【方剂大全】
  16. 十枣汤证（腰背痛）《临证实验录》
  17. 十香返魂丹【方剂大全】
  18. 十枣丸【方剂大全】
  19. 十五味沉香丸【方剂大全】
  20. 十种水气【方剂主治】
  21. 十五难《难经悬解》
  22. 十姊妹【中药大全】
  23. 十五脉络歌《针灸大全》
  24. 十字道上土《本草纲目》完整版
  25. 十五络穴歌《针灸聚英》
  26. 十字韧带损伤【疾病大全】
  27. 十五络脉一首(出针经)《医经国小》
  28. 十字苔草【中药大全】
  29. 十五络脉穴辨（医统）《针灸大成》
  30. 石《本草图经》
  1. 十枣汤《时方妙用》
  2. 十枣汤《退思集类方歌注》
  3. 十枣汤《医方论》
  4. 十枣汤《伤寒寻源》
  5. 十枣汤《伤寒括要》
  6. 十枣汤《医学心悟》
  7. 十枣汤（玉函）《张氏医通》
  8. 十枣汤《医方考》
  9. 十枣汤方《伤寒杂病论》
  10. 十枣汤《目经大成》
  11. 十枣汤方《伤寒杂病论》
  12. 十枣汤《儒门事亲》
  13. 十枣汤方《医宗金鉴》
  14. 十枣汤《三因极一病证方论》
  15. 十枣汤方《医宗金鉴》
  16. 十枣汤《医述》
  17. 十枣汤方《伤寒论》
  18. 十枣汤《删补名医方论》
  19. 十枣汤九十五　方见《伤寒》《金匮悬解》
  20. 十枣汤《医宗金鉴》
  21. 十枣汤证《临证实验录》
  22. 十枣汤《备急千金要方》
  23. 十枣汤证《临证实验录》
  24. 十枣汤《备急千金要方》
  25. 十枣汤证《临证实验录》
  26. 十枣汤《圆运动的古中医学》
  27. 十枣汤证《临证实验录》
  28. 十枣汤《圆运动的古中医学》
  29. 十枣汤证《临证实验录》
  30. 十月养胎始于足厥阴肝木《女科经纶》
  31. 十枣汤证四　太阳百二十六《伤寒悬解》


桂枝加葛根汤_《时方妙用》_中医方言_【岐黄之术】

桂枝加葛根汤

桂枝加葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

即桂枝汤加葛根四钱．

水三杯半．先煮葛根至二杯半．吹去沫．入诸药．煎至八分．温服．不须 粥．

葛根汤．

葛根（四钱） 麻黄（三钱） 生姜（三钱） 甘草（二钱） 桂枝（二钱） 大枣（四枚） 白芍（二水三钟半．先煮麻黄 葛根至二钟去沫．入诸药．至八分．温服．微似汗．不须啜粥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十枣汤
  • 当前页：桂枝加葛根汤
  • 下一页：栀子豉汤
<<< 返回本书目录
  1. 桂枝加葛根汤《伤寒寻源》
  2. 桂枝加葛根汤【方剂大全】
  3. 桂枝加葛根瓜蒌汤【方剂大全】
  4. 桂枝加葛根汤证《临证实验录》
  5. 桂枝加干姜汤【方剂大全】
  6. 桂枝加葛根汤证《伤寒九十论》
  7. 桂枝加附子汤证《伤寒九十论》
  8. 桂枝加葛根汤证其二《临证实验录》
  9. 桂枝加附子汤证《临证实验录》
  10. 桂枝加葛根汤证其三《临证实验录》
  11. 桂枝加附子汤【方剂大全】
  12. 桂枝加葛根汤证其一《临证实验录》
  13. 桂枝加附子汤《伤寒寻源》
  14. 桂枝加归芍汤【方剂大全】
  15. 桂枝加附子红花汤【方剂大全】
  16. 桂枝加桂汤《伤寒寻源》
  17. 桂枝加附桂汤【方剂大全】
  18. 桂枝加桂汤【方剂大全】
  19. 桂枝加当归汤【方剂大全】
  20. 桂枝加桂汤证《临证实验录》
  21. 桂枝加当归芍药汤【方剂大全】
  22. 桂枝加厚朴杏子汤【方剂大全】
  23. 桂枝加当归茯苓汤【方剂大全】
  24. 桂枝加厚朴杏子汤证《临证实验录》
  25. 桂枝加大黄汤证其一《临证实验录》
  26. 桂枝加黄耆汤【方剂大全】
  27. 桂枝加大黄汤证其二《临证实验录》
  28. 桂枝加黄耆知母石膏汤【方剂大全】
  29. 桂枝加大黄汤证《临证实验录》
  30. 桂枝加龙骨牡蛎汤【方剂大全】
  1. 桂枝加葛根汤《时方妙用》
  2. 桂枝加葛根汤《退思集类方歌注》
  3. 桂枝加葛根汤方《伤寒杂病论》
  4. 桂枝加葛根汤《伤寒寻源》
  5. 桂枝加葛根汤方《伤寒杂病论》
  6. 桂枝加葛根汤《妇人大全良方》
  7. 桂枝加葛根汤方《医宗金鉴》
  8. 桂枝加葛根汤《圆运动的古中医学》
  9. 桂枝加葛根汤方《伤寒论》
  10. 桂枝加附子证《医学摘粹》
  11. 桂枝加葛根汤证《临证实验录》
  12. 桂枝加附子汤证《伤寒九十论》
  13. 桂枝加葛根汤证《伤寒九十论》
  14. 桂枝加附子汤证《临证实验录》
  15. 桂枝加葛根汤证其二《临证实验录》
  16. 桂枝加附子汤方《伤寒论》
  17. 桂枝加葛根汤证其三《临证实验录》
  18. 桂枝加附子汤方《医宗金鉴》
  19. 桂枝加葛根汤证其一《临证实验录》
  20. 桂枝加附子汤方《伤寒杂病论》
  21. 桂枝加桂汤《圆运动的古中医学》
  22. 桂枝加附子汤《伤寒括要》
  23. 桂枝加桂汤《圆运动的古中医学》
  24. 桂枝加附子汤《退思集类方歌注》
  25. 桂枝加桂汤《伤寒寻源》
  26. 桂枝加附子汤《伤寒寻源》
  27. 桂枝加桂汤《退思集类方歌注》
  28. 桂枝加附子汤《医方考》
  29. 桂枝加桂汤《伤寒括要》
  30. 桂枝加附子汤《删补名医方论》
  31. 桂枝加桂汤方《伤寒杂病论》


栀子豉汤_《时方妙用》_中医方言_【岐黄之术】

栀子豉汤

栀子豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子（七枚生用） 香豉（三钱）

水三钟．先煮栀子至一钟半．入香豉煮七分．温服．一服得吐．不用再服．

葛根加半夏汤．（即葛根汤加半夏二钱．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加葛根汤
  • 当前页：栀子豉汤
  • 下一页：白虎汤
<<< 返回本书目录
  1. 栀子豉汤《伤寒寻源》
  2. 栀子豉汤【方剂大全】
  3. 栀子柏皮汤【方剂大全】
  4. 栀子豉汤（玉函）《张氏医通》
  5. 栀子柏皮汤《伤寒寻源》
  6. 栀子豉汤方《伤寒明理论》
  7. 栀子【中药大全】
  8. 栀子豉汤证其二《临证实验录》
  9. 栀子《本草纲目》图文版
  10. 栀子豉汤证其一《临证实验录》
  11. 栀子《证类本草》
  12. 栀子大黄汤【方剂大全】
  13. 栀子《长沙药解》
  14. 栀子大青汤【方剂大全】
  15. 栀子《药征》
  16. 栀子豆豉汤【方剂大全】
  17. 栀子《药鉴》
  18. 栀子二陈汤【方剂大全】
  19. 栀子《神农本草经百种录》
  20. 栀子甘草豉汤《伤寒寻源》
  21. 栀子《侣山堂类辩》
  22. 栀子甘草豉汤【方剂大全】
  23. 栀子《雷公炮炙论》
  24. 栀子干姜汤《伤寒寻源》
  25. 栀子《本草择要纲目》
  26. 栀子干姜汤【方剂大全】
  27. 栀子《本草图经》
  28. 栀子膏【方剂大全】
  29. 栀子《本草思辨录》
  30. 栀子根【中药大全】
  1. 栀子豉汤《时方妙用》
  2. 栀子豉汤《退思集类方歌注》
  3. 栀子豉汤《医方论》
  4. 栀子豉汤《伤寒寻源》
  5. 栀子豉汤《伤寒括要》
  6. 栀子豉汤《医学心悟》
  7. 栀子豉汤（玉函）《张氏医通》
  8. 栀子豉汤《医方考》
  9. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  10. 栀子豉汤《目经大成》
  11. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  12. 栀子豉汤《冯氏锦囊秘录》
  13. 栀子豉汤方《伤寒杂病论》
  14. 栀子豉汤《删补名医方论》
  15. 栀子豉汤方《伤寒杂病论》
  16. 栀子豉汤《医宗金鉴》
  17. 栀子豉汤方《伤寒杂病论》
  18. 栀子豉汤《备急千金要方》
  19. 栀子豉汤方《医宗金鉴》
  20. 栀子豉汤《圆运动的古中医学》
  21. 栀子豉汤方《伤寒明理论》
  22. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  23. 栀子豉汤方《伤寒论》
  24. 栀子柏皮证十三　太阴十四《伤寒悬解》
  25. 栀子豉汤证其二《临证实验录》
  26. 栀子柏皮汤方《医宗金鉴》
  27. 栀子豉汤证其一《临证实验录》
  28. 栀子柏皮汤方《伤寒杂病论》
  29. 栀子豉证《医学摘粹》
  30. 栀子柏皮汤《伤寒括要》
  31. 栀子豉证《医学摘粹》


白虎汤_《时方妙用》_中医方言_【岐黄之术】

白虎汤

白虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏（八钱绵裹） 知母（三钱） 炙草（一钱） 粳米（四钱）

水三杯．煎一杯服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉汤
  • 当前页：白虎汤
  • 下一页：麻仁丸
<<< 返回本书目录
  1. 白虎汤《汤头歌诀》
  2. 白虎汤【方剂大全】
  3. 白虎汤《伤寒寻源》
  4. 白虎汤（玉函）《张氏医通》
  5. 白虎散【方剂大全】
  6. 白虎汤方《伤寒明理论》
  7. 白虎去石膏加首乌当归和疟饮【方剂大全】
  8. 白虎汤类《退思集类方歌注》
  9. 白虎青龙汤【方剂大全】
  10. 白虎汤圆通应用法《医法圆通》
  11. 白虎青龙各半汤【方剂大全】
  12. 白虎汤证《经方实验录》
  13. 白虎快斑汤【方剂大全】
  14. 白虎汤证《临证实验录》
  15. 白虎解毒养阴汤【方剂大全】
  16. 白虎丸【方剂大全】
  17. 白虎解毒汤【方剂大全】
  18. 白虎续命汤【方剂大全】
  19. 白虎加栀子汤【方剂大全】
  20. 白虎证-幼幼汇集（下）《古今医统大全》
  21. 白虎加元麦紫苏汤【方剂大全】
  22. 白花菜《本草纲目》完整版
  23. 白虎加元麦汤【方剂大全】
  24. 白花菜【中药大全】
  25. 白虎加元麦青萍汤【方剂大全】
  26. 白花菜根【中药大全】
  27. 白虎加犀角升麻汤【方剂大全】
  28. 白花菜子【中药大全】
  29. 白虎加味汤【方剂大全】
  30. 白花草【中药大全】
  1. 白虎汤《时方妙用》
  2. 白虎汤《退思集类方歌注》
  3. 白虎汤《时方妙用》
  4. 白虎汤《伤寒寻源》
  5. 白虎汤《医方论》
  6. 白虎汤《仁术便览》
  7. 白虎汤《汤头歌诀》
  8. 白虎汤《仁术便览》
  9. 白虎汤《伤寒括要》
  10. 白虎汤《医方考》
  11. 白虎汤（玉函）《张氏医通》
  12. 白虎汤《儒门事亲》
  13. 白虎汤方《伤寒杂病论》
  14. 白虎汤《太平惠民和剂局方》
  15. 白虎汤方《伤寒杂病论》
  16. 白虎汤《三因极一病证方论》
  17. 白虎汤方《伤寒杂病论》
  18. 白虎汤《医述》
  19. 白虎汤方《伤寒杂病论》
  20. 白虎汤《冯氏锦囊秘录》
  21. 白虎汤方《伤寒杂病论》
  22. 白虎汤《删补名医方论》
  23. 白虎汤方《伤寒杂病论》
  24. 白虎汤《医宗金鉴》
  25. 白虎汤方《伤寒杂病论》
  26. 白虎汤《备急千金要方》
  27. 白虎汤方《医宗金鉴》
  28. 白虎汤《圆运动的古中医学》
  29. 白虎汤方《医学心悟》
  30. 白虎历节风《中医词典》
  31. 白虎汤方《伤寒明理论》


麻仁丸_《时方妙用》_中医方言_【岐黄之术】

麻仁丸

麻仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

麻仁（另研） 芍药 枳实（炒） 浓朴（各五两炒） 杏仁（五两半研作脂．） 大黄（一斤蒸焙）

炼蜜丸如梧子大．米饮送十丸．渐加．以知为度．（此方分两照脾约丸．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤
  • 当前页：麻仁丸
  • 下一页：煎蜜导方
<<< 返回本书目录
  1. 麻仁丸《伤寒寻源》
  2. 麻仁丸【方剂大全】
  3. 麻仁汤【方剂大全】
  4. 麻仁饮【方剂大全】
  5. 麻仁四物汤【方剂大全】
  6. 麻仁圆【方剂大全】
  7. 麻仁散【方剂大全】
  8. 麻色分治《麻科活人全书》
  9. 麻仁润肠丸【方剂大全】
  10. 麻石加味汤【方剂大全】
  11. 麻仁润肠汤【方剂大全】
  12. 麻石抒阳汤【方剂大全】
  13. 麻仁龙胆丸【方剂大全】
  14. 麻糖风【中药大全】
  15. 麻仁酒【方剂大全】
  16. 麻丸子【方剂大全】
  17. 麻仁煎【方剂大全】
  18. 麻乌四物合剂【方剂大全】
  19. 麻仁膏【方剂大全】
  20. 麻鞋《本草纲目》完整版
  21. 麻仁大黄丸【方剂大全】
  22. 麻鞋底《本草易读》
  23. 麻仁《长沙药解》
  24. 麻杏二三汤【方剂大全】
  25. 麻仁《本草择要纲目》
  26. 麻杏甘石汤《医学读书记》
  27. 麻仁《本草纲目》完整版
  28. 麻杏甘石汤【方剂大全】
  29. 麻雀粥【方剂大全】
  30. 麻杏甘石汤合小柴胡汤证《临证实验录》
  1. 麻仁丸《时方妙用》
  2. 麻仁丸《退思集类方歌注》
  3. 麻仁丸《博济方》
  4. 麻仁丸《伤寒寻源》
  5. 麻仁丸《伤寒括要》
  6. 麻仁丸《儒门事亲》
  7. 麻仁丸二　方见《伤寒》《金匮悬解》
  8. 麻仁丸《太平惠民和剂局方》
  9. 麻仁丸方《医宗金鉴》
  10. 麻仁丸《三因极一病证方论》
  11. 麻仁丸方《妇人大全良方》
  12. 麻仁丸《删补名医方论》
  13. 麻仁丸证八　阳明二十七《伤寒悬解》
  14. 麻仁丸《医宗金鉴》
  15. 麻仁证《医学摘粹》
  16. 麻仁丸《圆运动的古中医学》
  17. 麻色分治《麻科活人全书》
  18. 麻仁汤《医学入门》
  19. 麻舌《中医词典》
  20. 麻仁苏子粥《医方论》
  21. 麻鞋底《本草易读》
  22. 麻仁苏子粥《冯氏锦囊秘录》
  23. 麻杏甘石汤《圆运动的古中医学》
  24. 麻仁苏子粥《食物疗法》
  25. 麻杏甘石汤《医学读书记》
  26. 麻仁散《三因极一病证方论》
  27. 麻杏甘石汤合小柴胡汤证《临证实验录》
  28. 麻仁栗子糕《食物疗法》
  29. 麻杏甘石汤证《临证实验录》
  30. 麻仁煎《医方考》
  31. 麻杏甘石汤证《临证实验录》


煎蜜导方_《时方妙用》_中医方言_【岐黄之术】

煎蜜导方

煎蜜导方

  • 上一页
  • 目录
  • 相关
  • 下一页

蜜一杯．于铜器内煮如饴状．取纸卷作挺子．以线札之．以蜜浓包之．如指许长二寸．

微热

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁丸
  • 当前页：煎蜜导方
  • 下一页：猪胆汁导方
<<< 返回本书目录
  1. 煎麦散【方剂大全】
  2. 煎蜜散【方剂大全】
  3. 煎厥论《医经溯洄集》
  4. 煎水洗【中药主治】
  5. 煎厥【疾病大全】
  6. 煎丸紧要条例《冯氏锦囊秘录》
  7. 煎厥《医学读书记》
  8. 煎药法《伤寒六书》
  9. 煎厥《圣济总录》
  10. 煎药法论《医学源流论》
  11. 煎金饮【方剂大全】
  12. 煎药服药法《慎疾刍言》
  13. 煎剂类《外科全生集》
  14. 煎药诀《秘传眼科龙木论》
  15. 煎膏药方丹【方剂大全】
  16. 煎药有法《寿世青编》
  17. 煎膏法《异授眼科》
  18. 煎药则例《古今医统大全》
  19. 煎附子法【方剂大全】
  20. 煎银饮子【方剂大全】
  21. 缄默症【疾病症状】
  22. 煎猪肪方【方剂大全】
  23. 缄默症《神经精神疾病诊断学》
  24. 煎煮《圣济总录》
  25. 菅茅根【中药大全】
  26. 拣乳母法《圣济总录》
  27. 菅【中药大全】
  28. 拣乳母法《外台秘要》
  29. 兼治于外者《儒门事亲》
  30. 茧唇《口齿类要》
  1. 煎蜜导方《时方妙用》
  2. 煎麦散《博济方》
  3. 煎丸紧要条例《冯氏锦囊秘录》
  4. 煎厥论《医经溯洄集》
  5. 煎药《医述》
  6. 煎厥《医述》
  7. 煎药法《中医名词词典》
  8. 煎厥《医学读书记》
  9. 煎药法《中医词典》
  10. 煎厥《中医词典》
  11. 煎药法《伤寒六书》
  12. 煎厥《圣济总录》
  13. 煎药法论《医学源流论》
  14. 煎厥《中医名词词典》
  15. 煎药服药法《慎疾刍言》
  16. 煎红丸《冯氏锦囊秘录》
  17. 煎药诀《秘传眼科龙木论》
  18. 煎膏子方《冯氏锦囊秘录》
  19. 煎药有法《寿世青编》
  20. 煎膏剂《医院药学》
  21. 煎药则例《古今医统大全》
  22. 煎膏法《异授眼科》
  23. 煎油法《是斋百一选方》
  24. 煎甘草膏子法《是斋百一选方》
  25. 煎煮《圣济总录》
  26. 煎《中医词典》
  27. 拣乳母法《圣济总录》
  28. 煎《中医名词词典》
  29. 拣乳母法一首《外台秘要》
  30. 缄默症《神经精神疾病诊断学》
  31. 茧唇《中医名词词典》


猪胆汁导方_《时方妙用》_中医方言_【岐黄之术】

猪胆汁导方

猪胆汁导方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪胆一枚．和醋少许．以竹管灌入谷道中．如一食顷．当大便．出宿食恶物甚效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煎蜜导方
  • 当前页：猪胆汁导方
  • 下一页：调胃承气汤
<<< 返回本书目录
  1. 猪胆汁《长沙药解》
  2. 猪胆汁导证《经方实验录》
  3. 猪胆汁《本草思辨录》
  4. 猪肚《本草纲目》完整版
  5. 猪胆汤【方剂大全】
  6. 猪肚【中药大全】
  7. 猪胆粉【中药大全】
  8. 猪肚木【中药大全】
  9. 猪胆导法《伤寒寻源》
  10. 猪肚丸【方剂大全】
  11. 猪胆【中药大全】
  12. 猪肚丸（经验）《虚损启微》
  13. 猪胆《药征续编》
  14. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  15. 猪胆《本草乘雅半偈》
  16. 猪肚粥《保健药膳》
  17. 猪胆《本草纲目》完整版
  18. 猪肚粥【方剂大全】
  19. 猪带绦虫病【疾病大全】
  20. 猪肚子【中药大全】
  21. 猪大肠【中药大全】
  22. 猪耳掌【中药大全】
  23. 猪肠【中药大全】
  24. 猪肺《本草纲目》完整版
  25. 猪肠《本草纲目》完整版
  26. 猪肺【中药大全】
  27. 猪槽中水《本草纲目》完整版
  28. 猪肺粥【方剂大全】
  29. 猪槽上垢土《本草纲目》完整版
  30. 猪肤《本草纲目》完整版
  1. 猪胆汁导方《时方妙用》
  2. 猪胆汁导法《冯氏锦囊秘录》
  3. 猪胆汁导证《经方实验录》
  4. 猪胆汁导《中医词典》
  5. 猪胆汁方《伤寒杂病论》
  6. 猪胆汁导《中医名词词典》
  7. 猪胆汁方《医宗金鉴》
  8. 猪胆汁《本草分经》
  9. 猪胆汁方《伤寒论》
  10. 猪胆汁《本草分经》
  11. 猪胆汁方（治症同上）《伤寒括要》
  12. 猪胆汁《本草分经》
  13. 猪的选择与应用《实验动物科学》
  14. 猪胆汁《本草思辨录》
  15. 猪癫《中医词典》
  16. 猪胆汁《中药学》
  17. 猪肚《饮膳正要》
  18. 猪胆汁《汤液本草》
  19. 猪肚《本草易读》
  20. 猪胆汁《长沙药解》
  21. 猪肚《本草分经》
  22. 猪胆土瓜根汁方《圆运动的古中医学》
  23. 猪肚《本草分经》
  24. 猪胆汤《备急千金要方》
  25. 猪肚方《医学入门》
  26. 猪胆苦酒汤《备急千金要方》
  27. 猪肚煎秘方（华佗猪肚煎）《华佗神方》
  28. 猪胆导法《医方论》
  29. 猪肚丸《备急千金要方》
  30. 猪胆导法《伤寒寻源》
  31. 猪肚丸《妇人大全良方》


调胃承气汤_《时方妙用》_中医方言_【岐黄之术】

调胃承气汤

调胃承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（四钱清酒润．） 炙草（二钱） 芒硝（三钱）

水二杯半．先煮大黄 甘草．取一杯去滓．入芒硝．微煮令沸．少少温服之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪胆汁导方
  • 当前页：调胃承气汤
  • 下一页：小承气汤
<<< 返回本书目录
  1. 调胃承气汤《伤寒寻源》
  2. 调胃承气汤【方剂大全】
  3. 调胃承气加生地苁蓉汤【方剂大全】
  4. 调胃承气汤证《经方实验录》
  5. 调胃承气加芍药地黄汤【方剂大全】
  6. 调胃承气汤证《临证实验录》
  7. 调胃承气加木香槟榔汤【方剂大全】
  8. 调胃干姜散【方剂大全】
  9. 调胃承气加麦冬元参汤【方剂大全】
  10. 调胃和中汤【方剂大全】
  11. 调胃承气加橘皮汤【方剂大全】
  12. 调胃黄连解毒汤【方剂大全】
  13. 调胃承气加白芍青萍汤【方剂大全】
  14. 调胃散【方剂大全】
  15. 调胃承气《汤头歌诀》
  16. 调胃升阳汤【方剂大全】
  17. 调胃参耆汤【方剂大全】
  18. 调胃汤【方剂大全】
  19. 调胃白术泽泻散【方剂大全】
  20. 调胃养中汤【方剂大全】
  21. 调卫止汗汤【方剂大全】
  22. 调胃噎膈汤【方剂大全】
  23. 调卫饮【方剂大全】
  24. 调息《陆地仙经》
  25. 调卫养荣汤【方剂大全】
  26. 调息《寿世青编》
  27. 调卫汤【方剂大全】
  28. 调息《养生导引秘籍》
  29. 调卫汤《脾胃论》
  30. 调息丸【方剂大全】
  1. 调胃承气汤《时方妙用》
  2. 调胃承气汤《退思集类方歌注》
  3. 调胃承气汤《医方论》
  4. 调胃承气汤《伤寒寻源》
  5. 调胃承气汤《伤寒括要》
  6. 调胃承气汤《仁术便览》
  7. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  8. 调胃承气汤《仁术便览》
  9. 调胃承气汤方《伤寒杂病论》
  10. 调胃承气汤《仁术便览》
  11. 调胃承气汤方《伤寒杂病论》
  12. 调胃承气汤《医学心悟》
  13. 调胃承气汤方《伤寒杂病论》
  14. 调胃承气汤《医方考》
  15. 调胃承气汤方《伤寒杂病论》
  16. 调胃承气汤《医方考》
  17. 调胃承气汤方《医宗金鉴》
  18. 调胃承气汤《目经大成》
  19. 调胃承气汤方《医宗金鉴》
  20. 调胃承气汤《儒门事亲》
  21. 调胃承气汤方《伤寒论》
  22. 调胃承气汤《冯氏锦囊秘录》
  23. 调胃承气汤证《经方实验录》
  24. 调胃承气汤《医宗金鉴》
  25. 调胃承气汤证《临证实验录》
  26. 调胃承气汤《圆运动的古中医学》
  27. 调胃承气汤证四条《伤寒贯珠集》
  28. 调胃承气汤《圆运动的古中医学》
  29. 调胃承气证《医学摘粹》
  30. 调胃承气汤《圆运动的古中医学》
  31. 调胃承气证《医学摘粹》


小承气汤_《时方妙用》_中医方言_【岐黄之术】

小承气汤

小承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（四钱） 浓朴 枳实（各三钱）

水二杯．煎八分服．初服当更衣．不尔者．再煮服．若更衣分服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气汤
  • 当前页：小承气汤
  • 下一页：大承气汤
<<< 返回本书目录
  1. 小承气汤《汤头歌诀》
  2. 小承气汤【方剂大全】
  3. 小承气汤《伤寒寻源》
  4. 小承气汤（方见前）《圆运动的古中医学》
  5. 小朝天罐【中药大全】
  6. 小承气汤（玉函）《张氏医通》
  7. 小巢菜【中药大全】
  8. 小承气汤证《经方实验录》
  9. 小肠主病《银海指南》
  10. 小承气汤证《临证实验录》
  11. 小肠重复畸形【疾病大全】
  12. 小承气汤证其二《临证实验录》
  13. 小肠肿瘤【疾病大全】
  14. 小承气汤证其一《临证实验录》
  15. 小肠脂肪瘤【疾病大全】
  16. 小齿锥花【中药大全】
  17. 小肠原发性恶性淋巴瘤【疾病大全】
  18. 小赤麻【中药大全】
  19. 小肠俞穴【人体背部穴位】
  20. 小赤麻根【中药大全】
  21. 小肠有寒《圣济总录》
  22. 小赤脉传睛《银海精微》
  23. 小肠痈门主论《疡医大全》
  24. 小虫进耳的急救《现代院外急救手册》
  25. 小肠痈门《辨证录》
  26. 小垂头菊【中药大全】
  27. 小肠痈论《青囊秘诀》
  28. 小寸金黄【中药大全】
  29. 小肠痈、大肠痈《外科大成》
  30. 小大黄【中药大全】
  1. 小承气汤《时方妙用》
  2. 小承气汤《退思集类方歌注》
  3. 小承气汤《医方论》
  4. 小承气汤《伤寒寻源》
  5. 小承气汤《汤头歌诀》
  6. 小承气汤《仁术便览》
  7. 小承气汤《伤寒括要》
  8. 小承气汤《医学心悟》
  9. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  10. 小承气汤《医方考》
  11. 小承气汤（玉函）《张氏医通》
  12. 小承气汤《目经大成》
  13. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  14. 小承气汤《儒门事亲》
  15. 小承气汤方《伤寒杂病论》
  16. 小承气汤《三因极一病证方论》
  17. 小承气汤方《伤寒杂病论》
  18. 小承气汤《三因极一病证方论》
  19. 小承气汤方《伤寒杂病论》
  20. 小承气汤《冯氏锦囊秘录》
  21. 小承气汤方《伤寒杂病论》
  22. 小承气汤《删补名医方论》
  23. 小承气汤方《医宗金鉴》
  24. 小承气汤《医宗金鉴》
  25. 小承气汤方《医宗金鉴》
  26. 小承气汤《圆运动的古中医学》
  27. 小承气汤方《伤寒论》
  28. 小承气汤《圆运动的古中医学》
  29. 小承气汤证《经方实验录》
  30. 小承气汤《圆运动的古中医学》
  31. 小承气汤证《临证实验录》


大承气汤_《时方妙用》_中医方言_【岐黄之术】

大承气汤

大承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（二钱酒润．） 浓朴（四钱） 枳实 芒硝（各二钱）

水三杯．先煮枳实浓朴．至一杯半去滓．纳大黄．煮一杯去滓．纳芒硝．微火煮一二沸．

服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤
  • 当前页：大承气汤
  • 下一页：小柴胡汤
<<< 返回本书目录
  1. 大承气汤《汤头歌诀》
  2. 大承气汤【方剂大全】
  3. 大承气汤《伤寒寻源》
  4. 大承气汤方《伤寒明理论》
  5. 大承气加味汤【方剂大全】
  6. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  7. 大承气加生地苁蓉汤【方剂大全】
  8. 大承气汤圆通就用法《医法圆通》
  9. 大承气加芍药地黄汤【方剂大全】
  10. 大承气汤证《经方实验录》
  11. 大承气加麦冬玄参汤【方剂大全】
  12. 大承气汤证其二《临证实验录》
  13. 大成汤【方剂大全】
  14. 大承气汤证其一《临证实验录》
  15. 大成散【方剂大全】
  16. 大承气汤证治本位的意义《圆运动的古中医学》
  17. 大沉香尊重丸【方剂大全】
  18. 大豉汤【方剂大全】
  19. 大沉香圆【方剂大全】
  20. 大赤脉传睛《银海精微》
  21. 大沉香煨姜丸【方剂大全】
  22. 大虫魄五味散【方剂大全】
  23. 大沉香丸【方剂大全】
  24. 大臭黄荆【中药大全】
  25. 大沉香降气汤【方剂大全】
  26. 大畜方【方剂大全】
  27. 大辰砂丸【方剂大全】
  28. 大川乌丸【方剂大全】
  29. 大车螯散【方剂大全】
  30. 大川芎丸【方剂大全】
  1. 大承气汤《时方妙用》
  2. 大承气汤《万氏秘传片玉心书》
  3. 大承气汤《时方妙用》
  4. 大承气汤《退思集类方歌注》
  5. 大承气汤《医方论》
  6. 大承气汤《伤寒寻源》
  7. 大承气汤《汤头歌诀》
  8. 大承气汤《仁术便览》
  9. 大承气汤《伤寒括要》
  10. 大承气汤《医方考》
  11. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  12. 大承气汤《医方考》
  13. 大承气汤方《伤寒杂病论》
  14. 大承气汤《目经大成》
  15. 大承气汤方《伤寒杂病论》
  16. 大承气汤《儒门事亲》
  17. 大承气汤方《伤寒杂病论》
  18. 大承气汤《三因极一病证方论》
  19. 大承气汤方《伤寒杂病论》
  20. 大承气汤《冯氏锦囊秘录》
  21. 大承气汤方《伤寒杂病论》
  22. 大承气汤《删补名医方论》
  23. 大承气汤方《伤寒杂病论》
  24. 大承气汤《医宗金鉴》
  25. 大承气汤方《医宗金鉴》
  26. 大承气汤《医宗金鉴》
  27. 大承气汤方《医宗金鉴》
  28. 大承气汤《圆运动的古中医学》
  29. 大承气汤方《医宗金鉴》
  30. 大承气汤《圆运动的古中医学》
  31. 大承气汤方《伤寒明理论》


小柴胡汤_《时方妙用》_中医方言_【岐黄之术】

小柴胡汤

小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（四钱） 人参 黄芩 炙草 生姜（各二钱五分） 半夏（二钱） 大枣（二枚）

水三钟．煎一钟半去滓．再煎八分．温服．一日夜作三服．

胸中烦而不呕者．去半夏人参．加栝蒌二钱．

○渴者．去半夏．加人参七分．栝蒌根二钱

利愈．

○咳者．去人参 大枣 生姜．加五味子一钱．干姜一钱半．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤
  • 当前页：小柴胡汤
  • 下一页：大柴胡汤
<<< 返回本书目录
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤【方剂大全】
  3. 小柴胡汤《伤寒寻源》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡加栀子汤【方剂大全】
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡合白虎汤证其一《临证实验录》
  10. 小柴胡汤愈肺痨《三十年临证经验集》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  13. 小柴胡非治疟正方《读医随笔》
  14. 小柴胡汤圆通应用法《医法圆通》
  15. 小草乌【中药大全】
  16. 小柴胡汤证《临证实验录》
  17. 小草汤【方剂大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草寇【中药大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小步态【疾病症状】
  24. 小柴胡汤证《临证实验录》
  25. 小檗（图）【中药大全】
  26. 小柴胡汤证《临证实验录》
  27. 小便自利-伤寒门（下）《古今医统大全》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利歌《伤寒百证歌》
  30. 小柴胡汤证其二《临证实验录》
  1. 小柴胡汤《时方妙用》
  2. 小柴胡汤《明目至宝》
  3. 小柴胡汤《医方论》
  4. 小柴胡汤《万氏秘传片玉心书》
  5. 小柴胡汤《汤头歌诀》
  6. 小柴胡汤《退思集类方歌注》
  7. 小柴胡汤《伤寒括要》
  8. 小柴胡汤《伤寒寻源》
  9. 小柴胡汤（加减小柴胡汤）《医学心悟》
  10. 小柴胡汤《仁术便览》
  11. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  12. 小柴胡汤《外科理例》
  13. 小柴胡汤（加味小柴胡汤）《外科理例》
  14. 小柴胡汤《医学心悟》
  15. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  16. 小柴胡汤《医方考》
  17. 小柴胡汤、乌梅丸《医述》
  18. 小柴胡汤《医方考》
  19. 小柴胡汤方《伤寒杂病论》
  20. 小柴胡汤《医方考》
  21. 小柴胡汤方《伤寒杂病论》
  22. 小柴胡汤《目经大成》
  23. 小柴胡汤方《伤寒杂病论》
  24. 小柴胡汤《儒门事亲》
  25. 小柴胡汤方《伤寒杂病论》
  26. 小柴胡汤《太平惠民和剂局方》
  27. 小柴胡汤方《伤寒杂病论》
  28. 小柴胡汤《三因极一病证方论》
  29. 小柴胡汤方《伤寒杂病论》
  30. 小柴胡汤《妇人大全良方》
  31. 小柴胡汤方《伤寒杂病论》


大柴胡汤_《时方妙用》_中医方言_【岐黄之术】

大柴胡汤

大柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（四钱） 半夏（二钱） 黄芩 芍药 大枣（二枚） 枳实（各钱半） 生姜（二钱五分）一本．有大黄五分．

水三钟．煎八分．温服．一日夜作三服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤
  • 当前页：大柴胡汤
  • 下一页：半夏泻心汤
<<< 返回本书目录
  1. 大柴胡汤《汤头歌诀》
  2. 大柴胡汤【方剂大全】
  3. 大柴胡汤《伤寒寻源》
  4. 大柴胡汤方《伤寒明理论》
  5. 大柴胡散【方剂大全】
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡加玄参地黄汤【方剂大全】
  8. 大柴胡汤证《临证实验录》
  9. 大柴胡加萎蕤知母汤【方剂大全】
  10. 大柴胡汤证《临证实验录》
  11. 大柴胡鳖甲散【方剂大全】
  12. 大柴胡汤证《伤寒九十论》
  13. 大茶药根【中药大全】
  14. 大柴胡汤证治本位的意义《圆运动的古中医学》
  15. 大茶根【中药大全】
  16. 大产《儒门事亲》
  17. 大草乌头丸【方剂大全】
  18. 大产论《古今医彻》
  19. 大草乌【中药大全】
  20. 大菖蒲散【方剂大全】
  21. 大草蔻【中药大全】
  22. 大肠《顾松园医镜》
  23. 大苍散【方剂大全】
  24. 大肠《组织学与胚胎学》
  25. 大补中当归汤【方剂大全】
  26. 大肠埃希杆菌肺炎【疾病大全】
  27. 大补中当归酒【方剂大全】
  28. 大肠埃希杆菌性胃肠炎【疾病大全】
  29. 大补枳术丸【方剂大全】
  30. 大肠癌《常见中老年疾病防治》
  1. 大柴胡汤《时方妙用》
  2. 大柴胡汤《退思集类方歌注》
  3. 大柴胡汤《医方论》
  4. 大柴胡汤《伤寒寻源》
  5. 大柴胡汤《汤头歌诀》
  6. 大柴胡汤《仁术便览》
  7. 大柴胡汤《伤寒括要》
  8. 大柴胡汤《医学心悟》
  9. 大柴胡汤方《伤寒杂病论》
  10. 大柴胡汤《医方考》
  11. 大柴胡汤方《伤寒杂病论》
  12. 大柴胡汤《目经大成》
  13. 大柴胡汤方《伤寒杂病论》
  14. 大柴胡汤《儒门事亲》
  15. 大柴胡汤方《伤寒杂病论》
  16. 大柴胡汤《太平惠民和剂局方》
  17. 大柴胡汤方《医宗金鉴》
  18. 大柴胡汤《三因极一病证方论》
  19. 大柴胡汤方《医宗金鉴》
  20. 大柴胡汤《冯氏锦囊秘录》
  21. 大柴胡汤方《伤寒明理论》
  22. 大柴胡汤《删补名医方论》
  23. 大柴胡汤方《伤寒论》
  24. 大柴胡汤《医宗金鉴》
  25. 大柴胡汤证《临证实验录》
  26. 大柴胡汤《金匮悬解》
  27. 大柴胡汤证《临证实验录》
  28. 大柴胡汤《圆运动的古中医学》
  29. 大柴胡汤证《临证实验录》
  30. 大柴胡汤《圆运动的古中医学》
  31. 大柴胡汤证《伤寒九十论》


半夏泻心汤_《时方妙用》_中医方言_【岐黄之术】

半夏泻心汤

半夏泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（三钱） 黄芩 干姜 炙草 人参（各一钱五分） 黄连（五分） 大枣（二枚）

水三杯．煎一杯半去滓．再煎八分．温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤
  • 当前页：半夏泻心汤
  • 下一页：黄连汤
<<< 返回本书目录
  1. 半夏泻心肠《伤寒寻源》
  2. 半夏泻心汤【方剂大全】
  3. 半夏泻心《汤头歌诀》
  4. 半夏泻心汤（玉函）《张氏医通》
  5. 半夏五香丸【方剂大全】
  6. 半夏泻心汤方《伤寒明理论》
  7. 半夏温肺汤【方剂大全】
  8. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  9. 半夏丸【方剂大全】
  10. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  11. 半夏天麻白术汤《汤头歌诀》
  12. 半夏泻心汤证《临证实验录》
  13. 半夏汤散【方剂大全】
  14. 半夏泻心汤证《临证实验录》
  15. 半夏汤【方剂大全】
  16. 半夏泻心汤证《临证实验录》
  17. 半夏汤《苏沈良方》
  18. 半夏泻心汤证《临证实验录》
  19. 半夏苏子汤【方剂大全】
  20. 半夏杏仁汤【方剂大全】
  21. 半夏十味汤【方剂大全】
  22. 半夏饮【方剂大全】
  23. 半夏生姜汤【方剂大全】
  24. 半夏饮子【方剂大全】
  25. 半夏生姜大黄汤【方剂大全】
  26. 半夏圆【方剂大全】
  27. 半夏神曲汤【方剂大全】
  28. 半夏熨方【方剂大全】
  29. 半夏散（并汤）《伤寒寻源》
  30. 半夏正气丹【方剂大全】
  1. 半夏泻心汤《时方妙用》
  2. 半夏泻心汤《退思集类方歌注》
  3. 半夏泻心汤《医方论》
  4. 半夏泻心汤《医学心悟》
  5. 半夏泻心汤《伤寒括要》
  6. 半夏泻心汤《三因极一病证方论》
  7. 半夏泻心汤（即甘草泻心汤）《医方考》
  8. 半夏泻心汤《冯氏锦囊秘录》
  9. 半夏泻心汤（玉函）《张氏医通》
  10. 半夏泻心汤《删补名医方论》
  11. 半夏泻心汤方《伤寒杂病论》
  12. 半夏泻心汤《医宗金鉴》
  13. 半夏泻心汤方《医宗金鉴》
  14. 半夏泻心汤《圆运动的古中医学》
  15. 半夏泻心汤方《医宗金鉴》
  16. 半夏泻心汤《圆运动的古中医学》
  17. 半夏泻心汤方《伤寒明理论》
  18. 半夏泻心汤《圆运动的古中医学》
  19. 半夏泻心汤方《伤寒论》
  20. 半夏泻心肠《伤寒寻源》
  21. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  22. 半夏泻心《汤头歌诀》
  23. 半夏泻心汤证《临证实验录》
  24. 半夏丸《太平惠民和剂局方》
  25. 半夏泻心汤证《临证实验录》
  26. 半夏丸《备急千金要方》
  27. 半夏泻心汤证《临证实验录》
  28. 半夏天麻白术汤《汤头歌诀》
  29. 半夏泻心汤证《临证实验录》
  30. 半夏天麻白术汤《医方论》
  31. 半夏泻心证《医学摘粹》


黄连汤_《时方妙用》_中医方言_【岐黄之术】

黄连汤

黄连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 炙草 干姜 桂枝（各一钱五分） 人参（一钱） 半夏（二钱） 大枣（二粒）

水二杯．煎七分．温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏泻心汤
  • 当前页：黄连汤
  • 下一页：黄芩汤
<<< 返回本书目录
  1. 黄连汤《汤头歌诀》
  2. 黄连汤【方剂大全】
  3. 黄连汤《伤寒寻源》
  4. 黄连汤证《临证实验录》
  5. 黄连太一丸【方剂大全】
  6. 黄连汤证《临证实验录》
  7. 黄连四物汤【方剂大全】
  8. 黄连天花粉丸【方剂大全】
  9. 黄连熟艾汤【方剂大全】
  10. 黄连通圣散【方剂大全】
  11. 黄连石膏汤【方剂大全】
  12. 黄连丸【方剂大全】
  13. 黄连升麻散【方剂大全】
  14. 黄连胃风汤【方剂大全】
  15. 黄连神膏【方剂大全】
  16. 黄连胃苓汤【方剂大全】
  17. 黄连芍药汤【方剂大全】
  18. 黄连温胆汤【方剂大全】
  19. 黄连芍药方【方剂大全】
  20. 黄连乌梅丸【方剂大全】
  21. 黄连上清丸【方剂大全】
  22. 黄连芜荑丸【方剂大全】
  23. 黄连上清膏【方剂大全】
  24. 黄连五苓散【方剂大全】
  25. 黄连散【方剂大全】
  26. 黄连西瓜霜眼药水【方剂大全】
  27. 黄连人参膏【方剂大全】
  28. 黄连犀角散【方剂大全】
  29. 黄连曲散【方剂大全】
  30. 黄连犀角汤【方剂大全】
  1. 黄连汤《时方妙用》
  2. 黄连汤《增订叶评伤暑全书》
  3. 黄连汤《医方论》
  4. 黄连汤《退思集类方歌注》
  5. 黄连汤《汤头歌诀》
  6. 黄连汤《伤寒寻源》
  7. 黄连汤《伤寒括要》
  8. 黄连汤《仁术便览》
  9. 黄连汤方《伤寒杂病论》
  10. 黄连汤《医方考》
  11. 黄连汤方《医宗金鉴》
  12. 黄连汤《目经大成》
  13. 黄连汤方《伤寒论》
  14. 黄连汤《妇人大全良方》
  15. 黄连汤证《临证实验录》
  16. 黄连汤《删补名医方论》
  17. 黄连汤证《临证实验录》
  18. 黄连汤《医宗金鉴》
  19. 黄连丸《备急千金要方》
  20. 黄连汤《备急千金要方》
  21. 黄连丸《备急千金要方》
  22. 黄连汤《圆运动的古中医学》
  23. 黄连丸《妇人大全良方》
  24. 黄连石膏半夏甘草汤方《伤寒杂病论》
  25. 黄连丸《外科理例》
  26. 黄连散《仁术便览》
  27. 黄连丸《万氏秘传片玉心书》
  28. 黄连散《儒门事亲》
  29. 黄连丸《明目至宝》
  30. 黄连散《儒门事亲》
  31. 黄连犀角汤《三因极一病证方论》


黄芩汤_《时方妙用》_中医方言_【岐黄之术】

黄芩汤

黄芩汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩（三钱） 炙草 芍药（各二钱） 大枣（三粒）

水煎服．日二夜一．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连汤
  • 当前页：黄芩汤
  • 下一页：黄芩加半夏生姜汤
<<< 返回本书目录
  1. 黄芩汤《汤头歌诀》
  2. 黄芩汤【方剂大全】
  3. 黄芩汤《伤寒寻源》
  4. 黄芩汤类《退思集类方歌注》
  5. 黄芩四物汤【方剂大全】
  6. 黄芩汤证《临证实验录》
  7. 黄芩石膏汤【方剂大全】
  8. 黄芩调元汤【方剂大全】
  9. 黄芩升麻汤【方剂大全】
  10. 黄芩丸【方剂大全】
  11. 黄芩射干汤【方剂大全】
  12. 黄芩五味散【方剂大全】
  13. 黄芩芍药汤【方剂大全】
  14. 黄芩五物散【方剂大全】
  15. 黄芩芍药散【方剂大全】
  16. 黄芩泻白散【方剂大全】
  17. 黄芩散【方剂大全】
  18. 黄芩泻肺汤【方剂大全】
  19. 黄芩人参汤【方剂大全】
  20. 黄芩羊角汤【方剂大全】
  21. 黄芩清热汤【方剂大全】
  22. 黄芩饮【方剂大全】
  23. 黄芩清肺饮【方剂大全】
  24. 黄芩饮子【方剂大全】
  25. 黄芩清肺汤【方剂大全】
  26. 黄芩知母汤【方剂大全】
  27. 黄芩羌活汤【方剂大全】
  28. 黄芩栀子汤【方剂大全】
  29. 黄芩牡丹汤【方剂大全】
  30. 黄芩茱萸丸【方剂大全】
  1. 黄芩汤《时方妙用》
  2. 黄芩汤《退思集类方歌注》
  3. 黄芩汤《医方论》
  4. 黄芩汤《伤寒寻源》
  5. 黄芩汤《汤头歌诀》
  6. 黄芩汤《医方考》
  7. 黄芩汤《伤寒括要》
  8. 黄芩汤《妇人大全良方》
  9. 黄芩汤方《伤寒杂病论》
  10. 黄芩汤《冯氏锦囊秘录》
  11. 黄芩汤方《医宗金鉴》
  12. 黄芩汤《删补名医方论》
  13. 黄芩汤方《伤寒论》
  14. 黄芩汤《医宗金鉴》
  15. 黄芩汤洗《妇人大全良方》
  16. 黄芩汤《圆运动的古中医学》
  17. 黄芩汤证《临证实验录》
  18. 黄芩石膏杏子甘草汤方《伤寒杂病论》
  19. 黄鳅痈《中医词典》
  20. 黄芩芍药汤《退思集类方歌注》
  21. 黄鳅痈《医宗金鉴》
  22. 黄芩芍药汤《医方考》
  23. 黄鳅痈《外科心法要诀》
  24. 黄芩芍药汤《妇人大全良方》
  25. 黄鳅痈门主论《疡医大全》
  26. 黄芩散《明目至宝》
  27. 黄鳅痈门主论《疡医大全》
  28. 黄芩散《妇人大全良方》
  29. 黄鳅指毒《奇效简便良方》
  30. 黄芩散《备急千金要方》
  31. 黄俅《中医词典》


黄芩加半夏生姜汤_《时方妙用》_中医方言_【岐黄之术】

黄芩加半夏生姜汤

黄芩加半夏生姜汤

  • 上一页
  • 目录
  • 相关
  • 下一页

即前方．加半夏二钱．生姜三钱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩汤
  • 当前页：黄芩加半夏生姜汤
  • 下一页：理中丸汤
<<< 返回本书目录
  1. 黄芩加半夏生姜汤《伤寒寻源》
  2. 黄芩加半夏生姜汤【方剂大全】
  3. 黄芩黄连汤【方剂大全】
  4. 黄芩解《医学衷中参西录》
  5. 黄芩黄连甘草汤【方剂大全】
  6. 黄芩荆芥汤【方剂大全】
  7. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  8. 黄芩桔梗汤【方剂大全】
  9. 黄芩滑石汤【方剂大全】
  10. 黄芩橘皮汤【方剂大全】
  11. 黄芩厚朴汤【方剂大全】
  12. 黄芩利膈丸【方剂大全】
  13. 黄芩膏【方剂大全】
  14. 黄芩六合汤【方剂大全】
  15. 黄芩二陈汤【方剂大全】
  16. 黄芩六一丸【方剂大全】
  17. 黄芩定乱汤【方剂大全】
  18. 黄芩芦根汤【方剂大全】
  19. 黄芩参苏饮【方剂大全】
  20. 黄芩麻黄汤【方剂大全】
  21. 黄芩鳖甲汤【方剂大全】
  22. 黄芩茅花汤【方剂大全】
  23. 黄芩贝母汤【方剂大全】
  24. 黄芩牡丹汤【方剂大全】
  25. 黄芩半夏丸【方剂大全】
  26. 黄芩羌活汤【方剂大全】
  27. 黄芩半夏汤【方剂大全】
  28. 黄芩清肺汤【方剂大全】
  29. 黄芩半夏生姜汤【方剂大全】
  30. 黄芩清肺饮【方剂大全】
  1. 黄芩加半夏生姜汤《时方妙用》
  2. 黄芩加半夏生姜汤《退思集类方歌注》
  3. 黄芩加半夏生姜汤《伤寒括要》
  4. 黄芩加半夏生姜汤《伤寒寻源》
  5. 黄芩加半夏生姜汤八十　方见《伤寒·少阳》《金匮悬解》
  6. 黄芩加半夏生姜汤《圆运动的古中医学》
  7. 黄芩加半夏生姜汤方《伤寒杂病论》
  8. 黄芩加半夏生姜汤《圆运动的古中医学》
  9. 黄芩加半夏生姜汤方《医宗金鉴》
  10. 黄芩黄连黄柏栀子考《医方考》
  11. 黄芩加半夏生姜汤方《医宗金鉴》
  12. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  13. 黄芩加半夏生姜汤方《伤寒论》
  14. 黄芩茶《茶饮保健》
  15. 黄芩解《医学衷中参西录》
  16. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  17. 黄芩牡丹皮栝蒌半夏枳实汤方《伤寒杂病论》
  18. 黄芩半夏丸《冯氏锦囊秘录》
  19. 黄芩牡丹汤《备急千金要方》
  20. 黄芩（寒）《本草分经》
  21. 黄芩清畅茶《茶饮保健》
  22. 黄芩《本草图经》
  23. 黄芩散《备急千金要方》
  24. 黄芩《滇南本草》
  25. 黄芩散《妇人大全良方》
  26. 黄芩《本草乘雅半偈》
  27. 黄芩散《明目至宝》
  28. 黄芩《药征》
  29. 黄芩芍药汤《妇人大全良方》
  30. 黄芩《珍珠囊补遗药性赋》
  31. 黄芩芍药汤《医方考》


理中丸汤_《时方妙用》_中医方言_【岐黄之术】

理中丸汤

理中丸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 甘草 干姜（各三两）

共研末蜜丸如鸡子黄大．研碎以沸汤服一丸．日三四服．服后啜热粥．以腹热为度或用各三钱．水二钟．煎八分．温服．服后啜热粥

○若脐上筑者．去术．加桂．

○吐多者去术加生姜

者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩加半夏生姜汤
  • 当前页：理中丸汤
  • 下一页：桂枝加芍药汤
<<< 返回本书目录
  1. 理中丸方《伤寒明理论》
  2. 理中丸证治本位的意义《圆运动的古中医学》
  3. 理中丸（并汤）《伤寒寻源》
  4. 理中温胃汤【方剂大全】
  5. 理中丸【方剂大全】
  6. 理中吴茱萸汤【方剂大全】
  7. 理中汤证治推论的意义《圆运动的古中医学》
  8. 理中圆【方剂大全】
  9. 理中汤证《临证实验录》
  10. 锂肾病【疾病大全】
  11. 理中汤圆通应用法《医法圆通》
  12. 鲤鳞丸《外科传薪集》
  13. 理中汤类《退思集类方歌注》
  14. 鲤鳞丸【方剂大全】
  15. 理中汤加丁香柿蒂散【方剂大全】
  16. 鲤鱼《本草纲目》完整版
  17. 理中汤（仲景）《虚损启微》
  18. 鲤鱼《本草易读》
  19. 理中汤（玉函金匮名人参汤）《张氏医通》
  20. 鲤鱼《滇南本草》
  21. 理中汤【方剂大全】
  22. 鲤鱼《食物疗法》
  23. 理中汤《汤头歌诀》
  24. 鲤鱼《本草纲目》图文版
  25. 理中四逆方义解《研经言》
  26. 鲤鱼【中药大全】
  27. 理中生化汤【方剂大全】
  28. 鲤鱼肠《本草纲目》完整版
  29. 理中散【方剂大全】
  30. 鲤鱼肠【中药大全】
  1. 理中丸汤《时方妙用》
  2. 理中丸方《伤寒论》
  3. 理中丸汤诗《医学实在易》
  4. 理中丸方《伤寒明理论》
  5. 理中丸五苓散《圆运动的古中医学》
  6. 理中丸方《伤寒杂病论》
  7. 理中丸证治本位的意义《圆运动的古中医学》
  8. 理中丸（加味理中丸）《三因极一病证方论》
  9. 理中圆方《医宗金鉴》
  10. 理中丸（加减理中丸）《妇人大全良方》
  11. 锂盐中毒《医院药学》
  12. 理中丸（并汤）《伤寒寻源》
  13. 鲤肠《千金翼方》
  14. 理中丸《博济方》
  15. 鲤肠草《医学入门》
  16. 理中丸《万氏秘传片玉心书》
  17. 鲤鳞丸《外科传薪集》
  18. 理中丸《医方考》
  19. 鲤鱼《本草纲目》
  20. 理中丸《儒门事亲》
  21. 鲤鱼《雷公炮制药性解》
  22. 理中丸《太平惠民和剂局方》
  23. 鲤鱼《玉楸药解》
  24. 理中丸《圆运动的古中医学》
  25. 鲤鱼《食物疗法》
  26. 理中汤证治推论的意义《圆运动的古中医学》
  27. 鲤鱼《饮膳正要》
  28. 理中汤证《临证实验录》
  29. 鲤鱼《食疗本草》
  30. 理中汤圆通应用法《医法圆通》
  31. 鲤鱼《本草衍义》


桂枝加芍药汤_《时方妙用》_中医方言_【岐黄之术】

桂枝加芍药汤

桂枝加芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 生姜（各三钱） 大枣（四枚） 芍药（六钱） 炙草（二钱） 水三杯煎一杯服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中丸汤
  • 当前页：桂枝加芍药汤
  • 下一页：桂枝加大黄汤
<<< 返回本书目录
  1. 桂枝加芍药汤《伤寒寻源》
  2. 桂枝加芍药汤【方剂大全】
  3. 桂枝加芍药生姜人参新加汤解《研经言》
  4. 桂枝加芍药汤证《临证实验录》
  5. 桂枝加芍药生姜各一两人参三两新加汤【方剂大全】
  6. 桂枝加味汤【方剂大全】
  7. 桂枝加芍药生姜各一两人参三两新加【方剂大全】
  8. 桂枝加知母石膏升麻汤【方剂大全】
  9. 桂枝加芍药防风防己汤【方剂大全】
  10. 桂枝姜附阿胶汤【方剂大全】
  11. 桂枝加人参附子汤【方剂大全】
  12. 桂枝姜附汤【方剂大全】
  13. 桂枝加耆术汤【方剂大全】
  14. 桂枝姜苓阿胶汤【方剂大全】
  15. 桂枝加浓朴杏子汤证《伤寒九十论》
  16. 桂枝姜苓牡蛎汤【方剂大全】
  17. 桂枝加浓朴杏仁汤《伤寒寻源》
  18. 桂枝姜苓汤【方剂大全】
  19. 桂枝加龙骨牡蛎汤证其一《临证实验录》
  20. 桂枝姜砂汤【方剂大全】
  21. 桂枝加龙骨牡蛎汤证其二《临证实验录》
  22. 桂枝解《医学衷中参西录》
  23. 桂枝加龙骨牡蛎汤证《临证实验录》
  24. 桂枝解毒汤【方剂大全】
  25. 桂枝加龙骨牡蛎汤证《经方实验录》
  26. 桂枝解肌汤【方剂大全】
  27. 桂枝加龙骨牡蛎汤【方剂大全】
  28. 桂枝酒【方剂大全】
  29. 桂枝加黄耆知母石膏汤【方剂大全】
  30. 桂枝橘皮汤【方剂大全】
  1. 桂枝加芍药汤《时方妙用》
  2. 桂枝加芍药汤《退思集类方歌注》
  3. 桂枝加芍药汤《伤寒括要》
  4. 桂枝加芍药汤《伤寒寻源》
  5. 桂枝加芍药汤方《伤寒杂病论》
  6. 桂枝加芍药汤《医方考》
  7. 桂枝加芍药汤方《医宗金鉴》
  8. 桂枝加芍药汤《医宗金鉴》
  9. 桂枝加芍药汤方《删补名医方论》
  10. 桂枝加芍药汤《圆运动的古中医学》
  11. 桂枝加芍药汤方《伤寒论》
  12. 桂枝加芍药生姜人参新加汤解《研经言》
  13. 桂枝加芍药汤证《临证实验录》
  14. 桂枝加芍药生姜人参新加汤方《伤寒论》
  15. 桂枝解《医学衷中参西录》
  16. 桂枝加芍药生姜人参新加汤《伤寒括要》
  17. 桂枝解表茶《茶饮保健》
  18. 桂枝加芍药生姜人参新加汤《退思集类方歌注》
  19. 桂枝解毒汤《冯氏锦囊秘录》
  20. 桂枝加芍药加大黄汤《删补名医方论》
  21. 桂枝酒《备急千金要方》
  22. 桂枝加芍药加大黄汤《医宗金鉴》
  23. 桂枝救逆汤方《医宗金鉴》
  24. 桂枝加浓朴杏子汤证《伤寒九十论》
  25. 桂枝栝蒌根汤《三因极一病证方论》
  26. 桂枝加浓朴杏仁汤《伤寒括要》
  27. 桂枝龙骨牡蛎汤《圆运动的古中医学》
  28. 桂枝加浓朴杏仁汤《退思集类方歌注》
  29. 桂枝龙骨牡蛎汤《金匮悬解》
  30. 桂枝加浓朴杏仁汤《伤寒寻源》
  31. 桂枝龙骨牡蛎汤方《伤寒杂病论》


桂枝加大黄汤_《时方妙用》_中医方言_【岐黄之术】

桂枝加大黄汤

桂枝加大黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 生姜（各三钱） 芍药（六钱） 炙草（二钱） 大黄（七分） 大枣（四枚） 水三杯．煎八

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加芍药汤
  • 当前页：桂枝加大黄汤
  • 下一页：麻黄附子细辛汤
<<< 返回本书目录
  1. 桂枝加大黄汤《伤寒寻源》
  2. 桂枝加大黄汤【方剂大全】
  3. 桂枝加大黄汤《伤寒括要》
  4. 桂枝加大黄汤证《经方实验录》
  5. 桂枝加川芎防风汤【方剂大全】
  6. 桂枝加大黄汤证《临证实验录》
  7. 桂枝加参汤【方剂大全】
  8. 桂枝加大黄汤证其二《临证实验录》
  9. 桂枝藿香汤【方剂大全】
  10. 桂枝加大黄汤证其一《临证实验录》
  11. 桂枝黄土汤【方剂大全】
  12. 桂枝加当归茯苓汤【方剂大全】
  13. 桂枝黄芩汤【方剂大全】
  14. 桂枝加当归芍药汤【方剂大全】
  15. 桂枝黄耆汤【方剂大全】
  16. 桂枝加当归汤【方剂大全】
  17. 桂枝黄耆鳖甲汤【方剂大全】
  18. 桂枝加附桂汤【方剂大全】
  19. 桂枝黄耆白薇款冬花散【方剂大全】
  20. 桂枝加附子红花汤【方剂大全】
  21. 桂枝红花汤【方剂大全】
  22. 桂枝加附子汤《伤寒寻源》
  23. 桂枝和营汤【方剂大全】
  24. 桂枝加附子汤【方剂大全】
  25. 桂枝合补血汤【方剂大全】
  26. 桂枝加附子汤证《临证实验录》
  27. 桂枝合白虎汤【方剂大全】
  28. 桂枝加附子汤证《伤寒九十论》
  29. 桂枝归苓汤【方剂大全】
  30. 桂枝加干姜汤【方剂大全】
  1. 桂枝加大黄汤《时方妙用》
  2. 桂枝加大黄汤《退思集类方歌注》
  3. 桂枝加大黄汤《医方论》
  4. 桂枝加大黄汤《伤寒寻源》
  5. 桂枝加大黄汤《伤寒括要》
  6. 桂枝加大黄汤《医方考》
  7. 桂枝加大黄汤方《伤寒杂病论》
  8. 桂枝加大黄汤《医方考》
  9. 桂枝加大黄汤方《医宗金鉴》
  10. 桂枝加大黄汤《医宗金鉴》
  11. 桂枝加大黄汤方《删补名医方论》
  12. 桂枝加大黄汤《圆运动的古中医学》
  13. 桂枝加大黄汤方《伤寒论》
  14. 桂枝黄汤《备急千金要方》
  15. 桂枝加大黄汤证《经方实验录》
  16. 桂枝黄芩汤《三因极一病证方论》
  17. 桂枝加大黄汤证《临证实验录》
  18. 桂枝黄鳖甲汤《退思集类方歌注》
  19. 桂枝加大黄汤证其二《临证实验录》
  20. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  21. 桂枝加大黄汤证其一《临证实验录》
  22. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  23. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  24. 桂枝红花汤《妇人大全良方》
  25. 桂枝加附子汤《圆运动的古中医学》
  26. 桂枝葛根证四　阳明十六《伤寒悬解》
  27. 桂枝加附子汤《备急千金要方》
  28. 桂枝葛根汤葛根《伤寒括要》
  29. 桂枝加附子汤《医宗金鉴》
  30. 桂枝甘草证六　太阳九十七《伤寒悬解》
  31. 桂枝加附子汤《删补名医方论》


麻黄附子细辛汤_《时方妙用》_中医方言_【岐黄之术】

麻黄附子细辛汤

麻黄附子细辛汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（去节．） 细辛（各三钱） 附子（一钱五分）

水三钟．先煮麻黄至二钟去沫．入诸药．煎七分．温服．

○按近医惑于细辛用不过一钱之邪

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加大黄汤
  • 当前页：麻黄附子细辛汤
  • 下一页：麻黄附子甘草汤
<<< 返回本书目录
  1. 麻黄附子细辛汤《汤头歌诀》
  2. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  3. 麻黄附子细辛汤《伤寒寻源》
  4. 麻黄复煎散【方剂大全】
  5. 麻黄附子汤【方剂大全】
  6. 麻黄甘草汤【方剂大全】
  7. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  8. 麻黄膏【方剂大全】
  9. 麻黄附子甘草汤证《临证实验录》
  10. 麻黄葛根汤【方剂大全】
  11. 麻黄附子甘草汤【方剂大全】
  12. 麻黄根【中药大全】
  13. 麻黄附子甘草汤《伤寒寻源》
  14. 麻黄根粉【方剂大全】
  15. 麻黄防风汤【方剂大全】
  16. 麻黄根散【方剂大全】
  17. 麻黄方【方剂大全】
  18. 麻黄根汤【方剂大全】
  19. 麻黄发表汤【方剂大全】
  20. 麻黄钩藤散【方剂大全】
  21. 麻黄二桂枝一小青龙一汤【方剂大全】
  22. 麻黄桂心汤【方剂大全】
  23. 麻黄二陈汤【方剂大全】
  24. 麻黄桂枝辩《景岳全书》
  25. 麻黄夺命汤【方剂大全】
  26. 麻黄桂枝各半汤【方剂大全】
  27. 麻黄独活汤【方剂大全】
  28. 麻黄桂枝升麻汤【方剂大全】
  29. 麻黄豆蔻丸【方剂大全】
  30. 麻黄桂枝汤【方剂大全】
  1. 麻黄附子细辛汤《时方妙用》
  2. 麻黄附子细辛汤《退思集类方歌注》
  3. 麻黄附子细辛汤《医方论》
  4. 麻黄附子细辛汤《伤寒寻源》
  5. 麻黄附子细辛汤《汤头歌诀》
  6. 麻黄附子细辛汤《医学心悟》
  7. 麻黄附子细辛汤《伤寒括要》
  8. 麻黄附子细辛汤《医方考》
  9. 麻黄附子细辛汤方《伤寒杂病论》
  10. 麻黄附子细辛汤《冯氏锦囊秘录》
  11. 麻黄附子细辛汤方《医宗金鉴》
  12. 麻黄附子细辛汤《删补名医方论》
  13. 麻黄附子细辛汤方《伤寒论》
  14. 麻黄附子细辛汤《医宗金鉴》
  15. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  16. 麻黄附子细辛汤《圆运动的古中医学》
  17. 麻黄附子炙草汤《圆运动的古中医学》
  18. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  19. 麻黄甘草汤《圆运动的古中医学》
  20. 麻黄附子汤方《医宗金鉴》
  21. 麻黄甘草汤《冯氏锦囊秘录》
  22. 麻黄附子汤《退思集类方歌注》
  23. 麻黄甘草汤《三因极一病证方论》
  24. 麻黄附子汤《圆运动的古中医学》
  25. 麻黄葛根汤《医方考》
  26. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  27. 麻黄根《中药炮制》
  28. 麻黄附子甘草汤证《临证实验录》
  29. 麻黄根《本草易读》
  30. 麻黄附子甘草汤方《伤寒论》
  31. 麻黄根《中药学》


麻黄附子甘草汤_《时方妙用》_中医方言_【岐黄之术】

麻黄附子甘草汤

麻黄附子甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（去节） 甘草（各三钱） 附子（一钱五分）

煎法同上．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子细辛汤
  • 当前页：麻黄附子甘草汤
  • 下一页：真武汤
<<< 返回本书目录
  1. 麻黄附子甘草汤《伤寒寻源》
  2. 麻黄附子甘草汤【方剂大全】
  3. 麻黄防风汤【方剂大全】
  4. 麻黄附子甘草汤证《临证实验录》
  5. 麻黄方【方剂大全】
  6. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  7. 麻黄发表汤【方剂大全】
  8. 麻黄附子汤【方剂大全】
  9. 麻黄二桂枝一小青龙一汤【方剂大全】
  10. 麻黄附子细辛汤《伤寒寻源》
  11. 麻黄二陈汤【方剂大全】
  12. 麻黄附子细辛汤《汤头歌诀》
  13. 麻黄夺命汤【方剂大全】
  14. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  15. 麻黄独活汤【方剂大全】
  16. 麻黄复煎散【方剂大全】
  17. 麻黄豆蔻丸【方剂大全】
  18. 麻黄甘草汤【方剂大全】
  19. 麻黄定喘汤【方剂大全】
  20. 麻黄膏【方剂大全】
  21. 麻黄地骨皮汤【方剂大全】
  22. 麻黄葛根汤【方剂大全】
  23. 麻黄大黄散【方剂大全】
  24. 麻黄根【中药大全】
  25. 麻黄醇酒汤【方剂大全】
  26. 麻黄根粉【方剂大全】
  27. 麻黄赤芍汤【方剂大全】
  28. 麻黄根散【方剂大全】
  29. 麻黄蝉蜕汤【方剂大全】
  30. 麻黄根汤【方剂大全】
  1. 麻黄附子甘草汤《时方妙用》
  2. 麻黄附子甘草汤《伤寒寻源》
  3. 麻黄附子甘草汤《伤寒括要》
  4. 麻黄茯苓汤方《伤寒杂病论》
  5. 麻黄附子甘草汤方《伤寒杂病论》
  6. 麻黄醇酒汤方《备急千金要方》
  7. 麻黄附子甘草汤方《伤寒杂病论》
  8. 麻黄醇酒《三因极一病证方论》
  9. 麻黄附子甘草汤方《医宗金鉴》
  10. 麻黄茶《茶饮保健》
  11. 麻黄附子甘草汤方《伤寒论》
  12. 麻黄白术汤《医方论》
  13. 麻黄附子甘草汤证《临证实验录》
  14. 麻黄白术汤《三因极一病证方论》
  15. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  16. 麻黄白术汤《三因极一病证方论》
  17. 麻黄附子汤《圆运动的古中医学》
  18. 麻黄白术汤《三因极一病证方论》
  19. 麻黄附子汤《退思集类方歌注》
  20. 麻黄《本草图经》
  21. 麻黄附子汤方《医宗金鉴》
  22. 麻黄《滇南本草》
  23. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  24. 麻黄《本草乘雅半偈》
  25. 麻黄附子细辛汤《圆运动的古中医学》
  26. 麻黄《药征》
  27. 麻黄附子细辛汤《医宗金鉴》
  28. 麻黄《珍珠囊补遗药性赋》
  29. 麻黄附子细辛汤《删补名医方论》
  30. 麻黄《瘴疟指南》
  31. 麻黄附子细辛汤《冯氏锦囊秘录》


真武汤_《时方妙用》_中医方言_【岐黄之术】

真武汤

真武汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 芍药 生姜（各二钱） 白术（二钱） 附子（一钱泡．） 水三钟．煎八分．

温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子甘草汤
  • 当前页：真武汤
  • 下一页：四逆汤
<<< 返回本书目录
  1. 真武汤《汤头歌诀》
  2. 真武汤【方剂大全】
  3. 真武汤《伤寒寻源》
  4. 真武汤方《伤寒明理论》
  5. 真水火《养生导引秘籍》
  6. 真武汤证《临证实验录》
  7. 真人活命《汤头歌诀》
  8. 真武汤证《临证实验录》
  9. 真人保命丹《毓麟验方》
  10. 真武汤证《临证实验录》
  11. 真铅汞《养生导引秘籍》
  12. 真武汤证《临证实验录》
  13. 真气探癥瘕法《丹医秘授古脉法》
  14. 真西山卫生歌《寿世青编》
  15. 真皮与表皮交界《实用免疫细胞与核酸》
  16. 真藓【中药大全】
  17. 真皮损害【疾病症状】
  18. 真邪补泻《黄帝内经太素》
  19. 真皮侵袭性生长【疾病症状】
  20. 真心痛《一得集》
  21. 真皮浅层可有水肿【疾病症状】
  22. 真性红细胞增多症《老年百病防治》
  23. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  24. 真性红细胞增多症【疾病大全】
  25. 真皮《组织学与胚胎学》
  26. 真性菌尿【疾病症状】
  27. 真龙约言《医理真传》
  28. 真性小眼球【疾病大全】
  29. 真龙虎《养生导引秘籍》
  30. 真言补泻手法《普济方·针灸》
  1. 真武汤《时方妙用》
  2. 真武汤《退思集类方歌注》
  3. 真武汤《医方论》
  4. 真武汤《伤寒寻源》
  5. 真武汤《汤头歌诀》
  6. 真武汤《医学心悟》
  7. 真武汤《瘴疟指南》
  8. 真武汤《医方考》
  9. 真武汤《伤寒括要》
  10. 真武汤《目经大成》
  11. 真武汤方《伤寒杂病论》
  12. 真武汤《医述》
  13. 真武汤方《伤寒杂病论》
  14. 真武汤《冯氏锦囊秘录》
  15. 真武汤方《医宗金鉴》
  16. 真武汤《删补名医方论》
  17. 真武汤方《医宗金鉴》
  18. 真武汤《医宗金鉴》
  19. 真武汤方《伤寒明理论》
  20. 真武汤《时病论歌括新编》
  21. 真武汤方《伤寒论》
  22. 真武汤《圆运动的古中医学》
  23. 真武汤证《临证实验录》
  24. 真武汤《圆运动的古中医学》
  25. 真武汤证《临证实验录》
  26. 真头痛《中医词典》
  27. 真武汤证《临证实验录》
  28. 真头痛《中医名词词典》
  29. 真武汤证《临证实验录》
  30. 真水火《养生导引秘籍》
  31. 真武汤证十八　少阴十九《伤寒悬解》


四逆汤_《时方妙用》_中医方言_【岐黄之术】

四逆汤

四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（四钱炙．） 干姜（三钱） 附子（二钱生用．）

水三钟．煎八分．温服．

○干姜再加三钱．名通脉四逆汤．

○加茯苓六钱人参一钱．名茯苓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤
  • 当前页：四逆汤
  • 下一页：白通汤
<<< 返回本书目录
  1. 四逆汤《汤头歌诀》
  2. 四逆汤【方剂大全】
  3. 四逆汤《伤寒寻源》
  4. 四逆汤（玉函）《张氏医通》
  5. 四逆散证其一《临证实验录》
  6. 四逆汤方《伤寒明理论》
  7. 四逆散证其二《临证实验录》
  8. 四逆汤类《退思集类方歌注》
  9. 四逆散证《临证实验录》
  10. 四逆汤证《临证实验录》
  11. 四逆散证《临证实验录》
  12. 四逆汤证《临证实验录》
  13. 四逆散证《临证实验录》
  14. 四逆汤证《临证实验录》
  15. 四逆散【方剂大全】
  16. 四逆汤证《临证实验录》
  17. 四逆散《汤头歌诀》
  18. 四逆汤证治本位的意义《圆运动的古中医学》
  19. 四逆散《伤寒寻源》
  20. 四逆证《伤寒总病论》
  21. 四逆加人参汤证《临证实验录》
  22. 四念癀【中药大全】
  23. 四逆加人参汤【方剂大全】
  24. 四皮饮【方剂大全】
  25. 四逆加人参汤《伤寒寻源》
  26. 四七汤《汤头歌诀》
  27. 四逆（厥附四十九）《丹溪手镜》
  28. 四七汤【方剂大全】
  29. 四逆《伤寒明理论》
  30. 四七调气汤【方剂大全】
  1. 四逆汤《时方妙用》
  2. 四逆汤《退思集类方歌注》
  3. 四逆汤《时方妙用》
  4. 四逆汤《伤寒寻源》
  5. 四逆汤《医方论》
  6. 四逆汤《医学心悟》
  7. 四逆汤《汤头歌诀》
  8. 四逆汤《医方考》
  9. 四逆汤《伤寒括要》
  10. 四逆汤《目经大成》
  11. 四逆汤（玉函）《张氏医通》
  12. 四逆汤《儒门事亲》
  13. 四逆汤方《伤寒杂病论》
  14. 四逆汤《太平惠民和剂局方》
  15. 四逆汤方《伤寒杂病论》
  16. 四逆汤《三因极一病证方论》
  17. 四逆汤方《伤寒杂病论》
  18. 四逆汤《三因极一病证方论》
  19. 四逆汤方《伤寒杂病论》
  20. 四逆汤《三因极一病证方论》
  21. 四逆汤方《伤寒杂病论》
  22. 四逆汤《冯氏锦囊秘录》
  23. 四逆汤方《医宗金鉴》
  24. 四逆汤《冯氏锦囊秘录》
  25. 四逆汤方《医宗金鉴》
  26. 四逆汤《冯氏锦囊秘录》
  27. 四逆汤方《医宗金鉴》
  28. 四逆汤《删补名医方论》
  29. 四逆汤方《伤寒明理论》
  30. 四逆汤《医宗金鉴》
  31. 四逆汤方《伤寒论》


白通汤_《时方妙用》_中医方言_【岐黄之术】

白通汤

白通汤

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜（三钱） 附子（三钱生用） 葱白（二根）

水二钟．煎八分．温服．

○加猪胆汁一汤匙人尿半汤匙．名白通加猪胆汁汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤
  • 当前页：白通汤
  • 下一页：附子汤
<<< 返回本书目录
  1. 白通汤《伤寒寻源》
  2. 白通汤【方剂大全】
  3. 白通四逆《医学读书记》
  4. 白痛《审视瑶函》
  5. 白通加猪胆汁汤【方剂大全】
  6. 白头粉刺【疾病症状】
  7. 白通加猪胆汁汤《伤寒寻源》
  8. 白头蚯蚓《本草新编》
  9. 白通加《汤头歌诀》
  10. 白头翁《本草纲目》完整版
  11. 白填鸭散【方剂大全】
  12. 白头翁《本草乘雅半偈》
  13. 白天嗜睡夜间失眠【疾病症状】
  14. 白头翁《本草图经》
  15. 白天的睡眠《人体使用手册》
  16. 白头翁《本草新编》
  17. 白天不自觉地将牙咬紧【疾病症状】
  18. 白头翁《本草易读》
  19. 白提毒散【方剂大全】
  20. 白头翁《本草择要纲目》
  21. 白藤【中药大全】
  22. 白头翁《药笼小品》
  23. 白糖饮【方剂大全】
  24. 白头翁《药征》
  25. 白糖米醋蛋【方剂大全】
  26. 白头翁《长沙药解》
  27. 白汤【方剂大全】
  28. 白头翁《证类本草》
  29. 白炭【中药大全】
  30. 白头翁《本草纲目》图文版
  1. 白通汤《时方妙用》
  2. 白通汤《退思集类方歌注》
  3. 白通汤《伤寒括要》
  4. 白通汤《伤寒寻源》
  5. 白通汤方《伤寒杂病论》
  6. 白通汤《医方考》
  7. 白通汤方《医宗金鉴》
  8. 白通汤《目经大成》
  9. 白通汤证二十三　少阴二十四《伤寒悬解》
  10. 白通汤《冯氏锦囊秘录》
  11. 白通猪胆汁证二十四　少阴二十五《伤寒悬解》
  12. 白通汤《冯氏锦囊秘录》
  13. 白痛《中医词典》
  14. 白通汤《删补名医方论》
  15. 白痛《审视瑶函》
  16. 白通汤《医宗金鉴》
  17. 白头疮《中医词典》
  18. 白通汤《圆运动的古中医学》
  19. 白头疮候《诸病源候论》
  20. 白通四逆《医学读书记》
  21. 白头蚯蚓《本草新编》
  22. 白通加猪胆汁证《医学摘粹》
  23. 白头蚯蚓《药性切用》
  24. 白通加猪胆汁汤方《医宗金鉴》
  25. 白头翁《神农本草经》
  26. 白通加猪胆汁汤方《伤寒杂病论》
  27. 白头翁《本草纲目》
  28. 白通加猪胆汁汤《伤寒寻源》
  29. 白头翁《雷公炮制药性解》
  30. 白通加猪胆汁汤《医学心悟》
  31. 白头翁《千金翼方》


附子汤_《时方妙用》_中医方言_【岐黄之术】

附子汤

附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

附子（二钱） 茯苓（三钱） 人参（二钱） 白术（四钱） 芍药（二钱） 水二钟．

煎八分．温服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通汤
  • 当前页：附子汤
  • 下一页：吴茱萸汤
<<< 返回本书目录
  1. 附子松脂膏【方剂大全】
  2. 附子汤【方剂大全】
  3. 附子四逆汤【方剂大全】
  4. 附子汤证《临证实验录》
  5. 附子升降汤【方剂大全】
  6. 附子汤证治本位的意义《圆运动的古中医学》
  7. 附子神曲丸【方剂大全】
  8. 附子天门冬散【方剂大全】
  9. 附子山茱萸汤【方剂大全】
  10. 附子涂敷方【方剂大全】
  11. 附子散【方剂大全】
  12. 附子涂脚方【方剂大全】
  13. 附子塞虫孔丸【方剂大全】
  14. 附子丸【方剂大全】
  15. 附子肉桂《轩岐救正论》
  16. 附子温经汤【方剂大全】
  17. 附子人参山萸肉方【方剂大全】
  18. 附子温中汤【方剂大全】
  19. 附子羌活散【方剂大全】
  20. 附子温中丸【方剂大全】
  21. 附子木香丸【方剂大全】
  22. 附子乌鸡丸【方剂大全】
  23. 附子木瓜丸【方剂大全】
  24. 附子五苓散【方剂大全】
  25. 附子木瓜煎丸【方剂大全】
  26. 附子五味散【方剂大全】
  27. 附子摩头散【方剂大全】
  28. 附子细辛汤【方剂大全】
  29. 附子面【方剂大全】
  30. 附子泻心《汤头歌诀》
  1. 附子汤《时方妙用》
  2. 附子汤《退思集类方歌注》
  3. 附子汤《伤寒括要》
  4. 附子汤《医方考》
  5. 附子汤百五十二　方见《伤寒·少阴》《金匮悬解》
  6. 附子汤《三因极一病证方论》
  7. 附子汤方《伤寒杂病论》
  8. 附子汤《三因极一病证方论》
  9. 附子汤方《伤寒杂病论》
  10. 附子汤《三因极一病证方论》
  11. 附子汤方《医宗金鉴》
  12. 附子汤《医述》
  13. 附子汤方《伤寒论》
  14. 附子汤《删补名医方论》
  15. 附子汤诗《医学实在易》
  16. 附子汤《医宗金鉴》
  17. 附子汤证《临证实验录》
  18. 附子汤《备急千金要方》
  19. 附子汤证治本位的意义《圆运动的古中医学》
  20. 附子汤《备急千金要方》
  21. 附子细辛黄连黄芩汤方《伤寒杂病论》
  22. 附子汤《圆运动的古中医学》
  23. 附子细辛汤《三因极一病证方论》
  24. 附子汤《圆运动的古中医学》
  25. 附子泻心《汤头歌诀》
  26. 附子山茱萸汤《三因极一病证方论》
  27. 附子泻心汤《圆运动的古中医学》
  28. 附子散《普济本事方》
  29. 附子泻心汤《医宗金鉴》
  30. 附子散《医方考》
  31. 附子泻心汤《删补名医方论》


吴茱萸汤_《时方妙用》_中医方言_【岐黄之术】

吴茱萸汤

吴茱萸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸（三钱汤泡） 人参（一钱半） 大枣（四枚） 生姜（六钱） 水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子汤
  • 当前页：吴茱萸汤
  • 下一页：甘草汤
<<< 返回本书目录
  1. 吴茱萸汤《汤头歌诀》
  2. 吴茱萸汤【方剂大全】
  3. 吴茱萸汤《伤寒寻源》
  4. 吴茱萸汤证《临证实验录》
  5. 吴茱萸生姜粥《保健药膳》
  6. 吴茱萸丸【方剂大全】
  7. 吴茱萸散【方剂大全】
  8. 吴茱萸叶【中药大全】
  9. 吴茱萸根【中药大全】
  10. 吴茱萸粥【方剂大全】
  11. 吴茱萸【中药大全】
  12. 吴竺天临床经验方应用《三十年临证经验集》
  13. 吴茱萸《本草纲目》图文版
  14. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  15. 吴茱萸《证类本草》
  16. 梧桐《本草纲目》完整版
  17. 吴茱萸《长沙药解》
  18. 梧桐《本草纲目》图文版
  19. 吴茱萸《药征》
  20. 梧桐【中药大全】
  21. 吴茱萸《药笼小品》
  22. 梧桐白皮【中药大全】
  23. 吴茱萸《药鉴》
  24. 梧桐根【中药大全】
  25. 吴茱萸《神农本草经百种录》
  26. 梧桐花【中药大全】
  27. 吴茱萸《本草择要纲目》
  28. 梧桐叶【中药大全】
  29. 吴茱萸《本草易读》
  30. 梧桐濯足汤【方剂大全】
  1. 吴茱萸汤《时方妙用》
  2. 吴茱萸汤《退思集类方歌注》
  3. 吴茱萸汤《医方论》
  4. 吴茱萸汤《退思集类方歌注》
  5. 吴茱萸汤《汤头歌诀》
  6. 吴茱萸汤《伤寒寻源》
  7. 吴茱萸汤《伤寒括要》
  8. 吴茱萸汤《医方考》
  9. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  10. 吴茱萸汤《目经大成》
  11. 吴茱萸汤方《伤寒杂病论》
  12. 吴茱萸汤《太平惠民和剂局方》
  13. 吴茱萸汤方《伤寒杂病论》
  14. 吴茱萸汤《删补名医方论》
  15. 吴茱萸汤方《伤寒杂病论》
  16. 吴茱萸汤《医宗金鉴》
  17. 吴茱萸汤方《伤寒杂病论》
  18. 吴茱萸汤《备急千金要方》
  19. 吴茱萸汤方《医宗金鉴》
  20. 吴茱萸汤《备急千金要方》
  21. 吴茱萸汤方《伤寒论》
  22. 吴茱萸汤《备急千金要方》
  23. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  24. 吴茱萸汤《备急千金要方》
  25. 吴茱萸汤证《临证实验录》
  26. 吴茱萸汤《圆运动的古中医学》
  27. 吴茱萸证《医学摘粹》
  28. 吴茱萸汤《圆运动的古中医学》
  29. 吴茱萸证《医学摘粹》
  30. 吴茱萸汤《圆运动的古中医学》
  31. 吴茱萸证《医学摘粹》


甘草汤_《时方妙用》_中医方言_【岐黄之术】

甘草汤

甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（二钱） 水三钟．煎一钟．分两次服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸汤
  • 当前页：甘草汤
  • 下一页：甘草桔梗汤
<<< 返回本书目录
  1. 甘草汤《伤寒寻源》
  2. 甘草汤【方剂大全】
  3. 甘草水【方剂大全】
  4. 甘草头【中药大全】
  5. 甘草鼠粘汤【方剂大全】
  6. 甘草涂敷方【方剂大全】
  7. 甘草石膏汤【方剂大全】
  8. 甘草丸【方剂大全】
  9. 甘草芍药汤【方剂大全】
  10. 甘草小麦大枣汤【方剂大全】
  11. 甘草梢黑豆汤【方剂大全】
  12. 甘草泻心汤《伤寒寻源》
  13. 甘草梢【中药大全】
  14. 甘草泻心汤【方剂大全】
  15. 甘草散【方剂大全】
  16. 甘草泻心汤加减方【方剂大全】
  17. 甘草三豆饮【方剂大全】
  18. 甘草茵陈汤【方剂大全】
  19. 甘草青盐丸【方剂大全】
  20. 甘草饮【方剂大全】
  21. 甘草炮姜汤【方剂大全】
  22. 甘草饮子【方剂大全】
  23. 甘草摩膏【方剂大全】
  24. 甘草营实汤【方剂大全】
  25. 甘草蜜【方剂大全】
  26. 甘草油【方剂大全】
  27. 甘草麻黄汤【方剂大全】
  28. 甘草泽泻汤【方剂大全】
  29. 甘草麻桂汤【方剂大全】
  30. 甘草知母鳖甲丸【方剂大全】
  1. 甘草汤《时方妙用》
  2. 甘草汤《伤寒寻源》
  3. 甘草汤《伤寒括要》
  4. 甘草汤《备急千金要方》
  5. 甘草汤方《伤寒杂病论》
  6. 甘草汤《备急千金要方》
  7. 甘草汤方《备急千金要方》
  8. 甘草汤《备急千金要方》
  9. 甘草汤方《医宗金鉴》
  10. 甘草汤《备急千金要方》
  11. 甘草汤方《伤寒论》
  12. 甘草汤《备急千金要方》
  13. 甘草丸《备急千金要方》
  14. 甘草汤《备急千金要方》
  15. 甘草小麦大枣汤方《伤寒杂病论》
  16. 甘草汤《备急千金要方》
  17. 甘草小麦大枣汤方《医宗金鉴》
  18. 甘草汤《备急千金要方》
  19. 甘草泻心汤《圆运动的古中医学》
  20. 甘草汤《中藏经》
  21. 甘草泻心汤《圆运动的古中医学》
  22. 甘草汤《圆运动的古中医学》
  23. 甘草泻心汤《备急千金要方》
  24. 甘草梢黑豆汤《医方考》
  25. 甘草泻心汤《备急千金要方》
  26. 甘草散《仁术便览》
  27. 甘草泻心汤《医宗金鉴》
  28. 甘草散《三因极一病证方论》
  29. 甘草泻心汤《删补名医方论》
  30. 甘草散《备急千金要方》
  31. 甘草泻心汤《伤寒寻源》


甘草桔梗汤_《时方妙用》_中医方言_【岐黄之术】

甘草桔梗汤

甘草桔梗汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（六钱） 桔梗（三钱）

水三钟．煎一钟半．分三服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草汤
  • 当前页：甘草桔梗汤
  • 下一页：苦酒汤
<<< 返回本书目录
  1. 甘草桔梗升麻汤【方剂大全】
  2. 甘草流浸膏【方剂大全】
  3. 甘草桔梗射干汤【方剂大全】
  4. 甘草麻桂汤【方剂大全】
  5. 甘草酒【方剂大全】
  6. 甘草麻黄汤【方剂大全】
  7. 甘草解《医学衷中参西录》
  8. 甘草蜜【方剂大全】
  9. 甘草节【中药大全】
  10. 甘草摩膏【方剂大全】
  11. 甘草煎【方剂大全】
  12. 甘草炮姜汤【方剂大全】
  13. 甘草黄芩汤【方剂大全】
  14. 甘草青盐丸【方剂大全】
  15. 甘草滑石散【方剂大全】
  16. 甘草三豆饮【方剂大全】
  17. 甘草归蜡膏【方剂大全】
  18. 甘草散【方剂大全】
  19. 甘草归地汤【方剂大全】
  20. 甘草梢【中药大全】
  21. 甘草膏【方剂大全】
  22. 甘草梢黑豆汤【方剂大全】
  23. 甘草干姜汤【方剂大全】
  24. 甘草芍药汤【方剂大全】
  25. 甘草干姜汤《伤寒寻源》
  26. 甘草石膏汤【方剂大全】
  27. 甘草干姜人参汤【方剂大全】
  28. 甘草鼠粘汤【方剂大全】
  29. 甘草干姜茯苓白术汤【方剂大全】
  30. 甘草水【方剂大全】
  1. 甘草桔梗汤《时方妙用》
  2. 甘草解《医学衷中参西录》
  3. 甘草桔梗证十一　少阴十二《伤寒悬解》
  4. 甘草黑豆汤《医方论》
  5. 甘草麻黄汤《金匮悬解》
  6. 甘草黑豆汤《退思集类方歌注》
  7. 甘草麻黄汤《退思集类方歌注》
  8. 甘草黑豆汤《冯氏锦囊秘录》
  9. 甘草麻黄汤方《伤寒杂病论》
  10. 甘草干姜证四　太阳七十四《伤寒悬解》
  11. 甘草麻黄汤方《医宗金鉴》
  12. 甘草干姜证三　太阳七十三《伤寒悬解》
  13. 甘草散《备急千金要方》
  14. 甘草干姜证《医学摘粹》
  15. 甘草散《备急千金要方》
  16. 甘草干姜汤方《伤寒论》
  17. 甘草散《三因极一病证方论》
  18. 甘草干姜汤方《医宗金鉴》
  19. 甘草散《仁术便览》
  20. 甘草干姜汤方《医宗金鉴》
  21. 甘草梢黑豆汤《医方考》
  22. 甘草干姜汤方《伤寒杂病论》
  23. 甘草汤《圆运动的古中医学》
  24. 甘草干姜汤方《伤寒杂病论》
  25. 甘草汤《中藏经》
  26. 甘草干姜汤方《伤寒杂病论》
  27. 甘草汤《备急千金要方》
  28. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  29. 甘草汤《备急千金要方》
  30. 甘草干姜汤、芍药甘草汤《医述》
  31. 甘草汤《备急千金要方》


苦酒汤_《时方妙用》_中医方言_【岐黄之术】

苦酒汤

苦酒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（一枚生的破十四片） 鸡子（一枚去黄．）

纳半夏着苦酒中．以鸡子壳置刀环中．安火上令三沸．去滓．少少含咽之．不瘥．再作三服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草桔梗汤
  • 当前页：苦酒汤
  • 下一页：猪肤汤
<<< 返回本书目录
  1. 苦酒汤《伤寒寻源》
  2. 苦酒汤【方剂大全】
  3. 苦酒鸡子汤【方剂大全】
  4. 苦酒絮裹足方【方剂大全】
  5. 苦酒方【方剂大全】
  6. 苦酒煮豆方【方剂大全】
  7. 苦酒白丸【方剂大全】
  8. 苦苣《证类本草》
  9. 苦酒《长沙药解》
  10. 苦苣【中药大全】
  11. 苦酒《药征续编》
  12. 苦苣根【中药大全】
  13. 苦芥【中药大全】
  14. 苦苣苔【中药大全】
  15. 苦瓠子瓤《本草易读》
  16. 苦口婆心语《市隐庐医学杂着》
  17. 苦瓠叶【中药大全】
  18. 苦葵鸦葱【中药大全】
  19. 苦瓠丸【方剂大全】
  20. 苦蓢树【中药大全】
  21. 苦瓠汤【方剂大全】
  22. 苦连翘【中药大全】
  23. 苦瓠散【方剂大全】
  24. 苦楝敷方【方剂大全】
  25. 苦瓠浸方【方剂大全】
  26. 苦楝根散【方剂大全】
  27. 苦瓠《本草纲目》图文版
  28. 苦楝根汤【方剂大全】
  29. 苦瓠《证类本草》
  30. 苦楝根粥【方剂大全】
  1. 苦酒汤《时方妙用》
  2. 苦酒汤《伤寒寻源》
  3. 苦酒汤《伤寒括要》
  4. 苦酒汤《圆运动的古中医学》
  5. 苦酒汤方《伤寒杂病论》
  6. 苦酒《药征续编》
  7. 苦酒汤方《医宗金鉴》
  8. 苦酒《汤液本草》
  9. 苦酒汤方《伤寒论》
  10. 苦酒《长沙药解》
  11. 苦酒汤证十三　少阴十四《伤寒悬解》
  12. 苦芥子《证类本草》
  13. 苦桔梗《本草害利》
  14. 苦坚《中医词典》
  15. 苦苣《证类本草》
  16. 苦坚《中医词典》
  17. 苦口婆心语《市隐庐医学杂着》
  18. 苦剂《女科证治准绳》
  19. 苦楝根皮《中药学》
  20. 苦瓠子瓤《本草易读》
  21. 苦楝皮（川楝子）《中药炮制》
  22. 苦瓠丸《备急千金要方》
  23. 苦楝丸《冯氏锦囊秘录》
  24. 苦瓠散《备急千金要方》
  25. 苦楝丸《三因极一病证方论》
  26. 苦瓠灸《中医词典》
  27. 苦楝子《本草备要》
  28. 苦瓠灸《中医词典》
  29. 苦楝子《本草易读》
  30. 苦瓠《名医别录》
  31. 苦楝子《本草从新》


猪肤汤_《时方妙用》_中医方言_【岐黄之术】

猪肤汤

猪肤汤

  • 上一页
  • 目录
  • 相关
  • 下一页

猪肤（四两） 水六杯．煎三杯去滓．加白蜜半盏．米粉三钱熬香．分三服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦酒汤
  • 当前页：猪肤汤
  • 下一页：半夏散及汤
<<< 返回本书目录
  1. 猪肤汤《伤寒寻源》
  2. 猪肝《本草纲目》完整版
  3. 猪肤【中药大全】
  4. 猪肝【中药大全】
  5. 猪肤《长沙药解》
  6. 猪肝散【方剂大全】
  7. 猪肤《药征续编》
  8. 猪膏《药征续编》
  9. 猪肤《本草思辨录》
  10. 猪膏《长沙药解》
  11. 猪肤《本草纲目》完整版
  12. 猪膏发煎【方剂大全】
  13. 猪肺粥【方剂大全】
  14. 猪膏莓（音每）《证类本草》
  15. 猪肺【中药大全】
  16. 猪骨《本草纲目》完整版
  17. 猪肺《本草纲目》完整版
  18. 猪骨【中药大全】
  19. 猪耳掌【中药大全】
  20. 猪脊羹【方剂大全】
  21. 猪肚子【中药大全】
  22. 猪脊髓煲莲藕【方剂大全】
  23. 猪肚粥【方剂大全】
  24. 猪巨吻棘头虫《人体寄生虫学》
  25. 猪肚粥《保健药膳》
  26. 猪窠草《本草纲目》完整版
  27. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  28. 猪窠中草《本草纲目》完整版
  29. 猪肚丸（经验）《虚损启微》
  30. 猪獠参【中药大全】
  1. 猪肤汤《时方妙用》
  2. 猪肤汤《伤寒寻源》
  3. 猪肤汤《伤寒括要》
  4. 猪肤汤《圆运动的古中医学》
  5. 猪肤汤方《伤寒杂病论》
  6. 猪肤红枣羹《食物疗法》
  7. 猪肤汤方《医宗金鉴》
  8. 猪肤《药征续编》
  9. 猪肤汤方《伤寒论》
  10. 猪肤《本草分经》
  11. 猪肤汤证十四　少阴十五《伤寒悬解》
  12. 猪肤《本草思辨录》
  13. 猪肝《本草易读》
  14. 猪肤《冯氏锦囊秘录》
  15. 猪肝《本草分经》
  16. 猪肤《本草蒙筌》
  17. 猪肝《本草害利》
  18. 猪肤《汤液本草》
  19. 猪肝羹《医学入门》
  20. 猪肤《长沙药解》
  21. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  22. 猪肺粥《老年百病防治》
  23. 猪肝蜜汤法《仁术便览》
  24. 猪肺粥《食物疗法》
  25. 猪肝脯《眼科秘诀》
  26. 猪肺《本草分经》
  27. 猪肝脯《医学入门》
  28. 猪肪汤《医学入门》
  29. 猪肝散《备急千金要方》
  30. 猪肚粥《保健药膳》
  31. 猪肝散《仁术便览》


半夏散及汤_《时方妙用》_中医方言_【岐黄之术】

半夏散及汤

半夏散及汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏 桂枝 炙草

各等分为末．白饮和服二钱．日三服．不能服散者．用水一杯．煮七沸．入散三钱．更煮三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肤汤
  • 当前页：半夏散及汤
  • 下一页：黄连阿胶鸡子黄汤
<<< 返回本书目录
  1. 半夏散（并汤）《伤寒寻源》
  2. 半夏神曲汤【方剂大全】
  3. 半夏散【方剂大全】
  4. 半夏生姜大黄汤【方剂大全】
  5. 半夏人参汤【方剂大全】
  6. 半夏生姜汤【方剂大全】
  7. 半夏人参酒【方剂大全】
  8. 半夏十味汤【方剂大全】
  9. 半夏曲芽汤【方剂大全】
  10. 半夏苏子汤【方剂大全】
  11. 半夏曲【方剂大全】
  12. 半夏汤《苏沈良方》
  13. 半夏曲【中药大全】
  14. 半夏汤【方剂大全】
  15. 半夏芩术汤【方剂大全】
  16. 半夏汤散【方剂大全】
  17. 半夏千里流水汤【方剂大全】
  18. 半夏天麻白术汤《汤头歌诀》
  19. 半夏棋子粥【方剂大全】
  20. 半夏丸【方剂大全】
  21. 半夏平胃散【方剂大全】
  22. 半夏温肺汤【方剂大全】
  23. 半夏南星白附丸【方剂大全】
  24. 半夏五香丸【方剂大全】
  25. 半夏木通汤【方剂大全】
  26. 半夏泻心《汤头歌诀》
  27. 半夏礞石丸【方剂大全】
  28. 半夏泻心肠《伤寒寻源》
  29. 半夏麻黄丸【方剂大全】
  30. 半夏泻心汤【方剂大全】
  1. 半夏散及汤《时方妙用》
  2. 半夏散及汤《退思集类方歌注》
  3. 半夏散及汤《伤寒括要》
  4. 半夏散方《伤寒杂病论》
  5. 半夏散及汤方《医宗金鉴》
  6. 半夏散（并汤）《伤寒寻源》
  7. 半夏散及汤方《伤寒论》
  8. 半夏散《博济方》
  9. 半夏散证十二　少阴十三《伤寒悬解》
  10. 半夏散《太平惠民和剂局方》
  11. 半夏生姜汤《妇人大全良方》
  12. 半夏散《三因极一病证方论》
  13. 半夏秫米汤《医述》
  14. 半夏散《妇人大全良方》
  15. 半夏汤《备急千金要方》
  16. 半夏散《妇人大全良方》
  17. 半夏汤《备急千金要方》
  18. 半夏散《圆运动的古中医学》
  19. 半夏汤《备急千金要方》
  20. 半夏曲《中药炮制》
  21. 半夏汤《备急千金要方》
  22. 半夏浓朴汤《备急千金要方》
  23. 半夏汤《备急千金要方》
  24. 半夏麻黄丸方《医宗金鉴》
  25. 半夏汤《备急千金要方》
  26. 半夏麻黄丸方《伤寒杂病论》
  27. 半夏汤《备急千金要方》
  28. 半夏麻黄丸《金匮悬解》
  29. 半夏汤《备急千金要方》
  30. 半夏麻黄丸《圆运动的古中医学》
  31. 半夏汤《备急千金要方》


黄连阿胶鸡子黄汤_《时方妙用》_中医方言_【岐黄之术】

黄连阿胶鸡子黄汤

黄连阿胶鸡子黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（四钱） 黄芩（一钱） 芍药（三钱） 阿胶（三钱） 鸡子黄（一枚）

水三杯．煎二杯去滓．入胶烊尽．小冷．入鸡子黄．搅令相得．温服．一日三服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏散及汤
  • 当前页：黄连阿胶鸡子黄汤
  • 下一页：桃花汤
<<< 返回本书目录
  1. 黄连阿胶二味丸【方剂大全】
  2. 黄连阿胶汤《伤寒寻源》
  3. 黄连【方剂大全】
  4. 黄连阿胶汤【方剂大全】
  5. 黄连【中药大全】
  6. 黄连阿胶汤类《退思集类方歌注》
  7. 黄连《本草纲目》图文版
  8. 黄连阿胶汤证其一《临证实验录》
  9. 黄连《证类本草》
  10. 黄连阿胶丸【方剂大全】
  11. 黄连《长沙药解》
  12. 黄连阿胶圆【方剂大全】
  13. 黄连《药征》
  14. 黄连阿胶栀子汤【方剂大全】
  15. 黄连《药笼小品》
  16. 黄连安蛔汤【方剂大全】
  17. 黄连《药鉴》
  18. 黄连安神丸【方剂大全】
  19. 黄连《轩岐救正论》
  20. 黄连八味散【方剂大全】
  21. 黄连《神农本草经百种录》
  22. 黄连白芍【方剂大全】
  23. 黄连《雷公炮炙论》
  24. 黄连白芍汤【方剂大全】
  25. 黄连《本草择要纲目》
  26. 黄连白术汤【方剂大全】
  27. 黄连《本草易读》
  28. 黄连白术饮【方剂大全】
  29. 黄连《本草新编》
  30. 黄连白头翁汤【方剂大全】
  1. 黄连阿胶鸡子黄汤《时方妙用》
  2. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  3. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  4. 黄连（寒）《本草分经》
  5. 黄连阿胶散《妇人大全良方》
  6. 黄连（寒）《本草分经》
  7. 黄连阿胶汤《圆运动的古中医学》
  8. 黄连《本草图经》
  9. 黄连阿胶汤《医宗金鉴》
  10. 黄连《本草乘雅半偈》
  11. 黄连阿胶汤《删补名医方论》
  12. 黄连《药征》
  13. 黄连阿胶汤《医述》
  14. 黄连《珍珠囊补遗药性赋》
  15. 黄连阿胶汤《医方考》
  16. 黄连《药鉴》
  17. 黄连阿胶汤《伤寒寻源》
  18. 黄连《外科全生集》
  19. 黄连阿胶汤《退思集类方歌注》
  20. 黄连《本草撮要》
  21. 黄连阿胶汤《退思集类方歌注》
  22. 黄连《本草害利》
  23. 黄连阿胶汤《增订叶评伤暑全书》
  24. 黄连《本草择要纲目》
  25. 黄连阿胶汤方《伤寒杂病论》
  26. 黄连《本草分经》
  27. 黄连阿胶汤方《伤寒杂病论》
  28. 黄连《本草分经》
  29. 黄连阿胶汤方《医宗金鉴》
  30. 黄连《名医别录》
  31. 黄连阿胶汤方《伤寒论》


桃花汤_《时方妙用》_中医方言_【岐黄之术】

桃花汤

桃花汤

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂（八钱留一钱研末．） 干姜（五分） 粳米（四钱）

水三杯．煎八分．入石脂末一钱．调服．日作三服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连阿胶鸡子黄汤
  • 当前页：桃花汤
  • 下一页：大承气汤
<<< 返回本书目录
  1. 桃花汤《伤寒寻源》
  2. 桃花汤【方剂大全】
  3. 桃花石《证类本草》
  4. 桃花丸《扁鹊心书》
  5. 桃花石《本草择要纲目》
  6. 桃花丸【方剂大全】
  7. 桃花石《本草图经》
  8. 桃花圆【方剂大全】
  9. 桃花石《本草纲目》完整版
  10. 桃花粥《保健药膳》
  11. 桃花散【方剂大全】
  12. 桃花粥【方剂大全】
  13. 桃花散《外科传薪集》
  14. 桃寄生《本草纲目》完整版
  15. 桃花面【方剂大全】
  16. 桃胶《本草纲目》完整版
  17. 桃花化浊汤【方剂大全】
  18. 桃胶《本草崇原》
  19. 桃花隔纸膏【方剂大全】
  20. 桃胶【中药大全】
  21. 桃花粉《毓麟验方》
  22. 桃金娘【中药大全】
  23. 桃花丹【方剂大全】
  24. 桃金娘花【中药大全】
  25. 桃花【中药大全】
  26. 桃茎，桃白皮《本草纲目》完整版
  27. 桃花《雷公炮炙论》
  28. 桃茎白皮【中药大全】
  29. 桃花《本草纲目》完整版
  30. 桃橛《本草纲目》完整版
  1. 桃花汤《时方妙用》
  2. 桃花汤《伤寒寻源》
  3. 桃花汤《医方论》
  4. 桃花汤《医方考》
  5. 桃花汤《伤寒括要》
  6. 桃花汤《圆运动的古中医学》
  7. 桃花汤方《伤寒杂病论》
  8. 桃花汤《圆运动的古中医学》
  9. 桃花汤方《医宗金鉴》
  10. 桃花汤《圆运动的古中医学》
  11. 桃花汤方《医宗金鉴》
  12. 桃花石《本草图经》
  13. 桃花汤方《伤寒论》
  14. 桃花石《本草择要纲目》
  15. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  16. 桃花石《证类本草》
  17. 桃花汤证二十六　少阴二十七《伤寒悬解》
  18. 桃花石《医学入门》
  19. 桃花汤证二十五　少阴二十六《伤寒悬解》
  20. 桃花石《本草衍义》
  21. 桃花丸《备急千金要方》
  22. 桃花石《新修本草》
  23. 桃花丸《三因极一病证方论》
  24. 桃花石《千金翼方》
  25. 桃花丸《太平惠民和剂局方》
  26. 桃花散《外科传薪集》
  27. 桃花丸《扁鹊心书》
  28. 桃花散《妇人大全良方》
  29. 桃花癣《中医词典》
  30. 桃花散《救伤秘旨》
  31. 桃花证《医学摘粹》


大承气汤_《时方妙用》_中医方言_【岐黄之术】

大承气汤

大承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（见阳明）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花汤
  • 当前页：大承气汤
  • 下一页：猪苓汤
<<< 返回本书目录
  1. 大承气汤《汤头歌诀》
  2. 大承气汤【方剂大全】
  3. 大承气汤《伤寒寻源》
  4. 大承气汤方《伤寒明理论》
  5. 大承气加味汤【方剂大全】
  6. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  7. 大承气加生地苁蓉汤【方剂大全】
  8. 大承气汤圆通就用法《医法圆通》
  9. 大承气加芍药地黄汤【方剂大全】
  10. 大承气汤证《经方实验录》
  11. 大承气加麦冬玄参汤【方剂大全】
  12. 大承气汤证其二《临证实验录》
  13. 大成汤【方剂大全】
  14. 大承气汤证其一《临证实验录》
  15. 大成散【方剂大全】
  16. 大承气汤证治本位的意义《圆运动的古中医学》
  17. 大沉香尊重丸【方剂大全】
  18. 大豉汤【方剂大全】
  19. 大沉香圆【方剂大全】
  20. 大赤脉传睛《银海精微》
  21. 大沉香煨姜丸【方剂大全】
  22. 大虫魄五味散【方剂大全】
  23. 大沉香丸【方剂大全】
  24. 大臭黄荆【中药大全】
  25. 大沉香降气汤【方剂大全】
  26. 大畜方【方剂大全】
  27. 大辰砂丸【方剂大全】
  28. 大川乌丸【方剂大全】
  29. 大车螯散【方剂大全】
  30. 大川芎丸【方剂大全】
  1. 大承气汤《时方妙用》
  2. 大承气汤《时方妙用》
  3. 大承气汤《医方论》
  4. 大承气汤《万氏秘传片玉心书》
  5. 大承气汤《汤头歌诀》
  6. 大承气汤《退思集类方歌注》
  7. 大承气汤《伤寒括要》
  8. 大承气汤《伤寒寻源》
  9. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  10. 大承气汤《仁术便览》
  11. 大承气汤方《伤寒杂病论》
  12. 大承气汤《医方考》
  13. 大承气汤方《伤寒杂病论》
  14. 大承气汤《医方考》
  15. 大承气汤方《伤寒杂病论》
  16. 大承气汤《目经大成》
  17. 大承气汤方《伤寒杂病论》
  18. 大承气汤《儒门事亲》
  19. 大承气汤方《伤寒杂病论》
  20. 大承气汤《三因极一病证方论》
  21. 大承气汤方《伤寒杂病论》
  22. 大承气汤《冯氏锦囊秘录》
  23. 大承气汤方《医宗金鉴》
  24. 大承气汤《删补名医方论》
  25. 大承气汤方《医宗金鉴》
  26. 大承气汤《医宗金鉴》
  27. 大承气汤方《医宗金鉴》
  28. 大承气汤《医宗金鉴》
  29. 大承气汤方《伤寒明理论》
  30. 大承气汤《圆运动的古中医学》
  31. 大承气汤方《伤寒论》


猪苓汤_《时方妙用》_中医方言_【岐黄之术】

猪苓汤

猪苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓 茯苓 泽泻 滑石 阿胶（各三钱）

水二杯．先煮四味．至一杯去滓．入胶煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤
  • 当前页：猪苓汤
  • 下一页：乌梅丸
<<< 返回本书目录
  1. 猪苓汤《伤寒寻源》
  2. 猪苓汤【方剂大全】
  3. 猪苓散【方剂大全】
  4. 猪苓汤证《临证实验录》
  5. 猪苓【中药大全】
  6. 猪笼草【中药大全】
  7. 猪苓《本草纲目》图文版
  8. 猪毛《本草纲目》完整版
  9. 猪苓《证类本草》
  10. 猪毛【中药大全】
  11. 猪苓《长沙药解》
  12. 猪毛菜【中药大全】
  13. 猪苓《药征》
  14. 猪毛参【中药大全】
  15. 猪苓《药笼小品》
  16. 猪毛草【中药大全】
  17. 猪苓《药鉴》
  18. 猪毛蕨【中药大全】
  19. 猪苓《雷公炮炙论》
  20. 猪毛七【中药大全】
  21. 猪苓《本草择要纲目》
  22. 猪毛针【中药大全】
  23. 猪苓《本草新编》
  24. 猪母柴根【中药大全】
  25. 猪苓《本草图经》
  26. 猪脑《本草纲目》完整版
  27. 猪苓《本草思辨录》
  28. 猪脑【中药大全】
  29. 猪苓《本草经解》
  30. 猪啮人方《外台秘要》
  1. 猪苓汤《时方妙用》
  2. 猪苓汤《退思集类方歌注》
  3. 猪苓汤《医方论》
  4. 猪苓汤《伤寒寻源》
  5. 猪苓汤《伤寒括要》
  6. 猪苓汤《医方考》
  7. 猪苓汤方《伤寒杂病论》
  8. 猪苓汤《妇人大全良方》
  9. 猪苓汤方《伤寒杂病论》
  10. 猪苓汤《医述》
  11. 猪苓汤方《医宗金鉴》
  12. 猪苓汤《删补名医方论》
  13. 猪苓汤方《医宗金鉴》
  14. 猪苓汤《医宗金鉴》
  15. 猪苓汤方《伤寒论》
  16. 猪苓汤《圆运动的古中医学》
  17. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  18. 猪苓汤《圆运动的古中医学》
  19. 猪苓汤证《临证实验录》
  20. 猪苓散方《医宗金鉴》
  21. 猪苓丸《普济本事方》
  22. 猪苓散《三因极一病证方论》
  23. 猪苓证《医学摘粹》
  24. 猪苓散《妇人大全良方》
  25. 猪苓证《医学摘粹》
  26. 猪苓散《备急千金要方》
  27. 猪苓证二十　少阴二十一《伤寒悬解》
  28. 猪苓散《备急千金要方》
  29. 猪马畜疮《医学纲目》
  30. 猪苓散《金匮悬解》
  31. 猪啮人方二首《外台秘要》


乌梅丸_《时方妙用》_中医方言_【岐黄之术】

乌梅丸

乌梅丸

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅（九十三枚） 细辛（六钱） 干姜（一两） 当归（四钱） 黄连（一两六钱） 附子（六钱炮）

各另研末．合筛之．以苦酒浸乌梅一宿．去核．饭上蒸之捣成泥．入炼蜜．共捣千下．丸如

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓汤
  • 当前页：乌梅丸
  • 下一页：当归四逆汤
<<< 返回本书目录
  1. 乌梅丸《汤头歌诀》
  2. 乌梅丸【方剂大全】
  3. 乌梅丸《伤寒寻源》
  4. 乌梅丸圆通应用法《医法圆通》
  5. 乌梅汤证治本位的意义《圆运动的古中医学》
  6. 乌梅圆【方剂大全】
  7. 乌梅汤【方剂大全】
  8. 乌梅粥《保健药膳》
  9. 乌梅散【方剂大全】
  10. 乌梅粥【方剂大全】
  11. 乌梅木瓜汤【方剂大全】
  12. 乌木《本草纲目》完整版
  13. 乌梅红糖水【方剂大全】
  14. 乌木《本草纲目》完整版
  15. 乌梅承气汤【方剂大全】
  16. 乌木《本草纲目》图文版
  17. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  18. 乌木根白皮《本草纲目》完整版
  19. 乌梅【中药大全】
  20. 乌木屑【中药大全】
  21. 乌梅《长沙药解》
  22. 乌木叶《本草纲目》完整版
  23. 乌梅《药征续编》
  24. 乌木油《本草纲目》完整版
  25. 乌梅《药笼小品》
  26. 乌尼参【中药大全】
  27. 乌梅《药鉴》
  28. 乌奴龙胆【中药大全】
  29. 乌梅《本草择要纲目》
  30. 乌泡刺【中药大全】
  1. 乌梅丸《时方妙用》
  2. 乌梅丸《伤寒寻源》
  3. 乌梅丸《医方论》
  4. 乌梅丸《医方考》
  5. 乌梅丸《汤头歌诀》
  6. 乌梅丸《太平惠民和剂局方》
  7. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  8. 乌梅丸《三因极一病证方论》
  9. 乌梅丸方《伤寒杂病论》
  10. 乌梅丸《删补名医方论》
  11. 乌梅丸方《伤寒杂病论》
  12. 乌梅丸《医宗金鉴》
  13. 乌梅丸方《医宗金鉴》
  14. 乌梅丸《备急千金要方》
  15. 乌梅丸方《伤寒论》
  16. 乌梅丸《备急千金要方》
  17. 乌梅丸解《思考中医》
  18. 乌梅丸《备急千金要方》
  19. 乌梅丸圆通应用法《医法圆通》
  20. 乌梅丸《备急千金要方》
  21. 乌梅圆方《医宗金鉴》
  22. 乌梅丸《圆运动的古中医学》
  23. 乌梅证《医学摘粹》
  24. 乌梅丸《圆运动的古中医学》
  25. 乌梅粥《保健药膳》
  26. 乌梅汤证治本位的意义《圆运动的古中医学》
  27. 乌木《本草纲目》
  28. 乌梅散《太平惠民和剂局方》
  29. 乌木根皮《本草从新》
  30. 乌梅肉《药性切用》
  31. 乌木根皮《药性切用》


当归四逆汤_《时方妙用》_中医方言_【岐黄之术】

当归四逆汤

当归四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（三钱） 桂枝 白芍（各二钱） 甘草（炙） 木通（各一钱五分） 细辛（一钱） 红枣（五

水三杯．煎八分．温服．

○寒气盛者．加吴茱萸 生姜各二钱．老黄酒半杯．同煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅丸
  • 当前页：当归四逆汤
  • 下一页：白头翁汤
<<< 返回本书目录
  1. 当归四逆加吴茱萸生姜汤【方剂大全】
  2. 当归四逆汤【方剂大全】
  3. 当归四逆《汤头歌诀》
  4. 当归四逆汤症解《研经言》
  5. 当归十味丸【方剂大全】
  6. 当归四圣散【方剂大全】
  7. 当归失笑散【方剂大全】
  8. 当归汤《小儿药证直诀》
  9. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  10. 当归汤【方剂大全】
  11. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  12. 当归桃仁承气汤【方剂大全】
  13. 当归生姜羊肉汤【方剂大全】
  14. 当归桃仁汤【方剂大全】
  15. 当归生姜羊肉汤《汤头歌诀》
  16. 当归藤【中药大全】
  17. 当归芍药饮【方剂大全】
  18. 当归调血汤【方剂大全】
  19. 当归芍药汤【方剂大全】
  20. 当归调中汤【方剂大全】
  21. 当归芍药汤《扁鹊心书》
  22. 当归贴【方剂大全】
  23. 当归芍药散证《临证实验录》
  24. 当归丸【方剂大全】
  25. 当归芍药散【方剂大全】
  26. 当归温疝汤【方剂大全】
  27. 当归芍药和疟汤【方剂大全】
  28. 当归洗汤【方剂大全】
  29. 当归散【方剂大全】
  30. 当归消毒散【方剂大全】
  1. 当归四逆汤《时方妙用》
  2. 当归四逆汤《退思集类方歌注》
  3. 当归四逆汤《医方论》
  4. 当归四逆汤《医方考》
  5. 当归四逆汤《伤寒括要》
  6. 当归四逆汤《冯氏锦囊秘录》
  7. 当归四逆汤方《伤寒杂病论》
  8. 当归四逆汤《冯氏锦囊秘录》
  9. 当归四逆汤方《医宗金鉴》
  10. 当归四逆汤《删补名医方论》
  11. 当归四逆汤方《伤寒论》
  12. 当归四逆汤《医宗金鉴》
  13. 当归四逆汤症解《研经言》
  14. 当归四逆汤《圆运动的古中医学》
  15. 当归四逆证《医学摘粹》
  16. 当归四逆汤《圆运动的古中医学》
  17. 当归四逆证二十　厥阴二十一《伤寒悬解》
  18. 当归四逆加吴茱萸生姜汤方《医宗金鉴》
  19. 当归四逆证十四　厥阴十五《伤寒悬解》
  20. 当归四逆加吴茱萸生姜汤《伤寒括要》
  21. 当归汤《备急千金要方》
  22. 当归四逆加吴茱萸生姜汤《退思集类方歌注》
  23. 当归汤《备急千金要方》
  24. 当归四逆加吴茱萸生姜汤《医方考》
  25. 当归汤《备急千金要方》
  26. 当归四逆加吴茱萸生姜汤《删补名医方论》
  27. 当归汤《备急千金要方》
  28. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  29. 当归汤《备急千金要方》
  30. 当归四逆加吴茱萸生姜汤《备急千金要方》
  31. 当归汤《备急千金要方》


白头翁汤_《时方妙用》_中医方言_【岐黄之术】

白头翁汤

白头翁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁（一钱） 黄连 黄柏 秦皮（各一钱五分）

水二钟．煎八分．温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆汤
  • 当前页：白头翁汤
  • 下一页：炙甘草汤
<<< 返回本书目录
  1. 白头翁汤《伤寒寻源》
  2. 白头翁汤【方剂大全】
  3. 白头翁散【方剂大全】
  4. 白头翁汤证《经方实验录》
  5. 白头翁酒【方剂大全】
  6. 白头翁汤证治本位的意义《圆运动的古中医学》
  7. 白头翁茎叶【中药大全】
  8. 白头翁汤证治推论得意义《圆运动的古中医学》
  9. 白头翁解毒汤《保健药膳》
  10. 白头翁丸【方剂大全】
  11. 白头翁煎【方剂大全】
  12. 白透骨消【中药大全】
  13. 白头翁加甘草阿胶汤【方剂大全】
  14. 白秃《圣济总录》
  15. 白头翁加甘草阿胶苓桂汤【方剂大全】
  16. 白秃【中药主治】
  17. 白头翁花【中药大全】
  18. 白秃疮《儒门事亲》
  19. 白头翁根敷方【方剂大全】
  20. 白秃疮《外科十法》
  21. 白头翁根《本草崇原》
  22. 白秃疮《外科正宗》
  23. 白头翁【中药大全】
  24. 白秃疮《幼幼新书》
  25. 白头翁《本草纲目》图文版
  26. 白秃疮【疾病大全】
  27. 白头翁《证类本草》
  28. 白秃疮门主论《疡医大全》
  29. 白头翁《长沙药解》
  30. 白秃方《外台秘要》
  1. 白头翁汤《时方妙用》
  2. 白头翁汤《伤寒寻源》
  3. 白头翁汤《医方论》
  4. 白头翁汤《医方考》
  5. 白头翁汤《伤寒括要》
  6. 白头翁汤《三因极一病证方论》
  7. 白头翁汤（《伤寒论》）《增订叶评伤暑全书》
  8. 白头翁汤《三因极一病证方论》
  9. 白头翁汤方《伤寒杂病论》
  10. 白头翁汤《妇人大全良方》
  11. 白头翁汤方《医宗金鉴》
  12. 白头翁汤《妇人大全良方》
  13. 白头翁汤方《医宗金鉴》
  14. 白头翁汤《删补名医方论》
  15. 白头翁汤方《伤寒论》
  16. 白头翁汤《医宗金鉴》
  17. 白头翁汤九十　方见《伤寒·厥阴》《金匮悬解》
  18. 白头翁汤《备急千金要方》
  19. 白头翁汤证《经方实验录》
  20. 白头翁汤《备急千金要方》
  21. 白头翁汤证治本位的意义《圆运动的古中医学》
  22. 白头翁汤《圆运动的古中医学》
  23. 白头翁汤证治推论得意义《圆运动的古中医学》
  24. 白头翁汤《圆运动的古中医学》
  25. 白秃《圣济总录》
  26. 白头翁解毒汤《保健药膳》
  27. 白秃疮《中医词典》
  28. 白头翁加甘草阿胶汤方《医宗金鉴》
  29. 白秃疮《外科十法》
  30. 白头翁加甘草阿胶汤方《伤寒杂病论》
  31. 白秃疮《幼幼新书》


炙甘草汤_《时方妙用》_中医方言_【岐黄之术】

炙甘草汤

炙甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

炙草（二钱） 桂枝 生姜（各一钱五分） 人参（一钱） 火麻仁 麦门冬 阿胶（各二钱） 生

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁汤
  • 当前页：炙甘草汤
  • 下一页：四逆汤
<<< 返回本书目录
  1. 炙甘草汤《汤头歌诀》
  2. 炙甘草汤【方剂大全】
  3. 炙甘草汤《伤寒寻源》
  4. 炙甘草汤类《退思集类方歌注》
  5. 炙甘草【中药大全】
  6. 炙甘草汤证《经方实验录》
  7. 炙粉草膏【方剂大全】
  8. 炙甘草汤证《临证实验录》
  9. 质正《冷庐医话》
  10. 炙甘草汤证治本位的意义《圆运动的古中医学》
  11. 质疑篇《张聿青医案》
  12. 炙甘草汤证治推论的意义《圆运动的古中医学》
  13. 质量保证与质量控制的定义与概念《临床基础检验学》
  14. 炙肝散【方剂大全】
  15. 质汗《本草纲目》完整版
  16. 炙骨蒸法图《外台秘要》
  17. 质反应单向配对序结贯试验边界系数表《预防医学》
  18. 炙黑豆《保健药膳》
  19. 制钟乳粉法《古今医统大全》
  20. 炙红芪【中药大全】
  21. 制针法歌《医宗金鉴》
  22. 炙黄芪【中药大全】
  23. 制针法歌《刺灸心法要诀》
  24. 炙香港脚穴名《外台秘要》
  25. 制针法《重楼玉钥》
  26. 炙皂散【方剂大全】
  27. 制造资水火《冯氏锦囊秘录》
  28. 治（恶核）恶肉恶脉诸方《小品方》
  29. 制造资水火《本草蒙筌》
  30. 治KT病似疽诸方《小品方》
  1. 炙甘草汤《时方妙用》
  2. 炙甘草汤《伤寒寻源》
  3. 炙甘草汤《医方论》
  4. 炙甘草汤《医方考》
  5. 炙甘草汤《汤头歌诀》
  6. 炙甘草汤《删补名医方论》
  7. 炙甘草汤《伤寒括要》
  8. 炙甘草汤《医宗金鉴》
  9. 炙甘草汤方《伤寒杂病论》
  10. 炙甘草汤《圆运动的古中医学》
  11. 炙甘草汤方《伤寒杂病论》
  12. 炙甘草（补）《本草分经》
  13. 炙甘草汤方《医宗金鉴》
  14. 炙甘草《本草害利》
  15. 炙甘草汤方《伤寒论》
  16. 炙齿证穴道《医学集成》
  17. 炙甘草汤类《退思集类方歌注》
  18. 炙煿（bó搏）《中医词典》
  19. 炙甘草汤诗《医学实在易》
  20. 炙煿《中医名词词典》
  21. 炙甘草汤证《临证实验录》
  22. 炙便血穴道《医学集成》
  23. 炙甘草汤证其二《经方实验录》
  24. 炙《中医词典》
  25. 炙甘草汤证其三《经方实验录》
  26. 炙《中医名词词典》
  27. 炙甘草汤证其一《经方实验录》
  28. 质子泵阻断药的安全性和有效性《医院药学》
  29. 炙甘草汤证治本位的意义《圆运动的古中医学》
  30. 质正《冷庐医话》
  31. 炙甘草汤证治推论的意义《圆运动的古中医学》


四逆汤_《时方妙用》_中医方言_【岐黄之术】

四逆汤

四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

炙草 枳实 柴胡 芍药（各等分）

研末白饮和服二钱．日三服．

○咳者．加五味子 干姜各五分．并主下利．

○悸者．加桂枝五

煮薤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙甘草汤
  • 当前页：四逆汤
  • 下一页：白虎汤
<<< 返回本书目录
  1. 四逆汤《汤头歌诀》
  2. 四逆汤【方剂大全】
  3. 四逆汤《伤寒寻源》
  4. 四逆汤（玉函）《张氏医通》
  5. 四逆散证其一《临证实验录》
  6. 四逆汤方《伤寒明理论》
  7. 四逆散证其二《临证实验录》
  8. 四逆汤类《退思集类方歌注》
  9. 四逆散证《临证实验录》
  10. 四逆汤证《临证实验录》
  11. 四逆散证《临证实验录》
  12. 四逆汤证《临证实验录》
  13. 四逆散证《临证实验录》
  14. 四逆汤证《临证实验录》
  15. 四逆散【方剂大全】
  16. 四逆汤证《临证实验录》
  17. 四逆散《汤头歌诀》
  18. 四逆汤证治本位的意义《圆运动的古中医学》
  19. 四逆散《伤寒寻源》
  20. 四逆证《伤寒总病论》
  21. 四逆加人参汤证《临证实验录》
  22. 四念癀【中药大全】
  23. 四逆加人参汤【方剂大全】
  24. 四皮饮【方剂大全】
  25. 四逆加人参汤《伤寒寻源》
  26. 四七汤《汤头歌诀》
  27. 四逆（厥附四十九）《丹溪手镜》
  28. 四七汤【方剂大全】
  29. 四逆《伤寒明理论》
  30. 四七调气汤【方剂大全】
  1. 四逆汤《时方妙用》
  2. 四逆汤《时方妙用》
  3. 四逆汤《医方论》
  4. 四逆汤《退思集类方歌注》
  5. 四逆汤《汤头歌诀》
  6. 四逆汤《伤寒寻源》
  7. 四逆汤《伤寒括要》
  8. 四逆汤《医学心悟》
  9. 四逆汤（玉函）《张氏医通》
  10. 四逆汤《医方考》
  11. 四逆汤方《伤寒杂病论》
  12. 四逆汤《目经大成》
  13. 四逆汤方《伤寒杂病论》
  14. 四逆汤《儒门事亲》
  15. 四逆汤方《伤寒杂病论》
  16. 四逆汤《太平惠民和剂局方》
  17. 四逆汤方《伤寒杂病论》
  18. 四逆汤《三因极一病证方论》
  19. 四逆汤方《伤寒杂病论》
  20. 四逆汤《三因极一病证方论》
  21. 四逆汤方《医宗金鉴》
  22. 四逆汤《三因极一病证方论》
  23. 四逆汤方《医宗金鉴》
  24. 四逆汤《冯氏锦囊秘录》
  25. 四逆汤方《医宗金鉴》
  26. 四逆汤《冯氏锦囊秘录》
  27. 四逆汤方《伤寒明理论》
  28. 四逆汤《冯氏锦囊秘录》
  29. 四逆汤方《伤寒论》
  30. 四逆汤《删补名医方论》
  31. 四逆汤桂枝汤《圆运动的古中医学》


白虎汤_《时方妙用》_中医方言_【岐黄之术】

白虎汤

白虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

（见阳明）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤
  • 当前页：白虎汤
  • 下一页：小建中汤
<<< 返回本书目录
  1. 白虎汤《汤头歌诀》
  2. 白虎汤【方剂大全】
  3. 白虎汤《伤寒寻源》
  4. 白虎汤（玉函）《张氏医通》
  5. 白虎散【方剂大全】
  6. 白虎汤方《伤寒明理论》
  7. 白虎去石膏加首乌当归和疟饮【方剂大全】
  8. 白虎汤类《退思集类方歌注》
  9. 白虎青龙汤【方剂大全】
  10. 白虎汤圆通应用法《医法圆通》
  11. 白虎青龙各半汤【方剂大全】
  12. 白虎汤证《经方实验录》
  13. 白虎快斑汤【方剂大全】
  14. 白虎汤证《临证实验录》
  15. 白虎解毒养阴汤【方剂大全】
  16. 白虎丸【方剂大全】
  17. 白虎解毒汤【方剂大全】
  18. 白虎续命汤【方剂大全】
  19. 白虎加栀子汤【方剂大全】
  20. 白虎证-幼幼汇集（下）《古今医统大全》
  21. 白虎加元麦紫苏汤【方剂大全】
  22. 白花菜《本草纲目》完整版
  23. 白虎加元麦汤【方剂大全】
  24. 白花菜【中药大全】
  25. 白虎加元麦青萍汤【方剂大全】
  26. 白花菜根【中药大全】
  27. 白虎加犀角升麻汤【方剂大全】
  28. 白花菜子【中药大全】
  29. 白虎加味汤【方剂大全】
  30. 白花草【中药大全】
  1. 白虎汤《时方妙用》
  2. 白虎汤《时方妙用》
  3. 白虎汤《医方论》
  4. 白虎汤《退思集类方歌注》
  5. 白虎汤《汤头歌诀》
  6. 白虎汤《伤寒寻源》
  7. 白虎汤《伤寒括要》
  8. 白虎汤《仁术便览》
  9. 白虎汤（玉函）《张氏医通》
  10. 白虎汤《仁术便览》
  11. 白虎汤方《伤寒杂病论》
  12. 白虎汤《医方考》
  13. 白虎汤方《伤寒杂病论》
  14. 白虎汤《儒门事亲》
  15. 白虎汤方《伤寒杂病论》
  16. 白虎汤《太平惠民和剂局方》
  17. 白虎汤方《伤寒杂病论》
  18. 白虎汤《三因极一病证方论》
  19. 白虎汤方《伤寒杂病论》
  20. 白虎汤《医述》
  21. 白虎汤方《伤寒杂病论》
  22. 白虎汤《冯氏锦囊秘录》
  23. 白虎汤方《伤寒杂病论》
  24. 白虎汤《删补名医方论》
  25. 白虎汤方《医宗金鉴》
  26. 白虎汤《医宗金鉴》
  27. 白虎汤方《医学心悟》
  28. 白虎汤《备急千金要方》
  29. 白虎汤方《伤寒明理论》
  30. 白虎汤《圆运动的古中医学》
  31. 白虎汤方《伤寒论》


小建中汤_《时方妙用》_中医方言_【岐黄之术】

小建中汤

小建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药（六钱） 桂枝 生姜（各三钱） 炙草（二钱） 大枣（四枚）

水三杯．煎一杯去滓．入饴糖四钱．烊温服．茯苓 甘草汤．

茯苓 桂枝（各二钱） 炙草（一钱） 生姜（三钱）

水二杯．煎一杯服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤
  • 当前页：小建中汤
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 小建中汤《汤头歌诀》
  2. 小建中汤【方剂大全】
  3. 小建中汤《苏沈良方》
  4. 小建中汤证《经方实验录》
  5. 小建中汤《伤寒寻源》
  6. 小建中汤证治本位的意义《圆运动的古中医学》
  7. 小建中合剂【方剂大全】
  8. 小建中汤证治推论的意义《圆运动的古中医学》
  9. 小蓟饮子藕《汤头歌诀》
  10. 小箭草【中药大全】
  11. 小蓟饮子【方剂大全】
  12. 小降气汤【方剂大全】
  13. 小蓟根《本草择要纲目》
  14. 小接骨丹【中药大全】
  15. 小蓟根《本草图经》
  16. 小接筋草【中药大全】
  17. 小蓟（图）【中药大全】
  18. 小结《生物化学与分子生物学》
  19. 小蓟《滇南本草》
  20. 小结《生物化学与分子生物学》
  21. 小剂量外照射的生物效应《核、化学武器损伤》
  22. 小结《生物化学与分子生物学》
  23. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  24. 小结《生物化学与分子生物学》
  25. 小棘苔藓【疾病大全】
  26. 小金丹【方剂大全】
  27. 小棘毛壅病【疾病大全】
  28. 小金发藓【中药大全】
  29. 小火草【中药大全】
  30. 小金狗【中药大全】
  1. 小建中汤《时方妙用》
  2. 小建中汤《退思集类方歌注》
  3. 小建中汤《苏沈良方》
  4. 小建中汤《伤寒寻源》
  5. 小建中汤《医方论》
  6. 小建中汤《仁术便览》
  7. 小建中汤《汤头歌诀》
  8. 小建中汤《医方考》
  9. 小建中汤《伤寒括要》
  10. 小建中汤《目经大成》
  11. 小建中汤（加味小建中汤）《三因极一病证方论》
  12. 小建中汤《删补名医方论》
  13. 小建中汤方《伤寒杂病论》
  14. 小建中汤《医宗金鉴》
  15. 小建中汤方《伤寒杂病论》
  16. 小建中汤《备急千金要方》
  17. 小建中汤方《伤寒杂病论》
  18. 小建中汤《备急千金要方》
  19. 小建中汤方《伤寒杂病论》
  20. 小建中汤《圆运动的古中医学》
  21. 小建中汤方《医宗金鉴》
  22. 小建中汤《圆运动的古中医学》
  23. 小建中汤方《医宗金鉴》
  24. 小建中汤《圆运动的古中医学》
  25. 小建中汤方《医宗金鉴》
  26. 小建中汤《圆运动的古中医学》
  27. 小建中汤方《医宗金鉴》
  28. 小建中汤《圆运动的古中医学》
  29. 小建中汤方《伤寒论》
  30. 小甲香《海药本草》
  31. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》


《时方妙用》

  • 作者：陈念祖 朝代：清 年份：公元1644-1911年
  • 序
  • 小引
  • 卷一
    • 望色一
    • 望色二
    • 望色三
    • 闻声
    • 问症
    • 切脉
      • 五脏平脉
      • 男女异脉
      • 无病经脉
      • 脉分四时六气
      • 七怪脉歌
      • 八脉该二十八字脉象
      • 节录病机赋
      • 脉有宜忌
      • 妇人脉法
      • 小儿脉法
    • 中风
    • 痨症
    • 附录慎柔五书
  • 卷二
    • 肿
      • 消水圣愈汤
      • 辛附子汤
    • 胀
    • 臌症
      • 六君子汤
    • 噎膈反胃
    • 药方
      • 治噎膈奇方
      • 治翻胃奇方
    • 续论
    • 痰饮
    • 咳嗽
      • 实症方
      • 虚症方
    • 喘促
    • 哮症
    • 心腹诸痛
    • 痛风
    • 痹
  • 卷三
    • 血症
    • 癫狂痫
    • 消渴
    • 伤食
    • 疟疾
    • 痢疾
    • 恒法
    • 时疫
    • 避疫法
    • 暑症
    • 湿病
    • 头痛
    • 瘰
    • 眩晕
    • 眼目
    • 耳聋
    • 疝气
    • 痿症
    • 泄泻
  • 卷四
    • 鹤膝风
    • 脚气
    • 积聚
    • 呕吐哕呃
    • 五淋癃闭
    • 续论
    • 遗精
    • 赤白浊
    • 自汗盗汗
    • 怔忡
    • 妇人科
    • 妇人杂病
    • 太阳
    • 阳明
    • 少阳
    • 传经发明
    • 太阴
    • 少阴
    • 厥阴
    • 太阳方
      • 桂枝汤
      • 麻黄汤
      • 大青龙汤
      • 小青龙汤
      • 桂枝二麻黄一汤
      • 五苓散
      • 抵当汤
      • 桃仁承气汤
      • 大陷胸汤
      • 大陷胸丸
      • 小陷胸汤
      • 三物白散
      • 十枣汤
    • 阳明方
      • 桂枝加葛根汤
      • 栀子豉汤
      • 白虎汤
      • 麻仁丸
      • 煎蜜导方
      • 猪胆汁导方
      • 调胃承气汤
      • 小承气汤
      • 大承气汤
    • 少阳方
      • 小柴胡汤
      • 大柴胡汤
      • 半夏泻心汤
      • 黄连汤
      • 黄芩汤
      • 黄芩加半夏生姜汤
    • 太阴方
      • 理中丸汤
      • 桂枝加芍药汤
      • 桂枝加大黄汤
    • 少阴方
      • 麻黄附子细辛汤
      • 麻黄附子甘草汤
      • 真武汤
      • 四逆汤
      • 白通汤
      • 附子汤
      • 吴茱萸汤
      • 甘草汤
      • 甘草桔梗汤
      • 苦酒汤
      • 猪肤汤
      • 半夏散及汤
      • 黄连阿胶鸡子黄汤
      • 桃花汤
      • 大承气汤
      • 猪苓汤
    • 厥阴方
      • 乌梅丸
      • 当归四逆汤
      • 白头翁汤
      • 炙甘草汤
      • 四逆汤
      • 白虎汤
      • 小建中汤
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行