原序_《苏沈良方》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《苏沈良方》
原序
在线购买《苏沈良方》正版书籍

原序

  • 上一页
  • 目录
  • 相关
  • 下一页

予尝论治病有五难，辨疾、治疾、饮药、处方、别药，此五也，今之视疾者，惟候气口六脉行五以一二药书，其服饵之节，授之而已；古以治疾者，先知阴阳运历之变故，山林川泽之窍发。而又视其人老少肥瘠，贵贱居养，性术好恶，忧喜劳逸，顺其所宜，违其所不宜，或药或火，或刺或砭，或汤或液，矫易其故常，捭摩其性理，捣而索之，投几顺变，间不容发。而又调其衣服，理其饮食，异其居处，因其情变，或治以天，或治以人，五运六气，冬寒夏暑，雨电雹，鬼灵魇蛊，甘苦寒温之节，后先胜负之用，此天理也，盛衰强弱，五脏异禀，循其所同，察其所偏，不以此形彼，亦不以一人例众人，此人事也。言不能传之于书，亦不能喻之于口，其精过于承蜩，其察甚于刻棘，目不舍色，耳不舍声，手不释脉，犹惧其差也，授药遂去，而希其十全，不亦难哉！此治疾之难二也。古之饮药者，煮炼有节，饮啜有宜。药有可以久煮，有不可以久煮者，有宜炽火，有宜温火者，此煮炼之节也。宜温宜寒，或缓或速，或乘饮食喜怒，而饮食喜怒为用者，有违饮食喜怒，而饮食喜怒为敌者，此饮啜之宜也。而水泉有美恶，操药之人有勤惰，如此而责药之不效者，非药之罪也，此服药之难三也。

知药不测搏漉鱼以酸者以巴不旋疾者妙，而何哉？蚊喙坼步，则其所宜固未尝晰也。抑又取之有早晚，藏之有焙KT ，风雨燥湿，动有槁暴，今之处药。或有恶火者，必日之而后咀。然安知采藏之家，不常烘煜哉，又不能必，此辨药之难五也。此五者，大概而已。其微至于言不能宣，其详至于书不能载，岂庸庸之人，而可以易言医哉？予治方最久，有方之良者，辄为疏之，世之为方者，称其治效，尝喜过实，《千金肘后》之类，犹多溢言。使人不敢复信，予所谓《良方》者，必目睹其验，始着于篇，闻不预也。然人之疾，如向所谓五难者，方岂能必良哉！一赌其验，即谓之良，殆不异乎刻舟以求遗剑者？予所以详着其状于方尾，疾有相似者，庶几偶值云尔，篇无次序，随得随注，随以与人，极道贵速，故不暇

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：原序
  • 下一页：苏沈内翰良方序一
<<< 返回本书目录
  1. 原序《竹林女科证治》
  2. 原序二《顾松园医镜》
  3. 原序《重订灵兰要览》
  4. 原序三《顾松园医镜》
  5. 原序《症因脉治》
  6. 原序一《顾松园医镜》
  7. 原序《增订叶评伤暑全书》
  8. 原叙《本草分经》
  9. 原序《增订十药神书》
  10. 原叙《医学见能》
  11. 原序《小儿药证直诀》
  12. 原叙《重楼玉钥》
  13. 原序《洗冤集录》
  14. 原易《研经言》
  15. 原序《胎产指南》
  16. 原因《研经言》
  17. 原序《胎产秘书》
  18. 原引《达生编》
  19. 原序《苏沈良方》
  20. 原藻病【疾病大全】
  21. 原序《全生指迷方》
  22. 原贼邪《研经言》
  23. 原序《奇效简便良方》
  24. 原瘴《研经言》
  25. 原序《评注产科心法》
  26. 原子结构《医用化学》
  27. 原序《麻科活人全书》
  28. 圆柏【中药大全】
  29. 原序《颅囟经》
  30. 圆柏果【中药大全】
  1. 原序《苏沈良方》
  2. 原序《胎产指南》
  3. 原序《小儿药证直诀》
  4. 原序《经验丹方汇编》
  5. 原序《评注产科心法》
  6. 原序《增订叶评伤暑全书》
  7. 原序《博济方》
  8. 原序《经络全书》
  9. 原序二《顾松园医镜》
  10. 原序《奇效简便良方》
  11. 原序三《顾松园医镜》
  12. 原序《麻科活人全书》
  13. 原序一《顾松园医镜》
  14. 原序《竹林女科证治》
  15. 原叙《本草分经》
  16. 原序《症因脉治》
  17. 原叙《医学见能》
  18. 原序《本草从新》
  19. 原叙《重楼玉钥》
  20. 原序《洗冤集录》
  21. 原叙二　周守儒序《达摩洗髓易筋经》
  22. 原序《重订灵兰要览》
  23. 原叙三　增演易筋洗髓经合编序《达摩洗髓易筋经》
  24. 原序《胎产秘书》
  25. 原叙四　李卫公序《达摩洗髓易筋经》
  26. 原序《全生指迷方》
  27. 原叙五　牛将军序《达摩洗髓易筋经》
  28. 原序《敖氏伤寒金镜录》
  29. 原叙一　张瑶序《达摩洗髓易筋经》
  30. 原序《敖氏伤寒金镜录》
  31. 原穴《中医名词词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


苏沈内翰良方序一_《苏沈良方》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《苏沈良方》
苏沈内翰良方序一
在线购买《苏沈良方》正版书籍

苏沈内翰良方序一

  • 上一页
  • 目录
  • 相关
  • 下一页

沈公内翰，字存中，博古通今，古君子也，留心医书，非所好也，实有补于后世尔，公凡所及而得一其面目乎？余得此方十有余年，恨箧无金帛，而能成就一板，使流传天下后世，疗夫久疾KT 缠绵之苦者也，岂自言微功有所利也，然此方经验有据，始敢镂行。

永嘉金门羽客林灵素序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原序
  • 当前页：苏沈内翰良方序一
  • 下一页：苏沈内翰良方序
<<< 返回本书目录
  1. 苏沈内翰良方序一《苏沈良方》
  2. 苏铁【中药大全】
  3. 苏沈内翰良方序《苏沈良方》
  4. 苏铁根【中药大全】
  5. 苏羌达表汤【方剂大全】
  6. 苏铁果【中药大全】
  7. 苏气汤【方剂大全】
  8. 苏铁花【中药大全】
  9. 苏脾散【方剂大全】
  10. 苏铁蕨【中药大全】
  11. 苏木蓝【中药大全】
  12. 苏铁叶【中药大全】
  13. 苏木行瘀酒【方剂大全】
  14. 苏葶定喘丸【方剂大全】
  15. 苏木【中药大全】
  16. 苏头【中药大全】
  17. 苏木《药笼小品》
  18. 苏土藁本【中药大全】
  19. 苏木《药鉴》
  20. 苏望台患疟（有发明）《孙文垣医案》
  21. 苏木《本草择要纲目》
  22. 苏心汤【方剂大全】
  23. 苏木《本草易读》
  24. 苏叶《长沙药解》
  25. 苏麻粥【方剂大全】
  26. 苏叶黄连汤【方剂大全】
  27. 苏黄耆【中药大全】
  28. 苏枝《本草崇原》
  29. 苏合香圆【方剂大全】
  30. 苏子《本草崇原》
  1. 苏沈内翰良方序一《苏沈良方》
  2. 苏沈内翰良方序《苏沈良方》
  3. 苏汤煎《是斋百一选方》
  4. 苏羌饮《时病论歌括新编》
  5. 苏葶定喘丸《医宗金鉴》
  6. 苏前汤《外科全生集》
  7. 苏葶定喘丸《删补名医方论》
  8. 苏木汤《妇人大全良方》
  9. 苏望台患疟（有发明）《孙文垣医案》
  10. 苏木《珍珠囊补遗药性赋》
  11. 苏叶《长沙药解》
  12. 苏木《药鉴》
  13. 苏叶《本草分经》
  14. 苏木《药性切用》
  15. 苏枝《本草崇原》
  16. 苏木《本草撮要》
  17. 苏子《本草易读》
  18. 苏木《本草择要纲目》
  19. 苏子《本经逢原》
  20. 苏木《本草分经》
  21. 苏子《中药学》
  22. 苏木《本草便读》
  23. 苏子《本草择要纲目》
  24. 苏木《中药学》
  25. 苏子《本草崇原》
  26. 苏木《本草从新》
  27. 苏子煎《备急千金要方》
  28. 苏木《本草求真》
  29. 苏子降气《汤头歌诀》
  30. 苏木《顾松园医镜》
  31. 苏子降气汤《太平惠民和剂局方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


苏沈内翰良方序_《苏沈良方》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《苏沈良方》
苏沈内翰良方序
在线购买《苏沈良方》正版书籍

苏沈内翰良方序

  • 上一页
  • 目录
  • 相关
  • 下一页

雅日慕苏沈之书，晚晏方获录册，不知谁之缮写。忆自宋梓来也，观其论草物，疏骨蒸，其无味，使人身，然其所因而灸而因者。

君妇言修为之听而不折于震。布利益生民之政，以挽回酷雪之风，亦其次也。若医术一事，滞者使之通，卧者使之起，瘠者使之充，昏者使之爽，秘者使之开，忧子者，泰父母反侧之心；痛夫者，开妻外家颦戚之思，鬼门转其足，生宅复其魂，推展仁民之道，端在于是，此抄老之隐抱。而沈括则博闻精见，格物游艺，旁通医药，尤所以足成一家之书也夫。

《沈氏良方》，后人益以苏氏之说，遂名之曰《苏沈良方》。非当时合着之书也。余藏旧刻兼及益氏良方》十卷，《苏沈良方》十五卷，以藏本卷数较之，虽合沈氏，却杂以苏说。若从《苏沈良方》，则少五卷矣。岂在当时已散佚不全耶？其中误字甚多，几至不可读，为之订正。

然内症外症，妇人小儿，以至杂说，依稀略备，似非不全之本，盖古人以医卜为贱术。作史者志方书，未必详加考订。即如《刘涓子之鬼遗方论》，宋史作鬼论，脱去遗方二字，则其他之疏略可知也。此书卷帙，未符宋志，其间分合多寡，不可考矣。内中诸方，间已见之《博济》、《灵苑》诸书。即其余亦莫不应病，神验异常，至有不可以理测者，岂非龙宫之所授耶？今为授梓，并补刻《沈氏原叙》一篇，熟读五难，大有裨益。

瘦樵程永培跋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏沈内翰良方序一
  • 当前页：苏沈内翰良方序
  • 下一页：脉说
<<< 返回本书目录
  1. 苏沈内翰良方序《苏沈良方》
  2. 苏沈内翰良方序一《苏沈良方》
  3. 苏羌达表汤【方剂大全】
  4. 苏铁【中药大全】
  5. 苏气汤【方剂大全】
  6. 苏铁根【中药大全】
  7. 苏脾散【方剂大全】
  8. 苏铁果【中药大全】
  9. 苏木蓝【中药大全】
  10. 苏铁花【中药大全】
  11. 苏木行瘀酒【方剂大全】
  12. 苏铁蕨【中药大全】
  13. 苏木【中药大全】
  14. 苏铁叶【中药大全】
  15. 苏木《药笼小品》
  16. 苏葶定喘丸【方剂大全】
  17. 苏木《药鉴》
  18. 苏头【中药大全】
  19. 苏木《本草择要纲目》
  20. 苏土藁本【中药大全】
  21. 苏木《本草易读》
  22. 苏望台患疟（有发明）《孙文垣医案》
  23. 苏麻粥【方剂大全】
  24. 苏心汤【方剂大全】
  25. 苏黄耆【中药大全】
  26. 苏叶《长沙药解》
  27. 苏合香圆【方剂大全】
  28. 苏叶黄连汤【方剂大全】
  29. 苏合香丸【方剂大全】
  30. 苏枝《本草崇原》
  1. 苏沈内翰良方序《苏沈良方》
  2. 苏羌饮《时病论歌括新编》
  3. 苏沈内翰良方序一《苏沈良方》
  4. 苏前汤《外科全生集》
  5. 苏汤煎《是斋百一选方》
  6. 苏木汤《妇人大全良方》
  7. 苏葶定喘丸《医宗金鉴》
  8. 苏木《珍珠囊补遗药性赋》
  9. 苏葶定喘丸《删补名医方论》
  10. 苏木《药鉴》
  11. 苏望台患疟（有发明）《孙文垣医案》
  12. 苏木《药性切用》
  13. 苏叶《长沙药解》
  14. 苏木《本草撮要》
  15. 苏叶《本草分经》
  16. 苏木《本草择要纲目》
  17. 苏枝《本草崇原》
  18. 苏木《本草分经》
  19. 苏子《本草易读》
  20. 苏木《本草便读》
  21. 苏子《本经逢原》
  22. 苏木《中药学》
  23. 苏子《中药学》
  24. 苏木《本草从新》
  25. 苏子《本草择要纲目》
  26. 苏木《本草求真》
  27. 苏子《本草崇原》
  28. 苏木《顾松园医镜》
  29. 苏子煎《备急千金要方》
  30. 苏木《医学入门》
  31. 苏子降气《汤头歌诀》


脉说_《苏沈良方》_中医方言_【岐黄之术】

脉说

脉说

  • 上一页
  • 目录
  • 相关
  • 下一页

脉之难，古今之所病也。至虚有盛候，大实有羸状。差之毫厘疑似之间，便有死生祸福之异，此古今所病也。病不可不谒医，而医之明脉者，天下盖一二数。骐骥不时有，天下未尝徒行；和扁不世出，病者终不徒死，亦因其长而护其短尔。士大夫多秘所患，以求诊，以验医之能否。使索病于冥漠之中，辨虚实冷热于疑似之间。医不幸而失，终不肯自谓失也。

则巧饰掩非以全其名，至于不救。则曰是固难治也。间有谨愿者，虽或因主人之言，亦复参以所见。两存而杂治，以故药不效，此世之通患，而莫之悟也。吾平生求医，盖于平时，默验其工拙，至于有疾而求疗，必先尽告以所患，而后求诊，使医了然知患之所在也。然后求之诊，虚实冷热先定于中，则脉之疑不能惑也。故虽中医治吾病常愈，吾求疾愈而已，岂以困医为事哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏沈内翰良方序
  • 当前页：脉说
  • 下一页：苍耳说
<<< 返回本书目录
  1. 脉说《苏沈良方》
  2. 脉速而无力【疾病症状】
  3. 脉数【方剂主治】
  4. 脉微【方剂主治】
  5. 脉数【疾病症状】
  6. 脉微欲绝【方剂主治】
  7. 脉色下《医经原旨》
  8. 脉位《诊宗三昧》
  9. 脉色上《医经原旨》
  10. 脉位法天地五行论《脉诀汇辨》
  11. 脉色逆顺《轩岐救正论》
  12. 脉位法天论《冯氏锦囊秘录》
  13. 脉色《类经》
  14. 脉无根有两说《诊家正眼》
  15. 脉濡【方剂主治】
  16. 脉无根有两说论《脉诀汇辨》
  17. 脉热极方《外台秘要》
  18. 脉息大数《察病指南》
  19. 脉偶名状《三因极一病证方论》
  20. 脉细【方剂主治】
  21. 脉明表里虚实《古今医统大全》
  22. 脉细数【方剂主治】
  23. 脉名《脉确》
  24. 脉先兆——脉相学《中医疾病预测》
  25. 脉率增快【疾病症状】
  26. 脉弦【方剂主治】
  27. 脉络膜转移癌【疾病大全】
  28. 脉弦滑【方剂主治】
  29. 脉络膜炎【疾病大全】
  30. 脉弦数【方剂主治】
  1. 脉说《苏沈良方》
  2. 脉数急《中医词典》
  3. 脉说《脉诀刊误》
  4. 脉受克死期《医门补要》
  5. 脉体捷法《古今医鉴》
  6. 脉舍神《中医词典》
  7. 脉痿《中医名词词典》
  8. 脉疝《中医词典》
  9. 脉痿《中医词典》
  10. 脉色下《医经原旨》
  11. 脉位《诊宗三昧》
  12. 脉色死证《景岳全书》
  13. 脉位法天地五行论《脉诀汇辨》
  14. 脉色上《医经原旨》
  15. 脉位法天论《冯氏锦囊秘录》
  16. 脉色逆顺《轩岐救正论》
  17. 脉位轻重《伤寒直格》
  18. 脉色参合《医述》
  19. 脉无根有两说《诊家正眼》
  20. 脉色《医学从众录》
  21. 脉无根有两说《医效秘传》
  22. 脉色《类经》
  23. 脉无根有两说论《脉诀汇辨》
  24. 脉软《中医词典》
  25. 脉无胃气《中医名词词典》
  26. 脉热极方三首《外台秘要》
  27. 脉无胃气《中医词典》
  28. 脉气《中医词典》
  29. 脉无胃气则死《医碥》
  30. 脉气《景岳全书》
  31. 脉息《医学从众录》


苍耳说_《苏沈良方》_中医方言_【岐黄之术】

苍耳说

苍耳说

  • 上一页
  • 目录
  • 相关
  • 下一页

药至贱而为世要用，未有如苍耳者。他药虽贱，或地有不产。惟此药不为间南北夷夏，山泽斥卤，泥土沙石，但有地则产。其花叶根实皆可食。食之如菜，亦治病无毒。生熟丸散无适不可，多食愈善。久乃使人骨髓满，肌理如玉，长生药也。杂疗风痹瘫痪，癃疟疮痒，不可胜言，尤治瘿金疮，一名鼠粘子，一名羊负菜，诗谓之卷耳，疏谓之 耳，俗谓之道人头，海南无药，惟此药生舍下，多于茨棘，迁客之幸也。己卯二月望日书。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉说
  • 当前页：苍耳说
  • 下一页：记菊
<<< 返回本书目录
  1. 苍耳说《苏沈良方》
  2. 苍耳汤【方剂大全】
  3. 苍耳散【方剂大全】
  4. 苍耳丸【方剂大全】
  5. 苍耳散《汤头歌诀》
  6. 苍耳叶羮【方剂大全】
  7. 苍耳囊虫【中药大全】
  8. 苍耳饮【方剂大全】
  9. 苍耳酒【方剂大全】
  10. 苍耳鱼【方剂大全】
  11. 苍耳花【中药大全】
  12. 苍耳中毒【疾病大全】
  13. 苍耳羮【方剂大全】
  14. 苍耳子《本草崇原》
  15. 苍耳根【中药大全】
  16. 苍耳子《本草择要纲目》
  17. 苍耳膏【方剂大全】
  18. 苍耳子《药笼小品》
  19. 苍耳蠹虫《本草纲目》完整版
  20. 苍耳子【中药大全】
  21. 苍耳丹【方剂大全】
  22. 苍耳子【方剂大全】
  23. 苍耳虫【方剂大全】
  24. 苍耳子软膏【方剂大全】
  25. 苍耳茶【方剂大全】
  26. 苍耳子散加减【方剂大全】
  27. 苍耳草膏【方剂大全】
  28. 苍耳子汤【方剂大全】
  29. 苍耳【中药大全】
  30. 苍耳子洗剂【方剂大全】
  1. 苍耳说《苏沈良方》
  2. 苍耳散《汤头歌诀》
  3. 苍耳子《雷公炮制药性解》
  4. 苍耳散《医方论》
  5. 苍耳子《药笼小品》
  6. 苍耳散《医方考》
  7. 苍耳子《玉楸药解》
  8. 苍耳散《三因极一病证方论》
  9. 苍耳子《中药炮制》
  10. 苍耳散《冯氏锦囊秘录》
  11. 苍耳子《本草备要》
  12. 苍耳散《备急千金要方》
  13. 苍耳子《医学入门》
  14. 苍耳蠹虫《得配本草》
  15. 苍耳子《本草求真》
  16. 苍耳草散《仁术便览》
  17. 苍耳子《得配本草》
  18. 苍耳〈温〉《食疗本草》
  19. 苍耳子《本草崇原》
  20. 苍耳《滇南本草》
  21. 苍耳子《本草便读》
  22. 苍耳《本经逢原》
  23. 苍耳子《本草分经》
  24. 苍耳《本草易读》
  25. 苍耳子《本草择要纲目》
  26. 苍鹅《冯氏锦囊秘录》
  27. 苍耳子《本草撮要》
  28. 苍地茶《茶饮保健》
  29. 苍耳子《药性切用》
  30. 苍柏茶《茶饮保健》
  31. 苍耳子虫《冷庐医话》


记菊_《苏沈良方》_中医方言_【岐黄之术】

记菊

记菊

  • 上一页
  • 目录
  • 相关
  • 下一页

菊，黄中之色，香味和正，花叶根实皆长生药也。北方随秋之早晚。大略至菊，有微霜乃开，独岭南不然，至冬至乃盛发。岭南地暖，百卉造作无时，而菊独开后，考其理，菊性介，然不与百卉盛衰，须霜降乃发。而岭海常以冬至微霜故也。其天姿高洁如此，宜其通仙灵也，吾在南海，艺菊九畹，以十一月望，与客泛菊作重九。书此为记。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳说
  • 当前页：记菊
  • 下一页：记海漆
<<< 返回本书目录
  1. 记菊《苏沈良方》
  2. 记流水止水《苏沈良方》
  3. 记继室汪氏怯病治愈情形《景景医话》
  4. 记录十四科《幼科折衷》
  5. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  6. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  7. 记海漆《苏沈良方》
  8. 记食芋《苏沈良方》
  9. 记丹砂《苏沈良方》
  10. 记松丹砂《苏沈良方》
  11. 记尝所治病二十三证《小儿药证直诀》
  12. 记王屋山异草《苏沈良方》
  13. 记苍术《苏沈良方》
  14. 记忆力消失【疾病症状】
  15. 计算相关与回归的注意事项《医学统计学》
  16. 记忆力障碍【疾病症状】
  17. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  18. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  19. 计算机体层成像《医学影像学》
  20. 记忆受损【疾病症状】
  21. 计算机技术的启示《人体使用手册》
  22. 记忆障碍【疾病大全】
  23. 计算机X线成像和图像存档与传输系统《医学影像学》
  24. 记忆障碍disorders of memony《神经精神疾病诊断学》
  25. 计算公式索引《医学统计学》
  26. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  27. 计算断层摄影（CT）诊断《放射诊断学》
  28. 记益智花《苏沈良方》
  29. 计数资料与计量资料《医学统计学》
  30. 记元修菜《苏沈良方》
  1. 记菊《苏沈良方》
  2. 记继室汪氏怯病治愈情形《景景医话》
  3. 记流水止水《苏沈良方》
  4. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  5. 记录十四科《幼科折衷》
  6. 记海漆《苏沈良方》
  7. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  8. 记丹砂《苏沈良方》
  9. 记食芋《苏沈良方》
  10. 记尝所治病二十三证《小儿药证直诀》
  11. 记松丹砂《苏沈良方》
  12. 记苍术《苏沈良方》
  13. 记王屋山异草《苏沈良方》
  14. 计算相关与回归的注意事项《医学统计学》
  15. 记未病以前之形状《医林改错》
  16. 计算机体层摄影《神经精神疾病诊断学》
  17. 记忆测验《医学心理学》
  18. 计算机体层摄影《默克家庭诊疗手册》
  19. 记忆的过程《生理学》
  20. 计算机体层成像《医学影像学》
  21. 记忆减退《神经精神疾病诊断学》
  22. 计算机X线成像《医学影像学》
  23. 记忆量的改变《神经精神疾病诊断学》
  24. 计算和评价的内容《预防医学》
  25. 记忆增强《神经精神疾病诊断学》
  26. 计算公式索引《医学统计学》
  27. 记忆障碍《生理学》
  28. 计算断层摄影（CT）诊断《放射诊断学》
  29. 记忆障碍《神经精神疾病诊断学》
  30. 计算（以SO[XB]2[/XB]采样为例）《预防医学》
  31. 记忆质的改变《神经精神疾病诊断学》


记海漆_《苏沈良方》_中医方言_【岐黄之术】

记海漆

记海漆

  • 上一页
  • 目录
  • 相关
  • 下一页

吾谪海南，以五月出陆藤州。自藤至儋，野花夹道。如芍药而小，红鲜可爱，朴 丛生，土人云∶倒粘子花也。至儋则已结子，如马乳。烂紫可食，味甘美。中有细核，并嚼之，瑟瑟有声，亦颇苦涩。儿童食之或大便难通，叶皆白，如石苇之状，野人夏秋痢下，食其叶辄已，取胶以代柿漆，即愈于柿也，余久苦小便白浊，近又大腑滑，百药不瘥。取倒粘子嫩叶，酒蒸焙燥为末，酒糊丸。吞百余，二腑皆平复。然后知奇药也。因名之曰海漆。而私记之，以贻好事君子。明年子熟，当取子。研滤晒煮为膏以剂之，不复用糊矣。戊寅十一月一日记。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记菊
  • 当前页：记海漆
  • 下一页：记益智花
<<< 返回本书目录
  1. 记海漆《苏沈良方》
  2. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  3. 记丹砂《苏沈良方》
  4. 记继室汪氏怯病治愈情形《景景医话》
  5. 记尝所治病二十三证《小儿药证直诀》
  6. 记菊《苏沈良方》
  7. 记苍术《苏沈良方》
  8. 记流水止水《苏沈良方》
  9. 计算相关与回归的注意事项《医学统计学》
  10. 记录十四科《幼科折衷》
  11. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  12. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  13. 计算机体层成像《医学影像学》
  14. 记食芋《苏沈良方》
  15. 计算机技术的启示《人体使用手册》
  16. 记松丹砂《苏沈良方》
  17. 计算机X线成像和图像存档与传输系统《医学影像学》
  18. 记王屋山异草《苏沈良方》
  19. 计算公式索引《医学统计学》
  20. 记忆力消失【疾病症状】
  21. 计算断层摄影（CT）诊断《放射诊断学》
  22. 记忆力障碍【疾病症状】
  23. 计数资料与计量资料《医学统计学》
  24. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  25. 计数资料分析《预防医学》
  26. 记忆受损【疾病症状】
  27. 计数资料的处理《医学统计学》
  28. 记忆障碍【疾病大全】
  29. 计量资料的处理《医学统计学》
  30. 记忆障碍disorders of memony《神经精神疾病诊断学》
  1. 记海漆《苏沈良方》
  2. 记丹砂《苏沈良方》
  3. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  4. 记尝所治病二十三证《小儿药证直诀》
  5. 记继室汪氏怯病治愈情形《景景医话》
  6. 记苍术《苏沈良方》
  7. 记菊《苏沈良方》
  8. 计算相关与回归的注意事项《医学统计学》
  9. 记流水止水《苏沈良方》
  10. 计算机体层摄影《神经精神疾病诊断学》
  11. 记录十四科《幼科折衷》
  12. 计算机体层摄影《默克家庭诊疗手册》
  13. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  14. 计算机体层成像《医学影像学》
  15. 记食芋《苏沈良方》
  16. 计算机X线成像《医学影像学》
  17. 记松丹砂《苏沈良方》
  18. 计算和评价的内容《预防医学》
  19. 记王屋山异草《苏沈良方》
  20. 计算公式索引《医学统计学》
  21. 记未病以前之形状《医林改错》
  22. 计算断层摄影（CT）诊断《放射诊断学》
  23. 记忆测验《医学心理学》
  24. 计算（以SO[XB]2[/XB]采样为例）《预防医学》
  25. 记忆的过程《生理学》
  26. 计数资料与计量资料《医学统计学》
  27. 记忆减退《神经精神疾病诊断学》
  28. 计数资料分析《预防医学》
  29. 记忆量的改变《神经精神疾病诊断学》
  30. 计数资料的处理《医学统计学》
  31. 记忆增强《神经精神疾病诊断学》


记益智花_《苏沈良方》_中医方言_【岐黄之术】

记益智花

记益智花

  • 上一页
  • 目录
  • 相关
  • 下一页

海南产益智花，实皆长穗，而分为三节。其实熟否。以候岁之丰歉。其下节以候早禾，其上中亦如之。大吉则实，凶岁皆不实。罕有三节并熟者，其为药也，治止水，而无益于智，智岂求于药者乎？其得名也，岂以知岁也耶？今日见儋耳圃儒黎子云言候之审矣，聊复记之，以

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记海漆
  • 当前页：记益智花
  • 下一页：记食芋
<<< 返回本书目录
  1. 记益智花《苏沈良方》
  2. 记元修菜《苏沈良方》
  3. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  4. 记侄培本故于肿病情形《景景医话》
  5. 记忆障碍disorders of memony《神经精神疾病诊断学》
  6. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  7. 记忆障碍【疾病大全】
  8. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  9. 记忆受损【疾病症状】
  10. 记诸兄姊妹病故情形《景景医话》
  11. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  12. 记诸子女病殇情形《景景医话》
  13. 记忆力障碍【疾病症状】
  14. 纪班的师徒训练方式《中医之钥》
  15. 记忆力消失【疾病症状】
  16. 纪律《随息居重订霍乱论》
  17. 记王屋山异草《苏沈良方》
  18. 纪时调摄《急救广生集》
  19. 记松丹砂《苏沈良方》
  20. 纪验《心医集》
  21. 记食芋《苏沈良方》
  22. 纪验二刻《心医集》
  23. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  24. 纪用备论《三因极一病证方论》
  25. 记录十四科《幼科折衷》
  26. 技术狂躁症【疾病症状】
  27. 记流水止水《苏沈良方》
  28. 芰（单伎）实《证类本草》
  29. 记菊《苏沈良方》
  30. 芰花《本草纲目》完整版
  1. 记益智花《苏沈良方》
  2. 记忆质的改变《神经精神疾病诊断学》
  3. 记元修菜《苏沈良方》
  4. 记忆障碍《神经精神疾病诊断学》
  5. 记侄培本故于肿病情形《景景医话》
  6. 记忆障碍《生理学》
  7. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  8. 记忆增强《神经精神疾病诊断学》
  9. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  10. 记忆量的改变《神经精神疾病诊断学》
  11. 记诸兄姊妹病故情形《景景医话》
  12. 记忆减退《神经精神疾病诊断学》
  13. 记诸子女病殇情形《景景医话》
  14. 记忆的过程《生理学》
  15. 纪班的师徒训练方式《中医之钥》
  16. 记忆测验《医学心理学》
  17. 纪丛筠《中医词典》
  18. 记未病以前之形状《医林改错》
  19. 纪桂芳《中医词典》
  20. 记王屋山异草《苏沈良方》
  21. 纪律《随息居重订霍乱论》
  22. 记松丹砂《苏沈良方》
  23. 纪朋《中医词典》
  24. 记食芋《苏沈良方》
  25. 纪氏治法《针灸易学》
  26. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  27. 纪天锡《中医词典》
  28. 记录十四科《幼科折衷》
  29. 纪验《心医集》
  30. 记流水止水《苏沈良方》
  31. 纪验二刻《心医集》


记食芋_《苏沈良方》_中医方言_【岐黄之术】

记食芋

记食芋

  • 上一页
  • 目录
  • 相关
  • 下一页

岷山之下，凶年以蹲鸱为粮。不复疫疠，知此物之宜人也。《本草》谓芋土芝，云益气充饥。惠州富此物，人食者不免瘴。吴远游曰，此非芋之罪也。芋当去皮，湿纸包煨之，火过熟，乃热啖之，则松而腻，能益气充饥。今惠州人，皆和皮水煮，冷啖，坚顽少味，其瘴固宜。丙子除夜前二日，夜饥甚，远游煨芋两枚见啖。美甚，乃为书此帖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记益智花
  • 当前页：记食芋
  • 下一页：记王屋山异草
<<< 返回本书目录
  1. 记食芋《苏沈良方》
  2. 记松丹砂《苏沈良方》
  3. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  4. 记王屋山异草《苏沈良方》
  5. 记录十四科《幼科折衷》
  6. 记忆力消失【疾病症状】
  7. 记流水止水《苏沈良方》
  8. 记忆力障碍【疾病症状】
  9. 记菊《苏沈良方》
  10. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  11. 记继室汪氏怯病治愈情形《景景医话》
  12. 记忆受损【疾病症状】
  13. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  14. 记忆障碍【疾病大全】
  15. 记海漆《苏沈良方》
  16. 记忆障碍disorders of memony《神经精神疾病诊断学》
  17. 记丹砂《苏沈良方》
  18. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  19. 记尝所治病二十三证《小儿药证直诀》
  20. 记益智花《苏沈良方》
  21. 记苍术《苏沈良方》
  22. 记元修菜《苏沈良方》
  23. 计算相关与回归的注意事项《医学统计学》
  24. 记侄培本故于肿病情形《景景医话》
  25. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  26. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  27. 计算机体层成像《医学影像学》
  28. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  29. 计算机技术的启示《人体使用手册》
  30. 记诸兄姊妹病故情形《景景医话》
  1. 记食芋《苏沈良方》
  2. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  3. 记松丹砂《苏沈良方》
  4. 记录十四科《幼科折衷》
  5. 记王屋山异草《苏沈良方》
  6. 记流水止水《苏沈良方》
  7. 记未病以前之形状《医林改错》
  8. 记菊《苏沈良方》
  9. 记忆测验《医学心理学》
  10. 记继室汪氏怯病治愈情形《景景医话》
  11. 记忆的过程《生理学》
  12. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  13. 记忆减退《神经精神疾病诊断学》
  14. 记海漆《苏沈良方》
  15. 记忆量的改变《神经精神疾病诊断学》
  16. 记丹砂《苏沈良方》
  17. 记忆增强《神经精神疾病诊断学》
  18. 记尝所治病二十三证《小儿药证直诀》
  19. 记忆障碍《生理学》
  20. 记苍术《苏沈良方》
  21. 记忆障碍《神经精神疾病诊断学》
  22. 计算相关与回归的注意事项《医学统计学》
  23. 记忆质的改变《神经精神疾病诊断学》
  24. 计算机体层摄影《神经精神疾病诊断学》
  25. 记益智花《苏沈良方》
  26. 计算机体层摄影《默克家庭诊疗手册》
  27. 记元修菜《苏沈良方》
  28. 计算机体层成像《医学影像学》
  29. 记侄培本故于肿病情形《景景医话》
  30. 计算机X线成像《医学影像学》
  31. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》


记王屋山异草_《苏沈良方》_中医方言_【岐黄之术】

记王屋山异草

记王屋山异草

  • 上一页
  • 目录
  • 相关
  • 下一页

王屋山有异草，制百毒。能于鬼手夺命，故山中人谓此草墓头回蹇葆光托吴远游寄来。

吾闻兵无刃，虫无毒，皆不可任，若阿罗汉永断三毒，此药遂无所施耶。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记食芋
  • 当前页：记王屋山异草
  • 下一页：记元修菜
<<< 返回本书目录
  1. 记王屋山异草《苏沈良方》
  2. 记忆力消失【疾病症状】
  3. 记松丹砂《苏沈良方》
  4. 记忆力障碍【疾病症状】
  5. 记食芋《苏沈良方》
  6. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  7. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  8. 记忆受损【疾病症状】
  9. 记录十四科《幼科折衷》
  10. 记忆障碍【疾病大全】
  11. 记流水止水《苏沈良方》
  12. 记忆障碍disorders of memony《神经精神疾病诊断学》
  13. 记菊《苏沈良方》
  14. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  15. 记继室汪氏怯病治愈情形《景景医话》
  16. 记益智花《苏沈良方》
  17. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  18. 记元修菜《苏沈良方》
  19. 记海漆《苏沈良方》
  20. 记侄培本故于肿病情形《景景医话》
  21. 记丹砂《苏沈良方》
  22. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  23. 记尝所治病二十三证《小儿药证直诀》
  24. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  25. 记苍术《苏沈良方》
  26. 记诸兄姊妹病故情形《景景医话》
  27. 计算相关与回归的注意事项《医学统计学》
  28. 记诸子女病殇情形《景景医话》
  29. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  30. 纪班的师徒训练方式《中医之钥》
  1. 记王屋山异草《苏沈良方》
  2. 记松丹砂《苏沈良方》
  3. 记未病以前之形状《医林改错》
  4. 记食芋《苏沈良方》
  5. 记忆测验《医学心理学》
  6. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  7. 记忆的过程《生理学》
  8. 记录十四科《幼科折衷》
  9. 记忆减退《神经精神疾病诊断学》
  10. 记流水止水《苏沈良方》
  11. 记忆量的改变《神经精神疾病诊断学》
  12. 记菊《苏沈良方》
  13. 记忆增强《神经精神疾病诊断学》
  14. 记继室汪氏怯病治愈情形《景景医话》
  15. 记忆障碍《生理学》
  16. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  17. 记忆障碍《神经精神疾病诊断学》
  18. 记海漆《苏沈良方》
  19. 记忆质的改变《神经精神疾病诊断学》
  20. 记丹砂《苏沈良方》
  21. 记益智花《苏沈良方》
  22. 记尝所治病二十三证《小儿药证直诀》
  23. 记元修菜《苏沈良方》
  24. 记苍术《苏沈良方》
  25. 记侄培本故于肿病情形《景景医话》
  26. 计算相关与回归的注意事项《医学统计学》
  27. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  28. 计算机体层摄影《神经精神疾病诊断学》
  29. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  30. 计算机体层摄影《默克家庭诊疗手册》
  31. 记诸兄姊妹病故情形《景景医话》


记元修菜_《苏沈良方》_中医方言_【岐黄之术】

记元修菜

记元修菜

  • 上一页
  • 目录
  • 相关
  • 下一页

蜀中有菜，如豌豆而小，食之甚善，耕而覆之，能肥瘠地。性甚热，食之使人呀呷，若以少酒晒而蒸之，则甚益人，而不为害。眉山巢谷元修，始以其子来黄州。江淮间如识之，此菜名巢菜，黄州人谓之元修菜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记王屋山异草
  • 当前页：记元修菜
  • 下一页：记苍术
<<< 返回本书目录
  1. 记元修菜《苏沈良方》
  2. 记侄培本故于肿病情形《景景医话》
  3. 记益智花《苏沈良方》
  4. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  5. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  6. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  7. 记忆障碍disorders of memony《神经精神疾病诊断学》
  8. 记诸兄姊妹病故情形《景景医话》
  9. 记忆障碍【疾病大全】
  10. 记诸子女病殇情形《景景医话》
  11. 记忆受损【疾病症状】
  12. 纪班的师徒训练方式《中医之钥》
  13. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  14. 纪律《随息居重订霍乱论》
  15. 记忆力障碍【疾病症状】
  16. 纪时调摄《急救广生集》
  17. 记忆力消失【疾病症状】
  18. 纪验《心医集》
  19. 记王屋山异草《苏沈良方》
  20. 纪验二刻《心医集》
  21. 记松丹砂《苏沈良方》
  22. 纪用备论《三因极一病证方论》
  23. 记食芋《苏沈良方》
  24. 技术狂躁症【疾病症状】
  25. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  26. 芰（单伎）实《证类本草》
  27. 记录十四科《幼科折衷》
  28. 芰花《本草纲目》完整版
  29. 记流水止水《苏沈良方》
  30. 芰实《本草纲目》完整版
  1. 记元修菜《苏沈良方》
  2. 记益智花《苏沈良方》
  3. 记侄培本故于肿病情形《景景医话》
  4. 记忆质的改变《神经精神疾病诊断学》
  5. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  6. 记忆障碍《神经精神疾病诊断学》
  7. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  8. 记忆障碍《生理学》
  9. 记诸兄姊妹病故情形《景景医话》
  10. 记忆增强《神经精神疾病诊断学》
  11. 记诸子女病殇情形《景景医话》
  12. 记忆量的改变《神经精神疾病诊断学》
  13. 纪班的师徒训练方式《中医之钥》
  14. 记忆减退《神经精神疾病诊断学》
  15. 纪丛筠《中医词典》
  16. 记忆的过程《生理学》
  17. 纪桂芳《中医词典》
  18. 记忆测验《医学心理学》
  19. 纪律《随息居重订霍乱论》
  20. 记未病以前之形状《医林改错》
  21. 纪朋《中医词典》
  22. 记王屋山异草《苏沈良方》
  23. 纪氏治法《针灸易学》
  24. 记松丹砂《苏沈良方》
  25. 纪天锡《中医词典》
  26. 记食芋《苏沈良方》
  27. 纪验《心医集》
  28. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  29. 纪验二刻《心医集》
  30. 记录十四科《幼科折衷》
  31. 纪用备论《三因极一病证方论》


记苍术_《苏沈良方》_中医方言_【岐黄之术】

记苍术

记苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

黄州山中，苍术至多。就野入买之，一斤数钱耳。此长生药也。人以其易得，不复贵重，至以熏蚊子。此亦可以太息。舒州白术，茎叶亦皆相似，特花紫耳，然至难得，三百一两。

其效止于和胃气，去游风，非神仙上药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记元修菜
  • 当前页：记苍术
  • 下一页：记流水止水
<<< 返回本书目录
  1. 记苍术《苏沈良方》
  2. 记尝所治病二十三证《小儿药证直诀》
  3. 计算相关与回归的注意事项《医学统计学》
  4. 记丹砂《苏沈良方》
  5. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  6. 记海漆《苏沈良方》
  7. 计算机体层成像《医学影像学》
  8. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  9. 计算机技术的启示《人体使用手册》
  10. 记继室汪氏怯病治愈情形《景景医话》
  11. 计算机X线成像和图像存档与传输系统《医学影像学》
  12. 记菊《苏沈良方》
  13. 计算公式索引《医学统计学》
  14. 记流水止水《苏沈良方》
  15. 计算断层摄影（CT）诊断《放射诊断学》
  16. 记录十四科《幼科折衷》
  17. 计数资料与计量资料《医学统计学》
  18. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  19. 计数资料分析《预防医学》
  20. 记食芋《苏沈良方》
  21. 计数资料的处理《医学统计学》
  22. 记松丹砂《苏沈良方》
  23. 计量资料的处理《医学统计学》
  24. 记王屋山异草《苏沈良方》
  25. 计量数据分析(一)《预防医学》
  26. 记忆力消失【疾病症状】
  27. 计量数据分析《预防医学》
  28. 记忆力障碍【疾病症状】
  29. 计划性剖宫产临床路径（2009版）《病种临床路径》
  30. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  1. 记苍术《苏沈良方》
  2. 计算相关与回归的注意事项《医学统计学》
  3. 记尝所治病二十三证《小儿药证直诀》
  4. 计算机体层摄影《神经精神疾病诊断学》
  5. 记丹砂《苏沈良方》
  6. 计算机体层摄影《默克家庭诊疗手册》
  7. 记海漆《苏沈良方》
  8. 计算机体层成像《医学影像学》
  9. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  10. 计算机X线成像《医学影像学》
  11. 记继室汪氏怯病治愈情形《景景医话》
  12. 计算和评价的内容《预防医学》
  13. 记菊《苏沈良方》
  14. 计算公式索引《医学统计学》
  15. 记流水止水《苏沈良方》
  16. 计算断层摄影（CT）诊断《放射诊断学》
  17. 记录十四科《幼科折衷》
  18. 计算（以SO[XB]2[/XB]采样为例）《预防医学》
  19. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  20. 计数资料与计量资料《医学统计学》
  21. 记食芋《苏沈良方》
  22. 计数资料分析《预防医学》
  23. 记松丹砂《苏沈良方》
  24. 计数资料的处理《医学统计学》
  25. 记王屋山异草《苏沈良方》
  26. 计数资料《预防医学》
  27. 记未病以前之形状《医林改错》
  28. 计量资料的处理《医学统计学》
  29. 记忆测验《医学心理学》
  30. 计量资料《预防医学》
  31. 记忆的过程《生理学》


记流水止水_《苏沈良方》_中医方言_【岐黄之术】

记流水止水

记流水止水

  • 上一页
  • 目录
  • 相关
  • 下一页

孙思邈《千金方》，人参汤须用流水，用止水即不验。人多疑流水止水无别。予尝见丞相荆公喜放生，每日就市买活鱼，纵之江中，莫不洋然。惟鳅 入江水辄死，乃知鳅 但可居止水。则流水与止水果不同，不可不信。又鲫鱼生流水中则背鳞白，生止水中则背鳞黑，而味恶，此亦一验也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记苍术
  • 当前页：记流水止水
  • 下一页：论脏腑
<<< 返回本书目录
  1. 记流水止水《苏沈良方》
  2. 记录十四科《幼科折衷》
  3. 记菊《苏沈良方》
  4. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  5. 记继室汪氏怯病治愈情形《景景医话》
  6. 记食芋《苏沈良方》
  7. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  8. 记松丹砂《苏沈良方》
  9. 记海漆《苏沈良方》
  10. 记王屋山异草《苏沈良方》
  11. 记丹砂《苏沈良方》
  12. 记忆力消失【疾病症状】
  13. 记尝所治病二十三证《小儿药证直诀》
  14. 记忆力障碍【疾病症状】
  15. 记苍术《苏沈良方》
  16. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  17. 计算相关与回归的注意事项《医学统计学》
  18. 记忆受损【疾病症状】
  19. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  20. 记忆障碍【疾病大全】
  21. 计算机体层成像《医学影像学》
  22. 记忆障碍disorders of memony《神经精神疾病诊断学》
  23. 计算机技术的启示《人体使用手册》
  24. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  25. 计算机X线成像和图像存档与传输系统《医学影像学》
  26. 记益智花《苏沈良方》
  27. 计算公式索引《医学统计学》
  28. 记元修菜《苏沈良方》
  29. 计算断层摄影（CT）诊断《放射诊断学》
  30. 记侄培本故于肿病情形《景景医话》
  1. 记流水止水《苏沈良方》
  2. 记菊《苏沈良方》
  3. 记录十四科《幼科折衷》
  4. 记继室汪氏怯病治愈情形《景景医话》
  5. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  6. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  7. 记食芋《苏沈良方》
  8. 记海漆《苏沈良方》
  9. 记松丹砂《苏沈良方》
  10. 记丹砂《苏沈良方》
  11. 记王屋山异草《苏沈良方》
  12. 记尝所治病二十三证《小儿药证直诀》
  13. 记未病以前之形状《医林改错》
  14. 记苍术《苏沈良方》
  15. 记忆测验《医学心理学》
  16. 计算相关与回归的注意事项《医学统计学》
  17. 记忆的过程《生理学》
  18. 计算机体层摄影《神经精神疾病诊断学》
  19. 记忆减退《神经精神疾病诊断学》
  20. 计算机体层摄影《默克家庭诊疗手册》
  21. 记忆量的改变《神经精神疾病诊断学》
  22. 计算机体层成像《医学影像学》
  23. 记忆增强《神经精神疾病诊断学》
  24. 计算机X线成像《医学影像学》
  25. 记忆障碍《生理学》
  26. 计算和评价的内容《预防医学》
  27. 记忆障碍《神经精神疾病诊断学》
  28. 计算公式索引《医学统计学》
  29. 记忆质的改变《神经精神疾病诊断学》
  30. 计算断层摄影（CT）诊断《放射诊断学》
  31. 记益智花《苏沈良方》


论脏腑_《苏沈良方》_中医方言_【岐黄之术】

论脏腑

论脏腑

  • 上一页
  • 目录
  • 相关
  • 下一页

古方言，云母粗服，则着人肝肺不可去。如枇杷狗脊，毛皆不可食，食射入肝肺。世俗似此之论甚多，皆谬说也。又言人有水喉、食喉、气喉，亦谬也，世传欧希范真五脏图，亦画三喉，盖当时验之不审。水与食同嚼而吞，岂能口中遂分二喉哉？人但有咽有喉二者而已。

咽则纳饮食，喉则通气。咽则咽入胃脘，次入胃中，又次入广肠，下入大小肠。喉则下通五脏，为出入息。五脏之含气呼吸，正如冶家鼓 。人之饮食药饵，但自咽入肠胃，何尝至五脏。凡人肌骨五脏肠胃虽各别，其入腹之物，英精之气，皆能洞达，但滓秽即入二肠。故人饮食及服药，既入腹，为真气所蒸。英精之气味，以至金石之精者，如细研硫黄 朱砂乳石之类，俱能飞走。融结者皆随真气洞达肌骨，犹如天地之气，贯穿金石土木，曾无留碍，其余顽石草木，则但气味洞达尔。及其势尽，则滓秽传于大肠，润湿渗入小肠，皆败物不能变化，惟当退泄耳。凡所谓某物入肝，某物入肾之类，但气味到彼尔，其质岂能到彼哉？此医不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记流水止水
  • 当前页：论脏腑
  • 下一页：论君臣
<<< 返回本书目录
  1. 论脏腑《苏沈良方》
  2. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  3. 论脏腑《难经》
  4. 论脏象《中风论》
  5. 论在内为血在外为汗《质疑录》
  6. 论燥火之症治《重订广温热论》
  7. 论杂忌须知《疡医大全》
  8. 论柞木饮子《外科理例》
  9. 论杂风状《备急千金要方》
  10. 论瘵骨蒸热《济阴纲目》
  11. 论孕子杂法《济阴纲目》
  12. 论谵言妄语有阴阳《阴证略例》
  13. 论孕妇呕吐《济生集》
  14. 论张受先先生漏证善后之宜《寓意草》
  15. 论云暗《原要论》
  16. 论张仲景《伤寒论》《医原》
  17. 论月水多少《济阴纲目》
  18. 论胀《痧胀玉衡》
  19. 论月水不利《济阴纲目》
  20. 论瘴疟证候《太平惠民和剂局方》
  21. 论月水不断《济阴纲目》
  22. 论爪《虚损启微》
  23. 论月经诸症《济生集》
  24. 论赵氏《医贯》症因差误治法不合《症因脉治》
  25. 论月建《古今医统大全》
  26. 论赭魁《苏沈良方》
  27. 论曰《千金翼方》
  28. 论针法《景岳全书》
  29. 论远志石菖蒲秦艽柴胡《读医随笔》
  30. 论针法《难经》
  1. 论脏腑《苏沈良方》
  2. 论在内为血在外为汗《质疑录》
  3. 论脏腑经络穴道部位始知疮疡何经受病《疡医大全》
  4. 论杂忌须知《疡医大全》
  5. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  6. 论杂风状《备急千金要方》
  7. 论脏象《中风论》
  8. 论孕子杂法《济阴纲目》
  9. 论燥火之症治《重订广温热论》
  10. 论孕妇呕吐《济生集》
  11. 论柞木饮子《外科理例》
  12. 论云暗《原要论》
  13. 论瘵骨蒸热《济阴纲目》
  14. 论晕针《针灸易学》
  15. 论谵言妄语有阴阳《阴证略例》
  16. 论月水多少《济阴纲目》
  17. 论张受先先生漏证善后之宜《寓意草》
  18. 论月水不利《济阴纲目》
  19. 论张仲景《伤寒论》《医原》
  20. 论月水不断《济阴纲目》
  21. 论胀《痧胀玉衡》
  22. 论月经诸症《济生集》
  23. 论瘴疟证候《太平惠民和剂局方》
  24. 论月建《古今医统大全》
  25. 论爪《虚损启微》
  26. 论曰《千金翼方》
  27. 论赵氏《医贯》症因差误治法不合《症因脉治》
  28. 论远志石菖蒲秦艽柴胡《读医随笔》
  29. 论赭魁《苏沈良方》
  30. 论元阳中脱有内外《阴证略例》
  31. 论针法《景岳全书》


论君臣_《苏沈良方》_中医方言_【岐黄之术】

论君臣

论君臣

  • 上一页
  • 目录
  • 相关
  • 下一页

旧说有∶药用一君二臣三佐五使之说。其意以谓药虽众，主病者专在一物，其他则节给相为用。大略相统制，如此为宜，不必尽然也。所谓君者。主此一方，固无定物也。药性论，乃以众药之和浓者定为君。其次为臣为佐，有毒者多为使，此谬论也。设若欲攻坚积，则巴豆辈，岂得不为君也？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论脏腑
  • 当前页：论君臣
  • 下一页：论汤散丸
<<< 返回本书目录
  1. 论君臣《苏沈良方》
  2. 论开口除脓法《疡医大全》
  3. 论厥类中风《冯氏锦囊秘录》
  4. 论开痰行气《济阴纲目》
  5. 论橘柚《苏沈良方》
  6. 论咳嗽《读医随笔》
  7. 论疽疾咽喉口舌生疮《外科理例》
  8. 论咳嗽《原要论》
  9. 论居处门《养生导引秘籍》
  10. 论咳嗽（儿科）《冯氏锦囊秘录》
  11. 论酒客病《内外伤辨》
  12. 论咳血《医旨绪余》
  13. 论灸法《景岳全书》
  14. 论渴疾本原《集验背疽方》
  15. 论灸刺分经络《外科理例》
  16. 论客气《古今医统大全》
  17. 论九针孔穴应候诀《普济方·针灸》
  18. 论芤脉《肯堂医论》
  19. 论九漏《疡医大全》
  20. 论口疮《原要论》
  21. 论九宫分野《古今医统大全》
  22. 论口眼斜《冯氏锦囊秘录》
  23. 论静而得之曰中暑《质疑录》
  24. 论苦《苏沈良方》
  25. 论痉不当以刚柔分虚实《读医随笔》
  26. 论苦寒补阴之误《质疑录》
  27. 论痉（儿科）《冯氏锦囊秘录》
  28. 论狂言若有所失《阴证略例》
  29. 论精血《外科理例》
  30. 论溃《外科证治全书》
  1. 论君臣《苏沈良方》
  2. 论厥类中风《冯氏锦囊秘录》
  3. 论开口除脓法《疡医大全》
  4. 论橘柚《苏沈良方》
  5. 论开痰行气《济阴纲目》
  6. 论疽疾咽喉口舌生疮《外科理例》
  7. 论咳嗽《读医随笔》
  8. 论居处门《养生导引秘籍》
  9. 论咳嗽《原要论》
  10. 论酒客病《内外伤辨》
  11. 论咳嗽（儿科）《冯氏锦囊秘录》
  12. 论灸法《景岳全书》
  13. 论咳血《医旨绪余》
  14. 论灸刺分经络《外科理例》
  15. 论渴疾本原《集验背疽方》
  16. 论九针孔穴应候诀《普济方·针灸》
  17. 论客气《古今医统大全》
  18. 论九漏《疡医大全》
  19. 论芤脉《肯堂医论》
  20. 论九宫分野《古今医统大全》
  21. 论口疮《原要论》
  22. 论静而得之曰中暑《质疑录》
  23. 论口眼斜《冯氏锦囊秘录》
  24. 论痉不当以刚柔分虚实《读医随笔》
  25. 论苦《苏沈良方》
  26. 论痉（儿科）《冯氏锦囊秘录》
  27. 论苦寒补阴之误《质疑录》
  28. 论精血《外科理例》
  29. 论狂言若有所失《阴证略例》
  30. 论惊风证治《景岳全书》
  31. 论溃《外科证治全书》


论汤散丸_《苏沈良方》_中医方言_【岐黄之术】

论汤散丸

论汤散丸

  • 上一页
  • 目录
  • 相关
  • 下一页

汤散丸各有所宜。古方用汤最多，用丸散者殊少。煮散古方无用者，惟近世人为之。大体欲达五脏四肢者莫如汤，欲留膈胃中者莫如散。久而后散者莫如丸，又无毒者宜汤，小毒者宜散，大毒者宜用丸。又欲速用汤，稍缓用散，甚缓者用丸，此大概也。近世用汤者全少，应汤者全用煮散。大率汤剂气势完壮，力与丸散倍蓰。煮散，多者一啜，不过三五钱极矣。

比功效

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论君臣
  • 当前页：论汤散丸
  • 下一页：论采药
<<< 返回本书目录
  1. 论汤散丸《苏沈良方》
  2. 论汤洗法《疡医大全》
  3. 论痰饮咳嗽《太平惠民和剂局方》
  4. 论陶节庵《伤寒寻源》
  5. 论痰饮不孕《济阴纲目》
  6. 论体盛绝孕治法《寓意草》
  7. 论痰积用吐下《济阴纲目》
  8. 论嚏《读医随笔》
  9. 论痰病类伤寒香港脚类伤寒《质疑录》
  10. 论嚏《虚损启微》
  11. 论太阴元精《苏沈良方》
  12. 论天地六气《古今医统大全》
  13. 论太少气运相临同化《古今医统大全》
  14. 论天符《古今医统大全》
  15. 论胎孕《知医必辨》
  16. 论天癸非精血《质疑录》
  17. 论胎肖（胎教七）《宜麟策》
  18. 论天泡疮《外科枢要》
  19. 论胎死腹中《济阴纲目》
  20. 论调经大法《济阴纲目》
  21. 论胎属十二经所养《济阴纲目》
  22. 论调经当抑气《济阴纲目》
  23. 论胎前诸症《妇科秘方》
  24. 论调经先去病《济阴纲目》
  25. 论胎前用药法《济阴纲目》
  26. 论调养《冯氏锦囊秘录》
  27. 论胎前调理法《济阴纲目》
  28. 论同身寸《针灸资生经》
  29. 论胎产金丹《知医必辨》
  30. 论同天符同岁会《古今医统大全》
  1. 论汤散丸《苏沈良方》
  2. 论痰饮咳嗽《太平惠民和剂局方》
  3. 论汤洗法《疡医大全》
  4. 论痰饮不孕《济阴纲目》
  5. 论陶节庵《伤寒寻源》
  6. 论痰积用吐下《济阴纲目》
  7. 论体盛绝孕治法《寓意草》
  8. 论痰病类伤寒香港脚类伤寒《质疑录》
  9. 论嚏《虚损启微》
  10. 论太阴元精《苏沈良方》
  11. 论嚏《读医随笔》
  12. 论太少气运相临同化《古今医统大全》
  13. 论天地六气《古今医统大全》
  14. 论胎孕《知医必辨》
  15. 论天符《古今医统大全》
  16. 论胎肖（胎教七）《宜麟策》
  17. 论天癸非精血《质疑录》
  18. 论胎死腹中《济阴纲目》
  19. 论天泡疮《外科枢要》
  20. 论胎属十二经所养《济阴纲目》
  21. 论调经大法《济阴纲目》
  22. 论胎前诸症《妇科秘方》
  23. 论调经当抑气《济阴纲目》
  24. 论胎前用药法《济阴纲目》
  25. 论调经先去病《济阴纲目》
  26. 论胎前调理法《济阴纲目》
  27. 论调气《景岳全书》
  28. 论胎教《妇人大全良方》
  29. 论调养《冯氏锦囊秘录》
  30. 论胎产金丹《知医必辨》
  31. 论同身寸《针灸资生经》


论采药_《苏沈良方》_中医方言_【岐黄之术】

论采药

论采药

  • 上一页
  • 目录
  • 相关
  • 下一页

古方采草药，多用二八月，此殊未当。二月草已芽，八月苗未枯。采掇者易识别耳，在药则未为良时。大率用根者，若有宿根，须取无茎叶时采，则津泽皆归其根。欲验之，但取芦菔地黄辈，观无苗时采，则实而沉；有苗时采，则虚而浮。其无宿根者，即候苗成而未有花时采，则根生定，而又未衰，如今紫草。未花时采，则根色鲜泽；花过而采，则根色黯恶，此其效也。用叶者，取叶初长足时取；（用芽者亦从本说）用花者，取花初敷时采；用实者，取成实时采，皆不可限以时月。缘气有早晚，天时有愆伏。如平地三月花者，深山中须四月花。白乐天游大林寺诗云∶人间四月芳菲尽，山寺桃花始正开。盖常理也。此地势高下之不同也。如 竹笋，有二月生者，有三四月生者，有五月方生者，谓之晚 。稻有七月熟者，有八九月熟者。有十月熟者，谓之晚稻。一物同一畦之间，自有早晚，此物性之不同也。岭峤微草，凌冬不凋，并汾乔木，望秋先殒。诸越则桃李夏实，朔漠则桃李夏荣，此地气之不同也。同亩之稼，则粪溉者先芽。一丘之禾，则后种者晚实。此人力之不同也，岂可一切拘以定月哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论汤散丸
  • 当前页：论采药
  • 下一页：论橘柚
<<< 返回本书目录
  1. 论采药《苏沈良方》
  2. 论藏揩脓水秽纸法《疡医大全》
  3. 论不得眠《刘河间伤寒医鉴》
  4. 论柴胡《吴医汇讲》
  5. 论补中去积《济阴纲目》
  6. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  7. 论补要决《重楼玉钥》
  8. 论产后疮疡《疡医大全》
  9. 论补须分气味缓急《冯氏锦囊秘录》
  10. 论产后大补气血《妇人规》
  11. 论补泻说《普济方·针灸》
  12. 论产后大补血气为主《济阴纲目》
  13. 论补脾补肾《轩岐救正论》
  14. 论产后当大补气血《景岳全书》
  15. 论补法《疡医大全》
  16. 论产后当大补气血为主《女科折衷纂要》
  17. 论病之本《察病指南》
  18. 论产后服热药之误《济阴纲目》
  19. 论病有六不治《疡医大全》
  20. 论产后厥症《胎产指南》
  21. 论病因《中风论》
  22. 论产后三禁《妇人规》
  23. 论病生死法《外科正宗》
  24. 论产后三禁《景岳全书》
  25. 论病生死法《外科选要》
  26. 论产后伤寒与胎前有别法《伤寒六书》
  27. 论病犯不治《外科理例》
  28. 论产后调护《女科秘旨》
  29. 论病《难经》
  30. 论产后调理法《济阴纲目》
  1. 论采药《苏沈良方》
  2. 论不靥闷乱《冯氏锦囊秘录》
  3. 论藏揩脓水秽纸法《疡医大全》
  4. 论不得眠《刘河间伤寒医鉴》
  5. 论察声色形证决死法《华佗神方》
  6. 论补中去积《济阴纲目》
  7. 论柴胡《吴医汇讲》
  8. 论补要决《重楼玉钥》
  9. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  10. 论补须分气味缓急《冯氏锦囊秘录》
  11. 论缠喉风不宜过用涤痰《重订囊秘喉书》
  12. 论补泻说《普济方·针灸》
  13. 论产后疮疡《疡医大全》
  14. 论补脾补肾《轩岐救正论》
  15. 论产后大补气血《妇人规》
  16. 论补法《医学心悟》
  17. 论产后大补血气为主《济阴纲目》
  18. 论补法《疡医大全》
  19. 论产后当大补气血《景岳全书》
  20. 论补法《医学集成》
  21. 论产后当大补气血为主《女科折衷纂要》
  22. 论病之本《察病指南》
  23. 论产后服热药之误《济阴纲目》
  24. 论病有灾怪《华佗神方》
  25. 论产后厥症《胎产指南》
  26. 论病有六不治《疡医大全》
  27. 论产后三禁《景岳全书》
  28. 论病因《中风论》
  29. 论产后三禁《妇人规》
  30. 论病生死法《外科选要》
  31. 论产后伤寒与胎前有别法《伤寒六书》


论橘柚_《苏沈良方》_中医方言_【岐黄之术】

论橘柚

论橘柚

  • 上一页
  • 目录
  • 相关
  • 下一页

《本草注》。橘皮味苦，柚皮味甘，此误也。柚皮极苦，不可向口。皮甘者乃柑耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论采药
  • 当前页：论橘柚
  • 下一页：论鹿茸麋茸
<<< 返回本书目录
  1. 论橘柚《苏沈良方》
  2. 论厥类中风《冯氏锦囊秘录》
  3. 论疽疾咽喉口舌生疮《外科理例》
  4. 论君臣《苏沈良方》
  5. 论居处门《养生导引秘籍》
  6. 论开口除脓法《疡医大全》
  7. 论酒客病《内外伤辨》
  8. 论开痰行气《济阴纲目》
  9. 论灸法《景岳全书》
  10. 论咳嗽《读医随笔》
  11. 论灸刺分经络《外科理例》
  12. 论咳嗽《原要论》
  13. 论九针孔穴应候诀《普济方·针灸》
  14. 论咳嗽（儿科）《冯氏锦囊秘录》
  15. 论九漏《疡医大全》
  16. 论咳血《医旨绪余》
  17. 论九宫分野《古今医统大全》
  18. 论渴疾本原《集验背疽方》
  19. 论静而得之曰中暑《质疑录》
  20. 论客气《古今医统大全》
  21. 论痉不当以刚柔分虚实《读医随笔》
  22. 论芤脉《肯堂医论》
  23. 论痉（儿科）《冯氏锦囊秘录》
  24. 论口疮《原要论》
  25. 论精血《外科理例》
  26. 论口眼斜《冯氏锦囊秘录》
  27. 论惊风证治《景岳全书》
  28. 论苦《苏沈良方》
  29. 论经主冲任二脉《济阴纲目》
  30. 论苦寒补阴之误《质疑录》
  1. 论橘柚《苏沈良方》
  2. 论疽疾咽喉口舌生疮《外科理例》
  3. 论厥类中风《冯氏锦囊秘录》
  4. 论居处门《养生导引秘籍》
  5. 论君臣《苏沈良方》
  6. 论酒客病《内外伤辨》
  7. 论开口除脓法《疡医大全》
  8. 论灸法《景岳全书》
  9. 论开痰行气《济阴纲目》
  10. 论灸刺分经络《外科理例》
  11. 论咳嗽《读医随笔》
  12. 论九针孔穴应候诀《普济方·针灸》
  13. 论咳嗽《原要论》
  14. 论九漏《疡医大全》
  15. 论咳嗽（儿科）《冯氏锦囊秘录》
  16. 论九宫分野《古今医统大全》
  17. 论咳血《医旨绪余》
  18. 论静而得之曰中暑《质疑录》
  19. 论渴疾本原《集验背疽方》
  20. 论痉不当以刚柔分虚实《读医随笔》
  21. 论客气《古今医统大全》
  22. 论痉（儿科）《冯氏锦囊秘录》
  23. 论芤脉《肯堂医论》
  24. 论精血《外科理例》
  25. 论口疮《原要论》
  26. 论惊风证治《景岳全书》
  27. 论口眼斜《冯氏锦囊秘录》
  28. 论经主冲任二脉《济阴纲目》
  29. 论苦《苏沈良方》
  30. 论经水异色《济阴纲目》
  31. 论苦寒补阴之误《质疑录》


论鹿茸麋茸_《苏沈良方》_中医方言_【岐黄之术】

论鹿茸麋茸

论鹿茸麋茸

  • 上一页
  • 目录
  • 相关
  • 下一页

按月令，冬至麋角解，夏至鹿角解，阴阳相反如此。今人用麋鹿茸作一种，殆疏也。

又有刺麋鹿血以代茸，云茸亦血耳，此大误也。窃详古人之意。凡含血之物，肉差易长，其次角难长，最后骨难长，故人自胚胎至成人，二十年骨髓方坚，惟鹿茸自生至坚，无两月之久。大者乃重二十余斤，其坚如石。计一夜须生数两，凡骨之顿成。生长神奇，无甚于此。

虽草木之易生者，亦无能及之，此骨之至强者，所以能补骨血，坚阳道，强精髓也，岂可与血为比哉？麋茸利补阳，鹿茸利补阴。凡用茸无须太嫩，世谓之茄子茸，但真甚难得，而其实少功，坚者又太老。唯长数寸破之，肌如朽木，茸端如玛瑙红玉最善。又北方沙漠中，有麋驼尘。强大而色苍，尻黄而无斑，亦鹿之类。角大有文，坚莹如玉，其茸亦可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论橘柚
  • 当前页：论鹿茸麋茸
  • 下一页：论鸡舌香
<<< 返回本书目录
  1. 论鹿茸麋茸《苏沈良方》
  2. 论瘰《外科枢要》
  3. 论漏芦《苏沈良方》
  4. 论瘰治法《外科精义》
  5. 论龙芮《苏沈良方》
  6. 论麻疹属腑治法《冯氏锦囊秘录》
  7. 论六味车螯散《外科理例》
  8. 论麻子《苏沈良方》
  9. 论六十日交气日刻《古今医统大全》
  10. 论脉《景岳全书》
  11. 论六十年客气《古今医统大全》
  12. 论脉《景岳全书》
  13. 论六气所生之病《史载之方》
  14. 论脉《难经》
  15. 论六脉《古今医统大全》
  16. 论脉《伤寒直格》
  17. 论六经正病《医学入门》
  18. 论脉《虚损启微》
  19. 论六经无再传《叶选医衡》
  20. 论脉次第《阴证略例》
  21. 论六经传受《刘河间伤寒医鉴》
  22. 论脉候法《外台秘要》
  23. 论六病《古今医统大全》
  24. 论脉紧要诸条《冯氏锦囊秘录》
  25. 论瘤赘《外科枢要》
  26. 论脉诀《中风论》
  27. 论流注《外科枢要》
  28. 论脉诀合河图洛书《脉诀乳海》
  29. 论流气饮十宣散《外科理例》
  30. 论脉证《刘河间伤寒医鉴》
  1. 论鹿茸麋茸《苏沈良方》
  2. 论漏芦《苏沈良方》
  3. 论瘰《外科枢要》
  4. 论龙芮《苏沈良方》
  5. 论瘰治法《外科精义》
  6. 论六味车螯散《外科理例》
  7. 论麻疹属腑治法《冯氏锦囊秘录》
  8. 论六十日交气日刻《古今医统大全》
  9. 论麻子《苏沈良方》
  10. 论六十年客气《古今医统大全》
  11. 论脉《景岳全书》
  12. 论六气所生之病《史载之方》
  13. 论脉《景岳全书》
  14. 论六脉《古今医统大全》
  15. 论脉《虚损启微》
  16. 论六经正病《医学入门》
  17. 论脉病外内证诀《华佗神方》
  18. 论六经无再传《叶选医衡》
  19. 论脉次第《阴证略例》
  20. 论六经传受《刘河间伤寒医鉴》
  21. 论脉候法《外台秘要》
  22. 论六病《古今医统大全》
  23. 论脉紧要诸条《冯氏锦囊秘录》
  24. 论瘤赘《外科枢要》
  25. 论脉诀《中风论》
  26. 论流注《外科枢要》
  27. 论脉诀合河图洛书《脉诀乳海》
  28. 论流气饮十宣散《外科理例》
  29. 论脉要《华佗神方》
  30. 论刘筠枝长郎失血之证《寓意草》
  31. 论脉证《刘河间伤寒医鉴》


论鸡舌香_《苏沈良方》_中医方言_【岐黄之术】

论鸡舌香

论鸡舌香

  • 上一页
  • 目录
  • 相关
  • 下一页

予集《灵苑方》，论鸡舌香，以为丁香母，盖出《陈氏拾遗》。今细考之，尚为未然。按《齐民要术》，鸡舌香以其似丁子，故一名丁子香，即今丁香是也。日华子云，鸡舌香治口气，所以三省故事，郎官含鸡舌香，欲其奏事对答，气芬芳，此正谓丁香治口气，至今方书为然。又《古方》五香连翘汤，用鸡舌香，《千金》五香连翘汤，无鸡舌香，却有丁香，此最为明验，《新补本草》，又出丁香一条，盖不曾深考也。今世所谓鸡舌香者，乳香中得之。

大如山茱萸，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论鹿茸麋茸
  • 当前页：论鸡舌香
  • 下一页：论金罂子
<<< 返回本书目录
  1. 论鸡舌香《苏沈良方》
  2. 论积热证候《太平惠民和剂局方》
  3. 论霍乱治法《医学衷中参西录》
  4. 论疾诊尺《黄帝内经·灵枢》
  5. 论霍乱《刘河间伤寒医鉴》
  6. 论疾诊尺《灵枢悬解》
  7. 论火热二门《儒门事亲》
  8. 论疾诊尺《内经评文》
  9. 论火不归原治法《医学衷中参西录》
  10. 论纪运（平气）《古今医统大全》
  11. 论蛔《原要论》
  12. 论忌避《痰火点雪》
  13. 论黄湛侯吐血暴证治验《寓意草》
  14. 论忌食《痰火点雪》
  15. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  16. 论忌食《针灸大全》
  17. 论槐花酒《外科理例》
  18. 论稷米《苏沈良方》
  19. 论滑脉《伤寒发微论》
  20. 论加味十全汤《外科理例》
  21. 论胡麻《苏沈良方》
  22. 论肩背臀《冯氏锦囊秘录》
  23. 论后出余气而解《阴证略例》
  24. 论煎药必得其法《疡医大全》
  25. 论喉症治法《喉舌备要秘旨》
  26. 论见血无寒《质疑录》
  27. 论喉症《喉舌备要秘旨》
  28. 论江冲寰先生足患治法《寓意草》
  29. 论喉证治法《医学衷中参西录》
  30. 论将护忌慎法《外科精义》
  1. 论鸡舌香《苏沈良方》
  2. 论藿乱症《评琴书屋医略》
  3. 论积聚瘕杂虫《华佗神方》
  4. 论霍乱治法《医学衷中参西录》
  5. 论积热证候《太平惠民和剂局方》
  6. 论霍乱《刘河间伤寒医鉴》
  7. 论疾诊尺《黄帝内经·灵枢》
  8. 论火热二门《儒门事亲》
  9. 论疾诊尺《灵枢悬解》
  10. 论火法《华佗神方》
  11. 论疾诊尺《内经评文》
  12. 论火不归原治法《医学衷中参西录》
  13. 论纪运（平气）《古今医统大全》
  14. 论蛔《原要论》
  15. 论忌避《痰火点雪》
  16. 论黄湛侯吐血暴证治验《寓意草》
  17. 论忌食《痰火点雪》
  18. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  19. 论忌食《针灸大全》
  20. 论槐花酒《外科理例》
  21. 论稷米《苏沈良方》
  22. 论滑脉《伤寒发微论》
  23. 论加味十全汤《外科理例》
  24. 论胡麻《苏沈良方》
  25. 论肩背臀《冯氏锦囊秘录》
  26. 论后出余气而解《阴证略例》
  27. 论煎药必得其法《疡医大全》
  28. 论喉症治法《喉舌备要秘旨》
  29. 论见血无寒《质疑录》
  30. 论喉症《喉舌备要秘旨》
  31. 论江冲寰先生足患治法《寓意草》


论金罂子_《苏沈良方》_中医方言_【岐黄之术】

论金罂子

论金罂子

  • 上一页
  • 目录
  • 相关
  • 下一页

金罂子止遗泄，取其温且涩也。世之用金罂者，待其红熟时，取汁熬膏用之，大误也。

红则味甘，熬膏则全断涩味，都失本性。今当取半黄时采干，捣末用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论鸡舌香
  • 当前页：论金罂子
  • 下一页：论地骨皮
<<< 返回本书目录
  1. 论金罂子《苏沈良方》
  2. 论筋痹《中藏经》
  3. 论金银花酒《外科理例》
  4. 论经闭不行有三治宜补血泻火《济阴纲目》
  5. 论金匮肾气汤《知医必辨》
  6. 论经闭大法《济阴纲目》
  7. 论金道宾真阳上脱之症《寓意草》
  8. 论经闭因肝劳血伤《济阴纲目》
  9. 论今时皆合病并病《景岳全书》
  10. 论经闭因积冷结气《济阴纲目》
  11. 论疥疮《外科枢要》
  12. 论经闭因劳伤当大补脾胃《济阴纲目》
  13. 论解颅囟填囟陷《幼科铁镜》
  14. 论经闭因痰饮所隔《济阴纲目》
  15. 论结胸治法《医学衷中参西录》
  16. 论经闭由二阳之病治宜泻心火养脾血《济阴纲目》
  17. 论结胸《冯氏锦囊秘录》
  18. 论经闭总因血滞血枯《济阴纲目》
  19. 论脚弱状候不同《中藏经》
  20. 论经病发热（附客热）《济阴纲目》
  21. 论脚发《外科枢要》
  22. 论经病疼痛《济阴纲目》
  23. 论交六气时日《古今医统大全》
  24. 论经病原《济生集》
  25. 论交接出血作痛《济阴纲目》
  26. 论经不调由风邪客于胞中《济阴纲目》
  27. 论交骨不开《济阴纲目》
  28. 论经行泄泻《济阴纲目》
  29. 论将息法《疡医大全》
  30. 论经后失音及陷伏《冯氏锦囊秘录》
  1. 论金罂子《苏沈良方》
  2. 论金银花酒《外科理例》
  3. 论筋痹《中藏经》
  4. 论金石《友渔斋医话》
  5. 论筋痹《华佗神方》
  6. 论金匮肾气汤《知医必辨》
  7. 论噤口痢《知医必辨》
  8. 论金道宾真阳上脱之症《寓意草》
  9. 论经闭不行有三治宜补血泻火《济阴纲目》
  10. 论今时皆合病并病《景岳全书》
  11. 论经闭大法《济阴纲目》
  12. 论疥疮《外科枢要》
  13. 论经闭因肝劳血伤《济阴纲目》
  14. 论解颅囟填囟陷《幼科铁镜》
  15. 论经闭因积冷结气《济阴纲目》
  16. 论结胸治法《医学衷中参西录》
  17. 论经闭因劳伤当大补脾胃《济阴纲目》
  18. 论结胸证治十条《伤寒贯珠集》
  19. 论经闭因痰饮所隔《济阴纲目》
  20. 论结胸脏结之异三条《伤寒贯珠集》
  21. 论经闭由二阳之病治宜泻心火养脾血《济阴纲目》
  22. 论结胸及痞之源一条《伤寒贯珠集》
  23. 论经闭总因血滞血枯《济阴纲目》
  24. 论结胸《冯氏锦囊秘录》
  25. 论经病发热（附客热）《济阴纲目》
  26. 论脚弱状候不同《华佗神方》
  27. 论经病疼痛《济阴纲目》
  28. 论脚弱状候不同《中藏经》
  29. 论经病原《济生集》
  30. 论脚发《外科枢要》
  31. 论经不调由风邪客于胞中《济阴纲目》


论地骨皮_《苏沈良方》_中医方言_【岐黄之术】

论地骨皮

论地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

枸杞，陕西极边生者高丈余，大可作柱。叶长数寸无刺，根皮如浓朴，甘美异于他处者。

《千金翼》云。甘州者为真，叶浓大者是。大体出河西诸郡，其次江地。闲圩埂上者，实圆如樱桃，全少核，曝干如饼，极膏润有味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论金罂子
  • 当前页：论地骨皮
  • 下一页：论淡竹
<<< 返回本书目录
  1. 论地骨皮《苏沈良方》
  2. 论地菘《苏沈良方》
  3. 论得之所由《外台秘要》
  4. 论颠狂（儿科）《冯氏锦囊秘录》
  5. 论得已便令人觉否《外台秘要》
  6. 论点艾火《针灸大全》
  7. 论倒睫赤烂《原机启微》
  8. 论点穴《痰火点雪》
  9. 论倒仓法《丹溪心法》
  10. 论疔疮《外科枢要》
  11. 论刀针砭石法《疡医大全》
  12. 论疔疮肿《外科精义》
  13. 论淡竹《苏沈良方》
  14. 论定死脉形候歌《疡医大全》
  15. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  16. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  17. 论丹毒（儿科）《冯氏锦囊秘录》
  18. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  19. 论带下杂治法《济阴纲目》
  20. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  21. 论带下由劳伤冲任《济阴纲目》
  22. 论痘出候《冯氏锦囊秘录》
  23. 论带下虚寒宜温补《济阴纲目》
  24. 论痘疮根源《疡医大全》
  25. 论带下五色因风邪入于胞门《济阴纲目》
  26. 论痘当投热药辨《冯氏锦囊秘录》
  27. 论带下痰实宜吐下《济阴纲目》
  28. 论痘非胎毒《医林改错》
  29. 论带下属湿热冤结不散《济阴纲目》
  30. 论痘后疮疡《疡医大全》
  1. 论地骨皮《苏沈良方》
  2. 论的涵义《思考中医》
  3. 论地菘《苏沈良方》
  4. 论得之所由《外台秘要》
  5. 论颠狂（儿科）《冯氏锦囊秘录》
  6. 论得已便令人觉否《外台秘要》
  7. 论点艾火《针灸大全》
  8. 论倒靥复灌复出《冯氏锦囊秘录》
  9. 论点穴《痰火点雪》
  10. 论倒靥便秘及利《冯氏锦囊秘录》
  11. 论疔疮《外科枢要》
  12. 论倒睫赤烂《原机启微》
  13. 论疔疮肿《外科精义》
  14. 论倒仓法《丹溪心法》
  15. 论定神《针灸易学》
  16. 论刀针砭石法《疡医大全》
  17. 论定死脉形候歌《疡医大全》
  18. 论淡竹《苏沈良方》
  19. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  20. 论胆虚实寒热生死逆顺脉证之法《华佗神方》
  21. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  22. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  23. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  24. 论丹溪治产后发热用方之法《女科经纶》
  25. 论痘出候《冯氏锦囊秘录》
  26. 论丹毒（儿科）《冯氏锦囊秘录》
  27. 论痘疮根源《疡医大全》
  28. 论带下杂治法《济阴纲目》
  29. 论痘当投热药辨《冯氏锦囊秘录》
  30. 论带下由劳伤冲任《济阴纲目》
  31. 论痘非胎毒《医林改错》


论淡竹_《苏沈良方》_中医方言_【岐黄之术】

论淡竹

论淡竹

  • 上一页
  • 目录
  • 相关
  • 下一页

淡竹对苦竹为文。除苦竹外，悉谓之淡竹，不应别有一品谓之淡竹。后人不晓，于本草别疏

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论地骨皮
  • 当前页：论淡竹
  • 下一页：论细辛
<<< 返回本书目录
  1. 论淡竹《苏沈良方》
  2. 论刀针砭石法《疡医大全》
  3. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  4. 论倒仓法《丹溪心法》
  5. 论丹毒（儿科）《冯氏锦囊秘录》
  6. 论倒睫赤烂《原机启微》
  7. 论带下杂治法《济阴纲目》
  8. 论得已便令人觉否《外台秘要》
  9. 论带下由劳伤冲任《济阴纲目》
  10. 论得之所由《外台秘要》
  11. 论带下虚寒宜温补《济阴纲目》
  12. 论地骨皮《苏沈良方》
  13. 论带下五色因风邪入于胞门《济阴纲目》
  14. 论地菘《苏沈良方》
  15. 论带下痰实宜吐下《济阴纲目》
  16. 论颠狂（儿科）《冯氏锦囊秘录》
  17. 论带下属湿热冤结不散《济阴纲目》
  18. 论点艾火《针灸大全》
  19. 论带下湿热药用正治从治之异《济阴纲目》
  20. 论点穴《痰火点雪》
  21. 论带下当以壮脾胃升阳气为主《济阴纲目》
  22. 论疔疮《外科枢要》
  23. 论带久枯涸宜润补《济阴纲目》
  24. 论疔疮肿《外科精义》
  25. 论带久不止当补卫浓脾《济阴纲目》
  26. 论定死脉形候歌《疡医大全》
  27. 论大医习业《备急千金要方》
  28. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  29. 论大医精诚《备急千金要方》
  30. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  1. 论淡竹《苏沈良方》
  2. 论胆虚实寒热生死逆顺脉证之法《华佗神方》
  3. 论刀针砭石法《疡医大全》
  4. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  5. 论倒仓法《丹溪心法》
  6. 论丹溪治产后发热用方之法《女科经纶》
  7. 论倒睫赤烂《原机启微》
  8. 论丹毒（儿科）《冯氏锦囊秘录》
  9. 论倒靥便秘及利《冯氏锦囊秘录》
  10. 论带下杂治法《济阴纲目》
  11. 论倒靥复灌复出《冯氏锦囊秘录》
  12. 论带下由劳伤冲任《济阴纲目》
  13. 论得已便令人觉否《外台秘要》
  14. 论带下虚寒宜温补《济阴纲目》
  15. 论得之所由《外台秘要》
  16. 论带下五色因风邪入于胞门《济阴纲目》
  17. 论的涵义《思考中医》
  18. 论带下痰实宜吐下《济阴纲目》
  19. 论地骨皮《苏沈良方》
  20. 论带下属湿热冤结不散《济阴纲目》
  21. 论地菘《苏沈良方》
  22. 论带下湿热药用正治从治之异《济阴纲目》
  23. 论颠狂（儿科）《冯氏锦囊秘录》
  24. 论带下当以壮脾胃升阳气为主《济阴纲目》
  25. 论点艾火《针灸大全》
  26. 论带久枯涸宜润补《济阴纲目》
  27. 论点穴《痰火点雪》
  28. 论带久不止当补卫浓脾《济阴纲目》
  29. 论疔疮《外科枢要》
  30. 论大医习业《备急千金要方》
  31. 论疔疮肿《外科精义》


论细辛_《苏沈良方》_中医方言_【岐黄之术】

论细辛

论细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

东南方所用皆杜衡也，又谓之马蹄香。色黄白，拳局而脆，干则圆，非细辛也。细辛出华山，极细而直，深紫色，味极辛，嚼之习习如生椒。其辛更甚于椒，故《本草》云。细辛水渍令直，是以杜衡伪之也。襄汉间，又有一种细辛。极细而直，色黄白，乃是鬼督邮，非细辛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论淡竹
  • 当前页：论细辛
  • 下一页：论甘草
<<< 返回本书目录
  1. 论细辛《苏沈良方》
  2. 论下《景岳全书》
  3. 论犀角、升麻《吴医汇讲》
  4. 论下疳疮《外科枢要》
  5. 论犀角《肯堂医论》
  6. 论下利经断利止经来《济阴纲目》
  7. 论吸脓法《疡医大全》
  8. 论下体冷全身冷《原要论》
  9. 论雾露饮冷同为浊邪《阴证略例》
  10. 论下血《外科理例》
  11. 论五脏六腑治证《普济方·针灸》
  12. 论下血如豚肝《阴证略例》
  13. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  14. 论下针分寸《普济方·针灸》
  15. 论五脏六腑气绝证候《疡医大全》
  16. 论弦动阴阳二脉不同《伤寒发微论》
  17. 论五脏见四脉应病诗《疡医大全》
  18. 论相火为元气之贼《质疑录》
  19. 论五脏见四脉应病诗《寿世保元》
  20. 论相夹相传《冯氏锦囊秘录》
  21. 论五脏察色候歌《脉诀刊误》
  22. 论香港脚《外科理例》
  23. 论五运六气《疡医大全》
  24. 论小便不通用隔三之法《质疑录》
  25. 论五郁《医旨绪余》
  26. 论小肠虚实寒热生死逆顺脉证之法《中藏经》
  27. 论五音建运《古今医统大全》
  28. 论小儿初生将护法《圣济总录》
  29. 论五香汤《外科理例》
  30. 论小儿疮疹《刘河间伤寒医鉴》
  1. 论细辛《苏沈良方》
  2. 论犀角、升麻《吴医汇讲》
  3. 论下《景岳全书》
  4. 论犀角《肯堂医论》
  5. 论下法《医学集成》
  6. 论吸脓法《疡医大全》
  7. 论下法《医学心悟》
  8. 论雾露饮冷同为浊邪《阴证略例》
  9. 论下疳疮《外科枢要》
  10. 论五脏六腑治证《普济方·针灸》
  11. 论下利经断利止经来《济阴纲目》
  12. 论五脏六腑虚实寒热生死逆顺之法《中藏经》
  13. 论下体冷全身冷《原要论》
  14. 论五脏六腑气绝证候《疡医大全》
  15. 论下血《外科理例》
  16. 论五脏见四脉应病诗《寿世保元》
  17. 论下血如豚肝《阴证略例》
  18. 论五脏见四脉应病诗《疡医大全》
  19. 论下针分寸《普济方·针灸》
  20. 论五脏察色候歌《脉诀刊误》
  21. 论弦动阴阳二脉不同《伤寒发微论》
  22. 论五运六气《疡医大全》
  23. 论相火为元气之贼《质疑录》
  24. 论五郁《医旨绪余》
  25. 论相夹相传《冯氏锦囊秘录》
  26. 论五音建运《古今医统大全》
  27. 论香港脚《外科理例》
  28. 论五香汤《外科理例》
  29. 论消法《医学集成》
  30. 论五痫（儿科）《冯氏锦囊秘录》
  31. 论消法《医学心悟》


论甘草_《苏沈良方》_中医方言_【岐黄之术】

论甘草

论甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

《本草注》引《尔雅》云， 大苦，注甘草也。蔓延生叶似荷，茎青赤，此乃黄药也。

其味极苦，故谓之大苦，非甘草也。甘草枝叶悉如槐，高五六尺。但叶端微尖而糙涩，似有白毛。实作角，生如相思角。四五角作一本生，熟则角折。子如小扁豆，极坚，齿啮不破。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论细辛
  • 当前页：论甘草
  • 下一页：论胡麻
<<< 返回本书目录
  1. 论甘草《苏沈良方》
  2. 论肝病治法《医学衷中参西录》
  3. 论腹中瘀血《济阴纲目》
  4. 论肝脾生病《仁斋直指方论（附补遗）》
  5. 论腹痈《外科枢要》
  6. 论肝气《知医必辨》
  7. 论腹痛《原要论》
  8. 论肝无补法《质疑录》
  9. 论富贵贫贱之病不同《冯氏锦囊秘录》
  10. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  11. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  12. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  13. 论附子饼《外科理例》
  14. 论干燥《冯氏锦囊秘录》
  15. 论附骨疽《外科枢要》
  16. 论革脉之形状及治法《医学衷中参西录》
  17. 论附骨疽《外科理例》
  18. 论隔蒜灸《外科理例》
  19. 论附骨疽《外科精义》
  20. 论隔蒜灸得效《外科精要》
  21. 论妇人诸疾《太平惠民和剂局方》
  22. 论膈噎《史载之方》
  23. 论妇人诸积形状《济阴纲目》
  24. 论各经补泻及专主泻火药《药鉴》
  25. 论妇人温热《重订广温热论》
  26. 论各伤主方《跌打秘方》
  27. 论妇人温病《温热论》
  28. 论各穴要害之处《跌打秘方》
  29. 论妇人伤寒与男子不同治法《伤寒六书》
  30. 论攻利《伤科汇纂》
  1. 论甘草《苏沈良方》
  2. 论腹中瘀血《济阴纲目》
  3. 论肝病治法《医学衷中参西录》
  4. 论腹痈《外科枢要》
  5. 论肝脾生病《仁斋直指方论（附补遗）》
  6. 论腹痛《原要论》
  7. 论肝气（二条）《知医必辨》
  8. 论富贵贫贱之病不同《冯氏锦囊秘录》
  9. 论肝无补法《质疑录》
  10. 论富贵贫贱嗣育得失《冯氏锦囊秘录》
  11. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  12. 论附子饼《外科理例》
  13. 论肝脏虚实寒热生死逆顺脉证之法《华佗神方》
  14. 论附骨疽《外科精义》
  15. 论疳蚀疮《冯氏锦囊秘录》
  16. 论附骨疽《外科枢要》
  17. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  18. 论附骨疽《外科理例》
  19. 论干燥《冯氏锦囊秘录》
  20. 论妇人诸疾《太平惠民和剂局方》
  21. 论革脉之形状及治法《医学衷中参西录》
  22. 论妇人诸积形状《济阴纲目》
  23. 论隔蒜灸《外科理例》
  24. 论妇人温热《重订广温热论》
  25. 论隔蒜灸得效《外科精要》
  26. 论妇人温病《温热论》
  27. 论膈噎《史载之方》
  28. 论妇人伤寒与男子不同治法《伤寒六书》
  29. 论各经补泻及专主泻火药《药鉴》
  30. 论妇人热劳《外科理例》
  31. 论各伤主方《跌打秘方》


论胡麻_《苏沈良方》_中医方言_【岐黄之术】

论胡麻

论胡麻

  • 上一页
  • 目录
  • 相关
  • 下一页

胡麻，直是今油麻，更无他说。予已于《灵苑方》论之。其角有六棱者，有八棱者。中国谓之麻。今谓之大麻是也。有实为苴麻，无实为 麻，又曰牡麻，张骞始自大宛得麻之种，亦谓之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论甘草
  • 当前页：论胡麻
  • 下一页：论赤箭
<<< 返回本书目录
  1. 论胡麻《苏沈良方》
  2. 论滑脉《伤寒发微论》
  3. 论后出余气而解《阴证略例》
  4. 论槐花酒《外科理例》
  5. 论喉症治法《喉舌备要秘旨》
  6. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  7. 论喉症《喉舌备要秘旨》
  8. 论黄湛侯吐血暴证治验《寓意草》
  9. 论喉证治法《医学衷中参西录》
  10. 论蛔《原要论》
  11. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  12. 论火不归原治法《医学衷中参西录》
  13. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  14. 论火热二门《儒门事亲》
  15. 论黑陷《冯氏锦囊秘录》
  16. 论霍乱《刘河间伤寒医鉴》
  17. 论鹤膝风《外科枢要》
  18. 论霍乱治法《医学衷中参西录》
  19. 论河间说伤寒之误《研经言》
  20. 论鸡舌香《苏沈良方》
  21. 论何以得之于脚《外台秘要》
  22. 论积热证候《太平惠民和剂局方》
  23. 论合男女必当其年《济阴纲目》
  24. 论疾诊尺《黄帝内经·灵枢》
  25. 论合和法《太平惠民和剂局方》
  26. 论疾诊尺《灵枢悬解》
  27. 论合和《备急千金要方》
  28. 论疾诊尺《内经评文》
  29. 论好用寒药《刘河间伤寒医鉴》
  30. 论纪运（平气）《古今医统大全》
  1. 论胡麻《苏沈良方》
  2. 论后出余气而解《阴证略例》
  3. 论滑脉《伤寒发微论》
  4. 论喉症治法《喉舌备要秘旨》
  5. 论槐花酒《外科理例》
  6. 论喉症《喉舌备要秘旨》
  7. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  8. 论喉证治法《医学衷中参西录》
  9. 论黄湛侯吐血暴证治验《寓意草》
  10. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  11. 论蛔《原要论》
  12. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  13. 论火不归原治法《医学衷中参西录》
  14. 论黑陷《冯氏锦囊秘录》
  15. 论火法《华佗神方》
  16. 论鹤膝风《外科枢要》
  17. 论火热二门《儒门事亲》
  18. 论河间说伤寒之误《研经言》
  19. 论霍乱《刘河间伤寒医鉴》
  20. 论和法《医学心悟》
  21. 论霍乱治法《医学衷中参西录》
  22. 论和法《医学集成》
  23. 论藿乱症《评琴书屋医略》
  24. 论何以得之于脚《外台秘要》
  25. 论鸡舌香《苏沈良方》
  26. 论合男女必当其年《济阴纲目》
  27. 论积聚瘕杂虫《华佗神方》
  28. 论合和法《太平惠民和剂局方》
  29. 论积热证候《太平惠民和剂局方》
  30. 论合和《备急千金要方》
  31. 论疾诊尺《黄帝内经·灵枢》


论赤箭_《苏沈良方》_中医方言_【岐黄之术】

论赤箭

论赤箭

  • 上一页
  • 目录
  • 相关
  • 下一页

赤箭，即今天麻也。后人既误出天麻条，遂指赤箭别为一物。既无此物，乃取天麻苗为之。滋为不然，《本草》明称。采根阴干，安得以苗为根。草药上品。除五芝之外，赤箭为第一．此神仙补理养生上药，世人惑于天麻之说，遂止用之治风，良可惜哉！或以谓其茎如箭。既言赤箭，疑当用茎，此犹不然。至如鸢尾牛膝之类，皆谓茎叶有所似。用则用根尔，何足疑哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论胡麻
  • 当前页：论赤箭
  • 下一页：论地菘
<<< 返回本书目录
  1. 论赤箭《苏沈良方》
  2. 论赤痢自小肠来《质疑录》
  3. 论赤白游风《外科枢要》
  4. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  5. 论齿为肾胃大肠所属《重楼玉钥续编》
  6. 论抽风不是风《医林改错》
  7. 论齿衄《医旨绪余》
  8. 论臭痘《冯氏锦囊秘录》
  9. 论持手诀消息法《疡医大全》
  10. 论初病大法《济阴纲目》
  11. 论持手诀消息法《外科精义》
  12. 论初诞《冯氏锦囊秘录》
  13. 论成胎分男女之异《济阴纲目》
  14. 论初起肿疡《疡医大全》
  15. 论沉脉形状指法主病《伤寒六书》
  16. 论初妊娠《卫生家宝产科备要》
  17. 论肠痈《外科枢要》
  18. 论初受气《幼幼新书》
  19. 论肠覃《济阴纲目》
  20. 论初诊用药《知医必辨》
  21. 论肠结治法《医学衷中参西录》
  22. 论传阳变阴之极，变病变法《医学入门》
  23. 论产后调理法《济阴纲目》
  24. 论喘（儿科）《冯氏锦囊秘录》
  25. 论产后调护《女科秘旨》
  26. 论喘(附哮)《读医随笔》
  27. 论产后伤寒与胎前有别法《伤寒六书》
  28. 论疮《外科枢要》
  29. 论产后三禁《景岳全书》
  30. 论疮久成《疡医大全》
  1. 论赤箭《苏沈良方》
  2. 论赤白游风《外科枢要》
  3. 论赤痢自小肠来《质疑录》
  4. 论齿为肾胃大肠所属《重楼玉钥续编》
  5. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  6. 论齿衄《医旨绪余》
  7. 论抽风不是风《医林改错》
  8. 论持针《针灸易学》
  9. 论臭《冯氏锦囊秘录》
  10. 论持手诀消息法《外科精义》
  11. 论臭痘《冯氏锦囊秘录》
  12. 论持手诀消息法《疡医大全》
  13. 论出痘饮水即呛《医林改错》
  14. 论成胎分男女之异《济阴纲目》
  15. 论初病大法《济阴纲目》
  16. 论沉脉形状指法主病《伤寒六书》
  17. 论初诞《冯氏锦囊秘录》
  18. 论肠痈《外科枢要》
  19. 论初起肿疡《疡医大全》
  20. 论肠覃《济阴纲目》
  21. 论初妊娠《卫生家宝产科备要》
  22. 论肠结治法《医学衷中参西录》
  23. 论初受气《幼幼新书》
  24. 论产后诸禁《类证治裁》
  25. 论初诊用药《知医必辨》
  26. 论产后调理法《济阴纲目》
  27. 论传尸《华佗神方》
  28. 论产后调护《女科秘旨》
  29. 论传阳变阴之极，变病变法《医学入门》
  30. 论产后伤寒与胎前有别法《伤寒六书》
  31. 论喘（儿科）《冯氏锦囊秘录》


论地菘_《苏沈良方》_中医方言_【岐黄之术】

论地菘

论地菘

  • 上一页
  • 目录
  • 相关
  • 下一页

地菘，即天名精也。世人既不识天名精，又妄认地菘为火蔹。《本草》又出鹤虱一条，都成纷乱。今按地菘即天名精也。其叶似松，又似蔓荆，（名精即蔓荆也）故有二名。鹤虱即其实也。世间有单服火蔹法，乃是服地菘尔，不当服火蔹。火蔹本草名 蔹，即是猪膏莓。

后人不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论赤箭
  • 当前页：论地菘
  • 下一页：论南烛草木
<<< 返回本书目录
  1. 论地菘《苏沈良方》
  2. 论颠狂（儿科）《冯氏锦囊秘录》
  3. 论地骨皮《苏沈良方》
  4. 论点艾火《针灸大全》
  5. 论得之所由《外台秘要》
  6. 论点穴《痰火点雪》
  7. 论得已便令人觉否《外台秘要》
  8. 论疔疮《外科枢要》
  9. 论倒睫赤烂《原机启微》
  10. 论疔疮肿《外科精义》
  11. 论倒仓法《丹溪心法》
  12. 论定死脉形候歌《疡医大全》
  13. 论刀针砭石法《疡医大全》
  14. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  15. 论淡竹《苏沈良方》
  16. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  17. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  18. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  19. 论丹毒（儿科）《冯氏锦囊秘录》
  20. 论痘出候《冯氏锦囊秘录》
  21. 论带下杂治法《济阴纲目》
  22. 论痘疮根源《疡医大全》
  23. 论带下由劳伤冲任《济阴纲目》
  24. 论痘当投热药辨《冯氏锦囊秘录》
  25. 论带下虚寒宜温补《济阴纲目》
  26. 论痘非胎毒《医林改错》
  27. 论带下五色因风邪入于胞门《济阴纲目》
  28. 论痘后疮疡《疡医大全》
  29. 论带下痰实宜吐下《济阴纲目》
  30. 论痘始终顺逆险（计十条）《冯氏锦囊秘录》
  1. 论地菘《苏沈良方》
  2. 论地骨皮《苏沈良方》
  3. 论颠狂（儿科）《冯氏锦囊秘录》
  4. 论的涵义《思考中医》
  5. 论点艾火《针灸大全》
  6. 论得之所由《外台秘要》
  7. 论点穴《痰火点雪》
  8. 论得已便令人觉否《外台秘要》
  9. 论疔疮《外科枢要》
  10. 论倒靥复灌复出《冯氏锦囊秘录》
  11. 论疔疮肿《外科精义》
  12. 论倒靥便秘及利《冯氏锦囊秘录》
  13. 论定神《针灸易学》
  14. 论倒睫赤烂《原机启微》
  15. 论定死脉形候歌《疡医大全》
  16. 论倒仓法《丹溪心法》
  17. 论冬伤于寒春必病温及冬不藏精春必病温治法《医学衷中参西录》
  18. 论刀针砭石法《疡医大全》
  19. 论痘不可妄汗、妄下及宜微汗、微下证《疡医大全》
  20. 论淡竹《苏沈良方》
  21. 论痘不可妄汗妄下及宜微汗微下症《冯氏锦囊秘录》
  22. 论胆虚实寒热生死逆顺脉证之法《华佗神方》
  23. 论痘出候《冯氏锦囊秘录》
  24. 论胆虚实寒热生死逆顺脉证之法《中藏经》
  25. 论痘疮根源《疡医大全》
  26. 论丹溪治产后发热用方之法《女科经纶》
  27. 论痘当投热药辨《冯氏锦囊秘录》
  28. 论丹毒（儿科）《冯氏锦囊秘录》
  29. 论痘非胎毒《医林改错》
  30. 论带下杂治法《济阴纲目》
  31. 论痘后疮疡《疡医大全》


论南烛草木_《苏沈良方》_中医方言_【岐黄之术】

论南烛草木

论南烛草木

  • 上一页
  • 目录
  • 相关
  • 下一页

南烛草木记，传《本草》所说多端。今少有识者为其作青精饭，色黑，乃误用乌臼为之，全非也，此木类也。又似草类，故谓之南烛草木。今人谓之南天烛者是也。南人多种于庭槛之间。茎如蒴 。有节高三四尺，庐山有盈丈者。叶微似楝而小，至秋则实赤如丹，南方至多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论地菘
  • 当前页：论南烛草木
  • 下一页：论太阴元精
<<< 返回本书目录
  1. 论南烛草木《苏沈良方》
  2. 论难产由于安逸气滞《济阴纲目》
  3. 论南北政《古今医统大全》
  4. 论难产由于气虚不运《济阴纲目》
  5. 论男女精血盛衰《济阴纲目》
  6. 论难产由于血滞血干《济阴纲目》
  7. 论男女各由百脉齐到《济阴纲目》
  8. 论难易《妇人规》
  9. 论目为血脉之宗《原机启微》
  10. 论难易《景岳全书》
  11. 论目疾宜出血最急《原机启微》
  12. 论囊痈《外科枢要》
  13. 论目疾分三因《原机启微》
  14. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  15. 论目昏赤肿翳膜皆属于热《原机启微》
  16. 论脑充血之原因及治法《医学衷中参西录》
  17. 论目不能远视为阴气不足《原机启微》
  18. 论脑疽《外科枢要》
  19. 论命门之火不可偏诊于右尺《质疑录》
  20. 论脑贫血痿废治法《医学衷中参西录》
  21. 论脉证名状二十六种所主病证《疡医大全》
  22. 论脑贫血治法《医学衷中参西录》
  23. 论脉证名状二十六种所主病证《外科精义》
  24. 论内伤转疟宜防虚脱并治验《寓意草》
  25. 论脉证《刘河间伤寒医鉴》
  26. 论内托法《疡医大全》
  27. 论脉诀合河图洛书《脉诀乳海》
  28. 论内托散《外科理例》
  29. 论脉诀《中风论》
  30. 论内消《外科理例》
  1. 论南烛草木《苏沈良方》
  2. 论南北政《古今医统大全》
  3. 论难产由于安逸气滞《济阴纲目》
  4. 论男女五脏腑十二经图说二百二十八法《针灸神书》
  5. 论难产由于气虚不运《济阴纲目》
  6. 论男女精血盛衰《济阴纲目》
  7. 论难产由于血滞血干《济阴纲目》
  8. 论男女各由百脉齐到《济阴纲目》
  9. 论难易《景岳全书》
  10. 论目为血脉之宗《原机启微》
  11. 论难易《医述》
  12. 论目疾宜出血最急《原机启微》
  13. 论难易《妇人规》
  14. 论目疾分三因《原机启微》
  15. 论囊痈《外科枢要》
  16. 论目昏赤肿翳膜皆属于热《原机启微》
  17. 论脑充血证可预防及其证误名中风之由《医学衷中参西录》
  18. 论目不能远视为阴气不足《原机启微》
  19. 论脑充血之原因及治法《医学衷中参西录》
  20. 论命门之火不可偏诊于右尺《质疑录》
  21. 论脑疽《外科枢要》
  22. 论闷证《温热经纬》
  23. 论脑贫血痿废治法《医学衷中参西录》
  24. 论脉之部位及其现状《重订囊秘喉书》
  25. 论脑贫血治法《医学衷中参西录》
  26. 论脉证名状二十六种所主病证《外科精义》
  27. 论内伤转疟宜防虚脱并治验《寓意草》
  28. 论脉证名状二十六种所主病证《疡医大全》
  29. 论内托法《疡医大全》
  30. 论脉证《刘河间伤寒医鉴》
  31. 论内托散《外科理例》


论太阴元精_《苏沈良方》_中医方言_【岐黄之术】

论太阴元精

论太阴元精

  • 上一页
  • 目录
  • 相关
  • 下一页

太阴元精，生解州盐泽大卤中，沟渠土内得之。大者如杏叶，小者如鱼鳞，悉皆六角，端正似刻，正如龟甲。其裙袖，小堕其前则下剡，其后则上剡，正如穿山甲。相掩之处，全是龟甲，更无异也。色绿而莹彻，叩之则直理而析，莹明如鉴。析处亦六角，如柳叶，火烧过则悉解。析薄如柳叶，片片相离，白如雪，平洁可爱，此乃禀积阴之气凝结，故皆六角，今天下所用元精，乃绛州山中所出绛石尔，非元精也。楚州盐城县，古盐仓下土中，又有一物，六棱如马牙硝，清莹如水晶，润泽可爱，彼方亦名太阴元精，然喜暴润如盐卤之类，惟解州出者为正。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论南烛草木
  • 当前页：论太阴元精
  • 下一页：论稷米
<<< 返回本书目录
  1. 论太阴元精《苏沈良方》
  2. 论痰病类伤寒香港脚类伤寒《质疑录》
  3. 论太少气运相临同化《古今医统大全》
  4. 论痰积用吐下《济阴纲目》
  5. 论胎孕《知医必辨》
  6. 论痰饮不孕《济阴纲目》
  7. 论胎肖（胎教七）《宜麟策》
  8. 论痰饮咳嗽《太平惠民和剂局方》
  9. 论胎死腹中《济阴纲目》
  10. 论汤散丸《苏沈良方》
  11. 论胎属十二经所养《济阴纲目》
  12. 论汤洗法《疡医大全》
  13. 论胎前诸症《妇科秘方》
  14. 论陶节庵《伤寒寻源》
  15. 论胎前用药法《济阴纲目》
  16. 论体盛绝孕治法《寓意草》
  17. 论胎前调理法《济阴纲目》
  18. 论嚏《读医随笔》
  19. 论胎产金丹《知医必辨》
  20. 论嚏《虚损启微》
  21. 论岁会《古今医统大全》
  22. 论天地六气《古今医统大全》
  23. 论酸楚不痛《疡科纲要》
  24. 论天符《古今医统大全》
  25. 论苏合香《苏沈良方》
  26. 论天癸非精血《质疑录》
  27. 论四肢振摇《阴证略例》
  28. 论天泡疮《外科枢要》
  29. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  30. 论调经大法《济阴纲目》
  1. 论太阴元精《苏沈良方》
  2. 论太少气运相临同化《古今医统大全》
  3. 论痰病类伤寒香港脚类伤寒《质疑录》
  4. 论胎孕《知医必辨》
  5. 论痰积用吐下《济阴纲目》
  6. 论胎肖（胎教七）《宜麟策》
  7. 论痰饮不孕《济阴纲目》
  8. 论胎死腹中《济阴纲目》
  9. 论痰饮咳嗽《太平惠民和剂局方》
  10. 论胎属十二经所养《济阴纲目》
  11. 论汤散丸《苏沈良方》
  12. 论胎前诸症《妇科秘方》
  13. 论汤洗法《疡医大全》
  14. 论胎前用药法《济阴纲目》
  15. 论陶节庵《伤寒寻源》
  16. 论胎前调理法《济阴纲目》
  17. 论体盛绝孕治法《寓意草》
  18. 论胎教《妇人大全良方》
  19. 论嚏《虚损启微》
  20. 论胎产金丹《知医必辨》
  21. 论嚏《读医随笔》
  22. 论祟脉《寿世保元》
  23. 论天地六气《古今医统大全》
  24. 论岁会《古今医统大全》
  25. 论天符《古今医统大全》
  26. 论酸楚不痛《疡科纲要》
  27. 论天癸非精血《质疑录》
  28. 论苏合香《苏沈良方》
  29. 论天泡疮《外科枢要》
  30. 论四肢振摇《阴证略例》
  31. 论调经大法《济阴纲目》


论稷米_《苏沈良方》_中医方言_【岐黄之术】

论稷米

论稷米

  • 上一页
  • 目录
  • 相关
  • 下一页

稷，乃今之 也。齐晋之人，谓稷皆曰祭，是其土音，无他义也。《本草注》云，又名糜子。糜子乃黍属。诗云∶维 维 。维糜维芑， 糜芑皆黍属。以色为别，丹黍谓之糜，糜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论太阴元精
  • 当前页：论稷米
  • 下一页：论苦
<<< 返回本书目录
  1. 论稷米《苏沈良方》
  2. 论加味十全汤《外科理例》
  3. 论忌食《针灸大全》
  4. 论肩背臀《冯氏锦囊秘录》
  5. 论忌食《痰火点雪》
  6. 论煎药必得其法《疡医大全》
  7. 论忌避《痰火点雪》
  8. 论见血无寒《质疑录》
  9. 论纪运（平气）《古今医统大全》
  10. 论江冲寰先生足患治法《寓意草》
  11. 论疾诊尺《内经评文》
  12. 论将护忌慎法《外科精义》
  13. 论疾诊尺《灵枢悬解》
  14. 论将息法《疡医大全》
  15. 论疾诊尺《黄帝内经·灵枢》
  16. 论交骨不开《济阴纲目》
  17. 论积热证候《太平惠民和剂局方》
  18. 论交接出血作痛《济阴纲目》
  19. 论鸡舌香《苏沈良方》
  20. 论交六气时日《古今医统大全》
  21. 论霍乱治法《医学衷中参西录》
  22. 论脚发《外科枢要》
  23. 论霍乱《刘河间伤寒医鉴》
  24. 论脚弱状候不同《中藏经》
  25. 论火热二门《儒门事亲》
  26. 论结胸《冯氏锦囊秘录》
  27. 论火不归原治法《医学衷中参西录》
  28. 论结胸治法《医学衷中参西录》
  29. 论蛔《原要论》
  30. 论解颅囟填囟陷《幼科铁镜》
  1. 论稷米《苏沈良方》
  2. 论忌食《针灸大全》
  3. 论加味十全汤《外科理例》
  4. 论忌食《痰火点雪》
  5. 论肩背臀《冯氏锦囊秘录》
  6. 论忌避《痰火点雪》
  7. 论煎药必得其法《疡医大全》
  8. 论纪运（平气）《古今医统大全》
  9. 论见血无寒《质疑录》
  10. 论疾诊尺《内经评文》
  11. 论江冲寰先生足患治法《寓意草》
  12. 论疾诊尺《灵枢悬解》
  13. 论将护忌慎法《外科精义》
  14. 论疾诊尺《黄帝内经·灵枢》
  15. 论将息法《疡医大全》
  16. 论积热证候《太平惠民和剂局方》
  17. 论交骨不开《济阴纲目》
  18. 论积聚瘕杂虫《华佗神方》
  19. 论交接出血作痛《济阴纲目》
  20. 论鸡舌香《苏沈良方》
  21. 论交六气时日《古今医统大全》
  22. 论藿乱症《评琴书屋医略》
  23. 论脚发《外科枢要》
  24. 论霍乱治法《医学衷中参西录》
  25. 论脚弱状候不同《中藏经》
  26. 论霍乱《刘河间伤寒医鉴》
  27. 论脚弱状候不同《华佗神方》
  28. 论火热二门《儒门事亲》
  29. 论结胸《冯氏锦囊秘录》
  30. 论火法《华佗神方》
  31. 论结胸及痞之源一条《伤寒贯珠集》


论苦_《苏沈良方》_中医方言_【岐黄之术】

论苦

论苦

  • 上一页
  • 目录
  • 相关
  • 下一页

苦 ，即本草酸浆也。《新集本草》，又重出苦 一条∶河西番界中，酸浆有盈丈者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论稷米
  • 当前页：论苦
  • 下一页：论苏合香
<<< 返回本书目录
  1. 论苦《苏沈良方》
  2. 论苦寒补阴之误《质疑录》
  3. 论口眼斜《冯氏锦囊秘录》
  4. 论狂言若有所失《阴证略例》
  5. 论口疮《原要论》
  6. 论溃《外科证治全书》
  7. 论芤脉《肯堂医论》
  8. 论溃后养胃之剂《疡科纲要》
  9. 论客气《古今医统大全》
  10. 论溃疡《外科大成》
  11. 论渴疾本原《集验背疽方》
  12. 论溃疡之水《疡科纲要》
  13. 论咳血《医旨绪余》
  14. 论溃疡之血《疡科纲要》
  15. 论咳嗽（儿科）《冯氏锦囊秘录》
  16. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  17. 论咳嗽《原要论》
  18. 论类破伤风症《外科枢要》
  19. 论咳嗽《读医随笔》
  20. 论类伤寒名义《医学入门》
  21. 论开痰行气《济阴纲目》
  22. 论类中症不可妄用再造丸《知医必辨》
  23. 论开口除脓法《疡医大全》
  24. 论冷热不同《外台秘要》
  25. 论君臣《苏沈良方》
  26. 论里中之里《医学心悟》
  27. 论厥类中风《冯氏锦囊秘录》
  28. 论痢不专属湿热《质疑录》
  29. 论橘柚《苏沈良方》
  30. 论痢无止法《质疑录》
  1. 论苦《苏沈良方》
  2. 论口眼斜《冯氏锦囊秘录》
  3. 论苦寒补阴之误《质疑录》
  4. 论口疮《原要论》
  5. 论狂言若有所失《阴证略例》
  6. 论芤脉《肯堂医论》
  7. 论溃《外科证治全书》
  8. 论客气《古今医统大全》
  9. 论溃后养胃之剂《疡科纲要》
  10. 论渴疾本原《集验背疽方》
  11. 论溃烂必从面起兼辨生死《冯氏锦囊秘录》
  12. 论咳血《医旨绪余》
  13. 论溃烂吉凶《冯氏锦囊秘录》
  14. 论咳嗽（儿科）《冯氏锦囊秘录》
  15. 论溃疡《外科大成》
  16. 论咳嗽《原要论》
  17. 论溃疡之水《疡科纲要》
  18. 论咳嗽《读医随笔》
  19. 论溃疡之血《疡科纲要》
  20. 论开痰行气《济阴纲目》
  21. 论劳伤《华佗神方》
  22. 论开口除脓法《疡医大全》
  23. 论劳嗽吐血能治不能治大旨《理虚元鉴》
  24. 论君臣《苏沈良方》
  25. 论类破伤风症《外科枢要》
  26. 论厥类中风《冯氏锦囊秘录》
  27. 论类伤寒名义《医学入门》
  28. 论橘柚《苏沈良方》
  29. 论类中症不可妄用再造丸《知医必辨》
  30. 论疽疾咽喉口舌生疮《外科理例》
  31. 论冷热不同《外台秘要》


论苏合香_《苏沈良方》_中医方言_【岐黄之术】

论苏合香

论苏合香

  • 上一页
  • 目录
  • 相关
  • 下一页

今之苏合香，如坚木赤色。又有苏合油，如 胶，今多用之为苏合香。按《刘梦得传信方》，用苏合香多薄叶，子如金色，按之则少，放之则起，良久不定，如虫动，气烈者佳也。

如此则

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论苦
  • 当前页：论苏合香
  • 下一页：论熏陆香
<<< 返回本书目录
  1. 论苏合香《苏沈良方》
  2. 论酸楚不痛《疡科纲要》
  3. 论四肢振摇《阴证略例》
  4. 论岁会《古今医统大全》
  5. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  6. 论胎产金丹《知医必辨》
  7. 论四时运气《疫疹一得》
  8. 论胎前调理法《济阴纲目》
  9. 论四时气候《古今医统大全》
  10. 论胎前用药法《济阴纲目》
  11. 论死肉当去《疡医大全》
  12. 论胎前诸症《妇科秘方》
  13. 论司天《冯氏锦囊秘录》
  14. 论胎属十二经所养《济阴纲目》
  15. 论水肿脉证生死候《中藏经》
  16. 论胎死腹中《济阴纲目》
  17. 论水肿鼓胀《医学心悟》
  18. 论胎肖（胎教七）《宜麟策》
  19. 论水肿《外科理例》
  20. 论胎孕《知医必辨》
  21. 论水臌气臌治法《医学衷中参西录》
  22. 论太少气运相临同化《古今医统大全》
  23. 论衰老《广嗣要语》
  24. 论太阴元精《苏沈良方》
  25. 论衰老《古今医统大全》
  26. 论痰病类伤寒香港脚类伤寒《质疑录》
  27. 论述迎随与调气《中医刺灸》
  28. 论痰积用吐下《济阴纲目》
  29. 论鼠疫之原因及治法《医学衷中参西录》
  30. 论痰饮不孕《济阴纲目》
  1. 论苏合香《苏沈良方》
  2. 论四肢振摇《阴证略例》
  3. 论酸楚不痛《疡科纲要》
  4. 论四肢疼痛其病因凉热各异之治法《医学衷中参西录》
  5. 论岁会《古今医统大全》
  6. 论四时运气《疫疹一得》
  7. 论祟脉《寿世保元》
  8. 论四时气候《古今医统大全》
  9. 论胎产金丹《知医必辨》
  10. 论死肉当去《疡医大全》
  11. 论胎教《妇人大全良方》
  12. 论司天《冯氏锦囊秘录》
  13. 论胎前调理法《济阴纲目》
  14. 论水肿生死脉证《华佗神方》
  15. 论胎前用药法《济阴纲目》
  16. 论水肿脉证生死候《中藏经》
  17. 论胎前诸症《妇科秘方》
  18. 论水肿鼓胀《医学心悟》
  19. 论胎属十二经所养《济阴纲目》
  20. 论水肿《外科理例》
  21. 论胎死腹中《济阴纲目》
  22. 论水臌气臌治法《医学衷中参西录》
  23. 论胎肖（胎教七）《宜麟策》
  24. 论水法《华佗神方》
  25. 论胎孕《知医必辨》
  26. 论衰老《古今医统大全》
  27. 论太少气运相临同化《古今医统大全》
  28. 论衰老《广嗣要语》
  29. 论太阴元精《苏沈良方》
  30. 论述迎随与调气《中医刺灸》
  31. 论痰病类伤寒香港脚类伤寒《质疑录》


论熏陆香_《苏沈良方》_中医方言_【岐黄之术】

论熏陆香

论熏陆香

  • 上一页
  • 目录
  • 相关
  • 下一页

熏陆，即乳香也，本名熏陆。以其滴下如乳头者，谓之乳头香。熔塌在地上者，谓之塌香

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论苏合香
  • 当前页：论熏陆香
  • 下一页：论山豆根
<<< 返回本书目录
  1. 论熏陆香《苏沈良方》
  2. 论熏消法《疡医大全》
  3. 论血晕《胎产指南》
  4. 论沿身骨脉及要害去处《洗冤集录》
  5. 论血瘀腹痛法当收止《济阴纲目》
  6. 论颜色轻重《冯氏锦囊秘录》
  7. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  8. 论眼昏花捷要《秘传眼科龙木论》
  9. 论血热痘症禁忌《冯氏锦囊秘录》
  10. 论眼捷法《秘传眼科龙木论》
  11. 论血块《胎产指南》
  12. 论眼证分表里治《原机启微》
  13. 论血臌治法《医学衷中参西录》
  14. 论验轻重伤诀《跌打秘方》
  15. 论血风劳《济阴纲目》
  16. 论验透膜法《疡医大全》
  17. 论血痹《中藏经》
  18. 论阳常有余《质疑录》
  19. 论血崩因虚热《济阴纲目》
  20. 论阳疮毒似阴疮《疡医大全》
  21. 论血崩《外科理例》
  22. 论阳厥极深《刘河间伤寒医鉴》
  23. 论血《济阴纲目》
  24. 论阳明兼证用药法《医学心悟》
  25. 论穴分寸《幼科推拿秘书》
  26. 论阳证似阴《温疫论》
  27. 论穴道《难经》
  28. 论杨季蘅风废之证并答门人四问《寓意草》
  29. 论悬痈《外科枢要》
  30. 论疡科通用丸散《疡科纲要》
  1. 论熏陆香《苏沈良方》
  2. 论血晕《胎产指南》
  3. 论熏消法《疡医大全》
  4. 论血晕《类证治裁》
  5. 论沿身骨脉及要害去处《洗冤集录》
  6. 论血瘀腹痛法当收止《济阴纲目》
  7. 论颜色轻重《冯氏锦囊秘录》
  8. 论血陷二痘《冯氏锦囊秘录》
  9. 论眼昏花捷要《秘传眼科龙木论》
  10. 论血热血盛血虚有异用药宜凉宜治宜补不同《冯氏锦囊秘录》
  11. 论眼捷法《秘传眼科龙木论》
  12. 论血热痘症禁忌《冯氏锦囊秘录》
  13. 论眼证分表里治《原机启微》
  14. 论血块《胎产指南》
  15. 论验轻重伤诀《跌打秘方》
  16. 论血臌治法《医学衷中参西录》
  17. 论验透膜法《疡医大全》
  18. 论血风劳《济阴纲目》
  19. 论阳常有余《质疑录》
  20. 论血痹《华佗神方》
  21. 论阳疮毒似阴疮《疡医大全》
  22. 论血痹《中藏经》
  23. 论阳厥《华佗神方》
  24. 论血崩因虚热《济阴纲目》
  25. 论阳厥极深《刘河间伤寒医鉴》
  26. 论血崩《外科理例》
  27. 论阳明兼证用药法《医学心悟》
  28. 论血《济阴纲目》
  29. 论阳证似阴《温疫论》
  30. 论穴分寸《幼科推拿秘书》
  31. 论杨季蘅风废之证并答门人四问《寓意草》


论山豆根_《苏沈良方》_中医方言_【岐黄之术】

论山豆根

论山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

山豆根极苦。《本草》言味甘者，大误也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论熏陆香
  • 当前页：论山豆根
  • 下一页：论青蒿
<<< 返回本书目录
  1. 论山豆根《苏沈良方》
  2. 论疝不当专属肝经病《质疑录》
  3. 论杀血心痛《济阴纲目》
  4. 论疝瘕《济阴纲目》
  5. 论色脉-幼幼汇集（上）《古今医统大全》
  6. 论疝与肾经绝无相干《质疑录》
  7. 论桑木灸法《疡医大全》
  8. 论善恶形症《外科精要》
  9. 论三月一来为居经《济阴纲目》
  10. 论善能疗者几日可瘥《外台秘要》
  11. 论三因脉证歌《疡医大全》
  12. 论伤各要害处不治《跌打秘方》
  13. 论三阳三阴经脉《普济方·针灸》
  14. 论伤寒初证《医学入门》
  15. 论三消有寒不专主火《质疑录》
  16. 论伤寒传足不传手之误《伤寒六书》
  17. 论三日疟分子午卯酉日《质疑录》
  18. 论伤寒传足经不传手经《质疑录》
  19. 论三品药畏恶相反《太平惠民和剂局方》
  20. 论伤寒春变温病夏变热病《质疑录》
  21. 论三焦有几《质疑录》
  22. 论伤寒古治法《景岳全书》
  23. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  24. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》
  25. 论三部所主脏腑病证《外科精义》
  26. 论伤寒汗药宜早下药宜迟《质疑录》
  27. 论三部所主脏腑病《疡医大全》
  28. 论伤寒见证识病法《伤寒六书》
  29. 论三部脉所主证候《疡医大全》
  30. 论伤寒可下不可下《冯氏锦囊秘录》
  1. 论山豆根《苏沈良方》
  2. 论杀血心痛《济阴纲目》
  3. 论疝不当专属肝经病《质疑录》
  4. 论涩脉弦脉《脉诀刊误》
  5. 论疝瘕《济阴纲目》
  6. 论色脉（幼幼汇集 上）《古今医统大全》
  7. 论疝气症《评琴书屋医略》
  8. 论色歌《针灸大成》
  9. 论疝与肾经绝无相干《质疑录》
  10. 论桑木灸法《疡医大全》
  11. 论善恶形症《外科精要》
  12. 论三月一来为居经《济阴纲目》
  13. 论善能疗者几日可瘥《外台秘要》
  14. 论三因脉证歌《疡医大全》
  15. 论伤各要害处不治《跌打秘方》
  16. 论三阳三阴经脉《普济方·针灸》
  17. 论伤寒成温之理《温病正宗》
  18. 论三消有寒不专主火《质疑录》
  19. 论伤寒初证《医学入门》
  20. 论三日疟分子午卯酉日《质疑录》
  21. 论伤寒传足不传手之误《伤寒六书》
  22. 论三品药畏恶相反《太平惠民和剂局方》
  23. 论伤寒传足经不传手经《质疑录》
  24. 论三痞《华佗神方》
  25. 论伤寒春变温病夏变热病《质疑录》
  26. 论三焦有几《质疑录》
  27. 论伤寒古治法《景岳全书》
  28. 论三焦虚实寒热生死逆顺脉证之法《华佗神方》
  29. 论伤寒汗药宜早下药宜迟《质疑录》
  30. 论三焦虚实寒热生死逆顺脉证之法《中藏经》
  31. 论伤寒汗药宜早下药宜迟《冯氏锦囊秘录》


论青蒿_《苏沈良方》_中医方言_【岐黄之术】

论青蒿

论青蒿

  • 上一页
  • 目录
  • 相关
  • 下一页

蒿之类至多，如青蒿一类。自有两种，有黄色者，有青色者，《本草》谓之青蒿，亦恐有别也。陕西绥银之间，有青蒿丛，或间有一两株，迥然青色，土人谓之香蒿。茎叶与常蒿悉同，但常蒿色绿。而此蒿色青翠，一如松桧之色。至深秋，余蒿并黄，此蒿尤青，气颇芬芳。恐古人所用，以此为胜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论山豆根
  • 当前页：论青蒿
  • 下一页：论文蛤海蛤魁蛤
<<< 返回本书目录
  1. 论青蒿《苏沈良方》
  2. 论轻变重重变轻《冯氏锦囊秘录》
  3. 论钱小鲁嗜酒积热之证《寓意草》
  4. 论轻疫误治每成痼疾《温疫论》
  5. 论钱太封翁足患不宜用热药再误《寓意草》
  6. 论轻重《中风论》
  7. 论气运加临尺寸脉候不应交反说《古今医统大全》
  8. 论求子必知氤氲之时《济阴纲目》
  9. 论气有余即是火《质疑录》
  10. 论求子贵养精血《济阴纲目》
  11. 论气血喜香恶臭《外科理例》
  12. 论求子禁用热剂《济阴纲目》
  13. 论气血盛衰篇《医理真传》
  14. 论求子脉须和平《济阴纲目》
  15. 论气血交会《冯氏锦囊秘录》
  16. 论求子先调经《济阴纲目》
  17. 论气虚血热热毒壅遏症治法《冯氏锦囊秘录》
  18. 论求子须知先天之气《济阴纲目》
  19. 论气虚血热补泻《冯氏锦囊秘录》
  20. 论蛆痘《冯氏锦囊秘录》
  21. 论气虚补泻《冯氏锦囊秘录》
  22. 论热入血室《济阴纲目》
  23. 论气陷血脱法当升举《济阴纲目》
  24. 论人参《肯堂医论》
  25. 论气所伤不同《温疫论》
  26. 论妊妇伤寒又与前证有易法《伤寒六书》
  27. 论气盛衰《温疫论》
  28. 论妊娠疮疡《疡医大全》
  29. 论气色《冯氏锦囊秘录》
  30. 论荣卫色脉参应之法《外科精义》
  1. 论青蒿《苏沈良方》
  2. 论钱小鲁嗜酒积热之证《寓意草》
  3. 论轻变重重变轻《冯氏锦囊秘录》
  4. 论钱太封翁足患不宜用热药再误《寓意草》
  5. 论轻疫误治每成痼疾《温疫论》
  6. 论气运加临尺寸脉候不应交反说《古今医统大全》
  7. 论轻重《中风论》
  8. 论气有余即是火《质疑录》
  9. 论清法《医学集成》
  10. 论气血喜香恶臭《外科理例》
  11. 论清法《医学心悟》
  12. 论气血盛衰篇《医理真传》
  13. 论求子必知氤氲之时《济阴纲目》
  14. 论气血交会《冯氏锦囊秘录》
  15. 论求子贵养精血《济阴纲目》
  16. 论气虚血热热毒壅遏症治法三则《冯氏锦囊秘录》
  17. 论求子禁用热剂《济阴纲目》
  18. 论气虚血热补泻《冯氏锦囊秘录》
  19. 论求子脉须和平《济阴纲目》
  20. 论气虚补泻《冯氏锦囊秘录》
  21. 论求子先调经《济阴纲目》
  22. 论气陷血脱法当升举《济阴纲目》
  23. 论求子须知先天之气《济阴纲目》
  24. 论气所伤不同《温疫论》
  25. 论蛆痘《冯氏锦囊秘录》
  26. 论气盛衰《温疫论》
  27. 论取寸《针灸易学》
  28. 论气色《冯氏锦囊秘录》
  29. 论热入血室《济阴纲目》
  30. 论气促《原要论》
  31. 论人参《肯堂医论》


论文蛤海蛤魁蛤_《苏沈良方》_中医方言_【岐黄之术】

论文蛤海蛤魁蛤

论文蛤海蛤魁蛤

  • 上一页
  • 目录
  • 相关
  • 下一页

按文蛤即吴人所食花蛤也。魁蛤即车螯也。海蛤今不识，其生时，但海岸泥沙中得之。

大者如棋子，细者如油麻粒，或黄或赤相杂，盖非一类。乃诸蛤之房，为海水 砺光莹，都非旧质。蛤之属其类至多，房之坚久莹洁者皆可用。不必指一物，故通谓之海蛤耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论青蒿
  • 当前页：论文蛤海蛤魁蛤
  • 下一页：论漏芦
<<< 返回本书目录
  1. 论文蛤海蛤魁蛤《苏沈良方》
  2. 论闻君求血证兼痰证治法《寓意草》
  3. 论温热症辨似要义《重订广温热论》
  4. 论无热虚劳《济阴纲目》
  5. 论温热与风寒各异《重订广温热论》
  6. 论无痰不作疟《质疑录》
  7. 论温热五种辨法《重订广温热论》
  8. 论无痰不作眩《质疑录》
  9. 论温热四时皆有（添加）《重订广温热论》
  10. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  11. 论温热兼症疗法《重订广温热论》
  12. 论吴圣符单腹胀治法《寓意草》
  13. 论温热即是伏火（添加）《重订广温热论》
  14. 论吴叔宝无病而得死脉《寓意草》
  15. 论温热伏气与新感不同（添加）《重订广温热论》
  16. 论吴又可《伤寒寻源》
  17. 论温热病舌黄《塘医话》
  18. 论吴又可《温疫论》《知医必辨》
  19. 论温热本症疗法（添加）《重订广温热论》
  20. 论吴又可达原饮不可以治温病《医学衷中参西录》
  21. 论温疟证《伤寒发微论》
  22. 论五丁状候《中藏经》
  23. 论温病与伤寒病情不同治法各异《温热逢源》
  24. 论五发疽《外科精义》
  25. 论温病初发脉象舌苔本无一定《温热逢源》
  26. 论五行各有五《冯氏锦囊秘录》
  27. 论胃虚实寒热生死逆顺脉证之法《中藏经》
  28. 论五行胜复《古今医统大全》
  29. 论胃脘痈《外科枢要》
  30. 论五行所属金木水火土位《明目至宝》
  1. 论文蛤海蛤魁蛤《苏沈良方》
  2. 论温热症辨似要义《温病正宗》
  3. 论文结论中是否包括了全部研究对象《预防医学》
  4. 论温热症辨似要义《重订广温热论》
  5. 论闻君求血证兼痰证治法《寓意草》
  6. 论温热与风寒各异《温病正宗》
  7. 论无热虚劳《济阴纲目》
  8. 论温热与风寒各异《重订广温热论》
  9. 论无痰不作疟《质疑录》
  10. 论温热五种辨法《温病正宗》
  11. 论无痰不作眩《质疑录》
  12. 论温热五种辨法《重订广温热论》
  13. 论吴吉长乃室及王氏妇误药之治验《寓意草》
  14. 论温热四时皆有（添加）《重订广温热论》
  15. 论吴圣符单腹胀治法《寓意草》
  16. 论温热四时皆有《温病正宗》
  17. 论吴氏《温病条辨》之误《温病正宗》
  18. 论温热兼症疗法《重订广温热论》
  19. 论吴叔宝无病而得死脉《寓意草》
  20. 论温热即是伏火（添加）《重订广温热论》
  21. 论吴又可《伤寒寻源》
  22. 论温热即是伏火《温病正宗》
  23. 论吴又可《温疫论》（四条）《知医必辨》
  24. 论温热伏气与新感不同（添加）《重订广温热论》
  25. 论吴又可达原饮不可以治温病《医学衷中参西录》
  26. 论温热伏气与新感不同《温病正宗》
  27. 论五丁状候《中藏经》
  28. 论温热病舌黄《塘医话》
  29. 论五疔状候《华佗神方》
  30. 论温热本症疗法（添加）《重订广温热论》
  31. 论五发疽《外科精义》


论漏芦_《苏沈良方》_中医方言_【岐黄之术】

论漏芦

论漏芦

  • 上一页
  • 目录
  • 相关
  • 下一页

今方家所用漏芦，乃飞廉也。飞廉一名漏芦，苗似苦芙，根似牛蒡，绵头者是也，采时用根。今闽中所用漏芦，茎如油麻，高六七寸。秋深枯黑如漆，时用苗。《本草》自有一条，正谓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论文蛤海蛤魁蛤
  • 当前页：论漏芦
  • 下一页：论赭魁
<<< 返回本书目录
  1. 论漏芦《苏沈良方》
  2. 论鹿茸麋茸《苏沈良方》
  3. 论龙芮《苏沈良方》
  4. 论瘰《外科枢要》
  5. 论六味车螯散《外科理例》
  6. 论瘰治法《外科精义》
  7. 论六十日交气日刻《古今医统大全》
  8. 论麻疹属腑治法《冯氏锦囊秘录》
  9. 论六十年客气《古今医统大全》
  10. 论麻子《苏沈良方》
  11. 论六气所生之病《史载之方》
  12. 论脉《景岳全书》
  13. 论六脉《古今医统大全》
  14. 论脉《景岳全书》
  15. 论六经正病《医学入门》
  16. 论脉《难经》
  17. 论六经无再传《叶选医衡》
  18. 论脉《伤寒直格》
  19. 论六经传受《刘河间伤寒医鉴》
  20. 论脉《虚损启微》
  21. 论六病《古今医统大全》
  22. 论脉次第《阴证略例》
  23. 论瘤赘《外科枢要》
  24. 论脉候法《外台秘要》
  25. 论流注《外科枢要》
  26. 论脉紧要诸条《冯氏锦囊秘录》
  27. 论流气饮十宣散《外科理例》
  28. 论脉诀《中风论》
  29. 论刘筠枝长郎失血之证《寓意草》
  30. 论脉诀合河图洛书《脉诀乳海》
  1. 论漏芦《苏沈良方》
  2. 论龙芮《苏沈良方》
  3. 论鹿茸麋茸《苏沈良方》
  4. 论六味车螯散《外科理例》
  5. 论瘰《外科枢要》
  6. 论六十日交气日刻《古今医统大全》
  7. 论瘰治法《外科精义》
  8. 论六十年客气《古今医统大全》
  9. 论麻疹属腑治法《冯氏锦囊秘录》
  10. 论六气所生之病《史载之方》
  11. 论麻子《苏沈良方》
  12. 论六脉《古今医统大全》
  13. 论脉《景岳全书》
  14. 论六经正病《医学入门》
  15. 论脉《景岳全书》
  16. 论六经无再传《叶选医衡》
  17. 论脉《虚损启微》
  18. 论六经传受《刘河间伤寒医鉴》
  19. 论脉病外内证诀《华佗神方》
  20. 论六病《古今医统大全》
  21. 论脉次第《阴证略例》
  22. 论瘤赘《外科枢要》
  23. 论脉候法《外台秘要》
  24. 论流注《外科枢要》
  25. 论脉紧要诸条《冯氏锦囊秘录》
  26. 论流气饮十宣散《外科理例》
  27. 论脉诀《中风论》
  28. 论刘筠枝长郎失血之证《寓意草》
  29. 论脉诀合河图洛书《脉诀乳海》
  30. 论岭南诸病《冯氏锦囊秘录》
  31. 论脉要《华佗神方》


论赭魁_《苏沈良方》_中医方言_【岐黄之术】

论赭魁

论赭魁

  • 上一页
  • 目录
  • 相关
  • 下一页

《本草》所谓赭魁，皆未详审。今赭魁南中极多，肤黑肌赤，似何首乌。切破，其中赤白理如槟榔，有赤汁如赭。南人以染皮制靴，闽岭人谓之余粮。《本草禹余粮注》中所引，乃此物

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论漏芦
  • 当前页：论赭魁
  • 下一页：论龙芮
<<< 返回本书目录
  1. 论赭魁《苏沈良方》
  2. 论针法《景岳全书》
  3. 论赵氏《医贯》症因差误治法不合《症因脉治》
  4. 论针法《难经》
  5. 论爪《虚损启微》
  6. 论针灸学之渊源及真传之难得《金针秘传》
  7. 论瘴疟证候《太平惠民和剂局方》
  8. 论针烙法《疡医大全》
  9. 论胀《痧胀玉衡》
  10. 论针形至微何能补泻《重楼玉钥》
  11. 论张仲景《伤寒论》《医原》
  12. 论针之名《普济方·针灸》
  13. 论张受先先生漏证善后之宜《寓意草》
  14. 论真中风外有六经之形症《质疑录》
  15. 论谵言妄语有阴阳《阴证略例》
  16. 论诊暴病脉歌《疡医大全》
  17. 论瘵骨蒸热《济阴纲目》
  18. 论诊病须知四诊《知医必辨》
  19. 论柞木饮子《外科理例》
  20. 论诊法《医旨绪余》
  21. 论燥火之症治《重订广温热论》
  22. 论诊候《备急千金要方》
  23. 论脏象《中风论》
  24. 论诊候肺疽肺痿法《外科精义》
  25. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  26. 论诊候入式法《疡医大全》
  27. 论脏腑《苏沈良方》
  28. 论诊杂病必死候《中藏经》
  29. 论脏腑《难经》
  30. 论诊杂病生死脉歌《疡医大全》
  1. 论赭魁《苏沈良方》
  2. 论赵氏《医贯》症因差误治法不合《症因脉治》
  3. 论针法《景岳全书》
  4. 论爪《虚损启微》
  5. 论针灸学之渊源及真传之难得《金针秘传》
  6. 论瘴疟证候《太平惠民和剂局方》
  7. 论针烙法《疡医大全》
  8. 论胀《痧胀玉衡》
  9. 论针形至微何能补泻《重楼玉钥》
  10. 论张仲景《伤寒论》《医原》
  11. 论针之名《普济方·针灸》
  12. 论张受先先生漏证善后之宜《寓意草》
  13. 论真中风外有六经之形症《质疑录》
  14. 论谵言妄语有阴阳《阴证略例》
  15. 论诊暴病脉歌《疡医大全》
  16. 论瘵骨蒸热《济阴纲目》
  17. 论诊病须知四诊《知医必辨》
  18. 论柞木饮子《外科理例》
  19. 论诊法《医旨绪余》
  20. 论燥火之症治《重订广温热论》
  21. 论诊候《备急千金要方》
  22. 论脏象《中风论》
  23. 论诊候肺疽肺痿法《外科精义》
  24. 论脏无他病时发热自汗出而不愈以桂枝汤先其时发汗则愈《读医随笔》
  25. 论诊候入式法《疡医大全》
  26. 论脏腑经络穴道部位始知疮疡何经受病《疡医大全》
  27. 论诊杂病必死候《中藏经》
  28. 论脏腑《苏沈良方》
  29. 论诊杂病必死脉候《华佗神方》
  30. 论在内为血在外为汗《质疑录》
  31. 论诊杂病生死脉歌《疡医大全》


论龙芮_《苏沈良方》_中医方言_【岐黄之术】

论龙芮

论龙芮

  • 上一页
  • 目录
  • 相关
  • 下一页

石龙芮，今有两种。水生者叶光而末圆，地生者其叶毛而末锐。入药用水生者，陆生者亦谓

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论赭魁
  • 当前页：论龙芮
  • 下一页：论麻子
<<< 返回本书目录
  1. 论龙芮《苏沈良方》
  2. 论漏芦《苏沈良方》
  3. 论六味车螯散《外科理例》
  4. 论鹿茸麋茸《苏沈良方》
  5. 论六十日交气日刻《古今医统大全》
  6. 论瘰《外科枢要》
  7. 论六十年客气《古今医统大全》
  8. 论瘰治法《外科精义》
  9. 论六气所生之病《史载之方》
  10. 论麻疹属腑治法《冯氏锦囊秘录》
  11. 论六脉《古今医统大全》
  12. 论麻子《苏沈良方》
  13. 论六经正病《医学入门》
  14. 论脉《景岳全书》
  15. 论六经无再传《叶选医衡》
  16. 论脉《景岳全书》
  17. 论六经传受《刘河间伤寒医鉴》
  18. 论脉《难经》
  19. 论六病《古今医统大全》
  20. 论脉《伤寒直格》
  21. 论瘤赘《外科枢要》
  22. 论脉《虚损启微》
  23. 论流注《外科枢要》
  24. 论脉次第《阴证略例》
  25. 论流气饮十宣散《外科理例》
  26. 论脉候法《外台秘要》
  27. 论刘筠枝长郎失血之证《寓意草》
  28. 论脉紧要诸条《冯氏锦囊秘录》
  29. 论岭南诸病《冯氏锦囊秘录》
  30. 论脉诀《中风论》
  1. 论龙芮《苏沈良方》
  2. 论六味车螯散《外科理例》
  3. 论漏芦《苏沈良方》
  4. 论六十日交气日刻《古今医统大全》
  5. 论鹿茸麋茸《苏沈良方》
  6. 论六十年客气《古今医统大全》
  7. 论瘰《外科枢要》
  8. 论六气所生之病《史载之方》
  9. 论瘰治法《外科精义》
  10. 论六脉《古今医统大全》
  11. 论麻疹属腑治法《冯氏锦囊秘录》
  12. 论六经正病《医学入门》
  13. 论麻子《苏沈良方》
  14. 论六经无再传《叶选医衡》
  15. 论脉《景岳全书》
  16. 论六经传受《刘河间伤寒医鉴》
  17. 论脉《景岳全书》
  18. 论六病《古今医统大全》
  19. 论脉《虚损启微》
  20. 论瘤赘《外科枢要》
  21. 论脉病外内证诀《华佗神方》
  22. 论流注《外科枢要》
  23. 论脉次第《阴证略例》
  24. 论流气饮十宣散《外科理例》
  25. 论脉候法《外台秘要》
  26. 论刘筠枝长郎失血之证《寓意草》
  27. 论脉紧要诸条《冯氏锦囊秘录》
  28. 论岭南诸病《冯氏锦囊秘录》
  29. 论脉诀《中风论》
  30. 论淋沥小便不利《华佗神方》
  31. 论脉诀合河图洛书《脉诀乳海》


论麻子_《苏沈良方》_中医方言_【岐黄之术】

论麻子

论麻子

  • 上一页
  • 目录
  • 相关
  • 下一页

麻子，海东来者最大如莲实。出柘萝岛，其次上郡北地所出。大如大豆，亦善，其余皆下材。用时去壳，其法取麻子帛包，沸汤中浸，候汤冷，乃取悬井中，勿令着水。明日日中曝干，就新瓦上，轻 ，其壳悉解，簸扬取肉，粒粒皆完。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论龙芮
  • 当前页：论麻子
  • 下一页：灸二十二种骨蒸法
<<< 返回本书目录
  1. 论麻子《苏沈良方》
  2. 论脉《景岳全书》
  3. 论麻疹属腑治法《冯氏锦囊秘录》
  4. 论脉《景岳全书》
  5. 论瘰治法《外科精义》
  6. 论脉《难经》
  7. 论瘰《外科枢要》
  8. 论脉《伤寒直格》
  9. 论鹿茸麋茸《苏沈良方》
  10. 论脉《虚损启微》
  11. 论漏芦《苏沈良方》
  12. 论脉次第《阴证略例》
  13. 论龙芮《苏沈良方》
  14. 论脉候法《外台秘要》
  15. 论六味车螯散《外科理例》
  16. 论脉紧要诸条《冯氏锦囊秘录》
  17. 论六十日交气日刻《古今医统大全》
  18. 论脉诀《中风论》
  19. 论六十年客气《古今医统大全》
  20. 论脉诀合河图洛书《脉诀乳海》
  21. 论六气所生之病《史载之方》
  22. 论脉证《刘河间伤寒医鉴》
  23. 论六脉《古今医统大全》
  24. 论脉证名状二十六种所主病证《外科精义》
  25. 论六经正病《医学入门》
  26. 论脉证名状二十六种所主病证《疡医大全》
  27. 论六经无再传《叶选医衡》
  28. 论命门之火不可偏诊于右尺《质疑录》
  29. 论六经传受《刘河间伤寒医鉴》
  30. 论目不能远视为阴气不足《原机启微》
  1. 论麻子《苏沈良方》
  2. 论麻疹属腑治法《冯氏锦囊秘录》
  3. 论脉《景岳全书》
  4. 论瘰治法《外科精义》
  5. 论脉《景岳全书》
  6. 论瘰《外科枢要》
  7. 论脉《虚损启微》
  8. 论鹿茸麋茸《苏沈良方》
  9. 论脉病外内证诀《华佗神方》
  10. 论漏芦《苏沈良方》
  11. 论脉次第《阴证略例》
  12. 论龙芮《苏沈良方》
  13. 论脉候法《外台秘要》
  14. 论六味车螯散《外科理例》
  15. 论脉紧要诸条《冯氏锦囊秘录》
  16. 论六十日交气日刻《古今医统大全》
  17. 论脉诀《中风论》
  18. 论六十年客气《古今医统大全》
  19. 论脉诀合河图洛书《脉诀乳海》
  20. 论六气所生之病《史载之方》
  21. 论脉要《华佗神方》
  22. 论六脉《古今医统大全》
  23. 论脉证《刘河间伤寒医鉴》
  24. 论六经正病《医学入门》
  25. 论脉证名状二十六种所主病证《疡医大全》
  26. 论六经无再传《叶选医衡》
  27. 论脉证名状二十六种所主病证《外科精义》
  28. 论六经传受《刘河间伤寒医鉴》
  29. 论脉之部位及其现状《重订囊秘喉书》
  30. 论六病《古今医统大全》
  31. 论闷证《温热经纬》


灸二十二种骨蒸法_《苏沈良方》_中医方言_【岐黄之术】

灸二十二种骨蒸法

灸二十二种骨蒸法

  • 上一页
  • 目录
  • 相关
  • 下一页

崔丞相灸劳法，《外台秘要》、《崔相家传方》及《王宝臣经验方》，悉编载，然皆差误毗陵郡有石刻最详。余取诸本参校，成此一书，比古方极为委曲。依此治人，未尝不验，一灸而愈。予在宜城，久病虚羸，用此而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论麻子
  • 当前页：灸二十二种骨蒸法
  • 下一页：唐中书侍郎崔知悌序
<<< 返回本书目录
  1. 灸二十二种骨蒸法《苏沈良方》
  2. 灸二十四《幼幼新书》
  3. 灸肚大青筋《幼科铁镜》
  4. 灸二十种骨蒸《针灸资生经》
  5. 灸刺统论《圣济总录》
  6. 灸法《古今医统大全》
  7. 灸刺论《普济方·针灸》
  8. 灸法《厘正按摩要术》
  9. 灸刺禁忌论《圣济总录》
  10. 灸法《寿世保元》
  11. 灸刺禁忌论《普济方·针灸》
  12. 灸法《医学入门》
  13. 灸刺各法《焦氏喉科枕秘》
  14. 灸法《瘴疟指南》
  15. 灸疮要发《古今医统大全》
  16. 灸法《针灸学》
  17. 灸疮调治歌《医宗金鉴》
  18. 灸法《中医名词词典》
  19. 灸疮调治歌《刺灸心法要诀》
  20. 灸法大小多少歌《刺灸心法要诀》
  21. 灸疮脓不瘥方《外台秘要》
  22. 灸法大小多少歌《医宗金鉴》
  23. 灸疮膏药歌《医宗金鉴》
  24. 灸法点穴用火歌《刺灸心法要诀》
  25. 灸疮膏药歌《刺灸心法要诀》
  26. 灸法点穴用火歌《医宗金鉴》
  27. 灸疮膏法；洗灸疮；灸后调摄法《针灸大成》
  28. 灸法门《串雅内外编》
  29. 灸疮膏【方剂大全】
  30. 灸法调养歌《刺灸心法要诀》
  1. 灸二十二种骨蒸法《苏沈良方》
  2. 灸耳证穴道《医学集成》
  3. 灸二十四《幼幼新书》
  4. 灸呃逆穴道《医学集成》
  5. 灸二十种骨蒸《针灸资生经》
  6. 灸肚大青筋《幼科铁镜》
  7. 灸法《针灸大成》
  8. 灸癜风《中医词典》
  9. 灸法《中医名词词典》
  10. 灸癜风《手穴手纹诊治》
  11. 灸法《中医词典》
  12. 灸带证穴道《医学集成》
  13. 灸法《备急千金要方》
  14. 灸大便闭穴道《医学集成》
  15. 灸法《备急千金要方》
  16. 灸刺统论《圣济总录》
  17. 灸法《备急千金要方》
  18. 灸刺论《普济方·针灸》
  19. 灸法《备急千金要方》
  20. 灸刺禁忌论《普济方·针灸》
  21. 灸法《备急千金要方》
  22. 灸刺禁忌论《圣济总录》
  23. 灸法《备急千金要方》
  24. 灸刺各法《焦氏喉科枕秘》
  25. 灸法《备急千金要方》
  26. 灸刺《中医词典》
  27. 灸法《备急千金要方》
  28. 灸疮要法《针灸大成》
  29. 灸法《备急千金要方》
  30. 灸疮要发《古今医统大全》
  31. 灸法《备急千金要方》


唐中书侍郎崔知悌序_《苏沈良方》_中医方言_【岐黄之术】

唐中书侍郎崔知悌序

唐中书侍郎崔知悌序

  • 上一页
  • 目录
  • 相关
  • 下一页

夫含灵受气，禀之于五行。摄生乖理，降之以六疾。若《歧黄广记》，《蔚有旧经》。攻灸兼行，显着斯术。骨蒸病者，亦名传尸，亦谓 ，亦称复连，亦曰无辜。丈夫以癖气为根，妇人以血气为本。无问长少，多染此病。婴孺之流，传注更苦。其为状也，发干而耸，或聚或分，或腹中有块，或脑后两边有小结，多者乃至五六。或夜卧盗汗，梦与鬼交。虽目视分明，而四肢无力，且上气食少，渐就沉羸。纵延日时，终于 尽。余昔忝洛州司马，尝三十日灸活一十三人，前后瘥者数逾二百。至于狸骨獭肝，徒闻曩说，金牙铜鼻，罕见其能，未若此方。扶危拯急，非止单攻骨蒸。又别疗气疗风，或瘴或劳，或邪或癖，或患状既广。

灸活者不可具述，略陈梗概。又恐传受讹谬，以误将来。今故具图形状，庶令览者易悉，使所在流布。颇用家藏，未暇外请名医，傍求上药，还魂返魄，何难之有？遇斯疾可不务乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸二十二种骨蒸法
  • 当前页：唐中书侍郎崔知悌序
  • 下一页：取穴法
<<< 返回本书目录
  1. 唐中书侍郎崔知悌序《苏沈良方》
  2. 堂弟东里内子咳嗽吐红《孙文垣医案》
  3. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  4. 堂妹感冒暑风证治《程杏轩医案》
  5. 唐太仆令启玄子王冰序《古今医统大全》
  6. 堂妹吐证《程杏轩医案》
  7. 唐松草【中药大全】
  8. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  9. 唐古特青兰苗【中药大全】
  10. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  11. 唐古特青兰【中药大全】
  12. 棠梨《本草纲目》完整版
  13. 唐古特马尿泡【中药大全】
  14. 棠梨【中药大全】
  15. 唐古特报春【中药大全】
  16. 棠梨枝叶【中药大全】
  17. 唐本序《证类本草》
  18. 塘虱鱼【中药大全】
  19. 唐本退十种《普济方·针灸》
  20. 溏泄《秘传证治要诀及类方》
  21. 唐本退《千金翼方》
  22. 溏泄《普济方·针灸》
  23. 唐跋《温热经纬》
  24. 溏泄《针灸资生经》
  25. 唐《古今医统大全》
  26. 溏泻《扁鹊心书》
  27. 羰基镍中毒【疾病大全】
  28. 糖《食物疗法》
  29. 汤饮类《食物疗法》
  30. 糖贝饮【方剂大全】
  1. 唐中书侍郎崔知悌序《苏沈良方》
  2. 唐郑相国方《医方论》
  3. 唐宗海（1847-1897年）《中医词典》
  4. 唐郑相国方《冯氏锦囊秘录》
  5. 堂弟东里内子咳嗽吐红《孙文垣医案》
  6. 唐郑相国方《冯氏锦囊秘录》
  7. 堂妹感冒暑风证治《程杏轩医案》
  8. 唐玉书《中医词典》
  9. 堂妹吐证《程杏轩医案》
  10. 唐与正《中医词典》
  11. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  12. 唐永卿《中医词典》
  13. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  14. 唐夷《名医别录》
  15. 棠《饮食须知》
  16. 唐夷《证类本草》
  17. 棠梨《玉楸药解》
  18. 唐夷《新修本草》
  19. 棠梨泡《外科证治全书》
  20. 唐夷《千金翼方》
  21. 棠梨枝叶《得配本草》
  22. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  23. 棠球子《医学入门》
  24. 唐威源《中医词典》
  25. 棠球子《证类本草》
  26. 唐天后泽面法《女科切要》
  27. 溏《中医词典》
  28. 唐太仆令启玄子王冰序《古今医统大全》
  29. 溏泄《中医词典》
  30. 唐慎微《中医词典》
  31. 溏泄《普济方·针灸》


取穴法_《苏沈良方》_中医方言_【岐黄之术】

取穴法

取穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

先定穴，令患人平身立正，取一细绳KT 之，勿令展缩，顺脚底贴肉坚踏之。男左女右，其绳前头与大拇指端齐，后头令当脚根中心，向后引绳，循脚肚贴肉直上，至曲 中大横纹截断。又令患人解发分两边，令见头缝，自囟门平分至脑后，乃平身正坐，取向所截绳一头，令与鼻端齐，引绳向上，正循头缝，至脑后贴肉垂下。循脊骨，引绳向下至绳尽处。

当脊骨，以墨点记之。（墨点不是灸处）又取一绳子，令患人合口，将绳子按于口上，两头至吻，却拘起绳子中心，至鼻柱根下止。如此便齐两吻截断，将此绳展令直，于前来脊骨上墨点处。横量取平，勿令高下，绳子先中折，当中以墨记之，却展开绳子横量，以绳子上墨点，正压脊骨上墨点为正。两头取中，勿令高下，于绳子两头，以白圈记，白圈是灸穴也。

以上是第一次点二穴。

次二穴，令其人平身正坐，稍缩臂膊。取一绳绕项，向前双垂，与鸠尾齐。鸠尾是心岐骨，人有无心岐骨者。至从胸前两岐头下量取一寸，即是鸠尾也。即双截断，却背翻绳头向项后，以绳子中停取心正，令当喉咙结骨上。其绳两头夹项双垂，循脊骨以墨点记之。（墨点不是灸处）又取一绳子，令其人合口。横量齐两吻截断，还于脊骨上墨点横量如法。绳子两头，以白圈记之，白圈是灸穴处。

以上是第二次点穴。通前共四穴。同时灸，日别各七壮。至第二穴，壮累灸至一百，或一百五十壮为妙。候灸疮欲瘥，又依后法灸二穴。

又次二穴，以第二次量口吻绳子。于第二次双绳头尽处，墨点上。当脊骨，直上下竖点，令以上是第三次点两穴，谓之四花穴。灸两穴各百壮，三次共六穴。各取离日量度，度讫，即下火。唯须三月三日艾最佳。病瘥百日内，忌饮食房室，安心静处将息。若一月后觉未瘥，复初穴上再灸。

一胞蒸（小便赤黄） 二玉房蒸（男遗尿失精，女月漏不调） 三脑蒸（头眩热闷） 四髓蒸（觉髓沸热） 五骨蒸（齿黑） 六筋蒸（甲焦） 七血蒸（发焦） 八脉蒸（急缓不调） 九肝蒸（或时眼前昏暗） 十心蒸（舌焦或疮或时胸满） 十一脾蒸（唇焦坼或口疮） 十二肺蒸（口干生疮） 十三肾蒸（耳干焦） 十四膀胱蒸（右耳焦） 十五胆蒸（眼目失光） 十六胃蒸（舌下痛） 十七小肠蒸（下沥不禁） 十八大肠蒸（右鼻孔痛） 十九二焦蒸（乍寒乍热） 二十肉蒸（别人觉热自觉冷寒） 二十一皮蒸（皮生粟起） 二十二气蒸（遍身壮热不自安息）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唐中书侍郎崔知悌序
  • 当前页：取穴法
  • 下一页：用尺寸取穴法
<<< 返回本书目录
  1. 取穴法《苏沈良方》
  2. 取牙宜慎《医门补要》
  3. 取穴尺寸图说《古今医统大全》
  4. 取渊汤【方剂大全】
  5. 取穴《厘正按摩要术》
  6. 取竹沥荆沥法《古今医统大全》
  7. 取温凉汗吐泻秘旨《幼科推拿秘书》
  8. 取字解《景景医话》
  9. 取铁华粉法《古今医统大全》
  10. 龋齿《常见中老年疾病防治》
  11. 取天河水法《厘正按摩要术》
  12. 龋齿《家庭医学百科-医疗康复篇》
  13. 取嚏《随息居重订霍乱论》
  14. 龋齿《幼幼新书》
  15. 取肾俞穴法《针灸大全》
  16. 龋齿【疾病大全】
  17. 取肾俞法《针灸聚英》
  18. 龋齿【中药主治】
  19. 取人中黄法《古今医统大全》
  20. 龋齿方《外台秘要》
  21. 取清明水制明目膏法《古今医统大全》
  22. 龋齿痛【中药主治】
  23. 取气太冲《养生导引秘籍》
  24. 龋蛀《证治准绳·类方》
  25. 取骑竹马灸穴法《针灸大全》
  26. 去〔脏腑〕之火《医学启源》
  27. 取蟠桃酒法《古今医统大全》
  28. 去斑膏【方剂大全】
  29. 取孔穴法《千金翼方》
  30. 去大脑强直【疾病症状】
  1. 取穴法《苏沈良方》
  2. 取穴法《寿世保元》
  3. 取穴歌《医宗金鉴》
  4. 取穴法《中医词典》
  5. 取牙不犯手方《医方考》
  6. 取穴尺寸图说《古今医统大全》
  7. 取牙宜慎《医门补要》
  8. 取穴《厘正按摩要术》
  9. 取样时间《临床生物化学》
  10. 取温凉汗吐泻秘旨《幼科推拿秘书》
  11. 取长虫兼治心痛方《中藏经》
  12. 取痛牙法《奇效简便良方》
  13. 取竹沥荆沥法《古今医统大全》
  14. 取铁华粉法《古今医统大全》
  15. 取蛀牙法《中医词典》
  16. 取天河水法《厘正按摩要术》
  17. 取字解《景景医话》
  18. 取天河水《中医词典》
  19. 取足三里穴法《痰火点雪》
  20. 取嚏《随息居重订霍乱论》
  21. 龋《中医词典》
  22. 取肾俞穴法《针灸大全》
  23. 龋病《口腔科学》
  24. 取肾俞法《针灸聚英》
  25. 龋齿《常见中老年疾病防治》
  26. 取肾俞法《针灸大成》
  27. 龋齿《家庭医学百科-医疗康复篇》
  28. 取肾穴法《痰火点雪》
  29. 龋齿《中医词典》
  30. 取膻中法《痰火点雪》
  31. 龋齿《幼幼新书》


用尺寸取穴法_《苏沈良方》_中医方言_【岐黄之术】

用尺寸取穴法

用尺寸取穴法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡孔穴尺寸，皆随人身形大小，须男左女右。量手指中一节，两横纹中心，为一寸中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取穴法
  • 当前页：用尺寸取穴法
  • 下一页：艾炷大小法
<<< 返回本书目录
  1. 用尺寸取穴法《苏沈良方》
  2. 用大黄石膏芒硝论《松峰说疫》
  3. 用参宜忌有前利后害之不同《温疫论》
  4. 用党参宜求真者论《松峰说疫》
  5. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  6. 用刀针法《保婴撮要》
  7. 涌吐之剂（二首、附方六）《汤头歌诀》
  8. 用刀针宜审《医门补要》
  9. 涌吐之剂《医方论》
  10. 用方法《银海指南》
  11. 涌水《圣济总录》
  12. 用附子法《阴证略例》
  13. 涌泉汤【方剂大全】
  14. 用寒远寒用热远热《类经》
  15. 涌泉散【方剂大全】
  16. 用火法《黄帝明堂灸经》
  17. 涌泉疽门主论《疡医大全》
  18. 用火法《普济方·针灸》
  19. 涌泉疽《医宗金鉴》
  20. 用火法《伤寒括要》
  21. 涌泉疽《医宗金鉴》
  22. 用火法《宋本备急灸法》
  23. 勇疽《医宗金鉴》
  24. 用火法《苏沈良方》
  25. 勇疽《外科启玄》
  26. 用火口诀《推拿抉微》
  27. 永寿丹【方剂大全】
  28. 用火宜忌《推拿抉微》
  29. 永久性秃发【疾病症状】
  30. 用夹法《银海精微》
  1. 用尺寸取穴法《苏沈良方》
  2. 用查表法估计样本含量《医学统计学》
  3. 用大黄石膏芒硝论《松峰说疫》
  4. 用参宜忌有前利后害之不同《温疫论》
  5. 用党参宜求真者论《松峰说疫》
  6. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  7. 用刀针法《保婴撮要》
  8. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  9. 用刀针宜审《医门补要》
  10. 用M13噬菌体转染感受态细胞《动脉粥样硬化》
  11. 用方法《银海指南》
  12. 涌吐之剂（二首、附方六）《汤头歌诀》
  13. 用附子法《阴证略例》
  14. 涌吐禁例《中医名词词典》
  15. 用寒远寒用热远热《类经》
  16. 涌吐《松峰说疫》
  17. 用火法《普济方·针灸》
  18. 涌吐《中医词典》
  19. 用火法《针灸神书》
  20. 涌水《儒门事亲》
  21. 用火法《苏沈良方》
  22. 涌水《医述》
  23. 用火法《黄帝明堂灸经》
  24. 涌水《中医词典》
  25. 用火法《宋本备急灸法》
  26. 涌水《圣济总录》
  27. 用火法《伤寒括要》
  28. 涌疝《华佗神方》
  29. 用火口诀《幼幼集成》
  30. 涌泉散（治产母乳汁不通）《回生集》
  31. 用火口诀《推拿抉微》


艾炷大小法_《苏沈良方》_中医方言_【岐黄之术】

艾炷大小法

艾炷大小法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡艾炷，须令脚跟足三分。若不足三分，恐覆孔穴。不备穴中经脉，火气不行，即不能抽邪

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用尺寸取穴法
  • 当前页：艾炷大小法
  • 下一页：取艾法
<<< 返回本书目录
  1. 艾炷大小法《苏沈良方》
  2. 艾滋病《传染病》
  3. 艾炷大小法《普济方·针灸》
  4. 艾滋病《家庭医学百科-医疗康复篇》
  5. 艾炷大小《针灸资生经》
  6. 艾滋病【疾病大全】
  7. 艾炷大小《针灸聚英》
  8. 艾滋病（AIDS disease）《神经病学》
  9. 艾炷大小《古今医统大全》
  10. 艾滋病（AIDS）《基因诊断与性传播疾病》
  11. 艾茱丸【方剂大全】
  12. 艾滋病并发肺部感染《呼吸病学》
  13. 艾炙可提高健康老人免疫功能《免疫与健康》
  14. 艾滋病的急救《现代院外急救手册》
  15. 艾汁涂方【方剂大全】
  16. 艾滋病人的急性阑尾炎【疾病大全】
  17. 艾汁方【方剂大全】
  18. 艾滋病神经系统损害【疾病大全】
  19. 艾叶粥【方剂大全】
  20. 爱吃泥土《保幼新编》
  21. 艾叶饮【方剂大全】
  22. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  23. 艾叶医统；艾灸补泻；艾炷大小；点艾火《针灸大成》
  24. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》
  25. 艾叶洗剂【方剂大全】
  26. 爱滋病——男女性器官的感冒病症——又一新医疗骗局的产生《中医之钥》
  27. 艾叶丸【方剂大全】
  28. 爱滋病先兆《中医疾病预测》
  29. 艾叶汤【方剂大全】
  30. 嗳腐【疾病症状】
  1. 艾炷大小法《苏沈良方》
  2. 艾炷大小法《普济方·针灸》
  3. 艾炷灸《中医名词词典》
  4. 艾炷大小《针灸聚英》
  5. 艾炷灸《中医词典》
  6. 艾炷大小《针灸资生经》
  7. 艾滋病《家庭医学百科-医疗康复篇》
  8. 艾炷大小《古今医统大全》
  9. 艾滋病《传染病》
  10. 艾炷大小《针灸大成》
  11. 艾滋病《神经病学》
  12. 艾炷《中医词典》
  13. 艾滋病《基因诊断与性传播疾病》
  14. 艾炷《中医名词词典》
  15. 艾滋病并发肺部感染《呼吸病学》
  16. 艾炙可提高健康老人免疫功能《免疫与健康》
  17. 艾滋病的急救《现代院外急救手册》
  18. 艾元英《中医词典》
  19. 艾滋病患者常见的机会感染《基因诊断与性传播疾病》
  20. 艾叶酒《妇人大全良方》
  21. 艾滋病患者与肿瘤《基因诊断与性传播疾病》
  22. 艾叶茶《茶饮保健》
  23. 爱吃泥土《保幼新编》
  24. 艾叶《医统》《针灸大成》
  25. 爱抚的必要《素女经》
  26. 艾叶《本草图经》
  27. 爱泉伤风咳嗽声哑右边不能贴席《孙文垣医案》
  28. 艾叶《滇南本草》
  29. 爱滋病病因病机《中医疾病预测》
  30. 艾叶《本草乘雅半偈》
  31. 爱滋病的耳鼻咽喉表现《中西医结合耳鼻喉科》


取艾法_《苏沈良方》_中医方言_【岐黄之术】

取艾法

取艾法

  • 上一页
  • 目录
  • 相关
  • 下一页

端午日，日未出，于艾中以意求其似人者。辄拮之以灸，殊有效。幼时见一书云尔，忘其为何书也。艾未有真似人者，于明暗间。苟以意命之而已，万法皆妄。无一真者，此何疑耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：艾炷大小法
  • 当前页：取艾法
  • 下一页：用火法
<<< 返回本书目录
  1. 取艾法《苏沈良方》
  2. 取蟾酥法《古今医统大全》
  3. 曲直汤【方剂大全】
  4. 取蟾酥法《外科选要》
  5. 曲直汤《医学衷中参西录》
  6. 取蟾酥法《外科正宗》
  7. 曲枝天冬【中药大全】
  8. 取虫门《串雅内外编》
  9. 曲枝假蓝【中药大全】
  10. 取代羧酸和对映异构《医用化学》
  11. 曲贼鱼《本草纲目》图文版
  12. 取方之法《药鉴》
  13. 曲泽穴【上肢内侧穴位】
  14. 取膏肓穴法（医学入门）《针灸大成》
  15. 曲垣穴【上肢外侧穴位】
  16. 取红铅法《古今医统大全》
  17. 曲垣穴【人体背部穴位】
  18. 取火法《痰火点雪》
  19. 曲鱼膏【方剂大全】
  20. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  21. 曲术丸【方剂大全】
  22. 取孔穴法《千金翼方》
  23. 曲泉穴【下肢内侧穴位】
  24. 取蟠桃酒法《古今医统大全》
  25. 曲蘖枳术丸【方剂大全】
  26. 取骑竹马灸穴法《针灸大全》
  27. 曲蘖丸【方剂大全】
  28. 取气太冲《养生导引秘籍》
  29. 曲霉球【疾病大全】
  30. 取清明水制明目膏法《古今医统大全》
  1. 取艾法《苏沈良方》
  2. 取艾法《针灸神书》
  3. 取胞衣要诀《急救广生集》
  4. 取《中医词典》
  5. 取鼻痔秘法《中医词典》
  6. 曲转处《中医词典》
  7. 取蟾酥法《古今医统大全》
  8. 曲转《中医词典》
  9. 取蟾酥法《外科正宗》
  10. 曲周（曲隅）《中医名词词典》
  11. 取蟾酥法《外科选要》
  12. 曲周《中医词典》
  13. 取蟾酥法度《仙传外科集验方》
  14. 曲枳术丸《内外伤辨》
  15. 取蟾酥秘法（华佗取蟾酥）《华佗神方》
  16. 曲直汤《医学衷中参西录》
  17. 取齿丹《外科全生集》
  18. 曲折处《中医词典》
  19. 取虫法《慎柔五书》
  20. 曲泽（合穴）《子午流注说难》
  21. 取代羧酸和对映异构《医用化学》
  22. 曲泽《针灸学》
  23. 取雕青《儒门事亲》
  24. 曲泽《中医词典》
  25. 取方之法《药鉴》
  26. 曲泽《针灸大成》
  27. 取肺法《痰火点雪》
  28. 曲垣《针灸学》
  29. 取膏肓穴法（医学入门）《针灸大成》
  30. 曲垣《中医词典》
  31. 取合谷穴法《痰火点雪》


用火法_《苏沈良方》_中医方言_【岐黄之术】

用火法

用火法

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰∶松柏柿桑枣榆柳竹等依火用灸，必害肌血，慎不可用。凡取火者，宜敲石取火。

或水晶镜子于日得者，太阳火为妙。天阴，则以槐木取火亦良，灸后宜服治劳地黄丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取艾法
  • 当前页：用火法
  • 下一页：具方
<<< 返回本书目录
  1. 用火法《苏沈良方》
  2. 用火口诀《推拿抉微》
  3. 用火法《宋本备急灸法》
  4. 用火宜忌《推拿抉微》
  5. 用火法《伤寒括要》
  6. 用夹法《银海精微》
  7. 用火法《普济方·针灸》
  8. 用降药条宜审《医门补要》
  9. 用火法《黄帝明堂灸经》
  10. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  11. 用寒远寒用热远热《类经》
  12. 用口探索物体【疾病症状】
  13. 用附子法《阴证略例》
  14. 用片脑得效后宜少用勿用论《审视瑶函》
  15. 用方法《银海指南》
  16. 用品门《串雅内外编》
  17. 用刀针宜审《医门补要》
  18. 用热远热从乎中治《卫生宝鉴》
  19. 用刀针法《保婴撮要》
  20. 用水法《伤寒括要》
  21. 用党参宜求真者论《松峰说疫》
  22. 用汤时宜秘旨歌《幼科推拿秘书》
  23. 用大黄石膏芒硝论《松峰说疫》
  24. 用香散药《景岳全书》
  25. 用尺寸取穴法《苏沈良方》
  26. 用香药调治论《外科精要》
  27. 用参宜忌有前利后害之不同《温疫论》
  28. 用药《冷庐医话》
  29. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  30. 用药《慎疾刍言》
  1. 用火法《苏沈良方》
  2. 用火法《针灸神书》
  3. 用火法《黄帝明堂灸经》
  4. 用火法《普济方·针灸》
  5. 用火法《宋本备急灸法》
  6. 用寒远寒用热远热《类经》
  7. 用火法《伤寒括要》
  8. 用附子法《阴证略例》
  9. 用火口诀《幼幼集成》
  10. 用方法《银海指南》
  11. 用火口诀《推拿抉微》
  12. 用刀针宜审《医门补要》
  13. 用火宜忌《推拿抉微》
  14. 用刀针法《保婴撮要》
  15. 用计算法估计样本含量《医学统计学》
  16. 用党参宜求真者论《松峰说疫》
  17. 用夹法《中医词典》
  18. 用大黄石膏芒硝论《松峰说疫》
  19. 用夹法《银海精微》
  20. 用尺寸取穴法《苏沈良方》
  21. 用降药条宜审《医门补要》
  22. 用查表法估计样本含量《医学统计学》
  23. 用聚合酶链反应标记高活性DNA探针《实用免疫细胞与核酸》
  24. 用参宜忌有前利后害之不同《温疫论》
  25. 用抗生素治疗幽门螺杆菌感染的难治性十二指肠溃疡《中国幽门螺杆菌研究》
  26. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  27. 用力及时《医述》
  28. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  29. 用量《中药学》
  30. 用M13噬菌体转染感受态细胞《动脉粥样硬化》
  31. 用片脑得效后宜少用勿用论《审视瑶函》


具方_《苏沈良方》_中医方言_【岐黄之术】

具方

具方

  • 上一页
  • 目录
  • 相关
  • 下一页

生地黄汁 青蒿汁 薄荷汁 童便 好酒（以上各二升煎成膏入） 柴胡（去头） 鳖甲（醋炙） 秦艽（各一两） 朱砂 麝香（各半两研）

上五味为末，入前膏和为丸，如桐子大。每服十五丸至二十丸，温酒下，切忌生冷毒物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用火法
  • 当前页：具方
  • 下一页：论风病
<<< 返回本书目录
  1. 具方《苏沈良方》
  2. 具有过量-lgM的免疫缺陷《基因与疾病》
  3. 具苞水柏枝【中药大全】
  4. 具有肾毒性的中药《中药学》
  5. 苣子膏【方剂大全】
  6. 秬黍汤【方剂大全】
  7. 苣胜子方【方剂大全】
  8. 俱中风寒《伤寒直格》
  9. 苣胜丹【方剂大全】
  10. 剧烈神经根性痛【疾病症状】
  11. 苣荬菜花【中药大全】
  12. 剧烈疼痛【疾病症状】
  13. 苣荬菜【中药大全】
  14. 剧烈头痛【疾病症状】
  15. 苣根散【方剂大全】
  16. 剧烈眩晕，站立不稳【疾病症状】
  17. 拒食【疾病症状】
  18. 剧烈运动后呕吐【疾病症状】
  19. 拒胜汤【方剂大全】
  20. 剧烈运动后头晕【疾病症状】
  21. 拒风丸【方剂大全】
  22. 剧烈运动后哮喘【疾病症状】
  23. 拒风丹【方剂大全】
  24. 剧烈运动后腰痛【疾病症状】
  25. 巨紫堇【中药大全】
  26. 剧烈运动或强体力劳动后血尿【疾病症状】
  27. 巨痣症【疾病症状】
  28. 剧痛【疾病症状】
  29. 巨指(趾)【疾病症状】
  30. 剧痒【疾病症状】
  1. 具方《苏沈良方》
  2. 拒风丹《普济本事方》
  3. 具体消毒方法的应用《传染病》
  4. 拒风丹《太平惠民和剂局方》
  5. 具有过量-lgM的免疫缺陷《基因与疾病》
  6. 拒按《中医词典》
  7. 具有解表功效的其它药物《中药学》
  8. 句漏《中医词典》
  9. 具有肾毒性的中药《中药学》
  10. 巨针《中医词典》
  11. 俱治冷泪楮实丸《明目至宝》
  12. 巨虚下廉（手太阳下合穴）《子午流注说难》
  13. 俱中风寒《伤寒直格》
  14. 巨虚下廉《中医词典》
  15. 距骨骨折《骨科学》
  16. 巨虚上廉（手阳明下合穴）《子午流注说难》
  17. 惧《中医词典》
  18. 巨虚上廉《中医词典》
  19. 惧惧《中医词典》
  20. 巨虚《中医词典》
  21. 聚《中医词典》
  22. 巨细胞性龈瘤《临床激光治疗学》
  23. 聚宝散《明目至宝》
  24. 巨细胞病毒感染症《基因诊断与性传播疾病》
  25. 聚背《医宗金鉴》
  26. 巨细胞病毒感染《默克家庭诊疗手册》
  27. 聚背《痘疹心法要诀》
  28. 巨细胞病毒感染《默克家庭诊疗手册》
  29. 聚毒寒喉风《中医词典》
  30. 巨细胞病毒《医学微生物学》
  31. 聚光镜《实用免疫细胞与核酸》


论风病_《苏沈良方》_中医方言_【岐黄之术】

论风病

论风病

  • 上一页
  • 目录
  • 相关
  • 下一页

王游元龙言∶《钱子飞治大风方》极验。尝以施人。一日梦人自云，天使以此病患。君违天怒，若施不已，君当得此病。药不能救，子飞惧，遂不施。仆以为天之所病不可疗耶，则药不应服有效。药有效者，则是天不能病。当是病之祟，畏是药而假天以禁人尔。晋侯之病为二竖子。飞赤丸亦先见于梦，盖有或使之者。子飞不察，为鬼所胁。若予则不然，苟病者得愈。愿代其苦，家有此方，能下腹中秽恶。在黄州试之，病良已，后当常以施人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：具方
  • 当前页：论风病
  • 下一页：治风气四神丹
<<< 返回本书目录
  1. 论风病《苏沈良方》
  2. 论风毒相貌《外台秘要》
  3. 论分经治喉症药性《喉舌备要秘旨》
  4. 论风毒状《备急千金要方》
  5. 论分经络部位气血多寡《疡医大全》
  6. 论风脉《中风论》
  7. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  8. 论风伤卫气寒伤荣血辩《伤寒六书》
  9. 论肺热还伤肺《质疑录》
  10. 论风温证《伤寒发微论》
  11. 论肺热肺寒肺虚各象及治法《幼科概论》
  12. 论封蛤《冯氏锦囊秘录》
  13. 论肺疽肺痿《外科枢要》
  14. 论敷药法《疡医大全》
  15. 论肺病治法《医学衷中参西录》
  16. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  17. 论肥人疮疡《疡医大全》
  18. 论伏邪外发须辨六经形证《温热逢源》
  19. 论飞龙夺命丹《外科理例》
  20. 论服不换金正气散《集验背疽方》
  21. 论防风通圣散《外科理例》
  22. 论服饵《备急千金要方》
  23. 论翻花疮《外科枢要》
  24. 论服饵得失《中藏经》
  25. 论发热三朝生死诀《疡医大全》
  26. 论服饵法《太平惠民和剂局方》
  27. 论发热恶寒《伤寒发微论》
  28. 论服嘉禾散《集验背疽方》
  29. 论发痉《外科枢要》
  30. 论服药法并禁解毒药寒凉《冯氏锦囊秘录》
  1. 论风病《苏沈良方》
  2. 论分经治喉症药性《喉舌备要秘旨》
  3. 论风毒相貌《外台秘要》
  4. 论分经络部位气血多寡《疡医大全》
  5. 论风毒状《备急千金要方》
  6. 论肺脏虚实寒热生死逆顺脉证之法《华佗神方》
  7. 论风脉《中风论》
  8. 论肺脏虚实寒热生死逆顺脉证之法《中藏经》
  9. 论风伤卫气寒伤荣血辩《伤寒六书》
  10. 论肺热还伤肺《质疑录》
  11. 论风温证《伤寒发微论》
  12. 论肺热肺寒肺虚各象及治法《幼科概论》
  13. 论风中有五生五死《华佗神方》
  14. 论肺疽肺痿《外科枢要》
  15. 论封蛤《冯氏锦囊秘录》
  16. 论肺病治法《医学衷中参西录》
  17. 论敷药法《疡医大全》
  18. 论肥人疮疡《疡医大全》
  19. 论伏气春温《温病正宗》
  20. 论飞龙夺命丹《外科理例》
  21. 论伏气发温与暴感风温病原不同治法各异《温热逢源》
  22. 论防风通圣散《外科理例》
  23. 论伏气发温与暴感风温病源不同治法各异《温病正宗》
  24. 论方《中医词典》
  25. 论伏邪外发须辨六经形证《温病正宗》
  26. 论翻花疮《外科枢要》
  27. 论伏邪外发须辨六经形证《温热逢源》
  28. 论发热三朝生死诀《疡医大全》
  29. 论服不换金正气散《集验背疽方》
  30. 论发热恶寒《伤寒发微论》
  31. 论服饵《备急千金要方》


治风气四神丹_《苏沈良方》_中医方言_【岐黄之术】

治风气四神丹

治风气四神丹

  • 上一页
  • 目录
  • 相关
  • 下一页

熟干地黄 元参 当归 羌活（各等分）

上捣为末，蜜和丸，梧桐子大，空心酒服，丸数随宜。《列仙传》有山图者，入山采药折足，仙人教服此四物而愈。因久服，遂度世。顷余以问名医康师孟。师孟大异之云，医家用此多矣。然未有专用此四物如此方者，师孟遂名之曰四神丹。洛下公卿士庶争饵之，百病皆愈。药性中和，可常服。大略补虚益血，治风气，亦可名草还丹。己卯十一月，东坡居士儋耳书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论风病
  • 当前页：治风气四神丹
  • 下一页：四味天麻煎方
<<< 返回本书目录
  1. 治风气四神丹《苏沈良方》
  2. 治风热毒肿（热疮）诸方《小品方》
  3. 治风气取涎方《史载之方》
  4. 治风热之剂《原机启微》
  5. 治风门《医学入门》
  6. 治风通用药《普济方·针灸》
  7. 治风狂灸刺法《圣济总录》
  8. 治风乌荆丸《洪氏集验方》
  9. 治风毒瓦斯眼《洪氏集验方》
  10. 治风邪带下《济阴纲目》
  11. 治风毒脚弱痹满上气方《肘后备急方》
  12. 治风牙疼《洪氏集验方》
  13. 治风癫灸刺法《圣济总录》
  14. 治风牙蛀牙一切疼痛《洪氏集验方》
  15. 治肺痿、肺痈及肠痈方《集验方》
  16. 治风药例《古今医统大全》
  17. 治肺结核【中药主治】
  18. 治风杂方《卫生宝鉴》
  19. 治肺喘《苏沈良方》
  20. 治风之剂《原机启微》
  21. 治防避饮食诸毒方《肘后备急方》
  22. 治风诸方《小品方》
  23. 治法总论《跌损妙方》
  24. 治风蛀牙如虫蛀破者《洪氏集验方》
  25. 治法准则总论《灵素节注类编》
  26. 治疯犬伤方《医学衷中参西录》
  27. 治法指南《疡医大全》
  28. 治服毒药吞金未死诸方《小品方》
  29. 治法通论《证治准绳·女科》
  30. 治服寒食散方《小品方》
  1. 治风气四神丹《苏沈良方》
  2. 治风气取涎方《史载之方》
  3. 治风热毒肿（热疮）诸方《小品方》
  4. 治风秘《是斋百一选方》
  5. 治风热上攻齿痛《是斋百一选方》
  6. 治风秘《是斋百一选方》
  7. 治风热之剂《原机启微》
  8. 治风门《医学入门》
  9. 治风湿香港脚方《回生集》
  10. 治风冷五虎膏《急救广生集》
  11. 治风通用药《普济方·针灸》
  12. 治风狂灸刺法《圣济总录》
  13. 治风乌荆丸《洪氏集验方》
  14. 治风痉方《小儿卫生总微论方》
  15. 治风痫方《小儿卫生总微论方》
  16. 治风火牙疼《回生集》
  17. 治风邪带下《济阴纲目》
  18. 治风化痰《中医词典》
  19. 治风眩赤眼《是斋百一选方》
  20. 治风喉《奇方类编》
  21. 治风牙疼《洪氏集验方》
  22. 治风毒痈疖《是斋百一选方》
  23. 治风牙疼《是斋百一选方》
  24. 治风毒瓦斯眼《洪氏集验方》
  25. 治风牙疼《是斋百一选方》
  26. 治风毒脚弱痹满上气方《肘后备急方》
  27. 治风牙疼肿不可忍《是斋百一选方》
  28. 治风癫灸刺法《圣济总录》
  29. 治风牙痛《是斋百一选方》
  30. 治风不省方《小儿卫生总微论方》
  31. 治风牙蛀牙一切疼痛《洪氏集验方》


四味天麻煎方_《苏沈良方》_中医方言_【岐黄之术】

四味天麻煎方

四味天麻煎方

  • 上一页
  • 目录
  • 相关
  • 下一页

世传四味五两天麻煎方。盖古方，本以四时加减，但传药料耳。春肝旺多风，故倍天麻；

夏伏阴，故倍乌头；秋多利下，故倍地榆；冬伏阳，故倍元参。当去皮生用，治之方，捣乌头无复毒。此常服不独去病。乃保真延年，与仲景八味丸并驱矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风气四神丹
  • 当前页：四味天麻煎方
  • 下一页：木香散
<<< 返回本书目录
  1. 四味天麻煎方《苏沈良方》
  2. 四味土木香散【方剂大全】
  3. 四味芍药汤【方剂大全】
  4. 四味香连丸【方剂大全】
  5. 四味鹿茸丸【方剂大全】
  6. 四味香薷饮【方剂大全】
  7. 四味胶囊【方剂大全】
  8. 四味萸连丸【方剂大全】
  9. 四味回阳饮（新方）《虚损启微》
  10. 四味枳实散【方剂大全】
  11. 四味回阳饮【方剂大全】
  12. 四乌汤【方剂大全】
  13. 四味当归汤【方剂大全】
  14. 四乌鲗骨一芦茹丸【方剂大全】
  15. 四味阿胶丸【方剂大全】
  16. 四物《汤头歌诀》
  17. 四维相代，阳气乃竭解《吴医汇讲》
  18. 四物安神汤【方剂大全】
  19. 四维相代《医学读书记》
  20. 四物补肝散【方剂大全】
  21. 四维散【方剂大全】
  22. 四物二连汤【方剂大全】
  23. 四弯风门主论《疡医大全》
  24. 四物附子汤【方剂大全】
  25. 四弯风《医宗金鉴》
  26. 四物合剂【方剂大全】
  27. 四损不可正治《温疫论》
  28. 四物化郁汤【方剂大全】
  29. 四损《广瘟疫论》
  30. 四物济阴汤【方剂大全】
  1. 四味天麻煎方《苏沈良方》
  2. 四味理中丸《是斋百一选方》
  3. 四味香薷饮《医学心悟》
  4. 四味回阳饮（新方）《虚损启微》
  5. 四味香薷饮《医方论》
  6. 四味阿胶丸《妇人大全良方》
  7. 四乌 骨一 茹丸《医述》
  8. 四维相代，阳气乃竭解《吴医汇讲》
  9. 四五岁不能语候《诸病源候论》
  10. 四维相代《医学读书记》
  11. 四五岁不语《急救广生集》
  12. 四维散《退思集类方歌注》
  13. 四物《汤头歌诀》
  14. 四维《中医名词词典》
  15. 四物附子汤《备急千金要方》
  16. 四弯风门主论《疡医大全》
  17. 四物甘草汤《备急千金要方》
  18. 四弯风《外科心法要诀》
  19. 四物快斑汤《冯氏锦囊秘录》
  20. 四弯风《医宗金鉴》
  21. 四物款冬丸《备急千金要方》
  22. 四脱丹《冯氏锦囊秘录》
  23. 四物粱米汤《备急千金要方》
  24. 四损不可正治《温疫论》
  25. 四物粱米汤《医方考》
  26. 四损《广瘟疫论》
  27. 四物龙胆汤《仁术便览》
  28. 四损《重订广温热论》
  29. 四物汤《正体类要》
  30. 四顺饮子《三因极一病证方论》
  31. 四物汤《重订囊秘喉书》


木香散_《苏沈良方》_中医方言_【岐黄之术】

木香散

木香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治偏风瘫痪，香港脚等疾。

羌活（一两） 麻黄（去节水煮少时去沫二两） 防风（三分） 木香 槟榔 附子（炮去皮） 白术 川乌头（炮去皮） 草豆蔻（和皮用） 陈橘皮 牛膝（酒浸一宿） 杏仁（生去皮尖） 当归（酒浸一宿） 人参 茯苓 甘草（炙） 川芎 官桂（不得见火各半两）

上十八味，锉如麻豆，每服一两，水一碗，姜七片。煎至一盏，去滓，得七分温服。大肠不通，加大黄末，每服一钱。以老少加减。如久不通，加至三五钱不害。心腹胀，加葶苈并滑石末，每服各一钱，滑石汤送下。如上膈壅滞痰嗽气急，加半夏升麻天门冬知母末，各二钱同煎。其药滓两合为一服，用水一碗半。煎至一盏，服此药。福唐陈氏者，鬻以自给，郡人极神之。人未有得其方者，一日为其亲戚攘得与予。予作官处，即合以施人。如法煮服，以

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四味天麻煎方
  • 当前页：木香散
  • 下一页：左经丸
<<< 返回本书目录
  1. 木香散《苏沈良方》
  2. 木香散【方剂大全】
  3. 木香散《苏沈良方》
  4. 木香神曲丸【方剂大全】
  5. 木香三棱丸【方剂大全】
  6. 木香神效散【方剂大全】
  7. 木香人参生姜枳术丸《脾胃论》
  8. 木香生化汤【方剂大全】
  9. 木香硇砂煎丸【方剂大全】
  10. 木香顺气散【方剂大全】
  11. 木香没药丸【方剂大全】
  12. 木香顺气汤【方剂大全】
  13. 木香流气饮【方剂大全】
  14. 木香顺气丸【方剂大全】
  15. 木香楝子散【方剂大全】
  16. 木香塌气丸【方剂大全】
  17. 木香理气丸【方剂大全】
  18. 木香汤【方剂大全】
  19. 木香宽中散【方剂大全】
  20. 木香调气散【方剂大全】
  21. 木香快气散【方剂大全】
  22. 木香调胃散【方剂大全】
  23. 木香橘皮丸【方剂大全】
  24. 木香调中丸【方剂大全】
  25. 木香金铃丸【方剂大全】
  26. 木香通气散【方剂大全】
  27. 木香黄连散【方剂大全】
  28. 木香丸《小儿药证直诀》
  29. 木香化滞汤【方剂大全】
  30. 木香丸【方剂大全】
  1. 木香散《苏沈良方》
  2. 木香散《万氏秘传片玉心书》
  3. 木香散《苏沈良方》
  4. 木香散《仁术便览》
  5. 木香散《是斋百一选方》
  6. 木香散《仁术便览》
  7. 木香散《博济方》
  8. 木香散《太平惠民和剂局方》
  9. 木香散《普济本事方》
  10. 木香散《三因极一病证方论》
  11. 木香散（锦囊秘方）《冯氏锦囊秘录》
  12. 木香散《妇人大全良方》
  13. 木香砂煎丸《博济方》
  14. 木香散《妇人大全良方》
  15. 木香顺气汤《医方论》
  16. 木香散《妇人大全良方》
  17. 木香顺气丸《仁术便览》
  18. 木香散《妇人大全良方》
  19. 木香顺气丸《仁术便览》
  20. 木香散《妇人大全良方》
  21. 木香汤《备急千金要方》
  22. 木香乳没茶《茶饮保健》
  23. 木香汤《太平惠民和剂局方》
  24. 木香人参生姜枳术丸《脾胃论》
  25. 木香汤《医方考》
  26. 木香木瓜茶《茶饮保健》
  27. 木香调气散《医方考》
  28. 木香流气饮《瘴疟指南》
  29. 木香调气散《医学心悟》
  30. 木香流气饮《太平惠民和剂局方》
  31. 木香通气饮子《仁术便览》


左经丸_《苏沈良方》_中医方言_【岐黄之术】

左经丸

左经丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治筋骨诸疾。手足不随不能行步运动。

草乌（肉白者生去皮脐） 木鳖子（去壳别研） 白胶香 五灵脂（各三两半） 当归（一两）

上为末，用黑豆去皮，生杵粉一斤，醋煮糊为丸，如鸡实大。每服一丸，酒磨下。筋骨疾，但不曾针灸伤筋络者，四五丸必效。予邻里胡生者，一女子腕软不能行立已数年，生因游净因佛寺，与僧言。有一僧云能治，出囊中丸十枚，以四枚与生曰∶服此可瘥。生如其言与服，女子遂能立。生再求药于院，僧曰非有爱也，欲留以自备。必欲之，须合一料。生与钱一千，辞不受。止留百钱，后数日得药，并余钱悉归之。同院僧佐其理药，乃剽得此方。

予至嘉兴，有一里巷儿，年十余岁，两足不能行。以一丸分三服服之，尽四五丸遂能行。自此大为人所知，其效甚着。此药能通营卫，导经络，专治心肾肝三经。服后小便少淋沥，乃其验也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香散
  • 当前页：左经丸
  • 下一页：烧肝散
<<< 返回本书目录
  1. 左经丸《苏沈良方》
  2. 左经圆【方剂大全】
  3. 左金丸【方剂大全】
  4. 左前分支传导阻滞【疾病大全】
  5. 左金汤【方剂大全】
  6. 左上腹可触及囊性肿物【疾病症状】
  7. 左金《汤头歌诀》
  8. 左上腹囊性包块有压痛【疾病症状】
  9. 左肩花症《外科十三方考》
  10. 左上腹痛【疾病症状】
  11. 左后分支传导阻滞【疾病大全】
  12. 左上腹肿块伴有呕血、黑便 【疾病症状】
  13. 左黑果【中药大全】
  14. 左肾水衰阴虚发热症《轩岐救正论》
  15. 左归饮（新方）《虚损启微》
  16. 左手不及脉诀《丹台玉案》
  17. 左归饮【方剂大全】
  18. 左手尺部肾脉歌《脉诀刊误》
  19. 左归饮《何氏虚劳心传》
  20. 左手尺部肾脉歌《脉诀乳海》
  21. 左归丸（新方）《虚损启微》
  22. 左手寸口心脉歌《脉诀刊误》
  23. 左归丸【方剂大全】
  24. 左手寸口心脉歌《脉诀乳海》
  25. 左归丸《何氏虚劳心传》
  26. 左手关部肝脉歌《脉诀刊误》
  27. 左肝右肺说《张聿青医案》
  28. 左手太过脉《丹台玉案》
  29. 左腹屈曲【疾病症状】
  30. 左手图《喉科指掌》
  1. 左经丸《苏沈良方》
  2. 左经丸《太平惠民和剂局方》
  3. 左龙丸《正体类要》
  4. 左经丸《太平惠民和剂局方》
  5. 左偏枯《中医词典》
  6. 左金丸《时方歌括》
  7. 左雀舌《中医词典》
  8. 左金丸《医方论》
  9. 左雀舌《喉科指掌》
  10. 左金丸《退思集类方歌注》
  11. 左肾水衰阴虚发热症《轩岐救正论》
  12. 左金丸《医方考》
  13. 左肾右命《中医名词词典》
  14. 左金丸《医方考》
  15. 左肾右命《中医词典》
  16. 左金丸《目经大成》
  17. 左手不及脉诀《丹台玉案》
  18. 左金丸《冯氏锦囊秘录》
  19. 左手尺部肾脉歌《脉诀乳海》
  20. 左金丸《删补名医方论》
  21. 左手尺部肾脉歌《脉诀刊误》
  22. 左金丸《医宗金鉴》
  23. 左手寸口心脉歌《脉诀乳海》
  24. 左金加陈米汤《退思集类方歌注》
  25. 左手寸口心脉歌《脉诀刊误》
  26. 左金《汤头歌诀》
  27. 左手关部肝脉歌《脉诀刊误》
  28. 左结肠动脉《人体解剖学》
  29. 左手太过脉《丹台玉案》
  30. 左见龙《中医词典》
  31. 左手图《喉科指掌》


烧肝散_《苏沈良方》_中医方言_【岐黄之术】

烧肝散

烧肝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治三十六种风。二十四般冷，五劳七伤，一切痢疾，脾胃久虚，不思饮食，四肢无力，起止甚难，小便赤涩，累年口疮，久医不瘥，但依此法服之必愈。

茵陈 犀角 石斛 柴胡 芍药 白术（以上各半两） 干姜 防风 桔梗 紫参 人参 胡椒 官桂（去皮） 白芜荑 吴茱萸（以上各一两）

上共十五味同为末，以羊肝一具。如无，即 猪肝代之，分作三分，净去血脉脂膜，细切，用末五钱，葱白一茎，细切相和。以湿纸三五重裹之，掘地坑，内以火，烧令香熟，早晨生姜汤嚼下，大 冷劳，不过三服见效。庐州刁参军，病泄痢日久，黑瘦如墨，万法不瘥。

服此一二服，下墨汁遂安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左经丸
  • 当前页：烧肝散
  • 下一页：丸
<<< 返回本书目录
  1. 烧肝散《苏沈良方》
  2. 烧灰【中药主治】
  3. 烧存性【中药主治】
  4. 烧甲煎法《外台秘要》
  5. 上足三阴脉《脉经》
  6. 烧酒《本草纲目》完整版
  7. 上足三阳脉《脉经》
  8. 烧酒《本草择要纲目》
  9. 上中下三发背门主论《疡医大全》
  10. 烧酒《本草纲目》图文版
  11. 上中下发背《医宗金鉴》
  12. 烧鹿筋《保健药膳》
  13. 上治法《石室秘录》
  14. 烧脾散【方剂大全】
  15. 上肢总结《人体解剖学》
  16. 烧青丸《小儿药证直诀》
  17. 上肢周围性瘫痪【疾病症状】
  18. 烧散《伤寒寻源》
  19. 上肢无力【疾病症状】
  20. 烧山火歌《针灸聚英》
  21. 上肢外展上举困难【疾病症状】
  22. 烧伤《家庭医学百科-医疗康复篇》
  23. 上肢外侧穴位图【上肢外侧穴位】
  24. 烧伤《默克家庭诊疗手册》
  25. 上肢突然出现肿胀酸痛【疾病症状】
  26. 烧伤《外科学总论》
  27. 上肢水肿【疾病症状】
  28. 烧伤【疾病大全】
  29. 上肢深静脉血栓形成【疾病大全】
  30. 烧伤【中药主治】
  1. 烧肝散《苏沈良方》
  2. 烧存性《中医词典》
  3. 烧肝散《博济方》
  4. 烧存性《中医名词词典》
  5. 烧肝散《博济方》
  6. 烧冲复合伤《核、化学武器损伤》
  7. 烧灰《奇效简便良方》
  8. 烧KT散《三因极一病证方论》
  9. 烧甲煎法六首《外台秘要》
  10. 烧□散方《医宗金鉴》
  11. 烧酒《本草纲目》
  12. 尚药局直长《中医词典》
  13. 烧酒《本草易读》
  14. 尚药局书吏《中医词典》
  15. 烧酒《饮食须知》
  16. 尚药局丞《中医词典》
  17. 烧酒《得配本草》
  18. 尚药局《中医词典》
  19. 烧酒《本草择要纲目》
  20. 尚药监《中医词典》
  21. 烧酒醉死《奇效简便良方》
  22. 尚药典御《中医词典》
  23. 烧裈散《圆运动的古中医学》
  24. 尚骨《中医词典》
  25. 烧裩散方《伤寒杂病论》
  26. 尚方待诏《中医词典》
  27. 烧裩散方《伤寒论》
  28. 尚方《中医词典》
  29. 烧鹿筋《保健药膳》
  30. 上足三阴脉《脉经》
  31. 烧脾散《冯氏锦囊秘录》


丸_《苏沈良方》_中医方言_【岐黄之术】

丸

丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（头尾全者） 桃仁（生） 白附子 阿魏 桂心 白芷 安息香（用胡桃穣研各一两） 没药（三分，以前八物用童便五升，无灰酒二升，银器内熬令浓） 乳香（三分） 当归北漏芦 牛膝 芍药 地骨皮（去土） 威灵仙 羌活（各一两）

上为丸，如弹丸大，空心暖酒化下一丸。胡楚望博士，病风疰，手足指节皆如桃李痛不可忍，服悉愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烧肝散
  • 当前页：丸
  • 下一页：乌荆丸
<<< 返回本书目录
  1. 丸《苏沈良方》
  2. 丸方《张聿青医案》
  3. 豌豆粥【方剂大全】
  4. 丸膏门《活幼心书》
  5. 豌豆粥《保健药膳》
  6. 丸类《胎产指南》
  7. 豌豆七根【中药大全】
  8. 丸类、丹类、膏类《秘传证治要诀及类方》
  9. 豌豆七【中药大全】
  10. 丸散方类《增订叶评伤暑全书》
  11. 豌豆【中药大全】
  12. 丸散类《外科全生集》
  13. 豌豆《本草纲目》图文版
  14. 完胞饮【方剂大全】
  15. 豌豆《本草求真》
  16. 完臂汤【方剂大全】
  17. 豌豆《本草纲目》完整版
  18. 完璧散【方剂大全】
  19. 湾《滇南本草》
  20. 完疮散【方剂大全】
  21. 弯腰时腰痛【疾病症状】
  22. 完带汤【方剂大全】
  23. 弯曲菌性肠炎【疾病大全】
  24. 完肺饮【方剂大全】
  25. 弯曲菌感染【疾病大全】
  26. 完肤丹【方剂大全】
  27. 弯曲菌肠炎【疾病大全】
  28. 完肤续命汤【方剂大全】
  29. 弯曲不利【疾病症状】
  30. 完谷不化【方剂主治】
  1. 丸《苏沈良方》
  2. 丸《冯氏锦囊秘录》
  3. 丸《医方论》
  4. 丸《中医词典》
  5. 丸方《张聿青医案》
  6. 丸《中医名词词典》
  7. 丸剂《医院药学》
  8. 豌豆粥《保健药膳》
  9. 丸剂《中医词典》
  10. 豌豆疮《急救广生集》
  11. 丸类《秘传证治要诀及类方》
  12. 豌豆疮《中医词典》
  13. 丸类《活幼心书》
  14. 豌豆斑疮《奇方类编》
  15. 丸类《胎产指南》
  16. 豌豆《药性切用》
  17. 丸事考《医方考》
  18. 豌豆《本草撮要》
  19. 丸药方《外科启玄》
  20. 豌豆《本草分经》
  21. 丸药方《外科全生集》
  22. 豌豆《本草从新》
  23. 完壁《中医词典》
  24. 豌豆《本草求真》
  25. 完谷不化《傅青主女科》
  26. 豌豆《冯氏锦囊秘录》
  27. 完骨《针灸大成》
  28. 豌豆《饮食须知》
  29. 完骨《中医名词词典》
  30. 豌豆《饮膳正要》
  31. 完骨《中医词典》


乌荆丸_《苏沈良方》_中医方言_【岐黄之术】

乌荆丸

乌荆丸

  • 上一页
  • 目录
  • 相关
  • 下一页

川乌（一两炮去皮） 荆芥穗（一两）

上醋糊丸，如桐子大，每服二十丸，酒或熟水下。有疾食空时，日三四服，无疾早晨一服。少府郭监丞，少病风，搴搐，颐颔宽 不收，手承颔然后能食，服此六七服即瘥，遂长服之。已五十余年，年七十余，强健，须发无白者，此药疗肠风下血尤妙。累有人得效，予所目见，下血人服此而瘥者，一岁之内已数人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丸
  • 当前页：乌荆丸
  • 下一页：天麻煎丸
<<< 返回本书目录
  1. 乌荆丸《苏沈良方》
  2. 乌荆圆【方剂大全】
  3. 乌金丸【方剂大全】
  4. 乌韭《本草纲目》完整版
  5. 乌金散治产后十八症《妇科秘方》
  6. 乌韭《证类本草》
  7. 乌金散〔一〕《洪氏集验方》
  8. 乌臼木《本草纲目》图文版
  9. 乌金散〔二〕《洪氏集验方》
  10. 乌臼木根皮《证类本草》
  11. 乌金散【方剂大全】
  12. 乌桕【中药大全】
  13. 乌金散《仙传外科集验方》
  14. 乌桕根皮《药笼小品》
  15. 乌金散《洪氏集验方》
  16. 乌桕根皮【中药大全】
  17. 乌金散《洪氏集验方》
  18. 乌桕木根皮【中药大全】
  19. 乌金膏《外科传薪集》
  20. 乌桕叶【中药大全】
  21. 乌金草【中药大全】
  22. 乌桕子【中药大全】
  23. 乌脚枪【中药大全】
  24. 乌口树【中药大全】
  25. 乌鸡汤【方剂大全】
  26. 乌癞《圣济总录》
  27. 乌鸡骟【中药大全】
  28. 乌癞方《外台秘要》
  29. 乌鸡酒《保健药膳》
  30. 乌榄【中药大全】
  1. 乌荆丸《苏沈良方》
  2. 乌荆丸《太平惠民和剂局方》
  3. 乌荆丸（加味乌荆丸）《三因极一病证方论》
  4. 乌金丸《奇方类编》
  5. 乌韭《神农本草经》
  6. 乌金丸《冯氏锦囊秘录》
  7. 乌韭《千金翼方》
  8. 乌金散治产后十八症《妇科秘方》
  9. 乌韭《本草经集注》
  10. 乌金散〔一〕《洪氏集验方》
  11. 乌韭《新修本草》
  12. 乌金散〔二〕《洪氏集验方》
  13. 乌韭《证类本草》
  14. 乌金散《博济方》
  15. 乌韭《名医别录》
  16. 乌金散《仁术便览》
  17. 乌臼《本草衍义》
  18. 乌金散《儒门事亲》
  19. 乌臼根皮《中药学》
  20. 乌金散《太平惠民和剂局方》
  21. 乌臼木《本草纲目》
  22. 乌金散《太平惠民和剂局方》
  23. 乌臼木《本草备要》
  24. 乌金散《三因极一病证方论》
  25. 乌臼木《医学入门》
  26. 乌金散《三因极一病证方论》
  27. 乌臼木《本草撮要》
  28. 乌金散《洪氏集验方》
  29. 乌臼木根皮《千金翼方》
  30. 乌金散《洪氏集验方》
  31. 乌臼木根皮《新修本草》


天麻煎丸_《苏沈良方》_中医方言_【岐黄之术】

天麻煎丸

天麻煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风气不顺，骨痛，或生赤点隐疹。日久不治，则加冷痹。筋骨缓弱，沉香天麻煎丸。（出《博济》）

五灵脂 附子 白术 赤小豆（各一两） 天麻（半两） 干蝎（炒） 羌活 防风（各一两）

上先以沉香二两，酒一升，煎为膏。无犯铁器，入药捣千下，为丸梧桐子大，空腹，荆芥汤或荆芥酒下二十丸，过五日加至三十丸。秋夏宜荆芥汤，春冬宜荆芥酒。春末夏初喜生赤根白头疮，服之瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌荆丸
  • 当前页：天麻煎丸
  • 下一页：服威灵仙法
<<< 返回本书目录
  1. 天麻煎丸《苏沈良方》
  2. 天麻煎丸【方剂大全】
  3. 天麻黄膏汤【方剂大全】
  4. 天麻浸酒方【方剂大全】
  5. 天麻钩藤饮【方剂大全】
  6. 天麻茎叶【中药大全】
  7. 天麻钩藤汤【方剂大全】
  8. 天麻酒【方剂大全】
  9. 天麻防风圆【方剂大全】
  10. 天麻鲤鱼《保健药膳》
  11. 天麻防风丸【方剂大全】
  12. 天麻焖鸡块《保健药膳》
  13. 天麻炖猪脑《保健药膳》
  14. 天麻散【方剂大全】
  15. 天麻炖鸡《保健药膳》
  16. 天麻砂锅鱼头《保健药膳》
  17. 天麻地龙丸【方剂大全】
  18. 天麻烧牛尾《保健药膳》
  19. 天麻蛋《保健药膳》
  20. 天麻石斛酒【方剂大全】
  21. 天麻除湿汤【方剂大全】
  22. 天麻首乌片【方剂大全】
  23. 天麻除风丸【方剂大全】
  24. 天麻汤【方剂大全】
  25. 天麻半夏汤【方剂大全】
  26. 天麻退翳散【方剂大全】
  27. 天麻白术丸【方剂大全】
  28. 天麻丸【方剂大全】
  29. 天麻（图）【中药大全】
  30. 天麻乌蛇丸【方剂大全】
  1. 天麻煎丸《苏沈良方》
  2. 天麻煎《三因极一病证方论》
  3. 天麻鲤鱼《保健药膳》
  4. 天麻钩藤茶《食物疗法》
  5. 天麻焖鸡块《保健药膳》
  6. 天麻防风丸《太平惠民和剂局方》
  7. 天麻砂锅鱼头《保健药膳》
  8. 天麻炖猪脑《保健药膳》
  9. 天麻烧牛尾《保健药膳》
  10. 天麻炖鸡《保健药膳》
  11. 天麻烧牛尾《食物疗法》
  12. 天麻蛋《保健药膳》
  13. 天麻汤方《备急千金要方》
  14. 天麻草汤方《妇人大全良方》
  15. 天麻丸《冯氏锦囊秘录》
  16. 天麻（散）《本草分经》
  17. 天麻丸《妇人大全良方》
  18. 天麻《本草图经》
  19. 天麻丸《明目至宝》
  20. 天麻《珍珠囊补遗药性赋》
  21. 天麻猪脑羹《保健药膳》
  22. 天麻《药鉴》
  23. 天马疮《中医词典》
  24. 天麻《药性切用》
  25. 天满《中医词典》
  26. 天麻《外科全生集》
  27. 天门《中医词典》
  28. 天麻《本草撮要》
  29. 天门冬《神农本草经》
  30. 天麻《本草择要纲目》
  31. 天门冬《本草纲目》


服威灵仙法_《苏沈良方》_中医方言_【岐黄之术】

服威灵仙法

服威灵仙法

  • 上一页
  • 目录
  • 相关
  • 下一页

服威灵仙有二法。（别有一帖云∶以甚威灵仙杂牛膝服之，视气虚实，加减牛膝，牛膝以酒浸焙干。二物皆为末丸散，皆可丸以酒煮面糊）

其一净洗阴干，捣罗为末。杂酒浸牛膝末，或蜜丸，或为散。酒调。牛膝之多少，视已气之虚实而增减之。此眉山一亲，患香港脚至重，依此服半年，遂永除。其一法，取药粗细得中，寸截之。七寸作一帖，每岁作三百六十帖，置床头，五更初，面东细嚼一帖，候津液满口咽下。此牢山一僧，年百余岁，上下山如飞，云得此药方。二法皆以得真为要。真者有五验∶一味极苦；二色深黑；三折之脆而不韧；四折之微尘，如胡黄连状；五断处有黑白晕，谓之鸲鹆眼。无此五验，则 本根之细者耳。又须忌茶。（别有一帖云但忌茶常服此药，以皂角槐芽为茶，取极嫩者汤中略煮一沸。但取出布裹，压干入焙，以软熟火焙干，取饮茶无异）

以槐芽皂角至嫩者，依造草茶作。或取《外台秘要》，代茶饮子方，常合服乃可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻煎丸
  • 当前页：服威灵仙法
  • 下一页：煮肝散
<<< 返回本书目录
  1. 服威灵仙法《苏沈良方》
  2. 服药《千金翼方》
  3. 服天门冬方【方剂大全】
  4. 服药多少《圣济总录》
  5. 服汤药色目方《外台秘要》
  6. 服药法《异授眼科》
  7. 服松脂方【方剂大全】
  8. 服药法论《医学源流论》
  9. 服松脂法《苏沈良方》
  10. 服药过剂《圣济总录》
  11. 服松柏脂《千金翼方》
  12. 服药过剂及中毒方《外台秘要》
  13. 服松柏实《千金翼方》
  14. 服药忌例《卫生易简方》
  15. 服水《千金翼方》
  16. 服药忌食《本草经集注》
  17. 服术方【方剂大全】
  18. 服药忌食《寿世青编》
  19. 服食法《备急千金要方》
  20. 服药禁忌《古今医统大全》
  21. 服石后将息饮食所宜法《外台秘要》
  22. 服药例《古今医统大全》
  23. 服石后防慎贮备杂药等《外台秘要》
  24. 服药时的饮食禁忌《中药基本理论知识》
  25. 服乳石香港脚发动《圣济总录》
  26. 服药食忌《本草纲目》完整版
  27. 服乳石备饮食常法《圣济总录》
  28. 服药食忌《饮膳正要》
  29. 服器部《本草纲目》完整版
  30. 服药食忌例《新修本草》
  1. 服威灵仙法《苏沈良方》
  2. 服天门冬方《备急千金要方》
  3. 服乌麻法《备急千金要方》
  4. 服天门冬《饮膳正要》
  5. 服五加皮酒《饮膳正要》
  6. 服汤中毒毒瓦斯吐下候《诸病源候论》
  7. 服五味《饮膳正要》
  8. 服汤药中毒候《诸病源候论》
  9. 服药《千金翼方》
  10. 服汤药色目方一十九首《外台秘要》
  11. 服药《医述》
  12. 服松子《饮膳正要》
  13. 服药《医述》
  14. 服松脂方《备急千金要方》
  15. 服药多少《圣济总录》
  16. 服松脂法《苏沈良方》
  17. 服药法《异授眼科》
  18. 服松节酒《饮膳正要》
  19. 服药法论《医学源流论》
  20. 服松柏脂《千金翼方》
  21. 服药过剂《圣济总录》
  22. 服松柏实《千金翼方》
  23. 服药过剂及中毒方一十一首《外台秘要》
  24. 服水《千金翼方》
  25. 服药忌例《卫生易简方》
  26. 服食松脂法《医学衷中参西录》
  27. 服药忌食《本草经集注》
  28. 服食法《备急千金要方》
  29. 服药忌食《寿世青编》
  30. 服食《中医词典》
  31. 服药禁忌《古今医统大全》


煮肝散_《苏沈良方》_中医方言_【岐黄之术】

煮肝散

煮肝散

  • 上一页
  • 目录
  • 相关
  • 下一页

紫菀 桔梗 苍术 芍药（各等分）

上末，每服四钱，羊肝半具，大竹刀切，勿犯水，勿令血散，入盐醋葱姜酒同煮熟。空腹食前，日三服。谷熟尉宋钧，伤寒，病瘥后，双足但有骨，不能立，服此见其肉生。一两月间，乃复如旧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服威灵仙法
  • 当前页：煮肝散
  • 下一页：乌头煎丸
<<< 返回本书目录
  1. 煮肝散《苏沈良方》
  2. 煮肝散【方剂大全】
  3. 主诸病脉《脉确》
  4. 煮黄丸【方剂大全】
  5. 主治指掌《珍珠囊补遗药性赋》
  6. 煮铅圈法《毓麟验方》
  7. 主治心法《医学启源》
  8. 煮线方《毓麟验方》
  9. 主运歌《运气要诀》
  10. 煮羊肾《保健药膳》
  11. 主运歌《医宗金鉴》
  12. 煮针《针灸聚英》
  13. 主要组织兼容性复合体《细胞和分子免疫学》
  14. 煮针法《古今医统大全》
  15. 主要症状及其临床意义《泌尿外科学》
  16. 煮针法《普济方·针灸》
  17. 主要阅读书目和期刊《组织学与胚胎学》
  18. 煮针法《医学入门》
  19. 主要兴奋延脑呼吸中枢的药物《药理学》
  20. 煮针药方《刺灸心法要诀》
  21. 主要兴奋大脑皮层的药物《药理学》
  22. 煮针药方《医宗金鉴》
  23. 主要参考资料《医学遗传学基础》
  24. 煮针药方《重楼玉钥》
  25. 主要参考资料《医学免疫学》
  26. 嘱言《外科十三方考》
  27. 主要参考文献《现代院外急救手册》
  28. 苎根《本草图经》
  29. 主要参考书目《女科宝鉴》
  30. 苎根《本草易读》
  1. 煮肝散《苏沈良方》
  2. 煮肝散《儒门事亲》
  3. 煮朴丸《是斋百一选方》
  4. 煮肝散《三因极一病证方论》
  5. 煮铅圈法《毓麟验方》
  6. 煮肝散《妇人大全良方》
  7. 煮散《中医名词词典》
  8. 煮肝散《妇人大全良方》
  9. 煮散《中医词典》
  10. 煮肝散《冯氏锦囊秘录》
  11. 煮散《备急千金要方》
  12. 煮拔筒法《中医词典》
  13. 煮线方《毓麟验方》
  14. 煮《中医词典》
  15. 煮香汤《是斋百一选方》
  16. 煮《中医名词词典》
  17. 煮牙散《医方考》
  18. 拄骨《中医词典》
  19. 煮羊肾《保健药膳》
  20. 主诸病脉《脉确》
  21. 煮药拔罐法《中医词典》
  22. 主症《常见中老年疾病防治》
  23. 煮药有法《友渔斋医话》
  24. 主症《常见中老年疾病防治》
  25. 煮针《针灸聚英》
  26. 主症《常见中老年疾病防治》
  27. 煮针法《针灸大成》
  28. 主症《常见中老年疾病防治》
  29. 煮针法《中医词典》
  30. 主症《常见中老年疾病防治》
  31. 煮针法《古今医统大全》


乌头煎丸_《苏沈良方》_中医方言_【岐黄之术】

乌头煎丸

乌头煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治风毒，气攻眼，久成内外瘴，痛楚， 肉赤脉等，病十年者皆可疗。

黑豆（二两小者） 川乌头（一两去皮） 青橘皮（半两去白，同乌头黑豆为末，以水一升，三合浸一宿，缓火煎成膏子） 甘菊花（一两） 牛膝 枸杞 川芎 荆芥穗 羌活 地龙（去

上将前青皮为丸，如桐子大。每服二十丸，空心茶酒任下，蜜汤亦得。先君因失少女，感伤哭泣忽目瞑不见物，治之逾月复明，因盛怒呵一罪人。目复瞑，逾年得此。服不尽一剂，目

羌活 防风（酒浸一宿） 黄 木贼 附子（炮） 蝉壳 甘草 蛇蜕（一条青竹炙）荆芥穗 甘菊花 白蒺藜（去角） 旋复花 石决明（泥裹烧通赤另研）

上等分，除附子 蛇蜕决明，皆锉碎。新瓦上烙令燥，为散，每二钱，第二米泔煎熟调下。

空心日午夜卧各一服。予少感目疾，逾年人有以此方见遗，未暇为之。有中表兄许复常，苦目昏，后已都瘥。问其所以瘥之由，云服此药，遂合服。未尽一剂而瘥，自是与人，莫不验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：煮肝散
  • 当前页：乌头煎丸
  • 下一页：通关散
<<< 返回本书目录
  1. 乌头煎丸《苏沈良方》
  2. 乌头散《苏沈良方》
  3. 乌头煎【方剂大全】
  4. 乌头汤【方剂大全】
  5. 乌头附子尖【中药大全】
  6. 乌头汤类《退思集类方歌注》
  7. 乌头赤石脂丸【方剂大全】
  8. 乌头叶蛇葡萄【中药大全】
  9. 乌头《本草纲目》图文版
  10. 乌头栀子汤【方剂大全】
  11. 乌头《证类本草》
  12. 乌犀角丸【方剂大全】
  13. 乌头《长沙药解》
  14. 乌犀天麻丸【方剂大全】
  15. 乌头《雷公炮炙论》
  16. 乌犀丸【方剂大全】
  17. 乌头《本草择要纲目》
  18. 乌犀圆【方剂大全】
  19. 乌头《本草崇原》
  20. 乌雄鸡肉《本草纲目》完整版
  21. 乌头《本草乘雅半偈》
  22. 乌雄鸡粥【方剂大全】
  23. 乌头《本草纲目》完整版
  24. 乌须发【中药主治】
  25. 乌苏里瓦韦【中药大全】
  26. 乌须固本丸【方剂大全】
  27. 乌苏里鼠李树皮【中药大全】
  28. 乌须还少丹【方剂大全】
  29. 乌苏里黄芩【中药大全】
  30. 乌须黑发【方剂主治】
  1. 乌头煎丸《苏沈良方》
  2. 乌头煎方《医宗金鉴》
  3. 乌头类中毒《中医词典》
  4. 乌头桂枝汤方《医宗金鉴》
  5. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  6. 乌头桂枝汤方《伤寒杂病论》
  7. 乌头散《苏沈良方》
  8. 乌头桂枝汤《备急千金要方》
  9. 乌头汤《圆运动的古中医学》
  10. 乌头桂枝汤《金匮悬解》
  11. 乌头汤《金匮悬解》
  12. 乌头桂枝汤《圆运动的古中医学》
  13. 乌头汤《备急千金要方》
  14. 乌头赤石脂丸方《伤寒杂病论》
  15. 乌头汤《备急千金要方》
  16. 乌头赤石脂丸《退思集类方歌注》
  17. 乌头汤《备急千金要方》
  18. 乌头赤石脂丸《金匮悬解》
  19. 乌头汤《三因极一病证方论》
  20. 乌头赤石脂丸《圆运动的古中医学》
  21. 乌头汤《普济本事方》
  22. 乌头赤散《备急千金要方》
  23. 乌头汤方《医宗金鉴》
  24. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  25. 乌头汤类《退思集类方歌注》
  26. 乌头《本草崇原》
  27. 乌头丸《备急千金要方》
  28. 乌头《本草乘雅半偈》
  29. 乌头丸《博济方》
  30. 乌头《本草择要纲目》
  31. 乌头丸《普济本事方》


通关散_《苏沈良方》_中医方言_【岐黄之术】

通关散

通关散

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸中风伤寒。

旌德乌头（四两破皮旌德有芦头肌白者） 本 防风 当归 白芷 天南星 川芎 干姜 雄黄（细研） 桂（以上各半两并生勿近火）

上为末，煨葱酒下一字，或半钱。瘫痪加牛黄 麝香，小儿减半，薄荷酒下。此散予目见医数人，今聊记其一二。曾在江南，见市门有卧者。问之，乃客贩，因病偏风。医之，遂至病困，为邸家所委。时伯氏为邑，使人舁到令舍，调药饮之。又与十服，数日伯氏出。市有一人，扶倚床而呼曰∶昔日卧者，今能扶榻而行矣。药尽，愿少继之。伯氏又与十服，服讫能起。又一吏病疮，而挛，逾岁月卧矣。伯氏与散二钱匕，为八服。吏谬以为一服，服已，僵眩呕吐，几困将殆。数日疮挛悉，除大瘥。中风挛弛，治之须先去痰，去已，乃用续命汤辈汗之，未乃用此为宜。盖风病多挟热，若未发散，便投乌头辈。或不相当也，更消息治之，必

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头煎丸
  • 当前页：通关散
  • 下一页：辰砂散
<<< 返回本书目录
  1. 通关散《苏沈良方》
  2. 通关散【方剂大全】
  3. 通关瞿麦丸【方剂大全】
  4. 通关丸【方剂大全】
  5. 通关救急法《医宗金鉴》
  6. 通关止血丸【方剂大全】
  7. 通关节【中药主治】
  8. 通贯掌【疾病症状】
  9. 通骨消茎叶【中药大全】
  10. 通光散【中药大全】
  11. 通骨消根【中药大全】
  12. 通行经络《本草分经》
  13. 通骨消【中药大全】
  14. 通花根【中药大全】
  15. 通梗汤【方剂大全】
  16. 通花花【中药大全】
  17. 通膈散【方剂大全】
  18. 通剂《本草纲目》完整版
  19. 通肝生乳汤【方剂大全】
  20. 通结用葱白熨法《医学衷中参西录》
  21. 通肝散【方剂大全】
  22. 通经草【中药大全】
  23. 通耳中脓方《外台秘要》
  24. 通经导滞汤【方剂大全】
  25. 通耳丹【方剂大全】
  26. 通经甘露丸【方剂大全】
  27. 通督活血汤【方剂大全】
  28. 通经活络【中药主治】
  29. 通顶散【方剂大全】
  30. 通经活血【中药主治】
  1. 通关散《苏沈良方》
  2. 通关散《万氏秘传片玉心书》
  3. 通关散《瘴疟指南》
  4. 通关散《奇方类编》
  5. 通关散《时方歌括》
  6. 通关散《退思集类方歌注》
  7. 通关散《博济方》
  8. 通关散《仁术便览》
  9. 通关丸《目经大成》
  10. 通关散《急救广生集》
  11. 通关丸《时方歌括》
  12. 通关散《太平惠民和剂局方》
  13. 通脊漏《中医词典》
  14. 通关散《冯氏锦囊秘录》
  15. 通剂《中医名词词典》
  16. 通关散《时病论歌括新编》
  17. 通剂《中医词典》
  18. 通关救急法《医宗金鉴》
  19. 通间《中医词典》
  20. 通关急救法《幼科心法要诀》
  21. 通结用葱白熨法《医学衷中参西录》
  22. 通关过节等十六法《金针秘传》
  23. 通经《中医词典》
  24. 通关《中医词典》
  25. 通经接气《中医词典》
  26. 通谷（荥穴）《子午流注说难》
  27. 通经破血《女科证治准绳》
  28. 通谷《中医词典》
  29. 通经散《儒门事亲》
  30. 通谷《针灸大成》
  31. 通经丸《医学心悟》


辰砂散_《苏沈良方》_中医方言_【岐黄之术】

辰砂散

辰砂散

  • 上一页
  • 目录
  • 相关
  • 下一页

治风邪诸痫，狂言妄走，精神恍惚，思虑迷乱，乍歌乍哭，饮食失常，疾发仆地，吐沫戴目，魂魄不守，医禁无验。

辰砂（一两须光明有墙壁者） 酸枣仁（微炒） 乳香（光莹者各半两）

上量所患人饮酒几何。先令恣饮沉醉，但勿令至吐。静室中服药讫，便安置床枕令睡。

以前药都为一服，温酒一盏调之。顿服令尽，如素饮酒少人。但随量取醉，病浅入一两日，深者三五日，睡不觉。令家人潜伺之，觉即神魂定矣。慎不可惊触使觉，及他物惊动。一为惊寤，更不可治。上枢正肃吴公，少时病心，服一剂，三日方寤，遂瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通关散
  • 当前页：辰砂散
  • 下一页：治诸风上攻头痛方
<<< 返回本书目录
  1. 辰砂散《苏沈良方》
  2. 辰砂散【方剂大全】
  3. 辰砂乳香丸【方剂大全】
  4. 辰砂汤【方剂大全】
  5. 辰砂全蝎散【方剂大全】
  6. 辰砂天麻丸【方剂大全】
  7. 辰砂祛痰丸【方剂大全】
  8. 辰砂天麻圆【方剂大全】
  9. 辰砂七珍散【方剂大全】
  10. 辰砂丸《洪氏集验方》
  11. 辰砂七宝散【方剂大全】
  12. 辰砂丸《小儿药证直诀》
  13. 辰砂破涎丸【方剂大全】
  14. 辰砂丸【方剂大全】
  15. 辰砂宁志丸【方剂大全】
  16. 辰砂丸治小儿惊热《苏沈良方》
  17. 辰砂宁心散【方剂大全】
  18. 辰砂五苓散【方剂大全】
  19. 辰砂妙圣丸【方剂大全】
  20. 辰砂五香丸【方剂大全】
  21. 辰砂秘真丹【方剂大全】
  22. 辰砂蝎梢膏【方剂大全】
  23. 辰砂六一散【方剂大全】
  24. 辰砂一粒丹【方剂大全】
  25. 辰砂利痰丸【方剂大全】
  26. 辰砂一粒金丹【方剂大全】
  27. 辰砂利膈丸【方剂大全】
  28. 辰砂益元散【方剂大全】
  29. 辰砂聚宝丹【方剂大全】
  30. 辰砂益原散【方剂大全】
  1. 辰砂散《苏沈良方》
  2. 辰砂散《冯氏锦囊秘录》
  3. 辰砂散《医方论》
  4. 辰砂金箔散《太平惠民和剂局方》
  5. 辰砂汤《是斋百一选方》
  6. 辰砂僵蚕散《冯氏锦囊秘录》
  7. 辰砂天麻丸《太平惠民和剂局方》
  8. 辰砂化痰丸《太平惠民和剂局方》
  9. 辰砂丸《洪氏集验方》
  10. 辰砂膏《博济方》
  11. 辰砂丸《太平惠民和剂局方》
  12. 辰砂茯神膏《太平惠民和剂局方》
  13. 辰砂丸《仁术便览》
  14. 辰砂夺命丹《儒门事亲》
  15. 辰砂丸《小儿药证直诀》
  16. 辰砂丹《儒门事亲》
  17. 辰砂丸《博济方》
  18. 辰砂半夏丸《太平惠民和剂局方》
  19. 辰砂丸《博济方》
  20. 辰砂半夏丸《冯氏锦囊秘录》
  21. 辰砂丸治小儿惊热《苏沈良方》
  22. 辰砂安惊丸《洪氏集验方》
  23. 辰砂五苓散《太平惠民和剂局方》
  24. 辰砂《药鉴》
  25. 辰砂五苓散《退思集类方歌注》
  26. 辰砂《本草害利》
  27. 辰砂五苓散《万氏秘传片玉心书》
  28. 辰砂《本草求真》
  29. 辰砂蝎梢膏《是斋百一选方》
  30. 辰胶散《冯氏锦囊秘录》
  31. 辰砂远志丸《普济本事方》


治诸风上攻头痛方_《苏沈良方》_中医方言_【岐黄之术】

治诸风上攻头痛方

治诸风上攻头痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

地龙 谷精草为末，同乳香。火饼上燃，以纸筒笼烟。鼻闻之即瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰砂散
  • 当前页：治诸风上攻头痛方
  • 下一页：侧子散
<<< 返回本书目录
  1. 治诸风上攻头痛方《苏沈良方》
  2. 治诸鲠《洪氏集验方》
  3. 治诸风（附香港脚）《太平惠民和剂局方》
  4. 治诸鲠《苏沈良方》
  5. 治诸方《集验方》
  6. 治诸鲠咒法《口齿类要》
  7. 治诸疔疮方法《仙传外科集验方》
  8. 治诸积大法《妇科心法要诀》
  9. 治诸疮中风寒水露方《集验方》
  10. 治诸积大法《医宗金鉴》
  11. 治诸出血方《集验方》
  12. 治诸癞、恶疮及侵淫疮方《集验方》
  13. 治诸虫方《集验方》
  14. 治诸淋方《集验方》
  15. 治周身口诀《跌打损伤回生集》
  16. 治诸淋灸法《圣济总录》
  17. 治众蛇螫人方《集验方》
  18. 治诸目疾《苏沈良方》
  19. 治肿饮【方剂大全】
  20. 治诸疟疾方《集验方》
  21. 治肿毒痈疽。《苏沈良方》
  22. 治诸气，礞石丸。《苏沈良方》
  23. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  24. 治诸气灸法《圣济总录》
  25. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  26. 治诸水肿方《集验方》
  27. 治中汤【方剂大全】
  28. 治诸物哽咽喉方《集验方》
  29. 治中水毒方《集验方》
  30. 治诸痫《洪氏集验方》
  1. 治诸风上攻头痛方《苏沈良方》
  2. 治诸风疥癣及癞《儒门事亲》
  3. 治诸疳《是斋百一选方》
  4. 治诸方《集验方》
  5. 治诸疳虫动方《小儿卫生总微论方》
  6. 治诸恶疮《儒门事亲》
  7. 治诸疳杂证方《小儿卫生总微论方》
  8. 治诸毒疮发背围药方《急救广生集》
  9. 治诸鲠《洪氏集验方》
  10. 治诸毒不收口《奇方类编》
  11. 治诸鲠《苏沈良方》
  12. 治诸疔疮方法《仙传外科集验方》
  13. 治诸鲠咒法《口齿类要》
  14. 治诸疮中风寒水露方《集验方》
  15. 治诸积大法《医宗金鉴》
  16. 治诸疮水度肿者《儒门事亲》
  17. 治诸积大法《妇科心法要诀》
  18. 治诸疮疖已结未结《是斋百一选方》
  19. 治诸癞、恶疮及侵淫疮方《集验方》
  20. 治诸出血方《集验方》
  21. 治诸痢杂证《小儿卫生总微论方》
  22. 治诸虫方《集验方》
  23. 治诸淋方《集验方》
  24. 治周身口诀《跌打损伤回生集》
  25. 治诸淋灸法《圣济总录》
  26. 治重舌上戴妨碍《是斋百一选方》
  27. 治诸目疾《苏沈良方》
  28. 治重舌方《普济本事方》
  29. 治诸疟疾方《集验方》
  30. 治重舌《是斋百一选方》
  31. 治诸气，礞石丸。《苏沈良方》


侧子散_《苏沈良方》_中医方言_【岐黄之术】

侧子散

侧子散

  • 上一页
  • 目录
  • 相关
  • 下一页

治筋脉抽掣，疼痛不止。

侧子（炮裂去皮脐） 赤箭 漏芦 芎 酸枣仁（微炒） 海桐皮（各一两） 桂心 五加皮

上为末，每服一钱，温酒调下。不计时候，服此药，尤治目赤痛。屡用每验，盖攻治肝风。凡目赤皆主于风。予于《四生散论》之甚详，此方主疗，亦四生散之类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸风上攻头痛方
  • 当前页：侧子散
  • 下一页：四生散
<<< 返回本书目录
  1. 侧子散《苏沈良方》
  2. 侧子散【方剂大全】
  3. 侧子酒【方剂大全】
  4. 侧子十味酒【方剂大全】
  5. 侧子【中药大全】
  6. 侧子汤【方剂大全】
  7. 侧子《本草纲目》图文版
  8. 侧子丸【方剂大全】
  9. 侧子《证类本草》
  10. 测定酶活性浓度的两大类方法《临床生物化学》
  11. 侧子《雷公炮炙论》
  12. 测试【中药大全】
  13. 侧子《本草图经》
  14. 测体温、数脉博、观察呼吸、测量血压《家庭医学百科-家庭护理篇》
  15. 侧子《本草纲目》完整版
  16. 测验报告书写内容和方式《医学心理学》
  17. 侧支循环发育不充【疾病症状】
  18. 测验法《医学心理学》
  19. 侧腋左右八穴《针灸资生经》
  20. 测验结果的分析和解释《医学心理学》
  21. 侧腋部（左右凡八穴）《金针秘传》
  22. 策《针灸大成》
  23. 侧胁左右十二穴《针灸资生经》
  24. 策应《随息居重订霍乱论》
  25. 侧胁部第七（凡二十穴）《经穴汇解》
  26. 层析技术的应用《临床生物化学》
  27. 侧胁部（左右凡一十二穴）《金针秘传》
  28. 层状鱼鳞癣【疾病症状】
  29. 侧卧时位于下侧鼻腔出现鼻塞【疾病症状】
  30. 曾宾谷中丞痢疾《程杏轩医案》
  1. 侧子散《苏沈良方》
  2. 侧子酒《备急千金要方》
  3. 测定方法《免疫学和免疫学检验》
  4. 侧子酒《备急千金要方》
  5. 测定方法、标本处理等对测定结果的影响《临床生物化学》
  6. 侧子《本草图经》
  7. 测定方法的标准化《免疫学和免疫学检验》
  8. 侧子《药性切用》
  9. 测定清除率的理论意义《生理学》
  10. 侧子《名医别录》
  11. 测定肾小球滤过率《生理学》
  12. 侧子《增广和剂局方药性总论》
  13. 测定肾血流量《生理学》
  14. 侧子《得配本草》
  15. 测量脉搏的方法《基础护理学》
  16. 侧子《本经逢原》
  17. 测量体温方法《基础护理学》
  18. 侧子《证类本草》
  19. 测量血压《家庭医学百科-家庭护理篇》
  20. 侧子《吴普本草》
  21. 测体温《家庭医学百科-家庭护理篇》
  22. 侧子《新修本草》
  23. 测压法《胃肠动力检查手册》
  24. 侧子《本草经集注》
  25. 测验报告书写内容和方式《医学心理学》
  26. 侧子《千金翼方》
  27. 测验法《医学心理学》
  28. 侧子《雷公炮制药性解》
  29. 测验结果的分析和解释《医学心理学》
  30. 侧子《雷公炮炙论》
  31. 测验结果与脑病损的的侧性关系《医学心理学》


四生散_《苏沈良方》_中医方言_【岐黄之术】

四生散

四生散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾脏风 治眼 治癣

白附子（下注脚生疮用黑附子） 肾形沙苑蒺藜 羌活

上等分，皆生为末，每服二钱，盐酒调下，空腹。猪肾中煨服尤善。予为河北察访使时，病赤目四十余日。黑睛旁黯赤成疮，昼夜痛楚，百疗不瘥。郎官邱革相见，问予病目如此，曾耳中痒否。若耳中痒，即是肾家风。有四生散疗肾风，每作二三服即瘥。闾里号为圣散子，予传其方，合服之。午时一服，临卧一服，目反大痛。至二鼓时，乃能眠。及觉，目赤稍散。不复痛矣，更进三四服，遂平安如常。是时孙和甫学士，帅镇阳，闻予说大喜曰∶吾知所以自治目矣，向久病目。尝见吕吉甫参政云，顷目病，久不瘥，因服透水丹乃瘥。如其言，修合透水丹一剂。试服了二三十服，目遂愈。乃知透水丹亦疗肾风耳，此可记尔。

恫目人更当记一事。予在河北病目时，曾治浴具。洛州守闾君绶见访云∶目赤不可浴，将躯体中热并集头目，目必甚。又转运判官李长卿亦云然。予不信，卒浴。浴毕，目赤遂大作，行数程到巨鹿。陈彦升学士，以病目废于家，问其目病之因。云顷年病目赤，饮酒归过。

同舍林亿邀同太学浴。彦升旧知赤目不可浴。坚拒之不得。 俯一浴，浴已几失明。后治之十余年竟不瘥，此亦以为戒也。又予之门人徐某，构病癣，久不瘥，服四生散，数日都除。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧子散
  • 当前页：四生散
  • 下一页：论圣散子
<<< 返回本书目录
  1. 四生散《苏沈良方》
  2. 四生散【方剂大全】
  3. 四神丸【方剂大全】
  4. 四生丸《汤头歌诀》
  5. 四神散【方剂大全】
  6. 四生丸【方剂大全】
  7. 四神丹【方剂大全】
  8. 四生丸证《临证实验录》
  9. 四神丹《扁鹊心书》
  10. 四生丸证《临证实验录》
  11. 四神聪穴【头部背面穴位】
  12. 四生圆【方剂大全】
  13. 四神《汤头歌诀》
  14. 四圣散【方剂大全】
  15. 四少诀《养生秘旨》
  16. 四圣丸《何氏虚劳心传》
  17. 四仁粥【方剂大全】
  18. 四盛关格之刺《类经》
  19. 四仁通便饮《保健药膳》
  20. 四失《类经》
  21. 四气调神论《素问悬解》
  22. 四十八难《难经悬解》
  23. 四气调神大论篇《疡医大全》
  24. 四十二难《难经悬解》
  25. 四气调神大论篇《黄帝内经·素问》
  26. 四十九脉图解《小儿推拿广意》
  27. 四气调神大论篇《冯氏锦囊秘录》
  28. 四十九难《难经悬解》
  29. 四气调神《类经》
  30. 四十六难《难经悬解》
  1. 四生散《苏沈良方》
  2. 四生散《太平惠民和剂局方》
  3. 四生丸《医宗金鉴》
  4. 四生散《三因极一病证方论》
  5. 四生丸《删补名医方论》
  6. 四生散《正体类要》
  7. 四生丸《妇人大全良方》
  8. 四生茶《茶饮保健》
  9. 四生丸《妇人大全良方》
  10. 四神治痢丸《奇方类编》
  11. 四生丸《太平惠民和剂局方》
  12. 四神消积丸《奇方类编》
  13. 四生丸《儒门事亲》
  14. 四神丸（加味四神丸）《医学衷中参西录》
  15. 四生丸《医方考》
  16. 四神丸《时方歌括》
  17. 四生丸《外科理例》
  18. 四神丸《瘴疟指南》
  19. 四生丸《仁术便览》
  20. 四神丸《医方论》
  21. 四生丸《汤头歌诀》
  22. 四神丸《目经大成》
  23. 四生丸《时方歌括》
  24. 四神丸《医述》
  25. 四生丸《是斋百一选方》
  26. 四神丸《冯氏锦囊秘录》
  27. 四生丸证《临证实验录》
  28. 四神丸《删补名医方论》
  29. 四生丸证《临证实验录》
  30. 四神丸《医宗金鉴》
  31. 四生饮《目经大成》


论圣散子_《苏沈良方》_中医方言_【岐黄之术】

论圣散子

论圣散子

  • 上一页
  • 目录
  • 相关
  • 下一页

昔予览《千金方》，三建散云，于病无所不治，而孙思邈特为着论。以谓此方用药，节度不近人情，至于救急，其验特异，乃知神物用灵。不拘常制，至理开惑，智不能知。今予得圣散子，殆此类也。自古论伤寒为急，表里虚实，日数证候。应汗应下之类，差之毫厘。

辄至不救，而用圣散子者。一切不问阴阳二感，或男子女人相易，状至危笃，速饮数剂。而汗出气通，饮食渐进，神宇完复，更不用诸药。连服取瘥，其余轻者。心额微汗，正尔无恙。

药性小热，而阳毒发狂之类。入口便觉清凉，此药殆不以常理而诘也。若时疾流行，不问老少良贱，平旦辄煮一釜，各饮一盏，则时气不入。平居无事，空腹一服，则饮食快美，百疾不生，真济世卫家之宝也。其方不知所从出，而故人巢君谷，世宝之，以治此疾，百不失一，既得之。谪居黄州，连岁大疫，所全活者不可胜数。巢甚秘之，此方指松江水为誓盟，不得传人。予窃隘之，以传蕲水庞君安时。庞以医闻于世，又善着书，故以授之，且使巢君名与此方同不朽也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四生散
  • 当前页：论圣散子
  • 下一页：圣散子启
<<< 返回本书目录
  1. 论圣散子《苏沈良方》
  2. 论胜复《古今医统大全》
  3. 论圣人止有三法无第四法《质疑录》
  4. 论师尼寡妇异乎妻外家之治《济阴纲目》
  5. 论生死形症《外科精要》
  6. 论师尼孀妇处女疮疡治法不同《疡医大全》
  7. 论生肉《疡医大全》
  8. 论湿痹（儿科）《冯氏锦囊秘录》
  9. 论生肌法《疡医大全》
  10. 论湿火之症治《重订广温热论》
  11. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  12. 论湿热发黄《刘河间伤寒医鉴》
  13. 论升麻柴胡《药鉴》
  14. 论湿热下利《刘河间伤寒医鉴》
  15. 论肾脏风疮《外科枢要》
  16. 论湿温证用药之误《市隐庐医学杂着》
  17. 论肾弱不能作强治法《医学衷中参西录》
  18. 论湿温治法《余无言医案》
  19. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  20. 论湿邪《温热论》
  21. 论神仙追毒丸《外科理例》
  22. 论十六味流气饮《外科理例》
  23. 论神妙拔根法《疡医大全》
  24. 论十全大补汤当用不当用之要诀《药鉴》
  25. 论神灯照法《疡医大全》
  26. 论十宣散《外科理例》
  27. 论身痛《冯氏锦囊秘录》
  28. 论时毒《外科精义》
  29. 论伤丈夫头痛《济阴纲目》
  30. 论时毒《外科枢要》
  1. 论圣散子《苏沈良方》
  2. 论圣人止有三法无第四法《质疑录》
  3. 论胜复《古今医统大全》
  4. 论生死形症《外科精要》
  5. 论师尼寡妇异乎妻外家之治《济阴纲目》
  6. 论生死大要《华佗神方》
  7. 论师尼孀妇处女疮疡治法不同《疡医大全》
  8. 论生肉《疡医大全》
  9. 论湿痹（儿科）《冯氏锦囊秘录》
  10. 论生肌法《疡医大全》
  11. 论湿火之症治《重订广温热论》
  12. 论生成《华佗神方》
  13. 论湿热发黄《刘河间伤寒医鉴》
  14. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  15. 论湿热下利《刘河间伤寒医鉴》
  16. 论升麻柴胡《药鉴》
  17. 论湿温证用药之误《市隐庐医学杂着》
  18. 论肾脏虚实寒热生死逆顺脉证之法《华佗神方》
  19. 论湿温治法《余无言医案》
  20. 论肾脏风疮《外科枢要》
  21. 论湿邪《温热论》
  22. 论肾泄《类证治裁》
  23. 论十六味流气饮《外科理例》
  24. 论肾弱不能作强治法《医学衷中参西录》
  25. 论十全大补汤当用不当用之要诀《药鉴》
  26. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  27. 论十宣散《外科理例》
  28. 论神仙追毒丸《外科理例》
  29. 论时毒《外科枢要》
  30. 论神妙拔根法《疡医大全》
  31. 论时毒《外科精义》


圣散子启_《苏沈良方》_中医方言_【岐黄之术】

圣散子启

圣散子启

  • 上一页
  • 目录
  • 相关
  • 下一页

圣散子主疾，功效非一。去年春，杭州民病，得此药，全活不可胜数。所用皆中下品药。

略计每千钱即得千服，所济已及千人。由此积之，其利甚薄。凡人欲施惠，而力能自办者。

犹有所止，若合众力，则人有善利，其行可久。今募信士，就楞严院修制。自立春后起，施至来年春夏之交。有入名者，径以施送本院。昔薄拘罗尊者，以诃黎勒施一病比邱，故获报身。常无众疾，施无多寡。随力助缘，疾病必相扶持。功德岂有限量，仁者恻隐，当崇善因（吴郡陆广秀才施此方并药，得之于智藏主禅月大师宝择乃乡僧也，其陆广见在京施方并蕊，在麦 巷住出此方）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论圣散子
  • 当前页：圣散子启
  • 下一页：圣散子方
<<< 返回本书目录
  1. 圣散子启《苏沈良方》
  2. 圣术煎【方剂大全】
  3. 圣散子方《苏沈良方》
  4. 圣术丸【方剂大全】
  5. 圣散子【方剂大全】
  6. 圣胎内结《养生导引秘籍》
  7. 圣人不治已病治未病解《景景医话》
  8. 圣愈汤【方剂大全】
  9. 圣罗勒【中药大全】
  10. 圣愈汤证《临证实验录》
  11. 圣路易斯型脑炎【疾病大全】
  12. 圣治丸方论《对山医话》
  13. 圣柳散《洪氏集验方》
  14. 圣字号通利散《喉科秘诀》
  15. 圣灵丹【方剂大全】
  16. 胜冰丹【方剂大全】
  17. 圣力散【方剂大全】
  18. 胜冰散《洪氏集验方》
  19. 圣金丸【方剂大全】
  20. 胜负扶抑脉《古今医统大全》
  21. 圣金散《外科传薪集》
  22. 胜负扶抑脉《轩岐救正论》
  23. 圣济经《古今医统大全》
  24. 胜复早晏脉应《类经》
  25. 圣功散【方剂大全】
  26. 胜寒延嗣丹【方剂大全】
  27. 圣饼子【方剂大全】
  28. 胜红蓟【中药大全】
  29. 圣饼子《脾胃论》
  30. 胜红丸【方剂大全】
  1. 圣散子启《苏沈良方》
  2. 圣散子方《苏沈良方》
  3. 圣僧散《是斋百一选方》
  4. 圣散子方《增订叶评伤暑全书》
  5. 圣神散《救伤秘旨》
  6. 圣散子方《三因极一病证方论》
  7. 圣胎内结《养生导引秘籍》
  8. 圣散子《太平惠民和剂局方》
  9. 圣汤《备急千金要方》
  10. 圣人不治已病治未病解《景景医话》
  11. 圣愈汤《正体类要》
  12. 圣柳散《洪氏集验方》
  13. 圣愈汤《医宗金鉴》
  14. 圣灵丹《外科全生集》
  15. 圣愈汤《删补名医方论》
  16. 圣灵丹《儒门事亲》
  17. 圣愈汤《医述》
  18. 圣金散《外科传薪集》
  19. 圣愈汤《外科理例》
  20. 圣济经《古今医统大全》
  21. 圣愈汤《时方歌括》
  22. 圣济附子丸《时方歌括》
  23. 圣愈汤证《临证实验录》
  24. 圣功丹《重楼玉钥》
  25. 圣愈正容汤方《邹孟城三十年临证经验集》
  26. 圣粉散《仁术便览》
  27. 圣治丸方论《对山医话》
  28. 圣粉散《冯氏锦囊秘录》
  29. 圣字号通利散《喉科秘诀》
  30. 圣饼子《脾胃论》
  31. 胜《中医词典》


圣散子方_《苏沈良方》_中医方言_【岐黄之术】

圣散子方

圣散子方

  • 上一页
  • 目录
  • 相关
  • 下一页

草豆蔻（去皮面裹炮十个） 木猪苓（去皮） 石菖蒲 高良姜 独活（去芦头） 附子（炮制去皮脐） 麻黄（去根） 浓朴（去皮姜汁炙） 本（去穣土炒） 芍药 枳壳（去穣麸炒） 柴胡 泽泻 白术 细辛 防风（去芦头） 藿香 半夏（姜汁制各半两） 甘草（一两炙） 茯苓（

上锉碎如麻豆大，每服五钱匕，水一钟半，煮取八分，去滓热服。余滓两服合为一服，重煎，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣散子启
  • 当前页：圣散子方
  • 下一页：解伤寒小柴胡汤
<<< 返回本书目录
  1. 圣散子方《苏沈良方》
  2. 圣散子启《苏沈良方》
  3. 圣散子【方剂大全】
  4. 圣术煎【方剂大全】
  5. 圣人不治已病治未病解《景景医话》
  6. 圣术丸【方剂大全】
  7. 圣罗勒【中药大全】
  8. 圣胎内结《养生导引秘籍》
  9. 圣路易斯型脑炎【疾病大全】
  10. 圣愈汤【方剂大全】
  11. 圣柳散《洪氏集验方》
  12. 圣愈汤证《临证实验录》
  13. 圣灵丹【方剂大全】
  14. 圣治丸方论《对山医话》
  15. 圣力散【方剂大全】
  16. 圣字号通利散《喉科秘诀》
  17. 圣金丸【方剂大全】
  18. 胜冰丹【方剂大全】
  19. 圣金散《外科传薪集》
  20. 胜冰散《洪氏集验方》
  21. 圣济经《古今医统大全》
  22. 胜负扶抑脉《古今医统大全》
  23. 圣功散【方剂大全】
  24. 胜负扶抑脉《轩岐救正论》
  25. 圣饼子【方剂大全】
  26. 胜复早晏脉应《类经》
  27. 圣饼子《脾胃论》
  28. 胜寒延嗣丹【方剂大全】
  29. 省言箴《脾胃论》
  30. 胜红蓟【中药大全】
  1. 圣散子方《苏沈良方》
  2. 圣散子方《增订叶评伤暑全书》
  3. 圣散子启《苏沈良方》
  4. 圣散子方《三因极一病证方论》
  5. 圣僧散《是斋百一选方》
  6. 圣散子《太平惠民和剂局方》
  7. 圣神散《救伤秘旨》
  8. 圣人不治已病治未病解《景景医话》
  9. 圣胎内结《养生导引秘籍》
  10. 圣柳散《洪氏集验方》
  11. 圣汤《备急千金要方》
  12. 圣灵丹《外科全生集》
  13. 圣愈汤《正体类要》
  14. 圣灵丹《儒门事亲》
  15. 圣愈汤《医宗金鉴》
  16. 圣金散《外科传薪集》
  17. 圣愈汤《删补名医方论》
  18. 圣济经《古今医统大全》
  19. 圣愈汤《医述》
  20. 圣济附子丸《时方歌括》
  21. 圣愈汤《外科理例》
  22. 圣功丹《重楼玉钥》
  23. 圣愈汤《时方歌括》
  24. 圣粉散《仁术便览》
  25. 圣愈汤证《临证实验录》
  26. 圣粉散《冯氏锦囊秘录》
  27. 圣愈正容汤方《邹孟城三十年临证经验集》
  28. 圣饼子《脾胃论》
  29. 圣治丸方论《对山医话》
  30. 圣饼子《医方考》
  31. 圣字号通利散《喉科秘诀》


解伤寒小柴胡汤_《苏沈良方》_中医方言_【岐黄之术】

解伤寒小柴胡汤

解伤寒小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（二两） 黄芩 人参 甘草（炙） 生姜（各三分） 半夏（汤洗一两半） 大枣（十二枚破）

上锉如麻豆大，以水三升，煮取一升半，去滓，再煎取九合，温服三合，日三服，此古法也。今可作粗散，每服三钱，枣三枚，姜五片，水一盏半。煎至八分，温服，气实疾势盛者，加至四五钱不妨，并去滓。此《张仲景方》。予以今秤量，改其分剂。孙兆更名黄龙汤，近岁此药大行。患伤寒，不问阴阳表里，皆令服之。此甚误也。此药，《伤寒论》虽主数十证，大要其间有五证最的当，服之必愈。一者身热，心中逆或呕吐者可服，伤寒此证最多，正当服小柴胡汤。若因渴饮水而呕者不可服，身体不温热者不可服。仍当识此；二者寒者，寒热往来者可服；三者发潮热可服；四者心烦胁下满，或渴或不渴，皆可服；五者伤寒已瘥后，更发热者可服。此五证。但有一证，更勿疑便可服，服之必瘥。若有三两证以上，更的当也。其余证候，须仔细详方论及脉候，相当方可用，不可一概轻用。世人但知小柴胡治伤寒，不问何证便服之。不徒无效，兼有所害，缘此药差寒故也。唯此五证，的不蹉跌，决效无疑。此伤寒中最要药也。家家有本，但恐用之不审详。今备论于此，使人了然易晓。本方更有加减法，虽不在此五证内，用之亦属效。今亦载于此，若胸中烦而不呕，去半夏，加人参合前成一两，栝蒌根一两；若腹中痛者，去黄芩，加芍药三分，此一证最有验，常时腹痛亦疗；若胁下痞硬，去大枣，加牡蛎一两；若心下悸，小便不利，去黄芩，加茯苓一两；若不渴，外有微热者，去人参，加桂三分，温覆微汗愈；若咳，去人参 大枣 生姜，加五味子半两，干姜半两。元 二年时行，无少长皆咳，服此皆愈。常时止壅痰实，只依本方，食后卧时服甚妙。赤白痢尤效，痢药中无如此妙。盖痢多因伏暑，此药极解暑毒。凡伤暑之人，审是暑 。不问是何候状，连进数服即解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣散子方
  • 当前页：解伤寒小柴胡汤
  • 下一页：麻黄丸
<<< 返回本书目录
  1. 解伤寒小柴胡汤《苏沈良方》
  2. 解烧酒毒门主论《疡医大全》
  3. 解疝汤【方剂大全】
  4. 解蛇毒【中药主治】
  5. 解散人参汤【方剂大全】
  6. 解蛇油【方剂大全】
  7. 解散甘草汤【方剂大全】
  8. 解湿丹【方剂大全】
  9. 解散发动《千金翼方》
  10. 解湿汤【方剂大全】
  11. 解散病诸候（凡二十六论）《诸病源候论》
  12. 解湿仙丹【方剂大全】
  13. 解散【方剂大全】
  14. 解十二时病《急救广生集》
  15. 解热至圣丹【方剂大全】
  16. 解石及寒食散并下石《千金翼方》
  17. 解热镇痛抗炎药　制剂及用法《药理学》
  18. 解食毒《备急千金要方》
  19. 解热镇痛抗炎药《药理学》
  20. 解暑【中药主治】
  21. 解热镇静锭【方剂大全】
  22. 解暑败毒散【方剂大全】
  23. 解热饮子【方剂大全】
  24. 解暑毒【方剂主治】
  25. 解热饮【方剂大全】
  26. 解暑片【方剂大全】
  27. 解热消暑散【方剂大全】
  28. 解暑清痢饮【方剂大全】
  29. 解热丸【方剂大全】
  30. 解暑三白散【方剂大全】
  1. 解伤寒小柴胡汤《苏沈良方》
  2. 解散卒下利候《诸病源候论》
  3. 解烧酒毒《急救广生集》
  4. 解散痈肿候《诸病源候论》
  5. 解烧酒毒《奇方类编》
  6. 解散饮酒发热候《诸病源候论》
  7. 解烧酒毒门主方《疡医大全》
  8. 解散虚冷小便多候《诸病源候论》
  9. 解烧酒毒门主论《疡医大全》
  10. 解散心腹胀满候《诸病源候论》
  11. 解十二时病《急救广生集》
  12. 解散心腹痛心候《诸病源候论》
  13. 解石及寒食散并下石《千金翼方》
  14. 解散小便不通候《诸病源候论》
  15. 解食毒《备急千金要方》
  16. 解散下利后诸病候《诸病源候论》
  17. 解食鱼中毒门主方《疡医大全》
  18. 解散痰癖候《诸病源候论》
  19. 解暑三白散《太平惠民和剂局方》
  20. 解散上气候《诸病源候论》
  21. 解双散完素解利初法《医宗金鉴》
  22. 解散热淋候《诸病源候论》
  23. 解水毒饮子《备急千金要方》
  24. 解散呕逆候《诸病源候论》
  25. 解索脉《中医名词词典》
  26. 解散目无所见目疼候《诸病源候论》
  27. 解索脉《中医词典》
  28. 解散渴候《诸病源候论》
  29. 解吞生洋烟毒《奇效简便良方》
  30. 解散脚热腰痛候《诸病源候论》
  31. 解吞水鳖子《奇效简便良方》


麻黄丸_《苏沈良方》_中医方言_【岐黄之术】

麻黄丸

麻黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（兼治破伤风及一切风）

治伤寒。解表止头痛。

麻黄（六两去节，沸汤炮，去黄水，焙干） 乌头（水浸三日，频换水，去皮日干炮去脐） 天南星（别捣） 甘草（一两炙） 麝香（一分） 半夏（汤洗七遍） 石膏（泥裹火烧通赤研以上各四两） 白芷（三两） 龙脑（半两只用樟木龙脑但要发散，不用南番龙脑）

上为末。水煮天南星为丸，如小弹子大。每服一丸，葱茶或酒嚼下。薄荷茶亦得，连二三服。此本予家白龙丸，已编入《灵苑》。后又加麻黄作六两。寒水石石膏为衣，治伤寒至佳，小小伤风服之立瘥。解表药中，此尤神速。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解伤寒小柴胡汤
  • 当前页：麻黄丸
  • 下一页：治暑
<<< 返回本书目录
  1. 麻黄丸《苏沈良方》
  2. 麻黄丸【方剂大全】
  3. 麻黄透肌汤【方剂大全】
  4. 麻黄温痹汤【方剂大全】
  5. 麻黄调心泄热汤【方剂大全】
  6. 麻黄吴萸酒【方剂大全】
  7. 麻黄汤证治本位的意义《圆运动的古中医学》
  8. 麻黄五味汤【方剂大全】
  9. 麻黄汤证《伤寒九十论》
  10. 麻黄五味子汤【方剂大全】
  11. 麻黄汤证《临证实验录》
  12. 麻黄五痫汤【方剂大全】
  13. 麻黄汤证《临证实验录》
  14. 麻黄细辛附子汤【方剂大全】
  15. 麻黄汤证《经方实验录》
  16. 麻黄细辛附子汤证《临证实验录》
  17. 麻黄汤五苓散圆通就用法《医法圆通》
  18. 麻黄细辛丸【方剂大全】
  19. 麻黄汤类《退思集类方歌注》
  20. 麻黄蝎梢散【方剂大全】
  21. 麻黄汤方《伤寒明理论》
  22. 麻黄泻白散【方剂大全】
  23. 麻黄汤（玉函）《张氏医通》
  24. 麻黄杏仁甘草石膏汤《伤寒寻源》
  25. 麻黄汤【方剂大全】
  26. 麻黄杏仁甘草石膏汤【方剂大全】
  27. 麻黄汤《医学读书记》
  28. 麻黄杏仁甘草石膏汤证《经方实验录》
  29. 麻黄汤《小儿药证直诀》
  30. 麻黄杏仁汤【方剂大全】
  1. 麻黄丸《苏沈良方》
  2. 麻黄调心泄热汤《备急千金要方》
  3. 麻黄细辛附子汤证《临证实验录》
  4. 麻黄汤证治本位的意义《圆运动的古中医学》
  5. 麻黄杏仁甘草石膏汤《医宗金鉴》
  6. 麻黄汤证其一《经方实验录》
  7. 麻黄杏仁甘草石膏汤《删补名医方论》
  8. 麻黄汤证其四《经方实验录》
  9. 麻黄杏仁甘草石膏汤《伤寒寻源》
  10. 麻黄汤证其三《经方实验录》
  11. 麻黄杏仁甘草石膏汤《退思集类方歌注》
  12. 麻黄汤证其二《经方实验录》
  13. 麻黄杏仁甘草石膏汤《伤寒括要》
  14. 麻黄汤证《伤寒九十论》
  15. 麻黄杏仁甘草石膏汤方《伤寒杂病论》
  16. 麻黄汤证《临证实验录》
  17. 麻黄杏仁甘草石膏汤方《医宗金鉴》
  18. 麻黄汤证《临证实验录》
  19. 麻黄杏仁甘草石膏汤方《伤寒论》
  20. 麻黄汤洗《妇人大全良方》
  21. 麻黄杏仁甘草石膏汤证其二《经方实验录》
  22. 麻黄汤五苓散圆通就用法《医法圆通》
  23. 麻黄杏仁甘草石膏汤证其三（附列门人治验）《经方实验录》
  24. 麻黄汤脉证七条《伤寒贯珠集》
  25. 麻黄杏仁甘草石膏汤证其四（附列门人治验）《经方实验录》
  26. 麻黄汤麻黄《伤寒括要》
  27. 麻黄杏仁甘草石膏汤证其一《经方实验录》
  28. 麻黄汤方《伤寒论》
  29. 麻黄杏仁甘草石膏证《医学摘粹》
  30. 麻黄汤方《伤寒明理论》
  31. 麻黄杏仁薏苡甘草汤《圆运动的古中医学》


治暑_《苏沈良方》_中医方言_【岐黄之术】

治暑

治暑

  • 上一页
  • 目录
  • 相关
  • 下一页

逡巡闷绝不救者。

道上热土 大蒜

上略等多少，烂研，冷水和，去滓饮之，即瘥。此方，在徐州沛县城门上。板书捣之，不知何人所施也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄丸
  • 当前页：治暑
  • 下一页：治暑伤肌肤
<<< 返回本书目录
  1. 治暑《苏沈良方》
  2. 治暑伤肌肤《苏沈良方》
  3. 治手足腋下股恒湿诸方《小品方》
  4. 治暑主方《增订叶评伤暑全书》
  5. 治手足皲裂及代指方《集验方》
  6. 治水谷痢及杂痢方《集验方》
  7. 治食中诸毒方《肘后备急方》
  8. 治水气肿满法《苏沈良方》
  9. 治食毒诸方《小品方》
  10. 治水饮不消灸刺法《圣济总录》
  11. 治食《济阴纲目》
  12. 治水肿灸刺法《圣济总录》
  13. 治时气病起诸劳复方《肘后备急方》
  14. 治死《洪氏集验方》
  15. 治时病常变须会通论《时病论》
  16. 治死胎杂方《济阴纲目》
  17. 治石痈及疔疮杂治方《集验方》
  18. 治胎前病方《妇科玉尺》
  19. 治十八般难产论《女科旨要》
  20. 治胎死腹中《济阴纲目》
  21. 治湿要诀《瘴疟指南》
  22. 治胎死欲令出方《集验方》
  23. 治湿药例《古今医统大全》
  24. 治痰点天突穴法《医学衷中参西录》
  25. 治湿痰带下《济阴纲目》
  26. 治痰茯苓丸【方剂大全】
  27. 治湿热带下《济阴纲目》
  28. 治痰结经闭《济阴纲目》
  29. 治湿门《医学入门》
  30. 治痰塞不孕《济阴纲目》
  1. 治暑《苏沈良方》
  2. 治手足腋下股恒湿诸方《小品方》
  3. 治暑风用药次序《活幼心书》
  4. 治手足十指疼痛麻木《是斋百一选方》
  5. 治暑风卒倒法《冯氏锦囊秘录》
  6. 治手足皲裂及代指方《集验方》
  7. 治暑逡巡、闷绝不救者《是斋百一选方》
  8. 治手足皲裂《是斋百一选方》
  9. 治暑伤肌肤《苏沈良方》
  10. 治手足皲裂《是斋百一选方》
  11. 治暑伤肌肤疮烂《是斋百一选方》
  12. 治手指头大蛇疮《奇方类编》
  13. 治黍米中藏干脯食之中毒方《金匮悬解》
  14. 治释《思考中医》
  15. 治黍米中藏干脯食之中毒方《医宗金鉴》
  16. 治食诸菌中毒闷乱欲死方《医宗金鉴》
  17. 治鼠漏方《备急千金要方》
  18. 治食中诸毒方《肘后备急方》
  19. 治双单蛾神方《回生集》
  20. 治食郁肉漏脯中毒方《医宗金鉴》
  21. 治双单喉蛾肿闭方《回生集》
  22. 治食郁肉漏脯中毒方《金匮悬解》
  23. 治双单乳蛾并喉痹方《回生集》
  24. 治食蟹反恶《是斋百一选方》
  25. 治双单乳蛾仙方《奇方类编》
  26. 治食痫方（千金用紫丸方具前变蒸门中）《小儿卫生总微论方》
  27. 治水分葶苈丸《外科理例》
  28. 治食生肉中毒方《医宗金鉴》
  29. 治水谷痢及杂痢方《集验方》
  30. 治食生肉中毒方《金匮悬解》
  31. 治水蛊《是斋百一选方》


治暑伤肌肤_《苏沈良方》_中医方言_【岐黄之术】

治暑伤肌肤

治暑伤肌肤

  • 上一页
  • 目录
  • 相关
  • 下一页

多疮烂，或因搔成疮者。林才中尝暑中卧病，肌肤多疮烂汁出。

有一乳姥曰，此易瘥。取干壁土揉细末，敷之，随手即瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治暑
  • 当前页：治暑伤肌肤
  • 下一页：治瘴木香丸
<<< 返回本书目录
  1. 治暑伤肌肤《苏沈良方》
  2. 治暑主方《增订叶评伤暑全书》
  3. 治暑《苏沈良方》
  4. 治水谷痢及杂痢方《集验方》
  5. 治手足腋下股恒湿诸方《小品方》
  6. 治水气肿满法《苏沈良方》
  7. 治手足皲裂及代指方《集验方》
  8. 治水饮不消灸刺法《圣济总录》
  9. 治食中诸毒方《肘后备急方》
  10. 治水肿灸刺法《圣济总录》
  11. 治食毒诸方《小品方》
  12. 治死《洪氏集验方》
  13. 治食《济阴纲目》
  14. 治死胎杂方《济阴纲目》
  15. 治时气病起诸劳复方《肘后备急方》
  16. 治胎前病方《妇科玉尺》
  17. 治时病常变须会通论《时病论》
  18. 治胎死腹中《济阴纲目》
  19. 治石痈及疔疮杂治方《集验方》
  20. 治胎死欲令出方《集验方》
  21. 治十八般难产论《女科旨要》
  22. 治痰点天突穴法《医学衷中参西录》
  23. 治湿要诀《瘴疟指南》
  24. 治痰茯苓丸【方剂大全】
  25. 治湿药例《古今医统大全》
  26. 治痰结经闭《济阴纲目》
  27. 治湿痰带下《济阴纲目》
  28. 治痰塞不孕《济阴纲目》
  29. 治湿热带下《济阴纲目》
  30. 治痰药例《古今医统大全》
  1. 治暑伤肌肤《苏沈良方》
  2. 治暑逡巡、闷绝不救者《是斋百一选方》
  3. 治暑伤肌肤疮烂《是斋百一选方》
  4. 治暑风卒倒法《冯氏锦囊秘录》
  5. 治黍米中藏干脯食之中毒方《金匮悬解》
  6. 治暑风用药次序《活幼心书》
  7. 治黍米中藏干脯食之中毒方《医宗金鉴》
  8. 治暑《苏沈良方》
  9. 治鼠漏方《备急千金要方》
  10. 治手足腋下股恒湿诸方《小品方》
  11. 治双单蛾神方《回生集》
  12. 治手足十指疼痛麻木《是斋百一选方》
  13. 治双单喉蛾肿闭方《回生集》
  14. 治手足皲裂及代指方《集验方》
  15. 治双单乳蛾并喉痹方《回生集》
  16. 治手足皲裂《是斋百一选方》
  17. 治双单乳蛾仙方《奇方类编》
  18. 治手足皲裂《是斋百一选方》
  19. 治水分葶苈丸《外科理例》
  20. 治手指头大蛇疮《奇方类编》
  21. 治水谷痢及杂痢方《集验方》
  22. 治释《思考中医》
  23. 治水蛊《是斋百一选方》
  24. 治食诸菌中毒闷乱欲死方《医宗金鉴》
  25. 治水蛊腹胀《是斋百一选方》
  26. 治食中诸毒方《肘后备急方》
  27. 治水鼓方《奇方类编》
  28. 治食郁肉漏脯中毒方《医宗金鉴》
  29. 治水臌方《回生集》
  30. 治食郁肉漏脯中毒方《金匮悬解》
  31. 治水臌验方《回生集》


治瘴木香丸_《苏沈良方》_中医方言_【岐黄之术】

治瘴木香丸

治瘴木香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡心槟榔 陈橘皮（去白各二两） 青木香 人参 浓朴 官桂（去无味者） 大附子 羌活京三棱 独活 干姜（炮） 甘草（炙） 芎 川大黄（切微炒） 芍药（各五钱） 牵牛子（一

上十五味为末，瓷器盛之，密封。临服，用牵牛末（二两）药末一两，同研令匀，蜜丸，如桐子大。心腹胀满，一切风劳冷气，脐下刺痛，口吐清水白沫，醋心。 癖气块，男子肾脏风毒。攻刺四体，及阳毒香港脚。目昏头痛，心间呕逆，及两胁坚满不消。卧时橘皮汤下三十丸。以利为度，此后每夜二十丸。女人血痢，下血，刺痛，积年血块。胃口逆，手足心烦热，不思饮食。姜汤下三十丸。取利，每夜更服二十丸。小儿五岁以上，疳气腹胀气喘，空心温汤下五七丸。小者减丸数服。凡胸腹饱闷不消，脾泄不止。临卧温酒下取利。食毒，痈疽发背，山岚瘴气，才觉头痛，背膊拘紧，便宜服之。快利为度，尝服可以不染瘴疾。凡瘴疾，皆因脾胃实热所致。常以凉药解膈上壅热，并以此药通利弥善。此丸本治岚瘴，及温疟大效。李校理敦裕常为传，刻石于大庾岭，蒙效者不可胜数。子伯氏任闽中，常拥兵捕山寇。

过漳浦，军人皆感疟。用此治之，应时患愈。予在江南，时值岁发疟。以此药济人，其效如神，皆以得快利为度。又记，凡久疟服药讫，乃灸气海百壮。又灸中脘三十壮，尤善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治暑伤肌肤
  • 当前页：治瘴木香丸
  • 下一页：枳壳汤
<<< 返回本书目录
  1. 治瘴木香丸《苏沈良方》
  2. 治瘴气疫疠温毒诸方《肘后备急方》
  3. 治障翳诸方《原机启微》
  4. 治疹论《儿科醒》
  5. 治胀满灸刺法《圣济总录》
  6. 治症瘕积聚方《集验方》
  7. 治胀方《宁坤秘籍》
  8. 治症瘕灸法《圣济总录》
  9. 治丈夫【方剂主治】
  10. 治症秘诀《尤氏喉症指南》
  11. 治择《圣济总录》
  12. 治症总要（杨氏）《针灸大成》
  13. 治则《中医名词词典》
  14. 治之要极无失色脉治之极于一《类经》
  15. 治则《中医基础理论》
  16. 治痔疮及谷道痒痛方《集验方》
  17. 治则《内经知要》
  18. 治痔疾灸刺法《圣济总录》
  19. 治则《顾松园医镜》
  20. 治痔汤【方剂大全】
  21. 治燥药例《古今医统大全》
  22. 治滞下病方《妇科玉尺》
  23. 治燥门《医学入门》
  24. 治中恶方《集验方》
  25. 治杂症日用补遗方《婴童类萃》
  26. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  27. 治杂病灸法《圣济总录》
  28. 治中恶诸方《小品方》
  29. 治杂病《太平惠民和剂局方》
  30. 治中风失音【方剂大全】
  1. 治瘴木香丸《苏沈良方》
  2. 治障翳诸方《原机启微》
  3. 治瘴气疫疠温毒诸方《肘后备急方》
  4. 治胀满灸刺法《圣济总录》
  5. 治折伤见血《是斋百一选方》
  6. 治胀方《宁坤秘籍》
  7. 治折针法《针灸大成》
  8. 治择《圣济总录》
  9. 治疹论《儿科醒》
  10. 治则治法研究《中国医学通史》
  11. 治疹子发不出《奇方类编》
  12. 治则《内经知要》
  13. 治怔忡痰厥方《回生集》
  14. 治则《顾松园医镜》
  15. 治症瘕方《中藏经》
  16. 治则《中医基础理论》
  17. 治症瘕积聚方《集验方》
  18. 治则《中医词典》
  19. 治症瘕灸法《圣济总录》
  20. 治燥药例《古今医统大全》
  21. 治症秘诀《尤氏喉症指南》
  22. 治燥门《医学入门》
  23. 治症总要（杨氏）《针灸大成》
  24. 治脏者治其俞《中医词典》
  25. 治之要极无失色脉治之极于一《类经》
  26. 治脏腑《是斋百一选方》
  27. 治痔《是斋百一选方》
  28. 治脏毒下血方《回生集》
  29. 治痔《是斋百一选方》
  30. 治脏毒下血《是斋百一选方》
  31. 治痔《是斋百一选方》


枳壳汤_《苏沈良方》_中医方言_【岐黄之术】

枳壳汤

枳壳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒痞气，胸满欲死。

桔梗 枳壳（炙去穣各一两）

上锉如米豆大，用水一升半，煎减半。去滓，分二服。伤寒下早，则气上膨胸。世俗即谓之结胸，多更用巴豆粉、霜腻粉下之。下之十有八七死，此盖泻其下焦。下焦虚，则气愈

上攻胸膈，多致不救。凡胸胀病，只可泻膈。若按之坚硬而痛，此是结胸。胸有水，须用大黄甘遂辈下之， 胸丸之类是也。若按之不甚硬，亦不痛，此名痞气。上虚气热鼓胀，只可用黄芩 黄连 大黄之类化之。尝有人患胸胀已危困，作结胸痞气皆不瘥。文大夫以此汤饮之，下黄水一升许，遂瘥。予得此法，用之如神。若是痞气，莫不应手而瘥。凡伤寒胸胀，勿问结胸痞气，但先投此药。若不瘥，然后别下药。缘此汤但行气下膈耳，无他损。又《西晋崔行功方》，伤寒或下或不下，心中结满，胸胁痞塞，气急厥逆欲绝，心胸高起，手足不得近，二三日辄死。用泻心大小 胸汤皆不瘥，此当是下后虚逆气已不理。而毒复上攻，气毒相搏，结于胸

人参 白术 甘草（炙各二两） 干姜（炮一两半） 枳实（十六片麸炒或炙） 茯苓（二两）

上为末，蜜丸，如弹大。一丸不效再服。予时用此，神速。下喉气即接续，复与之。不过五六弹丸，胸中豁然矣。用药之速，未尝见此。渴者更加栝蒌二两，下痢者加牡蛎二两。

予以告领军韩康伯，右卫毛仲祖，光禄王道预，台郎顾君苗，著作殷仲堪。并悉用之，咸叹其应速。于时枳实乃为贵，缘此病由毒攻于内，多类少阴。泄利之后，理应痞结，虽已泄利，毒尚未除。毒与气争，凝结于胸。时或不利，而毒已入胃。胃中不通，毒必上冲。或气先不理，或上焦痰实，共相冲结，复成此患。大抵毒之与气，相干不宣，关津壅遏，途径不通，故泻心疗满而不疗气，虽复服之，其瘥莫由，疗毒理结，莫过理中丸，解毒通气，痞自消释，然干姜性热，故减其分。茯苓通津，栝蒌除渴。牡蛎止痢，谨审其宜，无不得矣。家人黄珍者，得病如上。其弟扶就叔尚书乞药。余曰，可与理中丸，坐中数客皆疑不可，予自决与，于箱中取一弹丸与之，竺法大调余曰，此人不活，君微有缘矣。与时合暝许比至，三筹扶又来，便叩头自搏，四座愕然，谓其更剧，叔问何如，扶答∶向药一服便觉大佳，更复乞耳，予谓竺，向答曰上人不忧作缘，但恐夜更来乞，失人眠耳，果尔如何。余复与数弹丸，明日便愈，遂至今用之。护军司法刘元宝外家病，亦如此。叔复与之一服，如鸡子一丸便瘥。叔知故文武，遂多蒙救济，伤寒难疗，故详记焉。此行功自叙也。余以此丸，与枳壳汤兼服，理无不验，理中丸所用枳实。只是枳壳，古人只谓之枳实，后人方别出枳壳一条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘴木香丸
  • 当前页：枳壳汤
  • 下一页：栀子汤
<<< 返回本书目录
  1. 枳壳汤《苏沈良方》
  2. 枳壳汤【方剂大全】
  3. 枳壳散【方剂大全】
  4. 枳壳糖浆【方剂大全】
  5. 枳壳人参丸【方剂大全】
  6. 枳壳丸【方剂大全】
  7. 枳壳羌活丸【方剂大全】
  8. 枳壳饮子【方剂大全】
  9. 枳壳前胡汤【方剂大全】
  10. 枳壳熨方【方剂大全】
  11. 枳壳木香丸【方剂大全】
  12. 枳壳栀子大黄汤【方剂大全】
  13. 枳壳理中汤【方剂大全】
  14. 枳壳栀子汤【方剂大全】
  15. 枳壳橘皮汤【方剂大全】
  16. 枳壳煮散【方剂大全】
  17. 枳壳桔梗汤【方剂大全】
  18. 枳连丸【方剂大全】
  19. 枳壳酒【方剂大全】
  20. 枳嫩叶《本草纲目》完整版
  21. 枳壳煎丸【方剂大全】
  22. 枳芩散【方剂大全】
  23. 枳壳防风丸【方剂大全】
  24. 枳茹【中药大全】
  25. 枳壳除痔丸【方剂大全】
  26. 枳实《本草纲目》完整版
  27. 枳壳半夏汤【方剂大全】
  28. 枳实《本草乘雅半偈》
  29. 枳壳【中药大全】
  30. 枳实《本草崇原》
  1. 枳壳汤《苏沈良方》
  2. 枳壳散《普济本事方》
  3. 枳壳丸《儒门事亲》
  4. 枳壳散《普济本事方》
  5. 枳壳饮子《博济方》
  6. 枳壳散《外科理例》
  7. 枳壳煮散《普济本事方》
  8. 枳壳散《三因极一病证方论》
  9. 枳连茶《茶饮保健》
  10. 枳壳散《妇人大全良方》
  11. 枳茹酒《备急千金要方》
  12. 枳壳茶《茶饮保健》
  13. 枳升茶《茶饮保健》
  14. 枳壳《本草崇原》
  15. 枳实《神农本草经》
  16. 枳壳《珍珠囊补遗药性赋》
  17. 枳实《雷公炮制药性解》
  18. 枳壳《药鉴》
  19. 枳实《千金翼方》
  20. 枳壳《本草撮要》
  21. 枳实《药笼小品》
  22. 枳壳《本草害利》
  23. 枳实《长沙药解》
  24. 枳壳《本草害利》
  25. 枳实《中药炮制》
  26. 枳壳《本草择要纲目》
  27. 枳实《本草经集注》
  28. 枳壳《本草分经》
  29. 枳实《新修本草》
  30. 枳壳《增广和剂局方药性总论》
  31. 枳实《吴普本草》


栀子汤_《苏沈良方》_中医方言_【岐黄之术】

栀子汤

栀子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子（二两） 附子（炮一两）

上每服三钱，水一大盏，薤白三寸，同煎至五分，温服，泗州有人病岁余，百方不愈，服此二服顿愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳汤
  • 当前页：栀子汤
  • 下一页：五积方
<<< 返回本书目录
  1. 栀子汤《苏沈良方》
  2. 栀子汤【方剂大全】
  3. 栀子胜奇散【方剂大全】
  4. 栀子汤类《退思集类方歌注》
  5. 栀子生姜豉汤【方剂大全】
  6. 栀子丸【方剂大全】
  7. 栀子生姜豉汤《伤寒寻源》
  8. 栀子乌梅汤【方剂大全】
  9. 栀子升麻汤【方剂大全】
  10. 栀子叶（图）【中药大全】
  11. 栀子散【方剂大全】
  12. 栀子饮【方剂大全】
  13. 栀子仁饮【方剂大全】
  14. 栀子粥【方剂大全】
  15. 栀子仁丸【方剂大全】
  16. 栀子竹茹汤【方剂大全】
  17. 栀子仁汤【方剂大全】
  18. 脂并KT（狗脂）《本草纲目》完整版
  19. 栀子仁散【方剂大全】
  20. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  21. 栀子仁煎【方剂大全】
  22. 脂代谢障碍《默克家庭诊疗手册》
  23. 栀子人参散【方剂大全】
  24. 脂蛋白代谢《动脉粥样硬化》
  25. 栀子清肝汤【方剂大全】
  26. 脂蛋白代谢《临床生物化学》
  27. 栀子浓朴汤《伤寒寻源》
  28. 脂蛋白代谢参考文献《动脉粥样硬化》
  29. 栀子金花丸【方剂大全】
  30. 脂蛋白代谢紊乱《临床生物化学》
  1. 栀子汤《苏沈良方》
  2. 栀子汤《医学心悟》
  3. 栀子汤方《伤寒杂病论》
  4. 栀子汤《三因极一病证方论》
  5. 栀子丸《备急千金要方》
  6. 栀子汤《三因极一病证方论》
  7. 栀子丸《备急千金要方》
  8. 栀子汤《备急千金要方》
  9. 栀子香豉汤《圆运动的古中医学》
  10. 栀子汤《备急千金要方》
  11. 栀子香豉汤《圆运动的古中医学》
  12. 栀子汤《备急千金要方》
  13. 栀子香豉证《医学摘粹》
  14. 栀子汤《备急千金要方》
  15. 栀子香豉证二十　太阳九十《伤寒悬解》
  16. 栀子汤《备急千金要方》
  17. 栀子粥《医学入门》
  18. 栀子汤《备急千金要方》
  19. 胝《中医词典》
  20. 栀子生姜豉汤方《伤寒论》
  21. 脂《饮膳正要》
  22. 栀子生姜豉汤方《医宗金鉴》
  23. 脂《中医词典》
  24. 栀子生姜豉汤方《伤寒杂病论》
  25. 脂代谢有关酶类与特殊蛋白质《临床生物化学》
  26. 栀子生姜豉汤（症治见前方）《伤寒括要》
  27. 脂代谢障碍《默克家庭诊疗手册》
  28. 栀子生姜豉汤《退思集类方歌注》
  29. 脂蛋白x的电泳分析《动脉粥样硬化》
  30. 栀子生姜豉汤《伤寒寻源》
  31. 脂蛋白代谢《临床生物化学》


五积方_《苏沈良方》_中医方言_【岐黄之术】

五积方

五积方

  • 上一页
  • 目录
  • 相关
  • 下一页

（余家旧方《博济》亦载小有不同）

苍术（二十两） 桔梗（十两） 陈皮（六两） 白芷（三两） 甘草（三两） 当归（二两） 川芎（一两半） 芍药 白茯苓 半夏（汤匕洗各一两） 麻黄（春夏二两，秋冬三两） 干姜（春夏一两半，秋冬二两） 肉桂（春夏三两，秋冬四两） 浓朴（二两姜汁炙） 枳壳（麸炒去瓤四两，

上前十二味为粗末，分作六服。大锅内缓火炒令微赤，香熟。即不可过焦。取出，以净纸藉板床上， 令冷。入后三物和之和气。每服三钱，加姜枣，煎至六分，去滓服。伤寒手足逆冷，虚汗不止，脉沉细，面青呕逆，加顺元散一钱，同煎热服。产妇陈疏难产，经三两日不生，胎死腹中，或产母气乏委顿，产道干涩，加顺元散。水七分，酒三分，煎进两服，气血内和即产。胎死者不日当下，其顺元散多量产母虚实。伤寒发热胁内寒者，加葱三寸，豉七粒同煎。相继两三服，当以汗解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子汤
  • 当前页：五积方
  • 下一页：顺元散
<<< 返回本书目录
  1. 五积方《苏沈良方》
  2. 五积六聚治同郁断《儒门事亲》
  3. 五灰散【方剂大全】
  4. 五积六聚总是气凝其痰血《医学传心录》
  5. 五黄散【方剂大全】
  6. 五积散《汤头歌诀》
  7. 五花丸【方剂大全】
  8. 五积散【方剂大全】
  9. 五花皮《雷公炮炙论》
  10. 五积丸【方剂大全】
  11. 五虎追风散【方剂大全】
  12. 五积证治《三因极一病证方论》
  13. 五虎下西川【方剂大全】
  14. 五加《本草纲目》图文版
  15. 五虎汤【方剂大全】
  16. 五加（五加追风，五佳，五花）《本草纲目》完整版
  17. 五虎散【方剂大全】
  18. 五加果【中药大全】
  19. 五虎二陈汤【方剂大全】
  20. 五加减正气散【方剂大全】
  21. 五行总括图《医理真传》
  22. 五加皮《本草纲目》完整版
  23. 五行质气生克制化歌《运气要诀》
  24. 五加皮《本草乘雅半偈》
  25. 五行质气生克制化歌《医宗金鉴》
  26. 五加皮《本草崇原》
  27. 五行制方生克法《医学启源》
  28. 五加皮《本草思辨录》
  29. 五行学说《中医基础理论》
  30. 五加皮《本草图经》
  1. 五积方《苏沈良方》
  2. 五积《中医词典》
  3. 五积六聚治同郁断《儒门事亲》
  4. 五积《中医名词词典》
  5. 五积六聚总是气凝其痰血《医学传心录》
  6. 五火《中医词典》
  7. 五积散《三因极一病证方论》
  8. 五会《中医词典》
  9. 五积散《太平惠民和剂局方》
  10. 五灰散《三因极一病证方论》
  11. 五积散《儒门事亲》
  12. 五画《金匮悬解》
  13. 五积散《目经大成》
  14. 五化《中医词典》
  15. 五积散《外科理例》
  16. 五划《四圣心源》
  17. 五积散《仁术便览》
  18. 五花障《中医词典》
  19. 五积散《医方论》
  20. 五花皮《雷公炮炙论》
  21. 五积散《汤头歌诀》
  22. 五户《中医词典》
  23. 五积散《时方歌括》
  24. 五虎斩劳汤《仁术便览》
  25. 五积散《是斋百一选方》
  26. 五虎汤《万氏秘传片玉心书》
  27. 五积散《博济方》
  28. 五虎汤《仁术便览》
  29. 五积散（加减五积散）《瘴疟指南》
  30. 五虎建元日时歌《针灸大全》
  31. 五积证治《三因极一病证方论》


顺元散_《苏沈良方》_中医方言_【岐黄之术】

顺元散

顺元散

  • 上一页
  • 目录
  • 相关
  • 下一页

乌头（二两） 附子（炮） 天南星（各一两炮） 木香（半两）

上予叔祖钱氏，时得此方。卖干民家，故吴中至今谓之沈氏五积散。大抵此散能温里外，但内外感寒，脉迟细沉伏，手足冷，毛发 栗。伤寒里证之类，大啜三两杯。当手足温，或汗乃愈。今世名医，多用此散治气，极效。和一切气，通血络，无出此药。人病脾疟，用紫金丸逐下，乃服此散，数服多愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五积方
  • 当前页：顺元散
  • 下一页：紫金丹
<<< 返回本书目录
  1. 顺元散《苏沈良方》
  2. 顺元散【方剂大全】
  3. 顺医法《石室秘录》
  4. 顺证《续名医类案》
  5. 顺养《黄帝内经太素》
  6. 舜田臧公气虚中满《孙文垣医案》
  7. 顺险逆三法说《疡医大全》
  8. 说寒《医医小草》
  9. 顺时《黄帝内经太素》
  10. 说话带鼻音【疾病症状】
  11. 顺三焦【方剂主治】
  12. 说话基因疫苗《免疫与健康》
  13. 顺荣汤【方剂大全】
  14. 说话时字词不能连续【疾病症状】
  15. 顺气一日分为四时论《古今医统大全》
  16. 说话异常辨病《常见病自测》
  17. 顺气一日分为四时《内经评文》
  18. 说明《小儿常见病单验方》
  19. 顺气一日分为四时《灵枢悬解》
  20. 说温《医医小草》
  21. 顺气一日分为四时《黄帝内经·灵枢》
  22. 说疫《医医小草》
  23. 顺气消滞汤【方剂大全】
  24. 硕苞蔷薇【中药大全】
  25. 顺气消食化痰丸《汤头歌诀》
  26. 硕鼠《本草纲目》完整版
  27. 顺气术香散【方剂大全】
  28. 蒴《本草纲目》完整版
  29. 顺气散【方剂大全】
  30. 蒴《雷公炮炙论》
  1. 顺元散《苏沈良方》
  2. 顺元散《三因极一病证方论》
  3. 顺元散《博济方》
  4. 顺医法《石室秘录》
  5. 顺证《中医名词词典》
  6. 顺摇十九法《针灸神书》
  7. 顺证《中医词典》
  8. 顺养《黄帝内经太素》
  9. 顺证《续名医类案》
  10. 顺险逆三法说《疡医大全》
  11. 顺症《冯氏锦囊秘录》
  12. 顺式作用组件《生物化学与分子生物学》
  13. 顺症勿治《冯氏锦囊秘录》
  14. 顺时《黄帝内经太素》
  15. 顺症勿治《冯氏锦囊秘录》
  16. 顺生丹《医学心悟》
  17. 顺症勿治《冯氏锦囊秘录》
  18. 顺气一日分为四时论《古今医统大全》
  19. 顺症勿治《冯氏锦囊秘录》
  20. 顺气一日分为四时《内经评文》
  21. 顺症勿治《冯氏锦囊秘录》
  22. 顺气一日分为四时《灵枢悬解》
  23. 顺症勿治《冯氏锦囊秘录》
  24. 顺气一日分为四时《黄帝内经·灵枢》
  25. 顺中散《博济方》
  26. 顺气消食化痰丸《汤头歌诀》
  27. 舜田臧公气虚中满《孙文垣医案》
  28. 顺气消食化痰丸《医方论》
  29. 瞚《中医词典》
  30. 顺气消食化痰丸《医方考》
  31. 瞤《中医名词词典》


紫金丹_《苏沈良方》_中医方言_【岐黄之术】

紫金丹

紫金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄针沙并三钱，铁粉五钱，腻粉十五钱。四味炒为末，粟米饭丸，如弹子大。乳香汤下一丸，气实服一丸半至二丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺元散
  • 当前页：紫金丹
  • 下一页：七枣散
<<< 返回本书目录
  1. 紫金丹《苏沈良方》
  2. 紫金丹【方剂大全】
  3. 紫金丹《扁鹊心书》
  4. 紫金锭【方剂大全】
  5. 紫金标【中药大全】
  6. 紫金膏【方剂大全】
  7. 紫藿香【中药大全】
  8. 紫金莲【中药大全】
  9. 紫花鱼灯草【中药大全】
  10. 紫金龙【中药大全】
  11. 紫花一炷香【中药大全】
  12. 紫金牛《本草纲目》完整版
  13. 紫花卫矛【中药大全】
  14. 紫金牛【中药大全】
  15. 紫花络石【中药大全】
  16. 紫金牛根【中药大全】
  17. 紫花苣苔【中药大全】
  18. 紫金皮《滇南本草》
  19. 紫花景天【中药大全】
  20. 紫金皮【中药大全】
  21. 紫花堇菜【中药大全】
  22. 紫金皮散【方剂大全】
  23. 紫花芥子【中药大全】
  24. 紫金沙【中药大全】
  25. 紫花芥【中药大全】
  26. 紫金砂【中药大全】
  27. 紫花地丁散【方剂大全】
  28. 紫金藤《本草纲目》完整版
  29. 紫花地丁【中药大全】
  30. 紫金丸【方剂大全】
  1. 紫金丹《苏沈良方》
  2. 紫金丹《扁鹊心书》
  3. 紫金丹《博济方》
  4. 紫金丹《医学心悟》
  5. 紫金丹《普济本事方》
  6. 紫金丹《儒门事亲》
  7. 紫金丹《普济本事方》
  8. 紫疥斑《中医词典》
  9. 紫金丹《普济本事方》
  10. 紫姜汤《是斋百一选方》
  11. 紫金锭《外科理例》
  12. 紫加石《名医别录》
  13. 紫金锭《仁术便览》
  14. 紫加石《证类本草》
  15. 紫金锭《仁术便览》
  16. 紫加石《新修本草》
  17. 紫金锭《仁术便览》
  18. 紫加石《千金翼方》
  19. 紫金锭《仁术便览》
  20. 紫黄茶《茶饮保健》
  21. 紫金锭《仁术便览》
  22. 紫花散《重楼玉钥》
  23. 紫金锭《仁术便览》
  24. 紫花地丁（附药：犁头草）《中药学》
  25. 紫金锭《仁术便览》
  26. 紫花地丁《滇南本草》
  27. 紫金锭《仁术便览》
  28. 紫花地丁《本草乘雅半偈》
  29. 紫金锭《外科全生集》
  30. 紫花地丁《药性切用》
  31. 紫金锭（一名玉枢丹）《增订叶评伤暑全书》


七枣散_《苏沈良方》_中医方言_【岐黄之术】

七枣散

七枣散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾寒疟疾。

川乌头大者一个，炮良久。移一处再炮，凡七处炮满，去皮脐，为细末，都作一服。用大枣七个，生姜十片，葱白七寸，水一碗，同煎至一盏。疾发前，先食枣，次温服，只一服瘥。元 二年，两浙疟疾盛作。常州李使君，举家病疟甚久。万端医禁不效，常时至效。万服亦不止，过客传此方。一家服之，皆一服瘥。又《长兴贾耘老传》一方，与此方同。只乌头不炮，却用沸汤泡。以物盖之，候温更泡。满十四遍，去皮，切焙干，依上法作一服。耘老云，施此药三十年，治千余人，皆一服瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫金丹
  • 当前页：七枣散
  • 下一页：葱熨法
<<< 返回本书目录
  1. 七枣散《苏沈良方》
  2. 七枣汤【方剂大全】
  3. 七液丹医治各症《济生集》
  4. 七爪风【中药大全】
  5. 七叶子【中药大全】
  6. 七珍散【方剂大全】
  7. 七叶仔【中药大全】
  8. 七珍丸【方剂大全】
  9. 七叶一枝花（图）【中药大全】
  10. 七诊《类经》
  11. 七叶一把伞【中药大全】
  12. 七诊《诊家正眼》
  13. 七叶薯【中药大全】
  14. 七诊辨《三指禅》
  15. 七叶莲（图）【中药大全】
  16. 七诊之法《冯氏锦囊秘录》
  17. 七叶胆【中药大全】
  18. 七正散【方剂大全】
  19. 七宣圆【方剂大全】
  20. 七汁饮【方剂大全】
  21. 七宣丸【方剂大全】
  22. 七制补骨脂不老方《毓麟验方》
  23. 七星针疗法《手穴手纹诊治》
  24. 七制香附丸【方剂大全】
  25. 七星鱼【中药大全】
  26. 七子散【方剂大全】
  27. 七星丸【方剂大全】
  28. 七子汤【方剂大全】
  29. 七星菌《滇南本草》
  30. 桤木【中药大全】
  1. 七枣散《苏沈良方》
  2. 七月养胎《竹林女科证治》
  3. 七枣汤《三因极一病证方论》
  4. 七月胎证《竹林女科证治》
  5. 七枣汤《太平惠民和剂局方》
  6. 七月胎形《竹林女科证治》
  7. 七枣汤《医方考》
  8. 七月胎形《女科旨要》
  9. 七枣汤《瘴疟指南》
  10. 七月《急救广生集》
  11. 七珍散《三因极一病证方论》
  12. 七液丹医治各症《济生集》
  13. 七珍散《医学心悟》
  14. 七叶一枝花《中药学》
  15. 七珍散《普济本事方》
  16. 七宣丸《儒门事亲》
  17. 七真汤《冯氏锦囊秘录》
  18. 七宣丸《太平惠民和剂局方》
  19. 七诊《中医词典》
  20. 七星针疗法《中医词典》
  21. 七诊《类经》
  22. 七星针疗法《手穴手纹诊治》
  23. 七诊《诊家正眼》
  24. 七星针《中医词典》
  25. 七诊辨《三指禅》
  26. 七星鱼《本草撮要》
  27. 七诊之法《冯氏锦囊秘录》
  28. 七星散《备急千金要方》
  29. 七症《中医词典》
  30. 七星菌《滇南本草》
  31. 七制补骨脂不老方《毓麟验方》


葱熨法_《苏沈良方》_中医方言_【岐黄之术】

葱熨法

葱熨法

  • 上一页
  • 目录
  • 相关
  • 下一页

治气虚阳脱。体冷无脉，气息欲绝，不省人。及伤寒阴厥，百药不效者。

葱以索缠，如盏许大。切去根及叶，惟存白。长二寸许，如大饼 。先以火胁一面令通热，又勿令灼人。乃以热处搭病患脐，连脐下，其上以熨斗满贮火熨之。令葱饼中热气，郁入肌肉中。须预作三四饼，一饼坏不可熨，又易一饼。良久，病患当渐醒，手足温，有汗即瘥。更服四逆汤辈，温其体，万万无忧，予伯兄忽病伤寒，暝寂不知人八日，四体坚冷如石，药

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七枣散
  • 当前页：葱熨法
  • 下一页：金液丹
<<< 返回本书目录
  1. 葱熨法《苏沈良方》
  2. 葱汁【中药大全】
  3. 葱油饮【方剂大全】
  4. 葱汁油【方剂大全】
  5. 葱油膏【方剂大全】
  6. 葱粥【方剂大全】
  7. 葱油【方剂大全】
  8. 葱子粥【方剂大全】
  9. 葱液膏【方剂大全】
  10. 楤木【中药大全】
  11. 葱叶【中药大全】
  12. 楤木白皮【中药大全】
  13. 葱须【中药大全】
  14. 楤木根【中药大全】
  15. 葱薤汤【方剂大全】
  16. 楤木花【中药大全】
  17. 葱涎丸【方剂大全】
  18. 楤木叶【中药大全】
  19. 葱涎膏【方剂大全】
  20. 楤叶悬钩子【中药大全】
  21. 葱头薏苡仁粥【方剂大全】
  22. 聪耳达郁汤【方剂大全】
  23. 葱头粳米粥【方剂大全】
  24. 聪耳地黄丸【方剂大全】
  25. 葱涕丸【方剂大全】
  26. 聪耳芦荟丸【方剂大全】
  27. 葱桃汤【方剂大全】
  28. 聪耳明目【中药主治】
  29. 葱桃散【方剂大全】
  30. 聪耳明目【方剂主治】
  1. 葱熨法《苏沈良方》
  2. 葱熨法《仁术便览》
  3. 葱熨法葱白（一握如臂大）《伤寒括要》
  4. 葱熨法《医方考》
  5. 葱熨法治验《卫生宝鉴》
  6. 葱熨法《冯氏锦囊秘录》
  7. 葱汁《千金翼方》
  8. 葱熨法《冯氏锦囊秘录》
  9. 葱粥《医学入门》
  10. 葱叶《本草求真》
  11. 聪不内居《中医词典》
  12. 葱实《名医别录》
  13. 聪耳汤《仁术便览》
  14. 葱实《增广和剂局方药性总论》
  15. 聪耳益气汤《外科理例》
  16. 葱实《证类本草》
  17. 从《中医词典》
  18. 葱实《本草衍义》
  19. 从《周慎斋遗书》
  20. 葱实《新修本草》
  21. 从弟妇程氏右胁痛不能睡背心疼胸膈作梗痰中有血《孙文垣医案》
  22. 葱实《千金翼方》
  23. 从动物实验转入临床应用《临床激光治疗学》
  24. 葱实《神农本草经》
  25. 从高堕下《千金翼方》
  26. 葱乳汤《冯氏锦囊秘录》
  27. 从高堕下方三首《外台秘要》
  28. 葱蜜汤《冯氏锦囊秘录》
  29. 从高堕下秘方《华佗神方》
  30. 葱茎白《本草乘雅半偈》
  31. 从高堕下瘀血及折伤内损方一十八首《外台秘要》


金液丹_《苏沈良方》_中医方言_【岐黄之术】

金液丹

金液丹

  • 上一页
  • 目录
  • 相关
  • 下一页

（《出博济方》）

硫黄十两，精莹者。研碎入罐子，及八分为度，无大满，石龙芮两握，又云狗蹄草（一握），水鉴草两握。稻田中生，一茎四花，如田字，亦名水田草，独茎生，以黄土一掬，同捣为泥。只用益母草井泥捣亦得。

上固济药罐子，约浓半寸。置平地，以瓦片覆罐口。四面炭五斤拥定，以熟火一斤，自

上燃之。候罐子九分赤，已缝有碧焰，急退火，以润灰三斗。覆至冷，剖罐取药。削去沉底滓浊，准前再 。通五 为足，药如熟鸡卵气。（急用可三 止）取并罐，埋润地一夜。又以水煮半日，取药。柳木槌研细，滴水候扬之无滓，更研令干。每药一两，用蒸饼一两，汤释化，同捣丸之，暴干。金液丹旧方，主病甚多，大体治气羸。凡久疾虚困，久吐利不瘥，老人脏秘，伤寒脉微阴厥之类，皆气羸所致，服此多瘥。大人数十丸至百丸，小儿以意裁度多少，皆粥饮下。羸甚者化灌之，小儿久吐利垂困，药乳皆不入。委顿待尽者，并与数十丸。

往往自死得生，少与即无益。予亲见小儿吐利极，已气绝，弃之在地。知其不救，试谩与服之，复活者数人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱熨法
  • 当前页：金液丹
  • 下一页：服茯苓说
<<< 返回本书目录
  1. 金液丹《苏沈良方》
  2. 金液丹【方剂大全】
  3. 金液丹《扁鹊心书》
  4. 金液丹（局方）《张氏医通》
  5. 金叶子【中药大全】
  6. 金液含化灵丹【方剂大全】
  7. 金叶柃【中药大全】
  8. 金液汤【方剂大全】
  9. 金钥匙散【方剂大全】
  10. 金液丸【方剂大全】
  11. 金钥匙【方剂大全】
  12. 金液五精丸【方剂大全】
  13. 金药【方剂大全】
  14. 金液戊土丹【方剂大全】
  15. 金腰子【中药大全】
  16. 金衣八宝坤顺丹【方剂大全】
  17. 金腰燕【中药大全】
  18. 金衣祛暑丸【方剂大全】
  19. 金腰箭【中药大全】
  20. 金衣至宝锭【方剂大全】
  21. 金腰带【中药大全】
  22. 金翼丸【方剂大全】
  23. 金腰【中药大全】
  24. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  25. 金延香附汤加减【方剂大全】
  26. 金银白芷散【方剂大全】
  27. 金牙石汤【方剂大全】
  28. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  29. 金牙石《本草纲目》图文版
  30. 金银箔丸【方剂大全】
  1. 金液丹《苏沈良方》
  2. 金液丹《扁鹊心书》
  3. 金液丹《是斋百一选方》
  4. 金液丹《太平惠民和剂局方》
  5. 金液丹《博济方》
  6. 金液丹《三因极一病证方论》
  7. 金液丹《博济方》
  8. 金疡《中医词典》
  9. 金液丹《普济本事方》
  10. 金疡《中医名词词典》
  11. 金液丹（局方）《张氏医通》
  12. 金牙石《本草纲目》
  13. 金义孙《中医词典》
  14. 金牙散《备急千金要方》
  15. 金翳《中医词典》
  16. 金牙酒《备急千金要方》
  17. 金荫陶封翁久泻滑脱之证《程杏轩医案》
  18. 金牙《本草图经》
  19. 金银薄荷汤下、金银花薄荷汤下、金银箔《读医随笔》
  20. 金牙《名医别录》
  21. 金银薄荷之误《古今医统大全》
  22. 金牙《增广和剂局方药性总论》
  23. 金银箔《雷公炮制药性解》
  24. 金牙《证类本草》
  25. 金银箔《本草害利》
  26. 金牙《本草衍义》
  27. 金银甘茶《茶饮保健》
  28. 金牙《新修本草》
  29. 金银花《雷公炮制药性解》
  30. 金牙《本草经集注》
  31. 金银花《药笼小品》


服茯苓说_《苏沈良方》_中医方言_【岐黄之术】

服茯苓说

服茯苓说

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓自是仙家上药，但其中有赤筋脉。若不能去，服久不利人眼，或使人眼小。当削去皮，切为方寸块，银石器中清水煮。以酥软解散为度，入细布袋中。以冷水揉摆，如作葛粉状，澄取粉。而筋脉留布袋中，弃去不用。其粉以蜜和如湿香状，蒸过食之尤佳。胡麻但取纯黑脂麻，九蒸九暴，入水烂研，滤取白汁，银石器中，熬如作杏酪，汤更入。去皮核烂研枣，内与茯苓粉一处，搜和食之，尤有奇效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金液丹
  • 当前页：服茯苓说
  • 下一页：服茯苓赋
<<< 返回本书目录
  1. 服茯苓说《苏沈良方》
  2. 服枸杞方【方剂大全】
  3. 服茯苓赋《苏沈良方》
  4. 服枸杞根方【方剂大全】
  5. 服茯苓《千金翼方》
  6. 服寒剂反热《温疫论》
  7. 服饵-养生余录（下）《古今医统大全》
  8. 服槐子方【方剂大全】
  9. 服饵先后《冯氏锦囊秘录》
  10. 服椒方【方剂大全】
  11. 服饵先后《本草蒙筌》
  12. 服金液丹各证引药《扁鹊心书》
  13. 服饵忌羊血《寿世青编》
  14. 服菊方【方剂大全】
  15. 服饵《圣济总录》
  16. 服莲实鸡头实方【方剂大全】
  17. 服毒急救《家庭医学百科-自救互救篇》
  18. 服硫黄法《医学衷中参西录》
  19. 服毒《洗冤集录》
  20. 服蛮煎【方剂大全】
  21. 服补药快捷方式《集验背疽方》
  22. 服蛮煎加竹叶石膏汤【方剂大全】
  23. 服帛部（六种）《得配本草》
  24. 服气疗病篇《养生导引秘籍》
  25. 服败毒药《保婴撮要》
  26. 服气吐纳诀《养生导引法》
  27. 拂疼饮【方剂大全】
  28. 服器部《本草纲目》完整版
  29. 拂手汤【方剂大全】
  30. 服乳石备饮食常法《圣济总录》
  1. 服茯苓说《苏沈良方》
  2. 服茯苓赋《苏沈良方》
  3. 服枸杞《饮膳正要》
  4. 服茯苓《饮膳正要》
  5. 服枸杞根方《备急千金要方》
  6. 服茯苓《千金翼方》
  7. 服桂《饮膳正要》
  8. 服饵先后《冯氏锦囊秘录》
  9. 服桂枝汤后证治六条《伤寒贯珠集》
  10. 服饵先后《本草蒙筌》
  11. 服寒剂反热《温疫论》
  12. 服饵忌羊血《寿世青编》
  13. 服何首乌《饮膳正要》
  14. 服饵（养生余录 下）《古今医统大全》
  15. 服胡麻《饮膳正要》
  16. 服饵《中医词典》
  17. 服槐实《饮膳正要》
  18. 服饵《圣济总录》
  19. 服黄精《饮膳正要》
  20. 服毒急救《家庭医学百科-自救互救篇》
  21. 服椒法《医学入门》
  22. 服毒《医学心悟》
  23. 服椒法《是斋百一选方》
  24. 服毒《洗冤集录》
  25. 服金液丹各证引药《扁鹊心书》
  26. 服地黄方《备急千金要方》
  27. 服栗子《饮膳正要》
  28. 服地黄《饮膳正要》
  29. 服莲花《饮膳正要》
  30. 服菖蒲《饮膳正要》
  31. 服莲子莲蕊《饮膳正要》


服茯苓赋_《苏沈良方》_中医方言_【岐黄之术】

服茯苓赋

服茯苓赋

  • 上一页
  • 目录
  • 相关
  • 下一页

（并引）

予少而多病，夏则脾不胜食，秋则肺不胜寒。治肺则病脾，治脾则病肺。平居服药，殆不复能愈。年三十有二，官于宛邱。或怜而受之以道士服气法，行之期年，疾良愈。盖自是始有意养生之说，晚读《抱朴子书》。言服气与草木之药，皆不能致长生。古神仙真人皆服金丹，以为草木之性。埋之则腐，煮之则烂。烧之则焦，不能自生，而况能生人乎？予既没世俗，意金丹不可得也。则试求之草本之类，寒暑不能棱，岁月不能败，惟松柏为然。古书言松脂流入地下为茯苓，茯苓千岁，举则为琥珀。虽非金玉，而能自完也，亦久矣。于是求之名山，屑而治之，去其脉络，而取其精华。庶几可以固形养气，延年而却老者，因为之赋以道之。

春而荣，夏而茂。憔悴乎风霜之前，摧折乎冰雪之后。阅寒暑以同化，委粪壤而兼朽。

兹固百草之微细，与众木之凡陋。虽或效骨骼于刀几，尽性命于杵臼。解急难于俄顷，破奇邪于邂逅，然皆受命浅狭。与时变迁，朝菌无日，蟪蛄无年。苟自救之不暇，矧他人之足延。

乃欲撷根茎之微末，假臭味以登仙。是犹托疲牛于千里，驾鸣鸠以登天。则亦辛勤于涧谷之底，槁死于峰崖之巅，顾桑榆之窃叹。意神仙之不然者矣。若夫南涧之松，拔地千尺，皮浓犀兕，根坚铁石，须发不改，苍然独立，流膏脂于黄泉，乘阴阳而固结，像鸟兽之蹲伏，类龟蛇之闭蛰，外黝黑似鳞皴，中结白而纯密。上霍莽之不犯，下蝼蚁之莫贼，经历千岁，化为琥珀，受雨露以弥坚，与日月而终毕，故能安魂魄而定心志。却五味与谷粒，追赤松于上古。以百岁为一息，颜如处子，绿发方目，神止气定，浮游自得。然后乘天地之正，御六气之辨，以游夫无穷，又何求而何食？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服茯苓说
  • 当前页：服茯苓赋
  • 下一页：木香散
<<< 返回本书目录
  1. 服茯苓赋《苏沈良方》
  2. 服茯苓说《苏沈良方》
  3. 服茯苓《千金翼方》
  4. 服枸杞方【方剂大全】
  5. 服饵-养生余录（下）《古今医统大全》
  6. 服枸杞根方【方剂大全】
  7. 服饵先后《冯氏锦囊秘录》
  8. 服寒剂反热《温疫论》
  9. 服饵先后《本草蒙筌》
  10. 服槐子方【方剂大全】
  11. 服饵忌羊血《寿世青编》
  12. 服椒方【方剂大全】
  13. 服饵《圣济总录》
  14. 服金液丹各证引药《扁鹊心书》
  15. 服毒急救《家庭医学百科-自救互救篇》
  16. 服菊方【方剂大全】
  17. 服毒《洗冤集录》
  18. 服莲实鸡头实方【方剂大全】
  19. 服补药快捷方式《集验背疽方》
  20. 服硫黄法《医学衷中参西录》
  21. 服帛部（六种）《得配本草》
  22. 服蛮煎【方剂大全】
  23. 服败毒药《保婴撮要》
  24. 服蛮煎加竹叶石膏汤【方剂大全】
  25. 拂疼饮【方剂大全】
  26. 服气疗病篇《养生导引秘籍》
  27. 拂手汤【方剂大全】
  28. 服气吐纳诀《养生导引法》
  29. 拂毒散【方剂大全】
  30. 服器部《本草纲目》完整版
  1. 服茯苓赋《苏沈良方》
  2. 服茯苓《饮膳正要》
  3. 服茯苓说《苏沈良方》
  4. 服茯苓《千金翼方》
  5. 服枸杞《饮膳正要》
  6. 服饵先后《冯氏锦囊秘录》
  7. 服枸杞根方《备急千金要方》
  8. 服饵先后《本草蒙筌》
  9. 服桂《饮膳正要》
  10. 服饵忌羊血《寿世青编》
  11. 服桂枝汤后证治六条《伤寒贯珠集》
  12. 服饵（养生余录 下）《古今医统大全》
  13. 服寒剂反热《温疫论》
  14. 服饵《中医词典》
  15. 服何首乌《饮膳正要》
  16. 服饵《圣济总录》
  17. 服胡麻《饮膳正要》
  18. 服毒急救《家庭医学百科-自救互救篇》
  19. 服槐实《饮膳正要》
  20. 服毒《医学心悟》
  21. 服黄精《饮膳正要》
  22. 服毒《洗冤集录》
  23. 服椒法《医学入门》
  24. 服地黄方《备急千金要方》
  25. 服椒法《是斋百一选方》
  26. 服地黄《饮膳正要》
  27. 服金液丹各证引药《扁鹊心书》
  28. 服菖蒲《饮膳正要》
  29. 服栗子《饮膳正要》
  30. 服苍术《饮膳正要》
  31. 服莲花《饮膳正要》


木香散_《苏沈良方》_中医方言_【岐黄之术】

木香散

木香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脏腑冷极及久冷伤惫，口疮下泄，谷米不化，饮食无味，肌肉瘦悴，心多嗔恚，妇人产

木香散

木香 破故纸 高良姜 砂仁 浓朴（姜汁炙各三分） 赤芍药 陈橘红 肉桂 白术（各半

上为散。每服三钱，不经水猪肝四两许，去筋膜，批为薄片，重重掺药。置一鼎中，入浆水一碗，醋一茶脚许，盖覆。煮肝熟，入盐一钱，葱白三茎细切，生姜弹子许捶碎，同煮水欲尽。空心，为一服冷食之。初服微泻不妨，此是逐下冷气。少时自止，经年冷利滑泻。

只是一服，渴即饮粥汤下。忌生冷油腻物。如不能食冷物，即添少浆水暖服。《张简夫职方》，尝久泻。忽有人召食，以疾辞不往。主人曰∶“吾有良药，一服可瘥”。煮药而召之。简至，先恶其烦。只用浆水煮猪肝为丸，如梧桐子大。每服五十丸，粥饮下，其效亦同。若暴泻利，只是一服。唯热痢热泻不治。予家极宝此药，可大惊异，非余药可比。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服茯苓赋
  • 当前页：木香散
  • 下一页：砂煎丸
<<< 返回本书目录
  1. 木香散《苏沈良方》
  2. 木香散【方剂大全】
  3. 木香散《苏沈良方》
  4. 木香神曲丸【方剂大全】
  5. 木香三棱丸【方剂大全】
  6. 木香神效散【方剂大全】
  7. 木香人参生姜枳术丸《脾胃论》
  8. 木香生化汤【方剂大全】
  9. 木香硇砂煎丸【方剂大全】
  10. 木香顺气散【方剂大全】
  11. 木香没药丸【方剂大全】
  12. 木香顺气汤【方剂大全】
  13. 木香流气饮【方剂大全】
  14. 木香顺气丸【方剂大全】
  15. 木香楝子散【方剂大全】
  16. 木香塌气丸【方剂大全】
  17. 木香理气丸【方剂大全】
  18. 木香汤【方剂大全】
  19. 木香宽中散【方剂大全】
  20. 木香调气散【方剂大全】
  21. 木香快气散【方剂大全】
  22. 木香调胃散【方剂大全】
  23. 木香橘皮丸【方剂大全】
  24. 木香调中丸【方剂大全】
  25. 木香金铃丸【方剂大全】
  26. 木香通气散【方剂大全】
  27. 木香黄连散【方剂大全】
  28. 木香丸《小儿药证直诀》
  29. 木香化滞汤【方剂大全】
  30. 木香丸【方剂大全】
  1. 木香散《苏沈良方》
  2. 木香散《苏沈良方》
  3. 木香散《是斋百一选方》
  4. 木香散《万氏秘传片玉心书》
  5. 木香散《博济方》
  6. 木香散《仁术便览》
  7. 木香散《普济本事方》
  8. 木香散《仁术便览》
  9. 木香散（锦囊秘方）《冯氏锦囊秘录》
  10. 木香散《太平惠民和剂局方》
  11. 木香砂煎丸《博济方》
  12. 木香散《三因极一病证方论》
  13. 木香顺气汤《医方论》
  14. 木香散《妇人大全良方》
  15. 木香顺气丸《仁术便览》
  16. 木香散《妇人大全良方》
  17. 木香顺气丸《仁术便览》
  18. 木香散《妇人大全良方》
  19. 木香汤《备急千金要方》
  20. 木香散《妇人大全良方》
  21. 木香汤《太平惠民和剂局方》
  22. 木香散《妇人大全良方》
  23. 木香汤《医方考》
  24. 木香乳没茶《茶饮保健》
  25. 木香调气散《医方考》
  26. 木香人参生姜枳术丸《脾胃论》
  27. 木香调气散《医学心悟》
  28. 木香木瓜茶《茶饮保健》
  29. 木香通气饮子《仁术便览》
  30. 木香流气饮《瘴疟指南》
  31. 木香通真散《博济方》


砂煎丸_《苏沈良方》_中医方言_【岐黄之术】

砂煎丸

砂煎丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切积滞，化气消食。补益真气。产后逐败血，补虚损至善。

砂（一两拣通明无石者，别研令如粉） 舶上茴香（一两略炒） 当归（一两无灰酒浸一宿，去芦了，薄切片子焙） 金铃子（三两洗过切破，四两无灰酒浸一宿，候软以刀子削下瓤，去皮核不用） 肉苁蓉（一两无灰酒浸一宿，薄切作片子干） 穿心巴戟（一两无灰酒浸一宿，去心用） 天雄（一两无灰酒煮，五七百沸候软刮去皮） 槟榔（一两） 木香沉香 黑附子（各

上细末。以无灰酒，煮白面糊丸。如梧桐子大，每服三十丸。空心，日午温酒下。此方家家有。予家妇尝病蓐中下痢，日久甚困笃，百方不瘥。士人李潜善医曰∶“蓐中下痢，与他痢不同。常痢可用苦涩药止之，蓐中痢生于血不足。投涩药则血愈不行，痢当更甚。为予作砂法”。云此药果能治产后痢。先以桂小丸下之，次投 砂丸。日九十丸，痢顿减半，次日遂愈。 砂丸，产后虽无疾，亦宜服之，能养血去积滞。桂丸方，今附于后。

砂（研） 肉桂 甘遂 丁香 木香 芫花（醋炒焦） 巴豆（去心皮不去油）

上各等分捣。治面糊为丸，小绿豆大。每服二丸三丸，温水下，加减更量虚实。潜名医也，云此丸取积最胜，不以久近皆能化。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香散
  • 当前页：砂煎丸
  • 下一页：黑神丸
<<< 返回本书目录
  1. 砂煎丸《苏沈良方》
  2. 砂淋【中药主治】
  3. 砂茴香子【中药大全】
  4. 砂淋丸《医学衷中参西录》
  5. 砂茴香【中药大全】
  6. 砂淋丸【方剂大全】
  7. 砂锅元鱼《保健药膳》
  8. 砂漏芦【中药大全】
  9. 砂锅人参鸡《保健药膳》
  10. 砂漏芦根【中药大全】
  11. 砂锅牛尾《保健药膳》
  12. 砂仁《本草新编》
  13. 砂锅《本草纲目》图文版
  14. 砂仁《本草易读》
  15. 砂锅《本草纲目》完整版
  16. 砂仁《药笼小品》
  17. 砂《证类本草》
  18. 砂仁【中药大全】
  19. 砂《本草择要纲目》
  20. 砂仁肚条《保健药膳》
  21. 砂《本草易读》
  22. 砂仁花【中药大全】
  23. 砂《本草图经》
  24. 砂仁壳【中药大全】
  25. 砂《本草乘雅半偈》
  26. 砂仁藕粉《保健药膳》
  27. 砂《本草纲目》完整版
  28. 砂仁粥《保健药膳》
  29. 沙枣树皮【中药大全】
  30. 砂仁粥【方剂大全】
  1. 砂煎丸《苏沈良方》
  2. 砂煎丸《妇人大全良方》
  3. 砂疥《中医词典》
  4. 砂煎丸《妇人大全良方》
  5. 砂淋《中医词典》
  6. 砂锅元鱼《保健药膳》
  7. 砂淋丸《医学衷中参西录》
  8. 砂锅人参鸡《保健药膳》
  9. 砂木香丸《博济方》
  10. 砂锅牛尾《保健药膳》
  11. 砂挪子《证类本草》
  12. 砂《本草图经》
  13. 砂仁《雷公炮制药性解》
  14. 砂《本草乘雅半偈》
  15. 砂仁《药笼小品》
  16. 砂《药性切用》
  17. 砂仁《中药炮制》
  18. 砂《本草撮要》
  19. 砂仁《本草备要》
  20. 砂《本草择要纲目》
  21. 砂仁《本草易读》
  22. 砂《本草分经》
  23. 砂仁《顾松园医镜》
  24. 砂《增广和剂局方药性总论》
  25. 砂仁《本草新编》
  26. 砂《本草便读》
  27. 砂仁《本草从新》
  28. 砂《得配本草》
  29. 砂仁《本草便读》
  30. 砂《本草从新》
  31. 砂仁《本草分经》


黑神丸_《苏沈良方》_中医方言_【岐黄之术】

黑神丸

黑神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

漆（六两半生半用，重汤煮一半日令香） 神曲（四两） 茴香（四两） 木香 椒红 丁香（各

上丸如弹丸大。取茴香末十二两，铺盖阴地，阴干。候外干，并茴香收器中，极干乃去茴香。肾余育肠，膀胱 癖，七疝下坠。五膈血崩，产后诸血，漏下赤白，并丸分四服，死胎一丸，皆无灰酒下。难产，炒葵子四十九枚，捣碎酒煎下一丸。诸疾不过三服。元气十服，膈气症癖五服，血瘕三丸当瘥。予族子妇，病腹中有大块如痞。每发，痛不可堪。时子妇已贵京下，善医者悉尝服其药，莫愈。陈应之曰∶此血瘕也。投黑神丸尽三丸，痞气消尽，终身不复作。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂煎丸
  • 当前页：黑神丸
  • 下一页：神保丸
<<< 返回本书目录
  1. 黑神丸《苏沈良方》
  2. 黑神丸【方剂大全】
  3. 黑神丸《苏沈良方》
  4. 黑神圆【方剂大全】
  5. 黑神散子【方剂大全】
  6. 黑升麻【中药大全】
  7. 黑神散【方剂大全】
  8. 黑生肌散【方剂大全】
  9. 黑神散《汤头歌诀》
  10. 黑圣散【方剂大全】
  11. 黑神黄耆散【方剂大全】
  12. 黑圣丸【方剂大全】
  13. 黑神膏【方剂大全】
  14. 黑石耳【中药大全】
  15. 黑神丹【方剂大全】
  16. 黑石脂《证类本草》
  17. 黑舌【疾病大全】
  18. 黑石珠【中药大全】
  19. 黑山蔗【中药大全】
  20. 黑食子《滇南本草》
  21. 黑沙蒿子【中药大全】
  22. 黑豕《侣山堂类辩》
  23. 黑沙蒿根【中药大全】
  24. 黑霜丸【方剂大全】
  25. 黑沙蒿【中药大全】
  26. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  27. 黑色主病条目《望诊遵经》
  28. 黑水鸡【中药大全】
  29. 黑色素瘤【疾病大全】
  30. 黑水凝翳歌《眼科心法要诀》
  1. 黑神丸《苏沈良方》
  2. 黑神丸《苏沈良方》
  3. 黑神丸《普济本事方》
  4. 黑神丸《太平惠民和剂局方》
  5. 黑石华《千金翼方》
  6. 黑神丸《太平惠民和剂局方》
  7. 黑石华《新修本草》
  8. 黑神散《博济方》
  9. 黑石华《证类本草》
  10. 黑神散《是斋百一选方》
  11. 黑石华《名医别录》
  12. 黑神散《瘴疟指南》
  13. 黑石脂《千金翼方》
  14. 黑神散《汤头歌诀》
  15. 黑石脂《新修本草》
  16. 黑神散《医方论》
  17. 黑石脂《证类本草》
  18. 黑神散《明目至宝》
  19. 黑石脂《增广和剂局方药性总论》
  20. 黑神散《奇方类编》
  21. 黑石脂《名医别录》
  22. 黑神散《仁术便览》
  23. 黑食子《滇南本草》
  24. 黑神散《医学心悟》
  25. 黑豕《侣山堂类辩》
  26. 黑神散《医方考》
  27. 黑水《中医词典》
  28. 黑神散《目经大成》
  29. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  30. 黑神散《太平惠民和剂局方》
  31. 黑水凝翳歌《眼科心法要诀》


神保丸_《苏沈良方》_中医方言_【岐黄之术】

神保丸

神保丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《灵苑》）

木香（一分） 胡椒（一分） 巴豆（十枚去皮心研） 干蝎（一枚）

上汤释蒸饼。丸麻子大，朱砂为衣。每服三丸，心膈痛柿蒂汤下，或灯心同柿蒂汤下；

腹痛 柿蒂煨姜汤下；血痛炒姜醋小便下；小便不通，灯心汤下；血痢脏毒楮叶汤下。肺气甚者，白矾蚌粉各三分，黄丹一分，同研为散。煎桑白皮糯米饮，调下三丸，若小喘，止用桑皮糯米饮下；肾气胁下痛，茴香酒下；大便不通，蜜汤调槟榔末一钱同下；气噎，木香汤下；

宿食不消，茶酒浆饮任下。予三十年前客金陵，医人王琪传此方。琪云∶诸气，惟膀胱气胁下痛最难治，独此丸辄能去之。熙宁中，予病项筋痛。诸医皆以为风，治之数月不瘥，乃流入背膂，久之右注胁，挛痛甚苦，忆琪语，方向已编入《灵苑》，取读之，有此一验，乃合服之，一投而瘥，后再发，又一投而瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑神丸
  • 当前页：神保丸
  • 下一页：小建中汤
<<< 返回本书目录
  1. 神保丸《苏沈良方》
  2. 神保丸【方剂大全】
  3. 神保丸《脾胃论》
  4. 神保圆【方剂大全】
  5. 神白散【方剂大全】
  6. 神病治法《杂病心法要诀》
  7. 神白散《汤头歌诀》
  8. 神不守舍【方剂主治】
  9. 神《养生导引秘籍》
  10. 神藏穴【胸部腹部穴位】
  11. 什么是自身免疫性疾病?《免疫与健康》
  12. 神痴病《扁鹊心书》
  13. 什么是特异性免疫《免疫与健康》
  14. 神崇疼痛歌《医宗金鉴》
  15. 什么是免疫抑制剂《免疫与健康》
  16. 神道穴【人体背部穴位】
  17. 什么是经络?《人体使用手册》
  18. 神灯火《本草纲目》图文版
  19. 什么是计划免疫《免疫与健康》
  20. 神灯照《外科传薪集》
  21. 什么叫过敏体质?《免疫与健康》
  22. 神灯照法歌《医宗金鉴》
  23. 深治法《石室秘录》
  24. 神方：姜附丹《扁鹊心书》
  25. 深睡眠症【疾病症状】
  26. 神封穴【胸部腹部穴位】
  27. 深师方《外台秘要》
  28. 神锋散《仙传外科集验方》
  29. 深山酢浆草【中药大全】
  30. 神功丹【方剂大全】
  1. 神保丸《苏沈良方》
  2. 神保丸《太平惠民和剂局方》
  3. 神保丸《脾胃论》
  4. 神宝丹《博济方》
  5. 神保丸《普济本事方》
  6. 神白散《汤头歌诀》
  7. 神病治法《医宗金鉴》
  8. 神白散《退思集类方歌注》
  9. 神病治法《杂病心法要诀》
  10. 神白散《儒门事亲》
  11. 神不安啼《中医词典》
  12. 神《养生导引秘籍》
  13. 神不守舍《中医名词词典》
  14. 神《寿世传真》
  15. 神不守舍《中医词典》
  16. 神《中医词典》
  17. 神不守舍心风旺说不定七十七法《针灸神书》
  18. 神《中医名词词典》
  19. 神采《中医词典》
  20. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  21. 神藏《针灸大成》
  22. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  23. 神藏《中医词典》
  24. 什么是五行相生相克呢?《中医之钥》
  25. 神藏《针灸学》
  26. 什么是特异性免疫《免疫与健康》
  27. 神痴病《扁鹊心书》
  28. 什么是酸?什么是碱?《病理生理学》
  29. 神崇疼痛歌《医宗金鉴》
  30. 什么是肾亏、败肾呢?《中医之钥》
  31. 神聪《中医词典》


小建中汤_《苏沈良方》_中医方言_【岐黄之术】

小建中汤

小建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治腹中切痛。

桂（削） 生姜（切各三分） 甘草（炙半两） 大枣（十二枚擘） 白芍（一两半）胶饴（二

上以水二升，煮取九合，去滓，内饴更上火微煮，令饴化。温服三合，日三服。尝有人患心腹病不可忍，累用良医治之皆不效。灸十余处亦不差，士人陈承善医，投一药遂定。问之，乃小建中汤也。此药偏治腹中虚寒，补血，尤主腹痛，常人见其药性温平，未必信之。

古人补虚只用此体面药，不须附子 硫黄。承用此药，治腹痛如神。然腹痛按之便痛，重按却不甚痛。此止是气痛，重按愈痛而坚者，当自有积也。气痛不可下，下之愈痛，此虚寒证也，此药尤相当。按《外台》，虚劳腹中痛，梦失精，四肢酸痛，手足烦热，咽干口燥，妇人少腹痛，宜服《仲景伤寒论》。阳脉涩，阴脉弦，法当腹中急痛，先与此不瘥，小柴胡汤主之。

此二药皆主腹痛，予已于小柴胡汤叙之。若作散，即每服五钱匕，生姜五片，枣三个大者，饴一栗大。若疾势甚，须作汤剂，散服恐力不胜病。元丰中，丞相王郇公，病小腹痛不止。

宣差太医，攻治备至皆不效。凡药之至热，如附子 硫黄五夜 丸之类，用之亦不瘥。驸马张都尉，令取妇人油头发烧为灰，细研筛过，温酒服二钱，即时痛止，（女用男发）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神保丸
  • 当前页：小建中汤
  • 下一页：进食散
<<< 返回本书目录
  1. 小建中汤《汤头歌诀》
  2. 小建中汤【方剂大全】
  3. 小建中汤《苏沈良方》
  4. 小建中汤证《经方实验录》
  5. 小建中汤《伤寒寻源》
  6. 小建中汤证治本位的意义《圆运动的古中医学》
  7. 小建中合剂【方剂大全】
  8. 小建中汤证治推论的意义《圆运动的古中医学》
  9. 小蓟饮子藕《汤头歌诀》
  10. 小箭草【中药大全】
  11. 小蓟饮子【方剂大全】
  12. 小降气汤【方剂大全】
  13. 小蓟根《本草择要纲目》
  14. 小接骨丹【中药大全】
  15. 小蓟根《本草图经》
  16. 小接筋草【中药大全】
  17. 小蓟（图）【中药大全】
  18. 小结《生物化学与分子生物学》
  19. 小蓟《滇南本草》
  20. 小结《生物化学与分子生物学》
  21. 小剂量外照射的生物效应《核、化学武器损伤》
  22. 小结《生物化学与分子生物学》
  23. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  24. 小结《生物化学与分子生物学》
  25. 小棘苔藓【疾病大全】
  26. 小金丹【方剂大全】
  27. 小棘毛壅病【疾病大全】
  28. 小金发藓【中药大全】
  29. 小火草【中药大全】
  30. 小金狗【中药大全】
  1. 小建中汤《苏沈良方》
  2. 小建中汤《时方妙用》
  3. 小建中汤《医方论》
  4. 小建中汤《退思集类方歌注》
  5. 小建中汤《汤头歌诀》
  6. 小建中汤《伤寒寻源》
  7. 小建中汤《伤寒括要》
  8. 小建中汤《仁术便览》
  9. 小建中汤（加味小建中汤）《三因极一病证方论》
  10. 小建中汤《医方考》
  11. 小建中汤方《伤寒杂病论》
  12. 小建中汤《目经大成》
  13. 小建中汤方《伤寒杂病论》
  14. 小建中汤《删补名医方论》
  15. 小建中汤方《伤寒杂病论》
  16. 小建中汤《医宗金鉴》
  17. 小建中汤方《伤寒杂病论》
  18. 小建中汤《备急千金要方》
  19. 小建中汤方《医宗金鉴》
  20. 小建中汤《备急千金要方》
  21. 小建中汤方《医宗金鉴》
  22. 小建中汤《圆运动的古中医学》
  23. 小建中汤方《医宗金鉴》
  24. 小建中汤《圆运动的古中医学》
  25. 小建中汤方《医宗金鉴》
  26. 小建中汤《圆运动的古中医学》
  27. 小建中汤方《伤寒论》
  28. 小建中汤《圆运动的古中医学》
  29. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》
  30. 小建中汤《圆运动的古中医学》
  31. 小建中汤证其二《经方实验录》


进食散_《苏沈良方》_中医方言_【岐黄之术】

进食散

进食散

  • 上一页
  • 目录
  • 相关
  • 下一页

青皮 陈皮（去穣各一分） 草豆蔻（三个） 甘草（一分炙） 诃子（去核煨五个） 高良姜（薄

上每服一钱，水一中盏，生姜二片，煎至七分，食空时服，此《卢州李潜方》。治脾胃虚冷，不思食。及久病入脾虚，全不食者，只一二服，便顿能食。潜名医也，予目见在真州。

治贾使君女子，已五十余日，病脾多呕，都不进食，医绝无验，潜投此药一服，遂食蒸饼半枚，明日百味皆思。潜云此药进食极神速。予疑此药太热，潜云不然。用之三十年无不效者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中汤
  • 当前页：进食散
  • 下一页：压气散
<<< 返回本书目录
  1. 进食散《苏沈良方》
  2. 进食散【方剂大全】
  3. 进食平胃丸【方剂大全】
  4. 进食四物汤【方剂大全】
  5. 进食呕吐【疾病症状】
  6. 进食丸【方剂大全】
  7. 进食流泪【疾病症状】
  8. 进食样自动症【疾病症状】
  9. 进食困难【疾病症状】
  10. 进食异常【疾病症状】
  11. 进食煎【方剂大全】
  12. 进食圆【方剂大全】
  13. 进食后出现弥漫性腹部绞痛【疾病症状】
  14. 进食障碍《默克家庭诊疗手册》
  15. 进食过硬的食物口腔损伤【疾病症状】
  16. 进食障碍eationg disorder《神经精神疾病诊断学》
  17. 进食丹【方剂大全】
  18. 进退大承气汤【方剂大全】
  19. 进食保健《中医养生学》
  20. 进退黄连汤【方剂大全】
  21. 进食【方剂主治】
  22. 进退黄连汤方论《医门法律》
  23. 进乳食【方剂主治】
  24. 进退四物汤【方剂大全】
  25. 进美饮食【方剂主治】
  26. 进一步学习用参考书目录《流行病学》
  27. 进口药品的申报与审批《中药法规》
  28. 进医书表《扁鹊心书》
  29. 进行性脂肪营养不良【疾病大全】
  30. 进饮食【方剂主治】
  1. 进食散《苏沈良方》
  2. 进食散《太平惠民和剂局方》
  3. 进食丸《太平惠民和剂局方》
  4. 进食散《妇人大全良方》
  5. 进食丸《儒门事亲》
  6. 进食丹《瘴疟指南》
  7. 进食障碍《默克家庭诊疗手册》
  8. 进食保健《中医养生学》
  9. 进食障碍《神经精神疾病诊断学》
  10. 进气法《中医词典》
  11. 进退黄连汤《退思集类方歌注》
  12. 进气、留气与抽添法《中医刺灸》
  13. 进退黄连汤方论《医门法律》
  14. 进口药品分包装的注册《中药法规》
  15. 进一步生命抢救《急诊医学》
  16. 进口药品的注册《中药法规》
  17. 进一步生命支持《外科学总论》
  18. 进口药品《中药法规》
  19. 进一步学习用参考书目录《流行病学》
  20. 进口化学药品申报资料和要求《中药法规》
  21. 进医书表《扁鹊心书》
  22. 进火妙诀《竹林女科证治》
  23. 进针《中医词典》
  24. 进行性肌营养不良《家庭医学百科-医疗康复篇》
  25. 进针（内针）《中医名词词典》
  26. 进行性核上性麻痹《默克家庭诊疗手册》
  27. 进针法《中医词典》
  28. 进行性风疹全脑炎《默克家庭诊疗手册》
  29. 进针歌《医宗金鉴》
  30. 进行性多灶性脑白质病《默克家庭诊疗手册》
  31. 进针歌《针灸聚英》


压气散_《苏沈良方》_中医方言_【岐黄之术】

压气散

压气散

  • 上一页
  • 目录
  • 相关
  • 下一页

止逆定喘，治疏取多后，气乏控上膈者。

木香 人参 白茯苓 藿香 枳壳 陈橘皮 甘草（炙以上各等分） 附子（炮半）

上服一大钱，煎紫苏木瓜 生姜汤，再入银盏，重汤煎五七沸，通口服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：进食散
  • 当前页：压气散
  • 下一页：诃子丸
<<< 返回本书目录
  1. 压气散《苏沈良方》
  2. 压热《千金翼方》
  3. 压迫性疼痛【疾病症状】
  4. 压缩型骨折【疾病症状】
  5. 压迫性视神经病变【疾病大全】
  6. 压掌散【方剂大全】
  7. 压迫瘘口试验【疾病症状】
  8. 鸦椿卫矛【中药大全】
  9. 压力性尿失禁【疾病大全】
  10. 鸦葱【中药大全】
  11. 压力性尿失禁《家庭医学百科-医疗康复篇》
  12. 鸦胆子《本草易读》
  13. 压力和体位性多汗【疾病症状】
  14. 鸦胆子【中药大全】
  15. 丫痈门主论《疡医大全》
  16. 鸦胆子解《医学衷中参西录》
  17. 蕈样真菌病和Sezary综合征【疾病大全】
  18. 鸦啖疮《医门补要》
  19. 蕈样真菌病【疾病大全】
  20. 鸦啖疮门主论《疡医大全》
  21. 巽顺丸【方剂大全】
  22. 鸦片【中药大全】
  23. 迅雷所惊《幼科铁镜》
  24. 鸦片烟《冷庐医话》
  25. 鲟鱼【中药大全】
  26. 鸦跖花【中药大全】
  27. 鲟鱼《本草纲目》完整版
  28. 鸦子挣《松峰说疫》
  29. 循衣摸空歌《伤寒百证歌》
  30. 鸭《滇南本草》
  1. 压气散《苏沈良方》
  2. 压力性尿失禁《家庭医学百科-医疗康复篇》
  3. 压热《千金翼方》
  4. 压法《中医词典》
  5. 压舌板《中医词典》
  6. 压垫《中医词典》
  7. 压痛及反跳痛《物理诊断学》
  8. 压倒打死《奇效简便良方》
  9. 压推法《中医词典》
  10. 丫指毒《万氏秘传外科心法》
  11. 压迮伤《伤科汇纂》
  12. 丫痈门主论《疡医大全》
  13. 压迮坠堕内损候《诸病源候论》
  14. 蕈样霉菌病《默克家庭诊疗手册》
  15. 押法《中医词典》
  16. 蕈草《名医别录》
  17. 押手《中医词典》
  18. 蕈草《新修本草》
  19. 押手法《中医词典》
  20. 蕈草《本草经集注》
  21. 鸦叉《中医词典》
  22. 蕈草《千金翼方》
  23. 鸦胆子《本草易读》
  24. 蕈（音谭）草《证类本草》
  25. 鸦胆子解《医学衷中参西录》
  26. 巽廓《中医词典》
  27. 鸦啖疮《中医词典》
  28. 巽风廓《中医词典》
  29. 鸦啖疮《医门补要》
  30. 巽（xùn，音训）《中医词典》
  31. 鸦啖疮门主方《疡医大全》


诃子丸_《苏沈良方》_中医方言_【岐黄之术】

诃子丸

诃子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

消食化气。

诃子皮（二两洗炮） 木香 白豆蔻 槟榔 桂 人参 干姜 茯苓（以上各二两） 牵牛子

上酒煮面糊为丸，梧桐子大，每服十五丸至二十丸。如有气疾发动，吃食过多，筑心满闷。烂嚼，茶酒任下。陆子履学士，知蔡州平兴县，值石普南迁，子履与治行甚勤，普极德之。未几普召还，过平兴见子履。叙南行之惠曰，他物不足以为报。有一药方奉传，乃此方也。云普啖物极多，常致愤闷成疾，服此辄愈。予问子履求得之，家中常合。食饱胀满及气膨胸膈，只一服，如人手按下，极有验也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：压气散
  • 当前页：诃子丸
  • 下一页：椒朴丸
<<< 返回本书目录
  1. 诃子丸《苏沈良方》
  2. 诃子丸【方剂大全】
  3. 诃子汤【方剂大全】
  4. 诃子叶【中药大全】
  5. 诃子四柱散【方剂大全】
  6. 诃子饮【方剂大全】
  7. 诃子散【方剂大全】
  8. 诃子煮散【方剂大全】
  9. 诃子散《汤头歌诀》
  10. 呵欠 唏 喷嚏 涎下 泣涕耳鸣啮舌颊唇《灵素节注类编》
  11. 诃子人参汤【方剂大全】
  12. 呵欠门主论《疡医大全》
  13. 诃子青黛丸【方剂大全】
  14. 欱蛇龟酒【方剂大全】
  15. 诃子皮散【方剂大全】
  16. 喝冰的东西对身体不好《人体使用手册》
  17. 诃子灰散【方剂大全】
  18. 喝酒后呕吐【疾病症状】
  19. 诃子核【中药大全】
  20. 喝酒后胃疼【疾病症状】
  21. 诃子膏【方剂大全】
  22. 喝起散【方剂大全】
  23. 诃子【中药大全】
  24. 喝起丸【方剂大全】
  25. 诃子《药笼小品》
  26. 喝散【方剂大全】
  27. 诃子《本草择要纲目》
  28. 禾病《石室秘录》
  29. 诃子《本草易读》
  30. 禾虫【中药大全】
  1. 诃子丸《苏沈良方》
  2. 诃子散《博济方》
  3. 诃子丸《普济本事方》
  4. 诃子散《博济方》
  5. 诃子丸《普济本事方》
  6. 诃子散《汤头歌诀》
  7. 诃子饮《医方论》
  8. 诃子散《三因极一病证方论》
  9. 诃子饮《普济本事方》
  10. 诃子散《妇人大全良方》
  11. 呵欠《中医词典》
  12. 诃子（诃子肉）《中药炮制》
  13. 呵欠《医学纲目》
  14. 诃子（藏青果）《中药学》
  15. 呵欠《灵素节注类编》
  16. 诃子《药性切用》
  17. 呵欠门主论《疡医大全》
  18. 诃子《本草撮要》
  19. 喝（hè，音贺）《中医词典》
  20. 诃子《本草害利》
  21. 喝喝《中医词典》
  22. 诃子《本草择要纲目》
  23. 喝起散《冯氏锦囊秘录》
  24. 诃子《本草分经》
  25. 喝起散《三因极一病证方论》
  26. 诃子《本草分经》
  27. 禾病《石室秘录》
  28. 诃子《本草便读》
  29. 禾髎《中医词典》
  30. 诃子《本草求真》
  31. 禾髎（一名长髎）《针灸大成》


椒朴丸_《苏沈良方》_中医方言_【岐黄之术】

椒朴丸

椒朴丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚冷。岁久不思饮食，或发虚肿，或日渐羸瘦，四肢衰倦，吐利无节。应脾虚候状，皆可服食。

汉椒（去目） 浓朴（去粗皮锉） 茴香 青盐（淘去沙土取浮）

上各二两，以水二升，煮令干，焙燥，捣为末，面糊丸，梧桐子大，每服三四十丸。空心，米饮下及盐汤下。病深者日三服。予中表许君，病脾逾年，通身黄肿，不能起，全不嗜食。其甥为本道转运使，日遣良医治之，都不效。有傅主簿传此方，服十许日渐安。自尔常服，肌肤充硕，嗜饮美食，兼人面色红润。年六十余，日行数十里，强力如少年。椒朴丸，《博济》及诸集中重载。有加附子者，有加姜辈，皆不快捷。此方得其精要，与病相当如神，慎勿增他药。药之中病处，人多不识。看不上面，自有奇功。多因增益他药，却致不验，此难可以意测也。

湖州处士刘某，其叔父病喘。手足皆肿，殆不能起。刘君梦有人谓之，曰∶“君叔父病脾，横病泻四肢，非他也。子有隐德，吾能愈子叔父之疾。手疏方以授之，曰无碍丸。且诚曰∶慎勿服他药。”刘君得方，以饵其叔父。三饵而疾间，君先迎医于钱塘，后数日医至曰，此

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子丸
  • 当前页：椒朴丸
  • 下一页：无碍丸
<<< 返回本书目录
  1. 椒朴丸《苏沈良方》
  2. 椒朴丸【方剂大全】
  3. 椒朴健脾散【方剂大全】
  4. 椒仁丸【方剂大全】
  5. 椒硼散【方剂大全】
  6. 椒肉丸【方剂大全】
  7. 椒囊【方剂大全】
  8. 椒肾羹【方剂大全】
  9. 椒目饮【方剂大全】
  10. 椒肾丸【方剂大全】
  11. 椒目丸【方剂大全】
  12. 椒石散【方剂大全】
  13. 椒目散【方剂大全】
  14. 椒术酒【方剂大全】
  15. 椒目煎【方剂大全】
  16. 椒术丸【方剂大全】
  17. 椒目瓜蒌汤【方剂大全】
  18. 椒术养脾丸【方剂大全】
  19. 椒目膏【方剂大全】
  20. 椒粟《目经大成》
  21. 椒目【中药大全】
  22. 椒汤【方剂大全】
  23. 椒目《药征续编》
  24. 椒丸【方剂大全】
  25. 椒面粥【方剂大全】
  26. 椒杏丸【方剂大全】
  27. 椒面粥《保健药膳》
  28. 椒盐散【方剂大全】
  29. 椒面馎饦【方剂大全】
  30. 椒盐汤【方剂大全】
  1. 椒朴丸《苏沈良方》
  2. 椒囊法《急救广生集》
  3. 椒朴丸《博济方》
  4. 椒目丸《备急千金要方》
  5. 椒粟《目经大成》
  6. 椒目《药征续编》
  7. 椒汤洗法《医方考》
  8. 椒目《本经逢原》
  9. 椒眼发《中医词典》
  10. 椒目《本草易读》
  11. 椒疡《中医词典》
  12. 椒面粥《保健药膳》
  13. 蛟《中医词典》
  14. 椒面羹《食疗方》
  15. 蛟蛕《中医词典》
  16. 椒面羹《饮膳正要》
  17. 蛟龙病《古今医统大全》
  18. 椒红丸《普济本事方》
  19. 蛟龙病辨误《研经言》
  20. 椒红丸《太平惠民和剂局方》
  21. 蛟龙病方一首《外台秘要》
  22. 椒红丸《三因极一病证方论》
  23. 蛟龙病候《诸病源候论》
  24. 椒红丸《妇人大全良方》
  25. 蛟龙病秘方《华佗神方》
  26. 椒附丸《医方考》
  27. 焦《中医词典》
  28. 椒附丸《太平惠民和剂局方》
  29. 焦槁《中医词典》
  30. 椒附丸《冯氏锦囊秘录》
  31. 焦谷芽《本草害利》


无碍丸_《苏沈良方》_中医方言_【岐黄之术】

无碍丸

无碍丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大腹（炙二两） 蓬莪术 三棱（皆湿纸裹煨熟一两） 木香（面裹煨熟五钱） 槟榔（生一分）

上为末，炒麦 捣粉为糊，丸如梧桐子大。服二三十丸，生姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：椒朴丸
  • 当前页：无碍丸
  • 下一页：治脾胃虚弱，并妇人脾血久冷，桂香散。
<<< 返回本书目录
  1. 无碍丸《苏沈良方》
  2. 无碍丸【方剂大全】
  3. 屋游《本草纲目》完整版
  4. 无比地黄丸【方剂大全】
  5. 屋翳穴【胸部腹部穴位】
  6. 无比蔓荆子汤【方剂大全】
  7. 屋内下虫尘土《本草纲目》完整版
  8. 无比散【方剂大全】
  9. 屋漏水《本草纲目》完整版
  10. 无比山药圆【方剂大全】
  11. 污毛粗叶木【中药大全】
  12. 无比薯蓣丸【方剂大全】
  13. 乌髭发【方剂主治】
  14. 无比丸【方剂大全】
  15. 乌髭发《圣济总录》
  16. 无表里证歌《伤寒百证歌》
  17. 乌髭鬓【方剂主治】
  18. 无柄卫矛【中药大全】
  19. 乌芝麻《本草新编》
  20. 无病服药辨《卫生宝鉴》
  21. 乌毡《本草纲目》完整版
  22. 无莿根【中药大全】
  23. 乌贼鱼肉【中药大全】
  24. 无胆色素尿性黄疸综合征【疾病大全】
  25. 乌贼鱼骨丸（《内经》）《虚损启微》
  26. 无胆汁粪便【疾病症状】
  27. 乌贼鱼骨《证类本草》
  28. 无敌丸【方剂大全】
  29. 乌贼鱼骨《雷公炮炙论》
  30. 无动性缄默【疾病症状】
  1. 无碍丸《苏沈良方》
  2. 无碍丸《三因极一病证方论》
  3. 无瘢痕灸《中医词典》
  4. 无《明医指掌》
  5. 无比方《冯氏锦囊秘录》
  6. 屋游《名医别录》
  7. 无比山药丸《太平惠民和剂局方》
  8. 屋游《得配本草》
  9. 无比山药丸《儒门事亲》
  10. 屋游《证类本草》
  11. 无比山药丸《回生集》
  12. 屋游《医学入门》
  13. 无比薯蓣丸《备急千金要方》
  14. 屋游《新修本草》
  15. 无比丸《仁术便览》
  16. 屋游《本草经集注》
  17. 无表里证歌《伤寒百证歌》
  18. 屋游《千金翼方》
  19. 无表里症《医效秘传》
  20. 屋翳《针灸学》
  21. 无病服药《轩岐救正论》
  22. 屋翳《中医词典》
  23. 无病服药辨《卫生宝鉴》
  24. 屋翳《针灸大成》
  25. 无病经脉《时方妙用》
  26. 屋食疮候《诸病源候论》
  27. 无毒《中医词典》
  28. 屋内墉下虫尘土《证类本草》
  29. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  30. 屋漏水《证类本草》
  31. 无犯胃气《中医名词词典》


治脾胃虚弱，并妇人脾血久冷，桂香散。_《苏沈良方》_中医方言_【岐黄之术】

治脾胃虚弱，并妇人脾血久冷，桂香散。
在线购买《苏沈良方》正版书籍

治脾胃虚弱，并妇人脾血久冷，桂香散。

  • 上一页
  • 目录
  • 相关
  • 下一页

高良姜（锉炒香熟） 草豆蔻（去壳炒） 甘草 白术 砂仁 浓朴（去粗皮锉，以上各一两） 青橘皮（去穣炒黄） 诃子肉（各半两） 肉桂（一分） 生姜（一两切） 枣肉（一两切，二味同浓朴一

上同为末，每服二钱，入盐少许，沸汤点。空心服，此药偏疗腹痛。天台吕使君，自来有腹痛。遇疾发，即闷绝，连日不瘥，有一道士点此散饮之，一服遂定。自后每发，即饮数服，痛如失去。予得之，累与人服，莫不神验。治冷泻尤妙，腹痛最难得药。此方只是温脾耳，特工止痛，理不可知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无碍丸
  • 当前页：治脾胃虚弱，并妇人脾血久冷，桂香散。
  • 下一页：健脾散
<<< 返回本书目录
  1. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  2. 治脾胃虚弱不能饮食方《肘后备急方》
  3. 治呕吐灸法《圣济总录》
  4. 治癖《济阴纲目》
  5. 治呕哕吐逆及噫醋方《集验方》
  6. 治癖《济阴纲目》
  7. 治女子众病诸方《小品方》
  8. 治漆疮方《集验方》
  9. 治女性痛经方《古代房中秘方》
  10. 治气攻头痛葫芦巴散《苏沈良方》
  11. 治女性不孕验方《古代房中秘方》
  12. 治气块刺痛《洪氏集验方》
  13. 治疟宜破血发汗《伤寒补例》
  14. 治气六合汤【方剂大全】
  15. 治疟要诀《仁斋直指方论（附补遗）》
  16. 治气逆如奔豚状并诸汤方《小品方》
  17. 治疟疾灸刺法《圣济总录》
  18. 治气虚头疼《普济本事方》
  19. 治疟安胎饮【方剂大全】
  20. 治气药论《古今医统大全》
  21. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  22. 治气肿（气痛）诸方《小品方》
  23. 治鸟《本草纲目》完整版
  24. 治钱仲昭伤寒发危证奇验《寓意草》
  25. 治年久，里外疮不瘥者。《苏沈良方》
  26. 治嵌甲《洪氏集验方》
  27. 治溺死《洪氏集验方》
  28. 治轻证宜细心重病宜大胆论《时病论》
  29. 治溺水未死诸方《小品方》
  30. 治秋月中冷（疟病）诸方《小品方》
  1. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  2. 治脾肾要知燥润得宜《医效秘传》
  3. 治脾胃虚弱不能饮食方《肘后备急方》
  4. 治脾厥吐泻霍乱《中藏经》
  5. 治脾虚人盗汗《是斋百一选方》
  6. 治皮风《是斋百一选方》
  7. 治痞膏方《奇方类编》
  8. 治呕吐灸法《圣济总录》
  9. 治痞膏药《奇方类编》
  10. 治呕吐《是斋百一选方》
  11. 治痞块方《奇方类编》
  12. 治呕吐《是斋百一选方》
  13. 治痞块神效膏《回生集》
  14. 治呕哕吐逆及噫醋方《集验方》
  15. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  16. 治衄血《是斋百一选方》
  17. 治痞外消《奇方类编》
  18. 治衄血《是斋百一选方》
  19. 治癖《济阴纲目》
  20. 治女子众病诸方《小品方》
  21. 治癖《济阴纲目》
  22. 治女子性冷淡方《古代房中秘方》
  23. 治偏搐方《小儿卫生总微论方》
  24. 治女子性冷淡方《古代房中秘方》
  25. 治偏正头风二百四十七法《针灸神书》
  26. 治女子性冷淡方《古代房中秘方》
  27. 治偏正头风熏鼻方《回生集》
  28. 治女子性冷淡方《古代房中秘方》
  29. 治偏正头疼《是斋百一选方》
  30. 治女子经脉不行有三法《女科经纶》
  31. 治偏肿《儒门事亲》


健脾散_《苏沈良方》_中医方言_【岐黄之术】

健脾散

健脾散

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃虚泄泻，老人脏泄尤效。

乌头（炮三分） 浓朴（姜炙） 甘草（炙） 干姜（炮各一分）

上服一钱，水三合，生姜二片，煎至二合。热服，并二服止。家尝贮此药，治脾泄极验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脾胃虚弱，并妇人脾血久冷，桂香散。
  • 当前页：健脾散
  • 下一页：香姜散
<<< 返回本书目录
  1. 健脾散《苏沈良方》
  2. 健脾散【方剂大全】
  3. 健脾润肤汤【方剂大全】
  4. 健脾渗湿汤【方剂大全】
  5. 健脾人参丸【方剂大全】
  6. 健脾渗湿饮【方剂大全】
  7. 健脾祛风汤【方剂大全】
  8. 健脾生化汤【方剂大全】
  9. 健脾利水汤【方剂大全】
  10. 健脾胜湿汤【方剂大全】
  11. 健脾利水生化汤【方剂大全】
  12. 健脾疏肝汤【方剂大全】
  13. 健脾利水补中汤【方剂大全】
  14. 健脾汤【方剂大全】
  15. 健脾利水【中药主治】
  16. 健脾丸【方剂大全】
  17. 健脾利湿汤【方剂大全】
  18. 健脾胃【中药主治】
  19. 健脾利湿【方剂主治】
  20. 健脾胃【方剂主治】
  21. 健脾利湿【中药主治】
  22. 健脾胃法《养生秘旨》
  23. 健脾理中汤【方剂大全】
  24. 健脾温中丸【方剂大全】
  25. 健脾开胃【方剂主治】
  26. 健脾消疳【中药主治】
  27. 健脾开胃【中药主治】
  28. 健脾消积【中药主治】
  29. 健脾解毒汤【方剂大全】
  30. 健脾消积类《中医饮食营养学》
  1. 健脾散《苏沈良方》
  2. 健脾类《医学摘粹》
  3. 健脾疏肝《中医词典》
  4. 健脾化痰丸《医学衷中参西录》
  5. 健脾疏肝（培土抑木）《中医名词词典》
  6. 健脾化痰开郁行气丸《仁术便览》
  7. 健脾丸《仁术便览》
  8. 健脾和胃《中医妇科学》
  9. 健脾丸《医方论》
  10. 健脾（丸）《汤头歌诀》
  11. 健脾胃法《养生秘旨》
  12. 健脾（补脾、益脾）《中医名词词典》
  13. 健身操《老年百病防治》
  14. 健脾《中医词典》
  15. 健忘《医学集成》
  16. 健牌滋肾壮元酒《古代房中秘方》
  17. 健忘《医法圆通》
  18. 健理三针《手穴手纹诊治》
  19. 健忘《千金翼方》
  20. 健康状况指标《预防医学》
  21. 健忘《中医词典》
  22. 健康心理学简史《医学心理学》
  23. 健忘《杂病治例》
  24. 健康心理学的发展趋势《医学心理学》
  25. 健忘《推求师意》
  26. 健康消费话红酒《中医饮食营养学》
  27. 健忘《医学纲目》
  28. 健康人营养《临床营养学》
  29. 健忘《医述》
  30. 健康人群中的室早《急诊医学》
  31. 健忘《杂病广要》


香姜散_《苏沈良方》_中医方言_【岐黄之术】

香姜散

香姜散

  • 上一页
  • 目录
  • 相关
  • 下一页

治久患脾泄泻，（出《博济方》）

生姜（四两） 黄连（一两）

上锉碎如豆大，一处慢火炒。令姜干脆深赤色，去姜取黄连为细末，服一钱。空腹，腊茶清下，不过二服瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健脾散
  • 当前页：香姜散
  • 下一页：引气丹
<<< 返回本书目录
  1. 香姜散《苏沈良方》
  2. 香胶木【中药大全】
  3. 香加皮（图）【中药大全】
  4. 香胶木根皮【中药大全】
  5. 香槐【中药大全】
  6. 香胶木叶【中药大全】
  7. 香花刺【中药大全】
  8. 香蕉【中药大全】
  9. 香花菜【中药大全】
  10. 香蕉根【中药大全】
  11. 香果脂【中药大全】
  12. 香蕉弄蝶【中药大全】
  13. 香果树【中药大全】
  14. 香堇菜【中药大全】
  15. 香桂丸【方剂大全】
  16. 香尽春归《毓麟验方》
  17. 香桂散【方剂大全】
  18. 香菊【中药大全】
  19. 香桂皮【中药大全】
  20. 香橘饼【方剂大全】
  21. 香瓜丸《小儿药证直诀》
  22. 香橘汤【方剂大全】
  23. 香菇蒸鲤鱼《保健药膳》
  24. 香壳散【方剂大全】
  25. 香菇蒸带鱼《保健药膳》
  26. 香壳汤【方剂大全】
  27. 香菇汤《保健药膳》
  28. 香蔻丸【方剂大全】
  29. 香菇烧菜花《保健药膳》
  30. 香雷散【方剂大全】
  1. 香姜散《苏沈良方》
  2. 香甲散《博济方》
  3. 香胶散《三因极一病证方论》
  4. 香甲散《妇人大全良方》
  5. 香蕉《老年食养食疗》
  6. 香鲫膏《外科全生集》
  7. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  8. 香剂《女科证治准绳》
  9. 香蕉（《本草纲目拾遗》）《中医饮食营养学》
  10. 香藿茶《茶饮保健》
  11. 香蕉柏仁茶《茶饮保健》
  12. 香桂散《博济方》
  13. 香尽春归《毓麟验方》
  14. 香桂散《仁术便览》
  15. 香荆散《三因极一病证方论》
  16. 香桂散《妇人大全良方》
  17. 香荆散《仁术便览》
  18. 香瓜丸《小儿药证直诀》
  19. 香橘饼《奇方类编》
  20. 香菇蒸鲤鱼《保健药膳》
  21. 香橘饮《医方考》
  22. 香菇蒸带鱼《保健药膳》
  23. 香菌《本草便读》
  24. 香菇汤《保健药膳》
  25. 香壳丸《仁术便览》
  26. 香菇烧菜花《保健药膳》
  27. 香蔻饮《冯氏锦囊秘录》
  28. 香菇蜂蜜晶《保健药膳》
  29. 香棱丸《仁术便览》
  30. 香菇豆酱《保健药膳》
  31. 香连丸《时病论歌括新编》


引气丹_《苏沈良方》_中医方言_【岐黄之术】

引气丹

引气丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切滞气。

朱砂（碾） 安息香（研） 麝香（研各一分） 白芥子（三百六十粒炒） 大戟末（一钱匕） 没药（一钱研入） 牛黄（五分研入） 牵牛末（一钱匕） 五灵脂（一钱研入） 乳香（一钱研入） 班蝥（二十七个去头翅足研入） 巴豆（二十七粒去皮，研出油，不出油助使快）

上件都研令匀，用红米饭为丸，如麻子大。临时汤使下之。

太医院潘 ，带囊中常贮此药。仓卒疾，多用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香姜散
  • 当前页：引气丹
  • 下一页：沉麝丸
<<< 返回本书目录
  1. 引气丹《苏沈良方》
  2. 引气归血汤【方剂大全】
  3. 引起腰腿痛的其它疾病《中医伤科按摩学》
  4. 引水蕉【中药大全】
  5. 引龙汤【方剂大全】
  6. 引水散【方剂大全】
  7. 引据古今医家书目《本草纲目》完整版
  8. 引痰法《厘正按摩要术》
  9. 引据古今经史百家书目《本草纲目》完整版
  10. 引血归经汤【方剂大全】
  11. 引精止血汤【方剂大全】
  12. 引言《临床营养学》
  13. 引经药性《药鉴》
  14. 引言《临床营养学》
  15. 引经药报使《医经国小》
  16. 引言《专治麻痧初编》
  17. 引经药《医学传心录》
  18. 引饮无度【方剂主治】
  19. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  20. 引治法《石室秘录》
  21. 引火归原《章次公医案》中附子的应用
  22. 引种《痧疹辑要》
  23. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  24. 饮《续名医类案》
  25. 引动春《毓麟验方》
  26. 饮《药征续编》
  27. 引《针灸聚英》
  28. 饮《医述》
  29. 引《银海精微》
  30. 饮当去水温补转剧论《儒门事亲》
  1. 引气丹《苏沈良方》
  2. 引气《中医词典》
  3. 引气法《中医词典》
  4. 引牛痘法《金匮要略浅注》
  5. 引气汤《三因极一病证方论》
  6. 引年《中医词典》
  7. 引伸法《中医词典》
  8. 引流及外固定《骨科学》
  9. 引神归舍丹《仁术便览》
  10. 引经药性《药鉴》
  11. 引神归舍丹《是斋百一选方》
  12. 引经药报使《医经国小》
  13. 引手《中医词典》
  14. 引经药《医学传心录》
  15. 引水上天河《中医词典》
  16. 引经报使《痰火点雪》
  17. 引痰法《中医词典》
  18. 引经报使《中医词典》
  19. 引痰法《厘正按摩要术》
  20. 引经报使《中医名词词典》
  21. 引物的量《实用免疫细胞与核酸》
  22. 引火归原《中医词典》
  23. 引物引物设计《实用免疫细胞与核酸》
  24. 引火归原《章次公医案》中附子的应用
  25. 引言《临床营养学》
  26. 引火法《中医词典》
  27. 引言《临床营养学》
  28. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  29. 引言《临床营养学》
  30. 引动春《毓麟验方》
  31. 引言《临床营养学》


沉麝丸_《苏沈良方》_中医方言_【岐黄之术】

沉麝丸

沉麝丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切气痛不可忍（端午日午时合） 没药 辰砂 血蝎（各一两） 木香（半两） 麝香（一钱） 沉香（一两）

上各生用银瓷器，熬生甘草膏为丸，皂角子大。姜盐汤送下，血气，醋汤嚼下。松滋令万君，拟宝此药。妇人血痛不可忍者，只一丸，万君神秘之。每有人病，止肯与半丸，往往亦瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：引气丹
  • 当前页：沉麝丸
  • 下一页：治诸气，礞石丸。
<<< 返回本书目录
  1. 沉麝丸《苏沈良方》
  2. 沉麝丸【方剂大全】
  3. 沉麝汤【方剂大全】
  4. 沉麝香茸丸【方剂大全】
  5. 沉麝鹿茸丸【方剂大全】
  6. 沉水膏【方剂大全】
  7. 沉茄止疝散【方剂大全】
  8. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  9. 沉脉指法主病《脉诀乳海》
  10. 沉苏汤【方剂大全】
  11. 沉脉（阴）《诊家正眼》
  12. 沉苏饮子【方剂大全】
  13. 沉脉（阴）《脉诀汇辨》
  14. 沉檀聚香饼子【方剂大全】
  15. 沉脉【疾病症状】
  16. 沉檀快膈丸【方剂大全】
  17. 沉脉《脉理求真》
  18. 沉檀香茶饼【方剂大全】
  19. 沉苓丸【方剂大全】
  20. 沉魏丹【方剂大全】
  21. 沉牢《脉确》
  22. 沉香《本草纲目》完整版
  23. 沉积水气《儒门事亲》
  24. 沉香《本草乘雅半偈》
  25. 沉桂芦巴丸【方剂大全】
  26. 沉香《本草经解》
  27. 沉附汤【方剂大全】
  28. 沉香《本草思辨录》
  29. 沉附膏【方剂大全】
  30. 沉香《本草图经》
  1. 沉麝丸《苏沈良方》
  2. 沉脉指法主病《脉诀乳海》
  3. 沉尸候《诸病源候论》
  4. 沉脉体状《医学集成》
  5. 沉睡《麻疹备要方论》
  6. 沉脉（阴）《诊家正眼》
  7. 沉睡昏睡似寐非寐烦躁不眠《麻科活人全书》
  8. 沉脉（阴）《脉诀汇辨》
  9. 沉听《中医词典》
  10. 沉脉《脉理求真》
  11. 沉香《雷公炮炙论》
  12. 沉脉《中医词典》
  13. 沉香《雷公炮制药性解》
  14. 沉脉《中医名词词典》
  15. 沉香《药笼小品》
  16. 沉牢《脉确》
  17. 沉香《海药本草》
  18. 沉厥《中医词典》
  19. 沉香《汤液本草》
  20. 沉降平皿法《预防医学》
  21. 沉香《本草备要》
  22. 沉积疑胎《儒门事亲》
  23. 沉香《本草蒙筌》
  24. 沉积水气《儒门事亲》
  25. 沉香《本草易读》
  26. 沉寒痼冷《中医词典》
  27. 沉香《冯氏锦囊秘录》
  28. 沉附汤《瘴疟指南》
  29. 沉香《医学入门》
  30. 沉丁煎丸（又名荜澄茄丸）《博济方》
  31. 沉香《证类本草》


治诸气，礞石丸。_《苏沈良方》_中医方言_【岐黄之术】

治诸气，礞石丸。
在线购买《苏沈良方》正版书籍

治诸气，礞石丸。

  • 上一页
  • 目录
  • 相关
  • 下一页

砂（一两米醋三升化） 巴豆霜（二两半以上先煮） 青礞石（半两研） 三棱（醋浸一宿，煨一两，以上次煮） 大黄（一两半，分三分煨炒，又次煎） 木香 槟榔 肉豆蔻 猪牙皂角（去皮炒一云炙） 肉桂 干姜（炮） 丁香 蓬莪术（各一两） 芫花（醋浸一宿炒微有烟） 青橘皮 白豆蔻 墨（烧八分过，各半两） 胡椒（一分） 粉霜（研一分） 面（二两，酒半斤

上 砂醋合巴豆，煮两食久。投礞石三棱，又投酒面，又投大黄，相去皆半食。久乃入众药熬，丸如绿豆大。每服三五丸，酒饮杂下。凡症积饮食所伤，气凝谷食不化，皆能愈。

消食化气止泻，腹中诸冷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉麝丸
  • 当前页：治诸气，礞石丸。
  • 下一页：疾褐丸
<<< 返回本书目录
  1. 治诸气，礞石丸。《苏沈良方》
  2. 治诸气灸法《圣济总录》
  3. 治诸疟疾方《集验方》
  4. 治诸水肿方《集验方》
  5. 治诸目疾《苏沈良方》
  6. 治诸物哽咽喉方《集验方》
  7. 治诸淋灸法《圣济总录》
  8. 治诸痫《洪氏集验方》
  9. 治诸淋方《集验方》
  10. 治诸虚（附骨蒸）《太平惠民和剂局方》
  11. 治诸癞、恶疮及侵淫疮方《集验方》
  12. 治诸眼一切点眼膏药《银海精微》
  13. 治诸积大法《医宗金鉴》
  14. 治竹木刺不出方《集验方》
  15. 治诸积大法《妇科心法要诀》
  16. 治蛀牙疼《洪氏集验方》
  17. 治诸鲠咒法《口齿类要》
  18. 治转筋灸法《圣济总录》
  19. 治诸鲠《苏沈良方》
  20. 治浊固本《汤头歌诀》
  21. 治诸鲠《洪氏集验方》
  22. 治自经未死诸方《小品方》
  23. 治诸风上攻头痛方《苏沈良方》
  24. 治足筋缩法《医门补要》
  25. 治诸风（附香港脚）《太平惠民和剂局方》
  26. 治卒虿螫方《肘后备急方》
  27. 治诸方《集验方》
  28. 治卒大腹水病方《肘后备急方》
  29. 治诸疔疮方法《仙传外科集验方》
  30. 治卒得虫鼠诸方《肘后备急方》
  1. 治诸气，礞石丸。《苏沈良方》
  2. 治诸疟疾方《集验方》
  3. 治诸气灸法《圣济总录》
  4. 治诸目疾《苏沈良方》
  5. 治诸气生痰星香丸《仁术便览》
  6. 治诸淋灸法《圣济总录》
  7. 治诸水肿方《集验方》
  8. 治诸淋方《集验方》
  9. 治诸物哽咽喉方《集验方》
  10. 治诸痢杂证《小儿卫生总微论方》
  11. 治诸痫《洪氏集验方》
  12. 治诸癞、恶疮及侵淫疮方《集验方》
  13. 治诸痫通用方《小儿卫生总微论方》
  14. 治诸积大法《妇科心法要诀》
  15. 治诸眼一切点眼膏药《银海精微》
  16. 治诸积大法《医宗金鉴》
  17. 治猪痫《是斋百一选方》
  18. 治诸鲠咒法《口齿类要》
  19. 治竹木刺《是斋百一选方》
  20. 治诸鲠《苏沈良方》
  21. 治竹木刺《是斋百一选方》
  22. 治诸鲠《洪氏集验方》
  23. 治竹木刺不出方《集验方》
  24. 治诸疳杂证方《小儿卫生总微论方》
  25. 治竹木针刺入肉《是斋百一选方》
  26. 治诸疳虫动方《小儿卫生总微论方》
  27. 治竹签在脚腿《是斋百一选方》
  28. 治诸疳《是斋百一选方》
  29. 治主方《侣山堂类辩》
  30. 治诸风上攻头痛方《苏沈良方》
  31. 治蛀牙疼《洪氏集验方》


疾褐丸_《苏沈良方》_中医方言_【岐黄之术】

疾褐丸

疾褐丸

  • 上一页
  • 目录
  • 相关
  • 下一页

乌头（炮去皮） 桂 香附子（微炒） 干姜（炮） 陈橘皮（微炒）

上先用川巴豆取肉，麻油内，慢火煎。自旦及午，候巴豆如皂子色，即止。净拭，冷水中浸两日。日再换水，又拭干，研如油极细。须研一日方可用。以铁匙刮出，薄摊新瓦上，如一重纸浓。候一复时，以铁匙刮下，再研极细。每巴豆霜一两，即诸药各五两为细末，与巴豆同研千万匝。再用绢罗过，更研令匀，陈米一升半，为细末，水调成膏，直候微酸臭，即煮为硬糊。细研令无块硬处，乃与众药一处为丸，如绿豆大。每服五七丸，随汤使下，此只是食药，然食药方至多，无如此方者，能和脾胃，消气进食，止泻去积。凡食物壅隘，服之即消。应腹中不平脾胃诸疾，服之莫不康泰。苏州有人卖一朱砂丸，食药，无所不治，其效如神。如此致巨富，服其药者，遍天下人无有得其真方者。后有亲人窃得，乃与此一同。

但加朱砂为衣耳，人家宜常合，长少皆可服，的的可赖。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸气，礞石丸。
  • 当前页：疾褐丸
  • 下一页：神圣香茸散
<<< 返回本书目录
  1. 疾褐丸《苏沈良方》
  2. 疾脉《脉理求真》
  3. 疾病预测预报《家庭医学百科-家庭护理篇》
  4. 疾脉【疾病症状】
  5. 疾病是自己创造的《人体使用手册》
  6. 疾脉（阳）《脉诀汇辨》
  7. 疾病时的症状、体征和社会行为异常《病理生理学》
  8. 疾脉（阳）《诊家正眼》
  9. 疾病流行的强度《流行病学》
  10. 疾门《幼科推拿秘书》
  11. 疾病恐怖【疾病大全】
  12. 疾有自误《此事难知》
  13. 疾病监测《流行病学》
  14. 棘阿米巴性巩膜炎【疾病大全】
  15. 疾病方一十六道《温热暑疫全书》
  16. 棘阿米巴性角膜炎【疾病大全】
  17. 疾病的转归《中医基础理论》
  18. 棘刺花《证类本草》
  19. 疾病的转归《病理生理学》
  20. 棘刺花【中药大全】
  21. 疾病的预防策略《流行病学》
  22. 棘刺散【方剂大全】
  23. 疾病的时间分布《预防医学》
  24. 棘刺丸【方剂大全】
  25. 疾病的时间分布《流行病学》
  26. 棘豆根【中药大全】
  27. 疾病的人群分布《预防医学》
  28. 棘刚子丸【方剂大全】
  29. 疾病的人群分布《流行病学》
  30. 棘根汤【方剂大全】
  1. 疾褐丸《苏沈良方》
  2. 疾行《中医词典》
  3. 疾脉《中医名词词典》
  4. 疾高而外《中医词典》
  5. 疾脉《中医词典》
  6. 疾高而内《中医词典》
  7. 疾脉《脉理求真》
  8. 疾风《中医词典》
  9. 疾脉（阳）《脉诀汇辨》
  10. 疾法《中医词典》
  11. 疾脉（阳）《诊家正眼》
  12. 疾而徐则虚《中医词典》
  13. 疾门《幼科推拿秘书》
  14. 疾病种类《实验动物科学》
  15. 疾心《中医词典》
  16. 疾病诊断《中医诊断学》
  17. 疾徐补泻《中医名词词典》
  18. 疾病在国家内的分布《预防医学》
  19. 疾医《中医名词词典》
  20. 疾病在各国间的分布《预防医学》
  21. 疾医《中医词典》
  22. 疾病预防《中医儿科学》
  23. 疾有自误《此事难知》
  24. 疾病预防《中医儿科学》
  25. 棘刺花《千金翼方》
  26. 疾病预防《中医儿科学》
  27. 棘刺花《本草经集注》
  28. 疾病预防《中国医学通史》
  29. 棘刺花《新修本草》
  30. 疾病统计《预防医学》
  31. 棘刺花《证类本草》


神圣香茸散_《苏沈良方》_中医方言_【岐黄之术】

神圣香茸散

神圣香茸散

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《吴兢五脏论》）治胃气霍乱吐泻，转筋腹痛。

香薷穗（经霜者一两半） 新浓朴（取二两心） 川黄连（二两） 白扁豆（一两焙）

上先用姜汁四两，一处杵黄连浓朴二味，令细，炒成黑色，入香薷扁豆二味，都为末。

每服五钱，水一盏，酒一盏，共煎至一盏，入瓷瓶内，蜡纸封，沉入井底，候极冷，一并服二服，濒死者亦生。京师卖此药，一服百钱。治胃气小腹切痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疾褐丸
  • 当前页：神圣香茸散
  • 下一页：治腹中气块
<<< 返回本书目录
  1. 神圣香茸散《苏沈良方》
  2. 神失守位邪鬼外干之义《类经》
  3. 神圣香姜散【方剂大全】
  4. 神授高青丸【方剂大全】
  5. 神圣丸【方剂大全】
  6. 神授散《洪氏集验方》
  7. 神圣散【方剂大全】
  8. 神授散【方剂大全】
  9. 神圣膏【方剂大全】
  10. 神授外治法《慈幼便览》
  11. 神圣复气汤《脾胃论》
  12. 神授卫生汤【方剂大全】
  13. 神色形态辨病《常见病自测》
  14. 神授痈疽灵方《洪氏集验方》
  15. 神阙穴【胸部腹部穴位】
  16. 神术散《汤头歌诀》
  17. 神阙脉《丹医秘授古脉法》
  18. 神术散【方剂大全】
  19. 神曲丸【方剂大全】
  20. 神术汤【方剂大全】
  21. 神曲豆蔻丸《洪氏集验方》
  22. 神术汤六气加减例《阴证略例》
  23. 神曲【中药大全】
  24. 神水《本草纲目》完整版
  25. 神曲《本草纲目》图文版
  26. 神水《本草纲目》图文版
  27. 神曲《长沙药解》
  28. 神水变色《目经大成》
  29. 神曲《药笼小品》
  30. 神水丹【方剂大全】
  1. 神圣香茸散《苏沈良方》
  2. 神圣香姜散《博济方》
  3. 神失守位邪鬼外干之义《类经》
  4. 神圣膏药《儒门事亲》
  5. 神授《中医词典》
  6. 神圣复气汤《脾胃论》
  7. 神授散《洪氏集验方》
  8. 神圣复气汤《内外伤辨》
  9. 神授散《三因极一病证方论》
  10. 神圣北亭丸《妇人大全良方》
  11. 神授散《三因极一病证方论》
  12. 神色形态辨病《常见病自测》
  13. 神授散《太平惠民和剂局方》
  14. 神阙脉《丹医秘授古脉法》
  15. 神授太乙散《是斋百一选方》
  16. 神阙（一名气舍）《针灸大成》
  17. 神授汤《妇人大全良方》
  18. 神阙《针灸学》
  19. 神授外治法《慈幼便览》
  20. 神阙《中医词典》
  21. 神授丸《是斋百一选方》
  22. 神阙《气功外气疗法》
  23. 神授卫生汤《目经大成》
  24. 神阙《中医名词词典》
  25. 神授香苏散《增订叶评伤暑全书》
  26. 神曲枳砂茶《茶饮保健》
  27. 神授痈疽灵方《洪氏集验方》
  28. 神曲丸《妇人大全良方》
  29. 神授折伤方《是斋百一选方》
  30. 神曲丸《备急千金要方》
  31. 神术散《妇人大全良方》


治腹中气块_《苏沈良方》_中医方言_【岐黄之术】

治腹中气块

治腹中气块

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 荜茇（等分皆生）

上蜜丸，桐子大，麝香水下二三十丸。空心，日三服。贵州守李承议，得岚瘴。夫妇儿女数人，相继而死。有二子归岭北，皆病腹中有块如瓜，瘦苦欲死。陈应之，与此方。服及三十服，气块皆消。应之云∶此寒热相杂所致，当以寒热二物攻之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神圣香茸散
  • 当前页：治腹中气块
  • 下一页：暴下方
<<< 返回本书目录
  1. 治腹中气块《苏沈良方》
  2. 治腹中瘀血《济阴纲目》
  3. 治腹疼、寒疝诸方《集验方》
  4. 治蝮尿生疮诸方《小品方》
  5. 治附骨疽与贼风相似诸方《小品方》
  6. 治肝补脾论《吴医汇讲》
  7. 治妇人诸疾灸刺法《圣济总录》
  8. 治肝肾不足【方剂主治】
  9. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  10. 治感风不能语【方剂大全】
  11. 治妇人阴脱及阴疮、阴痒方《集验方》
  12. 治干癣《洪氏集验方》
  13. 治妇人伤于丈夫及交接出血方《集验方》
  14. 治膈噎诸方《集验方》
  15. 治妇人乳痈方《集验方》
  16. 治哽误吞物诸方《小品方》
  17. 治妇人妊娠伤寒，白术散。《苏沈良方》
  18. 治宫冷不孕《济阴纲目》
  19. 治妇人妒乳疮痛方《集验方》
  20. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  21. 治妇人带下、漏下及症瘕方《集验方》
  22. 治骨蒸灸法《圣济总录》
  23. 治妇人产后因惊或怒伤肝《洪氏集验方》
  24. 治骨蒸劳瘵《济阴纲目》
  25. 治妇人产后胎衣不下《洪氏集验方》
  26. 治痼冷（附消渴）《太平惠民和剂局方》
  27. 治妇人病有不能尽法之弊《寿世青编》
  28. 治鬼魅邪魅方《集验方》
  29. 治妇女杂病方《妇科玉尺》
  30. 治鬼魅诸邪病灸刺法《圣济总录》
  1. 治腹中气块《苏沈良方》
  2. 治腹胀，小便不通《是斋百一选方》
  3. 治腹中痛二百四十法《针灸神书》
  4. 治腹疼、寒疝诸方《集验方》
  5. 治腹中硬块方《回生集》
  6. 治腹内虫疼方《回生集》
  7. 治腹中瘀血《济阴纲目》
  8. 治腹内虫方《奇方类编》
  9. 治蝮尿生疮诸方《小品方》
  10. 治腹肚胀痛，脏腑秘涩《是斋百一选方》
  11. 治肝补脾论《吴医汇讲》
  12. 治附骨痈及一切恶疮《儒门事亲》
  13. 治疳疮《儒门事亲》
  14. 治附骨疽与贼风相似诸方《小品方》
  15. 治疳疮久不愈者《儒门事亲》
  16. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》
  17. 治疳苦楝丸《是斋百一选方》
  18. 治妇人诸疾灸刺法《圣济总录》
  19. 治疳泻方《小儿卫生总微论方》
  20. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  21. 治干霍乱腹痛《奇方类编》
  22. 治妇人月经不通二百六十六法《针灸神书》
  23. 治干霍乱神方《冯氏锦囊秘录》
  24. 治妇人阴痒生疮《奇方类编》
  25. 治干疥肿痒方（俗名一扫把）《回生集》
  26. 治妇人阴脱及阴疮、阴痒方《集验方》
  27. 治干湿痈，并脓窠疮、黄水疮作痒作痛者《奇方类编》
  28. 治妇人血虚《是斋百一选方》
  29. 治干癣《洪氏集验方》
  30. 治妇人血枯《儒门事亲》
  31. 治干血痨《奇方类编》


暴下方_《苏沈良方》_中医方言_【岐黄之术】

暴下方

暴下方

  • 上一页
  • 目录
  • 相关
  • 下一页

欧阳文忠公常得暴下，国医不能愈，夫人云∶“市人有此药，三文一贴甚效”。公曰∶“吾辈其方，久之乃肯传。但用车前子一味为末，米饮下二钱匕。云此药∶利水道而不动气，水道利则清浊分，谷脏自止矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腹中气块
  • 当前页：暴下方
  • 下一页：治泻痢方
<<< 返回本书目录
  1. 暴下方《苏沈良方》
  2. 暴泻《幼幼新书》
  3. 暴吐、暴泻、虚脱《名师垂教》
  4. 暴泻【疾病大全】
  5. 暴死《周慎斋遗书》
  6. 暴牙【疾病症状】
  7. 暴食后急性腹痛【疾病症状】
  8. 暴喑《药症忌宜》
  9. 暴晒后的皮肤损害【疾病症状】
  10. 暴饮暴食【疾病症状】
  11. 暴热咳方《外台秘要》
  12. 暴胀的颞浅动脉【疾病症状】
  13. 暴怒【疾病症状】
  14. 暴肿满方《外台秘要》
  15. 暴盲《中医眼科学》
  16. 暴注《扁鹊心书》
  17. 暴盲《张氏医通》
  18. 暴注《药症忌宜》
  19. 暴盲《目经大成》
  20. 爆发性水泻【疾病症状】
  21. 暴马子【中药大全】
  22. 爆发与流行的调查《流行病学》
  23. 暴露性角膜炎【疾病大全】
  24. 爆裂性眼眶骨折【疾病大全】
  25. 暴露赤眼生翳《银海精微》
  26. 爆裂音【疾病症状】
  27. 暴痢【疾病大全】
  28. 爆鹿心《保健药膳》
  29. 暴力作用后腹痛【疾病症状】
  30. 爆仗竹【中药大全】
  1. 暴下方《苏沈良方》
  2. 暴吐、暴泻、虚脱《名师垂教》
  3. 暴痫《中医词典》
  4. 暴嗽《医学纲目》
  5. 暴泄《中医词典》
  6. 暴嗽《中医词典》
  7. 暴泻《中医词典》
  8. 暴死门《医方考》
  9. 暴泻《幼幼新书》
  10. 暴死暴病《医学纲目》
  11. 暴泻《证治准绳·幼科》
  12. 暴死《周慎斋遗书》
  13. 暴哑《中医词典》
  14. 暴室《中医词典》
  15. 暴喑《药症忌宜》
  16. 暴食性障碍《默克家庭诊疗手册》
  17. 暴瘖《中医词典》
  18. 暴伤寒冷喘嗽失音《急救广生集》
  19. 暴郁《中医词典》
  20. 暴热咳方二首《外台秘要》
  21. 暴症《中医词典》
  22. 暴热《中医词典》
  23. 暴症候《诸病源候论》
  24. 暴热《中医名词词典》
  25. 暴症秘方《华佗神方》
  26. 暴气嗽候《诸病源候论》
  27. 暴肿满方四首《外台秘要》
  28. 暴气《中医词典》
  29. 暴注《中医名词词典》
  30. 暴仆《中医词典》
  31. 暴注《中医词典》


治泻痢方_《苏沈良方》_中医方言_【岐黄之术】

治泻痢方

治泻痢方

  • 上一页
  • 目录
  • 相关
  • 下一页

肉豆蔻刳作瓮子，入通明乳香少许，复以末塞之，不尽即用面和少许，裹豆蔻煨熟，焦黄为

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暴下方
  • 当前页：治泻痢方
  • 下一页：茶方
<<< 返回本书目录
  1. 治泻痢方《苏沈良方》
  2. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  3. 治泻痢（附秘涩）《太平惠民和剂局方》
  4. 治心腹灸刺法《圣济总录》
  5. 治泄痢灸刺法《圣济总录》
  6. 治心腹俱痛方《肘后备急方》
  7. 治泄痢不禁及痢后谷道疼方《集验方》
  8. 治心腹胸胁中病诸方《小品方》
  9. 治邪狂颠诸方《小品方》
  10. 治心痛方《集验方》
  11. 治蝎螫人方《集验方》
  12. 治心痛腹胀满冷痛诸方《小品方》
  13. 治效异同对《目经大成》
  14. 治囟开不合、鼻塞不通方《小儿药证直诀》
  15. 治小儿诸惊推揉等法《针灸大成》
  16. 治猩红热【疾病大全】
  17. 治小儿诸疾灸刺法《圣济总录》
  18. 治形论《景岳全书》
  19. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  20. 治胸痹灸刺法《圣济总录》
  21. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  22. 治胸痹诸方《小品方》
  23. 治小儿用药宜轻论《一得集》
  24. 治胸腹胀满方《集验方》
  25. 治小儿夜啼、盗汗方《集验方》
  26. 治胸膈上痰诸方《肘后备急方》
  27. 治小儿癣及恶疮方《集验方》
  28. 治胸胁痰冷气满诸方《小品方》
  29. 治小儿泄泻《洪氏集验方》
  30. 治熊虎伤人疮方《集验方》
  1. 治泻痢方《苏沈良方》
  2. 治泻痢《奇方类编》
  3. 治泻血《是斋百一选方》
  4. 治泻久不效《是斋百一选方》
  5. 治心肺中风方《小儿卫生总微论方》
  6. 治泻方《小儿卫生总微论方》
  7. 治心风《是斋百一选方》
  8. 治泻《是斋百一选方》
  9. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  10. 治泄泻《是斋百一选方》
  11. 治心腹灸刺法《圣济总录》
  12. 治泄痢灸刺法《圣济总录》
  13. 治心腹俱痛方《肘后备急方》
  14. 治泄痢不禁及痢后谷道疼方《集验方》
  15. 治心腹胸胁中病诸方《小品方》
  16. 治胁下生漏疮《是斋百一选方》
  17. 治心间有热，眼有赤脉，血灌瞳人方《明目至宝》
  18. 治邪狂颠诸方《小品方》
  19. 治心脾疼《是斋百一选方》
  20. 治蝎蜇蜈蚣咬方《奇方类编》
  21. 治心脾疼《是斋百一选方》
  22. 治蝎螫人方《集验方》
  23. 治心脾痛《是斋百一选方》
  24. 治蝎螫《是斋百一选方》
  25. 治心脾痛不可救者《是斋百一选方》
  26. 治效异同对《目经大成》
  27. 治心气《是斋百一选方》
  28. 治哮病方《回生集》
  29. 治心气不足方《是斋百一选方》
  30. 治小水不通二百五十五法《针灸神书》
  31. 治心气虚损《是斋百一选方》


茶方_《苏沈良方》_中医方言_【岐黄之术】

茶方

茶方

  • 上一页
  • 目录
  • 相关
  • 下一页

宪宗赐马总治，泻痢腹痛方。

以生姜和皮，切碎如粟米。用一大盏，并草茶，相对煎服。元 二年，文忠公得此疾，百药不效，予传此方而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治泻痢方
  • 当前页：茶方
  • 下一页：与翟东玉求地黄
<<< 返回本书目录
  1. 茶方《苏沈良方》
  2. 茶膏【中药大全】
  3. 茶柏散【方剂大全】
  4. 茶花【中药大全】
  5. 茶【中药大全】
  6. 茶黄丸【方剂大全】
  7. 茶《药笼小品》
  8. 茶积丸【方剂大全】
  9. 插田泡【中药大全】
  10. 茶煎散【方剂大全】
  11. 插耳皂荚丸【方剂大全】
  12. 茶煎汤【方剂大全】
  13. 叉枝藻【中药大全】
  14. 茶酒类《食物疗法》
  15. 叉枝鸦葱【中药大全】
  16. 茶蜡丸【方剂大全】
  17. 叉手冒心证《伤寒九十论》
  18. 茶毛虫皮炎【疾病大全】
  19. 叉歧繁缕【中药大全】
  20. 茶梅丸【方剂大全】
  21. 叉分蓼【中药大全】
  22. 茶末敷方【方剂大全】
  23. 曾青散【方剂大全】
  24. 茶癖《丹溪治法心要》
  25. 曾青【中药大全】
  26. 茶癖散【方剂大全】
  27. 曾青《本草纲目》图文版
  28. 茶清散【方剂大全】
  29. 曾青《证类本草》
  30. 茶绒【中药大全】
  1. 茶方《苏沈良方》
  2. 茶《本草分经》
  3. 茶黄《中医词典》
  4. 茶《本草从新》
  5. 茶积《中医词典》
  6. 茶《古今医统大全》
  7. 茶剂《中医词典》
  8. 茶《饮食须知》
  9. 茶碱《临床生物化学》
  10. 茶《本草备要》
  11. 茶碱《药理学》
  12. 茶《药笼小品》
  13. 茶茗《雷公炮制药性解》
  14. 茶《中医名词词典》
  15. 茶茗《本草蒙筌》
  16. 插药《中医词典》
  17. 茶茗《冯氏锦囊秘录》
  18. 插药《中医名词词典》
  19. 茶茗《医学入门》
  20. 插花《中医词典》
  21. 茶茗《本草求真》
  22. 叉手自冒心《中医词典》
  23. 茶癖《中医词典》
  24. 叉手冒心证《伤寒九十论》
  25. 茶癖《儒门事亲》
  26. 叉手冒心《医学纲目》
  27. 茶癖《丹溪治法心要》
  28. 叉喉瘤《喉科指掌》
  29. 茶匙草《滇南本草》
  30. 叉喉瘤《中医词典》
  31. 茶调散《儒门事亲》


与翟东玉求地黄_《苏沈良方》_中医方言_【岐黄之术】

与翟东玉求地黄

与翟东玉求地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

马火也，故将火而梦马。火就燥，燥而不已则穷，故膏油所以为无穷也。药之膏油者莫如地黄，啖老马，复为驹。乐天诗云∶与君啖老马，可使照地光。今人不复能知此法。吾晚学道，血气衰耗，如老马矣。欲多食生地黄，而不可常致。忽见人言，循州兴宁令欧阳叔向，于县圃中多种此药，意欲作书千之而未敢。君与叔向故人，可为致此意否。此药以二八月采者良，如许，以此时寄惠为幸，欲烹以为煎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茶方
  • 当前页：与翟东玉求地黄
  • 下一页：苏合香丸
<<< 返回本书目录
  1. 与翟东玉求地黄《苏沈良方》
  2. 予表嫂小产后腹痛晕厥《孙文垣医案》
  3. 与月经有关的心理问题《医学心理学》
  4. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  5. 与袁绮香谭医《对山医话》
  6. 羽萼【中药大全】
  7. 与友条论读《伤寒论》法《读医随笔》
  8. 羽裂盾蕨【中药大全】
  9. 与医学有关的节肢动物《人体寄生虫学》
  10. 羽裂星蕨【中药大全】
  11. 与心身疾病有关的危险因素《预防医学》
  12. 羽叶丁香【中药大全】
  13. 与脉搏相一致的眼球跳动【疾病症状】
  14. 羽叶三七【中药大全】
  15. 与黄我兼世兄书《寓意草》
  16. 羽叶山蚂蝗【中药大全】
  17. 与鬼交通《证治准绳·女科》
  18. 雨久花【中药大全】
  19. 与鬼交通《女科证治准绳》
  20. 雨韭【中药大全】
  21. 愚型样斜的杏形眼【疾病症状】
  22. 雨水《本草纲目》完整版
  23. 愚型样斜的杏形眼【疾病症状】
  24. 雨水《本草纲目》图文版
  25. 愚型样睑裂歪曲【疾病症状】
  26. 雨蛙【中药大全】
  27. 愚鲁【疾病症状】
  28. 禹白附【中药大全】
  29. 虞氏麻疹治法《原要论》
  30. 禹功散【方剂大全】
  1. 与翟东玉求地黄《苏沈良方》
  2. 与月经有关的心理问题《医学心理学》
  3. 予表嫂小产后腹痛晕厥《孙文垣医案》
  4. 与院内感染有关的因素《预防医学》
  5. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  6. 与袁绮香谭医《对山医话》
  7. 予论《医学集成》
  8. 与预后有关的一些因素《康复医学》
  9. 予论《医学集成》
  10. 与友条论读《伤寒论》法《读医随笔》
  11. 予脂《证类本草》
  12. 与医学有关的节肢动物《人体寄生虫学》
  13. 伛（yū雨）《中医词典》
  14. 与宿主亲缘相关性《免疫学和免疫学检验》
  15. 伛偻《中医词典》
  16. 与心律失常有关的心电生理《物理诊断学》
  17. 宇陀·元丹贡布（708-833年）《中医词典》
  18. 与神经组织培养技术相结合进行神经生物科学的研究《实用免疫细胞与核酸》
  19. 宇文士及（?-642年）《中医词典》
  20. 与黄我兼世兄书《寓意草》
  21. 羽《中医词典》
  22. 与患者沟通的技巧《医学心理学》
  23. 羽客《中医词典》
  24. 与鬼交通候《诸病源候论》
  25. 雨府《中医词典》
  26. 与鬼交通《女科证治准绳》
  27. 雨癞《中医词典》
  28. 与鬼交通《证治准绳·女科》
  29. 雨癞《解围元薮》
  30. 与超螺旋松驰有关的酶《生物化学与分子生物学》
  31. 雨气《中医词典》


苏合香丸_《苏沈良方》_中医方言_【岐黄之术】

苏合香丸

苏合香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治肺痿客忤，鬼气传尸，伏连等疾，卒得心痛，霍乱吐痢，时气。诸疟瘀血，月闭 癖，丁肿惊痫，邪气狐媚，瘴疠万疾。

苏合香 白术 朱砂 沉香 诃子肉 丁香 木香 香附子 白檀香 乌犀屑 乳香 荜茇 安息香（各一两） 麝香 龙脑（各半两）

上为末，炼蜜丸，如鸡头实大。每服一丸，温酒嚼下，人参汤亦得。此方人家皆有，恐未知其神验耳。本出《广济方》，谓之白术丸，后人编入《外台》。《千金方》云∶真宗朝，尝出苏合香酒赐近臣，又赐苏合香丸，自此方盛行于世。此药大能安气血，却外邪。凡疾自内作，不晓其名者，服此往往得效。唯治气疰气厥，气逆不和，吐利，荣卫阻塞，尤有神功。

予所亲见者，尝有淮南监司官谢执方，因呕血甚久，遂奄奄而绝，羸败已久，手足都冷，鼻息皆绝，计无所出。唯研苏合香丸灌之，尽半两遂苏。又予所乘船，有一船工之子病伤寒，日久而死。但心窝尚暖，不忍不与药，弃已不救。试与苏合香丸，灌之四丸乃醒，遂瘥。予友人为两浙提点刑狱，尝病大泻。目视天地皆转，神思不理，诸药不效。服药至两丸许，顿觉轻爽，腹泻亦止。予目睹救人于将绝者，不可胜记。人家不可无此药以备急难，瘟疫时，尤宜服之，辟疫尤验。仓卒求人参不得，只白汤亦佳，勿用酒。古方虽云用酒下，酒多不效，切宜记之。东阳刘使君，少时尝病瘵，日渐羸削。至于骨立，肌热盗汗，劳状皆具，人有劝服此药，凡服八九两，所苦都瘥。一方有牛黄半两，古方本无，乃后人加之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：与翟东玉求地黄
  • 当前页：苏合香丸
  • 下一页：诸劳明月丹
<<< 返回本书目录
  1. 苏合香丸《苏沈良方》
  2. 苏合香丸【方剂大全】
  3. 苏合香【中药大全】
  4. 苏合香圆【方剂大全】
  5. 苏合香《本草纲目》图文版
  6. 苏黄耆【中药大全】
  7. 苏合香《证类本草》
  8. 苏麻粥【方剂大全】
  9. 苏合香《药笼小品》
  10. 苏木《本草易读》
  11. 苏合香《本草易读》
  12. 苏木《本草择要纲目》
  13. 苏合香《本草纲目》完整版
  14. 苏木《药鉴》
  15. 苏葛汤【方剂大全】
  16. 苏木《药笼小品》
  17. 苏格兰脑炎【疾病大全】
  18. 苏木【中药大全】
  19. 苏感丸【方剂大全】
  20. 苏木行瘀酒【方剂大全】
  21. 苏方木（苏木）《本草纲目》完整版
  22. 苏木蓝【中药大全】
  23. 苏方木《本草纲目》图文版
  24. 苏脾散【方剂大全】
  25. 苏方木《证类本草》
  26. 苏气汤【方剂大全】
  27. 苏方木《雷公炮炙论》
  28. 苏羌达表汤【方剂大全】
  29. 苏方木《本草经解》
  30. 苏沈内翰良方序《苏沈良方》
  1. 苏合香丸《苏沈良方》
  2. 苏合香丸《医方考》
  3. 苏合香丸《普济本事方》
  4. 苏合香丸《医方考》
  5. 苏合油《本草分经》
  6. 苏合香丸《目经大成》
  7. 苏解散《冯氏锦囊秘录》
  8. 苏合香丸《太平惠民和剂局方》
  9. 苏麻粥《医学入门》
  10. 苏合香丸《三因极一病证方论》
  11. 苏蜜煎《医学入门》
  12. 苏合香丸《冯氏锦囊秘录》
  13. 苏木《雷公炮制药性解》
  14. 苏合香《药性切用》
  15. 苏木《药笼小品》
  16. 苏合香《本草撮要》
  17. 苏木《玉楸药解》
  18. 苏合香《名医别录》
  19. 苏木《汤液本草》
  20. 苏合香《增广和剂局方药性总论》
  21. 苏木《本草备要》
  22. 苏合香《本草便读》
  23. 苏木《本草易读》
  24. 苏合香《中药学》
  25. 苏木《医学入门》
  26. 苏合香《得配本草》
  27. 苏木《顾松园医镜》
  28. 苏合香《本草从新》
  29. 苏木《本草求真》
  30. 苏合香《本经逢原》
  31. 苏木《本草从新》


诸劳明月丹_《苏沈良方》_中医方言_【岐黄之术】

诸劳明月丹

诸劳明月丹

  • 上一页
  • 目录
  • 相关
  • 下一页

兔屎（四十九枚） 砂（如兔屎相类大者四十九枚）

上用生蜜丸，以生甘草半两，碎浸一夜，取汁，五更初下七丸，勿令病患知。劳药下后频看，若有虫，急打杀，以桑火油煎使焦，弃恶水中。三日不下，更服。须月三日以后。望前服之，忌见丧服色衣妇人猫犬之类。后服治劳补气药，取瘥，威愍孙元规，藏此方，数能活人。江阴万融病劳，四体如焚，垂困。一夜梦神腹拥一月，大如盘，明烂不可正视，逼人心骨皆寒，已而悸寤，俄有人扣关，乃威愍使人遗之药，服之遂瘥。问其名，则明月丹也。

始悟向之所梦，大抵此药最治热劳，又云伤寒烦躁骨热皆治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合香丸
  • 当前页：诸劳明月丹
  • 下一页：火角法
<<< 返回本书目录
  1. 诸劳明月丹《苏沈良方》
  2. 诸痢《保婴撮要》
  3. 诸癞方《外台秘要》
  4. 诸痢《卫生易简方》
  5. 诸可治病脉《脉确》
  6. 诸痢《药症忌宜》
  7. 诸可下证《伤寒直格》
  8. 诸痢方治《小儿卫生总微论方》
  9. 诸厥病证《灵素节注类编》
  10. 诸痢治法统论《金匮翼》
  11. 诸酒《千金翼方》
  12. 诸淋《保婴撮要》
  13. 诸惊《医学入门》
  14. 诸淋《金匮翼》
  15. 诸经头痛《此事难知》
  16. 诸淋《仁术便览》
  17. 诸经疟刺《类经》
  18. 诸淋《寿世保元》
  19. 诸经脉证死期《类经》
  20. 诸淋《卫生易简方》
  21. 诸经皆言大则病进者何也《此事难知》
  22. 诸淋【方剂主治】
  23. 诸经贯舌并取廉泉辨《普济方·针灸》
  24. 诸淋方《外台秘要》
  25. 诸经根结开阖病刺《类经》
  26. 诸淋候-幼幼汇集（下）《古今医统大全》
  27. 诸经发热潮热《张氏医通》
  28. 诸淋统论《圣济总录》
  29. 诸经标本气街《类经》
  30. 诸论伤寒八家合《外台秘要》
  1. 诸劳明月丹《苏沈良方》
  2. 诸癞秘方《华佗神方》
  3. 诸痢《保婴撮要》
  4. 诸癞候《诸病源候论》
  5. 诸痢《卫生易简方》
  6. 诸癞候《巢氏病源补养宣导法》
  7. 诸痢《药症忌宜》
  8. 诸癞方九首《外台秘要》
  9. 诸痢治法统论《金匮翼》
  10. 诸可治病脉《脉确》
  11. 诸淋《寿世保元》
  12. 诸可下证《伤寒直格》
  13. 诸淋《保婴撮要》
  14. 诸厥脉候《类证治裁》
  15. 诸淋《卫生易简方》
  16. 诸厥固泄《中医词典》
  17. 诸淋《金匮翼》
  18. 诸酒《千金翼方》
  19. 诸淋《仁术便览》
  20. 诸痉项强《中医词典》
  21. 诸淋方三十五首《外台秘要》
  22. 诸惊不治症《幼科释谜》
  23. 诸淋候《诸病源候论》
  24. 诸惊《医学入门》
  25. 诸淋候《诸病源候论》
  26. 诸经头痛《此事难知》
  27. 诸淋候（幼幼汇集 下）《古今医统大全》
  28. 诸经死证《景岳全书》
  29. 诸淋皆由肾虚《幼科释谜》
  30. 诸经疟刺《类经》
  31. 诸淋秘方《华佗神方》


火角法_《苏沈良方》_中医方言_【岐黄之术】

火角法

火角法

  • 上一页
  • 目录
  • 相关
  • 下一页

治久嗽，冷痰咳嗽，及多年劳嗽，服药无效者。

雄黄（通明不夹石者一两） 雌黄（不夹石者半两，二味同研极细末） 蜡（二两）

上先熔蜡令汁，下药末，搅匀候凝，刮下，用纸三五 ，每 ，阔五寸长一尺。蜡熔药，涂其一面令浓，以竹箭卷成筒子，令有药在里。干令相着，乃拔去箭。临卧，熨斗内盛火，燃筒子一头，令有烟。乃就筒子长引气，吸取烟，陈米饮送下。及吸，每三吸为一节。当大咳，咯出冷涎，即以衣覆卧，良久汗出。若病三五年者，二三节即瘥。十年以上，嗽甚，咳声不绝，胸中常有冷痰。服药寒温补泻保无效者，日一为之，不过五七日良愈。先君户部，病痰嗽，胸中常如冰雪。三年而伯父继感嗽，又六年羸瘵殆困，百方治之皆莫愈。用此二三为之，皆瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸劳明月丹
  • 当前页：火角法
  • 下一页：治积年肺气，九宝散。
<<< 返回本书目录
  1. 火角法《苏沈良方》
  2. 火精散【方剂大全】
  3. 火棘【中药大全】
  4. 火类 土类《本草从新》
  5. 火激红斑【疾病大全】
  6. 火类门《儒门事亲》
  7. 火罐的种类《中医刺灸》
  8. 火龙丹【方剂大全】
  9. 火罐的来源《中医刺灸》
  10. 火龙膏【方剂大全】
  11. 火疳《中医眼科学》
  12. 火龙散【方剂大全】
  13. 火府丸【方剂大全】
  14. 火轮散【方剂大全】
  15. 火府散【方剂大全】
  16. 火轮丸【方剂大全】
  17. 火府丹【方剂大全】
  18. 火论《叶选医衡》
  19. 火法有五论《中藏经》
  20. 火麻仁【中药大全】
  21. 火毒加味四物汤【方剂大全】
  22. 火麻仁酒【方剂大全】
  23. 火毒丹【方剂大全】
  24. 火麻仁丸【方剂大全】
  25. 火丹证治《颅囟经》
  26. 火麻子《本草新编》
  27. 火丹散【方剂大全】
  28. 火门《丹台玉案》
  29. 火丹门《辨证录》
  30. 火门《仁术便览》
  1. 火角法《苏沈良方》
  2. 火箭免疫电泳《免疫学和免疫学检验》
  3. 火劫《中医词典》
  4. 火黄身热《奇方类编》
  5. 火劫亡阴《伤寒说意》
  6. 火黄《中医词典》
  7. 火劫温针后惊悸发狂《伤寒说意》
  8. 火浣布、凤首木、火油《冷庐医话》
  9. 火禁《中医词典》
  10. 火化少阳《中医词典》
  11. 火廓《中医词典》
  12. 火候口诀《女丹合编选注》
  13. 火癞《中医词典》
  14. 火候《中医词典》
  15. 火癞《解围元薮》
  16. 火赫毒疮《奇方类编》
  17. 火类《寿世保元》
  18. 火罐气《中医词典》
  19. 火类《药鉴》
  20. 火罐法《中医词典》
  21. 火类 土类《本草从新》
  22. 火罐的种类《中医刺灸》
  23. 火类门《儒门事亲》
  24. 火罐的来源《中医刺灸》
  25. 火龙膏《外科理例》
  26. 火罐《中医词典》
  27. 火论《叶选医衡》
  28. 火疳《中医眼科学》
  29. 火麻仁《中药炮制》
  30. 火疳《中医词典》
  31. 火麻仁《本草求真》


治积年肺气，九宝散。_《苏沈良方》_中医方言_【岐黄之术】

治积年肺气，九宝散。
在线购买《苏沈良方》正版书籍

治积年肺气，九宝散。

  • 上一页
  • 目录
  • 相关
  • 下一页

大腹并皮 肉桂 甘草（炙） 干紫苏 杏仁（去皮尖） 桑根白皮（各一两） 麻黄（去根） 陈

上捣为粗末，每服十钱匕，用水一大盏，童便半盏。乌梅二个，姜钱五片，同煎至一中盏，滤去滓，食后临卧服。两浙张大夫，病喘二十年。每至秋冬辄剧，不可坐卧，百方不瘥。

后凡服此药，须久乃效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火角法
  • 当前页：治积年肺气，九宝散。
  • 下一页：何首乌散
<<< 返回本书目录
  1. 治积年肺气，九宝散。《苏沈良方》
  2. 治积热《太平惠民和剂局方》
  3. 治积按国中末法论《叶选医衡》
  4. 治急性外耳道湿疹方【方剂大全】
  5. 治霍乱转筋及杂治方《集验方》
  6. 治甲疽《苏沈良方》
  7. 治霍乱诸方《小品方》
  8. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  9. 治霍乱吐利上筑腹疼诸方《集验方》
  10. 治交骨不开《济阴纲目》
  11. 治霍乱灸法《圣济总录》
  12. 治交接出血作痛《济阴纲目》
  13. 治火药论《古今医统大全》
  14. 治脚弱诸方《小品方》
  15. 治火烧汤泼《洪氏集验方》
  16. 治脚癣《济阴纲目》
  17. 治哕灸法《圣济总录》
  18. 治脚肿《洪氏集验方》
  19. 治黄胆灸刺法《圣济总录》
  20. 治疥及疠疡风方《集验方》
  21. 治黄胆、黑疸、谷疸诸方《集验方》
  22. 治金鉴伤寒死证奇验《寓意草》
  23. 治缓疽诸方《小品方》
  24. 治筋缩法《医门补要》
  25. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  26. 治经病发热《济阴纲目》
  27. 治狐臭诸方《小品方》
  28. 治经病疼痛《济阴纲目》
  29. 治喉症宜分三大纲论《一得集》
  30. 治经候过期《济阴纲目》
  1. 治积年肺气，九宝散。《苏沈良方》
  2. 治积痢方《小儿卫生总微论方》
  3. 治积要法《卫生宝鉴》
  4. 治积按国中末法论《叶选医衡》
  5. 治急喉闭《是斋百一选方》
  6. 治鸡眼疮方《冯氏锦囊秘录》
  7. 治急喉痹《是斋百一选方》
  8. 治鸡瘟《奇方类编》
  9. 治急惊神方《回生集》
  10. 治霍乱转筋及杂治方《集验方》
  11. 治急慢惊风方《冯氏锦囊秘录》
  12. 治霍乱诸方《小品方》
  13. 治甲疽《苏沈良方》
  14. 治霍乱吐利上筑腹疼诸方《集验方》
  15. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  16. 治霍乱灸法《圣济总录》
  17. 治趼方《儒门事亲》
  18. 治霍乱《是斋百一选方》
  19. 治箭镞入骨《是斋百一选方》
  20. 治火药论《古今医统大全》
  21. 治交骨不开《济阴纲目》
  22. 治火眼方《奇方类编》
  23. 治交接出血作痛《济阴纲目》
  24. 治火烧汤泼《洪氏集验方》
  25. 治绞肠痧《奇方类编》
  26. 治火烧汤荡方《仁术便览》
  27. 治绞肠痧方《回生集》
  28. 治火丹神效方《急救广生集》
  29. 治脚汗《是斋百一选方》
  30. 治火丹神方《傅青主男科》
  31. 治脚面生疮不收口《奇方类编》


何首乌散_《苏沈良方》_中医方言_【岐黄之术】

何首乌散

何首乌散

  • 上一页
  • 目录
  • 相关
  • 下一页

治香港脚流疰，头目昏重，肢节痛，手足冷，重热拘挛，浮肿麻痹，目生黑花，（苑》）

何首乌（水浸一日切，浓半寸，黑豆水拌匀，令湿何首乌重重相间，蒸豆烂，去豆阴干）仙灵脾叶 牛膝（以上各酒浸一宿） 乌头（水浸七日，入盐二两半炒黄色各半斤）

上每服二钱，酒下或粥饮调下，日三服，空心食前，久患者半月效。先君同官王绰礼部，有女子病足，挛痛二岁，得此半月愈。予老姨，亦病手足骨髓中，痛不能堪，久治不瘥，亦得此愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治积年肺气，九宝散。
  • 当前页：何首乌散
  • 下一页：治消渴方
<<< 返回本书目录
  1. 何首乌散《苏沈良方》
  2. 何首乌散【方剂大全】
  3. 何首乌酒【方剂大全】
  4. 何首乌汤【方剂大全】
  5. 何首乌煎丸【方剂大全】
  6. 何首乌丸【方剂大全】
  7. 何首乌膏【方剂大全】
  8. 何首乌煨鸡【方剂大全】
  9. 何首乌【中药大全】
  10. 何首乌洗汤【方剂大全】
  11. 何首乌《本草纲目》图文版
  12. 何首乌叶【中药大全】
  13. 何首乌《证类本草》
  14. 何首乌圆【方剂大全】
  15. 何首乌《药笼小品》
  16. 何谓避年《女科百问》
  17. 何首乌《药鉴》
  18. 何谓病毒性肝炎?《免疫与健康》
  19. 何首乌《轩岐救正论》
  20. 何谓胸痹《女科百问》
  21. 何首乌《滇南本草》
  22. 何谓子烦《女科百问》
  23. 何首乌《本草择要纲目》
  24. 何谓子满《女科百问》
  25. 何首乌《本草易读》
  26. 何谓子嗽《女科百问》
  27. 何首乌《本草新编》
  28. 何谓子痫《女科百问》
  29. 何首乌《本草图经》
  30. 何膝煎【方剂大全】
  1. 何首乌散《苏沈良方》
  2. 何首乌散《外科理例》
  3. 何首乌丸《太平惠民和剂局方》
  4. 何首乌散《太平惠民和剂局方》
  5. 何书田《冷庐医话》
  6. 何首乌散《妇人大全良方》
  7. 何廷俊《中医词典》
  8. 何首乌茶《茶饮保健》
  9. 何为理?《思考中医》
  10. 何首乌（鲜首乌）《中药学》
  11. 何谓避年《女科百问》
  12. 何首乌《本草图经》
  13. 何谓病毒性肝炎?《免疫与健康》
  14. 何首乌《滇南本草》
  15. 何谓胸痹《女科百问》
  16. 何首乌《本草乘雅半偈》
  17. 何谓子烦《女科百问》
  18. 何首乌《药鉴》
  19. 何谓子满《女科百问》
  20. 何首乌《药性切用》
  21. 何谓子嗽《女科百问》
  22. 何首乌《本草撮要》
  23. 何谓子痫《女科百问》
  24. 何首乌《本草害利》
  25. 何五征《中医词典》
  26. 何首乌《本草害利》
  27. 何洗心虚寒肾泄《孙文垣医案》
  28. 何首乌《本草择要纲目》
  29. 何序《小儿卫生总微论方》
  30. 何首乌《本草分经》
  31. 何炫《中医词典》


治消渴方_《苏沈良方》_中医方言_【岐黄之术】

治消渴方

治消渴方

  • 上一页
  • 目录
  • 相关
  • 下一页

眉山有杨颖臣者，长七尺，健饮啖，倜傥人也。忽得消渴疾，日饮水数斗，食倍常，而数溺消渴药服之逾年，疾日甚。自度必死，治棺衾，嘱其子于人。蜀有良医张元隐之子，不记其名，为诊脉。笑曰∶“君几误死矣！”取麝香当门子，以酒濡之，作十许丸。取枳枸子为汤饮之，遂愈。问其故，张生言，消渴消中，皆脾衰而肾惫。土不能胜水，肾液不上溯，乃成此疾。今诊颖臣脾脉极热，而肾不衰。当由果实酒过度，虚热在脾，故饮食兼人而多饮水。水多，不得不多溺也，非消渴也。麝香能败酒，瓜果近辄不植，而枳枸子亦能胜酒。屋外有此木，屋中酿酒不熟，以其木为屋，其下亦不可酿酒，故以此二物为药，以去酒果之毒也。宋玉云枳枸束巢，枳音俱，里切，枸音矩，以其实如鸟乳，故能束巢。今俗讹谓之鸡矩子，亦谓之癞汉指头，盖取其似也。嚼之如乳，小儿喜食之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌散
  • 当前页：治消渴方
  • 下一页：《经效》阿胶丸
<<< 返回本书目录
  1. 治消渴方《苏沈良方》
  2. 治消渴灸法《圣济总录》
  3. 治消渴方《集验方》
  4. 治消止渴汤【方剂大全】
  5. 治香港脚灸法《圣济总录》
  6. 治消滋坎饮加减【方剂大全】
  7. 治香港脚灸法《洪氏集验方》
  8. 治小便不通。《苏沈良方》
  9. 治涎诸方《史载之方》
  10. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  11. 治下疰脚疮，火府丹。《苏沈良方》
  12. 治小便难及遗尿、尿频方《集验方》
  13. 治下利诸方《小品方》
  14. 治小便数方（并治渴）《苏沈良方》
  15. 治下利诸方《小品方》
  16. 治小便数灸法《圣济总录》
  17. 治误为火汤热膏所伤诸方《小品方》
  18. 治小产病方《妇科玉尺》
  19. 治五种牙疼《洪氏集验方》
  20. 治小肠气《洪氏集验方》
  21. 治五种肠风痔疾《洪氏集验方》
  22. 治小肠气，断弓弦散。《苏沈良方》
  23. 治五种肠风下血《洪氏集验方》
  24. 治小肠气，二姜散。《苏沈良方》
  25. 治五脏中风并一切风疾灸刺法《圣济总录》
  26. 治小肠气仓卒散方《苏沈良方》
  27. 治无热虚劳《济阴纲目》
  28. 治小儿哺露《圣济总录》
  29. 治瘟疫慎用古方大寒剂论《松峰说疫》
  30. 治小儿恶疮久不瘥方《集验方》
  1. 治消渴方《苏沈良方》
  2. 治消渴方《集验方》
  3. 治消渴方《是斋百一选方》
  4. 治消渴《是斋百一选方》
  5. 治消渴灸法《圣济总录》
  6. 治消渴《是斋百一选方》
  7. 治小便《育婴家秘》
  8. 治消渴《是斋百一选方》
  9. 治小便白浊《是斋百一选方》
  10. 治消渴《儒门事亲》
  11. 治小便不通。《苏沈良方》
  12. 治项气方《博济方》
  13. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  14. 治项后生疙疽《奇方类编》
  15. 治小便出血《是斋百一选方》
  16. 治香港脚膝肿，痛不可忍《是斋百一选方》
  17. 治小便多《儒门事亲》
  18. 治香港脚痛不能行步《是斋百一选方》
  19. 治小便混浊如精之状《儒门事亲》
  20. 治香港脚神效方《回生集》
  21. 治小便淋痛方《回生集》
  22. 治香港脚上攻，流注四肢，结成肿核不散，赤热痛《是斋百一选方》
  23. 治小便难及遗尿、尿频方《集验方》
  24. 治香港脚灸法《洪氏集验方》
  25. 治小便频滑数不禁《儒门事亲》
  26. 治香港脚灸法《圣济总录》
  27. 治小便频酒《奇方类编》
  28. 治香港脚脚面肿痛《是斋百一选方》
  29. 治小便频数有余滴腰膝冷肾囊湿两脚无力《回生集》
  30. 治香港脚红肿生疮二百四十二法《针灸神书》
  31. 治小便数方（并治渴）《苏沈良方》


《经效》阿胶丸_《苏沈良方》_中医方言_【岐黄之术】

《经效》阿胶丸

《经效》阿胶丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治嗽，并嗽血唾血。

阿胶（锉碎微炒） 卷柏（去尘土） 干山药 生干地黄 （熟者不用） 鸡苏 大蓟（独根者最佳日影干） 五味子（以上各一两净） 柏子仁（别研） 茯苓 人参 百部 远志（去心） 麦

上十四味，并择好药材。依方修制，捣罗为末，炼蜜丸如弹子大。不拘时候，浓煎小麦，并

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治消渴方
  • 当前页：《经效》阿胶丸
  • 下一页：灸咳逆法
<<< 返回本书目录
  1. 《经效》阿胶丸《苏沈良方》
  2. 《精神药品临床应用指导原则》 编写人员《精神药品临床应用指导原则》
  3. 《金匮要略》论《侣山堂类辩》
  4. 《旧德堂医案》提要《旧德堂医案》
  5. 《金匮》治妇人杂病五方《顾松园医镜》
  6. 《旧德堂医案》序《旧德堂医案》
  7. 《金匮》水莨菪辨《研经言》
  8. 《旧德堂医案》正文《旧德堂医案》
  9. 《金匮》十全之法《儒门事亲》
  10. 《雷公炮炙论》序《雷公炮炙论》
  11. 《金匮》十全五泄法后论《儒门事亲》
  12. 《类经图翼·针灸要览》《妇人规》
  13. 《金匮》上工治未病一节辩《吴医汇讲》
  14. 《鳞部·本草纲目》《本草纲目》图文版
  15. 《金匮》马刀考《研经言》
  16. 《灵》《素》不同《医学读书记》
  17. 《金匮》论《医学源流论》
  18. 《灵枢·本输》篇《金针秘传》
  19. 《金匮》非论杂病书辨《研经言》
  20. 《灵枢·经脉》篇《金针秘传》
  21. 《金部·本草纲目》《本草纲目》图文版
  22. 《灵枢·九针十二原》篇《金针秘传》
  23. 《介部·本草纲目》《本草纲目》图文版
  24. 《灵枢·小针解》《金针秘传》
  25. 《甲乙》之误《医学读书记》
  26. 《灵枢·营气》篇《金针秘传》
  27. 《火部·本草纲目》《本草纲目》图文版
  28. 《灵枢·营卫生会》篇《金针秘传》
  29. 《活人书》论《医学源流论》
  30. 《灵枢经》骨度尺寸《伤科补要》
  1. 《经效》阿胶丸《苏沈良方》
  2. 《经史证类备急本草》《中医词典》
  3. 《经效》方《妇人大全良方》
  4. 《经史证类备急本草》《中医词典》
  5. 《经效》方《妇人大全良方》
  6. 《经脉图考》《中医词典》
  7. 《经效》方《妇人大全良方》
  8. 《经脉图考》《中医词典》
  9. 《经效》方《妇人大全良方》
  10. 《经脉分图》《中医词典》
  11. 《经效》方《妇人大全良方》
  12. 《经脉分图》《中医词典》
  13. 《经效》方《妇人大全良方》
  14. 《经络之研究》《中医词典》
  15. 《经效》方《妇人大全良方》
  16. 《经络之研究》《中医词典》
  17. 《经效》方《妇人大全良方》
  18. 《经络学说的理论及其运用》《中医词典》
  19. 《经效》方《妇人大全良方》
  20. 《经络学说的理论及其运用》《中医词典》
  21. 《经效》方《妇人大全良方》
  22. 《经络全书》《中医词典》
  23. 《经效》方《妇人大全良方》
  24. 《经络全书》《中医词典》
  25. 《经效产宝》《中医词典》
  26. 《经络汇编》《中医词典》
  27. 《经效产宝》《中医词典》
  28. 《经络汇编》《中医词典》
  29. 《经心录》方《妇人大全良方》
  30. 《经络歌诀》《中医词典》
  31. 《经心录》蜀椒汤《妇人大全良方》


灸咳逆法_《苏沈良方》_中医方言_【岐黄之术】

灸咳逆法

灸咳逆法

  • 上一页
  • 目录
  • 相关
  • 下一页

予族中有病霍乱吐痢，垂困。忽发咳逆，半日之间，遂至危殆。有一客云，有灸咳逆法。

凡伤寒，及久疾得咳逆，皆为恶候，投药皆不效者，灸之必愈。予遂令灸之，火至肌，咳逆已定，元丰间，予为 延经略使。有幕官张平序，病伤寒，已困。一日官属会饮，通判延州陈平裕忽言。张平序已属纩，求往见之。予问何遽至此，云咳逆甚，气已不属，予忽记灸法，试令灸之，未食 ，中裕复来。喜笑曰，一灸遂瘥。其法乳下一指许，正与乳相直，骨间陷中，妇人即屈乳头度之。乳头齐处是穴。艾炷如小豆许，灸三壮。男灸左，女灸右，只一处，火到肌即瘥，若不瘥则多不救矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《经效》阿胶丸
  • 当前页：灸咳逆法
  • 下一页：羌活散
<<< 返回本书目录
  1. 灸咳逆法《苏沈良方》
  2. 灸劳法《洪氏集验方》
  3. 灸禁忌法《普济方·针灸》
  4. 灸劳穴法（聚英）；取肾俞法《针灸大成》
  5. 灸禁《医学纲目》
  6. 灸痨虫穴歌《刺灸心法要诀》
  7. 灸结胸伤寒法；灸阴毒结胸《针灸大成》
  8. 灸痨虫穴歌《医宗金鉴》
  9. 灸忌食物房劳《古今医统大全》
  10. 灸痨穴法《针灸聚英》
  11. 灸霍乱《幼科铁镜》
  12. 灸例《备急千金要方》
  13. 灸火疮《外科启玄》
  14. 灸例《普济方·针灸》
  15. 灸寒热法《黄帝内经太素》
  16. 灸疗疮肿法《外科精义》
  17. 灸寒热；灸疮要法；贴灸疮《针灸大成》
  18. 灸瘰□穴歌《医宗金鉴》
  19. 灸寒热《针灸素难要旨》
  20. 灸瘰法《外科启玄》
  21. 灸寒热《类经》
  22. 灸瘰法《外台秘要》
  23. 灸寒热《古今医统大全》
  24. 灸瘰穴歌《刺灸心法要诀》
  25. 灸鬼眼穴歌《医宗金鉴》
  26. 灸难产穴歌《刺灸心法要诀》
  27. 灸鬼眼穴歌《刺灸心法要诀》
  28. 灸难产穴歌《医宗金鉴》
  29. 灸鬼哭穴歌《医宗金鉴》
  30. 灸疟法《外台秘要》
  1. 灸咳逆法《苏沈良方》
  2. 灸厥证穴道《医学集成》
  3. 灸咳嗽穴道《医学集成》
  4. 灸痉证穴道《医学集成》
  5. 灸口证穴道《医学集成》
  6. 灸经闭穴道《医学集成》
  7. 灸劳法《洪氏集验方》
  8. 灸禁忌法《普济方·针灸》
  9. 灸劳穴法（《聚英》）《针灸大成》
  10. 灸禁《医学纲目》
  11. 灸痨《中医词典》
  12. 灸结胸伤寒法《针灸大成》
  13. 灸痨虫法《奇效简便良方》
  14. 灸健忘穴道《医学集成》
  15. 灸痨虫穴歌《医宗金鉴》
  16. 灸肩背痛穴道《医学集成》
  17. 灸痨虫穴歌《刺灸心法要诀》
  18. 灸忌食物房劳《古今医统大全》
  19. 灸痨穴法《针灸聚英》
  20. 灸急惊风穴道《医学集成》
  21. 灸例《备急千金要方》
  22. 灸积聚穴道《医学集成》
  23. 灸例《普济方·针灸》
  24. 灸霍乱《幼科铁镜》
  25. 灸痢疾穴道《医学集成》
  26. 灸火疮《外科启玄》
  27. 灸疗疮肿法《外科精义》
  28. 灸火疮《中医词典》
  29. 灸疗器《中医词典》
  30. 灸火出血《古今医统大全》
  31. 灸临产穴道《医学集成》


羌活散_《苏沈良方》_中医方言_【岐黄之术】

羌活散

羌活散

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《灵苑》）止咳逆。 羌活 附子（炮） 茴香（微炒各半两） 木香 干姜（炮各枣许）

上每服二钱，水一盏，盐一捻，煎一二十沸。带热服，一服止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸咳逆法
  • 当前页：羌活散
  • 下一页：治肺喘
<<< 返回本书目录
  1. 羌活散《苏沈良方》
  2. 羌活散【方剂大全】
  3. 羌活膏《小儿药证直诀》
  4. 羌活神术散【方剂大全】
  5. 羌活附子汤【方剂大全】
  6. 羌活升麻汤【方剂大全】
  7. 羌活附子散【方剂大全】
  8. 羌活胜风汤【方剂大全】
  9. 羌活防风汤【方剂大全】
  10. 羌活胜风汤加减【方剂大全】
  11. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  12. 羌活胜湿《汤头歌诀》
  13. 羌活导滞汤【方剂大全】
  14. 羌活胜湿汤《脾胃论》
  15. 羌活补髓丸【方剂大全】
  16. 羌活胜湿汤【方剂大全】
  17. 羌活、防风《侣山堂类辩》
  18. 羌活汤【方剂大全】
  19. 羌活（独活）《本草新编》
  20. 羌活桃仁汤【方剂大全】
  21. 羌活【中药大全】
  22. 羌活退翳丸【方剂大全】
  23. 羌活《药笼小品》
  24. 羌活芎藁汤【方剂大全】
  25. 羌活《药鉴》
  26. 羌活饮子【方剂大全】
  27. 羌活《本草择要纲目》
  28. 羌活鱼【中药大全】
  29. 羌活《本草易读》
  30. 羌活愈风汤【方剂大全】
  1. 羌活散《苏沈良方》
  2. 羌活散《明目至宝》
  3. 羌活散《博济方》
  4. 羌活散《明目至宝》
  5. 羌活散《普济本事方》
  6. 羌活散《明目至宝》
  7. 羌活散（加味羌活散）《万氏秘传片玉心书》
  8. 羌活散《太平惠民和剂局方》
  9. 羌活升麻汤《增订叶评伤暑全书》
  10. 羌活散《三因极一病证方论》
  11. 羌活胜风汤《眼科秘诀》
  12. 羌活散《三因极一病证方论》
  13. 羌活胜湿《汤头歌诀》
  14. 羌活散《三因极一病证方论》
  15. 羌活胜湿汤《时病论歌括新编》
  16. 羌活散《妇人大全良方》
  17. 羌活胜湿汤《内外伤辨》
  18. 羌活连翘续命汤《仁术便览》
  19. 羌活胜湿汤《冯氏锦囊秘录》
  20. 羌活酒《妇人大全良方》
  21. 羌活胜湿汤《目经大成》
  22. 羌活藿香茶《茶饮保健》
  23. 羌活胜湿汤《医方考》
  24. 羌活桂枝茶《茶饮保健》
  25. 羌活胜湿汤《外科理例》
  26. 羌活葛根茶《茶饮保健》
  27. 羌活胜湿汤《仁术便览》
  28. 羌活藁本茶《茶饮保健》
  29. 羌活胜湿汤《脾胃论》
  30. 羌活膏《小儿药证直诀》
  31. 羌活胜湿汤《医方论》


治肺喘_《苏沈良方》_中医方言_【岐黄之术】

治肺喘

治肺喘

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲颓叶，微似海棠叶，尤柔浓，背白似熟羊皮。经冬不凋，花正如丁香，蒂极细，如丝。

倒悬之，风吹则摇摇然。冬末生花，至春乃敷。实一如山茱萸，味酸可啖。与麦齐熟，其木甚大。吴人名半舍，江南名棠，京师名曰纸钱棠球，襄汉名黄婆奶。

上一物为末，每服二钱，水煎，或温水调下，发时服。有人患喘三十年者，服之皆愈。

疾甚者，服后胸上生小瘾疹痒者，其疾即瘥，一方用人参等分服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活散
  • 当前页：治肺喘
  • 下一页：朱砂膏
<<< 返回本书目录
  1. 治肺喘《苏沈良方》
  2. 治肺结核【中药主治】
  3. 治防避饮食诸毒方《肘后备急方》
  4. 治肺痿、肺痈及肠痈方《集验方》
  5. 治法总论《跌损妙方》
  6. 治风癫灸刺法《圣济总录》
  7. 治法准则总论《灵素节注类编》
  8. 治风毒脚弱痹满上气方《肘后备急方》
  9. 治法指南《疡医大全》
  10. 治风毒瓦斯眼《洪氏集验方》
  11. 治法通论《证治准绳·女科》
  12. 治风狂灸刺法《圣济总录》
  13. 治法通论《医学纲目》
  14. 治风门《医学入门》
  15. 治法通论《女科证治准绳》
  16. 治风气取涎方《史载之方》
  17. 治法提纲《冯氏锦囊秘录》
  18. 治风气四神丹《苏沈良方》
  19. 治法-伤寒门（上）《古今医统大全》
  20. 治风热毒肿（热疮）诸方《小品方》
  21. 治法纲要《医学启源》
  22. 治风热之剂《原机启微》
  23. 治法纲要《卫生宝鉴》
  24. 治风通用药《普济方·针灸》
  25. 治法概要《中医眼科学》
  26. 治风乌荆丸《洪氏集验方》
  27. 治法-痘疹泄秘 《古今医统大全》
  28. 治风邪带下《济阴纲目》
  29. 治法大要九问《仲景伤寒补亡论》
  30. 治风牙疼《洪氏集验方》
  1. 治肺喘《苏沈良方》
  2. 治防避饮食诸毒方《肘后备急方》
  3. 治肺风鼻赤酒方《普济本事方》
  4. 治方《小儿卫生总微论方》
  5. 治肺风酒等疾《是斋百一选方》
  6. 治方《古今医统大全》
  7. 治肺风面赤、鼻赤《是斋百一选方》
  8. 治翻胃神效方《回生集》
  9. 治肺破咯血《是斋百一选方》
  10. 治翻胃奇方《时方妙用》
  11. 治肺痿、肺痈及肠痈方《集验方》
  12. 治翻胃单方《是斋百一选方》
  13. 治肺痿喘嗽《儒门事亲》
  14. 治翻胃大效散《是斋百一选方》
  15. 治肺痈奇验方《回生集》
  16. 治翻胃《是斋百一选方》
  17. 治痱子《是斋百一选方》
  18. 治翻胃《是斋百一选方》
  19. 治痱子方《奇方类编》
  20. 治翻胃《是斋百一选方》
  21. 治粉刺《是斋百一选方》
  22. 治翻胃《奇方类编》
  23. 治粪后下血方《回生集》
  24. 治翻花痔方《冯氏锦囊秘录》
  25. 治风《千金翼方》
  26. 治法总论《跌损妙方》
  27. 治风不省方《小儿卫生总微论方》
  28. 治法准则总论《灵素节注类编》
  29. 治风癫灸刺法《圣济总录》
  30. 治法指南《疡医大全》
  31. 治风毒脚弱痹满上气方《肘后备急方》


朱砂膏_《苏沈良方》_中医方言_【岐黄之术】

朱砂膏

朱砂膏

  • 上一页
  • 目录
  • 相关
  • 下一页

镇志安神解热，及损嗽血等疾。

朱砂（一两别研细） 金末（一分用箔子研） 牛黄 麝香 生脑子 硼砂（各半两） 生犀玳瑁 真珠末（各一两蚌末不可用） 琥珀（别研） 羚羊角（各半两） 苏合香（用油和药亦可） 铁液粉（各一分） 安息香（半两酒蒸去沙石，别研入药） 人参（一两）远志（去心） 茯苓

上都为细末，拌和，炼蜜，破苏合油。剂诸药为小锭子，更以金箔裹，瓷器内密封。每用一皂子大，食后含化，卫尉业丞得效。并阿胶丸相杂服，此治血安神，更胜至宝丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肺喘
  • 当前页：朱砂膏
  • 下一页：蕊珠丹
<<< 返回本书目录
  1. 朱砂膏《苏沈良方》
  2. 朱砂膏【方剂大全】
  3. 朱砂丹【方剂大全】
  4. 朱砂根《本草纲目》完整版
  5. 朱砂草【中药大全】
  6. 朱砂根【中药大全】
  7. 朱砂安神丸【方剂大全】
  8. 朱砂根叶【中药大全】
  9. 朱砂【中药大全】
  10. 朱砂红丸子【方剂大全】
  11. 朱砂《长沙药解》
  12. 朱砂黄连丸【方剂大全】
  13. 朱砂《药笼小品》
  14. 朱砂煎【方剂大全】
  15. 朱砂《雷公炮炙论》
  16. 朱砂解《医学衷中参西录》
  17. 朱砂《本草择要纲目》
  18. 朱砂菌【中药大全】
  19. 朱僧热翳方【方剂大全】
  20. 朱砂莲【中药大全】
  21. 朱雀丸【方剂大全】
  22. 朱砂凉膈丸【方剂大全】
  23. 朱雀丹【方剂大全】
  24. 朱砂七【中药大全】
  25. 朱蜜法《幼幼新书》
  26. 朱砂散【方剂大全】
  27. 朱蜜法《医宗金鉴》
  28. 朱砂藤【中药大全】
  29. 朱兰【中药大全】
  30. 朱砂丸《扁鹊心书》
  1. 朱砂膏《苏沈良方》
  2. 朱砂膏《明目至宝》
  3. 朱砂滚涎散《儒门事亲》
  4. 朱砂安神丸（加味朱砂安神丸）《仁术便览》
  5. 朱砂解《医学衷中参西录》
  6. 朱砂安神丸《时方歌括》
  7. 朱砂凉膈丸《内外伤辨》
  8. 朱砂安神丸《仁术便览》
  9. 朱砂散《冯氏锦囊秘录》
  10. 朱砂安神丸《医学心悟》
  11. 朱砂丸《太平惠民和剂局方》
  12. 朱砂安神丸《医方考》
  13. 朱砂丸《扁鹊心书》
  14. 朱砂安神丸《删补名医方论》
  15. 朱少鸿（1873-1945年）《中医词典》
  16. 朱砂安神丸《医宗金鉴》
  17. 朱氏《痘疹传心录》《专治麻痧初编》
  18. 朱砂安神丸《内外伤辨》
  19. 朱氏辨别七晕《疡医大全》
  20. 朱砂《药性切用》
  21. 朱氏翼中《类证活人书》《专治麻痧初编》
  22. 朱砂《外科全生集》
  23. 朱氏子天送时疾头疼身若燔炭《孙文垣医案》
  24. 朱砂《本草择要纲目》
  25. 朱世续（?-1768年）《中医词典》
  26. 朱砂《本草分经》
  27. 朱书（1803-1877年）《中医词典》
  28. 朱砂《本草分经》
  29. 朱桃源内人胃脘痛常苦梦遗经水一月二至《孙文垣医案》
  30. 朱砂《本草便读》
  31. 朱田火丹《中医词典》


蕊珠丹_《苏沈良方》_中医方言_【岐黄之术】

蕊珠丹

蕊珠丹

  • 上一页
  • 目录
  • 相关
  • 下一页

镇心空膈，去八邪气，及妇人血攻寒热等疾，但惊忧成疾皆主之。

辰砂（一两一分凤尾草一握，水研汁煮砂一分，更水洗干研） 桃仁（四十九枚生） 附子（一分半纸裹煨） 安息香（一分蜜，一分酒，少许煮煎成膏） 麝香（二钱） 阿魏（薄切微焙）

丸如豆大，五丸至十丸。妇人桃心醋汤下，丈夫桃心盐汤下。简侍郎之妻，因悲忧，病腹中有两块如拳。每相冲击则闷绝，坚不可破。岁余服此药，两块皆失所在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱砂膏
  • 当前页：蕊珠丹
  • 下一页：至宝丹
<<< 返回本书目录
  1. 蕊珠丹《苏沈良方》
  2. 蕊珠汤【方剂大全】
  3. 蕤仁洗眼汤【方剂大全】
  4. 蚋、虻《人体寄生虫学》
  5. 蕤仁丸【方剂大全】
  6. 瑞尔黑变病【疾病大全】
  7. 蕤仁散【方剂大全】
  8. 瑞金丹【方剂大全】
  9. 蕤仁【中药大全】
  10. 瑞金散【方剂大全】
  11. 蕤仁《药笼小品》
  12. 瑞连草【中药大全】
  13. 蕤仁《雷公炮炙论》
  14. 瑞莲丸【方剂大全】
  15. 蕤核仁《本草易读》
  16. 瑞列绦虫病【疾病大全】
  17. 蕤核仁《本草纲目》完整版
  18. 瑞苓草【中药大全】
  19. 蕤核【中药大全】
  20. 瑞氏综合症【疾病大全】
  21. 蕤核《本草纲目》图文版
  22. 瑞香《本草纲目》完整版
  23. 蕤核《证类本草》
  24. 瑞香【中药大全】
  25. 蕤核《本草图经》
  26. 瑞香根【中药大全】
  27. 蕤核《本草纲目》完整版
  28. 瑞香花【中药大全】
  29. 朊毒体病【疾病大全】
  30. 瑞香狼毒【中药大全】
  1. 蕊珠丹《苏沈良方》
  2. 蕤仁膏《冯氏锦囊秘录》
  3. 蕊珠丸《冯氏锦囊秘录》
  4. 蕤仁《药性切用》
  5. 蚋、虻《人体寄生虫学》
  6. 蕤仁《本草撮要》
  7. 锐毒《中医词典》
  8. 蕤仁《本草分经》
  9. 锐发《中医词典》
  10. 蕤仁《本草便读》
  11. 锐骨《中医词典》
  12. 蕤仁《得配本草》
  13. 锐骨（兑骨）《中医名词词典》
  14. 蕤仁《本草从新》
  15. 锐疽《中医词典》
  16. 蕤仁《本经逢原》
  17. 锐针《中医词典》
  18. 蕤仁《本草备要》
  19. 锐中《中医词典》
  20. 蕤仁《玉楸药解》
  21. 瑞金散《妇人大全良方》
  22. 蕤仁《药笼小品》
  23. 瑞莲散《妇人大全良方》
  24. 蕤仁《雷公炮制药性解》
  25. 瑞莲丸《冯氏锦囊秘录》
  26. 蕤仁《雷公炮炙论》
  27. 瑞莲丸《冯氏锦囊秘录》
  28. 蕤核仁《本草易读》
  29. 瑞竹堂四神丸《目经大成》
  30. 蕤核《本草图经》
  31. 闰以太息《中医词典》


至宝丹_《苏沈良方》_中医方言_【岐黄之术】

至宝丹

至宝丹

  • 上一页
  • 目录
  • 相关
  • 下一页

出《灵苑》，本池州医郑感，庆历中，为予处此方，以屡效，遂编入《灵苑》。

生乌犀 生玳瑁 琥珀 朱砂 雄黄（各一两） 牛黄（一分） 龙脑（一分） 麝香（一分）

上丸如皂角子大，人参汤下一丸，小儿量减。旧说主疾甚多，大体专疗心热血凝，心胆虚弱，喜惊多涎，眠中惊魇，小儿惊热，女子忧劳，血滞血厥，产后心虚怔忪尤效，血病生姜小便化下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蕊珠丹
  • 当前页：至宝丹
  • 下一页：治血气心腹痛，四神散
<<< 返回本书目录
  1. 至宝丹《苏沈良方》
  2. 至宝丹【方剂大全】
  3. 趾远端呈球形【疾病症状】
  4. 至脉损脉死期脉候《古今医统大全》
  5. 趾蹼间隙麻木【疾病症状】
  6. 至圣保命丹【方剂大全】
  7. 趾间神经痛【疾病大全】
  8. 至圣保命金丹【方剂大全】
  9. 趾短小【疾病症状】
  10. 至圣丹【方剂大全】
  11. 趾端干枯发黑【疾病症状】
  12. 至圣一醉膏【方剂大全】
  13. 趾垂症【疾病症状】
  14. 至险之证不治论《伤科补要》
  15. 趾垂症【疾病症状】
  16. 至阳穴【人体背部穴位】
  17. 趾垂症【疾病症状】
  18. 至阴穴【下肢外侧穴位】
  19. 趾(指)环状缩窄带【疾病症状】
  20. 至有先后行有位次《类经》
  21. 趾《经络全书》
  22. 至真要大论《素问悬解》
  23. 枳芎散【方剂大全】
  24. 至真要大论篇《冯氏锦囊秘录》
  25. 枳杏丸【方剂大全】
  26. 至真要大论篇《冯氏锦囊秘录》
  27. 枳香散【方剂大全】
  28. 至真要大论篇《黄帝内经·素问》
  29. 枳缩二陈汤【方剂大全】
  30. 至真要大论篇《疡医大全》
  1. 至宝丹《苏沈良方》
  2. 至宝丹《奇方类编》
  3. 至道《中医词典》
  4. 至宝丹《太平惠民和剂局方》
  5. 至宫《中医词典》
  6. 至宝丹《冯氏锦囊秘录》
  7. 至剂《中医词典》
  8. 趾甲癣《默克家庭诊疗手册》
  9. 至脉《中医词典》
  10. 趾甲变色《默克家庭诊疗手册》
  11. 至脉损脉死期脉候《古今医统大全》
  12. 趾骨伤《中医词典》
  13. 至人《中医词典》
  14. 趾《中医名词词典》
  15. 至荣《中医词典》
  16. 趾《经络全书》
  17. 至圣保命丹《冯氏锦囊秘录》
  18. 枳子《药性切用》
  19. 至圣保命丹《太平惠民和剂局方》
  20. 枳子《本草分经》
  21. 至圣保命丹《万氏秘传片玉心书》
  22. 枳子《本草便读》
  23. 至圣保命丹《万氏秘传片玉心书》
  24. 枳子《得配本草》
  25. 至圣丹《太平惠民和剂局方》
  26. 枳子《本草从新》
  27. 至圣宁心丹《冯氏锦囊秘录》
  28. 枳子《本草备要》
  29. 至圣青金丹《博济方》
  30. 枳香茶《茶饮保健》
  31. 至圣汤《妇人大全良方》


治血气心腹痛，四神散_《苏沈良方》_中医方言_【岐黄之术】

治血气心腹痛，四神散

治血气心腹痛，四神散

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《灵苑》）

当归 芍药 川芎（各一两） 干姜（半两炮）

上每服二钱，暖酒调下。予每作以疗妇人气痛，常以一服瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：至宝丹
  • 当前页：治血气心腹痛，四神散
  • 下一页：半夏汤
<<< 返回本书目录
  1. 治血气心腹痛，四神散《苏沈良方》
  2. 治血热崩漏《济阴纲目》
  3. 治血论《温病条辨》
  4. 治血热壅遏症五法《冯氏锦囊秘录》
  5. 治血枯经闭《济阴纲目》
  6. 治血涩经闭《济阴纲目》
  7. 治血剂《中医眼科备读》
  8. 治血虚不孕《济阴纲目》
  9. 治血贵静《轩岐救正论》
  10. 治血药论《古今医统大全》
  11. 治血风劳《济阴纲目》
  12. 治血郁杂方《济阴纲目》
  13. 治血《济阴纲目》
  14. 治鸦片烟饮奇效方《喉舌备要秘旨》
  15. 治癣灸法《圣济总录》
  16. 治牙齿病方《集验方》
  17. 治癣疥漆疮诸恶疮方《肘后备急方》
  18. 治牙摇牙宣《洪氏集验方》
  19. 治癣疥《洪氏集验方》
  20. 治咽喉辨论《喉舌备要秘旨》
  21. 治癣方《苏沈良方》
  22. 治咽喉口齿《太平惠民和剂局方》
  23. 治癣《洪氏集验方》
  24. 治咽喉肿痛《洪氏集验方》
  25. 治虚有三本《理虚元鉴》
  26. 治眼，五脏补泻用药《明目至宝》
  27. 治虚药讹一十八辨《理虚元鉴》
  28. 治眼病方《集验方》
  29. 治虚损羸瘦不堪劳动方《肘后备急方》
  30. 治眼齿《苏沈良方》
  1. 治血气心腹痛，四神散《苏沈良方》
  2. 治血目皮肤间溅出《是斋百一选方》
  3. 治血热崩漏《济阴纲目》
  4. 治血论《温病条辨》
  5. 治血热壅遏症五法《冯氏锦囊秘录》
  6. 治血淋及五淋等疾《是斋百一选方》
  7. 治血三法《中医词典》
  8. 治血痢《是斋百一选方》
  9. 治血涩经闭《济阴纲目》
  10. 治血痢《是斋百一选方》
  11. 治血四法《中医词典》
  12. 治血块丸《冯氏锦囊秘录》
  13. 治血虚不孕《济阴纲目》
  14. 治血枯经闭《济阴纲目》
  15. 治血药论《古今医统大全》
  16. 治血聚《是斋百一选方》
  17. 治血郁杂方《济阴纲目》
  18. 治血溅《是斋百一选方》
  19. 治蕈毒欲死《是斋百一选方》
  20. 治血贵静《轩岐救正论》
  21. 治鸦片烟饮奇效方《喉舌备要秘旨》
  22. 治血风劳《济阴纲目》
  23. 治牙齿病方《集验方》
  24. 治血风疮方《急救广生集》
  25. 治牙齿疼痛二百五十三法《针灸神书》
  26. 治血分椒仁丸《外科理例》
  27. 治牙齿痛《是斋百一选方》
  28. 治血刺心痛《是斋百一选方》
  29. 治牙疳《儒门事亲》
  30. 治血出不止《是斋百一选方》
  31. 治牙疳《奇方类编》


半夏汤_《苏沈良方》_中医方言_【岐黄之术】

半夏汤

半夏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治急下涎。

齐州半夏（七枚炮裂四破之） 皂角（去皮炙寸半） 甘草（一寸） 生姜（两指大）

上同以水一碗，煮去半，顿服。沈兴宗待制，常病痰喘，不能卧，人扶而坐数日矣。客有见之者曰∶“我曾如此，得药一服瘥”。以千缗酬之，谓之千缗汤。可试为之，兴宗得汤一啜

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治血气心腹痛，四神散
  • 当前页：半夏汤
  • 下一页：白雪丸
<<< 返回本书目录
  1. 半夏汤《苏沈良方》
  2. 半夏汤【方剂大全】
  3. 半夏苏子汤【方剂大全】
  4. 半夏汤散【方剂大全】
  5. 半夏十味汤【方剂大全】
  6. 半夏天麻白术汤《汤头歌诀》
  7. 半夏生姜汤【方剂大全】
  8. 半夏丸【方剂大全】
  9. 半夏生姜大黄汤【方剂大全】
  10. 半夏温肺汤【方剂大全】
  11. 半夏神曲汤【方剂大全】
  12. 半夏五香丸【方剂大全】
  13. 半夏散（并汤）《伤寒寻源》
  14. 半夏泻心《汤头歌诀》
  15. 半夏散【方剂大全】
  16. 半夏泻心肠《伤寒寻源》
  17. 半夏人参汤【方剂大全】
  18. 半夏泻心汤【方剂大全】
  19. 半夏人参酒【方剂大全】
  20. 半夏泻心汤（玉函）《张氏医通》
  21. 半夏曲芽汤【方剂大全】
  22. 半夏泻心汤方《伤寒明理论》
  23. 半夏曲【方剂大全】
  24. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  25. 半夏曲【中药大全】
  26. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  27. 半夏芩术汤【方剂大全】
  28. 半夏泻心汤证《临证实验录》
  29. 半夏千里流水汤【方剂大全】
  30. 半夏泻心汤证《临证实验录》
  1. 半夏汤《苏沈良方》
  2. 半夏汤《医方考》
  3. 半夏天麻白术汤《医方论》
  4. 半夏汤《儒门事亲》
  5. 半夏天麻白术汤《汤头歌诀》
  6. 半夏汤《三因极一病证方论》
  7. 半夏丸《备急千金要方》
  8. 半夏汤《三因极一病证方论》
  9. 半夏丸《太平惠民和剂局方》
  10. 半夏汤《备急千金要方》
  11. 半夏泻心《汤头歌诀》
  12. 半夏汤《备急千金要方》
  13. 半夏泻心肠《伤寒寻源》
  14. 半夏汤《备急千金要方》
  15. 半夏泻心汤《圆运动的古中医学》
  16. 半夏汤《备急千金要方》
  17. 半夏泻心汤《圆运动的古中医学》
  18. 半夏汤《备急千金要方》
  19. 半夏泻心汤《圆运动的古中医学》
  20. 半夏汤《备急千金要方》
  21. 半夏泻心汤《医宗金鉴》
  22. 半夏汤《备急千金要方》
  23. 半夏泻心汤《删补名医方论》
  24. 半夏汤《备急千金要方》
  25. 半夏泻心汤《冯氏锦囊秘录》
  26. 半夏汤《备急千金要方》
  27. 半夏泻心汤《三因极一病证方论》
  28. 半夏汤《备急千金要方》
  29. 半夏泻心汤《医学心悟》
  30. 半夏汤《备急千金要方》
  31. 半夏泻心汤《退思集类方歌注》


白雪丸_《苏沈良方》_中医方言_【岐黄之术】

白雪丸

白雪丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治痰壅胸膈，嘈逆，及头目昏眩困倦，头目胀痛。

天南星（炮） 乌头（炮去皮） 白附子（生） 半夏（洗各一两） 滑石（研） 石膏 龙脑 麝香

上稀面糊为丸，极稀为妙，如绿豆大。每服三十丸，姜腊茶或薄荷茶下。予每遇头目昏困，精神懵冒。胸中痰逆，愦愦如中酒。则服此药，良久间，如搴一重裘，豁然清爽，顿觉夷畅，食后服为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏汤
  • 当前页：白雪丸
  • 下一页：龙胆丸
<<< 返回本书目录
  1. 白雪丸《苏沈良方》
  2. 白雪丸【方剂大全】
  3. 白雪汤【方剂大全】
  4. 白血病《病理学》
  5. 白雪糕【方剂大全】
  6. 白血病《老年百病防治》
  7. 白雪丹【方剂大全】
  8. 白血病《默克家庭诊疗手册》
  9. 白雄散【方剂大全】
  10. 白血病《中医内科学》
  11. 白雄鸡肉《本草纲目》完整版
  12. 白血病《自我调养巧治病》
  13. 白雄鸡羹【方剂大全】
  14. 白血病【疾病大全】
  15. 白杏膏【方剂大全】
  16. 白血病（Leukemia）《血液病学》
  17. 白屑秃部《本草易读》
  18. 白血病癌《基因与疾病》
  19. 白屑风门主论《疡医大全》
  20. 白血病伴发的精神障碍【疾病大全】
  21. 白屑风酊【方剂大全】
  22. 白血病急诊《急诊医学》
  23. 白屑风【疾病大全】
  24. 白血病肾损害【疾病大全】
  25. 白屑风《医宗金鉴》
  26. 白血病视网膜病变【疾病大全】
  27. 白屑风《外科正宗》
  28. 白血病细胞浸润【疾病症状】
  29. 白香散【方剂大全】
  30. 白血病性咽峡炎【疾病大全】
  1. 白雪丸《苏沈良方》
  2. 白癣皮《顾松园医镜》
  3. 白血《中医词典》
  4. 白癣候《诸病源候论》
  5. 白血病《默克家庭诊疗手册》
  6. 白癣痹《中医词典》
  7. 白血病《老年百病防治》
  8. 白雄鸡肉《名医别录》
  9. 白血病《自我调养巧治病》
  10. 白雄鸡肉《本草易读》
  11. 白血病《中医内科学》
  12. 白雄鸡肉《千金翼方》
  13. 白血病《病理学》
  14. 白雄鸡《医学入门》
  15. 白血病《血液病学》
  16. 白雄鸡《饮膳正要》
  17. 白血病癌《基因与疾病》
  18. 白辛《名医别录》
  19. 白血病急诊《急诊医学》
  20. 白辛《证类本草》
  21. 白血病先兆《中医疾病预测》
  22. 白辛《新修本草》
  23. 白血病先兆《中医疾病预测》
  24. 白辛《千金翼方》
  25. 白血病性咽峡炎《中西医结合耳鼻喉科》
  26. 白屑秃部《本草易读》
  27. 白鸭《医学入门》
  28. 白屑风门主论《疡医大全》
  29. 白鸭屎《千金翼方》
  30. 白屑风门主方《疡医大全》
  31. 白鸭屎《本草蒙筌》


龙胆丸_《苏沈良方》_中医方言_【岐黄之术】

龙胆丸

龙胆丸

  • 上一页
  • 目录
  • 相关
  • 下一页

解暴热，化痰凉膈，清头目。

草龙胆 白矾（ 四两） 天南星 半夏（各二两半水浸，切作片，用浆水雪水各半，同煮三

上为末，面糊为丸，梧桐子大。每服三十丸，腊茶清下。食后临卧服。面糊须极稀，如浓浆可也。应痰壅膈热，头目昏重，服之顿清。岭南瘴毒，才觉意思昏闷，速服便解。咽喉肿痛，口舌生疮，凡上壅热涎诸证，悉可服。小儿尤良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白雪丸
  • 当前页：龙胆丸
  • 下一页：问养生
<<< 返回本书目录
  1. 龙胆丸《苏沈良方》
  2. 龙胆丸【方剂大全】
  3. 龙胆汤【方剂大全】
  4. 龙胆泻毒汤【方剂大全】
  5. 龙胆四物汤【方剂大全】
  6. 龙胆泻肝《汤头歌诀》
  7. 龙胆水【方剂大全】
  8. 龙胆泻肝汤【方剂大全】
  9. 龙胆散【方剂大全】
  10. 龙胆泻肝汤合四逆散方【方剂大全】
  11. 龙胆清肝饮【方剂大全】
  12. 龙胆泻肝汤加减【方剂大全】
  13. 龙胆清肝散【方剂大全】
  14. 龙胆泻肝汤加减方【方剂大全】
  15. 龙胆芦荟丸【方剂大全】
  16. 龙胆泻肝丸【方剂大全】
  17. 龙胆羚羊角汤【方剂大全】
  18. 龙胆泻火汤【方剂大全】
  19. 龙胆苦参丸【方剂大全】
  20. 龙胆饮【方剂大全】
  21. 龙胆煎【方剂大全】
  22. 龙胆饮子【方剂大全】
  23. 龙胆膏【方剂大全】
  24. 龙胆圆【方剂大全】
  25. 龙胆茯神丸【方剂大全】
  26. 龙胆煮散【方剂大全】
  27. 龙胆地丁（图）【中药大全】
  28. 龙粉散【方剂大全】
  29. 龙胆草饮【方剂大全】
  30. 龙粉丸《小儿药证直诀》
  1. 龙胆丸《苏沈良方》
  2. 龙胆丸《外科理例》
  3. 龙胆泻肝《汤头歌诀》
  4. 龙胆丸《太平惠民和剂局方》
  5. 龙胆泻肝汤《医宗金鉴》
  6. 龙胆丸《三因极一病证方论》
  7. 龙胆泻肝汤《删补名医方论》
  8. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  9. 龙胆泻肝汤《目经大成》
  10. 龙胆汤《三因极一病证方论》
  11. 龙胆泻肝汤《医方考》
  12. 龙胆汤《冯氏锦囊秘录》
  13. 龙胆泻肝汤《医方考》
  14. 龙胆汤《备急千金要方》
  15. 龙胆泻肝汤《医学心悟》
  16. 龙胆草散《冯氏锦囊秘录》
  17. 龙胆泻肝汤《外科理例》
  18. 龙胆草解《医学衷中参西录》
  19. 龙胆泻肝汤《外科全生集》
  20. 龙胆草《滇南本草》
  21. 龙胆泻肝汤《医方论》
  22. 龙胆草《药鉴》
  23. 龙胆泻肝汤《时方歌括》
  24. 龙胆草《药性切用》
  25. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  26. 龙胆草《外科全生集》
  27. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  28. 龙胆草《本草撮要》
  29. 龙胆饮《冯氏锦囊秘录》
  30. 龙胆草《本草害利》
  31. 龙粉丸《小儿药证直诀》


问养生_《苏沈良方》_中医方言_【岐黄之术】

问养生

问养生

  • 上一页
  • 目录
  • 相关
  • 下一页

余问养生于吴子。得二言焉∶曰和，曰安。何谓和？曰∶子不见天地之为寒暑乎？寒暑之极，至为折胶流金而物不以为病。其变者微也，寒暑之变。昼与日俱逝，夜与月并驰。俯仰之间屡变，而人不知者。微之至，和之极也。使此二极者相寻而狎至，则人之死久矣。何谓安？曰∶吾尝自牢山，浮赫达于淮，遇大风焉，舟中之人，如附于桔槔。而与之上下，如蹈车轮而行。反逆眩乱不可止，而吾饮食起居如他日，吾非有异术也。惟莫与之争，而听其所为。顾凡病我者举非物也。食中有蛆，人之见者必呕也。其不见而食者，未尝呕也。请察其所从生。论八珍者必咽言粪秽者必唾，二者未尝与我接也。唾与咽何从生哉？果生于我乎？知其生于我也。则虽与之接而不变安之至也，安则物之感我者轻，和则我之应物者顺。外轻内顺，而生理备矣。吴子古之静者也，其观于物也审矣，是以私识其言，而时省观焉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆丸
  • 当前页：问养生
  • 下一页：论修养寄子由
<<< 返回本书目录
  1. 问养生《苏沈良方》
  2. 问疫五条《四圣悬枢》
  3. 问心包络何以不得为藏《医旨绪余》
  4. 问因察症正名总论《伤寒括要》
  5. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  6. 问因论《侣山堂类辩》
  7. 问五行金木水火土之义《医旨绪余》
  8. 问脏腑有几《此事难知》
  9. 问温五条《四圣悬枢》
  10. 问针入几分留几呼《重楼玉钥》
  11. 问题特【中药大全】
  12. 问诊《脉诀汇辨》
  13. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  14. 问诊《诊家正眼》
  15. 问手心主《医旨绪余》
  16. 问诊《中医诊断学》
  17. 问十二支土多十二经火多之义《医旨绪余》
  18. 问诊（采集病史）《物理诊断学》
  19. 问十二经脏腑命名之义《医旨绪余》
  20. 问诊三焦包络《医旨绪余》
  21. 问神门脉《诊宗三昧》
  22. 问疹四条《四圣悬枢》
  23. 问伤寒桂枝汤用桂枝说《医旨绪余》
  24. 问证《轩岐救正论》
  25. 问三焦有几（血海异同）《此事难知》
  26. 问证《医碥》
  27. 问三焦有几《此事难知》
  28. 问证《医学见能》
  29. 问三焦命门脉《诊宗三昧》
  30. 问证《医学入门》
  1. 问养生《苏沈良方》
  2. 问胸腹《中医词典》
  3. 问一般项目《中医诊断学》
  4. 问心包络何以不得为藏《医旨绪余》
  5. 问疫五条《四圣悬枢》
  6. 问小儿《中医词典》
  7. 问因《医门补要》
  8. 问现在症状《中医诊断学》
  9. 问因察症正名总论《伤寒括要》
  10. 问五行土无定体寄旺四季各一十八日何长夏一月土又独主之《医旨绪余》
  11. 问因论《侣山堂类辩》
  12. 问五行金木水火土之义《医旨绪余》
  13. 问饮食《医碥》
  14. 问温五条《四圣悬枢》
  15. 问饮食口味《中医词典》
  16. 问头身《医碥》
  17. 问饮食以辨寒热虚实《医学摘粹》
  18. 问头身《中医词典》
  19. 问脏腑有几《此事难知》
  20. 问题及展望《中国幽门螺杆菌研究》
  21. 问针入几分留几呼《重楼玉钥》
  22. 问素问难经铜人经络所病各异者如用针当从何法《此事难知》
  23. 问诊《中医伤科按摩学》
  24. 问睡眠《中医词典》
  25. 问诊《中医名词词典》
  26. 问手心主《医旨绪余》
  27. 问诊《中医词典》
  28. 问视五入以察病情《医学摘粹》
  29. 问诊《脉诀汇辨》
  30. 问十二支土多十二经火多之义《医旨绪余》
  31. 问诊《中医儿科学》


论修养寄子由_《苏沈良方》_中医方言_【岐黄之术】

论修养寄子由

论修养寄子由

  • 上一页
  • 目录
  • 相关
  • 下一页

任性逍遥，随缘放旷。但尽凡心，别无胜解。以我观之，凡心尽处，胜解卓然。但此胜解，不属有无，不通言话，故祖师。教人到此便住，如眼翳尽。眼自有明医师只有除翳药，何曾有求明药。明若可求，即还是翳固不可翳中求明，即不可言翳外无明。夫世之昧者，便将颓然无知，认作佛地。若此是佛，猫儿狗儿得饱熟睡，腹摇鼻息。与土木同，当恁么时，可谓无一毫思念，岂谓猫儿狗儿已入佛地。故凡学人，当观妄除爱，自粗及细，念念不忘，会作一日得无所除。弟所教我者是如此否？因见二偈警策。孔君不觉耸然，更以问之。书至此，墙外有悍妇与夫相殴骂。声飞灰火，如猪嘶狗嗥。因念他一点圆明，正在猪嘶狗嗥里面。

譬元丰六年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：问养生
  • 当前页：论修养寄子由
  • 下一页：养生说
<<< 返回本书目录
  1. 论修养寄子由《苏沈良方》
  2. 论须疗缓急《外台秘要》
  3. 论新生小儿《卫生家宝产科备要》
  4. 论须慎不须慎《外台秘要》
  5. 论新产三病《济阴纲目》
  6. 论须针决《外科理例》
  7. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  8. 论虚实《疡医大全》
  9. 论心脾为经血主统《济阴纲目》
  10. 论虚实补泻《普济方·针灸》
  11. 论心肺远血肾肝近血《质疑录》
  12. 论虚损传变《虚损启微》
  13. 论心病治法《医学衷中参西录》
  14. 论虚损劳瘵《虚损启微》
  15. 论泻要诀《重楼玉钥》
  16. 论虚邪治法《景岳全书》
  17. 论泻南补北不可以治痿取阳明《质疑录》
  18. 论虚症补气不补血《冯氏锦囊秘录》
  19. 论泻痢证候《太平惠民和剂局方》
  20. 论徐岳生将成痿痹之证《寓意草》
  21. 论泻痢粪尿色《景岳全书》
  22. 论悬痈《外科枢要》
  23. 论泻（儿科）《冯氏锦囊秘录》
  24. 论穴道《难经》
  25. 论泄泻《原要论》
  26. 论穴分寸《幼科推拿秘书》
  27. 论邪入皮毛经络风冷热灸法《外台秘要》
  28. 论血《济阴纲目》
  29. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  30. 论血崩《外科理例》
  1. 论修养寄子由《苏沈良方》
  2. 论新生小儿《卫生家宝产科备要》
  3. 论修针《针灸易学》
  4. 论新产三病《济阴纲目》
  5. 论须疗缓急《外台秘要》
  6. 论心脏虚实寒热生死逆顺脉证之法《华佗神方》
  7. 论须慎不须慎《外台秘要》
  8. 论心脏虚实寒热生死逆顺脉证之法《中藏经》
  9. 论须针决《外科理例》
  10. 论心脾为经血主统《济阴纲目》
  11. 论虚实《疡医大全》
  12. 论心肺远血肾肝近血《质疑录》
  13. 论虚实补泻《普济方·针灸》
  14. 论心病治法《医学衷中参西录》
  15. 论虚实大要《华佗神方》
  16. 论泻要诀《重楼玉钥》
  17. 论虚实二症歌《针灸大成》
  18. 论泻南补北不可以治痿取阳明《质疑录》
  19. 论虚损传变《虚损启微》
  20. 论泻痢证候《太平惠民和剂局方》
  21. 论虚损劳瘵《虚损启微》
  22. 论泻痢粪尿色《景岳全书》
  23. 论虚邪治法《景岳全书》
  24. 论泻（儿科）《冯氏锦囊秘录》
  25. 论虚症补气不补血《冯氏锦囊秘录》
  26. 论泄泻《原要论》
  27. 论徐岳生将成痿痹之证《寓意草》
  28. 论邪入皮毛经络风冷热灸法《普济方·针灸》
  29. 论悬痈《外科枢要》
  30. 论邪入皮毛经络风冷热灸法《外台秘要》
  31. 论穴分寸《幼科推拿秘书》


养生说_《苏沈良方》_中医方言_【岐黄之术】

养生说

养生说

  • 上一页
  • 目录
  • 相关
  • 下一页

已饥先食，未饱先止。散步逍遥，务令腹空。每腹空时，即便入定。不拘昼夜，坐卧自便。惟在摄身。使如木偶，常自念言。我今此身，若少动摇，如毛发许，便堕地狱。如商君法，如孙武令。事在必行，有死无犯。又用佛语及老君语，视鼻端，自数出入息，绵绵若存，用之不勤，数至数百，此心寂然，此身兀然。与虚空等，不烦禁制。自然不动，数至数千，或不能数。则有一法，其名曰随，与息俱出，复与俱入，随之不已。一息自住，不出不入。

或觉此息，从毛窍中八万四千云蒸雾散。无始已来，诸病自除，诸障自灭。自然明悟，譬如盲人。忽然有眼，此时何用求人指路，是故老人言尽如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论修养寄子由
  • 当前页：养生说
  • 下一页：续养生论
<<< 返回本书目录
  1. 养生说《苏沈良方》
  2. 养生以保脾胃为主《寿世传真》
  3. 养生说《苏沈良方》
  4. 养生与防治《中医基础理论》
  5. 养生铭《养生秘旨》
  6. 养生之道-养生余录（上）《古今医统大全》
  7. 养生铭《急救广生集》
  8. 养生主论-养生余录（上）《古今医统大全》
  9. 养生偈《苏沈良方》
  10. 养寿《养生导引秘籍》
  11. 养生环境的基本概念和分类《中医养生学》
  12. 养寿丹【方剂大全】
  13. 养生化滞汤方《宁坤秘籍》
  14. 养胎《备急千金要方》
  15. 养生肤语《养生导引秘籍》
  16. 养胎《女科秘旨》
  17. 养生方《马王堆简帛》
  18. 养胎《沈氏女科辑要》
  19. 养生避忌《饮膳正要》
  20. 养胎大论《三因极一病证方论》
  21. 养生《中医基础理论》
  22. 养胎法并禁忌《外台秘要》
  23. 养生《医述》
  24. 养胎饮【方剂大全】
  25. 养生《养生导引秘籍》
  26. 养胃进食丸【方剂大全】
  27. 养生《素问悬解》
  28. 养胃理气汤【方剂大全】
  29. 养肾说《寿世青编》
  30. 养胃汤【方剂大全】
  1. 养生说《苏沈良方》
  2. 养生篇《素女妙论》
  3. 养生说《苏沈良方》
  4. 养生铭《急救广生集》
  5. 养生五难《中医词典》
  6. 养生铭《养生秘旨》
  7. 养生以保脾胃为主《寿世传真》
  8. 养生秘方《玉房秘诀》
  9. 养生与防治《中医基础理论》
  10. 养生论《中医词典》
  11. 养生与练气《素女经》
  12. 养生偈《苏沈良方》
  13. 养生之道（养生余录 上）《古今医统大全》
  14. 养生环境的基本概念和分类《中医养生学》
  15. 养生主论（养生余录 上）《古今医统大全》
  16. 养生化滞汤方《宁坤秘籍》
  17. 养寿《养生导引秘籍》
  18. 养生肤语《养生导引秘籍》
  19. 养胎《中医词典》
  20. 养生方《马王堆简帛》
  21. 养胎《备急千金要方》
  22. 养生法《玉房秘诀》
  23. 养胎《女科秘旨》
  24. 养生避忌《饮膳正要》
  25. 养胎《沈氏女科辑要》
  26. 养生《养生导引秘籍》
  27. 养胎（妊娠）《金匮悬解》
  28. 养生《医述》
  29. 养胎大论《三因极一病证方论》
  30. 养生《中医基础理论》
  31. 养胎法并禁忌一十三首《外台秘要》


续养生论_《苏沈良方》_中医方言_【岐黄之术】

续养生论

续养生论

  • 上一页
  • 目录
  • 相关
  • 下一页

郑子产曰，火烈者人望而畏之，水弱者人狎而玩之。翼奉论六情十二律。其论水火也，曰北方之情好也。好行贪狠，南方之情恶也。恶行廉正，廉正故为君子，贪狠故为小人。予参二人之学，而为之说曰∶火烈而水弱。烈生正，弱生邪。火为心，水为肾。故五脏之性，心正而肾邪。肾无不邪者，虽上智之肾亦邪。然上智常不淫者，心之官正，而肾听命也。心无不正者，虽下愚之心亦正。然下愚常淫者，心不官，而肾为政也。知此，则知铅汞龙虎之说矣。何谓铅？凡气之谓铅，或趋或蹶，或呼或吸，或执或击。凡动物者皆铅。肺实出纳之，肺为金，为白虎，故曰铅，又曰虎。何为汞？凡水皆为汞，唾 脓血，精汗便利，凡湿者皆汞也，肝实宿藏之。肝为木，为青龙，故曰汞，又曰龙，古之真人论内丹曰∶五行颠倒术，龙从火内出。五行不顺行，虎向水中生。世未有知其说者也。方五行之顺行也。则龙出于水，虎出于火，皆死之道也。心不官而肾为政，声色外诱，淫邪内发，壬癸之英。下流为人，或为腐坏，是汞龙之出于水也。喜怒哀乐皆出于心者也，喜则撄 随之，怒则殴击随之。哀则擗踊随之，乐则 舞随之。心动于内，而气应于外，是铅虎之出于火者也。汞龙之出于水，铅虎之出于火。有能出于火，有能出于水。而复返者乎？故曰皆死之道也。真人教之以逆行，龙从火出，虎从水生也。其说若何？孔子曰∶思无邪。凡有思皆邪也，而无思则土木也。

孰能使有思而非邪，无思而非土木乎？盖必有无思之思焉。夫无思之思，端正庄栗，如临君师，未尝一念放逸。然卒无所思，如龟毛兔角。非作故无，本性无故，是谓之戒。戒生定，定则出入息自住。出入息住，则心火不复炎。在易为离，离丽也，必有所丽。未尝独立，而汞其妃也。既不炎上，则从其妃矣。水火合，则壬癸之英。上流于脑，而溢于元英。若鼻液而天一为水。凡人之始造形皆水也，故五行一曰水。从暖气而后生，故二曰火。生而后有骨，故三曰木。骨生而日坚，凡物之坚壮者，皆金气也，故四曰金。骨坚而后生肉焉，土为肉，故五曰土。人之在母也。母呼亦呼，母吸亦吸。口鼻皆闭，而以脐达，故脐者生之根也。汞龙之出于火，流于脑，溢于元英，必归于根。心火不炎上，必从其妃，是火常在根也。故壬癸之英，得火而日坚，达于四肢，浃于肌肤而日壮。究其极，则金刚之体也，此铅虎之自水出者也，龙虎生而内丹成矣，故曰顺行则为人。逆行则为道，道则末也，亦可为长生不死之术矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养生说
  • 当前页：续养生论
  • 下一页：书养生论后
<<< 返回本书目录
  1. 续养生论《苏沈良方》
  2. 续印《产科心法》之缘起《评注产科心法》
  3. 续序《痧胀玉衡》
  4. 续增小儿伤寒《医学纲目》
  5. 续随子叶【中药大全】
  6. 续增治法《针灸大成》
  7. 续随子茎中白汁【中药大全】
  8. 续治诸症《疠疡机要》
  9. 续随子《本草纲目》图文版
  10. 续肿胀论《古今医彻》
  11. 续随子《证类本草》
  12. 续诸疮验方《万氏秘传片玉心书》
  13. 续随子《本草易读》
  14. 蓄《本草纲目》完整版
  15. 续随子《本草图经》
  16. 蓄《本草乘雅半偈》
  17. 续随子《本草乘雅半偈》
  18. 蓄《本草崇原》
  19. 续随子《本草纲目》完整版
  20. 蓄《本草思辨录》
  21. 续嗣降生丹【方剂大全】
  22. 蓄《本草图经》
  23. 续伤寒通论《医学纲目》
  24. 蓄《滇南本草》
  25. 续命汤（金匮名古今录验续命汤）《张氏医通》
  26. 蓄苗《医宗金鉴》
  27. 续命汤【方剂大全】
  28. 蓄苗《幼科种痘心法要旨》
  29. 续命风引汤【方剂大全】
  30. 蓄外家（人事二）《妇人规》
  1. 续养生论《苏沈良方》
  2. 续序《痧胀玉衡》
  3. 续印《产科心法》之缘起《评注产科心法》
  4. 续添《医学启源》
  5. 续增斑《医学纲目》
  6. 续随子丸《仁术便览》
  7. 续增妊娠伤寒《医学纲目》
  8. 续随子《本草图经》
  9. 续增小儿伤寒《医学纲目》
  10. 续随子《本草乘雅半偈》
  11. 续增哑《医学纲目》
  12. 续随子《药性切用》
  13. 续治诸症《疠疡机要》
  14. 续随子《本草分经》
  15. 续肿胀论《古今医彻》
  16. 续随子《增广和剂局方药性总论》
  17. 续诸疮验方《万氏秘传片玉心书》
  18. 续随子《本草便读》
  19. 絮状沉淀试验《免疫学和免疫学检验》
  20. 续随子《中药学》
  21. 蓄《千金翼方》
  22. 续随子《本草从新》
  23. 蓄《本草经集注》
  24. 续随子《本经逢原》
  25. 蓄《新修本草》
  26. 续随子《本草求真》
  27. 蓄《吴普本草》
  28. 续随子《证类本草》
  29. 蓄《本草备要》
  30. 续随子《医学入门》
  31. 蓄《本草蒙筌》


书养生论后_《苏沈良方》_中医方言_【岐黄之术】

书养生论后

书养生论后

  • 上一页
  • 目录
  • 相关
  • 下一页

东坡居士，桑榆之末景。忧患之余生，而后学道。虽为达者所笑，然犹贤乎已也。以《嵇叔夜养生论》，颇中予病，故手写数本，其一以赠罗浮郑师。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续养生论
  • 当前页：书养生论后
  • 下一页：养生偈
<<< 返回本书目录
  1. 书养生论后《苏沈良方》
  2. 疋氏（Pickweckian）综合征【疾病症状】
  3. 书写痉挛【疾病大全】
  4. 枢机论《医原》
  5. 书写痉挛【疾病症状】
  6. 枢椎齿突骨折【疾病大全】
  7. 书辟谷说《苏沈良方》
  8. 枢椎齿状突骨折【疾病大全】
  9. 书方宜人共识说《吴医汇讲》
  10. 枢椎椎体骨折【疾病大全】
  11. 书带蕨【中药大全】
  12. 叔和阴脉例《阴证略例》
  13. 书《玉机微义》后《杂病治例》
  14. 倏然盲而不见《证治准绳·杂病》
  15. 书《医林改错》后《重庆堂随笔》
  16. 梳篦《本草纲目》完整版
  17. 书《医林改错》后《重庆堂随笔》
  18. 梳篦叶【中药大全】
  19. 书《先哲医话》后《先哲医话》
  20. 梳头或洗头时头发脱落增加【疾病症状】
  21. 书《卫生易简方》后一《卫生易简方》
  22. 舒安汤【方剂大全】
  23. 书《卫生易简方》后四《卫生易简方》
  24. 舒尔曼病【疾病大全】
  25. 书《卫生易简方》后三《卫生易简方》
  26. 舒凫《本草纲目》完整版
  27. 书《卫生易简方》后二《卫生易简方》
  28. 舒肝和胃丸【方剂大全】
  29. 书《人身图说》后《重庆堂随笔》
  30. 舒肝活血汤【方剂大全】
  1. 书养生论后《苏沈良方》
  2. 书辟谷说《苏沈良方》
  3. 枢《中医词典》
  4. 书目《中医名词词典》
  5. 枢持《中医词典》
  6. 书方宜人共识说《吴医汇讲》
  7. 枢机《中医词典》
  8. 书《玉机微义》后《杂病治例》
  9. 枢机论《医原》
  10. 书《医林改错》后《重庆堂随笔》
  11. 枢儒《中医词典》
  12. 书《医林改错》后《重庆堂随笔》
  13. 叔胺类解痉药《药理学》
  14. 书《先哲医话》后《先哲医话》
  15. 叔和阴脉例《阴证略例》
  16. 书《卫生易简方》后一《卫生易简方》
  17. 倏然盲而不见《证治准绳·杂病》
  18. 书《卫生易简方》后四《卫生易简方》
  19. 菽豆类《急救广生集》
  20. 书《卫生易简方》后三《卫生易简方》
  21. 梳篦《证类本草》
  22. 书《卫生易简方》后二《卫生易简方》
  23. 梳发按摩《老年百病防治》
  24. 书《人身图说》后《重庆堂随笔》
  25. 梳法《中医词典》
  26. 瘦治法《石室秘录》
  27. 梳头《家庭医学百科·预防保健篇》
  28. 瘦胎《产鉴》
  29. 梳胸《老年百病防治》
  30. 瘦人经水来少《中医词典》
  31. 舒肝汤（加昧舒肝汤）《三十年临证经验集》


养生偈_《苏沈良方》_中医方言_【岐黄之术】

养生偈

养生偈

  • 上一页
  • 目录
  • 相关
  • 下一页

闲邪存诚，炼气养精。一存一明，一炼一清。清明乃极，丹元乃生。坎离乃交，梨枣乃成。中夜危坐，服此四药。一药一至，则极则处。几费千息，闲之廓然，存之卓然，养之郁然，炼之赫然，守之以一。成之以久，功在一日。何迟之有？（易曰闲邪存其诚，详味此字，知邪中有诚，无非邪者，闲亦邪也。至于无所闲，乃见其诚者幻灭，灭故非幻不灭）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书养生论后
  • 当前页：养生偈
  • 下一页：养生说
<<< 返回本书目录
  1. 养生偈《苏沈良方》
  2. 养生铭《急救广生集》
  3. 养生环境的基本概念和分类《中医养生学》
  4. 养生铭《养生秘旨》
  5. 养生化滞汤方《宁坤秘籍》
  6. 养生说《苏沈良方》
  7. 养生肤语《养生导引秘籍》
  8. 养生说《苏沈良方》
  9. 养生方《马王堆简帛》
  10. 养生以保脾胃为主《寿世传真》
  11. 养生避忌《饮膳正要》
  12. 养生与防治《中医基础理论》
  13. 养生《中医基础理论》
  14. 养生之道-养生余录（上）《古今医统大全》
  15. 养生《医述》
  16. 养生主论-养生余录（上）《古今医统大全》
  17. 养生《养生导引秘籍》
  18. 养寿《养生导引秘籍》
  19. 养生《素问悬解》
  20. 养寿丹【方剂大全】
  21. 养肾说《寿世青编》
  22. 养胎《备急千金要方》
  23. 养神丸【方剂大全】
  24. 养胎《女科秘旨》
  25. 养神气铭《寿世青编》
  26. 养胎《沈氏女科辑要》
  27. 养神气门《养生导引秘籍》
  28. 养胎大论《三因极一病证方论》
  29. 养神酒【方剂大全】
  30. 养胎法并禁忌《外台秘要》
  1. 养生偈《苏沈良方》
  2. 养生环境的基本概念和分类《中医养生学》
  3. 养生论《中医词典》
  4. 养生化滞汤方《宁坤秘籍》
  5. 养生秘方《玉房秘诀》
  6. 养生肤语《养生导引秘籍》
  7. 养生铭《养生秘旨》
  8. 养生方《马王堆简帛》
  9. 养生铭《急救广生集》
  10. 养生法《玉房秘诀》
  11. 养生篇《素女妙论》
  12. 养生避忌《饮膳正要》
  13. 养生说《苏沈良方》
  14. 养生《养生导引秘籍》
  15. 养生说《苏沈良方》
  16. 养生《医述》
  17. 养生五难《中医词典》
  18. 养生《中医基础理论》
  19. 养生以保脾胃为主《寿世传真》
  20. 养生《中医词典》
  21. 养生与防治《中医基础理论》
  22. 养肾说《寿世青编》
  23. 养生与练气《素女经》
  24. 养肾散《是斋百一选方》
  25. 养生之道（养生余录 上）《古今医统大全》
  26. 养肾散《是斋百一选方》
  27. 养生主论（养生余录 上）《古今医统大全》
  28. 养肾散《太平惠民和剂局方》
  29. 养寿《养生导引秘籍》
  30. 养神汤《仁术便览》
  31. 养胎《中医词典》


养生说_《苏沈良方》_中医方言_【岐黄之术】

养生说

养生说

  • 上一页
  • 目录
  • 相关
  • 下一页

吴子野云，芡实盖温平耳。本不能大益人，然俗谓水硫黄，何也？人之食芡也，必枚啮而细嚼之，未有多嘬而亟咽者也。舌颊唇齿，终日嗫嚅。而芡无五味，腴而不腻，是以致玉池之水。故食芡者，能使人华液流通。转相摄注，积其力，虽过乳石可也。以此知人，能澹食而徐饱者，当有大益。吾在黄冈中，见牧羊者，必驱之瘠土，云草短而有味，羊得细嚼，则肥而无疾。羊犹尔，况人乎？（食芡法）

养生之方，以胎息为本，此固不刊之语，更无可议。但以气若不闭，任其出入，则渺绵漭，无卓然近效。待其兀然自住，恐终无此期。若闭而留之，不过三十五息。奔突而出，虽有微暖养下丹田，此一溉于汤，决非度世之术。近日深思，似有所得。盖因看《孙真人养生门》中，调气第五篇。反复寻究，恐是如此。其略曰，和神气之道，当得密室，闭户安床暖席，枕高二寸半，正身僵卧，瞑目闭气于胸膈间，以鸿毛着鼻，止而不动。经三百息，耳无所闻，目无所见，心无所思。则寒暑不能侵，蜂虿不能毒。寿三百六十岁，此邻于真人也。

此一段要诀。弟且静心细意，字字研究。看既云闭气于胸膈，恐是不闭鼻中气。只以意坚守此气于胸膈中，令出入息，似动不动，氤氲缥缈。如香炉盖上烟，汤瓶嘴中气。自在出入，无呼吸之者则鸿毛可以不动。若心不起念，虽过三百息可也。仍须一切依此本诀，卧而为之。

仍须直以鸿毛粘着鼻端，以意守气于胸中，遇欲吸时不免微吸。及其呼时，虽不得呼，但任其氤氲缥缈，微微自出，尽气乎则又微吸，如此出入元不断，而鸿毛自不动，动亦极微，觉其微动，则又加意制勒之。以不动为度，虽云制勒，然终不闭。至数百息，出者少，不出者多，则内守充盛。血脉通流，上下相灌输，而生理备矣。兄悟此元意，甚以为奇。恐是夜夜烧香，神启其心，自悟自证，适值痔疾及热甚，未能力行，亦时时小试，觉其理不谬。更候疾平天凉，稍稍置力。续见效，当报弟，不可谓出意杜撰而轻之也。（胎息法）

《抱朴子》云∶古人藏丹砂井中，而饮者犹获上寿。今但悬望大丹，丹既不可望。又学烧，而药物火候，皆未必真。纵使烧成，又畏火毒而未能服。何不趁此？且服生丹砂意谓过百日者，力亦不慢。草药是覆盆子，亦神仙所饵。百日熬炼，草石之气，亦相乳入。每日五更，以井花水服三丸。服罢，以意送至下丹田。心火温养久之，意谓必有丝毫留者。积三百余服，恐必有刀圭留丹田，致一之道。初若眇昧，久乃有不可量者。况老夫别无见解，直欲以拙守而致神仙。此大可笑，亦可取也。（藏丹砂法）

吾虽了了见此理，而资躁褊。害之者众，恐未便成。子由端静淳淑，使少加意。当先我得道，尔必却度我，故书此纸，为异日信。非虚语也，绍圣二年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养生偈
  • 当前页：养生说
  • 下一页：上张安道养生诀
<<< 返回本书目录
  1. 养生说《苏沈良方》
  2. 养生以保脾胃为主《寿世传真》
  3. 养生说《苏沈良方》
  4. 养生与防治《中医基础理论》
  5. 养生铭《养生秘旨》
  6. 养生之道-养生余录（上）《古今医统大全》
  7. 养生铭《急救广生集》
  8. 养生主论-养生余录（上）《古今医统大全》
  9. 养生偈《苏沈良方》
  10. 养寿《养生导引秘籍》
  11. 养生环境的基本概念和分类《中医养生学》
  12. 养寿丹【方剂大全】
  13. 养生化滞汤方《宁坤秘籍》
  14. 养胎《备急千金要方》
  15. 养生肤语《养生导引秘籍》
  16. 养胎《女科秘旨》
  17. 养生方《马王堆简帛》
  18. 养胎《沈氏女科辑要》
  19. 养生避忌《饮膳正要》
  20. 养胎大论《三因极一病证方论》
  21. 养生《中医基础理论》
  22. 养胎法并禁忌《外台秘要》
  23. 养生《医述》
  24. 养胎饮【方剂大全】
  25. 养生《养生导引秘籍》
  26. 养胃进食丸【方剂大全】
  27. 养生《素问悬解》
  28. 养胃理气汤【方剂大全】
  29. 养肾说《寿世青编》
  30. 养胃汤【方剂大全】
  1. 养生说《苏沈良方》
  2. 养生说《苏沈良方》
  3. 养生五难《中医词典》
  4. 养生篇《素女妙论》
  5. 养生以保脾胃为主《寿世传真》
  6. 养生铭《急救广生集》
  7. 养生与防治《中医基础理论》
  8. 养生铭《养生秘旨》
  9. 养生与练气《素女经》
  10. 养生秘方《玉房秘诀》
  11. 养生之道（养生余录 上）《古今医统大全》
  12. 养生论《中医词典》
  13. 养生主论（养生余录 上）《古今医统大全》
  14. 养生偈《苏沈良方》
  15. 养寿《养生导引秘籍》
  16. 养生环境的基本概念和分类《中医养生学》
  17. 养胎《中医词典》
  18. 养生化滞汤方《宁坤秘籍》
  19. 养胎《备急千金要方》
  20. 养生肤语《养生导引秘籍》
  21. 养胎《女科秘旨》
  22. 养生方《马王堆简帛》
  23. 养胎《沈氏女科辑要》
  24. 养生法《玉房秘诀》
  25. 养胎（妊娠）《金匮悬解》
  26. 养生避忌《饮膳正要》
  27. 养胎大论《三因极一病证方论》
  28. 养生《养生导引秘籍》
  29. 养胎法并禁忌一十三首《外台秘要》
  30. 养生《医述》
  31. 养胎人参丸《妇人大全良方》


上张安道养生诀_《苏沈良方》_中医方言_【岐黄之术】

上张安道养生诀

上张安道养生诀

  • 上一页
  • 目录
  • 相关
  • 下一页

某近年颇留意养生，读书延问方士多矣。其法百数，择其简而易行者。间或行之，辍有其验，今此闲放，益究其妙，乃知神仙长生。非虚语尔，其效初不甚觉。但累积百余日，功用不可量。比之服药，其效百倍。久欲献之左右，其妙处，非言国文本所能形容，然亦可道其大略。若信而行之，必有大益，其诀具下。

每日以子时后（三更三四点至五更以来皆可）披衣坐（只床上拥被坐亦得），面东或南，盘足坐，扣齿三十六通，握固（以两拇指掏第二指手纹，或以四指都握拇指，两手拄腰腹间）

闭息，（闭息敢是道家要妙，先须闭目静虑，扫灭妄想，使心源湛然，诸念不起，自觉出入，息调匀微细，即闭口并鼻不令气出也）内视五脏，肺白、肝青、脾黄、心赤、肾黑，（当便求五脏图烟罗子之类常挂壁上，便中心熟议五脏 六腑之形状）次想心为炎火。光明洞彻，入下丹田中，（丹田在脐下）待腹满气极。则徐出气，（不得令耳闻声）候出息匀调。即以舌搅唇齿内外，漱炼津液。（若有鼻涕亦须 炼不嫌其咸漱炼良久自然甘美此是真气）未得咽下。

复作前法，闭息内观，纳心丹田，调息漱津。皆依前法，如此者三。津液满口，即低头咽下。

以气送下丹田中，须用意精。猛令津与气谷谷然有声，径入丹田。又依前法为之，凡九闭息，三咽津而止。然后以左手熟摩两脚心，（此涌泉穴上彻顶门气诀之妙）及脐下腰脊间，皆令热彻。（徐徐摩之微汗出不妨不可喘）次以两手，摩熨眼面耳项，皆令极热。仍按捏鼻梁左右，五七下，梳头百余梳，散发卧，热寝至明。上其法至《简易》，惟在常久不废，即有深功，且试行二十日，精神自已不同。觉脐下实热，腰脚轻快，面目有光，久久不已。去仙不远，当常习闭息，使渐能持，久以脉候之五至为一息。某近来闭得渐久，每一闭，百二十至而开，盖已闭得二十余息也。又不可强闭多时，使气错乱奔突而出，反为害也。慎之慎之，又须常节晚食。令腹中宽虚，气得回转，昼日无事，亦时时闭目内观。漱炼津液咽之。摩熨耳目，以助真气。但清静专一，即易见功矣。神仙至术，有不可学人三∶一躁急，二阴险，三贪欲。公雅量清德，无此三疾，窃谓可学。故献其区区，若笃信力行。他日相见，复陈其妙者。方书口诀，多奇词隐语，卒不见下手门路。今《直指精要》，可谓至言不烦，长生之根本也。幸深加宝秘，勿使浅妄者窥见，以泄至道，为祝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养生说
  • 当前页：上张安道养生诀
  • 下一页：神倦补益
<<< 返回本书目录
  1. 上张安道养生诀《苏沈良方》
  2. 上肢《人体解剖学》
  3. 上鱼入尺《疡科纲要》
  4. 上肢半屈状【疾病症状】
  5. 上痈门主论《疡医大全》
  6. 上肢呈迟缓性麻痹【疾病症状】
  7. 上迎香穴【头部正面穴位】
  8. 上肢骨及其连接《人体解剖学》
  9. 上隐斜【疾病大全】
  10. 上肢关节脱位《中医伤科按摩学》
  11. 上阳跷阴跷带脉《脉经》
  12. 上肢及肩向下牵引或手拿重物时疼痛【疾病症状】
  13. 上眼睑增厚松弛【疾病症状】
  14. 上肢及面部血管曲张、水肿及青紫【疾病症状】
  15. 上星穴【头部正面穴位】
  16. 上肢麻木【疾病症状】
  17. 上斜肌腱鞘综合征【疾病大全】
  18. 上肢内侧穴位图【上肢内侧穴位】
  19. 上消化道出血【疾病大全】
  20. 上肢深静脉血栓形成【疾病大全】
  21. 上消化道出血【疾病症状】
  22. 上肢水肿【疾病症状】
  23. 上消化道出血《老年百病防治》
  24. 上肢突然出现肿胀酸痛【疾病症状】
  25. 上消《药症忌宜》
  26. 上肢外侧穴位图【上肢外侧穴位】
  27. 上下盈虚《类经》
  28. 上肢外展上举困难【疾病症状】
  29. 上下升降气有国中神机气立生死为用《类经》
  30. 上肢无力【疾病症状】
  1. 上张安道养生诀《苏沈良方》
  2. 上燥治气《中医词典》
  3. 上者右行《中医词典》
  4. 上运动神经元性瘫痪《神经精神疾病诊断学》
  5. 上正《中医词典》
  6. 上鱼入尺《疡科纲要》
  7. 上肢《人体解剖学》
  8. 上痈门主论《疡医大全》
  9. 上肢带骨（肩带骨）《人体解剖学》
  10. 上痈门主方《疡医大全》
  11. 上肢带骨的连接《人体解剖学》
  12. 上痈《喉科指掌》
  13. 上肢带肌及局部结构《人体解剖学》
  14. 上痈《外科心法要诀》
  15. 上肢的动脉《人体解剖学》
  16. 上痈《证治准绳·疡医》
  17. 上肢的静脉《人体解剖学》
  18. 上迎香《针灸学》
  19. 上肢的淋巴回流《人体解剖学》
  20. 上迎香《中医词典》
  21. 上肢的神经《人体解剖学》
  22. 上龈里《中医词典》
  23. 上肢骨《人体解剖学》
  24. 上阳跷阴跷带脉《脉经》
  25. 上肢骨不同部位骨折移位的解剖基础《人体解剖学》
  26. 上牙床骨《中医词典》
  27. 上肢骨的连接《人体解剖学》
  28. 上虚下实《中医词典》
  29. 上肢减肥术《减肥新法与技巧》
  30. 上虚下实《中医名词词典》
  31. 上肢重要神经损伤后的主要症状《人体解剖学》


神倦补益_《苏沈良方》_中医方言_【岐黄之术】

神倦补益

神倦补益

  • 上一页
  • 目录
  • 相关
  • 下一页

王倪丹砂，无所不主。尤补心，益心血，愈痰疾，壮筋骨，久服不死。王倪者，丞相遵十二代孙。衣冠文物九年，为沧州无棣令。有桑门善相人，知死期，无不验，见倪曰∶“公死明年正月乙卯。”倪以为妄，囚之。又使验邑人之言死者，数辈皆信。倪乃出桑门，礼谢之，日为死计。忽有人，不言姓名。谓倪曰∶“知公忧死，我有药，可以不死。公能从我授乎？

倪面有异色，且不死。”开元元年，倪妻之弟，亦遇异人授以杏丹法。曰吾闻王倪能炼丹砂，愿以此易之。以杏丹赐其子弁，而倪与授杏丹者。后皆仙去，刺史李休光表闻，赐其第为道观。开元十二年，上东封泰山，拜弁左散骑常侍，隐遁不知所终，此旧传也。

光明辰砂（二十八两）甘草（二大两）远志（二大两去心秤）槟榔（二大两）诃黎勒皮（二大两）紫桂肉（八大两桂一半留蒸丹砂时拍碎用覆藉）上甘草等四味，锉碎，以二大斗釜。用细布囊，盛丹砂，悬于釜中，着水和药，炭火煮之。第一日兼夜用阴火，水纹动；第二日兼夜用阳火，鱼眼沸；第三日兼夜用木火，动花 沸；第四日兼夜用火火， 沸；第五日兼夜用土火，微微沸；第六日兼夜用金火，沸乍缓乍急；第七日兼夜用水火，缓调调沸。

先期泥二釜，常暖水。用添煮药，釜水涸即添暖水。常令不减二斗，七日满。即出丹砂，于银合中蒸。其合中先布桂肉一两，拍碎，即匀布丹砂。又以余桂一两覆之，即下合，置甑中。先布糯米浓三寸，乃置合。又以糯米拥盖上，亦令上米浓三寸许。桑薪火蒸之，每五日换米换桂，其甑蔽，可用莞竹子为之。不尔，蒸久甑堕下釜中也。甑下侧开一小孔子，常暖水，用小竹子注添釜中，勿令水减。第一五日用春火，如常炊饭兼夜；第二五日兼夜用夏火，猛于炊饭；第三五日兼夜用秋火，似炊饭，乍缓乍急；四五日兼夜用冬火，火缓于炊饭。依五行相生，用文武火助之。药成，即出丹砂。以玉 力士钵中研之，当不碜，如粉如面，可服之。以谷子煎丸，如梧桐子大。每日食上服一丸，每日三食服三丸。非顿服三丸，炼成丹砂二十两为一大剂。二年服尽后，每十年即炼服三两。仍取正月一日起，服三月使尽。既须每十年三两，不可旋合。当宜顿炼，取一剂藏贮。随时服之，其辰砂须是上等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上张安道养生诀
  • 当前页：神倦补益
  • 下一页：谷子煎法
<<< 返回本书目录
  1. 神倦补益《苏沈良方》
  2. 神灵散【方剂大全】
  3. 神惊《四圣心源》
  4. 神龙丹【方剂大全】
  5. 神经组织生化(Biochemistry of Neural Tissue)《生物化学与分子生物学》
  6. 神乱则惑、善忘、饥不嗜食《类经》
  7. 神经组织《组织学与胚胎学》
  8. 神门脉《诊家正眼》
  9. 神经肿瘤免疫细胞化学《实用免疫细胞与核酸》
  10. 神门命门人迎辨《古今医统大全》
  11. 神经质性格【疾病症状】
  12. 神门穴【上肢内侧穴位】
  13. 神经症性抑郁【疾病症状】
  14. 神秘散【方剂大全】
  15. 神经症性反应【疾病症状】
  16. 神秘汤【方剂大全】
  17. 神经症【疾病大全】
  18. 神妙膏【方剂大全】
  19. 神经锗乱《医学衷中参西录》
  20. 神妙列仙散【方剂大全】
  21. 神经源性膀胱【疾病大全】
  22. 神妙六逸丸《洪氏集验方》
  23. 神经源性膀胱《默克家庭诊疗手册》
  24. 神妙驱风散《洪氏集验方》
  25. 神经源性角膜炎【疾病大全】
  26. 神妙散【方剂大全】
  27. 神经元肿瘤和神经元与神经胶质混合性肿瘤【疾病大全】
  28. 神妙汤【方剂大全】
  29. 神经元移行异常【疾病症状】
  30. 神妙丸【方剂大全】
  1. 神倦补益《苏沈良方》
  2. 神惊《医学摘粹》
  3. 神离元牝兮空谷传声《解围元薮》
  4. 神惊《医学摘粹》
  5. 神力《医述》
  6. 神惊《四圣心源》
  7. 神龙丹《古代房中秘方》
  8. 神经组织生化《生物化学与分子生物学》
  9. 神庐《中医词典》
  10. 神经组织《组织学与胚胎学》
  11. 神乱则惑、善忘、饥不嗜食《类经》
  12. 神经肿瘤免疫细胞化学《实用免疫细胞与核酸》
  13. 神门《中医词典》
  14. 神经支配《眼科学》
  15. 神门《针灸学》
  16. 神经支配《胃肠动力检查手册》
  17. 神门（手少阴之腧，心之原穴）《手穴手纹诊治》
  18. 神经支配《胃肠动力检查手册》
  19. 神门（一名锐中，一名中都）《针灸大成》
  20. 神经支配《胃肠动力检查手册》
  21. 神门（俞穴）《子午流注说难》
  22. 神经支配《胃肠动力检查手册》
  23. 神门脉《中医名词词典》
  24. 神经锗乱《医学衷中参西录》
  25. 神门脉《中医词典》
  26. 神经源性休克《病理生理学》
  27. 神门脉《诊家正眼》
  28. 神经源性膀胱《默克家庭诊疗手册》
  29. 神门命门人迎辨《古今医统大全》
  30. 神经元与胶质细胞反应《病理学》
  31. 神秘散《三因极一病证方论》


谷子煎法_《苏沈良方》_中医方言_【岐黄之术】

谷子煎法

谷子煎法

  • 上一页
  • 目录
  • 相关
  • 下一页

取赤谷子熟时绞汁，煎如稠饧，可用和丹砂。如无谷子，谷皮亦得。凡服丹砂，忌一切鱼肉尘宿生冷蒜，尤忌生血物，及见血秽。江阴葛侍郎，中年病足几废，久治不瘥，得此服遂愈。而轻健过于少时，年八十余，饮啖视听不衰，宝此方未尝传人。予治平中，感足疾，万端求得之，然游宦竟今，未曾得为之。又太医孙用和，亦尝得此方。仁宗时表献之，其大概虽相似。然甚粗略，非真方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神倦补益
  • 当前页：谷子煎法
  • 下一页：书辟谷说
<<< 返回本书目录
  1. 谷子煎法《苏沈良方》
  2. 股《经络全书》
  3. 谷眼《松峰说疫》
  4. 股部《外科大成》
  5. 谷芽枳实小柴胡汤【方剂大全】
  6. 股部《外科心法要诀》
  7. 谷芽【中药大全】
  8. 股部病症《中医伤科按摩学》
  9. 谷芽《药笼小品》
  10. 股部内侧靠近阴囊处的皮疹【疾病症状】
  11. 谷芽《本草经解》
  12. 股部证治（计四证）《外科证治全书》
  13. 谷仙散【方剂大全】
  14. 股动脉瘤【疾病大全】
  15. 谷神丸【方剂大全】
  16. 股动脉枪击音【疾病症状】
  17. 谷神汤【方剂大全】
  18. 股动脉损伤【疾病大全】
  19. 谷神散【方剂大全】
  20. 股二头肌损伤【疾病症状】
  21. 谷神厚朴丸【方剂大全】
  22. 股沟及大腿内侧皮肤有色素沉积【疾病症状】
  23. 谷神《养生导引秘籍》
  24. 股骨粗隆间骨折《骨科学》
  25. 谷皮藤【中药大全】
  26. 股骨粗隆间骨折【疾病大全】
  27. 谷皮树【中药大全】
  28. 股骨大粗隆结核【疾病大全】
  29. 谷木【中药大全】
  30. 股骨干骨折《骨科学》
  1. 谷子煎法《苏沈良方》
  2. 谷症《中医词典》
  3. 股《经络全书》
  4. 谷胀《中医词典》
  5. 股《中医名词词典》
  6. 谷贼《中医词典》
  7. 股《中医词典》
  8. 谷雨《中医词典》
  9. 股不收《中医词典》
  10. 谷眼《松峰说疫》
  11. 股部《外科大成》
  12. 谷芽《药性切用》
  13. 股部证治（计四证）《外科证治全书》
  14. 谷芽《外科全生集》
  15. 股肱《中医词典》
  16. 谷芽《本草撮要》
  17. 股骨《中医词典》
  18. 谷芽《本草分经》
  19. 股骨粗隆间骨折《骨科学》
  20. 谷芽《本草分经》
  21. 股骨干骨折《家庭医学百科-医疗康复篇》
  22. 谷芽《本草经解》
  23. 股骨干骨折《骨科学》
  24. 谷芽《本草便读》
  25. 股骨颈骨折《家庭医学百科-医疗康复篇》
  26. 谷芽《中药学》
  27. 股骨颈骨折《老年百病防治》
  28. 谷芽《得配本草》
  29. 股骨颈骨折《自我调养巧治病》
  30. 谷芽《本草从新》
  31. 股骨颈骨折《骨科学》


书辟谷说_《苏沈良方》_中医方言_【岐黄之术】

书辟谷说

书辟谷说

  • 上一页
  • 目录
  • 相关
  • 下一页

洛下有洞穴，深不可测。有人堕其中不能出，饥甚。见龟蛇无数，每旦辄引首东望，吸初日光咽之。其人亦随所向效之不已，遂不复饥，身轻力强，后卒还家。不食，不知其所终，此晋武帝时事，辟谷之法以百数，此为上妙。法止于此，能复玉泉。使铅汞具体，去仙不远矣。此法甚易知易行，天下莫不能知。知者莫能行，何则？虚一而静者，世无有也。元符二年，儋耳米贵，吾乃有绝粮之忧。欲与过子共行此法，故书以授之。四月十九日记。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谷子煎法
  • 当前页：书辟谷说
  • 下一页：阳丹诀
<<< 返回本书目录
  1. 书辟谷说《苏沈良方》
  2. 书写痉挛【疾病症状】
  3. 书方宜人共识说《吴医汇讲》
  4. 书写痉挛【疾病大全】
  5. 书带蕨【中药大全】
  6. 书养生论后《苏沈良方》
  7. 书《玉机微义》后《杂病治例》
  8. 疋氏（Pickweckian）综合征【疾病症状】
  9. 书《医林改错》后《重庆堂随笔》
  10. 枢机论《医原》
  11. 书《医林改错》后《重庆堂随笔》
  12. 枢椎齿突骨折【疾病大全】
  13. 书《先哲医话》后《先哲医话》
  14. 枢椎齿状突骨折【疾病大全】
  15. 书《卫生易简方》后一《卫生易简方》
  16. 枢椎椎体骨折【疾病大全】
  17. 书《卫生易简方》后四《卫生易简方》
  18. 叔和阴脉例《阴证略例》
  19. 书《卫生易简方》后三《卫生易简方》
  20. 倏然盲而不见《证治准绳·杂病》
  21. 书《卫生易简方》后二《卫生易简方》
  22. 梳篦《本草纲目》完整版
  23. 书《人身图说》后《重庆堂随笔》
  24. 梳篦叶【中药大全】
  25. 瘦治法《石室秘录》
  26. 梳头或洗头时头发脱落增加【疾病症状】
  27. 瘦胎饮子【方剂大全】
  28. 舒安汤【方剂大全】
  29. 瘦胎《产鉴》
  30. 舒尔曼病【疾病大全】
  1. 书辟谷说《苏沈良方》
  2. 书目《中医名词词典》
  3. 书养生论后《苏沈良方》
  4. 书方宜人共识说《吴医汇讲》
  5. 枢《中医词典》
  6. 书《玉机微义》后《杂病治例》
  7. 枢持《中医词典》
  8. 书《医林改错》后《重庆堂随笔》
  9. 枢机《中医词典》
  10. 书《医林改错》后《重庆堂随笔》
  11. 枢机论《医原》
  12. 书《先哲医话》后《先哲医话》
  13. 枢儒《中医词典》
  14. 书《卫生易简方》后一《卫生易简方》
  15. 叔胺类解痉药《药理学》
  16. 书《卫生易简方》后四《卫生易简方》
  17. 叔和阴脉例《阴证略例》
  18. 书《卫生易简方》后三《卫生易简方》
  19. 倏然盲而不见《证治准绳·杂病》
  20. 书《卫生易简方》后二《卫生易简方》
  21. 菽豆类《急救广生集》
  22. 书《人身图说》后《重庆堂随笔》
  23. 梳篦《证类本草》
  24. 瘦治法《石室秘录》
  25. 梳发按摩《老年百病防治》
  26. 瘦胎《产鉴》
  27. 梳法《中医词典》
  28. 瘦人经水来少《中医词典》
  29. 梳头《家庭医学百科·预防保健篇》
  30. 瘦人赤带多热《竹林女科证治》
  31. 梳胸《老年百病防治》


阳丹诀_《苏沈良方》_中医方言_【岐黄之术】

阳丹诀

阳丹诀

  • 上一页
  • 目录
  • 相关
  • 下一页

冬至后斋居，常吸鼻液漱炼令甘，乃咽下丹田。以三十瓷器皆有盖，溺其中已，随手盖之。书识其上，自一至三十。置净室，选谨朴者守之。满三十日开视，其上当结细砂，如浮蚁状，或黄或赤。密绢帕滤，取新汲水，净淘澄无数，以秽气尽为度，净瓷瓶合贮之。夏至后，取细研枣肉，丸如梧桐子大。空心酒吞下，不限丸数，三五日后取尽。夏至后仍依前法采取，却候冬至后服。此名阳丹阴炼。须清净绝欲，若不绝欲，真砂不结。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书辟谷说
  • 当前页：阳丹诀
  • 下一页：阴丹诀
<<< 返回本书目录
  1. 阳丹诀《苏沈良方》
  2. 阳旦汤【方剂大全】
  3. 阳池穴【上肢外侧穴位】
  4. 阳毒《金匮悬解》
  5. 阳不足再辩《景岳全书》
  6. 阳毒《伤寒捷诀》
  7. 阳白穴【头部正面穴位】
  8. 阳毒《伤寒括要》
  9. 羊子《本草纲目》完整版
  10. 阳毒《伤寒六书》
  11. 羊踯躅花《本草崇原》
  12. 阳毒《伤寒心法要诀》
  13. 羊踯躅根【中药大全】
  14. 阳毒《医宗金鉴》
  15. 羊踯躅《本草纲目》图文版
  16. 阳毒歌《脉诀乳海》
  17. 羊踯躅《证类本草》
  18. 阳毒内消散【方剂大全】
  19. 羊踯躅《本草新编》
  20. 阳毒伤寒【方剂主治】
  21. 羊踯躅《本草图经》
  22. 阳毒升麻汤【方剂大全】
  23. 羊踯躅《本草纲目》完整版
  24. 阳毒五条《仲景伤寒补亡论》
  25. 羊脂菌《滇南本草》
  26. 阳毒阴毒歌《脉诀刊误》
  27. 羊脂煎【方剂大全】
  28. 阳毒证《伤寒总病论》
  29. 羊脂【中药大全】
  30. 阳毒证治《三因极一病证方论》
  1. 阳丹诀《苏沈良方》
  2. 阳刺《中医词典》
  3. 阳旦《中医名词词典》
  4. 阳痓《中医词典》
  5. 阳旦汤《圆运动的古中医学》
  6. 阳池（原穴）《子午流注说难》
  7. 阳旦汤《备急千金要方》
  8. 阳池（一名别阳）《针灸大成》
  9. 阳旦汤《妇人大全良方》
  10. 阳池（手少阳之原，穴）《手穴手纹诊治》
  11. 阳旦汤方《医宗金鉴》
  12. 阳池《针灸学》
  13. 阳旦汤方（补）《医宗金鉴》
  14. 阳池《中医词典》
  15. 阳旦证《中医词典》
  16. 阳乘阴《中医词典》
  17. 阳癫《中医词典》
  18. 阳乘《中医词典》
  19. 阳毒《金匮悬解》
  20. 阳常有余，阴常不足《中医名词词典》
  21. 阳毒《伤寒捷诀》
  22. 阳常有余《中医词典》
  23. 阳毒《医宗金鉴》
  24. 阳不足再辩《景岳全书》
  25. 阳毒《伤寒六书》
  26. 阳不足《中医词典》
  27. 阳毒《医效秘传》
  28. 阳病治阴《中医词典》
  29. 阳毒《伤寒心法要诀》
  30. 阳病治阴《中医名词词典》
  31. 阳毒《伤寒括要》


阴丹诀_《苏沈良方》_中医方言_【岐黄之术】

阴丹诀

阴丹诀

  • 上一页
  • 目录
  • 相关
  • 下一页

取首生男子之乳，父母皆无疾恙者，养其子，善饮食之。日取其乳一升，只半升以来亦可。又以朱砂银作鼎与匙，如无朱砂银，山泽银亦得。慢火熬炼，不住手搅如淡金色，可丸即丸，如梧桐子大。空心酒吞下，亦不限丸数。此名阴丹阳炼。世人亦知服秋石，然皆非清净所结。又此阳物也，须复经火，经火之余，皆其糟粕，与烧盐无异也。世人亦知服乳，阴物不经火炼，则冷滑而漏精气也。此阳丹阴炼。阴丹阳炼。盖道士灵智妙用，沉机捷法，非其人不可轻泄，慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳丹诀
  • 当前页：阴丹诀
  • 下一页：秋石方
<<< 返回本书目录
  1. 阴丹诀《苏沈良方》
  2. 阴旦汤【方剂大全】
  3. 阴丹《养生导引秘籍》
  4. 阴道《组织学与胚胎学》
  5. 阴猝肿痛方《外台秘要》
  6. 阴道白斑【疾病大全】
  7. 阴唇融合【疾病症状】
  8. 阴道闭锁【疾病症状】
  9. 阴吹证治《医宗金鉴》
  10. 阴道壁膨出《妇产科学》
  11. 阴吹证治《妇科心法要诀》
  12. 阴道壁息肉【疾病大全】
  13. 阴吹门主论《疡医大全》
  14. 阴道不规则出血【疾病症状】
  15. 阴吹《沈氏女科辑要》
  16. 阴道持续流血不停【疾病症状】
  17. 阴吹《古今医案按》
  18. 阴道持续少量流血【疾病症状】
  19. 阴疮证治《医宗金鉴》
  20. 阴道持续中量流血【疾病症状】
  21. 阴疮证治《妇科心法要诀》
  22. 阴道出血《急诊医学》
  23. 阴疮门主论《疡医大全》
  24. 阴道出血【疾病症状】
  25. 阴疮论《外科正宗》
  26. 阴道出血的急救《现代院外急救手册》
  27. 阴疮方《外台秘要》
  28. 阴道出血的疾病《家庭医学百科-医疗康复篇》
  29. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  30. 阴道滴虫【中药主治】
  1. 阴丹诀《苏沈良方》
  2. 阴丹《养生导引秘籍》
  3. 阴瘅《中医词典》
  4. 阴猝肿痛方三首《外台秘要》
  5. 阴疸《中医词典》
  6. 阴刺《中医词典》
  7. 阴旦汤《备急千金要方》
  8. 阴刺《中医名词词典》
  9. 阴道《中医词典》
  10. 阴吹证治《妇科心法要诀》
  11. 阴道《人体解剖学》
  12. 阴吹证治《医宗金鉴》
  13. 阴道《组织学与胚胎学》
  14. 阴吹秘方《华佗神方》
  15. 阴道《妇产科学》
  16. 阴吹门主论《疡医大全》
  17. 阴道癌《默克家庭诊疗手册》
  18. 阴吹（杂病）《金匮悬解》
  19. 阴道壁膨出《妇产科学》
  20. 阴吹《女科切要》
  21. 阴道出血的急救《现代院外急救手册》
  22. 阴吹《沈氏女科辑要》
  23. 阴道出血的疾病《家庭医学百科-医疗康复篇》
  24. 阴吹《奇效简便良方》
  25. 阴道检查《妇产科学》
  26. 阴吹《古今医案按》
  27. 阴道痉挛《默克家庭诊疗手册》
  28. 阴吹《医述》
  29. 阴道毛滴虫《人体寄生虫学》
  30. 阴吹《中医词典》
  31. 阴道毛滴虫病《基因诊断与性传播疾病》


秋石方_《苏沈良方》_中医方言_【岐黄之术】

秋石方

秋石方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡世之炼秋石者，但得火炼一法而已。此药须兼用阴阳二石，方为至法。今具二法于后。

凡火炼秋石，阳中之阴，故得火而凝，入水则释然消散，归于无体。盖质去但有味在，此离中之虚也。水炼秋石，阴中之阳。故得水而凝，遇暴润，千岁不变。味去而质留，此坎中之实。二物皆出于心肾二脏，而流于小肠。水火二脏， 蛇元武正气。外假天地之水火，凝而为体。服之还补太阳相火二脏，为养命之本。具方如后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴丹诀
  • 当前页：秋石方
  • 下一页：阴炼法
<<< 返回本书目录
  1. 秋石方《苏沈良方》
  2. 秋石四精丸【方剂大全】
  3. 秋石丹《洪氏集验方》
  4. 秋石丸【方剂大全】
  5. 秋石【中药大全】
  6. 秋石阴阳二炼辨《古今医统大全》
  7. 秋石《本草纲目》图文版
  8. 秋石阴阳二炼法《古今医统大全》
  9. 秋石《本草择要纲目》
  10. 秋时摄养《养老奉亲书》
  11. 秋石《本草从新》
  12. 秋时用药诸方《养老奉亲书》
  13. 秋石《本草乘雅半偈》
  14. 秋鼠曲草【中药大全】
  15. 秋石《本草纲目》完整版
  16. 秋霜散【方剂大全】
  17. 秋伤于湿解《研经言》
  18. 秋唐松草【中药大全】
  19. 秋伤于湿冬生咳嗽大意《时病论歌括新编》
  20. 秋温恶候叠见证《余无言医案》
  21. 秋伤于湿冬生咳嗽大意《时病论》
  22. 秋温昏谵腹满证《余无言医案》
  23. 秋伤于湿冬生咳嗽《读医随笔》
  24. 秋温兼伏气化热《医学衷中参西录》
  25. 秋伤于湿冬生咳嗽《此事难知》
  26. 秋温外热中寒证《余无言医案》
  27. 秋伤于湿大意《时病论歌括新编》
  28. 秋疫《儿科萃精》
  29. 秋伤于湿大意《时病论》
  30. 秋燥《回春录》
  1. 秋石方《苏沈良方》
  2. 秋石丹《洪氏集验方》
  3. 秋石阴阳二炼辨《古今医统大全》
  4. 秋石《本草乘雅半偈》
  5. 秋石阴阳二炼法《古今医统大全》
  6. 秋石《药性切用》
  7. 秋时摄养《养老奉亲书》
  8. 秋石《本草撮要》
  9. 秋时晚发《中医词典》
  10. 秋石《本草择要纲目》
  11. 秋时用药诸方《养老奉亲书》
  12. 秋石《本草分经》
  13. 秋暑《中医词典》
  14. 秋石《本草分经》
  15. 秋暑《时病论》
  16. 秋石《得配本草》
  17. 秋暑（秋凉）《时病论歌括新编》
  18. 秋石《本草从新》
  19. 秋暑（秋凉）《时病论歌括新编》
  20. 秋石《本经逢原》
  21. 秋霜散《博济方》
  22. 秋石《本草求真》
  23. 秋水仙碱《药理学》
  24. 秋石《医学入门》
  25. 秋为疟《医学纲目》
  26. 秋石《本草易读》
  27. 秋温《中医词典》
  28. 秋石《本草备要》
  29. 秋温恶候叠见证《余无言医案》
  30. 秋石《中医词典》
  31. 秋温昏谵腹满证《余无言医案》


阴炼法_《苏沈良方》_中医方言_【岐黄之术】

阴炼法

阴炼法

  • 上一页
  • 目录
  • 相关
  • 下一页

小便三五石，夏月虽腐败亦堪用。置大盆中，以新水一半以上相和，旋转搅数百匝，放令澄清。辟去清者留浊脚，又以新水同搅，水多为妙。又澄去清者，直候无臭气，澄下秋石如粉。即止。暴干。刮下，如腻粉光白，粲然可爱，都无气臭味为度。再研以乳男子乳，和如膏，烈日中暴干。如此九度，须拣好日色乃和，盖假太阳真气也。第九度即丸之，如梧桐子大，曝干。每服三十丸，温酒吞下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秋石方
  • 当前页：阴炼法
  • 下一页：阳炼法
<<< 返回本书目录
  1. 阴炼法《苏沈良方》
  2. 阴陵泉穴【下肢内侧穴位】
  3. 阴廉穴【胸部腹部穴位】
  4. 阴卵（狗阴卵）《本草纲目》完整版
  5. 阴冷证治《医宗金鉴》
  6. 阴脉阳脉解《研经言》
  7. 阴冷证治《妇科心法要诀》
  8. 阴毛《本草纲目》完整版
  9. 阴冷门主论《疡医大全》
  10. 阴毛脱落【疾病症状】
  11. 阴冷《女科宝鉴》
  12. 阴毛早发育【疾病症状】
  13. 阴冷《景岳全书》
  14. 阴门突出《胎产秘书》
  15. 阴冷《妇人规》
  16. 阴门肿痛《胎产秘书》
  17. 阴菌门主论《疡医大全》
  18. 阴门主论《疡医大全》
  19. 阴厥阳厥（三十九附脏厥蛔厥）《景岳全书》
  20. 阴囊《经络全书》
  21. 阴厥阳厥《伤寒大白》
  22. 阴囊癌【疾病大全】
  23. 阴厥论《中藏经》
  24. 阴囊被伤《保婴撮要》
  25. 阴厥《药症忌宜》
  26. 阴囊潮湿有异味【疾病症状】
  27. 阴厥《伤寒捷诀》
  28. 阴囊坏疽【疾病大全】
  29. 阴疽证治则例《外科证治全书》
  30. 阴囊破裂漏疮《外科启玄》
  1. 阴炼法《苏沈良方》
  2. 阴廉《针灸学》
  3. 阴陵泉《针灸大成》
  4. 阴廉《中医词典》
  5. 阴陵泉《中医词典》
  6. 阴廉《针灸大成》
  7. 阴陵泉《针灸学》
  8. 阴冷证治《妇科心法要诀》
  9. 阴陵泉（合穴）《子午流注说难》
  10. 阴冷证治《医宗金鉴》
  11. 阴陇《中医词典》
  12. 阴冷疼闷《奇效简便良方》
  13. 阴漏《中医词典》
  14. 阴冷秘方《华佗神方》
  15. 阴卵《中医词典》
  16. 阴冷门主论《疡医大全》
  17. 阴络《中医名词词典》
  18. 阴冷候《诸病源候论》
  19. 阴络《中医词典》
  20. 阴冷《女科证治准绳》
  21. 阴络伤则血内溢《中医名词词典》
  22. 阴冷《妇人规》
  23. 阴络伤则血内溢《中医词典》
  24. 阴冷《中医词典》
  25. 阴脉《中医词典》
  26. 阴冷《景岳全书》
  27. 阴脉（阴经）《中医名词词典》
  28. 阴冷《中医名词词典》
  29. 阴脉阳脉解《研经言》
  30. 阴烂《中医词典》
  31. 阴脉之海《中医名词词典》


阳炼法_《苏沈良方》_中医方言_【岐黄之术】

阳炼法

阳炼法

  • 上一页
  • 目录
  • 相关
  • 下一页

小便不计多少，大约两桶为一担。先以清水， 好皂角浓汁。以布绞去滓。每小便一担桶，入皂角汁一盏，用竹篦急搅，令转百千遭乃止。直候小便澄清，白浊者皆碇底，乃徐徐撇去清者不用。只取浊脚，并作一满桶。又用竹篦子搅百余匝，更候澄清。又撇去清者不用，十数担，不过取得浓脚一二斗。其小便，须是先以布滤过，勿令有滓。取得浓汁，入净锅中煎干，刮下捣碎。再入锅，以清汤煮化。乃于筲箕内，丁淋下清汁，再入锅熬干，又用汤煮化，再依前法丁淋。如熬干色未洁白，更准前丁淋，直候色如霜雪即止，乃入固济砂盒内。

歇口火 成汁，倾出，如药未成窝。更 一两度，候莹白五色即止。细研入砂盒内固济，顶火四两，养七昼夜。（久养火尤善）再研，每服二钱，空心温酒下，或用枣肉为丸，如梧桐子大每服三十丸，亦得，空心服。阳炼日午服，阴炼夜半服。广南有一道人，惟与人炼秋石为业，谓之还元丹。先大夫曾得瘦疾，且嗽凡九年，万方不效，服此而愈。郎侍郎简师南海，其掷下数十粒，曰此道人丹也。及旦卧席上，得药十余粒，正如梦中所见。及先大夫到番禺郎首问此丹。先大夫乃出丹示之，与梦中所得不异，妻服之即愈。又予族子尝病颠眩，腹久之渐加喘满。凡三年垂困，亦服此而愈，皆只是火炼者。时予守宣城，亦大病逾年，急以书劝予服此丹，云实再生人也。予方合炼，适有一道人，又传阴炼法。二法相兼，其药能动人骨髓，无所不至，极秘其术，久之方许传。依法服之，又验。此药不但治疾，可以常服，有功无毒。予始得之甚艰，意在救济人，理不当秘。火炼秋石，人皆能之。煎炼时须大作炉鼎，煎炼数日，臭达四邻。此法极省力，只一小锅便可炼，体如金石，永不暴润，与常法功力不侔。久疾人只数服便效，予偶得之，极为神妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴炼法
  • 当前页：阳炼法
  • 下一页：金丹诀
<<< 返回本书目录
  1. 阳炼法《苏沈良方》
  2. 阳陵泉穴【下肢外侧穴位】
  3. 阳厥阴厥辨《伤寒括要》
  4. 阳陵泉穴歌《刺灸心法要诀》
  5. 阳厥怒狂《类经》
  6. 阳陵泉穴歌《医宗金鉴》
  7. 阳厥论《中藏经》
  8. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  9. 阳厥大惊发狂痫《针灸甲乙经》
  10. 阳明《时方妙用》
  11. 阳厥《药症忌宜》
  12. 阳明本病述古《伤寒指掌》
  13. 阳厥《圣济总录》
  14. 阳明鼻衄《经方实验录》
  15. 阳厥《伤寒捷诀》
  16. 阳明表病脉证《伤寒心法要诀》
  17. 阳厥《黄帝内经太素》
  18. 阳明表病脉证《医宗金鉴》
  19. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  20. 阳明病《医学纲目》
  21. 阳经分经腑《疡医大全》
  22. 阳明病白虎加人参汤证《医学衷中参西录》
  23. 阳经发热《伤寒捷诀》
  24. 阳明病白虎汤证《医学衷中参西录》
  25. 阳结证《伤寒九十论》
  26. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  27. 阳结阴结《医学读书记》
  28. 阳明病解《类经》
  29. 阳交穴【下肢外侧穴位】
  30. 阳明病解《伤寒法祖》
  1. 阳炼法《苏沈良方》
  2. 阳厥阴厥辨《伤寒括要》
  3. 阳陵《中医词典》
  4. 阳厥似阴厥《医学心悟》
  5. 阳陵泉《针灸大成》
  6. 阳厥怒狂《灵素节注类编》
  7. 阳陵泉《气功外气疗法》
  8. 阳厥怒狂《类经》
  9. 阳陵泉《中医词典》
  10. 阳厥论《中藏经》
  11. 阳陵泉《针灸学》
  12. 阳厥大惊发狂痫《针灸甲乙经》
  13. 阳陵泉（合穴）《子午流注说难》
  14. 阳厥《药症忌宜》
  15. 阳陵泉穴歌《医宗金鉴》
  16. 阳厥《伤寒捷诀》
  17. 阳陵泉穴歌《刺灸心法要诀》
  18. 阳厥《中医词典》
  19. 阳陇《中医词典》
  20. 阳厥《圣济总录》
  21. 阳漏《中医词典》
  22. 阳厥《黄帝内经太素》
  23. 阳络《中医名词词典》
  24. 阳绝《中医词典》
  25. 阳络《中医词典》
  26. 阳绝《中医名词词典》
  27. 阳络伤则血外溢《中医名词词典》
  28. 阳剧似阴阴剧似阳辩《侣山堂类辩》
  29. 阳络伤则血外溢《中医词典》
  30. 阳疽《中医词典》
  31. 阳脉《中医词典》


金丹诀_《苏沈良方》_中医方言_【岐黄之术】

金丹诀

金丹诀

  • 上一页
  • 目录
  • 相关
  • 下一页

用物之精，取物之华。集我丹田，我丹所家，我丹伊芳何。铅汞丹砂，客主相守，如巢养鸦。种以戊已，耕以亦蛇，养以丙丁，灌以河车。乃根乃株，乃蕊乃花，昼炼于火，赫然彤霞

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳炼法
  • 当前页：金丹诀
  • 下一页：龙虎铅汞说
<<< 返回本书目录
  1. 金丹诀《苏沈良方》
  2. 金丹配法歌《尤氏喉症指南》
  3. 金丹【方剂大全】
  4. 金丹散【方剂大全】
  5. 金丹《外科传薪集》
  6. 金丹丸【方剂大全】
  7. 金黛散【方剂大全】
  8. 金丹问答《养生导引秘籍》
  9. 金达泉疟痢交作《孙文垣医案》
  10. 金胆丸【方剂大全】
  11. 金达泉令政孕三月而痢赤白《孙文垣医案》
  12. 金弹丸【方剂大全】
  13. 金慈姑【中药大全】
  14. 金弹子【方剂大全】
  15. 金创迎刃散【方剂大全】
  16. 金刀菜【中药大全】
  17. 金创门第六杖伤附《跌损妙方》
  18. 金刀独圣丹【方剂大全】
  19. 金创降真散【方剂大全】
  20. 金刀如圣散【方剂大全】
  21. 金疮中风水及痉《圣济总录》
  22. 金刀散【方剂大全】
  23. 金疮中风方《外台秘要》
  24. 金刀自刎《外科启玄》
  25. 金疮至宝膏【方剂大全】
  26. 金道宾后案《寓意草》
  27. 金疮止血散【方剂大全】
  28. 金灯照眼【方剂大全】
  29. 金疮止痛方《外台秘要》
  30. 金顶蘑【中药大全】
  1. 金丹诀《苏沈良方》
  2. 金丹《外科传薪集》
  3. 金丹配法歌《尤氏喉症指南》
  4. 金丹《冯氏锦囊秘录》
  5. 金丹问答《养生导引秘籍》
  6. 金丹《中医词典》
  7. 金丹制法《外科十三方考》
  8. 金达泉疟痢交作《孙文垣医案》
  9. 金刀伤大兴李振祖（西平）传《回生集》
  10. 金达泉令政孕三月而痢赤白《孙文垣医案》
  11. 金刀自刎《外科启玄》
  12. 金创门第六杖伤附《跌损妙方》
  13. 金道宾后案《寓意草》
  14. 金创《中医名词词典》
  15. 金德鉴《中医词典》
  16. 金疮肿科《中医词典》
  17. 金沸草散《妇人大全良方》
  18. 金疮中风水及痉《圣济总录》
  19. 金沸草散《三因极一病证方论》
  20. 金疮中风水候《诸病源候论》
  21. 金沸草散《太平惠民和剂局方》
  22. 金疮中风痉候《诸病源候论》
  23. 金沸草散《医方考》
  24. 金疮中风痉《中医词典》
  25. 金沸草散《仁术便览》
  26. 金疮中风方八首《外台秘要》
  27. 金沸草散《仁术便览》
  28. 金疮止痛方五首《外台秘要》
  29. 金沸草散《医方论》
  30. 金疮着风肿候《诸病源候论》
  31. 金沸草散《汤头歌诀》


龙虎铅汞说_《苏沈良方》_中医方言_【岐黄之术】

龙虎铅汞说

龙虎铅汞说

  • 上一页
  • 目录
  • 相关
  • 下一页

人之所以生死，未有不自坎离者。坎离交则生，分则死，必然之道也。离为心，坎为肾。

心之所然，未有不正。虽桀跖亦然其所以为桀跖者，以内轻而外重。故常行其所不然者尔，肾强而溢。则有欲念，虽尧颜亦然。其所以为尧颜者，以内重而外轻。故常行其所然者尔。

由此观之，心之性，法而正。肾之性，淫而邪，水火之德固如是也。子产曰∶火烈人望而畏之，水弱人狎而玩之，达者未有不知此者也。龙者汞也，精也血也，出于肾而肝藏之，坎之物也，虎者铅也。气也，力也。出于心而肺主之，离之物也。心动，则气随之而作，肾溢则精血随之而流。如火之有烟 ，未有复反于薪者也。世之不学道者，其龙常出于水。故龙飞而汞轻，其虎出于火。故虎走而铅枯，此生人之常理也。顺此者死，逆此者仙。故真人之言曰∶顺行则为人，逆行则为道。又曰∶五行颠倒术，龙从火里出。五行不顺行，虎向水中生。

有隐者教予曰∶人能正坐瞑目，调息，握固，心定，微息则徐闭之。（达磨胎息法亦须闭若此，佛经待其自止，恐卒不能到也）虽无所念，而卓然精明。毅然刚烈，如火之不可犯。息极则小通之，微则复闭之。（方其通时亦须一息一息扫之下丹田）为之惟数，以多为贤，以久为功。不过十日，则丹田温而水上行。愈久愈温，几至如烹。上行水。翕然如云蒸于泥丸，盖离者丽也。着物而见，火之性也。吾目引于色，耳引于声。口引于味，鼻引于香，火辄随而丽之。今吾寂然无所引于外，火无所丽。则将安往，水者其所妃也。势必从之，坎者陷也。

物至则受，水之性也，而况其配乎？水火合，则火不炎而水自上。则所谓龙从火里出也。龙出于火，则龙不飞而汞不干。旬日之外，脑满而腰足轻。方闭息时常卷舌而上。以舐县雍虽不能，而意到焉，久则能也。如是不已，则汞下入口。方调息时，则漱而烹之，须满口而后咽。若未满，且留口中，俟后次也，仍以空气送至丹田。常以意养之，久则化而为铅，此所谓虎向水中生也。此论奇而通，妙而简，决为可信者。然吾有大患，平生发此志愿百十回矣，皆缪悠无成意，此道非捐躯以赴之，刳心以受之，尽命以守之，不能成也。吾今年已六十，名位破败，兄弟隔绝，父子离散。身居蛮夷。北归无日，区区世味，亦可知矣。若复缪悠于此。真不如人矣，故数日来，别发愿愿，譬如古人避难穷山，或使绝域，啮草啖雪，彼何人哉？已令造一禅榻两大案，明窗之下，即专欲治此，并已作干蒸饼百枚，自二月一日为首，尽绝人事。饥则食此饼，不饮汤水，不啖他物。细嚼以致津液，或饮少酒而已。午后略睡，一更卧，三更乃起，坐以达旦，有日采日，有月采月，余时非数息炼阴则行，今所谓龙虎诀耳。如此百日，或有所成，不读书，不看经，且一时束起，以待异日，不游山水，除见道人外，不接客，不会饮，皆无益也。深恐易流之性，不能终践此言，故先作书以报。庶几他日有惭于弟，而不敢变也。此事大难，不知其果然能不惭否。此书既以自坚，又欲以发弟也。

养舌以舐县雍，近得此法。初甚秘惜，云此禅家所得向上一路，千金不传，人之所见如此虽可笑，然极有验也。但行之数日间，舌下筋微急痛，当以渐驯致。若舌尖果及悬雍，则致华池之水莫捷于此也。又言此法名洪炉上一点雪，宜秘之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金丹诀
  • 当前页：龙虎铅汞说
  • 下一页：记丹砂
<<< 返回本书目录
  1. 龙虎铅汞说《苏沈良方》
  2. 龙虎如意丹【方剂大全】
  3. 龙虎救生丹【方剂大全】
  4. 龙虎散【方剂大全】
  5. 龙虎交战歌《针灸聚英》
  6. 龙虎寿生丹【方剂大全】
  7. 龙虎交加散【方剂大全】
  8. 龙虎双降散【方剂大全】
  9. 龙虎济阴丹【方剂大全】
  10. 龙虎汤【方剂大全】
  11. 龙虎化毒丹【方剂大全】
  12. 龙虎丸【方剂大全】
  13. 龙虎膏【方剂大全】
  14. 龙虎卫生膏【方剂大全】
  15. 龙虎飞腾歌《针灸聚英》
  16. 龙虎小还丹【方剂大全】
  17. 龙虎二汁饮【方剂大全】
  18. 龙虎续断丸【方剂大全】
  19. 龙虎二仙汤【方剂大全】
  20. 龙虎饮【方剂大全】
  21. 龙虎丹【方剂大全】
  22. 龙虎止疳散【方剂大全】
  23. 龙虎《养生导引秘籍》
  24. 龙花蕊散【方剂大全】
  25. 龙胡子（图）【中药大全】
  26. 龙华散【方剂大全】
  27. 龙蚝理痰汤【方剂大全】
  28. 龙化丹【方剂大全】
  29. 龙行气法《养生导引法》
  30. 龙黄散【方剂大全】
  1. 龙虎铅汞说《苏沈良方》
  2. 龙虎骄腾波澜泛涌《解围元薮》
  3. 龙虎升降《中医词典》
  4. 龙虎交战歌《针灸聚英》
  5. 龙虎升腾《中医词典》
  6. 龙虎交战《中医词典》
  7. 龙虎石《中医词典》
  8. 龙虎交困《中医词典》
  9. 龙荟丸《仁术便览》
  10. 龙虎飞腾歌《针灸聚英》
  11. 龙火内燔《中医名词词典》
  12. 龙虎丹《是斋百一选方》
  13. 龙火内燔《中医词典》
  14. 龙虎丹《太平惠民和剂局方》
  15. 龙瘕《古今医统大全》
  16. 龙虎《养生导引秘籍》
  17. 龙角《中医词典》
  18. 龙虎《中医词典》
  19. 龙角《本经逢原》
  20. 龙行气法《养生导引法》
  21. 龙角《本草害利》
  22. 龙颔《中医词典》
  23. 龙角丸《备急千金要方》
  24. 龙含式（龙衔式）《气功外气疗法》
  25. 龙疽《中医词典》
  26. 龙骨丸《太平惠民和剂局方》
  27. 龙口含珠风《中医词典》
  28. 龙骨丸《备急千金要方》
  29. 龙葵《本草纲目》
  30. 龙骨丸《备急千金要方》
  31. 龙葵《千金翼方》


记丹砂_《苏沈良方》_中医方言_【岐黄之术】

记丹砂

记丹砂

  • 上一页
  • 目录
  • 相关
  • 下一页

尔朱道士，晚客于眉山，故蜀人多记其事。目言受记于师云，汝后遇白石浮，当飞仙去，尔状莹彻。不杂土石，故止炼丹。数年，竟于涪之白石县仙去，乃知师所言不谬。吾闻长老道其事多，然不记其名字，可恨也。《本草》言丹砂出符陵谷，陶隐居云∶符陵是涪州，今无复采者，吾闻熟涪者云，采药者时复得之。但时方贵辰锦砂，故此不堪采耳，读《本草》偶记之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙虎铅汞说
  • 当前页：记丹砂
  • 下一页：记松丹砂
<<< 返回本书目录
  1. 记丹砂《苏沈良方》
  2. 记海漆《苏沈良方》
  3. 记尝所治病二十三证《小儿药证直诀》
  4. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  5. 记苍术《苏沈良方》
  6. 记继室汪氏怯病治愈情形《景景医话》
  7. 计算相关与回归的注意事项《医学统计学》
  8. 记菊《苏沈良方》
  9. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  10. 记流水止水《苏沈良方》
  11. 计算机体层成像《医学影像学》
  12. 记录十四科《幼科折衷》
  13. 计算机技术的启示《人体使用手册》
  14. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  15. 计算机X线成像和图像存档与传输系统《医学影像学》
  16. 记食芋《苏沈良方》
  17. 计算公式索引《医学统计学》
  18. 记松丹砂《苏沈良方》
  19. 计算断层摄影（CT）诊断《放射诊断学》
  20. 记王屋山异草《苏沈良方》
  21. 计数资料与计量资料《医学统计学》
  22. 记忆力消失【疾病症状】
  23. 计数资料分析《预防医学》
  24. 记忆力障碍【疾病症状】
  25. 计数资料的处理《医学统计学》
  26. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  27. 计量资料的处理《医学统计学》
  28. 记忆受损【疾病症状】
  29. 计量数据分析(一)《预防医学》
  30. 记忆障碍【疾病大全】
  1. 记丹砂《苏沈良方》
  2. 记尝所治病二十三证《小儿药证直诀》
  3. 记海漆《苏沈良方》
  4. 记苍术《苏沈良方》
  5. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  6. 计算相关与回归的注意事项《医学统计学》
  7. 记继室汪氏怯病治愈情形《景景医话》
  8. 计算机体层摄影《神经精神疾病诊断学》
  9. 记菊《苏沈良方》
  10. 计算机体层摄影《默克家庭诊疗手册》
  11. 记流水止水《苏沈良方》
  12. 计算机体层成像《医学影像学》
  13. 记录十四科《幼科折衷》
  14. 计算机X线成像《医学影像学》
  15. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  16. 计算和评价的内容《预防医学》
  17. 记食芋《苏沈良方》
  18. 计算公式索引《医学统计学》
  19. 记松丹砂《苏沈良方》
  20. 计算断层摄影（CT）诊断《放射诊断学》
  21. 记王屋山异草《苏沈良方》
  22. 计算（以SO[XB]2[/XB]采样为例）《预防医学》
  23. 记未病以前之形状《医林改错》
  24. 计数资料与计量资料《医学统计学》
  25. 记忆测验《医学心理学》
  26. 计数资料分析《预防医学》
  27. 记忆的过程《生理学》
  28. 计数资料的处理《医学统计学》
  29. 记忆减退《神经精神疾病诊断学》
  30. 计数资料《预防医学》
  31. 记忆量的改变《神经精神疾病诊断学》


记松丹砂_《苏沈良方》_中医方言_【岐黄之术】

记松丹砂

记松丹砂

  • 上一页
  • 目录
  • 相关
  • 下一页

祥符东封，有扈驾军士，昼卧东岳，真君观古松下，见松根去地尺余，有补塞处，偶以所执兵攻刺之。塞者动，有物如流火，自塞下出，遥走入地中。军士以语观中人，有老道士拊膺曰∶“吾藏丹砂于是，三十年矣。”方卜日取之，因掘地数丈不复见，道士怅恨成疾，竟死。其法，用朱砂精良者，凿大松腹，以松气炼之，自然成丹。吾老矣，不暇为此，当以山泽银为鼎，有盖，择砂之良者二斤，以松根明节悬胎煮之，傍置沙瓶，煎水以补耗，满百日取砂。玉 研七日，投熟蜜中，通油瓷瓶盛，日以银器取少许，醇酒搅汤饮之，当有益也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记丹砂
  • 当前页：记松丹砂
  • 下一页：治眼齿
<<< 返回本书目录
  1. 记松丹砂《苏沈良方》
  2. 记王屋山异草《苏沈良方》
  3. 记食芋《苏沈良方》
  4. 记忆力消失【疾病症状】
  5. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  6. 记忆力障碍【疾病症状】
  7. 记录十四科《幼科折衷》
  8. 记忆量的改变variation of memony pint《神经精神疾病诊断学》
  9. 记流水止水《苏沈良方》
  10. 记忆受损【疾病症状】
  11. 记菊《苏沈良方》
  12. 记忆障碍【疾病大全】
  13. 记继室汪氏怯病治愈情形《景景医话》
  14. 记忆障碍disorders of memony《神经精神疾病诊断学》
  15. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  16. 记忆质的改变variatiow of menory mass《神经精神疾病诊断学》
  17. 记海漆《苏沈良方》
  18. 记益智花《苏沈良方》
  19. 记丹砂《苏沈良方》
  20. 记元修菜《苏沈良方》
  21. 记尝所治病二十三证《小儿药证直诀》
  22. 记侄培本故于肿病情形《景景医话》
  23. 记苍术《苏沈良方》
  24. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  25. 计算相关与回归的注意事项《医学统计学》
  26. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》
  27. 计算机体层摄影computed tomography《神经精神疾病诊断学》
  28. 记诸兄姊妹病故情形《景景医话》
  29. 计算机体层成像《医学影像学》
  30. 记诸子女病殇情形《景景医话》
  1. 记松丹砂《苏沈良方》
  2. 记食芋《苏沈良方》
  3. 记王屋山异草《苏沈良方》
  4. 记三女长钧病热厥、八女佩玢慢脾获愈情形《景景医话》
  5. 记未病以前之形状《医林改错》
  6. 记录十四科《幼科折衷》
  7. 记忆测验《医学心理学》
  8. 记流水止水《苏沈良方》
  9. 记忆的过程《生理学》
  10. 记菊《苏沈良方》
  11. 记忆减退《神经精神疾病诊断学》
  12. 记继室汪氏怯病治愈情形《景景医话》
  13. 记忆量的改变《神经精神疾病诊断学》
  14. 记何鸿舫先生疗先母瘘症、先兄痢疾情形《景景医话》
  15. 记忆增强《神经精神疾病诊断学》
  16. 记海漆《苏沈良方》
  17. 记忆障碍《生理学》
  18. 记丹砂《苏沈良方》
  19. 记忆障碍《神经精神疾病诊断学》
  20. 记尝所治病二十三证《小儿药证直诀》
  21. 记忆质的改变《神经精神疾病诊断学》
  22. 记苍术《苏沈良方》
  23. 记益智花《苏沈良方》
  24. 计算相关与回归的注意事项《医学统计学》
  25. 记元修菜《苏沈良方》
  26. 计算机体层摄影《神经精神疾病诊断学》
  27. 记侄培本故于肿病情形《景景医话》
  28. 计算机体层摄影《默克家庭诊疗手册》
  29. 记侄培俊夫妇、再侄成懋均死于伤食情形《景景医话》
  30. 计算机体层成像《医学影像学》
  31. 记侄培勋生时僵、子培治病厥均获救情形《景景医话》


治眼齿_《苏沈良方》_中医方言_【岐黄之术】

治眼齿

治眼齿

  • 上一页
  • 目录
  • 相关
  • 下一页

前日与欧阳叔弼、晁无咎、张文潜，同在戒坛。余病目昏，数以热水洗之。文潜目，日忌点洗，目有病，当存之。齿有病，当劳之，不可同也。治目当如治民，治齿当如治军，治民当如曹参之治齐，治军当如商鞅之治秦，颇有理当追录之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：记松丹砂
  • 当前页：治眼齿
  • 下一页：治内瘴眼
<<< 返回本书目录
  1. 治眼齿《苏沈良方》
  2. 治眼方《明目至宝》
  3. 治眼病方《集验方》
  4. 治眼方《明目至宝》
  5. 治眼，五脏补泻用药《明目至宝》
  6. 治眼九法《陆地仙经》
  7. 治咽喉肿痛《洪氏集验方》
  8. 治眼目疾《太平惠民和剂局方》
  9. 治咽喉口齿《太平惠民和剂局方》
  10. 治眼七十二证良方《明目至宝》
  11. 治咽喉辨论《喉舌备要秘旨》
  12. 治验《何氏虚劳心传》
  13. 治牙摇牙宣《洪氏集验方》
  14. 治验存参《银海指南》
  15. 治牙齿病方《集验方》
  16. 治羊须疮奇效方《喉舌备要秘旨》
  17. 治鸦片烟饮奇效方《喉舌备要秘旨》
  18. 治腰痛《洪氏集验方》
  19. 治血郁杂方《济阴纲目》
  20. 治腰痛《洪氏集验方》
  21. 治血药论《古今医统大全》
  22. 治腰痛方《集验方》
  23. 治血虚不孕《济阴纲目》
  24. 治腰痛灸刺法《圣济总录》
  25. 治血涩经闭《济阴纲目》
  26. 治腰痛神方《毓麟验方》
  27. 治血热壅遏症五法《冯氏锦囊秘录》
  28. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  29. 治血热崩漏《济阴纲目》
  30. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  1. 治眼齿《苏沈良方》
  2. 治眼常痛《明目至宝》
  3. 治眼赤障《明目至宝》
  4. 治眼常流泪《明目至宝》
  5. 治眼赤肿疼痛方《明目至宝》
  6. 治眼常昏暗《明目至宝》
  7. 治眼方《明目至宝》
  8. 治眼病方《集验方》
  9. 治眼九法《陆地仙经》
  10. 治眼白障《明目至宝》
  11. 治眼目暴肿，痛不可忍《奇方类编》
  12. 治盐哮方《回生集》
  13. 治眼目肿痛二百四十八法《针灸神书》
  14. 治延皮恶疮《是斋百一选方》
  15. 治眼脓漏不止方《明目至宝》
  16. 治咽痛《是斋百一选方》
  17. 治眼七十二证良方《明目至宝》
  18. 治咽喉肿痛《是斋百一选方》
  19. 治眼珠突起，赤肿流脓疼痛方《明目至宝》
  20. 治咽喉肿痛《是斋百一选方》
  21. 治眼诸般翳障昏暗方《明目至宝》
  22. 治咽喉肿痛《奇方类编》
  23. 治验《古今医统大全》
  24. 治咽喉肿痛《洪氏集验方》
  25. 治验《专治麻痧初编》
  26. 治咽喉十八症《急救广生集》
  27. 治验《专治麻痧初编》
  28. 治咽喉辨论《喉舌备要秘旨》
  29. 治验《专治麻痧初编》
  30. 治哑喉奇方《奇方类编》
  31. 治验《何氏虚劳心传》


治内瘴眼_《苏沈良方》_中医方言_【岐黄之术】

治内瘴眼

治内瘴眼

  • 上一页
  • 目录
  • 相关
  • 下一页

《本草》云∶熟地黄、麦门冬、车前子相得，治久患内瘴眼有效。屡试之，信然。其法细捣罗，蜜丸，如梧桐子大，每服，温酒熟水任下，然三药皆润，难捣，旋焙旋捣，和合异常甘香，真奇药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治眼齿
  • 当前页：治内瘴眼
  • 下一页：还睛神明酒
<<< 返回本书目录
  1. 治内瘴眼《苏沈良方》
  2. 治逆产方《集验方》
  3. 治囊漏《外科传薪集》
  4. 治溺水未死诸方《小品方》
  5. 治难产杂方《济阴纲目》
  6. 治溺死《洪氏集验方》
  7. 治男子【方剂主治】
  8. 治年久，里外疮不瘥者。《苏沈良方》
  9. 治男性不育验方《古代房中秘方》
  10. 治鸟《本草纲目》完整版
  11. 治目疾灸刺法《圣济总录》
  12. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  13. 治目多眵泪药《外科传薪集》
  14. 治疟安胎饮【方剂大全】
  15. 治目赤痛暗昧刺诸病方《肘后备急方》
  16. 治疟疾灸刺法《圣济总录》
  17. 治面黑痣诸方《小品方》
  18. 治疟要诀《仁斋直指方论（附补遗）》
  19. 治面发秃身臭心鄙丑方《肘后备急方》
  20. 治疟宜破血发汗《伤寒补例》
  21. 治面疮瘢诸方《小品方》
  22. 治女性不孕验方《古代房中秘方》
  23. 治面、粉刺、面诸方《集验方》
  24. 治女性痛经方《古代房中秘方》
  25. 治梦中遗泄，茯苓散。《苏沈良方》
  26. 治女子众病诸方《小品方》
  27. 治梦遗失精（白浊）《针灸资生经》
  28. 治呕哕吐逆及噫醋方《集验方》
  29. 治梦遗方【方剂大全】
  30. 治呕吐灸法《圣济总录》
  1. 治内瘴眼《苏沈良方》
  2. 治脑漏鼻涕臭《奇方类编》
  3. 治逆产方《集验方》
  4. 治脑疽发背一切恶疮初起方《回生集》
  5. 治溺水未死诸方《小品方》
  6. 治脑疽发背《是斋百一选方》
  7. 治溺死《洪氏集验方》
  8. 治脑风热毒《急救广生集》
  9. 治溺死方《中藏经》
  10. 治囊漏《外科传薪集》
  11. 治年高上气喘促，睡卧难禁《儒门事亲》
  12. 治难产杂方《济阴纲目》
  13. 治年久，里外疮不瘥者。《苏沈良方》
  14. 治难产以顺气和血为主《女科经纶》
  15. 治年久脓水疮并血风疮《奇方类编》
  16. 治难产奇验方《回生集》
  17. 治年老人气血虚头疼方《奇方类编》
  18. 治难产不顺《是斋百一选方》
  19. 治尿不出方《是斋百一选方》
  20. 治难产胞浆干令通上下之气《女科经纶》
  21. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  22. 治男子血淋不止《奇方类编》
  23. 治牛皮癣方《急救广生集》
  24. 治男子肾痈，妇人乳痈《是斋百一选方》
  25. 治牛皮癣效方《回生集》
  26. 治男子妇人气噎病《是斋百一选方》
  27. 治脓耳《是斋百一选方》
  28. 治男女大小便不通危在顷刻《奇方类编》
  29. 治脓窠疮《奇方类编》
  30. 治男妇痞块方《医方考》
  31. 治脓窠疮神效方《回生集》


还睛神明酒_《苏沈良方》_中医方言_【岐黄之术】

还睛神明酒

还睛神明酒

  • 上一页
  • 目录
  • 相关
  • 下一页

《沈存中撰》黄连（五两） 石决明 草决明 生姜 石膏 蕤仁 黄硝石 山茱萸 当归 黄芩 沙参 车前子 淡竹叶 朴硝 甘草 芍药 柏子仁 川乌头 泽泻 桂心 荠子 地肤子 桃仁（去皮尖双仁者） 防风 辛夷 人参 川芎 白芷 细辛 瞿麦（以上各三两） 龙脑（三钱）

上 咀，绢囊盛，用好酒五斗，瓮中浸之。春秋十四日，夏七日，冬二十一日，食后服半合，勿使醉吐。稍稍增之，百日后，目明如旧。忌热面 葵秽臭五辛，鸡鱼猪马驴肉，生冷粘滑，人房恚怒，大忧愁，大劳，大寒热，悉慎之。惟不疗枯睛损破者，但白睛不枯损，服此药更生瞳子，平复如故，出《五符》。汉司空仓元明，两目盲，经十五年，两瞳子俱损，翳如云，赤白肤如乳头，服此酒，未满百日，两目还得清净，夜任针，胜如未患眼时十倍。

晋大夫于公失明，经二十余年，不辨明夜，两目俱损，无瞳子，时年七十，服此酒百日，万病

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治内瘴眼
  • 当前页：还睛神明酒
  • 下一页：治诸目疾
<<< 返回本书目录
  1. 还睛神明酒《苏沈良方》
  2. 还睛神明酒【方剂大全】
  3. 还睛散【方剂大全】
  4. 还睛汤【方剂大全】
  5. 还睛菩萨水【方剂大全】
  6. 还睛退云散【方剂大全】
  7. 还睛明目芦荟丸【方剂大全】
  8. 还睛丸【方剂大全】
  9. 还睛膏【方剂大全】
  10. 还睛夜明丸【方剂大全】
  11. 还睛丹【方剂大全】
  12. 还睛圆【方剂大全】
  13. 还睛丹《扁鹊心书》
  14. 还睛紫金丹【方剂大全】
  15. 还睛补肾丸【方剂大全】
  16. 还精地黄丸【方剂大全】
  17. 还睛补肝丸【方剂大全】
  18. 还亮草【中药大全】
  19. 还津丸【方剂大全】
  20. 还明散【方剂大全】
  21. 还肌散【方剂大全】
  22. 还明丸【方剂大全】
  23. 还肌煎【方剂大全】
  24. 还命千金丸【方剂大全】
  25. 还魂丸【方剂大全】
  26. 还少丹《洪氏集验方》
  27. 还魂汤【方剂大全】
  28. 还少丹《毓麟验方》
  29. 还魂丹【方剂大全】
  30. 还少丹【方剂大全】
  1. 还睛神明酒《苏沈良方》
  2. 还睛散《明目至宝》
  3. 还睛丸《太平惠民和剂局方》
  4. 还睛散《明目至宝》
  5. 还睛丸《奇方类编》
  6. 还睛丹《扁鹊心书》
  7. 还睛丸《明目至宝》
  8. 还魂汤《三因极一病证方论》
  9. 还睛丸《明目至宝》
  10. 还丹《中医词典》
  11. 还睛夜光丸《目经大成》
  12. 蛤士蟆《食物疗法》
  13. 还精《玉房秘诀》
  14. 蛤蚂草、车前子《滇南本草》
  15. 还精补脑《中医词典》
  16. 蛤蟆芸香草《滇南本草》
  17. 还精施泻与治疗《玉房秘诀》
  18. 蛤蟆瘟《脉因证治》
  19. 还明散《冯氏锦囊秘录》
  20. 蛤蟆风《解围元薮》
  21. 还少丹《洪氏集验方》
  22. 蛤蟆《本经逢原》
  23. 还少丹《冯氏锦囊秘录》
  24. 蛤蟆《医学入门》
  25. 还少丹《目经大成》
  26. 蛤蟆《本草纲目》
  27. 还少丹《外科理例》
  28. 蛤蜊壳《得配本草》
  29. 还少丹《医方论》
  30. 蛤蜊粉《本草求真》
  31. 还少丹《时方歌括》


治诸目疾_《苏沈良方》_中医方言_【岐黄之术】

治诸目疾

治诸目疾

  • 上一页
  • 目录
  • 相关
  • 下一页

上盛热汤满器，铜器尤佳，以手掬熨眼，眼紧闭勿开，亦勿以手揉眼，但掬汤沃，汤冷即已。若有疾一日可三四为之，无疾一日两次，沃令眼明，此最治赤眼，及睑 痒。予自十八岁因夜书小字，病目楚痛，凡三十年，用此医法，遂永瘥。枢密邵兴宗，目昏，用此法，逾年后，遂能灯下观细字，大率血得温则荣，目全要血养。若冲风胃冷，归即沃之，极有益于目。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还睛神明酒
  • 当前页：治诸目疾
  • 下一页：点眼熊胆膏
<<< 返回本书目录
  1. 治诸目疾《苏沈良方》
  2. 治诸疟疾方《集验方》
  3. 治诸淋灸法《圣济总录》
  4. 治诸气，礞石丸。《苏沈良方》
  5. 治诸淋方《集验方》
  6. 治诸气灸法《圣济总录》
  7. 治诸癞、恶疮及侵淫疮方《集验方》
  8. 治诸水肿方《集验方》
  9. 治诸积大法《医宗金鉴》
  10. 治诸物哽咽喉方《集验方》
  11. 治诸积大法《妇科心法要诀》
  12. 治诸痫《洪氏集验方》
  13. 治诸鲠咒法《口齿类要》
  14. 治诸虚（附骨蒸）《太平惠民和剂局方》
  15. 治诸鲠《苏沈良方》
  16. 治诸眼一切点眼膏药《银海精微》
  17. 治诸鲠《洪氏集验方》
  18. 治竹木刺不出方《集验方》
  19. 治诸风上攻头痛方《苏沈良方》
  20. 治蛀牙疼《洪氏集验方》
  21. 治诸风（附香港脚）《太平惠民和剂局方》
  22. 治转筋灸法《圣济总录》
  23. 治诸方《集验方》
  24. 治浊固本《汤头歌诀》
  25. 治诸疔疮方法《仙传外科集验方》
  26. 治自经未死诸方《小品方》
  27. 治诸疮中风寒水露方《集验方》
  28. 治足筋缩法《医门补要》
  29. 治诸出血方《集验方》
  30. 治卒虿螫方《肘后备急方》
  1. 治诸目疾《苏沈良方》
  2. 治诸淋灸法《圣济总录》
  3. 治诸疟疾方《集验方》
  4. 治诸淋方《集验方》
  5. 治诸气，礞石丸。《苏沈良方》
  6. 治诸痢杂证《小儿卫生总微论方》
  7. 治诸气灸法《圣济总录》
  8. 治诸癞、恶疮及侵淫疮方《集验方》
  9. 治诸气生痰星香丸《仁术便览》
  10. 治诸积大法《妇科心法要诀》
  11. 治诸水肿方《集验方》
  12. 治诸积大法《医宗金鉴》
  13. 治诸物哽咽喉方《集验方》
  14. 治诸鲠咒法《口齿类要》
  15. 治诸痫《洪氏集验方》
  16. 治诸鲠《苏沈良方》
  17. 治诸痫通用方《小儿卫生总微论方》
  18. 治诸鲠《洪氏集验方》
  19. 治诸眼一切点眼膏药《银海精微》
  20. 治诸疳杂证方《小儿卫生总微论方》
  21. 治猪痫《是斋百一选方》
  22. 治诸疳虫动方《小儿卫生总微论方》
  23. 治竹木刺《是斋百一选方》
  24. 治诸疳《是斋百一选方》
  25. 治竹木刺《是斋百一选方》
  26. 治诸风上攻头痛方《苏沈良方》
  27. 治竹木刺不出方《集验方》
  28. 治诸风疥癣及癞《儒门事亲》
  29. 治竹木针刺入肉《是斋百一选方》
  30. 治诸方《集验方》
  31. 治竹签在脚腿《是斋百一选方》


点眼熊胆膏_《苏沈良方》_中医方言_【岐黄之术】

点眼熊胆膏

点眼熊胆膏

  • 上一页
  • 目录
  • 相关
  • 下一页

古钱（二十一枚完用） 菊花（一两） 黄连 郁金 黄柏（各二两以上，菊花揉碎，黄连，以下三物细锉，用水二升银石器中，慢火熬至一升，新布滤去滓入后药） 铅丹 元青石 井泉石 龙骨 不灰木 芜荑（去皮） 蕤仁（去壳） 代赭（各半两） 滑石 乌鱼骨（去坚处各一两以上细研成膏粉，入蜜六两，并前药汁和匀，银器内重汤煮六时辰，再以新绵绞滤去相入后药） 硼砂 麒麟竭 没药 青盐 铜青（各半两） 川牙硝（一两）乳香（一分） 麝香 龙脑 水银粉（二钱） 熊胆（半个） 雄雀粪（七粒） 砂（一钱五分）

上并细研，罗过再研如面，入前膏内，再用重汤，煮如稀饧，如要为丸，即更熬，可丸即丸，如梧桐子大，每用一丸，水化，并以铜箸点两 ，此本《舒州甘露山俨长老方》。治目疾殊圣，久患瘀肉睑烂诸疾，点此无不瘥者，暴目赤风痒，只点三两次即瘥。有人瘀肉满眼，用此亦消尽。清明如未病时，熬药须用银器，皆用上品药。洗濯拣择极细，方有效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸目疾
  • 当前页：点眼熊胆膏
  • 下一页：《灵苑》治眼，实散
<<< 返回本书目录
  1. 点眼熊胆膏《苏沈良方》
  2. 点眼熊胆膏【方剂大全】
  3. 点眼雄黄散【方剂大全】
  4. 点眼雪花丸【方剂大全】
  5. 点眼雄黄膏【方剂大全】
  6. 点眼盐绿膏【方剂大全】
  7. 点眼杏仁膏【方剂大全】
  8. 点眼药【方剂大全】
  9. 点眼小黄连膏【方剂大全】
  10. 点眼药诀《秘传眼科龙木论》
  11. 点眼香连膏【方剂大全】
  12. 点眼玉屑散【方剂大全】
  13. 点眼仙方【方剂大全】
  14. 点眼真珠煎【方剂大全】
  15. 点眼蜗牛浆【方剂大全】
  16. 点眼真珠散【方剂大全】
  17. 点眼万明膏【方剂大全】
  18. 点眼止泪散【方剂大全】
  19. 点眼铜绿膏【方剂大全】
  20. 点眼朱砂煎【方剂大全】
  21. 点眼水膏【方剂大全】
  22. 点眼猪胆膏【方剂大全】
  23. 点眼食盐膏【方剂大全】
  24. 点药【方剂大全】
  25. 点眼石胆丸【方剂大全】
  26. 点药法《异授眼科》
  27. 点眼石胆散【方剂大全】
  28. 点药神效膏【方剂大全】
  29. 点眼圣仙方【方剂大全】
  30. 点药药性《异授眼科》
  1. 点眼熊胆膏《苏沈良方》
  2. 点眼神膏《明目至宝》
  3. 点眼药《古今医统大全》
  4. 点眼法《眼科阐微》
  5. 点眼药《审视瑶函》
  6. 点眼《中医词典》
  7. 点眼药法《中医词典》
  8. 点眼《中医名词词典》
  9. 点眼药诀《秘传眼科龙木论》
  10. 点穴治愈荨麻疹《三十年临证经验集》
  11. 点眼翳《奇方类编》
  12. 点穴论《针灸大全》
  13. 点药《中医词典》
  14. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  15. 点药《证治准绳·疡医》
  16. 点穴疗法《中医词典》
  17. 点药法《异授眼科》
  18. 点穴法《普济方·针灸》
  19. 点药药性《异授眼科》
  20. 点穴《针灸资生经》
  21. 点药诸方《银海指南》
  22. 点形《气功外气疗法》
  23. 点痣《奇方类编》
  24. 点洗诸方《原机启微》
  25. 点痣法《疯门全书》
  26. 点洗《明医指掌》
  27. 碘《生物化学与分子生物学》
  28. 点突变型遗传病的基因诊断2《医学遗传学基础》
  29. 碘《预防医学》
  30. 点头散《是斋百一选方》
  31. 碘苷《药理学》


《灵苑》治眼，实散_《苏沈良方》_中医方言_【岐黄之术】

《灵苑》治眼，实散

《灵苑》治眼，实散

  • 上一页
  • 目录
  • 相关
  • 下一页

麻子，以柳木制 子磨之，马尾筛筛过，取黄肉，其乌壳弃不用，每十两，可得四两精肉。非柳木 不能去壳，碾为末，取 猪肝，薄切KT 药中，令相着乃缓火炙肝熟，为末。临卧，陈米饮调下二钱，一法煎酽醋为丸，每服二十丸。一法，取 实内囊，蒸一炊，曝干为末，或散，或蜜丸，温水下。予亲家女子，儿童时病翳，一目中五翳，病十五年，治之莫愈，医者皆以不可疗之，试用炙肝散，十许日一翳消，逾月消尽，目如为儿时。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点眼熊胆膏
  • 当前页：《灵苑》治眼，实散
  • 下一页：狸鸠丸
<<< 返回本书目录
  1. 《灵苑》治眼，实散《苏沈良方》
  2. 《柳州遗稿》序《续名医类案》
  3. 《灵枢经》骨度尺寸《正骨心法要旨》
  4. 《脉经》论《医学源流论》
  5. 《灵枢经》骨度尺寸《伤科补要》
  6. 《脉诀》正讹《吴医汇讲》
  7. 《灵枢·营卫生会》篇《金针秘传》
  8. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  9. 《灵枢·营气》篇《金针秘传》
  10. 《名医别录》《本草纲目》完整版
  11. 《灵枢·小针解》《金针秘传》
  12. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  13. 《灵枢·九针十二原》篇《金针秘传》
  14. 《木部·本草纲目》《本草纲目》图文版
  15. 《灵枢·经脉》篇《金针秘传》
  16. 《难经》八十一难篇是病二字辩《医旨绪余》
  17. 《灵枢·本输》篇《金针秘传》
  18. 《难经》肺金肝木浮沉说《医旨绪余》
  19. 《灵》《素》不同《医学读书记》
  20. 《难经》简介《难经》
  21. 《鳞部·本草纲目》《本草纲目》图文版
  22. 《难经》录要《金针秘传》
  23. 《类经图翼·针灸要览》《妇人规》
  24. 《难经》论《医学源流论》
  25. 《雷公炮炙论》序《雷公炮炙论》
  26. 《难经》脉义《景岳全书》
  27. 《旧德堂医案》正文《旧德堂医案》
  28. 《难经》七十五难金不得平木不字辩《医旨绪余》
  29. 《旧德堂医案》序《旧德堂医案》
  30. 《难经本义》十八难图注辩《医旨绪余》
  1. 《灵苑》治眼，实散《苏沈良方》
  2. 《灵枢悬解》《中医词典》
  3. 《灵苑方》《中医词典》
  4. 《灵枢悬解》《中医词典》
  5. 《灵苑方》《中医词典》
  6. 《灵枢素问节要浅注》《中医词典》
  7. 《灵苑方》方《妇人大全良方》
  8. 《灵枢素问节要浅注》《中医词典》
  9. 《灵苑方》朱砂酸枣仁乳香散《医方考》
  10. 《灵枢经语释》《中医词典》
  11. 《灵芝益寿草》《中医词典》
  12. 《灵枢经语释》《中医词典》
  13. 《灵芝益寿草》《中医词典》
  14. 《灵枢经脉翼》《中医词典》
  15. 《凌临医方》《中医词典》
  16. 《灵枢经脉翼》《中医词典》
  17. 《凌临医方》《中医词典》
  18. 《灵枢经白话解》《中医词典》
  19. 《岭南卫生方》《中医词典》
  20. 《灵枢经白话解》《中医词典》
  21. 《岭南卫生方》《中医词典》
  22. 《灵枢经》骨度尺寸《正骨心法要旨》
  23. 《刘河间伤寒三书》《中医词典》
  24. 《灵枢·营卫生会》篇《金针秘传》
  25. 《刘河间伤寒三书》《中医词典》
  26. 《灵枢·营气》篇《金针秘传》
  27. 《刘河间医学六书》《中医词典》
  28. 《灵枢·小针解》《金针秘传》
  29. 《刘河间医学六书》《中医词典》
  30. 《灵枢·九针十二原》篇《金针秘传》
  31. 《刘涓子鬼遗方》《中医词典》


狸鸠丸_《苏沈良方》_中医方言_【岐黄之术】

狸鸠丸

狸鸠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治内瘴，青盲，翳晕，及时暂昏暗，一切眼疾。

花鸠（一只去毛肠嘴足炙熟） 羊肝（一具炒） 细辛 防风 肉桂 黄连 牡蛎 甘菊花 白蒺藜（各五两） 白茯苓 瞿麦（各四两） 羌活（三两） 蔓荆子（二升蒸三炊）蕤仁（半升） 决明（二合）

上炼蜜丸，如梧桐子大，每服二十至三十丸，空心，日午临卧，茶酒下，半月见效。忌房事、五辛蒜、鸡鱼猪。楚医陈中立，双盲数年，服此视物依旧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《灵苑》治眼，实散
  • 当前页：狸鸠丸
  • 下一页：偏头痛方
<<< 返回本书目录
  1. 狸鸠丸《苏沈良方》
  2. 狸鸠丸【方剂大全】
  3. 狸骨知母散【方剂大全】
  4. 狸肉《本草纲目》完整版
  5. 狸骨丸【方剂大全】
  6. 狸肉【中药大全】
  7. 狸骨散【方剂大全】
  8. 狸屎《本草纲目》完整版
  9. 狸骨【中药大全】
  10. 狸头散【方剂大全】
  11. 狸骨《证类本草》
  12. 狸尾草【中药大全】
  13. 狸骨《本草纲目》完整版
  14. 狸阴茎《本草纲目》完整版
  15. 狸膏《本草纲目》完整版
  16. 离鬲草《本草纲目》完整版
  17. 狸肝《本草纲目》完整版
  18. 离根香【中药大全】
  19. 狸豆根汤【方剂大全】
  20. 离宫锭子【方剂大全】
  21. 狸《本草纲目》图文版
  22. 离骨丹【方剂大全】
  23. 狸《本草纲目》完整版
  24. 离骨散【方剂大全】
  25. 冷瘴《瘴疟指南》
  26. 离卦《医理真传》
  27. 冷与热的应用《基础护理学》
  28. 离卦用九·坎卦用六《养生导引秘籍》
  29. 冷饮子【方剂大全】
  30. 离合真邪论《素问悬解》
  1. 狸鸠丸《苏沈良方》
  2. 狸骨知母散《备急千金要方》
  3. 狸肉《饮食须知》
  4. 狸骨《名医别录》
  5. 狸肉《医学入门》
  6. 狸骨《证类本草》
  7. 离别焦虑症《默克家庭诊疗手册》
  8. 狸骨《本草衍义》
  9. 离鬲草《证类本草》
  10. 狸骨《新修本草》
  11. 离骨丹取牙《奇效简便良方》
  12. 狸骨《本草经集注》
  13. 离卦《医理真传》
  14. 狸骨《千金翼方》
  15. 离卦用九·坎卦用六《养生导引秘籍》
  16. 狸《本经逢原》
  17. 离合真邪论《素问悬解》
  18. 狸《食疗本草》
  19. 离合真邪论篇《黄帝内经·素问》
  20. 冷注候《诸病源候论》
  21. 离合真邪论篇《冯氏锦囊秘录》
  22. 冷注候《巢氏病源补养宣导法》
  23. 离合真邪论篇《疡医大全》
  24. 冷针《中医词典》
  25. 离合真邪说《普济方·针灸》
  26. 冷瘴《瘴疟指南》
  27. 离合真邪说《卫生宝鉴》
  28. 冷瘴《中医词典》
  29. 离魂门（三则）《辨证录》
  30. 冷与热的应用《基础护理学》
  31. 离魂异疾《奇方类编》


偏头痛方_《苏沈良方》_中医方言_【岐黄之术】

偏头痛方

偏头痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

裕陵传《王荆公偏头痛方》云∶是禁中秘方。用生萝菔汁一蚬壳，仰卧注鼻中，左痛注右，右痛注左，或两鼻皆注亦可。数十年患，皆一注而愈。荆公与仆言，已愈数人。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狸鸠丸
  • 当前页：偏头痛方
  • 下一页：头痛硫黄丸
<<< 返回本书目录
  1. 偏头痛方《苏沈良方》
  2. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  3. 偏头痛【中药主治】
  4. 偏斜骨盆【疾病症状】
  5. 偏头痛【疾病大全】
  6. 偏叶白齿藓【中药大全】
  7. 偏头痛【疾病症状】
  8. 偏正头风《扁鹊神应针灸玉龙经》
  9. 偏头痛《自我调养巧治病》
  10. 偏正头风《凌临灵方》
  11. 偏头痛《药症忌宜》
  12. 偏正头风【方剂主治】
  13. 偏头痛《圣济总录》
  14. 偏正头疼【方剂主治】
  15. 偏瘫的康复《康复医学》
  16. 偏正头痛【中药主治】
  17. 偏瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  18. 偏正头痛【方剂主治】
  19. 偏瘫【中药主治】
  20. 偏正头痛不问脉论《三指禅》
  21. 偏瘫【疾病症状】
  22. 偏执狂【疾病大全】
  23. 偏身萎缩【疾病症状】
  24. 偏执型人格障碍【疾病症状】
  25. 偏身麻木【疾病症状】
  26. 偏执性妄想【疾病症状】
  27. 偏身肌张力障碍【疾病症状】
  28. 偏执状态【疾病症状】
  29. 偏盲偏身感觉障碍【疾病症状】
  30. 偏执状态【疾病大全】
  1. 偏头痛方《苏沈良方》
  2. 偏头痛《药症忌宜》
  3. 偏头痛秘方《华佗神方》
  4. 偏头痛《金匮翼》
  5. 偏头痛与群集性头痛《家庭医学百科-医疗康复篇》
  6. 偏头痛《儒门事亲》
  7. 偏倚的控制《预防医学》
  8. 偏头痛《中医词典》
  9. 偏正头风《凌临灵方》
  10. 偏头痛《自我调养巧治病》
  11. 偏正头风《扁鹊神应针灸玉龙经》
  12. 偏头痛《圣济总录》
  13. 偏正头风《奇效简便良方》
  14. 偏头痛《中医名词词典》
  15. 偏正头风《奇方类编》
  16. 偏头痛《默克家庭诊疗手册》
  17. 偏正头风《外科全生集》
  18. 偏头痛《急诊医学》
  19. 偏正头痛不问脉论《三指禅》
  20. 偏头疼方《奇方类编》
  21. 偏治法《石室秘录》
  22. 偏头风《医学纲目》
  23. 偏坠《傅青主男科》
  24. 偏头风《中医词典》
  25. 偏坠《中医词典》
  26. 偏头点（一名小节、3号穴）《手穴手纹诊治》
  27. 偏坠《医学纲目》
  28. 偏桃仁《海药本草》
  29. 偏坠《证治准绳·幼科》
  30. 偏瘫的康复治疗《康复医学》
  31. 偏坠《奇效简便良方》


头痛硫黄丸_《苏沈良方》_中医方言_【岐黄之术】

头痛硫黄丸

头痛硫黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄（二两细研） 硝石（一两）

上水丸，指头大，空心腊茶嚼下。予中表兄，病头风二十余年，每发，头痛如破，数日不食，百方不能疗。医田滋见之曰∶“老母病此数十年，得一药遂效”。就求得之十丸，日服一令恣食，云服此药十枚，岂复有头痛。即如其言，食之竟不发，自此遂瘥。予与滋相识数岁，临别以此方见遗。陈州怀医有此药，丸如梧桐子大，每服十五丸，暑 懵冒者冰冷，水服下咽，即豁然清爽，伤冷，以沸艾汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：偏头痛方
  • 当前页：头痛硫黄丸
  • 下一页：治气攻头痛葫芦巴散
<<< 返回本书目录
  1. 头痛硫黄丸《苏沈良方》
  2. 头痛论《妇科秘书》
  3. 头痛解《儿科萃精》
  4. 头痛论《侣山堂类辩》
  5. 头痛挟邪热者《药症忌宜》
  6. 头痛论《胎产心法》
  7. 头痛挟痰者《药症忌宜》
  8. 头痛论《症因脉治》
  9. 头痛挟风寒者《药症忌宜》
  10. 头痛论治《类证治裁》
  11. 头痛及眩晕《止园医话》
  12. 头痛门《辨证录》
  13. 头痛发热【方剂主治】
  14. 头痛门《丹台玉案》
  15. 头痛恶心【方剂主治】
  16. 头痛门《古今医统大全》
  17. 头痛不止《儒门事亲》
  18. 头痛门《幼科心法要诀》
  19. 头痛并呕吐【疾病症状】
  20. 头痛门《幼科指南》
  21. 头痛并颈痛【疾病症状】
  22. 头痛门《张氏医通》
  23. 头痛鼻塞【方剂主治】
  24. 头痛门（凡九案）《湖岳村叟医案》
  25. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  26. 头痛目赤【中药主治】
  27. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  28. 头痛目眩【方剂主治】
  29. 头痛（headache）《神经病学》
  30. 头痛如破【方剂主治】
  1. 头痛硫黄丸《苏沈良方》
  2. 头痛例《慎柔五书》
  3. 头痛论《症因脉治》
  4. 头痛解《儿科萃精》
  5. 头痛论《胎产心法》
  6. 头痛挟邪热者《药症忌宜》
  7. 头痛论《侣山堂类辩》
  8. 头痛挟痰者《药症忌宜》
  9. 头痛论《妇科秘书》
  10. 头痛挟风寒者《药症忌宜》
  11. 头痛论治《类证治裁》
  12. 头痛及眩晕《止园医话》
  13. 头痛脉案《类证治裁》
  14. 头痛恶寒《四圣悬枢》
  15. 头痛脉候《类证治裁》
  16. 头痛的治疗原则《神经病学》
  17. 头痛门《张氏医通》
  18. 头痛的诊断问题《神经病学》
  19. 头痛门《丹台玉案》
  20. 头痛不止《儒门事亲》
  21. 头痛门《幼科指南》
  22. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  23. 头痛门（六则）《辨证录》
  24. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  25. 头痛倾侧《疫疹一得》
  26. 头痛《神经病学》
  27. 头痛热渴《四圣悬枢》
  28. 头痛《伤寒括要》
  29. 头痛如劈《医法圆通》
  30. 头痛《伤寒指掌》
  31. 头痛痧《中医词典》


治气攻头痛葫芦巴散_《苏沈良方》_中医方言_【岐黄之术】

治气攻头痛葫芦巴散

治气攻头痛葫芦巴散

  • 上一页
  • 目录
  • 相关
  • 下一页

胡芦巴（微炒） 三 （锉醋浸一宿炒干各一两）干姜（一分炮）

上为末，每服二钱，温生姜汤，或酒调下。凡气攻头痛，一服即瘥。万法不愈，头痛如破者，服之即愈，尤利妇人。姻家有病疟，瘥后头痛，号呼十余日，百方不效，用一服如失，小

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛硫黄丸
  • 当前页：治气攻头痛葫芦巴散
  • 下一页：治鼻衄方
<<< 返回本书目录
  1. 治气攻头痛葫芦巴散《苏沈良方》
  2. 治气块刺痛《洪氏集验方》
  3. 治漆疮方《集验方》
  4. 治气六合汤【方剂大全】
  5. 治癖《济阴纲目》
  6. 治气逆如奔豚状并诸汤方《小品方》
  7. 治癖《济阴纲目》
  8. 治气虚头疼《普济本事方》
  9. 治脾胃虚弱不能饮食方《肘后备急方》
  10. 治气药论《古今医统大全》
  11. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  12. 治气肿（气痛）诸方《小品方》
  13. 治呕吐灸法《圣济总录》
  14. 治钱仲昭伤寒发危证奇验《寓意草》
  15. 治呕哕吐逆及噫醋方《集验方》
  16. 治嵌甲《洪氏集验方》
  17. 治女子众病诸方《小品方》
  18. 治轻证宜细心重病宜大胆论《时病论》
  19. 治女性痛经方《古代房中秘方》
  20. 治秋月中冷（疟病）诸方《小品方》
  21. 治女性不孕验方《古代房中秘方》
  22. 治蠼尿疮方《集验方》
  23. 治疟宜破血发汗《伤寒补例》
  24. 治犬咬《宋本备急灸法》
  25. 治疟要诀《仁斋直指方论（附补遗）》
  26. 治热病灸刺法《圣济总录》
  27. 治疟疾灸刺法《圣济总录》
  28. 治热门《医学入门》
  29. 治疟安胎饮【方剂大全】
  30. 治热入血室《济阴纲目》
  1. 治气攻头痛葫芦巴散《苏沈良方》
  2. 治气《景岳全书》
  3. 治气蛊《奇方类编》
  4. 治蜞叮《奇效简便良方》
  5. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  6. 治骑马痈方《回生集》
  7. 治气积方《儒门事亲》
  8. 治脐风《达生编》
  9. 治气块刺痛《洪氏集验方》
  10. 治漆疮方《回生集》
  11. 治气痢《是斋百一选方》
  12. 治漆疮方《集验方》
  13. 治气六合汤《仁术便览》
  14. 治漆疮《是斋百一选方》
  15. 治气逆如奔豚状并诸汤方《小品方》
  16. 治漆疮《奇方类编》
  17. 治气三法《中医词典》
  18. 治破伤风神方《回生集》
  19. 治气三因散聚汤《仁术便览》
  20. 治破伤风方《回生集》
  21. 治气虚水肿浮胀《是斋百一选方》
  22. 治破伤风《奇方类编》
  23. 治气虚头疼《普济本事方》
  24. 治破伤风《儒门事亲》
  25. 治气药论《古今医统大全》
  26. 治破伤风《儒门事亲》
  27. 治气胀气蛊方《回生集》
  28. 治破瘰方《奇方类编》
  29. 治气肿（气痛）诸方《小品方》
  30. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  31. 治钱仲昭伤寒发危证奇验《寓意草》


治鼻衄方_《苏沈良方》_中医方言_【岐黄之术】

治鼻衄方

治鼻衄方

  • 上一页
  • 目录
  • 相关
  • 下一页

取河阳石炭心，如无，只用光明者，为末，新水下，立止。又治鼻，左衄用编塞右耳，右衄塞左耳，神应予，自曾用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治气攻头痛葫芦巴散
  • 当前页：治鼻衄方
  • 下一页：治鼻衄，不可止欲绝者。
<<< 返回本书目录
  1. 治鼻衄方《苏沈良方》
  2. 治婢外家不孕《济阴纲目》
  3. 治鼻衄不可止欲绝者《洪氏集验方》
  4. 治痹灸刺法《圣济总录》
  5. 治鼻衄，刺蓟散。《苏沈良方》
  6. 治遍体浮肿《傅青主女科》
  7. 治鼻衄，不可止欲绝者。《苏沈良方》
  8. 治瘭疽、缓疽及发背方《集验方》
  9. 治鼻疾灸刺法《圣济总录》
  10. 治瘭疽诸方《小品方》
  11. 治鼻病方《集验方》
  12. 治表热里寒、里热表寒诀《疡医大全》
  13. 治鼻《育婴家秘》
  14. 治病《儒门事亲》
  15. 治崩中去血不止《济阴纲目》
  16. 治病《医学真传》
  17. 治崩漏重证，用高效专方《名师垂教》
  18. 治病八法《中医刺灸》
  19. 治崩漏血瘀昏晕疼痛《济阴纲目》
  20. 治病必当求责《此事难知》
  21. 治崩漏虚脱《济阴纲目》
  22. 治病必分经络脏腑论《医学源流论》
  23. 治崩漏虚寒《济阴纲目》
  24. 治病必求其本《此事难知》
  25. 治崩漏气陷《济阴纲目》
  26. 治病必求其本论《格致余论》
  27. 治崩漏次第《女科秘要》
  28. 治病必求其本论《古今医统大全》
  29. 治崩漏病方《妇科玉尺》
  30. 治病必求其本论《目经大成》
  1. 治鼻衄方《苏沈良方》
  2. 治鼻衄不可止欲绝者《洪氏集验方》
  3. 治鼻衄血《奇方类编》
  4. 治鼻衄，刺蓟散。《苏沈良方》
  5. 治鼻血《奇方类编》
  6. 治鼻衄，不可止欲绝者。《苏沈良方》
  7. 治鼻渊《奇方类编》
  8. 治鼻衄《是斋百一选方》
  9. 治鼻渊即脑漏神效方《回生集》
  10. 治鼻衄《是斋百一选方》
  11. 治鼻中肉蝼蛄《儒门事亲》
  12. 治鼻衄《是斋百一选方》
  13. 治婢外家不孕《济阴纲目》
  14. 治鼻衄《回生集》
  15. 治痹灸刺法《圣济总录》
  16. 治鼻疾灸刺法《圣济总录》
  17. 治壁镜咬《是斋百一选方》
  18. 治鼻病方《集验方》
  19. 治臂痛方《冯氏锦囊秘录》
  20. 治鼻，有息肉，不闻香臭《是斋百一选方》
  21. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  22. 治鼻《育婴家秘》
  23. 治便毒方《奇方类编》
  24. 治崩中去血不止《济阴纲目》
  25. 治便血验方《回生集》
  26. 治崩三法《中医词典》
  27. 治遍身疥癞《奇方类编》
  28. 治崩漏重证，用高效专方《名师垂教》
  29. 治遍身无皮《达生编》
  30. 治崩漏宜调脾胃为主《女科经纶》
  31. 治遍体浮肿《傅青主女科》


治鼻衄，不可止欲绝者。_《苏沈良方》_中医方言_【岐黄之术】

治鼻衄，不可止欲绝者。
在线购买《苏沈良方》正版书籍

治鼻衄，不可止欲绝者。

  • 上一页
  • 目录
  • 相关
  • 下一页

用茅花，无以根代，每服一大把，锉，水二碗，煎浓汁一碗，分二服。林次中御史在楚州，尝访一故人，久之不出，或问之云∶子妇衄血垂尽，方救视，未延客，坐中一客云∶适有药。急令掇茅花一大把，煎浓汁一碗，带囊中，取一小红丸二粒，令茅花汤吞下，一服即瘥，问其方不言，后有人曰∶此止是茅花之功耳。试复问之，其人大笑曰∶诚如此。红丸乃含香朱砂丸，恐不信茅花之功，以此为记耳。予在 延，一将官率病衄，甚困，以此疗之即瘥也。又徐德占教衄者，急灸项后发际两筋间，宛穴中三壮，立定。盖血自此入脑注鼻中，常人以线勒头后，尚可止衄，此灸决效无疑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鼻衄方
  • 当前页：治鼻衄，不可止欲绝者。
  • 下一页：治鼻衄，刺蓟散。
<<< 返回本书目录
  1. 治鼻衄，不可止欲绝者。《苏沈良方》
  2. 治鼻衄，刺蓟散。《苏沈良方》
  3. 治鼻疾灸刺法《圣济总录》
  4. 治鼻衄不可止欲绝者《洪氏集验方》
  5. 治鼻病方《集验方》
  6. 治鼻衄方《苏沈良方》
  7. 治鼻《育婴家秘》
  8. 治婢外家不孕《济阴纲目》
  9. 治崩中去血不止《济阴纲目》
  10. 治痹灸刺法《圣济总录》
  11. 治崩漏重证，用高效专方《名师垂教》
  12. 治遍体浮肿《傅青主女科》
  13. 治崩漏血瘀昏晕疼痛《济阴纲目》
  14. 治瘭疽、缓疽及发背方《集验方》
  15. 治崩漏虚脱《济阴纲目》
  16. 治瘭疽诸方《小品方》
  17. 治崩漏虚寒《济阴纲目》
  18. 治表热里寒、里热表寒诀《疡医大全》
  19. 治崩漏气陷《济阴纲目》
  20. 治病《儒门事亲》
  21. 治崩漏次第《女科秘要》
  22. 治病《医学真传》
  23. 治崩漏病方《妇科玉尺》
  24. 治病八法《中医刺灸》
  25. 治崩淋经漏之法《妇人规》
  26. 治病必当求责《此事难知》
  27. 治贲豚气方《集验方》
  28. 治病必分经络脏腑论《医学源流论》
  29. 治被压迮堕折斫刺（金疮）诸方《小品方》
  30. 治病必求其本《此事难知》
  1. 治鼻衄，不可止欲绝者。《苏沈良方》
  2. 治鼻衄《是斋百一选方》
  3. 治鼻衄，刺蓟散。《苏沈良方》
  4. 治鼻衄《是斋百一选方》
  5. 治鼻衄不可止欲绝者《洪氏集验方》
  6. 治鼻衄《是斋百一选方》
  7. 治鼻衄方《苏沈良方》
  8. 治鼻衄《回生集》
  9. 治鼻衄血《奇方类编》
  10. 治鼻疾灸刺法《圣济总录》
  11. 治鼻血《奇方类编》
  12. 治鼻病方《集验方》
  13. 治鼻渊《奇方类编》
  14. 治鼻，有息肉，不闻香臭《是斋百一选方》
  15. 治鼻渊即脑漏神效方《回生集》
  16. 治鼻《育婴家秘》
  17. 治鼻中肉蝼蛄《儒门事亲》
  18. 治崩中去血不止《济阴纲目》
  19. 治婢外家不孕《济阴纲目》
  20. 治崩三法《中医词典》
  21. 治痹灸刺法《圣济总录》
  22. 治崩漏重证，用高效专方《名师垂教》
  23. 治壁镜咬《是斋百一选方》
  24. 治崩漏宜调脾胃为主《女科经纶》
  25. 治臂痛方《冯氏锦囊秘录》
  26. 治崩漏血瘀昏晕疼痛《济阴纲目》
  27. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  28. 治崩漏虚脱《济阴纲目》
  29. 治便毒方《奇方类编》
  30. 治崩漏虚寒《济阴纲目》
  31. 治便血验方《回生集》


治鼻衄，刺蓟散。_《苏沈良方》_中医方言_【岐黄之术】

治鼻衄，刺蓟散。
在线购买《苏沈良方》正版书籍

治鼻衄，刺蓟散。

  • 上一页
  • 目录
  • 相关
  • 下一页

大蓟根（一两） 相思子（半两）

上每服一钱，水一盏，煎七分，去滓放冷服。王朝散女子，大衄一日，已 不识人，举家发哭，用药皆无效，人有传此方，一服乃止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鼻衄，不可止欲绝者。
  • 当前页：治鼻衄，刺蓟散。
  • 下一页：治热吐，槐花散。
<<< 返回本书目录
  1. 治鼻衄，刺蓟散。《苏沈良方》
  2. 治鼻衄不可止欲绝者《洪氏集验方》
  3. 治鼻衄，不可止欲绝者。《苏沈良方》
  4. 治鼻衄方《苏沈良方》
  5. 治鼻疾灸刺法《圣济总录》
  6. 治婢外家不孕《济阴纲目》
  7. 治鼻病方《集验方》
  8. 治痹灸刺法《圣济总录》
  9. 治鼻《育婴家秘》
  10. 治遍体浮肿《傅青主女科》
  11. 治崩中去血不止《济阴纲目》
  12. 治瘭疽、缓疽及发背方《集验方》
  13. 治崩漏重证，用高效专方《名师垂教》
  14. 治瘭疽诸方《小品方》
  15. 治崩漏血瘀昏晕疼痛《济阴纲目》
  16. 治表热里寒、里热表寒诀《疡医大全》
  17. 治崩漏虚脱《济阴纲目》
  18. 治病《儒门事亲》
  19. 治崩漏虚寒《济阴纲目》
  20. 治病《医学真传》
  21. 治崩漏气陷《济阴纲目》
  22. 治病八法《中医刺灸》
  23. 治崩漏次第《女科秘要》
  24. 治病必当求责《此事难知》
  25. 治崩漏病方《妇科玉尺》
  26. 治病必分经络脏腑论《医学源流论》
  27. 治崩淋经漏之法《妇人规》
  28. 治病必求其本《此事难知》
  29. 治贲豚气方《集验方》
  30. 治病必求其本论《格致余论》
  1. 治鼻衄，刺蓟散。《苏沈良方》
  2. 治鼻衄，不可止欲绝者。《苏沈良方》
  3. 治鼻衄不可止欲绝者《洪氏集验方》
  4. 治鼻衄《是斋百一选方》
  5. 治鼻衄方《苏沈良方》
  6. 治鼻衄《是斋百一选方》
  7. 治鼻衄血《奇方类编》
  8. 治鼻衄《是斋百一选方》
  9. 治鼻血《奇方类编》
  10. 治鼻衄《回生集》
  11. 治鼻渊《奇方类编》
  12. 治鼻疾灸刺法《圣济总录》
  13. 治鼻渊即脑漏神效方《回生集》
  14. 治鼻病方《集验方》
  15. 治鼻中肉蝼蛄《儒门事亲》
  16. 治鼻，有息肉，不闻香臭《是斋百一选方》
  17. 治婢外家不孕《济阴纲目》
  18. 治鼻《育婴家秘》
  19. 治痹灸刺法《圣济总录》
  20. 治崩中去血不止《济阴纲目》
  21. 治壁镜咬《是斋百一选方》
  22. 治崩三法《中医词典》
  23. 治臂痛方《冯氏锦囊秘录》
  24. 治崩漏重证，用高效专方《名师垂教》
  25. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  26. 治崩漏宜调脾胃为主《女科经纶》
  27. 治便毒方《奇方类编》
  28. 治崩漏血瘀昏晕疼痛《济阴纲目》
  29. 治便血验方《回生集》
  30. 治崩漏虚脱《济阴纲目》
  31. 治遍身疥癞《奇方类编》


治热吐，槐花散。_《苏沈良方》_中医方言_【岐黄之术】

治热吐，槐花散。
在线购买《苏沈良方》正版书籍

治热吐，槐花散。

  • 上一页
  • 目录
  • 相关
  • 下一页

皂角（去皮烧烟绝） 白矾（熬沸定） 槐花（炒黄黑色） 甘草（炙以上各等分）

上为末，每服二钱，白汤调下。嘉兴李使君，曾病呕，每食讫辄吐，如此两月，服反胃药愈甚。或谓有痰饮，投半夏旋服之，亦皆不验。幕下乐判官授此方，服之即时瘥，又有一老青衣，病呕，与服之，又瘥。大凡吐多是膈热，热且生痰，此药能化胃膈热涎，有殊效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鼻衄，刺蓟散。
  • 当前页：治热吐，槐花散。
  • 下一页：治吐，紫粉丸。
<<< 返回本书目录
  1. 治热吐，槐花散。《苏沈良方》
  2. 治热之剂《原机启微》
  3. 治热入血室《济阴纲目》
  4. 治热诸方《小品方》
  5. 治热门《医学入门》
  6. 治人必考其验否论《医学源流论》
  7. 治热病灸刺法《圣济总录》
  8. 治妊娠恶阻及子烦方《集验方》
  9. 治犬咬《宋本备急灸法》
  10. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  11. 治蠼尿疮方《集验方》
  12. 治妊娠漏胞及胎堕下血方《集验方》
  13. 治秋月中冷（疟病）诸方《小品方》
  14. 治妊娠伤寒及疟疾方《集验方》
  15. 治轻证宜细心重病宜大胆论《时病论》
  16. 治妊娠水肿、腹痛、下痢方《集验方》
  17. 治嵌甲《洪氏集验方》
  18. 治妊娠胎动及胎不长方《集验方》
  19. 治钱仲昭伤寒发危证奇验《寓意草》
  20. 治妊胎诸方《小品方》
  21. 治气肿（气痛）诸方《小品方》
  22. 治乳痈妒乳生疮诸方《小品方》
  23. 治气药论《古今医统大全》
  24. 治乳痈发背，诸般疮毒《洪氏集验方》
  25. 治气虚头疼《普济本事方》
  26. 治入井冢郁冒诸方《小品方》
  27. 治气逆如奔豚状并诸汤方《小品方》
  28. 治沙石淋《洪氏集验方》
  29. 治气六合汤【方剂大全】
  30. 治痧分经络症候《松峰说疫》
  1. 治热吐，槐花散。《苏沈良方》
  2. 治热入血室《济阴纲目》
  3. 治热之剂《原机启微》
  4. 治热门《医学入门》
  5. 治热诸方《小品方》
  6. 治热痢方《小儿卫生总微论方》
  7. 治人必考其验否论《医学源流论》
  8. 治热病灸刺法《圣济总录》
  9. 治人马疥癞《奇方类编》
  10. 治雀目眼方《明目至宝》
  11. 治妊娠恶阻及子烦方《集验方》
  12. 治雀目方《明目至宝》
  13. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  14. 治雀目《儒门事亲》
  15. 治妊娠漏胞及胎堕下血方《集验方》
  16. 治雀姑眼神效方《回生集》
  17. 治妊娠伤寒及疟疾方《集验方》
  18. 治犬咬《宋本备急灸法》
  19. 治妊娠水肿、腹痛、下痢方《集验方》
  20. 治蠼尿疮方《集验方》
  21. 治妊娠胎动及胎不长方《集验方》
  22. 治求其属《中医词典》
  23. 治妊胎诸方《小品方》
  24. 治求其属《中医名词词典》
  25. 治妊孕吃，或内肭着《是斋百一选方》
  26. 治秋月中冷（疟病）诸方《小品方》
  27. 治妊孕伤寒《是斋百一选方》
  28. 治轻证宜细心重病宜大胆论《时病论》
  29. 治乳癌《奇方类编》
  30. 治青云障方《明目至宝》
  31. 治乳赤肿《是斋百一选方》


治吐，紫粉丸。_《苏沈良方》_中医方言_【岐黄之术】

治吐，紫粉丸。
在线购买《苏沈良方》正版书籍

治吐，紫粉丸。

  • 上一页
  • 目录
  • 相关
  • 下一页

针砂醋浸一宿，辟去醋，便带醋炒，候炒至铫子红色无烟乃止。候冷，细研，更用醋团火烧洞赤，取起候冷，再研极细，糊丸，如梧桐子大，每服四十丸，粥饮下。服讫，更啜一盏许粥，已不吐。如未定，再服。决定小儿小丸之，随儿大小与此药，极神异，吐有多端，良方中有数法，皆累验者，可参用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治热吐，槐花散。
  • 当前页：治吐，紫粉丸。
  • 下一页：止吐，软红丸。
<<< 返回本书目录
  1. 治吐，紫粉丸。《苏沈良方》
  2. 治吐下血鼻衄尿血诸方《小品方》
  3. 治头面风（论杂风状）诸方《小品方》
  4. 治吐血灸法《圣济总录》
  5. 治头风一例《何世英医案》
  6. 治颓脱肛痔下部诸疾众方《小品方》
  7. 治头风头痛《洪氏集验方》
  8. 治脱肛方《集验方》
  9. 治头风、头痛及风痒诸方《集验方》
  10. 治脱肛灸法《圣济总录》
  11. 治天行诸病方《集验方》
  12. 治唾血呕血灸刺法《圣济总录》
  13. 治螳螂子方《外科传薪集》
  14. 治外吹乳法《医门补要》
  15. 治汤煎火烧及灸疮方《集验方》
  16. 治外风入疮口肿毒方《洪氏集验方》
  17. 治汤火伤《洪氏集验方》
  18. 治往来寒热《济阴纲目》
  19. 治汤火疮《洪氏集验方》
  20. 治往来寒热《医学纲目》
  21. 治痰饮久癖方《集验方》
  22. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  23. 治痰饮（附咳嗽）《太平惠民和剂局方》
  24. 治胃反方《集验方》
  25. 治痰药例《古今医统大全》
  26. 治瘟疫不染病法《冯氏锦囊秘录》
  27. 治痰塞不孕《济阴纲目》
  28. 治瘟疫慎用古方大寒剂论《松峰说疫》
  29. 治痰结经闭《济阴纲目》
  30. 治无热虚劳《济阴纲目》
  1. 治吐，紫粉丸。《苏沈良方》
  2. 治秃头《奇方类编》
  3. 治吐方《小儿卫生总微论方》
  4. 治头上瘿瘤方《奇方类编》
  5. 治吐下血鼻衄尿血诸方《小品方》
  6. 治头上虱子《是斋百一选方》
  7. 治吐泻《是斋百一选方》
  8. 治头上身上一应痰块红肿作痛方《急救广生集》
  9. 治吐血《是斋百一选方》
  10. 治头上白秃《奇方类编》
  11. 治吐血《是斋百一选方》
  12. 治头面风（论杂风状）诸方《小品方》
  13. 治吐血不止《奇方类编》
  14. 治头风一例《何世英医案》
  15. 治吐血不止《是斋百一选方》
  16. 治头风头痛《洪氏集验方》
  17. 治吐血二百五十一法《针灸神书》
  18. 治头风冷泪方《普济本事方》
  19. 治吐血方《中藏经》
  20. 治头风不拘偏正立刻止疼方《回生集》
  21. 治吐血方《回生集》
  22. 治头风、头痛及风痒诸方《集验方》
  23. 治吐血灸法《圣济总录》
  24. 治头风《是斋百一选方》
  25. 治吐血痨疾方《仁术便览》
  26. 治头风《是斋百一选方》
  27. 治吐血衄血《是斋百一选方》
  28. 治头风《儒门事亲》
  29. 治颓脱肛痔下部诸疾众方《小品方》
  30. 治通身药末方验愈《跌打损伤方》
  31. 治腿酸疼痛麻二百三十六法《针灸神书》


止吐，软红丸。_《苏沈良方》_中医方言_【岐黄之术】

止吐，软红丸。
在线购买《苏沈良方》正版书籍

止吐，软红丸。

  • 上一页
  • 目录
  • 相关
  • 下一页

辰砂（五钱） 信砒（半钱强） 巴豆（七个取霜） 胭脂（一钱）

上熔蜡少许，入油一二滴，和药为剂，以油单裹之，大人如绿豆，小儿如芥子，浓煎槐花 甘草汤，放温，下一丸，忌热食。半时久，此药疗人吐，只一服，常与人一丸，偶两人病，分

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治吐，紫粉丸。
  • 当前页：止吐，软红丸。
  • 下一页：酒磨丸
<<< 返回本书目录
  1. 止吐，软红丸。《苏沈良方》
  2. 止吐推法总秘旨《幼科推拿秘书》
  3. 止痛紫金丸【方剂大全】
  4. 止吐泻【方剂主治】
  5. 止痛止血【中药主治】
  6. 止吐药《药理学》
  7. 止痛药【方剂大全】
  8. 止消渴【中药主治】
  9. 止痛消肿【中药主治】
  10. 止消润燥汤【方剂大全】
  11. 止痛丸【方剂大全】
  12. 止消汤【方剂大全】
  13. 止痛托里散【方剂大全】
  14. 止小便利【中药主治】
  15. 止痛生肌散【方剂大全】
  16. 止泄【中药主治】
  17. 止痛生肌膏【方剂大全】
  18. 止泄痢【中药主治】
  19. 止痛生肌【方剂主治】
  20. 止泻【中药主治】
  21. 止痛散【方剂大全】
  22. 止泻痢【中药主治】
  23. 止痛如神汤【方剂大全】
  24. 止泻木【中药大全】
  25. 止痛麻药【方剂大全】
  26. 止泻木皮【中药大全】
  27. 止痛接骨散【方剂大全】
  28. 止泻丸【方剂大全】
  29. 止痛膏【方剂大全】
  30. 止泻药《药理学》
  1. 止吐，软红丸。《苏沈良方》
  2. 止痛药《口腔科学》
  3. 止吐推法总秘旨《幼科推拿秘书》
  4. 止痛药《审视瑶函》
  5. 止吐泻《是斋百一选方》
  6. 止痛没药散（加味止痛没药散）《医林改错》
  7. 止吐药《药理学》
  8. 止痛法《外科精义》
  9. 止小便利《千金翼方》
  10. 止痛当归汤《冯氏锦囊秘录》
  11. 止泻如神丸《三因极一病证方论》
  12. 止痛部《外科方外奇方》
  13. 止泻三穴《手穴手纹诊治》
  14. 止痛《明目至宝》
  15. 止泻调中汤《医林改错》
  16. 止痛《孙真人海上方》
  17. 止泻穴《中医词典》
  18. 止嗽散（一）《外科传薪集》
  19. 止泻药《药理学》
  20. 止嗽散（二）《外科传薪集》
  21. 止血《家庭医学百科-自救互救篇》
  22. 止嗽散《医学心悟》
  23. 止血《中医词典》
  24. 止嗽散《医学心悟》
  25. 止血补伤丹《奇效简便良方》
  26. 止嗽散《儒门事亲》
  27. 止血丹《外科传薪集》
  28. 止嗽金沸茶《茶饮保健》
  29. 止血法《家庭医学百科-自救互救篇》
  30. 止嗽《女科证治准绳》
  31. 止血法《奇效简便良方》


酒磨丸_《苏沈良方》_中医方言_【岐黄之术】

酒磨丸

酒磨丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治吐逆，粥药不下者。

五灵脂，狗胆汁和丸，如鸡头大，每服一丸，煎热生姜酒磨化，再汤蒸令极热。先煮温粥半升，持在手，令病患乘药热顿饮，便以粥送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：止吐，软红丸。
  • 当前页：酒磨丸
  • 下一页：治口疮，绿云膏
<<< 返回本书目录
  1. 酒磨丸《苏沈良方》
  2. 酒酿【中药大全】
  3. 酒连汤【方剂大全】
  4. 酒疱鼻《医宗金鉴》
  5. 酒醴《备急千金要方》
  6. 酒癖《圣济总录》
  7. 酒蜡膏【方剂大全】
  8. 酒瓶花【中药大全】
  9. 酒精中毒性神经疾病【疾病大全】
  10. 酒人多中风说《叶选医衡》
  11. 酒精中毒性偏执状态【疾病症状】
  12. 酒食不消散《儒门事亲》
  13. 酒精中毒性嫉妒妄想【疾病症状】
  14. 酒食所伤《儒门事亲》
  15. 酒精中毒性肌病【疾病大全】
  16. 酒食所伤【方剂主治】
  17. 酒精中毒性幻觉症【疾病症状】
  18. 酒食醉饱死《洗冤集录》
  19. 酒精中毒【疾病大全】
  20. 酒调散【方剂大全】
  21. 酒精依赖【疾病症状】
  22. 酒调洗肝散【方剂大全】
  23. 酒精性震颤【疾病症状】
  24. 酒泻丸【方剂大全】
  25. 酒精性心肌病【疾病大全】
  26. 酒药花【中药大全】
  27. 酒精性心肌【疾病症状】
  28. 酒依赖《老年百病防治》
  29. 酒精性胃黏膜损伤【疾病症状】
  30. 酒饮方《外台秘要》
  1. 酒磨丸《苏沈良方》
  2. 酒瘤《中医词典》
  3. 酒酿《冯氏锦囊秘录》
  4. 酒连丸《三因极一病证方论》
  5. 酒疱鼻《医宗金鉴》
  6. 酒痢《中医词典》
  7. 酒癖《中医名词词典》
  8. 酒醴《备急千金要方》
  9. 酒癖《圣济总录》
  10. 酒醴《中医词典》
  11. 酒癖《中医词典》
  12. 酒类《饮食须知》
  13. 酒癖候《诸病源候论》
  14. 酒癞《解围元薮》
  15. 酒癖宿食不消候《诸病源候论》
  16. 酒癞《中医词典》
  17. 酒气《景岳全书》
  18. 酒客《中医词典》
  19. 酒气《中医词典》
  20. 酒客《中医名词词典》
  21. 酒人多中风说《叶选医衡》
  22. 酒渴《中医词典》
  23. 酒肉胀闷《奇效简便良方》
  24. 酒厥《中医词典》
  25. 酒湿泄《中医词典》
  26. 酒精中毒的急救《现代院外急救手册》
  27. 酒食不消散《儒门事亲》
  28. 酒精中毒《医学遗传学基础》
  29. 酒食衄《中医词典》
  30. 酒精中毒《默克家庭诊疗手册》
  31. 酒食所伤《儒门事亲》


治口疮，绿云膏_《苏沈良方》_中医方言_【岐黄之术】

治口疮，绿云膏

治口疮，绿云膏

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏（半两） 螺子黛（二钱）

上同研如碧玉色，临卧，置舌根下一字，咽津无妨，迟明瘥。凡口疮不可失睡，一夜失睡，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒磨丸
  • 当前页：治口疮，绿云膏
  • 下一页：灸牙疼法。
<<< 返回本书目录
  1. 治口疮，绿云膏《苏沈良方》
  2. 治口舌病方《集验方》
  3. 治口齿灸刺法《圣济总录》
  4. 治口舌生疮《喉舌备要秘旨》
  5. 治渴有法《仁斋直指方论（附补遗）》
  6. 治口眼歪斜二方一法【方剂大全】
  7. 治渴利诸方《小品方》
  8. 治狂犬所咬《宋本备急灸法》
  9. 治渴利诸方《小品方》
  10. 治狂犬咬人方《集验方》
  11. 治咳嗽上气诸气《小品方》
  12. 治狂妄噤痉诸方《小品方》
  13. 治咳嗽灸刺法《圣济总录》
  14. 治癞方。《苏沈良方》
  15. 治咳喘上气方《集验方》
  16. 治烂缘风眼《洪氏集验方》
  17. 治疽痈用药大纲《集验背疽方》
  18. 治劳伤崩漏《济阴纲目》
  19. 治灸疮令发《针灸聚英》
  20. 治老人不寐丸《外科传薪集》
  21. 治灸疮不发法《普济方·针灸》
  22. 治老人眼疾《本草易读》
  23. 治灸疮《针灸资生经》
  24. 治冷积降气，宽膈逐痰《洪氏集验方》
  25. 治颈项头面白驳及白秃方《集验方》
  26. 治冷漏《洪氏集验方》
  27. 治经水涩少《济阴纲目》
  28. 治例《针灸聚英》
  29. 治经水过多《济阴纲目》
  30. 治痢《洪氏集验方》
  1. 治口疮，绿云膏《苏沈良方》
  2. 治口疮《是斋百一选方》
  3. 治口疮牙痛《是斋百一选方》
  4. 治口疮《是斋百一选方》
  5. 治口气《是斋百一选方》
  6. 治口疮《是斋百一选方》
  7. 治口舌病方《集验方》
  8. 治口疮《是斋百一选方》
  9. 治口舌生疮《喉舌备要秘旨》
  10. 治口疮《是斋百一选方》
  11. 治口眼歪斜风症《急救广生集》
  12. 治口疮《奇方类编》
  13. 治口眼斜二百四十四法《针灸神书》
  14. 治口疮《奇方类编》
  15. 治狂犬所咬《宋本备急灸法》
  16. 治口臭《奇方类编》
  17. 治狂犬咬人方《集验方》
  18. 治口齿灸刺法《圣济总录》
  19. 治狂妄噤痉诸方《小品方》
  20. 治客忤夜啼法《三因极一病证方论》
  21. 治癞方。《苏沈良方》
  22. 治渴有法《仁斋直指方论（附补遗）》
  23. 治癞头疮《是斋百一选方》
  24. 治渴利诸方《小品方》
  25. 治癞涂眉法《儒门事亲》
  26. 治渴利诸方《小品方》
  27. 治烂甚出脓不净者《是斋百一选方》
  28. 治咳嗽有红痰二百五十法《针灸神书》
  29. 治烂眩风《明目至宝》
  30. 治咳嗽上气诸气《小品方》
  31. 治烂眩风眼《明目至宝》


灸牙疼法。_《苏沈良方》_中医方言_【岐黄之术】

灸牙疼法。
在线购买《苏沈良方》正版书籍

灸牙疼法。

  • 上一页
  • 目录
  • 相关
  • 下一页

随左右所患，肩尖微近后骨缝中，小举臂取之，当骨解陷中，灸五壮，予目睹灸数人皆愈，灸毕，项大痛，良久乃定，永不发。予亲病齿，百方治之皆不验，用此法灸遂瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治口疮，绿云膏
  • 当前页：灸牙疼法。
  • 下一页：服松脂法
<<< 返回本书目录
  1. 灸牙疼法。《苏沈良方》
  2. 灸腰痛法《卫生宝鉴》
  3. 灸穴杂法《外台秘要》
  4. 灸药神方《灸法秘传》
  5. 灸心气穴法《针灸大全》
  6. 灸腋气歌《刺灸心法要诀》
  7. 灸痫法《幼幼新书》
  8. 灸腋气歌《医宗金鉴》
  9. 灸脱肛《幼科铁镜》
  10. 灸宜保养《古今医统大全》
  11. 灸四花穴法《神应经》
  12. 灸遗精穴歌《刺灸心法要诀》
  13. 灸蛇蝎蜈蚣蜘蛛咬伤歌《医宗金鉴》
  14. 灸遗精穴歌《医宗金鉴》
  15. 灸蛇蝎蜈蚣蜘蛛咬伤歌《刺灸心法要诀》
  16. 灸瘿法《外台秘要》
  17. 灸蛇伤《幼科铁镜》
  18. 灸痈《针灸素难要旨》
  19. 灸疝气穴歌《医宗金鉴》
  20. 灸用火善恶补写法《外台秘要》
  21. 灸疝气穴歌《刺灸心法要诀》
  22. 灸用火善恶补泻法《普济方·针灸》
  23. 灸雀目疳眼法《原机启微》
  24. 灸盏图《灸法秘传》
  25. 灸犬伤《幼科铁镜》
  26. 灸之不发《卫生宝鉴》
  27. 灸讫补养法《炙膏肓腧穴法》
  28. 灸痔法方《外台秘要》
  29. 灸讫补养法《普济方·针灸》
  30. 灸中恶穴歌《刺灸心法要诀》
  1. 灸牙疼法。《苏沈良方》
  2. 灸血病《中医词典》
  3. 灸眼法《明目至宝》
  4. 灸穴杂法一十二首《外台秘要》
  5. 灸腰痛法《卫生宝鉴》
  6. 灸眩晕穴道《医学集成》
  7. 灸腰痛穴道《医学集成》
  8. 灸心气穴法《针灸大全》
  9. 灸药神方《灸法秘传》
  10. 灸泄泻穴道《医学集成》
  11. 灸噎嗝穴道《医学集成》
  12. 灸胁痛穴道《医学集成》
  13. 灸腋气歌《医宗金鉴》
  14. 灸哮《中医词典》
  15. 灸腋气歌《刺灸心法要诀》
  16. 灸小肠疝气穴法《针灸大成》
  17. 灸宜保养《古今医统大全》
  18. 灸小便闭穴道《医学集成》
  19. 灸遗精穴道《医学集成》
  20. 灸痫法《幼幼新书》
  21. 灸遗精穴歌《医宗金鉴》
  22. 灸胃痛穴道《医学集成》
  23. 灸遗精穴歌《刺灸心法要诀》
  24. 灸痿证穴道《医学集成》
  25. 灸阴毒结胸《针灸大成》
  26. 灸脱肛穴道《医学集成》
  27. 灸隐疾穴道《医学集成》
  28. 灸脱肛《幼科铁镜》
  29. 灸瘿法一十三首《外台秘要》
  30. 灸吐血穴道《医学集成》
  31. 灸痈《针灸素难要旨》


服松脂法_《苏沈良方》_中医方言_【岐黄之术】

服松脂法

服松脂法

  • 上一页
  • 目录
  • 相关
  • 下一页

（乌髭）

脂以真定者为良，细布袋盛，清水百沸汤煮，浮水面者，以新竹罩篱掠取，投新水中；

久煮不出者，皆弃不用。入生白茯苓末，不制，但削去皮，捣罗细末尔，拌匀，每日早取三钱匕，着口中，用少熟水搅嗽，仍以指如常法，熟揩齿毕，更以熟水咽之，仍以嗽吐如常法，能

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸牙疼法。
  • 当前页：服松脂法
  • 下一页：治水气肿满法
<<< 返回本书目录
  1. 服松脂法《苏沈良方》
  2. 服松脂方【方剂大全】
  3. 服松柏脂《千金翼方》
  4. 服汤药色目方《外台秘要》
  5. 服松柏实《千金翼方》
  6. 服天门冬方【方剂大全】
  7. 服水《千金翼方》
  8. 服威灵仙法《苏沈良方》
  9. 服术方【方剂大全】
  10. 服药《千金翼方》
  11. 服食法《备急千金要方》
  12. 服药多少《圣济总录》
  13. 服石后将息饮食所宜法《外台秘要》
  14. 服药法《异授眼科》
  15. 服石后防慎贮备杂药等《外台秘要》
  16. 服药法论《医学源流论》
  17. 服乳石香港脚发动《圣济总录》
  18. 服药过剂《圣济总录》
  19. 服乳石备饮食常法《圣济总录》
  20. 服药过剂及中毒方《外台秘要》
  21. 服器部《本草纲目》完整版
  22. 服药忌例《卫生易简方》
  23. 服气吐纳诀《养生导引法》
  24. 服药忌食《本草经集注》
  25. 服气疗病篇《养生导引秘籍》
  26. 服药忌食《寿世青编》
  27. 服蛮煎加竹叶石膏汤【方剂大全】
  28. 服药禁忌《古今医统大全》
  29. 服蛮煎【方剂大全】
  30. 服药例《古今医统大全》
  1. 服松脂法《苏沈良方》
  2. 服松节酒《饮膳正要》
  3. 服松脂方《备急千金要方》
  4. 服松柏脂《千金翼方》
  5. 服松子《饮膳正要》
  6. 服松柏实《千金翼方》
  7. 服汤药色目方一十九首《外台秘要》
  8. 服水《千金翼方》
  9. 服汤药中毒候《诸病源候论》
  10. 服食松脂法《医学衷中参西录》
  11. 服汤中毒毒瓦斯吐下候《诸病源候论》
  12. 服食法《备急千金要方》
  13. 服天门冬《饮膳正要》
  14. 服食《中医词典》
  15. 服天门冬方《备急千金要方》
  16. 服石与石发《中国医学通史》
  17. 服威灵仙法《苏沈良方》
  18. 服石后将息饮食所宜法二首《外台秘要》
  19. 服乌麻法《备急千金要方》
  20. 服石后防慎贮备杂药等一首《外台秘要》
  21. 服五加皮酒《饮膳正要》
  22. 服乳石香港脚发动《圣济总录》
  23. 服五味《饮膳正要》
  24. 服乳石备饮食常法《圣济总录》
  25. 服药《千金翼方》
  26. 服日《中医词典》
  27. 服药《医述》
  28. 服气吐纳诀《养生导引法》
  29. 服药《医述》
  30. 服气疗病篇《养生导引秘籍》
  31. 服药多少《圣济总录》


治水气肿满法_《苏沈良方》_中医方言_【岐黄之术】

治水气肿满法

治水气肿满法

  • 上一页
  • 目录
  • 相关
  • 下一页

（《张微之屡验》）

生商陆（切作豆大） 赤小豆（等分） 鲫鱼（三尾去肠存鳞）

上二物，实鱼腹内，取线缚，水三升，缓煮，赤豆烂，取去鱼，只取二物，空腹食之，以鱼汁送下，不汗则利，即瘥。甚者，过二日再为之，不过三剂，微之家乳姥，病水饮，一剂愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：服松脂法
  • 当前页：治水气肿满法
  • 下一页：《博济》治水气，逐气散。
<<< 返回本书目录
  1. 治水气肿满法《苏沈良方》
  2. 治水饮不消灸刺法《圣济总录》
  3. 治水谷痢及杂痢方《集验方》
  4. 治水肿灸刺法《圣济总录》
  5. 治暑主方《增订叶评伤暑全书》
  6. 治死《洪氏集验方》
  7. 治暑伤肌肤《苏沈良方》
  8. 治死胎杂方《济阴纲目》
  9. 治暑《苏沈良方》
  10. 治胎前病方《妇科玉尺》
  11. 治手足腋下股恒湿诸方《小品方》
  12. 治胎死腹中《济阴纲目》
  13. 治手足皲裂及代指方《集验方》
  14. 治胎死欲令出方《集验方》
  15. 治食中诸毒方《肘后备急方》
  16. 治痰点天突穴法《医学衷中参西录》
  17. 治食毒诸方《小品方》
  18. 治痰茯苓丸【方剂大全】
  19. 治食《济阴纲目》
  20. 治痰结经闭《济阴纲目》
  21. 治时气病起诸劳复方《肘后备急方》
  22. 治痰塞不孕《济阴纲目》
  23. 治时病常变须会通论《时病论》
  24. 治痰药例《古今医统大全》
  25. 治石痈及疔疮杂治方《集验方》
  26. 治痰饮（附咳嗽）《太平惠民和剂局方》
  27. 治十八般难产论《女科旨要》
  28. 治痰饮久癖方《集验方》
  29. 治湿要诀《瘴疟指南》
  30. 治汤火疮《洪氏集验方》
  1. 治水气肿满法《苏沈良方》
  2. 治水气极有神效《是斋百一选方》
  3. 治水泻《奇方类编》
  4. 治水气《是斋百一选方》
  5. 治水泻《是斋百一选方》
  6. 治水气《是斋百一选方》
  7. 治水饮不消灸刺法《圣济总录》
  8. 治水气《是斋百一选方》
  9. 治水肿《是斋百一选方》
  10. 治水溺死《回生集》
  11. 治水肿方《奇方类编》
  12. 治水臌验方《回生集》
  13. 治水肿方（秘方名消河饼）《回生集》
  14. 治水臌方《回生集》
  15. 治水肿灸刺法《圣济总录》
  16. 治水鼓方《奇方类编》
  17. 治死《洪氏集验方》
  18. 治水蛊腹胀《是斋百一选方》
  19. 治死胎横生不下《奇方类编》
  20. 治水蛊《是斋百一选方》
  21. 治死胎杂方《济阴纲目》
  22. 治水谷痢及杂痢方《集验方》
  23. 治嗽《是斋百一选方》
  24. 治水分葶苈丸《外科理例》
  25. 治嗽方《是斋百一选方》
  26. 治双单乳蛾仙方《奇方类编》
  27. 治嗽熏法《备急千金要方》
  28. 治双单乳蛾并喉痹方《回生集》
  29. 治飧泄《是斋百一选方》
  30. 治双单喉蛾肿闭方《回生集》
  31. 治损法《中医词典》


《博济》治水气，逐气散。_《苏沈良方》_中医方言_【岐黄之术】

《博济》治水气，逐气散。
在线购买《苏沈良方》正版书籍

《博济》治水气，逐气散。

  • 上一页
  • 目录
  • 相关
  • 下一页

白商陆根（去粗皮薄切阴干或晒干）

上为末，黄颡鱼三尾，大蒜三瓣，绿豆一合，水一升，同煮以豆烂为度，先食豆，饮汁送下，又以汁下药末二钱，水化为气内消。省郎王申病水气，四体悉满，不能坐卧，夜倚壁而立，服一剂顿愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治水气肿满法
  • 当前页：《博济》治水气，逐气散。
  • 下一页：治小肠气，二姜散。
<<< 返回本书目录
  1. 《博济》治水气，逐气散。《苏沈良方》
  2. 《菜部·本草纲目》《本草纲目》图文版
  3. 《本草衍义》提要《本草衍义》
  4. 《草部·本草纲目》《本草纲目》图文版
  5. 《本草经》佚文《神农本草经》
  6. 《虫部·本草纲目》《本草纲目》图文版
  7. 《本草纲目》作者简介《本草纲目》完整版
  8. 《丹医秘授古脉法》的内容《丹医秘授古脉法》
  9. 《本草纲目》重大贡献《本草纲目》完整版
  10. 《滇南本草》抄本跋《滇南本草》
  11. 《本草纲目》原序《本草纲目》完整版
  12. 《滇南本草》抄本后序《滇南本草》
  13. 《本草纲目》影响《本草纲目》完整版
  14. 《滇南本草》序二《滇南本草》
  15. 《本草纲目》药物解说《本草纲目》完整版
  16. 《滇南本草》序一《滇南本草》
  17. 《本草纲目》体例《本草纲目》完整版
  18. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  19. 《本草纲目》题解《本草纲目》完整版
  20. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  21. 《本草纲目》其他版本《本草纲目》完整版
  22. 《妇人良方》序《妇人大全良方》
  23. 《本草纲目》简介《本草纲目》
  24. 《附广肘后方》序《肘后备急方》
  25. 《本草纲目》凡例《本草纲目》完整版
  26. 《葛洪肘后备急方》序二《肘后备急方》
  27. 《本草纲目》传播历程《本草纲目》完整版
  28. 《葛洪肘后备急方》序一《肘后备急方》
  29. 《本草纲目》出版传播《本草纲目》完整版
  30. 《谷部·本草纲目》《本草纲目》图文版
  1. 《博济》治水气，逐气散。《苏沈良方》
  2. 《博济》香姜散《三因极一病证方论》
  3. 《博济方》《中医词典》
  4. 《博爱心鉴》《中医词典》
  5. 《博济方》《中医词典》
  6. 《博爱心鉴》《中医词典》
  7. 《博济方》论《妇人大全良方》
  8. 《病症辨异》《中医词典》
  9. 《博物知本》《中医词典》
  10. 《病症辨异》《中医词典》
  11. 《博物知本》《中医词典》
  12. 《病理概论及各论》《中医词典》
  13. 《补注难经》《中医词典》
  14. 《病理概论及各论》《中医词典》
  15. 《补注难经》《中医词典》
  16. 《病机沙篆》《中医词典》
  17. 《补注神农本草》《中医词典》
  18. 《病机沙篆》《中医词典》
  19. 《补注神农本草》《中医词典》
  20. 《病机汇论》《中医词典》
  21. 《补注洗冤录集证》《中医词典》
  22. 《病机汇论》《中医词典》
  23. 《补注洗冤录集证》《中医词典》
  24. 《濒湖脉学》《中医词典》
  25. 《不谢方》《中医词典》
  26. 《濒湖脉学》《中医词典》
  27. 《不谢方》《中医词典》
  28. 《标幽赋》《中医词典》
  29. 《不知医必要》《中医词典》
  30. 《标幽赋》《中医词典》
  31. 《不知医必要》《中医词典》


治小肠气，二姜散。_《苏沈良方》_中医方言_【岐黄之术】

治小肠气，二姜散。
在线购买《苏沈良方》正版书籍

治小肠气，二姜散。

  • 上一页
  • 目录
  • 相关
  • 下一页

高良姜 干姜（等分炮八分留二分）

上一大钱，用续随子，去皮细研，纸裹出油。取白霜，入一字，将热酒一盏，入猪胆汁十

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《博济》治水气，逐气散。
  • 当前页：治小肠气，二姜散。
  • 下一页：川楝散
<<< 返回本书目录
  1. 治小肠气，二姜散。《苏沈良方》
  2. 治小肠气仓卒散方《苏沈良方》
  3. 治小肠气，断弓弦散。《苏沈良方》
  4. 治小儿哺露《圣济总录》
  5. 治小肠气《洪氏集验方》
  6. 治小儿恶疮久不瘥方《集验方》
  7. 治小产病方《妇科玉尺》
  8. 治小儿疳肥疮多生头上《苏沈良方》
  9. 治小便数灸法《圣济总录》
  10. 治小儿疳伤《银海精微》
  11. 治小便数方（并治渴）《苏沈良方》
  12. 治小儿惊风、疳气及疟疾方《集验方》
  13. 治小便难及遗尿、尿频方《集验方》
  14. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  15. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  16. 治小儿雀目法《一草亭目科全书》
  17. 治小便不通。《苏沈良方》
  18. 治小儿热嗽。《苏沈良方》
  19. 治消滋坎饮加减【方剂大全】
  20. 治小儿头面疮及耳疮方《集验方》
  21. 治消止渴汤【方剂大全】
  22. 治小儿吐《洪氏集验方》
  23. 治消渴灸法《圣济总录》
  24. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  25. 治消渴方《苏沈良方》
  26. 治小儿误食谷芒《洪氏集验方》
  27. 治消渴方《集验方》
  28. 治小儿泄泻《洪氏集验方》
  29. 治香港脚灸法《圣济总录》
  30. 治小儿癣及恶疮方《集验方》
  1. 治小肠气，二姜散。《苏沈良方》
  2. 治小肠气，断弓弦散。《苏沈良方》
  3. 治小肠气仓卒散方《苏沈良方》
  4. 治小肠气《是斋百一选方》
  5. 治小肠气痛《儒门事亲》
  6. 治小肠气《是斋百一选方》
  7. 治小儿白浊《是斋百一选方》
  8. 治小肠气《洪氏集验方》
  9. 治小儿斑疮入眼《儒门事亲》
  10. 治小产病方《妇科玉尺》
  11. 治小儿斑疮入眼《儒门事亲》
  12. 治小产《奇方类编》
  13. 治小儿鼻衄地黄汤《仁术便览》
  14. 治小产《奇效简便良方》
  15. 治小儿哺露《圣济总录》
  16. 治小便下血不止《是斋百一选方》
  17. 治小儿不出痘秘方《回生集》
  18. 治小便数灸法《圣济总录》
  19. 治小儿初生不饮乳及不小便《是斋百一选方》
  20. 治小便数方（并治渴）《苏沈良方》
  21. 治小儿初生大小便不通《奇方类编》
  22. 治小便频数有余滴腰膝冷肾囊湿两脚无力《回生集》
  23. 治小儿初生大小便不通《回生集》
  24. 治小便频酒《奇方类编》
  25. 治小儿疮《儒门事亲》
  26. 治小便频滑数不禁《儒门事亲》
  27. 治小儿吹乳法《达生编》
  28. 治小便难及遗尿、尿频方《集验方》
  29. 治小儿撮口脐风《奇方类编》
  30. 治小便淋痛方《回生集》
  31. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》


川楝散_《苏沈良方》_中医方言_【岐黄之术】

川楝散

川楝散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小肠气，下元闭塞不通。

川楝子（一两和皮四片） 巴豆（一两并壳捶令碎）

上同和匀，入铫内，炒令紫色，取出，去巴豆，只取川楝子，净刷为末，每服一钱，先炒茴香，秤一钱令香，用酒一盏冲，更煎三五沸，去滓，调川楝子末，连进二服，得下泄即瘥，此方，同治远年内外 疮方，于建安军人吴美得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小肠气，二姜散。
  • 当前页：川楝散
  • 下一页：治小肠气仓卒散方
<<< 返回本书目录
  1. 川楝散《苏沈良方》
  2. 川楝散【方剂大全】
  3. 川楝茴香散【方剂大全】
  4. 川楝汤【方剂大全】
  5. 川连枳壳汤【方剂大全】
  6. 川楝丸【方剂大全】
  7. 川连枳桔汤【方剂大全】
  8. 川楝猬皮丸【方剂大全】
  9. 川连饮【方剂大全】
  10. 川楝子（图）【中药大全】
  11. 川连戊巳汤【方剂大全】
  12. 川楝子解《医学衷中参西录》
  13. 川连戊己汤【方剂大全】
  14. 川楝子散【方剂大全】
  15. 川连散【方剂大全】
  16. 川楝子汤【方剂大全】
  17. 川连茯苓汤【方剂大全】
  18. 川楝子丸【方剂大全】
  19. 川梨【中药大全】
  20. 川麻黄【中药大全】
  21. 川苦楝散【方剂大全】
  22. 川莓【中药大全】
  23. 川桔散【方剂大全】
  24. 川明参【中药大全】
  25. 川韭丸【方剂大全】
  26. 川木通（图）【中药大全】
  27. 川槿汤【方剂大全】
  28. 川木通汤【方剂大全】
  29. 川槿散【方剂大全】
  30. 川木香（图）【中药大全】
  1. 川楝散《苏沈良方》
  2. 川楝散《太平惠民和剂局方》
  3. 川楝实《本经逢原》
  4. 川楝根《本草分经》
  5. 川楝子《中药炮制》
  6. 川连茯苓汤《三因极一病证方论》
  7. 川楝子《汤液本草》
  8. 川槿皮《药性切用》
  9. 川楝子《医学入门》
  10. 川槿皮《本草便读》
  11. 川楝子《本草求真》
  12. 川椒丸《三因极一病证方论》
  13. 川楝子《得配本草》
  14. 川椒红《本草易读》
  15. 川楝子《中药学》
  16. 川椒茶《医学入门》
  17. 川楝子《本草便读》
  18. 川椒饼灸《中医词典》
  19. 川楝子《本草分经》
  20. 川椒《珍珠囊补遗药性赋》
  21. 川楝子《本草分经》
  22. 川椒《药性切用》
  23. 川楝子《本草分经》
  24. 川椒《本草分经》
  25. 川楝子《本草分经》
  26. 川椒《本草分经》
  27. 川楝子《本草害利》
  28. 川椒《本草分经》
  29. 川楝子《本草害利》
  30. 川椒《本草便读》
  31. 川楝子《药性切用》


治小肠气仓卒散方_《苏沈良方》_中医方言_【岐黄之术】

治小肠气仓卒散方

治小肠气仓卒散方

  • 上一页
  • 目录
  • 相关
  • 下一页

山栀子（四十九枚烧半过） 附子（一枚炮）

上每服二钱，酒一小盏，煎至七分，入盐一捻，温服，脾肾气挛急，极痛不可屈伸，腹中冷，重如石，痛不可忍，白汗如泻。手足冰冷，久不瘥，卧欲死者，服此药一剂，忽如失去，甚者两服瘥，予自得效。亦屡以治人，皆验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川楝散
  • 当前页：治小肠气仓卒散方
  • 下一页：治小肠气，断弓弦散。
<<< 返回本书目录
  1. 治小肠气仓卒散方《苏沈良方》
  2. 治小儿哺露《圣济总录》
  3. 治小肠气，二姜散。《苏沈良方》
  4. 治小儿恶疮久不瘥方《集验方》
  5. 治小肠气，断弓弦散。《苏沈良方》
  6. 治小儿疳肥疮多生头上《苏沈良方》
  7. 治小肠气《洪氏集验方》
  8. 治小儿疳伤《银海精微》
  9. 治小产病方《妇科玉尺》
  10. 治小儿惊风、疳气及疟疾方《集验方》
  11. 治小便数灸法《圣济总录》
  12. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  13. 治小便数方（并治渴）《苏沈良方》
  14. 治小儿雀目法《一草亭目科全书》
  15. 治小便难及遗尿、尿频方《集验方》
  16. 治小儿热嗽。《苏沈良方》
  17. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  18. 治小儿头面疮及耳疮方《集验方》
  19. 治小便不通。《苏沈良方》
  20. 治小儿吐《洪氏集验方》
  21. 治消滋坎饮加减【方剂大全】
  22. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  23. 治消止渴汤【方剂大全】
  24. 治小儿误食谷芒《洪氏集验方》
  25. 治消渴灸法《圣济总录》
  26. 治小儿泄泻《洪氏集验方》
  27. 治消渴方《苏沈良方》
  28. 治小儿癣及恶疮方《集验方》
  29. 治消渴方《集验方》
  30. 治小儿夜啼、盗汗方《集验方》
  1. 治小肠气仓卒散方《苏沈良方》
  2. 治小肠气，二姜散。《苏沈良方》
  3. 治小肠气痛《儒门事亲》
  4. 治小肠气，断弓弦散。《苏沈良方》
  5. 治小儿白浊《是斋百一选方》
  6. 治小肠气《是斋百一选方》
  7. 治小儿斑疮入眼《儒门事亲》
  8. 治小肠气《是斋百一选方》
  9. 治小儿斑疮入眼《儒门事亲》
  10. 治小肠气《洪氏集验方》
  11. 治小儿鼻衄地黄汤《仁术便览》
  12. 治小产病方《妇科玉尺》
  13. 治小儿哺露《圣济总录》
  14. 治小产《奇方类编》
  15. 治小儿不出痘秘方《回生集》
  16. 治小产《奇效简便良方》
  17. 治小儿初生不饮乳及不小便《是斋百一选方》
  18. 治小便下血不止《是斋百一选方》
  19. 治小儿初生大小便不通《奇方类编》
  20. 治小便数灸法《圣济总录》
  21. 治小儿初生大小便不通《回生集》
  22. 治小便数方（并治渴）《苏沈良方》
  23. 治小儿疮《儒门事亲》
  24. 治小便频数有余滴腰膝冷肾囊湿两脚无力《回生集》
  25. 治小儿吹乳法《达生编》
  26. 治小便频酒《奇方类编》
  27. 治小儿撮口脐风《奇方类编》
  28. 治小便频滑数不禁《儒门事亲》
  29. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  30. 治小便难及遗尿、尿频方《集验方》
  31. 治小儿痘中黑疔《奇方类编》


治小肠气，断弓弦散。_《苏沈良方》_中医方言_【岐黄之术】

治小肠气，断弓弦散。
在线购买《苏沈良方》正版书籍

治小肠气，断弓弦散。

  • 上一页
  • 目录
  • 相关
  • 下一页

五灵脂 蒲黄（等分）

上二钱，先用酽醋一合，熬药成膏，以水一小盏，煎至七分，热呷，此又名失笑散，疗妇人血气尤验。曾有妇人，病心腹痛欲死，十余日百药不验，服此顿愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小肠气仓卒散方
  • 当前页：治小肠气，断弓弦散。
  • 下一页：治痢，芍药散。
<<< 返回本书目录
  1. 治小肠气，断弓弦散。《苏沈良方》
  2. 治小肠气，二姜散。《苏沈良方》
  3. 治小肠气《洪氏集验方》
  4. 治小肠气仓卒散方《苏沈良方》
  5. 治小产病方《妇科玉尺》
  6. 治小儿哺露《圣济总录》
  7. 治小便数灸法《圣济总录》
  8. 治小儿恶疮久不瘥方《集验方》
  9. 治小便数方（并治渴）《苏沈良方》
  10. 治小儿疳肥疮多生头上《苏沈良方》
  11. 治小便难及遗尿、尿频方《集验方》
  12. 治小儿疳伤《银海精微》
  13. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  14. 治小儿惊风、疳气及疟疾方《集验方》
  15. 治小便不通。《苏沈良方》
  16. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  17. 治消滋坎饮加减【方剂大全】
  18. 治小儿雀目法《一草亭目科全书》
  19. 治消止渴汤【方剂大全】
  20. 治小儿热嗽。《苏沈良方》
  21. 治消渴灸法《圣济总录》
  22. 治小儿头面疮及耳疮方《集验方》
  23. 治消渴方《苏沈良方》
  24. 治小儿吐《洪氏集验方》
  25. 治消渴方《集验方》
  26. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  27. 治香港脚灸法《圣济总录》
  28. 治小儿误食谷芒《洪氏集验方》
  29. 治香港脚灸法《洪氏集验方》
  30. 治小儿泄泻《洪氏集验方》
  1. 治小肠气，断弓弦散。《苏沈良方》
  2. 治小肠气《是斋百一选方》
  3. 治小肠气，二姜散。《苏沈良方》
  4. 治小肠气《是斋百一选方》
  5. 治小肠气仓卒散方《苏沈良方》
  6. 治小肠气《洪氏集验方》
  7. 治小肠气痛《儒门事亲》
  8. 治小产病方《妇科玉尺》
  9. 治小儿白浊《是斋百一选方》
  10. 治小产《奇方类编》
  11. 治小儿斑疮入眼《儒门事亲》
  12. 治小产《奇效简便良方》
  13. 治小儿斑疮入眼《儒门事亲》
  14. 治小便下血不止《是斋百一选方》
  15. 治小儿鼻衄地黄汤《仁术便览》
  16. 治小便数灸法《圣济总录》
  17. 治小儿哺露《圣济总录》
  18. 治小便数方（并治渴）《苏沈良方》
  19. 治小儿不出痘秘方《回生集》
  20. 治小便频数有余滴腰膝冷肾囊湿两脚无力《回生集》
  21. 治小儿初生不饮乳及不小便《是斋百一选方》
  22. 治小便频酒《奇方类编》
  23. 治小儿初生大小便不通《奇方类编》
  24. 治小便频滑数不禁《儒门事亲》
  25. 治小儿初生大小便不通《回生集》
  26. 治小便难及遗尿、尿频方《集验方》
  27. 治小儿疮《儒门事亲》
  28. 治小便淋痛方《回生集》
  29. 治小儿吹乳法《达生编》
  30. 治小便混浊如精之状《儒门事亲》
  31. 治小儿撮口脐风《奇方类编》


治痢，芍药散。_《苏沈良方》_中医方言_【岐黄之术】

治痢，芍药散。
在线购买《苏沈良方》正版书籍

治痢，芍药散。

  • 上一页
  • 目录
  • 相关
  • 下一页

茱萸（炒半两） 黄连（炒） 赤芍药（各一两）

上三味，水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小肠气，断弓弦散。
  • 当前页：治痢，芍药散。
  • 下一页：治痢，四神散。
<<< 返回本书目录
  1. 治痢，芍药散。《苏沈良方》
  2. 治痢，四神散。《苏沈良方》
  3. 治痢《洪氏集验方》
  4. 治痢散【方剂大全】
  5. 治例《针灸聚英》
  6. 治痢要诀《仁斋直指方论（附补遗）》
  7. 治冷漏《洪氏集验方》
  8. 治痢宜和营卫养筋膜《伤寒补例》
  9. 治冷积降气，宽膈逐痰《洪氏集验方》
  10. 治痢诸方《史载之方》
  11. 治老人眼疾《本草易读》
  12. 治疗《外科学总论》
  13. 治老人不寐丸《外科传薪集》
  14. 治疗次数《气功外气疗法》
  15. 治劳伤崩漏《济阴纲目》
  16. 治疗的费用效益《流行病学》
  17. 治烂缘风眼《洪氏集验方》
  18. 治疗精神障碍药《国家基本药物目录》（2009版）
  19. 治癞方。《苏沈良方》
  20. 治疗药物监测常用标本及预处理《临床生物化学》
  21. 治狂妄噤痉诸方《小品方》
  22. 治疗药物监测的临床应用《临床生物化学》
  23. 治狂犬咬人方《集验方》
  24. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  25. 治狂犬所咬《宋本备急灸法》
  26. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  27. 治口眼歪斜二方一法【方剂大全】
  28. 治疗用气味《本草蒙筌》
  29. 治口舌生疮《喉舌备要秘旨》
  30. 治疗用气味《冯氏锦囊秘录》
  1. 治痢，芍药散。《苏沈良方》
  2. 治痢《是斋百一选方》
  3. 治痢，四神散。《苏沈良方》
  4. 治痢《是斋百一选方》
  5. 治痢方《是斋百一选方》
  6. 治痢《是斋百一选方》
  7. 治痢疾《是斋百一选方》
  8. 治痢《是斋百一选方》
  9. 治痢疾神验方《回生集》
  10. 治痢《儒门事亲》
  11. 治痢奇方《退思集类方歌注》
  12. 治痢《儒门事亲》
  13. 治痢散《医学心悟》
  14. 治痢《洪氏集验方》
  15. 治痢四神丸《退思集类方歌注》
  16. 治冷哮方《回生集》
  17. 治痢贴脐神方《急救广生集》
  18. 治冷漏《洪氏集验方》
  19. 治痢仙方《奇方类编》
  20. 治冷痢方《小儿卫生总微论方》
  21. 治痢要诀《仁斋直指方论（附补遗）》
  22. 治冷泪目昏《儒门事亲》
  23. 治痢宜和营卫养筋膜《伤寒补例》
  24. 治冷泪方《明目至宝》
  25. 治痢诸方《史载之方》
  26. 治冷积降气，宽膈逐痰《洪氏集验方》
  27. 治两腮红肿《奇方类编》
  28. 治老人眼疾《本草易读》
  29. 治两手拘挛半身不遂二百四十六法《针灸神书》
  30. 治老人脾虚五更泄泻《奇方类编》
  31. 治两眼夜不见物《奇方类编》


治痢，四神散。_《苏沈良方》_中医方言_【岐黄之术】

治痢，四神散。
在线购买《苏沈良方》正版书籍

治痢，四神散。

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜 黄连 当归 黄柏（皆炒等分）

上为末，乌梅一个，煎汤调下二大钱，水泻等分，赤痢加黄 ，白痢加姜，后重肠痛加黄连，腹中痛加当归，并空心食前服。予家常作此药，夏月最获用。大凡泄痢宜食酸苦，忌甘咸，盖酸收苦坚，甘缓咸濡不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痢，芍药散。
  • 当前页：治痢，四神散。
  • 下一页：陈应之疗痢血方。
<<< 返回本书目录
  1. 治痢，四神散。《苏沈良方》
  2. 治痢散【方剂大全】
  3. 治痢，芍药散。《苏沈良方》
  4. 治痢要诀《仁斋直指方论（附补遗）》
  5. 治痢《洪氏集验方》
  6. 治痢宜和营卫养筋膜《伤寒补例》
  7. 治例《针灸聚英》
  8. 治痢诸方《史载之方》
  9. 治冷漏《洪氏集验方》
  10. 治疗《外科学总论》
  11. 治冷积降气，宽膈逐痰《洪氏集验方》
  12. 治疗次数《气功外气疗法》
  13. 治老人眼疾《本草易读》
  14. 治疗的费用效益《流行病学》
  15. 治老人不寐丸《外科传薪集》
  16. 治疗精神障碍药《国家基本药物目录》（2009版）
  17. 治劳伤崩漏《济阴纲目》
  18. 治疗药物监测常用标本及预处理《临床生物化学》
  19. 治烂缘风眼《洪氏集验方》
  20. 治疗药物监测的临床应用《临床生物化学》
  21. 治癞方。《苏沈良方》
  22. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  23. 治狂妄噤痉诸方《小品方》
  24. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  25. 治狂犬咬人方《集验方》
  26. 治疗用气味《本草蒙筌》
  27. 治狂犬所咬《宋本备急灸法》
  28. 治疗用气味《冯氏锦囊秘录》
  29. 治口眼歪斜二方一法【方剂大全】
  30. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  1. 治痢，四神散。《苏沈良方》
  2. 治痢，芍药散。《苏沈良方》
  3. 治痢方《是斋百一选方》
  4. 治痢《是斋百一选方》
  5. 治痢疾《是斋百一选方》
  6. 治痢《是斋百一选方》
  7. 治痢疾神验方《回生集》
  8. 治痢《是斋百一选方》
  9. 治痢奇方《退思集类方歌注》
  10. 治痢《是斋百一选方》
  11. 治痢散《医学心悟》
  12. 治痢《儒门事亲》
  13. 治痢四神丸《退思集类方歌注》
  14. 治痢《儒门事亲》
  15. 治痢贴脐神方《急救广生集》
  16. 治痢《洪氏集验方》
  17. 治痢仙方《奇方类编》
  18. 治冷哮方《回生集》
  19. 治痢要诀《仁斋直指方论（附补遗）》
  20. 治冷漏《洪氏集验方》
  21. 治痢宜和营卫养筋膜《伤寒补例》
  22. 治冷痢方《小儿卫生总微论方》
  23. 治痢诸方《史载之方》
  24. 治冷泪目昏《儒门事亲》
  25. 治两腮红肿《奇方类编》
  26. 治冷泪方《明目至宝》
  27. 治两手拘挛半身不遂二百四十六法《针灸神书》
  28. 治冷积降气，宽膈逐痰《洪氏集验方》
  29. 治两眼夜不见物《奇方类编》
  30. 治老人眼疾《本草易读》
  31. 治两眼夜不见物《回生集》


陈应之疗痢血方。_《苏沈良方》_中医方言_【岐黄之术】

陈应之疗痢血方。
在线购买《苏沈良方》正版书籍

陈应之疗痢血方。

  • 上一页
  • 目录
  • 相关
  • 下一页

丞相曾鲁公痢血百余日，国医无能疗者，应之取盐水梅，除核研一枚。合蜡茶加醋，汤沃服之，一啜而瘥。又丞相庄肃梁公，亦痢血，应之曰∶此授水谷当用三物散，亦数服而愈。

三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痢，四神散。
  • 当前页：陈应之疗痢血方。
  • 下一页：樗根散
<<< 返回本书目录
  1. 陈应之疗痢血方。《苏沈良方》
  2. 陈猪油膏【方剂大全】
  3. 陈仰山内人小产二月而血大下《孙文垣医案》
  4. 陈紫苏散【方剂大全】
  5. 陈玄穿牵汤加味【方剂大全】
  6. 晨僵【疾病症状】
  7. 陈序《理虚元鉴》
  8. 晨起肥皮肿【疾病症状】
  9. 陈序《金匮玉函经二注》
  10. 晨起前额疼，午后减轻【疾病症状】
  11. 陈序《本草备要》
  12. 晨起时颈背部弥漫性剧痛【疾病症状】
  13. 陈姓子痰痫宿病治验《一得集》
  14. 晨泻散【方剂大全】
  15. 陈姓子瘰沥治验《一得集》
  16. 趁风膏【方剂大全】
  17. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  18. 趁鬼丹【方剂大全】
  19. 陈姓妇虚喘暴脱症治验《一得集》
  20. 趁气丸【方剂大全】
  21. 陈信良肺虚喘咳治验《一得集》
  22. 趁痛散【方剂大全】
  23. 陈逍遥水酒散【方剂大全】
  24. 趁痛汤【方剂大全】
  25. 陈香橼散【方剂大全】
  26. 趁痛丸【方剂大全】
  27. 陈五山胃脘痛《孙文垣医案》
  28. 趁痛饮【方剂大全】
  29. 陈外甥疯症治效《仿寓意草》
  30. 趁痛饮子【方剂大全】
  1. 陈应之疗痢血方。《苏沈良方》
  2. 陈樱宁《中医词典》
  3. 陈元（斌^贝）《中医词典》
  4. 陈仰山内人小产二月而血大下《孙文垣医案》
  5. 陈元功《中医词典》
  6. 陈衍《中医词典》
  7. 陈长卿《中医词典》
  8. 陈言《中医词典》
  9. 陈昭遇《中医词典》
  10. 陈延之《中医词典》
  11. 陈枳姜茶《茶饮保健》
  12. 陈序《金匮玉函经二注》
  13. 陈自明《中医词典》
  14. 陈序《理虚元鉴》
  15. 晨《中医词典》
  16. 陈序《本草备要》
  17. 晨晚间护理《基础护理学》
  18. 陈姓子痰痫宿病治验《一得集》
  19. 晨泄《中医词典》
  20. 陈姓子瘰沥治验《一得集》
  21. 晨饮一杯水《家庭医学百科·预防保健篇》
  22. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  23. 晨晕《中医词典》
  24. 陈姓妇虚喘暴脱症治验《一得集》
  25. 晨运《中医词典》
  26. 陈信良肺虚喘咳治验《一得集》
  27. 趁风膏《三因极一病证方论》
  28. 陈小粉《本草易读》
  29. 趁痛散《冯氏锦囊秘录》
  30. 陈香橼《药性切用》
  31. 趁痛散《三因极一病证方论》


樗根散_《苏沈良方》_中医方言_【岐黄之术】

樗根散

樗根散

  • 上一页
  • 目录
  • 相关
  • 下一页

水泻，里急后重，数走圊。

樗根皮（一两） 枳壳（半两） 甘草（一分炙）

上粥饮下二钱，食前一服止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈应之疗痢血方。
  • 当前页：樗根散
  • 下一页：《药歌》（并引）眉山苏子瞻撰
<<< 返回本书目录
  1. 樗根散《苏沈良方》
  2. 樗根散【方剂大全】
  3. 樗根皮《药笼小品》
  4. 樗根汤【方剂大全】
  5. 樗根米泔汁【方剂大全】
  6. 樗鸡《本草纲目》完整版
  7. 樗根白皮丸【方剂大全】
  8. 樗鸡《本草崇原》
  9. 樗柏丸【方剂大全】
  10. 樗鸡《本草纲目》图文版
  11. 樗白棋子【方剂大全】
  12. 樗鸡【中药大全】
  13. 樗白皮丸【方剂大全】
  14. 樗鸡膏【方剂大全】
  15. 樗白皮汤【方剂大全】
  16. 樗皮散【方剂大全】
  17. 樗白皮散【方剂大全】
  18. 樗皮丸【方剂大全】
  19. 樗白皮【中药大全】
  20. 樗树根散【方剂大全】
  21. 樗（丑如切）鸡《证类本草》
  22. 樗树根丸【方剂大全】
  23. 初治法《石室秘录》
  24. 樗树皮散【方剂大全】
  25. 初之气《儒门事亲》
  26. 樗叶【中药大全】
  27. 初诊伤寒法《景岳全书》
  28. 樗叶花椒【中药大全】
  29. 初阳侄内人肺痈《孙文垣医案》
  30. 樗叶花椒皮【中药大全】
  1. 樗根散《苏沈良方》
  2. 樗根皮《本草分经》
  3. 樗鸡《神农本草经》
  4. 樗根皮《药笼小品》
  5. 樗鸡《本草纲目》
  6. 樗根白皮《药性切用》
  7. 樗鸡《千金翼方》
  8. 樗根白皮《本草从新》
  9. 樗鸡《本草经集注》
  10. 樗根白皮《冯氏锦囊秘录》
  11. 樗鸡《新修本草》
  12. 樗根白皮《本草蒙筌》
  13. 樗鸡《本草衍义》
  14. 樗白皮丸《仁术便览》
  15. 樗鸡《医学入门》
  16. 樗白皮《本草便读》
  17. 樗鸡《本经逢原》
  18. 樗白皮《得配本草》
  19. 樗鸡《本草崇原》
  20. 樗白皮《医学入门》
  21. 樗鸡《增广和剂局方药性总论》
  22. 樗白皮《雷公炮制药性解》
  23. 樗鸡《名医别录》
  24. 樗（丑如切）鸡《证类本草》
  25. 樗木根叶《千金翼方》
  26. 樗《食疗本草》
  27. 樗枝散《妇人大全良方》
  28. 初中风急救针法（《乾坤生意》）《针灸大成》
  29. 除疮落菌膏《重订囊秘喉书》
  30. 初治法《石室秘录》
  31. 除烦《丹台玉案》


《药歌》（并引）眉山苏子瞻撰_《苏沈良方》_中医方言_【岐黄之术】

《药歌》（并引）眉山苏子瞻撰

《药歌》（并引）眉山苏子瞻撰

  • 上一页
  • 目录
  • 相关
  • 下一页

嵇中散作《幽愤诗》，知不死矣。而卒章乃曰，采薇山阿，散发岩岫，永啸长吟。颐神养寿者，悼此志之不遂也。司马景王既杀中散，而悔，使悔于未杀之前，中散得免于死者。

吾知其扫迹屏影于人间，如脱兔之投林也。采薇散发，岂所难哉？《孙真人着大风恶疾论》，神仙传有数人，皆因恶疾而得仙道，何者？割弃尘累，怀颖阳之风，所以因祸而取福也。吾始得罪迁岭表，不自意逾年无后命，知不死矣。然旧苦痔疾，至是大作。呻呼几百日，地无医药，有亦不效。道士教吾去滋味，绝荤血，以清净胜之。痔有虫，馆于吾后，滋味荤血，既以自养，亦以养虫，自今日以往，旦暮食淡面四两，犹复念食，则以胡麻茯苓抄足之。饮食之外，不啖一面物，主人枯槁，则客自弃去。尚恐习性易流，故取中散真人之言，对症为药。使人诵之曰，东坡居士，汝忘逾年之忧，百日之苦乎！使汝不幸有中散之祸，伯牛之疾，虽愿采薇散发，岂可得哉？今食麦麻茯苓多矣！居士则以歌答之云。百事治兮，味无味之味；

五味备兮，茯苓麻麦；有时而匮兮，有即食无即已者。与我无既兮，呜呼，馆客终不以是为愧兮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：樗根散
  • 当前页：《药歌》（并引）眉山苏子瞻撰
  • 下一页：治肠痔下血如注水不瘥者。
<<< 返回本书目录
  1. 《药歌》（并引）眉山苏子瞻撰《苏沈良方》
  2. 《医略》所用方《评琴书屋医略》
  3. 《药对》岁物药品《本草纲目》完整版
  4. 《医通》节文《医旨绪余》
  5. 《续重楼玉钥》自叙《重楼玉钥续编》
  6. 《针经》论《侣山堂类辩》
  7. 《续名医类案》书后《续名医类案》
  8. 《政和圣济总录》序《圣济总录》
  9. 《续编》序《药征续编》
  10. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  11. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  12. 《中医眼科备读》对神光的认识《中医眼科备读》
  13. 《校正内经太素杨注》后序《黄帝内经太素》
  14. 《中医眼科备读》勘误表《中医眼科备读》
  15. 《先友记》《续名医类案》
  16. 《中医眼科备读》目录《中医眼科备读》
  17. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  18. 《专治麻痧》述古编叙《专治麻痧初编》
  19. 《洗冤录》验胎法《医旨绪余》
  20. 『气』的调度《人体使用手册》
  21. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  22. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  23. 《卫生易简方》序《卫生易简方》
  24. 〔倍〕癗《医宗金鉴》
  25. 《卫生易简方》后序《卫生易简方》
  26. 〔骨翏〕疽、肩风毒《医宗金鉴》
  27. 《卫生易简方》后题辞《卫生易简方》
  28. 〔月廉〕疮《医宗金鉴》
  29. 《外台秘要方》序《外台秘要》
  30. □疮入眼歌《医宗金鉴》
  1. 《药歌》（并引）眉山苏子瞻撰《苏沈良方》
  2. 《药材资料汇编》《中医词典》
  3. 《药鉴》《中医词典》
  4. 《药材资料汇编》《中医词典》
  5. 《药鉴》《中医词典》
  6. 《药材学》《中医词典》
  7. 《药品化义》《中医词典》
  8. 《药材学》《中医词典》
  9. 《药品化义》《中医词典》
  10. 《药按》《中医词典》
  11. 《药谱》《中医词典》
  12. 《药按》《中医词典》
  13. 《药谱》《中医词典》
  14. 《药盦医案》《中医词典》
  15. 《药味别名录及续录》《中医词典》
  16. 《药盦医案》《中医词典》
  17. 《药味别名录及续录》《中医词典》
  18. 《养性延命录》《中医词典》
  19. 《药性歌括四百味白话解》《中医词典》
  20. 《养性延命录》《中医词典》
  21. 《药性歌括四百味白话解》《中医词典》
  22. 《养生月览》《中医词典》
  23. 《药性通考》《中医词典》
  24. 《养生月览》《中医词典》
  25. 《药性通考》《中医词典》
  26. 《养生要集》《中医词典》
  27. 《药性纂要》《中医词典》
  28. 《养生要集》《中医词典》
  29. 《药性纂要》《中医词典》
  30. 《养生必用》论经病《妇人大全良方》
  31. 《药言随笔》《中医词典》


治肠痔下血如注水不瘥者。_《苏沈良方》_中医方言_【岐黄之术】

治肠痔下血如注水不瘥者。
在线购买《苏沈良方》正版书籍

治肠痔下血如注水不瘥者。

  • 上一页
  • 目录
  • 相关
  • 下一页

上件，唯用市河中水，每遇更衣罢，便冷沃之。久沃为佳，久患者皆瘥。予始得于信州侯使君曰，沃之两次即瘥，予用之亦再沃而瘥，并与数人用皆然。神奇可惊，不类他药，无河水

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《药歌》（并引）眉山苏子瞻撰
  • 当前页：治肠痔下血如注水不瘥者。
  • 下一页：治小便不通。
<<< 返回本书目录
  1. 治肠痔下血如注水不瘥者《苏沈良方》
  2. 治赤白脓血痢及冷痢方《集验方》
  3. 治肠痈肺痈方《肘后备急方》
  4. 治虫兽狗马毒诸方《小品方》
  5. 治肠炎【中药主治】
  6. 治传尸劳《济阴纲目》
  7. 治肠风《洪氏集验方》
  8. 治疮疥甚者。《苏沈良方》
  9. 治产后诸方《小品方》
  10. 治疮门《医学入门》
  11. 治产后血结痛方（屡验）《宁坤秘籍》
  12. 治疮须分补泻《外科理例》
  13. 治产后无乳及阴道不闭方《集验方》
  14. 治疮疡各症附方《外科枢要》
  15. 治产后咳嗽、中风及心腹痛方《集验方》
  16. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  17. 治产后鸡爪风《傅青主女科》
  18. 治疮肿伤折《太平惠民和剂局方》
  19. 治产后患淋及小便数方《集验方》
  20. 治春夏温热病诸方《小品方》
  21. 治产后烦闷及渴方《集验方》
  22. 治唇病方《集验方》
  23. 治产后二便不通及失禁方《集验方》
  24. 治猝魇寐不寤灸法《圣济总录》
  25. 治产后盗汗《胎产指南》
  26. 治猝中五尸灸法《圣济总录》
  27. 治产后大便不通《洪氏集验方》
  28. 治大便难及大小便并不通方《集验方》
  29. 治产后病方《妇科玉尺》
  30. 治大人【方剂主治】
  1. 治肠痔下血如注水不瘥者。《苏沈良方》
  2. 治肠痈肺痈方《肘后备急方》
  3. 治齿不生《是斋百一选方》
  4. 治肠胃燥结大便不通《奇方类编》
  5. 治齿衄《是斋百一选方》
  6. 治肠红方《回生集》
  7. 治赤白痢《是斋百一选方》
  8. 治肠风脏毒方《回生集》
  9. 治赤白痢《是斋百一选方》
  10. 治肠风、痔漏神丹《是斋百一选方》
  11. 治赤白痢木香丸《仁术便览》
  12. 治肠风《是斋百一选方》
  13. 治赤白脓血痢及冷痢方《集验方》
  14. 治肠风《是斋百一选方》
  15. 治赤白蛇缠疮《回生集》
  16. 治肠风《是斋百一选方》
  17. 治赤白滞痢方《小儿卫生总微论方》
  18. 治肠风《是斋百一选方》
  19. 治赤鼻酒《冯氏锦囊秘录》
  20. 治肠风《是斋百一选方》
  21. 治赤痢《是斋百一选方》
  22. 治肠风《是斋百一选方》
  23. 治赤脉KT《三因极一病证方论》
  24. 治肠风《是斋百一选方》
  25. 治赤目后暴翳《是斋百一选方》
  26. 治肠风《是斋百一选方》
  27. 治赤眼后生翳膜《是斋百一选方》
  28. 治肠风《洪氏集验方》
  29. 治赤游肿《是斋百一选方》
  30. 治产难子死腹中有下法《女科经纶》
  31. 治虫毒《是斋百一选方》


治小便不通。_《苏沈良方》_中医方言_【岐黄之术】

治小便不通。
在线购买《苏沈良方》正版书籍

治小便不通。

  • 上一页
  • 目录
  • 相关
  • 下一页

琥珀研成粉，每服二钱，煎萱草根浓汁调下，空心服。予友人，曾小肠秘甚成淋，每旋，只一二滴，痛楚至甚，用恶药逐之皆不通。王郇公与此药，一服遂通。人有病痔肠肿，因不能尿，候如淋疾，他药不能通，惟此法可治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肠痔下血如注水不瘥者。
  • 当前页：治小便不通。
  • 下一页：治小便数方（并治渴）
<<< 返回本书目录
  1. 治小便不通。《苏沈良方》
  2. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  3. 治消滋坎饮加减【方剂大全】
  4. 治小便难及遗尿、尿频方《集验方》
  5. 治消止渴汤【方剂大全】
  6. 治小便数方（并治渴）《苏沈良方》
  7. 治消渴灸法《圣济总录》
  8. 治小便数灸法《圣济总录》
  9. 治消渴方《苏沈良方》
  10. 治小产病方《妇科玉尺》
  11. 治消渴方《集验方》
  12. 治小肠气《洪氏集验方》
  13. 治香港脚灸法《圣济总录》
  14. 治小肠气，断弓弦散。《苏沈良方》
  15. 治香港脚灸法《洪氏集验方》
  16. 治小肠气，二姜散。《苏沈良方》
  17. 治涎诸方《史载之方》
  18. 治小肠气仓卒散方《苏沈良方》
  19. 治下疰脚疮，火府丹。《苏沈良方》
  20. 治小儿哺露《圣济总录》
  21. 治下利诸方《小品方》
  22. 治小儿恶疮久不瘥方《集验方》
  23. 治下利诸方《小品方》
  24. 治小儿疳肥疮多生头上《苏沈良方》
  25. 治误为火汤热膏所伤诸方《小品方》
  26. 治小儿疳伤《银海精微》
  27. 治五种牙疼《洪氏集验方》
  28. 治小儿惊风、疳气及疟疾方《集验方》
  29. 治五种肠风痔疾《洪氏集验方》
  30. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  1. 治小便不通。《苏沈良方》
  2. 治小便白浊《是斋百一选方》
  3. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  4. 治小便《育婴家秘》
  5. 治小便出血《是斋百一选方》
  6. 治消渴灸法《圣济总录》
  7. 治小便多《儒门事亲》
  8. 治消渴方《是斋百一选方》
  9. 治小便混浊如精之状《儒门事亲》
  10. 治消渴方《苏沈良方》
  11. 治小便淋痛方《回生集》
  12. 治消渴方《集验方》
  13. 治小便难及遗尿、尿频方《集验方》
  14. 治消渴《是斋百一选方》
  15. 治小便频滑数不禁《儒门事亲》
  16. 治消渴《是斋百一选方》
  17. 治小便频酒《奇方类编》
  18. 治消渴《是斋百一选方》
  19. 治小便频数有余滴腰膝冷肾囊湿两脚无力《回生集》
  20. 治消渴《儒门事亲》
  21. 治小便数方（并治渴）《苏沈良方》
  22. 治项气方《博济方》
  23. 治小便数灸法《圣济总录》
  24. 治项后生疙疽《奇方类编》
  25. 治小便下血不止《是斋百一选方》
  26. 治香港脚膝肿，痛不可忍《是斋百一选方》
  27. 治小产《奇效简便良方》
  28. 治香港脚痛不能行步《是斋百一选方》
  29. 治小产《奇方类编》
  30. 治香港脚神效方《回生集》
  31. 治小产病方《妇科玉尺》


治小便数方（并治渴）_《苏沈良方》_中医方言_【岐黄之术】

治小便数方（并治渴）
在线购买《苏沈良方》正版书籍

治小便数方（并治渴）

  • 上一页
  • 目录
  • 相关
  • 下一页

上取纯糯米 一手大，临卧炙令软熟，啖之，以温酒送下，不饮酒入，温汤下，多啖弥佳，行坐良久，待心间空，便睡，一夜十余行者，当夜便止。予尝以为戏术，与人赌物，用之如有神圣，或言假火气温水送，不然也。大都糯稻主缩水，凡人夜饮酒者，是夜辄不尿，此糯米之力也。

又记一事，予故人刘正夫，罢官闽州次建溪，常叩一大家求舍。闭门不纳，既而使人谢云∶属其父有病甚，不能延客。刘问其状，曰病渴殆死矣。刘许为其营药，俄而其子弟群至，求治其父。刘即烧药与之，明目来谢云，饮药一杯，是夜啜水减七八分，此刘君目击者。其方用糯稻秆，斩去穗及根，取其中心，净器中烧作灰，每用一合许，汤一碗，沃浸良久，澄去滓。尝其味如薄灰汁，乘渴顿饮之，此亦糯稻缩水之一验也，故因附此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小便不通。
  • 当前页：治小便数方（并治渴）
  • 下一页：治梦中遗泄，茯苓散。
<<< 返回本书目录
  1. 治小便数方（并治渴）《苏沈良方》
  2. 治小便数灸法《圣济总录》
  3. 治小便难及遗尿、尿频方《集验方》
  4. 治小产病方《妇科玉尺》
  5. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  6. 治小肠气《洪氏集验方》
  7. 治小便不通。《苏沈良方》
  8. 治小肠气，断弓弦散。《苏沈良方》
  9. 治消滋坎饮加减【方剂大全】
  10. 治小肠气，二姜散。《苏沈良方》
  11. 治消止渴汤【方剂大全】
  12. 治小肠气仓卒散方《苏沈良方》
  13. 治消渴灸法《圣济总录》
  14. 治小儿哺露《圣济总录》
  15. 治消渴方《苏沈良方》
  16. 治小儿恶疮久不瘥方《集验方》
  17. 治消渴方《集验方》
  18. 治小儿疳肥疮多生头上《苏沈良方》
  19. 治香港脚灸法《圣济总录》
  20. 治小儿疳伤《银海精微》
  21. 治香港脚灸法《洪氏集验方》
  22. 治小儿惊风、疳气及疟疾方《集验方》
  23. 治涎诸方《史载之方》
  24. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  25. 治下疰脚疮，火府丹。《苏沈良方》
  26. 治小儿雀目法《一草亭目科全书》
  27. 治下利诸方《小品方》
  28. 治小儿热嗽。《苏沈良方》
  29. 治下利诸方《小品方》
  30. 治小儿头面疮及耳疮方《集验方》
  1. 治小便数方（并治渴）《苏沈良方》
  2. 治小便频数有余滴腰膝冷肾囊湿两脚无力《回生集》
  3. 治小便数灸法《圣济总录》
  4. 治小便频酒《奇方类编》
  5. 治小便下血不止《是斋百一选方》
  6. 治小便频滑数不禁《儒门事亲》
  7. 治小产《奇效简便良方》
  8. 治小便难及遗尿、尿频方《集验方》
  9. 治小产《奇方类编》
  10. 治小便淋痛方《回生集》
  11. 治小产病方《妇科玉尺》
  12. 治小便混浊如精之状《儒门事亲》
  13. 治小肠气《洪氏集验方》
  14. 治小便多《儒门事亲》
  15. 治小肠气《是斋百一选方》
  16. 治小便出血《是斋百一选方》
  17. 治小肠气《是斋百一选方》
  18. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  19. 治小肠气，断弓弦散。《苏沈良方》
  20. 治小便不通。《苏沈良方》
  21. 治小肠气，二姜散。《苏沈良方》
  22. 治小便白浊《是斋百一选方》
  23. 治小肠气仓卒散方《苏沈良方》
  24. 治小便《育婴家秘》
  25. 治小肠气痛《儒门事亲》
  26. 治消渴灸法《圣济总录》
  27. 治小儿白浊《是斋百一选方》
  28. 治消渴方《是斋百一选方》
  29. 治小儿斑疮入眼《儒门事亲》
  30. 治消渴方《苏沈良方》
  31. 治小儿斑疮入眼《儒门事亲》


治梦中遗泄，茯苓散。_《苏沈良方》_中医方言_【岐黄之术】

治梦中遗泄，茯苓散。
在线购买《苏沈良方》正版书籍

治梦中遗泄，茯苓散。

  • 上一页
  • 目录
  • 相关
  • 下一页

坚白茯苓为末，每服五钱，温水调下，空心食前临卧服，一日四五服。方书言梦泄，皆云肾虚，但补肾涩精，然亦未尝有验。予论之，此疾有三证∶一者至虚，肾不能摄精，心不能摄念。或梦而泄，或不梦而泄。此候皆重，须大服补药。然人病此者甚少，其余皆只是心虚，或心热。因心有所感，故梦而泄，此候瘥轻，人之患者多是此候，但服茯苓散自瘥，予累以拯人，皆良验。又有少年气盛，或鳏夫道人，强制情欲，因念而泄，此为无病。《医及摄生家》言，梦寐甚于房劳，此殆不然。予尝验之，人之病，天行未复，而犯房劳者多死，至于梦寐，则未尝致困，此决然可知，但梦寐自有轻重耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小便数方（并治渴）
  • 当前页：治梦中遗泄，茯苓散。
  • 下一页：疗寸白虫。
<<< 返回本书目录
  1. 治梦中遗泄，茯苓散。《苏沈良方》
  2. 治面、粉刺、面诸方《集验方》
  3. 治梦遗失精（白浊）《针灸资生经》
  4. 治面疮瘢诸方《小品方》
  5. 治梦遗方【方剂大全】
  6. 治面发秃身臭心鄙丑方《肘后备急方》
  7. 治梦遗法《医学衷中参西录》
  8. 治面黑痣诸方《小品方》
  9. 治梦泄诸失精众方《小品方》
  10. 治目赤痛暗昧刺诸病方《肘后备急方》
  11. 治慢风心得神方《推拿抉微》
  12. 治目多眵泪药《外科传薪集》
  13. 治马咋踏及诸马物伤人方《集验方》
  14. 治目疾灸刺法《圣济总录》
  15. 治瘰诸方《小品方》
  16. 治男性不育验方《古代房中秘方》
  17. 治瘰痔灸刺法《圣济总录》
  18. 治男子【方剂主治】
  19. 治瘰神效方法《仙传外科集验方》
  20. 治难产杂方《济阴纲目》
  21. 治瘰方《集验方》
  22. 治囊漏《外科传薪集》
  23. 治瘰，柴胡汤《苏沈良方》
  24. 治内瘴眼《苏沈良方》
  25. 治瘰《苏沈良方》
  26. 治逆产方《集验方》
  27. 治陆令仪尊堂肺痈奇验《寓意草》
  28. 治溺水未死诸方《小品方》
  29. 治漏液胡臭方《集验方》
  30. 治溺死《洪氏集验方》
  1. 治梦中遗泄，茯苓散。《苏沈良方》
  2. 治梦遗失精（白浊）《针灸资生经》
  3. 治面、粉刺、面诸方《集验方》
  4. 治梦遗法《医学衷中参西录》
  5. 治面部生疮，或鼻脸赤风刺、粉刺《是斋百一选方》
  6. 治梦泄诸失精众方《小品方》
  7. 治面疮瘢诸方《小品方》
  8. 治眉炼头疮《儒门事亲》
  9. 治面发秃身臭心鄙丑方《肘后备急方》
  10. 治慢风心得神方《推拿抉微》
  11. 治面风《儒门事亲》
  12. 治马坠及一切筋骨损方《金匮悬解》
  13. 治面黑斑点方《儒门事亲》
  14. 治马咋踏及诸马物伤人方《集验方》
  15. 治面黑痣诸方《小品方》
  16. 治马牙《达生编》
  17. 治面上疮《儒门事亲》
  18. 治马鼠疮《奇方类编》
  19. 治面上肺风疮《是斋百一选方》
  20. 治马三结《奇方类编》
  21. 治木肾不痛肿如升斗大二百六十法《针灸神书》
  22. 治马起卧肚痛《奇方类编》
  23. 治目赤痛暗昧刺诸病方《肘后备急方》
  24. 治马骡鼠疮《奇方类编》
  25. 治目大要《外科证治全书》
  26. 治马骡骨眼起卧《奇方类编》
  27. 治目多眵泪药《外科传薪集》
  28. 治马骡打破脊梁《奇方类编》
  29. 治目疾灸刺法《圣济总录》
  30. 治马癞方《奇方类编》
  31. 治目睛为物伤《是斋百一选方》


疗寸白虫。_《苏沈良方》_中医方言_【岐黄之术】

疗寸白虫。
在线购买《苏沈良方》正版书籍

疗寸白虫。

  • 上一页
  • 目录
  • 相关
  • 下一页

锡沙（作银泥者即以黄丹代油和梧桐子大） 芜荑 槟榔（二物等分为散）

上煎石榴根浓汁半升，下散三钱，丸五枚，中夜服，旦日下。予少时病白虫，始则逾粳米，数岁之后，遂长寸余。古说虫长盈尺，人即死，以药攻之，下虫数合，或如带长丈余，蟠蜒如猪脏，熠熠而动，其末寸断，辄为一虫。虫去，病少，以后数月复如初，如是者数四。

后

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治梦中遗泄，茯苓散。
  • 当前页：疗寸白虫。
  • 下一页：治痈疮疡久不合
<<< 返回本书目录
  1. 疗寸白虫。《苏沈良方》
  2. 疗毒汤【方剂大全】
  3. 疗疮肿权变通类法《外科精义》
  4. 疗儿散【方剂大全】
  5. 疗疮食荤味散黄《医门补要》
  6. 疗发背痈疽灸法用药《外科精要》
  7. 疗疮【中药主治】
  8. 疗风毒瘰。《苏沈良方》
  9. 疗本滋肾丸【方剂大全】
  10. 疗风饮子【方剂大全】
  11. 辽夏金元中外医药交流《中国医学通史》
  12. 疗哕《黄帝内经太素》
  13. 辽夏金元医学著作《中国医学通史》
  14. 疗久疮。《苏沈良方》
  15. 辽夏金元医学争鸣与学术流派《中国医学通史》
  16. 疗咳方《外台秘要》
  17. 辽夏金元医学家传记《中国医学通史》
  18. 疗淋散【方剂大全】
  19. 辽夏金元医学基础理论的研究《中国医学通史》
  20. 疗疟方《外台秘要》
  21. 辽夏金元医事制度与医学教育《中国医学通史》
  22. 疗疟丸【方剂大全】
  23. 辽夏金元药物学和方剂学《中国医学通史》
  24. 疗癖方《外台秘要》
  25. 辽夏金元卫生保健《中国医学通史》
  26. 疗五痔散【方剂大全】
  27. 辽夏金元时期医学《中国医学通史》
  28. 疗心法言《寿世青编》
  29. 辽夏金元少数民族医学史《中国医学通史》
  30. 疗牙止痛散【方剂大全】
  1. 疗寸白虫。《苏沈良方》
  2. 疗疮肿权变通类法《外科精义》
  3. 疗毒汤《冯氏锦囊秘录》
  4. 疗疮食荤味散黄《医门补要》
  5. 疗发背痈疽灸法用药《外科精要》
  6. 疗疮《博济方》
  7. 疗风毒瘰。《苏沈良方》
  8. 疗本滋肾丸《医方考》
  9. 疗风通用《新修本草》
  10. 疗百疾延寿酒《中藏经》
  11. 疗哕《黄帝内经太素》
  12. 辽夏金元中外医药交流《中国医学通史》
  13. 疗久疮。《苏沈良方》
  14. 辽夏金元医学著作《中国医学通史》
  15. 疗咳方一十四首《外台秘要》
  16. 辽夏金元医学家传记《中国医学通史》
  17. 疗母安胎二法不同《女科经纶》
  18. 辽夏金元医学基础理论的研究《中国医学通史》
  19. 疗疟方二十一首《外台秘要》
  20. 辽夏金元卫生保健《中国医学通史》
  21. 疗癖方五首《外台秘要》
  22. 辽夏金元时期医学《中国医学通史》
  23. 疗心法言《寿世青编》
  24. 辽夏金元军事医学《中国医学通史》
  25. 疗医《古今医彻》
  26. 辽东都尉所上丸《备急千金要方》
  27. 疗症方三首《外台秘要》
  28. 量同身寸法《炙膏肓腧穴法》
  29. 疗症秘方《华佗神方》
  30. 量同身寸法《普济方·针灸》
  31. 疗诸痰饮方四首《外台秘要》


治痈疮疡久不合_《苏沈良方》_中医方言_【岐黄之术】

治痈疮疡久不合

治痈疮疡久不合

  • 上一页
  • 目录
  • 相关
  • 下一页

仆尝读《本草》，露蜂房、蛇蜕反，乱发，各烧灰，每味取一钱匕，酒调服，治疮久不合神验，仆屡试之。烧灰略存性， 治痈疽， 忍冬嫩苗一握，叶尖圆茎生，茎叶皆有毛，生田野篱落，处处有之，两叶对生。春夏新叶梢尖，而色嫩绿柔薄，秋冬即坚浓，色深而圆，得霜则叶卷而色紫，经冬不凋。四月开花，极芬，香闻数步，初开色白，数日则变黄。每黄白相间，故一名金银花。花开曳蕊数茎如丝，故一名老翁须，一名金钗股。冬间叶圆浓，似薜荔枝，一名大薜荔，可移根庭槛间，以备急。花气可爱，似茉莉、瑞香、甘草。（生用半两）

上忍冬烂研，同甘草，入酒一斤半，沙瓶中，塞口煮两食顷，温服。予在江西，有医僧鉴清，善治发背疽，得其方，用老翁须，予颇神秘之。后十年过金陵，闻医王琪亦善治疡，其方用水杨藤，求得观之，乃老翁须也。又数年，友人王子渊曰，言得神方，尝活数人，方用大薜荔。又过历阳，杜医者治疡，常以二万钱活一人，用千金藤。过宣州宁国尉王子驳，传一方，用金银花。海州士人刘纯臣，传一方，用金钗股，此数君皆自神其术。求其草视之，盖一物也。予以《本草》考之，乃忍冬也。古人但为补药，未尝治疽。其用甘草煮饮之法，制方皆同。若仓卒求不获，只用干叶为散，每服三方寸匕，甘草方寸匕，酒煮服之亦可，然不及生者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疗寸白虫。
  • 当前页：治痈疮疡久不合
  • 下一页：小还丹
<<< 返回本书目录
  1. 治痈疮疡久不合《苏沈良方》
  2. 治痈疖诸方《小品方》
  3. 治瘿气灸法《圣济总录》
  4. 治痈疽【中药主治】
  5. 治瘿病诸方《小品方》
  6. 治痈疽疮肿灸刺法《圣济总录》
  7. 治瘿病方《集验方》
  8. 治痈疽妒乳诸毒肿方《肘后备急方》
  9. 治阴肿痛、阴疮、阴痒方《集验方》
  10. 治痈疽发背《仙传外科集验方》
  11. 治阴痔《济阴纲目》
  12. 治痈疽方《集验方》
  13. 治阴痒生虫《济阴纲目》
  14. 治痈疽立效方《洪氏集验方》
  15. 治阴虚无上妙方《医学心悟》
  16. 治痈疽用药大纲《外科精要》
  17. 治阴挺下脱《济阴纲目》
  18. 治疣目及黑子方《集验方》
  19. 治阴冷《济阴纲目》
  20. 治有缓急方有奇偶《类经》
  21. 治阴户肿痛《济阴纲目》
  22. 治有热虚劳《济阴纲目》
  23. 治阴户生疮《济阴纲目》
  24. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  25. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  26. 治妪人诸血崩滞下宿疾诸方《小品方》
  27. 治缢死、溺死、中、冻死方《集验方》
  28. 治愈半身不遂一例《何世英医案》
  29. 治疫症最宜变通论《松峰说疫》
  30. 治愈呆病一例《何世英医案》
  1. 治痈疮疡久不合《苏沈良方》
  2. 治瘿气灸法《圣济总录》
  3. 治痈大如盘臭不可近方《回生集》
  4. 治瘿病诸方《小品方》
  5. 治痈疖《是斋百一选方》
  6. 治瘿病方《集验方》
  7. 治痈疖诸方《小品方》
  8. 治迎风流泪，并眼目昏花神效《奇方类编》
  9. 治痈疽疮肿灸刺法《圣济总录》
  10. 治瘾疹《是斋百一选方》
  11. 治痈疽妒乳诸毒肿方《肘后备急方》
  12. 治阴肿痛、阴疮、阴痒方《集验方》
  13. 治痈疽发背《是斋百一选方》
  14. 治阴痔《济阴纲目》
  15. 治痈疽发背腮等疾《是斋百一选方》
  16. 治阴症神方《回生集》
  17. 治痈疽方《集验方》
  18. 治阴症回生膏《奇方类编》
  19. 治痈疽立效方《洪氏集验方》
  20. 治阴痒生虫《济阴纲目》
  21. 治痈疽用药大纲《外科精要》
  22. 治阴虚无上妙方《医学心悟》
  23. 治油蜒入耳《博济方》
  24. 治阴头生疮《奇方类编》
  25. 治疣目及黑子方《集验方》
  26. 治阴痛不可忍《儒门事亲》
  27. 治蚰蜒入耳中《儒门事亲》
  28. 治阴挺下脱《济阴纲目》
  29. 治有缓急方有奇偶《类经》
  30. 治阴肾肿大《是斋百一选方》
  31. 治有热虚劳《济阴纲目》


小还丹_《苏沈良方》_中医方言_【岐黄之术】

小还丹

小还丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治背疽痈疖，一切脓肿。

腻粉 水银 硫黄（各一分同研） 大巴豆肉（十四个）

上将巴豆单覆排铫底，以三物按上巴豆令平，以瓮器盏盖之，四面湿纸，勿令气泄，炭火四面缓缓烧，时于冷水中蘸铫底。少时又烧频蘸为善，其盏上底内，滴水一点如大豆，干则再滴，以三滴干为度。候冷，研陈米饮，丸作二十三丸，每服一丸，熟水吞下，疏下恶物，以白粥补之。予族父藏此方，未易与人，吴中人往往知此药，莫能得真方。一丸活一人，曾无死者，才取下，即时不痛，其疮亦干。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痈疮疡久不合
  • 当前页：小还丹
  • 下一页：治发疽，柞叶汤。
<<< 返回本书目录
  1. 小还丹《苏沈良方》
  2. 小孩不可食孕妇乳《医门补要》
  3. 小过路黄（图）【中药大全】
  4. 小孩频繁眨眼【疾病症状】
  5. 小过江龙【中药大全】
  6. 小孩是否可以吃中药呢?《中医之钥》
  7. 小果栀子【中药大全】
  8. 小孩头颅浮软非痈《医门补要》
  9. 小果皂角【中药大全】
  10. 小海穴【上肢外侧穴位】
  11. 小果野葡萄藤【中药大全】
  12. 小汗腺汗管纤维腺瘤【疾病大全】
  13. 小果野葡萄【中药大全】
  14. 小汗腺汗囊肿【疾病大全】
  15. 小果卫矛【中药大全】
  16. 小汗腺血管错构瘤【疾病大全】
  17. 小果蔷薇（图）【中药大全】
  18. 小汗腺痣【疾病大全】
  19. 小果千金榆【中药大全】
  20. 小和中饮【方剂大全】
  21. 小果排草【中药大全】
  22. 小颌【疾病症状】
  23. 小果蕗蕨【中药大全】
  24. 小颌畸形综合征【疾病大全】
  25. 小果金花茶叶【中药大全】
  26. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  27. 小果倒地铃【中药大全】
  28. 小黑菇【中药大全】
  29. 小果白刺【中药大全】
  30. 小黑牛【中药大全】
  1. 小还丹《苏沈良方》
  2. 小管液中溶质的浓度《生理学》
  3. 小孩不可食孕妇乳《医门补要》
  4. 小骨空《中医词典》
  5. 小孩是否可以吃中药呢?《中医之钥》
  6. 小骨空《手穴手纹诊治》
  7. 小孩头颅浮软非痈《医门补要》
  8. 小膏子《博济方》
  9. 小海《针灸大成》
  10. 小腹重坠作痛《胎产秘书》
  11. 小海《中医词典》
  12. 小腹胀满《针灸资生经》
  13. 小海《针灸学》
  14. 小腹胀满《普济方·针灸》
  15. 小海（合穴）《子午流注说难》
  16. 小腹胀《医学纲目》
  17. 小黑豆《外科全生集》
  18. 小腹痈门主论《疡医大全》
  19. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  20. 小腹痈《外科正宗》
  21. 小横纹《中医词典》
  22. 小腹痈《中医词典》
  23. 小红丸《小儿药证直诀》
  24. 小腹引阴茎作痛《证治准绳·疡医》
  25. 小户《中医词典》
  26. 小腹虚胀闭滞《胎产秘书》
  27. 小户嫁《中医词典》
  28. 小腹痛瘀血成脓《沈氏女科辑要》
  29. 小户嫁痛《中医词典》
  30. 小腹痛痧《痧胀玉衡》
  31. 小户嫁痛方《妇人大全良方》


治发疽，柞叶汤。_《苏沈良方》_中医方言_【岐黄之术】

治发疽，柞叶汤。
在线购买《苏沈良方》正版书籍

治发疽，柞叶汤。

  • 上一页
  • 目录
  • 相关
  • 下一页

柞木叶（干四两） 干荷叶（四两） 萱草根（干二两） 甘草节（一两） 地榆（一两）

上细锉，每服半两，水二碗，煎去半分，二服，早晚各服二服，滓并煎作一服，有脓血者自安，脓血在内者，自大肠下，未成者自消，忌一切毒物，有疮者贴后药。

通明牛皮胶（一两水半升熬令化） 黄丹（一两入胶中煮三五沸）

上放温冷，以鸡羽敷疮口，有疮即敛，未成疮者，涂肿处即内消。元丰中，丞相荆公疽发背，医攻之，皆不效，渐觉昏懵，都不省人事，势已危甚。上元知县朝奉郎梁彦意有此药，自言其效如神，秘其方。但得药，荆公服之，痢下恶物一升许，遂瘥。乃以方献丞相，予从丞相得之。此药，常人服之，并不疏转，但逐脓血耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小还丹
  • 当前页：治发疽，柞叶汤。
  • 下一页：治肿毒痈疽。
<<< 返回本书目录
  1. 治发疽，柞叶汤。《苏沈良方》
  2. 治发热《医学纲目》
  3. 治发黄患淋诸方《小品方》
  4. 治法《景岳全书》
  5. 治发疮疹不透，畜伏危困者。《苏沈良方》
  6. 治法《慎疾刍言》
  7. 治耳眼鼻口齿诸方《小品方》
  8. 治法《圣济总录》
  9. 治耳为百虫杂物所入方《肘后备急方》
  10. 治法《外科启玄》
  11. 治耳疾灸刺法《圣济总录》
  12. 治法《医述》
  13. 治耳病方《集验方》
  14. 治法《医医小草》
  15. 治恶气肿痛诸方《集验方》
  16. 治法《医宗金鉴》
  17. 治恶脉、恶核、恶肉诸病方《集验方》
  18. 治法《幼科种痘心法要旨》
  19. 治恶寒《医学纲目》
  20. 治法《中医眼科备读》
  21. 治恶疮久不较，诸药无效《洪氏集验方》
  22. 治法《重订囊秘喉书》
  23. 治恶疮，地骨皮散。《苏沈良方》
  24. 治法大要《轩岐救正论》
  25. 治多年医不可痔疮灸法《针灸神书》
  26. 治法大要九问《仲景伤寒补亡论》
  27. 治多汗方《小品方》
  28. 治法-痘疹泄秘 《古今医统大全》
  29. 治毒蛇咬《洪氏集验方》
  30. 治法概要《中医眼科学》
  1. 治发疽，柞叶汤。《苏沈良方》
  2. 治发黄患淋诸方《小品方》
  3. 治发热《医学纲目》
  4. 治发疮疹不透，畜伏危困者。《苏沈良方》
  5. 治法《圣济总录》
  6. 治发背有回生之功《奇方类编》
  7. 治法《景岳全书》
  8. 治发背痈疽方《普济本事方》
  9. 治法《慎疾刍言》
  10. 治发背痈疽《是斋百一选方》
  11. 治法《医医小草》
  12. 治发背如神真秘方《回生集》
  13. 治法《重订囊秘喉书》
  14. 治发背敷药方《奇方类编》
  15. 治法《古今医统大全》
  16. 治发背方《普济本事方》
  17. 治法《古今医统大全》
  18. 治发背方《回生集》
  19. 治法《古今医统大全》
  20. 治发背对口溃烂不收口方《奇方类编》
  21. 治法《古今医统大全》
  22. 治发背《是斋百一选方》
  23. 治法《古今医统大全》
  24. 治耳眼鼻口齿诸方《小品方》
  25. 治法《古今医统大全》
  26. 治耳为百虫杂物所入方《肘后备急方》
  27. 治法《古今医统大全》
  28. 治耳痛《是斋百一选方》
  29. 治法《古今医统大全》
  30. 治耳内流脓肿痛《奇方类编》
  31. 治法《古今医统大全》


治肿毒痈疽。_《苏沈良方》_中医方言_【岐黄之术】

治肿毒痈疽。
在线购买《苏沈良方》正版书籍

治肿毒痈疽。

  • 上一页
  • 目录
  • 相关
  • 下一页

疗肿毒痈疽，未溃令消，已溃令速愈。草乌头屑，水调，鸡羽埽肿上，有疮者先以膏药贴定，无令药着疮，人有病疮甚者，涂之。坐中便见皮皱，稍稍而消。初涂病患觉冷如水，疮乃不痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治发疽，柞叶汤。
  • 当前页：治肿毒痈疽。
  • 下一页：登州孙医白膏，尤善消肿。
<<< 返回本书目录
  1. 治肿毒痈疽。《苏沈良方》
  2. 治肿饮【方剂大全】
  3. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  4. 治众蛇螫人方《集验方》
  5. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  6. 治周身口诀《跌打损伤回生集》
  7. 治中汤【方剂大全】
  8. 治诸虫方《集验方》
  9. 治中水毒方《集验方》
  10. 治诸出血方《集验方》
  11. 治中尸方《集验方》
  12. 治诸疮中风寒水露方《集验方》
  13. 治中射工毒方《集验方》
  14. 治诸疔疮方法《仙传外科集验方》
  15. 治中蛊毒诸方《小品方》
  16. 治诸方《集验方》
  17. 治中蛊毒方《肘后备急方》
  18. 治诸风（附香港脚）《太平惠民和剂局方》
  19. 治中蛊毒方《集验方》
  20. 治诸风上攻头痛方《苏沈良方》
  21. 治中风诸急及风热方《集验方》
  22. 治诸鲠《洪氏集验方》
  23. 治中风诸急方《肘后备急方》
  24. 治诸鲠《苏沈良方》
  25. 治中风喑不随痛肿诸方《小品方》
  26. 治诸鲠咒法《口齿类要》
  27. 治中风牙关紧急方【方剂大全】
  28. 治诸积大法《妇科心法要诀》
  29. 治中风失音【方剂大全】
  30. 治诸积大法《医宗金鉴》
  1. 治肿毒痈疽。《苏沈良方》
  2. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  3. 治众蛇螫人方《集验方》
  4. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  5. 治重疾须用重药《友渔斋医话》
  6. 治肿不下《是斋百一选方》
  7. 治重舌《达生编》
  8. 治中诸药毒《是斋百一选方》
  9. 治重舌《是斋百一选方》
  10. 治中瘴疠毒方《回生集》
  11. 治重舌方《普济本事方》
  12. 治中一切药食虫毒《是斋百一选方》
  13. 治重舌上戴妨碍《是斋百一选方》
  14. 治中宣化丸《目经大成》
  15. 治周身口诀《跌打损伤回生集》
  16. 治中汤《瘴疟指南》
  17. 治诸虫方《集验方》
  18. 治中汤《退思集类方歌注》
  19. 治诸出血方《集验方》
  20. 治中汤《仁术便览》
  21. 治诸疮疖已结未结《是斋百一选方》
  22. 治中汤《太平惠民和剂局方》
  23. 治诸疮水度肿者《儒门事亲》
  24. 治中汤《三因极一病证方论》
  25. 治诸疮中风寒水露方《集验方》
  26. 治中汤《三因极一病证方论》
  27. 治诸疔疮方法《仙传外科集验方》
  28. 治中汤《冯氏锦囊秘录》
  29. 治诸毒不收口《奇方类编》
  30. 治中汤《备急千金要方》
  31. 治诸毒疮发背围药方《急救广生集》


登州孙医白膏，尤善消肿。_《苏沈良方》_中医方言_【岐黄之术】

登州孙医白膏，尤善消肿。
在线购买《苏沈良方》正版书籍

登州孙医白膏，尤善消肿。

  • 上一页
  • 目录
  • 相关
  • 下一页

柳白皮（半两揩洗阴干） 白腊（四钱） 黄丹（二钱） 胡粉（二两） 油（生四两熟三两八钱）

上先熟油，入皮根，候变色，去滓，入药搅良久，下此药，尤善消肿，及坠击所伤。登州孙医，每以三百钱售一靥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肿毒痈疽。
  • 当前页：登州孙医白膏，尤善消肿。
  • 下一页：云母膏（出《博济方》）
<<< 返回本书目录
  1. 登州孙医白膏，尤善消肿。《苏沈良方》
  2. 等孢球虫病【疾病大全】
  3. 登瀛散【方剂大全】
  4. 等差《圣济总录》
  5. 登仙膏【方剂大全】
  6. 等幅正弦中频电疗法（Audiofrequency electrotherapy）《理疗学》
  7. 登革热【疾病大全】
  8. 等级总和数临界值（双侧检验）《预防医学》
  9. 登革热《家庭医学百科-医疗康复篇》
  10. 等宽鳞毛蕨【中药大全】
  11. 登革热《传染病》
  12. 等凉丸【方剂大全】
  13. 登革出血热【疾病大全】
  14. 等渗尿【疾病症状】
  15. 登革病毒《医学微生物学》
  16. 等渗尿【疾病症状】
  17. 灯盏油《本草纲目》完整版
  18. 等渗性脱水【疾病大全】
  19. 灯盏细辛【中药大全】
  20. 等住丸【方剂大全】
  21. 灯盏花《滇南本草》
  22. 瞪目直视证《伤寒九十论》
  23. 灯盏《本草纲目》完整版
  24. 低补体血症【疾病症状】
  25. 灯油藤子【中药大全】
  26. 低蛋白血症【疾病症状】
  27. 灯芯草柿饼汤《保健药膳》
  28. 低分子蛋白尿【疾病症状】
  29. 灯芯《药笼小品》
  30. 低钙血症【疾病症状】
  1. 登州孙医白膏，尤善消肿。《苏沈良方》
  2. 登革热---台风来临前，气压变化的地方性感冒《中医之钥》
  3. 等差《圣济总录》
  4. 登革热《传染病》
  5. 等分《中医名词词典》
  6. 登革热《家庭医学百科-医疗康复篇》
  7. 等分《中医词典》
  8. 登革病毒《医学微生物学》
  9. 等级资料《预防医学》
  10. 登高运动《家庭医学百科·预防保健篇》
  11. 等级总和数临界值（双侧检验）《预防医学》
  12. 登痘疮《中医词典》
  13. 等渗性脱水《病理生理学》
  14. 灯盏油《本经逢原》
  15. 等位基因的特异寡核苷酸探针诊断法《医学遗传学基础》
  16. 灯盏花《滇南本草》
  17. 邓处中《中医词典》
  18. 灯芯草柿饼汤《保健药膳》
  19. 邓旒《中医词典》
  20. 灯芯《本草害利》
  21. 邓文彪《中医词典》
  22. 灯芯《本草从新》
  23. 邓象晋《中医词典》
  24. 灯芯《冯氏锦囊秘录》
  25. 邓宣文《中医词典》
  26. 灯芯《药笼小品》
  27. 邓元锡《中医词典》
  28. 灯心散《外科全生集》
  29. 邓苑《中医词典》
  30. 灯心草《本草乘雅半偈》
  31. 凳操《老年百病防治》


云母膏（出《博济方》）_《苏沈良方》_中医方言_【岐黄之术】

云母膏（出《博济方》）
在线购买《苏沈良方》正版书籍

云母膏（出《博济方》）

  • 上一页
  • 目录
  • 相关
  • 下一页

云母（光明者薄揭先煮） 硝石（研） 甘草（各四两） 槐枝 柏叶（近道者不堪） 柳枝 桑白皮（各二两） 陈橘皮（一两） 桔梗 防风 桂心 苍术 菖蒲 黄芩 高良姜 柴胡 浓朴 人参 芍药 胡椒子 龙胆草 白芷 白芨 白蔹 黄 芎 茯苓 夜合花 附子（炮各半两以上 咀次煎） 盐花 松脂 当归 木香 麒麟竭 没药 麝香 乳香（以上各半

上先炼油令香，下云母良久，投附子以上，候药焦黄，住火令冷，以绵滤去滓。始下末，皆须缓火，常以柳木篦搅勿停手，滤毕再入铛中，进火。下盐花至黄丹，急搅，须臾色变。

稍益火煎之，膏色凝黑，少取滴水上，凝结不粘手，即下火。先炙一瓷器令热，倾药在内，候如人体温，以绢袋子盛水银，手弹在膏上如针头大，以蜡纸封合，勿令风干，可三二十年不损。发背先以败蒲二斤，水三升，煮三五沸，如人体温，将洗疮帛拭干，贴药。又以药一两，分三服，用温酒下，未成脓者即瘥，更不作疮，瘰 骨疽毒穿至骨者，用药一两，分三服，温酒下，甚者即下恶物，兼外贴。肠痈以药半两，分五服，甘草汤下。未成脓者当时消，已有脓者随药下脓，脓出后，每日酒下五丸梧桐子大，脓止即住服。风眼贴两太阳，肾痈并伤折，痛不可忍者，酒下半两，老少更以意加减，五日一服取尽，外贴包裹，当时止痛，箭头在肉者外贴，每日食少烂绿豆，箭头自出。虎豹所伤，先以甘草汤洗，后贴，每日一换，不过三贴。蛇狗伤，生油下十丸梧桐子大，仍外贴，难产三日不生者，温酒下一分便下，血晕欲死，以姜汁和小便半升，温酒下十丸梧桐子大，死者复生，胎死在腹，以榆白汤下半两便生，小肠气，茴香汤下一分，每日一服。血气，当归酒下一分，每日一服。中毒，温酒洗汗袜汁，每日一服，吐泻出恶物为度。一切痈疽疮疖虫虺所伤，并外贴，忌羊肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：登州孙医白膏，尤善消肿。
  • 当前页：云母膏（出《博济方》）
  • 下一页：小朱散
<<< 返回本书目录
  1. 云母膏（出《博济方》）《苏沈良方》
  2. 云母散【方剂大全】
  3. 云母膏【方剂大全】
  4. 云母石【中药大全】
  5. 云母（图）【中药大全】
  6. 云木香【中药大全】
  7. 云母《本草纲目》图文版
  8. 云南柴桂【中药大全】
  9. 云母《证类本草》
  10. 云南丹参【中药大全】
  11. 云母《长沙药解》
  12. 云南地黄连【中药大全】
  13. 云母《药征续编》
  14. 云南冻青叶【中药大全】
  15. 云母《神农本草经百种录》
  16. 云南风车子【中药大全】
  17. 云母《雷公炮炙论》
  18. 云南红豆蔻【中药大全】
  19. 云母《本草易读》
  20. 云南红豆蔻果【中药大全】
  21. 云母《本草图经》
  22. 云南鸡矢藤【中药大全】
  23. 云母《本草崇原》
  24. 云南荚蒾根【中药大全】
  25. 云母《本草乘雅半偈》
  26. 云南金莲花【中药大全】
  27. 云母《本草纲目》完整版
  28. 云南莲座蕨【中药大全】
  29. 云门穴【胸部腹部穴位】
  30. 云南美登木【中药大全】
  1. 云母膏（出《博济方》）《苏沈良方》
  2. 云母膏《外科理例》
  3. 云母石《本草便读》
  4. 云母膏《太平惠民和剂局方》
  5. 云母石《本草撮要》
  6. 云母《本草图经》
  7. 云母丸秘方（华佗云母丸）《华佗神方》
  8. 云母《本草乘雅半偈》
  9. 云母芎散《备急千金要方》
  10. 云母《药征续编》
  11. 云南豆《饮食须知》
  12. 云母《药性切用》
  13. 云岐子论经络迎随补泻法《普济方·针灸》
  14. 云母《本草分经》
  15. 云岐子论宣风泻白散《卫生宝鉴》
  16. 云母《名医别录》
  17. 云歧子九方《校注医醇剩义》
  18. 云母《增广和剂局方药性总论》
  19. 云实《神农本草经》
  20. 云母《本草崇原》
  21. 云实《雷公炮炙论》
  22. 云母《得配本草》
  23. 云实《千金翼方》
  24. 云母《医方考》
  25. 云实《本草经集注》
  26. 云母《本草从新》
  27. 云实《新修本草》
  28. 云母《本经逢原》
  29. 云实《吴普本草》
  30. 云母《本草求真》
  31. 云实《医学入门》


小朱散_《苏沈良方》_中医方言_【岐黄之术】

小朱散

小朱散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘾疹久不瘥，每发，先心腹痛，痰哕麻痹，筋脉不仁。

成块赤土（有砂石者不可用） 当归（各等分）

上冷酒调下二钱，日三服，兼用涂药。

护火草（大叶者又名景天） 生姜（和皮不洗等分研） 盐（量多少）

上涂摩痒处，如遍身瘾疹，涂发甚处，余处自消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：云母膏（出《博济方》）
  • 当前页：小朱散
  • 下一页：治发疮疹不透，畜伏危困者。
<<< 返回本书目录
  1. 小朱散《苏沈良方》
  2. 小朱砂丸【方剂大全】
  3. 小肿咳逆上气方《外台秘要》
  4. 小朱砂丸（出《博济方》）《苏沈良方》
  5. 小治法《石室秘录》
  6. 小猪鬃七【中药大全】
  7. 小指指甲有凹陷【疾病症状】
  8. 小驻车圆【方剂大全】
  9. 小指感觉消失【疾病症状】
  10. 小紫含笑【中药大全】
  11. 小指单一褶纹【疾病症状】
  12. 小紫金牛【中药大全】
  13. 小指不明原因痛【疾病症状】
  14. 小棕包（图）【中药大全】
  15. 小指半月甲呈粉红色【疾病症状】
  16. 小棕皮头【中药大全】
  17. 小支气管粘膜水肿【疾病症状】
  18. 小卒中《百病自测》
  19. 小支气管痉挛【疾病症状】
  20. 晓嗽《圣济总录》
  21. 小镇心散【方剂大全】
  22. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  23. 小针解第三（法人）《内经评文》
  24. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  25. 小针解《灵枢悬解》
  26. 孝廉臧茗泉疟后作痢《孙文垣医案》
  27. 小针解《黄帝内经·灵枢》
  28. 孝扇草根【中药大全】
  29. 小獐毛【中药大全】
  30. 孝子衫《本草纲目》完整版
  1. 小朱散《苏沈良方》
  2. 小周天《中医词典》
  3. 小朱砂丸《博济方》
  4. 小肿咳逆上气方三首《外台秘要》
  5. 小朱砂丸（出《博济方》）《苏沈良方》
  6. 小中风《中医词典》
  7. 小竹《中医词典》
  8. 小中《中医词典》
  9. 小竹沥汤《备急千金要方》
  10. 小治法《石室秘录》
  11. 小竹沥汤《三因极一病证方论》
  12. 小趾次趾《中医词典》
  13. 小煮香汤《是斋百一选方》
  14. 小枳实《药性切用》
  15. 小驻车丸《太平惠民和剂局方》
  16. 小指爪纹《中医词典》
  17. 小炷灸《中医词典》
  18. 小指尖《中医词典》
  19. 小眦《中医词典》
  20. 小指次指《中医词典》
  21. 小眦赤《中医词典》
  22. 小指《中医词典》
  23. 小眦赤脉传睛《中医词典》
  24. 小镇心丸《备急千金要方》
  25. 小眦漏《中医词典》
  26. 小镇心散《备急千金要方》
  27. 小卒中《百病自测》
  28. 小针解第三（法人）《内经评文》
  29. 小嘴赤脉附睛障《中医词典》
  30. 小针解《灵枢悬解》
  31. 晓嗽《圣济总录》


治发疮疹不透，畜伏危困者。_《苏沈良方》_中医方言_【岐黄之术】

治发疮疹不透，畜伏危困者。
在线购买《苏沈良方》正版书籍

治发疮疹不透，畜伏危困者。

  • 上一页
  • 目录
  • 相关
  • 下一页

以人牙齿三五枚，炙令黄，为末，乳香汤调下，目见人屡用之，皆一服瘥，予目两见人用有验，皆得方如上法。又一方，烧过温酒下亦可，服讫片时，疮便透。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小朱散
  • 当前页：治发疮疹不透，畜伏危困者。
  • 下一页：治瘰，柴胡汤
<<< 返回本书目录
  1. 治发疮疹不透，畜伏危困者。《苏沈良方》
  2. 治发黄患淋诸方《小品方》
  3. 治耳眼鼻口齿诸方《小品方》
  4. 治发疽，柞叶汤。《苏沈良方》
  5. 治耳为百虫杂物所入方《肘后备急方》
  6. 治发热《医学纲目》
  7. 治耳疾灸刺法《圣济总录》
  8. 治法《景岳全书》
  9. 治耳病方《集验方》
  10. 治法《慎疾刍言》
  11. 治恶气肿痛诸方《集验方》
  12. 治法《圣济总录》
  13. 治恶脉、恶核、恶肉诸病方《集验方》
  14. 治法《外科启玄》
  15. 治恶寒《医学纲目》
  16. 治法《医述》
  17. 治恶疮久不较，诸药无效《洪氏集验方》
  18. 治法《医医小草》
  19. 治恶疮，地骨皮散。《苏沈良方》
  20. 治法《医宗金鉴》
  21. 治多年医不可痔疮灸法《针灸神书》
  22. 治法《幼科种痘心法要旨》
  23. 治多汗方《小品方》
  24. 治法《中医眼科备读》
  25. 治毒蛇咬《洪氏集验方》
  26. 治法《重订囊秘喉书》
  27. 治毒蛇伤《洪氏集验方》
  28. 治法大要《轩岐救正论》
  29. 治痘总论秘诀《丹台玉案》
  30. 治法大要九问《仲景伤寒补亡论》
  1. 治发疮疹不透，畜伏危困者。《苏沈良方》
  2. 治发背有回生之功《奇方类编》
  3. 治发黄患淋诸方《小品方》
  4. 治发背痈疽方《普济本事方》
  5. 治发疽，柞叶汤。《苏沈良方》
  6. 治发背痈疽《是斋百一选方》
  7. 治发热《医学纲目》
  8. 治发背如神真秘方《回生集》
  9. 治法《圣济总录》
  10. 治发背敷药方《奇方类编》
  11. 治法《景岳全书》
  12. 治发背方《普济本事方》
  13. 治法《慎疾刍言》
  14. 治发背方《回生集》
  15. 治法《医医小草》
  16. 治发背对口溃烂不收口方《奇方类编》
  17. 治法《重订囊秘喉书》
  18. 治发背《是斋百一选方》
  19. 治法《古今医统大全》
  20. 治耳眼鼻口齿诸方《小品方》
  21. 治法《古今医统大全》
  22. 治耳为百虫杂物所入方《肘后备急方》
  23. 治法《古今医统大全》
  24. 治耳痛《是斋百一选方》
  25. 治法《古今医统大全》
  26. 治耳内流脓肿痛《奇方类编》
  27. 治法《古今医统大全》
  28. 治耳鸣方《仁术便览》
  29. 治法《古今医统大全》
  30. 治耳聋二百四十九法《针灸神书》
  31. 治法《古今医统大全》


治瘰，柴胡汤_《苏沈良方》_中医方言_【岐黄之术】

治瘰，柴胡汤

治瘰，柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 荆芥穗 秦艽 知母 当归 官桂 藿香 甘松 败龟（醋炙） 川乌头（炮） 地骨皮 白胶香 芍药（以上各半两） 京芎（一两） 苎根（湿秤二两切碎）

上件药，并净洗晒干，捣为粗末，每服二钱，水一盏，入姜三片，大枣一个，同煎七分，去滓服，早午食后夜睡各一服，三服滓并煎作一服吃，忌一切鱼面等毒，仍忌房事，不善忌口及诸事者，服此药无验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治发疮疹不透，畜伏危困者。
  • 当前页：治瘰，柴胡汤
  • 下一页：又用贴疮药
<<< 返回本书目录
  1. 治瘰，柴胡汤《苏沈良方》
  2. 治瘰方《集验方》
  3. 治瘰《苏沈良方》
  4. 治瘰神效方法《仙传外科集验方》
  5. 治陆令仪尊堂肺痈奇验《寓意草》
  6. 治瘰痔灸刺法《圣济总录》
  7. 治漏液胡臭方《集验方》
  8. 治瘰诸方《小品方》
  9. 治漏疮《洪氏集验方》
  10. 治马咋踏及诸马物伤人方《集验方》
  11. 治癃闭熨吐汗三法《杂病心法要诀》
  12. 治慢风心得神方《推拿抉微》
  13. 治淋《洪氏集验方》
  14. 治梦泄诸失精众方《小品方》
  15. 治临产病方《妇科玉尺》
  16. 治梦遗法《医学衷中参西录》
  17. 治疗重药性《冯氏锦囊秘录》
  18. 治梦遗方【方剂大全】
  19. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  20. 治梦遗失精（白浊）《针灸资生经》
  21. 治疗用气味《冯氏锦囊秘录》
  22. 治梦中遗泄，茯苓散。《苏沈良方》
  23. 治疗用气味《本草蒙筌》
  24. 治面、粉刺、面诸方《集验方》
  25. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  26. 治面疮瘢诸方《小品方》
  27. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  28. 治面发秃身臭心鄙丑方《肘后备急方》
  29. 治疗药物监测的临床应用《临床生物化学》
  30. 治面黑痣诸方《小品方》
  1. 治瘰，柴胡汤《苏沈良方》
  2. 治瘰《是斋百一选方》
  3. 治瘰。《苏沈良方》
  4. 治瘰《是斋百一选方》
  5. 治瘰不论已破未破《奇方类编》
  6. 治瘰《奇效简便良方》
  7. 治瘰方《儒门事亲》
  8. 治骡马驴鼠疮《奇方类编》
  9. 治瘰方《集验方》
  10. 治乱保安法《时病论歌括新编》
  11. 治瘰满项不破，及肿疼痛方。《博济方》
  12. 治陆令仪尊堂肺痈奇验《寓意草》
  13. 治瘰神效方法《仙传外科集验方》
  14. 治漏液胡臭方《集验方》
  15. 治瘰痰核方《奇方类编》
  16. 治漏胎胎损方《中藏经》
  17. 治瘰痔灸刺法《圣济总录》
  18. 治漏疮子《是斋百一选方》
  19. 治瘰诸方《小品方》
  20. 治漏疮《是斋百一选方》
  21. 治马鞍压疮方《奇方类编》
  22. 治漏疮《是斋百一选方》
  23. 治马鼻湿方《奇方类编》
  24. 治漏疮《洪氏集验方》
  25. 治马肝毒中人未死方《医宗金鉴》
  26. 治漏《奇方类编》
  27. 治马肝中毒未死方《金匮悬解》
  28. 治蝼蛄疮《儒门事亲》
  29. 治马肝中毒未死方 又方《金匮悬解》
  30. 治癃闭熨吐汗三法《杂病心法要诀》
  31. 治马癞方《奇方类编》


又用贴疮药_《苏沈良方》_中医方言_【岐黄之术】

又用贴疮药

又用贴疮药

  • 上一页
  • 目录
  • 相关
  • 下一页

石行根不以多少，为细末，蜜调如膏，用贴疮口，三两日一看后易之。此二方，得于华亭陶中夫宰君。中夫先得柴胡一方，用之如神。偶于里巷医处，得贴药二方，皆相须。冥若神契，中夫在华亭。半年之间，治二十余人皆愈，此予寓秀州目见者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘰，柴胡汤
  • 当前页：又用贴疮药
  • 下一页：治瘰。
<<< 返回本书目录
  1. 又用贴疮药《苏沈良方》
  2. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  3. 又洗阳方《毓麟验方》
  4. 又赵孙媳血虚头痛治验《一得集》
  5. 又洗方《外科传薪集》
  6. 又治伤损方论《仙授理伤续断秘方》
  7. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  8. 又种子奇方《毓麟验方》
  9. 又翁自病肝郁证似外感《程杏轩医案》
  10. 右背部痛【疾病症状】
  11. 又未录住址姓氏《曹仁伯医案论》
  12. 右边白滑舌《敖氏伤寒金镜录》
  13. 又四绝症《喉科指掌》
  14. 右边脸颊长痘【疾病症状】
  15. 又少君水火失济之证《程杏轩医案》
  16. 右鬓发《外科启玄》
  17. 又三郎麻闭急证《程杏轩医案》
  18. 右赤传左《银海精微》
  19. 又仆人肝风用药大意《程杏轩医案》
  20. 右归酒【方剂大全】
  21. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  22. 右归丸【方剂大全】
  23. 又乃郎湿温感证《程杏轩医案》
  24. 右归丸（新方）《虚损启微》
  25. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  26. 右归饮【方剂大全】
  27. 又拿法《小儿推拿广意》
  28. 右归饮（新方）《虚损启微》
  29. 又明脉表里虚实《轩岐救正论》
  30. 右肩花症《外科十三方考》
  1. 又用贴疮药《苏沈良方》
  2. 又验方《万氏秘传片玉心书》
  3. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  4. 又小建中汤《仁术便览》
  5. 又曰二百七十八法《针灸神书》
  6. 又香甲散《妇人大全良方》
  7. 又曰二百七十六法《针灸神书》
  8. 又仙方《奇方类编》
  9. 又赵孙媳血虚头痛治验《一得集》
  10. 又洗阳方《毓麟验方》
  11. 又治腹中疼痛二百四十一法《针灸神书》
  12. 又洗方《外科传薪集》
  13. 又治流水疮方《万氏秘传片玉心书》
  14. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  15. 又治疟仙方《奇方类编》
  16. 又翁自病肝郁证似外感《程杏轩医案》
  17. 又治伤损方论《仙授理伤续断秘方》
  18. 又未录住址姓氏《曹仁伯医案论》
  19. 又治汤泡火烧方《奇方类编》
  20. 又四绝症《喉科指掌》
  21. 又治头疼《奇方类编》
  22. 又诗一首《医学实在易》
  23. 又治心胸疼痛二百三十九法《针灸神书》
  24. 又生门硬如石撞《奇方类编》
  25. 又治癣方《奇方类编》
  26. 又少君水火失济之证《程杏轩医案》
  27. 又种子奇方《毓麟验方》
  28. 又三郎麻闭急证《程杏轩医案》
  29. 又朱砂丸《仁术便览》
  30. 又仆人肝风用药大意《程杏轩医案》
  31. 又主方《痰火点雪》


治瘰。_《苏沈良方》_中医方言_【岐黄之术】

治瘰。
在线购买《苏沈良方》正版书籍

治瘰。

  • 上一页
  • 目录
  • 相关
  • 下一页

上鲫鱼长三寸者，去肠，以和皮巴豆填满腹，麻皮缠以一束秆草，烧烟尽，研，粳米粥丸绿豆大，粟饮下一丸，未利，加一丸，以利为度。每日以此为准，常令小利，尽剂乃安，甚者破者效尤速，忌猪肉动风物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又用贴疮药
  • 当前页：治瘰。
  • 下一页：疗风毒瘰。
<<< 返回本书目录
  1. 治瘰，柴胡汤《苏沈良方》
  2. 治瘰方《集验方》
  3. 治瘰《苏沈良方》
  4. 治瘰神效方法《仙传外科集验方》
  5. 治陆令仪尊堂肺痈奇验《寓意草》
  6. 治瘰痔灸刺法《圣济总录》
  7. 治漏液胡臭方《集验方》
  8. 治瘰诸方《小品方》
  9. 治漏疮《洪氏集验方》
  10. 治马咋踏及诸马物伤人方《集验方》
  11. 治癃闭熨吐汗三法《杂病心法要诀》
  12. 治慢风心得神方《推拿抉微》
  13. 治淋《洪氏集验方》
  14. 治梦泄诸失精众方《小品方》
  15. 治临产病方《妇科玉尺》
  16. 治梦遗法《医学衷中参西录》
  17. 治疗重药性《冯氏锦囊秘录》
  18. 治梦遗方【方剂大全】
  19. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  20. 治梦遗失精（白浊）《针灸资生经》
  21. 治疗用气味《冯氏锦囊秘录》
  22. 治梦中遗泄，茯苓散。《苏沈良方》
  23. 治疗用气味《本草蒙筌》
  24. 治面、粉刺、面诸方《集验方》
  25. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  26. 治面疮瘢诸方《小品方》
  27. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  28. 治面发秃身臭心鄙丑方《肘后备急方》
  29. 治疗药物监测的临床应用《临床生物化学》
  30. 治面黑痣诸方《小品方》
  1. 治瘰。《苏沈良方》
  2. 治瘰，柴胡汤《苏沈良方》
  3. 治瘰不论已破未破《奇方类编》
  4. 治瘰《是斋百一选方》
  5. 治瘰方《儒门事亲》
  6. 治瘰《是斋百一选方》
  7. 治瘰方《集验方》
  8. 治瘰《奇效简便良方》
  9. 治瘰满项不破，及肿疼痛方。《博济方》
  10. 治骡马驴鼠疮《奇方类编》
  11. 治瘰神效方法《仙传外科集验方》
  12. 治乱保安法《时病论歌括新编》
  13. 治瘰痰核方《奇方类编》
  14. 治陆令仪尊堂肺痈奇验《寓意草》
  15. 治瘰痔灸刺法《圣济总录》
  16. 治漏液胡臭方《集验方》
  17. 治瘰诸方《小品方》
  18. 治漏胎胎损方《中藏经》
  19. 治马鞍压疮方《奇方类编》
  20. 治漏疮子《是斋百一选方》
  21. 治马鼻湿方《奇方类编》
  22. 治漏疮《是斋百一选方》
  23. 治马肝毒中人未死方《医宗金鉴》
  24. 治漏疮《是斋百一选方》
  25. 治马肝中毒未死方《金匮悬解》
  26. 治漏疮《洪氏集验方》
  27. 治马肝中毒未死方 又方《金匮悬解》
  28. 治漏《奇方类编》
  29. 治马癞方《奇方类编》
  30. 治蝼蛄疮《儒门事亲》
  31. 治马骡打破脊梁《奇方类编》


疗风毒瘰。_《苏沈良方》_中医方言_【岐黄之术】

疗风毒瘰。
在线购买《苏沈良方》正版书籍

疗风毒瘰。

  • 上一页
  • 目录
  • 相关
  • 下一页

皂角（三十枚涂酥炙去皮方煮去滓） 何首乌（四两蒸） 干薄荷（四两） 精羊肉（半斤） 元参（四两）

上以皂角水煮肉令烂，细研，和药为丸，梧桐子大，每服二十丸，空心温酒下，薄荷汤亦得，伯父吏部病瘰 ，百疗不瘥。得此乃愈，梁氏老妪。颔下有疮，如垂囊，服此药，囊日消。至于都平，闽僧嘉履病瘰 ，服之半月皆愈，此皆予目击。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘰。
  • 当前页：疗风毒瘰。
  • 下一页：治恶疮，地骨皮散。
<<< 返回本书目录
  1. 疗风毒瘰。《苏沈良方》
  2. 疗风饮子【方剂大全】
  3. 疗发背痈疽灸法用药《外科精要》
  4. 疗哕《黄帝内经太素》
  5. 疗儿散【方剂大全】
  6. 疗久疮。《苏沈良方》
  7. 疗毒汤【方剂大全】
  8. 疗咳方《外台秘要》
  9. 疗寸白虫。《苏沈良方》
  10. 疗淋散【方剂大全】
  11. 疗疮肿权变通类法《外科精义》
  12. 疗疟方《外台秘要》
  13. 疗疮食荤味散黄《医门补要》
  14. 疗疟丸【方剂大全】
  15. 疗疮【中药主治】
  16. 疗癖方《外台秘要》
  17. 疗本滋肾丸【方剂大全】
  18. 疗五痔散【方剂大全】
  19. 辽夏金元中外医药交流《中国医学通史》
  20. 疗心法言《寿世青编》
  21. 辽夏金元医学著作《中国医学通史》
  22. 疗牙止痛散【方剂大全】
  23. 辽夏金元医学争鸣与学术流派《中国医学通史》
  24. 疗医《古今医彻》
  25. 辽夏金元医学家传记《中国医学通史》
  26. 疗瘵汤【方剂大全】
  27. 辽夏金元医学基础理论的研究《中国医学通史》
  28. 疗症方《外台秘要》
  29. 辽夏金元医事制度与医学教育《中国医学通史》
  30. 疗诸病药方六十道《中藏经》
  1. 疗风毒瘰。《苏沈良方》
  2. 疗发背痈疽灸法用药《外科精要》
  3. 疗风通用《新修本草》
  4. 疗毒汤《冯氏锦囊秘录》
  5. 疗哕《黄帝内经太素》
  6. 疗寸白虫。《苏沈良方》
  7. 疗久疮。《苏沈良方》
  8. 疗疮肿权变通类法《外科精义》
  9. 疗咳方一十四首《外台秘要》
  10. 疗疮食荤味散黄《医门补要》
  11. 疗母安胎二法不同《女科经纶》
  12. 疗疮《博济方》
  13. 疗疟方二十一首《外台秘要》
  14. 疗本滋肾丸《医方考》
  15. 疗癖方五首《外台秘要》
  16. 疗百疾延寿酒《中藏经》
  17. 疗心法言《寿世青编》
  18. 辽夏金元中外医药交流《中国医学通史》
  19. 疗医《古今医彻》
  20. 辽夏金元医学著作《中国医学通史》
  21. 疗症方三首《外台秘要》
  22. 辽夏金元医学家传记《中国医学通史》
  23. 疗症秘方《华佗神方》
  24. 辽夏金元医学基础理论的研究《中国医学通史》
  25. 疗诸痰饮方四首《外台秘要》
  26. 辽夏金元卫生保健《中国医学通史》
  27. 撩膈散《备急千金要方》
  28. 辽夏金元时期医学《中国医学通史》
  29. 潦水《本草从新》
  30. 辽夏金元军事医学《中国医学通史》
  31. 潦水《本草分经》


治恶疮，地骨皮散。_《苏沈良方》_中医方言_【岐黄之术】

治恶疮，地骨皮散。
在线购买《苏沈良方》正版书籍

治恶疮，地骨皮散。

  • 上一页
  • 目录
  • 相关
  • 下一页

地骨皮一物，先刮取浮皮，别收之。次取浮皮下腻白粉，为细散，其白粉下坚赤皮，细锉，与浮皮处为粗未，粗末细散各贮之。每用粗皮一合许，煎浓汁，乘热洗疮，直候药汤冷，以软帛KT 干，乃用细散敷之。每日洗贴一次，以瘥为期。梓州路转运判官张君，曾当胸下锐骨端，隐隐微痛，后月余渐有小瘰子，如豆粒，久之愈大如粟，遂溃脓成疮，至痛楚不可卧。

次华 未瘥 日， 畅适 矣， 居饮 已渐 不瘥 日久 不可 生锉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疗风毒瘰。
  • 当前页：治恶疮，地骨皮散。
  • 下一页：治癞方。
<<< 返回本书目录
  1. 治恶疮，地骨皮散。《苏沈良方》
  2. 治恶疮久不较，诸药无效《洪氏集验方》
  3. 治多年医不可痔疮灸法《针灸神书》
  4. 治恶寒《医学纲目》
  5. 治多汗方《小品方》
  6. 治恶脉、恶核、恶肉诸病方《集验方》
  7. 治毒蛇咬《洪氏集验方》
  8. 治恶气肿痛诸方《集验方》
  9. 治毒蛇伤《洪氏集验方》
  10. 治耳病方《集验方》
  11. 治痘总论秘诀《丹台玉案》
  12. 治耳疾灸刺法《圣济总录》
  13. 治痘损破脓水不止《儿科萃精》
  14. 治耳为百虫杂物所入方《肘后备急方》
  15. 治痘明家论《温病条辨》
  16. 治耳眼鼻口齿诸方《小品方》
  17. 治痘论《儿科醒》
  18. 治发疮疹不透，畜伏危困者。《苏沈良方》
  19. 治痘溃烂流血不止《儿科萃精》
  20. 治发黄患淋诸方《小品方》
  21. 治痘溃烂《儿科萃精》
  22. 治发疽，柞叶汤。《苏沈良方》
  23. 治痘疮无瘢。《苏沈良方》
  24. 治发热《医学纲目》
  25. 治痘触变歌括《冯氏锦囊秘录》
  26. 治法《景岳全书》
  27. 治痘触变歌《疡医大全》
  28. 治法《慎疾刍言》
  29. 治痘常用汤散歌括《冯氏锦囊秘录》
  30. 治法《圣济总录》
  1. 治恶疮，地骨皮散。《苏沈良方》
  2. 治恶疮《是斋百一选方》
  3. 治恶疮及一切肿毒《是斋百一选方》
  4. 治鹅掌癣《奇方类编》
  5. 治恶疮久不较，诸药无效《洪氏集验方》
  6. 治鹅掌风《回生集》
  7. 治恶疮十全膏《是斋百一选方》
  8. 治多年医不可痔疮灸法《针灸神书》
  9. 治恶疮死肉铤子《儒门事亲》
  10. 治多年嗽《是斋百一选方》
  11. 治恶寒《医学纲目》
  12. 治多年恶疮，疮口不干者《是斋百一选方》
  13. 治恶脉、恶核、恶肉诸病方《集验方》
  14. 治多汗方《小品方》
  15. 治恶气肿痛诸方《集验方》
  16. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  17. 治恶肿一宿可杀人者《奇方类编》
  18. 治对口疮方《回生集》
  19. 治耳《是斋百一选方》
  20. 治对口初起方《回生集》
  21. 治耳闭方《奇方类编》
  22. 治肚脐突出法《达生编》
  23. 治耳病方《集验方》
  24. 治毒蛇咬《是斋百一选方》
  25. 治耳出脓水《奇方类编》
  26. 治毒蛇咬《洪氏集验方》
  27. 治耳底方《儒门事亲》
  28. 治毒蛇伤《洪氏集验方》
  29. 治耳方《是斋百一选方》
  30. 治痘总论秘诀《丹台玉案》
  31. 治耳疾灸刺法《圣济总录》


治癞方。_《苏沈良方》_中医方言_【岐黄之术】

治癞方。
在线购买《苏沈良方》正版书籍

治癞方。

  • 上一页
  • 目录
  • 相关
  • 下一页

苦胡麻（半升别捣） 天麻（二两） 乳香（三分）

上荆芥腊茶下三钱，忌盐酒房事动风物，一百二十日，服半月后，两腰眼灸十四壮，此丞相《长安公家方》。已手医人无数，又尝与方扬州天长东氏，卖此药遂着于淮南。若头面四体风疮肿痒多汁者，六七八服即瘥，予亲试之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治恶疮，地骨皮散。
  • 当前页：治癞方。
  • 下一页：治年久，里外疮不瘥者。
<<< 返回本书目录
  1. 治癞方。《苏沈良方》
  2. 治烂缘风眼《洪氏集验方》
  3. 治狂妄噤痉诸方《小品方》
  4. 治劳伤崩漏《济阴纲目》
  5. 治狂犬咬人方《集验方》
  6. 治老人不寐丸《外科传薪集》
  7. 治狂犬所咬《宋本备急灸法》
  8. 治老人眼疾《本草易读》
  9. 治口眼歪斜二方一法【方剂大全】
  10. 治冷积降气，宽膈逐痰《洪氏集验方》
  11. 治口舌生疮《喉舌备要秘旨》
  12. 治冷漏《洪氏集验方》
  13. 治口舌病方《集验方》
  14. 治例《针灸聚英》
  15. 治口疮，绿云膏《苏沈良方》
  16. 治痢《洪氏集验方》
  17. 治口齿灸刺法《圣济总录》
  18. 治痢，芍药散。《苏沈良方》
  19. 治渴有法《仁斋直指方论（附补遗）》
  20. 治痢，四神散。《苏沈良方》
  21. 治渴利诸方《小品方》
  22. 治痢散【方剂大全】
  23. 治渴利诸方《小品方》
  24. 治痢要诀《仁斋直指方论（附补遗）》
  25. 治咳嗽上气诸气《小品方》
  26. 治痢宜和营卫养筋膜《伤寒补例》
  27. 治咳嗽灸刺法《圣济总录》
  28. 治痢诸方《史载之方》
  29. 治咳喘上气方《集验方》
  30. 治疗《外科学总论》
  1. 治癞方。《苏沈良方》
  2. 治狂妄噤痉诸方《小品方》
  3. 治癞头疮《是斋百一选方》
  4. 治狂犬咬人方《集验方》
  5. 治癞涂眉法《儒门事亲》
  6. 治狂犬所咬《宋本备急灸法》
  7. 治烂甚出脓不净者《是斋百一选方》
  8. 治口眼斜二百四十四法《针灸神书》
  9. 治烂眩风《明目至宝》
  10. 治口眼歪斜风症《急救广生集》
  11. 治烂眩风眼《明目至宝》
  12. 治口舌生疮《喉舌备要秘旨》
  13. 治烂眩风眼《是斋百一选方》
  14. 治口舌病方《集验方》
  15. 治烂眩风眼《是斋百一选方》
  16. 治口气《是斋百一选方》
  17. 治烂眩眼《是斋百一选方》
  18. 治口疮牙痛《是斋百一选方》
  19. 治烂缘风眼《洪氏集验方》
  20. 治口疮，绿云膏《苏沈良方》
  21. 治劳病虚病神方《回生集》
  22. 治口疮《是斋百一选方》
  23. 治劳疾《是斋百一选方》
  24. 治口疮《是斋百一选方》
  25. 治劳疾《是斋百一选方》
  26. 治口疮《是斋百一选方》
  27. 治劳三禁《中医词典》
  28. 治口疮《是斋百一选方》
  29. 治劳伤崩漏《济阴纲目》
  30. 治口疮《是斋百一选方》
  31. 治劳嗽《是斋百一选方》


治年久，里外疮不瘥者。_《苏沈良方》_中医方言_【岐黄之术】

治年久，里外疮不瘥者。
在线购买《苏沈良方》正版书籍

治年久，里外疮不瘥者。

  • 上一页
  • 目录
  • 相关
  • 下一页

槟榔（半两） 干猪粪（烧存性半两） 龙骨（一分） 水银粉（少许）

上三味，为细末，入水银粉研匀，先以盐汤洗疮，熟绢KT 干，以生油调药如膏，贴疮，三日一易，三五易定瘥。忌无鳞鱼， 热面。凡胫内外疮，世谓之里。外 疮最难愈，此方并前小肠气方。本建安军人吴美，犯伪印坐死，司理众军王炳之，怜其晓事，常加存恤，其人临刑，泣念曰∶生平有二方，治疾如神，常卖以自给，可惜死而不传，遂献炳之。屡用有验，予就炳之求，值其远官，数年方得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治癞方。
  • 当前页：治年久，里外疮不瘥者。
  • 下一页：治下疰脚疮，火府丹。
<<< 返回本书目录
  1. 治年久，里外疮不瘥者。《苏沈良方》
  2. 治鸟《本草纲目》完整版
  3. 治溺死《洪氏集验方》
  4. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  5. 治溺水未死诸方《小品方》
  6. 治疟安胎饮【方剂大全】
  7. 治逆产方《集验方》
  8. 治疟疾灸刺法《圣济总录》
  9. 治内瘴眼《苏沈良方》
  10. 治疟要诀《仁斋直指方论（附补遗）》
  11. 治囊漏《外科传薪集》
  12. 治疟宜破血发汗《伤寒补例》
  13. 治难产杂方《济阴纲目》
  14. 治女性不孕验方《古代房中秘方》
  15. 治男子【方剂主治】
  16. 治女性痛经方《古代房中秘方》
  17. 治男性不育验方《古代房中秘方》
  18. 治女子众病诸方《小品方》
  19. 治目疾灸刺法《圣济总录》
  20. 治呕哕吐逆及噫醋方《集验方》
  21. 治目多眵泪药《外科传薪集》
  22. 治呕吐灸法《圣济总录》
  23. 治目赤痛暗昧刺诸病方《肘后备急方》
  24. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  25. 治面黑痣诸方《小品方》
  26. 治脾胃虚弱不能饮食方《肘后备急方》
  27. 治面发秃身臭心鄙丑方《肘后备急方》
  28. 治癖《济阴纲目》
  29. 治面疮瘢诸方《小品方》
  30. 治癖《济阴纲目》
  1. 治年久，里外疮不瘥者。《苏沈良方》
  2. 治年高上气喘促，睡卧难禁《儒门事亲》
  3. 治年久脓水疮并血风疮《奇方类编》
  4. 治溺死方《中藏经》
  5. 治年老人气血虚头疼方《奇方类编》
  6. 治溺死《洪氏集验方》
  7. 治尿不出方《是斋百一选方》
  8. 治溺水未死诸方《小品方》
  9. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  10. 治逆产方《集验方》
  11. 治牛皮癣方《急救广生集》
  12. 治内瘴眼《苏沈良方》
  13. 治牛皮癣效方《回生集》
  14. 治脑漏鼻涕臭《奇方类编》
  15. 治脓耳《是斋百一选方》
  16. 治脑疽发背一切恶疮初起方《回生集》
  17. 治脓窠疮《奇方类编》
  18. 治脑疽发背《是斋百一选方》
  19. 治脓窠疮神效方《回生集》
  20. 治脑风热毒《急救广生集》
  21. 治疟初来《奇方类编》
  22. 治囊漏《外科传薪集》
  23. 治疟大效《是斋百一选方》
  24. 治难产杂方《济阴纲目》
  25. 治疟符《备急千金要方》
  26. 治难产以顺气和血为主《女科经纶》
  27. 治疟疾《是斋百一选方》
  28. 治难产奇验方《回生集》
  29. 治疟疾《是斋百一选方》
  30. 治难产不顺《是斋百一选方》
  31. 治疟疾二百四十三法《针灸神书》


治下疰脚疮，火府丹。_《苏沈良方》_中医方言_【岐黄之术】

治下疰脚疮，火府丹。
在线购买《苏沈良方》正版书籍

治下疰脚疮，火府丹。

  • 上一页
  • 目录
  • 相关
  • 下一页

甘遂（肥实连珠者一两薄切疏布囊盛） 芎 （一分锉如豆大）

上以纸笼大者香炉，令至密不漏烟，顶留一窍，悬甘遂囊于窍间。其下烧芎 一块，令烟入，遂欲过。再更燃一块，芎 尽，取甘遂为末。三十岁以上气盛者，满三钱，虚者平二钱半。羯羊肾一对，批开，匀分药末在内，净麻皮缠定，炭火炙熟，勿令焦。临卧烂嚼，温酒下，随人酒量，能饮一斗者，可饮五升也，以高物支起双脚，一服即瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治年久，里外疮不瘥者。
  • 当前页：治下疰脚疮，火府丹。
  • 下一页：疗久疮。
<<< 返回本书目录
  1. 治下疰脚疮，火府丹。《苏沈良方》
  2. 治涎诸方《史载之方》
  3. 治下利诸方《小品方》
  4. 治香港脚灸法《洪氏集验方》
  5. 治下利诸方《小品方》
  6. 治香港脚灸法《圣济总录》
  7. 治误为火汤热膏所伤诸方《小品方》
  8. 治消渴方《集验方》
  9. 治五种牙疼《洪氏集验方》
  10. 治消渴方《苏沈良方》
  11. 治五种肠风痔疾《洪氏集验方》
  12. 治消渴灸法《圣济总录》
  13. 治五种肠风下血《洪氏集验方》
  14. 治消止渴汤【方剂大全】
  15. 治五脏中风并一切风疾灸刺法《圣济总录》
  16. 治消滋坎饮加减【方剂大全】
  17. 治无热虚劳《济阴纲目》
  18. 治小便不通。《苏沈良方》
  19. 治瘟疫慎用古方大寒剂论《松峰说疫》
  20. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  21. 治瘟疫不染病法《冯氏锦囊秘录》
  22. 治小便难及遗尿、尿频方《集验方》
  23. 治胃反方《集验方》
  24. 治小便数方（并治渴）《苏沈良方》
  25. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  26. 治小便数灸法《圣济总录》
  27. 治往来寒热《医学纲目》
  28. 治小产病方《妇科玉尺》
  29. 治往来寒热《济阴纲目》
  30. 治小肠气《洪氏集验方》
  1. 治下疰脚疮，火府丹。《苏沈良方》
  2. 治下血《是斋百一选方》
  3. 治夏秋间暑泻不止《是斋百一选方》
  4. 治下血《是斋百一选方》
  5. 治涎诸方《史载之方》
  6. 治下血《是斋百一选方》
  7. 治痫及抑郁颠狂风痰迷闷《奇效简便良方》
  8. 治下利诸方《小品方》
  9. 治香港脚《是斋百一选方》
  10. 治下利诸方《小品方》
  11. 治香港脚《是斋百一选方》
  12. 治下颏落方《奇方类编》
  13. 治香港脚《是斋百一选方》
  14. 治下疳疮洗药《是斋百一选方》
  15. 治香港脚方《冯氏锦囊秘录》
  16. 治下疳疮《奇方类编》
  17. 治香港脚红肿生疮二百四十二法《针灸神书》
  18. 治下疳《是斋百一选方》
  19. 治香港脚脚面肿痛《是斋百一选方》
  20. 治洗头风《是斋百一选方》
  21. 治香港脚灸法《圣济总录》
  22. 治误为火汤热膏所伤诸方《小品方》
  23. 治香港脚灸法《洪氏集验方》
  24. 治误吞铁石、骨刺等不下，危急者《是斋百一选方》
  25. 治香港脚上攻，流注四肢，结成肿核不散，赤热痛《是斋百一选方》
  26. 治误食桐油《是斋百一选方》
  27. 治香港脚神效方《回生集》
  28. 治五种牙疼《洪氏集验方》
  29. 治香港脚痛不能行步《是斋百一选方》
  30. 治五种肠风痔疾《洪氏集验方》
  31. 治香港脚膝肿，痛不可忍《是斋百一选方》


疗久疮。_《苏沈良方》_中医方言_【岐黄之术】

疗久疮。
在线购买《苏沈良方》正版书籍

疗久疮。

  • 上一页
  • 目录
  • 相关
  • 下一页

上用猪筒骨中髓，以腻粉和为剂，复内骨中，泥裹火煨。香熟出，先以温盐水浴疮，乃敷之。临安《陈令传极效》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治下疰脚疮，火府丹。
  • 当前页：疗久疮。
  • 下一页：治疮疥甚者。
<<< 返回本书目录
  1. 疗久疮。《苏沈良方》
  2. 疗咳方《外台秘要》
  3. 疗哕《黄帝内经太素》
  4. 疗淋散【方剂大全】
  5. 疗风饮子【方剂大全】
  6. 疗疟方《外台秘要》
  7. 疗风毒瘰。《苏沈良方》
  8. 疗疟丸【方剂大全】
  9. 疗发背痈疽灸法用药《外科精要》
  10. 疗癖方《外台秘要》
  11. 疗儿散【方剂大全】
  12. 疗五痔散【方剂大全】
  13. 疗毒汤【方剂大全】
  14. 疗心法言《寿世青编》
  15. 疗寸白虫。《苏沈良方》
  16. 疗牙止痛散【方剂大全】
  17. 疗疮肿权变通类法《外科精义》
  18. 疗医《古今医彻》
  19. 疗疮食荤味散黄《医门补要》
  20. 疗瘵汤【方剂大全】
  21. 疗疮【中药主治】
  22. 疗症方《外台秘要》
  23. 疗本滋肾丸【方剂大全】
  24. 疗诸病药方六十道《中藏经》
  25. 辽夏金元中外医药交流《中国医学通史》
  26. 疗诸痰饮方《外台秘要》
  27. 辽夏金元医学著作《中国医学通史》
  28. 撩膈散【方剂大全】
  29. 辽夏金元医学争鸣与学术流派《中国医学通史》
  30. 撩膈汤【方剂大全】
  1. 疗久疮。《苏沈良方》
  2. 疗哕《黄帝内经太素》
  3. 疗咳方一十四首《外台秘要》
  4. 疗风通用《新修本草》
  5. 疗母安胎二法不同《女科经纶》
  6. 疗风毒瘰。《苏沈良方》
  7. 疗疟方二十一首《外台秘要》
  8. 疗发背痈疽灸法用药《外科精要》
  9. 疗癖方五首《外台秘要》
  10. 疗毒汤《冯氏锦囊秘录》
  11. 疗心法言《寿世青编》
  12. 疗寸白虫。《苏沈良方》
  13. 疗医《古今医彻》
  14. 疗疮肿权变通类法《外科精义》
  15. 疗症方三首《外台秘要》
  16. 疗疮食荤味散黄《医门补要》
  17. 疗症秘方《华佗神方》
  18. 疗疮《博济方》
  19. 疗诸痰饮方四首《外台秘要》
  20. 疗本滋肾丸《医方考》
  21. 撩膈散《备急千金要方》
  22. 疗百疾延寿酒《中藏经》
  23. 潦水《本草从新》
  24. 辽夏金元中外医药交流《中国医学通史》
  25. 潦水《本草分经》
  26. 辽夏金元医学著作《中国医学通史》
  27. 潦水《本草撮要》
  28. 辽夏金元医学家传记《中国医学通史》
  29. 潦水《药性切用》
  30. 辽夏金元医学基础理论的研究《中国医学通史》
  31. 潦水《本草乘雅半偈》


治疮疥甚者。_《苏沈良方》_中医方言_【岐黄之术】

治疮疥甚者。
在线购买《苏沈良方》正版书籍

治疮疥甚者。

  • 上一页
  • 目录
  • 相关
  • 下一页

川乌（一两每个四破之） 大豆（一两半）

上同入砂瓶内煮极烂，每服一片，豆少许，空腹酒下。予兄之子病疮遍体，拘挛，立不可

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疗久疮。
  • 当前页：治疮疥甚者。
  • 下一页：治阴疮，痒痛出水，久不瘥
<<< 返回本书目录
  1. 治疮疥甚者。《苏沈良方》
  2. 治疮门《医学入门》
  3. 治传尸劳《济阴纲目》
  4. 治疮须分补泻《外科理例》
  5. 治虫兽狗马毒诸方《小品方》
  6. 治疮疡各症附方《外科枢要》
  7. 治赤白脓血痢及冷痢方《集验方》
  8. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  9. 治肠痔下血如注水不瘥者《苏沈良方》
  10. 治疮肿伤折《太平惠民和剂局方》
  11. 治肠痈肺痈方《肘后备急方》
  12. 治春夏温热病诸方《小品方》
  13. 治肠炎【中药主治】
  14. 治唇病方《集验方》
  15. 治肠风《洪氏集验方》
  16. 治猝魇寐不寤灸法《圣济总录》
  17. 治产后诸方《小品方》
  18. 治猝中五尸灸法《圣济总录》
  19. 治产后血结痛方（屡验）《宁坤秘籍》
  20. 治大便难及大小便并不通方《集验方》
  21. 治产后无乳及阴道不闭方《集验方》
  22. 治大人【方剂主治】
  23. 治产后咳嗽、中风及心腹痛方《集验方》
  24. 治代指似瘭疽诸方《小品方》
  25. 治产后鸡爪风《傅青主女科》
  26. 治带《竹泉生女科集要》
  27. 治产后患淋及小便数方《集验方》
  28. 治带片【方剂大全】
  29. 治产后烦闷及渴方《集验方》
  30. 治带下滑脱《济阴纲目》
  1. 治疮疥甚者。《苏沈良方》
  2. 治疮疥，风疹《是斋百一选方》
  3. 治疮久不愈者《儒门事亲》
  4. 治疮疖久不收口《奇方类编》
  5. 治疮脉诀《外科理例》
  6. 治疮方《是斋百一选方》
  7. 治疮门《医学入门》
  8. 治疮不拘远近神效方《回生集》
  9. 治疮秘方《冷庐医话》
  10. 治疮《是斋百一选方》
  11. 治疮无头者《儒门事亲》
  12. 治疮《是斋百一选方》
  13. 治疮须分补泻《外科理例》
  14. 治疮《是斋百一选方》
  15. 治疮疡各症附方《外科枢要》
  16. 治喘并痰嗽《是斋百一选方》
  17. 治疮药《是斋百一选方》
  18. 治传尸劳《济阴纲目》
  19. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  20. 治初生小儿月内脐风神验方《回生集》
  21. 治疮疹不透《是斋百一选方》
  22. 治初生小儿无皮但赤色红筋乃母气不充实受胎未足也《回生集》
  23. 治疮疹黑陷《儒门事亲》
  24. 治虫兽狗马毒诸方《小品方》
  25. 治吹奶《是斋百一选方》
  26. 治虫毒方《中藏经》
  27. 治吹乳药方《达生编》
  28. 治虫毒《是斋百一选方》
  29. 治春夏温热病诸方《小品方》
  30. 治赤游肿《是斋百一选方》
  31. 治唇病方《集验方》


治阴疮，痒痛出水，久不瘥_《苏沈良方》_中医方言_【岐黄之术】

治阴疮，痒痛出水，久不瘥

治阴疮，痒痛出水，久不瘥

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《灵苑》）

腊茶 五倍子（等分） 腻粉（少许）

上先以浆水葱椒煎汤洗，后敷之，未瘥，再为之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疮疥甚者。
  • 当前页：治阴疮，痒痛出水，久不瘥
  • 下一页：又方
<<< 返回本书目录
  1. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  2. 治阴户生疮《济阴纲目》
  3. 治缢死、溺死、中、冻死方《集验方》
  4. 治阴户肿痛《济阴纲目》
  5. 治疫症最宜变通论《松峰说疫》
  6. 治阴冷《济阴纲目》
  7. 治疫清凉散【方剂大全】
  8. 治阴挺下脱《济阴纲目》
  9. 治疫气伤寒，三日以后不解者方《集验方》
  10. 治阴虚无上妙方《医学心悟》
  11. 治疫名方《增订叶评伤暑全书》
  12. 治阴痒生虫《济阴纲目》
  13. 治遗溺灸法《圣济总录》
  14. 治阴痔《济阴纲目》
  15. 治宜《圣济总录》
  16. 治阴肿痛、阴疮、阴痒方《集验方》
  17. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  18. 治瘿病方《集验方》
  19. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  20. 治瘿病诸方《小品方》
  21. 治腰痛神方《毓麟验方》
  22. 治瘿气灸法《圣济总录》
  23. 治腰痛灸刺法《圣济总录》
  24. 治痈疮疡久不合《苏沈良方》
  25. 治腰痛方《集验方》
  26. 治痈疖诸方《小品方》
  27. 治腰痛《洪氏集验方》
  28. 治痈疽【中药主治】
  29. 治腰痛《洪氏集验方》
  30. 治痈疽疮肿灸刺法《圣济总录》
  1. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  2. 治阴疮《是斋百一选方》
  3. 治阴疮痒痛《是斋百一选方》
  4. 治阴搐慢惊方（附慢脾风）《小儿卫生总微论方》
  5. 治阴吹奇效方《奇效简便良方》
  6. 治缢死方《中藏经》
  7. 治阴毒、伤寒、破伤风《儒门事亲》
  8. 治缢死、溺死、中、冻死方《集验方》
  9. 治阴毒病者《儒门事亲》
  10. 治疫症最宜变通论《松峰说疫》
  11. 治阴汗神妙《是斋百一选方》
  12. 治疫清凉散《医学心悟》
  13. 治阴户生疮《济阴纲目》
  14. 治疫气伤寒，三日以后不解者方《集验方》
  15. 治阴户肿痛《济阴纲目》
  16. 治亦丁方《中藏经》
  17. 治阴茎温痒《奇方类编》
  18. 治遗溺灸法《圣济总录》
  19. 治阴冷《济阴纲目》
  20. 治宜《圣济总录》
  21. 治阴囊上生湿疮《是斋百一选方》
  22. 治一切坠压扑《是斋百一选方》
  23. 治阴囊肾子肿大《奇方类编》
  24. 治一切肿毒屡验方《回生集》
  25. 治阴肾肿大《是斋百一选方》
  26. 治一切无名肿毒方《回生集》
  27. 治阴挺下脱《济阴纲目》
  28. 治一切顽癣《回生集》
  29. 治阴痛不可忍《儒门事亲》
  30. 治一切嗽《是斋百一选方》
  31. 治阴头生疮《奇方类编》


又方_《苏沈良方》_中医方言_【岐黄之术】

又方

又方

  • 上一页
  • 目录
  • 相关
  • 下一页

铜钱（一百枚） 乌梅（七个） 盐（二钱）

上水一碗半，煎一碗，热洗，二方相须用之，无不即验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治阴疮，痒痛出水，久不瘥
  • 当前页：又方
  • 下一页：治癣方
<<< 返回本书目录
  1. 又方《苏沈良方》
  2. 又方二《外科传薪集》
  3. 又次年体虚患感治验《一得集》
  4. 又方三《外科传薪集》
  5. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  6. 又方一《外科传薪集》
  7. 又察脉六法《轩岐救正论》
  8. 又方梓朴散《小儿药证直诀》
  9. 又补泄辨《幼科推拿秘书》
  10. 又夫人子嗽《程杏轩医案》
  11. 莠狗尾草【中药大全】
  12. 又妇忧劳传染药误致变《程杏轩医案》
  13. 酉足少阴肾经《神应经》
  14. 又公子痘证《程杏轩医案》
  15. 有子无子女尽七七男尽八八《类经》
  16. 又患伏暑危证拯治原委《程杏轩医案》
  17. 有孕妇家预知修合《女科秘旨》
  18. 又接骨议论方《金疮跌打接骨药性秘书》
  19. 有余有五不足有五《类经》
  20. 又紧干妙方《毓麟验方》
  21. 有阴有阳症门《外科全生集》
  22. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  23. 有效血容量减少【疾病症状】
  24. 又令郎八岁疳积虫痛《孙文垣医案》
  25. 有效期药品的管理《医院药学》
  26. 又令孙女龟背《孙文垣医案》
  27. 有限数量的疾病《人体使用手册》
  28. 又论喉间发白治法及所忌诸药《重楼玉钥》
  29. 有胃气者生《三指禅》
  30. 又论疟《类经》
  1. 又方《苏沈良方》
  2. 又方《目经大成》
  3. 又方《普济本事方》
  4. 又方《目经大成》
  5. 又方《普济本事方》
  6. 又方《目经大成》
  7. 又方《普济本事方》
  8. 又方《目经大成》
  9. 又方二《三因极一病证方论》
  10. 又方《三因极一病证方论》
  11. 又方二《外科传薪集》
  12. 又方《重订囊秘喉书》
  13. 又方三《外科传薪集》
  14. 又方《重订囊秘喉书》
  15. 又方一《外科传薪集》
  16. 又方《金匮悬解》
  17. 又方梓朴散《小儿药证直诀》
  18. 又方《金匮悬解》
  19. 又分寸歌《经络考》
  20. 又对眼药方《奇方类编》
  21. 又分寸歌《经络考》
  22. 又对眼药法《奇方类编》
  23. 又分寸歌《经络考》
  24. 又地骨皮《奇效简便良方》
  25. 又分寸歌《经络考》
  26. 又当归散行经《儒门事亲》
  27. 又分寸歌《经络考》
  28. 又打死方《救伤秘旨》
  29. 又分寸歌《经络考》
  30. 又次年体虚患感治验《一得集》
  31. 又分寸歌《经络考》


治癣方_《苏沈良方》_中医方言_【岐黄之术】

治癣方

治癣方

  • 上一页
  • 目录
  • 相关
  • 下一页

久患用之即瘥。

决明子（不以多少）

上为末，加少水银粉，同为散。先以物擦破癣上，以散敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又方
  • 当前页：治癣方
  • 下一页：系瘤法
<<< 返回本书目录
  1. 治癣方《苏沈良方》
  2. 治癣疥《洪氏集验方》
  3. 治癣《洪氏集验方》
  4. 治癣疥漆疮诸恶疮方《肘后备急方》
  5. 治虚有三本《理虚元鉴》
  6. 治癣灸法《圣济总录》
  7. 治虚药讹一十八辨《理虚元鉴》
  8. 治血《济阴纲目》
  9. 治虚损羸瘦不堪劳动方《肘后备急方》
  10. 治血风劳《济阴纲目》
  11. 治虚损带下《济阴纲目》
  12. 治血贵静《轩岐救正论》
  13. 治虚实法《医学纲目》
  14. 治血剂《中医眼科备读》
  15. 治虚满水肿诸方《小品方》
  16. 治血枯经闭《济阴纲目》
  17. 治虚脉法总括《理虚元鉴》
  18. 治血论《温病条辨》
  19. 治虚脉法分类《理虚元鉴》
  20. 治血气心腹痛，四神散《苏沈良方》
  21. 治虚劳诸方《小品方》
  22. 治血热崩漏《济阴纲目》
  23. 治虚劳遗精及益智方《集验方》
  24. 治血热壅遏症五法《冯氏锦囊秘录》
  25. 治虚劳小便白浊灸法《圣济总录》
  26. 治血涩经闭《济阴纲目》
  27. 治虚劳失精灸刺法《圣济总录》
  28. 治血虚不孕《济阴纲目》
  29. 治虚劳平补诸方《济阴纲目》
  30. 治血药论《古今医统大全》
  1. 治癣方《苏沈良方》
  2. 治癣《是斋百一选方》
  3. 治癣方《是斋百一选方》
  4. 治癣《是斋百一选方》
  5. 治癣方《是斋百一选方》
  6. 治癣《奇效简便良方》
  7. 治癣疥《洪氏集验方》
  8. 治癣《洪氏集验方》
  9. 治癣疥漆疮诸恶疮方《肘后备急方》
  10. 治悬痈败毒流气饮《仁术便览》
  11. 治癣久不瘥者《是斋百一选方》
  12. 治序标本《中医词典》
  13. 治癣灸法《圣济总录》
  14. 治虚有三本《理虚元鉴》
  15. 治癣妙方《奇方类编》
  16. 治虚药讹一十八辨《理虚元鉴》
  17. 治癣如神方《是斋百一选方》
  18. 治虚眼方《明目至宝》
  19. 治癣如圣丸《儒门事亲》
  20. 治虚损蒸劳瘵二百六十二法《针灸神书》
  21. 治削《中医名词词典》
  22. 治虚损羸瘦不堪劳动方《肘后备急方》
  23. 治削《中医词典》
  24. 治虚损带下《济阴纲目》
  25. 治血《济阴纲目》
  26. 治虚实法《医学纲目》
  27. 治血崩《儒门事亲》
  28. 治虚三本《中医词典》
  29. 治血崩《奇方类编》
  30. 治虚满水肿诸方《小品方》
  31. 治血崩《是斋百一选方》


系瘤法_《苏沈良方》_中医方言_【岐黄之术】

系瘤法

系瘤法

  • 上一页
  • 目录
  • 相关
  • 下一页

上取稻上花蜘蛛十余个，置桃李枝上，候垂丝下，取东边者捻为线，系定瘤子，七日候换，瘤子自落，沈兴宗待制家老姥，病瘤如掌拳，用此法系之，至三换，瘤子遂干，一夜忽失所在，天明前枕边得之，如一干栗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治癣方
  • 当前页：系瘤法
  • 下一页：治甲疽
<<< 返回本书目录
  1. 系瘤法《苏沈良方》
  2. 系谱分析《医学遗传学基础》
  3. 戏药《医门补要》
  4. 系统脱敏疗法《医学心理学》
  5. 喜笑不休门《张氏医通》
  6. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  7. 喜笑不休《证治准绳·杂病》
  8. 系统性红斑狼疮【疾病大全】
  9. 喜笑不休《证治准绳·幼科》
  10. 系统性红斑狼疮（Systemic Lupus Erythematosus，SLE）《风湿病学》
  11. 喜笑不休《证治准绳·类方》
  12. 系统性红斑狼疮伴发的精神障碍【疾病大全】
  13. 喜笑不休《张氏医通》
  14. 系统性红斑狼疮伴发的葡萄膜炎【疾病大全】
  15. 喜笑不休《张氏医通》
  16. 系统性红斑狼疮所致脊髓病【疾病大全】
  17. 喜笑不休《医碥》
  18. 系统性红斑狼疮所致精神病【疾病大全】
  19. 喜笑不休《医碥》
  20. 系统性红斑狼疮性巩膜炎【疾病大全】
  21. 喜笑不休《古今医统大全》
  22. 系统性红斑狼疮性关节炎【疾病大全】
  23. 喜笑不休《保婴撮要》
  24. 系统性血管炎【疾病症状】
  25. 喜啼《幼幼新书》
  26. 系统性血管炎【疾病大全】
  27. 喜树叶【中药大全】
  28. 系统性血管炎所致神经损害【疾病大全】
  29. 喜树皮【中药大全】
  30. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  1. 系瘤法《苏沈良方》
  2. 戏药《医门补要》
  3. 系瘤法《是斋百一选方》
  4. 喜中《中医词典》
  5. 系络《中医词典》
  6. 喜则气缓《中医词典》
  7. 系谱分析《医学遗传学基础》
  8. 喜则气缓《中医名词词典》
  9. 系统化整体护理《基础护理学》
  10. 喜笑不休门《张氏医通》
  11. 系统脱敏疗法《医学心理学》
  12. 喜笑不休《保婴撮要》
  13. 系统性红斑狼疮《默克家庭诊疗手册》
  14. 喜笑不休《医碥》
  15. 系统性红斑狼疮《默克家庭诊疗手册》
  16. 喜笑不休《医碥》
  17. 系统性红斑狼疮《家庭医学百科-医疗康复篇》
  18. 喜笑不休《证治准绳·杂病》
  19. 系统性红斑狼疮《风湿病学》
  20. 喜笑不休《证治准绳·类方》
  21. 系统性硬化症（硬皮病）《家庭医学百科-医疗康复篇》
  22. 喜笑不休《张氏医通》
  23. 系统性硬皮病《皮肤性病学》
  24. 喜笑不休《张氏医通》
  25. 细《中医词典》
  26. 喜笑不休《证治准绳·幼科》
  27. 细《脉确》
  28. 喜笑不休《医学纲目》
  29. 细《痰火点雪》
  30. 喜笑不休《中医词典》
  31. 细《三指禅》


治甲疽_《苏沈良方》_中医方言_【岐黄之术】

治甲疽

治甲疽

  • 上一页
  • 目录
  • 相关
  • 下一页

弩肉裹甲，脓血疼痛不瘥，（出《灵苑》）

胆矾（烧）

上先剔去肉中甲，敷药疮上，纵有弩肉，一敷即干落。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：系瘤法
  • 当前页：治甲疽
  • 下一页：续骨丸（出《灵苑》）
<<< 返回本书目录
  1. 治甲疽《苏沈良方》
  2. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  3. 治急性外耳道湿疹方【方剂大全】
  4. 治交骨不开《济阴纲目》
  5. 治积热《太平惠民和剂局方》
  6. 治交接出血作痛《济阴纲目》
  7. 治积年肺气，九宝散。《苏沈良方》
  8. 治脚弱诸方《小品方》
  9. 治积按国中末法论《叶选医衡》
  10. 治脚癣《济阴纲目》
  11. 治霍乱转筋及杂治方《集验方》
  12. 治脚肿《洪氏集验方》
  13. 治霍乱诸方《小品方》
  14. 治疥及疠疡风方《集验方》
  15. 治霍乱吐利上筑腹疼诸方《集验方》
  16. 治金鉴伤寒死证奇验《寓意草》
  17. 治霍乱灸法《圣济总录》
  18. 治筋缩法《医门补要》
  19. 治火药论《古今医统大全》
  20. 治经病发热《济阴纲目》
  21. 治火烧汤泼《洪氏集验方》
  22. 治经病疼痛《济阴纲目》
  23. 治哕灸法《圣济总录》
  24. 治经候过期《济阴纲目》
  25. 治黄胆灸刺法《圣济总录》
  26. 治经候先期《济阴纲目》
  27. 治黄胆、黑疸、谷疸诸方《集验方》
  28. 治经水过多《济阴纲目》
  29. 治缓疽诸方《小品方》
  30. 治经水涩少《济阴纲目》
  1. 治甲疽《苏沈良方》
  2. 治急慢惊风方《冯氏锦囊秘录》
  3. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  4. 治急惊神方《回生集》
  5. 治趼方《儒门事亲》
  6. 治急喉痹《是斋百一选方》
  7. 治箭镞入骨《是斋百一选方》
  8. 治急喉闭《是斋百一选方》
  9. 治交骨不开《济阴纲目》
  10. 治积要法《卫生宝鉴》
  11. 治交接出血作痛《济阴纲目》
  12. 治积年肺气，九宝散。《苏沈良方》
  13. 治绞肠痧《奇方类编》
  14. 治积痢方《小儿卫生总微论方》
  15. 治绞肠痧方《回生集》
  16. 治积按国中末法论《叶选医衡》
  17. 治脚汗《是斋百一选方》
  18. 治鸡眼疮方《冯氏锦囊秘录》
  19. 治脚面生疮不收口《奇方类编》
  20. 治鸡瘟《奇方类编》
  21. 治脚弱诸方《小品方》
  22. 治霍乱转筋及杂治方《集验方》
  23. 治脚上生疮《是斋百一选方》
  24. 治霍乱诸方《小品方》
  25. 治脚上生疮乱孔如蜂窝《奇方类编》
  26. 治霍乱吐利上筑腹疼诸方《集验方》
  27. 治脚心痛《是斋百一选方》
  28. 治霍乱灸法《圣济总录》
  29. 治脚癣《济阴纲目》
  30. 治霍乱《是斋百一选方》
  31. 治脚趾缝烂疮《是斋百一选方》


续骨丸（出《灵苑》）_《苏沈良方》_中医方言_【岐黄之术】

续骨丸（出《灵苑》）
在线购买《苏沈良方》正版书籍

续骨丸（出《灵苑》）

  • 上一页
  • 目录
  • 相关
  • 下一页

腊月猪脂（五两） 蜡（半斤以上洗煎） 铅丹（罗） 自然铜 密陀僧（各四两研细）

白矾（十二两） 麒麟竭 没药 乳香 朱砂（各一两细研）

上新鼎中先熔脂，次下蜡，出鼎于冷处，下密陀僧铅丹自然铜，暖火再煎，滴入水中不散。出鼎于冷处，下诸药，用柳篦搅匀，泻入瓷瓶内。不停住手搅至凝，圆如弹丸，且用笋皮之类衬之，极冷，收贮。凡伤折用一丸，入少油火上化开，涂伤痛处，以油单获之。其甚者，以灯心裹木夹之，更取一丸，分作小圆，热葱酒下，痛即止。如药力尽，再觉痛，更一服，痛止即已。骨折者两上便安，牙疼甚者贴之即止，此方小说所载。有人遇异人得之，予家每合

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治甲疽
  • 当前页：续骨丸（出《灵苑》）
  • 下一页：治伤折内外损，神授散。
<<< 返回本书目录
  1. 续骨丸（出《灵苑》）《苏沈良方》
  2. 续记《女科要旨》
  3. 续膈噎论《古今医彻》
  4. 续筋骨【中药主治】
  5. 续方《三消论》
  6. 续筋接骨【中药主治】
  7. 续方《白喉全生集》
  8. 续筋接骨酒【方剂大全】
  9. 续断饮【方剂大全】
  10. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  11. 续断丸【方剂大全】
  12. 续论《时方妙用》
  13. 续断、鼓槌草《滇南本草》
  14. 续论《时方妙用》
  15. 续断（南草，龙豆）《本草纲目》完整版
  16. 续命风引汤【方剂大全】
  17. 续断【中药大全】
  18. 续命汤【方剂大全】
  19. 续断《本草纲目》图文版
  20. 续命汤（金匮名古今录验续命汤）《张氏医通》
  21. 续断《证类本草》
  22. 续伤寒通论《医学纲目》
  23. 续断《药笼小品》
  24. 续嗣降生丹【方剂大全】
  25. 续断《药鉴》
  26. 续随子《本草纲目》完整版
  27. 续断《神农本草经百种录》
  28. 续随子《本草乘雅半偈》
  29. 续断《雷公炮炙论》
  30. 续随子《本草图经》
  1. 续骨丸（出《灵苑》）《苏沈良方》
  2. 续骨散《冯氏锦囊秘录》
  3. 续记《金匮要略浅注》
  4. 续骨丹《普济本事方》
  5. 续记《女科要旨》
  6. 续膈噎论《古今医彻》
  7. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  8. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  9. 续论《医学实在易》
  10. 续方《三消论》
  11. 续论《医学实在易》
  12. 续方《白喉全生集》
  13. 续论《医学实在易》
  14. 续断丸《普济本事方》
  15. 续论《时方妙用》
  16. 续断丸《冯氏锦囊秘录》
  17. 续论《时方妙用》
  18. 续断汤《普济本事方》
  19. 续命虫《中医词典》
  20. 续断汤《妇人大全良方》
  21. 续命虫《外科证治全书》
  22. 续断散《备急千金要方》
  23. 续命丹（一名神授保生丹）《冯氏锦囊秘录》
  24. 续断寄生茶《茶饮保健》
  25. 续命风引汤《备急千金要方》
  26. 续断杜仲茶《茶饮保健》
  27. 续命汤《备急千金要方》
  28. 续断茶《茶饮保健》
  29. 续命汤《医宗金鉴》
  30. 续断、鼓槌草《滇南本草》
  31. 续命汤《删补名医方论》


治伤折内外损，神授散。_《苏沈良方》_中医方言_【岐黄之术】

治伤折内外损，神授散。
在线购买《苏沈良方》正版书籍

治伤折内外损，神授散。

  • 上一页
  • 目录
  • 相关
  • 下一页

川当归（半两洗净别杵） 铅粉（半两洛粉最上） 硼砂（二钱）

上同研匀细，每服二钱，浓煎苏枋汁调下。若损在腰以上，即先吃淡面半碗，然后服药。

若在腰以下，即先服药，后方吃面。仍不住呷苏枋汁，更以糯米为粥，入药末三钱拌和，摊在纸上或绢上，封裹损处。如骨碎，则更须用竹木夹定，外以纸或衣物包之。有长安石使君，一日谒尹，至 中，忽有人呼其姓名，石顾之稠人中不及识。明日过市，复闻其呼，顾其人近在马后，问何以见呼。其人曰∶“我无求于人，以尔有难，特来救耳，昨日何以不应。

石辞谢之，欲下马与语，其人止之曰∶“市中非下马之所，”褫衣领中出一书，授之曰∶难即用之。”稠人中遂引去，石归视之，乃此方也。石到京师，趋朝，立马右掖门外，马所踢，折足堕地，又为马踏，手臂折，舁至家，屡气绝，急合此药服，且裹，半夜痛后手足皆完复。石有子为朝官知名，关中人往往闻此事，熙宁中，府界教保甲时。四刘君提举，每有堕马或击刺所伤，皆与药，用之即瘥，好事者欲其方，赂主方者窃得两物，而无当归，汤使悉同后，予见两浙提点刑狱使者云，亲得其方于石君，恐保甲隐其一味耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续骨丸（出《灵苑》）
  • 当前页：治伤折内外损，神授散。
  • 下一页：治骨鲠，或竹木签刺喉中不下（出《灵苑》）
<<< 返回本书目录
  1. 治伤折内外损，神授散。《苏沈良方》
  2. 治上气如奔豚诸方《小品方》
  3. 治伤折骨碎《洪氏集验方》
  4. 治上下法《医学纲目》
  5. 治伤丈夫头痛《济阴纲目》
  6. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  7. 治伤寒中风方《集验方》
  8. 治少小百病诸汤方《小品方》
  9. 治伤寒用药大略《增订叶评伤暑全书》
  10. 治少小疾病诸丸散众方《小品方》
  11. 治伤寒用药大略《伤寒六书》
  12. 治少壮妇女病要法《医门补要》
  13. 治伤寒阴阳毒方《集验方》
  14. 治舌衄《洪氏集验方》
  15. 治伤寒宜早《伤寒括要》
  16. 治舌下肿痛欲死《喉舌备要秘旨》
  17. 治伤寒胸闷、腹满方《集验方》
  18. 治舌肿《洪氏集验方》
  19. 治伤寒手足疼痛欲脱方《集验方》
  20. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  21. 治伤寒手足热疼欲脱方《集验方》
  22. 治射公毒诸方《小品方》
  23. 治伤寒时气温病方《肘后备急方》
  24. 治神《圣济总录》
  25. 治伤寒时气、温疫初起方《集验方》
  26. 治肾消《医旨绪余》
  27. 治伤寒看证法则《伤寒六书》
  28. 治尸厥方《集验方》
  29. 治伤寒坏证两腰偻废奇验《寓意草》
  30. 治尸注鬼注方《肘后备急方》
  1. 治伤折内外损，神授散。《苏沈良方》
  2. 治伤折骨碎《洪氏集验方》
  3. 治上焦受风，热气攻眼，暴赤羞明涩痛方《明目至宝》
  4. 治伤丈夫头痛《济阴纲目》
  5. 治上气如奔豚诸方《小品方》
  6. 治伤筋动骨，打扑伤损《是斋百一选方》
  7. 治上下法《医学纲目》
  8. 治伤寒自汗不止二百七十三法《针灸神书》
  9. 治烧烫方《儒门事亲》
  10. 治伤寒中风方《集验方》
  11. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  12. 治伤寒愈不复紫石寒食散方《金匮悬解》
  13. 治少小百病诸汤方《小品方》
  14. 治伤寒用药大略《增订叶评伤暑全书》
  15. 治少小疾病诸丸散众方《小品方》
  16. 治伤寒用药大略《伤寒六书》
  17. 治少阳相火法《四圣心源》
  18. 治伤寒阴阳毒方《集验方》
  19. 治少阴君火法《四圣心源》
  20. 治伤寒宜早《伤寒括要》
  21. 治少壮妇女病要法《医门补要》
  22. 治伤寒胸闷、腹满方《集验方》
  23. 治舌衄《洪氏集验方》
  24. 治伤寒小便不通二百七十一法《针灸神书》
  25. 治舌下肿痛欲死《喉舌备要秘旨》
  26. 治伤寒无汗二百七十法《针灸神书》
  27. 治舌肿《洪氏集验方》
  28. 治伤寒手足疼痛欲脱方《集验方》
  29. 治舌肿神方《奇方类编》
  30. 治伤寒手足热疼欲脱方《集验方》
  31. 治舌肿胀《是斋百一选方》


治骨鲠，或竹木签刺喉中不下（出《灵苑》）_《苏沈良方》_中医方言_【岐黄之术】

治骨鲠，或竹木签刺喉中不下（出《灵苑》）
在线购买《苏沈良方》正版书籍

治骨鲠，或竹木签刺喉中不下（出《灵苑》）

  • 上一页
  • 目录
  • 相关
  • 下一页

上腊月取鲩鱼胆，悬北檐下令干，有鲠即取一皂角子许，以酒一合，煎化温啜。若得逆便吐，骨即随出；若未吐，更饮，以吐为度。虽鲠在腹中，日久疼痛，黄瘦甚者，服之皆出。

若卒求鲩鱼不得，蠡鱼鳜鱼鲫鱼皆可，然不及鲩鱼胆。腊月收者最佳，有逻卒食鸡，鲠在腹中，常楚痛，但食粥，每食即如锥刺，如是半年。支离几死，杖而后能起，与此一服，大吐，觉有一物自口出，视之乃鸡骨，首锐如刺，其尾为饮食所磨，莹滑如珠。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤折内外损，神授散。
  • 当前页：治骨鲠，或竹木签刺喉中不下（出《灵苑》）
  • 下一页：治诸鲠
<<< 返回本书目录
  1. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  2. 治骨蒸灸法《圣济总录》
  3. 治宫冷不孕《济阴纲目》
  4. 治骨蒸劳瘵《济阴纲目》
  5. 治哽误吞物诸方《小品方》
  6. 治痼冷（附消渴）《太平惠民和剂局方》
  7. 治膈噎诸方《集验方》
  8. 治鬼魅邪魅方《集验方》
  9. 治干癣《洪氏集验方》
  10. 治鬼魅诸邪病灸刺法《圣济总录》
  11. 治感风不能语【方剂大全】
  12. 治过期不止《济阴纲目》
  13. 治肝肾不足【方剂主治】
  14. 治寒门《医学入门》
  15. 治肝补脾论《吴医汇讲》
  16. 治寒热法《医学纲目》
  17. 治蝮尿生疮诸方《小品方》
  18. 治寒热灸法《圣济总录》
  19. 治腹中瘀血《济阴纲目》
  20. 治寒热诸疟方《肘后备急方》
  21. 治腹中气块《苏沈良方》
  22. 治寒食散发动诸方《小品方》
  23. 治腹疼、寒疝诸方《集验方》
  24. 治横产方《集验方》
  25. 治附骨疽与贼风相似诸方《小品方》
  26. 治洪烛疮诸方《小品方》
  27. 治妇人诸疾灸刺法《圣济总录》
  28. 治喉闭《洪氏集验方》
  29. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  30. 治喉闭《洪氏集验方》
  1. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  2. 治骨鲠《是斋百一选方》
  3. 治骨鲠厌胜法《是斋百一选方》
  4. 治骨鲠《是斋百一选方》
  5. 治骨折《是斋百一选方》
  6. 治谷道前后所生痈《是斋百一选方》
  7. 治骨蒸灸法《圣济总录》
  8. 治狗咬《是斋百一选方》
  9. 治骨蒸劳瘵《济阴纲目》
  10. 治狗癞《奇方类编》
  11. 治蛊毒痢方《小儿卫生总微论方》
  12. 治宫冷不孕《济阴纲目》
  13. 治蛊气《儒门事亲》
  14. 治鲠《是斋百一选方》
  15. 治蛊胀《是斋百一选方》
  16. 治哽误吞物诸方《小品方》
  17. 治鼓胀方《奇方类编》
  18. 治各种癣疮方《奇方类编》
  19. 治瞽目神方《奇效简便良方》
  20. 治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  21. 治鬼魅邪魅方《集验方》
  22. 治膈噎诸方《集验方》
  23. 治鬼魅诸邪病灸刺法《圣济总录》
  24. 治膈气《是斋百一选方》
  25. 治贵人有四难《友渔斋医话》
  26. 治咯血《是斋百一选方》
  27. 治过期不止《济阴纲目》
  28. 治干血痨仙方《奇方类编》
  29. 治寒门《医学入门》
  30. 治干血痨《奇方类编》
  31. 治寒疟《是斋百一选方》


治诸鲠_《苏沈良方》_中医方言_【岐黄之术】

治诸鲠

治诸鲠

  • 上一页
  • 目录
  • 相关
  • 下一页

以木炭皮为细末，研令极细，如无炭皮，坚炭亦可，粥饮调下二钱，日四五服，以鲠下为度，此法人家皆有。予在汉东，乃目睹其神。有刘晦士人，邻家一儿误吞一钱，以此饮之，下 近岁累有人言，得此方之效，不复悉载。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治骨鲠，或竹木签刺喉中不下（出《灵苑》）
  • 当前页：治诸鲠
  • 下一页：泽兰散治妇人产乳百疾
<<< 返回本书目录
  1. 治诸鲠《苏沈良方》
  2. 治诸鲠咒法《口齿类要》
  3. 治诸鲠《洪氏集验方》
  4. 治诸积大法《妇科心法要诀》
  5. 治诸风上攻头痛方《苏沈良方》
  6. 治诸积大法《医宗金鉴》
  7. 治诸风（附香港脚）《太平惠民和剂局方》
  8. 治诸癞、恶疮及侵淫疮方《集验方》
  9. 治诸方《集验方》
  10. 治诸淋方《集验方》
  11. 治诸疔疮方法《仙传外科集验方》
  12. 治诸淋灸法《圣济总录》
  13. 治诸疮中风寒水露方《集验方》
  14. 治诸目疾《苏沈良方》
  15. 治诸出血方《集验方》
  16. 治诸疟疾方《集验方》
  17. 治诸虫方《集验方》
  18. 治诸气，礞石丸。《苏沈良方》
  19. 治周身口诀《跌打损伤回生集》
  20. 治诸气灸法《圣济总录》
  21. 治众蛇螫人方《集验方》
  22. 治诸水肿方《集验方》
  23. 治肿饮【方剂大全】
  24. 治诸物哽咽喉方《集验方》
  25. 治肿毒痈疽。《苏沈良方》
  26. 治诸痫《洪氏集验方》
  27. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  28. 治诸虚（附骨蒸）《太平惠民和剂局方》
  29. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  30. 治诸眼一切点眼膏药《银海精微》
  1. 治诸鲠《苏沈良方》
  2. 治诸鲠《洪氏集验方》
  3. 治诸鲠咒法《口齿类要》
  4. 治诸疳杂证方《小儿卫生总微论方》
  5. 治诸积大法《医宗金鉴》
  6. 治诸疳虫动方《小儿卫生总微论方》
  7. 治诸积大法《妇科心法要诀》
  8. 治诸疳《是斋百一选方》
  9. 治诸癞、恶疮及侵淫疮方《集验方》
  10. 治诸风上攻头痛方《苏沈良方》
  11. 治诸痢杂证《小儿卫生总微论方》
  12. 治诸风疥癣及癞《儒门事亲》
  13. 治诸淋方《集验方》
  14. 治诸方《集验方》
  15. 治诸淋灸法《圣济总录》
  16. 治诸恶疮《儒门事亲》
  17. 治诸目疾《苏沈良方》
  18. 治诸毒疮发背围药方《急救广生集》
  19. 治诸疟疾方《集验方》
  20. 治诸毒不收口《奇方类编》
  21. 治诸气，礞石丸。《苏沈良方》
  22. 治诸疔疮方法《仙传外科集验方》
  23. 治诸气灸法《圣济总录》
  24. 治诸疮中风寒水露方《集验方》
  25. 治诸气生痰星香丸《仁术便览》
  26. 治诸疮水度肿者《儒门事亲》
  27. 治诸水肿方《集验方》
  28. 治诸疮疖已结未结《是斋百一选方》
  29. 治诸物哽咽喉方《集验方》
  30. 治诸出血方《集验方》
  31. 治诸痫《洪氏集验方》


泽兰散治妇人产乳百疾_《苏沈良方》_中医方言_【岐黄之术】

泽兰散治妇人产乳百疾

泽兰散治妇人产乳百疾

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人产乳百疾，安胎调气，产后血晕，衄血血积，虚劳无子，有子即堕，难产，子死腹中，胎衣不下，妇人血注，遍身生疮，经候不调，赤白带下，乳生恶核，咳嗽寒热，气攻四肢，处女任脉不调等，常服益血，美饮食，使人安健有子。

泽兰散 泽兰（嫩叶九分） 石膏（八分研） 当归 赤芍药 川芎（微炒） 甘草（炙）白芜荑（各七分） 生干地黄（六分） 肉桂（五分） 浓朴（姜炙） 桔梗 吴茱萸（炒）卷柏并根 防风 白茯苓 柏子仁 细辛（各四分） 人参 白术（米泔浸一宿切麸炒黄色） 白芷（炒） 本 椒红 干姜（炒） 乌头（炮） 黄五味子（各三分） 白薇 丹参 阿胶（炒干各二分）上为细末，空心，热酒调下二钱。予家妇人女子，羸弱多疾者，服此药悉瘥，往往有子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治诸鲠
  • 当前页：泽兰散治妇人产乳百疾
  • 下一页：朱贲琥珀散治妇人血风劳
<<< 返回本书目录
  1. 泽兰散治妇人产乳百疾《苏沈良方》
  2. 泽兰汤【方剂大全】
  3. 泽兰散【方剂大全】
  4. 泽兰丸【方剂大全】
  5. 泽兰膏【方剂大全】
  6. 泽兰圆【方剂大全】
  7. 泽兰【中药大全】
  8. 泽漆《本草纲目》完整版
  9. 泽兰《本草纲目》图文版
  10. 泽漆《本草乘雅半偈》
  11. 泽兰《证类本草》
  12. 泽漆《本草崇原》
  13. 泽兰《药笼小品》
  14. 泽漆《本草图经》
  15. 泽兰《神农本草经百种录》
  16. 泽漆《本草新编》
  17. 泽兰《滇南本草》
  18. 泽漆《本草易读》
  19. 泽兰《本草择要纲目》
  20. 泽漆《长沙药解》
  21. 泽兰《本草易读》
  22. 泽漆《证类本草》
  23. 泽兰《本草新编》
  24. 泽漆《本草纲目》图文版
  25. 泽兰《本草图经》
  26. 泽漆【中药大全】
  27. 泽兰《本草崇原》
  28. 泽漆汤【方剂大全】
  29. 泽兰《本草乘雅半偈》
  30. 泽漆丸【方剂大全】
  1. 泽兰散治妇人产乳百疾《苏沈良方》
  2. 泽兰散《妇人大全良方》
  3. 泽兰汤《备急千金要方》
  4. 泽兰散《备急千金要方》
  5. 泽兰汤《备急千金要方》
  6. 泽兰茶《食物疗法》
  7. 泽兰汤《备急千金要方》
  8. 泽兰补虚丸《妇人大全良方》
  9. 泽兰汤《备急千金要方》
  10. 泽兰《本草图经》
  11. 泽兰汤《医学心悟》
  12. 泽兰《滇南本草》
  13. 泽兰汤《医学心悟》
  14. 泽兰《本草乘雅半偈》
  15. 泽兰汤《外科理例》
  16. 泽兰《外科全生集》
  17. 泽兰丸《太平惠民和剂局方》
  18. 泽兰《本草害利》
  19. 泽兰丸《博济方》
  20. 泽兰《本草择要纲目》
  21. 泽兰叶《药性切用》
  22. 泽兰《本草分经》
  23. 泽漆《神农本草经》
  24. 泽兰《本草分经》
  25. 泽漆《本草纲目》
  26. 泽兰《本草分经》
  27. 泽漆《千金翼方》
  28. 泽兰《名医别录》
  29. 泽漆《长沙药解》
  30. 泽兰《增广和剂局方药性总论》
  31. 泽漆《本草经集注》


朱贲琥珀散治妇人血风劳_《苏沈良方》_中医方言_【岐黄之术】

朱贲琥珀散治妇人血风劳

朱贲琥珀散治妇人血风劳

  • 上一页
  • 目录
  • 相关
  • 下一页

琥珀 没药 木香 当归 芍药 白芷 羌活 干地黄 延胡索 川芎（各半两） 土根

上件为末，每服二钱，水一盏，煎至七分，益酒三分，复煎少时，并滓热服，重疾，数服则知效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽兰散治妇人产乳百疾
  • 当前页：朱贲琥珀散治妇人血风劳
  • 下一页：麦煎散
<<< 返回本书目录
  1. 朱贲琥珀散治妇人血风劳《苏沈良方》
  2. 朱鳖《本草纲目》完整版
  3. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  4. 朱唇【中药大全】
  5. 朱跋《校注医醇剩义》
  6. 朱丹溪·中暑论《增订叶评伤暑全书》
  7. 帚菌【中药大全】
  8. 朱丹溪辨动静二暑《温热暑疫全书》
  9. 帚菌《滇南本草》
  10. 朱顶红【中药大全】
  11. 皱叶子【中药大全】
  12. 朱矾散【方剂大全】
  13. 皱叶羊蹄【中药大全】
  14. 朱怀竹杨梅毒瓦斯内攻上迫于肺将成肺痈下流阴囊囊溃见子《孙文垣医案》
  15. 皱叶鼠李【中药大全】
  16. 朱家角邵《曹仁伯医案论》
  17. 皱叶南蛇藤【中药大全】
  18. 朱蕉【中药大全】
  19. 皱叶狗尾草【中药大全】
  20. 朱蕉花【中药大全】
  21. 皱叶变豆菜【中药大全】
  22. 朱兰【中药大全】
  23. 皱血圆【方剂大全】
  24. 朱蜜法《医宗金鉴》
  25. 皱血丸【方剂大全】
  26. 朱蜜法《幼幼新书》
  27. 皱杓兰【中药大全】
  28. 朱雀丹【方剂大全】
  29. 皱裂疮《外科启玄》
  30. 朱雀丸【方剂大全】
  1. 朱贲琥珀散治妇人血风劳《苏沈良方》
  2. 朱贲琥珀散《妇人大全良方》
  3. 朱鳖《证类本草》
  4. 朱百春兄令婶半产崩晕寒热似疟《程杏轩医案》
  5. 朱鳖《外科全生集》
  6. 朱跋《校注医醇剩义》
  7. 朱曾润《中医词典》
  8. 帚菌《滇南本草》
  9. 朱崇正《中医词典》
  10. 皱血丸《太平惠民和剂局方》
  11. 朱楚芬《中医词典》
  12. 皱血丸《三因极一病证方论》
  13. 朱纯嘏（1634-1718年）《中医词典》
  14. 皱裂疮《外科启玄》
  15. 朱丹溪·中暑论《增订叶评伤暑全书》
  16. 皱揭《中医词典》
  17. 朱丹溪辨动静二暑《温热暑疫全书》
  18. 皱脚《明医指掌》
  19. 朱殿华《中医词典》
  20. 皱脚《中医词典》
  21. 朱栋隆《中医词典》
  22. 皱肺丸《是斋百一选方》
  23. 朱端章《中医词典》
  24. 皱肺丸《三因极一病证方论》
  25. 朱矾散《太平惠民和剂局方》
  26. 昼夜证象同异辨《中医词典》
  27. 朱肱《中医词典》
  28. 昼夜阴晴相参《望诊遵经》
  29. 朱光被《中医词典》
  30. 昼夜啼哭《景岳全书》
  31. 朱鸿雪《中医词典》


麦煎散_《苏沈良方》_中医方言_【岐黄之术】

麦煎散

麦煎散

  • 上一页
  • 目录
  • 相关
  • 下一页

治少男室女骨蒸，妇人血风攻疰，四肢心胸烦壅。

鳖甲（醋炙） 大黄（湿纸裹煨熟） 常山 柴胡 赤茯苓 当归（酒浸一宿） 干生漆 白术

上为末，每服二钱，小麦五十粒，水一盏，煎至六分，食后卧时温服。有虚汗，加麻黄根一两，此《黄州吴判官方》。疗骨热，黄瘦口臭；肌热溢汗极效，麦煎散甚多，此方吴君宝之如希世之珍。其效可知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：朱贲琥珀散治妇人血风劳
  • 当前页：麦煎散
  • 下一页：治妇人妊娠伤寒，白术散。
<<< 返回本书目录
  1. 麦煎散《虚损启微》
  2. 麦煎散【方剂大全】
  3. 麦煎散《苏沈良方》
  4. 麦胶性肠病【疾病大全】
  5. 麦煎散《扁鹊心书》
  6. 麦角【中药大全】
  7. 麦斛【中药大全】
  8. 麦角胺啡因　Ergotamine and Caffeine《精神药品临床应用指导原则》
  9. 麦格综合征【疾病大全】
  10. 麦角新碱《妇产科学》
  11. 麦麸汤圆《保健药膳》
  12. 麦角中毒《家庭医学百科-自救互救篇》
  13. 麦麸草根【中药大全】
  14. 麦疥速愈汤【方剂大全】
  15. 麦麸草【中药大全】
  16. 麦粒肿《自我调养巧治病》
  17. 麦麸《本草纲目》完整版
  18. 麦粒肿【疾病大全】
  19. 麦粉《本草纲目》完整版
  20. 麦门冬《本草纲目》完整版
  21. 麦饭石膏论《集验背疽方》
  22. 麦门冬《本草乘雅半偈》
  23. 麦饭石【中药大全】
  24. 麦门冬《本草崇原》
  25. 麦饭石《本草择要纲目》
  26. 麦门冬《本草经解》
  27. 麦饭石《本草纲目》完整版
  28. 麦门冬《本草思辨录》
  29. 麦冬平肺饮【方剂大全】
  30. 麦门冬《本草图经》
  1. 麦煎散《苏沈良方》
  2. 麦煎散《扁鹊心书》
  3. 麦角胺啡因《精神药品临床应用指导原则》
  4. 麦煎散《医方考》
  5. 麦角生物碱《药理学》
  6. 麦煎散《医方考》
  7. 麦角新碱《妇产科学》
  8. 麦煎散《目经大成》
  9. 麦角中毒《家庭医学百科-自救互救篇》
  10. 麦煎散《太平惠民和剂局方》
  11. 麦粒灸《中医词典》
  12. 麦煎散《三因极一病证方论》
  13. 麦粒肿《默克家庭诊疗手册》
  14. 麦煎散《妇人大全良方》
  15. 麦粒肿《手穴手纹诊治》
  16. 麦煎散《虚损启微》
  17. 麦粒肿《自我调养巧治病》
  18. 麦麸汤圆《保健药膳》
  19. 麦芒入目《奇效简便良方》
  20. 麦麸《本草易读》
  21. 麦芒入目门主方《疡医大全》
  22. 麦粉《药性切用》
  23. 麦芒入目秘方《华佗神方》
  24. 麦粉《本草撮要》
  25. 麦门冬《神农本草经》
  26. 麦粉《本草从新》
  27. 麦门冬《本草纲目》
  28. 麦饭石膏论《集验背疽方》
  29. 麦门冬《雷公炮制药性解》
  30. 麦饭石《本草择要纲目》
  31. 麦门冬《千金翼方》


治妇人妊娠伤寒，白术散。_《苏沈良方》_中医方言_【岐黄之术】

治妇人妊娠伤寒，白术散。
在线购买《苏沈良方》正版书籍

治妇人妊娠伤寒，白术散。

  • 上一页
  • 目录
  • 相关
  • 下一页

白术 黄芩（等分新瓦上同炒香）

上为散，每服三钱，水一中盏，生姜三片，大枣一个，擘破。同煎至七分，温服。但觉头痛 发热，便可二三服即瘥，唯四肢厥冷阴证者，未可服。此方本常州一土人卖此药。医皆论斤售去，行医用之如神，无人得其方。予自得此，治疾无有不效者，仍安胎益母子。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦煎散
  • 当前页：治妇人妊娠伤寒，白术散。
  • 下一页：肉桂散（出《灵苑
<<< 返回本书目录
  1. 治妇人妊娠伤寒，白术散。《苏沈良方》
  2. 治妇人乳痈方《集验方》
  3. 治妇人妒乳疮痛方《集验方》
  4. 治妇人伤于丈夫及交接出血方《集验方》
  5. 治妇人带下、漏下及症瘕方《集验方》
  6. 治妇人阴脱及阴疮、阴痒方《集验方》
  7. 治妇人产后因惊或怒伤肝《洪氏集验方》
  8. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  9. 治妇人产后胎衣不下《洪氏集验方》
  10. 治妇人诸疾灸刺法《圣济总录》
  11. 治妇人病有不能尽法之弊《寿世青编》
  12. 治附骨疽与贼风相似诸方《小品方》
  13. 治妇女杂病方《妇科玉尺》
  14. 治腹疼、寒疝诸方《集验方》
  15. 治浮肿《济阴纲目》
  16. 治腹中气块《苏沈良方》
  17. 治服石虚热水肿方《集验方》
  18. 治腹中瘀血《济阴纲目》
  19. 治服散卒发动困笃方《肘后备急方》
  20. 治蝮尿生疮诸方《小品方》
  21. 治服寒食散方《小品方》
  22. 治肝补脾论《吴医汇讲》
  23. 治服毒药吞金未死诸方《小品方》
  24. 治肝肾不足【方剂主治】
  25. 治疯犬伤方《医学衷中参西录》
  26. 治感风不能语【方剂大全】
  27. 治风蛀牙如虫蛀破者《洪氏集验方》
  28. 治干癣《洪氏集验方》
  29. 治风诸方《小品方》
  30. 治膈噎诸方《集验方》
  1. 治妇人妊娠伤寒，白术散。《苏沈良方》
  2. 治妇人难产二百六十五法《针灸神书》
  3. 治妇人乳痈《奇方类编》
  4. 治妇人难产，数日不下《是斋百一选方》
  5. 治妇人乳痈方《集验方》
  6. 治妇人经水欲来作痛者《奇方类编》
  7. 治妇人乳痈乳崖神方《达生编》
  8. 治妇人经事不调二百六十九法《针灸神书》
  9. 治妇人伤于丈夫及交接出血方《集验方》
  10. 治妇人经候淋沥不断《是斋百一选方》
  11. 治妇人秃发《奇方类编》
  12. 治妇人横产手先出者二百六十三法《针灸神书》
  13. 治妇人五心烦热头目昏花二百六十八法《针灸神书》
  14. 治妇人妒乳疮痛方《集验方》
  15. 治妇人血崩《是斋百一选方》
  16. 治妇人带下、漏下及症瘕方《集验方》
  17. 治妇人血崩方《中藏经》
  18. 治妇人吹奶《儒门事亲》
  19. 治妇人血崩神效方《仁术便览》
  20. 治妇人赤眼头风方《明目至宝》
  21. 治妇人血闭方《中藏经》
  22. 治妇人赤白带下二百六十七法《针灸神书》
  23. 治妇人血犯肝经眼花见鬼方《明目至宝》
  24. 治妇人赤白带下《奇方类编》
  25. 治妇人血隔若血崩者《是斋百一选方》
  26. 治妇人产后因惊或怒伤肝《洪氏集验方》
  27. 治妇人血枯《儒门事亲》
  28. 治妇人产后虚弱，和血通经《儒门事亲》
  29. 治妇人血虚《是斋百一选方》
  30. 治妇人产后胎衣不下二百六十四法《针灸神书》
  31. 治妇人阴脱及阴疮、阴痒方《集验方》


肉桂散（出《灵苑_《苏沈良方》_中医方言_【岐黄之术】

肉桂散（出《灵苑

肉桂散（出《灵苑

  • 上一页
  • 目录
  • 相关
  • 下一页

治产后众疾，血气崩运，肿满发狂，泻痢寒热等，唯吐而泻者难瘥。

黑豆（二两炒熟去皮） 肉桂 当归（酒浸） 芍药 干姜（炮） 干地黄 甘草 蒲黄（纸包炒

上温酒调下二钱，日三服，疾甚者三服，无疾二服，七日止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治妇人妊娠伤寒，白术散。
  • 当前页：肉桂散（出《灵苑
  • 下一页：大黄散
<<< 返回本书目录
  1. 肉桂散（出《灵苑《苏沈良方》
  2. 肉桂叶【中药大全】
  3. 肉桂解《医学衷中参西录》
  4. 肉桂油【中药大全】
  5. 肉桂粉【方剂大全】
  6. 肉桂熨法【方剂大全】
  7. 肉桂【中药大全】
  8. 肉果理中汤【方剂大全】
  9. 肉桂《药笼小品》
  10. 肉极《备急千金要方》
  11. 肉桂《本草择要纲目》
  12. 肉极《圣济总录》
  13. 肉桂《本草易读》
  14. 肉极寒方《外台秘要》
  15. 肉桂《本草新编》
  16. 肉极论《外台秘要》
  17. 肉桂《本草经解》
  18. 肉极热方《外台秘要》
  19. 肉龟疮门主论《疡医大全》
  20. 肉筋惕《伤寒六书》
  21. 肉根还阳参【中药大全】
  22. 肉苛《圣济总录》
  23. 肉方《外台秘要》
  24. 肉蔻《药鉴》
  25. 肉毒中毒【疾病大全】
  26. 肉郎伞【中药大全】
  27. 肉毒抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  28. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  29. 肉豆蔻圆【方剂大全】
  30. 肉连环【中药大全】
  1. 肉桂散（出《灵苑《苏沈良方》
  2. 肉桂良姜茶《茶饮保健》
  3. 肉果（热）《本草分经》
  4. 肉桂酒《医学入门》
  5. 肉果（热）《本草分经》
  6. 肉桂解《医学衷中参西录》
  7. 肉果（热）《本草分经》
  8. 肉桂煎汁饮之《医宗金鉴》
  9. 肉行《中医词典》
  10. 肉桂黄连茶《茶饮保健》
  11. 肉坏怪病《奇方类编》
  12. 肉桂杜仲茶《茶饮保健》
  13. 肉肓《中医词典》
  14. 肉桂茶《茶饮保健》
  15. 肉积《中医词典》
  16. 肉桂《外科全生集》
  17. 肉积《金匮翼》
  18. 肉桂《本草撮要》
  19. 肉极《圣济总录》
  20. 肉桂《本草害利》
  21. 肉极《中医词典》
  22. 肉桂《本草择要纲目》
  23. 肉极《备急千金要方》
  24. 肉桂《本草分经》
  25. 肉极寒方五首《外台秘要》
  26. 肉桂《本草分经》
  27. 肉极论一首《外台秘要》
  28. 肉桂《本草经解》
  29. 肉极热方四首《外台秘要》
  30. 肉桂《本草便读》
  31. 肉瘕《中医词典》


大黄散_《苏沈良方》_中医方言_【岐黄之术】

大黄散

大黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

（出《灵苑》）

治产后血晕，及伤折内损，妇人血症血瘕。

羊胫炭（烧赤酒淬十过五两） 大黄（小便浸七日，日一易，以湿纸裹煨切焙） 巴豆肉（浆水煮黄色焙各三两半） 古铜钱（用半两钱烧赤米，醋淬为粉，新水飞过去粗取细者二两）

上和研一日，每服半钱，当归一分，小便煎浓，稍温调下，产后血晕百病，且当逐血者，至甚乃服。口噤者挖开灌下，候识人。更一服。累经生产，有血积症癖块，及败血风劳寒热诸疾，当下如烂猪肝片，永无他疾。坠击内损，当归酒下一字。医潘步坠下折胁，当折处陷入肌中，痛不可忍，服此药如神。以手自内拓之，筋骨遂平。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉桂散（出《灵苑
  • 当前页：大黄散
  • 下一页：黑神丸
<<< 返回本书目录
  1. 大黄散《苏沈良方》
  2. 大黄散【方剂大全】
  3. 大黄清胃丸【方剂大全】
  4. 大黄散瘀汤【方剂大全】
  5. 大黄牵牛散【方剂大全】
  6. 大黄芍药汤【方剂大全】
  7. 大黄耆丸【方剂大全】
  8. 大黄蚀肉膏【方剂大全】
  9. 大黄耆汤【方剂大全】
  10. 大黄树【中药大全】
  11. 大黄耆散【方剂大全】
  12. 大黄汤【方剂大全】
  13. 大黄耆酒【方剂大全】
  14. 大黄桃仁汤【方剂大全】
  15. 大黄朴消汤【方剂大全】
  16. 大黄葶苈丸【方剂大全】
  17. 大黄牡蛎汤【方剂大全】
  18. 大黄通格丸【方剂大全】
  19. 大黄牡丹汤证治本位的意义《圆运动的古中医学》
  20. 大黄涂方【方剂大全】
  21. 大黄牡丹汤薏苡附子败酱散证治推论的意义《圆运动的古中医学》
  22. 大黄拓洗方【方剂大全】
  23. 大黄牡丹汤【方剂大全】
  24. 大黄丸《小儿药证直诀》
  25. 大黄蜜煎【方剂大全】
  26. 大黄丸《小儿药证直诀》
  27. 大黄没药煎【方剂大全】
  28. 大黄丸【方剂大全】
  29. 大黄芒消二味汤【方剂大全】
  30. 大黄五味子丸【方剂大全】
  1. 大黄散《苏沈良方》
  2. 大黄散《妇人大全良方》
  3. 大黄生地茶《茶饮保健》
  4. 大黄朴硝汤《备急千金要方》
  5. 大黄石膏茯苓白术枳实甘草汤方《伤寒杂病论》
  6. 大黄牡丹汤证治本位的意义《圆运动的古中医学》
  7. 大黄汤《备急千金要方》
  8. 大黄牡丹汤薏苡附子败酱散证治推论的意义《圆运动的古中医学》
  9. 大黄汤《备急千金要方》
  10. 大黄牡丹汤方《医宗金鉴》
  11. 大黄汤《备急千金要方》
  12. 大黄牡丹汤方《伤寒杂病论》
  13. 大黄汤《备急千金要方》
  14. 大黄牡丹汤《退思集类方歌注》
  15. 大黄汤《三因极一病证方论》
  16. 大黄牡丹汤《外科理例》
  17. 大黄汤《三因极一病证方论》
  18. 大黄牡丹汤《三因极一病证方论》
  19. 大黄汤《外科理例》
  20. 大黄牡丹汤《备急千金要方》
  21. 大黄汤方《备急千金要方》
  22. 大黄牡丹汤《圆运动的古中医学》
  23. 大黄汤方《备急千金要方》
  24. 大黄牡丹皮汤《金匮悬解》
  25. 大黄丸《备急千金要方》
  26. 大黄牡丹茶《茶饮保健》
  27. 大黄丸《备急千金要方》
  28. 大黄龙丸《是斋百一选方》
  29. 大黄丸《备急千金要方》
  30. 大黄龙丸《三因极一病证方论》
  31. 大黄丸《冯氏锦囊秘录》


黑神丸_《苏沈良方》_中医方言_【岐黄之术】

黑神丸

黑神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿急惊慢惊风。

腻粉（一钱半） 黑土 白面 芦荟（炙一钱） 麝香 龙脑 牛黄 青黛 使君子（去壳面裹

上面糊丸，梧桐子大，每服半丸，薄荷汤研下，要利，即服一丸。楚州《小儿医王鉴》。

卖此药致浓产，鉴神之，未尝传人。予得之，乃常人家睡惊丸。小不同耳，治惊风极效，前后用之，垂死儿一服即瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄散
  • 当前页：黑神丸
  • 下一页：治褓中小儿脐风，撮口法。
<<< 返回本书目录
  1. 黑神丸《苏沈良方》
  2. 黑神丸【方剂大全】
  3. 黑神丸《苏沈良方》
  4. 黑神圆【方剂大全】
  5. 黑神散子【方剂大全】
  6. 黑升麻【中药大全】
  7. 黑神散【方剂大全】
  8. 黑生肌散【方剂大全】
  9. 黑神散《汤头歌诀》
  10. 黑圣散【方剂大全】
  11. 黑神黄耆散【方剂大全】
  12. 黑圣丸【方剂大全】
  13. 黑神膏【方剂大全】
  14. 黑石耳【中药大全】
  15. 黑神丹【方剂大全】
  16. 黑石脂《证类本草》
  17. 黑舌【疾病大全】
  18. 黑石珠【中药大全】
  19. 黑山蔗【中药大全】
  20. 黑食子《滇南本草》
  21. 黑沙蒿子【中药大全】
  22. 黑豕《侣山堂类辩》
  23. 黑沙蒿根【中药大全】
  24. 黑霜丸【方剂大全】
  25. 黑沙蒿【中药大全】
  26. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  27. 黑色主病条目《望诊遵经》
  28. 黑水鸡【中药大全】
  29. 黑色素瘤【疾病大全】
  30. 黑水凝翳歌《眼科心法要诀》
  1. 黑神丸《苏沈良方》
  2. 黑神丸《太平惠民和剂局方》
  3. 黑神丸《苏沈良方》
  4. 黑神丸《太平惠民和剂局方》
  5. 黑神丸《普济本事方》
  6. 黑神散《博济方》
  7. 黑石华《千金翼方》
  8. 黑神散《是斋百一选方》
  9. 黑石华《新修本草》
  10. 黑神散《瘴疟指南》
  11. 黑石华《证类本草》
  12. 黑神散《汤头歌诀》
  13. 黑石华《名医别录》
  14. 黑神散《医方论》
  15. 黑石脂《千金翼方》
  16. 黑神散《明目至宝》
  17. 黑石脂《新修本草》
  18. 黑神散《奇方类编》
  19. 黑石脂《证类本草》
  20. 黑神散《仁术便览》
  21. 黑石脂《增广和剂局方药性总论》
  22. 黑神散《医学心悟》
  23. 黑石脂《名医别录》
  24. 黑神散《医方考》
  25. 黑食子《滇南本草》
  26. 黑神散《目经大成》
  27. 黑豕《侣山堂类辩》
  28. 黑神散《太平惠民和剂局方》
  29. 黑水《中医词典》
  30. 黑神散《三因极一病证方论》
  31. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》


治褓中小儿脐风，撮口法。_《苏沈良方》_中医方言_【岐黄之术】

治褓中小儿脐风，撮口法。
在线购买《苏沈良方》正版书籍

治褓中小儿脐风，撮口法。

  • 上一页
  • 目录
  • 相关
  • 下一页

上视小儿上下断，及当口中心处，若有白色如红豆大，此病发之候也，急以指爪正当中掏之。自外达内令断，微血出亦不妨。又与白处两尽头，亦依此掏令内外断，只掏令气脉断，不必破肉。指爪勿令大 ，恐伤儿甚。予为河北察访使日，到赵郡，有老人来献此法。云笃老惜此法将不传，愿以济人，询之赵人云，此翁平生手救千余儿矣，此翁治儿应手皆效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑神丸
  • 当前页：治褓中小儿脐风，撮口法。
  • 下一页：青金丹治小儿诸风诸疳诸痢。（出《博济方》）
<<< 返回本书目录
  1. 治褓中小儿脐风，撮口法。《苏沈良方》
  2. 治褓中小儿脐风撮口法《洪氏集验方》
  3. 治胞转灸法《圣济总录》
  4. 治暴嗽不止或失声者《洪氏集验方》
  5. 治胞衣不下杂方《济阴纲目》
  6. 治背疽糁药《洪氏集验方》
  7. 治胞衣不下方《集验方》
  8. 治被压迮堕折斫刺（金疮）诸方《小品方》
  9. 治百病后虚烦扰不得眠诸方《小品方》
  10. 治贲豚气方《集验方》
  11. 治百病备急丸散膏诸要方《肘后备急方》
  12. 治崩淋经漏之法《妇人规》
  13. 治白浊白淫《济阴纲目》
  14. 治崩漏病方《妇科玉尺》
  15. 治疤孔法《医门补要》
  16. 治崩漏次第《女科秘要》
  17. 治案三条-胎产须知 《古今医统大全》
  18. 治崩漏气陷《济阴纲目》
  19. 治KT疮《洪氏集验方》
  20. 治崩漏虚寒《济阴纲目》
  21. 治KT病似疽诸方《小品方》
  22. 治崩漏虚脱《济阴纲目》
  23. 治（恶核）恶肉恶脉诸方《小品方》
  24. 治崩漏血瘀昏晕疼痛《济阴纲目》
  25. 炙皂散【方剂大全】
  26. 治崩漏重证，用高效专方《名师垂教》
  27. 炙香港脚穴名《外台秘要》
  28. 治崩中去血不止《济阴纲目》
  29. 炙黄芪【中药大全】
  30. 治鼻《育婴家秘》
  1. 治褓中小儿脐风，撮口法。《苏沈良方》
  2. 治保《中医词典》
  3. 治褓中小儿脐风撮口法《洪氏集验方》
  4. 治胞转灸法《圣济总录》
  5. 治暴赤眼《是斋百一选方》
  6. 治胞衣不下杂方《济阴纲目》
  7. 治暴赤眼方《明目至宝》
  8. 治胞衣不下方《集验方》
  9. 治暴喘欲死方《中藏经》
  10. 治胞衣不下《奇方类编》
  11. 治暴耳聋《是斋百一选方》
  12. 治斑疮方《博济方》
  13. 治暴死《奇方类编》
  14. 治斑疮倒压方《儒门事亲》
  15. 治暴嗽《是斋百一选方》
  16. 治百虫入耳《是斋百一选方》
  17. 治暴嗽不止或失声者《洪氏集验方》
  18. 治百病后虚烦扰不得眠诸方《小品方》
  19. 治暴吐血《是斋百一选方》
  20. 治百病备急丸散膏诸要方《肘后备急方》
  21. 治暴吐血《是斋百一选方》
  22. 治白浊方《急救广生集》
  23. 治暴吐血不止方《博济方》
  24. 治白浊白淫《济阴纲目》
  25. 治暴吐血方《奇方类编》
  26. 治白浊《奇方类编》
  27. 治暴心痛不可忍者《是斋百一选方》
  28. 治白气狸二方《三因极一病证方论》
  29. 治背疽糁药《洪氏集验方》
  30. 治白癞头疮《是斋百一选方》
  31. 治背痛方《冯氏锦囊秘录》


青金丹治小儿诸风诸疳诸痢。（出《博济方》）_《苏沈良方》_中医方言_【岐黄之术】

青金丹治小儿诸风诸疳诸痢。（出《博济方》）
在线购买《苏沈良方》正版书籍

青金丹治小儿诸风诸疳诸痢。（出《博济方》）

  • 上一页
  • 目录
  • 相关
  • 下一页

青黛（三分研）雄黄（研） 胡黄连（各二分） 朱砂（研） 腻粉 熊胆（温水化） 白附子 芦荟（研各一分） 麝香（半分研） 蟾酥 水银（各皂子大） 铅霜 龙脑（各一字）

上同入乳钵内，再研令匀，用 猪胆一枚，取汁，熬过，浸蒸饼少许为丸，黄米大，曝干，一岁可服二丸，量儿大小增之。惊风诸痫，先以一丸温水化，滴鼻中令嚏，戴目者当自下，螈 亦定，更用薄荷汤下，诸疳粥饮下，变蒸寒热薄荷汤化下。诸泻痢米饮下，疳蛔咬心苦楝子煎汤下。鼻下赤烂，口齿疳虫口疮等，乳汁研涂，病疳眼，雀目，白羊子肝子一枚，竹批开，内药肝中。以麻缕缠，米泔煮令熟，空腹服，乳母当忌毒鱼大蒜，鸡鸭猪肉，此丸疗小儿诸疳至良。予目见小儿病疳瘠尽，但粗有气，服此或下虫数合，无不即瘥。而肥壮无疾，几能再生小儿也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治褓中小儿脐风，撮口法。
  • 当前页：青金丹治小儿诸风诸疳诸痢。（出《博济方》）
  • 下一页：桔梗散治小儿风热，及伤寒时气，疮疹发热等。
<<< 返回本书目录
  1. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  2. 青金膏【方剂大全】
  3. 青金丹【方剂大全】
  4. 青金散【方剂大全】
  5. 青金丹《小儿药证直诀》
  6. 青金汤【方剂大全】
  7. 青金丹《小儿药证直诀》
  8. 青金丸【方剂大全】
  9. 青解毒圆【方剂大全】
  10. 青筋《古今医鉴》
  11. 青脚莲【中药大全】
  12. 青筋《松峰说疫》
  13. 青江藤【中药大全】
  14. 青筋《万病回春》
  15. 青箭杆草【中药大全】
  16. 青筋《医学传灯》
  17. 青箭【中药大全】
  18. 青筋牵引证《伤寒九十论》
  19. 青荚叶茎髓【中药大全】
  20. 青精干石饭《本草纲目》完整版
  21. 青活麻【中药大全】
  22. 青酒缸【中药大全】
  23. 青灰叶下珠【中药大全】
  24. 青酒缸根【中药大全】
  25. 青黄凸出《张氏医通》
  26. 青橘连翘饮【方剂大全】
  27. 青黄散【方剂大全】
  28. 青橘皮《本草纲目》完整版
  29. 青肓（雀目 疳眼）《针灸资生经》
  30. 青橘皮《本草崇原》
  1. 青金丹治小儿诸风诸疳诸痢。（出《博济方》）《苏沈良方》
  2. 青金丹《普济本事方》
  3. 青金散《冯氏锦囊秘录》
  4. 青金丹《博济方》
  5. 青金散《儒门事亲》
  6. 青金丹《小儿药证直诀》
  7. 青金散《儒门事亲》
  8. 青金丹《小儿药证直诀》
  9. 青金丸《冯氏锦囊秘录》
  10. 青金丹《三因极一病证方论》
  11. 青金丸《是斋百一选方》
  12. 青解毒丸《太平惠民和剂局方》
  13. 青衿散《儒门事亲》
  14. 青瘕《中医词典》
  15. 青筋《中医词典》
  16. 青记脸如墨《医林改错》
  17. 青筋《医学传灯》
  18. 青记《中医词典》
  19. 青筋《古今医鉴》
  20. 青灰散《三因极一病证方论》
  21. 青筋《万病回春》
  22. 青黄凸出《张氏医通》
  23. 青筋《松峰说疫》
  24. 青黄凸出《中医词典》
  25. 青筋牵《中医词典》
  26. 青黄牒出《中医词典》
  27. 青筋牵引证《伤寒九十论》
  28. 青肓（雀目 疳眼）《针灸资生经》
  29. 青筋牵证《伤寒总病论》
  30. 青花黄叶草《滇南本草》
  31. 青睛《中医词典》


桔梗散治小儿风热，及伤寒时气，疮疹发热等。_《苏沈良方》_中医方言_【岐黄之术】

桔梗散治小儿风热，及伤寒时气，疮疹发热等。
在线购买《苏沈良方》正版书籍

桔梗散治小儿风热，及伤寒时气，疮疹发热等。

  • 上一页
  • 目录
  • 相关
  • 下一页

桔梗 细辛 人参 白术 栝蒌根 甘草 白茯苓 川芎（各等分）

上为末，服二钱，水一盏，姜一片，薄荷二叶同煎。二岁以下儿，作四五服，五岁以上分二服。予家尝作此药，凡小儿发热，不问伤寒风热，先与此散数服，往往辄愈，兼服小黑膏尤

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青金丹治小儿诸风诸疳诸痢。（出《博济方》）
  • 当前页：桔梗散治小儿风热，及伤寒时气，疮疹发热等。
  • 下一页：小黑膏药治小儿伤寒风痫。
<<< 返回本书目录
  1. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  2. 桔梗汤《伤寒寻源》
  3. 桔梗散【方剂大全】
  4. 桔梗汤《汤头歌诀》
  5. 桔梗前胡汤【方剂大全】
  6. 桔梗汤【方剂大全】
  7. 桔梗破气丸【方剂大全】
  8. 桔梗汤（玉函）《张氏医通》
  9. 桔梗麦冬汤【方剂大全】
  10. 桔梗丸【方剂大全】
  11. 桔梗芦头【中药大全】
  12. 桔梗香薷汤【方剂大全】
  13. 桔梗芦散【方剂大全】
  14. 桔梗消毒汤【方剂大全】
  15. 桔梗连翘汤【方剂大全】
  16. 桔梗杏仁煎【方剂大全】
  17. 桔梗荆芥汤【方剂大全】
  18. 桔梗杏仁丸【方剂大全】
  19. 桔梗黄耆汤【方剂大全】
  20. 桔梗玄参汤【方剂大全】
  21. 桔梗甘草栀子汤【方剂大全】
  22. 桔梗饮【方剂大全】
  23. 桔梗甘草汤【方剂大全】
  24. 桔梗饮子【方剂大全】
  25. 桔梗甘草鼠粘子汤【方剂大全】
  26. 桔梗汁方【方剂大全】
  27. 桔梗甘草防风汤【方剂大全】
  28. 桔梗枳壳汤《此事难知》
  29. 桔梗二陈汤【方剂大全】
  30. 桔梗枳壳汤【方剂大全】
  1. 桔梗散治小儿风热，及伤寒时气，疮疹发热等。《苏沈良方》
  2. 桔梗散《妇人大全良方》
  3. 桔梗汤《圆运动的古中医学》
  4. 桔梗破气丸《备急千金要方》
  5. 桔梗汤《圆运动的古中医学》
  6. 桔梗甘草枳实芍药汤方《伤寒杂病论》
  7. 桔梗汤《备急千金要方》
  8. 桔梗甘草枳实芍药加地黄牡丹汤方《伤寒杂病论》
  9. 桔梗汤《冯氏锦囊秘录》
  10. 桔梗甘草茯苓泽泻汤方《伤寒杂病论》
  11. 桔梗汤《太平惠民和剂局方》
  12. 桔梗甘草防风汤《仁术便览》
  13. 桔梗汤《儒门事亲》
  14. 桔梗茶《茶饮保健》
  15. 桔梗汤《外科理例》
  16. 桔梗不能升散《读医随笔》
  17. 桔梗汤《仁术便览》
  18. 桔梗（散）《本草分经》
  19. 桔梗汤《仁术便览》
  20. 桔梗（散）《本草分经》
  21. 桔梗汤《伤寒寻源》
  22. 桔梗（散）《本草分经》
  23. 桔梗汤《汤头歌诀》
  24. 桔梗《本草图经》
  25. 桔梗汤（玉函）《张氏医通》
  26. 桔梗《本草乘雅半偈》
  27. 桔梗汤（主治同上）《伤寒括要》
  28. 桔梗《药征》
  29. 桔梗汤百十一　方见《伤寒·少阴》《金匮悬解》
  30. 桔梗《珍珠囊补遗药性赋》
  31. 桔梗汤方《伤寒杂病论》


小黑膏药治小儿伤寒风痫。_《苏沈良方》_中医方言_【岐黄之术】

小黑膏药治小儿伤寒风痫。
在线购买《苏沈良方》正版书籍

小黑膏药治小儿伤寒风痫。

  • 上一页
  • 目录
  • 相关
  • 下一页

天南星（一枚大者烧通赤，入小瓶内湿纸密口，令火灭，取刮之中心，存白处如皂角子大为度，须烧数枚，择其中度可用者） 乌头（一枚） 薄荷（一握） 元参（五钱各为末）

上为末，蜜和葱白汤下豆许，频服，筋缓急加乳香同葱白煎汤下。润州傅医，专卖此药，《

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗散治小儿风热，及伤寒时气，疮疹发热等。
  • 当前页：小黑膏药治小儿伤寒风痫。
  • 下一页：治痘疮无瘢。
<<< 返回本书目录
  1. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  2. 小黑菇【中药大全】
  3. 小颌畸形综合征【疾病大全】
  4. 小黑牛【中药大全】
  5. 小颌【疾病症状】
  6. 小黑药【中药大全】
  7. 小和中饮【方剂大全】
  8. 小红参【中药大全】
  9. 小汗腺痣【疾病大全】
  10. 小红花【中药大全】
  11. 小汗腺血管错构瘤【疾病大全】
  12. 小红柳根【中药大全】
  13. 小汗腺汗囊肿【疾病大全】
  14. 小红袍【中药大全】
  15. 小汗腺汗管纤维腺瘤【疾病大全】
  16. 小红人【中药大全】
  17. 小海穴【上肢外侧穴位】
  18. 小红苏【中药大全】
  19. 小孩头颅浮软非痈《医门补要》
  20. 小红蒜【中药大全】
  21. 小孩是否可以吃中药呢?《中医之钥》
  22. 小红蒜根【中药大全】
  23. 小孩频繁眨眼【疾病症状】
  24. 小红藤【中药大全】
  25. 小孩不可食孕妇乳《医门补要》
  26. 小红丸《小儿药证直诀》
  27. 小还丹《苏沈良方》
  28. 小虎耳草【中药大全】
  29. 小过路黄（图）【中药大全】
  30. 小户嫁痛方《妇人大全良方》
  1. 小黑膏药治小儿伤寒风痫。《苏沈良方》
  2. 小黑豆《外科全生集》
  3. 小横纹《中医词典》
  4. 小海（合穴）《子午流注说难》
  5. 小红丸《小儿药证直诀》
  6. 小海《针灸学》
  7. 小户《中医词典》
  8. 小海《中医词典》
  9. 小户嫁《中医词典》
  10. 小海《针灸大成》
  11. 小户嫁痛《中医词典》
  12. 小孩头颅浮软非痈《医门补要》
  13. 小户嫁痛方《妇人大全良方》
  14. 小孩是否可以吃中药呢?《中医之钥》
  15. 小户嫁痛方四首《外台秘要》
  16. 小孩不可食孕妇乳《医门补要》
  17. 小户嫁痛秘方《华佗神方》
  18. 小还丹《苏沈良方》
  19. 小华《吴普本草》
  20. 小管液中溶质的浓度《生理学》
  21. 小槐实丸《备急千金要方》
  22. 小骨空《中医词典》
  23. 小黄膏《儒门事亲》
  24. 小骨空《手穴手纹诊治》
  25. 小黄酒《备急千金要方》
  26. 小膏子《博济方》
  27. 小黄酒《三因极一病证方论》
  28. 小腹重坠作痛《胎产秘书》
  29. 小黄连阿胶丸《太平惠民和剂局方》
  30. 小腹胀满《针灸资生经》
  31. 小黄米酒《饮膳正要》


治痘疮无瘢。_《苏沈良方》_中医方言_【岐黄之术】

治痘疮无瘢。
在线购买《苏沈良方》正版书籍

治痘疮无瘢。

  • 上一页
  • 目录
  • 相关
  • 下一页

豆疮欲无瘢，频揭去痂，勿令隐肌，乃不成瘢。纵揭伤有微血，但以面膏涂，无苦也，疮家不可食鸡鸭卵，即时盲，瞳子如卵色，其应如神，不可不戒也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小黑膏药治小儿伤寒风痫。
  • 当前页：治痘疮无瘢。
  • 下一页：治疮疹，欲发及已发而陷伏者
<<< 返回本书目录
  1. 治痘疮无瘢。《苏沈良方》
  2. 治痘溃烂《儿科萃精》
  3. 治痘触变歌括《冯氏锦囊秘录》
  4. 治痘溃烂流血不止《儿科萃精》
  5. 治痘触变歌《疡医大全》
  6. 治痘论《儿科醒》
  7. 治痘常用汤散歌括《冯氏锦囊秘录》
  8. 治痘明家论《温病条辨》
  9. 治豆疮倒入肉《洪氏集验方》
  10. 治痘损破脓水不止《儿科萃精》
  11. 治冻死《洪氏集验方》
  12. 治痘总论秘诀《丹台玉案》
  13. 治冬月伤寒诸方《小品方》
  14. 治毒蛇伤《洪氏集验方》
  15. 治钉毒疮（疥癣恶疮）诸方《小品方》
  16. 治毒蛇咬《洪氏集验方》
  17. 治跌打损伤方《集验方》
  18. 治多汗方《小品方》
  19. 治跌打【中药主治】
  20. 治多年医不可痔疮灸法《针灸神书》
  21. 治盗汗《洪氏集验方》
  22. 治恶疮，地骨皮散。《苏沈良方》
  23. 治盗汗《洪氏集验方》
  24. 治恶疮久不较，诸药无效《洪氏集验方》
  25. 治刀箭金疮方《集验方》
  26. 治恶寒《医学纲目》
  27. 治当顺时《此事难知》
  28. 治恶脉、恶核、恶肉诸病方《集验方》
  29. 治单双乳蛾神效吹药方《白喉全生集》
  30. 治恶气肿痛诸方《集验方》
  1. 治痘疮无瘢。《苏沈良方》
  2. 治痘触变歌括《冯氏锦囊秘录》
  3. 治痘风眼《奇方类编》
  4. 治痘触变歌《疡医大全》
  5. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  6. 治痘常用汤散歌括《冯氏锦囊秘录》
  7. 治痘后余毒《奇方类编》
  8. 治痘扒破《奇效简便良方》
  9. 治痘溃烂《儿科萃精》
  10. 治豆疮倒入肉《洪氏集验方》
  11. 治痘溃烂流血不止《儿科萃精》
  12. 治豆疮不应疏利《活幼心书》
  13. 治痘论《儿科醒》
  14. 治冻死《洪氏集验方》
  15. 治痘明家论《温病条辨》
  16. 治冻疮《是斋百一选方》
  17. 治痘湿烂五方《冯氏锦囊秘录》
  18. 治冻疮《是斋百一选方》
  19. 治痘损破脓水不止《儿科萃精》
  20. 治冻疮《奇方类编》
  21. 治痘痒搔破《回生集》
  22. 治冻疮《儒门事亲》
  23. 治痘疹黑陷不起《回生集》
  24. 治冬月伤寒诸方《小品方》
  25. 治痘总论秘诀《丹台玉案》
  26. 治钉毒疮（疥癣恶疮）诸方《小品方》
  27. 治毒蛇伤《洪氏集验方》
  28. 治疔疮诸毒方《奇方类编》
  29. 治毒蛇咬《洪氏集验方》
  30. 治疔疮神效方《奇方类编》
  31. 治毒蛇咬《是斋百一选方》


治疮疹，欲发及已发而陷伏者_《苏沈良方》_中医方言_【岐黄之术】

治疮疹，欲发及已发而陷伏者

治疮疹，欲发及已发而陷伏者

  • 上一页
  • 目录
  • 相关
  • 下一页

皆宜速治。不速，毒入脏，必致困，宜服此。

猪血（腊月取瓶盛，挂风处令干）

上取半枣大，加龙脑大豆许，温酒调下，潘医加绿豆、英粉、半枣块同研，病微有即消，甚则疮发愈。予家小女子病伤寒，但腹痛甚，昼夜号呼，手足厥冷，渐加昏困，形症极恶，时例发疮子。予疑甚，为医以药伏之，先不畜此药，急就屠家买少生血，时盛暑血至已败恶，无可

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痘疮无瘢。
  • 当前页：治疮疹，欲发及已发而陷伏者
  • 下一页：辰砂丸治小儿惊热
<<< 返回本书目录
  1. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  2. 治疮肿伤折《太平惠民和剂局方》
  3. 治疮疡各症附方《外科枢要》
  4. 治春夏温热病诸方《小品方》
  5. 治疮须分补泻《外科理例》
  6. 治唇病方《集验方》
  7. 治疮门《医学入门》
  8. 治猝魇寐不寤灸法《圣济总录》
  9. 治疮疥甚者。《苏沈良方》
  10. 治猝中五尸灸法《圣济总录》
  11. 治传尸劳《济阴纲目》
  12. 治大便难及大小便并不通方《集验方》
  13. 治虫兽狗马毒诸方《小品方》
  14. 治大人【方剂主治】
  15. 治赤白脓血痢及冷痢方《集验方》
  16. 治代指似瘭疽诸方《小品方》
  17. 治肠痔下血如注水不瘥者《苏沈良方》
  18. 治带《竹泉生女科集要》
  19. 治肠痈肺痈方《肘后备急方》
  20. 治带片【方剂大全】
  21. 治肠炎【中药主治】
  22. 治带下滑脱《济阴纲目》
  23. 治肠风《洪氏集验方》
  24. 治丹毒及赤白疹方《集验方》
  25. 治产后诸方《小品方》
  26. 治丹疹毒肿诸方《小品方》
  27. 治产后血结痛方（屡验）《宁坤秘籍》
  28. 治单双乳蛾神效吹药方《白喉全生集》
  29. 治产后无乳及阴道不闭方《集验方》
  30. 治当顺时《此事难知》
  1. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  2. 治疮药《是斋百一选方》
  3. 治疮疹不透《是斋百一选方》
  4. 治疮疡各症附方《外科枢要》
  5. 治疮疹黑陷《儒门事亲》
  6. 治疮须分补泻《外科理例》
  7. 治吹奶《是斋百一选方》
  8. 治疮无头者《儒门事亲》
  9. 治吹乳药方《达生编》
  10. 治疮秘方《冷庐医话》
  11. 治春夏温热病诸方《小品方》
  12. 治疮门《医学入门》
  13. 治唇病方《集验方》
  14. 治疮脉诀《外科理例》
  15. 治唇上身疔毒《回生集》
  16. 治疮久不愈者《儒门事亲》
  17. 治腠理不密，易致感冒《是斋百一选方》
  18. 治疮疥甚者。《苏沈良方》
  19. 治猝泻鲜血方《回生集》
  20. 治疮疥，风疹《是斋百一选方》
  21. 治猝魇寐不寤灸法《圣济总录》
  22. 治疮疖久不收口《奇方类编》
  23. 治猝中五尸灸法《圣济总录》
  24. 治疮方《是斋百一选方》
  25. 治寸白虫《是斋百一选方》
  26. 治疮不拘远近神效方《回生集》
  27. 治寸白虫方《普济本事方》
  28. 治疮《是斋百一选方》
  29. 治错杂之邪《女科证治准绳》
  30. 治疮《是斋百一选方》
  31. 治搭手《回生集》


辰砂丸治小儿惊热_《苏沈良方》_中医方言_【岐黄之术】

辰砂丸治小儿惊热

辰砂丸治小儿惊热

  • 上一页
  • 目录
  • 相关
  • 下一页

多涎痰、疟、久痢、吐乳、午后发热，惊痫等疾。

辰砂 粉霜 腻粉（各一分） 生龙脑（一钱）

上软糯米饭为丸，绿豆大，一岁一丸，甘草汤下，大人七丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疮疹，欲发及已发而陷伏者
  • 当前页：辰砂丸治小儿惊热
  • 下一页：治小儿豌豆疮入目痛楚，恐伤目。
<<< 返回本书目录
  1. 辰砂丸治小儿惊热《苏沈良方》
  2. 辰砂五苓散【方剂大全】
  3. 辰砂丸【方剂大全】
  4. 辰砂五香丸【方剂大全】
  5. 辰砂丸《小儿药证直诀》
  6. 辰砂蝎梢膏【方剂大全】
  7. 辰砂丸《洪氏集验方》
  8. 辰砂一粒丹【方剂大全】
  9. 辰砂天麻圆【方剂大全】
  10. 辰砂一粒金丹【方剂大全】
  11. 辰砂天麻丸【方剂大全】
  12. 辰砂益元散【方剂大全】
  13. 辰砂汤【方剂大全】
  14. 辰砂益原散【方剂大全】
  15. 辰砂散【方剂大全】
  16. 辰砂圆【方剂大全】
  17. 辰砂散《苏沈良方》
  18. 辰砂远志丸【方剂大全】
  19. 辰砂乳香丸【方剂大全】
  20. 辰香散【方剂大全】
  21. 辰砂全蝎散【方剂大全】
  22. 辰朱虎睛丸【方剂大全】
  23. 辰砂祛痰丸【方剂大全】
  24. 辰字探吐方【方剂大全】
  25. 辰砂七珍散【方剂大全】
  26. 辰足阳明胃经《神应经》
  27. 辰砂七宝散【方剂大全】
  28. 沉《脉象统类》
  29. 辰砂破涎丸【方剂大全】
  30. 沉《三指禅》
  1. 辰砂丸治小儿惊热《苏沈良方》
  2. 辰砂丸《博济方》
  3. 辰砂五苓散《太平惠民和剂局方》
  4. 辰砂丸《博济方》
  5. 辰砂五苓散《退思集类方歌注》
  6. 辰砂丸《小儿药证直诀》
  7. 辰砂五苓散《万氏秘传片玉心书》
  8. 辰砂丸《仁术便览》
  9. 辰砂蝎梢膏《是斋百一选方》
  10. 辰砂丸《太平惠民和剂局方》
  11. 辰砂远志丸《普济本事方》
  12. 辰砂丸《洪氏集验方》
  13. 辰戌丑未《思考中医》
  14. 辰砂天麻丸《太平惠民和剂局方》
  15. 辰戌二年六气主客图《医门补要》
  16. 辰砂汤《是斋百一选方》
  17. 辰戌之岁《松峰说疫》
  18. 辰砂散《医方论》
  19. 辰戌主水《中医词典》
  20. 辰砂散《苏沈良方》
  21. 辰足阳明胃经《神应经》
  22. 辰砂散《冯氏锦囊秘录》
  23. 沉《中医词典》
  24. 辰砂金箔散《太平惠民和剂局方》
  25. 沉《诸病主病诗》
  26. 辰砂僵蚕散《冯氏锦囊秘录》
  27. 沉《伤寒六书》
  28. 辰砂化痰丸《太平惠民和剂局方》
  29. 沉《痰火点雪》
  30. 辰砂膏《博济方》
  31. 沉《三指禅》


治小儿豌豆疮入目痛楚，恐伤目。_《苏沈良方》_中医方言_【岐黄之术】

治小儿豌豆疮入目痛楚，恐伤目。
在线购买《苏沈良方》正版书籍

治小儿豌豆疮入目痛楚，恐伤目。

  • 上一页
  • 目录
  • 相关
  • 下一页

浮萍（阴干）

上每服一二钱，随儿大小，以羊子肝半个，入盏子内，以杖子刺碎烂，投水半合，绞取肝汁，调下，食后服，不甚者一服瘥，已伤目者十服瘥。邢杜医用此药，前后效者甚多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰砂丸治小儿惊热
  • 当前页：治小儿豌豆疮入目痛楚，恐伤目。
  • 下一页：麝香散
<<< 返回本书目录
  1. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  2. 治小儿误食谷芒《洪氏集验方》
  3. 治小儿吐《洪氏集验方》
  4. 治小儿泄泻《洪氏集验方》
  5. 治小儿头面疮及耳疮方《集验方》
  6. 治小儿癣及恶疮方《集验方》
  7. 治小儿热嗽。《苏沈良方》
  8. 治小儿夜啼、盗汗方《集验方》
  9. 治小儿雀目法《一草亭目科全书》
  10. 治小儿用药宜轻论《一得集》
  11. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  12. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  13. 治小儿惊风、疳气及疟疾方《集验方》
  14. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  15. 治小儿疳伤《银海精微》
  16. 治小儿诸疾灸刺法《圣济总录》
  17. 治小儿疳肥疮多生头上《苏沈良方》
  18. 治小儿诸惊推揉等法《针灸大成》
  19. 治小儿恶疮久不瘥方《集验方》
  20. 治效异同对《目经大成》
  21. 治小儿哺露《圣济总录》
  22. 治蝎螫人方《集验方》
  23. 治小肠气仓卒散方《苏沈良方》
  24. 治邪狂颠诸方《小品方》
  25. 治小肠气，二姜散。《苏沈良方》
  26. 治泄痢不禁及痢后谷道疼方《集验方》
  27. 治小肠气，断弓弦散。《苏沈良方》
  28. 治泄痢灸刺法《圣济总录》
  29. 治小肠气《洪氏集验方》
  30. 治泻痢（附秘涩）《太平惠民和剂局方》
  1. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  2. 治小儿外肾赤肿《奇方类编》
  3. 治小儿瘟疟方《奇方类编》
  4. 治小儿吐泻不止《奇方类编》
  5. 治小儿误食谷芒《洪氏集验方》
  6. 治小儿吐逆《是斋百一选方》
  7. 治小儿泄泻《洪氏集验方》
  8. 治小儿吐《洪氏集验方》
  9. 治小儿泄泻不止《是斋百一选方》
  10. 治小儿秃疮《是斋百一选方》
  11. 治小儿泻《是斋百一选方》
  12. 治小儿头上有疮《是斋百一选方》
  13. 治小儿癣及恶疮方《集验方》
  14. 治小儿头上热疖方《回生集》
  15. 治小儿癣杂疮《儒门事亲》
  16. 治小儿头上热疖《奇方类编》
  17. 治小儿牙疳《奇方类编》
  18. 治小儿头上热疮《是斋百一选方》
  19. 治小儿夜啼《奇方类编》
  20. 治小儿头面疮及耳疮方《集验方》
  21. 治小儿夜啼《是斋百一选方》
  22. 治小儿头疽《回生集》
  23. 治小儿夜啼、盗汗方《集验方》
  24. 治小儿头疮《是斋百一选方》
  25. 治小儿因吐泻胃虚生风《是斋百一选方》
  26. 治小儿头疮《是斋百一选方》
  27. 治小儿壅嗽《是斋百一选方》
  28. 治小儿头疮《是斋百一选方》
  29. 治小儿用药宜轻论《一得集》
  30. 治小儿疝气肿硬《儒门事亲》
  31. 治小儿诸疾灸刺法《圣济总录》


麝香散_《苏沈良方》_中医方言_【岐黄之术】

麝香散

麝香散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿走马疳，牙龈腐烂，恶血口臭，牙齿脱落。

黄连（末三钱） 铜绿 麝香（各一钱） 水银（一钱煮枣肉一枚同研）

右漱口净，以药敷疮上，兰香叶覆之。内蚀为坎者，一敷，即生肉。

治小儿走马疳，唇齿疮烂，逡巡野狼狈，用此即瘥。

砒霜 粉霜（二味先研极细） 锻石（罗过研）

上等分相合，左右转研，多千下，当极细如面，每以鸡翎摭少许扫疮上。其疮即干，慎勿多用，恐入腹中有大毒，慎之。海州东海县民家卖此药，每一病，只一扫，如米许大，无不瘥者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿豌豆疮入目痛楚，恐伤目。
  • 当前页：麝香散
  • 下一页：牛黄煎
<<< 返回本书目录
  1. 麝香散《外科传薪集》
  2. 麝香散【方剂大全】
  3. 麝香散《苏沈良方》
  4. 麝香天麻圆【方剂大全】
  5. 麝香祛痛搽剂【方剂大全】
  6. 麝香丸《小儿药证直诀》
  7. 麝香轻粉散《仙传外科集验方》
  8. 麝香丸【方剂大全】
  9. 麝香鹿茸圆【方剂大全】
  10. 申论泻痢十方《胎产秘书》
  11. 麝香壳【中药大全】
  12. 申脉穴【下肢外侧穴位】
  13. 麝香回阳膏【方剂大全】
  14. 申明《内经》法律《医门法律》
  15. 麝香大戟圆【方剂大全】
  16. 申明三年中气候相乖化疫之说《吴医汇讲》
  17. 麝香草【中药大全】
  18. 申明外疡实从内出论《疡科心得集》
  19. 麝香保心丸【方剂大全】
  20. 申明阴盛扶阳阳盛扶阴的确宗旨《医法圆通》
  21. 麝香【中药大全】
  22. 申明仲景律书（附杂证时病药禁一条 附伤寒三阳经禁一条）《医门法律》
  23. 麝香《证类本草》
  24. 申足太阳膀胱经《神应经》
  25. 麝香《药笼小品》
  26. 伸臂握手疼痛【疾病症状】
  27. 麝香《神农本草经百种录》
  28. 伸筋草【中药大全】
  29. 麝香《雷公炮炙论》
  30. 伸筋藤【中药大全】
  1. 麝香散《苏沈良方》
  2. 麝香散《医学心悟》
  3. 麝香散《外科传薪集》
  4. 麝香散《三因极一病证方论》
  5. 麝香散《是斋百一选方》
  6. 麝香散《三因极一病证方论》
  7. 麝香散《博济方》
  8. 麝香散《重订囊秘喉书》
  9. 麝香苏合香丸《太平惠民和剂局方》
  10. 麝香散《备急千金要方》
  11. 麝香天麻丸《太平惠民和剂局方》
  12. 麝香轻粉散《仙传外科集验方》
  13. 麝香丸《冯氏锦囊秘录》
  14. 麝香绵灰散《三因极一病证方论》
  15. 麝香丸《妇人大全良方》
  16. 麝香鹿茸丸《是斋百一选方》
  17. 麝香丸《妇人大全良方》
  18. 麝香鹿茸丸《太平惠民和剂局方》
  19. 麝香丸《小儿药证直诀》
  20. 麝香鹿茸丸《三因极一病证方论》
  21. 麝香丸《博济方》
  22. 麝香灸《中医词典》
  23. 麝香丸《普济本事方》
  24. 麝香煎、五积散《是斋百一选方》
  25. 麝香杏仁散《冯氏锦囊秘录》
  26. 麝香膏《备急千金要方》
  27. 麝香玉线子《儒门事亲》
  28. 麝香大戟丸《太平惠民和剂局方》
  29. 麝香圆《中藏经》
  30. 麝香《本草图经》
  31. 申《中医词典》


牛黄煎_《苏沈良方》_中医方言_【岐黄之术】

牛黄煎

牛黄煎

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿诸疳，诸痢，食伤气胀，体羸头大，头发作穗，壮热不食多困，齿烂鼻疮，丁奚潮

大蚵 （一枚去皮骨腹胃，炙为末，以无灰酒一盏 猪胆一枚同熬成膏） 诃子（炮） 使君子 胡黄连 蝉壳（不洗） 墨石子 芦荟 芜荑 熊胆 朱砂 夜明砂 雄黄（各一分研） 木香 肉豆蔻（春夏各半分秋冬各一分） 牛黄（二钱） 麝香（一钱） 龙脑（五分）

上为丸，如麻子大，饮下五七丸，惊疳，金银薄荷汤下；肝疳腹胀，桃仁茴香汤下；疳虫，东引石榴苦楝根汤下。五岁以上十丸，此药尤治疳痢，协热而痢者不可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麝香散
  • 当前页：牛黄煎
  • 下一页：田季散
<<< 返回本书目录
  1. 牛黄煎《苏沈良方》
  2. 牛黄降压丸【方剂大全】
  3. 牛黄膏【方剂大全】
  4. 牛黄解毒丸【方剂大全】
  5. 牛黄膏《小儿药证直诀》
  6. 牛黄金虎丹【方剂大全】
  7. 牛黄膏《小儿药证直诀》
  8. 牛黄凉膈丸【方剂大全】
  9. 牛黄法《幼幼新书》
  10. 牛黄凉膈圆【方剂大全】
  11. 牛黄夺命散【方剂大全】
  12. 牛黄千金散【方剂大全】
  13. 牛黄定志丸【方剂大全】
  14. 牛黄清心丸【方剂大全】
  15. 牛黄冰连散《外科传薪集》
  16. 牛黄清心圆【方剂大全】
  17. 牛黄抱龙丸【方剂大全】
  18. 牛黄散【方剂大全】
  19. 牛黄八宝丸【方剂大全】
  20. 牛黄上清丸【方剂大全】
  21. 牛黄八宝丹【方剂大全】
  22. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  23. 牛黄（图）【中药大全】
  24. 牛黄生肌散【方剂大全】
  25. 牛黄《本草纲目》图文版
  26. 牛黄生犀丸【方剂大全】
  27. 牛黄《证类本草》
  28. 牛黄生犀圆【方剂大全】
  29. 牛黄《药笼小品》
  30. 牛黄天南星丸【方剂大全】
  1. 牛黄煎《苏沈良方》
  2. 牛黄膏《小儿药证直诀》
  3. 牛黄金虎丹《太平惠民和剂局方》
  4. 牛黄膏《小儿药证直诀》
  5. 牛黄凉膈丸《太平惠民和剂局方》
  6. 牛黄膏《太平惠民和剂局方》
  7. 牛黄清心丸《太平惠民和剂局方》
  8. 牛黄膏《冯氏锦囊秘录》
  9. 牛黄清心丸《医学心悟》
  10. 牛黄甘露丸《博济方》
  11. 牛黄清心丸《奇方类编》
  12. 牛黄法《幼幼新书》
  13. 牛黄散《仙传外科集验方》
  14. 牛黄法《育婴家秘》
  15. 牛黄散《冯氏锦囊秘录》
  16. 牛黄夺命散《万氏秘传片玉心书》
  17. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  18. 牛黄冰连散《外科传薪集》
  19. 牛黄生犀丸《太平惠民和剂局方》
  20. 牛黄鳖甲丸《备急千金要方》
  21. 牛黄双丸《备急千金要方》
  22. 牛黄白术丸《儒门事亲》
  23. 牛黄通膈丸《儒门事亲》
  24. 牛黄白术丸《儒门事亲》
  25. 牛黄丸《备急千金要方》
  26. 牛黄《本草图经》
  27. 牛黄丸《医学心悟》
  28. 牛黄《本草乘雅半偈》
  29. 牛黄丸《奇方类编》
  30. 牛黄《药性切用》
  31. 牛黄丸《医方论》


田季散_《苏沈良方》_中医方言_【岐黄之术】

田季散

田季散

  • 上一页
  • 目录
  • 相关
  • 下一页

治久患翻胃，及小儿惊吐，《诸吐并医》。

好硫黄（半两细研） 水银（一分与硫黄再研无星）

上同研如黑煤色，每服三钱，生姜四两取汁，酒一盏同姜汁煎，熟调药，空心服，衣被盖覆，当自足指间汗出，迤逦遍身，汗出即瘥。常有人病反胃，食辄吐出，午后即发，经三年不瘥。国医如孙兆辈，皆治疗百端无验，消羸殆尽，枯黑骨立。有守库卒季吉者见之，曰此易治也，一服药可瘥，始都不信之。一日试令合药，与少钱市药，仆次日持药至，止一服，如用此药，量儿长少，服一钱至一字，冷水调下，吐立定。此散极浮，难调，须先滴少水，以至缓缓研杀，稍稍增汤，使令调和。若顿入汤酒，尽浮泛不可服。又予旧官属陈宣德之妻，病翻胃，亦弥年，得一乌头散服之，一服瘥。又楚人孙生，有一茱萸丸，亦疗翻胃，其人自有传，今皆附于此。予校此三方，惟田季有阴阳，理自胜捷，乌头茱萸二方，皆性热，用者，更量其脏寒温投之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄煎
  • 当前页：田季散
  • 下一页：乌头散
<<< 返回本书目录
  1. 田季散《苏沈良方》
  2. 田菁【中药大全】
  3. 田基黄【中药大全】
  4. 田螺《本草纲目》完整版
  5. 田高粱【中药大全】
  6. 田螺《本草易读》
  7. 田父《本草纲目》完整版
  8. 田螺《滇南本草》
  9. 田葱【中药大全】
  10. 田螺《本草纲目》图文版
  11. 田唇乌蝇翼【中药大全】
  12. 田螺【中药大全】
  13. 添精嗣续丸【方剂大全】
  14. 田螺壳《本草纲目》完整版
  15. 添精补髓【方剂主治】
  16. 田螺壳【中药大全】
  17. 添加脉要简易便知《脉理求真》
  18. 田螺门主论《疡医大全》
  19. 添加马氏试验秘方《外科全生集》
  20. 田螺泡《外科正宗》
  21. 添加类伤寒四症《医效秘传》
  22. 田螺疱《医宗金鉴》
  23. 添加紧要良方《回生集》
  24. 田螺肉《本草纲目》完整版
  25. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  26. 田螺厣【中药大全】
  27. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  28. 田麻【中药大全】
  29. 添加回生集续补经验良方《回生集》
  30. 田旋花【中药大全】
  1. 田季散《苏沈良方》
  2. 田鸡《药性切用》
  3. 田晋蕃《中医词典》
  4. 田鸡《本草撮要》
  5. 田九如《中医词典》
  6. 田鸡《本草分经》
  7. 田阔阔《中医词典》
  8. 田鸡《得配本草》
  9. 田螺《本草纲目》
  10. 田鸡《本草从新》
  11. 田螺《本草备要》
  12. 田伯良《中医词典》
  13. 田螺《本草蒙筌》
  14. 添加四言脉要《脉理求真》
  15. 田螺《本草易读》
  16. 添加脉要简易便知《脉理求真》
  17. 田螺《饮食须知》
  18. 添加紧要良方《回生集》
  19. 田螺《医学入门》
  20. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  21. 田螺《本草求真》
  22. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  23. 田螺《外科心法要诀》
  24. 添加回生集续补经验良方《回生集》
  25. 田螺《本草从新》
  26. 添加病后四方《河间伤寒心要》
  27. 田螺《本草便读》
  28. 天宗《针灸学》
  29. 田螺《本草分经》
  30. 天宗《中医词典》
  31. 田螺《本草撮要》


乌头散_《苏沈良方》_中医方言_【岐黄之术】

乌头散

乌头散

  • 上一页
  • 目录
  • 相关
  • 下一页

乌头（三两炮去皮） 川楝子（一两半） 槟榔 木香（各一两）

上为末，每服二钱，水一盏，煎至七分，盐一捻，温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：田季散
  • 当前页：乌头散
  • 下一页：茱萸丸
<<< 返回本书目录
  1. 乌头散《苏沈良方》
  2. 乌头汤【方剂大全】
  3. 乌头煎丸《苏沈良方》
  4. 乌头汤类《退思集类方歌注》
  5. 乌头煎【方剂大全】
  6. 乌头叶蛇葡萄【中药大全】
  7. 乌头附子尖【中药大全】
  8. 乌头栀子汤【方剂大全】
  9. 乌头赤石脂丸【方剂大全】
  10. 乌犀角丸【方剂大全】
  11. 乌头《本草纲目》图文版
  12. 乌犀天麻丸【方剂大全】
  13. 乌头《证类本草》
  14. 乌犀丸【方剂大全】
  15. 乌头《长沙药解》
  16. 乌犀圆【方剂大全】
  17. 乌头《雷公炮炙论》
  18. 乌雄鸡肉《本草纲目》完整版
  19. 乌头《本草择要纲目》
  20. 乌雄鸡粥【方剂大全】
  21. 乌头《本草崇原》
  22. 乌须发【中药主治】
  23. 乌头《本草乘雅半偈》
  24. 乌须固本丸【方剂大全】
  25. 乌头《本草纲目》完整版
  26. 乌须还少丹【方剂大全】
  27. 乌苏里瓦韦【中药大全】
  28. 乌须黑发【方剂主治】
  29. 乌苏里鼠李树皮【中药大全】
  30. 乌须酒【方剂大全】
  1. 乌头散《苏沈良方》
  2. 乌头麻黄黄芪芍药甘草汤方《伤寒杂病论》
  3. 乌头汤《圆运动的古中医学》
  4. 乌头类中毒《中医词典》
  5. 乌头汤《金匮悬解》
  6. 乌头煎丸《苏沈良方》
  7. 乌头汤《备急千金要方》
  8. 乌头煎方《医宗金鉴》
  9. 乌头汤《备急千金要方》
  10. 乌头桂枝汤方《医宗金鉴》
  11. 乌头汤《备急千金要方》
  12. 乌头桂枝汤方《伤寒杂病论》
  13. 乌头汤《三因极一病证方论》
  14. 乌头桂枝汤《备急千金要方》
  15. 乌头汤《普济本事方》
  16. 乌头桂枝汤《金匮悬解》
  17. 乌头汤方《医宗金鉴》
  18. 乌头桂枝汤《圆运动的古中医学》
  19. 乌头汤类《退思集类方歌注》
  20. 乌头赤石脂丸方《伤寒杂病论》
  21. 乌头丸《备急千金要方》
  22. 乌头赤石脂丸《退思集类方歌注》
  23. 乌头丸《博济方》
  24. 乌头赤石脂丸《金匮悬解》
  25. 乌头丸《普济本事方》
  26. 乌头赤石脂丸《圆运动的古中医学》
  27. 乌头丸《普济本事方》
  28. 乌头赤散《备急千金要方》
  29. 乌头丸方《备急千金要方》
  30. 乌头、乌喙、天雄、附子、侧子《本草衍义》
  31. 乌头药《儒门事亲》


茱萸丸_《苏沈良方》_中医方言_【岐黄之术】

茱萸丸

茱萸丸

  • 上一页
  • 目录
  • 相关
  • 下一页

《孙生传》曰∶年深膈气翻胃。饮食之物至晚皆吐出悉皆生存不化，鬲上常有痰涎，时时呕血，胸中多酸水，吐清水，无时夜，吐辄至晚，日渐羸瘦，腹中痛楚，时复冷滑，或即闭结，候状不可尽述。自患此疾六年，日可吐及五七度，百方无验，因遇此法，服及两月，诸疾悉瘥。尝愿流传救人，其方如下。

茱萸（三分瓦上出油） 胡椒 人参 当归（各五钱） 甘草（半两，一半生，一半纸裹五七重醋浸，令透火内慢煨干，又浸如此七遍） 半夏（一两，用姜四两，研汁入砂罐子内，用姜汁

上为末，半夏膏丸，如稍梗，添姜汁，丸如梧桐子大，每服七丸，桑柳条各入最上等银器内，煎汤吞下，日三服，忌诸毒物。惟可食油猪胰脾软饭，此孙生自叙如此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌头散
  • 当前页：茱萸丸
  • 下一页：吴婆散
<<< 返回本书目录
  1. 茱萸丸《苏沈良方》
  2. 珠宝散【方剂大全】
  3. 茱萸汤【方剂大全】
  4. 珠鳖《本草纲目》完整版
  5. 茱萸内消圆【方剂大全】
  6. 珠蛋白生成障碍性贫血【疾病大全】
  7. 茱萸内消丸【方剂大全】
  8. 珠蛋白生成障碍性贫血视网膜病变【疾病大全】
  9. 茱萸丹《幼幼新书》
  10. 珠儿参【中药大全】
  11. 茱萸《雷公炮炙论》
  12. 珠儿参叶【中药大全】
  13. 茱苓草【中药大全】
  14. 珠粉散【方剂大全】
  15. 茱连丸【方剂大全】
  16. 珠果黄紫堇【中药大全】
  17. 茱卷皮【中药大全】
  18. 珠蛤散【方剂大全】
  19. 朱子跋郭长阳医书《仲景伤寒补亡论》
  20. 珠黄吹喉散【方剂大全】
  21. 朱宅女眷热入血室《孙文垣医案》
  22. 珠黄粉【方剂大全】
  23. 朱宅内眷怀妊受惊而成子悬（有发明）《孙文垣医案》
  24. 珠黄散【方剂大全】
  25. 朱衣滚痰丸【方剂大全】
  26. 珠黄散配合歌《尤氏喉症指南》
  27. 朱序《银海指南》
  28. 珠兰【中药大全】
  29. 朱序《小儿卫生总微论方》
  30. 珠兰根【中药大全】
  1. 茱萸丸《苏沈良方》
  2. 茱萸丸《三因极一病证方论》
  3. 茱萸硝石汤《备急千金要方》
  4. 茱萸汤方《医宗金鉴》
  5. 茱萸粥《医学入门》
  6. 茱萸汤（加减茱萸汤）《三因极一病证方论》
  7. 珠参《本草分经》
  8. 茱萸汤《备急千金要方》
  9. 珠倒挂《急救广生集》
  10. 茱萸散《备急千金要方》
  11. 珠顶《中医词典》
  12. 茱萸人参汤《三因极一病证方论》
  13. 珠儿参《本草从新》
  14. 茱萸内消丸《太平惠民和剂局方》
  15. 珠儿参《药性切用》
  16. 茱萸内消丸《太平惠民和剂局方》
  17. 珠黄散《重订囊秘喉书》
  18. 茱萸内消丸《三因极一病证方论》
  19. 珠黄散配合歌《尤氏喉症指南》
  20. 茱萸虻虫汤《备急千金要方》
  21. 珠珀蜡矾丸《目经大成》
  22. 茱萸鹿茸丸《是斋百一选方》
  23. 珠珀镇惊丸《目经大成》
  24. 茱萸六一散《医方考》
  25. 珠突出眶证《中医词典》
  26. 茱萸火丹候《诸病源候论》
  27. 珠斜翻侧转，白向外而黑向内也《证治准绳·杂病》
  28. 茱萸膏《三因极一病证方论》
  29. 珠玉二宝粥《保健药膳》
  30. 茱萸断下丸《是斋百一选方》
  31. 珠玉二宝粥《老年百病防治》


吴婆散_《苏沈良方》_中医方言_【岐黄之术】

吴婆散

吴婆散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿疳泻不止，日夜遍数不记，渐渐羸瘦，众药不效者。

黄柏（蜜炙） 黄连（微炒） 桃根白皮（各一分） 木香 浓朴（姜汁炙） 丁香 槟榔（各一钱）

上为末，每服一字，三岁以上半钱，五六岁一钱，用紫苏木瓜米饮调下，乳食前，一日三服。予家小儿，曾有患泻百余日，瘦但有皮骨，百方不瘥。有监兵钟离君见之，曰∶何不服吴婆散，立可瘥也。予因问吴婆散何药，曰古方也。人家多有之，乃问求方。合与两三服便效。又一孙男亦疳泻，势甚危困，两服遂定。若病深者，服一两日间决瘥。此药若是疳泻，无不验者。药性小温，暴热泻者，或不相当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茱萸丸
  • 当前页：吴婆散
  • 下一页：寒水石散
<<< 返回本书目录
  1. 吴婆散《苏沈良方》
  2. 吴婆散【方剂大全】
  3. 吴某时疟变证《程杏轩医案》
  4. 吴清忠先生个人博客文摘及答网友问《人体使用手册》
  5. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  6. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  7. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  8. 吴山散记《存存斋医话稿》
  9. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  10. 吴山散记小引《存存斋医话稿》
  11. 吴郡顾复初序《四圣心源》
  12. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  13. 吴九宜先生早晨泄泻《孙文垣医案》
  14. 吴氏《温疫论》《专治麻痧初编》
  15. 吴荆樵文学疝气半年两跨结核硬痛《孙文垣医案》
  16. 吴氏本草十二条《神农本草经》
  17. 吴江孙行人痛风（有发明）《孙文垣医案》
  18. 吴氏妇隐疾（有发明）《孙文垣医案》
  19. 吴见南令郎心脾痛《孙文垣医案》
  20. 吴双翘兄幼女目疾《程杏轩医案》
  21. 吴鹤洲先生中焦有痰肺气不足发疟热多寒少口渴小水不利体倦头痛《孙文垣医案》
  22. 吴双泉公病阳亢阴微之候上盛下虚《孙文垣医案》
  23. 吴鹤洲先生太夫人八十六原有痰火大便日三四行夜两起肠鸣脐腹膨胀《孙文垣医案》
  24. 吴遂兄湿热发黄《孙文垣医案》
  25. 吴鹤洲如夫人胃脘痛百治不效目为怪疾予作肝脾相胜之症治而愈《孙文垣医案》
  26. 吴太夫人白带《孙文垣医案》
  27. 吴光先翁偏中便闭《程杏轩医案》
  28. 吴天威丈便痈（有发明）《孙文垣医案》
  29. 吴官詹少溪翁有酒积而频伤怒致右胁之火冲上作痛耳鸣眩晕大便艰涩《孙文垣医案》
  30. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  1. 吴婆散《苏沈良方》
  2. 吴蓬莱《中医词典》
  3. 吴普《中医词典》
  4. 吴佩衡《中医词典》
  5. 吴其浚《中医词典》
  6. 吴某时疟变证《程杏轩医案》
  7. 吴谦《中医词典》
  8. 吴敏修《中医词典》
  9. 吴谦如《中医词典》
  10. 吴勉斋腹痛欲死（有发明）《孙文垣医案》
  11. 吴芹《中医词典》
  12. 吴谅《中医词典》
  13. 吴秦艽散《备急千金要方》
  14. 吴良《中医词典》
  15. 吴球《中医词典》
  16. 吴立亭翁幼孙伤暑危证治验《程杏轩医案》
  17. 吴人峰先生内人两胁胀急痛抵胃脘《孙文垣医案》
  18. 吴立法《中医词典》
  19. 吴人驹《中医词典》
  20. 吴礼庭兄时感肿腮消后睾丸肿痛《程杏轩医案》
  21. 吴容《中医词典》
  22. 吴昆《中医词典》
  23. 吴山散记《存存斋医话稿》
  24. 吴葵叶《千金翼方》
  25. 吴山散记小引《存存斋医话稿》
  26. 吴葵华《名医别录》
  27. 吴尚时兄春温两感危证治愈附载郑晋康兄令弟病同致殂之故并诲门人《程杏轩医案》
  28. 吴葵华《新修本草》
  29. 吴少怀《中医词典》
  30. 吴葵花《证类本草》
  31. 吴甡《中医词典》


寒水石散_《苏沈良方》_中医方言_【岐黄之术】

寒水石散

寒水石散

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿之病，多因惊则心气不行，郁而生涎逆为大疾，宜服常行小肠，去心热，儿自少惊，亦不成疾。

寒水石 滑石（水研如泔，扬去粗者存细者，沥干更研，无声乃止，各三两） 甘草（粉一两

上量儿大小，热月冷水下，寒月温水下，凡被惊，及心热不可安卧，皆与一服，加龙脑更良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴婆散
  • 当前页：寒水石散
  • 下一页：小朱砂丸（出《博济方》）
<<< 返回本书目录
  1. 寒水石散《苏沈良方》
  2. 寒水石散【方剂大全】
  3. 寒水石膏【方剂大全】
  4. 寒水石汤【方剂大全】
  5. 寒水石粉散【方剂大全】
  6. 寒水石粥【方剂大全】
  7. 寒水石【中药大全】
  8. 寒水石煮散【方剂大全】
  9. 寒水石《本草易读》
  10. 寒水袭肺《凌临灵方》
  11. 寒水石《本草新编》
  12. 寒水郁之病《儒门事亲》
  13. 寒水肾咸折针《儒门事亲》
  14. 寒水再造丹【方剂大全】
  15. 寒水散【方剂大全】
  16. 寒嗽《幼幼新书》
  17. 寒水膏【方剂大全】
  18. 寒通汤《医学衷中参西录》
  19. 寒水丹【方剂大全】
  20. 寒通汤【方剂大全】
  21. 寒食吐《幼科推拿秘书》
  22. 寒痛《儿科萃精》
  23. 寒食散【方剂大全】
  24. 寒痛《医宗金鉴》
  25. 寒湿肿腿《医门补要》
  26. 寒痛散【方剂大全】
  27. 寒湿证治《三因极一病证方论》
  28. 寒吐《儿科萃精》
  29. 寒湿证《儿科萃精》
  30. 寒吐《医宗金鉴》
  1. 寒水石散《苏沈良方》
  2. 寒水石散《外科理例》
  3. 寒水袭肺《凌临灵方》
  4. 寒水石散《三因极一病证方论》
  5. 寒水郁之病《儒门事亲》
  6. 寒水石《外科全生集》
  7. 寒嗽《中医词典》
  8. 寒水石《本草便读》
  9. 寒嗽《幼幼新书》
  10. 寒水石《中药学》
  11. 寒嗽《奇效简便良方》
  12. 寒水石《本草新编》
  13. 寒肃《中医词典》
  14. 寒水石《本草求真》
  15. 寒痰《中医名词词典》
  16. 寒水石《冯氏锦囊秘录》
  17. 寒痰《傅青主男科》
  18. 寒水石《本草易读》
  19. 寒痰《中医词典》
  20. 寒水石《雷公炮制药性解》
  21. 寒痰《儒门事亲》
  22. 寒水肾咸折针《儒门事亲》
  23. 寒通汤《医学衷中参西录》
  24. 寒水《医学启源》
  25. 寒痛《医宗金鉴》
  26. 寒暑《中医词典》
  27. 寒痛《证治准绳·幼科》
  28. 寒食钟乳散《备急千金要方》
  29. 寒痛《明医指掌》
  30. 寒食吐《幼科推拿秘书》
  31. 寒痛《儿科萃精》


小朱砂丸（出《博济方》）_《苏沈良方》_中医方言_【岐黄之术】

小朱砂丸（出《博济方》）
在线购买《苏沈良方》正版书籍

小朱砂丸（出《博济方》）

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿惊积，镇心化涎

朱砂（一分） 巴豆（三十粒去皮膜出尽油） 半夏（汤洗七遍为末炒二钱） 杏仁（五枚炮去皮

上面糊丸，如绿豆大，二岁一丸，荆芥 薄荷汤下，三岁二丸，五岁三丸。如惊伏在内，即行尽，仍旧药出；如无惊，药更不下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒水石散
  • 当前页：小朱砂丸（出《博济方》）
  • 下一页：妙香丸
<<< 返回本书目录
  1. 小朱砂丸（出《博济方》）《苏沈良方》
  2. 小猪鬃七【中药大全】
  3. 小朱砂丸【方剂大全】
  4. 小驻车圆【方剂大全】
  5. 小朱散《苏沈良方》
  6. 小紫含笑【中药大全】
  7. 小肿咳逆上气方《外台秘要》
  8. 小紫金牛【中药大全】
  9. 小治法《石室秘录》
  10. 小棕包（图）【中药大全】
  11. 小指指甲有凹陷【疾病症状】
  12. 小棕皮头【中药大全】
  13. 小指感觉消失【疾病症状】
  14. 小卒中《百病自测》
  15. 小指单一褶纹【疾病症状】
  16. 晓嗽《圣济总录》
  17. 小指不明原因痛【疾病症状】
  18. 筿村侄治效兼及诸小溲不通治效《仿寓意草》
  19. 小指半月甲呈粉红色【疾病症状】
  20. 孝廉方叔度令嫂江氏胀满《孙文垣医案》
  21. 小支气管粘膜水肿【疾病症状】
  22. 孝廉臧茗泉疟后作痢《孙文垣医案》
  23. 小支气管痉挛【疾病症状】
  24. 孝扇草根【中药大全】
  25. 小镇心散【方剂大全】
  26. 孝子衫《本草纲目》完整版
  27. 小针解第三（法人）《内经评文》
  28. 校刊目经大成序《目经大成》
  29. 小针解《灵枢悬解》
  30. 校勘记《湖岳村叟医案》
  1. 小朱砂丸（出《博济方》）《苏沈良方》
  2. 小朱砂丸《博济方》
  3. 小竹《中医词典》
  4. 小朱散《苏沈良方》
  5. 小竹沥汤《备急千金要方》
  6. 小周天《中医词典》
  7. 小竹沥汤《三因极一病证方论》
  8. 小肿咳逆上气方三首《外台秘要》
  9. 小煮香汤《是斋百一选方》
  10. 小中风《中医词典》
  11. 小驻车丸《太平惠民和剂局方》
  12. 小中《中医词典》
  13. 小炷灸《中医词典》
  14. 小治法《石室秘录》
  15. 小眦《中医词典》
  16. 小趾次趾《中医词典》
  17. 小眦赤《中医词典》
  18. 小枳实《药性切用》
  19. 小眦赤脉传睛《中医词典》
  20. 小指爪纹《中医词典》
  21. 小眦漏《中医词典》
  22. 小指尖《中医词典》
  23. 小卒中《百病自测》
  24. 小指次指《中医词典》
  25. 小嘴赤脉附睛障《中医词典》
  26. 小指《中医词典》
  27. 晓嗽《圣济总录》
  28. 小镇心丸《备急千金要方》
  29. 晓微《中医词典》
  30. 小镇心散《备急千金要方》
  31. 筿村侄治效兼及诸小溲不通治效《仿寓意草》


妙香丸_《苏沈良方》_中医方言_【岐黄之术】

妙香丸

妙香丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿虚中积，潮热寒热，心腹胀满，痛疼者。

辰砂（一两） 牛黄 生龙脑 麝香（各一分） 金箔（十四片） 粉霜（一钱） 腻粉（一钱） 蜡

上丸如弹子圆，量虚实加减，龙脑浆水下，夜半后服，脏虚即以龙脑米饮下，每服三丸，如小豆大，药势缓，即按令扁，疾坚者加至十丸，皆以针刺作数孔，以行药力，小儿取积丸如绿豆，治小儿吐逆尤效，此药最下胸中烦，及虚积。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小朱砂丸（出《博济方》）
  • 当前页：妙香丸
  • 下一页：治小儿脐久不干，赤肿出脓及清水
<<< 返回本书目录
  1. 妙香丸《苏沈良方》
  2. 妙香圆【方剂大全】
  3. 妙香汤【方剂大全】
  4. 妙应丹【方剂大全】
  5. 妙香散【方剂大全】
  6. 妙应散【方剂大全】
  7. 妙香《汤头歌诀》
  8. 妙应丸《洪氏集验方》
  9. 妙贴止疼散【方剂大全】
  10. 妙应丸【方剂大全】
  11. 妙济丸【方剂大全】
  12. 灭瘢《普济方·针灸》
  13. 妙功丸【方剂大全】
  14. 灭瘢丹【方剂大全】
  15. 描述性研究《流行病学》
  16. 灭瘢痕《圣济总录》
  17. 描述疾病分布常用的率和比《流行病学》
  18. 灭瘢痕《幼幼新书》
  19. 面肿（余见水肿）《针灸资生经》
  20. 灭瘢痕方《外台秘要》
  21. 面肿《普济方·针灸》
  22. 灭虫灵中毒【疾病大全】
  23. 面长耳大【疾病症状】
  24. 灭菌法《医院药学》
  25. 面渣方《外台秘要》
  26. 灭鼠《流行病学》
  27. 面游风毒门主论《疡医大全》
  28. 灭幽灵治疗幽门螺杆菌阳性消化性溃疡80例《中国幽门螺杆菌研究》
  29. 面游风【疾病大全】
  30. 民族医学的发展《中国医学通史》
  1. 妙香丸《苏沈良方》
  2. 妙香丸《太平惠民和剂局方》
  3. 妙应丹《三因极一病证方论》
  4. 妙香散《普济本事方》
  5. 妙应丹《三因极一病证方论》
  6. 妙香散《是斋百一选方》
  7. 妙应丹《三因极一病证方论》
  8. 妙香散《医方论》
  9. 妙应丹《太平惠民和剂局方》
  10. 妙香散《医方考》
  11. 妙应丸《洪氏集验方》
  12. 妙香散《目经大成》
  13. 妙用膏《是斋百一选方》
  14. 妙香散《太平惠民和剂局方》
  15. 灭白蛉《家庭医学百科·预防保健篇》
  16. 妙香散《删补名医方论》
  17. 灭瘢《新修本草》
  18. 妙香散《医宗金鉴》
  19. 灭瘢《普济方·针灸》
  20. 妙香《汤头歌诀》
  21. 灭瘢膏《备急千金要方》
  22. 妙龄感风寒致成鼻渊《孙文垣医案》
  23. 灭瘢痕《圣济总录》
  24. 妙功丸《儒门事亲》
  25. 灭瘢痕《幼幼新书》
  26. 妙功十一丸《儒门事亲》
  27. 灭瘢痕方一十七首《外台秘要》
  28. 妙方《急救广生集》
  29. 灭尘螨《家庭医学百科·预防保健篇》
  30. 眇视《中医词典》
  31. 灭臭虫《家庭医学百科·预防保健篇》


治小儿脐久不干，赤肿出脓及清水_《苏沈良方》_中医方言_【岐黄之术】

治小儿脐久不干，赤肿出脓及清水

治小儿脐久不干，赤肿出脓及清水

  • 上一页
  • 目录
  • 相关
  • 下一页

出《圣惠方》。

当归（焙干为末研细）

上着脐中，频用自瘥，予家小儿常病脐湿，五十余日，贴他药皆不瘥，《圣惠方》有十余方。

从上试之，至此方一敷而干，后因尿入疮皮。复病，又一贴愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妙香丸
  • 当前页：治小儿脐久不干，赤肿出脓及清水
  • 下一页：治小儿热嗽。
<<< 返回本书目录
  1. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  2. 治小儿雀目法《一草亭目科全书》
  3. 治小儿惊风、疳气及疟疾方《集验方》
  4. 治小儿热嗽。《苏沈良方》
  5. 治小儿疳伤《银海精微》
  6. 治小儿头面疮及耳疮方《集验方》
  7. 治小儿疳肥疮多生头上《苏沈良方》
  8. 治小儿吐《洪氏集验方》
  9. 治小儿恶疮久不瘥方《集验方》
  10. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  11. 治小儿哺露《圣济总录》
  12. 治小儿误食谷芒《洪氏集验方》
  13. 治小肠气仓卒散方《苏沈良方》
  14. 治小儿泄泻《洪氏集验方》
  15. 治小肠气，二姜散。《苏沈良方》
  16. 治小儿癣及恶疮方《集验方》
  17. 治小肠气，断弓弦散。《苏沈良方》
  18. 治小儿夜啼、盗汗方《集验方》
  19. 治小肠气《洪氏集验方》
  20. 治小儿用药宜轻论《一得集》
  21. 治小产病方《妇科玉尺》
  22. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  23. 治小便数灸法《圣济总录》
  24. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  25. 治小便数方（并治渴）《苏沈良方》
  26. 治小儿诸疾灸刺法《圣济总录》
  27. 治小便难及遗尿、尿频方《集验方》
  28. 治小儿诸惊推揉等法《针灸大成》
  29. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  30. 治效异同对《目经大成》
  1. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  2. 治小儿脾疳《儒门事亲》
  3. 治小儿脐湿将烂《是斋百一选方》
  4. 治小儿疟疾方《急救广生集》
  5. 治小儿雀目法《一草亭目科全书》
  6. 治小儿眉间生练银疮《是斋百一选方》
  7. 治小儿热嗽。《苏沈良方》
  8. 治小儿慢惊《是斋百一选方》
  9. 治小儿疝气肿硬《儒门事亲》
  10. 治小儿口疮舌疮《奇方类编》
  11. 治小儿头疮《是斋百一选方》
  12. 治小儿口疮并治牙疳《奇方类编》
  13. 治小儿头疮《是斋百一选方》
  14. 治小儿咳嗽《是斋百一选方》
  15. 治小儿头疮《是斋百一选方》
  16. 治小儿惊风、疳气及疟疾方《集验方》
  17. 治小儿头疽《回生集》
  18. 治小儿浸淫疮《奇方类编》
  19. 治小儿头面疮及耳疮方《集验方》
  20. 治小儿急慢惊风《是斋百一选方》
  21. 治小儿头上热疮《是斋百一选方》
  22. 治小儿急慢风黑龙丸《仁术便览》
  23. 治小儿头上热疖《奇方类编》
  24. 治小儿火丹疮《急救广生集》
  25. 治小儿头上热疖方《回生集》
  26. 治小儿黄瘦腹胀《儒门事亲》
  27. 治小儿头上有疮《是斋百一选方》
  28. 治小儿滑肠不止《是斋百一选方》
  29. 治小儿秃疮《是斋百一选方》
  30. 治小儿疳伤《银海精微》
  31. 治小儿吐《洪氏集验方》


治小儿热嗽。_《苏沈良方》_中医方言_【岐黄之术】

治小儿热嗽。
在线购买《苏沈良方》正版书籍

治小儿热嗽。

  • 上一页
  • 目录
  • 相关
  • 下一页

马牙硝 白矾（各半斤） 黄丹（一分）

上同研入合子固济，火烧令红，覆润地一夜，再研。加龙脑半钱，甘草汤下一字，或半钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿脐久不干，赤肿出脓及清水
  • 当前页：治小儿热嗽。
  • 下一页：治小儿疳肥疮多生头上
<<< 返回本书目录
  1. 治小儿热嗽。《苏沈良方》
  2. 治小儿头面疮及耳疮方《集验方》
  3. 治小儿雀目法《一草亭目科全书》
  4. 治小儿吐《洪氏集验方》
  5. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  6. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  7. 治小儿惊风、疳气及疟疾方《集验方》
  8. 治小儿误食谷芒《洪氏集验方》
  9. 治小儿疳伤《银海精微》
  10. 治小儿泄泻《洪氏集验方》
  11. 治小儿疳肥疮多生头上《苏沈良方》
  12. 治小儿癣及恶疮方《集验方》
  13. 治小儿恶疮久不瘥方《集验方》
  14. 治小儿夜啼、盗汗方《集验方》
  15. 治小儿哺露《圣济总录》
  16. 治小儿用药宜轻论《一得集》
  17. 治小肠气仓卒散方《苏沈良方》
  18. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  19. 治小肠气，二姜散。《苏沈良方》
  20. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  21. 治小肠气，断弓弦散。《苏沈良方》
  22. 治小儿诸疾灸刺法《圣济总录》
  23. 治小肠气《洪氏集验方》
  24. 治小儿诸惊推揉等法《针灸大成》
  25. 治小产病方《妇科玉尺》
  26. 治效异同对《目经大成》
  27. 治小便数灸法《圣济总录》
  28. 治蝎螫人方《集验方》
  29. 治小便数方（并治渴）《苏沈良方》
  30. 治邪狂颠诸方《小品方》
  1. 治小儿热嗽。《苏沈良方》
  2. 治小儿雀目法《一草亭目科全书》
  3. 治小儿疝气肿硬《儒门事亲》
  4. 治小儿脐湿将烂《是斋百一选方》
  5. 治小儿头疮《是斋百一选方》
  6. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  7. 治小儿头疮《是斋百一选方》
  8. 治小儿脾疳《儒门事亲》
  9. 治小儿头疮《是斋百一选方》
  10. 治小儿疟疾方《急救广生集》
  11. 治小儿头疽《回生集》
  12. 治小儿眉间生练银疮《是斋百一选方》
  13. 治小儿头面疮及耳疮方《集验方》
  14. 治小儿慢惊《是斋百一选方》
  15. 治小儿头上热疮《是斋百一选方》
  16. 治小儿口疮舌疮《奇方类编》
  17. 治小儿头上热疖《奇方类编》
  18. 治小儿口疮并治牙疳《奇方类编》
  19. 治小儿头上热疖方《回生集》
  20. 治小儿咳嗽《是斋百一选方》
  21. 治小儿头上有疮《是斋百一选方》
  22. 治小儿惊风、疳气及疟疾方《集验方》
  23. 治小儿秃疮《是斋百一选方》
  24. 治小儿浸淫疮《奇方类编》
  25. 治小儿吐《洪氏集验方》
  26. 治小儿急慢惊风《是斋百一选方》
  27. 治小儿吐逆《是斋百一选方》
  28. 治小儿急慢风黑龙丸《仁术便览》
  29. 治小儿吐泻不止《奇方类编》
  30. 治小儿火丹疮《急救广生集》
  31. 治小儿外肾赤肿《奇方类编》


治小儿疳肥疮多生头上_《苏沈良方》_中医方言_【岐黄之术】

治小儿疳肥疮多生头上

治小儿疳肥疮多生头上

  • 上一页
  • 目录
  • 相关
  • 下一页

淫浸久不瘥，及耳疮等悉主之。

石录 白芷（等分）

上以生甘草洗疮，敷药一日愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿热嗽。
  • 当前页：治小儿疳肥疮多生头上
  • 下一页：杂记传
<<< 返回本书目录
  1. 治小儿疳肥疮多生头上《苏沈良方》
  2. 治小儿疳伤《银海精微》
  3. 治小儿恶疮久不瘥方《集验方》
  4. 治小儿惊风、疳气及疟疾方《集验方》
  5. 治小儿哺露《圣济总录》
  6. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  7. 治小肠气仓卒散方《苏沈良方》
  8. 治小儿雀目法《一草亭目科全书》
  9. 治小肠气，二姜散。《苏沈良方》
  10. 治小儿热嗽。《苏沈良方》
  11. 治小肠气，断弓弦散。《苏沈良方》
  12. 治小儿头面疮及耳疮方《集验方》
  13. 治小肠气《洪氏集验方》
  14. 治小儿吐《洪氏集验方》
  15. 治小产病方《妇科玉尺》
  16. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  17. 治小便数灸法《圣济总录》
  18. 治小儿误食谷芒《洪氏集验方》
  19. 治小便数方（并治渴）《苏沈良方》
  20. 治小儿泄泻《洪氏集验方》
  21. 治小便难及遗尿、尿频方《集验方》
  22. 治小儿癣及恶疮方《集验方》
  23. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  24. 治小儿夜啼、盗汗方《集验方》
  25. 治小便不通。《苏沈良方》
  26. 治小儿用药宜轻论《一得集》
  27. 治消滋坎饮加减【方剂大全】
  28. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  29. 治消止渴汤【方剂大全】
  30. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  1. 治小儿疳肥疮多生头上《苏沈良方》
  2. 治小儿风热，阴下赤痛《是斋百一选方》
  3. 治小儿疳疾《奇方类编》
  4. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  5. 治小儿疳伤《银海精微》
  6. 治小儿肥疮《奇方类编》
  7. 治小儿滑肠不止《是斋百一选方》
  8. 治小儿耳内出脓水久疼不止《奇方类编》
  9. 治小儿黄瘦腹胀《儒门事亲》
  10. 治小儿恶疮久不瘥方《集验方》
  11. 治小儿火丹疮《急救广生集》
  12. 治小儿鹅口口疮一捻金散《仁术便览》
  13. 治小儿急慢风黑龙丸《仁术便览》
  14. 治小儿痘中黑疔《奇方类编》
  15. 治小儿急慢惊风《是斋百一选方》
  16. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  17. 治小儿浸淫疮《奇方类编》
  18. 治小儿撮口脐风《奇方类编》
  19. 治小儿惊风、疳气及疟疾方《集验方》
  20. 治小儿吹乳法《达生编》
  21. 治小儿咳嗽《是斋百一选方》
  22. 治小儿疮《儒门事亲》
  23. 治小儿口疮并治牙疳《奇方类编》
  24. 治小儿初生大小便不通《回生集》
  25. 治小儿口疮舌疮《奇方类编》
  26. 治小儿初生大小便不通《奇方类编》
  27. 治小儿慢惊《是斋百一选方》
  28. 治小儿初生不饮乳及不小便《是斋百一选方》
  29. 治小儿眉间生练银疮《是斋百一选方》
  30. 治小儿不出痘秘方《回生集》
  31. 治小儿疟疾方《急救广生集》


杂记传_《苏沈良方》_中医方言_【岐黄之术】

杂记传

杂记传

  • 上一页
  • 目录
  • 相关
  • 下一页

小说中有数方，既着于书，必有良验。今录于此，《北梦琐言》，记火烧疮方法。

孙光显家人作煎饼，一婢抱孩子拥炉，不觉落火炉之上，遂以醋泥敷之。至晓不痛亦无瘢痕，是知《朝野佥载》。记毒蛇伤。用艾炷当啮处灸，引去毒瓦斯即瘥。其余恶虫所螫，马汗入疮，用又记，筋断须续者，取旋复根绞取汁，以筋相对，取汁涂而封之，即相续如故。蜀儿如逃走，多刻筋，以此续之，百不失一。

《广五行记》。治噎疾，永徽中。绛州有僧病噎数年，临死遗命，令破喉视之，得一物似鱼，而有两头，遍体悉是鱼鳞，致钵中，跳跃不止。以诸味置钵中，悉化为水。时寺中方刈蓝作靛，试取少靛置钵中。此虫绕钵畏避，须臾虫化为水，世人以靛治噎疾。

《国史补》。言有白岑者，疗发背，其验十全。后为淮南十将，节度使高适，胁取其方，然不甚效。岑至九江，为虎所食，驿吏于囊中得其真方，太原王升之，写以传布。后鲁国孔南得岑方，为王传，《号灵方》，至今具于后。吕君子西华，洛阳人，孤贫无家，著作郎韦与其先有旧，以其子妻之，应秀才，五举不第，与同志张元伯入王屋山，时莫知之者。俄而华疽发背，脓血被身，筋骨俱见，告元伯曰∶“吾将死矣！扶至于水傍，俟天命而已。”元伯无可奈何，因从其言，露卧数宿。忽有一胡僧，振锡而至，视其疮曰∶“膜尚完，可治也。”乃出合中药，涂于软帛上，贴四五日生肌，八九日肉乃平，饮膳如故。僧云∶“吾将它适，虑再发，此疾无药疗。”因示其方，令秘之，西华顿首曰∶“微吾师，遗骸邱亩矣。虽力未能报，愿少伸区区。何遽言别乎？”僧曰∶“始以君病而来，今愈吾去矣，安用报为？”乃去，数步之间不复见。西华归以事白韦，韦因请其方，西华不与，韦知其终不可得。乃白于考功裴辉卿员外，请以名第啖而取之，裴如其言。西华对曰∶“愚修文以求名，不沽方以求进。”竟下第而返。后河南尹闻之，谓韦曰∶“有一计取之”。韦曰何计。曰陷于法禁，免其罪而KT之。逾月果罹其罪，狱成引决，亲喻之，令出其所秘方，可以免雪。西华守死无求免之色，尹无奈何，乃释之。西华知失考功之旨，又见薄于外舅，虽精苦日甚，而文趣转疏，如是经五稔，见黜于春官，乃罢去薄游。梁宋间，姨弟李潜，尉商邱，淹延半岁，以酒肉过量，疽复发，既荐，复以前方疗之，惧人知之，忧疑阻丧，久不能决。潜知其意，乃喻之曰∶“闻有《神授名方》，今病亟矣！奈何惧潜见方之故，忽死而不治，岂保生承继之意也。西华不得已，口授之，潜欲审其事，皆三反复之，及药成，潜亲敷之。寻疾平，乃游荆蛮，不知所之。潜于是手疏五十本，遍遗亲戚。以矫西华之僻。前润州金坛县尉得其方。每贮其药物，尝游西蜀，活将死者五六人。每欲传其事贻于后，以家故行役，未谐此意。贞元十年冬十月，偶于秋浦，与霍愿同诣周南宅，夜话既久，言及方书，遂授之于周南，令志之。方曰此发背者，自内而出外者也，热毒中膈，气血凝涩，蒸背上虚处，先三五日隐脉妨闷，积渐成肿，始出皮肤，结聚成脓也，其方如后。

白麦饭石（颜色黄白，类麦饭者尤佳，炭火烧出，醋中浸十遍止） 白蔹末（与石等分）

鹿角（二三寸截之，不用自脱者，元带脑骨者，即非自脱，炭火烧烟尽为度，杵为末，依前二味）

上并捣细末，取多年米醋，于铫中煎，令鱼眼沸，即下前件药末，调如稀饧，以篦子涂，敷肿上，只当疮头留一指面地，勿令合，以出热气，如未脓，当内消。若已作头，当撮小无不瘥。疮切忌手触，宜慎之。《刘梦得传信方》亦出，不如此之备。

《北齐书》。杨遵彦患发背肿，马嗣明以炼石涂之，便瘥。其方取粗黄石如鹅卵大，猛火令赤，内酽醋中。因有屑落醋中，频烧石尽，取屑，暴捣，和醋涂于肿上，与《白岑方》相类也。

《独异志》。唐贞观中，张宝藏为金吾卫士，尝因下直，归栎阳，路逢少年畋猎，割鲜野食，倚树叹曰∶“张宝藏身年七十，未尝得一食酒肉如此者，可悲哉！”旁有僧指曰∶“六十日内，官登三品，何足难也。”言讫不见，宝藏异之。即时还京师，时太宗苦于气痢，众医不效，即下诏问殿廷左右，有能治此疾者，当重赏之。宝藏曾困其疾，即具疏乳煎荜茇方，

上服之立瘥。宣下宰臣，与五品官。魏征难之，逾月不进拟。上疾复发，问左右曰∶“吾前服乳煎荜拨有功，复命进一啜，又平？”因思曰∶“尝令与进方，人五品官，不见除授，也？”征惧曰∶“奉诏之后，未知文武二吏”。上怒曰∶“治得宰相，不妨已授三品官，子也，岂不及汝耶”。乃厉声曰∶“与三品文官，授鸿胪寺卿”。时正六十日矣，其方每服，用《马提刑》。记医先祖忠肃公，天圣中，以工部尚书知濠州，家有媪病漏，盖十余年。

一日老兵扫庭下，且言前数日过市，有医自远来，道疮漏可治，特顷刻之力耳。媪曰∶“吾更医多矣，不信也”。其党有以白忠肃公者，即为召医视之，曰可治无疑。须活鳝一，竹针五七枚。医乃掷鳝于地，鳝因屈盘，就盘以竹针贯之，覆疮良久，取视，有白虫数十如针着鳝。医即令置杯中，蠕动如线。复覆之，又得十余枚，如是五六。医者曰∶“虫固未尽，然其余皆小虫”。竟请以常用药敷之，时家所有，槟榔 黄连为散敷之，医未始用药，明日可以干艾作汤。投白矾末二三钱，洗疮然后敷药，盖老人血气冷，必假艾力以佐阳，而艾性亦能杀虫也。如是者再，即生肌，不一月当愈，既而如其言。医曰∶“疮一月不治则有虫，虫能蠕动，气血亦随之，故疮漏不可遽合则结痛，实虫所为。”又曰，“人每有疾，经月不痊，则必惫，虚劳妇人则补脾血，小儿则防惊疳，二病则并治瘴疠，医无名于世，而治疾有效，亦良医也”。又其言有理，故并

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿疳肥疮多生头上
  • 当前页：杂记传
  • 下一页：子瞻杂记
<<< 返回本书目录
  1. 杂记传《苏沈良方》
  2. 杂记九门《儒门事亲》
  3. 杂记《肯堂医论》
  4. 杂忌《千金翼方》
  5. 杂黄胆方《外台秘要》
  6. 杂忌法《普济方·针灸》
  7. 杂环化合物和生物碱《医用化学》
  8. 杂忌法《针经指南》
  9. 杂环化合物《医用化学》
  10. 杂忌须知《外科大成》
  11. 杂喉门《喉科指掌》
  12. 杂忌须知《外科选要》
  13. 杂合邪治法《推求师意》
  14. 杂忌须知《外科正宗》
  15. 杂方门《卫生宝鉴》
  16. 杂忌-养生余录（上）《古今医统大全》
  17. 杂方凡五十六方《伤寒括要》
  18. 杂将护法《证治准绳·幼科》
  19. 杂方《眼科阐微》
  20. 杂交景天【中药大全】
  21. 杂方《寿世保元》
  22. 杂交瘤技术的基本原理《免疫学和免疫学检验》
  23. 杂方《冷庐医话》
  24. 杂交群动物（F1）的特点及应用《实验动物科学》
  25. 杂方《景岳全书》
  26. 杂诫忌禳害祈善篇《养生导引秘籍》
  27. 杂方《急救良方》
  28. 杂禁方《马王堆简帛》
  29. 杂方《傅青主男科》
  30. 杂劳疸证治《三因极一病证方论》
  1. 杂记传《苏沈良方》
  2. 杂记《肯堂医论》
  3. 杂忌《千金翼方》
  4. 杂积《中医词典》
  5. 杂忌（养生余录 上）《古今医统大全》
  6. 杂黄胆方三首《外台秘要》
  7. 杂忌法《普济方·针灸》
  8. 杂环化合物和生物碱《医用化学》
  9. 杂忌法《针经指南》
  10. 杂环化合物的结构《医用化学》
  11. 杂忌须知《寿世保元》
  12. 杂环化合物的分类和命名《医用化学》
  13. 杂忌须知《外科大成》
  14. 杂环化合物《医用化学》
  15. 杂忌须知《外科正宗》
  16. 杂化轨道理论《医用化学》
  17. 杂忌须知《外科选要》
  18. 杂喉门《喉科指掌》
  19. 杂将护法《证治准绳·幼科》
  20. 杂合邪治法《推求师意》
  21. 杂交后漂洗溶液《实用免疫细胞与核酸》
  22. 杂谷米《本草蒙筌》
  23. 杂交瘤的克隆化《实用免疫细胞与核酸》
  24. 杂羹《饮膳正要》
  25. 杂交瘤技术的基本原理《免疫学和免疫学检验》
  26. 杂方门《卫生宝鉴》
  27. 杂交瘤细胞的冻存与复苏《实用免疫细胞与核酸》
  28. 杂方《女科证治准绳》
  29. 杂交前处理《实用免疫细胞与核酸》
  30. 杂方《急救良方》
  31. 杂交前准备《实用免疫细胞与核酸》


子瞻杂记_《苏沈良方》_中医方言_【岐黄之术】

子瞻杂记

子瞻杂记

  • 上一页
  • 目录
  • 相关
  • 下一页

男子之生也覆，女子之生也仰，其死于水也亦然，男内阳而外阴，女子反之，故《易》曰∶坤至柔而动也刚。《书》曰∶沈潜刚克，古之达者盖知此也，秦医和曰∶天有六气，淫为六疾，阳淫热疾，阴淫寒疾，风淫末疾，雨淫腹疾，晦淫惑疾，明淫心疾。夫女阳物而晦时，故淫则为内热蛊惑之疾。女为蛊惑，世知之者众，其为阳物而内热，虽良医未之言也。

五劳七伤皆热，肝而蒸晦者，不为蛊则中风，皆热之所生也。医和之语，吾尝表而出之，读《左氏春秋》书此。

耳，并根苗叶实皆濯出沙土，悬阴干，净扫地上烧为灰，汤淋取浓汁，泥连二灶炼之，灰汁耗，即旋取旁釜中已滚灰汁益之。经一日夜不绝火，乃渐得霜，干瓷瓶盛之，每服，早晚临睡，酒调一钱匕，补暖去风驻颜，不可备言，尤治皮肤风。令人肤草滑净，每洗面及浴，取少许如澡豆用，尤佳，无所忌。昌图之父从谏，宜州文学，家居于邕，服此十余年，今七八十，红润轻健，盖专得此药力也。

杜甫诗有除《 草》一篇；今蜀中谓之毛琰。毛芒可畏，触之如蜂虿。然治风疼，择最先者，以此草点之，一身皆失去，叶背紫者入药。

仆有一相识，能治马背 。有富家翁买马，值百余千，以有此病故，以四十千得之。已而置酒饮人，求为治之，酒未三行，而 以正，举座大笑。其方用烹猪汤一味，暖令热浴之，其马随手即正。不复回，良久乃以少冷水洗之，此物能令马尾软细。及治焦秃，频以洗之，不月余，效极神，良秘之秘之。

马肺损，鼻中出脓，医所不疗。云肺药率用凉冷，须食上饮之，而肺痛，畏草所制，不敢食草。若不食而饮凉药，是速其死也，故不医。有老卒教予以芦菔根煮糯米作粥，入少许阿胶啖之，马乃敢食。食已，用常肺药，入诃黎勒皮饮之。凉药为诃子所涩于肺上，必愈，用其言信然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂记传
  • 当前页：子瞻杂记
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 子瞻杂记《苏沈良方》
  2. 子肿《产鉴》
  3. 子痈《中医外科学》
  4. 子肿《金匮钩玄》
  5. 子瘖证治《医宗金鉴》
  6. 子肿《女科秘旨》
  7. 子喑证治《妇科心法要诀》
  8. 子肿《女科切要》
  9. 子喑论《胎产心法》
  10. 子肿《女科折衷纂要》
  11. 子喑《医学心悟》
  12. 子肿《女科指掌》
  13. 子喑《胎产秘书》
  14. 子肿《盘珠集胎产症治》
  15. 子喑《盘珠集胎产症治》
  16. 子肿《胎产秘书》
  17. 子喑《女科指掌》
  18. 子肿《续名医类案》
  19. 子喑《女科折衷纂要》
  20. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  21. 子喑《济阴纲目》
  22. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  23. 子悬胎上逼心证治《医宗金鉴》
  24. 子肿子气满脆脚皱脚证治《医宗金鉴》
  25. 子悬胎上逼心证治《妇科心法要诀》
  26. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  27. 子悬、子眩《医学心悟》
  28. 子肿子气子满论《妇科秘书》
  29. 子悬《续名医类案》
  30. 子肿子气子满论《胎产心法》
  1. 子瞻杂记《苏沈良方》
  2. 子躁《中医词典》
  3. 子肿《中医名词词典》
  4. 子脏冷无子候《诸病源候论》
  5. 子肿《中医词典》
  6. 子脏冷无子《中医词典》
  7. 子肿《产鉴》
  8. 子脏《中医词典》
  9. 子肿《胎产秘书》
  10. 子晕《竹林女科证治》
  11. 子肿《女科秘旨》
  12. 子晕《中医词典》
  13. 子肿《续名医类案》
  14. 子痈秘方《华佗神方》
  15. 子肿《明医指掌》
  16. 子痈《中医外科学》
  17. 子肿《丹台玉案》
  18. 子痈《外科全生集》
  19. 子肿《竹林女科证治》
  20. 子痈《中医词典》
  21. 子肿《女科切要》
  22. 子痈《中医名词词典》
  23. 子肿《女科指掌》
  24. 子瘖证治《医宗金鉴》
  25. 子肿《女科折衷纂要》
  26. 子瘖（yīn音）《中医词典》
  27. 子肿《金匮钩玄》
  28. 子瘖《中医名词词典》
  29. 子肿《盘珠集胎产症治》
  30. 子喑证治《妇科心法要诀》
  31. 子肿《评注产科心法》


《苏沈良方》

  • 作者：沈括及苏轼撰 朝代：北宋 年份：公元960-1127年
  • 原序
  • 苏沈内翰良方序一
  • 苏沈内翰良方序
  • 卷第一
    • 脉说
    • 苍耳说
    • 记菊
    • 记海漆
    • 记益智花
    • 记食芋
    • 记王屋山异草
    • 记元修菜
    • 记苍术
    • 记流水止水
    • 论脏腑
    • 论君臣
    • 论汤散丸
    • 论采药
    • 论橘柚
    • 论鹿茸麋茸
    • 论鸡舌香
    • 论金罂子
    • 论地骨皮
    • 论淡竹
    • 论细辛
    • 论甘草
    • 论胡麻
    • 论赤箭
    • 论地菘
    • 论南烛草木
    • 论太阴元精
    • 论稷米
    • 论苦
    • 论苏合香
    • 论熏陆香
    • 论山豆根
    • 论青蒿
    • 论文蛤海蛤魁蛤
    • 论漏芦
    • 论赭魁
    • 论龙芮
    • 论麻子
    • 灸二十二种骨蒸法
    • 唐中书侍郎崔知悌序
    • 取穴法
    • 用尺寸取穴法
    • 艾炷大小法
    • 取艾法
    • 用火法
    • 具方
  • 卷第二
    • 论风病
    • 治风气四神丹
    • 四味天麻煎方
    • 木香散
    • 左经丸
    • 烧肝散
    • 丸
    • 乌荆丸
    • 天麻煎丸
    • 服威灵仙法
    • 煮肝散
    • 乌头煎丸
    • 通关散
    • 辰砂散
    • 治诸风上攻头痛方
    • 侧子散
    • 四生散
    • 论圣散子
    • 圣散子启
    • 圣散子方
    • 解伤寒小柴胡汤
    • 麻黄丸
    • 治暑
    • 治暑伤肌肤
    • 治瘴木香丸
    • 枳壳汤
    • 栀子汤
    • 五积方
    • 顺元散
    • 紫金丹
    • 七枣散
    • 葱熨法
    • 金液丹
  • 卷第四
    • 服茯苓说
    • 服茯苓赋
    • 木香散
    • 砂煎丸
    • 黑神丸
    • 神保丸
    • 小建中汤
    • 进食散
    • 压气散
    • 诃子丸
    • 椒朴丸
    • 无碍丸
    • 治脾胃虚弱，并妇人脾血久冷，桂香散。
    • 健脾散
    • 香姜散
    • 引气丹
    • 沉麝丸
    • 治诸气，礞石丸。
    • 疾褐丸
    • 神圣香茸散
    • 治腹中气块
    • 暴下方
    • 治泻痢方
    • 茶方
  • 卷第五
    • 与翟东玉求地黄
    • 苏合香丸
    • 诸劳明月丹
    • 火角法
    • 治积年肺气，九宝散。
    • 何首乌散
    • 治消渴方
    • 《经效》阿胶丸
    • 灸咳逆法
    • 羌活散
    • 治肺喘
    • 朱砂膏
    • 蕊珠丹
    • 至宝丹
    • 治血气心腹痛，四神散
    • 半夏汤
    • 白雪丸
    • 龙胆丸
  • 卷第六
    • 问养生
    • 论修养寄子由
    • 养生说
    • 续养生论
    • 书养生论后
    • 养生偈
    • 养生说
    • 上张安道养生诀
    • 神倦补益
    • 谷子煎法
    • 书辟谷说
    • 阳丹诀
    • 阴丹诀
    • 秋石方
    • 阴炼法
    • 阳炼法
    • 金丹诀
    • 龙虎铅汞说
    • 记丹砂
    • 记松丹砂
  • 卷第七
    • 治眼齿
    • 治内瘴眼
    • 还睛神明酒
    • 治诸目疾
    • 点眼熊胆膏
    • 《灵苑》治眼，实散
    • 狸鸠丸
    • 偏头痛方
    • 头痛硫黄丸
    • 治气攻头痛葫芦巴散
    • 治鼻衄方
    • 治鼻衄，不可止欲绝者。
    • 治鼻衄，刺蓟散。
    • 治热吐，槐花散。
    • 治吐，紫粉丸。
    • 止吐，软红丸。
    • 酒磨丸
    • 治口疮，绿云膏
    • 灸牙疼法。
    • 服松脂法
  • 卷第八
    • 治水气肿满法
    • 《博济》治水气，逐气散。
    • 治小肠气，二姜散。
    • 川楝散
    • 治小肠气仓卒散方
    • 治小肠气，断弓弦散。
    • 治痢，芍药散。
    • 治痢，四神散。
    • 陈应之疗痢血方。
    • 樗根散
    • 《药歌》（并引）眉山苏子瞻撰
    • 治肠痔下血如注水不瘥者。
    • 治小便不通。
    • 治小便数方（并治渴）
    • 治梦中遗泄，茯苓散。
    • 疗寸白虫。
  • 卷第九
    • 治痈疮疡久不合
    • 小还丹
    • 治发疽，柞叶汤。
    • 治肿毒痈疽。
    • 登州孙医白膏，尤善消肿。
    • 云母膏（出《博济方》）
    • 小朱散
    • 治发疮疹不透，畜伏危困者。
    • 治瘰，柴胡汤
    • 又用贴疮药
    • 治瘰。
    • 疗风毒瘰。
    • 治恶疮，地骨皮散。
    • 治癞方。
    • 治年久，里外疮不瘥者。
    • 治下疰脚疮，火府丹。
    • 疗久疮。
    • 治疮疥甚者。
    • 治阴疮，痒痛出水，久不瘥
    • 又方
    • 治癣方
    • 系瘤法
    • 治甲疽
    • 续骨丸（出《灵苑》）
    • 治伤折内外损，神授散。
    • 治骨鲠，或竹木签刺喉中不下（出《灵苑》）
    • 治诸鲠
  • 卷第十
    • 泽兰散治妇人产乳百疾
    • 朱贲琥珀散治妇人血风劳
    • 麦煎散
    • 治妇人妊娠伤寒，白术散。
    • 肉桂散（出《灵苑
    • 大黄散
    • 黑神丸
    • 治褓中小儿脐风，撮口法。
    • 青金丹治小儿诸风诸疳诸痢。（出《博济方》）
    • 桔梗散治小儿风热，及伤寒时气，疮疹发热等。
    • 小黑膏药治小儿伤寒风痫。
    • 治痘疮无瘢。
    • 治疮疹，欲发及已发而陷伏者
    • 辰砂丸治小儿惊热
    • 治小儿豌豆疮入目痛楚，恐伤目。
    • 麝香散
    • 牛黄煎
    • 田季散
    • 乌头散
    • 茱萸丸
    • 吴婆散
    • 寒水石散
    • 小朱砂丸（出《博济方》）
    • 妙香丸
    • 治小儿脐久不干，赤肿出脓及清水
    • 治小儿热嗽。
    • 治小儿疳肥疮多生头上
    • 杂记传
    • 子瞻杂记
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行