序_《脾胃论》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《脾胃论》
序
在线购买《脾胃论》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

天之邪气，感则害人五脏，八风之中，人之高者也；水谷之寒热，感则害人六腑，谓水谷入胃，其精气上注于肺，浊溜于肠胃，饮食不节而病者也；地之湿气，感则害人皮肤筋脉，必从足始者也。《内经》说百病皆由上中下三者，及论形气两虚，即不及天地之邪，乃知脾胃不足，为百病之始，有余不足，世医不能辨之者，盖已久矣。往者，遭壬辰之变，五六十日之间，为饮食劳倦所伤而殁者，将百万人，皆谓由伤寒而殁，后见明之辨内外伤及饮食劳倦伤一论，而后知世医之误。学术不明，误人乃如此，可不大哀耶！明之既着论矣，且惧俗蔽不可以猝悟也，故又着《脾胃论》叮咛之。上发二书之微，下祛千载之惑，此书果行，壬辰药祸，当无从而作。仁人之言，其意博哉！

己酉七月望日遗山元好问序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：脾胃虚实传变论
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《脾胃论》
  2. 序《跌打损伤回生集》
  3. 序《外科集验方》
  4. 序《针灸问对》
  5. 序《婴儿论》
  6. 序《侣山堂类辩》
  7. 序《医方论》
  8. 序《时方妙用》
  9. 序《药鉴》
  10. 序《银海精微》
  11. 序《医学见能》
  12. 序《针灸素难要旨》
  13. 序《伤寒明理论》
  14. 序《归砚录》
  15. 序《重楼玉钥续编》
  16. 序《扁鹊心书》
  17. 序《小儿推拿广意》
  18. 序《外科枢要》
  19. 序《伤寒法祖》
  20. 序《本草分经》
  21. 序《诊宗三昧》
  22. 序《退思集类方歌注》
  23. 序《伤寒直格》
  24. 序《小品方》
  25. 序《眼科阐微》
  26. 序《痧疹辑要》
  27. 序《原机启微》
  28. 序《痧疹辑要》
  29. 序《外科方外奇方》
  30. 序《幼科发挥》
  31. 序《此事难知》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


脾胃虚实传变论_《脾胃论》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《脾胃论》
脾胃虚实传变论
在线购买《脾胃论》正版书籍

脾胃虚实传变论

  • 上一页
  • 目录
  • 相关
  • 下一页

《五脏别论》云∶胃、大肠、小肠、三焦、膀胱，此五者，天气之所生也。其气象天，故泻而不藏，此受五脏浊气，名曰传化之府，此不能久留，输泻者也。所谓五脏者，藏精气而不泻也，故满而不能实；六腑者，传化物而不藏，故实而不能满。所以然者，水谷入口，则胃实而肠虚，食下，则肠实而胃虚，故曰实而不满，满而不实也。《阴阳应象大论》云∶谷气通于脾。六经为川，肠胃为海，九窍为水注之气。九窍者，五脏主之。五脏皆得胃气，乃能通利。《通评虚实论》云∶头痛耳鸣，九窍不利，肠胃之所生也。胃气一虚，耳目口鼻，俱为之病。《经脉别论》云∶食气入胃，散精于肝，淫气于筋。食气入胃，浊气归心，淫精于脉。脉气流经，经气归于肺，肺朝百脉，输精于皮毛。毛脉合精，行气于腑，腑精神明，留于四脏。气归于权衡，权衡以平，气口成寸，以决死生。饮入于胃，游溢精气，上输于脾。脾气散精，上归于肺，通调水道，下输膀胱。水精四布，五经并行，合于四时五脏阴阳，揆度以为常也。又云∶阴之所和，本在五味；阴之五官，伤在五味。至于五味，口嗜而欲食之，必自裁制，勿使过焉，过则伤其正也。谨和五味，骨正筋柔，气血以流，腠理以密，如是则骨气以精，谨道如法，长有天命。《平人气象论》云∶人以水谷为本，故人绝水谷则死，脉无胃气亦死。所谓无胃气者，非肝不弦，肾不石也。历观诸篇而参考之，则元气之充足，皆由脾胃之气无所伤，而后能滋养元气；若胃气之本弱，饮食自倍，则脾胃之气既伤，而元气亦不能充，而诸病之所由生也。

《内经》之旨，皎如日星，犹恐后人有所未达，故《灵枢经》中复申其说。经云∶水谷入口，其味有五，各注其海，津液各走其道。胃者，水谷之海，其输上在气街，下至三里。水谷之海有余，则腹满；水谷之海不足，则饥不受谷食。人之所受气者，谷也；谷之所注者，胃也。胃者，水谷气血之海也。海之所行云气者，天下也。胃之所出气血者，经隧也。经隧者，五脏 六腑之大络也。又云∶五谷入于胃也，其糟粕、津液、宗气，分为三隧。故宗气积于胸中，出于喉咙，以贯心肺，而行呼吸焉。荣气者，泌其津液，注之于脉，化而为血，以荣四末，内注五脏 六腑，以应刻数焉。卫者，出其悍气之 疾，而行于四末分肉、皮肤之间，而不休者也。又云∶中焦之所出，亦并胃中，出上焦之后，此所受气者，泌糟粕，蒸津液，化为精微，上注于肺脉，乃化而为血，以奉生身，莫贵于此。圣人谆复其辞而不惮其烦者，仁天下后世之心亦倦倦矣。

故夫饮食失节，寒温不适，脾胃乃伤。此因喜怒忧恐，损耗元气，资助心火。火与元气不两立，火胜则乘其土位，此所以病也。《调经篇》云∶病生阴者，得之饮食居处，阴阳喜怒。又云∶阴虚则内热，有所劳倦，形气衰少，谷气不盛，上焦不行，下脘不通，胃气热，热气熏胸中，故为内热。脾胃一伤，五乱互作，其始病遍身壮热，头痛目眩，肢体沉重，四肢不收，怠惰嗜卧，为热所伤，元气不能运用，故四肢困怠如此。圣人着之于经，谓人以胃土为本，成文演义，互相发明，不一而止，粗工不解读，妄意使用，本以活人，反以害人。

净，则志意治，顺之则阳气固，虽有贼邪，弗能害也，此因时之序。故圣人传精神，服天气，而通神明。失之内闭九窍，外壅肌肉，卫气散解。此谓自伤，气之削也。阳气者，烦劳则张，精绝，辟积于夏，使人煎厥。目盲耳闭，溃溃乎若坏都。故苍天之气贵清净，阳气恶烦劳，病从脾胃生者一也。《五常政大论》云∶阴精所奉其人寿，阳精所降其人夭。阴精所奉，谓脾胃既和，谷气上升，春夏令行，故其人寿。阳精所降，谓脾胃不和，谷气下流，收藏令行，故其人夭，病从脾胃生者二也。《六节脏象论》云∶脾、胃、大肠、小肠、三焦、膀胱者，仓廪之本，荣之居也。名曰器，能化糟粕，转味而入出者也。其华在唇四白，其充在肌，其味甘，其色黄。此至阴之类，通于土气，凡十一脏，皆取决于胆也。胆者，少阳春生之气，春气升则万化安。故胆气春升，则余脏从之；胆气不升，则飧泄肠 ，不一而起矣。病从脾胃生者三也。经云∶天食人以五气，地食人以五味。五气入鼻，藏于心肺，上使五色修明，音声能彰；五味入口，藏于肠胃，味有所藏，以养五气，气和而生，津液相成，神乃自生。此谓之气者，上焦开发，宣五谷味，熏肤充身泽毛，若雾露之溉。气或乖错，人何以生，病从脾胃生者四也。岂特四者，至于经论天地之邪气，感则害人五脏 六腑，及形气俱虚，乃受外邪，不因虚邪，贼邪不能独伤人，诸病从脾胃而生明矣。圣人旨意，重见叠出，详尽如此，且垂戒云，法于阴阳，和于术数，食饮有节，起居有常，不妄作劳，故能形与神俱，而尽终其天年，度百岁乃去。由是言之，饮食起居之际，可不慎哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：脾胃虚实传变论
  • 下一页：脏气法时升降浮沉补泻图说
<<< 返回本书目录
  1. 脾胃虚实传变论《医学入门》
  2. 脾胃虚损【方剂主治】
  3. 脾胃虚实传变论《疡医大全》
  4. 脾胃虚则九窍不通论《脾胃论》
  5. 脾胃虚实传变论《脾胃论》
  6. 脾胃证《明医指掌》
  7. 脾胃虚弱随时为病随病制方《脾胃论》
  8. 脾系病先兆《中医疾病预测》
  9. 脾胃虚弱【方剂主治】
  10. 脾泄《金匮钩玄》
  11. 脾胃虚弱【中药主治】
  12. 脾泄《药症忌宜》
  13. 脾胃虚弱【疾病症状】
  14. 脾泄、肾泄《仁斋直指方论（附补遗）》
  15. 脾胃虚弱《扁鹊神应针灸玉龙经》
  16. 脾泄暑湿《儒门事亲》
  17. 脾胃虚热病浊《轩岐救正论》
  18. 脾泄丸【方剂大全】
  19. 脾胃虚冷【方剂主治】
  20. 脾泻丸【方剂大全】
  21. 脾胃虚寒【方剂主治】
  22. 脾心痛《圣济总录》
  23. 脾胃虚寒【疾病症状】
  24. 脾虚《圣济总录》
  25. 脾胃虚不可妄用吐药论《脾胃论》
  26. 脾虚《药症忌宜》
  27. 脾胃土气药《圆运动的古中医学》
  28. 脾虚【疾病症状】
  29. 脾胃损在调饮食适寒温《脾胃论》
  30. 脾虚【方剂主治】
  1. 脾胃虚实传变论《脾胃论》
  2. 脾胃虚实传变论《医学入门》
  3. 脾胃虚损《明医指掌》
  4. 脾胃虚实传变论《疡医大全》
  5. 脾胃虚则九窍不通论《脾胃论》
  6. 脾胃虚弱随时为病随病制方《脾胃论》
  7. 脾胃阴虚《中医词典》
  8. 脾胃虚弱《扁鹊神应针灸玉龙经》
  9. 脾胃郁《中医词典》
  10. 脾胃虚弱《中医词典》
  11. 脾胃证《明医指掌》
  12. 脾胃虚热病浊《轩岐救正论》
  13. 脾胃症辨《傅青主男科》
  14. 脾胃虚寒《明医指掌》
  15. 脾胃中湿《明医指掌》
  16. 脾胃虚寒《中医词典》
  17. 脾系病先兆《中医疾病预测》
  18. 脾胃虚不可妄用吐药论《脾胃论》
  19. 脾痫《中医词典》
  20. 脾胃土气药《圆运动的古中医学》
  21. 脾消《中医词典》
  22. 脾胃停食《明医指掌》
  23. 脾痟《中医词典》
  24. 脾胃损在调饮食适寒温《脾胃论》
  25. 脾邪《中医词典》
  26. 脾胃湿热《中医词典》
  27. 脾邪《灵素节注类编》
  28. 脾胃湿热《中医名词词典》
  29. 脾泄《中医词典》
  30. 脾胃胜衰论《脾胃论》
  31. 脾泄《金匮钩玄》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


脏气法时升降浮沉补泻图说_《脾胃论》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《脾胃论》
脏气法时升降浮沉补泻图说
在线购买《脾胃论》正版书籍

脏气法时升降浮沉补泻图说

  • 上一页
  • 目录
  • 相关
  • 下一页

脏气法时升降浮沉补泻图说（图）

五行相生，木、火、土、金、水，循环无端，惟脾无正行，于四季之末各旺一十八日，以生四脏。四季者，辰、戌、丑、未是也。人身形以应九野，左足主立春，丑位是也；左手主立夏，辰位是也；右手主立秋，未位是也；右足主立冬，戌位是也。戌湿，其本气平，其兼气温、凉、寒、热，在人以胃应之；己土，其本味咸，其兼味辛、甘、酸、苦，在人以脾应之。脾胃兼化，其病治之，各从其宜，不可定体；肝肺之病，在水火之间，顺逆传变不同，温凉不定，当求责耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃虚实传变论
  • 当前页：脏气法时升降浮沉补泻图说
  • 下一页：脾胃胜衰论
<<< 返回本书目录
  1. 脏气法时升降浮沉补泻图说《脾胃论》
  2. 脏器变小【疾病症状】
  3. 脏气法时论篇《疡医大全》
  4. 脏器移植《外科学总论》
  5. 脏气法时论篇《冯氏锦囊秘录》
  6. 脏器重量、长度和其他数据《实验动物科学》
  7. 脏气法时论《素问悬解》
  8. 脏色单见说二《研经言》
  9. 脏气法时补泻法《卫生宝鉴》
  10. 脏色单见说一《研经言》
  11. 脏能《慈幼新书》
  12. 脏头风门主论《疡医大全》
  13. 脏脉六变病刺不同《类经》
  14. 脏头丸【方剂大全】
  15. 脏连丸【方剂大全】
  16. 脏象《顾松园医镜》
  17. 脏结证《伤寒九十论》
  18. 脏象《中国医籍考》
  19. 脏结-伤寒门（下）《古今医统大全》
  20. 脏象《中医基础理论》
  21. 脏结《伤寒六书》
  22. 脏象别论《景岳全书》
  23. 脏结《伤寒括要》
  24. 脏象解《素灵微蕴》
  25. 脏结《伤寒捷诀》
  26. 脏象篇《古今医统大全》
  27. 脏候解《素灵微蕴》
  28. 脏象上《医经原旨》
  29. 脏腑总证《杂病广要》
  30. 脏象下《医经原旨》
  1. 脏气法时升降浮沉补泻图说《脾胃论》
  2. 脏气法时论篇《疡医大全》
  3. 脏气清灵，易趋康复《中医儿科学》
  4. 脏气法时论篇《冯氏锦囊秘录》
  5. 脏器移植《外科学总论》
  6. 脏气法时论《素问悬解》
  7. 脏色单见说二《研经言》
  8. 脏气法时论《素问悬解》
  9. 脏色单见说一《研经言》
  10. 脏气法时补泻法《医学启源》
  11. 脏神所嗜《医述》
  12. 脏气法时补泻法《卫生宝鉴》
  13. 脏腧《中医词典》
  14. 脏气《中医词典》
  15. 脏头风门主方《疡医大全》
  16. 脏气《中医名词词典》
  17. 脏头风门主论《疡医大全》
  18. 脏能《慈幼新书》
  19. 脏象《中医名词词典》
  20. 脏脉六变病刺不同《类经》
  21. 脏象《中医基础理论》
  22. 脏脉《中医词典》
  23. 脏象《中国医籍考》
  24. 脏连丸《奇方类编》
  25. 脏象《顾松园医镜》
  26. 脏厥蛔厥《医述》
  27. 脏象别论《景岳全书》
  28. 脏厥《中医词典》
  29. 脏象解《素灵微蕴》
  30. 脏结证十　太阳百二十《伤寒悬解》
  31. 脏象经络研究《中国医学通史》


脾胃胜衰论_《脾胃论》_中医内科_【岐黄之术】

脾胃胜衰论

脾胃胜衰论

  • 上一页
  • 目录
  • 相关
  • 下一页

胃中元气盛，则能食而不伤，过时而不饥。脾胃俱旺，则能食而肥；脾胃俱虚，则不能食而瘦。或少食而肥，虽肥而四肢不举，盖脾实而邪气盛也。又有善食而瘦者，胃伏火邪于气分，则能食，脾虚则肌肉削，即食亦也。叔和云∶多食亦肌虚，此之谓也。

夫饮食不节则胃病，胃病则气短精神少而生大热，有时而显火上行，独燎其面，《黄帝针经》云∶面热者，足阳明病。胃既病，则脾无所禀受，脾为死阴，不主时也，故亦从而病焉。形体劳役则脾病，脾病则怠惰嗜卧，四肢不收，大便泄泻；脾既病，则其胃不能独行津液，故亦从而病焉。

大抵脾胃虚弱，阳气不能生长，是春夏之令不行，五脏之气不生。脾病则下流乘肾，土克水，则骨乏无力，是为骨蚀，令人骨髓空虚，足不能履地，是阴气重叠，此阴盛阳虚之证。大法云，汗之则愈，下之则死。若用辛甘之药滋胃，当升当浮，使生长之气旺。言其汗者，非正发汗也，为助阳也。

夫胃病其脉缓，脾病其脉迟，且其人当脐有动气，按之牢若痛，若火乘土位，其脉洪缓，更有身热心中不便之证。此阳气衰弱，不能生发，不当于五脏中用药法治之，当从《脏气法时论》中升降浮沉补泻法用药耳。

如脉缓，病怠惰嗜卧，四肢不收，或大便泄泻，此湿胜，从平胃散。若脉弦，气弱自汗，四肢发热，或大便泄泻，或皮毛枯槁，发脱落，从黄 建中汤。脉虚而血弱，于四物汤中摘一味或二味，以本显证中加之。或真气虚弱，及气短脉弱，从四君子汤。或渴，或小便闭涩，赤黄多少，从五苓散去桂，摘一二味加正药中。

以上五药，当于本证中随所兼见证加减。假令表虚自汗，春夏，加黄 ；秋冬，加桂。

不转者，勿加。虽气不转，而脾胃中气不和者，勿去，但加浓朴以破滞气，然亦不可多用，于甘草五分中加一分可也。腹中夯闷，此非腹胀，乃散而不收，可加芍药收之。

如肺气短促，或不足者，加人参、白芍药。中焦用白芍药，则脾中升阳，使肝胆之邪不敢犯也。腹中窄狭及缩急者，去之，及诸酸涩药亦不可用。

腹中痛者，加甘草、白芍药，稼穑作甘，甘者己也；曲直作酸，酸者甲也。甲己化土，此仲景妙法也。腹痛兼发热，加黄芩；恶寒或腹中觉寒，加桂。

怠惰嗜卧，有湿，胃虚不能食，或沉困，或泄泻，加苍术；自汗，加白术。

小便不利，加茯苓，渴亦加之。

气弱者，加白茯苓、人参；气盛者，加赤茯苓、缩砂仁；气复不能转运，有热者，微加黄连；心烦乱亦加之。

小便少者，加猪苓、泽泻；汗多津液竭于上，勿加之。是津液还入胃中，欲自行也。不渴而小便闭塞不通，加炒黄柏、知母。

小便涩者，加炒滑石；小便淋涩者，加泽泻。且五苓散治渴而小便不利，无恶寒者，不得用桂。

不渴而小便自利，妄见妄闻，乃瘀血证，用炒黄柏、知母，以除肾中燥热。

窍不利而淋，加泽泻、炒滑石。只治窍不利者，六一散中加木通亦可。心脏热者，用钱氏方中导赤散。

中满或但腹胀者，加浓朴；气不顺，加橘皮；气滞，加青皮一、橘皮三。

气短小便利者，四君子汤中去茯苓，加黄 以补之；如腹中气不转者，更加甘草一半。

也，血虚则里急；或血气虚弱而目睛痛者，皆加当归身。

头痛者，加川芎；苦头痛，加细辛，此少阴头痛也。

发脱落及脐下痛，加熟地黄。

予平昔调理脾胃虚弱，于此五药中加减，如五脏证中互显一二证，各对证加药，无不验，然终不能使人完复，后或有因而再至者，亦由督、任、冲三脉为邪，皆胃气虚弱之所致也。法虽根据证加减，执方料病，不根据《素问》法度耳，是以检讨《素问》《难经》及《黄帝针经》中说脾胃不足之源，乃阳气不足，阴气有余，当从六气不足，升降浮沉法，随证用药治之。盖脾胃不足，不同余脏，无定体故也。其治肝、心、肺、肾，有余不足，或补或泻，惟益脾胃之药为切。

经云∶至而不至，是为不及，所胜妄行，所生受病，所不胜乘之也。至而不至者，谓从后来者为虚邪，心与小肠来乘脾胃也。脾胃脉中见浮大而弦，其病或烦躁闷乱，或四肢发热，或口干舌干咽干。盖心主火，小肠主热，火热来乘土位，乃湿热相合，故烦躁闷乱也。四肢者，脾胃也，火乘之，故四肢发热也。饮食不节，劳役所伤，以致脾胃虚弱，乃血所生病，主口中津液不行，故口干咽干也。病患自以为渴，医者治以五苓散，谓止渴燥，而反加渴燥，乃重竭津液，以至危亡。经云∶虚则补其母。当于心与小肠中以补脾胃之根蒂者。甘温之药为之主，以苦寒之药为之使，以酸味为之臣佐。以其心苦缓，急食酸以收之。心火旺则肺金受邪，金虚则以酸补之，次以甘温及甘寒之剂，于脾胃中泻心火之亢盛，是治其本也。

所胜妄行者，言心火旺能令母实，母者，肝木也，肝木旺则挟火势，无所畏惧而妄行也，故脾胃先受之。或身体沉重，走疰疼痛，盖湿热相搏，而风热郁而不得伸，附着于有形也。或多怒者，风热下陷于地中也。或目病而生内障者，脾裹血，胃主血，心主脉，脉者，血之腑也，或云心主血，又云肝主血，肝之窍开于目也。或妄见妄闻，起妄心，夜梦亡人，四肢满闭，转筋，皆肝木火盛而为邪也。或生痿，或生痹，或生厥，或中风，或生恶疮，或作肾痿，或为上热下寒，为邪不一，皆风热不得升长，而木火遏于有形中也。

所生受病者，言肺受土火木之邪，而清肃之气伤。或胸满少气短气者，肺主诸气，五脏之气皆不足，而阳道不行也。或咳嗽寒热者，湿热乘其内也。

所不胜乘之者，水乘木之妄行而反来侮土，故肾入心为汗，入肝为泣，入脾为涎，入肺为痰。为嗽、为涕、为嚏，为水出鼻也。一说，下元土盛克水，致督、任、冲三脉盛，火旺煎熬，令水沸腾，而乘脾肺，故痰涎唾出于口也。下行为阴汗，为外肾冷，为足不任身，为脚下隐痛。或水附木势而上为眼涩，为眵，为冷泪，此皆由肺金之虚而寡于畏也。

夫脾胃不足，皆为血病，是阳气不足，阴气有余，故九窍不通。诸阳气根于阴血中，阴血受火邪则阴盛，阴盛则上乘阳分，而阳道不行，无生发升腾之气也。夫阳气走空窍者也，阴气附形质者也，如阴气附于土，阳气升于天，则各安其分也。

今所立方中，有辛甘温药者，非独用也；复有甘苦大寒之剂，亦非独用也。以火、酒二制为之使，引苦甘寒药至顶，而复入于肾肝之下，此所谓升降浮沉之道，自耦而奇，奇而至耦者也。（阳分奇，阴分偶。）泻阴火以诸风药，升发阳气以滋肝胆之用，是令阳气生，上出于阴分，末用辛甘温药接其升药，使大发散于阳分，而令走九窍也。

经云∶食入于胃，散精于肝，淫气于筋。食入于胃，浊气归心，淫精于脉，脉气流经，经气归于肺，肺朝百脉，输精于皮毛，毛脉合精，行气于腑。且饮食入胃，先行阳道，而阳气升浮也。浮者，阳气散满皮毛；升者，充塞头顶，则九窍通利也。若饮食不节，损其胃气，不能克化，散于肝，归于心，溢于肺，食入则昏冒欲睡，得卧则食在一边，气暂得舒，是知升发之气不行者此也。经云∶饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺。

病患饮入胃，遽觉至脐下，便欲小便，由精气不输于脾，不归于肺，则心火上攻，使口燥咽干，是阴气大盛，其理甚易知也。况脾胃病则当脐有动气，按之牢若痛，有是者乃脾胃虚，无是则非也，亦可作明辨矣。

脾胃不足，是火不能生土，而反抗拒，此至而不至，是为不及也。

白术（君），人参（臣），甘草（佐），芍药（佐），黄连（使），黄 （臣），桑白皮（佐）。

诸风药皆是风能胜湿也，及诸甘温药亦可。

心火亢盛，乘于脾胃之位，亦至而不至，是为不及也。黄连（君），黄柏（臣），生地黄（臣），芍药（佐），石膏（佐），知母（佐），黄芩（佐），甘草（佐）。

肝木妄行，胸胁痛，口苦舌干，往来寒热而呕，多怒，四肢满闭，淋溲便难，转筋，腹中急痛，此所不胜乘之也。

羌活（佐），防风（臣），升麻（使），柴胡（君），独活（佐），芍药（臣），甘草（臣），白术（佐），茯苓（佐），猪苓、泽泻（佐），肉桂（臣）， 本、川芎、细辛、蔓荆子、白芷、石膏、黄柏（佐），知母、滑石。

肺金受邪，由脾胃虚弱，不能生肺，乃所生受病也。故咳嗽气短、气上，皮毛不能御寒，精神少而渴，情惨惨而不乐，皆阳气不足，阴气有余，是体有余而用不足也。

人参（君），白术（佐），白芍药（佐），橘皮（臣），青皮（以破滞气），黄 （臣），桂枝（佐），桔梗（引用），桑白皮（佐），甘草（诸酸之药皆可），木香（佐），槟榔、五味子（佐，此三味除客气）。

肾水反来侮土，所胜者妄行也。作涎及清涕，唾多，溺多，而恶寒者是也。土火复之，及三脉为邪，则足不任身，足下痛，不能践地，骨之无力，喜睡，两丸冷，腹阴阴而痛，妄闻妄见，腰脊背胛皆痛。

干姜（君），白术（臣），苍术（佐），附子（佐炮，少许），肉桂（佐去皮，少许），川乌头（臣），茯苓（佐），泽泻（使），猪苓（佐）。

夫饮食入胃，阳气上行，津液与气，入于心，贯于肺，充实皮毛，散于百脉。脾禀气于胃，而灌溉四旁，营养气血者也。今饮食损胃，劳倦伤脾，脾胃虚则火邪乘之，而生大热，当先于心分补脾之源，盖土生于火，兼于脾胃中泻火之亢甚，主生化之源；足阳明为十二经之海，主经营之气，诸经皆禀之。言阳明，厥阴与何经相并而为病，酌中以用药，如权之在衡，在两则有在两之中，在斤则有在斤之中也。所以言此者，发明脾胃之病，不可一例而推之，不可一途而取之，欲人知百病皆由脾胃衰而生也，毫厘之失，则灾害立生。假如时在长夏，于长夏之令中立方，谓正当主气衰而客气旺之时也，后之处方者，当从此法加时令药，名曰补脾胃泻阴火升阳汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏气法时升降浮沉补泻图说
  • 当前页：脾胃胜衰论
  • 下一页：补脾胃泻阴火升阳汤
<<< 返回本书目录
  1. 脾胃胜衰论《脾胃论》
  2. 脾胃湿热【疾病症状】
  3. 脾胃伤冷【方剂主治】
  4. 脾胃损在调饮食适寒温《脾胃论》
  5. 脾胃弱不能食方《外台秘要》
  6. 脾胃土气药《圆运动的古中医学》
  7. 脾胃气虚弱呕吐不下食《圣济总录》
  8. 脾胃虚不可妄用吐药论《脾胃论》
  9. 脾胃气虚弱不能饮食《圣济总录》
  10. 脾胃虚寒【疾病症状】
  11. 脾胃气虚弱【方剂主治】
  12. 脾胃虚寒【方剂主治】
  13. 脾胃气虚冷水谷不化《圣济总录》
  14. 脾胃虚冷【方剂主治】
  15. 脾胃气虚肌体羸瘦《圣济总录》
  16. 脾胃虚热病浊《轩岐救正论》
  17. 脾胃气虚【方剂主治】
  18. 脾胃虚弱《扁鹊神应针灸玉龙经》
  19. 脾胃气弱【方剂主治】
  20. 脾胃虚弱【疾病症状】
  21. 脾胃气不和【方剂主治】
  22. 脾胃虚弱【中药主治】
  23. 脾胃门-幼幼汇集（中）《古今医统大全》
  24. 脾胃虚弱【方剂主治】
  25. 脾胃门《医方考》
  26. 脾胃虚弱随时为病随病制方《脾胃论》
  27. 脾胃门《养生导引秘籍》
  28. 脾胃虚实传变论《脾胃论》
  29. 脾胃门《养生导引法》
  30. 脾胃虚实传变论《疡医大全》
  1. 脾胃胜衰论《脾胃论》
  2. 脾胃弱不能食方三首《外台秘要》
  3. 脾胃湿热《中医名词词典》
  4. 脾胃气虚弱呕吐不下食《圣济总录》
  5. 脾胃湿热《中医词典》
  6. 脾胃气虚弱不能饮食候《诸病源候论》
  7. 脾胃损在调饮食适寒温《脾胃论》
  8. 脾胃气虚弱不能饮食《圣济总录》
  9. 脾胃停食《明医指掌》
  10. 脾胃气虚冷水谷不化《圣济总录》
  11. 脾胃土气药《圆运动的古中医学》
  12. 脾胃气虚肌体羸瘦《圣济总录》
  13. 脾胃虚不可妄用吐药论《脾胃论》
  14. 脾胃气不和不能饮食候《诸病源候论》
  15. 脾胃虚寒《中医词典》
  16. 脾胃气不和不能饮食候《巢氏病源补养宣导法》
  17. 脾胃虚寒《明医指掌》
  18. 脾胃门（幼幼汇集 中）《古今医统大全》
  19. 脾胃虚热病浊《轩岐救正论》
  20. 脾胃门《养生导引法》
  21. 脾胃虚弱《中医词典》
  22. 脾胃门《养生导引秘籍》
  23. 脾胃虚弱《扁鹊神应针灸玉龙经》
  24. 脾胃门《丹台玉案》
  25. 脾胃虚弱随时为病随病制方《脾胃论》
  26. 脾胃门《医方考》
  27. 脾胃虚实传变论《疡医大全》
  28. 脾胃脉案《类证治裁》
  29. 脾胃虚实传变论《医学入门》
  30. 脾胃论治《类证治裁》
  31. 脾胃虚实传变论《脾胃论》


补脾胃泻阴火升阳汤_《脾胃论》_中医内科_【岐黄之术】

补脾胃泻阴火升阳汤

补脾胃泻阴火升阳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡（一两五钱） 甘草（炙） 黄 （臣） 苍术（泔浸，去黑皮，切作片子，日曝干，锉碎炒） 羌活（以上各一两） 升麻（八钱） 人参（臣） 黄芩（以上各七钱） 黄连（去须，酒制，五钱炒，为臣为佐） 石膏（少许，长夏微用，过时去之，从权）

上件 咀，每且三钱，水二盏，煎至一盏，去渣，大温服，早饭后、午饭前，间日服。服药之时，宜减食，宜美食。服药讫，忌语话一二时辰许，及酒、湿面、大料物之类，恐大湿热之物，复助火邪而愈损元气也。亦忌冷水及寒凉淡渗之物及诸果，恐阳气不能生旺也。宜温食及薄滋味，以助阳气。大抵此法此药，欲令阳气升浮耳，若渗泄淡味，皆为滋阴之味，为大禁也。虽然，亦有从权而用之者。如见肾火旺及督、任、冲三脉盛，则用黄柏、知母，酒洗讫，火炒制加之，若分两则临病斟酌，不可久服，恐助阴气而为害也。小便亦或涩，当利之，大便涩，当行之，此亦从权也，得利，则勿再服。此虽立食禁法，若可食之物，一切禁之，则胃气失所养也，亦当从权而食之，以滋胃也。

附∶

……夫饮食人胃，阳气上行，津液与气，入于心，贯于肺，充实皮毛，散于百脉。脾禀气于胃，而灌溉四旁，营养气血者也。今饮食损胃，劳倦伤脾，脾胃虚则火邪乘之，而生大热，当先于心分补脾之源，盖土生于火，兼于脾胃中泻火之亢甚是先治其标，后治其本也。且湿热相合，阳气日以虚，阳气虚则不能上升，而脾胃之气下流，并于肾肝，是有秋冬而无春夏。春主升，夏主浮，在人则肝心应之。弱则阴气盛，故阳气不得经营。经云∶阳本根于阴，惟泻阴中之火，味薄风药，升发以伸阳气，则阴气不病，阳气生矣。传云∶履端于始，序则不愆，正谓此也。

《四气调神大论》云∶天明则日月不明，邪害空窍，阳气者闭塞，地气者冒明，云雾不精，则上应白露不下，在人则缘胃虚，以火乘之。脾为劳倦所伤，劳则气耗，而心火炽动，血脉沸腾，则血病，而阳气不治，阴火乃独炎上，而走于空窍，以至燎于周身，反用热药以燥脾胃，则谬之谬也。胃乃脾之刚，脾乃胃之柔，表里之谓也。饮食不节，则胃先病，脾无所禀而后病；劳倦则脾先病，不能为胃行气而后病。其所生病之先后虽异，所受邪则一也。胃为十二经之海，十二经皆禀血气，滋养于身，脾受胃之禀，行其气血也。脾胃既虚，十二经之邪，不一而出。假令不能食而肌肉削，乃本病也。其右关脉缓而弱，本脉也。而本部本证脉中兼见弦脉，或见四肢满闭，淋溲便难，转筋一二证，此肝之脾胃病也。当于本经药中，加风药以泻之。本部本证脉中兼见洪大，或见肌热，烦热，面赤而不能食，肌内消一二证，此心之脾胃病也。当于本经药中，加泻心火之药。本部本证脉中兼见浮涩，或见气短、气上，喘咳、痰盛，皮涩一二证，此肺之脾胃病也。当于本经药中，兼泻肺之体，及补气之药。本部本证脉中兼见沉细，或见善恐欠之证，此肾之脾胃病也，当于本经药中，加泻肾水之浮，及泻阴火伏炽之药。

经云∶病有逆从，治有反正，除四反治法，不须论之。其下云∶惟有阳明、厥阴，不从标本，从乎中也。其注者，以阳明在上，中见太阴，厥阴在上，中见少阳为说，予独谓不然，此中，非中外之中也，亦非上中之中也，乃不定之辞，盖欲人临病消息，酌中用药耳，以手足阳明、厥阴者，中气也，在卯酉之分，天地之门户也。春分、秋分，以分阴阳也，中有水火之异者也，况手厥阴为十二经之领袖，主生化之源；足阳明为十二经之海，主经营之气，诸经皆禀之。言阳明、厥阴与何经相并而为病，酌中以用药，如权之在衡，在两，则有在两之中；在斤，则有在斤之中也。所以言此者，发明脾胃之病，不可一例而推之，不可一途而取之，欲人知百病皆由脾胃衰而生也，毫厘之失，则灾害立生。假如时在长夏，于长夏之令中立方，谓正当主气衰而客气旺之时也，后之处方者，当从此法，加时令药，名曰补脾胃泻阴火升阳汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃胜衰论
  • 当前页：补脾胃泻阴火升阳汤
  • 下一页：肺之脾胃虚论
<<< 返回本书目录
  1. 补脾胃泻阴火升阳汤《脾胃论》
  2. 补脾胃泻阴火升阳汤【方剂大全】
  3. 补脾胃汤【方剂大全】
  4. 补脾养血汤【方剂大全】
  5. 补脾胃【方剂主治】
  6. 补脾益气汤【方剂大全】
  7. 补脾胃【中药主治】
  8. 补脾益肾汤【方剂大全】
  9. 补脾丸【方剂大全】
  10. 补脾益真汤【方剂大全】
  11. 补脾土法《厘正按摩要术》
  12. 补脾饮【方剂大全】
  13. 补脾汤【方剂大全】
  14. 补脾止带汤【方剂大全】
  15. 补脾渗湿汤【方剂大全】
  16. 补脾助元散【方剂大全】
  17. 补脾神曲丸【方剂大全】
  18. 补偏愈风汤【方剂大全】
  19. 补脾散【方剂大全】
  20. 补气《养生导引秘籍》
  21. 补脾肉豆蔻丸【方剂大全】
  22. 补气【中药主治】
  23. 补脾人参散【方剂大全】
  24. 补气【方剂主治】
  25. 补脾清痢饮【方剂大全】
  26. 补气安胎饮【方剂大全】
  27. 补脾解毒饮【方剂大全】
  28. 补气补血汤【方剂大全】
  29. 补脾藿香散【方剂大全】
  30. 补气固经丸【方剂大全】
  1. 补脾胃泻阴火升阳汤《脾胃论》
  2. 补脾胃泻阴火升阳汤《删补名医方论》
  3. 补脾胃泻阴火升阳汤《医方论》
  4. 补脾胃泻阴火升阳汤《医宗金鉴》
  5. 补脾药《明目至宝》
  6. 补脾丸《是斋百一选方》
  7. 补脾益肺（培土生金）《中医名词词典》
  8. 补脾土法《厘正按摩要术》
  9. 补脾益气《中医词典》
  10. 补脾汤《三因极一病证方论》
  11. 补脾脏劳极魂停散《针灸神书》
  12. 补脾升阳《女科证治准绳》
  13. 补气《傅青主男科》
  14. 补脾摄血《中医词典》
  15. 补气《中医词典》
  16. 补脾散《三因极一病证方论》
  17. 补气《养生导引秘籍》
  18. 补脾快斑汤《冯氏锦囊秘录》
  19. 补气固表《中医词典》
  20. 补脾丹《瘴疟指南》
  21. 补气类《医学摘粹》
  22. 补脾《千金翼方》
  23. 补气升阳法《时病论歌括新编》
  24. 补脬饮《冯氏锦囊秘录》
  25. 补气汤《冯氏锦囊秘录》
  26. 补脬汤《三因极一病证方论》
  27. 补气汤《仁术便览》
  28. 补脬丹《外科传薪集》
  29. 补气汤《仁术便览》
  30. 补内《养生导引秘籍》
  31. 补气汤《奇方类编》


肺之脾胃虚论_《脾胃论》_中医内科_【岐黄之术】

肺之脾胃虚论

肺之脾胃虚论

  • 上一页
  • 目录
  • 相关
  • 下一页

脾胃之虚，怠惰嗜卧，四肢不收，时值秋燥令行，湿热少退，体重节痛，口苦舌干，食无味，大便不调，小便频数，不嗜食，食不消。兼见肺病，沥淅恶寒，惨惨不乐，面色恶而不和，乃阳气不伸故也。当升阳益胃，名之曰升阳益胃汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补脾胃泻阴火升阳汤
  • 当前页：肺之脾胃虚论
  • 下一页：升阳益胃汤
<<< 返回本书目录
  1. 肺之脾胃虚论《脾胃论》
  2. 肺中风《圣济总录》
  3. 肺之脾胃虚方《内外伤辨》
  4. 肺中伏风有专寒夹温不同《读医随笔》
  5. 肺之经手太阴燥辛金《儒门事亲》
  6. 肺中寒《圣济总录》
  7. 肺症《古今医彻》
  8. 肺主燥《医学纲目》
  9. 肺真菌病【疾病大全】
  10. 肺转移瘤【疾病大全】
  11. 肺胗《推求师意》
  12. 肺转移性肿瘤【疾病大全】
  13. 肺胀上气方四首（五法）《外台秘要》
  14. 肺组织细胞增生症【疾病大全】
  15. 肺胀《中医内科学》
  16. 狒狒《本草纲目》完整版
  17. 肺胀《圣济总录》
  18. 废用性弱视【疾病症状】
  19. 肺燥咳嗽【中药主治】
  20. 废灶火丹《幼幼新书》
  21. 肺脏主病《幼科发挥》
  22. 沸汤《药征续编》
  23. 肺脏用药《普济方·针灸》
  24. 费菜【中药大全】
  25. 肺脏壅热《圣济总录》
  26. 费尔蒂综合征【疾病大全】
  27. 肺脏统论《圣济总录》
  28. 费若卿都督病源问答《张聿青医案》
  29. 肺脏痰毒壅滞《圣济总录》
  30. 费少垣乃眷孕痰喘胎逆《孙文垣医案》
  1. 肺之脾胃虚论《脾胃论》
  2. 肺之脾胃虚方《内外伤辨》
  3. 肺之主大肠客《针灸大成》
  4. 肺之经手太阴燥辛金《儒门事亲》
  5. 肺支气管类癌及肺小细胞癌《实用免疫细胞与核酸》
  6. 肺之经，肺（之）脉本部在于皮毛，手太阴，燥，辛金。《医学启源》
  7. 肺志忧《中医词典》
  8. 肺症《古今医彻》
  9. 肺中风《圣济总录》
  10. 肺蒸《中医词典》
  11. 肺中风《中医词典》
  12. 肺胗《推求师意》
  13. 肺中伏风有专寒夹温不同《读医随笔》
  14. 肺胀嗽《中医词典》
  15. 肺中寒《圣济总录》
  16. 肺胀上气秘方《华佗神方》
  17. 肺中寒证《中医词典》
  18. 肺胀上气方四首（五法）《外台秘要》
  19. 肺肿瘤《放射诊断学》
  20. 肺胀（肺气肿）先兆《中医疾病预测》
  21. 肺肿脓《放射诊断学》
  22. 肺胀《中医内科学》
  23. 肺主鼻《中医词典》
  24. 肺胀《症因脉治》
  25. 肺主行水《中医名词词典》
  26. 肺胀《明医指掌》
  27. 肺主行水《中医词典》
  28. 肺胀《医述》
  29. 肺主皮毛《中医词典》
  30. 肺胀《中医词典》
  31. 肺主气《中医名词词典》


升阳益胃汤_《脾胃论》_中医内科_【岐黄之术】

升阳益胃汤

升阳益胃汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （二两） 半夏（汤洗，此一味脉涩者宜用） 人参（去芦） 甘草（炙，以上各一两） 防风（以其秋旺，故以辛温泻之） 白芍药 羌活 独活（以上各五钱） 橘皮（连瓤，四钱） 茯苓（小便利、不渴者勿用） 泽泻（不淋勿用） 柴胡 白术（以上各三钱） 黄连（二钱）

何故秋旺用人参、白术、芍药之类反补肺，为脾胃虚则肺最受病，故因时而补，易为力上 咀。每服三钱，生姜五片，枣二枚，去核，水一盏，同煎至二盏，去渣，温服，早饭、午饭之间服之。禁忌如前。其药渐加至五钱止。服药后，如小便罢而病加增剧，是不宜利小便，当少去茯苓、泽泻。

若喜食，初一二日不可饱食，恐胃再伤，以药力尚少，胃气不得转运升发也。须薄滋味之食，或美食，助其药力，益升浮之气，而滋其胃气也，慎不可淡食，以损药力，而助邪气之降沉也。可以小役形体，使胃与药得转运升发，慎勿大劳役，使复伤。若脾胃得安静尤佳。若胃气少觉强壮，少食果，以助谷药之力。经云∶五谷为养，五果为助者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺之脾胃虚论
  • 当前页：升阳益胃汤
  • 下一页：君臣佐使法
<<< 返回本书目录
  1. 升阳益胃汤《脾胃论》
  2. 升阳益胃汤【方剂大全】
  3. 升阳益胃《汤头歌诀》
  4. 升阳燥湿汤【方剂大全】
  5. 升阳抑火汤【方剂大全】
  6. 升药《瘴疟指南》
  7. 升阳调经汤加减【方剂大全】
  8. 升药【中药大全】
  9. 升阳汤《脾胃论》
  10. 升药底【中药大全】
  11. 升阳顺气汤【方剂大全】
  12. 升药加减《经验麻科》
  13. 升阳胜湿汤【方剂大全】
  14. 升药良方《经验麻科》
  15. 升阳散火汤【方剂大全】
  16. 升药所忌《医门补要》
  17. 升阳散火汤《脾胃论》
  18. 升治法《石室秘录》
  19. 升阳散火辩《景岳全书》
  20. 升主动脉根部环状缩窄【疾病症状】
  21. 升阳散火《汤头歌诀》
  22. 升主动脉瘤【疾病大全】
  23. 升阳去热和血汤【方剂大全】
  24. 生白痂切护勿触论《外科精要》
  25. 升阳起石法《古今医统大全》
  26. 生斑舌《敖氏伤寒金镜录》
  27. 升阳举经汤【方剂大全】
  28. 生产性粉尘和硅肺《预防医学》
  29. 升阳除温防风汤【方剂大全】
  30. 生产择地土《冯氏锦囊秘录》
  1. 升阳益胃汤《脾胃论》
  2. 升阳益胃汤《仁术便览》
  3. 升阳益胃汤《医方论》
  4. 升阳益胃汤《仁术便览》
  5. 升阳燥湿汤《仁术便览》
  6. 升阳益胃汤《医方考》
  7. 升药《瘴疟指南》
  8. 升阳益胃汤《医方考》
  9. 升药加减《经验麻科》
  10. 升阳益胃汤《目经大成》
  11. 升药良方《经验麻科》
  12. 升阳益胃汤《医述》
  13. 升药所忌《医门补要》
  14. 升阳益胃汤《删补名医方论》
  15. 升阴法《针灸神书》
  16. 升阳益胃汤《医宗金鉴》
  17. 升元口诀《女丹合编选注》
  18. 升阳益胃汤《内外伤辨》
  19. 升治法《石室秘录》
  20. 升阳益胃《汤头歌诀》
  21. 生《中医词典》
  22. 升阳益胃《中医词典》
  23. 生白痂切护勿触论《外科精要》
  24. 升阳抑火汤《仁术便览》
  25. 生斑舌《敖氏伤寒金镜录》
  26. 升阳调经丸《仁术便览》
  27. 生菜《本草从新》
  28. 升阳汤《脾胃论》
  29. 生菜《药性切用》
  30. 升阳顺气汤《仁术便览》
  31. 生产保母子神方《回生集》


君臣佐使法_《脾胃论》_中医内科_【岐黄之术】

君臣佐使法

君臣佐使法

  • 上一页
  • 目录
  • 相关
  • 下一页

《至真要大论》云∶有毒无毒，所治为主。主病者为君，佐君者为臣，应臣者为使。一法，力大者为君。凡药之所用，皆以气味为主，补泻在味，随时换气。气薄者，为阳中之阴，气浓者，为阳中之阳；味薄者，为阴中之阳，味浓者，为阴中之阴。辛、甘、淡中热者，为阳中之阳，辛、甘、淡中寒者，为阳中之阴；酸、苦咸之寒者，为阴中之阴，酸、苦、咸之热者，为阴中之阳。夫辛、甘、淡、酸、苦、咸，乃味之阴阳，又为地之阴阳也；温、凉、寒、热，乃气之阴阳，又为天之阴阳也。气味生成，而阴阳造化之机存焉。一物之内，气味兼有，一药之中，理性具焉，主对治疗，由是而出。假令治表实，麻黄、葛根；表虚，桂枝、黄 。里实，枳实、大黄；里虚，人参、芍药。热者，黄芩、黄连；寒者，干姜、附君药，分两最多，臣药次之，使药又次之，不可令臣过于君，君臣有序，相与宣摄，则可以御邪除病矣。如《伤寒论》云∶阳脉涩，阴脉弦，法当腹中急痛。以芍药之酸，于土中泻木为君；饴糖、炙甘草甘温补脾养胃为臣。水挟木势亦来侮土，故脉弦而腹痛，肉桂大辛热，佐芍药以退寒水。姜、枣甘辛温，发散阳气，行于经脉皮毛为使。建中之名，于此见焉。有缓、急、收、散、升、降、浮、沉、涩、滑之类非一，从权立法于后。

如皮毛肌肉之不伸，无大热，不能食而渴者，加葛根五钱；燥热及胃气上冲，为冲脉所逆，或作逆气而里急者，加炒黄柏、知母；觉胸中热而不渴，加炒黄芩；如胸中结滞气涩，或有热病者，亦各加之。如食少而小便少者，津液不足也，勿利之，益气补胃自行矣。

如气弱气短者，加人参，只升阳之剂助阳，尤胜加人参；恶热发热而燥渴，脉洪大，白虎汤主之；或喘者，加人参；如渴不止，寒水石、石膏各等分，少少与之，即钱氏方中甘露散，主身大热而小便数，或上饮下溲，此燥热也；气燥，加白葵花；血燥，加赤葵花。

如脉弦，只加风药，不可用五苓散；如小便行病增者，此内燥津液不能停，当致津液，加炒黄柏、赤葵花。

如心下痞闷者，加黄连一、黄芩三，减诸甘药；不能食，心下软而痞者，甘草泻心汤则愈（痞有九种，治有仲景汤五方泻心汤）。

如喘满者，加炙浓朴。

如胃虚弱而痞者，加甘草。

如喘而小便不利者，加苦葶苈（小便不利者加之，小便利为禁药也）。

如气短气弱而腹微满者，不去人参，去甘草，加浓朴，然不若苦味泄之，而不令大便行如腹微满而气不转加之。

中满者，去甘草，倍黄连，加黄柏，更加三味，五苓散少许。

此病虽宜升宜汗，如汗多亡阳，加黄 。

四肢烦热肌热，与羌活、柴胡、升麻、葛根、甘草如鼻流清涕恶风，或项、背、脊背强痛，羌活、防风、甘草等分，黄 加倍，临卧服之。

如有大热，脉洪大，加苦寒剂而热不退者，加石膏；如脾胃中热，加炒黄连、甘草。

凡治此病脉数者，当用黄柏，或少加黄连，以柴胡、苍术、黄 、甘草，更加升麻，得汗出则脉必下，乃火郁则发之也。

如证退而脉数不退，不洪大而疾有力者，多减苦药，加石膏。如大便软或泄者，加桔梗，食后服之。此药若误用，则其害非细，用者当斟酌，旋旋加之。如食少者，不可用石膏。石膏善能去脉数疾，病退脉数不退者，不可治也。如不大渴，亦不可用。如脉弦而数者，此阴气也，风药升阳以发火郁，则脉数峻退矣。以上五法，加减未尽，特以明大概耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳益胃汤
  • 当前页：君臣佐使法
  • 下一页：分经随病制方
<<< 返回本书目录
  1. 君臣佐使法《卫生宝鉴》
  2. 君臣佐使逆从反正说《审视瑶函》
  3. 君臣佐使法《脾胃论》
  4. 君臣佐使逆从反正说《叶选医衡》
  5. 君臣洗药方【方剂大全】
  6. 君臣佐使逆从反正说《原机启微》
  7. 君臣散【方剂大全】
  8. 君达菜粥【方剂大全】
  9. 君、相二火解《医理真传》
  10. 君火论《三因极一病证方论》
  11. 均药【方剂大全】
  12. 君火相火辨《研经言》
  13. 均小型狭窄【疾病症状】
  14. 君火相火论《景岳全书》
  15. 均相酶免疫测定《免疫学和免疫学检验》
  16. 君火相火论《医学源流论》
  17. 均数的抽样误差和总体均数的估计《预防医学》
  18. 君火相火药《圆运动的古中医学》
  19. 均数、标准差、标准误《预防医学》
  20. 君雷散【方剂大全】
  21. 均气丸【方剂大全】
  22. 君苓汤【方剂大全】
  23. 均气汤【方剂大全】
  24. 君朴丸【方剂大全】
  25. 均气散【方剂大全】
  26. 君迁子【中药大全】
  27. 均气八仙汤【方剂大全】
  28. 君迁子（牛奶柿，丁香柿）《本草纲目》完整版
  29. 军中一捻金【方剂大全】
  30. 君相二火论《内经博议》
  1. 君臣佐使法《脾胃论》
  2. 君臣佐使法《卫生宝鉴》
  3. 君臣佐使逆从反正说《审视瑶函》
  4. 君臣佐使法《汤液本草》
  5. 君臣佐使逆从反正说《叶选医衡》
  6. 君臣佐使（主、辅、佐、引）《中医名词词典》
  7. 君臣佐使逆从反正说《原机启微》
  8. 君臣佐使《中医词典》
  9. 君火《中医名词词典》
  10. 君、相二火解《医理真传》
  11. 君火《中医词典》
  12. 君《中医词典》
  13. 君火《明医指掌》
  14. 均数的抽样误差《预防医学》
  15. 君火论《三因极一病证方论》
  16. 军团菌肺炎《呼吸病学》
  17. 君火相火辨《研经言》
  18. 军团病杆《医学微生物学》
  19. 君火相火论《景岳全书》
  20. 军团病《传染病》
  21. 君火相火论《医学源流论》
  22. 军团病《家庭医学百科-医疗康复篇》
  23. 君火相火药《圆运动的古中医学》
  24. 军团病《默克家庭诊疗手册》
  25. 君迁子《海药本草》
  26. 军队医院的任务、分类与结构《基础护理学》
  27. 君迁子《证类本草》
  28. 蹶上为重《华佗神方》
  29. 君相二火论《内经博议》
  30. 爵麻《吴普本草》
  31. 君相二火须知《竹林女科证治》


分经随病制方_《脾胃论》_中医内科_【岐黄之术】

分经随病制方

分经随病制方

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》云∶风寒汗出，肩背痛，中风，小便数而欠者，风热乘其肺，使肺气郁甚也，当泻风热，以通气防风汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：君臣佐使法
  • 当前页：分经随病制方
  • 下一页：通气防风汤
<<< 返回本书目录
  1. 分经随病制方《脾胃论》
  2. 分经养胎《妇科心法要诀》
  3. 分经散【方剂大全】
  4. 分经养胎《医宗金鉴》
  5. 分经络《证治准绳·疡医》
  6. 分类《中医伤科按摩学》
  7. 分筋草【中药大全】
  8. 分类用药歌《医学集成》
  9. 分金散【方剂大全】
  10. 分离性垂直偏斜【疾病大全】
  11. 分解湿热汤【方剂大全】
  12. 分离性恍惚状态和附体状态【疾病症状】
  13. 分合偶比类说《脉诀刊误》
  14. 分离性漫游症【疾病症状】
  15. 分膈丸【方剂大全】
  16. 分离性身份障碍【疾病症状】
  17. 分痘汤【方剂大全】
  18. 分离性遗忘【疾病症状】
  19. 分补泄左右细详秘旨歌《幼科推拿秘书》
  20. 分离性障碍《默克家庭诊疗手册》
  21. 分别阴阳《伤寒寻源》
  22. 分理汤【方剂大全】
  23. 分别三关境界脉候所主《脉经》
  24. 分利化滞汤【方剂大全】
  25. 分别大小圆翳内障论《疡医大全》
  26. 分利顺元散【方剂大全】
  27. 分别病形状《备急千金要方》
  28. 分利五苓散【方剂大全】
  29. 痱子粉【方剂大全】
  30. 分利饮【方剂大全】
  1. 分经随病制方《脾胃论》
  2. 分经络《证治准绳·疡医》
  3. 分经养胎《医宗金鉴》
  4. 分经《证治准绳·幼科》
  5. 分经养胎《妇科心法要诀》
  6. 分筋《中医词典》
  7. 分类《急诊医学》
  8. 分合偶比类说《脉诀刊误》
  9. 分类《中医伤科按摩学》
  10. 分骨垫《中医词典》
  11. 分类《药理学》
  12. 分法《中医词典》
  13. 分类《预防医学》
  14. 分诞《中医词典》
  15. 分类《外科学总论》
  16. 分腠《中医词典》
  17. 分类《外科学总论》
  18. 分刺《中医词典》
  19. 分类《普通外科学》
  20. 分刺《中医名词词典》
  21. 分类《普通外科学》
  22. 分部《中医词典》
  23. 分类《骨科学》
  24. 分布《核、化学武器损伤》
  25. 分类《妇产科学》
  26. 分布《药理学》
  27. 分类《眼科学》
  28. 分补泄左右细详秘旨歌《幼科推拿秘书》
  29. 分类及生理功能《生物化学与分子生物学》
  30. 分别阴阳《伤寒寻源》
  31. 分类释义《中医外科学》


通气防风汤_《脾胃论》_中医内科_【岐黄之术】

通气防风汤

通气防风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 升麻 黄 （以上各一钱） 羌活 防风 橘皮 人参 甘草（以上各五分） 本（三分青皮 白豆蔻仁 黄柏（以上各二分）

上 咀。都作一服，水二大盏，煎至一盏，去渣，温服，食后。气盛者，宜服；面白脱色，气短者，勿服。

如小便遗失者，肺气虚也，宜安卧养气，禁劳役，以黄 、人参之类补之；不愈，当责有热，加黄柏、生地黄。

如肩背痛，不可回顾，此手太阳气郁而不行，以风药散之。

如脊痛

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：分经随病制方
  • 当前页：通气防风汤
  • 下一页：羌活胜湿汤
<<< 返回本书目录
  1. 通气防风汤《脾胃论》
  2. 通气防风汤【方剂大全】
  3. 通评虚实论篇《疡医大全》
  4. 通气功能检查《物理诊断学》
  5. 通评虚实论篇《黄帝内经·素问》
  6. 通气散【方剂大全】
  7. 通评虚实论篇《冯氏锦囊秘录》
  8. 通气散坚丸【方剂大全】
  9. 通评虚实论《素问悬解》
  10. 通气汤【方剂大全】
  11. 通脾泻胃汤【方剂大全】
  12. 通气丸【方剂大全】
  13. 通皮饮【方剂大全】
  14. 通窍【中药主治】
  15. 通脬汤【方剂大全】
  16. 通窍鼻炎片【方剂大全】
  17. 通鸣散【方剂大全】
  18. 通窍活血汤【方剂大全】
  19. 通明论《明目至宝》
  20. 通窍活血汤所治症目《医林改错》
  21. 通脉汤【方剂大全】
  22. 通窍解毒汤【方剂大全】
  23. 通脉四逆汤【方剂大全】
  24. 通窍汤【方剂大全】
  25. 通脉四逆汤《伤寒寻源》
  26. 通窍丸【方剂大全】
  27. 通脉四逆加猪胆汁汤《伤寒寻源》
  28. 通泉草【中药大全】
  29. 通脉宁心汤【方剂大全】
  30. 通乳《寿世保元》
  1. 通气防风汤《脾胃论》
  2. 通气防风汤《仁术便览》
  3. 通气功能测定《物理诊断学》
  4. 通气防风汤《仁术便览》
  5. 通气功能障碍《急诊医学》
  6. 通气防风汤《内外伤辨》
  7. 通气功能障碍类型及判断《物理诊断学》
  8. 通气法《中医词典》
  9. 通气利中丸《目经大成》
  10. 通气的肺内分布《急诊医学》
  11. 通气量、耗气量《实验动物科学》
  12. 通气阿魏圆《中藏经》
  13. 通气散《医林改错》
  14. 通气《中医词典》
  15. 通气散《冯氏锦囊秘录》
  16. 通气《急诊医学》
  17. 通气散《外科理例》
  18. 通评虚实论篇《疡医大全》
  19. 通气汤《备急千金要方》
  20. 通评虚实论篇《冯氏锦囊秘录》
  21. 通气汤《备急千金要方》
  22. 通评虚实论篇《黄帝内经·素问》
  23. 通气丸《备急千金要方》
  24. 通评虚实论《素问悬解》
  25. 通气丸《儒门事亲》
  26. 通评虚实论《素问悬解》
  27. 通窍活血汤《医林改错》
  28. 通木《伤科汇纂》
  29. 通窍活血汤所治症目《医林改错》
  30. 通木《医宗金鉴》
  31. 通窍丸《万氏秘传片玉心书》


羌活胜湿汤_《脾胃论》_中医内科_【岐黄之术】

羌活胜湿汤

羌活胜湿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 独活（以上各一钱） 甘草（炙） 本 防风（以上各五分） 蔓荆子（三分） 川芎（二分）

上件 咀。都作一服，水二盏，煎至一盏，去渣，温服，食后。

如身重，腰沉沉然，乃经中有湿热也，更加黄柏一钱，附子半钱，苍术二钱。

如腿脚沉重无力者，加酒洗汉

如卧而多惊，小便淋溲者，邪

合病也

如大便后有白脓，或只便白脓者，因劳役气虚，伤大肠也，以黄 人参汤补之；如里急频见者，血虚也，更加当归。

如肺少许。

如甚则交两手而瞀者，真气大虚也，若气短，加黄 、五味子、人参；气盛，加五味子、人参、黄芩、荆芥穗；冬月，去荆芥穗，加草豆蔻仁。

如嗌痛颔肿，脉洪大，面赤者，

如耳鸣目黄，颊颔肿，颈、肩、 、肘、臂外后廉痛，面赤，脉洪大者，以羌活、防风、甘草、 本，通其经血，加黄芩、黄连消其肿，以人参、黄益其元气而泻其火邪；如脉紧者，寒也，或面白善嚏，或面色恶，皆寒也，亦加羌活等四味，当泻足太阳，不用连、芩，少加附子以通其脉；面色恶，多悲恐者，更加桂、附。

如便白脓，少有滑，频见汗衣者，气脱，加附子皮，甚则加米壳；如气涩者，只以甘药补气，当安卧不语，以养其气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通气防风汤
  • 当前页：羌活胜湿汤
  • 下一页：用药宜禁论
<<< 返回本书目录
  1. 羌活胜湿汤《脾胃论》
  2. 羌活胜湿汤【方剂大全】
  3. 羌活胜湿《汤头歌诀》
  4. 羌活汤【方剂大全】
  5. 羌活胜风汤加减【方剂大全】
  6. 羌活桃仁汤【方剂大全】
  7. 羌活胜风汤【方剂大全】
  8. 羌活退翳丸【方剂大全】
  9. 羌活升麻汤【方剂大全】
  10. 羌活芎藁汤【方剂大全】
  11. 羌活神术散【方剂大全】
  12. 羌活饮子【方剂大全】
  13. 羌活散【方剂大全】
  14. 羌活鱼【中药大全】
  15. 羌活散《苏沈良方》
  16. 羌活愈风汤【方剂大全】
  17. 羌活膏《小儿药证直诀》
  18. 羌乌散【方剂大全】
  19. 羌活附子汤【方剂大全】
  20. 枪刀菜根【中药大全】
  21. 羌活附子散【方剂大全】
  22. 枪刀药【中药大全】
  23. 羌活防风汤【方剂大全】
  24. 枪花药【中药大全】
  25. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  26. 枪乌贼【中药大全】
  27. 羌活导滞汤【方剂大全】
  28. 腔隙性脑梗死【疾病大全】
  29. 羌活补髓丸【方剂大全】
  30. 蜣螂《本草纲目》完整版
  1. 羌活胜湿汤《脾胃论》
  2. 羌活胜湿汤《仁术便览》
  3. 羌活胜湿汤《医方论》
  4. 羌活胜湿汤《外科理例》
  5. 羌活石膏茶《茶饮保健》
  6. 羌活胜湿汤《医方考》
  7. 羌活汤《备急千金要方》
  8. 羌活胜湿汤《目经大成》
  9. 羌活汤《正体类要》
  10. 羌活胜湿汤《冯氏锦囊秘录》
  11. 羌活汤《冯氏锦囊秘录》
  12. 羌活胜湿汤《内外伤辨》
  13. 羌活汤《仁术便览》
  14. 羌活胜湿汤《时病论歌括新编》
  15. 羌活香薷茶《茶饮保健》
  16. 羌活胜湿《汤头歌诀》
  17. 羌活续断汤《仁术便览》
  18. 羌活胜风汤《眼科秘诀》
  19. 羌活续断汤《仁术便览》
  20. 羌活升麻汤《增订叶评伤暑全书》
  21. 羌活饮（加味羌活饮）《三因极一病证方论》
  22. 羌活散（加味羌活散）《万氏秘传片玉心书》
  23. 羌活愈风汤《医宗金鉴》
  24. 羌活散《普济本事方》
  25. 羌活愈风汤《删补名医方论》
  26. 羌活散《博济方》
  27. 羌活愈风汤《仁术便览》
  28. 羌活散《苏沈良方》
  29. 羌活煮散《博济方》
  30. 羌活散《明目至宝》
  31. 羌荆风茶《茶饮保健》


用药宜禁论_《脾胃论》_中医内科_【岐黄之术】

用药宜禁论

用药宜禁论

  • 上一页
  • 目录
  • 相关
  • 下一页

凡治病服药，必知时禁、经禁、病禁、药禁。夫时禁者，必本四时升降之理，汗、下、吐、利之宜。大法春宜吐，象万物之发生，耕耨科斫，使阳气之郁者易达也。夏宜汗，象万物之浮而有余也。秋宜下，象万物之收成，推陈致新，而使阳气易收也。冬周密，象万物之闭藏，使阳气不动也。经云∶夫四时阴阳者，与万物浮沉于生长之门，逆其根，伐其本，坏其真矣。又云∶用温远温，用热远热，用凉远凉，用寒远寒，无翼其胜也。故冬不用白虎，夏不用青龙，春夏不服桂枝，秋冬不服麻黄，不失气宜。如春夏而下，秋冬而汗，是失天信，伐天和也。有病则从权，过则更之。

经禁者，足太阳膀胱经为诸阳之首，行于背，表之表，风寒所伤则宜汗，传入本则宜利小便；若下之太早，必变证百出，此一禁也。足阳明胃经，行身之前，主腹满胀，大便难，宜下之，盖阳明化燥火，津液不能停，禁发汗、利小便，为重损津液，此二禁也。足少阳胆经，行身之侧，在太阳、阳明之间，病则往来寒热，口苦胸胁痛，只宜和解；且胆者、无出无入，又主发生之气，下则犯太阳，汗则犯阳明，利小便则使生发之气反陷入阴中，此三禁也。三阴非胃实不当下，为三阴无传，本须胃实得下也。分经用药，有所据焉。

病禁者，如阳气不足，阴气有余之病，则凡饮食及药，忌助阴泻阳。诸淡食及淡味之药，泻升发以助收敛也；诸苦药皆沉，泻阳气之散浮；诸姜、附、官桂辛热之药，及湿面、酒、大料物之类，助火而泻元气；生冷、硬物损阳气，皆所当禁也。如阴火欲衰而退，以三焦元气未盛，必口淡淡，如咸物亦所当禁。

药禁者，如胃气不行，内亡津液而干涸，求汤饮以自救，非渴也，乃口干也，非温胜也，乃血病也。当以辛酸益之，而淡渗五苓之类，则所当禁也。汗多禁利小便，小便多禁发汗。咽痛禁发汗利小便，若大便快利，不得更利。大便秘涩，以当归、桃仁、麻子仁、郁李仁、皂角仁，和血润肠，如燥药则所当禁者。吐多不得复吐；如吐而大便虚辄者，此土气壅滞，以姜、橘之属宣之；吐而大便不通，则利大便，上药则所当禁也。诸病恶疮，及小儿 后，大便实者，亦当下之，而姜、橘之类，则所当禁也。又如脉弦而服平胃散，脉缓而服黄建中汤，乃实实虚虚，皆所当禁也。人禀天之湿化而生胃也，胃之与湿，其名虽二，其实一也。湿能滋养于胃，胃湿有余，亦当泻湿之太过也。胃之不足，惟湿物能滋养。仲景云∶胃胜思汤饼，而胃虚食汤饼者，往往增剧，湿能助火，火旺郁而不通主大热。初病火旺不可食，以助火也。察其时，辨其经，审其病，而后用药，四者不失其宜，则善矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活胜湿汤
  • 当前页：用药宜禁论
  • 下一页：《内经》、仲景所说脾胃
<<< 返回本书目录
  1. 用药宜禁论《脾胃论》
  2. 用药宜精审慎勿疏忽记《证治心传》
  3. 用药宜禁《医学纲目》
  4. 用药宜审分两为先《医门补要》
  5. 用药宜忌论《血证论》
  6. 用药用方辨《卫生宝鉴》
  7. 用药须知《医法圆通》
  8. 用药用方辨《医学启源》
  9. 用药须使邪有出路《读医随笔》
  10. 用药增损法《外科精义》
  11. 用药无据反为气贼《卫生宝鉴》
  12. 用药之法《药鉴》
  13. 用药温凉须防秘泄论《外科精要》
  14. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  15. 用药丸散例《药鉴》
  16. 用药总论《伤科汇纂》
  17. 用药丸散《珍珠囊补遗药性赋》
  18. 用药总论附《古今名医汇粹》
  19. 用药生熟各宜论《审视瑶函》
  20. 用针法《灸法秘传》
  21. 用药生熟法《药鉴》
  22. 用针方宜《针灸素难要旨》
  23. 用药升降浮沉补泻法《医学启源》
  24. 用针呼吸法《普济方·针灸》
  25. 用药升降浮沉补泻法《卫生宝鉴》
  26. 用针略例《备急千金要方》
  27. 用药如用兵论《医学源流论》
  28. 用针略例《普济方·针灸》
  29. 用药如用兵《医学集成》
  30. 用针脉法《子午流注说难》
  1. 用药宜禁论《脾胃论》
  2. 用药宜禁《医学纲目》
  3. 用药宜精审慎勿疏忽记《证治心传》
  4. 用药宜忌论《血证论》
  5. 用药宜审分两为先《医门补要》
  6. 用药须使邪有出路《读医随笔》
  7. 用药用方辨《卫生宝鉴》
  8. 用药无据反为气贼《卫生宝鉴》
  9. 用药用方辨《医学启源》
  10. 用药温凉须防秘泄论《外科精要》
  11. 用药增损法《外科精义》
  12. 用药丸散例《药鉴》
  13. 用药之法《药鉴》
  14. 用药丸散《珍珠囊补遗药性赋》
  15. 用药治法《寿世保元》
  16. 用药生熟各宜论《审视瑶函》
  17. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  18. 用药生熟法《药鉴》
  19. 用药总论《伤科汇纂》
  20. 用药升降浮沉补泻法《医学启源》
  21. 用药总论附《古今名医汇粹》
  22. 用药升降浮沉补泻法《医旨绪余》
  23. 用于5～8岁儿童几个修改测验《医学心理学》
  24. 用药升降浮沉补泻法《卫生宝鉴》
  25. 用于融合的动物骨髓细胞系《实验动物科学》
  26. 用药升降浮沉补泻法《汤液本草》
  27. 用针尺寸取穴法《针灸神书》
  28. 用药如用兵论《医学源流论》
  29. 用针法《灸法秘传》
  30. 用药如用兵《友渔斋医话》
  31. 用针方宜《针灸素难要旨》


《内经》、仲景所说脾胃_《脾胃论》_中医内科_【岐黄之术】

《内经》、仲景所说脾胃

《内经》、仲景所说脾胃

  • 上一页
  • 目录
  • 相关
  • 下一页

着议处方已详矣，然恐或者不知其源，而无所考据，复以《黄帝内经》、仲景所说脾胃者列于下。

《太阴阳明论》云∶太阴阳明为表里，脾胃脉也，生病而异者何也？岐伯曰∶阴阳异位，更虚更实，更逆更从，或从内，或从外，所从不同，故病异名也。帝曰∶愿闻其异状也？岐伯曰∶阳者，天气也，主外；阴者，地气也，主内。故阳道实，阴道虚。故犯贼风虚邪者，阳受之，食饮不节，起居不时者，阴受之。阳受之则入六腑，阴受之则入五脏。入六腑，则身热不得卧，上为喘呼；入五脏，则腹满闭塞，下为飧泄，久为肠 。故喉主天气，咽主地气。故阳受风气，阴受湿气。阴气从足上行至头，而下行循臂至指端；阳气从手上行至头，而下行至足。故曰∶阳病者，上行极而下，阴病者，下行极而上。故伤于风者，上先受之，伤于湿者，下先受之。

帝曰∶脾病而四肢不用，何也？岐伯曰∶四肢皆禀气于胃，而不得至经，必因于脾，乃得禀也。今脾病不能为胃行其津液，四肢不得禀水谷气，气日以衰，脉道不利，筋骨肌肉，皆无气以生，故不用焉。

帝曰∶脾不主时何也？岐伯曰∶脾者，土也，治中央，常以四时长四脏各十八日寄治，不得独主于时也。脾脏者，常着胃土之精也。土者，生万物而法天地，故上下至头足，不得主时也。

《阴阳应象论》曰∶人有五脏，化五气，以生喜怒悲忧恐。故喜怒伤气，寒暑伤形，暴怒伤阴，暴喜伤阳。厥气上行，满脉去形。喜怒不节，寒暑过度，生乃不固。《玉机真脏论》曰∶脾大过，则令人四肢不举，其不及，则令人九窍不通，名曰重强。又《通评虚实论》曰∶头痛耳鸣，九窍不利，肠胃之所生也。《调经论》曰∶形有余，则腹胀，经溲不利，不足，则四肢不用。

又《气交变论》曰∶岁土太过，雨湿流行，肾水受邪，民病腹痛，清厥意不乐，体重烦冤；甚则肌肉萎，足萎不收，行善 ，脚下痛，饮发，中满食减，四肢不举。又云∶岁土不及，风乃大行。霍乱，体重腹痛，筋骨繇复，肌肉润酸，善怒。又云∶咸病寒中，复则收政严峻，胸胁暴痛，下引少腹，善太息，虫食甘黄，气客于脾，民食少失味。又云∶土不及，四维有埃云，润泽之化不行，则春有鸣条鼓拆之政；四维发振拉飘胜之变，则秋有肃杀霖淫之复。其眚四维，其脏脾，其病内舍心腹，外在肌肉四肢。

《五常政大论》∶土平曰备化，不及曰卑监。又云∶其动疡涌分溃痈肿，其发濡滞，其病留满痞塞，从木化也。其病飧泄。又云∶土太过曰敦阜，其味甘咸酸，其象长夏，其经足太阴阳明。又曰∶其病腹满，四肢不举，邪伤脾也。

《经脉别论》云∶太阴藏搏者，用心省真，五脉气少，胃气不平，三阴也，宜治其下俞，补阳泻阴。《脏气法时论》云∶脾主长夏，足太阴阳明主治，其日戊己。脾苦湿，急食苦以燥之。又云∶病在脾，愈在秋，秋不愈，甚于春，春不死，持于夏，起于长夏。禁温食饱食，湿地濡衣。脾病者，愈在庚辛，庚辛不愈，加于甲乙，甲乙不死，持于丙丁，起于戊己。脾病者，日 慧，日出甚，下晡静。脾欲缓，急食甘以缓之，用苦泻之，甘补之。又云∶脾病者，身重，善饥，足痿，足不能行，行善 ，脚下痛。虚则腹满肠鸣，飧泄食不化血者。《经脉别论》∶食气入胃，散精于肝，淫气于筋。食气入胃，浊气归心，淫精于脉。脉。气归于权衡，权衡以平，气口成寸，以决死生。饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱。水精四布，五经并行，合于四时五脏阴阳，揆度以为常也。

《五常政大论》∶有太过不及，太过者，薄所不胜，乘所胜也。不及者，至而不至，是为不及，所胜妄行，所生受病，所不胜者乘之也。

仲景云∶人受气于水谷以养神，水谷尽而神去，故云安谷则昌，绝谷则亡。水去则营散，谷消则卫亡，营散卫亡，神无所根据。又云∶水入于经，其血乃成，谷入于胃，脉道乃行。故血不可不养，卫不可不温，血温卫和，营卫乃行，得尽天年。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药宜禁论
  • 当前页：《内经》、仲景所说脾胃
  • 下一页：气运衰旺图说
<<< 返回本书目录
  1. 《内经》、仲景所说脾胃《脾胃论》
  2. 《内经》寸口内外分发脏腑《读医随笔》
  3. 《难经正义》三焦评《医旨绪余》
  4. 《内经》伏气温热篇《温热经纬》
  5. 《难经本义》十八难图注辩《医旨绪余》
  6. 《内经》经文读法《圆运动的古中医学》
  7. 《难经》七十五难金不得平木不字辩《医旨绪余》
  8. 《内经》脉要《推拿抉微》
  9. 《难经》脉义《景岳全书》
  10. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  11. 《难经》论《医学源流论》
  12. 《内经》脉义《景岳全书》
  13. 《难经》录要《金针秘传》
  14. 《内经》面部五色应病总述篇《形色外诊简摩》
  15. 《难经》简介《难经》
  16. 《内经》热病说《研经言》
  17. 《难经》肺金肝木浮沉说《医旨绪余》
  18. 《内经》湿变五泄《儒门事亲》
  19. 《难经》八十一难篇是病二字辩《医旨绪余》
  20. 《内经》运气类注序文《医学纲目》
  21. 《木部·本草纲目》《本草纲目》图文版
  22. 《内经》主治备要《医学启源》
  23. 《名医类案》《增补名医类案》《增订叶评伤暑全书》
  24. 《评琴书屋医略》提要《评琴书屋医略》
  25. 《名医别录》《本草纲目》完整版
  26. 《普济本事方》治药制度例《普济本事方》
  27. 《秘验》多男三链法-螽斯广育 《古今医统大全》
  28. 《曝书亭集》所载《百一选方》跋《是斋百一选方》
  29. 《脉诀》正讹《吴医汇讲》
  30. 《千金》变蒸论《三因极一病证方论》
  1. 《内经》、仲景所说脾胃《脾胃论》
  2. 《内经》《中国医学通史》
  3. 《内经》半夏汤《冯氏锦囊秘录》
  4. 《内家拳》《中医词典》
  5. 《内经》寸口内外分发脏腑《读医随笔》
  6. 《内家拳》《中医词典》
  7. 《内经》分发脏腑《医学实在易》
  8. 《内家拳》《中医词典》
  9. 《内经》伏气温热篇《温热经纬》
  10. 《内功图说》《中医词典》
  11. 《内经》经文读法《圆运动的古中医学》
  12. 《内功图说》《中医词典》
  13. 《内经》脉要《幼幼集成》
  14. 《内功图说》《中医词典》
  15. 《内经》脉要《推拿抉微》
  16. 《难经直解》《中医词典》
  17. 《内经》脉要（并附名公诸论注）《古今名医汇粹》
  18. 《难经直解》《中医词典》
  19. 《内经》脉义《景岳全书》
  20. 《难经直解》《中医词典》
  21. 《内经》面部五色应病总述篇《形色外诊简摩》
  22. 《难经正义》三焦评《医旨绪余》
  23. 《内经》气质理论《中医疾病预测》
  24. 《难经正义》《中医词典》
  25. 《内经》热病说《研经言》
  26. 《难经正义》《中医词典》
  27. 《内经》湿变五泄《儒门事亲》
  28. 《难经正义》《中医词典》
  29. 《内经》运气类注序文《医学纲目》
  30. 《难经悬解》《中医词典》
  31. 《内经》诊寸口《医碥》


气运衰旺图说_《脾胃论》_中医内科_【岐黄之术】

气运衰旺图说

气运衰旺图说

  • 上一页
  • 目录
  • 相关
  • 下一页

天地互为体用四说 察病神机湿、胃、化；热、小肠、长；风、胆、生，皆陷下不足，先补则∶黄 、人参、甘草、当归身、柴胡、升麻，乃辛甘发散，以助春夏生长之用也。

土、脾、形；火、心、神；木、肝、血；皆大盛，上乘生长之气，后泻则∶甘草梢子之甘寒，泻火形于肺，逆于胸中，伤气者也。黄芩之苦寒，以泄胸中之热，喘气上奔者也。红花以破恶血，已用黄芩大补肾水，益肺之气，泻血中火燥者也。

寒，膀胱，藏气，燥，大肠，收气 皆大旺，后泻则∶黄 之甘温，止自汗，实表虚，使不受寒邪。当归之辛温，能润燥，更加桃仁以通幽门闭塞，利其阴路，除大便之难燥者也。

水、肾、精；金、肺、气；皆虚衰不足，先补则∶黄柏之苦寒，降湿热为痿，乘于肾，救足膝无力，亦除阴汗、阴痿，而益精。其草梢子、黄芩补肺气，泄阴火之下行，肺苦气上逆，急食苦以泄之也。

此初受热中常治之法也，非权也。权者，临病制宜之谓也。常道，病则反常矣。春夏，乃天之用也，是地之体也。秋冬，乃天之体也，是地之用也。此天地之常道，既病反常也。

，自不闻其音，语声清响如钟。

春夏地之体，人亦应之，食罢，皮肉筋骨血脉皆滑利，屈伸柔和，而骨刚力盛，用力不乏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《内经》、仲景所说脾胃
  • 当前页：气运衰旺图说
  • 下一页：饮食劳倦所伤始为热中论
<<< 返回本书目录
  1. 气运衰旺图说《脾胃论》
  2. 气胀《目经大成》
  3. 气晕厥现象《气功外气疗法》
  4. 气胀【疾病大全】
  5. 气欲绝者【方剂主治】
  6. 气症《证治汇补》
  7. 气欲绝【方剂主治】
  8. 气质望法相参《望诊遵经》
  9. 气郁胸痛治验二案《一得集》
  10. 气治法《石室秘录》
  11. 气郁胁痛论《医旨绪余》
  12. 气治法《石室秘录》
  13. 气郁体质【疾病症状】
  14. 气痔《圣济总录》
  15. 气郁汤【方剂大全】
  16. 气滞《仁术便览》
  17. 气郁食滞哕证《余无言医案》
  18. 气滞《四圣心源》
  19. 气郁《张聿青医案》
  20. 气滞《医学入门》
  21. 气郁《石室秘录》
  22. 气滞腹痛证《余无言医案》
  23. 气有余便是火解《吴医汇讲》
  24. 气滞血瘀【疾病症状】
  25. 气有所结发瘤瘿《针灸甲乙经》
  26. 气滞血瘀【方剂主治】
  27. 气有九论《医学传心录》
  28. 气滞血瘀兼虚证《临证实验录》
  29. 气瘿方《外台秘要》
  30. 气肿《圣济总录》
  1. 气运衰旺图说《脾胃论》
  2. 气晕厥现象《气功外气疗法》
  3. 气胀《中医名词词典》
  4. 气晕《中医词典》
  5. 气胀《中医词典》
  6. 气月《中医词典》
  7. 气胀《目经大成》
  8. 气原《中医词典》
  9. 气胀气臌《奇效简便良方》
  10. 气郁怔忡《中医词典》
  11. 气障《中医词典》
  12. 气郁有七《医碥》
  13. 气针《中医词典》
  14. 气郁血滞经闭《竹林女科证治》
  15. 气针丸《妇人大全良方》
  16. 气郁血崩《中医词典》
  17. 气针丸《博济方》
  18. 气郁眩晕《中医词典》
  19. 气蒸《中医词典》
  20. 气郁胸痛治验二案《一得集》
  21. 气证《医学摘粹》
  22. 气郁胁痛论《医旨绪余》
  23. 气证《医学摘粹》
  24. 气郁胁痛《中医词典》
  25. 气症《证治汇补》
  26. 气郁脘痛《中医词典》
  27. 气症《奇效简便良方》
  28. 气郁吐血《中医词典》
  29. 气之薄者《医学启源》
  30. 气郁食滞哕证《余无言医案》
  31. 气之病证《医碥》


饮食劳倦所伤始为热中论_《脾胃论》_中医内科_【岐黄之术】

饮食劳倦所伤始为热中论

饮食劳倦所伤始为热中论

  • 上一页
  • 目录
  • 相关
  • 下一页

古之至人，穷于阴阳之化，究乎生死之际，所着《内外经》，悉言人以胃气为本。盖人受水谷之气以生，所谓清气、营气、运气、卫气，春升之气，皆胃气之别称也。夫胃为水谷之海，饮食入胃，游溢精气，上输于脾；脾气散精，上归于肺；通调水道，下输膀胱；水精四布，五经并行，合于四时五脏阴阳，揆度以为常也。

若饮食失节，寒温不适，则脾胃乃伤。喜、怒、忧、恐，损耗元气。既脾胃气衰，元气不足，而心火独盛。心火者，阴火也。起于下焦，其系系于心。心不主令，相火代之。相火，下焦胞络之火，元气之贼也。火与元气不两立，一胜则一负。脾胃气虚，则下流于肾，阴火得以乘其土位，故脾证始得，则气高而喘，身热而烦，其脉洪大而头痛，或渴不止，其皮肤不任风寒，而生寒热。盖阴火上冲，则气高喘而烦热，为头痛，为渴，而脉洪。脾胃之气下流，使谷气不得升浮，是春生之令不行，则无阳以护其营卫，则不任风寒，乃生寒热，此皆脾胃之气不足所致也。

然而与外感风寒所得之证，颇同而实异，内伤脾胃，乃伤其气，外感风寒，乃伤其形；伤其外为有余，有余者泻之，伤其内为不足，不足者补之。内伤不足之病，苟误认作外感有余之病，而反泻之，则虚其虚也。实实虚虚，如此死者，医杀之耳！然则奈何？惟当以辛甘温之剂，补其中而升其阳，甘寒以泻其火则愈矣。经曰∶劳者温之，损者温之。又云∶温能除大热，大忌苦寒之药，损其脾胃。脾胃之证，始得则热中，今立治始得之证。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气运衰旺图说
  • 当前页：饮食劳倦所伤始为热中论
  • 下一页：补中益气汤
<<< 返回本书目录
  1. 饮食劳倦所伤始为热中论《脾胃论》
  2. 饮食类《古今医统大全》
  3. 饮食劳倦伤脾《药症忌宜》
  4. 饮食疗法胃疡平《三十年临证经验集》
  5. 饮食劳倦论《内外伤辨》
  6. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  7. 饮食劳倦亏损元气等症《内科摘要》
  8. 饮食门《景岳全书》
  9. 饮食劳倦《明医杂着》
  10. 饮食七情禁忌论《胎产心法》
  11. 饮食居处戒忌《外科精要》
  12. 饮食起居辨病《常见病自测》
  13. 饮食禁忌节要《寿世青编》
  14. 饮食如常【方剂主治】
  15. 饮食禁忌《本草纲目》完整版
  16. 饮食色欲箴序《格致余论》
  17. 饮食进退【方剂主治】
  18. 饮食伤《续名医类案》
  19. 饮食减少【方剂主治】
  20. 饮食伤脾论《脾胃论》
  21. 饮食减肥的调配原则《减肥新法与技巧》
  22. 饮食少进【方剂主治】
  23. 饮食积滞【中药主治】
  24. 饮食少思【方剂主治】
  25. 饮食过伤《明医杂着》
  26. 饮食调养的原则《中医养生学》
  27. 饮食的应用《中医饮食营养学》
  28. 饮食调治《养老奉亲书》
  29. 饮食迟化【方剂主治】
  30. 饮食卫生《家庭医学百科·预防保健篇》
  1. 饮食劳倦所伤始为热中论《脾胃论》
  2. 饮食劳倦伤脾《药症忌宜》
  3. 饮食类《古今医统大全》
  4. 饮食劳倦论《内外伤辨》
  5. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  6. 饮食劳倦亏损元气等症《内科摘要》
  7. 饮食疗法胃疡平《三十年临证经验集》
  8. 饮食劳倦《明医杂着》
  9. 饮食门《景岳全书》
  10. 饮食居处戒忌《外科精要》
  11. 饮食内伤痢《中医词典》
  12. 饮食禁忌节要《寿世青编》
  13. 饮食内伤痢《症因脉治》
  14. 饮食减肥的调配原则《减肥新法与技巧》
  15. 饮食七情禁忌论《胎产心法》
  16. 饮食汗《中医词典》
  17. 饮食起居辨病《常见病自测》
  18. 饮食过伤《明医杂着》
  19. 饮食色欲箴序《格致余论》
  20. 饮食的作用《中医饮食营养学》
  21. 饮食善饥《奇效简便良方》
  22. 饮食的管理《外科学总论》
  23. 饮食伤《续名医类案》
  24. 饮食不消《千金翼方》
  25. 饮食伤脾论《脾胃论》
  26. 饮食不节《中医词典》
  27. 饮食失宜《中医基础理论》
  28. 饮食辨病《常见病自测》
  29. 饮食调养《中医儿科学》
  30. 饮食编《古今医统大全》
  31. 饮食调养《中医儿科学》


补中益气汤_《脾胃论》_中医内科_【岐黄之术】

补中益气汤

补中益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （病甚，劳役热者一钱） 甘草（以上各五分，炙） 人参（去节，三分，有嗽去之。）

以上

当归身（三分，酒焙干，或日干，以和血脉） 橘皮（不去白，二分或三分，以导气，又能益元气，得诸甘药乃可，若独用泻脾胃） 升麻（二分或三分，引胃气上腾而复其本位，便是行春升之令） 柴胡（二分或三分，引清气，行少阳之气上升） 白术（三分，降胃中热，利腰脐间血） 上件药 咀。都作一服，水二盏，煎至一盏，量气弱气盛，临病斟酌水盏大小，去渣，食远，稍热服。如伤之重者，不过二服而愈；若病日久者，以权立加减法治之。

如恶寒冷痛者，加去皮中桂一分或三分（桂心是也）。

如恶热喜寒而腹痛者，于已加白芍药二味中更加生黄芩三分或二分；如夏月腹痛，而不恶热者亦然，治时热也。

如天凉时恶热而痛，于已加白芍药、甘草、黄芩中，更少加桂。

如天寒时腹痛，去芍药，味酸而寒故也，加益智三分或二分，或加半夏五分、生姜三片。

如头痛，加蔓荆子二分或三分。

如痛甚者，加川芎二分；如顶痛脑痛，加 本三分或五分。

如苦痛者，加细辛二分，华阴者。诸头痛者，并用此四味足矣；如头上有热，则此不能治，别以清空膏主之。

如脐下痛者，加真熟地黄五分，其痛立止；如不已者，乃大寒也，更加肉桂（去皮）二分或三分。《内经》所说少腹痛，皆寒证，从复法相报中来也。经云∶大胜必大复，从热病中变而作也，非伤寒厥阴之证也（仲景以抵当汤并丸主之，乃血结下焦膀胱也）。

如胸中气壅滞，加青皮二分；如气促，少气者，去之。

如身有疼痛者，湿，若身重者，亦湿，加去桂五苓散一钱。

如风湿相搏，一身尽痛，加羌活、防风、 本根，以上各五分，升麻、苍术以上各一钱，勿用五苓，所以然者，为风药已能胜湿，故别作一服与之；如病去，勿再服，以诸风之药，损人元气，而益其病故也。

如大便秘涩，加当归梢一钱；闭涩不行者，煎成正药，先用一口，调玄明粉五分或一钱，得行则止，此病不宜下，下之恐变凶证也；如久病痰嗽者，去人参；初病者，勿去之；冬月或春寒，或秋凉时，各宜加去根节麻黄五分；如春令大温，只加佛耳草三分，款冬花一分；如夏月病嗽，加五味子三十二枚，麦门冬（去心）二分或三分；如舌上白滑苔者，是胸中有寒，勿用之；如夏月不嗽，亦加人参三分或二分，并五味子、麦门冬各等分，救肺受火邪也；如病患能食而心下痞，加黄连一分或三分；如不能食，心下痞，勿加黄连；如胁下痛，或胁下急缩，俱加柴胡三分，甚则五分。

上一方加减，是饮食劳倦，喜怒不节，始病热中，则可用之；若末传为寒中，则不可用也，盖甘酸适足益其病尔，如黄 、人参、甘草、芍药、五味子之类也。

今详《内经》、《针经》热中寒中之证列于下。

《调经论》云∶血并于阳，气并于阴，乃为炅中。血并于上，气并于下，心烦惋善怒。

又云∶其生于阴者，得之饮食居处，阴阳喜怒。又云∶有所劳倦，形气衰少，谷气不盛，上焦不行，下脘不通，胃气热，热气熏胸中，故曰内热。阴盛生内寒，厥气上逆，寒气积于胸中而不泻；不泻则温气去，寒独留；寒独留则血凝泣；血凝泣则脉不通，其脉盛大以涩，故曰寒中。

先病热中证者，冲脉之火附二阴之里，传之督脉；督脉者，第二十一椎下长强穴是也。与足太阳膀胱寒气为附经督脉，其盛也，如巨川之水，疾如奔马，其势不可遏。太阳寒气，细细如线，逆太阳寒气上行，冲顶入额，下鼻尖，入手太阳于胸中，手太阳者，丙，热气也；足膀胱者，壬，寒气也。壬能克丙，寒热逆于胸中，故脉盛大。其手太阳小肠热气不能交入膀胱经者，故十一经之盛气积于胸中，故其脉盛大。其膀胱逆行，盛之极，子能令母实，手阳明大肠经，金，即其母也，故燥旺，其燥气挟子之势，故脉涩而大便不通。以此言脉盛大以涩者，手阳明大肠脉也。

《黄帝针经》∶胃病者，腹胀，胃脘当心而痛，上支两胁，膈咽不通，饮食不下，取三里以补之。

若见此病中一证，皆大寒，禁用诸甘酸药，上已明之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食劳倦所伤始为热中论
  • 当前页：补中益气汤
  • 下一页：脾胃虚弱随时为病随病制方
<<< 返回本书目录
  1. 补中益气汤《脾胃论》
  2. 补中益气汤【方剂大全】
  3. 补中益气建中汤【方剂大全】
  4. 补中益气汤（东垣）《虚损启微》
  5. 补中益气加姜桂汤【方剂大全】
  6. 补中益气汤加减【方剂大全】
  7. 补中益气加减汤【方剂大全】
  8. 补中益气汤六味地黄汤方合论《医学读书记》
  9. 补中益气【方剂主治】
  10. 补中益气汤论《医贯》
  11. 补中益气【中药主治】
  12. 补中益气汤证《临证实验录》
  13. 补中益气《汤头歌诀》
  14. 补中益气汤证《临证实验录》
  15. 补中亦能散表《景岳全书》
  16. 补中益气丸【方剂大全】
  17. 补中养胃汤【方剂大全】
  18. 补中益肾汤【方剂大全】
  19. 补中芎藭汤【方剂大全】
  20. 补中运脾汤【方剂大全】
  21. 补中丸【方剂大全】
  22. 补中治湿汤【方剂大全】
  23. 补中托里汤【方剂大全】
  24. 补中滋荣汤【方剂大全】
  25. 补中汤【方剂大全】
  26. 补种《儿科萃精》
  27. 补中胜毒饼【方剂大全】
  28. 补种《幼科种痘心法要旨》
  29. 补中去毒散【方剂大全】
  30. 补诸虚【方剂主治】
  1. 补中益气汤《脾胃论》
  2. 补中益气汤《万氏秘传片玉心书》
  3. 补中益气汤《医方论》
  4. 补中益气汤《增订叶评伤暑全书》
  5. 补中益气汤《瘴疟指南》
  6. 补中益气汤《周慎斋遗书》
  7. 补中益气汤《时方歌括》
  8. 补中益气汤《仁术便览》
  9. 补中益气汤（东垣）《虚损启微》
  10. 补中益气汤《仁术便览》
  11. 补中益气汤（加味补中益气汤）《仁术便览》
  12. 补中益气汤《外科理例》
  13. 补中益气汤（加味补中益气汤）《仁术便览》
  14. 补中益气汤《医学心悟》
  15. 补中益气汤加黄柏知母方《医方考》
  16. 补中益气汤《医方考》
  17. 补中益气汤加山栀川乌方《临症验舌法》
  18. 补中益气汤《医方考》
  19. 补中益气汤六味地黄汤方合论《医学读书记》
  20. 补中益气汤《医方考》
  21. 补中益气汤论《医贯》
  22. 补中益气汤《医方考》
  23. 补中益气汤去当归方《医方考》
  24. 补中益气汤《目经大成》
  25. 补中益气汤证《临证实验录》
  26. 补中益气汤《医述》
  27. 补中益气汤证《临证实验录》
  28. 补中益气汤《冯氏锦囊秘录》
  29. 补种《儿科萃精》
  30. 补中益气汤《删补名医方论》
  31. 补种《幼科种痘心法要旨》


脾胃虚弱随时为病随病制方_《脾胃论》_中医内科_【岐黄之术】

脾胃虚弱随时为病随病制方

脾胃虚弱随时为病随病制方

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脾胃虚弱，必上焦之气不足，遇夏天气热盛，损伤元气，怠惰嗜卧，四肢不收，精神不足，两脚痿软，遇早晚寒厥，日高之后，阳气将旺，复热如火，乃阴阳气血俱不足，故或热厥而阴虚，或寒厥而气虚。口不知味，目中溜火，而视物KT KT 无所见。小便频数，大便难而结秘。胃脘当心而痛，两胁痛或急缩。脐下周遭，如绳束之急，甚则如刀刺，腹难舒伸。胸中闭塞，时显呕哕，或有痰嗽，口沃白沫，舌强。腰、背、胛眼皆痛，头痛时作。食不下，或食入即饱，全不思食。自汗尤甚，若阴气覆在皮毛之上。皆天气之热助本病也，乃庚大肠，辛肺金为热所乘而作。当先助元气，理治庚辛之不足，黄 人参汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤
  • 当前页：脾胃虚弱随时为病随病制方
  • 下一页：黄人参汤
<<< 返回本书目录
  1. 脾胃虚弱随时为病随病制方《脾胃论》
  2. 脾胃虚实传变论《脾胃论》
  3. 脾胃虚弱【方剂主治】
  4. 脾胃虚实传变论《疡医大全》
  5. 脾胃虚弱【中药主治】
  6. 脾胃虚实传变论《医学入门》
  7. 脾胃虚弱【疾病症状】
  8. 脾胃虚损【方剂主治】
  9. 脾胃虚弱《扁鹊神应针灸玉龙经》
  10. 脾胃虚则九窍不通论《脾胃论》
  11. 脾胃虚热病浊《轩岐救正论》
  12. 脾胃证《明医指掌》
  13. 脾胃虚冷【方剂主治】
  14. 脾系病先兆《中医疾病预测》
  15. 脾胃虚寒【方剂主治】
  16. 脾泄《金匮钩玄》
  17. 脾胃虚寒【疾病症状】
  18. 脾泄《药症忌宜》
  19. 脾胃虚不可妄用吐药论《脾胃论》
  20. 脾泄、肾泄《仁斋直指方论（附补遗）》
  21. 脾胃土气药《圆运动的古中医学》
  22. 脾泄暑湿《儒门事亲》
  23. 脾胃损在调饮食适寒温《脾胃论》
  24. 脾泄丸【方剂大全】
  25. 脾胃湿热【疾病症状】
  26. 脾泻丸【方剂大全】
  27. 脾胃胜衰论《脾胃论》
  28. 脾心痛《圣济总录》
  29. 脾胃伤冷【方剂主治】
  30. 脾虚《圣济总录》
  1. 脾胃虚弱随时为病随病制方《脾胃论》
  2. 脾胃虚弱《扁鹊神应针灸玉龙经》
  3. 脾胃虚实传变论《疡医大全》
  4. 脾胃虚弱《中医词典》
  5. 脾胃虚实传变论《医学入门》
  6. 脾胃虚热病浊《轩岐救正论》
  7. 脾胃虚实传变论《脾胃论》
  8. 脾胃虚寒《明医指掌》
  9. 脾胃虚损《明医指掌》
  10. 脾胃虚寒《中医词典》
  11. 脾胃虚则九窍不通论《脾胃论》
  12. 脾胃虚不可妄用吐药论《脾胃论》
  13. 脾胃阴虚《中医词典》
  14. 脾胃土气药《圆运动的古中医学》
  15. 脾胃郁《中医词典》
  16. 脾胃停食《明医指掌》
  17. 脾胃证《明医指掌》
  18. 脾胃损在调饮食适寒温《脾胃论》
  19. 脾胃症辨《傅青主男科》
  20. 脾胃湿热《中医词典》
  21. 脾胃中湿《明医指掌》
  22. 脾胃湿热《中医名词词典》
  23. 脾系病先兆《中医疾病预测》
  24. 脾胃胜衰论《脾胃论》
  25. 脾痫《中医词典》
  26. 脾胃弱不能食方三首《外台秘要》
  27. 脾消《中医词典》
  28. 脾胃气虚弱呕吐不下食《圣济总录》
  29. 脾痟《中医词典》
  30. 脾胃气虚弱不能饮食候《诸病源候论》
  31. 脾邪《中医词典》


黄人参汤_《脾胃论》_中医内科_【岐黄之术】

黄人参汤

黄人参汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （一钱，如自汗过多，更加一钱） 升麻（六分） 人参（去芦） 橘皮（不去白） 麦门冬（去心） 苍术（无汗更加五分） 白术（以上各五分） 黄柏（酒洗，以救水之源） 炒曲（以上三分） 当归身（酒洗） 炙甘草（以上各二分） 五味子（九个）

上件同 咀。都和一服，水二盏，煎至一盏，去渣，稍热服，食远或空心服之。忌酒、湿面、大料物之类，及过食冷物。

如心下痞闷，加黄连二分或三分；如胃脘当心痛，减大寒药，加草豆蔻仁五分；如胁下痛或缩急，加柴胡二分或三分；如头痛，目中溜火，加黄连二分或三分、川芎三分；如头痛，目不清利，上壅上热，加蔓荆子、川芎以上各三分， 本、生地黄以上各二分，细辛一分；如气短，精神如梦寐之间，困乏无力，加五味子九个；如大便涩滞，隔一二日不见者，致食少，食不下，血少，血中伏火而不得润也，加当归身、生地黄、麻子仁泥以上各五分，桃仁三枚（汤泡去皮尖，另研）；如大便通行，所加之药勿再服。

如大便又不快利，勿用别药，

如不利者，非血结血秘而不通也，是热则生风，其病患必显风证，单血药不可复加之，止常服黄 人参汤药，只用羌活、防风以上各五钱，二味， 咀，以水四盏，煎至二盏，去渣，空心服之，其大便必大走也，一服便止。

如胸中气滞，加青皮皮用清香可爱者一分或二分，并去白橘皮倍之，去其邪气。此病本元气不足，惟当补元气，不当泻之；如气滞大甚，或补药大过，或病患心下有忧滞郁结之事，更加木香、缩砂仁以上各二分或三分，白豆蔻仁二分，与正药同煎；如腹痛不恶寒者，加白芍药五分，黄芩二分，却减五味子。

夫脾胃虚弱，过六七月间，河涨霖雨，诸物皆润，人汗沾衣，身重短气，甚则四肢痿软，行步不正，脚欹，眼黑欲倒，此肾水与膀胱俱竭之状也，当急救之。滋肺气以补水之上源，又使庚大肠不受邪热，不令汗大泄也。汗泄甚则亡津液，亡津液则七神无所根据。经云∶津液相成，神乃自生。津者，庚大肠所主，三伏之义，为庚金受囚也。

若亡津液，汗大泄，湿令亢甚，则清肃之气亡，燥金受囚，风木无可以制，故风湿相搏，骨节烦疼，一身尽痛，亢则害，承乃制是也。孙思邈云∶五月常服五味子，是泻丙火，补庚大肠，益五脏之元气。

壬膀胱之寒已绝于巳，癸肾水已绝于午，今更逢湿旺，助热为邪，西方北方之寒清绝矣。圣人立法，夏月宜补者，补天元之真气，非补热火也，令人夏食寒是也。为热伤元气，以人参、麦门冬、五味子生脉。脉者，元气也。人参之甘，补元气，泻热火也；麦门冬之苦寒，补水之源，而清肃燥金也；五味子之酸以泻火，补庚大肠与肺金也。

当此之时，无病之人，亦或有二证，或避暑热，纳凉于深堂大厦得之者，名曰中暑。其病必头痛恶寒，身形拘急，肢节疼痛而烦心，肌肤大热无汗，为房屋之阴寒所遏，使周身阳气不得伸越，世多以大顺散主之是也。若行人或农夫，于日中劳役得之者，名曰中热，其病必苦头痛，发躁热，恶热，扪之肌肤大热，必大渴引饮，汗大泄，无气以动，乃为天热外伤肺气，苍术白虎汤主之。洁古云∶动而得之为中热，静而得之为中暑。中暑者，阴证，当发散也。中热者，阳证，为热伤元气，非形体受病也。

若虚损脾胃，有宿疾之人，遇此天暑，将理失所，违时伐化，必困乏无力，懒语气短，气弱气促，似喘非喘，骨乏无力，其形如梦寐，朦朦如烟雾中，不知身所有也，必大汗泄。

若风犯汗眼，皮肤必搐，项筋皮枯毛焦，身体皆重，肢节时有烦疼，或一身尽痛，或渴或不渴，或小便黄涩，此风湿相搏也。

头痛或头重，上热壅盛，口鼻气短气促，身心烦乱，有不乐生之意，情思惨凄，此阴胜阳之极也。病甚，则传肾肝为痿厥。厥者，四肢如在火中，为热厥；四肢寒冷者，为寒厥。

寒厥则腹中有寒，热厥则腹中有热，为脾主四肢故也。若肌肉濡溃，痹而不仁，传力肉痿诬。证中皆有肺疾，用药之人，当以此调之。气上冲胸，皆厥证也。痿者，四肢痿软而无力也，其心烦冤不止。厥者，气逆也，甚则大逆，故曰厥逆。其厥痿多相须也，于前已立黄 人参 五味子麦门冬汤中，每服加白茯苓二分、泽泻四分，猪苓、白术以上各一分。如小便快利，不黄涩者，只加泽泻二分，与二术上下分消其湿。

如行步不正，脚膝痿弱，两足欹侧者，已中痿邪，加酒洗黄柏、知母三分或五分，令二足涌出气力矣。

如汗大泄者，津脱也，急止之，加五味子六枚，炒黄柏五分，炒知母三分。不令妨其食，当以意斟酌；若防食则止，候食进，则再服。三里、气街，以三棱针出血；若汗不减不止者，于三里穴下三寸上廉穴出血。禁酒、湿面。

夫痿者，湿热乘肾肝也，当急去之。不然，则下焦元气竭尽而成软瘫，必腰下不能动，心烦冤而不止也。若身重减，气不短，小便如常，及湿热之令退时，或所增之病气退者，不用五味子、泽泻、茯苓、猪苓、黄柏、知母、苍术、白术之药，只根据本病中证候加减。常服药亦须用酒黄柏二分或三分，如更时令，清燥之气大行，却加辛温泻之。若湿气胜，风证不退，眩运麻木不已，除风湿羌活汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃虚弱随时为病随病制方
  • 当前页：黄人参汤
  • 下一页：除风湿羌活汤
<<< 返回本书目录
  1. 黄人参汤《脾胃论》
  2. 黄稔根【中药大全】
  3. 黄热病【疾病大全】
  4. 黄韧带肥厚【疾病症状】
  5. 黄裙竹荪【中药大全】
  6. 黄韧带骨化症【疾病大全】
  7. 黄犬肉丸【方剂大全】
  8. 黄蓉散【方剂大全】
  9. 黄曲霉素中毒【疾病大全】
  10. 黄入清道证《伤寒九十论》
  11. 黄屈花【中药大全】
  12. 黄蕊散【方剂大全】
  13. 黄鳅痈门主论《疡医大全》
  14. 黄瑞木【中药大全】
  15. 黄鳅痈门主论《疡医大全》
  16. 黄三七【中药大全】
  17. 黄鳅痈《医宗金鉴》
  18. 黄散《小儿药证直诀》
  19. 黄秋葵叶【中药大全】
  20. 黄散《小儿药证直诀》
  21. 黄秋葵根【中药大全】
  22. 黄散【方剂大全】
  23. 黄秦艽【中药大全】
  24. 黄散子【方剂大全】
  25. 黄芩子【中药大全】
  26. 黄颡鱼《本草纲目》完整版
  27. 黄芩茱萸丸【方剂大全】
  28. 黄颡鱼《本草纲目》图文版
  29. 黄芩栀子汤【方剂大全】
  30. 黄颡鱼【中药大全】
  1. 黄人参汤《脾胃论》
  2. 黄人参汤《外科理例》
  3. 黄仁《中医词典》
  4. 黄俅《中医词典》
  5. 黄仁（睛帝）《中医名词词典》
  6. 黄鳅指毒《奇效简便良方》
  7. 黄肉随《中医词典》
  8. 黄鳅痈门主论《疡医大全》
  9. 黄肉随证《伤寒总病论》
  10. 黄鳅痈门主论《疡医大全》
  11. 黄如枳实《中医名词词典》
  12. 黄鳅痈《外科心法要诀》
  13. 黄入清道证《伤寒九十论》
  14. 黄鳅痈《医宗金鉴》
  15. 黄散《备急千金要方》
  16. 黄鳅痈《中医词典》
  17. 黄散《备急千金要方》
  18. 黄芩汤证《临证实验录》
  19. 黄散《冯氏锦囊秘录》
  20. 黄芩汤洗《妇人大全良方》
  21. 黄散《妇人大全良方》
  22. 黄芩汤方《伤寒论》
  23. 黄散《妇人大全良方》
  24. 黄芩汤方《医宗金鉴》
  25. 黄散《妇人大全良方》
  26. 黄芩汤方《伤寒杂病论》
  27. 黄散《妇人大全良方》
  28. 黄芩汤《伤寒括要》
  29. 黄散《妇人大全良方》
  30. 黄芩汤《汤头歌诀》
  31. 黄散《小儿药证直诀》


除风湿羌活汤_《脾胃论》_中医内科_【岐黄之术】

除风湿羌活汤

除风湿羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活（一两） 防风（去芦） 苍术（酒浸，去皮） 黄 （以上各一钱） 升麻（七分） 炙甘草 独活 柴胡（以上各五分） 川芎（去头痛） 黄柏 橘皮 本（以上各三分） 泽泻（去须，一分） 猪苓（去黑皮） 茯苓（以上各二分） 黄连（去须，一分）

上 咀。每服秤三钱或五钱，水二盏，煎至一盏，去渣，稍热服，量虚实施用。

如有不尽证候，根据加减法用之。

夫脉弦洪缓，而沉按之中之下得时一涩，其证∶四肢满闷，肢节烦疼，难以屈伸，身体沉重，烦心不安，忽肥忽瘦，四肢懒倦，口失滋味，腹难舒伸，大小便清利而数，或上饮下便，或大便涩滞不行，一二日一见，夏月飧泄，米谷不化，或便后见血，见白脓，胸满短气，膈咽不通，或痰嗽稠粘，口中沃沫，食入反出，耳鸣耳聋，目中流火，视物昏花， 肉红丝，热壅头目，不得安卧，嗜卧无力，不思饮食，调中益气汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄人参汤
  • 当前页：除风湿羌活汤
  • 下一页：调中益气汤
<<< 返回本书目录
  1. 除风湿羌活汤《脾胃论》
  2. 除风湿羌活汤【方剂大全】
  3. 除风湿【中药主治】
  4. 除风汤【方剂大全】
  5. 除风散【方剂大全】
  6. 除风丸【方剂大全】
  7. 除风热【中药主治】
  8. 除风益损汤【方剂大全】
  9. 除风清脾饮【方剂大全】
  10. 除风益损汤加减【方剂大全】
  11. 除风荆芥汤【方剂大全】
  12. 除疯丸【方剂大全】
  13. 除风解毒汤【方剂大全】
  14. 除疳散【方剂大全】
  15. 除风导赤散【方剂大全】
  16. 除根搽药【方剂大全】
  17. 除风【中药主治】
  18. 除根散【方剂大全】
  19. 除烦止渴【中药主治】
  20. 除根丸【方剂大全】
  21. 除烦汤【方剂大全】
  22. 除骨热方《外台秘要》
  23. 除烦四物汤【方剂大全】
  24. 除管金丹【方剂大全】
  25. 除烦热【中药主治】
  26. 除桂建中汤【方剂大全】
  27. 除烦清心丸【方剂大全】
  28. 除害《家庭医学百科·预防保健篇》
  29. 除烦宁躁汤【方剂大全】
  30. 除寒门《卫生宝鉴》
  1. 除风湿羌活汤《脾胃论》
  2. 除风湿羌活汤《内外伤辨》
  3. 除疳散《是斋百一选方》
  4. 除烦《丹台玉案》
  5. 除骨热方四首《外台秘要》
  6. 除疮落菌膏《重订囊秘喉书》
  7. 除秽《松峰说疫》
  8. 樗枝散《妇人大全良方》
  9. 除昏《明目至宝》
  10. 樗木根叶《千金翼方》
  11. 除极化型肌松药《药理学》
  12. 樗鸡《名医别录》
  13. 除疾《褚氏遗书》
  14. 樗鸡《增广和剂局方药性总论》
  15. 除客噫无休《丹溪手镜》
  16. 樗鸡《本草崇原》
  17. 除漏《奇效简便良方》
  18. 樗鸡《本经逢原》
  19. 除疟《奇效简便良方》
  20. 樗鸡《医学入门》
  21. 除去痛牙秘方《华佗神方》
  22. 樗鸡《本草衍义》
  23. 除犬蝇秘方（华佗除犬蝇）《华佗神方》
  24. 樗鸡《新修本草》
  25. 除热结肠丸《备急千金要方》
  26. 樗鸡《本草经集注》
  27. 除肉《明目至宝》
  28. 樗鸡《千金翼方》
  29. 除上述三类药物外，还有其他钙拮抗药《药理学》
  30. 樗鸡《本草纲目》
  31. 除湿《证治准绳·幼科》


调中益气汤_《脾胃论》_中医内科_【岐黄之术】

调中益气汤

调中益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （一钱） 人参（去芦头，有嗽者去之） 甘草 苍术（以上各五分） 柴胡（一味为上气不足，胃气与脾气下溜，乃补上气，从阴引阳也）橘皮（如腹中气不得运转，更加一分） 升麻（以上各二分） 木香（一分或二分）

上件锉麻豆大。都作一服，水二大盏，煎至一盏，去渣，带热，宿食消尽服之。宁心绝思，药必神效，盖病在四肢血脉，空腹在旦是也。

如时头热躁，是下元阴火蒸蒸发也，加真生地黄二分、黄柏三分，无此证则去之。

如大便虚坐不得，或大便了而不了，腹中常逼迫，血虚血涩也，加当归身三分；如身体沉重，虽小便数多，亦加茯苓二分，苍术一钱，泽泻五分，黄柏三分，时暂从权而祛湿也，不可常用，兼足太阴已病，其脉亦络于心中，故显湿热相合而烦乱；如胃气不和，加汤洗半夏五分，生姜三片；有嗽，加生姜，生地黄二分，以制半夏之毒；如痰厥头痛，非半夏不能除，此足太阴脾所作也；如兼躁热，加黄柏、生地黄以上各二分；如无以上证，只服前药；如夏月，须加白芍药三分；如春月腹中痛，尤宜加。

如恶热而渴，或腹痛者，更加芍药五分，生黄芩二分。

如恶寒腹中痛，加中桂三分，去黄芩，谓之桂枝芍药汤，亦于芍药汤中加之同煎；如冬月腹痛，不可用芍药，盖大寒之药也。只加干姜二分，或加半夏五七分，以生姜少许制之。

如秋冬之月，胃脉四道为冲脉所逆，并胁下少阳脉二道而反上行，病名曰厥逆，《内经》曰∶逆气上行，满脉去形，明七神昏绝，离去其形而死矣，其证∶气上冲咽不得息，而喘急有音，不得卧，加吴茱萸五分或一钱五分，汤洗去苦，观厥气多少而用之。

如夏月有此证，为大热也，盖此病随四时为寒热温凉也，宜以酒黄连、酒黄柏、酒知母各等分，为细末，热汤为丸。梧桐子大，每服二百丸，白汤送下，空心服。仍多饮热汤，服毕少时，便以美饮食压之，使不令胃中留停，直至下元，以泻冲脉之邪也。大抵治饮食劳倦所得之病，乃虚劳七损证也，当用温平，甘多辛少之药治之，是其本法也。

如时上见寒热，病四时也，又或将理不如法，或酒食过多，或辛热之食作病，或寒冷之食作病，或居大热大寒之处益其病，当临时制宜，暂用大寒大热治法而取效，此从权也，不可以得效之故而久用之，必致难治矣。

《黄帝针经》云∶从下上者，引而去之。上气不足，推而扬之。盖上气者，心肺上焦之气，阳病在阴，从阴引阳，宜以入肾肝下焦之药，引甘多辛少之药，使升发脾胃之气，又从而去其邪气于腠理皮毛也。又云∶视前痛者，常先取之，是先以缪刺泻其经络之壅者，为血凝而不流，故先去之，而后治他病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：除风湿羌活汤
  • 当前页：调中益气汤
  • 下一页：长夏湿热胃困尤甚用清暑益气汤论
<<< 返回本书目录
  1. 调中益气汤《脾胃论》
  2. 调中益气汤【方剂大全】
  3. 调中益气煎【方剂大全】
  4. 调中益胃汤【方剂大全】
  5. 调中益气丹【方剂大全】
  6. 调中饮【方剂大全】
  7. 调中养荣汤【方剂大全】
  8. 调中愈痛汤【方剂大全】
  9. 调中消食汤【方剂大全】
  10. 调中正胃散【方剂大全】
  11. 调中五参丸【方剂大全】
  12. 调中止嗽汤【方剂大全】
  13. 调中丸【方剂大全】
  14. 鲦鱼《本草纲目》完整版
  15. 调中丸《小儿药证直诀》
  16. 鲦鱼《本草求真》
  17. 调中托里散【方剂大全】
  18. 鲦鱼【中药大全】
  19. 调中汤【方剂大全】
  20. 跳八丈【中药大全】
  21. 调中思食丸【方剂大全】
  22. 跳皮树【中药大全】
  23. 调中顺气丸【方剂大全】
  24. 贴地金《滇南本草》
  25. 调中散【方剂大全】
  26. 贴法《外科精义》
  27. 调中人参饮【方剂大全】
  28. 贴法门《串雅内外编》
  29. 调中人参丸【方剂大全】
  30. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  1. 调中益气汤《脾胃论》
  2. 调中益气汤《仁术便览》
  3. 鲦鱼《饮食须知》
  4. 调中益气汤《医方考》
  5. 鲦鱼《本草求真》
  6. 调中益气汤《目经大成》
  7. 贴赤瞎《儒门事亲》
  8. 调中益气汤《冯氏锦囊秘录》
  9. 贴赤眼《儒门事亲》
  10. 调中丸《普济本事方》
  11. 贴赤眼《儒门事亲》
  12. 调中丸《小儿药证直诀》
  13. 贴疮膏药方（简而效）《急救广生集》
  14. 调中汤方《妇人大全良方》
  15. 贴地金《滇南本草》
  16. 调中汤方《妇人大全良方》
  17. 贴法《外科精义》
  18. 调中汤《万氏秘传片玉心书》
  19. 贴骨疔口挂角各疔疮发背脑痈《幼科铁镜》
  20. 调中汤《增订叶评伤暑全书》
  21. 贴骨疽《中医词典》
  22. 调中汤《仁术便览》
  23. 贴骨疽《外科全生集》
  24. 调中汤《仁术便览》
  25. 贴骨痈《医学纲目》
  26. 调中汤《仁术便览》
  27. 贴灸疮《针灸大成》
  28. 调中汤《仁术便览》
  29. 贴灸疮《古今医统大全》
  30. 调中汤《医方考》
  31. 贴灸疮《针灸聚英》


长夏湿热胃困尤甚用清暑益气汤论_《脾胃论》_中医内科_【岐黄之术】

长夏湿热胃困尤甚用清暑益气汤论

长夏湿热胃困尤甚用清暑益气汤论

  • 上一页
  • 目录
  • 相关
  • 下一页

《刺志论》云∶气虚身热，得之伤暑，热伤气故也。《痿论》云∶有所远行劳倦，逢大热而渴，渴则阳气内伐，内伐则热舍于肾；肾者，水脏也。今水不能胜火，则骨枯而髓虚，足不任身，发为骨痿。故《下经》曰∶骨痿者，生于大热也。此湿热成痿，令人骨乏无力，故治痿独取于阳明。

时当长夏，湿热大胜，蒸蒸而炽，人感之多四肢困倦，精神短少，懒于动作，胸满气促，肢节沉疼；或气高而喘，身热而烦，心下膨痞，小便黄而数，大便溏而频，或痢出黄如糜，或如泔色；或渴或不渴，不思饮食，自汗体重；或汗少者，血先病而气不病也。其脉中得洪缓，若湿气相搏，必加之以迟，迟、病虽互换少瘥，其天暑湿令则一也。宜以清燥之剂治之。

《内经》曰∶阳气者，卫外而为固也，炅则气泄。今暑邪干卫，故身热自汗，以黄 甘温补之为君；人参、橘皮、当归、甘草，甘微温，补中益气为臣；苍术、白术、泽泻，渗利而除湿，升麻、葛根，甘苦平，善解肌热，又以风胜湿也。湿胜则食不消而作痞满，故炒曲甘辛，青皮辛温，消食快气，肾恶燥，急食辛以润之，故以黄柏苦辛寒，借甘味泻热补水虚者滋其化源；以人参、五味子、麦门冬，酸甘微寒，救天暑之伤于庚金为佐。名曰清暑益气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调中益气汤
  • 当前页：长夏湿热胃困尤甚用清暑益气汤论
  • 下一页：清暑益气汤
<<< 返回本书目录
  1. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  2. 长叶柄野扇花【中药大全】
  3. 长夏湿热胃困《卫生宝鉴》
  4. 长叶丹参【中药大全】
  5. 长尾复叶耳蕨【中药大全】
  6. 长叶山芝麻【中药大全】
  7. 长瓦韦【中药大全】
  8. 长叶山竹子【中药大全】
  9. 长头巨脑【疾病症状】
  10. 长叶珊瑚果【中药大全】
  11. 长头畸形【疾病症状】
  12. 长叶实蕨【中药大全】
  13. 长筒马先蒿【中药大全】
  14. 长叶水麻【中药大全】
  15. 长松酒【方剂大全】
  16. 长叶竹根七【中药大全】
  17. 长松根《本草择要纲目》
  18. 长叶紫珠【中药大全】
  19. 长松【中药大全】
  20. 长与短对《三指禅》
  21. 长松《本草纲目》图文版
  22. 长圆叶艾纳香【中药大全】
  23. 长松《本草纲目》完整版
  24. 长圆叶梾木枝叶【中药大全】
  25. 长寿无病歌《婴童类萃》
  26. 长爪沙鼠《实验动物科学》
  27. 长寿散【方剂大全】
  28. 长治法《石室秘录》
  29. 长寿秘密《中医之钥》
  30. 长中堂病机治法《程杏轩医案》
  1. 长夏湿热胃困尤甚用清暑益气汤论《脾胃论》
  2. 长夏湿热胃困《卫生宝鉴》
  3. 长效口服避孕药《妇产科学》
  4. 长夏《中医词典》
  5. 长养生物生命的常规《圆运动的古中医学》
  6. 长溪《中医词典》
  7. 长阴方《古代房中秘方》
  8. 长孙无忌《中医词典》
  9. 长阴方《古代房中秘方》
  10. 长松酒方《韩氏医通》
  11. 长阴阳益精气《千金翼方》
  12. 长松根《本草择要纲目》
  13. 长与短对《三指禅》
  14. 长松《证类本草》
  15. 长针《中医名词词典》
  16. 长松《本草纲目》
  17. 长针《中医词典》
  18. 长寿无病歌《婴童类萃》
  19. 长针形《中医词典》
  20. 长寿秘密《中医之钥》
  21. 长针主治法歌《医宗金鉴》
  22. 长石《本草图经》
  23. 长治法《石室秘录》
  24. 长石《名医别录》
  25. 长中堂病机治法《程杏轩医案》
  26. 长石《增广和剂局方药性总论》
  27. 长珠形《中医词典》
  28. 长石《证类本草》
  29. 掌动脉弓歌诀《人体解剖学歌诀》
  30. 长石《医学入门》
  31. 掌额反射《神经精神疾病诊断学》


清暑益气汤_《脾胃论》_中医内科_【岐黄之术】

清暑益气汤

清暑益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （汗少减五分） 苍术（泔浸，去皮） 升麻（以上各一钱） 人参（去芦） 泽泻 神曲（炒黄） 橘皮 白术（以上各五分） 麦门冬（去心） 当归身 炙甘草（以上各三分） 青皮（去白，二分半） 黄柏（酒洗，去皮，二分或三分） 葛根（二分） 五味子（九枚）

上件同 咀。都作一服，水二大盏，煎至一盏，去渣，大温服，食远。剂之多少，临病斟酌。

此病皆由饮食劳倦，损其脾胃，乘天暑而病作也，但药中犯泽泻、猪苓、茯苓、灯心、通草、木通，淡渗利小便之类，皆从时令之旺气，以泻脾胃之客邪，而补金水之不及也。此正方已是从权而立之，若于无时病湿热脾旺之证，或小便已数，肾肝不受邪者误用之，必大泻真阴，竟绝肾水，先损其两目也，复立变证加减法于后。

心火乘脾，乃血受火邪，而不能升发，阳气伏于地中；地者，人之脾也。必用当归和血，少用黄柏以益真阴。

脾胃不足之证，须少用升麻，乃足阳明、太阴引经之药也。使行阳道，自脾胃中右迁，少阳行春令，生万化之根蒂也。更少加柴胡，使诸经右迁，生发阴阳之气，以滋春之和气也。

脾虚，缘心火亢甚而乘其土也；其次肺气受邪，为热所伤，必须用黄 最多，甘草次之，人参又次之，三者皆甘温之阳药也。脾始虚，肺气先绝，故用黄 之甘温，以益皮毛之气，而闭腠理，不令自汗而损其元气也。上喘气短懒语，须用人参以补之。心火乘脾，须用炙甘草以泻火热，而补脾胃中元气；甘草最少，恐资满也。若脾胃之急痛，并脾胃大虚，腹中急缩，腹皮急缩者，却宜多用之。经云∶急者缓之。若从权，必加升麻以引之，恐左迁之邪坚盛，卒不肯退，反致项上及肾尻肉消而反行阴道，故使引之以行阳道，使清气之出地，上迁而上行，以和阴阳之气也。若中满者，去甘草；咳甚者，去人参。如口干嗌干者，加干葛。

脾胃既虚，不能升浮，为阴火伤其生发之气，营血大亏，营气伏于地中，阴火炽盛，日渐煎熬，血气亏少；且心包与心主血，血减则心无所养，致使心乱而烦，病名曰 ；者，心惑而烦闷不安也。是清气不升，浊气不降，清浊相干，乱于胸中，使周身血逆行而乱。《内经》云∶从下上者，引而去之。故当加辛温、甘温之剂生阳，阳生则阴长。已有甘温三味之论。或曰∶甘温何能生血，又非血药也？仲景之法，血虚以人参补之，阳旺则能生阴血也。更加当归和血。又宜少加黄柏，以救肾水。盖甘寒泻热火，火减则心气得平而安也。如烦乱犹不能止，少加黄连以去之，盖将补肾水，使肾水旺而心火自降，扶持地中阳气矣。

如气浮心乱，则以朱砂安神丸镇固之。得烦减，勿再服，以防泻阳气之反陷也。如心下痞，亦少加黄连。气乱于胸，为清浊相干，故以橘皮理之，又能助阳气之升而散滞气，又助诸甘辛为用也。

长夏湿土客邪大旺，可从权加苍术、白术、泽泻，上下分消其湿热之气也。湿气大胜，主食不消化，故食减，不知谷味，加炒曲以消之。复加五味子、麦门冬、人参，泻火益肺气，助秋损也，此三伏中长夏正旺之时药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：长夏湿热胃困尤甚用清暑益气汤论
  • 当前页：清暑益气汤
  • 下一页：随时加减用药法
<<< 返回本书目录
  1. 清暑益气汤《脾胃论》
  2. 清暑益气汤【方剂大全】
  3. 清暑益气《汤头歌诀》
  4. 清暑益气汤清燥汤合论《医学读书记》
  5. 清暑十全汤【方剂大全】
  6. 清暑饮【方剂大全】
  7. 清暑热【中药主治】
  8. 清暑之剂《医方论》
  9. 清暑痢疾丸【方剂大全】
  10. 清痰利水汤【方剂大全】
  11. 清暑【中药主治】
  12. 清痰祛眩汤【方剂大全】
  13. 清湿热【中药主治】
  14. 清痰丸【方剂大全】
  15. 清肾汤【方剂大全】
  16. 清汤鸽蛋《保健药膳》
  17. 清肾汤《医学衷中参西录》
  18. 清汤蛤士蟆《保健药膳》
  19. 清神益气汤《脾胃论》
  20. 清汤银耳《保健药膳》
  21. 清神养营汤【方剂大全】
  22. 清汤元鱼《保健药膳》
  23. 清神散【方剂大全】
  24. 清天河《幼科推拿秘书》
  25. 清神解语汤【方剂大全】
  26. 清天河水法《推拿抉微》
  27. 清上饮【方剂大全】
  28. 清头目【中药主治】
  29. 清上泻火汤【方剂大全】
  30. 清头目【方剂主治】
  1. 清暑益气汤《脾胃论》
  2. 清暑益气汤《仁术便览》
  3. 清暑益气汤《医方论》
  4. 清暑益气汤《医学心悟》
  5. 清暑益气汤《时方歌括》
  6. 清暑益气汤《医方考》
  7. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  8. 清暑益气汤《医方考》
  9. 清暑益气汤清燥汤合论《医学读书记》
  10. 清暑益气汤《目经大成》
  11. 清水《中医词典》
  12. 清暑益气汤《冯氏锦囊秘录》
  13. 清水莲子饮《仁术便览》
  14. 清暑益气汤《删补名医方论》
  15. 清肃肺气《中医词典》
  16. 清暑益气汤《医宗金鉴》
  17. 清痰降火汤《仁术便览》
  18. 清暑益气汤《内外伤辨》
  19. 清汤鸽蛋《保健药膳》
  20. 清暑益气汤《时病论歌括新编》
  21. 清汤蛤士蟆《保健药膳》
  22. 清暑益气《汤头歌诀》
  23. 清汤银耳《保健药膳》
  24. 清暑益气《中医词典》
  25. 清汤元鱼《保健药膳》
  26. 清暑汤《外科全生集》
  27. 清涕《中医词典》
  28. 清暑利湿《中医词典》
  29. 清天河《幼科推拿秘书》
  30. 清暑利湿《中医名词词典》
  31. 清天河水《中医词典》


随时加减用药法_《脾胃论》_中医内科_【岐黄之术】

随时加减用药法

随时加减用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

浊气在阳，乱于胸中，则 满闭塞，大便不通。夏月宜少加酒洗黄柏大苦寒之味，冬月宜加吴茱萸大辛苦热之药以从权，乃随时用药，以泄浊气之不降也。借用大寒之气于甘味中，故曰甘寒泻热火也。亦须用发散寒气，辛温之剂多，黄柏少也。

清气在阴者，乃人之脾胃气衰，不能升发阳气，故用升麻、柴胡助辛甘之味，以引元气之升，不令飧泄也。

堵塞咽喉，阳气不得出者曰塞；阴气不得下降者曰噎。夫噎塞、迎逆于咽喉胸膈之间，令诸经不行，则口开、目瞪、气欲绝。当先用辛甘气味俱阳之药，引胃气以治其本，加堵塞之药以泻其标也。寒月阴气大助阴邪于外，于正药内加吴茱萸，大热大辛苦之味，以泻阴寒之气。暑月阳盛，则于正药中加青皮、陈皮、益智、黄柏，散寒气，泻阴火之上逆；或以消痞丸合滋肾丸。滋肾丸者，黄柏、知母，微加肉桂，三味是也。或更以黄连别作丸，二药七八十丸，空心约宿食消尽服之，待少时，以美食压之，不令胃中停留也。

如食少不饥，加炒曲；如食已心下痞，别服橘皮枳术丸；如脉弦，四肢满闭，便难而心下痞，加甘草、黄连、柴胡；如腹中气上逆者，是冲脉逆也，加黄柏三分，黄连一分半以泄之；如大便秘燥，心下痞，加黄连、桃仁，少加大黄、当归身；如心下痞，夯闷者，加白芍药、黄连；如心下痞，腹胀，加五味子、白芍药、缩砂仁；如天寒，少加干姜或中桂；如心下痞，中寒者，加附子、黄连；如心下痞，呕逆者，加黄连、生姜、橘皮；如冬月，不加黄连，少入丁香、藿香叶；如口干嗌干，加五味子、葛根；如胁下急或痛甚，俱加柴胡、甘草；如胸中满闷郁郁然，加橘红、青皮，木香少许；如头痛有痰，沉重懒倦者，乃太阴痰厥头痛，加半夏五分，生姜二分或三分；如腹中或周身间有刺痛，皆血涩不足，加当归身；如哕，加五味子多，益智少；如食不下，乃胸中胃上有寒，或气涩滞，加青皮、陈皮、木香，此三味为定法；如冬天，加益智仁、草豆蔻仁；如夏月，少用，更加黄连；如秋月，气涩滞，食不下，更加槟榔、草豆蔻仁、缩砂仁，或少加白豆蔻仁；如三春之月，食不下，亦用青皮少，陈皮多，更加风药，以退其寒覆其上；如初春犹寒，更少加辛热，以补春气之不足，以为风药之佐，益智、草豆蔻皆可也；如脉弦者，见风动之证，以风药通之；如脉涩，觉气涩滞者，加当归身、天门冬、木香、青皮、陈皮。有寒者，加桂枝、黄 ；如胸中窒塞，或气闭闷乱者，肺气涩滞而不行，宜破滞气，青皮、陈皮，少加木香、槟榔；如冬月，加吴茱萸、人参，或胸中窒塞，闭闷不通者，为外寒所遏，使呼出之气不得伸故也，必寸口脉弦，或微紧，乃胸中大寒也，若加之以舌上有白苔滑者，乃丹田有热，胸中有寒明矣。丹田有热者，必尻臀冷，前阴间冷汗，两丸冷，是邪气乘其本，而正气走于经脉中也。遇寒，则必作阴阴而痛，以此辨丹田中伏火也。加黄柏、生地黄，勿误作寒证治之。如秋冬天气寒凉而腹痛者，加半夏，或益智，或草豆蔻之类；如发热，或扪之而肌表热者，此表证也，只服补中益气汤一二服，亦能得微汗则凉矣；如脚膝痿软，行步乏力，或疼痛，乃肾肝中伏湿热，少加黄柏，空心服之，不愈，更增黄柏，加汉防己五分，则脚膝中气力如故也；如多唾，或唾白沫者，胃口上停寒也，加益智仁；如少气不足以息者，服正药二三服；气犹短促者，为膈上及表间有寒所遏，当引阳气上伸，加羌活、独活， 本最少，升麻多，柴胡次之，黄 加倍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清暑益气汤
  • 当前页：随时加减用药法
  • 下一页：肠下血论
<<< 返回本书目录
  1. 随时加减用药法《脾胃论》
  2. 随时用药《内外伤辨》
  3. 随机单位组设计资料的方差分析《医学统计学》
  4. 随手香【中药大全】
  5. 隋唐五代中外医药交流《中国医学通史》
  6. 随孕随产论《济生集》
  7. 隋唐五代医学（公元581-960年）《中国医学通史》
  8. 随症用药《医学纲目》
  9. 隋唐五代医事制度和医学教育《中国医学通史》
  10. 髓单核细胞白血病【疾病大全】
  11. 隋唐五代药物学《中国医学通史》
  12. 髓过氧化物酶缺乏症【疾病大全】
  13. 隋唐五代卫生保健和养生《中国医学通史》
  14. 髓核脱水【疾病症状】
  15. 隋唐五代名医传记《中国医学通史》
  16. 髓母细胞瘤【疾病大全】
  17. 隋唐五代临床医学的发展《中国医学通史》
  18. 髓内肿瘤【疾病大全】
  19. 隋唐五代军事医学《中国医学通史》
  20. 髓鞘化延迟【疾病症状】
  21. 隋唐五代病因症候学的总结《中国医学通史》
  22. 髓性多汗症【疾病大全】
  23. 隋《古今医统大全》
  24. 髓性纤维化【疾病症状】
  25. 算盘子叶【中药大全】
  26. 髓虚实《备急千金要方》
  27. 算盘子根【中药大全】
  28. 髓虚实《圣济总录》
  29. 算盘子【中药大全】
  30. 髓虚实方《外台秘要》
  1. 随时加减用药法《脾胃论》
  2. 随机区组（配伍组）设计的多个样本均数比较《预防医学》
  3. 随时用药《内外伤辨》
  4. 随机化分组《预防医学》
  5. 随意运动失常辨病《常见病自测》
  6. 随机化的重要性《医学统计学》
  7. 随孕随产论《济生集》
  8. 随机分组举例《医学统计学》
  9. 随证治病药品《汤液本草》
  10. 随机单位组设计资料的方差分析《医学统计学》
  11. 随证治病药品《医旨绪余》
  12. 随机变量《医学统计学》
  13. 随证治病用药《医学启源》
  14. 隋唐五代中外医药交流《中国医学通史》
  15. 随症用药《医学纲目》
  16. 隋唐五代医学（公元581-960年）《中国医学通史》
  17. 髓《中医名词词典》
  18. 隋唐五代药物学《中国医学通史》
  19. 髓《饮膳正要》
  20. 隋唐五代卫生保健和养生《中国医学通史》
  21. 髓《中医基础理论》
  22. 隋唐五代名医传记《中国医学通史》
  23. 髓《顾松园医镜》
  24. 隋唐五代军事医学《中国医学通史》
  25. 髓《名医别录》
  26. 隋唐五代病因症候学的总结《中国医学通史》
  27. 髓袢《生理学》
  28. 隋《古今医统大全》
  29. 髓邪《灵素节注类编》
  30. 睢目候《诸病源候论》
  31. 髓虚实《圣济总录》


肠下血论_《脾胃论》_中医内科_【岐黄之术】

肠下血论

肠下血论

  • 上一页
  • 目录
  • 相关
  • 下一页

《太阴阳明论》云∶食饮不节，起居不时者，阴受之。阴受之则入五脏，入五脏则满闭塞，下为飧泄，久为肠 。夫肠 者，为水谷与血另作一派，如HT 桶涌出也。今时值长夏，湿热大盛，正当客气胜而主气弱也，故肠 之病甚，以凉血地黄汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：随时加减用药法
  • 当前页：肠下血论
  • 下一页：凉血地黄汤
<<< 返回本书目录
  1. 肠下血论《脾胃论》
  2. 肠炎【中药主治】
  3. 肠下利《普济方·针灸》
  4. 肠炎【方剂主治】
  5. 肠狭窄【疾病症状】
  6. 肠炎腹泻【中药主治】
  7. 肠系膜肿瘤【疾病大全】
  8. 肠炎疾病《基因与疾病》
  9. 肠系膜脂肪炎【疾病大全】
  10. 肠炎汤1号【方剂大全】
  11. 肠系膜上静脉血栓形成【疾病大全】
  12. 肠炎汤2号【方剂大全】
  13. 肠系膜上动脉综合征【疾病大全】
  14. 肠疡《盘珠集胎产症治》
  15. 肠系膜上动脉压迫综合征【疾病大全】
  16. 肠易激缩合征《胃肠动力检查手册》
  17. 肠系膜上动脉血栓形成【疾病大全】
  18. 肠易激综合征《家庭医学百科-医疗康复篇》
  19. 肠系膜上动脉栓塞【疾病大全】
  20. 肠易激综合征【疾病症状】
  21. 肠系膜囊肿【疾病大全】
  22. 肠易激综合征【疾病大全】
  23. 肠系膜囊肿【疾病症状】
  24. 肠痈《保婴撮要》
  25. 肠系膜淋巴结结核【疾病大全】
  26. 肠痈《备急千金要方》
  27. 肠系膜淋巴结核 （Tuberculosis of mesenteric LymphNodes）《消化病学》
  28. 肠痈《扁鹊心书》
  29. 肠系膜裂孔疝【疾病大全】
  30. 肠痈《丹溪治法心要》
  1. 肠下血论《脾胃论》
  2. 肠下血《儒门事亲》
  3. 肠先天性发育异常疾病《病理学》
  4. 肠下痢《新修本草》
  5. 肠泻《中医词典》
  6. 肠下利《普济方·针灸》
  7. 肠型放射病《核、化学武器损伤》
  8. 肠系膜下动脉《人体解剖学》
  9. 肠型放射病的治疗《核、化学武器损伤》
  10. 肠系膜上动脉《人体解剖学》
  11. 肠虚补之《痰火点雪》
  12. 肠系膜淋巴结核 《消化病学》
  13. 肠炎疾病《基因与疾病》
  14. 肠胃小大之数《类经》
  15. 肠疡《盘珠集胎产症治》
  16. 肠胃为海《中医词典》
  17. 肠痒《竹林女科证治》
  18. 肠胃生病《黄帝内经太素》
  19. 肠遗《中医词典》
  20. 肠胃瘙痒秘方《华佗神方》
  21. 肠易激缩合征《胃肠动力检查手册》
  22. 肠胃积聚《灵素节注类编》
  23. 肠易激综合征《默克家庭诊疗手册》
  24. 肠胃《内经评文》
  25. 肠易激综合征《家庭医学百科-医疗康复篇》
  26. 肠胃《中医词典》
  27. 肠痈《中医名词词典》
  28. 肠胃《灵枢悬解》
  29. 肠痈《圣济总录》
  30. 肠胃《黄帝内经·灵枢》
  31. 肠痈《景岳全书》


凉血地黄汤_《脾胃论》_中医内科_【岐黄之术】

凉血地黄汤

凉血地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏（去皮，锉，炒） 知母（锉，炒，以上各一钱） 青皮（不去皮穣） 槐子（炒） 熟地黄 当归（以上各五分）

上件 咀。都作一服，用水一盏，煎至七分，去渣，温服。

如小便涩，脐下闷，当下之；如有传变，随证加减∶如腹中动摇有水声，而小便不调者，停饮也，诊显何脏之脉，以去水饮药泻之；假令脉洪大，用泻火利小便药之类是也；如胃虚不能食，而大渴不止者，不可用淡渗之药止之，乃胃中元气少故也，与七味白术散补之；如发热恶热，烦躁，大渴不止，肌热不欲近衣，其脉洪大，按之无力者，或兼目痛鼻干者，非白虎汤证也，此血虚发躁，当以黄 一两、当归身二钱， 咀，水煎服；如大便闭塞，或里急后重，数至圊而不能便，或少有白脓，或少有血，慎勿利之，利之则必致病重，反郁结而不通也，以升阳除湿防风汤举其阳，则阴气自降矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠下血论
  • 当前页：凉血地黄汤
  • 下一页：升阳除湿防风汤
<<< 返回本书目录
  1. 凉血地黄汤《脾胃论》
  2. 凉血地黄汤【方剂大全】
  3. 凉血地黄加人参汤【方剂大全】
  4. 凉血地黄丸【方剂大全】
  5. 凉血当归饮【方剂大全】
  6. 凉血二黄汤【方剂大全】
  7. 凉血【方剂主治】
  8. 凉血攻毒饮【方剂大全】
  9. 凉血【中药主治】
  10. 凉血狗宝丹【方剂大全】
  11. 凉血《本草求真》
  12. 凉血固真汤【方剂大全】
  13. 凉心煮散【方剂大全】
  14. 凉血护肌膏【方剂大全】
  15. 凉心丸【方剂大全】
  16. 凉血化斑汤【方剂大全】
  17. 凉心散【方剂大全】
  18. 凉血化毒汤【方剂大全】
  19. 凉心清肝汤【方剂大全】
  20. 凉血活血【中药主治】
  21. 凉心利水汤【方剂大全】
  22. 凉血活血【方剂主治】
  23. 凉心丹【方剂大全】
  24. 凉血活血汤【方剂大全】
  25. 凉胃汤【方剂大全】
  26. 凉血解仓散【方剂大全】
  27. 凉胃散【方剂大全】
  28. 凉血解毒【中药主治】
  29. 凉胃《本草害利》
  30. 凉血解毒【方剂主治】
  1. 凉血地黄汤《脾胃论》
  2. 凉血地黄汤《仁术便览》
  3. 凉血化毒饮《冯氏锦囊秘录》
  4. 凉血（凉血散血）《中医名词词典》
  5. 凉血解毒《中医名词词典》
  6. 凉血《本草求真》
  7. 凉血解毒《中医词典》
  8. 凉血《中医词典》
  9. 凉血解毒汤《冯氏锦囊秘录》
  10. 凉散类《医学摘粹》
  11. 凉血解毒汤《冯氏锦囊秘录》
  12. 凉开《中医词典》
  13. 凉血散《外科传薪集》
  14. 凉惊丸《小儿药证直诀》
  15. 凉血散血《中医词典》
  16. 凉惊丸《小儿药证直诀》
  17. 凉血芍药汤《冯氏锦囊秘录》
  18. 凉惊丸《万氏秘传片玉心书》
  19. 凉药遏经《正体类要》
  20. 凉解汤《医学衷中参西录》
  21. 凉药遏经《续名医类案》
  22. 凉解里热法《时病论歌括新编》
  23. 凉燥《中医名词词典》
  24. 凉剂《女科证治准绳》
  25. 凉燥《中医词典》
  26. 凉剂《女科证治准绳》
  27. 凉注《中医词典》
  28. 凉剂《女科证治准绳》
  29. 梁·陶隐居序《新修本草》
  30. 凉剂《证治准绳·幼科》
  31. 梁·陶隐居序《证类本草》


升阳除湿防风汤_《脾胃论》_中医内科_【岐黄之术】

升阳除湿防风汤

升阳除湿防风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（泔浸，去皮净，四两） 防风（二钱） 白术 白茯苓 白芍药（以上各一钱）

上件 咀。除苍术另作片子，水一碗半，煮至二大盏，纳诸药，同煎至一大盏，去渣，稍热服，空心食前。

如此证飧泄不禁，以此药导其湿；如飧泄及泄不止，以风药升阳，苍术益胃去湿；脉实，胀，闭塞不通，从权以苦多甘少药泄之；如得通，复以升阳汤助其阳，或便以升阳汤中加下泄药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉血地黄汤
  • 当前页：升阳除湿防风汤
  • 下一页：脾胃虚不可妄用吐药论
<<< 返回本书目录
  1. 升阳除湿防风汤《脾胃论》
  2. 升阳除湿汤《脾胃论》
  3. 升阳补胃汤【方剂大全】
  4. 升阳除湿汤【方剂大全】
  5. 升阳补气汤【方剂大全】
  6. 升阳除温防风汤【方剂大全】
  7. 升陷汤【方剂大全】
  8. 升阳举经汤【方剂大全】
  9. 升陷汤《医学衷中参西录》
  10. 升阳起石法《古今医统大全》
  11. 升陷塞流汤【方剂大全】
  12. 升阳去热和血汤【方剂大全】
  13. 升清流气饮【方剂大全】
  14. 升阳散火《汤头歌诀》
  15. 升轻粉法《古今医统大全》
  16. 升阳散火辩《景岳全书》
  17. 升气实脏丸【方剂大全】
  18. 升阳散火汤《脾胃论》
  19. 升麻栀子汤【方剂大全】
  20. 升阳散火汤【方剂大全】
  21. 升麻饮子【方剂大全】
  22. 升阳胜湿汤【方剂大全】
  23. 升麻泻湿汤【方剂大全】
  24. 升阳顺气汤【方剂大全】
  25. 升麻消毒饮【方剂大全】
  26. 升阳汤《脾胃论》
  27. 升麻胃风汤【方剂大全】
  28. 升阳调经汤加减【方剂大全】
  29. 升麻丸【方剂大全】
  30. 升阳抑火汤【方剂大全】
  1. 升阳除湿防风汤《脾胃论》
  2. 升阳除湿防风汤《仁术便览》
  3. 升阳除湿防风汤《医方论》
  4. 升阳除湿防风汤《医方考》
  5. 升阳除湿汤《冯氏锦囊秘录》
  6. 升阳补气汤《内外伤辨》
  7. 升阳除湿汤《目经大成》
  8. 升阳《女科证治准绳》
  9. 升阳除湿汤《目经大成》
  10. 升压素（抗利尿激素）《生理学》
  11. 升阳除湿汤《医方考》
  12. 升压点《手穴手纹诊治》
  13. 升阳除湿汤《仁术便览》
  14. 升消平胃散《目经大成》
  15. 升阳除湿汤《仁术便览》
  16. 升陷汤《医学衷中参西录》
  17. 升阳除湿汤《仁术便览》
  18. 升提中气《中医词典》
  19. 升阳除湿汤《脾胃论》
  20. 升提类《医学摘粹》
  21. 升阳法《针灸神书》
  22. 升轻粉法《古今医统大全》
  23. 升阳举经汤《医方考》
  24. 升芩茶《茶饮保健》
  25. 升阳举经汤《医方论》
  26. 升明汤《三因极一病证方论》
  27. 升阳起石法《古今医统大全》
  28. 升明《中医词典》
  29. 升阳清胃汤《冯氏锦囊秘录》
  30. 升麻止崩茶《茶饮保健》
  31. 升阳去湿和血汤《仁术便览》


脾胃虚不可妄用吐药论_《脾胃论》_中医内科_【岐黄之术】

脾胃虚不可妄用吐药论

脾胃虚不可妄用吐药论

  • 上一页
  • 目录
  • 相关
  • 下一页

《六元政纪论》云∶木郁则达之者，盖木性当动荡轩举，是其本体，今乃郁于地中，无所施为，即是风失其性。人身有木郁之证者，当开通之，乃可用吐法，以助风木，是木郁则达之之义也。又说，木郁达之者，盖谓木初失其性，郁于地中，今既开发，行于天上，是发而不郁也，是木复其性也，有余也；有余则兼其所胜，脾土受邪，见之于木郁达之条下，不止此一验也。又厥阴司天，亦风木旺也，厥阴之胜，亦风木旺也，俱是脾胃受邪，见于上条，其说一同。或者不悟“木郁达之”四字之义，反作“木郁治之”，重实其实，脾胃又受木制，又复其木，正谓补有余而损不足也。既脾胃之气先已不足，岂不因此而重绝乎！

再明胸中窒塞当吐，气口三倍大于人迎，是食伤太阴。上部有脉，下部无脉，其人当吐，不吐则死。以其下部无脉，知其木郁在下也，塞道不行，而肝气下绝矣。兼肺金主塞而不降，为物所隔，金能克木，肝木受邪，食塞胸咽，故曰在上者因而越之。仲景云∶实烦以瓜蒂散吐之；如经汗下，谓之虚烦，又名懊 ，烦躁不得眠，知其木郁也，以栀子豉汤吐之。昧者将膈咽不通，上支两胁，腹胀，胃虚不足，乃浊气在上则生 胀之病吐之。况胃虚必怒，风木已来乘陵胃中，《内经》以铁落镇坠之，岂可反吐，助其风木之邪？不主吐而吐，其差舛如天地之悬隔。大抵胸中窒塞，烦闷不止者，宜吐之耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳除湿防风汤
  • 当前页：脾胃虚不可妄用吐药论
  • 下一页：安养心神调治脾胃论
<<< 返回本书目录
  1. 脾胃虚不可妄用吐药论《脾胃论》
  2. 脾胃虚寒【疾病症状】
  3. 脾胃土气药《圆运动的古中医学》
  4. 脾胃虚寒【方剂主治】
  5. 脾胃损在调饮食适寒温《脾胃论》
  6. 脾胃虚冷【方剂主治】
  7. 脾胃湿热【疾病症状】
  8. 脾胃虚热病浊《轩岐救正论》
  9. 脾胃胜衰论《脾胃论》
  10. 脾胃虚弱《扁鹊神应针灸玉龙经》
  11. 脾胃伤冷【方剂主治】
  12. 脾胃虚弱【疾病症状】
  13. 脾胃弱不能食方《外台秘要》
  14. 脾胃虚弱【中药主治】
  15. 脾胃气虚弱呕吐不下食《圣济总录》
  16. 脾胃虚弱【方剂主治】
  17. 脾胃气虚弱不能饮食《圣济总录》
  18. 脾胃虚弱随时为病随病制方《脾胃论》
  19. 脾胃气虚弱【方剂主治】
  20. 脾胃虚实传变论《脾胃论》
  21. 脾胃气虚冷水谷不化《圣济总录》
  22. 脾胃虚实传变论《疡医大全》
  23. 脾胃气虚肌体羸瘦《圣济总录》
  24. 脾胃虚实传变论《医学入门》
  25. 脾胃气虚【方剂主治】
  26. 脾胃虚损【方剂主治】
  27. 脾胃气弱【方剂主治】
  28. 脾胃虚则九窍不通论《脾胃论》
  29. 脾胃气不和【方剂主治】
  30. 脾胃证《明医指掌》
  1. 脾胃虚不可妄用吐药论《脾胃论》
  2. 脾胃土气药《圆运动的古中医学》
  3. 脾胃虚寒《中医词典》
  4. 脾胃停食《明医指掌》
  5. 脾胃虚寒《明医指掌》
  6. 脾胃损在调饮食适寒温《脾胃论》
  7. 脾胃虚热病浊《轩岐救正论》
  8. 脾胃湿热《中医词典》
  9. 脾胃虚弱《中医词典》
  10. 脾胃湿热《中医名词词典》
  11. 脾胃虚弱《扁鹊神应针灸玉龙经》
  12. 脾胃胜衰论《脾胃论》
  13. 脾胃虚弱随时为病随病制方《脾胃论》
  14. 脾胃弱不能食方三首《外台秘要》
  15. 脾胃虚实传变论《疡医大全》
  16. 脾胃气虚弱呕吐不下食《圣济总录》
  17. 脾胃虚实传变论《医学入门》
  18. 脾胃气虚弱不能饮食候《诸病源候论》
  19. 脾胃虚实传变论《脾胃论》
  20. 脾胃气虚弱不能饮食《圣济总录》
  21. 脾胃虚损《明医指掌》
  22. 脾胃气虚冷水谷不化《圣济总录》
  23. 脾胃虚则九窍不通论《脾胃论》
  24. 脾胃气虚肌体羸瘦《圣济总录》
  25. 脾胃阴虚《中医词典》
  26. 脾胃气不和不能饮食候《诸病源候论》
  27. 脾胃郁《中医词典》
  28. 脾胃气不和不能饮食候《巢氏病源补养宣导法》
  29. 脾胃证《明医指掌》
  30. 脾胃门（幼幼汇集 中）《古今医统大全》
  31. 脾胃症辨《傅青主男科》


安养心神调治脾胃论_《脾胃论》_中医内科_【岐黄之术】

安养心神调治脾胃论

安养心神调治脾胃论

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵兰秘典论》云∶心者，君主之宫，神明出焉。凡怒、忿、悲、思、恐、惧，皆损元气。夫阴火之炽盛，由心生凝滞，七情不安故也。心脉者，神之舍，心君不宁，化而为火，火者，七神之贼也。故曰阴火太盛，经营之气，不能颐养于神，乃脉病也。神无所养，津液不行，不能生血脉也。心之神，真气之别名也，得血则生，血生则脉旺，脉者神之舍。若心生凝滞，七神离形，而脉中唯有火矣。善治斯疾者，惟在调和脾胃，使心无凝滞，或生欢忻，或逢喜事，或天气暄和，居温和之处，或食滋味，或眼前见欲受事，则慧然如无病矣，盖胃中元气得舒伸故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃虚不可妄用吐药论
  • 当前页：安养心神调治脾胃论
  • 下一页：凡治病当问其所便
<<< 返回本书目录
  1. 安养心神调治脾胃论《脾胃论》
  2. 安营散【方剂大全】
  3. 安养汤【方剂大全】
  4. 安营饮【方剂大全】
  5. 安阳精制膏【方剂大全】
  6. 安幼汤【方剂大全】
  7. 安血饮【方剂大全】
  8. 安脏汤【方剂大全】
  9. 安心煮散【方剂大全】
  10. 安贞汤【方剂大全】
  11. 安心丸【方剂大全】
  12. 安枕无忧散【方剂大全】
  13. 安心汤【方剂大全】
  14. 安志膏【方剂大全】
  15. 安心神【方剂主治】
  16. 安志丸【方剂大全】
  17. 安心神【中药主治】
  18. 安置产妇法《外台秘要》
  19. 安心绝梦汤【方剂大全】
  20. 安中归气汤【方剂大全】
  21. 安心绝梦汤《保健药膳》
  22. 安中散【方剂大全】
  23. 安息香圆【方剂大全】
  24. 安中汤【方剂大全】
  25. 安息香闻香起马方《毓麟验方》
  26. 安中调气丸【方剂大全】
  27. 安息香丸【方剂大全】
  28. 安中丸【方剂大全】
  29. 安息香汤【方剂大全】
  30. 桉树果【中药大全】
  1. 安养心神调治脾胃论《脾胃论》
  2. 安心煮散《备急千金要方》
  3. 安耶《中医词典》
  4. 安心汤《备急千金要方》
  5. 安置产妇法二首《外台秘要》
  6. 安心绝梦汤《保健药膳》
  7. 安中《中医词典》
  8. 安邪《中医词典》
  9. 安中散《三因极一病证方论》
  10. 安息香闻香起马方《毓麟验方》
  11. 安中散《太平惠民和剂局方》
  12. 安息香丸《太平惠民和剂局方》
  13. 安中汤《是斋百一选方》
  14. 安息香丸《中藏经》
  15. 氨苯蝶啶及阿米洛利《药理学》
  16. 安息香《药性切用》
  17. 氨茶碱《医院药学》
  18. 安息香《本草害利》
  19. 氨的代谢《生物化学与分子生物学》
  20. 安息香《本草择要纲目》
  21. 氨基甙类抗生素《临床生物化学》
  22. 安息香《本草分经》
  23. 氨基甙类抗生素《医院药学》
  24. 安息香《增广和剂局方药性总论》
  25. 氨基甙类抗生素《药理学》
  26. 安息香《本草便读》
  27. 氨基甙类抗生素的共性《药理学》
  28. 安息香《得配本草》
  29. 氨基甙类抗生素药物性聋《中西医结合耳鼻喉科》
  30. 安息香《本草从新》
  31. 氨基甲酸酯类农药中毒《家庭医学百科-自救互救篇》


凡治病当问其所便_《脾胃论》_中医内科_【岐黄之术】

凡治病当问其所便

凡治病当问其所便

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝针经》云∶中热消瘴则便寒，寒中之属则便热。胃中热则消谷，令人悬心善饥，脐以上皮热；肠中热，则出黄如糜，脐以下皮寒。胃中寒，则腹胀；肠中寒，则肠鸣飧泄。

胀；肠中热，胃中寒，则胀而且泄。非独肠中热则泄，胃中寒传化亦泄。

胃欲热饮，肠欲寒饮，虽好恶不同，春夏先治标，秋冬先治本。衣服，寒无凄怆，暑无出汗；热无灼灼，寒无怆怆，寒温中适，故气将持，乃不致邪僻也。

此规矩法度，乃常道也，正理也，揆度也，当临事制宜。以反常合变耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安养心神调治脾胃论
  • 当前页：凡治病当问其所便
  • 下一页：胃气下溜五脏气皆乱其为病互相出见论
<<< 返回本书目录
  1. 凡治病当问其所便《脾胃论》
  2. 矾艾煎【方剂大全】
  3. 凡治病必察其下《卫生宝鉴》
  4. 矾倍丹【方剂大全】
  5. 凡在下者皆可下式《儒门事亲》
  6. 矾鳖散【方剂大全】
  7. 凡在上者皆可吐式《儒门事亲》
  8. 矾葱汤【方剂大全】
  9. 凡在表者皆可汗式《儒门事亲》
  10. 矾丹【方剂大全】
  11. 凡药不宜入汤酒者《新修本草》
  12. 矾丹散【方剂大全】
  13. 凡死证辨《推拿抉微》
  14. 矾丹丸【方剂大全】
  15. 凡例《重订囊秘喉书》
  16. 矾飞散【方剂大全】
  17. 凡例《症因脉治》
  18. 矾附丸【方剂大全】
  19. 凡例《证治汇补》
  20. 矾葛散【方剂大全】
  21. 凡例《针灸素难要旨》
  22. 矾红丸【方剂大全】
  23. 凡例《针灸聚英》
  24. 矾蝴蝶散【方剂大全】
  25. 凡例《张氏医通》
  26. 矾黄散【方剂大全】
  27. 凡例《幼幼集成》
  28. 矾黄丸【方剂大全】
  29. 凡例《幼科折衷》
  30. 矾灰散【方剂大全】
  1. 凡治病当问其所便《脾胃论》
  2. 凡治病必察其下《卫生宝鉴》
  3. 凡中暍死，不可使得冷，得冷便死，疗之方《金匮悬解》
  4. 凡在下者皆可下式《儒门事亲》
  5. 矾丹《三因极一病证方论》
  6. 凡在上者皆可吐式《儒门事亲》
  7. 矾灰散《三因极一病证方论》
  8. 凡在表者皆可汗式《儒门事亲》
  9. 矾石《本草纲目》
  10. 凡药不宜入汤酒者《新修本草》
  11. 矾石《雷公炮制药性解》
  12. 凡死证辨《推拿抉微》
  13. 矾石《千金翼方》
  14. 凡圣同归篇《达摩洗髓易筋经》
  15. 矾石《长沙药解》
  16. 凡人难得受孕《宁坤秘籍》
  17. 矾石《本草经集注》
  18. 凡例十六则《本草新编》
  19. 矾石《新修本草》
  20. 凡例八则《三指禅》
  21. 矾石《神农本草经百种录》
  22. 凡例（六则）《张氏医通》
  23. 矾石《吴普本草》
  24. 凡例《伤寒括要》
  25. 矾石《本草衍义》
  26. 凡例《灸法秘传》
  27. 矾石《本草蒙筌》
  28. 凡例《针灸聚英》
  29. 矾石《冯氏锦囊秘录》
  30. 凡例《经穴汇解》
  31. 矾石《医学入门》


胃气下溜五脏气皆乱其为病互相出见论_《脾胃论》_中医内科_【岐黄之术】

胃气下溜五脏气皆乱其为病互相出见论

胃气下溜五脏气皆乱其为病互相出见论

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝曰∶何谓逆而乱？岐伯曰∶清气在阴，浊气在阳，营气顺脉，卫气逆行，清浊相干，乱于胸中，是为大 。故气乱于心，则烦心密嘿， 首静伏。乱于肺，则 仰喘喝，按手以呼。乱于肠胃，则为霍乱。乱于臂胫，则为四厥。乱于头，则为厥逆，头重眩仆。

《大法》云∶从下上者，引而去之。又法云∶在经者，宜发之。

黄帝曰∶五乱者，刺之有道乎？岐伯曰∶有道以来，有道以去，审知其道，是谓身宝。

黄帝曰∶愿闻其道。岐伯曰∶气在于心者，取之手少阴心主之输（神门、大陵）。

滋以化源，补以甘温，泻以甘寒，以酸收之，以小苦通之，以微苦辛甘轻剂，同精导气，使复其本位。

气在于肺者，取之手太阴荣，足少阴输（鱼际并太渊输）。

太阴以苦甘寒。乃乱于胸中之气，以分化之味去之；若成痿者，以导湿热；若善多涕，从权治以辛热。仍引胃气前出阳道，不令湿土克肾，其穴在太溪。

气在于肠胃者，取之足太阴、阳明；不下者，取之三里（章门、中脘、三里）。

因足太阴虚者，于募穴中导引之于血中。有一说，腑输、去腑病也，胃虚而致太阴无所禀者，于足阳明胃之募穴中引导之。如气逆上而霍乱者，取三里，气下乃止，不下复始。

气在于头者，取之天柱、大杼；不知，取足太阳荣、输（通谷深，束骨深）。

先取天柱、大杼，不补不泻，以导气而已。取足太阳膀胱经中，不补不泻，深取通谷、束骨。丁心火，己脾土穴中以引导去之。如用药，于太阳引经药中，少加苦寒、甘寒以导去之，清凉为之辅佐及使。

气在于臂足，取之先去血脉，后取其阳明、少阳之荣输（二间、三间深取之，内庭、陷谷深取之）。

视其足、臂之血络尽取之，后治其痿、厥，皆不补不泻，从阴深取，引而上之。上之者，出也，去也。皆阴火有余，阳气不足，伏匿于地中者。血，营也，当从阴引阳，先于地中升举阳气，次泻阴火，乃导气同精之法。

黄帝曰∶补泻奈何？岐伯曰∶徐入徐出，谓之导气；补泻无形，谓之同精。是非有余不足也，乱气之相逆也。帝曰∶允乎哉道，明乎哉论，请着之玉版，命曰治乱也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡治病当问其所便
  • 当前页：胃气下溜五脏气皆乱其为病互相出见论
  • 下一页：阴病治阳阳病治阴
<<< 返回本书目录
  1. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  2. 胃气虚【疾病症状】
  3. 胃气痛【方剂主治】
  4. 胃气虚寒《保婴撮要》
  5. 胃气痛【中药主治】
  6. 胃气虚寒《幼科折衷》
  7. 胃气论《外科证治全书》
  8. 胃憩室【疾病大全】
  9. 胃气当察《轩岐救正论》
  10. 胃嵌顿【疾病症状】
  11. 胃气不降《医学衷中参西录》
  12. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  13. 胃气不降《医学衷中参西录》
  14. 胃切除后胆汁返流性胃炎【疾病大全】
  15. 胃气不和虚冷第八十二问《婴童百问》
  16. 胃切除后缝线残留《临床激光治疗学》
  17. 胃气不和【方剂主治】
  18. 胃切除后吸收不良综合征【疾病大全】
  19. 胃气不和《幼幼新书》
  20. 胃怯汗《小儿药证直诀》
  21. 胃气不和《小儿药证直诀》
  22. 胃轻瘫《胃肠动力检查手册》
  23. 胃平滑肌肉瘤【疾病大全】
  24. 胃轻瘫综合征【疾病大全】
  25. 胃平滑肌瘤【疾病大全】
  26. 胃区包块【疾病症状】
  27. 胃排空延缓【疾病症状】
  28. 胃热《幼幼新书》
  29. 胃排空过快【疾病症状】
  30. 胃热肠寒《圣济总录》
  1. 胃气下溜五脏气皆乱其为病互相出见论《脾胃论》
  2. 胃气为本《卫生宝鉴》
  3. 胃气虚《中医名词词典》
  4. 胃气丸《三因极一病证方论》
  5. 胃气虚喘《中医词典》
  6. 胃气丸《三因极一病证方论》
  7. 胃气虚寒《保婴撮要》
  8. 胃气痛不能俯仰《奇效简便良方》
  9. 胃气虚寒《幼科折衷》
  10. 胃气痛《中医词典》
  11. 胃切除标本幽门螺杆菌与弯曲菌样细菌观察《中国幽门螺杆菌研究》
  12. 胃气痛《傅青主男科》
  13. 胃切除后缝线残留《临床激光治疗学》
  14. 胃气疼《奇方类编》
  15. 胃怯汗《中医词典》
  16. 胃气论《外科证治全书》
  17. 胃怯汗《小儿药证直诀》
  18. 胃气当察《轩岐救正论》
  19. 胃轻瘫《胃肠动力检查手册》
  20. 胃气不足《中医词典》
  21. 胃热《中医词典》
  22. 胃气不降（胃失和降）《中医名词词典》
  23. 胃热《幼幼新书》
  24. 胃气不降《医学衷中参西录》
  25. 胃热《明医指掌》
  26. 胃气不降《医学衷中参西录》
  27. 胃热《明医指掌》
  28. 胃气不降《中医词典》
  29. 胃热（胃中热）《中医名词词典》
  30. 胃气不和虚冷第八十二问《婴童百问》
  31. 胃热不食《疫疹一得》


阴病治阳阳病治阴_《脾胃论》_中医内科_【岐黄之术】

阴病治阳阳病治阴

阴病治阳阳病治阴

  • 上一页
  • 目录
  • 相关
  • 下一页

《阴阳应象论》云∶审其阴阳，以别柔刚，阳病治阴，阴病治阳，定其血气，各守其乡，血实宜决之，气虚宜掣引之。

夫阴病在阳者，是天外风寒之邪乘中而外入，在人之背上腑 、脏 ，是人之受天外客邪。亦有二说∶中于阳则流于经。此病始于外寒，络归外热，故以治风寒之邪，治其各脏之；非止风寒而已，六淫湿、暑、燥、火，皆五脏所受，乃筋骨血脉受邪，各有背上五脏以除之。伤寒一说从仲景，中八风者，有风论；中暑者，治在背上小肠 ；中湿者，治在胃；中燥者，治在大肠 。此皆六淫客邪有余之病，皆泻在背之腑 。若病久传变，有虚有实，各随病之传变，补泻不定，只治在背腑 。

另有上热下寒。经曰∶阴病在阳，当从阳引阴，必须先去络脉经隧之血。若阴中火旺，上腾于天，致六阳反不衰而上充者，先去五脏之血络，引而下行，天气降下，则下寒之病自去矣，慎勿独泻其六阳。此病阳亢，乃阴火之邪滋之，只去阴火，只损血络经隧之邪，勿误也。

阳病在阴者，病从阴引阳，是水谷之寒热，感则害人六腑。又曰∶饮食失节，及劳役形质，阴火乘于坤土之中，致谷气、营气、清气、胃气、元气不得上升，滋于六腑之阳气，是五阳之气先绝于外，外者，天也。下流伏于坤土阴火之中。皆先由喜、怒、悲、忧、恐，为五贼所伤，而后胃气不行，劳役饮食不节继之，则元气乃伤。当从胃合三里穴中推而扬之，以伸元气，故曰从阴引阳。若元气愈不足，治在腹上诸腑之募穴；若传在五脏，为九窍不通，随各窍之病，治其各脏之募穴于腹。故曰，五脏不平，乃六腑元气闭塞之所生也。又曰∶五脏不和，九窍不通，皆阳气不足，阴气有余，故曰阳不胜其阴。凡治腹之募，皆为元气不足，从阴引阳勿误也。若错补四末之 ，错泻四末之余，错泻者，差尤甚矣。按岐伯所说，况取穴于天上，天上者，人之背上五脏 六腑之 ，岂有生者乎？兴言及此，寒心彻骨！

若六淫客邪及上热下寒，筋骨皮肉血脉之病，错取穴于胃之合，及诸腹之募者必危，亦岐伯之言下工，岂可不慎哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃气下溜五脏气皆乱其为病互相出见论
  • 当前页：阴病治阳阳病治阴
  • 下一页：三焦元气衰旺
<<< 返回本书目录
  1. 阴病治阳阳病治阴《脾胃论》
  2. 阴部鲍恩样丘疹病【疾病大全】
  3. 阴病阳脉证《伤寒九十论》
  4. 阴部溃疡【疾病症状】
  5. 阴病门《古今名医汇粹》
  6. 阴部皮肤潮红【疾病症状】
  7. 阴病论《医门法律》
  8. 阴部神经干痛【疾病大全】
  9. 阴病《千金翼方》
  10. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  11. 阴病《本草纲目》完整版
  12. 阴疮《妇人规》
  13. 阴边粟疮方《外台秘要》
  14. 阴疮《景岳全书》
  15. 阴崩阳崩何以别之《女科百问》
  16. 阴疮《女科宝鉴》
  17. 阴包穴【下肢内侧穴位】
  18. 阴疮《孙真人海上方》
  19. 阴包毒《外科启玄》
  20. 阴疮《幼幼新书》
  21. 阴斑阳斑宜辨《医门补要》
  22. 阴疮《证治准绳·幼科》
  23. 阴斑《凌临灵方》
  24. 阴疮《中医妇科学》
  25. 阴（句黾）【中药大全】
  26. 阴疮（交接出血、阴挺、阴痒、阴虫附）《女科撮要》
  27. 阴 挺《余无言医案》
  28. 阴疮方《外台秘要》
  29. 阴《卫生易简方》
  30. 阴疮论《外科正宗》
  1. 阴病治阳阳病治阴《脾胃论》
  2. 阴病治阳《中医词典》
  3. 阴搏阳别《中医名词词典》
  4. 阴病治阳《中医名词词典》
  5. 阴搏阳别《中医词典》
  6. 阴病阳脉证《伤寒九十论》
  7. 阴不抱阳《中医名词词典》
  8. 阴病门《古今名医汇粹》
  9. 阴不抱阳《中医词典》
  10. 阴病论《医门法律》
  11. 阴不足《中医词典》
  12. 阴病《千金翼方》
  13. 阴部《类经图翼》
  14. 阴病《中医名词词典》
  15. 阴部神经终末运动潜伏期检测《胃肠动力检查手册》
  16. 阴秉旸《中医词典》
  17. 阴常不足《中医词典》
  18. 阴边粟疮方五首《外台秘要》
  19. 阴成形《中医词典》
  20. 阴痹《中医词典》
  21. 阴乘阳《中医词典》
  22. 阴痹《中医名词词典》
  23. 阴池《手穴手纹诊治》
  24. 阴崩阳崩何以别之《女科百问》
  25. 阴池《中医词典》
  26. 阴崩《中医词典》
  27. 阴痓《中医词典》
  28. 阴被蚯蚓呵肿如球《急救广生集》
  29. 阴臭候《诸病源候论》
  30. 阴包毒《外科启玄》
  31. 阴臭阴肿阴痛阴吹《医学纲目》


三焦元气衰旺_《脾胃论》_中医内科_【岐黄之术】

三焦元气衰旺

三焦元气衰旺

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝针经》云∶上气不足，脑为之不满，耳为之苦鸣，头为之苦倾，目为之瞑。中气不足，溲便为之变，肠为之苦鸣。下气不足，则为痿厥心 ，补足外踝下留之。

此三元真气衰惫，皆由脾胃先虚，而气不上行之所致也。加之以喜、怒、悲、忧、恐，危亡速矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴病治阳阳病治阴
  • 当前页：三焦元气衰旺
  • 下一页：大肠小肠五脏皆属于胃胃虚则俱病论
<<< 返回本书目录
  1. 三焦元气衰旺《脾胃论》
  2. 三焦约《圣济总录》
  3. 三焦俞穴【人体背部穴位】
  4. 三焦约内闭发不得大小便《针灸甲乙经》
  5. 三焦有水气《圣济总录》
  6. 三焦胀《圣济总录》
  7. 三焦有名无形辨《景景医话》
  8. 三焦照六腑《丹台玉案》
  9. 三焦痈《医宗金鉴》
  10. 三焦主病《银海指南》
  11. 三焦虚实《备急千金要方》
  12. 三焦总治《博济方》
  13. 三焦虚《药症忌宜》
  14. 三角草【中药大全】
  15. 三焦统论《圣济总录》
  16. 三角风【中药大全】
  17. 三焦说《医学实在易》
  18. 三角肌疼痛 【疾病症状】
  19. 三焦说《吴医汇讲》
  20. 三角咪【中药大全】
  21. 三焦水道膀胱津液论《读医随笔》
  22. 三角泡【中药大全】
  23. 三焦手少阳之脉《经络考》
  24. 三角韧带损伤【疾病症状】
  25. 三焦手少阳经病证《脉经》
  26. 三角头畸形【疾病症状】
  27. 三焦实《药症忌宜》
  28. 三角叶风毛菊【中药大全】
  29. 三焦膀胱受病发少腹肿不得小便《针灸甲乙经》
  30. 三角叶冷水花【中药大全】
  1. 三焦元气衰旺《脾胃论》
  2. 三焦郁《中医词典》
  3. 三焦约《圣济总录》
  4. 三焦与包络合为表里《普济方·针灸》
  5. 三焦约《医述》
  6. 三焦俞《针灸学》
  7. 三焦约内闭发不得大小便《针灸甲乙经》
  8. 三焦俞《中医词典》
  9. 三焦胀《圣济总录》
  10. 三焦俞《针灸大成》
  11. 三焦照六腑《丹台玉案》
  12. 三焦有水气《圣济总录》
  13. 三焦蒸《中医词典》
  14. 三焦有名无形辨《景景医话》
  15. 三焦诸穴歌《经络考》
  16. 三焦痈《外科心法要诀》
  17. 三焦主包络客《针灸大成》
  18. 三焦痈《医宗金鉴》
  19. 三焦主病《银海指南》
  20. 三焦痈《中医词典》
  21. 三焦主决渎《中医名词词典》
  22. 三焦虚实病候《寿世保元》
  23. 三角巾包扎法《家庭医学百科-自救互救篇》
  24. 三焦虚实《备急千金要方》
  25. 三角灸《针灸学》
  26. 三焦虚寒《中医名词词典》
  27. 三教参悟说《达摩洗髓易筋经》
  28. 三焦虚《药症忌宜》
  29. 三教分合异同源流考《达摩洗髓易筋经》
  30. 三焦统论《圣济总录》
  31. 三结交《中医词典》


大肠小肠五脏皆属于胃胃虚则俱病论_《脾胃论》_中医内科_【岐黄之术】

大肠小肠五脏皆属于胃胃虚则俱病论

大肠小肠五脏皆属于胃胃虚则俱病论

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝针经》云∶手阳明大肠，手太阳小肠，皆属足阳明胃。小肠之穴，在巨虚下廉，大肠之穴，在巨虚上廉，此二穴，皆在足阳明胃三里穴下也。大肠主津，小肠主液。大肠、小肠受胃之荣气，乃能行津液于上焦，溉灌皮毛，充实腠理。若饮食不节，胃气不及，大肠、小肠无所禀受，故津液涸竭焉。《内经》云∶耳鸣、耳聋，九窍不利，肠胃之所生也。此胃弱不以滋养手太阳小肠、手阳明大肠。故有此证。然亦止从胃弱而得之，故圣人混言肠胃之所生也。或曰∶子谓混言肠胃所生，亦有据乎？予应之曰∶《玉机真脏论》云∶脾不及，令人九窍不通，谓脾为死阴，受胃之阳气，能上升水谷之气于肺，上充皮毛，散入四脏；今脾无所禀，不能行气于脏腑，故有此证，此则脾虚九窍不通之谓也。虽言脾虚，亦胃之不足所致耳。此不言脾，不言肠胃，而言五脏者又何也？予谓∶此说与上二说无以异也，盖谓脾不受胃之禀命，致五脏所主九窍，不能上通天气，皆闭塞不利也，故以五脏言之。此三者，止是胃虚所致耳。然亦何止于此，胃虚则五脏、六腑、十二经、十五络、四肢，皆不得营运之气，而百病生焉，岂一端能尽之乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦元气衰旺
  • 当前页：大肠小肠五脏皆属于胃胃虚则俱病论
  • 下一页：脾胃虚则九窍不通论
<<< 返回本书目录
  1. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  2. 大肠泄痢【方剂主治】
  3. 大肠小肠说《医学实在易》
  4. 大肠泄燥湿《儒门事亲》
  5. 大肠腺瘤【疾病大全】
  6. 大肠虚《圣济总录》
  7. 大肠下血【中药主治】
  8. 大肠虚《药症忌宜》
  9. 大肠息肉【疾病大全】
  10. 大肠虚寒方《外台秘要》
  11. 大肠手阳明之脉《经络考》
  12. 大肠虚实《备急千金要方》
  13. 大肠手阳明经病证《脉经》
  14. 大肠血管瘤【疾病大全】
  15. 大肠实热【方剂主治】
  16. 大肠痈论《青囊秘诀》
  17. 大肠实《药症忌宜》
  18. 大肠痈门《辨证录》
  19. 大肠实《圣济总录》
  20. 大肠痈门主论《疡医大全》
  21. 大肠热实方《外台秘要》
  22. 大肠俞穴【人体背部穴位】
  23. 大肠平滑肌肉瘤【疾病大全】
  24. 大肠胀气《老年百病防治》
  25. 大肠内消化《生理学》
  26. 大肠脂肪瘤【疾病大全】
  27. 大肠秘涩【方剂主治】
  28. 大肠主病《银海指南》
  29. 大肠秘结《卫生易简方》
  30. 大巢菜【中药大全】
  1. 大肠小肠五脏皆属于胃胃虚则俱病论《脾胃论》
  2. 大肠小肠说《医学三字经》
  3. 大肠泄《中医词典》
  4. 大肠小肠说《医学实在易》
  5. 大肠泄燥湿《儒门事亲》
  6. 大肠下血，血多心虚，四肢无力，面色痿黄用滋阴脏连丸《奇方类编》
  7. 大肠泻《中医词典》
  8. 大肠手阳明之脉《经络考》
  9. 大肠虚《中医名词词典》
  10. 大肠手阳明经病证《中医词典》
  11. 大肠虚《圣济总录》
  12. 大肠手阳明经病证《脉经》
  13. 大肠虚《中医词典》
  14. 大肠实热《备急千金要方》
  15. 大肠虚《药症忌宜》
  16. 大肠实热《中医词典》
  17. 大肠虚寒《中医名词词典》
  18. 大肠实《药症忌宜》
  19. 大肠虚寒《中医词典》
  20. 大肠实《中医词典》
  21. 大肠虚寒方三首《外台秘要》
  22. 大肠实《圣济总录》
  23. 大肠虚冷《中医词典》
  24. 大肠湿热《中医词典》
  25. 大肠虚冷《备急千金要方》
  26. 大肠湿热《中医名词词典》
  27. 大肠虚实《备急千金要方》
  28. 大肠热实方三首《外台秘要》
  29. 大肠虚实病候《寿世保元》
  30. 大肠热结《中医词典》
  31. 大肠液的分泌《生理学》


脾胃虚则九窍不通论_《脾胃论》_中医内科_【岐黄之术】

脾胃虚则九窍不通论

脾胃虚则九窍不通论

  • 上一页
  • 目录
  • 相关
  • 下一页

真气又名元气，乃先身生之精气也，非胃气不能滋之。胃气者，谷气也，荣气也，运气也，生气也，清气也，卫气也，阳气也。又天气、人气、地气，乃三焦之气。分而言之则异，其实一也，不当作异名异论而观之。

饮食劳役所伤，自汗小便数，阴火乘土位，清气不生，阳道不行，乃阴血伏火。况阳明胃土，右燥左热，故化燥火而津液不能停；且小便与汗，皆亡津液。津液至中宫变化为血也。脉者，血之府也，血亡则七神何根据，百脉皆从此中变来也。众之百病，莫大于中风，有汗则风邪客之，无汗则阳气固密，腠理闭拒，诸邪不能伤也。

或曰∶经言阳不胜其阴，则五脏气争，九窍不通；又脾不及则令人九窍不通，名曰重强；又五脏不和，则九窍不通；又头痛耳鸣，九窍不通利，肠胃之所生也。请析而解之？答曰∶夫脾者，阴土也，至阴之气，主静而不动；胃者，阳土也，主动而不息。阳气在于地下，乃能生化万物。故五运在上，六气在下。其脾长一尺，掩太仓，太仓者，胃之上口也。脾受胃禀，乃能熏蒸腐熟五谷者也。胃者，十二经之源，水谷之海也，平则万化安，病则万化危。五脏之气，上通九窍。五脏禀受气于六腑，六腑受气于胃。六腑者，在天为风、寒、暑、湿、燥、火，此无形之气也。胃气和平，荣气上升，始生温热。湿热者，春夏也，行阳二十五度。六阳升散之极，下而生阴，阴降则下行为秋冬，行阴道，为寒凉也。胃既受病，不能滋养，故六腑之气已绝，致阳道不行，阴火上行。五脏之气，各受一腑之化，乃能滋养皮肤血脉筋骨，故言五脏之气已绝于外，是六腑生气先绝，五脏无所禀受，而气后绝矣。肺本收下，又主五气，气绝则下流，与脾土叠于下焦，故曰重强。胃气既病则下溜。经云∶湿从下受之，脾为至阴，本乎地也，有形之土，下填九窍之源，使不能上通于天，故曰五脏不和，则九窍不通。胃者，行清气而上，即地之阳气也，积阳成天，曰清阳出上窍，曰清阳实四肢，曰清阳发腠理者也。脾胃既为阴火所乘，谷气闭塞而下流，即清气不升，九窍为之不利。胃之一腑病，则十二经元气皆不足也。气少则津液不行，津液不行则血亏，故筋骨皮肉血脉皆弱，是气血俱羸弱矣。劳役动作，饮食饥饱，可不慎乎。凡有此病者，虽不变易他疾，已损其天年，更加之针灸用药差误，欲不夭枉得乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大肠小肠五脏皆属于胃胃虚则俱病论
  • 当前页：脾胃虚则九窍不通论
  • 下一页：胃虚脏腑经络皆无所受气而俱病论
<<< 返回本书目录
  1. 脾胃虚则九窍不通论《脾胃论》
  2. 脾胃证《明医指掌》
  3. 脾胃虚损【方剂主治】
  4. 脾系病先兆《中医疾病预测》
  5. 脾胃虚实传变论《医学入门》
  6. 脾泄《金匮钩玄》
  7. 脾胃虚实传变论《疡医大全》
  8. 脾泄《药症忌宜》
  9. 脾胃虚实传变论《脾胃论》
  10. 脾泄、肾泄《仁斋直指方论（附补遗）》
  11. 脾胃虚弱随时为病随病制方《脾胃论》
  12. 脾泄暑湿《儒门事亲》
  13. 脾胃虚弱【方剂主治】
  14. 脾泄丸【方剂大全】
  15. 脾胃虚弱【中药主治】
  16. 脾泻丸【方剂大全】
  17. 脾胃虚弱【疾病症状】
  18. 脾心痛《圣济总录》
  19. 脾胃虚弱《扁鹊神应针灸玉龙经》
  20. 脾虚《圣济总录》
  21. 脾胃虚热病浊《轩岐救正论》
  22. 脾虚《药症忌宜》
  23. 脾胃虚冷【方剂主治】
  24. 脾虚【疾病症状】
  25. 脾胃虚寒【方剂主治】
  26. 脾虚【方剂主治】
  27. 脾胃虚寒【疾病症状】
  28. 脾虚腹痛《药症忌宜》
  29. 脾胃虚不可妄用吐药论《脾胃论》
  30. 脾虚肝旺证《临证实验录》
  1. 脾胃虚则九窍不通论《脾胃论》
  2. 脾胃虚损《明医指掌》
  3. 脾胃阴虚《中医词典》
  4. 脾胃虚实传变论《脾胃论》
  5. 脾胃郁《中医词典》
  6. 脾胃虚实传变论《医学入门》
  7. 脾胃证《明医指掌》
  8. 脾胃虚实传变论《疡医大全》
  9. 脾胃症辨《傅青主男科》
  10. 脾胃虚弱随时为病随病制方《脾胃论》
  11. 脾胃中湿《明医指掌》
  12. 脾胃虚弱《扁鹊神应针灸玉龙经》
  13. 脾系病先兆《中医疾病预测》
  14. 脾胃虚弱《中医词典》
  15. 脾痫《中医词典》
  16. 脾胃虚热病浊《轩岐救正论》
  17. 脾消《中医词典》
  18. 脾胃虚寒《明医指掌》
  19. 脾痟《中医词典》
  20. 脾胃虚寒《中医词典》
  21. 脾邪《中医词典》
  22. 脾胃虚不可妄用吐药论《脾胃论》
  23. 脾邪《灵素节注类编》
  24. 脾胃土气药《圆运动的古中医学》
  25. 脾泄《中医词典》
  26. 脾胃停食《明医指掌》
  27. 脾泄《金匮钩玄》
  28. 脾胃损在调饮食适寒温《脾胃论》
  29. 脾泄《药症忌宜》
  30. 脾胃湿热《中医词典》
  31. 脾泄、肾泄《仁斋直指方论（附补遗）》


胃虚脏腑经络皆无所受气而俱病论_《脾胃论》_中医内科_【岐黄之术】

胃虚脏腑经络皆无所受气而俱病论

胃虚脏腑经络皆无所受气而俱病论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫脾胃虚，则湿土之气溜于脐下，肾与膀胱受邪。膀胱主寒，肾为阴火，二者俱弱，润泽之气不行。大肠者，庚也，燥气也，主津；小肠者，丙也，热气也，主液。此皆属胃，胃虚则无所受气而亦虚，津液不濡，睡觉口燥咽干，而皮毛不泽也。甲胆，风也，温也，主生化周身之血气；丙小肠，热也，主长养周身之阳气。亦皆禀气于胃，则能浮散也，升发也；胃虚则胆及小肠温热生长之气俱不足，伏留于有形血脉之中，为热病，为中风，其为病不可胜纪，青、赤、黄、白、黑五腑皆滞。三焦者，乃下焦元气生发之根蒂，为火乘之，是六腑之气俱衰也。腑者，腑库之腑，包含五脏及形质之物而藏焉。且六腑之气，外无所主，内有所受。感天之风气而生甲胆，感暑气而生丙小肠，感湿化而生戊胃，感燥气而生庚大肠，感寒气而生壬膀胱，感天一之气而生三焦，此实父气，无形也。风、寒、暑、湿、燥、火，乃温、热、寒、凉之别称也，行阳二十五度，右迁而升浮降沉之化也，其虚也，皆由脾胃之弱。

以五脏论之，心火亢甚，乘其脾土曰热中，脉洪大而烦闷。《难经》云∶脾病，当脐有动气，按之牢若痛。动气，筑筑然坚牢，如有积而硬，若似痛也，甚则亦大痛，有是则脾虚病也，无则非也。更有一辨，食入则困倦，精神昏冒而欲睡者，脾亏弱也。且心火大盛，左迁入于肝木之分，风湿相搏，一身尽痛，其脉洪大而弦，时缓，或为眩运战摇，或为麻木不仁，此皆风也。脾病，体重即痛，为痛痹，为寒痹，为诸湿痹，为痿软失力，为大疽大痈。

若以辛热助邪，则为热病，为中风，其变不可胜纪。木旺营运，北越左迁，入地助其肾水，水得子助，入脾为痰涎，自入为唾，入肝为泪，入肺为涕，乘肝木而反克脾土明矣。当先于阴分补其阳气升腾，行其阳道而走空窍，次加寒水之药降其阴火，黄柏、黄连之类是也。先补其阳，后泻其阴，脾胃俱旺而复于中焦之本位，则阴阳气平矣。火曰炎上，水曰润下，今言肾主五液，上至头，出于空窍，俱作泣、涕、汗、涎、唾者何也？曰∶病痫者，涎沫出于口，冷汗出于身，清涕出于鼻，皆阳跷、阴跷、督、冲四脉之邪上行，肾水不任煎熬，沸腾上行为之也。此奇邪为病，不系五行阴阳十二经所拘，当从督、冲、二跷、四穴中奇邪之法治之。

五脏外有所主，内无所受。谓无所受盛，而外主皮毛、血脉、肌肉、筋骨及各空窍是也；若胃气一虚，脾无所禀受，则四脏经络皆病。况脾全藉胃土平和，则有所受而生荣，周身四脏皆旺，十二神守职，皮毛固密，筋骨柔和，九窍通利，外邪不能侮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃虚则九窍不通论
  • 当前页：胃虚脏腑经络皆无所受气而俱病论
  • 下一页：胃虚元气不足诸病所生论
<<< 返回本书目录
  1. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  2. 胃血《凌临灵方》
  3. 胃虚元气不足诸病所生论《脾胃论》
  4. 胃血上吐下利《凌临灵方》
  5. 胃虚实《备急千金要方》
  6. 胃炎【中药主治】
  7. 胃虚呕吐《药症忌宜》
  8. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  9. 胃虚冷《圣济总录》
  10. 胃炎煎剂【方剂大全】
  11. 胃虚寒方《外台秘要》
  12. 胃炎验方【方剂大全】
  13. 胃虚《药症忌宜》
  14. 胃液和十二指肠液检查《临床基础检验学》
  15. 胃型哮喘【疾病大全】
  16. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  17. 胃心综合征【疾病大全】
  18. 胃移位【疾病症状】
  19. 胃心痛《圣济总录》
  20. 胃阴虚【疾病症状】
  21. 胃泄风湿《儒门事亲》
  22. 胃痈《古今医案按》
  23. 胃下垂【疾病大全】
  24. 胃痈《医宗金鉴》
  25. 胃下垂《自我调养巧治病》
  26. 胃痈、脾痈、肝痈、《外科大成》
  27. 胃下垂《自我调养巧治病》
  28. 胃痈门主论《疡医大全》
  29. 胃下垂《老年百病防治》
  30. 胃友【中药大全】
  1. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  2. 胃虚元气不足诸病所生论《脾胃论》
  3. 胃虚作痛《校注医醇剩义》
  4. 胃虚实《备急千金要方》
  5. 胃血《凌临灵方》
  6. 胃虚呕吐《药症忌宜》
  7. 胃血上吐下利《凌临灵方》
  8. 胃虚面肿方《卫生宝鉴》
  9. 胃炎《临床营养学》
  10. 胃虚秘《中医词典》
  11. 胃炎《默克家庭诊疗手册》
  12. 胃虚冷《备急千金要方》
  13. 胃炎《病理学》
  14. 胃虚冷《圣济总录》
  15. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  16. 胃虚汗《中医词典》
  17. 胃阳《中医名词词典》
  18. 胃虚寒方七首《外台秘要》
  19. 胃阳《中医词典》
  20. 胃虚喘《明医指掌》
  21. 胃液《实用免疫细胞与核酸》
  22. 胃虚喘《中医词典》
  23. 胃液的性质、成分和作用《生理学》
  24. 胃虚补之《痰火点雪》
  25. 胃液分泌的调节《生理学》
  26. 胃虚《药症忌宜》
  27. 胃液检查《临床基础检验学》
  28. 胃虚《明医指掌》
  29. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  30. 胃虚《中医词典》
  31. 胃阴《中医名词词典》


胃虚元气不足诸病所生论_《脾胃论》_中医内科_【岐黄之术】

胃虚元气不足诸病所生论

胃虚元气不足诸病所生论

  • 上一页
  • 目录
  • 相关
  • 下一页

夫饮食劳役皆自汗，乃足阳明化燥火，津液不能停，故汗出小便数也。邪之大者，莫若中风。风者，百病之长，善行而数变。虽然，无虚邪，则风雨寒不能独伤人，必先中虚邪，然后贼邪得入矣。至于痿、厥逆，皆由汗出而得之也。且冬阳气伏藏于水土之下，如非常泄精，阳气已竭，则春令从何而得，万化俱失所矣。在人则饮食劳役，汗下时出，诸病遂生。

予所以谆谆如此者，盖亦欲人知所慎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃虚脏腑经络皆无所受气而俱病论
  • 当前页：胃虚元气不足诸病所生论
  • 下一页：忽肥忽瘦论
<<< 返回本书目录
  1. 胃虚元气不足诸病所生论《脾胃论》
  2. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  3. 胃虚实《备急千金要方》
  4. 胃血《凌临灵方》
  5. 胃虚呕吐《药症忌宜》
  6. 胃血上吐下利《凌临灵方》
  7. 胃虚冷《圣济总录》
  8. 胃炎【中药主治】
  9. 胃虚寒方《外台秘要》
  10. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  11. 胃虚《药症忌宜》
  12. 胃炎煎剂【方剂大全】
  13. 胃型哮喘【疾病大全】
  14. 胃炎验方【方剂大全】
  15. 胃心综合征【疾病大全】
  16. 胃液和十二指肠液检查《临床基础检验学》
  17. 胃心痛《圣济总录》
  18. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》
  19. 胃泄风湿《儒门事亲》
  20. 胃移位【疾病症状】
  21. 胃下垂【疾病大全】
  22. 胃阴虚【疾病症状】
  23. 胃下垂《自我调养巧治病》
  24. 胃痈《古今医案按》
  25. 胃下垂《自我调养巧治病》
  26. 胃痈《医宗金鉴》
  27. 胃下垂《老年百病防治》
  28. 胃痈、脾痈、肝痈、《外科大成》
  29. 胃息肉【疾病大全】
  30. 胃痈门主论《疡医大全》
  1. 胃虚元气不足诸病所生论《脾胃论》
  2. 胃虚实《备急千金要方》
  3. 胃虚脏腑经络皆无所受气而俱病论《脾胃论》
  4. 胃虚呕吐《药症忌宜》
  5. 胃虚作痛《校注医醇剩义》
  6. 胃虚面肿方《卫生宝鉴》
  7. 胃血《凌临灵方》
  8. 胃虚秘《中医词典》
  9. 胃血上吐下利《凌临灵方》
  10. 胃虚冷《备急千金要方》
  11. 胃炎《临床营养学》
  12. 胃虚冷《圣济总录》
  13. 胃炎《默克家庭诊疗手册》
  14. 胃虚汗《中医词典》
  15. 胃炎《病理学》
  16. 胃虚寒方七首《外台秘要》
  17. 胃炎及胃溃疡幽门螺杆菌感染流行因素分析《中国幽门螺杆菌研究》
  18. 胃虚喘《明医指掌》
  19. 胃阳《中医名词词典》
  20. 胃虚喘《中医词典》
  21. 胃阳《中医词典》
  22. 胃虚补之《痰火点雪》
  23. 胃液《实用免疫细胞与核酸》
  24. 胃虚《药症忌宜》
  25. 胃液的性质、成分和作用《生理学》
  26. 胃虚《明医指掌》
  27. 胃液分泌的调节《生理学》
  28. 胃虚《中医词典》
  29. 胃液检查《临床基础检验学》
  30. 胃虚《中医名词词典》
  31. 胃液尿素氮测定诊断幽门杆菌感染《中国幽门螺杆菌研究》


忽肥忽瘦论_《脾胃论》_中医内科_【岐黄之术】

忽肥忽瘦论

忽肥忽瘦论

  • 上一页
  • 目录
  • 相关
  • 下一页

《黄帝针经》云∶寒热少气，血上下行。夫气虚不能寒，血虚不能热，血气俱虚，不能寒热。而胃虚不能上行，则肺气无所养，故少气；卫气既虚，不能寒也。下行乘肾肝助火为毒，则阴分气衰血亏，故寒热少气。血上下行者，足阳明胃之脉衰，则冲脉并阳明之脉，上行于阳分，逆行七十二度，脉之火大旺，逆阳明脉中，血上行，其血冲满于上；若火时退伏于下，则血下行，故言血上下行，俗谓之忽肥忽瘦者是也。经曰∶热伤气。又曰∶壮火食气。故脾胃虚而火胜，则必少气，不能卫护皮毛，通贯上焦之气而短少也。阴分血亏，阳分气削，阴阳之分，周身血气俱少，不能寒热，故言寒热也。《灵枢经》云∶上焦开发，宣五谷味，熏肤充身泽毛，若雾露之溉，此则胃气平而上行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃虚元气不足诸病所生论
  • 当前页：忽肥忽瘦论
  • 下一页：天地阴阳生杀之理在升降浮沉之间论
<<< 返回本书目录
  1. 忽肥忽瘦论《脾胃论》
  2. 忽鹿麻散【方剂大全】
  3. 忽大渴思冰水《药症忌宜》
  4. 忽略症【疾病大全】
  5. 忽布筋骨草【中药大全】
  6. 囫囵吞枣《趣味中医》
  7. 呼吸骤停院外供氧法《现代院外急救手册》
  8. 狐《本草纲目》完整版
  9. 呼吸中可有烂苹果味【疾病症状】
  10. 狐《本草纲目》图文版
  11. 呼吸至数《类经》
  12. 狐鼻《本草纲目》完整版
  13. 呼吸暂停样现象【疾病症状】
  14. 狐肠【中药大全】
  15. 呼吸运动的调节《生理学》
  16. 狐臭《本草纲目》完整版
  17. 呼吸音减弱【疾病症状】
  18. 狐臭《圣济总录》
  19. 呼吸音低【疾病症状】
  20. 狐臭《幼幼新书》
  21. 呼吸音粗糙【疾病症状】
  22. 狐臭【中药主治】
  23. 呼吸抑制【疾病症状】
  24. 狐唇《本草纲目》完整版
  25. 呼吸异常【疾病症状】
  26. 狐刺疮门主论《疡医大全》
  27. 呼吸性细支气管炎间质肺病【疾病大全】
  28. 狐刺方《外台秘要》
  29. 呼吸性细支气管相关的间质性肺疾病【疾病大全】
  30. 狐胆《本草纲目》完整版
  1. 忽肥忽瘦论《脾胃论》
  2. 忽大渴思冰水《药症忌宜》
  3. 忽然九窍出血《奇方类编》
  4. 呼吸总诀《达摩洗髓易筋经》
  5. 忽然九窍流血《奇方类编》
  6. 呼吸骤停院外供氧法《现代院外急救手册》
  7. 忽然口不能言《奇效简便良方》
  8. 呼吸中枢与呼吸节律的形成《生理学》
  9. 忽然中风《急救广生集》
  10. 呼吸中枢《生理学》
  11. 忽吐血《是斋百一选方》
  12. 呼吸治疗《默克家庭诊疗手册》
  13. 忽作喘《中医词典》
  14. 呼吸至数《类经》
  15. 囫囵吞枣《趣味中医》
  16. 呼吸至数《医述》
  17. 狐《食疗本草》
  18. 呼吸运动与五脏调节《中医基础理论》
  19. 狐《本草衍义》
  20. 呼吸运动的调节《生理学》
  21. 狐（或^虫）《中医词典》
  22. 呼吸异常《默克家庭诊疗手册》
  23. 狐臭《圣济总录》
  24. 呼吸性酸中毒《外科学总论》
  25. 狐臭《中医词典》
  26. 呼吸性酸中毒《病理生理学》
  27. 狐臭《幼幼新书》
  28. 呼吸性酸中毒《默克家庭诊疗手册》
  29. 狐臭发两腋下汗出愈臭《急救广生集》
  30. 呼吸性碱中毒《外科学总论》
  31. 狐臭候《诸病源候论》


天地阴阳生杀之理在升降浮沉之间论_《脾胃论》_中医内科_【岐黄之术】

天地阴阳生杀之理在升降浮沉之间论

天地阴阳生杀之理在升降浮沉之间论

  • 上一页
  • 目录
  • 相关
  • 下一页

《阴阳应象论》云∶天以阳生阴长，地以阳杀阴藏。然岁以春为首，正，正也；寅，引也。少阳之气始于泉下，引阴升而在天地人之上，即天之分，百谷草木皆甲坼于此时也。至立夏少阴之火炽于太虚，则草木盛茂，垂枝布菜。乃阳之用，阴之体，此所谓天以阳生阴长。经言岁半以前，天气主之，在乎升浮也。至秋而太阴之运，初自天而下逐，阴降而彻地，则金振燥令，风厉霜飞，品物咸殒，其枝独存，若乎毫毛。至冬则少阴之气复伏于泉下，水冰地坼，万类周密。阴之用，阳之体也，此所谓地以阳杀阴藏。经言岁半以后，地气主之，在乎降沉也。至于春气温和，夏气暑热，秋气清凉，冬气冷洌，此则正气之序也。故曰∶履端于始，序则不愆。升已而降，降已而升，如环无端，运化万物，其实一气也。

设或阴阳错综，胜复之变，自此而起。万物之中，人一也，呼吸升降，效象天地，准绳阴阳。盖胃为水谷之海，饮食入胃，而精气先输脾归肺，上行春夏之令，以滋养周身，乃清气为天者也；升已而下输膀胱，行秋冬之令，为传化糟粕，转味而出，乃浊阴为地者也。若夫顺四时之气，起居有时，以避寒暑，饮食有节，及不暴喜怒，以颐神志，常欲四时均平，而无偏胜则安。不然，损伤脾胃，真气下溜，或下泄而久不能升，是有秋冬而无春夏，乃生长之用，陷于殒杀之气，而百病皆起；或久升而不降亦病焉。于此求之，则知履端之义矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：忽肥忽瘦论
  • 当前页：天地阴阳生杀之理在升降浮沉之间论
  • 下一页：阴阳寿夭论
<<< 返回本书目录
  1. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  2. 天地淫胜病治《类经》
  3. 天地阴阳大论《内经博议》
  4. 天吊《保幼新编》
  5. 天地阴阳《医学集成》
  6. 天钓《医学入门》
  7. 天地药食所宜(一首)《医经国小》
  8. 天钓《医宗金鉴》
  9. 天地三用时位(一首)《医经国小》
  10. 天钓（内钓附）《证治准绳·幼科》
  11. 天地人物气候相应图《医学入门》
  12. 天钓候-幼幼汇集（上）《古今医统大全》
  13. 天地人物气候相应说《医学入门》
  14. 天钓内钓《保婴撮要》
  15. 天地六六之节标本之应亢则害承乃制《类经》
  16. 天钓内钓《张氏医通》
  17. 天地煎【方剂大全】
  18. 天钓内钓第二十一问《婴童百问》
  19. 天德月空《医宗金鉴》
  20. 天丁散【方剂大全】
  21. 天道六气中见论《内经博议》
  22. 天冬《本草易读》
  23. 天道或问《内经博议》
  24. 天冬《药鉴》
  25. 天疮-外科理例（下）《古今医统大全》
  26. 天冬《药笼小品》
  27. 天疮散《外科传薪集》
  28. 天冬《长沙药解》
  29. 天疮《幼科铁镜》
  30. 天冬（图）【中药大全】
  1. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  2. 天地阴阳大论《内经博议》
  3. 天地淫胜病治《类经》
  4. 天地阴阳《医学集成》
  5. 天吊《医学纲目》
  6. 天地药食所宜（一首）《医经国小》
  7. 天吊《寿世保元》
  8. 天地生物有浓薄堪用不堪用《汤液本草》
  9. 天吊《保幼新编》
  10. 天地三用时位（一首）《医经国小》
  11. 天吊（内吊附内）《幼科释谜》
  12. 天地人物气候相应图《医学入门》
  13. 天吊风《中医词典》
  14. 天地人物气候相应说《医学入门》
  15. 天吊惊《幼科推拿秘书》
  16. 天地气交《中医词典》
  17. 天吊惊风《中医词典》
  18. 天地气《景岳全书》
  19. 天钓《中医名词词典》
  20. 天地六气图解《类经图翼》
  21. 天钓《中医词典》
  22. 天地六六之节标本之应亢则害承乃制《类经》
  23. 天钓《医宗金鉴》
  24. 天地交通的标志《思考中医》
  25. 天钓《医学入门》
  26. 天德月空《幼科心法要诀》
  27. 天钓《活幼心书》
  28. 天德月空《医宗金鉴》
  29. 天钓《幼科心法要诀》
  30. 天道六气中见论《内经博议》
  31. 天钓（内钓附）《证治准绳·幼科》


阴阳寿夭论_《脾胃论》_中医内科_【岐黄之术】

阴阳寿夭论

阴阳寿夭论

  • 上一页
  • 目录
  • 相关
  • 下一页

《五常政大论》云∶阴精所奉其人寿，阳精所降其人夭。夫阴精所奉者，上奉于阳，谓春夏生长之气也；阳精所降者，下降于阴，谓秋冬收藏之气也。且如地之伏阴，其精遇春而变动，升腾于上，即曰生发之气；升极而浮，即曰蕃秀之气，此六气右迁于天，乃天之清阳也。阳主生，故寿。天之元阳，其精遇秋而退，降坠于下，乃为收敛殒杀之气；降极而沉，是为闭藏之气，此五运左迁入地，乃地之浊阴也。阴主杀，故夭。根于外者，名曰气立，气止则化绝。根于内者，名曰神机，神去则机息。皆不升而降也。地气者，人之脾胃也，脾主五脏之气，肾主五脏之精，皆上奉于天。二者俱主生化，以奉升浮，是知春生夏长，皆从胃中出也。故动止饮食，各得其所，必清必净，不令损胃之元气，下乘肾肝，及行秋冬殒杀之令，则亦合于天数耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天地阴阳生杀之理在升降浮沉之间论
  • 当前页：阴阳寿夭论
  • 下一页：五脏之气交变论
<<< 返回本书目录
  1. 阴阳寿夭论《脾胃论》
  2. 阴阳水火气血论《血证论》
  3. 阴阳盛衰《四圣悬枢》
  4. 阴阳体象《类经图翼》
  5. 阴阳升降论《医学源流论》
  6. 阴阳脱门《辨证录》
  7. 阴阳升降论《脾胃论》
  8. 阴阳维脉《黄帝内经太素》
  9. 阴阳上下篇《外经微言》
  10. 阴阳五行《类经》
  11. 阴阳圈《目经大成》
  12. 阴阳系日月《黄帝内经·灵枢》
  13. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  14. 阴阳系日月《灵枢悬解》
  15. 阴阳清浊精气津液血脉《针灸甲乙经》
  16. 阴阳系日月《内经评文》
  17. 阴阳清浊《内经评文》
  18. 阴阳相半歌《外科十三方考》
  19. 阴阳清浊《灵枢悬解》
  20. 阴阳相移发三疟《针灸甲乙经》
  21. 阴阳清浊《黄帝内经·灵枢》
  22. 阴阳相应辨论《明目至宝》
  23. 阴阳乔脉《黄帝内经太素》
  24. 阴阳消长《伤寒说意》
  25. 阴阳气血失衡【疾病症状】
  26. 阴阳邪风《目经大成》
  27. 阴阳气绝死期《类经》
  28. 阴阳形气外内易难《类经》
  29. 阴阳篇《景岳全书》
  30. 阴阳虚搏病候死期《类经》
  1. 阴阳寿夭论《脾胃论》
  2. 阴阳手诀二十一法《针灸神书》
  3. 阴阳水《本草备要》
  4. 阴阳失调《中医基础理论》
  5. 阴阳水《本草求真》
  6. 阴阳失调《中医词典》
  7. 阴阳水《得配本草》
  8. 阴阳盛衰《四圣悬枢》
  9. 阴阳水《医方论》
  10. 阴阳胜复《中医词典》
  11. 阴阳水（生熟水）《中医名词词典》
  12. 阴阳胜复《中医名词词典》
  13. 阴阳水火气血论《血证论》
  14. 阴阳升降窒抑说《灵素节注类编》
  15. 阴阳死证《景岳全书》
  16. 阴阳升降论《脾胃论》
  17. 阴阳汤《仁术便览》
  18. 阴阳升降论《医学源流论》
  19. 阴阳体象《类经图翼》
  20. 阴阳上下篇《外经微言》
  21. 阴阳脱门（五则）《辨证录》
  22. 阴阳痧《奇效简便良方》
  23. 阴阳维脉《黄帝内经太素》
  24. 阴阳散《重订囊秘喉书》
  25. 阴阳未交合图《圆运动的古中医学》
  26. 阴阳圈《目经大成》
  27. 阴阳五行《类经》
  28. 阴阳圈《中医词典》
  29. 阴阳五行学说研究《中国医学通史》
  30. 阴阳取补《玉房秘诀》
  31. 阴阳五行学说在医学中的应用《中国医学通史》


五脏之气交变论_《脾胃论》_中医内科_【岐黄之术】

五脏之气交变论

五脏之气交变论

  • 上一页
  • 目录
  • 相关
  • 下一页

《五脏别论》云∶五气入鼻，藏于心肺。《难经》云∶肺主鼻，鼻和则知香臭。洁古云∶视听明而清凉，香臭辨而温暖。此内受天之气，而外利于九窍也。夫三焦之窍开于喉，出于鼻。鼻乃肺之窍，此体也；其闻香臭者，用也。心主五臭，舍于鼻。盖九窍之用，皆禀长生为近。心，长生于酉，酉者肺，故知臭为心之所用，而闻香臭也。耳者，上通天气，肾之窍也，乃肾之体，而为肺之用，盖肺长生于子，子乃肾之舍而肺居其中，而能听音声也。一说，声者天之阳，音者天之阴。在地为五律，在人为喉之窍，在口乃三焦之用。肺与心合而为言出于口也，此口心之窍开于舌为体，三焦于肺为用，又不可不知也。肝之窍通于目，离为火，能耀光而见物，故分别五色也，肝为之舍。肾主五精，鼻藏气于心肺，故曰主百脉而行阳道。经云∶脱气者目盲，脱精者耳聋，心肺有病，而鼻为之不利。此明耳、目、口、鼻为清气所奉于天，而心劳胃损则受邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳寿夭论
  • 当前页：五脏之气交变论
  • 下一页：阴阳升降论
<<< 返回本书目录
  1. 五脏之气交变论《脾胃论》
  2. 五脏之气脉有常数《类经》
  3. 五脏证治总论《育婴家秘》
  4. 五脏之气上通七窍阴阳不和乃成关格《类经》
  5. 五脏证治《博济方》
  6. 五脏之痫《幼幼新书》
  7. 五脏证《景岳全书》
  8. 五脏之应各有收受《类经》
  9. 五脏真脉《诊家正眼》
  10. 五脏中风证《三因极一病证方论》
  11. 五脏俞穴《针灸聚英》
  12. 五脏中寒证《三因极一病证方论》
  13. 五脏异藏虚实异病《类经》
  14. 五脏诸咳《圣济总录》
  15. 五脏要论《银海精微》
  16. 五脏诸证《幼科发挥》
  17. 五脏虚实主病-幼幼汇集（上）《古今医统大全》
  18. 五脏主病《审视瑶函》
  19. 五脏虚实外候《察病指南》
  20. 五脏主病论《小儿卫生总微论方》
  21. 五脏虚实所主论《幼科折衷》
  22. 五脏子母虚实鬼贼微正论《幼科折衷》
  23. 五脏虚实寒热《张氏医通》
  24. 五爪风【中药大全】
  25. 五脏虚实补泻之法《幼科发挥》
  26. 五爪金龙《滇南本草》
  27. 五脏虚实病刺《类经》
  28. 五爪金龙【中药大全】
  29. 五脏虚实(五)《丹溪手镜》
  30. 五爪金龙花【中药大全】
  1. 五脏之气交变论《脾胃论》
  2. 五脏证治总论《育婴家秘》
  3. 五脏之气脉有常数《类经》
  4. 五脏证《灵素节注类编》
  5. 五脏之气上通七窍阴阳不和乃成关格《类经》
  6. 五脏证《灵素节注类编》
  7. 五脏之痫《幼幼新书》
  8. 五脏证《景岳全书》
  9. 五脏之应各有收受《类经》
  10. 五脏真脉《诊家正眼》
  11. 五脏之俞《中医词典》
  12. 五脏胀《中医词典》
  13. 五脏之长《中医词典》
  14. 五脏郁证《中医词典》
  15. 五脏致伤《慎柔五书》
  16. 五脏俞穴：（俞，犹委输之输，言经气由此而输于彼也。）《针灸大成》
  17. 五脏中风形状《灵素节注类编》
  18. 五脏俞穴《针灸聚英》
  19. 五脏中风证《三因极一病证方论》
  20. 五脏俞穴《针灸易学》
  21. 五脏中寒证《三因极一病证方论》
  22. 五脏应五行《医述》
  23. 五脏诸咳《圣济总录》
  24. 五脏异藏虚实异病《类经》
  25. 五脏诸证《幼科发挥》
  26. 五脏遗精《中医词典》
  27. 五脏主病《审视瑶函》
  28. 五脏移热《灵素节注类编》
  29. 五脏子母虚实鬼贼微正论《幼科折衷》
  30. 五脏移寒《灵素节注类编》
  31. 五爪金龙《滇南本草》


阴阳升降论_《脾胃论》_中医内科_【岐黄之术】

阴阳升降论

阴阳升降论

  • 上一页
  • 目录
  • 相关
  • 下一页

《易》曰∶两仪生四象，乃天地气交，八卦是也。在人则清浊之气皆从脾胃出，荣气荣养周身，乃水谷之气味化之也。

清阳为天（积阳成天。地气上为云，天气下为雨。水谷之精气也，气海也，七神也，元气也，父也），清中清者，清肺以助天真。清阳出上窍（耳、目、鼻、口之七窍是也），清中浊者，荣华腠理。清阳发腠理（毛窍也），清阳实四肢（真气充实四肢）。浊阴为地（积阴成地。云出天气，雨出地气。五谷五味之精，是五味之化也。血荣也，维持神明也，血之将会也，母也），浊中清者，荣养于神（降至中脘而为血，故曰心主血，心藏神）。浊阴出下窍（前阴膀胱之窍也），浊中浊者，坚强骨髓。浊阴走五脏（散于五脏之血也，养血脉，润皮肤、肌肉、筋者是也，血生肉者此也），浊阴归六腑（谓毛脉合精，经气归于腑者是也）。

天气清静光明者也，藏德不止，故不下也。天明则日月不明，邪害空窍，阳气者闭塞，地气者冒明。云雾不精，则上应白露不下；交通不表，万物命故不施，不施则名木多死。恶气不发，风雨不节，白露不下，则菀 不荣；贼风数至，豪雨数起，天地四时不相保，与道相失，则未央绝灭。唯圣人从之，故身无苛病，万物不失，生气不竭。

此说人之不避大寒伤形，大热伤气，四时节候更改之异气，及饮食失节，妄作劳役，心生好恶，皆令元气不行，气化为火，乃失生夭折之由耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五脏之气交变论
  • 当前页：阴阳升降论
  • 下一页：调理脾胃治验治法用药若不明升降浮沉差互反损论
<<< 返回本书目录
  1. 阴阳升降论《医学源流论》
  2. 阴阳盛衰《四圣悬枢》
  3. 阴阳升降论《脾胃论》
  4. 阴阳寿夭论《脾胃论》
  5. 阴阳上下篇《外经微言》
  6. 阴阳水火气血论《血证论》
  7. 阴阳圈《目经大成》
  8. 阴阳体象《类经图翼》
  9. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  10. 阴阳脱门《辨证录》
  11. 阴阳清浊精气津液血脉《针灸甲乙经》
  12. 阴阳维脉《黄帝内经太素》
  13. 阴阳清浊《内经评文》
  14. 阴阳五行《类经》
  15. 阴阳清浊《灵枢悬解》
  16. 阴阳系日月《黄帝内经·灵枢》
  17. 阴阳清浊《黄帝内经·灵枢》
  18. 阴阳系日月《灵枢悬解》
  19. 阴阳乔脉《黄帝内经太素》
  20. 阴阳系日月《内经评文》
  21. 阴阳气血失衡【疾病症状】
  22. 阴阳相半歌《外科十三方考》
  23. 阴阳气绝死期《类经》
  24. 阴阳相移发三疟《针灸甲乙经》
  25. 阴阳篇《景岳全书》
  26. 阴阳相应辨论《明目至宝》
  27. 阴阳篇《经络全书》
  28. 阴阳消长《伤寒说意》
  29. 阴阳篇《古今医统大全》
  30. 阴阳邪风《目经大成》
  1. 阴阳升降论《脾胃论》
  2. 阴阳升降论《医学源流论》
  3. 阴阳升降窒抑说《灵素节注类编》
  4. 阴阳上下篇《外经微言》
  5. 阴阳胜复《中医名词词典》
  6. 阴阳痧《奇效简便良方》
  7. 阴阳胜复《中医词典》
  8. 阴阳散《重订囊秘喉书》
  9. 阴阳盛衰《四圣悬枢》
  10. 阴阳圈《目经大成》
  11. 阴阳失调《中医词典》
  12. 阴阳圈《中医词典》
  13. 阴阳失调《中医基础理论》
  14. 阴阳取补《玉房秘诀》
  15. 阴阳手诀二十一法《针灸神书》
  16. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  17. 阴阳寿夭论《脾胃论》
  18. 阴阳清浊精气津液血脉《针灸甲乙经》
  19. 阴阳水《本草备要》
  20. 阴阳清浊《内经评文》
  21. 阴阳水《本草求真》
  22. 阴阳清浊《中医词典》
  23. 阴阳水《得配本草》
  24. 阴阳清浊《灵枢悬解》
  25. 阴阳水《医方论》
  26. 阴阳清浊《黄帝内经·灵枢》
  27. 阴阳水（生熟水）《中医名词词典》
  28. 阴阳乔脉《黄帝内经太素》
  29. 阴阳水火气血论《血证论》
  30. 阴阳气绝死期《类经》
  31. 阴阳死证《景岳全书》


调理脾胃治验治法用药若不明升降浮沉差互反损论_《脾胃论》_中医内科_【岐黄之术】

调理脾胃治验治法用药若不明升降浮沉差互反损论

调理脾胃治验治法用药若不明升降浮沉差互反损论

  • 上一页
  • 目录
  • 相关
  • 下一页

予病脾胃久衰，视听半失，此阴盛乘阳，加之气短，精神不足，此由弦脉令虚，多言之过，皆阳气衰弱，不得舒伸，伏匿于阴中耳。癸卯岁六七月间，淫雨阴寒，逾月不止，时人多病泄利，湿多成五泄故也。一日，予体重、肢节疼痛，大便泄并下者三，而小便闭塞。思其治法，按∶《内经·标本论》∶大小便不利，无问标本，先利大小便。又云∶在下者，引而竭之，亦是先利小便也。又云∶诸泄利，小便不利，先分别之。又云∶治湿不利小便，非其治也。皆当利其小便，必用淡味渗泄之剂以利之，是其法也。噫！圣人之法，虽布在方册，其不尽者，可以求责耳。今客邪寒湿之淫，从外而入里，以暴加之，若从以上法度，用淡渗之剂以除之，病虽即已，是降之又降，是复益其阴，而重竭其阳气矣，是阳气愈削，而精神愈短矣，是阴重强而阳重衰矣，反助其邪之谓也。故必用升阳风药即瘥，以羌活、独活、柴胡、升麻各一钱，防风根截半钱，炙甘草根截半钱，同 咀，水四中盏，煎至一盏，去渣，稍热服。大法云∶湿寒之胜，助风以平之。又曰∶下者举之，得阳气升腾而去矣。又法云∶客者除之，是因曲而为之直也。夫圣人之法，可以类推，举一而知百病者，若不达升降浮沉之理，而一概施治，其愈者幸也。

戊申六月初，枢判白文举年六十二，素有脾胃虚损病，目疾时作，身面目睛俱黄，小便或黄或白，大便不调，饮食减少，气短上气，怠惰嗜卧，四肢不收。至六月中，目疾复作，医以泻肝散下数行，而前疾增剧。予谓大黄、牵牛，虽除湿热，而不能走经络。下咽，不入肝经，先入胃中。大黄苦寒，重虚其胃；牵牛其味至辛，能泻气，重虚肺本，嗽大作，盖标实不去，本虚愈甚。加之适当暑雨之际，素有黄证之人，所以增剧也。此当于脾胃肺之本脏，泻外经中之湿热，制清神益气汤主之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳升降论
  • 当前页：调理脾胃治验治法用药若不明升降浮沉差互反损论
  • 下一页：清神益气汤
<<< 返回本书目录
  1. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  2. 调理气血《中医妇科学》
  3. 调理脾胃门《寿世青编》
  4. 调理丸【方剂大全】
  5. 调理脾胃【方剂主治】
  6. 调理五法《婴童类萃》
  7. 调理脾胃《幼科发挥》
  8. 调理须知《外科大成》
  9. 调理脾胃《卫生易简方》
  10. 调理须知《外科选要》
  11. 调理精血论《广嗣要语》
  12. 调理须知《外科正宗》
  13. 调理法《温疫论》
  14. 调理益气汤【方剂大全】
  15. 调劳养血丸【方剂大全】
  16. 调理众病醒脾散【方剂大全】
  17. 调疽《医宗金鉴》
  18. 调脉葛根汤【方剂大全】
  19. 调经总论《邯郸遗稿》
  20. 调脉理中茯苓散【方剂大全】
  21. 调经滋血汤【方剂大全】
  22. 调脉汤【方剂大全】
  23. 调经滋补丸【方剂大全】
  24. 调逆汤【方剂大全】
  25. 调经诸方《寿世保元》
  26. 调脾除湿汤【方剂大全】
  27. 调经种子丸【方剂大全】
  28. 调脾内托散【方剂大全】
  29. 调经种子神验秘方【方剂大全】
  30. 调脾清毒饮【方剂大全】
  1. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  2. 调理脾胃门《寿世青编》
  3. 调理气血《中医妇科学》
  4. 调理脾胃六要法《中医词典》
  5. 调理五法《婴童类萃》
  6. 调理脾胃《幼科发挥》
  7. 调理须知《外科大成》
  8. 调理脾胃《卫生易简方》
  9. 调理须知《外科正宗》
  10. 调理脾胃《达生编》
  11. 调理须知《外科选要》
  12. 调理脾胃《育婴家秘》
  13. 调理作用《医学免疫学》
  14. 调理精血论《广嗣要语》
  15. 调气《中医名词词典》
  16. 调理法《温疫论》
  17. 调气《中医名词词典》
  18. 调控基因突变对结构基因表达的影响《医学遗传学基础》
  19. 调气《中医词典》
  20. 调控基因《生物化学与分子生物学》
  21. 调气法《中医词典》
  22. 调疽《外科心法要诀》
  23. 调气法《备急千金要方》
  24. 调疽《医宗金鉴》
  25. 调气论《女科折衷纂要》
  26. 调疽《中医词典》
  27. 调气平胃散《仁术便览》
  28. 调经总论《邯郸遗稿》
  29. 调气散《万氏秘传片玉心书》
  30. 调经滋水必兼养火论《女科经纶》
  31. 调气养神汤《医学衷中参西录》


清神益气汤_《脾胃论》_中医内科_【岐黄之术】

清神益气汤

清神益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 升麻（以上各二分） 泽泻 苍术 防风（以上各三分） 生姜（五分）

此药能走经，除湿热而不守，故不泻本脏，补肺与脾胃本中气之虚弱。

青皮（一分） 橘皮 生甘草 白芍药

此药皆能守本而不走经。不走经者，不滋经络中邪；守者，能补脏之元气。

黄柏（一分） 麦门冬 人参（以上各二分） 五味子（三分）

此药去时令浮热湿蒸

上件如麻豆大。都作一服，水二盏，煎至一盏，去渣，稍热，空心服。

火炽之极，金伏之际，而寒水绝体，于此时也。故急救之以生脉散，除其湿热，以恶其太甚。肺欲收，心苦缓，皆酸以收之。心火盛则甘以泻之，故人参之甘，佐以五味子之酸。

孙思邈云∶夏月常服五味子，以补五脏气是也。麦门冬之微苦寒，能滋水之源于金之位，而清肃肺气，又能除火刑金之嗽，而敛其痰邪。复微加黄柏之苦寒，以为守位，滋水之流，以镇坠其浮气，而除两足之痿弱也。

范天 之内，素有脾胃之证，时显烦躁，胸中不利，大便不通。初冬出外而晚归，为寒气怫郁，闷乱大作，火不得升故也。医疑有热，治以疏风丸，大便行而病不减。又疑药力小，复加七八十丸，下两行，前证仍不减，复添吐逆，食不能停，痰唾稠粘，涌出不止，眼黑头旋，恶心烦闷，气短促上喘无力，不欲言。心神颠倒，兀兀不止，目不敢开，如在风云中。头苦痛如裂，身重如山，四肢厥冷，不得安卧。余谓前证乃胃气已损，复下两次，则重虚其胃，而痰厥头痛作矣。制半夏白术天麻汤主之而愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调理脾胃治验治法用药若不明升降浮沉差互反损论
  • 当前页：清神益气汤
  • 下一页：半夏白术天麻汤
<<< 返回本书目录
  1. 清神益气汤《脾胃论》
  2. 清肾汤《医学衷中参西录》
  3. 清神养营汤【方剂大全】
  4. 清肾汤【方剂大全】
  5. 清神散【方剂大全】
  6. 清湿热【中药主治】
  7. 清神解语汤【方剂大全】
  8. 清暑【中药主治】
  9. 清上饮【方剂大全】
  10. 清暑痢疾丸【方剂大全】
  11. 清上泻火汤【方剂大全】
  12. 清暑热【中药主治】
  13. 清上消郁汤【方剂大全】
  14. 清暑十全汤【方剂大全】
  15. 清上丸【方剂大全】
  16. 清暑益气《汤头歌诀》
  17. 清上散【方剂大全】
  18. 清暑益气汤《脾胃论》
  19. 清上补下丸【方剂大全】
  20. 清暑益气汤【方剂大全】
  21. 清沙草【中药大全】
  22. 清暑益气汤清燥汤合论《医学读书记》
  23. 清润汤【方剂大全】
  24. 清暑饮【方剂大全】
  25. 清荣饮【方剂大全】
  26. 清暑之剂《医方论》
  27. 清热止血【中药主治】
  28. 清痰利水汤【方剂大全】
  29. 清热止渴【中药主治】
  30. 清痰祛眩汤【方剂大全】
  1. 清神益气汤《脾胃论》
  2. 清神散《仁术便览》
  3. 清肾汤《医学衷中参西录》
  4. 清神散《仁术便览》
  5. 清湿《中医词典》
  6. 清神散《仁术便览》
  7. 清湿汤《仁术便览》
  8. 清神散《太平惠民和剂局方》
  9. 清暑开痰法《时病论歌括新编》
  10. 清上温下《伤寒说意》
  11. 清暑利湿《中医名词词典》
  12. 清上防风散《仁术便览》
  13. 清暑利湿《中医词典》
  14. 清膻汤《三因极一病证方论》
  15. 清暑汤《外科全生集》
  16. 清热止血《中医词典》
  17. 清暑益气《中医词典》
  18. 清热栀连茶《茶饮保健》
  19. 清暑益气《汤头歌诀》
  20. 清热燥湿药《中药学》
  21. 清暑益气汤《时病论歌括新编》
  22. 清热药应用注意事项《中药学》
  23. 清暑益气汤《内外伤辨》
  24. 清热药《中医眼科学》
  25. 清暑益气汤《医宗金鉴》
  26. 清热药《中药学》
  27. 清暑益气汤《删补名医方论》
  28. 清热泻火药《中药学》
  29. 清暑益气汤《冯氏锦囊秘录》
  30. 清热透斑法《时病论歌括新编》
  31. 清暑益气汤《目经大成》


半夏白术天麻汤_《脾胃论》_中医内科_【岐黄之术】

半夏白术天麻汤

半夏白术天麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏（二分） 干姜（三分） 天麻 苍术 白茯苓 黄 泽泻 人参（以上各五分） 白术 炒曲（以上各一钱） 半夏（汤洗七次） 大麦 面 橘皮（以上各一钱五分）

上件 咀。每服半两，水二盏，煎至一盏，去渣，带热服，食前。此头痛苦甚，谓之足太阴痰厥头痛，非半夏不能疗。眼黑头旋，风虚内作，非天麻不能除；其苗为定风草，独不为风所动也。黄 甘温，泻火补元气；人参甘温，泻火补中益气；二术俱苦甘温，除湿补中益气；泽、苓利小便导湿；橘皮苦温，益气调中升阳；曲消食，荡胃中滞气；大麦面宽中助胃气；干姜辛热，以涤中寒；黄柏苦大寒，酒洗以主冬天少火在泉发躁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清神益气汤
  • 当前页：半夏白术天麻汤
  • 下一页：人参芍药汤
<<< 返回本书目录
  1. 半夏白术天麻汤《脾胃论》
  2. 半夏白术天麻汤【方剂大全】
  3. 半夏、天花粉《侣山堂类辩》
  4. 半夏白术丸【方剂大全】
  5. 半夏【中药大全】
  6. 半夏白芷散【方剂大全】
  7. 半夏《本草纲目》图文版
  8. 半夏拨刀【方剂大全】
  9. 半夏《证类本草》
  10. 半夏补心汤【方剂大全】
  11. 半夏《长沙药解》
  12. 半夏苍术汤【方剂大全】
  13. 半夏《药征》
  14. 半夏草果散【方剂大全】
  15. 半夏《药笼小品》
  16. 半夏涤痰汤【方剂大全】
  17. 半夏《药鉴》
  18. 半夏丁香丸【方剂大全】
  19. 半夏《神农本草经百种录》
  20. 半夏二味丸【方剂大全】
  21. 半夏《雷公炮炙论》
  22. 半夏肺痿汤【方剂大全】
  23. 半夏《本草择要纲目》
  24. 半夏粉【方剂大全】
  25. 半夏《本草易读》
  26. 半夏茯苓陈皮汤【方剂大全】
  27. 半夏《本草新编》
  28. 半夏茯苓汤【方剂大全】
  29. 半夏《本草图经》
  30. 半夏茯苓汤加丁香汤【方剂大全】
  1. 半夏白术天麻汤《脾胃论》
  2. 半夏白术天麻汤《奇方类编》
  3. 半夏补心汤《备急千金要方》
  4. 半夏白术天麻汤《仁术便览》
  5. 半夏参茶《茶饮保健》
  6. 半夏白术天麻汤《仁术便览》
  7. 半夏茶《茶饮保健》
  8. 半夏白术天麻汤《医学心悟》
  9. 半夏茯苓汤《备急千金要方》
  10. 半夏白术天麻汤《医学心悟》
  11. 半夏茯苓汤《三因极一病证方论》
  12. 半夏白术天麻汤《医方考》
  13. 半夏茯苓汤《太平惠民和剂局方》
  14. 半夏、天花粉《侣山堂类辩》
  15. 半夏茯苓汤《医方考》
  16. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》
  17. 半夏茯苓汤方《伤寒杂病论》
  18. 半夏《本草图经》
  19. 半夏干姜散《金匮悬解》
  20. 半夏《本草乘雅半偈》
  21. 半夏干姜散《备急千金要方》
  22. 半夏《药征》
  23. 半夏干姜散方《伤寒杂病论》
  24. 半夏《珍珠囊补遗药性赋》
  25. 半夏干姜散方《医宗金鉴》
  26. 半夏《药鉴》
  27. 半夏干姜汤《圆运动的古中医学》
  28. 半夏《药性切用》
  29. 半夏厚朴茯苓生姜汤方《伤寒杂病论》
  30. 半夏《外科全生集》
  31. 半夏厚朴汤《圆运动的古中医学》


人参芍药汤_《脾胃论》_中医内科_【岐黄之术】

人参芍药汤

人参芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麦门冬（二分） 当归身 人参（以上各三分） 炙甘草 白芍药 黄 （以上各一钱） 五味子（五上件 咀。分作二服，每服用水二盏，煎至一盏，去渣，稍热服。既愈。继而冬居旷室，卧热炕，而吐血数次。予谓此人久虚弱，附脐有形，而有大热在内，上气不足，阳气外虚，当补表之阳气，泻里之虚热。

冬居旷室，衣服复单薄，是重虚其阳。表有大寒，壅遏里热，火邪不得舒伸，故血出于口。因思仲景太阳伤寒一证，当以麻黄汤发汗，而不与之，遂成衄血，却与之立愈，与此甚同，因与麻黄 人参芍药汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏白术天麻汤
  • 当前页：人参芍药汤
  • 下一页：麻黄人参芍药汤
<<< 返回本书目录
  1. 人参芍药汤《脾胃论》
  2. 人参芍药汤【方剂大全】
  3. 人参散【方剂大全】
  4. 人参生犀散《小儿药证直诀》
  5. 人参散《小儿药证直诀》
  6. 人参石膏汤【方剂大全】
  7. 人参三白汤【方剂大全】
  8. 人参实卫汤【方剂大全】
  9. 人参润肺圆【方剂大全】
  10. 人参术附汤【方剂大全】
  11. 人参润肺丸【方剂大全】
  12. 人参顺气散【方剂大全】
  13. 人参清汤鹿尾《保健药膳》
  14. 人参胎产金丹《外科传薪集》
  15. 人参清神汤【方剂大全】
  16. 人参汤《保健药膳》
  17. 人参清肌散【方剂大全】
  18. 人参汤【方剂大全】
  19. 人参清肺汤【方剂大全】
  20. 人参条【中药大全】
  21. 人参清肺散【方剂大全】
  22. 人参娃儿藤【中药大全】
  23. 人参轻骨散【方剂大全】
  24. 人参丸【方剂大全】
  25. 人参羌活汤【方剂大全】
  26. 人参温中丸【方剂大全】
  27. 人参羌活散【方剂大全】
  28. 人参乌梅汤【方剂大全】
  29. 人参平肺散【方剂大全】
  30. 人参五味散【方剂大全】
  1. 人参芍药汤《脾胃论》
  2. 人参散《普济本事方》
  3. 人参生犀散《小儿药证直诀》
  4. 人参散《普济本事方》
  5. 人参石膏汤《冯氏锦囊秘录》
  6. 人参散《普济本事方》
  7. 人参石膏汤方《伤寒杂病论》
  8. 人参散《博济方》
  9. 人参顺气散《太平惠民和剂局方》
  10. 人参散《小儿药证直诀》
  11. 人参顺气散《太平惠民和剂局方》
  12. 人参散《明目至宝》
  13. 人参胎产金丹《外科传薪集》
  14. 人参散《儒门事亲》
  15. 人参汤《保健药膳》
  16. 人参散《儒门事亲》
  17. 人参汤《金匮悬解》
  18. 人参散《太平惠民和剂局方》
  19. 人参汤《饮膳正要》
  20. 人参散《太平惠民和剂局方》
  21. 人参汤《备急千金要方》
  22. 人参散《三因极一病证方论》
  23. 人参汤《备急千金要方》
  24. 人参散《妇人大全良方》
  25. 人参汤《备急千金要方》
  26. 人参散《妇人大全良方》
  27. 人参汤《备急千金要方》
  28. 人参散《妇人大全良方》
  29. 人参汤《备急千金要方》
  30. 人参散《妇人大全良方》
  31. 人参汤《备急千金要方》


麻黄人参芍药汤_《脾胃论》_中医内科_【岐黄之术】

麻黄人参芍药汤

麻黄人参芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参（益三焦元气不足而实其表也） 麦门冬（以上各三分） 桂枝（以补表虚） 当归身（和血养血，各五分） 麻黄（去其外寒） 炙甘草（补其脾）白芍药 黄 （以上各一钱） 五味子（二

上件 咀。都作一服，水三盏，煮麻黄一味，令沸，去沫，至二盏，入余药，同煎至一盏，去渣，热服，临卧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参芍药汤
  • 当前页：麻黄人参芍药汤
  • 下一页：升阳散火汤
<<< 返回本书目录
  1. 麻黄人参芍药汤《汤头歌诀》
  2. 麻黄人参芍药汤【方剂大全】
  3. 麻黄人参芍药汤《脾胃论》
  4. 麻黄如圣饮【方剂大全】
  5. 麻黄羌活汤【方剂大全】
  6. 麻黄散【方剂大全】
  7. 麻黄羌活散【方剂大全】
  8. 麻黄蛇床子粉【方剂大全】
  9. 麻黄羌活加半夏汤【方剂大全】
  10. 麻黄升麻汤《伤寒寻源》
  11. 麻黄牵牛汤【方剂大全】
  12. 麻黄升麻汤【方剂大全】
  13. 麻黄六合汤【方剂大全】
  14. 麻黄生姜汤【方剂大全】
  15. 麻黄连轺赤小豆汤证《临证实验录》
  16. 麻黄十神汤【方剂大全】
  17. 麻黄连轺赤小豆汤证《临证实验录》
  18. 麻黄十味丸【方剂大全】
  19. 麻黄连轺赤小豆汤【方剂大全】
  20. 麻黄石膏汤【方剂大全】
  21. 麻黄连轺赤小豆汤《伤寒寻源》
  22. 麻黄拭体汤【方剂大全】
  23. 麻黄连翘小豆汤合胡煎方【方剂大全】
  24. 麻黄四物汤【方剂大全】
  25. 麻黄救急汤【方剂大全】
  26. 麻黄汤《伤寒寻源》
  27. 麻黄酒【方剂大全】
  28. 麻黄汤《汤头歌诀》
  29. 麻黄解肌汤【方剂大全】
  30. 麻黄汤《小儿药证直诀》
  1. 麻黄人参芍药汤《脾胃论》
  2. 麻黄人参芍药汤《退思集类方歌注》
  3. 麻黄人参芍药汤《医方论》
  4. 麻黄羌活汤《医方考》
  5. 麻黄人参芍药汤《汤头歌诀》
  6. 麻黄连轺赤子豆汤方《伤寒杂病论》
  7. 麻黄散《备急千金要方》
  8. 麻黄连轺赤小豆汤证《临证实验录》
  9. 麻黄散《妇人大全良方》
  10. 麻黄连轺赤小豆汤证《临证实验录》
  11. 麻黄散《妇人大全良方》
  12. 麻黄连轺赤小豆汤方《伤寒论》
  13. 麻黄散《妇人大全良方》
  14. 麻黄连轺赤小豆汤方《医宗金鉴》
  15. 麻黄散《太平惠民和剂局方》
  16. 麻黄连轺赤小豆汤《伤寒括要》
  17. 麻黄散《普济本事方》
  18. 麻黄连轺赤小豆汤《伤寒寻源》
  19. 麻黄散（加味麻黄散）《冯氏锦囊秘录》
  20. 麻黄连轺赤小豆汤《删补名医方论》
  21. 麻黄升麻汤《圆运动的古中医学》
  22. 麻黄连轺赤小豆汤《医宗金鉴》
  23. 麻黄升麻汤《备急千金要方》
  24. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  25. 麻黄升麻汤《三因极一病证方论》
  26. 麻黄连翘赤小豆证《医学摘粹》
  27. 麻黄升麻汤《伤寒寻源》
  28. 麻黄连翘赤小豆汤《退思集类方歌注》
  29. 麻黄升麻汤《退思集类方歌注》
  30. 麻黄连翘赤小豆汤《备急千金要方》
  31. 麻黄升麻汤《伤寒括要》


升阳散火汤_《脾胃论》_中医内科_【岐黄之术】

升阳散火汤

升阳散火汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子妇人四肢发热，肌热，筋痹热，骨髓中热，发困，热如燎，扪之烙手，此病多因血虚而得之。或胃虚过食冷物，抑遏阳气于脾土，火郁则发之。

生甘草（二钱） 防风（二钱五分） 炙甘草（三钱） 升麻 葛根 独活 白芍药 羌活 人参（以上各五钱） 柴胡（八钱）

上件 咀。每服秤半两，水三大盏，煎至一盏，去渣，稍热服。忌寒凉之物，及

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄人参芍药汤
  • 当前页：升阳散火汤
  • 下一页：安胃汤
<<< 返回本书目录
  1. 升阳散火汤《脾胃论》
  2. 升阳散火汤【方剂大全】
  3. 升阳散火辩《景岳全书》
  4. 升阳胜湿汤【方剂大全】
  5. 升阳散火《汤头歌诀》
  6. 升阳顺气汤【方剂大全】
  7. 升阳去热和血汤【方剂大全】
  8. 升阳汤《脾胃论》
  9. 升阳起石法《古今医统大全》
  10. 升阳调经汤加减【方剂大全】
  11. 升阳举经汤【方剂大全】
  12. 升阳抑火汤【方剂大全】
  13. 升阳除温防风汤【方剂大全】
  14. 升阳益胃《汤头歌诀》
  15. 升阳除湿汤【方剂大全】
  16. 升阳益胃汤《脾胃论》
  17. 升阳除湿汤《脾胃论》
  18. 升阳益胃汤【方剂大全】
  19. 升阳除湿防风汤《脾胃论》
  20. 升阳燥湿汤【方剂大全】
  21. 升阳补胃汤【方剂大全】
  22. 升药《瘴疟指南》
  23. 升阳补气汤【方剂大全】
  24. 升药【中药大全】
  25. 升陷汤【方剂大全】
  26. 升药底【中药大全】
  27. 升陷汤《医学衷中参西录》
  28. 升药加减《经验麻科》
  29. 升陷塞流汤【方剂大全】
  30. 升药良方《经验麻科》
  1. 升阳散火汤《脾胃论》
  2. 升阳散火汤《仁术便览》
  3. 升阳散火汤《医方论》
  4. 升阳散火汤《医方考》
  5. 升阳顺气汤《内外伤辨》
  6. 升阳散火汤《目经大成》
  7. 升阳顺气汤《医方考》
  8. 升阳散火汤《删补名医方论》
  9. 升阳顺气汤《医方考》
  10. 升阳散火汤《医宗金鉴》
  11. 升阳顺气汤《医方考》
  12. 升阳散火汤《内外伤辨》
  13. 升阳顺气汤《仁术便览》
  14. 升阳散火辩《景岳全书》
  15. 升阳顺气汤《仁术便览》
  16. 升阳散火《汤头歌诀》
  17. 升阳汤《脾胃论》
  18. 升阳去湿和血汤《仁术便览》
  19. 升阳调经丸《仁术便览》
  20. 升阳清胃汤《冯氏锦囊秘录》
  21. 升阳抑火汤《仁术便览》
  22. 升阳起石法《古今医统大全》
  23. 升阳益胃《中医词典》
  24. 升阳举经汤《医方论》
  25. 升阳益胃《汤头歌诀》
  26. 升阳举经汤《医方考》
  27. 升阳益胃汤《内外伤辨》
  28. 升阳法《针灸神书》
  29. 升阳益胃汤《医宗金鉴》
  30. 升阳除湿汤《脾胃论》
  31. 升阳益胃汤《删补名医方论》


安胃汤_《脾胃论》_中医内科_【岐黄之术】

安胃汤

安胃汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治因饮食汗出，日久心中虚，风虚邪令人半身不遂，见偏风痿痹之证，当先除其汗， 悍之气，按而收之。

黄连（拣净，去须） 五味子（去子） 乌梅（去核） 生甘草（以上各五分） 熟甘草（三分） 升麻梢（二分）

上 咀。分作二服，每服水二盏，煎至一盏，去渣，温服，食远。忌湿面、酒、五辛、大料物之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳散火汤
  • 当前页：安胃汤
  • 下一页：清胃散
<<< 返回本书目录
  1. 安胃汤《脾胃论》
  2. 安胃汤【方剂大全】
  3. 安胃散【方剂大全】
  4. 安胃丸【方剂大全】
  5. 安胃片【方剂大全】
  6. 安胃醒脾汤【方剂大全】
  7. 安胃煎【方剂大全】
  8. 安胃饮《医学衷中参西录》
  9. 安胃化痰汤【方剂大全】
  10. 安胃饮【方剂大全】
  11. 安胃和中汤【方剂大全】
  12. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  13. 安胃和脾散【方剂大全】
  14. 安卧如神汤【方剂大全】
  15. 安胃行血汤【方剂大全】
  16. 安五脏【中药主治】
  17. 安胃定胎散【方剂大全】
  18. 安五脏【方剂主治】
  19. 安胃白术散【方剂大全】
  20. 安息膏【方剂大全】
  21. 安豚丹【方剂大全】
  22. 安息活血丹【方剂大全】
  23. 安土汤【方剂大全】
  24. 安息丸【方剂大全】
  25. 安土散【方剂大全】
  26. 安息香《本草纲目》完整版
  27. 安痛散【方剂大全】
  28. 安息香《本草易读》
  29. 安体散【方剂大全】
  30. 安息香《本草择要纲目》
  1. 安胃汤《脾胃论》
  2. 安胃汤《仁术便览》
  3. 安胃饮《医学衷中参西录》
  4. 安体舒通《医院药学》
  5. 安慰剂《默克家庭诊疗手册》
  6. 安坦中毒《医院药学》
  7. 安慰剂效应、药物依赖和用药依从性《医学心理学》
  8. 安胎总论《竹林女科证治》
  9. 安息活血丹《太平惠民和剂局方》
  10. 安胎逐月主方补《张氏妇科》
  11. 安息香《本草纲目》
  12. 安胎有二法《济生集》
  13. 安息香《千金翼方》
  14. 安胎用黄芩白术论《女科经纶》
  15. 安息香《药笼小品》
  16. 安胎饮加减活法《女科指掌》
  17. 安息香《玉楸药解》
  18. 安胎饮《仁术便览》
  19. 安息香《新修本草》
  20. 安胎饮《医学心悟》
  21. 安息香《海药本草》
  22. 安胎饮《太平惠民和剂局方》
  23. 安息香《本草蒙筌》
  24. 安胎饮《太平惠民和剂局方》
  25. 安息香《本草易读》
  26. 安胎饮《三因极一病证方论》
  27. 安息香《冯氏锦囊秘录》
  28. 安胎宜固肾不必用黄芩白术论《女科经纶》
  29. 安息香《医学入门》
  30. 安胎审宜调治《妇科心法要诀》
  31. 安息香《证类本草》


清胃散_《脾胃论》_中医内科_【岐黄之术】

清胃散

清胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

治因服补胃热药，而致上下牙痛不可忍，牵引头脑满热，发大痛，此足阳明别络入脑也。喜寒恶热，此阳明经中热盛而作也。

真生地黄 当归身（以上各三分） 牡丹皮（半钱） 黄连（拣净，六分，如黄连不好，更加二分；如夏月倍之。大抵黄连临时，增减无定） 升麻（一钱）

上为细末。都作一服，水一盏半，煎至七分，去渣，放冷服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：安胃汤
  • 当前页：清胃散
  • 下一页：清阳汤
<<< 返回本书目录
  1. 清胃散《汤头歌诀》
  2. 清胃散【方剂大全】
  3. 清胃散《脾胃论》
  4. 清胃汤【方剂大全】
  5. 清胃解毒汤【方剂大全】
  6. 清胃饮【方剂大全】
  7. 清胃健中汤【方剂大全】
  8. 清瘟败毒饮【方剂大全】
  9. 清胃黄连丸（水丸）【方剂大全】
  10. 清瘟解毒丸【方剂大全】
  11. 清胃黄连丸（大蜜丸）【方剂大全】
  12. 清涎散《外科传薪集》
  13. 清胃败毒散【方剂大全】
  14. 清涎散【方剂大全】
  15. 清唾汤【方剂大全】
  16. 清香桂【中药大全】
  17. 清头目【方剂主治】
  18. 清香散【方剂大全】
  19. 清头目【中药主治】
  20. 清心【中药主治】
  21. 清天河水法《推拿抉微》
  22. 清心安神【中药主治】
  23. 清天河《幼科推拿秘书》
  24. 清心除烦【中药主治】
  25. 清汤元鱼《保健药膳》
  26. 清心丹【方剂大全】
  27. 清汤银耳《保健药膳》
  28. 清心导痰丸【方剂大全】
  29. 清汤蛤士蟆《保健药膳》
  30. 清心涤痰汤【方剂大全】
  1. 清胃散《脾胃论》
  2. 清胃散《仁术便览》
  3. 清胃散《医方论》
  4. 清胃散《外科理例》
  5. 清胃散《汤头歌诀》
  6. 清胃散《医学心悟》
  7. 清瘟败毒饮《增订叶评伤暑全书》
  8. 清胃散《目经大成》
  9. 清洗口腔和含嗽药物《口腔科学》
  10. 清胃散《冯氏锦囊秘录》
  11. 清涎散《外科传薪集》
  12. 清胃散《删补名医方论》
  13. 清邪《中医名词词典》
  14. 清胃散《医宗金鉴》
  15. 清邪《中医词典》
  16. 清胃散《重订囊秘喉书》
  17. 清泄少阳《中医名词词典》
  18. 清胃散《正体类要》
  19. 清泄少阳《中医词典》
  20. 清胃降逆《中医词典》
  21. 清心《中医词典》
  22. 清胃化湿茶《茶饮保健》
  23. 清心《证治准绳·幼科》
  24. 清天河水法《推拿抉微》
  25. 清心（清心涤热、清宫）《中医名词词典》
  26. 清天河水《中医词典》
  27. 清心涤热《中医词典》
  28. 清天河《幼科推拿秘书》
  29. 清心开窍《中医词典》
  30. 清涕《中医词典》
  31. 清心连子饮《外科理例》


清阳汤_《脾胃论》_中医内科_【岐黄之术】

清阳汤

清阳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治口 ，颊腮急紧，胃中火盛，必汗不止而小便数也。

红花 酒黄柏 桂枝（以上各一分） 生甘草 苏木（以上各五分） 炙甘草（一钱） 葛根（一钱五分） 当归身 升麻 黄 （以上各二钱）

上件 咀。都作一服，酒三大盏，煎至一盏二分，去渣，稍热服，食前。服讫，以火熨摩紧结处而愈。夫口 筋急者，是筋脉血络中大寒，此药以代燔针劫刺破血以去其凝结，内则泄冲脉之火炽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清胃散
  • 当前页：清阳汤
  • 下一页：胃风汤（一）
<<< 返回本书目录
  1. 清阳汤《脾胃论》
  2. 清阳汤【方剂大全】
  3. 清阳散火汤【方剂大全】
  4. 清痒汤【方剂大全】
  5. 清阳散《外科传薪集》
  6. 清腰汤【方剂大全】
  7. 清阳柳华散《外科传薪集》
  8. 清胰丸【方剂大全】
  9. 清阳除眩汤【方剂大全】
  10. 清音散【方剂大全】
  11. 清炎饮加减【方剂大全】
  12. 清音丸【方剂大全】
  13. 清烟膏【方剂大全】
  14. 清营解毒汤【方剂大全】
  15. 清咽养荣汤【方剂大全】
  16. 清营解瘀汤【方剂大全】
  17. 清咽消肿饮【方剂大全】
  18. 清营汤【方剂大全】
  19. 清咽消毒剂【方剂大全】
  20. 清营退肿膏【方剂大全】
  21. 清咽丸（清音丸）【方剂大全】
  22. 清营拓脉饮【方剂大全】
  23. 清咽太平《汤头歌诀》
  24. 清郁二陈汤【方剂大全】
  25. 清咽宁肺汤【方剂大全】
  26. 清郁散【方剂大全】
  27. 清咽利膈汤【方剂大全】
  28. 清晕化痰汤【方剂大全】
  29. 清咽利膈散【方剂大全】
  30. 清燥《汤头歌诀》
  1. 清阳汤《脾胃论》
  2. 清阳汤《仁术便览》
  3. 清液《中医词典》
  4. 清阳散火汤《万氏秘传片玉心书》
  5. 清饮《中医词典》
  6. 清阳散《外科传薪集》
  7. 清营《中医词典》
  8. 清阳柳华散《外科传薪集》
  9. 清营（清营泄热）《中医名词词典》
  10. 清阳不升，浊阴不降《中医名词词典》
  11. 清营汤《时病论歌括新编》
  12. 清阳不升《中医词典》
  13. 清营透疹《中医名词词典》
  14. 清阳、浊阴《中医名词词典》
  15. 清营透疹《中医词典》
  16. 清阳《中医词典》
  17. 清源汤《三因极一病证方论》
  18. 清咽饮《食物疗法》
  19. 清远香《太平惠民和剂局方》
  20. 清咽消毒散《外科理例》
  21. 清韵汤《是斋百一选方》
  22. 清咽太平丸《医方论》
  23. 清燥《中医词典》
  24. 清咽太平丸《医方考》
  25. 清燥《汤头歌诀》
  26. 清咽太平丸《重订囊秘喉书》
  27. 清燥救肺《中医词典》
  28. 清咽太平《汤头歌诀》
  29. 清燥救肺汤《时病论歌括新编》
  30. 清咽利膈汤《仁术便览》
  31. 清燥救肺汤《医宗金鉴》


胃风汤（一）_《脾胃论》_中医内科_【岐黄之术】

胃风汤（一）
在线购买《脾胃论》正版书籍

胃风汤（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚风证，能食，麻木，牙关急搐，目内蠕 ，胃中有风，独面肿。

蔓荆子（一分） 干生姜（二分） 草豆蔻 黄柏 羌活 柴胡 本（以上各三分） 麻黄（五分，不去节） 当归身 苍术 葛根（以上各一钱） 香白芷（一钱二分） 炙甘草（一钱五分） 升麻（二钱枣（四枚）

上件锉如麻豆大。分二服，每服水二盏，煎至一盏，去渣，热服，食后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清阳汤
  • 当前页：胃风汤（一）
  • 下一页：阳明病湿胜自汗论
<<< 返回本书目录
  1. 胃风汤【方剂大全】
  2. 胃府经文《医宗金鉴》
  3. 胃风汤《脾胃论》
  4. 胃腑经文《刺灸心法要诀》
  5. 胃风汤《脾胃论》
  6. 胃腑脉论《备急千金要方》
  7. 胃风门《张氏医通》
  8. 胃隔膜【疾病大全】
  9. 胃风《张氏医通》
  10. 胃关煎【方剂大全】
  11. 胃风《圣济总录》
  12. 胃寒草【中药大全】
  13. 胃风《仁斋直指方论（附补遗）》
  14. 胃寒肠热《圣济总录》
  15. 胃风《丹溪治法心要》
  16. 胃寒呕吐【方剂主治】
  17. 胃反应性淋巴增生【疾病大全】
  18. 胃寒疼痛【疾病症状】
  19. 胃反方《外台秘要》
  20. 胃寒疼痛【中药主治】
  21. 胃反【方剂主治】
  22. 胃寒痛《凌临灵方》
  23. 胃反《证治准绳·杂病》
  24. 胃寒痛【中药主治】
  25. 胃反《杂病广要》
  26. 胃和十二指肠疾病《默克家庭诊疗手册》
  27. 胃反《圣济总录》
  28. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  29. 胃恶性淋巴瘤【疾病大全】
  30. 胃和小肠疾病《胃肠动力检查手册》
  1. 胃风汤（一）《脾胃论》
  2. 胃风汤（二）《脾胃论》
  3. 胃府经文《医宗金鉴》
  4. 胃风汤《医方论》
  5. 胃腑经文《刺灸心法要诀》
  6. 胃风汤《仁术便览》
  7. 胃腑脉论《备急千金要方》
  8. 胃风汤《仁术便览》
  9. 胃腑头等中风形状《灵素节注类编》
  10. 胃风汤《仁术便览》
  11. 胃腑形《古今医统大全》
  12. 胃风汤《仁术便览》
  13. 胃关煎《时病论歌括新编》
  14. 胃风汤《医方考》
  15. 胃管《中医词典》
  16. 胃风汤《目经大成》
  17. 胃管下俞《中医词典》
  18. 胃风汤《目经大成》
  19. 胃管要诀《华佗神方》
  20. 胃风汤《儒门事亲》
  21. 胃寒《中医名词词典》
  22. 胃风汤《太平惠民和剂局方》
  23. 胃寒《傅青主男科》
  24. 胃风汤《三因极一病证方论》
  25. 胃寒《中医词典》
  26. 胃风汤《三因极一病证方论》
  27. 胃寒《明医指掌》
  28. 胃风汤《冯氏锦囊秘录》
  29. 胃寒《明医指掌》
  30. 胃风汤《冯氏锦囊秘录》
  31. 胃寒《明医指掌》


阳明病湿胜自汗论_《脾胃论》_中医内科_【岐黄之术】

阳明病湿胜自汗论

阳明病湿胜自汗论

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰∶湿之与汗，阴乎阳乎？曰∶西南坤土也。脾胃也，人之汗，犹天地之雨也。阴滋其湿，则为雾露为雨也。阴湿寒，下行之地气也。汗多则亡阳，阳去则阴胜也，甚为寒中。

湿胜则音声如从瓮中出，湿若中水也。相家有说，土音如居深瓮中，言其壅也，远也，不出也，其为湿审矣。又知此二者，一为阴寒也。《内经》曰∶气虚则外寒，虽见热中，蒸蒸为汗，终传大寒。知始为热中，表虚亡阳，不任外寒，终传寒中，多成痹寒矣。色以候天，脉以候地。形者，乃候地之阴阳也，故以脉气候之，皆有形无形可见者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃风汤（一）
  • 当前页：阳明病湿胜自汗论
  • 下一页：调卫汤
<<< 返回本书目录
  1. 阳明病湿胜自汗论《脾胃论》
  2. 阳明病时相《思考中医》
  3. 阳明病三承气汤证《医学衷中参西录》
  4. 阳明病四逆汤证《医学衷中参西录》
  5. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  6. 阳明病提纲《思考中医》
  7. 阳明病解《伤寒法祖》
  8. 阳明病胃家实解《研经言》
  9. 阳明病解《类经》
  10. 阳明病茵陈蒿汤证《医学衷中参西录》
  11. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  12. 阳明病栀子柏皮汤证《医学衷中参西录》
  13. 阳明病白虎汤证《医学衷中参西录》
  14. 阳明病猪苓汤证《医学衷中参西录》
  15. 阳明病白虎加人参汤证《医学衷中参西录》
  16. 阳明病状《千金翼方》
  17. 阳明病《医学纲目》
  18. 阳明初病葛根汤证《伤寒说意》
  19. 阳明表病脉证《医宗金鉴》
  20. 阳明大实《经方实验录》
  21. 阳明表病脉证《伤寒心法要诀》
  22. 阳明当下证《伤寒九十论》
  23. 阳明鼻衄《经方实验录》
  24. 阳明方《时方妙用》
  25. 阳明本病述古《伤寒指掌》
  26. 阳明方总论《伤寒附翼》
  27. 阳明《时方妙用》
  28. 阳明府病脉证《医宗金鉴》
  29. 阳脉下坠阴脉上争发尸厥《针灸甲乙经》
  30. 阳明府证《四圣悬枢》
  1. 阳明病湿胜自汗论《脾胃论》
  2. 阳明病三承气汤证《医学衷中参西录》
  3. 阳明病时相《思考中医》
  4. 阳明病麻黄连轺赤小豆汤证《医学衷中参西录》
  5. 阳明病四逆汤证《医学衷中参西录》
  6. 阳明病解《伤寒法祖》
  7. 阳明病提纲《思考中医》
  8. 阳明病解《类经》
  9. 阳明病外证《中医词典》
  10. 阳明病葛根黄连黄芩汤证《医学衷中参西录》
  11. 阳明病胃家实解《研经言》
  12. 阳明病风寒不同证治八条《伤寒贯珠集》
  13. 阳明病要《思考中医》
  14. 阳明病的不同路径《思考中医》
  15. 阳明病茵陈蒿汤证《医学衷中参西录》
  16. 阳明病白虎汤证《医学衷中参西录》
  17. 阳明病之燥《思考中医》
  18. 阳明病白虎加人参汤证《医学衷中参西录》
  19. 阳明病栀子柏皮汤证《医学衷中参西录》
  20. 阳明病《医学纲目》
  21. 阳明病猪苓汤证《医学衷中参西录》
  22. 阳明病《中医词典》
  23. 阳明病状《千金翼方》
  24. 阳明病《中医名词词典》
  25. 阳明初病葛根汤证《伤寒说意》
  26. 阳明表证诗《医学实在易》
  27. 阳明大实《经方实验录》
  28. 阳明表病脉证《伤寒心法要诀》
  29. 阳明瘅疟《中医词典》
  30. 阳明表病脉证《医宗金鉴》
  31. 阳明当下证《伤寒九十论》


调卫汤_《脾胃论》_中医内科_【岐黄之术】

调卫汤

调卫汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治湿胜自汗，补卫气虚弱，表虚不任外寒。

苏木 红花（以上各一分） 猪苓（二分） 麦门冬（三分） 生地黄（三分） 半夏（汤洗七次） 生黄芩生甘草 当归梢（以上各五分）羌活（七分） 麻黄根 黄 （以上各一钱） 五味子（七枚）

上 咀，如麻豆大。作一服，水二盏，煎至一盏，去渣，稍热服。中风证必自汗，汗多不得重发汗，故禁麻黄而用根节也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阳明病湿胜自汗论
  • 当前页：调卫汤
  • 下一页：湿热成痿肺金受邪论
<<< 返回本书目录
  1. 调卫汤《脾胃论》
  2. 调卫汤【方剂大全】
  3. 调痛散【方剂大全】
  4. 调卫养荣汤【方剂大全】
  5. 调顺正气散【方剂大全】
  6. 调卫饮【方剂大全】
  7. 调顺阴阳汤【方剂大全】
  8. 调卫止汗汤【方剂大全】
  9. 调顺三焦【方剂主治】
  10. 调胃白术泽泻散【方剂大全】
  11. 调水愈通散【方剂大全】
  12. 调胃参耆汤【方剂大全】
  13. 调食《黄帝内经太素》
  14. 调胃承气《汤头歌诀》
  15. 调圣膏【方剂大全】
  16. 调胃承气加白芍青萍汤【方剂大全】
  17. 调神养生法《中医养生学》
  18. 调胃承气加橘皮汤【方剂大全】
  19. 调神攻坚汤【方剂大全】
  20. 调胃承气加麦冬元参汤【方剂大全】
  21. 调摄之要元精主之《古今医统大全》
  22. 调胃承气加木香槟榔汤【方剂大全】
  23. 调摄宜禁《医学纲目》
  24. 调胃承气加芍药地黄汤【方剂大全】
  25. 调摄养生《丹台玉案》
  26. 调胃承气加生地苁蓉汤【方剂大全】
  27. 调摄情绪法《中医养生学》
  28. 调胃承气汤《伤寒寻源》
  29. 调摄论《胎产心法》
  30. 调胃承气汤【方剂大全】
  1. 调卫汤《脾胃论》
  2. 调卫汤《仁术便览》
  3. 调胃承气《汤头歌诀》
  4. 调卫汤《医方考》
  5. 调胃承气汤《圆运动的古中医学》
  6. 调食《黄帝内经太素》
  7. 调胃承气汤《圆运动的古中医学》
  8. 调神养生法《中医养生学》
  9. 调胃承气汤《圆运动的古中医学》
  10. 调身《中医词典》
  11. 调胃承气汤《圆运动的古中医学》
  12. 调摄之要元精主之《古今医统大全》
  13. 调胃承气汤《医宗金鉴》
  14. 调摄宜禁《医学纲目》
  15. 调胃承气汤《冯氏锦囊秘录》
  16. 调摄养生《丹台玉案》
  17. 调胃承气汤《儒门事亲》
  18. 调摄情绪法《中医养生学》
  19. 调胃承气汤《目经大成》
  20. 调摄论《胎产心法》
  21. 调胃承气汤《医方考》
  22. 调摄《幼科种痘心法要旨》
  23. 调胃承气汤《医方考》
  24. 调摄《医宗金鉴》
  25. 调胃承气汤《医学心悟》
  26. 调气与运气法《中医刺灸》
  27. 调胃承气汤《仁术便览》
  28. 调气养神汤《医学衷中参西录》
  29. 调胃承气汤《仁术便览》
  30. 调气散《万氏秘传片玉心书》
  31. 调胃承气汤《仁术便览》


湿热成痿肺金受邪论_《脾胃论》_中医内科_【岐黄之术】

湿热成痿肺金受邪论

湿热成痿肺金受邪论

  • 上一页
  • 目录
  • 相关
  • 下一页

六七月之间，湿令大行，子能令母实而热旺，湿热相合，而刑庚大肠，故寒凉以救之。

燥金受湿热之邪，绝寒水生化之源，源绝则肾亏，痿厥之病大作，腰以下痿软瘫，不能动，行走不正，两足欹侧。以清燥汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调卫汤
  • 当前页：湿热成痿肺金受邪论
  • 下一页：清燥汤
<<< 返回本书目录
  1. 湿热成痿肺金受邪论《脾胃论》
  2. 湿热疮《千金翼方》
  3. 湿热病《圆运动的古中医学》
  4. 湿热带下【中药主治】
  5. 湿气论《医原》
  6. 湿热腹痛《药症忌宜》
  7. 湿气《凌临灵方》
  8. 湿热感寒疝《医宗金鉴》
  9. 湿疟《儿科萃精》
  10. 湿热黄疸【中药主治】
  11. 湿门要药《冯氏锦囊秘录》
  12. 湿热兼寒疝《儿科萃精》
  13. 湿门（嗽附）《儒门事亲》
  14. 湿热痢疾【中药主治】
  15. 湿门（儿科）《冯氏锦囊秘录》
  16. 湿热门《儒门事亲》
  17. 湿门《张氏医通》
  18. 湿热内蕴【方剂主治】
  19. 湿门《医方考》
  20. 湿热下注【方剂主治】
  21. 湿门《寿世青编》
  22. 湿热下注证《临证实验录》
  23. 湿门《儒门事亲》
  24. 湿热泄泻【中药主治】
  25. 湿啰音【疾病症状】
  26. 湿热泻痢【中药主治】
  27. 湿论《医贯》
  28. 湿热证《儿科萃精》
  29. 湿论《叶选医衡》
  30. 湿生扁蕾【中药大全】
  1. 湿热成痿肺金受邪论《脾胃论》
  2. 湿热便血《金匮翼》
  3. 湿热乘肝《正体类要》
  4. 湿热便血《中医词典》
  5. 湿热疮《千金翼方》
  6. 湿热《时病论》
  7. 湿热发黄《中医词典》
  8. 湿热《明医指掌》
  9. 湿热腹痛《中医词典》
  10. 湿热《明医指掌》
  11. 湿热腹痛《药症忌宜》
  12. 湿热《明医指掌》
  13. 湿热腹胀《中医词典》
  14. 湿热《明医指掌》
  15. 湿热腹胀《症因脉治》
  16. 湿热《证治准绳·幼科》
  17. 湿热感寒疝《医宗金鉴》
  18. 湿热《中医词典》
  19. 湿热感寒疝《幼科心法要诀》
  20. 湿热《时病论歌括新编》
  21. 湿热喉痛《圆运动的古中医学》
  22. 湿热《时病论歌括新编》
  23. 湿热黄《明医指掌》
  24. 湿气水泻《圆运动的古中医学》
  25. 湿热兼寒疝《儿科萃精》
  26. 湿气呕吐《症因脉治》
  27. 湿热脚气《中医词典》
  28. 湿气呕吐《中医词典》
  29. 湿热痉《中医词典》
  30. 湿气论《医原》
  31. 湿热痢《中医名词词典》


清燥汤_《脾胃论》_中医内科_【岐黄之术】

清燥汤

清燥汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（去须） 酒黄柏 柴胡（以上各一分） 麦门冬 当归身 生地黄 炙甘草 猪苓 曲（以上各二分） 人参 白茯苓

上 咀，如麻豆大。每服半两，水二盏半，煎至一盏，去渣，稍热，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿热成痿肺金受邪论
  • 当前页：清燥汤
  • 下一页：助阳和血补气汤
<<< 返回本书目录
  1. 清燥汤《脾胃论》
  2. 清燥汤【方剂大全】
  3. 清燥救肺汤【方剂大全】
  4. 清瘴汤【方剂大全】
  5. 清燥《汤头歌诀》
  6. 清疹汤《医学衷中参西录》
  7. 清晕化痰汤【方剂大全】
  8. 清震汤《汤头歌诀》
  9. 清郁散【方剂大全】
  10. 清震汤【方剂大全】
  11. 清郁二陈汤【方剂大全】
  12. 清镇汤【方剂大全】
  13. 清营拓脉饮【方剂大全】
  14. 清蒸茶鲫鱼【方剂大全】
  15. 清营退肿膏【方剂大全】
  16. 清蒸虫草白花鸽《保健药膳》
  17. 清营汤【方剂大全】
  18. 清蒸蛤士蟆《保健药膳》
  19. 清营解瘀汤【方剂大全】
  20. 清蒸鲤鱼《保健药膳》
  21. 清营解毒汤【方剂大全】
  22. 清蒸人参鸡《保健药膳》
  23. 清音丸【方剂大全】
  24. 清蒸人参元鱼《保健药膳》
  25. 清音散【方剂大全】
  26. 清蒸山药炉鸭《保健药膳》
  27. 清胰丸【方剂大全】
  28. 清蒸鲥鱼《保健药膳》
  29. 清腰汤【方剂大全】
  30. 清治法《石室秘录》
  1. 清燥汤《脾胃论》
  2. 清燥汤《仁术便览》
  3. 清燥汤《医方论》
  4. 清燥汤《外科理例》
  5. 清者为营《中医词典》
  6. 清燥汤《目经大成》
  7. 清者温之《中医词典》
  8. 清燥汤《删补名医方论》
  9. 清疹汤《医学衷中参西录》
  10. 清燥汤《医宗金鉴》
  11. 清震茶《茶饮保健》
  12. 清燥汤《正体类要》
  13. 清震汤《冯氏锦囊秘录》
  14. 清燥湿热之剂《金匮翼》
  15. 清震汤《外科理例》
  16. 清燥救肺汤《时方歌括》
  17. 清震汤《医方论》
  18. 清燥救肺汤《医述》
  19. 清震汤《汤头歌诀》
  20. 清燥救肺汤《删补名医方论》
  21. 清震汤（加味清震汤）《医学心悟》
  22. 清燥救肺汤《医宗金鉴》
  23. 清镇《证治准绳·幼科》
  24. 清燥救肺汤《时病论歌括新编》
  25. 清镇汤《目经大成》
  26. 清燥救肺《中医词典》
  27. 清镇丸《退思集类方歌注》
  28. 清燥《汤头歌诀》
  29. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  30. 清燥《中医词典》
  31. 清蒸虫草白花鸽《保健药膳》


助阳和血补气汤_《脾胃论》_中医内科_【岐黄之术】

助阳和血补气汤

助阳和血补气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治眼发后，上热壅，白睛红，多眵泪，无疼痛而瘾涩难开。此服苦寒药太过，而真气不能通九窍也，故眼昏花不明，宜助阳和血补气。

香白芷（二分） 蔓荆子（三分） 炙甘草 当归身（酒洗） 柴胡（以上各五分） 升麻 防风（以上各七分） 黄 （一钱）

上 咀。都作一服，水一盏半，煎至一盏，去渣，热服，临卧。避风处睡，忌风寒及食冷物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清燥汤
  • 当前页：助阳和血补气汤
  • 下一页：升阳汤
<<< 返回本书目录
  1. 助阳和血补气汤《脾胃论》
  2. 助阳和血补气汤【方剂大全】
  3. 助阳丹《毓麟验方》
  4. 助阳剂《中医眼科备读》
  5. 助阳【中药主治】
  6. 助阳类《中医饮食营养学》
  7. 助消化药《药理学》
  8. 助阳止痒汤【方剂大全】
  9. 助消化【方剂主治】
  10. 助音汤【方剂大全】
  11. 助消化【中药主治】
  12. 助梓缙绅诸公氏号《古今医统大全》
  13. 助胃膏【方剂大全】
  14. 住世之法《扁鹊心书》
  15. 助胃膏《洪氏集验方》
  16. 住痛一黑散《仙传外科集验方》
  17. 助气补漏汤【方剂大全】
  18. 住院病历《病历书写规范》
  19. 助脾散【方剂大全】
  20. 住院病历质量评定标准（总分100分）《病历书写规范》
  21. 苎麻粥【方剂大全】
  22. 杼疽《外科启玄》
  23. 苎麻叶【中药大全】
  24. 杼疽门主论《疡医大全》
  25. 苎麻皮【中药大全】
  26. 注辨《医述》
  27. 苎麻花【中药大全】
  28. 注病诸候《巢氏病源补养宣导法》
  29. 苎麻梗【中药大全】
  30. 注病诸候（凡三十四论）《诸病源候论》
  1. 助阳和血补气汤《脾胃论》
  2. 助阳丹《毓麟验方》
  3. 助阳活血汤《目经大成》
  4. 助阳丹《冯氏锦囊秘录》
  5. 助阳解表《中医名词词典》
  6. 助消化药《药理学》
  7. 助阳解表《中医词典》
  8. 助胃膏《仁术便览》
  9. 助阳药《中药学》
  10. 助胃膏《太平惠民和剂局方》
  11. 助阳止痒汤《医林改错》
  12. 助胃膏《医学入门》
  13. 助元散《医学入门》
  14. 助胃膏《冯氏锦囊秘录》
  15. 助孕技术《默克家庭诊疗手册》
  16. 助胃膏《洪氏集验方》
  17. 助梓缙绅诸公氏号《古今医统大全》
  18. 助脾蜜饼子《目经大成》
  19. 住房的卫生要求《家庭医学百科·预防保健篇》
  20. 助教部《中医词典》
  21. 住泪散《明目至宝》
  22. 助汗《松峰说疫》
  23. 住世之法《扁鹊心书》
  24. 助产动作《家庭医学百科·预防保健篇》
  25. 住痛散《救伤秘旨》
  26. 苎麻根《药性切用》
  27. 住痛一黑散《仙传外科集验方》
  28. 苎麻根《本草便读》
  29. 住院《家庭医学百科-家庭护理篇》
  30. 苎麻根《本草从新》
  31. 住院病历质量评定标准（总分100分）《病历书写规范》


升阳汤_《脾胃论》_中医内科_【岐黄之术】

升阳汤

升阳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治大便一日三四次，溏而不多，有时泄泻，腹中鸣，小便黄。

柴胡 益智仁 当归身 橘皮（以上各三分） 升麻（六分） 甘草（二钱） 黄 （三钱） 红花（少许

上 咀。分作二服，每服二大盏，煎至一盏，去渣，稍热服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：助阳和血补气汤
  • 当前页：升阳汤
  • 下一页：升阳除湿汤
<<< 返回本书目录
  1. 升阳汤《脾胃论》
  2. 升阳调经汤加减【方剂大全】
  3. 升阳顺气汤【方剂大全】
  4. 升阳抑火汤【方剂大全】
  5. 升阳胜湿汤【方剂大全】
  6. 升阳益胃《汤头歌诀》
  7. 升阳散火汤【方剂大全】
  8. 升阳益胃汤《脾胃论》
  9. 升阳散火汤《脾胃论》
  10. 升阳益胃汤【方剂大全】
  11. 升阳散火辩《景岳全书》
  12. 升阳燥湿汤【方剂大全】
  13. 升阳散火《汤头歌诀》
  14. 升药《瘴疟指南》
  15. 升阳去热和血汤【方剂大全】
  16. 升药【中药大全】
  17. 升阳起石法《古今医统大全》
  18. 升药底【中药大全】
  19. 升阳举经汤【方剂大全】
  20. 升药加减《经验麻科》
  21. 升阳除温防风汤【方剂大全】
  22. 升药良方《经验麻科》
  23. 升阳除湿汤【方剂大全】
  24. 升药所忌《医门补要》
  25. 升阳除湿汤《脾胃论》
  26. 升治法《石室秘录》
  27. 升阳除湿防风汤《脾胃论》
  28. 升主动脉根部环状缩窄【疾病症状】
  29. 升阳补胃汤【方剂大全】
  30. 升主动脉瘤【疾病大全】
  1. 升阳汤《脾胃论》
  2. 升阳顺气汤《仁术便览》
  3. 升阳调经丸《仁术便览》
  4. 升阳顺气汤《仁术便览》
  5. 升阳抑火汤《仁术便览》
  6. 升阳顺气汤《医方考》
  7. 升阳益胃《中医词典》
  8. 升阳顺气汤《医方考》
  9. 升阳益胃《汤头歌诀》
  10. 升阳顺气汤《医方考》
  11. 升阳益胃汤《内外伤辨》
  12. 升阳顺气汤《内外伤辨》
  13. 升阳益胃汤《医宗金鉴》
  14. 升阳散火汤《医方论》
  15. 升阳益胃汤《删补名医方论》
  16. 升阳散火汤《脾胃论》
  17. 升阳益胃汤《医述》
  18. 升阳散火汤《仁术便览》
  19. 升阳益胃汤《目经大成》
  20. 升阳散火汤《医方考》
  21. 升阳益胃汤《医方考》
  22. 升阳散火汤《目经大成》
  23. 升阳益胃汤《医方考》
  24. 升阳散火汤《删补名医方论》
  25. 升阳益胃汤《仁术便览》
  26. 升阳散火汤《医宗金鉴》
  27. 升阳益胃汤《仁术便览》
  28. 升阳散火汤《内外伤辨》
  29. 升阳益胃汤《脾胃论》
  30. 升阳散火辩《景岳全书》
  31. 升阳益胃汤《医方论》


升阳除湿汤_《脾胃论》_中医内科_【岐黄之术】

升阳除湿汤

升阳除湿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚弱，不思饮食，肠鸣腹痛，泄泻无度，小便黄，四肢困弱。

甘草 大麦 面（如胃寒腹鸣者加） 陈皮 猪苓（以上各三分） 泽泻 益智仁 半夏 防风 神曲 升麻 柴胡 羌活（以上各五分） 苍术（一钱）

上 咀。作一服，水三大盏，生姜三片，枣二枚，同煎至一盏，去渣，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳汤
  • 当前页：升阳除湿汤
  • 下一页：益胃汤
<<< 返回本书目录
  1. 升阳除湿汤《脾胃论》
  2. 升阳除湿汤【方剂大全】
  3. 升阳除湿防风汤《脾胃论》
  4. 升阳除温防风汤【方剂大全】
  5. 升阳补胃汤【方剂大全】
  6. 升阳举经汤【方剂大全】
  7. 升阳补气汤【方剂大全】
  8. 升阳起石法《古今医统大全》
  9. 升陷汤【方剂大全】
  10. 升阳去热和血汤【方剂大全】
  11. 升陷汤《医学衷中参西录》
  12. 升阳散火《汤头歌诀》
  13. 升陷塞流汤【方剂大全】
  14. 升阳散火辩《景岳全书》
  15. 升清流气饮【方剂大全】
  16. 升阳散火汤《脾胃论》
  17. 升轻粉法《古今医统大全》
  18. 升阳散火汤【方剂大全】
  19. 升气实脏丸【方剂大全】
  20. 升阳胜湿汤【方剂大全】
  21. 升麻栀子汤【方剂大全】
  22. 升阳顺气汤【方剂大全】
  23. 升麻饮子【方剂大全】
  24. 升阳汤《脾胃论》
  25. 升麻泻湿汤【方剂大全】
  26. 升阳调经汤加减【方剂大全】
  27. 升麻消毒饮【方剂大全】
  28. 升阳抑火汤【方剂大全】
  29. 升麻胃风汤【方剂大全】
  30. 升阳益胃《汤头歌诀》
  1. 升阳除湿汤《脾胃论》
  2. 升阳除湿汤《仁术便览》
  3. 升阳法《针灸神书》
  4. 升阳除湿汤《仁术便览》
  5. 升阳举经汤《医方考》
  6. 升阳除湿汤《仁术便览》
  7. 升阳举经汤《医方论》
  8. 升阳除湿汤《医方考》
  9. 升阳起石法《古今医统大全》
  10. 升阳除湿汤《目经大成》
  11. 升阳清胃汤《冯氏锦囊秘录》
  12. 升阳除湿汤《目经大成》
  13. 升阳去湿和血汤《仁术便览》
  14. 升阳除湿汤《冯氏锦囊秘录》
  15. 升阳散火《汤头歌诀》
  16. 升阳除湿防风汤《医方论》
  17. 升阳散火辩《景岳全书》
  18. 升阳除湿防风汤《脾胃论》
  19. 升阳散火汤《内外伤辨》
  20. 升阳除湿防风汤《仁术便览》
  21. 升阳散火汤《医宗金鉴》
  22. 升阳除湿防风汤《医方考》
  23. 升阳散火汤《删补名医方论》
  24. 升阳补气汤《内外伤辨》
  25. 升阳散火汤《目经大成》
  26. 升阳《女科证治准绳》
  27. 升阳散火汤《医方考》
  28. 升压素（抗利尿激素）《生理学》
  29. 升阳散火汤《仁术便览》
  30. 升压点《手穴手纹诊治》
  31. 升阳散火汤《脾胃论》


益胃汤_《脾胃论》_中医内科_【岐黄之术】

益胃汤

益胃汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治头闷，劳动则微痛，不喜饮食，四肢怠惰，躁热短气，口不知味，肠鸣，大便微溏黄色，身体昏闷，口干不喜食冷。

黄 甘草 半夏（以上各二分） 黄芩 柴胡 人参 益智仁 白术（以上各三分） 当归梢 陈皮 升麻（以上各五分） 苍术（一钱五分）

上 咀。作一服，水二大盏，煎至一盏，去渣，稍热服，食前。忌饮食失节、生冷、硬物、酒、湿面。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳除湿汤
  • 当前页：益胃汤
  • 下一页：生姜和中汤
<<< 返回本书目录
  1. 益胃汤《脾胃论》
  2. 益胃汤【方剂大全】
  3. 益胃升阳汤【方剂大全】
  4. 益五脏《急救广生集》
  5. 益胃【中药主治】
  6. 益心安神茶《茶饮保健》
  7. 益瞳丸【方剂大全】
  8. 益心定志汤【方剂大全】
  9. 益瞳丸《医学衷中参西录》
  10. 益心酮片【方剂大全】
  11. 益寿银耳汤《保健药膳》
  12. 益血【中药主治】
  13. 益寿延年中药举例《中医养生学》
  14. 益血丹【方剂大全】
  15. 益寿延年名方举例《中医养生学》
  16. 益血润肠丸【方剂大全】
  17. 益寿延年方的组方原则《中医养生学》
  18. 益血汤【方剂大全】
  19. 益寿食品《老年食养食疗》
  20. 益颜色【方剂主治】
  21. 益寿比天膏【方剂大全】
  22. 益阴煎【方剂大全】
  23. 益肾壮骨汤【方剂大全】
  24. 益阴肾气丸【方剂大全】
  25. 益肾丸《毓麟验方》
  26. 益阴汤【方剂大全】
  27. 益肾调经汤【方剂大全】
  28. 益营煎【方剂大全】
  29. 益肾水【方剂主治】
  30. 益元《汤头歌诀》
  1. 益胃汤《脾胃论》
  2. 益胃散《儒门事亲》
  3. 益胃之剂《金匮翼》
  4. 益胃散《内外伤辨》
  5. 益五脏《急救广生集》
  6. 益胃茶《茶饮保健》
  7. 益血润肠丸《冯氏锦囊秘录》
  8. 益胃《中医词典》
  9. 益阴《中医词典》
  10. 益瞳丸《医学衷中参西录》
  11. 益阴丹《太平惠民和剂局方》
  12. 益寿银耳汤《保健药膳》
  13. 益阴肾气丸《医方考》
  14. 益寿延年中药举例《中医养生学》
  15. 益营汤《冯氏锦囊秘录》
  16. 益寿延年方的组方原则《中医养生学》
  17. 益元《汤头歌诀》
  18. 益寿延年“名方”举例《中医养生学》
  19. 益元散《儒门事亲》
  20. 益肾丸《毓麟验方》
  21. 益元散《医方考》
  22. 益肾散《冯氏锦囊秘录》
  23. 益元散《医学心悟》
  24. 益荣汤《仁术便览》
  25. 益元散《外科理例》
  26. 益气养血《中医词典》
  27. 益元散《仁术便览》
  28. 益气养荣汤《仁术便览》
  29. 益元散《仁术便览》
  30. 益气养荣汤《外科理例》
  31. 益元散《仁术便览》


生姜和中汤_《脾胃论》_中医内科_【岐黄之术】

生姜和中汤

生姜和中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治食不下，口干虚渴，四肢困倦。

生甘草 炙甘草（以上各一分） 酒黄芩 柴胡 橘皮（以上各二分） 升麻（三分） 人参 葛根 本 白术（以上各五分） 羌活（七分） 苍术（一钱） 生黄芩（二钱）

上 咀。作一服，水二盏，生姜五片，枣二枚，劈开，同煎至一盏，去渣，稍热服之，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益胃汤
  • 当前页：生姜和中汤
  • 下一页：强胃汤
<<< 返回本书目录
  1. 生姜和中汤《脾胃论》
  2. 生姜解《医学衷中参西录》
  3. 生姜大蒜炖红糖【方剂大全】
  4. 生姜蜜【方剂大全】
  5. 生姜半夏汤【方剂大全】
  6. 生姜皮【中药大全】
  7. 生姜半夏汤《扁鹊心书》
  8. 生姜生大黄【方剂大全】
  9. 生姜（图）【中药大全】
  10. 生姜汤【方剂大全】
  11. 生姜《本草纲目》图文版
  12. 生姜煨姜炮姜姜皮《轩岐救正论》
  13. 生姜《证类本草》
  14. 生姜乌梅饮【方剂大全】
  15. 生姜《长沙药解》
  16. 生姜五味子汤【方剂大全】
  17. 生姜《药征续编》
  18. 生姜泻心汤《伤寒寻源》
  19. 生姜《药笼小品》
  20. 生姜泻心汤【方剂大全】
  21. 生姜《药鉴》
  22. 生姜泻心汤证治本位的意义《圆运动的古中医学》
  23. 生姜《食物疗法》
  24. 生姜泻心汤证治推论的意义《圆运动的古中医学》
  25. 生姜《本草择要纲目》
  26. 生姜汁【中药大全】
  27. 生姜《本草易读》
  28. 生姜粥《保健药膳》
  29. 生姜《本草新编》
  30. 生金凉血饮【方剂大全】
  1. 生姜和中汤《脾胃论》
  2. 生姜甘草汤《备急千金要方》
  3. 生姜解《医学衷中参西录》
  4. 生姜半夏汤方《医宗金鉴》
  5. 生姜橘皮汤《妇人大全良方》
  6. 生姜半夏汤方《伤寒杂病论》
  7. 生姜生附汤《三因极一病证方论》
  8. 生姜半夏汤《扁鹊心书》
  9. 生姜汤《备急千金要方》
  10. 生姜半夏汤《金匮悬解》
  11. 生姜汤《备急千金要方》
  12. 生姜半夏汤《圆运动的古中医学》
  13. 生姜汤《太平惠民和剂局方》
  14. 生姜〈温〉《食疗本草》
  15. 生姜汤《是斋百一选方》
  16. 生姜（《本草经集注》）《中医饮食营养学》
  17. 生姜煨姜炮姜姜皮《轩岐救正论》
  18. 生姜《本草图经》
  19. 生姜泄肠汤《备急千金要方》
  20. 生姜《药征续编》
  21. 生姜泻心汤《圆运动的古中医学》
  22. 生姜《珍珠囊补遗药性赋》
  23. 生姜泻心汤《备急千金要方》
  24. 生姜《药鉴》
  25. 生姜泻心汤《医宗金鉴》
  26. 生姜《药性切用》
  27. 生姜泻心汤《删补名医方论》
  28. 生姜《外科全生集》
  29. 生姜泻心汤《医方考》
  30. 生姜《本草撮要》
  31. 生姜泻心汤《伤寒寻源》


强胃汤_《脾胃论》_中医内科_【岐黄之术】

强胃汤

强胃汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治因饮食劳役所伤，腹胁满闷短气，遇春口淡无味，遇夏虽热而恶寒，常如饱，不喜食冷物。

黄柏 甘草（以上各五分） 升麻 柴胡 当归身 陈皮（以上各一钱） 生姜 曲（以上各一钱五分） 草豆蔻（二钱） 半夏 人参（以上各三钱） 黄 （一两）

上 咀。每服三钱，水二大盏，煎至一盏，去渣，温服，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜和中汤
  • 当前页：强胃汤
  • 下一页：温胃汤
<<< 返回本书目录
  1. 强胃汤《脾胃论》
  2. 强握反射【疾病症状】
  3. 强威生草【中药大全】
  4. 强笑【疾病症状】
  5. 强调双手行针《中医刺灸》
  6. 强心【中药主治】
  7. 强酸类中毒【疾病大全】
  8. 强心甙《药理学》
  9. 强酸、强碱中毒【疾病大全】
  10. 强心利尿【中药主治】
  11. 强氏《痘疹宝筏》《专治麻痧初编》
  12. 强阳保肾丸【方剂大全】
  13. 强肾保健功法《中医养生学》
  14. 强阳不倒《药症忌宜》
  15. 强迫症【疾病大全】
  16. 强阳不倒门《辨证录》
  17. 强迫症【疾病症状】
  18. 强阳抟实阴之病《审视瑶函》
  19. 强迫症《家庭医学百科-医疗康复篇》
  20. 强阳抟实阴之病《原机启微》
  21. 强迫仰卧位【疾病症状】
  22. 强腰膝【中药主治】
  23. 强迫性重复【疾病症状】
  24. 强阴【中药主治】
  25. 强迫性障碍【疾病大全】
  26. 强硬舌【疾病症状】
  27. 强迫性性行为【疾病症状】
  28. 强直性肌张力增高【疾病症状】
  29. 强迫性头位【疾病症状】
  30. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  1. 强胃汤《脾胃论》
  2. 强痛定《药理学》
  3. 强心甙《药理学》
  4. 强调双手行针《中医刺灸》
  5. 强心甙类《临床生物化学》
  6. 强酸弱碱盐溶液的PH值《医用化学》
  7. 强阳不倒《中医词典》
  8. 强酸、强碱中毒症状及解救措施表《医院药学》
  9. 强阳不倒《药症忌宜》
  10. 强酸、强碱中毒的急救《现代院外急救手册》
  11. 强阳不倒门（二则）《辨证录》
  12. 强肾保健功法《中医养生学》
  13. 强阳抟实阴之病《审视瑶函》
  14. 强上《中医词典》
  15. 强阳抟实阴之病《原机启微》
  16. 强弱殊情《竹林女科证治》
  17. 强阴《中医名词词典》
  18. 强忍小便以致不通，及通后有血点滴出者《奇效简便良方》
  19. 强阴《中医词典》
  20. 强迫症《家庭医学百科-医疗康复篇》
  21. 强者写（泻）之《中医词典》
  22. 强迫症《默克家庭诊疗手册》
  23. 强直《中医词典》
  24. 强碱弱酸盐溶液的PH值《医用化学》
  25. 强直性肌病《默克家庭诊疗手册》
  26. 强间（一名大羽）《针灸大成》
  27. 强直性脊柱炎《默克家庭诊疗手册》
  28. 强间《针灸学》
  29. 强直性脊柱炎《家庭医学百科-医疗康复篇》
  30. 强间《中医词典》
  31. 强中《中医名词词典》


温胃汤_《脾胃论》_中医内科_【岐黄之术】

温胃汤

温胃汤

  • 上一页
  • 目录
  • 相关
  • 下一页

专治服寒药多，致脾胃虚弱，胃脘痛。

人参 甘草 益智仁 缩砂仁 浓朴（以上各二分） 白豆蔻 干生姜 泽泻 姜黄（以上各三分） 黄 陈皮（以上各七分）

上件为极细末。每服三钱，水一盏，煎至半盏，温服，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：强胃汤
  • 当前页：温胃汤
  • 下一页：和中丸（一）
<<< 返回本书目录
  1. 温胃汤《脾胃论》
  2. 温胃汤【方剂大全】
  3. 温胃化痰丸【方剂大全】
  4. 温胃饮【方剂大全】
  5. 温胃丁香散【方剂大全】
  6. 温胃饮（新方）《虚损启微》
  7. 温胃【中药主治】
  8. 温瘟不同论《时病论》
  9. 温胃《本草害利》
  10. 温邪门《王旭高临证医案》
  11. 温通汤【方剂大全】
  12. 温醒现象【疾病症状】
  13. 温通汤《医学衷中参西录》
  14. 温性《珍珠囊补遗药性赋》
  15. 温天衢病目吐血《孙文垣医案》
  16. 温血《本草求真》
  17. 温汤《本草纲目》图文版
  18. 温巽桥二令媳产后胁胀痛白带如脓《孙文垣医案》
  19. 温汤《本草纲目》完整版
  20. 温巽桥子妇滞下《孙文垣医案》
  21. 温胎饮【方剂大全】
  22. 温阳降浊汤【方剂大全】
  23. 温髓汤【方剂大全】
  24. 温阳救逆《章次公医案》中附子的应用
  25. 温暑指归《伤寒法祖》
  26. 温阳散风汤【方剂大全】
  27. 温暑病《黄帝内经太素》
  28. 温阳通痹汤【方剂大全】
  29. 温肾壮阳【中药主治】
  30. 温阳通脉汤【方剂大全】
  1. 温胃汤《脾胃论》
  2. 温胃汤《备急千金要方》
  3. 温胃饮（新方）《虚损启微》
  4. 温胃建中《中医词典》
  5. 温瘟不同论《时病论》
  6. 温通汤《医学衷中参西录》
  7. 温下《中医名词词典》
  8. 温天衢病目吐血《孙文垣医案》
  9. 温下《中医词典》
  10. 温藤《证类本草》
  11. 温邪《中医名词词典》
  12. 温汤《证类本草》
  13. 温邪《中医词典》
  14. 温汤《本草纲目》
  15. 温邪犯肺《中医名词词典》
  16. 温水脏《中医词典》
  17. 温邪犯肺《中医词典》
  18. 温暑指归《伤寒法祖》
  19. 温邪门《王旭高临证医案》
  20. 温暑之分《灵素节注类编》
  21. 温邪上受《中医名词词典》
  22. 温暑提纲《温病正宗》
  23. 温邪上受《中医词典》
  24. 温暑伏气证状《温病正宗》
  25. 温邪上受解《温病正宗》
  26. 温暑病《黄帝内经太素》
  27. 温性《珍珠囊补遗药性赋》
  28. 温暑（外感）《医学入门》
  29. 温血《中医词典》
  30. 温石及烧砖《证类本草》
  31. 温血《本草求真》


和中丸（一）_《脾胃论》_中医内科_【岐黄之术】

和中丸（一）
在线购买《脾胃论》正版书籍

和中丸（一）

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 干生姜 橘红（以上各一钱） 干木瓜（二钱） 炙甘草（三钱）

上为细末，汤浸蒸饼为丸，不进饮食如梧桐子大。每服三五十丸，温水送下，食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温胃汤
  • 当前页：和中丸（一）
  • 下一页：藿香安胃散
<<< 返回本书目录
  1. 和中丸【方剂大全】
  2. 和中温表汤【方剂大全】
  3. 和中丸《外科传薪集》
  4. 和中养胃汤【方剂大全】
  5. 和中丸《脾胃论》
  6. 和中益气丸【方剂大全】
  7. 和中丸《脾胃论》
  8. 和中益胃汤【方剂大全】
  9. 和中汤【方剂大全】
  10. 和中茵陈汤【方剂大全】
  11. 和中顺气丸【方剂大全】
  12. 和中饮【方剂大全】
  13. 和中散【方剂大全】
  14. 和中饮子【方剂大全】
  15. 和中清热饮【方剂大全】
  16. 和中止眩丸【方剂大全】
  17. 和中清热汤【方剂大全】
  18. 河蚌【中药大全】
  19. 和中启关散【方剂大全】
  20. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  21. 和中理脾丸【方剂大全】
  22. 河边木《本草纲目》完整版
  23. 和中理脾汤【方剂大全】
  24. 河车八味丸【方剂大全】
  25. 和中蠲痛汤【方剂大全】
  26. 河车补阴丸【方剂大全】
  27. 和中解托汤【方剂大全】
  28. 河车大造丸【方剂大全】
  29. 和中健脾丸【方剂大全】
  30. 河车大造育麟丸【方剂大全】
  1. 和中丸（一）《脾胃论》
  2. 和中丸（二）《脾胃论》
  3. 河白《急救广生集》
  4. 和中丸《外科传薪集》
  5. 河北道《千金翼方》
  6. 和中丸《万氏秘传片玉心书》
  7. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  8. 和中丸《医学心悟》
  9. 河边木《证类本草》
  10. 和中散《太平惠民和剂局方》
  11. 河车《中医词典》
  12. 和阵《目经大成》
  13. 河车丸《妇人大全良方》
  14. 和阵《景岳全书》
  15. 河车丸《医学心悟》
  16. 和阵《景岳全书》
  17. 河东道《千金翼方》
  18. 和阴阳法《推拿抉微》
  19. 河羹《饮膳正要》
  20. 和阴阳《中医词典》
  21. 河间地黄饮子《冯氏锦囊秘录》
  22. 和血之剂《金匮翼》
  23. 河间解利后法《医宗金鉴》
  24. 和血熄风汤《医学衷中参西录》
  25. 河间解利后法《医学从众录》
  26. 和血熄风《中医词典》
  27. 河间解利后法《伤寒心法要诀》
  28. 和血熄风《中医名词词典》
  29. 河间雄黄散《医学心悟》
  30. 和血温经《女科证治准绳》
  31. 河煎《千金翼方》


藿香安胃散_《脾胃论》_中医内科_【岐黄之术】

藿香安胃散

藿香安胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚弱，不进饮食，呕吐不待腐熟。

藿香 丁香 人参（以上各二钱五分） 橘红（五钱）

上件四味为细末。每服二钱，水一大盏，生姜一片，同煎至七分，和渣冷服，食前

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：和中丸（一）
  • 当前页：藿香安胃散
  • 下一页：异功散
<<< 返回本书目录
  1. 藿香安胃散《脾胃论》
  2. 藿香安胃散【方剂大全】
  3. 藿香【中药大全】
  4. 藿香安胃汤【方剂大全】
  5. 藿香《本草纲目》图文版
  6. 藿香半夏散【方剂大全】
  7. 藿香《证类本草》
  8. 藿香半夏丸【方剂大全】
  9. 藿香《药笼小品》
  10. 藿香参橘煎【方剂大全】
  11. 藿香《药鉴》
  12. 藿香定呕汤【方剂大全】
  13. 藿香《本草择要纲目》
  14. 藿香扶脾饮【方剂大全】
  15. 藿香《本草易读》
  16. 藿香根【中药大全】
  17. 藿香《本草新编》
  18. 藿香和中汤【方剂大全】
  19. 藿香《本草图经》
  20. 藿香和中丸【方剂大全】
  21. 藿香《本草经解》
  22. 藿香厚朴汤【方剂大全】
  23. 藿香《本草乘雅半偈》
  24. 藿香浸剂【方剂大全】
  25. 藿香《本草纲目》完整版
  26. 藿香利膈丸【方剂大全】
  27. 藿薷汤【方剂大全】
  28. 藿香露【中药大全】
  29. 藿薷散【方剂大全】
  30. 藿香脾饮【方剂大全】
  1. 藿香安胃散《脾胃论》
  2. 藿香安胃散《仁术便览》
  3. 藿香安胃汤《仁术便览》
  4. 藿香（藿香梗）《中药炮制》
  5. 藿香半夏散《太平惠民和剂局方》
  6. 藿香《本草图经》
  7. 藿香半夏散《是斋百一选方》
  8. 藿香《本草乘雅半偈》
  9. 藿香茶《茶饮保健》
  10. 藿香《药鉴》
  11. 藿香良姜茶《茶饮保健》
  12. 藿香《外科全生集》
  13. 藿香苓术茶《茶饮保健》
  14. 藿香《本草撮要》
  15. 藿香平胃散《时病论歌括新编》
  16. 藿香《本草害利》
  17. 藿香散《三因极一病证方论》
  18. 藿香《本草害利》
  19. 藿香散《太平惠民和剂局方》
  20. 藿香《本草择要纲目》
  21. 藿香散《明目至宝》
  22. 藿香《本草分经》
  23. 藿香散《小儿药证直诀》
  24. 藿香《本草分经》
  25. 藿香散《博济方》
  26. 藿香《本草分经》
  27. 藿香石膏茶《茶饮保健》
  28. 藿香《增广和剂局方药性总论》
  29. 藿香汤《备急千金要方》
  30. 藿香《本草经解》
  31. 藿香汤《三因极一病证方论》


异功散_《脾胃论》_中医内科_【岐黄之术】

异功散

异功散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚冷，腹鸣，腹痛，自利，不思饮食。

人参 茯苓 白术 甘草 橘皮（以上各五分）

上为粗散。每服五钱，水二大盏，生姜三片，枣二枚，同煎至一盏，去渣，温服，食前。先用数服，以正其气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香安胃散
  • 当前页：异功散
  • 下一页：饮食伤脾论
<<< 返回本书目录
  1. 异功散《小儿药证直诀》
  2. 异功散【方剂大全】
  3. 异功散《脾胃论》
  4. 异尖线虫病【疾病大全】
  5. 异法方宜论篇《黄帝内经·素问》
  6. 异尖线吸虫蚴移行症【疾病大全】
  7. 异法方宜论《素问悬解》
  8. 异境分娩的急救《现代院外急救手册》
  9. 异法方宜论《明医杂着》
  10. 异脉《诊宗三昧》
  11. 异痘诸名（《锦囊》）《疡医大全》
  12. 异木患【中药大全】
  13. 异痘诸名《冯氏锦囊秘录》
  14. 异染性脑白质营养不良【疾病大全】
  15. 异痘须知（《锦囊》）《疡医大全》
  16. 异色性虹膜睫状体炎【疾病大全】
  17. 异痘须知《冯氏锦囊秘录》
  18. 异嗜癖【疾病症状】
  19. 异痘《张氏医通》
  20. 异嗜酸癖【疾病症状】
  21. 异传篇《外经微言》
  22. 异穗卷柏【中药大全】
  23. 异常鱼鳞癣【疾病症状】
  24. 异胎《续名医类案》
  25. 异常血红蛋白病【疾病大全】
  26. 异位ACTH综合征【疾病大全】
  27. 异常体位所致的窒息【疾病症状】
  28. 异位辅助性肝移植《临床肝移植》
  29. 异常高大【疾病症状】
  30. 异位钙化【疾病症状】
  1. 异功散《脾胃论》
  2. 异功散《目经大成》
  3. 异功散《瘴疟指南》
  4. 异功散《冯氏锦囊秘录》
  5. 异功散《小儿药证直诀》
  6. 异功散《冯氏锦囊秘录》
  7. 异攻散《仁术便览》
  8. 异功散《救伤秘旨》
  9. 异经补母泻子取穴法《手掌与疾病》
  10. 异法方宜论篇《黄帝内经·素问》
  11. 异经选穴法《中医词典》
  12. 异法方宜论《明医杂着》
  13. 异境分娩的急救《现代院外急救手册》
  14. 异法方宜论《素问悬解》
  15. 异疽似痈《奇方类编》
  16. 异法方宜《中医内科学》
  17. 异疽似痈而小异《急救广生集》
  18. 异痘诸名（《锦囊》）《疡医大全》
  19. 异类有情丸《韩氏医通》
  20. 异痘诸名《冯氏锦囊秘录》
  21. 异类有情丸《冯氏锦囊秘录》
  22. 异痘须知（《锦囊》）《疡医大全》
  23. 异硫氰酸荧光素《实用免疫细胞与核酸》
  24. 异痘须知《冯氏锦囊秘录》
  25. 异脉《诊宗三昧》
  26. 异痘《张氏医通》
  27. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  28. 异痘《中医词典》
  29. 异胎《续名医类案》
  30. 异单基因近交系《实验动物科学》
  31. 异位产生激素的肿瘤《病理学》


饮食伤脾论_《脾胃论》_中医内科_【岐黄之术】

饮食伤脾论

饮食伤脾论

  • 上一页
  • 目录
  • 相关
  • 下一页

《四十九难》曰∶饮食劳倦则伤脾。又云∶饮食自倍，肠胃乃伤。肠 为痔。夫脾者，行胃津液，磨胃中之谷，主五味也。胃既伤，则饮食不化，口不知味，四肢倦困，心腹痞满，兀兀欲吐而恶食，或为飧泄，或为肠 ，此胃伤脾亦伤明矣。大抵伤饮伤食，其治不同。伤饮者，无形之气也。宜发汗，利小便，以导其湿。伤食者，有形之物也。轻则消化，或损其谷，此最为妙也，重则方可吐下。今立数方，区分类析，以列于后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异功散
  • 当前页：饮食伤脾论
  • 下一页：五苓散
<<< 返回本书目录
  1. 饮食伤脾论《脾胃论》
  2. 饮食少进【方剂主治】
  3. 饮食伤《续名医类案》
  4. 饮食少思【方剂主治】
  5. 饮食色欲箴序《格致余论》
  6. 饮食调养的原则《中医养生学》
  7. 饮食如常【方剂主治】
  8. 饮食调治《养老奉亲书》
  9. 饮食起居辨病《常见病自测》
  10. 饮食卫生《家庭医学百科·预防保健篇》
  11. 饮食七情禁忌论《胎产心法》
  12. 饮食无味【方剂主治】
  13. 饮食门《景岳全书》
  14. 饮食养生《中医养生学》
  15. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  16. 饮食养生的作用《中医养生学》
  17. 饮食疗法胃疡平《三十年临证经验集》
  18. 饮食-养生余录（下）《古今医统大全》
  19. 饮食类《古今医统大全》
  20. 饮食宜忌《急救广生集》
  21. 饮食劳倦所伤始为热中论《脾胃论》
  22. 饮食宜忌《食物疗法》
  23. 饮食劳倦伤脾《药症忌宜》
  24. 饮食宜忌论《外科证治全书》
  25. 饮食劳倦论《内外伤辨》
  26. 饮食与保健《食物疗法》
  27. 饮食劳倦亏损元气等症《内科摘要》
  28. 饮食症论治《类证治裁》
  29. 饮食劳倦《明医杂着》
  30. 饮食中毒《千金宝要》
  1. 饮食伤脾论《脾胃论》
  2. 饮食伤《续名医类案》
  3. 饮食失宜《中医基础理论》
  4. 饮食善饥《奇效简便良方》
  5. 饮食调养《中医儿科学》
  6. 饮食色欲箴序《格致余论》
  7. 饮食调养《中医儿科学》
  8. 饮食起居辨病《常见病自测》
  9. 饮食调养的原则《中医养生学》
  10. 饮食七情禁忌论《胎产心法》
  11. 饮食调治《常见中老年疾病防治》
  12. 饮食内伤痢《症因脉治》
  13. 饮食调治《常见中老年疾病防治》
  14. 饮食内伤痢《中医词典》
  15. 饮食调治《常见中老年疾病防治》
  16. 饮食门《景岳全书》
  17. 饮食调治《常见中老年疾病防治》
  18. 饮食疗法胃疡平《三十年临证经验集》
  19. 饮食调治《常见中老年疾病防治》
  20. 饮食疗法胃疡平《邹孟城三十年临证经验集》
  21. 饮食调治《常见中老年疾病防治》
  22. 饮食类《古今医统大全》
  23. 饮食调治《常见中老年疾病防治》
  24. 饮食劳倦所伤始为热中论《脾胃论》
  25. 饮食调治《常见中老年疾病防治》
  26. 饮食劳倦伤脾《药症忌宜》
  27. 饮食调治《常见中老年疾病防治》
  28. 饮食劳倦论《内外伤辨》
  29. 饮食调治《常见中老年疾病防治》
  30. 饮食劳倦亏损元气等症《内科摘要》
  31. 饮食调治《常见中老年疾病防治》


五苓散_《脾胃论》_中医内科_【岐黄之术】

五苓散

五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

治烦渴饮水过多，或水入即吐，心中淡淡，停湿在内，小便不利。

桂（一两） 茯苓 猪苓 白术（以上各一两五钱） 泽泻（二两五钱）

上为细末。每服二钱，热汤调服，不拘时候，服讫，多饮热汤，有汗出即愈。如瘀热在里，身发黄胆，浓煎茵陈汤调下，食前服之。如疸发渴，及中暑引饮，亦可用水调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：饮食伤脾论
  • 当前页：五苓散
  • 下一页：论饮酒过伤
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《脾胃论》
  2. 五苓散《时方妙用》
  3. 五苓散《医方论》
  4. 五苓散《万氏秘传片玉心书》
  5. 五苓散《汤头歌诀》
  6. 五苓散《增订叶评伤暑全书》
  7. 五苓散《瘴疟指南》
  8. 五苓散《退思集类方歌注》
  9. 五苓散《伤寒括要》
  10. 五苓散《伤寒寻源》
  11. 五苓散（玉函）《张氏医通》
  12. 五苓散《仁术便览》
  13. 五苓散方《伤寒杂病论》
  14. 五苓散《仁术便览》
  15. 五苓散方《伤寒杂病论》
  16. 五苓散《仁术便览》
  17. 五苓散方《伤寒杂病论》
  18. 五苓散《外科理例》
  19. 五苓散方《伤寒杂病论》
  20. 五苓散《医学心悟》
  21. 五苓散方《伤寒杂病论》
  22. 五苓散《医方考》
  23. 五苓散方《伤寒杂病论》
  24. 五苓散《医方考》
  25. 五苓散方《伤寒杂病论》
  26. 五苓散《医方考》
  27. 五苓散方《医宗金鉴》
  28. 五苓散《目经大成》
  29. 五苓散方《医宗金鉴》
  30. 五苓散《儒门事亲》
  31. 五苓散方《医宗金鉴》


论饮酒过伤_《脾胃论》_中医内科_【岐黄之术】

论饮酒过伤

论饮酒过伤

  • 上一页
  • 目录
  • 相关
  • 下一页

夫酒者，大热有毒，气味俱阳，乃无形之物也。若伤之，止当发散，汗出则愈矣；其次莫如利小便，二者乃上下分消其湿。今之酒病者，往往服酒症丸，大热之药下之，又有用牵牛、大黄下之者，是无形元气受病，反下有形阴血，乖误甚矣！酒性大热，以伤元气，而复重泻之，况亦损肾水，真阴及有形阴血俱为不足，如此则阴血愈虚，真水愈弱，阳毒之热大旺，反增其阴火，是以元气消耗折人长命；不然，则虚损之病成矣。酒疸下之，久久为黑疸。慎不可犯。以葛花解酲汤主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散
  • 当前页：论饮酒过伤
  • 下一页：葛花解酲汤
<<< 返回本书目录
  1. 论饮酒过伤《脾胃论》
  2. 论饮食门《养生导引秘籍》
  3. 论饮《温疫论》
  4. 论婴儿胎黄症《幼科概论》
  5. 论音哑作呛喉病《冯氏锦囊秘录》
  6. 论婴儿胎热《幼科概论》
  7. 论阴证躁不躁死生二脉《阴证略例》
  8. 论婴孩疮疡《疡医大全》
  9. 论阴证阳证《疡科纲要》
  10. 论营气《中风论》
  11. 论阴证小便赤《阴证略例》
  12. 论痈疔百效丸《余无言医案》
  13. 论阴证世间罕有《温疫论》
  14. 论痈疽《外科精义》
  15. 论阴证始终形状杂举例《阴证略例》
  16. 论痈疽成漏脉例《外科精要》
  17. 论阴证咳（一作吃）逆《阴证略例》
  18. 论痈疽疮肿《中藏经》
  19. 论阴证发热《阴证略例》
  20. 论痈疽发热属肾虚《外科精要》
  21. 论阴证发渴《阴证略例》
  22. 论痈疽敷神异膏功用《外科精要》
  23. 论阴证大便秘《阴证略例》
  24. 论痈疽服药快捷方式《外科精要》
  25. 论阴痒生虫《济阴纲目》
  26. 论痈疽割伤《外科精要》
  27. 论阴阳易分热寒《阴证略例》
  28. 论痈疽寒热多汗用药《外科精要》
  29. 论阴阳法《疡医大全》
  30. 论痈疽喉舌生疮如菌《外科精要》
  1. 论饮酒过伤《脾胃论》
  2. 论饮《温疫论》
  3. 论饮食门《养生导引秘籍》
  4. 论音哑作呛喉病《冯氏锦囊秘录》
  5. 论婴儿胎黄症《幼科概论》
  6. 论阴证躁不躁死生二脉《阴证略例》
  7. 论婴儿胎热《幼科概论》
  8. 论阴证阳证《疡科纲要》
  9. 论婴孩疮疡《疡医大全》
  10. 论阴证小便赤《阴证略例》
  11. 论营气《中风论》
  12. 论阴证世间罕有《温疫论》
  13. 论痈疮《华佗神方》
  14. 论阴证始终形状杂举例《阴证略例》
  15. 论痈疽《外科精义》
  16. 论阴证咳（一作吃）逆《阴证略例》
  17. 论痈疽成漏脉例《外科精要》
  18. 论阴证发热《阴证略例》
  19. 论痈疽疮肿《中藏经》
  20. 论阴证发渴《阴证略例》
  21. 论痈疽发热属肾虚《外科精要》
  22. 论阴证大便秘《阴证略例》
  23. 论痈疽敷神异膏功用《外科精要》
  24. 论阴痒生虫《济阴纲目》
  25. 论痈疽服药快捷方式《外科精要》
  26. 论阴阳易分热寒《阴证略例》
  27. 论痈疽割伤《外科精要》
  28. 论阴阳痞格《华佗神方》
  29. 论痈疽寒热多汗用药《外科精要》
  30. 论阴阳法《疡医大全》
  31. 论痈疽喉舌生疮如菌《外科精要》


葛花解酲汤_《脾胃论》_中医内科_【岐黄之术】

葛花解酲汤

葛花解酲汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治饮酒太过，呕吐痰逆，心神烦乱，胸膈痞塞，手足战摇，饮食减少，小便不利。

莲花青皮（去穣，三分） 木香（五分） 橘皮（去白） 人参（去芦） 猪苓（去黑皮） 白茯苓（以上各一钱五分） 神曲（炒黄色） 泽泻 干生姜 白术（以上各二钱） 白豆蔻仁 葛花 砂仁（以

上为极细末，秤，和匀。每服三钱匕，白汤调下。但得微汗，酒病去矣。此盖不得已而用之，岂可恃赖日日饮酒，此方气味辛辣，偶因酒病服之，则不损元气，何者？敌酒病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论饮酒过伤
  • 当前页：葛花解酲汤
  • 下一页：枳术丸
<<< 返回本书目录
  1. 葛花解酲汤《脾胃论》
  2. 葛花解酲汤【方剂大全】
  3. 葛花解酲《汤头歌诀》
  4. 葛花解酲丸【方剂大全】
  5. 葛花黄连丸【方剂大全】
  6. 葛花解毒饮【方剂大全】
  7. 葛花菜《本草纲目》完整版
  8. 葛花平胃散【方剂大全】
  9. 葛花半夏汤【方剂大全】
  10. 葛花清脾汤【方剂大全】
  11. 葛花【中药大全】
  12. 葛花散【方剂大全】
  13. 葛花《本草崇原》
  14. 葛花汤【方剂大全】
  15. 葛谷【中药大全】
  16. 葛花丸【方剂大全】
  17. 葛谷《本草崇原》
  18. 葛黄丸【方剂大全】
  19. 葛根猪苓汤【方剂大全】
  20. 葛槿散【方剂大全】
  21. 葛根粥【方剂大全】
  22. 葛菌【中药大全】
  23. 葛根治痢散【方剂大全】
  24. 葛藟【中药大全】
  25. 葛根汁【方剂大全】
  26. 葛藟根【中药大全】
  27. 葛根郁金汤【方剂大全】
  28. 葛藟果实【中药大全】
  29. 葛根饮子【方剂大全】
  30. 葛藟叶【中药大全】
  1. 葛花解酲汤《脾胃论》
  2. 葛花解酲汤《仁术便览》
  3. 葛花解酲汤《医方论》
  4. 葛花解酲汤《医方考》
  5. 葛花解醒汤《删补名医方论》
  6. 葛花解酲汤《目经大成》
  7. 葛怀敏《中医词典》
  8. 葛花解酲汤《冯氏锦囊秘录》
  9. 葛可久《中医词典》
  10. 葛花解酲汤《医宗金鉴》
  11. 葛可久治劳瘵十神方《明医指掌》
  12. 葛花解酲汤《内外伤辨》
  13. 葛林《中医词典》
  14. 葛花解酲《汤头歌诀》
  15. 葛龙茶《茶饮保健》
  16. 葛花葛根《医方考》
  17. 葛蔓《本草崇原》
  18. 葛花菜《饮食须知》
  19. 葛芪茶《茶饮保健》
  20. 葛花《本草崇原》
  21. 葛上亭长《本草纲目》
  22. 葛洪《中医词典》
  23. 葛上亭长《千金翼方》
  24. 葛谷《本草崇原》
  25. 葛上亭长《本草经集注》
  26. 葛根证五　阳明十七《伤寒悬解》
  27. 葛上亭长《新修本草》
  28. 葛根证六　阳明十八《伤寒悬解》
  29. 葛上亭长《证类本草》
  30. 葛根证《医学摘粹》
  31. 葛上亭长《本经逢原》


枳术丸_《脾胃论》_中医内科_【岐黄之术】

枳术丸

枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治痞，消食，强胃。

枳实（麸炒黄色，去穣，一两） 白术（二两）

上同为极细末，荷叶裹烧饭为丸，如梧桐子大。每服五十丸，多用白汤下，无时。

白术者，本意不取其食速化，但令人胃气强，不复伤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛花解酲汤
  • 当前页：枳术丸
  • 下一页：橘皮枳术丸
<<< 返回本书目录
  1. 枳术丸《脾胃论》
  2. 枳术丸【方剂大全】
  3. 枳术汤论《侣山堂类辩》
  4. 枳术丸论《明医杂着》
  5. 枳术汤【方剂大全】
  6. 枳缩二陈汤【方剂大全】
  7. 枳术化痰丸【方剂大全】
  8. 枳香散【方剂大全】
  9. 枳术二陈汤【方剂大全】
  10. 枳杏丸【方剂大全】
  11. 枳实栀子汤【方剂大全】
  12. 枳芎散【方剂大全】
  13. 枳实栀子豉汤【方剂大全】
  14. 趾《经络全书》
  15. 枳实栀子豉汤《医学读书记》
  16. 趾(指)环状缩窄带【疾病症状】
  17. 枳实栀子豉汤《伤寒寻源》
  18. 趾垂症【疾病症状】
  19. 枳实薤白桂枝汤证《临证实验录》
  20. 趾垂症【疾病症状】
  21. 枳实薤白桂枝汤【方剂大全】
  22. 趾垂症【疾病症状】
  23. 枳实消痞《汤头歌诀》
  24. 趾端干枯发黑【疾病症状】
  25. 枳实丸【方剂大全】
  26. 趾短小【疾病症状】
  27. 枳实汤【方剂大全】
  28. 趾间神经痛【疾病大全】
  29. 枳实芍药散【方剂大全】
  30. 趾蹼间隙麻木【疾病症状】
  1. 枳术丸《脾胃论》
  2. 枳术丸《仁术便览》
  3. 枳术丸《医方论》
  4. 枳术丸《医学心悟》
  5. 枳术丸论《明医杂着》
  6. 枳术丸《医方考》
  7. 枳术丸烧饭法《韩氏医通》
  8. 枳术丸《儒门事亲》
  9. 枳香茶《茶饮保健》
  10. 枳术丸《医述》
  11. 枳子《本草备要》
  12. 枳术丸《冯氏锦囊秘录》
  13. 枳子《本草从新》
  14. 枳术丸《删补名医方论》
  15. 枳子《得配本草》
  16. 枳术丸《医宗金鉴》
  17. 枳子《本草便读》
  18. 枳术汤论《侣山堂类辩》
  19. 枳子《本草分经》
  20. 枳术汤（加味枳术汤）《仁术便览》
  21. 枳子《药性切用》
  22. 枳术汤（加味枳术汤）《医学心悟》
  23. 趾《经络全书》
  24. 枳术汤《三因极一病证方论》
  25. 趾《中医名词词典》
  26. 枳术汤《三因极一病证方论》
  27. 趾骨伤《中医词典》
  28. 枳术汤《妇人大全良方》
  29. 趾甲变色《默克家庭诊疗手册》
  30. 枳术汤《金匮悬解》
  31. 趾甲癣《默克家庭诊疗手册》


橘皮枳术丸_《脾胃论》_中医内科_【岐黄之术】

橘皮枳术丸

橘皮枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治老幼元气虚弱，饮食不消，脏腑不调，心下痞闷。

枳实（麸炒，去穣） 橘皮（以上各一两） 白术（二两）

上件为细末，荷叶烧饭为丸，如梧桐子大。每服五十丸，温水送下，食远。

夫内伤用药之大法，所贵服之强人胃气，令胃气益浓，虽猛食、多食、重食而不伤，此能用食药者也。此药久久益胃气，令不复致伤也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳术丸
  • 当前页：橘皮枳术丸
  • 下一页：半夏枳术丸
<<< 返回本书目录
  1. 橘皮枳术丸《脾胃论》
  2. 橘皮枳术丸【方剂大全】
  3. 橘皮枳实汤【方剂大全】
  4. 橘皮粥《保健药膳》
  5. 橘皮枳实生姜汤【方剂大全】
  6. 橘皮粥【方剂大全】
  7. 橘皮枳壳汤【方剂大全】
  8. 橘皮茱连散【方剂大全】
  9. 橘皮饮子【方剂大全】
  10. 橘皮竹茹《汤头歌诀》
  11. 橘皮饮【方剂大全】
  12. 橘皮竹茹汤【方剂大全】
  13. 橘皮益智汤【方剂大全】
  14. 橘皮竹茹消胃炎《三十年临证经验集》
  15. 橘皮一物汤【方剂大全】
  16. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  17. 橘皮杏仁丸【方剂大全】
  18. 橘皮煮散【方剂大全】
  19. 橘皮醒酲汤【方剂大全】
  20. 橘穣《本草求真》
  21. 橘皮五味子汤【方剂大全】
  22. 橘瓤上筋膜《本草纲目》完整版
  23. 橘皮丸【方剂大全】
  24. 橘实《本草纲目》完整版
  25. 橘皮通气汤【方剂大全】
  26. 橘术四物汤【方剂大全】
  27. 橘皮桃仁丸【方剂大全】
  28. 橘苏半夏汤【方剂大全】
  29. 橘皮汤【方剂大全】
  30. 橘苏散【方剂大全】
  1. 橘皮枳术丸《脾胃论》
  2. 橘皮枳术丸《内外伤辨》
  3. 橘皮粥《保健药膳》
  4. 橘皮枳实生姜汤方《医宗金鉴》
  5. 橘皮粥（《调疾饮食辨》）《中医饮食营养学》
  6. 橘皮枳实生姜汤方《伤寒杂病论》
  7. 橘皮竹茹《汤头歌诀》
  8. 橘皮一物汤《仁术便览》
  9. 橘皮竹茹汤《圆运动的古中医学》
  10. 橘皮醒酲汤《饮膳正要》
  11. 橘皮竹茹汤《金匮悬解》
  12. 橘皮汤方《医宗金鉴》
  13. 橘皮竹茹汤《冯氏锦囊秘录》
  14. 橘皮汤方《伤寒杂病论》
  15. 橘皮竹茹汤《妇人大全良方》
  16. 橘皮汤《医方考》
  17. 橘皮竹茹汤《三因极一病证方论》
  18. 橘皮汤《三因极一病证方论》
  19. 橘皮竹茹汤《目经大成》
  20. 橘皮汤《妇人大全良方》
  21. 橘皮竹茹汤《医方考》
  22. 橘皮汤《备急千金要方》
  23. 橘皮竹茹汤《医学心悟》
  24. 橘皮汤《备急千金要方》
  25. 橘皮竹茹汤《仁术便览》
  26. 橘皮汤《金匮悬解》
  27. 橘皮竹茹汤《医方论》
  28. 橘皮汤《圆运动的古中医学》
  29. 橘皮竹茹汤方《伤寒杂病论》
  30. 橘皮生姜汤《三因极一病证方论》
  31. 橘皮竹茹汤方《医宗金鉴》


半夏枳术丸_《脾胃论》_中医内科_【岐黄之术】

半夏枳术丸

半夏枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治因冷食内伤。

半夏（汤洗七次，焙干） 枳实（麸炒黄色） 白术（以上各二两）

上同为极细末，荷叶裹烧饭为丸，如梧桐子大。每服五十丸，添服不妨，无定法。如热汤浸蒸饼为丸亦可。

如食伤，寒热不调，每服加上二黄丸十丸，白汤下。

更作一方，加泽泻一两为丸，有小便淋者用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮枳术丸
  • 当前页：半夏枳术丸
  • 下一页：木香干姜枳术丸
<<< 返回本书目录
  1. 半夏枳术丸《脾胃论》
  2. 半夏枳术丸【方剂大全】
  3. 半夏正气丹【方剂大全】
  4. 半夏中和汤【方剂大全】
  5. 半夏熨方【方剂大全】
  6. 半夏竹茹汤【方剂大全】
  7. 半夏圆【方剂大全】
  8. 半夏煮散【方剂大全】
  9. 半夏饮子【方剂大全】
  10. 半夏左金汤【方剂大全】
  11. 半夏饮【方剂大全】
  12. 半夏左经汤【方剂大全】
  13. 半夏杏仁汤【方剂大全】
  14. 半消丸【方剂大全】
  15. 半夏泻心汤证《临证实验录》
  16. 半星丸【方剂大全】
  17. 半夏泻心汤证《临证实验录》
  18. 半杏丸【方剂大全】
  19. 半夏泻心汤证《临证实验录》
  20. 半夜散【方剂大全】
  21. 半夏泻心汤证《临证实验录》
  22. 半圆盖阴石蕨【中药大全】
  23. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  24. 半月板损伤【疾病大全】
  25. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  26. 半月线疝【疾病大全】
  27. 半夏泻心汤方《伤寒明理论》
  28. 半支莲【中药大全】
  29. 半夏泻心汤（玉函）《张氏医通》
  30. 半枝莲【中药大全】
  1. 半夏枳术丸《脾胃论》
  2. 半夏枳术丸《内外伤辨》
  3. 半夏中毒《中医词典》
  4. 半夏熨汤《备急千金要方》
  5. 半夏煮散《博济方》
  6. 半夏泻心证《医学摘粹》
  7. 半夏左经汤《三因极一病证方论》
  8. 半夏泻心汤证《临证实验录》
  9. 半夏左经汤《外科理例》
  10. 半夏泻心汤证《临证实验录》
  11. 半仙丸《医学心悟》
  12. 半夏泻心汤证《临证实验录》
  13. 半阴阳《中医词典》
  14. 半夏泻心汤证《临证实验录》
  15. 半月障《中医词典》
  16. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  17. 半支薄荷草《茶饮保健》
  18. 半夏泻心汤方《伤寒论》
  19. 半支甘茶《茶饮保健》
  20. 半夏泻心汤方《伤寒明理论》
  21. 半支莲茶《茶饮保健》
  22. 半夏泻心汤方《医宗金鉴》
  23. 半枝莲《中药炮制》
  24. 半夏泻心汤方《医宗金鉴》
  25. 半枝莲《中药学》
  26. 半夏泻心汤方《伤寒杂病论》
  27. 半肢风《中医词典》
  28. 半夏泻心汤（玉函）《张氏医通》
  29. 半肢风《解围元薮》
  30. 半夏泻心汤（即甘草泻心汤）《医方考》
  31. 半自动生化分析仪《临床生物化学》


木香干姜枳术丸_《脾胃论》_中医内科_【岐黄之术】

木香干姜枳术丸

木香干姜枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

破除寒滞气，消寒饮食。

木香（三钱） 干姜（五钱，炮） 枳实（一两，炒） 白术（一两五钱）

上为极细末，荷叶烧饭为丸，如梧桐子大。每服三五十丸，温水送下，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏枳术丸
  • 当前页：木香干姜枳术丸
  • 下一页：木香人参生姜枳术丸
<<< 返回本书目录
  1. 木香干姜枳术丸《脾胃论》
  2. 木香蛤蚧丸【方剂大全】
  3. 木香附子汤【方剂大全】
  4. 木香诃黎勒丸【方剂大全】
  5. 木香分气圆【方剂大全】
  6. 木香和脾饮【方剂大全】
  7. 木香分气丸【方剂大全】
  8. 木香花【中药大全】
  9. 木香分气丸《洪氏集验方》
  10. 木香化滞散【方剂大全】
  11. 木香分气汤【方剂大全】
  12. 木香化滞汤【方剂大全】
  13. 木香豆蔻丸【方剂大全】
  14. 木香黄连散【方剂大全】
  15. 木香导滞汤【方剂大全】
  16. 木香金铃丸【方剂大全】
  17. 木香导饮丸【方剂大全】
  18. 木香橘皮丸【方剂大全】
  19. 木香导气丸【方剂大全】
  20. 木香快气散【方剂大全】
  21. 木香大安丸【方剂大全】
  22. 木香宽中散【方剂大全】
  23. 木香饼子【方剂大全】
  24. 木香理气丸【方剂大全】
  25. 木香槟榔圆【方剂大全】
  26. 木香楝子散【方剂大全】
  27. 木香槟榔丸【方剂大全】
  28. 木香流气饮【方剂大全】
  29. 木香槟榔《汤头歌诀》
  30. 木香没药丸【方剂大全】
  1. 木香干姜枳术丸《脾胃论》
  2. 木香分气丸《太平惠民和剂局方》
  3. 木香归芍茶《茶饮保健》
  4. 木香分气丸《太平惠民和剂局方》
  5. 木香化滞汤《内外伤辨》
  6. 木香分气丸《洪氏集验方》
  7. 木香化滞汤《医方考》
  8. 木香豆蔻丸《医方考》
  9. 木香见丸《内外伤辨》
  10. 木香当归散《仁术便览》
  11. 木香金铃丸《冯氏锦囊秘录》
  12. 木香茶《茶饮保健》
  13. 木香连茶《茶饮保健》
  14. 木香饼子《太平惠民和剂局方》
  15. 木香楝子散《冯氏锦囊秘录》
  16. 木香饼《外科理例》
  17. 木香流气饮《医宗金鉴》
  18. 木香饼《中医词典》
  19. 木香流气饮《医宗金鉴》
  20. 木香槟榔丸《瘴疟指南》
  21. 木香流气饮《太平惠民和剂局方》
  22. 木香槟榔丸《医方论》
  23. 木香流气饮《瘴疟指南》
  24. 木香槟榔丸《退思集类方歌注》
  25. 木香木瓜茶《茶饮保健》
  26. 木香槟榔丸《仁术便览》
  27. 木香人参生姜枳术丸《脾胃论》
  28. 木香槟榔丸《医方考》
  29. 木香乳没茶《茶饮保健》
  30. 木香槟榔丸《儒门事亲》
  31. 木香散《妇人大全良方》


木香人参生姜枳术丸_《脾胃论》_中医内科_【岐黄之术】

木香人参生姜枳术丸

木香人参生姜枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

开胃进食。

干生姜（二钱五分） 木香（三钱） 人参（三钱五分） 陈皮（四钱） 枳实（一两，炒黄） 白术（一两五上为细末，荷叶烧饭为丸，如梧桐子大。每服三五十丸，温水送下，食前。忌饱食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香干姜枳术丸
  • 当前页：木香人参生姜枳术丸
  • 下一页：和中丸（二）
<<< 返回本书目录
  1. 木香人参生姜枳术丸《脾胃论》
  2. 木香三棱丸【方剂大全】
  3. 木香硇砂煎丸【方剂大全】
  4. 木香散《苏沈良方》
  5. 木香没药丸【方剂大全】
  6. 木香散《苏沈良方》
  7. 木香流气饮【方剂大全】
  8. 木香散【方剂大全】
  9. 木香楝子散【方剂大全】
  10. 木香神曲丸【方剂大全】
  11. 木香理气丸【方剂大全】
  12. 木香神效散【方剂大全】
  13. 木香宽中散【方剂大全】
  14. 木香生化汤【方剂大全】
  15. 木香快气散【方剂大全】
  16. 木香顺气散【方剂大全】
  17. 木香橘皮丸【方剂大全】
  18. 木香顺气汤【方剂大全】
  19. 木香金铃丸【方剂大全】
  20. 木香顺气丸【方剂大全】
  21. 木香黄连散【方剂大全】
  22. 木香塌气丸【方剂大全】
  23. 木香化滞汤【方剂大全】
  24. 木香汤【方剂大全】
  25. 木香化滞散【方剂大全】
  26. 木香调气散【方剂大全】
  27. 木香花【中药大全】
  28. 木香调胃散【方剂大全】
  29. 木香和脾饮【方剂大全】
  30. 木香调中丸【方剂大全】
  1. 木香人参生姜枳术丸《脾胃论》
  2. 木香木瓜茶《茶饮保健》
  3. 木香乳没茶《茶饮保健》
  4. 木香流气饮《瘴疟指南》
  5. 木香散《妇人大全良方》
  6. 木香流气饮《太平惠民和剂局方》
  7. 木香散《妇人大全良方》
  8. 木香流气饮《医宗金鉴》
  9. 木香散《妇人大全良方》
  10. 木香流气饮《医宗金鉴》
  11. 木香散《妇人大全良方》
  12. 木香楝子散《冯氏锦囊秘录》
  13. 木香散《妇人大全良方》
  14. 木香连茶《茶饮保健》
  15. 木香散《三因极一病证方论》
  16. 木香金铃丸《冯氏锦囊秘录》
  17. 木香散《太平惠民和剂局方》
  18. 木香见丸《内外伤辨》
  19. 木香散《仁术便览》
  20. 木香化滞汤《医方考》
  21. 木香散《仁术便览》
  22. 木香化滞汤《内外伤辨》
  23. 木香散《万氏秘传片玉心书》
  24. 木香归芍茶《茶饮保健》
  25. 木香散《苏沈良方》
  26. 木香干姜枳术丸《脾胃论》
  27. 木香散《苏沈良方》
  28. 木香分气丸《太平惠民和剂局方》
  29. 木香散《是斋百一选方》
  30. 木香分气丸《太平惠民和剂局方》
  31. 木香散《博济方》


和中丸（二）_《脾胃论》_中医内科_【岐黄之术】

和中丸（二）
在线购买《脾胃论》正版书籍

和中丸（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

治病久虚弱，厌厌不能食，而脏腑或秘或溏，此胃气虚弱也。常服则和中理气，消痰去湿，浓肠胃，进饮食。

木香（二钱五分） 枳实（麸炒） 炙甘草（以上各三钱五分） 槟榔（四钱五分） 陈皮（去白，八钱半夏（汤洗七次） 浓朴（姜制，以上各一两） 白术（一两二钱）

上为细末，生姜自然汁浸蒸饼为丸，如梧桐子大。每服三五十丸，温水送下，食前或食

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香人参生姜枳术丸
  • 当前页：和中丸（二）
  • 下一页：交泰丸
<<< 返回本书目录
  1. 和中丸【方剂大全】
  2. 和中温表汤【方剂大全】
  3. 和中丸《外科传薪集》
  4. 和中养胃汤【方剂大全】
  5. 和中丸《脾胃论》
  6. 和中益气丸【方剂大全】
  7. 和中丸《脾胃论》
  8. 和中益胃汤【方剂大全】
  9. 和中汤【方剂大全】
  10. 和中茵陈汤【方剂大全】
  11. 和中顺气丸【方剂大全】
  12. 和中饮【方剂大全】
  13. 和中散【方剂大全】
  14. 和中饮子【方剂大全】
  15. 和中清热饮【方剂大全】
  16. 和中止眩丸【方剂大全】
  17. 和中清热汤【方剂大全】
  18. 河蚌【中药大全】
  19. 和中启关散【方剂大全】
  20. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  21. 和中理脾丸【方剂大全】
  22. 河边木《本草纲目》完整版
  23. 和中理脾汤【方剂大全】
  24. 河车八味丸【方剂大全】
  25. 和中蠲痛汤【方剂大全】
  26. 河车补阴丸【方剂大全】
  27. 和中解托汤【方剂大全】
  28. 河车大造丸【方剂大全】
  29. 和中健脾丸【方剂大全】
  30. 河车大造育麟丸【方剂大全】
  1. 和中丸（二）《脾胃论》
  2. 和中丸《外科传薪集》
  3. 和中丸（一）《脾胃论》
  4. 和中丸《万氏秘传片玉心书》
  5. 河白《急救广生集》
  6. 和中丸《医学心悟》
  7. 河北道《千金翼方》
  8. 和中散《太平惠民和剂局方》
  9. 河北省井陉县山区居民胃病患者幽门螺杆菌的感染《中国幽门螺杆菌研究》
  10. 和阵《目经大成》
  11. 河边木《证类本草》
  12. 和阵《景岳全书》
  13. 河车《中医词典》
  14. 和阵《景岳全书》
  15. 河车丸《妇人大全良方》
  16. 和阴阳法《推拿抉微》
  17. 河车丸《医学心悟》
  18. 和阴阳《中医词典》
  19. 河东道《千金翼方》
  20. 和血之剂《金匮翼》
  21. 河羹《饮膳正要》
  22. 和血熄风汤《医学衷中参西录》
  23. 河间地黄饮子《冯氏锦囊秘录》
  24. 和血熄风《中医词典》
  25. 河间解利后法《医宗金鉴》
  26. 和血熄风《中医名词词典》
  27. 河间解利后法《医学从众录》
  28. 和血温经《女科证治准绳》
  29. 河间解利后法《伤寒心法要诀》
  30. 和序《活幼心书》
  31. 河间雄黄散《医学心悟》


交泰丸_《脾胃论》_中医内科_【岐黄之术】

交泰丸

交泰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

升阳气，泻阴火，调营气，进饮食，助精神，宽腹中，除怠惰嗜卧，四肢不收，沉困懒干姜（炮制，三分） 巴豆霜（五分） 人参（去芦） 肉桂（去皮，以上各一钱） 柴胡（去苗） 小椒（炒去汗并闭目，去子） 白术（以上各一钱五分） 浓朴（去皮，锉，炒，秋冬加七钱） 酒煮苦楝 白茯苓 砂仁（以上各三钱） 川乌头（炮，去皮脐，四钱五分） 知母（四钱，一半炒，一半酒炒。此一味，春夏所宜，秋冬去之） 吴茱萸（汤洗七次，五钱） 黄连（去须，秋冬减一钱五分） 皂角（水洗，煨，去皮弦） 紫菀（去苗，以上各六钱）

上除巴豆霜另入外，同为极细末，炼蜜为丸，如梧桐子大。每服十丸，温水送下，量虚

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：和中丸（二）
  • 当前页：交泰丸
  • 下一页：三棱消积丸
<<< 返回本书目录
  1. 交泰丸《脾胃论》
  2. 交泰丸【方剂大全】
  3. 交泰散【方剂大全】
  4. 交泰饮【方剂大全】
  5. 交泰丹【方剂大全】
  6. 交藤丸【方剂大全】
  7. 交肾汤【方剂大全】
  8. 交替脉【疾病症状】
  9. 交让木【中药大全】
  10. 交替使用双眼【疾病症状】
  11. 交连假瘤蕨【中药大全】
  12. 交替性暴食厌食【疾病症状】
  13. 交经辨《针经指南》
  14. 交信穴【下肢内侧穴位】
  15. 交经辨《普济方·针灸》
  16. 茭白【中药大全】
  17. 交解饮【方剂大全】
  18. 茭瓜《滇南本草》
  19. 交节前后的自我调养《中医养生学》
  20. 茭鸡《本草纲目》完整版
  21. 交节令发旧病《医门补要》
  22. 茭鸡肉《本草纲目》完整版
  23. 交接辄血出痛方《外台秘要》
  24. 娇儿易死说《推拿抉微》
  25. 交接出血证治《医宗金鉴》
  26. 娇红痘《续名医类案》
  27. 交接出血证治《妇科心法要诀》
  28. 胶艾安胎散【方剂大全】
  29. 交接出血而痛《景岳全书》
  30. 胶艾安胎饮【方剂大全】
  1. 交泰丸《脾胃论》
  2. 交沙霉素《药理学》
  3. 交藤丸秘方（华佗交藤丸）《华佗神方》
  4. 交乳《中医词典》
  5. 交藤圆《中藏经》
  6. 交漆脉《中医词典》
  7. 交通心肾《中医词典》
  8. 交配方法《实验动物科学》
  9. 交往《医学心理学》
  10. 交六气节令图解《类经图翼》
  11. 交信《针灸大成》
  12. 交径《中医词典》
  13. 交信《中医词典》
  14. 交经缪刺《中医词典》
  15. 交信《针灸学》
  16. 交经辨《针经指南》
  17. 交阳《中医词典》
  18. 交经辨《普济方·针灸》
  19. 交仪《中医词典》
  20. 交经八穴《中医词典》
  21. 茭白《饮食须知》
  22. 交经《中医词典》
  23. 茭白《本草从新》
  24. 交解饮《三因极一病证方论》
  25. 茭白《本草分经》
  26. 交结出血《中医词典》
  27. 茭白《本草撮要》
  28. 交节前后的自我调养《中医养生学》
  29. 茭白《药性切用》
  30. 交节令发旧病《医门补要》
  31. 茭白（《本草图经》）《中医饮食营养学》


三棱消积丸_《脾胃论》_中医内科_【岐黄之术】

三棱消积丸

三棱消积丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤生冷硬物，不能消化，心腹满闷。

丁皮 益智（以上各三钱） 巴豆（炒，和粳，米炒焦黑去米） 茴香（炒） 陈皮 青橘皮（以上各五钱） 京三棱（炮） 广术（炮） 炒曲（以上各七钱）

上件为细末，醋打面糊为丸，如梧桐子大。每服十丸至二十丸，温生姜汤送下，食前。

量虚实加减。得更衣，止后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：交泰丸
  • 当前页：三棱消积丸
  • 下一页：备急丸
<<< 返回本书目录
  1. 三棱消积丸《脾胃论》
  2. 三棱消积丸【方剂大全】
  3. 三棱丸【方剂大全】
  4. 三棱针疗法《中医刺灸》
  5. 三棱散【方剂大全】
  6. 三楞草【中药大全】
  7. 三棱马尾【中药大全】
  8. 三楞筋骨草【中药大全】
  9. 三棱煎圆【方剂大全】
  10. 三里发《医宗金鉴》
  11. 三棱煎丸【方剂大全】
  12. 三里发门主论《疡医大全》
  13. 三棱煎【方剂大全】
  14. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  15. 三棱草【中药大全】
  16. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  17. 三棱、莪术解《医学衷中参西录》
  18. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  19. 三棱（图）【中药大全】
  20. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》
  21. 三棱《药鉴》
  22. 三联药物疗法根除幽门螺杆菌感染《中国幽门螺杆菌研究》
  23. 三棱《本草择要纲目》
  24. 三联征【疾病症状】
  25. 三棱《本草易读》
  26. 三联治疗消化性溃疡的疗效《中国幽门螺杆菌研究》
  27. 三块瓦【中药大全】
  28. 三联治疗幽门螺杆菌相关性胃溃疡35例《中国幽门螺杆菌研究》
  29. 三枯髅酒【方剂大全】
  30. 三联治疗幽门螺杆菌阳性消化溃疡96例《中国幽门螺杆菌研究》
  1. 三棱消积丸《脾胃论》
  2. 三棱消积丸《内外伤辨》
  3. 三棱针《中医词典》
  4. 三棱丸《博济方》
  5. 三棱针疗法《中医刺灸》
  6. 三棱丸《博济方》
  7. 三里《针灸大成》
  8. 三棱丸《是斋百一选方》
  9. 三里《中医词典》
  10. 三棱汤《万氏秘传片玉心书》
  11. 三里（一名手三里）《针灸大成》
  12. 三棱散《太平惠民和剂局方》
  13. 三里发《中医词典》
  14. 三棱煎丸《太平惠民和剂局方》
  15. 三里发《医宗金鉴》
  16. 三棱煎《三因极一病证方论》
  17. 三里发《证治准绳·疡医》
  18. 三棱煎《妇人大全良方》
  19. 三里发《外科心法要诀》
  20. 三棱、莪术解《医学衷中参西录》
  21. 三里发门主论《疡医大全》
  22. 三棱《药鉴》
  23. 三联疗法2周治疗幽门螺杆菌阳性消化性溃疡38例《中国幽门螺杆菌研究》
  24. 三棱《本草择要纲目》
  25. 三联疗法根除幽门螺杆菌的研究《中国幽门螺杆菌研究》
  26. 三棱《本草分经》
  27. 三联疗法根除幽门螺杆菌及预防十二指肠溃疡复发58例《中国幽门螺杆菌研究》
  28. 三棱《本草便读》
  29. 三联疗法和三黄胶囊清除幽门螺杆菌的对比《中国幽门螺杆菌研究》
  30. 三棱《本草求真》
  31. 三联疗法治疗活动性胃炎24例（加味三联疗法治疗活动性胃炎24例）《中国幽门螺杆菌研究》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


备急丸_《脾胃论》_中医内科_【岐黄之术】

备急丸

备急丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治心腹百病，卒痛如锥刺，及胀满不快，气急并治之。

锦纹川大黄（为末） 干姜（炮，为末） 巴豆（先去皮膜心，研如泥霜，出油用霜）

上件三味等分，同一处研匀，炼蜜成剂，臼内杵千百下，丸如大豌豆大。夜卧温水下一丸；如气实者，加一丸。如卒病，不计时候服。妇人有孕不可服。如所伤饮食在胸膈间，兀兀欲吐，反复闷乱，以物探吐去之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三棱消积丸
  • 当前页：备急丸
  • 下一页：神保丸
<<< 返回本书目录
  1. 备急丸《脾胃论》
  2. 备急丸【方剂大全】
  3. 备急涂顶膏【方剂大全】
  4. 备急丸（金匮）《张氏医通》
  5. 备急散【方剂大全】
  6. 备急丸类《退思集类方歌注》
  7. 备急如圣散【方剂大全】
  8. 备急五嗽圆【方剂大全】
  9. 备急救生丸【方剂大全】
  10. 备急压气散【方剂大全】
  11. 备急灸法《宋本备急灸法》
  12. 备急羊蹄根涂方【方剂大全】
  13. 备急经健脾丸【方剂大全】
  14. 备急一元散【方剂大全】
  15. 备急红丸子【方剂大全】
  16. 备急圆【方剂大全】
  17. 备急膏【方剂大全】
  18. 备急治白丹【方剂大全】
  19. 备急丹【方剂大全】
  20. 备金散【方剂大全】
  21. 备急沉香散【方剂大全】
  22. 备用成方（计八方）《时病论歌括新编》
  23. 备急朝真丹【方剂大全】
  24. 备用成方（计二十三方）《时病论歌括新编》
  25. 备急《千金翼方》
  26. 备用成方（计七方）《时病论歌括新编》
  27. 备化汤【方剂大全】
  28. 备用成方（计十八方）《时病论歌括新编》
  29. 贝子散【方剂大全】
  30. 备用成方（计十二方）《时病论歌括新编》
  1. 备急丸《脾胃论》
  2. 备急丸《仁术便览》
  3. 备急丸《时方歌括》
  4. 备急丸《仁术便览》
  5. 备急丸（金匮）《张氏医通》
  6. 备急丸《医方考》
  7. 备急丸类《退思集类方歌注》
  8. 备急丸《儒门事亲》
  9. 备急五嗽丸《太平惠民和剂局方》
  10. 备急丸《太平惠民和剂局方》
  11. 备用成方《时病论》
  12. 备急丸《医述》
  13. 备用成方《时病论》
  14. 备急丸《删补名医方论》
  15. 备用成方《时病论》
  16. 备急丸《医宗金鉴》
  17. 备用成方《时病论》
  18. 备急丸《备急千金要方》
  19. 备用成方《时病论》
  20. 备急灸法《宋本备急灸法》
  21. 备用成方《时病论》
  22. 备急丹《博济方》
  23. 备用成方《时病论》
  24. 备急丹《妇人大全良方》
  25. 备用成方《时病论》
  26. 备急大黄丸《内外伤辨》
  27. 备用成方（计八方）《时病论歌括新编》
  28. 备急《千金翼方》
  29. 备用成方（计二十三方）《时病论歌括新编》
  30. 备化汤《三因极一病证方论》
  31. 备用成方（计七方）《时病论歌括新编》


神保丸_《脾胃论》_中医内科_【岐黄之术】

神保丸

神保丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治心膈痛，腹痛，血痛，肾气痛，胁下痛，大便不通，气噎，宿食不消。

木香 胡椒（以上各二钱五分） 巴豆（十枚，去皮油心膜，研） 干蝎（七枚）

上件四味为末，汤浸蒸饼为丸，麻子大，朱砂三钱为衣。每服五丸。如心膈痛，柿蒂、灯心汤下；如腹痛，柿蒂、煨姜煎汤下；如血痛，炒姜醋汤下；如肾气痛、胁下痛，茴香酒下；如大便不通，蜜调槟榔末一钱下；如气噎，木香汤下；如宿食不消，茶酒浆饮任下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：备急丸
  • 当前页：神保丸
  • 下一页：雄黄圣饼子
<<< 返回本书目录
  1. 神保丸《苏沈良方》
  2. 神保丸【方剂大全】
  3. 神保丸《脾胃论》
  4. 神保圆【方剂大全】
  5. 神白散【方剂大全】
  6. 神病治法《杂病心法要诀》
  7. 神白散《汤头歌诀》
  8. 神不守舍【方剂主治】
  9. 神《养生导引秘籍》
  10. 神藏穴【胸部腹部穴位】
  11. 什么是自身免疫性疾病?《免疫与健康》
  12. 神痴病《扁鹊心书》
  13. 什么是特异性免疫《免疫与健康》
  14. 神崇疼痛歌《医宗金鉴》
  15. 什么是免疫抑制剂《免疫与健康》
  16. 神道穴【人体背部穴位】
  17. 什么是经络?《人体使用手册》
  18. 神灯火《本草纲目》图文版
  19. 什么是计划免疫《免疫与健康》
  20. 神灯照《外科传薪集》
  21. 什么叫过敏体质?《免疫与健康》
  22. 神灯照法歌《医宗金鉴》
  23. 深治法《石室秘录》
  24. 神方：姜附丹《扁鹊心书》
  25. 深睡眠症【疾病症状】
  26. 神封穴【胸部腹部穴位】
  27. 深师方《外台秘要》
  28. 神锋散《仙传外科集验方》
  29. 深山酢浆草【中药大全】
  30. 神功丹【方剂大全】
  1. 神保丸《脾胃论》
  2. 神保丸《苏沈良方》
  3. 神保丸《普济本事方》
  4. 神保丸《太平惠民和剂局方》
  5. 神病治法《医宗金鉴》
  6. 神宝丹《博济方》
  7. 神病治法《杂病心法要诀》
  8. 神白散《汤头歌诀》
  9. 神不安啼《中医词典》
  10. 神白散《退思集类方歌注》
  11. 神不守舍《中医名词词典》
  12. 神白散《儒门事亲》
  13. 神不守舍《中医词典》
  14. 神《养生导引秘籍》
  15. 神不守舍心风旺说不定七十七法《针灸神书》
  16. 神《寿世传真》
  17. 神采《中医词典》
  18. 神《中医词典》
  19. 神藏《针灸大成》
  20. 神《中医名词词典》
  21. 神藏《中医词典》
  22. 什么样的腹部肥胖者需要手术减肥《减肥新法与技巧》
  23. 神藏《针灸学》
  24. 什么样的肥胖才能采用脂肪抽吸术《减肥新法与技巧》
  25. 神痴病《扁鹊心书》
  26. 什么是五行相生相克呢?《中医之钥》
  27. 神崇疼痛歌《医宗金鉴》
  28. 什么是特异性免疫《免疫与健康》
  29. 神聪《中医词典》
  30. 什么是酸?什么是碱?《病理生理学》
  31. 神丹《证类本草》


雄黄圣饼子_《脾胃论》_中医内科_【岐黄之术】

雄黄圣饼子

雄黄圣饼子

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切酒食所伤，心腹满不快。

雄黄（五钱） 巴豆（一百个，去油心膜） 白面（十两，重罗过）

上件三味，内除白面八、九两，余药同为细末，共面和匀，用新水和作饼子，如手大，以浆水煮，煮至浮于水上，漉出，控旋看硬软，捣作剂，丸如梧桐子大，捻作饼子。每服五、七饼子。加至十饼、十五饼，嚼破一饼，利一行，二饼利二行，茶酒任下，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神保丸
  • 当前页：雄黄圣饼子
  • 下一页：蠲饮枳实丸
<<< 返回本书目录
  1. 雄黄圣饼子《脾胃论》
  2. 雄黄圣饼子【方剂大全】
  3. 雄黄麝香散【方剂大全】
  4. 雄黄丸【方剂大全】
  5. 雄黄散【方剂大全】
  6. 雄黄消毒膏【方剂大全】
  7. 雄黄兰【中药大全】
  8. 雄鸡、鸡肫皮《滇南本草》
  9. 雄黄解毒丸【方剂大全】
  10. 雄鸡口涎【中药大全】
  11. 雄黄合剂【方剂大全】
  12. 雄激素《妇产科学》
  13. 雄黄膏【方剂大全】
  14. 雄激素过多【疾病症状】
  15. 雄黄豆【中药大全】
  16. 雄激素过少【疾病症状】
  17. 雄黄【中药大全】
  18. 雄激素类药和同化激素类药《药理学》
  19. 雄黄《本草纲目》图文版
  20. 雄激素依赖【疾病症状】
  21. 雄黄《证类本草》
  22. 雄漆丸【方剂大全】
  23. 雄黄《长沙药解》
  24. 雄鹊肉《本草纲目》完整版
  25. 雄黄《药征续编》
  26. 雄蛇散【方剂大全】
  27. 雄黄《药笼小品》
  28. 雄麝散《外科传薪集》
  29. 雄黄《雷公炮炙论》
  30. 雄麝散【方剂大全】
  1. 雄黄圣饼子《脾胃论》
  2. 雄黄散方《伤寒杂病论》
  3. 雄黄丸《备急千金要方》
  4. 雄黄散《是斋百一选方》
  5. 雄黄丸《仙传外科集验方》
  6. 雄黄散《仁术便览》
  7. 雄黄丸《妇人大全良方》
  8. 雄黄散《儒门事亲》
  9. 雄黄丸《三因极一病证方论》
  10. 雄黄散《三因极一病证方论》
  11. 雄黄丸《医学心悟》
  12. 雄黄散《妇人大全良方》
  13. 雄黄丸《增订叶评伤暑全书》
  14. 雄黄散《备急千金要方》
  15. 雄黄丸《伤寒括要》
  16. 雄黄散《金匮悬解》
  17. 雄黄丸方《医学心悟》
  18. 雄黄散《圆运动的古中医学》
  19. 雄黄五钱《奇方类编》
  20. 雄黄锐散《伤寒括要》
  21. 雄黄熏法《伤寒括要》
  22. 雄黄解毒丸《重楼玉钥》
  23. 雄黄熏方《医宗金鉴》
  24. 雄黄解毒丸《万氏秘传片玉心书》
  25. 雄鸡、鸡肫皮《滇南本草》
  26. 雄黄解毒丸《仁术便览》
  27. 雄鸡屎《千金翼方》
  28. 雄黄解毒丸《医方考》
  29. 雄激素《生理学》
  30. 雄黄解毒散《外科理例》
  31. 雄激素《药理学》


蠲饮枳实丸_《脾胃论》_中医内科_【岐黄之术】

蠲饮枳实丸

蠲饮枳实丸

  • 上一页
  • 目录
  • 相关
  • 下一页

逐饮消痰，导滞清膈。

枳实（麦炒，去穣） 半夏（汤洗） 陈皮（去白，以上各二两） 黑牵牛（八两，内取头末，三上为细末，水煮面糊为丸，如梧桐子大。每服五十丸，食后生姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄黄圣饼子
  • 当前页：蠲饮枳实丸
  • 下一页：感应丸
<<< 返回本书目录
  1. 蠲饮枳实丸《脾胃论》
  2. 蠲饮枳实丸【方剂大全】
  3. 蠲饮万灵汤【方剂大全】
  4. 蠲瘀煎【方剂大全】
  5. 蠲饮丸【方剂大全】
  6. 卷（八）《删补名医方论》
  7. 蠲翳散【方剂大全】
  8. 卷（二）《删补名医方论》
  9. 蠲痛饮【方剂大全】
  10. 卷（君免切）柏《证类本草》
  11. 蠲痛五汁膏【方剂大全】
  12. 卷（六）《删补名医方论》
  13. 蠲痛无忧散【方剂大全】
  14. 卷（七）《删补名医方论》
  15. 蠲痛丸【方剂大全】
  16. 卷（三）《删补名医方论》
  17. 蠲痛汤【方剂大全】
  18. 卷（四）《删补名医方论》
  19. 蠲痛神异膏【方剂大全】
  20. 卷（五）《删补名医方论》
  21. 蠲痛散【方剂大全】
  22. 卷（一）《删补名医方论》
  23. 蠲痛乳香丸【方剂大全】
  24. 卷八《本草衍义》
  25. 蠲痛活络丹【方剂大全】
  26. 卷八《脉诀汇辨》
  27. 蠲疼汤【方剂大全】
  28. 卷八《王氏医案绎注》
  29. 蠲痰饮【方剂大全】
  30. 卷八《血证论》
  1. 蠲饮枳实丸《脾胃论》
  2. 蠲痛汤《仁术便览》
  3. 卷《中医词典》
  4. 蠲痛散《妇人大全良方》
  5. 卷《本草蒙筌》
  6. 蠲痹通络《中医词典》
  7. 卷八《王氏医案绎注》
  8. 蠲痹汤《是斋百一选方》
  9. 卷八《血证论》
  10. 蠲痹汤《医方论》
  11. 卷八《脉诀汇辨》
  12. 蠲痹汤《医学心悟》
  13. 卷八《医学实在易》
  14. 蠲痹汤《医方考》
  15. 卷柏《神农本草经》
  16. 蠲痹汤《医方考》
  17. 卷柏《本草纲目》
  18. 蠲痹汤《冯氏锦囊秘录》
  19. 卷柏《千金翼方》
  20. 蠲（juān）《中医词典》
  21. 卷柏《本草经集注》
  22. 聚英先生肘后歌认症定穴治法《针灸易学》
  23. 卷柏《新修本草》
  24. 聚英先生百症赋认症定穴治法《针灸易学》
  25. 卷柏《吴普本草》
  26. 聚星障《中医眼科学》
  27. 卷柏《本草备要》
  28. 聚星障《目经大成》
  29. 卷柏《本草易读》
  30. 聚星障《中医词典》
  31. 卷柏《冯氏锦囊秘录》


感应丸_《脾胃论》_中医内科_【岐黄之术】

感应丸

感应丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚中积冷，气弱有伤，停积胃脘，不能传化；或因气伤冷，因饥饱食，饮酒过多，心下坚满，两胁胀痛，心腹大疼，霍乱吐泻，大便频，后重迟涩，久痢赤白，脓血相杂，米谷不消，愈而复发。又治中酒，呕吐痰逆，恶心喜唾，头旋，胸膈痞闷，四肢倦怠，不欲饮食。又治妊娠伤冷，新产有伤。若久有积寒，吃热药不效者，并悉治之。又治久病形羸，荏苒岁月，渐致虚弱，面黄肌瘦，饮食或进或退，大便或秘或泄，不拘久新积冷，并皆治之。

干姜（炮制，一两） 南木香（去芦） 丁香（以上各一两五钱） 百草霜（二两） 肉豆蔻（去皮，三十个） 巴豆（去皮心膜油，研，七十个） 杏仁（一百四十个，汤浸去皮尖，研膏）

上七味，除巴豆粉、百草霜、杏仁三味，余四味捣为细末，却与三味同拌，研令细，用好蜡匮和，先将蜡六两溶化作汁，以重绵滤去渣，更以好酒一升，于银、石器内煮蜡溶，滚数沸，倾出，候酒冷，其蜡自浮于上，取蜡秤用丸。春夏修合，用清油一两，于铫内熬令沫散香熟，次下酒煮蜡四两，同化作汁，就锅内乘热拌和前项药末，秋冬修合，用清油一两五钱，同煎煮熟，作汁，和匮药末成剂，分作小键子，以油单纸裹之，旋丸服耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠲饮枳实丸
  • 当前页：感应丸
  • 下一页：神应丸
<<< 返回本书目录
  1. 感应丸《脾胃论》
  2. 感应丸【方剂大全】
  3. 感应膏【方剂大全】
  4. 感应性妄想性障碍【疾病大全】
  5. 感应电疗法（Faradization）《理疗学》
  6. 感应圆【方剂大全】
  7. 感应草【中药大全】
  8. 感症《续名医类案》
  9. 感音神经性聋《中西医结合耳鼻喉科》
  10. 感症《续名医类案》
  11. 感谢《人体使用手册》
  12. 感症小议《三十年临证经验集》
  13. 感通汤【方剂大全】
  14. 感症小议《邹孟城三十年临证经验集》
  15. 感亭丸【方剂大全】
  16. 感知障碍《医学心理学》
  17. 感暑《续名医类案》
  18. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  19. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  20. 感字丸【方剂大全】
  21. 感染诱发昏迷【疾病症状】
  22. 橄（音敢）榄（音览）《证类本草》
  23. 感染性赘生物【疾病症状】
  24. 橄榄《本草纲目》完整版
  25. 感染性血小板减少性紫癜【疾病大全】
  26. 橄榄《本草求真》
  27. 感染性休克【疾病大全】
  28. 橄榄《本草新编》
  29. 感染性休克《急诊医学》
  30. 橄榄《本草易读》
  1. 感应丸《脾胃论》
  2. 感应丸《退思集类方歌注》
  3. 感应丸《医方论》
  4. 感应丸《太平惠民和剂局方》
  5. 感应丸《瘴疟指南》
  6. 感应丸《太平惠民和剂局方》
  7. 感应丸（太乙神明再造）《三因极一病证方论》
  8. 感应丸《冯氏锦囊秘录》
  9. 感症《续名医类案》
  10. 感音神经性聋《中西医结合耳鼻喉科》
  11. 感症《续名医类案》
  12. 感藤《证类本草》
  13. 感症本病《医宗己任编》
  14. 感暑眩晕《中医词典》
  15. 感症变病《医宗己任编》
  16. 感暑《续名医类案》
  17. 感症兼病《医宗己任编》
  18. 感受器官适宜刺激《生理学》
  19. 感症小议《邹孟城三十年临证经验集》
  20. 感受器的适应现象《生理学》
  21. 感症总论《医宗己任编》
  22. 感受器的换能作用《生理学》
  23. 感知障碍《医学心理学》
  24. 感受器的编码作用《生理学》
  25. 感知综合障碍《神经精神疾病诊断学》
  26. 感受器、感觉器官的定义和分类《生理学》
  27. 橄（橄榄）《食疗本草》
  28. 感受器《急诊医学》
  29. 橄（音敢）榄（音览）《证类本草》
  30. 感湿嗽《中医词典》
  31. 橄核莲《中药学》


神应丸_《脾胃论》_中医内科_【岐黄之术】

神应丸

神应丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治因一切冷物、冷水及潼奶酪水所伤，腹痛肠鸣，米谷不化。

丁香 木香（以上各二钱） 巴豆 杏仁 百草霜 干姜（以上各五钱） 黄蜡（二钱）

上先将黄蜡用好醋煮去渣秽，将巴豆、杏仁同炒黑烟尽，研如泥；余四味为细末将黄蜡再上火，春夏入小油五钱，秋冬入小油八钱，溶开，入在杏仁、巴豆泥子内同搅，旋下丁香、木香等药末，研匀，搓作铤子，油纸裹了旋丸用。如芥子大，每服三、五十丸，温米饮送下，食前，日三服

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感应丸
  • 当前页：神应丸
  • 下一页：白术安胃散
<<< 返回本书目录
  1. 神应丸《脾胃论》
  2. 神应丸【方剂大全】
  3. 神应散【方剂大全】
  4. 神应养真丹【方剂大全】
  5. 神应乳香丸《洪氏集验方》
  6. 神应圆【方剂大全】
  7. 神应经补泻《针灸大成》
  8. 神佑丸【方剂大全】
  9. 神应黑玉丹【方剂大全】
  10. 神与气合《养生导引秘籍》
  11. 神应膏【方剂大全】
  12. 神灶丹《幼幼新书》
  13. 神异四七膏《仙传外科集验方》
  14. 神照散【方剂大全】
  15. 神异散【方剂大全】
  16. 神针火《本草纲目》完整版
  17. 神异膏【方剂大全】
  18. 神之变化《杂病心法要诀》
  19. 神验胎动方【方剂大全】
  20. 神之名义《医宗金鉴》
  21. 神虚谵语《温疫论》
  22. 神之名义《杂病心法要诀》
  23. 神芎丸【方剂大全】
  24. 神志案《丁甘仁医案》
  25. 神芎汤【方剂大全】
  26. 神志不宁【方剂主治】
  27. 神效种子丸《毓麟验方》
  28. 神志不清【疾病症状】
  29. 神效种子丸《外科传薪集》
  30. 神志不清【方剂主治】
  1. 神应丸《脾胃论》
  2. 神应丸《太平惠民和剂局方》
  3. 神应丸《是斋百一选方》
  4. 神应丸《三因极一病证方论》
  5. 神应养真丹《三因极一病证方论》
  6. 神应丸《内外伤辨》
  7. 神应养真丸《外科理例》
  8. 神应散方《冯氏锦囊秘录》
  9. 神与气合《养生导引秘籍》
  10. 神应散《目经大成》
  11. 神御散《是斋百一选方》
  12. 神应散《儒门事亲》
  13. 神脏《中医名词词典》
  14. 神应散《三因极一病证方论》
  15. 神脏《中医词典》
  16. 神应乳香丸《洪氏集验方》
  17. 神灶丹《幼幼新书》
  18. 神应黑玉丹《太平惠民和剂局方》
  19. 神针八法《针灸大成》
  20. 神应黑玉丹《太平惠民和剂局方》
  21. 神针火《本草纲目》
  22. 神应黑散《三因极一病证方论》
  23. 神针火《中医词典》
  24. 神异温风丹《三因极一病证方论》
  25. 神针火《本草从新》
  26. 神异四七膏《仙传外科集验方》
  27. 神针火《本草撮要》
  28. 神异膏《外科理例》
  29. 神针火《药性切用》
  30. 神验金丝膏《是斋百一选方》
  31. 神枕法《饮膳正要》


白术安胃散_《脾胃论》_中医内科_【岐黄之术】

白术安胃散

白术安胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切泻痢，无问脓血相杂，里急窘痛，日夜无度。又治男子小肠气痛，及妇人脐下虚冷，并产后儿枕块痛；亦治产后虚弱，寒热不止者。

五味子 乌梅（取肉炒干，以上各五钱） 车前子 茯苓 白术（以上各一两） 米谷（三两，去顶蒂穣，醋煮一宿，炒干）

上为末。每服五钱，水一盏半，煎至一盏，去渣，空心温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神应丸
  • 当前页：白术安胃散
  • 下一页：圣饼子
<<< 返回本书目录
  1. 白术安胃散《脾胃论》
  2. 白术安胃散【方剂大全】
  3. 白术【中药大全】
  4. 白术八宝丹【方剂大全】
  5. 白术《长沙药解》
  6. 白术八味散【方剂大全】
  7. 白术《药笼小品》
  8. 白术半夏汤【方剂大全】
  9. 白术《药鉴》
  10. 白术半夏丸【方剂大全】
  11. 白术《轩岐救正论》
  12. 白术沉香散【方剂大全】
  13. 白术《本草择要纲目》
  14. 白术陈皮汤【方剂大全】
  15. 白术《本草易读》
  16. 白术除湿汤【方剂大全】
  17. 白术《本草新编》
  18. 白术除眩汤【方剂大全】
  19. 白术《本草思辨录》
  20. 白术当归煎丸【方剂大全】
  21. 白术《本草崇原》
  22. 白术当归汤【方剂大全】
  23. 白薯莨【中药大全】
  24. 白术丁香散【方剂大全】
  25. 白淑气花《滇南本草》
  26. 白术防风汤【方剂大全】
  27. 白首乌【中药大全】
  28. 白术茯苓干姜汤【方剂大全】
  29. 白柿粥【方剂大全】
  30. 白术茯苓散【方剂大全】
  1. 白术安胃散《脾胃论》
  2. 白术安胎茶《茶饮保健》
  3. 白术茶《茶饮保健》
  4. 白术、于术《外科全生集》
  5. 白术车前茶《茶饮保健》
  6. 白术《珍珠囊补遗药性赋》
  7. 白术沉香散《是斋百一选方》
  8. 白术《药鉴》
  9. 白术除湿汤《医方论》
  10. 白术《药性切用》
  11. 白术地黄茶《茶饮保健》
  12. 白术《本草撮要》
  13. 白术防风汤《正体类要》
  14. 白术《本草害利》
  15. 白术茯苓半夏枳实汤方《伤寒杂病论》
  16. 白术《本草害利》
  17. 白术茯苓干姜汤《三因极一病证方论》
  18. 白术《本草择要纲目》
  19. 白术茯苓厚朴汤方《伤寒杂病论》
  20. 白术《增广和剂局方药性总论》
  21. 白术茯苓汤《医方考》
  22. 白术《本草便读》
  23. 白术附子汤《医宗金鉴》
  24. 白术《本草崇原》
  25. 白术附子汤《删补名医方论》
  26. 白术《本草思辨录》
  27. 白术附子汤《医方论》
  28. 白术《轩岐救正论》
  29. 白术附子汤方《伤寒杂病论》
  30. 白术《本经逢原》
  31. 白术附子汤方《医宗金鉴》


圣饼子_《脾胃论》_中医内科_【岐黄之术】

圣饼子

圣饼子

  • 上一页
  • 目录
  • 相关
  • 下一页

治泻痢赤白，脐腹撮痛，久不愈者。

黄丹（二钱） 定粉 舶上硫黄 陀僧（以上各三钱） 轻粉（少许）

上细锉为末，入白面四钱匕，滴水和如指尖大，捻作饼子，阴干。食前温浆水磨服之，大便黑色为效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术安胃散
  • 当前页：圣饼子
  • 下一页：当归和血散
<<< 返回本书目录
  1. 圣饼子《脾胃论》
  2. 圣饼子【方剂大全】
  3. 省言箴《脾胃论》
  4. 圣功散【方剂大全】
  5. 省味金花丸【方剂大全】
  6. 圣济经《古今医统大全》
  7. 省藤【中药大全】
  8. 圣金散《外科传薪集》
  9. 省藤《本草纲目》完整版
  10. 圣金丸【方剂大全】
  11. 省身修德《急救广生集》
  12. 圣力散【方剂大全】
  13. 省雀花【中药大全】
  14. 圣灵丹【方剂大全】
  15. 省沽油根【中药大全】
  16. 圣柳散《洪氏集验方》
  17. 省沽油【中药大全】
  18. 圣路易斯型脑炎【疾病大全】
  19. 省风汤【方剂大全】
  20. 圣罗勒【中药大全】
  21. 省风散【方剂大全】
  22. 圣人不治已病治未病解《景景医话》
  23. 绳藻【中药大全】
  24. 圣散子【方剂大全】
  25. 声重《药症忌宜》
  26. 圣散子方《苏沈良方》
  27. 声诊《脉诀汇辨》
  28. 圣散子启《苏沈良方》
  29. 声喑《景岳全书》
  30. 圣术煎【方剂大全】
  1. 圣饼子《脾胃论》
  2. 圣饼子《医方考》
  3. 圣粉散《冯氏锦囊秘录》
  4. 眚（shěng，音省）《中医词典》
  5. 圣粉散《仁术便览》
  6. 省言箴《脾胃论》
  7. 圣功丹《重楼玉钥》
  8. 省藤《证类本草》
  9. 圣济附子丸《时方歌括》
  10. 省嗜欲《中医词典》
  11. 圣济经《古今医统大全》
  12. 省身修德《急救广生集》
  13. 圣金散《外科传薪集》
  14. 省客《中医词典》
  15. 圣灵丹《儒门事亲》
  16. 省风汤《仁术便览》
  17. 圣灵丹《外科全生集》
  18. 省风汤《医方考》
  19. 圣柳散《洪氏集验方》
  20. 省风汤《目经大成》
  21. 圣人不治已病治未病解《景景医话》
  22. 省风汤《太平惠民和剂局方》
  23. 圣散子《太平惠民和剂局方》
  24. 绳《中医词典》
  25. 圣散子方《三因极一病证方论》
  26. 绳《中医名词词典》
  27. 圣散子方《增订叶评伤暑全书》
  28. 声重《药症忌宜》
  29. 圣散子方《苏沈良方》
  30. 声诊《脉诀汇辨》
  31. 圣散子启《苏沈良方》


当归和血散_《脾胃论》_中医内科_【岐黄之术】

当归和血散

当归和血散

  • 上一页
  • 目录
  • 相关
  • 下一页

治肠 下血，湿毒下血。

川芎（四分） 青皮 槐花 荆芥穗 熟地黄 白术（以上各六分） 当归身 升麻（以上各一钱上件为细末。每服二、三钱，清米饮汤调下，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：圣饼子
  • 当前页：当归和血散
  • 下一页：诃梨勒丸
<<< 返回本书目录
  1. 当归和血散《脾胃论》
  2. 当归和血散【方剂大全】
  3. 当归含丸【方剂大全】
  4. 当归和血汤【方剂大全】
  5. 当归桂枝汤【方剂大全】
  6. 当归和血饮【方剂大全】
  7. 当归钩藤汤【方剂大全】
  8. 当归鹤虱散【方剂大全】
  9. 当归膏子【方剂大全】
  10. 当归黑豆汤【方剂大全】
  11. 当归膏【方剂大全】
  12. 当归红花酊【方剂大全】
  13. 当归干姜汤【方剂大全】
  14. 当归红花酒【方剂大全】
  15. 当归肝《保健药膳》
  16. 当归红花汤【方剂大全】
  17. 当归附子汤【方剂大全】
  18. 当归红花饮【方剂大全】
  19. 当归粉【方剂大全】
  20. 当归厚朴汤【方剂大全】
  21. 当归防风散【方剂大全】
  22. 当归化毒汤【方剂大全】
  23. 当归二香汤【方剂大全】
  24. 当归黄连汤【方剂大全】
  25. 当归二黄汤【方剂大全】
  26. 当归黄连丸【方剂大全】
  27. 当归独活汤【方剂大全】
  28. 当归黄耆汤【方剂大全】
  29. 当归独活酒【方剂大全】
  30. 当归黄耆饮【方剂大全】
  1. 当归和血散《脾胃论》
  2. 当归膏（加味当归膏）《医学心悟》
  3. 当归黄汤《三因极一病证方论》
  4. 当归肝《保健药膳》
  5. 当归黄汤《太平惠民和剂局方》
  6. 当归附子汤方《伤寒杂病论》
  7. 当归活血散《冯氏锦囊秘录》
  8. 当归茯苓散《妇人大全良方》
  9. 当归活血散《儒门事亲》
  10. 当归地黄汤《外科理例》
  11. 当归活血散《仁术便览》
  12. 当归导滞散《正体类要》
  13. 当归煎丸《妇人大全良方》
  14. 当归川芎散《儒门事亲》
  15. 当归煎丸《博济方》
  16. 当归川芎《轩岐救正论》
  17. 当归煎丸。《医方论》
  18. 当归川楝茶《茶饮保健》
  19. 当归建中汤《三因极一病证方论》
  20. 当归赤小豆散《三因极一病证方论》
  21. 当归建中汤《太平惠民和剂局方》
  22. 当归承气汤《仁术便览》
  23. 当归建中汤《退思集类方歌注》
  24. 当归柴胡汤《扁鹊心书》
  25. 当归建中汤去胶饴方《临症验舌法》
  26. 当归茶《茶饮保健》
  27. 当归建中汤证《经方实验录》
  28. 当归补血汤加防风连翘方《医方考》
  29. 当归解《医学衷中参西录》
  30. 当归补血汤加葱白方《医方考》
  31. 当归连翘汤《冯氏锦囊秘录》


诃梨勒丸_《脾胃论》_中医内科_【岐黄之术】

诃梨勒丸

诃梨勒丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治休息痢，昼夜无度，腥臭不可近，脐腹撮痛，诸药不效。

诃子（五钱，去核称） 椿根白皮（一两） 母丁香（三十个）

上为细末，醋面糊丸，如梧桐子大。每服五十丸，陈米饭汤入醋少许送下，五更，三

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归和血散
  • 当前页：诃梨勒丸
  • 下一页：脾胃损在调饮食适寒温
<<< 返回本书目录
  1. 诃梨勒丸《脾胃论》
  2. 诃黎豆蔻丹【方剂大全】
  3. 诃梨勒《证类本草》
  4. 诃黎勒《本草乘雅半偈》
  5. 诃梨勒《本草图经》
  6. 诃黎勒《本草思辨录》
  7. 诃灰散【方剂大全】
  8. 诃黎勒《雷公炮炙论》
  9. 诃附丸【方剂大全】
  10. 诃黎勒《长沙药解》
  11. 好忘《备急千金要方》
  12. 诃黎勒《本草纲目》图文版
  13. 好乳汤【方剂大全】
  14. 诃黎勒（诃子）《本草纲目》完整版
  15. 好眠《普济方·针灸》
  16. 诃黎勒茶【方剂大全】
  17. 好槐枝汤【方剂大全】
  18. 诃黎勒煎【方剂大全】
  19. 豪猪肉（图）【中药大全】
  20. 诃黎勒皮散【方剂大全】
  21. 豪猪肉《本草纲目》完整版
  22. 诃黎勒散【方剂大全】
  23. 豪猪千【中药大全】
  24. 诃黎勒汤【方剂大全】
  25. 豪猪毛刺【中药大全】
  26. 诃黎勒丸【方剂大全】
  27. 豪猪肚（豪猪屎）《本草纲目》完整版
  28. 诃黎勒饮【方剂大全】
  29. 豪猪肚【中药大全】
  30. 诃黎勒圆【方剂大全】
  1. 诃梨勒丸《脾胃论》
  2. 诃梨勒《本草图经》
  3. 诃黎勒《本草纲目》
  4. 诃梨勒《证类本草》
  5. 诃黎勒《雷公炮炙论》
  6. 诃梨勒《医学入门》
  7. 诃黎勒《千金翼方》
  8. 诃梨勒《海药本草》
  9. 诃黎勒《长沙药解》
  10. 诃梨勒《新修本草》
  11. 诃黎勒《本草衍义》
  12. 诃梨勒《雷公炮制药性解》
  13. 诃黎勒《汤液本草》
  14. 皓华《中医词典》
  15. 诃黎勒《本草蒙筌》
  16. 耗《中医词典》
  17. 诃黎勒《本经逢原》
  18. 号虫《外科证治全书》
  19. 诃黎勒《本草从新》
  20. 号虫《中医词典》
  21. 诃黎勒《得配本草》
  22. 郝允（?-1054年）《中医词典》
  23. 诃黎勒《本草思辨录》
  24. 郝文法《中医词典》
  25. 诃黎勒《增广和剂局方药性总论》
  26. 郝怀质《中医词典》
  27. 诃黎勒《本草乘雅半偈》
  28. 郝公景《中医词典》
  29. 诃黎勒散《金匮悬解》
  30. 好中医的能力《中医之钥》
  31. 诃黎勒散《太平惠民和剂局方》


脾胃损在调饮食适寒温_《脾胃论》_中医内科_【岐黄之术】

脾胃损在调饮食适寒温

脾胃损在调饮食适寒温

  • 上一页
  • 目录
  • 相关
  • 下一页

《十四难》曰∶损其脾者，调其饮食，适其寒温。又云∶夫脾、胃、大肠、小肠、三焦、膀胱，仓廪之本，营之所居，名曰器，能化糟粕，转味而出入者也。若饮食，热无灼灼，寒无怆怆，寒温中适，故气将持，乃不致邪僻。或饮食失节，寒温不适，所生之病，或溏泄无度，或心下痞闷，腹胁 胀，口失滋味，四肢困倦，皆伤于脾胃所致而然也。肠胃为市，无物不受，无物不入，若风、寒、暑、湿、燥，一气偏胜，亦能伤脾损胃，观证用药者，宜详审焉。

脾胃（右关所主，其脉缓。）如得弦脉，风邪所伤。甘草芍药汤、黄 建中汤之类。或甘酸之剂，皆可用之；洪脉，热邪所伤。三黄丸、泻黄散、调胃承气汤。或甘寒之剂，皆可用之；缓脉，本经太过，湿邪所伤。平胃散加白术、茯苓，五苓散。或除湿渗淡之剂，皆可用之。涩脉，燥热所伤。异功散加当归，四君子汤加熟地黄。或甘温甘润之剂，皆可用之；沉细脉，寒邪所伤。益黄散，养胃丸，理中丸，理中汤，如寒甚加附子。甘热之剂，皆可用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃梨勒丸
  • 当前页：脾胃损在调饮食适寒温
  • 下一页：胃风汤（二）
<<< 返回本书目录
  1. 脾胃损在调饮食适寒温《脾胃论》
  2. 脾胃土气药《圆运动的古中医学》
  3. 脾胃湿热【疾病症状】
  4. 脾胃虚不可妄用吐药论《脾胃论》
  5. 脾胃胜衰论《脾胃论》
  6. 脾胃虚寒【疾病症状】
  7. 脾胃伤冷【方剂主治】
  8. 脾胃虚寒【方剂主治】
  9. 脾胃弱不能食方《外台秘要》
  10. 脾胃虚冷【方剂主治】
  11. 脾胃气虚弱呕吐不下食《圣济总录》
  12. 脾胃虚热病浊《轩岐救正论》
  13. 脾胃气虚弱不能饮食《圣济总录》
  14. 脾胃虚弱《扁鹊神应针灸玉龙经》
  15. 脾胃气虚弱【方剂主治】
  16. 脾胃虚弱【疾病症状】
  17. 脾胃气虚冷水谷不化《圣济总录》
  18. 脾胃虚弱【中药主治】
  19. 脾胃气虚肌体羸瘦《圣济总录》
  20. 脾胃虚弱【方剂主治】
  21. 脾胃气虚【方剂主治】
  22. 脾胃虚弱随时为病随病制方《脾胃论》
  23. 脾胃气弱【方剂主治】
  24. 脾胃虚实传变论《脾胃论》
  25. 脾胃气不和【方剂主治】
  26. 脾胃虚实传变论《疡医大全》
  27. 脾胃门-幼幼汇集（中）《古今医统大全》
  28. 脾胃虚实传变论《医学入门》
  29. 脾胃门《医方考》
  30. 脾胃虚损【方剂主治】
  1. 脾胃损在调饮食适寒温《脾胃论》
  2. 脾胃湿热《中医词典》
  3. 脾胃停食《明医指掌》
  4. 脾胃湿热《中医名词词典》
  5. 脾胃土气药《圆运动的古中医学》
  6. 脾胃胜衰论《脾胃论》
  7. 脾胃虚不可妄用吐药论《脾胃论》
  8. 脾胃弱不能食方三首《外台秘要》
  9. 脾胃虚寒《中医词典》
  10. 脾胃气虚弱呕吐不下食《圣济总录》
  11. 脾胃虚寒《明医指掌》
  12. 脾胃气虚弱不能饮食候《诸病源候论》
  13. 脾胃虚热病浊《轩岐救正论》
  14. 脾胃气虚弱不能饮食《圣济总录》
  15. 脾胃虚弱《中医词典》
  16. 脾胃气虚冷水谷不化《圣济总录》
  17. 脾胃虚弱《扁鹊神应针灸玉龙经》
  18. 脾胃气虚肌体羸瘦《圣济总录》
  19. 脾胃虚弱随时为病随病制方《脾胃论》
  20. 脾胃气不和不能饮食候《诸病源候论》
  21. 脾胃虚实传变论《疡医大全》
  22. 脾胃气不和不能饮食候《巢氏病源补养宣导法》
  23. 脾胃虚实传变论《医学入门》
  24. 脾胃门（幼幼汇集 中）《古今医统大全》
  25. 脾胃虚实传变论《脾胃论》
  26. 脾胃门《养生导引法》
  27. 脾胃虚损《明医指掌》
  28. 脾胃门《养生导引秘籍》
  29. 脾胃虚则九窍不通论《脾胃论》
  30. 脾胃门《丹台玉案》
  31. 脾胃阴虚《中医词典》


胃风汤（二）_《脾胃论》_中医内科_【岐黄之术】

胃风汤（二）
在线购买《脾胃论》正版书籍

胃风汤（二）

  • 上一页
  • 目录
  • 相关
  • 下一页

治大人小儿，风冷乘虚，入客肠胃，水谷不化，泄泻注下，腹胁虚满，肠鸣 痛；血，日夜无度，并宜服之。

人参（去芦） 白茯苓（去皮） 芎蔻 桂（去粗皮） 当归（去苗） 白芍药 白术（以上各等上为粗散。每服二钱，以水一大盏，入粟米数百余粒，同煎至七分，去渣，稍热服，空心，食前。小儿量力减之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃损在调饮食适寒温
  • 当前页：胃风汤（二）
  • 下一页：三黄丸
<<< 返回本书目录
  1. 胃风汤【方剂大全】
  2. 胃府经文《医宗金鉴》
  3. 胃风汤《脾胃论》
  4. 胃腑经文《刺灸心法要诀》
  5. 胃风汤《脾胃论》
  6. 胃腑脉论《备急千金要方》
  7. 胃风门《张氏医通》
  8. 胃隔膜【疾病大全】
  9. 胃风《张氏医通》
  10. 胃关煎【方剂大全】
  11. 胃风《圣济总录》
  12. 胃寒草【中药大全】
  13. 胃风《仁斋直指方论（附补遗）》
  14. 胃寒肠热《圣济总录》
  15. 胃风《丹溪治法心要》
  16. 胃寒呕吐【方剂主治】
  17. 胃反应性淋巴增生【疾病大全】
  18. 胃寒疼痛【疾病症状】
  19. 胃反方《外台秘要》
  20. 胃寒疼痛【中药主治】
  21. 胃反【方剂主治】
  22. 胃寒痛《凌临灵方》
  23. 胃反《证治准绳·杂病》
  24. 胃寒痛【中药主治】
  25. 胃反《杂病广要》
  26. 胃和十二指肠疾病《默克家庭诊疗手册》
  27. 胃反《圣济总录》
  28. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  29. 胃恶性淋巴瘤【疾病大全】
  30. 胃和小肠疾病《胃肠动力检查手册》
  1. 胃风汤（二）《脾胃论》
  2. 胃风汤《医方论》
  3. 胃风汤（一）《脾胃论》
  4. 胃风汤《仁术便览》
  5. 胃府经文《医宗金鉴》
  6. 胃风汤《仁术便览》
  7. 胃腑经文《刺灸心法要诀》
  8. 胃风汤《仁术便览》
  9. 胃腑脉论《备急千金要方》
  10. 胃风汤《仁术便览》
  11. 胃腑头等中风形状《灵素节注类编》
  12. 胃风汤《医方考》
  13. 胃腑形《古今医统大全》
  14. 胃风汤《目经大成》
  15. 胃关煎《时病论歌括新编》
  16. 胃风汤《目经大成》
  17. 胃管《中医词典》
  18. 胃风汤《儒门事亲》
  19. 胃管下俞《中医词典》
  20. 胃风汤《太平惠民和剂局方》
  21. 胃管要诀《华佗神方》
  22. 胃风汤《三因极一病证方论》
  23. 胃寒《中医名词词典》
  24. 胃风汤《三因极一病证方论》
  25. 胃寒《傅青主男科》
  26. 胃风汤《冯氏锦囊秘录》
  27. 胃寒《中医词典》
  28. 胃风汤《冯氏锦囊秘录》
  29. 胃寒《明医指掌》
  30. 胃风汤《冯氏锦囊秘录》
  31. 胃寒《明医指掌》


三黄丸_《脾胃论》_中医内科_【岐黄之术】

三黄丸

三黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治丈夫、妇人三焦积热。上焦有热，攻冲眼目赤肿，头项肿痛，口舌生疮；中焦有热，心膈烦躁，不美饮食；下焦有热，小便赤涩，大便秘结。五脏俱热，即生痈、疮、痍。及治五般痔疾，肛门肿痛，或下鲜血。

黄连（去芦） 黄芩（去芦） 大黄（以上各一两）

上为细末，炼蜜为丸，如梧桐子大。每服三十丸，用熟水吞下；如脏腑壅实，加服丸数。小儿积热，亦宜服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃风汤（二）
  • 当前页：三黄丸
  • 下一页：白术散
<<< 返回本书目录
  1. 三黄丸《小儿药证直诀》
  2. 三黄丸【方剂大全】
  3. 三黄丸《外科传薪集》
  4. 三黄洗剂【方剂大全】
  5. 三黄丸《外科传薪集》
  6. 三黄圆【方剂大全】
  7. 三黄丸《脾胃论》
  8. 三黄栀子豉汤【方剂大全】
  9. 三黄汤【方剂大全】
  10. 三黄止血汤【方剂大全】
  11. 三黄四物汤【方剂大全】
  12. 三黄枳朴丸【方剂大全】
  13. 三黄熟艾汤【方剂大全】
  14. 三黄枳术丸【方剂大全】
  15. 三黄石膏《汤头歌诀》
  16. 三灰散【方剂大全】
  17. 三黄散【方剂大全】
  18. 三加（图）【中药大全】
  19. 三黄散《小儿药证直诀》
  20. 三加花【中药大全】
  21. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  22. 三加减正气散【方剂大全】
  23. 三黄片【方剂大全】
  24. 三加皮【中药大全】
  25. 三黄排石汤加减【方剂大全】
  26. 三家洗碗水《本草纲目》完整版
  27. 三黄凉膈散【方剂大全】
  28. 三甲复脉汤【方剂大全】
  29. 三黄二香散【方剂大全】
  30. 三甲散【方剂大全】
  1. 三黄丸《脾胃论》
  2. 三黄丸《外科全生集》
  3. 三黄丸《小儿药证直诀》
  4. 三黄丸《万氏秘传片玉心书》
  5. 三黄丸（二）《外科传薪集》
  6. 三黄丸《奇方类编》
  7. 三黄丸（加味三黄丸）《明目至宝》
  8. 三黄丸《仁术便览》
  9. 三黄丸（一）《外科传薪集》
  10. 三黄丸《仁术便览》
  11. 三黄犀角散《冯氏锦囊秘录》
  12. 三黄丸《仁术便览》
  13. 三黄泻热汤方《备急千金要方》
  14. 三黄丸《医方考》
  15. 三黄泻心汤《医方考》
  16. 三黄丸《儒门事亲》
  17. 三黄圆《中藏经》
  18. 三黄丸《儒门事亲》
  19. 三黄枳术丸《内外伤辨》
  20. 三黄丸《太平惠民和剂局方》
  21. 三黄枳术丸《医学心悟》
  22. 三黄丸《三因极一病证方论》
  23. 三黄枳术丸《医学心悟》
  24. 三黄丸《冯氏锦囊秘录》
  25. 三秽液毒《中医词典》
  26. 三黄汤《三因极一病证方论》
  27. 三家洗碗水《证类本草》
  28. 三黄汤《三因极一病证方论》
  29. 三家相见《中医词典》
  30. 三黄汤《冯氏锦囊秘录》
  31. 三尖瓣回流《默克家庭诊疗手册》


白术散_《脾胃论》_中医内科_【岐黄之术】

白术散

白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

治虚热而渴。

人参（去芦） 白术 木香 白茯苓（去皮） 藿香叶（去土） 甘草（炒，以上各一两） 干葛（二两）

上件为粗末。每服三钱至五钱，水一盏，煎至五分，温服。如饮水者，多煎与之，无时如不能食而渴，洁古先师倍加葛根；如能食而渴，白虎汤加人参服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄丸
  • 当前页：白术散
  • 下一页：加减平胃散
<<< 返回本书目录
  1. 白术散《小儿药证直诀》
  2. 白术散【方剂大全】
  3. 白术散《脾胃论》
  4. 白术芍药汤【方剂大全】
  5. 白术酿酒【方剂大全】
  6. 白术神曲丸【方剂大全】
  7. 白术木香散【方剂大全】
  8. 白术升麻汤【方剂大全】
  9. 白术妙功丸【方剂大全】
  10. 白术生犀散【方剂大全】
  11. 白术麻黄散【方剂大全】
  12. 白术圣散子【方剂大全】
  13. 白术六一汤【方剂大全】
  14. 白术石斛汤【方剂大全】
  15. 白术理中汤【方剂大全】
  16. 白术四逆汤【方剂大全】
  17. 白术苦参汤【方剂大全】
  18. 白术汤【方剂大全】
  19. 白术蠲暑饮【方剂大全】
  20. 白术糖【方剂大全】
  21. 白术菊花散【方剂大全】
  22. 白术调中汤【方剂大全】
  23. 白术酒【方剂大全】
  24. 白术调中丸【方剂大全】
  25. 白术解《医学衷中参西录》
  26. 白术丸【方剂大全】
  27. 白术截疟饮【方剂大全】
  28. 白术五味子汤【方剂大全】
  29. 白术姜黄汤【方剂大全】
  30. 白术消肿散【方剂大全】
  1. 白术散《脾胃论》
  2. 白术散《万氏秘传片玉心书》
  3. 白术散《医方论》
  4. 白术散《仁术便览》
  5. 白术散《小儿药证直诀》
  6. 白术散《仁术便览》
  7. 白术散《是斋百一选方》
  8. 白术散《三因极一病证方论》
  9. 白术散《普济本事方》
  10. 白术散《三因极一病证方论》
  11. 白术散《普济本事方》
  12. 白术散《妇人大全良方》
  13. 白术散《普济本事方》
  14. 白术散《妇人大全良方》
  15. 白术散方《伤寒杂病论》
  16. 白术散《妇人大全良方》
  17. 白术散方《医宗金鉴》
  18. 白术散《妇人大全良方》
  19. 白术芍茶《茶饮保健》
  20. 白术散《妇人大全良方》
  21. 白术芍药汤《退思集类方歌注》
  22. 白术散《妇人大全良方》
  23. 白术石膏半夏干姜汤方《伤寒杂病论》
  24. 白术散《妇人大全良方》
  25. 白术汤《正体类要》
  26. 白术散《备急千金要方》
  27. 白术汤《三因极一病证方论》
  28. 白术散《备急千金要方》
  29. 白术汤《儒门事亲》
  30. 白术散《金匮悬解》
  31. 白术汤《普济本事方》


平胃散（加减平胃散）_《脾胃论》_中医内科_【岐黄之术】

加减平胃散

加减平胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃不和，不思饮食，心腹胁肋，胀满刺痛，口苦无味，胸满气短，呕哕恶心，噫气吞酸，面色萎黄，肌体瘦弱，怠惰嗜卧，体重节痛，常多自利，或发霍乱，及五噎、八痞、膈气、反胃。

甘草（锉，炒，二两） 浓朴（去粗皮，姜制炒香） 陈皮（去白，以上各三两二钱） 苍术（去粗皮，米泔浸，五两）

上为细末。每服二钱，水一盏，入生姜三片，干枣二枚，同煎至七分，去渣，温服；或去姜、枣，带热服，空心、食前。入盐一捻，沸汤点服亦得。常服调气暖胃，化宿食，消痰饮，辟风寒冷湿，四时非节之气。

如小便赤涩，加白茯苓、泽泻；如米谷不化，食饮多伤，加枳实；如胸中气不快，心下痞气，加枳壳、木香；如脾胃困弱，不思饮食，加黄 、人参；如心下痞闷，腹胀者，加浓朴，甘草减半；如遇夏，则加炒黄芩；如遇雨水湿润时，加茯苓、泽泻；如遇有痰涎，加半夏、陈皮；凡加时，除苍术、浓朴外，根据例加之，如一服五钱，有痰加半夏五分；如嗽，饮食减少，脉弦细，加当归、黄 。如脉洪大缓，加黄芩、黄连；如大便硬，加大黄三钱，芒硝二钱，先嚼麸炒桃仁烂，以药送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术散
  • 当前页：加减平胃散
  • 下一页：散滞气汤
<<< 返回本书目录
  1. 平胃散【方剂大全】
  2. 平胃散（局方）《张氏医通》
  3. 平胃散《汤头歌诀》
  4. 平胃散方（附）《增订十药神书》
  5. 平胃敛阴汤【方剂大全】
  6. 平胃散加减歌《医学传心录》
  7. 平胃地榆汤【方剂大全】
  8. 平胃蒜肚丸【方剂大全】
  9. 平胃《瘴疟指南》
  10. 平胃汤《扁鹊心书》
  11. 平望陆《曹仁伯医案论》
  12. 平卧呼吸困难【疾病症状】
  13. 平水气黄汗气分脉证《脉经》
  14. 平卧则安，起则眩晕《名师垂教》
  15. 平湿脉证《脉经》
  16. 平五脏积聚脉证《脉经》
  17. 平散《本草求真》
  18. 平消渴小便利淋脉证《脉经》
  19. 平三关阴阳二十四气脉《脉经》
  20. 平小儿杂病证《脉经》
  21. 平三关病候并治宜《脉经》
  22. 平泻《本草求真》
  23. 平妊娠胎动血分水分吐下腹痛证《脉经》
  24. 平性《珍珠囊补遗药性赋》
  25. 平妊娠分别男女将产诸证《脉经》
  26. 平胸痹心痛短气贲豚脉证《脉经》
  27. 平人止脉《古今医统大全》
  28. 平虚实《脉经》
  29. 平人迎神门气口前后脉《脉经》
  30. 平血痹虚劳脉证《脉经》
  1. 平胃散（加减平胃散）《脾胃论》
  2. 平胃散《博济方》
  3. 平胃散（加味平胃散）《冯氏锦囊秘录》
  4. 平胃散《时方歌括》
  5. 平胃散（加味平胃散）《医方考》
  6. 平胃散《瘴疟指南》
  7. 平胃散（加味平胃散）《仁术便览》
  8. 平胃散《汤头歌诀》
  9. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  10. 平胃散《医方论》
  11. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  12. 平胃散《万氏秘传片玉心书》
  13. 平胃散（局方）《张氏医通》
  14. 平胃散《仁术便览》
  15. 平胃散方《增订十药神书》
  16. 平胃散《仁术便览》
  17. 平胃散加减歌《医学传心录》
  18. 平胃散《医方考》
  19. 平胃汤《扁鹊心书》
  20. 平胃散《目经大成》
  21. 平胃丸《备急千金要方》
  22. 平胃散《儒门事亲》
  23. 平卧则安，起则眩晕《名师垂教》
  24. 平胃散《太平惠民和剂局方》
  25. 平五脏积聚脉证《脉经》
  26. 平胃散《三因极一病证方论》
  27. 平希豫《中医词典》
  28. 平胃散《医述》
  29. 平息《中医名词词典》
  30. 平胃散《删补名医方论》
  31. 平息《中医词典》


散滞气汤_《脾胃论》_中医内科_【岐黄之术】

散滞气汤

散滞气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治因忧气结，中脘腹皮底微痛，心下痞满，不思饮食，虽食不散，常常有痞气。

当归身（二分） 陈皮（三分） 柴胡（四分） 炙甘草（一钱） 半夏（一钱五分） 生姜（五片） 红花（少许

上件锉如麻豆大。都和一服，水二盏，煎至一盏，去渣，稍热服，食前。忌湿面、

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减平胃散
  • 当前页：散滞气汤
  • 下一页：通幽汤
<<< 返回本书目录
  1. 散滞气汤《脾胃论》
  2. 散肿溃坚《汤头歌诀》
  3. 散治法《石室秘录》
  4. 散肿溃坚汤【方剂大全】
  5. 散阵《目经大成》
  6. 散走流注发《外科启玄》
  7. 散阵《景岳全书》
  8. 桑《本草纲目》完整版
  9. 散阵《景岳全书》
  10. 桑《本草纲目》图文版
  11. 散瘀止血【中药主治】
  12. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  13. 散瘀止痛【中药主治】
  14. 桑白皮《本草择要纲目》
  15. 散瘀血【中药主治】
  16. 桑白皮《药鉴》
  17. 散瘀消肿【中药主治】
  18. 桑白皮【中药大全】
  19. 散瘀拈痛膏【方剂大全】
  20. 桑白皮（桑叶、桑椹）《本草新编》
  21. 散瘀解毒【中药主治】
  22. 桑白皮、桑椹子《滇南本草》
  23. 散瘀活血【中药主治】
  24. 桑白皮散【方剂大全】
  25. 散瘀和伤汤【方剂大全】
  26. 桑白皮汤【方剂大全】
  27. 散瘀草【中药大全】
  28. 桑柴灰《本草纲目》完整版
  29. 散瘀【中药主治】
  30. 桑柴灰【中药大全】
  1. 散滞气汤《脾胃论》
  2. 散治法《石室秘录》
  3. 散肿溃坚《汤头歌诀》
  4. 散阵《目经大成》
  5. 散肿溃坚汤《仁术便览》
  6. 散阵《景岳全书》
  7. 散肿溃坚丸《外科理例》
  8. 散阵《景岳全书》
  9. 散走流注发《外科启玄》
  10. 散针法《中医词典》
  11. 桑《本草纲目》
  12. 散者收之《中医名词词典》
  13. 桑《食疗本草》
  14. 散俞《中医词典》
  15. 桑《得配本草》
  16. 散瘀《中医词典》
  17. 桑 肉《饮食须知》
  18. 散阴颇阳《中医词典》
  19. 桑白皮《雷公炮制药性解》
  20. 散翳内障《明目至宝》
  21. 桑白皮《中药炮制》
  22. 散翳内障《秘传眼科龙木论》
  23. 桑白皮《汤液本草》
  24. 散翳内障《中医词典》
  25. 桑白皮《本草备要》
  26. 散翳歌《医宗金鉴》
  27. 桑白皮《冯氏锦囊秘录》
  28. 散翳歌《眼科心法要诀》
  29. 桑白皮《医学入门》
  30. 散翳《中医词典》
  31. 桑白皮《本草求真》


通幽汤_《脾胃论》_中医内科_【岐黄之术】

通幽汤

通幽汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治幽门不通，上冲，吸门不开，噎塞，气不得上下，治在幽门闭，大便难，此脾胃初受热中，多有此证，名之曰下脘不通。

桃仁泥 红花（以上各一分） 生地黄 熟地黄（以上各五分） 当归身 炙甘草 升麻（以上各一钱）

上 咀。都作一服，水二大盏，煎至一盏，去渣，稍热服之，食前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：散滞气汤
  • 当前页：通幽汤
  • 下一页：润肠丸
<<< 返回本书目录
  1. 通幽汤《汤头歌诀》
  2. 通幽汤【方剂大全】
  3. 通幽汤《脾胃论》
  4. 通瘀煎【方剂大全】
  5. 通用诸方补遗《古今医统大全》
  6. 通瘀消炎汤【方剂大全】
  7. 通用诸方《古今医统大全》
  8. 通月经【中药主治】
  9. 通用门《跌损妙方》
  10. 通真子诊脉歌《婴童类萃》
  11. 通用古方诗括：杂病（一）《医学入门》
  12. 通治《古今医鉴》
  13. 通用古方诗括：杂病（五）《医学入门》
  14. 通治《寿世保元》
  15. 通用古方诗括：杂病（四）《医学入门》
  16. 通治《寿世保元》
  17. 通用古方诗括：杂病（三）《医学入门》
  18. 通治《万病回春》
  19. 通用古方诗括：杂病（六）《医学入门》
  20. 通治部《本草易读》
  21. 通用古方诗括：杂病（二）《医学入门》
  22. 通治法《石室秘录》
  23. 通用古方诗括：伤寒《医学入门》
  24. 通治诸般恶虫咬《医学纲目》
  25. 通用古方诗括：内伤《医学入门》
  26. 通治诸积《济阴纲目》
  27. 通用古方诗括《医学入门》
  28. 同病各发《校注医醇剩义》
  29. 通用方论-妇科心镜（上）《古今医统大全》
  30. 同类勿药章《韩氏医通》
  1. 通幽汤《脾胃论》
  2. 通幽汤《万氏秘传片玉心书》
  3. 通幽汤《医方论》
  4. 通幽汤《医方考》
  5. 通幽汤《汤头歌诀》
  6. 通幽汤《冯氏锦囊秘录》
  7. 通幽丸《目经大成》
  8. 通用诸方补遗《古今医统大全》
  9. 通瘀破结《中医词典》
  10. 通用诸方《古今医统大全》
  11. 通真子诊脉歌《婴童类萃》
  12. 通用门《跌损妙方》
  13. 通治《证治准绳·幼科》
  14. 通用古方诗括《医学入门》
  15. 通治《证治准绳·疡医》
  16. 通用方序论《妇人大全良方》
  17. 通治《寿世保元》
  18. 通用方论（妇科心镜 上）《古今医统大全》
  19. 通治《寿世保元》
  20. 通用方（计七十七方）《外科证治全书》
  21. 通治《古今医鉴》
  22. 通用方《伤科方书》
  23. 通治《万病回春》
  24. 通用方《女科证治准绳》
  25. 通治《明医指掌》
  26. 通用方《景岳全书》
  27. 通治部《本草易读》
  28. 通用方《景岳全书》
  29. 通治法《石室秘录》
  30. 通用方《景岳全书》
  31. 通治急慢惊《证治准绳·幼科》


润肠丸_《脾胃论》_中医内科_【岐黄之术】

润肠丸

润肠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治饮食劳倦，大便秘涩，或干燥，闭塞不通，全不思食，及风结、血秘，皆能闭塞也。润燥和血疏风，自然通利也。

大黄（去皮） 当归梢 羌活（以上各五钱） 桃仁（汤浸，去皮尖，一两） 麻子仁（去皮取仁，一两二钱五分）

上除桃仁、麻仁另研如泥外，捣罗为细末，炼蜜为丸，如梧桐子大。每服五十丸，空心用白汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通幽汤
  • 当前页：润肠丸
  • 下一页：导气除燥汤
<<< 返回本书目录
  1. 润肠丸《汤头歌诀》
  2. 润肠丸【方剂大全】
  3. 润肠丸《脾胃论》
  4. 润胆汤【方剂大全】
  5. 润肠通便【方剂主治】
  6. 润肺【中药主治】
  7. 润肠通便【中药主治】
  8. 润肺【方剂主治】
  9. 润肠汤【方剂大全】
  10. 润肺1号【方剂大全】
  11. 润肠散《扁鹊心书》
  12. 润肺草【中药大全】
  13. 润肠【中药主治】
  14. 润肺膏【方剂大全】
  15. 瑞香叶【中药大全】
  16. 润肺化痰【中药主治】
  17. 瑞香狼毒【中药大全】
  18. 润肺降气汤【方剂大全】
  19. 瑞香花【中药大全】
  20. 润肺散【方剂大全】
  21. 瑞香根【中药大全】
  22. 润肺生津【中药主治】
  23. 瑞香【中药大全】
  24. 润肺丸【方剂大全】
  25. 瑞香《本草纲目》完整版
  26. 润肺饮【方剂大全】
  27. 瑞氏综合症【疾病大全】
  28. 润肺止咳【中药主治】
  29. 瑞苓草【中药大全】
  30. 润肺止咳【方剂主治】
  1. 润肠丸《脾胃论》
  2. 润肠丸《医方考》
  3. 润肠丸《医方论》
  4. 润肠丸《冯氏锦囊秘录》
  5. 润肠丸《汤头歌诀》
  6. 润肠丸《冯氏锦囊秘录》
  7. 润肠滋水饮加生地当归方《临症验舌法》
  8. 润肠丸《正体类要》
  9. 润肺化痰《中医词典》
  10. 润肠汤《冯氏锦囊秘录》
  11. 润肺化痰膏《冯氏锦囊秘录》
  12. 润肠散《扁鹊心书》
  13. 润肺散《太平惠民和剂局方》
  14. 润肠类《医学摘粹》
  15. 润肺散《仁术便览》
  16. 润《周慎斋遗书》
  17. 润肺散《博济方》
  18. 闰以太息《中医词典》
  19. 润肺汤《医方考》
  20. 瑞竹堂四神丸《目经大成》
  21. 润肺饮《冯氏锦囊秘录》
  22. 瑞莲丸《冯氏锦囊秘录》
  23. 润剂《女科证治准绳》
  24. 瑞莲丸《冯氏锦囊秘录》
  25. 润焦汤《三因极一病证方论》
  26. 瑞莲散《妇人大全良方》
  27. 润经益血《丹溪手镜》
  28. 瑞金散《妇人大全良方》
  29. 润脾膏《备急千金要方》
  30. 锐中《中医词典》
  31. 润神散《三因极一病证方论》


导气除燥汤_《脾胃论》_中医内科_【岐黄之术】

导气除燥汤

导气除燥汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治饮食劳倦，而小便闭塞不通，乃血涩致气不通而窍涩也。

滑石（炒黄） 茯苓（去皮，以上各二钱） 知母（细锉，酒洗） 泽泻（以上各三钱） 黄柏（去皮，四钱，酒洗）

上 咀。每服半两，水二盏，煎至一盏，去渣，稍热服，空心。如急，不拘时候

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：润肠丸
  • 当前页：导气除燥汤
  • 下一页：丁香茱萸汤
<<< 返回本书目录
  1. 导气除燥汤《脾胃论》
  2. 导气除燥汤【方剂大全】
  3. 导气除湿汤【方剂大全】
  4. 导气丹【方剂大全】
  5. 导气槟榔散【方剂大全】
  6. 导气清利汤【方剂大全】
  7. 导气《气功外气疗法》
  8. 导气散【方剂大全】
  9. 导宁纯阳丹【方剂大全】
  10. 导气汤【方剂大全】
  11. 导论《中医之钥》
  12. 导气通瘀锭【方剂大全】
  13. 导论《中医疾病预测》
  14. 导气丸【方剂大全】
  15. 导利散【方剂大全】
  16. 导气醒脾汤【方剂大全】
  17. 导聚散【方剂大全】
  18. 导气抑留汤【方剂大全】
  19. 导经汤【方剂大全】
  20. 导气饮【方剂大全】
  21. 导经散子【方剂大全】
  22. 导气枳壳丸【方剂大全】
  23. 导经散【方剂大全】
  24. 导气枳实丸【方剂大全】
  25. 导火汤【方剂大全】
  26. 导热散【方剂大全】
  27. 导黄汤【方剂大全】
  28. 导热汤【方剂大全】
  29. 导管《胃肠动力检查手册》
  30. 导散【方剂大全】
  1. 导气除燥汤《脾胃论》
  2. 导气《气功外气疗法》
  3. 导气丹《是斋百一选方》
  4. 导气《中医名词词典》
  5. 导气法《中医词典》
  6. 导尿术《现代院外急救手册》
  7. 导气汤《冯氏锦囊秘录》
  8. 导尿术《基础护理学》
  9. 导气汤《冯氏锦囊秘录》
  10. 导尿管留置法《基础护理学》
  11. 导气汤《仁术便览》
  12. 导论《中医疾病预测》
  13. 导气汤《仁术便览》
  14. 导论《中医之钥》
  15. 导气汤《医方论》
  16. 导龙入海《中医词典》
  17. 导气丸《医方考》
  18. 导联轴《物理诊断学》
  19. 导水丸《儒门事亲》
  20. 导利之剂《金匮翼》
  21. 导水丸《外科理例》
  22. 导经丸《仁术便览》
  23. 导痰汤《医方考》
  24. 导管《胃肠动力检查手册》
  25. 导痰汤《仁术便览》
  26. 导法（导便）《中医名词词典》
  27. 导痰汤《仁术便览》
  28. 导法《医方考》
  29. 导痰汤《瘴疟指南》
  30. 导法《中医词典》
  31. 导痰汤《是斋百一选方》


丁香茱萸汤_《脾胃论》_中医内科_【岐黄之术】

丁香茱萸汤

丁香茱萸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治胃虚呕哕吐逆，膈咽不通。

干生姜 黄柏（以上各二分） 丁香 炙甘草 柴胡 橘皮 半夏（以上各五分） 升麻（七分） 吴茱萸 草豆蔻 黄人参（以上各一钱） 当归身（一钱五分） 苍术（二钱）

上件锉如麻豆大。每服半两，水二盏，煎至一盏，去渣，稍热服，食前。忌冷物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导气除燥汤
  • 当前页：丁香茱萸汤
  • 下一页：草豆蔻丸
<<< 返回本书目录
  1. 丁香茱萸汤《脾胃论》
  2. 丁香茱萸汤【方剂大全】
  3. 丁香止痛散【方剂大全】
  4. 丁香竹茹汤【方剂大全】
  5. 丁香枝【中药大全】
  6. 丁香煮散【方剂大全】
  7. 丁香匀气丸【方剂大全】
  8. 丁型病毒性肝炎【疾病大全】
  9. 丁香圆【方剂大全】
  10. 丁型肝炎病毒《医学微生物学》
  11. 丁香与木香《趣味中医》
  12. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  13. 丁香油【中药大全】
  14. 丁酉岁图《圣济总录》
  15. 丁香饮子【方剂大全】
  16. 丁萸六均汤【方剂大全】
  17. 丁香益胃汤【方剂大全】
  18. 丁震澜令郎疟母《孙文垣医案》
  19. 丁香叶《滇南本草》
  20. 丁字保和汤《增订十药神书》
  21. 丁香养气汤【方剂大全】
  22. 丁字化毒丸【方剂大全】
  23. 丁香鸭子《保健药膳》
  24. 疔《丹溪心法》
  25. 丁香五辛丸【方剂大全】
  26. 疔《经验麻科》
  27. 丁香五套圆【方剂大全】
  28. 疔《冷庐医话》
  29. 丁香五套丸【方剂大全】
  30. 疔《续名医类案》
  1. 丁香茱萸汤《脾胃论》
  2. 丁香止痛散《医方考》
  3. 丁香煮散《太平惠民和剂局方》
  4. 丁香与木香《趣味中医》
  5. 丁香煮散《博济方》
  6. 丁香叶《滇南本草》
  7. 丁信臣《中医词典》
  8. 丁香鸭子《保健药膳》
  9. 丁型肝炎病毒《医学微生物学》
  10. 丁香鸭《食物疗法》
  11. 丁型肝炎抗体《常用化验值及意义》
  12. 丁香五套丸《是斋百一选方》
  13. 丁型肝炎抗原《常用化验值及意义》
  14. 丁香五套丸《太平惠民和剂局方》
  15. 丁雄飞《中医词典》
  16. 丁香乌梅丸《三因极一病证方论》
  17. 丁尧臣《中医词典》
  18. 丁香温气汤《是斋百一选方》
  19. 丁耀川令堂吐血左胯肛门互换作痛《孙文垣医案》
  20. 丁香丸《博济方》
  21. 丁毅《中医词典》
  22. 丁香丸《扁鹊心书》
  23. 丁瞖《中医词典》
  24. 丁香丸《太平惠民和剂局方》
  25. 丁翳根深《明目至宝》
  26. 丁香汤《是斋百一选方》
  27. 丁酉岁图《圣济总录》
  28. 丁香柿蒂竹茹汤《医方考》
  29. 丁元荐《中医词典》
  30. 丁香柿蒂汤《医方论》
  31. 丁元启《中医词典》


草豆蔻丸_《脾胃论》_中医内科_【岐黄之术】

草豆蔻丸

草豆蔻丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃虚而心火乘之，不能滋荣上焦元气，遇冬肾与膀胱之寒水旺时，子能令母实，致肺金大肠相辅而来克心乘脾胃，此大复其仇也。经云∶大胜必大复。故皮毛血脉分肉之间，元气已绝于外，又大寒大燥二气并乘之，则苦恶风寒，耳鸣，及腰背相引胸中而痛，鼻息不通，不闻香臭，额寒脑痛，目时眩，目不欲开。腹中为寒水反乘，痰唾沃沫，食入反出，腹中常痛，及心胃痛，胁下急缩，有时而痛，腹不能努，大便多泻而少秘，下气不绝，或肠鸣，此脾胃虚之极也。胸中气乱，心烦不安，而为霍乱之渐。膈咽不通，噎塞，极则有声，喘喝闭塞。或日阳中，或暖房内稍缓，口吸风寒则复作。四肢厥逆，身体沉重，不能转侧，头不可以回顾，小便溲而时躁。此药主秋冬寒凉大复气之药也。

泽泻（一分，小便数减半） 柴胡（二分或四分，须详胁痛多少用） 神曲 姜黄（以上各四分）当归身 生甘草 熟甘草 青皮（以上各六分） 桃仁（汤洗，去皮尖，七分） 白僵蚕 吴茱萸（汤洗去苦烈味，焙干） 益智仁 黄 陈皮 人参（以上各八分） 半夏（一钱，汤洗七次） 草豆蔻仁（一钱四分，面裹烧，面熟为度，去皮用仁） 麦 面（炒黄，一钱五分）

上件一十八味，同为细末，桃仁另研如泥，再同细末一处研匀，汤浸蒸饼为丸，如梧桐子大。每服三五十丸，熟白汤送下，旋斟酌多少。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香茱萸汤
  • 当前页：草豆蔻丸
  • 下一页：神圣复气汤
<<< 返回本书目录
  1. 草豆蔻丸《脾胃论》
  2. 草豆蔻丸【方剂大全】
  3. 草豆蔻汤【方剂大全】
  4. 草豆蔻饮【方剂大全】
  5. 草豆蔻散【方剂大全】
  6. 草豆汤【方剂大全】
  7. 草豆蔻拔刀【方剂大全】
  8. 草豆饮【方剂大全】
  9. 草豆蔻【中药大全】
  10. 草独活【中药大全】
  11. 草豆蔻《药笼小品》
  12. 草矾膏【方剂大全】
  13. 草豆蔻《雷公炮炙论》
  14. 草粉散【方剂大全】
  15. 草豆蔻《本草择要纲目》
  16. 草粉丸子【方剂大全】
  17. 草豆蔻《本草易读》
  18. 草膏【方剂大全】
  19. 草地早熟禾【中药大全】
  20. 草菇【中药大全】
  21. 草地黄芩【中药大全】
  22. 草果《药鉴》
  23. 草丹散【方剂大全】
  24. 草果《药笼小品》
  25. 草苁蓉【中药大全】
  26. 草果【中药大全】
  27. 草豉《本草纲目》完整版
  28. 草果柴平汤【方剂大全】
  29. 草部中品之下《千金翼方》
  30. 草果厚朴丸【方剂大全】
  1. 草豆蔻丸《脾胃论》
  2. 草豆蔻丸《万氏秘传片玉心书》
  3. 草果《雷公炮制药性解》
  4. 草豆蔻丸《内外伤辨》
  5. 草果《药笼小品》
  6. 草豆蔻散《博济方》
  7. 草果《中药炮制》
  8. 草豆蔻散《博济方》
  9. 草果《饮膳正要》
  10. 草豆蔻散《太平惠民和剂局方》
  11. 草果《本草蒙筌》
  12. 草豆蔻散《妇人大全良方》
  13. 草果《冯氏锦囊秘录》
  14. 草豆蔻散《妇人大全良方》
  15. 草果《医学入门》
  16. 草豆蔻《珍珠囊补遗药性赋》
  17. 草果《本草求真》
  18. 草豆蔻《药性切用》
  19. 草果《本经逢原》
  20. 草豆蔻《本草撮要》
  21. 草果《本草从新》
  22. 草豆蔻《本草害利》
  23. 草果《中药学》
  24. 草豆蔻《本草择要纲目》
  25. 草果《本草便读》
  26. 草豆蔻《本草分经》
  27. 草果《本草分经》
  28. 草豆蔻《本草分经》
  29. 草果《本草害利》
  30. 草豆蔻《本草便读》
  31. 草果《本草害利》


神圣复气汤_《脾胃论》_中医内科_【岐黄之术】

神圣复气汤

神圣复气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治复气乘冬，足太阳寒气，足少阴肾水之旺。子能令母实，手太阴肺实，反来侮土，火木受邪。腰背胸膈闭塞，疼痛，善嚏，口中涎，目中泣，鼻中流浊涕不止，或如 肉，不闻香臭，咳嗽痰沫，上热如火，下寒如冰。头作阵痛，目中流火，视物KT KT ，耳鸣耳聋，头并口鼻，或恶风寒，喜日阳，夜卧不安，常觉痰塞，膈咽不通，口失味，两胁缩急而痛，牙齿动摇，不能嚼物，阴汗出，前阴冷，行步欹侧，起居艰难，掌中寒，风痹麻木，小便数而昼多夜频，而欠，气短喘喝，少气不足以息，卒遗失无度。妇人白带，阴户中大痛，牵心而痛，黧黑失色；男子控睾牵心腹，阴阴而痛，面如赭色，食少，大小便不调，烦心霍乱，逆气里急而腹，皮色白，后出余气，腹不能努，或肠鸣，膝下筋急，肩胛大痛，此皆寒水来复，火土之杂也。

黑附子（炮裹，去皮脐） 干姜（炮，为末，以上各三分） 防风（锉如豆大） 郁李仁（汤浸去皮尖，另研如泥） 人参（以上各五分） 当归身（酒洗，六分） 半夏（汤泡七次） 升麻（锉，以上各七分） 甘草（锉） 本（以上各八分） 柴胡（锉如豆大） 羌活（锉如豆大，以上各一钱） 白葵花（五朵，去心细剪入）

上件药都一服，水五盏，煎至二盏，入∶

橘皮（五分） 草豆蔻仁（面裹烧熟，去皮） 黄 （以上各一钱）

上件入在内，再煎至一盏，再入下项药∶

生地黄（二分酒洗） 黄柏（酒浸） 黄连（酒浸） 枳壳（以上各三分）

以上四味，预一日另用新水浸，又以∶

细辛（二分） 川芎（细末） 蔓荆子（以上各三分）

预一日用新水半大盏，分作二处浸。此三味并黄柏等煎正药作一大盏，不去渣，入此浸者药，再上火煎至一大盏，去渣，稍热服，空心。又能治啮颊、啮唇、啮舌，舌根强硬等证，如神。忌肉汤，宜食肉，不助经络中火邪也。大抵肾并膀胱经中有寒，元气不足者，皆宜服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草豆蔻丸
  • 当前页：神圣复气汤
  • 下一页：脾胃将理法
<<< 返回本书目录
  1. 神圣复气汤《脾胃论》
  2. 神圣膏【方剂大全】
  3. 神色形态辨病《常见病自测》
  4. 神圣散【方剂大全】
  5. 神阙穴【胸部腹部穴位】
  6. 神圣丸【方剂大全】
  7. 神阙脉《丹医秘授古脉法》
  8. 神圣香姜散【方剂大全】
  9. 神曲丸【方剂大全】
  10. 神圣香茸散《苏沈良方》
  11. 神曲豆蔻丸《洪氏集验方》
  12. 神失守位邪鬼外干之义《类经》
  13. 神曲【中药大全】
  14. 神授高青丸【方剂大全】
  15. 神曲《本草纲目》图文版
  16. 神授散《洪氏集验方》
  17. 神曲《长沙药解》
  18. 神授散【方剂大全】
  19. 神曲《药笼小品》
  20. 神授外治法《慈幼便览》
  21. 神曲《药鉴》
  22. 神授卫生汤【方剂大全】
  23. 神曲《滇南本草》
  24. 神授痈疽灵方《洪氏集验方》
  25. 神曲《本草择要纲目》
  26. 神术散《汤头歌诀》
  27. 神曲《本草易读》
  28. 神术散【方剂大全】
  29. 神曲《本草新编》
  30. 神术汤【方剂大全】
  1. 神圣复气汤《脾胃论》
  2. 神圣复气汤《内外伤辨》
  3. 神圣膏药《儒门事亲》
  4. 神圣北亭丸《妇人大全良方》
  5. 神圣香姜散《博济方》
  6. 神色形态辨病《常见病自测》
  7. 神圣香茸散《苏沈良方》
  8. 神阙脉《丹医秘授古脉法》
  9. 神失守位邪鬼外干之义《类经》
  10. 神阙（一名气舍）《针灸大成》
  11. 神授《中医词典》
  12. 神阙《针灸学》
  13. 神授散《洪氏集验方》
  14. 神阙《中医词典》
  15. 神授散《三因极一病证方论》
  16. 神阙《气功外气疗法》
  17. 神授散《三因极一病证方论》
  18. 神阙《中医名词词典》
  19. 神授散《太平惠民和剂局方》
  20. 神曲枳砂茶《茶饮保健》
  21. 神授太乙散《是斋百一选方》
  22. 神曲丸《妇人大全良方》
  23. 神授汤《妇人大全良方》
  24. 神曲丸《备急千金要方》
  25. 神授外治法《慈幼便览》
  26. 神曲豆蔻丸《洪氏集验方》
  27. 神授丸《是斋百一选方》
  28. 神曲茶《茶饮保健》
  29. 神授卫生汤《目经大成》
  30. 神曲《滇南本草》
  31. 神授香苏散《增订叶评伤暑全书》


脾胃将理法_《脾胃论》_中医内科_【岐黄之术】

脾胃将理法

脾胃将理法

  • 上一页
  • 目录
  • 相关
  • 下一页

白粥、粳米、绿豆、小豆、盐豉之类，皆淡渗利小便，且小便数不可更利，况大泻阳气，反行阴道。切禁湿面，如食之觉快，勿禁。

药中不可服泽泻、猪苓、茯苓、灯心、琥珀、通草、木通、滑石之类，皆行阴道，而泻阳道也；如渴，如小便不利，或闭塞不通则服，得利勿再服。

忌大咸，助火邪而泻肾水真阴；及大辛味，蒜、韭、五辣、醋、大料物、官桂、干姜之类，皆伤元气。

若服升沉之药，先一日将理，次日腹空服，服毕更宜将理十日；先三日尤甚，不然则反害也。

夫诸病四时用药之法，不问所病，或温或凉，或热或寒，如春时有疾，于所用药内加清凉风药；夏月有疾，加大寒之药；秋月有疾，加温气药；冬月有疾，加大热之药，是不绝生化之源也。钱仲阳医小儿，深得此理。《内经》∶必先哕气，毋伐天和，是为至治。又曰∶无违时，无伐化。又曰∶无伐生生之气。皆此常道也。用药之法，若反其常道，而变生异证，则当从权施治。假令病患饮酒，或过食寒，或过食热，皆可以增病。如此，则以权衡应变治之。权变之药，岂可常用乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神圣复气汤
  • 当前页：脾胃将理法
  • 下一页：摄养
<<< 返回本书目录
  1. 脾胃将理法《脾胃论》
  2. 脾胃解《素灵微蕴》
  3. 脾胃积热病浊《轩岐救正论》
  4. 脾胃经虚实寒热证治《三因极一病证方论》
  5. 脾胃积寒赤带《轩岐救正论》
  6. 脾胃久虚【方剂主治】
  7. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  8. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  9. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  10. 脾胃亏损疟疾寒热等症《内科摘要》
  11. 脾胃肠病证《中医内科学》
  12. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  13. 脾胃部《脉经》
  14. 脾胃亏损暑湿所伤等症《内科摘要》
  15. 脾胃部《本草易读》
  16. 脾胃亏损停食痢疾等证《古今名医汇粹》
  17. 脾胃不调【方剂主治】
  18. 脾胃亏损停食痢疾等症《内科摘要》
  19. 脾胃不调《丹溪治法心要》
  20. 脾胃亏损吞酸嗳腐等症《内科摘要》
  21. 脾胃不和不能饮食《圣济总录》
  22. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  23. 脾胃不和【方剂主治】
  24. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  25. 脾胃不和【疾病症状】
  26. 脾胃亏损心腹作痛等证《古今名医汇粹》
  27. 脾胃病诸候（凡五论）《诸病源候论》
  28. 脾胃亏损心腹作痛等症《内科摘要》
  29. 脾胃病诸候《巢氏病源补养宣导法》
  30. 脾胃冷热不和《圣济总录》
  1. 脾胃将理法《脾胃论》
  2. 脾胃积热病浊《轩岐救正论》
  3. 脾胃解《素灵微蕴》
  4. 脾胃积寒赤带《轩岐救正论》
  5. 脾胃俱实《中医词典》
  6. 脾胃伏火《明医指掌》
  7. 脾胃俱实《备急千金要方》
  8. 脾胃方论大小合参（附下气）《冯氏锦囊秘录》
  9. 脾胃俱虚《中医词典》
  10. 脾胃大肠受病发腹胀满肠中鸣短气《针灸甲乙经》
  11. 脾胃俱虚《备急千金要方》
  12. 脾胃肠病证《中医内科学》
  13. 脾胃亏损疟疾寒热等证《古今名医汇粹》
  14. 脾胃部《本草易读》
  15. 脾胃亏损疟疾寒热等症《内科摘要》
  16. 脾胃部《脉经》
  17. 脾胃亏损暑湿所伤等证《古今名医汇粹》
  18. 脾胃不调《丹溪治法心要》
  19. 脾胃亏损暑湿所伤等症《内科摘要》
  20. 脾胃不和不能饮食《圣济总录》
  21. 脾胃亏损停食痢疾等证《古今名医汇粹》
  22. 脾胃不和《明医指掌》
  23. 脾胃亏损停食痢疾等症《内科摘要》
  24. 脾胃不和《中医词典》
  25. 脾胃亏损吞酸嗳腐等症《内科摘要》
  26. 脾胃病日渐瘦因不食方三首《外台秘要》
  27. 脾胃亏损吞酸嗳腐证《古今名医汇粹》
  28. 脾胃病《杂病广要》
  29. 脾胃亏损小便不利肚腹膨胀等证《古今名医汇粹》
  30. 脾胃（呃逆 翻胃噎膈）《文堂集验方》
  31. 脾胃亏损心腹作痛等证《古今名医汇粹》


摄养_《脾胃论》_中医内科_【岐黄之术】

摄养

摄养

  • 上一页
  • 目录
  • 相关
  • 下一页

忌浴当风，汗当风。须以手摩汗孔合，方许见风，必无中风中寒之疾。

遇卒风暴寒，衣服不能御者，则宜争努周身之气以当之，气弱不能御者病。

如衣薄而气短，则添衣，于无风处居止；气尚短，则以沸汤一碗熏其口鼻，即不短也。

如久居高屋，或天寒阴湿所遏，令气短者，亦如前法熏之。

如居周密小室，或大热而处寒凉气短，则出就风日。凡气短，皆宜食滋味汤饮，令胃调和。

或大热能食而渴，喜寒饮，当从权以饮之，然不可耽嗜。如冬寒喜热物，亦根据时暂食。

睡不安，则宜少食；饱而睡不安，则少行坐。

遇天气更改，风寒阴晦，宜预避之。大抵宜温暖，避风寒，省语，少劳役为上。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脾胃将理法
  • 当前页：摄养
  • 下一页：远欲
<<< 返回本书目录
  1. 摄养《脾胃论》
  2. 摄养为本总论《灵素节注类编》
  3. 摄阳汤【方剂大全】
  4. 摄阴煎【方剂大全】
  5. 摄血固冲汤【方剂大全】
  6. 麝《本草纲目》完整版
  7. 摄涎饼【方剂大全】
  8. 麝《本草纲目》图文版
  9. 摄生杂话《吴医汇讲》
  10. 麝蟾丸《小儿药证直诀》
  11. 摄生饮【方剂大全】
  12. 麝脐散【方剂大全】
  13. 摄生要义-养生余录（下）《古今医统大全》
  14. 麝脐香《本草乘雅半偈》
  15. 摄生要言《急救广生集》
  16. 麝脐香（麝香）《本草纲目》完整版
  17. 摄生篇《古今医统大全》
  18. 麝肉《本草纲目》完整版
  19. 摄生类《类经》
  20. 麝肉【中药大全】
  21. 摄生《医经原旨》
  22. 麝香《本草崇原》
  23. 摄生《类经》
  24. 麝香《本草图经》
  25. 摄生《顾松园医镜》
  26. 麝香《本草新编》
  27. 摄魂汤【方剂大全】
  28. 麝香《本草易读》
  29. 摄龟《本草纲目》完整版
  30. 麝香《本草择要纲目》
  1. 摄养《脾胃论》
  2. 摄氏—华氏温度换算《默克家庭诊疗手册》
  3. 摄养良箴《寿世保元》
  4. 摄食行为调节《生理学》
  5. 摄养为本总论《灵素节注类编》
  6. 摄生之一（佚）《黄帝内经太素》
  7. 麝《本草纲目》
  8. 摄生杂话《吴医汇讲》
  9. 麝《本草衍义》
  10. 摄生要义（养生余录 下）《古今医统大全》
  11. 麝蟾丸《小儿药证直诀》
  12. 摄生要言《急救广生集》
  13. 麝脐《本经逢原》
  14. 摄生篇《古今医统大全》
  15. 麝脐散《太平惠民和剂局方》
  16. 摄生类《类经》
  17. 麝脐香《本草乘雅半偈》
  18. 摄生《医经原旨》
  19. 麝肉《饮膳正要》
  20. 摄生《顾松园医镜》
  21. 麝苏膏《外科全生集》
  22. 摄生《类经》
  23. 麝香《神农本草经》
  24. 摄领疮候《诸病源候论》
  25. 麝香《雷公炮炙论》
  26. 摄领疮《中医词典》
  27. 麝香《雷公炮制药性解》
  28. 摄法歌《医宗金鉴》
  29. 麝香《千金翼方》
  30. 摄法《中医词典》
  31. 麝香《药笼小品》


远欲_《脾胃论》_中医内科_【岐黄之术】

远欲

远欲

  • 上一页
  • 目录
  • 相关
  • 下一页

名与身孰亲，身与货孰多？以隋侯之珠，弹千仞之雀，世必笑之，何取之轻而弃之重耶！

残躯六十有五，耳目半失于视听，百脉沸腾而烦心，身如众派漂流，瞑目则魂如浪去，神气衰于前日，饮食减于囊时，但应人事，病皆弥甚，以己之所有，岂止隋候之珠哉！安于淡薄，少思寡欲，省语以养气，不妄作劳以养形，虚心以维神，寿夭得失，安之于数，得丧既轻，血气自然谐和，邪无所容，病安增剧？苟能持此，亦庶几于道，可谓得其真趣矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摄养
  • 当前页：远欲
  • 下一页：省言箴
<<< 返回本书目录
  1. 远欲《脾胃论》
  2. 远志《本草纲目》完整版
  3. 远视眼【疾病大全】
  4. 远志《本草乘雅半偈》
  5. 远视屈光度数增加【疾病症状】
  6. 远志《本草崇原》
  7. 远视【疾病大全】
  8. 远志《本草经解》
  9. 远视《中医眼科学》
  10. 远志《本草图经》
  11. 远视《目经大成》
  12. 远志《本草新编》
  13. 远年障翳《圣济总录》
  14. 远志《本草易读》
  15. 远年咳嗽《孙真人海上方》
  16. 远志《本草择要纲目》
  17. 远年近日【方剂主治】
  18. 远志《雷公炮炙论》
  19. 远行奔走脚上起泡门主论《疡医大全》
  20. 远志《药鉴》
  21. 远端胃窦产生异位节律【疾病症状】
  22. 远志《药笼小品》
  23. 远端肾小管性酸中毒【疾病大全】
  24. 远志《本草纲目》图文版
  25. 螈门《张氏医通》
  26. 远志（图）【中药大全】
  27. 螈候（螈 ，即搐搦也。）《古今医统大全》
  28. 远志（为君）《证类本草》
  29. 螈搐《古今医案按》
  30. 远志酊【方剂大全】
  1. 远欲《脾胃论》
  2. 远益茶《茶饮保健》
  3. 远者偶之《中医词典》
  4. 远血《中医词典》
  5. 远志《神农本草经》
  6. 远血《中医名词词典》
  7. 远志《本草纲目》
  8. 远杏茶《茶饮保健》
  9. 远志《雷公炮炙论》
  10. 远听《中医词典》
  11. 远志《雷公炮制药性解》
  12. 远视《眼科学》
  13. 远志《千金翼方》
  14. 远视《中医眼科学》
  15. 远志《药笼小品》
  16. 远视《目经大成》
  17. 远志《玉楸药解》
  18. 远色《丹台玉案》
  19. 远志《中药炮制》
  20. 远取法《中医词典》
  21. 远志《新修本草》
  22. 远球小管和集合管《生理学》
  23. 远志《本草备要》
  24. 远期躯体效应《核、化学武器损伤》
  25. 远志《本草蒙筌》
  26. 远年障翳《圣济总录》
  27. 远志《本草易读》
  28. 远年咳嗽《孙真人海上方》
  29. 远志《冯氏锦囊秘录》
  30. 远近偏正头风《奇方类编》
  31. 远志《医学入门》


省言箴_《脾胃论》_中医内科_【岐黄之术】

省言箴

省言箴

  • 上一页
  • 目录
  • 相关
  • 下一页

气乃神之祖，精乃气之子。气者，精神之根蒂也。大矣哉！积气以成精，积精以全神，必清必静，御之以道，可以为天人矣。有道者能之，予何人哉，切宜省言而已。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远欲
  • 当前页：省言箴
  • 下一页：后序
<<< 返回本书目录
  1. 省言箴《脾胃论》
  2. 圣饼子《脾胃论》
  3. 省味金花丸【方剂大全】
  4. 圣饼子【方剂大全】
  5. 省藤【中药大全】
  6. 圣功散【方剂大全】
  7. 省藤《本草纲目》完整版
  8. 圣济经《古今医统大全》
  9. 省身修德《急救广生集》
  10. 圣金散《外科传薪集》
  11. 省雀花【中药大全】
  12. 圣金丸【方剂大全】
  13. 省沽油根【中药大全】
  14. 圣力散【方剂大全】
  15. 省沽油【中药大全】
  16. 圣灵丹【方剂大全】
  17. 省风汤【方剂大全】
  18. 圣柳散《洪氏集验方》
  19. 省风散【方剂大全】
  20. 圣路易斯型脑炎【疾病大全】
  21. 绳藻【中药大全】
  22. 圣罗勒【中药大全】
  23. 声重《药症忌宜》
  24. 圣人不治已病治未病解《景景医话》
  25. 声诊《脉诀汇辨》
  26. 圣散子【方剂大全】
  27. 声喑《景岳全书》
  28. 圣散子方《苏沈良方》
  29. 声喑《古今名医汇粹》
  30. 圣散子启《苏沈良方》
  1. 省言箴《脾胃论》
  2. 省藤《证类本草》
  3. 眚（shěng，音省）《中医词典》
  4. 省嗜欲《中医词典》
  5. 圣饼子《医方考》
  6. 省身修德《急救广生集》
  7. 圣饼子《脾胃论》
  8. 省客《中医词典》
  9. 圣粉散《冯氏锦囊秘录》
  10. 省风汤《仁术便览》
  11. 圣粉散《仁术便览》
  12. 省风汤《医方考》
  13. 圣功丹《重楼玉钥》
  14. 省风汤《目经大成》
  15. 圣济附子丸《时方歌括》
  16. 省风汤《太平惠民和剂局方》
  17. 圣济经《古今医统大全》
  18. 绳《中医词典》
  19. 圣金散《外科传薪集》
  20. 绳《中医名词词典》
  21. 圣灵丹《儒门事亲》
  22. 声重《药症忌宜》
  23. 圣灵丹《外科全生集》
  24. 声诊《脉诀汇辨》
  25. 圣柳散《洪氏集验方》
  26. 声喑《古今名医汇粹》
  27. 圣人不治已病治未病解《景景医话》
  28. 声喑《中医词典》
  29. 圣散子《太平惠民和剂局方》
  30. 声喑《景岳全书》
  31. 圣散子方《三因极一病证方论》


后序_《脾胃论》_中医内科_【岐黄之术】

后序

后序

  • 上一页
  • 目录
  • 相关
  • 下一页

黄帝着《内经》，其忧天下后世，可谓浓且至矣，秦越人述《难经》以证之。伤寒为病最大，仲景广而论之，为万世法。至于内伤脾胃之病，诸书虽有其说，略而未详，我东垣先生，作《内外伤辨》《脾胃论》以补之。先生尝阅《内经》所论，四时皆以养胃气为本，宗气之道，纳谷为宝。盖饮食入胃，游溢精气，上输于脾，脾气散精，上归于肺，冲和百脉，颐养神明，利关节，通九窍，滋志意者也。或因饮食失节，起居不时，妄作劳役，及喜怒悲愉，伤胃之元气，使营运之气减削，不能输精皮毛经络，故诸邪乘虚而入，则痰动于体、而成痼疾，致真气弥然而内消也。病之所起，初受热中，心火乘脾，末传寒中，肾水反来侮土，乃立国中末三治，及君臣佐使之制，经禁病禁时禁之则，使学人知此病，用此药，因心会通，溯流得源，远溯轩岐，吻合无间。善乎！鲁齐先生之言曰∶东垣先生之学，医之王道也！观此书则可见矣。

至元丙子三月上巳日门生罗天益谨序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：省言箴
  • 当前页：后序
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 后序《长沙药解》
  2. 后叙《金匮悬解》
  3. 后序《幼幼新书》
  4. 后阴《医学见能》
  5. 后序《小儿卫生总微论方》
  6. 后阴部《疡医大全》
  7. 后序《万病回春》
  8. 后阴证治（计六证）《外科证治全书》
  9. 后序《外科启玄》
  10. 后治法《石室秘录》
  11. 后序《伤寒总病论》
  12. 厚肠丹【方剂大全】
  13. 后序《伤寒悬解》
  14. 厚肠散【方剂大全】
  15. 后序《脾胃论》
  16. 厚肠汤【方剂大全】
  17. 后序《此事难知》
  18. 厚肠丸【方剂大全】
  19. 后序《褚氏遗书》
  20. 厚肠胃【中药主治】
  21. 后序《扁鹊神应针灸玉龙经》
  22. 厚肠胃【方剂主治】
  23. 后序《本草择要纲目》
  24. 厚腹丸【方剂大全】
  25. 后序《敖氏伤寒金镜录》
  26. 厚壳树【中药大全】
  27. 后辛汤【方剂大全】
  28. 厚膜藻【中药大全】
  29. 后溪穴【上肢外侧穴位】
  30. 厚皮树【中药大全】
  1. 后序《脾胃论》
  2. 后序《本草择要纲目》
  3. 后序《此事难知》
  4. 后序《伤寒总病论》
  5. 后叙《金匮悬解》
  6. 后序《专治麻痧初编》
  7. 后血《中医词典》
  8. 后序《外科启玄》
  9. 后腋《中医词典》
  10. 后序《小儿卫生总微论方》
  11. 后腋下《中医词典》
  12. 后序《万病回春》
  13. 后阴《中医名词词典》
  14. 后序《幼幼新书》
  15. 后阴《医学见能》
  16. 后序《扁鹊神应针灸玉龙经》
  17. 后阴部《疡医大全》
  18. 后序《敖氏伤寒金镜录》
  19. 后阴证治（计六证）《外科证治全书》
  20. 后序《褚氏遗书》
  21. 后治法《石室秘录》
  22. 后序《长沙药解》
  23. 后重《中医词典》
  24. 后序《伤寒悬解》
  25. 后纵隔《人体解剖学》
  26. 后囟《中医词典》
  27. 厚白滑苔《中医词典》
  28. 后泄《中医词典》
  29. 厚槟茶《茶饮保健》
  30. 后胁《中医词典》
  31. 厚黄腻苔《中医词典》


《脾胃论》

  • 序
  • 卷上
    • 脾胃虚实传变论
    • 脏气法时升降浮沉补泻图说
    • 脾胃胜衰论
    • 补脾胃泻阴火升阳汤
    • 肺之脾胃虚论
    • 升阳益胃汤
    • 君臣佐使法
    • 分经随病制方
    • 通气防风汤
    • 羌活胜湿汤
    • 用药宜禁论
    • 《内经》、仲景所说脾胃
  • 卷中
    • 气运衰旺图说
    • 饮食劳倦所伤始为热中论
    • 补中益气汤
    • 脾胃虚弱随时为病随病制方
    • 黄人参汤
    • 除风湿羌活汤
    • 调中益气汤
    • 长夏湿热胃困尤甚用清暑益气汤论
    • 清暑益气汤
    • 随时加减用药法
    • 肠下血论
    • 凉血地黄汤
    • 升阳除湿防风汤
    • 脾胃虚不可妄用吐药论
    • 安养心神调治脾胃论
    • 凡治病当问其所便
    • 胃气下溜五脏气皆乱其为病互相出见论
    • 阴病治阳阳病治阴
    • 三焦元气衰旺
  • 卷下
    • 大肠小肠五脏皆属于胃胃虚则俱病论
    • 脾胃虚则九窍不通论
    • 胃虚脏腑经络皆无所受气而俱病论
    • 胃虚元气不足诸病所生论
    • 忽肥忽瘦论
    • 天地阴阳生杀之理在升降浮沉之间论
    • 阴阳寿夭论
    • 五脏之气交变论
    • 阴阳升降论
    • 调理脾胃治验治法用药若不明升降浮沉差互反损论
    • 清神益气汤
    • 半夏白术天麻汤
    • 人参芍药汤
    • 麻黄人参芍药汤
    • 升阳散火汤
    • 安胃汤
    • 清胃散
    • 清阳汤
    • 胃风汤（一）
    • 阳明病湿胜自汗论
    • 调卫汤
    • 湿热成痿肺金受邪论
    • 清燥汤
    • 助阳和血补气汤
    • 升阳汤
    • 升阳除湿汤
    • 益胃汤
    • 生姜和中汤
    • 强胃汤
    • 温胃汤
    • 和中丸（一）
    • 藿香安胃散
    • 异功散
    • 饮食伤脾论
    • 五苓散
    • 论饮酒过伤
    • 葛花解酲汤
    • 枳术丸
    • 橘皮枳术丸
    • 半夏枳术丸
    • 木香干姜枳术丸
    • 木香人参生姜枳术丸
    • 和中丸（二）
    • 交泰丸
    • 三棱消积丸
    • 备急丸
    • 神保丸
    • 雄黄圣饼子
    • 蠲饮枳实丸
    • 感应丸
    • 神应丸
    • 白术安胃散
    • 圣饼子
    • 当归和血散
    • 诃梨勒丸
    • 脾胃损在调饮食适寒温
    • 胃风汤（二）
    • 三黄丸
    • 白术散
    • 加减平胃散
    • 散滞气汤
    • 通幽汤
    • 润肠丸
    • 导气除燥汤
    • 丁香茱萸汤
    • 草豆蔻丸
    • 神圣复气汤
    • 脾胃将理法
    • 摄养
    • 远欲
    • 省言箴
  • 后序
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行