序_《婴儿论》_中医儿科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《婴儿论》
序
在线购买《婴儿论》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

人之所爱．莫有过爱子者也．而受之至．不能无所忧．忧之至．莫有过忧其疾者也．唯其疾是忧．不知所以除之之道而可乎．传云．有疾不择医．为不慈不孝．夫苟饮免不慈不孝之讥．且莫如择医之良矣．夫医之为技．不专其科．则不能得也．志分道岐．盼一生技亦不能精也．如甘绳之射．宁越之学．轮扁之刘轮．佝偻丈人之承蜩．可以观也已．自非神完守固．外物不胶考．何能有慧解哉．是以医之为技．专门之士而往往有良言．平安广川子．专业哑科．来游于吾崎．留二岁．术日大行．即越人之通咸阳也．予 好方脉之书．广川子清与予交．每或相会．辄及脉家之说．一日携清人周士称婴儿论．告曰．某曩购此书．实为获异宝．玩而验之严惊疳癖诸症．率皆无不奇中．周氏之于小方脉．可谓精矣．予欲附之剞劂．以公于天下．子幸赐弁一言．可以行远也．予受卒业．乃欲曰．周氏之精哑科．犹业生鉴病于镜．脏腑结．了然可知也．盖神完守固．外物不胶．而后得者也．广川子之获之．亦不异越人之遇长桑君．斯笔之行也．天下之受其子．而忧其疾者．必延熟斯书之医．则亦可不谓知所择哉．支然后庶哉免不慈之饥矣乎．

宽政丁己孟陬望日长崎吉村正隆士兴题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：辨初生脉证并治第一
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《婴儿论》
  2. 序《外科集验方》
  3. 序《医方论》
  4. 序《脾胃论》
  5. 序《药鉴》
  6. 序《跌打损伤回生集》
  7. 序《医学见能》
  8. 序《针灸问对》
  9. 序《伤寒明理论》
  10. 序《侣山堂类辩》
  11. 序《重楼玉钥续编》
  12. 序《时方妙用》
  13. 序《小儿推拿广意》
  14. 序《银海精微》
  15. 序《伤寒法祖》
  16. 序《针灸素难要旨》
  17. 序《诊宗三昧》
  18. 序《归砚录》
  19. 序《伤寒直格》
  20. 序《扁鹊心书》
  21. 序《眼科阐微》
  22. 序《外科枢要》
  23. 序《原机启微》
  24. 序《本草分经》
  25. 序《外科方外奇方》
  26. 序《退思集类方歌注》
  27. 序《此事难知》
  28. 序《小品方》
  29. 序《急救良方》
  30. 序《痧疹辑要》
  31. 序《阴证略例》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


辨初生脉证并治_《婴儿论》_中医儿科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医儿科 > 《婴儿论》
辨初生脉证并治第一
在线购买《婴儿论》正版书籍

辨初生脉证并治第一

  • 上一页
  • 目录
  • 相关
  • 下一页

儿初生．肌肤至红．啼声吃吃．胸腹坚硬者．此为热毒所致．儿生下．身体石硬．啼声沉浊者．此为寒毒所致．儿落草．肌肉淡白．啼声微细者．此为虚质．难养也．儿始生．发黑体实．遍身顺和．啼声高朗者．为无病也．儿口内含瘀浊．先急拭去．而宜与甘连汤．以吐若泻也．初生肌肤淡白．啼声虚微者．为血气所亏也．宜五香汤主之．

五香汤方

丁香（三分） 藿香（二分） 木香（二分） 沉香（三分） 红花（三分） 甘草（二分）

上六味．以沸汤五合渍之．须臾绞去滓．分温服．

□

儿为纯阳．若身红如然．及胸腹石硬者．宜甘连汤主之．

甘连汤方

甘草（三分） 黄连（二分） 大黄（三分）

上三味．以沸汤渍之．须臾绞去滓．用绵缠子酿．以令儿吮之．

□

儿初生无脉．周时微动也．婴儿脉．大指下六七至．是为常脉也．儿脉．乱髫一息七八至．为无病也．童草脉．一息五六至．为常脉也．儿初生．二 时．则与乳而可．若速与乳．则使毒内伏．遂为疮疹之病也．儿生下．黑盒饭续出．若稠粘而少者．甘连加大黄汤主之．儿落草．胸腹石硬者．为毒多．宜攻击方．儿浊便竭者．可与乳饵．不竭者．未可与乳饵．若误与者．后必致胎毒之病也．儿初浴后．六日而浴．尔后隔日而浴．三七后减浴．若妄浴者．致风寒之病也．落脐后湿烂者．为恶侯也．桃花笺传之．儿初生．妄灸者发惊．无病不可逆灸也．落带后．欲浴者．宜文蛤油敷之．

文蛤油方

川文蛤（一钱） 甘草（一分）

上二味研筛．调清油敷之．

□

儿初生．脐疮出血．啼叫不安者．以白石脂研敷之．

儿初生．乳汁稀少．饲以它物则致乳癖．或惊疳泻痢之病也．

儿初生．遍身微冷．啼声不发者．宜蜜附汤主之．

蜜附汤方

人参（三分） 蜜香（三分） 附子（二分） 干姜（二分）

上五味．以水一升．煮取七合．去滓分温服．

□

儿初生．哺饭者．以周岁为可．法用陈米饭．始哺之．要研烂如泥．与乳每日与一二匙．渐至完饭．儿四五岁者．不与乳而无妨．二三岁者．未可断乳．若强断．则致疳癖之病也．儿颅门跳动者．为筋骨不实．宜五香加僵蚕汤主之．儿身体羸弱．肌肤干燥者．宜活血汤主之．

活血汤方

当归（一钱） 芍药（一钱） 红曲（五分） 甘草（三分）

上四味．以水一升．煮取七合．去滓分温服．

□

儿颅成八字．名解颅此为缺乳所致也．

儿溏泻．真阳必陷降．遂致囟陷者．健骨汤主之．

儿语迟属口软．行迟属脚软．此为体气虚缺所致．宜健骨汤主之．

健骨汤方

人参（二分） 当归（五分） 白僵蚕（五分） 连蕊（二分） 野蚕（三分） 甘草（二分） 生姜（二分）

上七味．以水一升．煮取七合．去滓分温服．

□

儿口疮加雪．为白雪疮．腹中饥欲乳．口为妨．用罗缠指头．酿薄荷汤．以屡拭．宜火济汤．

火济汤方

黄连（三分） 黄芩（三分） 黄柏（二分） 栀子（二分炒） 茉莉白（二分）

上五味以水一升．煮四味．取七合．去滓内茉莉白．搅调分温服．

□

儿鹅口者．即白雪疮也．若喉内肿者．名乳蛾．有双单．俱胎毒热灼所致．宜火炭母汤．

火炭母汤方

火炭母（一钱） 大黄芒消（各三分） 桔梗（五分） 甘草（二分）

上五味．以水一升．煮四味．取七合．去滓内芒消．搅调分温服．

□

乳蛾咽肿热痛．啼声不出．乳饵不能者．碧雪主之．

碧雪方

芒消（六两） 寒水石（一两） 青果（十个，去核） 甘草（半两，研）

上四味．以水一斗．煮至半斗．内蓝板．以色碧为度．不住手搅和匀．倾盆内经宿．凝成雪研末．每含咽三分．或以水服一钱七．

□

儿初生．脐疮．若遗毒．蚀烂者．宜桃花笺贴之．桃花笺方．

锻石（二两）

上一味．以雪水五升．渍二旬．加辰砂搅调．色如桃花为度．以酿笺子一旬晒干寸裂．贴患处．儿舌下肿尖．如小舌．名曰重舌．此为热毒所致．急用铍针刺之．血出当差．仍灸廉泉．若再发者．以不灸故也．

□

儿初生．元阳未实．若乳饵失节．若努力啼号．必脐尖．名曰脐突．宜消疳汤．脐尖如旋螺．脉数实者．枳芍加芒消汤主之．

枳芍加芒消汤方

枳实（三分） 芍药（五分炒） 芒消（三分）

上三味．以水一升．煮取七合．去滓分温服．

□

儿初生．眼目不开．脉必数．若大便难．此为胎热所致．宜甘连加大黄汤．敷以熊胆汁．

儿初生．皮肉锁其谷道．此为锁肛．法急割破．大盒饭通．若不通者难治．儿变蒸．此为胎毒散．宜红花汤主之．

红花汤方

红花（三分） 大黄（三分） 黄连（三分） 芒硝（三分） 甘草（二分）

上五味 咀．以水一升．煮取七合．去滓分温．频频服．

□

儿交奶为病．必发热．或有 者即是也．宜犀角消毒汤．

犀角消毒汤方

犀角（二分） 荆芥（五分） 防风（五分） 牛房子（五分） 甘草（二分）

上五味．以水一升．煮五味．取七合．去滓内犀角屑．搅调分服．

□

儿初生．身热不解．大便如胶．名曰胎热．必发口疮．若剧者发丹毒．宜红花汤主之．

诸热温温．元真昏晦者．发惊．若虫动．若胎毒．亦发惊．

儿初生．身热四五日．红班簇簇者．为丹毒．宜火济加辰砂汤．

儿初生．身体肥浓．反筋骨乏力．名曰胎肥．宜大麦煎主之．

大麦煎方

茯苓（五分） 砂仁（三分） 马舄（三分） 麦芽（五分）

上四味．以水一升．先煮麦芽．减二合．内诸药．再煮取六合．去滓分温服．

□

儿始生．露骨柴削．晨暮啼躁不安．名曰胎瘦．宜养肝汤．

养肝汤方

缩砂（五分） 茯苓（五分） 红曲（三分） 白术（三分） 生姜（二分）

上五味．以水一升．煮取五合．去滓．如蜂蜜一匙．搅调分温服．

□

儿初生．面体 然浮肥．其色鲜明者．为胎肥．茯苓加桃花饮主之．

儿初生．脐未干．屡治．为湿邪所袭．遂发热而惊．名曰脐风．宜还魂加辰砂汤．

儿脐风．必发惊．短息喘鸣者．麻杏甘石汤主之．

麻杏甘石汤方

麻黄（五分） 杏仁（五个） 甘草（三分） 石膏（一钱）

上四味．以水一升．先煮麻黄．二三沸．去上沫．内诸药．煮取七合．去滓分温服．

□

儿初生．发惊脉弦．痰喘张口．胸满呕而烦．不能乳者．紫霜丸主之．

紫霜丸方

代赭石（二钱，醋碎） 石脂（二钱） 巴豆（二钱，去皮，油） 杏仁（四钱）

上四味．相和．捣糊丸．婴粟大．每服二三丸．儿生下．头大颈细．若目多白睛．面 白．身体瘦者．多愁少喜也．

□

儿初生．遍身赤．胸腹硬．啼声吃吃者．必发惊．儿初生．身冷肤硬．啼声嗄．名曰硬件．此为阴毒也．儿生下．脉微续者为佳．若妄出者．难养．

儿初生．啼声绵绵相续者．为有寿也．儿啼声绝．复扬急者．为腹痛也．儿啼是歌．盖胎毒散也．

儿初生．卵缝总黑者为实．浮白若肿大者为虚．儿颈细者．致夭横．腹硬者．亦致夭横．

儿初生．体肤如石硬．名曰五硬．胎毒凝结令然．厥冷而声不发者死．

儿始生．身体软弱而无力．为筋骨不成．名曰五软．宜健骨汤主之．腊内脐风．发惊而呕者不可治．百 咳喘．亦不可治．婴孩．脑后发疮．如鸡子大．红紫而 热名曰脑疮死．儿生下．无肛者．为锁肛．急割之锁肛者生．锁肚者死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：辨初生脉证并治第一
  • 下一页：辨寒热脉证并治第二
<<< 返回本书目录
  1. 辨初生脉证并治《婴儿论》
  2. 辨褚氏春瘟夏疫《松峰说疫》
  3. 辨尺寸阴阳荣卫度数《脉经》
  4. 辨传经《广瘟疫论》
  5. 辨迟脉所统有五《诊脉三十二辨》
  6. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  7. 辨成氏再传之讹《伤寒括要》
  8. 辨疮疽疖肿证候法《外科精义》
  9. 辨沉脉所统有五《诊脉三十二辨》
  10. 辨疮疽善恶法《外科精义》
  11. 辨肠风脏毒论《疡科心得集》
  12. 辨疮血风疮论《疡科心得集》
  13. 辨肠风论《三因极一病证方论》
  14. 辨疮疹脉症并治《婴儿论》
  15. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  16. 辨疮肿浅深法《外科精义》
  17. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  18. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  19. 辨不可下病脉证篇《医宗金鉴》
  20. 辨唇疔茧唇唇疳论《疡科心得集》
  21. 辨不可下病脉证并治《伤寒论》
  22. 辨从脉不从症《诊脉三十二辨》
  23. 辨不可吐病脉证篇《医宗金鉴》
  24. 辨从症不从脉《诊脉三十二辨》
  25. 辨不可吐《伤寒论》
  26. 辨大肠痈小肠痈论《疡科心得集》
  27. 辨不可汗病脉证篇《医宗金鉴》
  28. 辨大麻疯论《疡科心得集》
  29. 辨不可发汗病脉证并治《伤寒论》
  30. 辨大头瘟抱头火丹毒论《疡科心得集》
  1. 辨初生脉证并治《婴儿论》
  2. 辨尺寸阴阳荣卫度数《脉经》
  3. 辨褚氏春瘟夏疫《松峰说疫》
  4. 辨迟脉所统有五《诊脉三十二辨》
  5. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  6. 辨成氏再传之讹《伤寒括要》
  7. 辨疮疽疖肿证候法《外科精义》
  8. 辨沉脉所统有五《诊脉三十二辨》
  9. 辨疮疽善恶法《外科精义》
  10. 辨肠风脏毒论《疡科心得集》
  11. 辨疮血风疮论《疡科心得集》
  12. 辨肠风论《三因极一病证方论》
  13. 辨疮疹脉症并治《婴儿论》
  14. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  15. 辨疮肿《中医词典》
  16. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  17. 辨疮肿浅深法《中医词典》
  18. 辨不可下病篇存疑《医宗金鉴》
  19. 辨疮肿浅深法《外科精义》
  20. 辨不可下病脉证篇《医宗金鉴》
  21. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  22. 辨不可下病脉证并治《伤寒论》
  23. 辨唇疔茧唇唇疳论《疡科心得集》
  24. 辨不可吐病脉证篇《医宗金鉴》
  25. 辨从脉不从症《诊脉三十二辨》
  26. 辨不可吐《伤寒论》
  27. 辨从症不从脉《诊脉三十二辨》
  28. 辨不可汗病篇存疑《医宗金鉴》
  29. 辨大便干燥非风火《医林改错》
  30. 辨不可汗病脉证篇《医宗金鉴》
  31. 辨大肠痈小肠痈论《疡科心得集》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


辨寒热脉证并治_《婴儿论》_中医儿科_【岐黄之术】

【中医大学】 > 中医儿科 > 《婴儿论》
辨寒热脉证并治第二
在线购买《婴儿论》正版书籍

辨寒热脉证并治第二

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热之为候有风湿．有疮疹．有宿食．有惊动．皆能发寒热．须要别论．以无令误也．病患发热恶寒．脉缓者．名曰感风．病或已发热．或未发热．必恶寒．体痛呕逆．脉阴阳俱紧者．名曰伤寒．儿洒淅恶寒．毛耸身厥者．发大热．脉急弦者发惊．病患恶寒而振．反发热． 然汗出而解者．瘟病也．病患寒栗鼓颔．反发热．汗流而解．反复必期时者．为疟疾也．发热恶寒．身振栗而无汗．面红尻冷者．为痘疹．脉紧者．必发惊．儿发热呕乳．面红神昏．睡则惕跳者为客忤也．儿身热腹满．必吐乳．脉滑而实者为食饪所伤．发惊．儿发热啼哭．缓急交作．握拳啮齿者．为腹痛也．儿发热有时．其热睡则益盛者．以虫动所致也．儿微热啼号呕乳发作．肌肤渐甲错者．为缺乳也．病患脉细而数或渴或溏．元真昏晦身热郁郁．睡反益剧者草果饮主之．

草果饮方

草果（三分） 槟榔（五分） 柴胡（一钱） 黄芩（三分） 小连翘（五分） 生姜（三分） 大枣（二枚）

上七味．以水一升．煮取七合．去滓分温服．

□

儿身体微热．若 乳．反气力如故者．为交奶．必发疹也．儿热郁．必发口疮．如疳热痢热．发走马疳．医须要屡视其口内也．儿发热恶风．鼽嚏鼻塞．若咳喘吐乳．若微搐．夜卧不安者．惺惺散主之．

惺惺散方

人参（二分） 白术（三分） 茯苓（五分） 桔梗（五分） 天花粉（三分） 细辛（二分） 薄荷（一分） 甘草（三分）

上八味 咀．以水一升．煮取七合．去滓分温服．

□

儿 病者．乃饮母 乳所致．宜逐疳汤．

逐疳汤方

青皮 茯苓（各一钱） 白术 使君子 红曲（炒，各五分） 甘草（三分）

上五味．以水一升．煮取七合．去滓分温服．

□

儿交奶伤．与五香汤．发 者．与犀角消毒饮．恶寒发热．鼻鸣干呕者．桂枝汤主之．

桂枝汤方

桂枝（二分） 芍药（一钱） 甘草（三分） 生姜（二分） 大枣（二枚）

上五味 咀．以水一升．煮取七合．去滓．适寒温分服．须臾 热稀粥．以助药力．温敷令汗出．若不汗更服．服桂枝汤．大汗出．脉洪大者．与桂枝汤如前法．若形如疟．日再发者．汗出必解．宜桂枝二麻黄一汤．

□

太阳病．项背强几几无汗恶风．葛根汤主之．

葛根汤方

葛根（五分） 麻黄（三分） 桂枝（二分） 芍药（五分） 甘草（二分） 生姜（二分） 大枣（二枚）

上七味 咀．以水一升．先煮麻黄 葛根．减二合．去沫．内诸药．煮取七合．去滓温服．将息及禁忌．

□

伤寒身热．睛不了了．致 血．若发惊．是以阳气重故也．伤寒脉浮紧．无汗反致 者．欲解也．宜麻黄汤主之．太阳病．头痛 发热．身疼腰痛．骨节疼痛．恶风无汗而喘者．麻黄汤主之．

麻黄汤方

麻黄（五分） 桂枝（三分） 甘草（二分） 杏仁（八个）

上四味．以水二升．先煮麻黄．减五合．去上沫．内诸药．煮取一升．去滓温服．复取微似汗．如桂枝法将息．

□

大阳中风．脉浮紧发热恶寒．身疼痛．不汗出而烦躁者．大青龙汤主之．

大青龙汤方

麻黄（二钱） 桂枝（五分） 甘草（三分） 杏仁（八个） 生姜（三分） 大枣（三枚） 石膏如弹丸大．

上七味．以水二升．先煮麻黄．减五合．去上沫．内诸药．煮取一升．去滓温服五合．取微似汗．若不汗．再三作剂．汗出多者．停后服．伤寒阳且证医服阳且汤．尚不汗者以气运未适故也．须续服前方．后得气运适者．肌肉即和谐．

仍 汗出也．大阳病．发汗遂漏不止．其人恶风．小便难四肢微急．难以屈伸者．桂枝加附子汤主之．伤寒六七日．

发热微恶寒．支节烦疼．微呕．心下支结．外证未去者．柴胡加桂枝汤主之．伤寒五六日．若中风．往来寒热．胸胁苦满．默默不欲饮食．心烦喜呕．或胸中烦而不呕．或渴．或腹中痛．或胁下痞硬或心下悸．小便不利或不渴．身有微热．

或咳者．与小柴胡汤主之．

小柴胡汤方

柴胡（一钱） 黄芩（五分） 人参（三分） 甘草（三分） 半夏（一钱） 生姜（三分） 大枣（三枚）

上七味．以水二升．煮减七合．去滓再煎．取一升．分温服．

□

大阳病．发汗后．大汗出．胃中干．烦燥不得眠．欲得饮水者．少少与饮之．令胃气和则愈．若脉浮．小便不利．微热消渴者．与五苓散主之．

五苓散方

猪苓（五分） 泽泻（五分） 茯苓（三分） 桂枝（三分） 白术（五分）

上五味为末．以白饮和．服方寸七．日三服．多饮暖水．汗出愈．

□

潮热者实也先宜小柴胡汤．以解外．后以柴胡加芒消汤主之．潮热郁郁．呕不止．小便赤者．柴胡加芒消汤主之．伤寒病．若吐．若下．后七八日不解．热结在里．表里俱热．时时恶风．大渴．舌上干燥而烦．欲饮水数升者．白虎加人参汤主之．伤寒脉滑．肌肤大热．反大便溏．小便白．

此为真热假寒候．宜白虎汤主之．大阳病．过经十余日．反二三下之．后四五日．柴胡证仍在者．先与小柴胡汤．呕不止．心下急．郁郁微烦者．为未解也．与大柴胡．下之则愈．

大柴胡汤方

柴胡（二钱） 黄芩（五分） 大黄（五分） 芍药（一钱） 半夏（五分） 生姜（三分） 枳实（五分） 大枣（二枚）

上八味．以水二升．煮取一升．去滓再煎．分温服．发汗后．

□

恶寒者．虚故也．不恶寒．但热者．实也．当和胃气．与调胃承气汤．

调胃承气汤方

大黄（一钱） 甘草（五分） 芒消（五分）

上三味 咀．以水二升．煮取一升．去滓内芒消．更上火．微煮令沸．少少温服．

□

阳明病．其人多汗．以津液外出．胃中燥．大便必硬．硬则谵语．小承气汤主之．若一服谵语止．更莫复服．

小承气汤方

大黄（一钱） 浓朴（四分） 枳实（五分）

以上三味．以水二升．煮取一升．去滓分温服．初服汤．当更衣．不尔者．尽饮之．若更衣者．勿服之．

□

伤寒六七日．目中不了了．睛不和．无表里证．大便难．身微热．此为实也．宜大承气汤．

大承气汤方

大黄（一钱） 浓朴（四钱） 枳实（五分） 芒硝（三分）

上四味．以水二升．先煮二物．减五合．去滓．内大黄．煮取一升．去滓．纳芒硝．更上火．微一两沸．分温再服．

□

病位于开者．桂枝汤所适也．位于阖者．承气汤所适也．位于枢者．柴胡汤以和之．病患振寒大热．流汗而解．三日若四日．再三发作如故．此为温毒所致．宜达元饮主之．

达元饮方

槟榔（五分） 浓朴（五分） 知母（三分） 芍药（五分） 黄芩（三分） 草果（三分） 甘草（二分）

上七味．以水二升．煮取一升．去滓．分温服．

□

伤寒解后．虚羸少气．气逆欲吐者．竹叶石膏汤主之．

竹叶石膏汤方

竹叶（七叶） 石膏（五分） 半夏（五分） 人参（三分） 甘草（二分） 粳米（三分） 麦门冬（五分）

上七味．以水二升．煮取一升．去滓．内粳米．煮米熟．汤成去米．温服．

□

病患脉微弱．而气逆面红．小便难．时时呕．不食者．犀角辰砂汤主之．

犀角辰砂汤方

茯苓（一钱） 犀角（五分） 辰砂（三分） 食盐（二分） 生姜（三分）

上五味．以水一升．煮取七合．去滓．分温服．

□

大阳病．二三日．振寒而汗出．一身凉和．反脉弦紧．此为疟疾也．

大阳病．热忽退．身凉．头痛未歇者．为疟邪也．病患恶寒．脉数而弦．腕冷如灌水者．必疟疾也．柴胡 干姜 桂枝汤主之．

柴胡 干姜 桂枝汤方

柴胡（五分） 黄苓（三分） 半夏（五分） 桂枝（三分） 干姜（二分） 生姜（二分） 人参（二分） 大枣（二枚） 甘草（二分）

上九味．以水二升．煮取一升．去滓．分温服

□

．疟病．必振寒．而发热．HT 作难愈者．食 鱼为妙．附子摩散主之．

附子摩散方

附子（一块，去皮）

上一味．研如泥．醋调．发前一时．敷脊骨自验．

□

疟疾．若温病．虚羸少气．气逆欲吐．小便必赤．若足热．此为余热未解．宜竹叶石膏汤主之．疟病夜发者法出血中之邪．宜桂枝加桃仁 当归汤若欲截邪者．斩鬼丹主之．

斩鬼丹方

黄丹（研） 独头大蒜（研如泥）

上二味．同捣为丸．发日五更．以水五合．服一钱匕．

□

伤寒．若瘟疫．发汗而复下之．胸胁满微结．小便不利．渴而不呕． 头汗出．往来寒热．心烦者．此为未解也．柴胡 桂枝 干姜汤主之．

柴胡 桂枝 干姜汤方

柴胡（五分） 桂枝（三分） 干姜（三分） 栝蒌根（三分） 黄芩（三分） 牡蛎（三分） 甘草（二分）

上七味．以水一升．煮取七合．去滓再煎．二三沸．分温服．

□

风湿相搏．身体疼烦．不能自转侧．不呕不渴．脉浮虚而涩者．桂枝 附子汤主之．风湿相搏．骨节烦疼掣痛．不得屈伸．近之则痛剧．汗出短气．小便不利．恶风不欲去衣．或身微肿者．甘草 附子汤主之．

甘草 附子汤方

甘草（五分） 附子（三分） 白术（五分） 桂枝（三分）

上四味．以水一升．煮取七合．去滓．分温三服．

□

风湿在表者．开鬼门．在里者．洁净腑．宜渗湿汤．

渗湿汤方

仙遗粮（二钱半生半炒） 茯苓（一钱） 黄柏（黑炒三分） 生姜（三分） 大枣（二枚）

上五味．以水二升．煮取一升．去滓．分温服．

□

湿家．身烦疼．可与麻黄加术汤．发其汗为佳．慎不可以火攻之．

麻黄加术汤方

麻黄（五分） 桂枝（三分） 甘草（二分） 杏仁（七个） 白术（五分）

上五味．以水二升．先煮麻黄．减五合．去上沫．内诸药煮．取一升．去滓温服．复取微似汗．

□

皮水为病．四肢肿．水气在皮肤中．四肢聂聂动者．防己 茯苓汤主之．

防己 茯苓汤方

防己（一钱） 黄 （五分） 桂枝（三分） 茯苓（一钱） 甘草（二分）

上五味．以水二升．煮取一升．去滓．分温三服．

□

阳明病．发热汗出．此为热越．不能发黄也．但头汗出．身无汗．剂颈而还．小便不利．渴引水浆者．此为瘀热在里．身必发黄．茵陈汤主之．

茵陈汤方

茵陈蒿（二钱） 栀子（一枚） 大黄（五分）

上三味．以水二升．先煮茵陈．减五合．内二味．煮取一升．去滓．分温三服．小盒饭利．尿如皂角汁状．色正赤．一宿腹减．黄从小便去也．

□

诸病黄家．但利其小便．茵陈五苓散主之．

茵陈五苓散方

茵陈蒿（一钱） 五苓散（一钱）

上二物．以水二升．煮取一升．去滓分温服．

□

黄家所得．从湿得之．一身尽黄．发热烦喘．胸满口燥者．生萝卜取之．诸病黄家．假令脉浮．当以汗解之．热在里．当下之．以汗解之．宜桂枝加葛根汤．欲下之．宜大承气汤．夏热所伤．头痛身热．脉微浮而小便如血．宜黄连 香薷饮主之．

黄连 香薷饮方

香薷（三分） 浓朴（五分） 黄连（三分） 白扁豆（五分炒） 甘草（二分） 生姜（三分） 大枣（三枚）

上七味．以水一升．煮取七合．去滓分温服．

□

大阳中热 足也．脉浮而渴．若睡中微搐．若小便涩者．五苓散加辰砂三分服之．夏月伏热烦渴脉微数．若泻黄者．大顺散主之．

大顺散方

桂枝（四钱） 杏仁（四钱） 干姜（四钱） 甘草（二钱）

上四味．捣研筛．每服一钱七．以白饮服．

□

儿体羸弱．少气力．适感触夏热客邪食真遂飧泄．而脉微弱者．解暑补真汤主之．

解暑补真汤方

黄 （五分，蜜炒） 参叶（三分） 甘草（三分） 五味子（十个） 麦门冬（五分） 黄连（二分） 茯苓（五分） 白术（三分） 陈皮（五分）

上九味．以水一升．煮取七合．去滓分温服．

□

暴卒腹痛．若霍乱吐泻．四肢厥者．宜藿香饮．

藿香饮方

藿香（三分） 木香（三分） 益知（三分） 白术（三分） 木瓜（三分） 食盐（二分）

上六味．以水二升．煮取一升．去滓分温服．

□

身热焰焰．烦渴舌焦．脉滑而数．小便如血．宜白虎加人参叶汤主之．

喝病身热．烦闷大渴．少气倦怠．或霍乱昏眩．吐泻冷汗者．湿霍乱也．不吐泻者．此为干霍乱．难治．紫霜丸服之．

伤寒若中喝．吐利汗出．发热恶寒．四肢拘急．手足厥冷者．四逆汤主之．

四逆汤方

附子（三分） 干姜（三分） 甘草（三分）

上三味 咀．以水一升．煮取七合．去滓分温再服．

□

少阴病．下利清谷．里寒外热．手足厥逆．脉微欲绝身反不恶寒．面赤色．或腹痛．或干呕．或咽痛．或利止脉不出者．通脉四逆汤主之．

通脉四逆汤方

甘草（五分） 附子（五分） 干姜（五分）

上三味．以水二升．煮取一升．去滓．分温再服．其脉即出者愈．

□

身体暴厥．以阴阳难顺接故也．若脉滑而厥者．热厥也．宜白虎加桂枝汤．少阴病吐利．手足厥冷．烦躁欲死者．吴茱萸汤主之．

吴茱萸汤方

吴茱萸（五分） 人参（五分） 生姜（五分） 大枣（二枚）

上四味．以水二升．煮取一升去滓温服．

□

病患奄忽而厥者．发大热．前热者后必厥．厥剧者热亦剧．厥微者热亦微．紫霜丸导之．病胸腹硬痛．额汁出．四肢厥寒．此为食厥．宜急吐之．发汗若下之．阴虚阳暴绝．病仍不解．烦燥者．茯苓四逆汤主之．

茯苓四逆汤方

茯苓（五分） 人参（二分） 甘草（二分） 干姜（五分） 附子（五分）

上五味．以水二升．煮取一升．去滓分温服．

□

吐已下断．汗出而厥．四肢拘急不解．脉微欲绝者．通脉四逆加猪胆汁汤主之．伤寒脉浮．身汗出．小便数心烦微恶寒．脚挛急．反与桂枝汤．欲攻其表．此误也．得之便厥．咽中干．烦燥吐逆者．作甘草 干姜汤与之．

以复其阳甘草 干姜汤方

甘草（三分） 干姜（三分）

上 咀．以水一升．煮取七合．去滓分温服．

□

发汗病不解．反恶寒者虚故也．若四肢挛拘而微厥者．宜芍药甘草 附子汤主之．

芍药甘草 附子汤方

芍药（二钱） 甘草（五分） 附子（五分）

以上三味．以水二升．煮取一升．去滓加蜜一匙．分温服．

□

蛔厥者．当吐蛔．令病者静而复时烦．此为藏寒．蛔上入膈．故烦须臾复止．得食而呕．又烦者．蛔闻食臭出．其人当自吐蛔．乌梅丸主之．

乌梅丸方

乌梅（二百个） 细辛（六两） 干姜（十两） 黄连（一斤） 当归（四两） 附子（六两炮） 川椒（四两去仁） 桂枝（六两） 人参 黄柏（各六两）

上十味．异捣筛．合治之．以苦酒渍乌梅．一宿去核．蒸之五升米下．饭熟捣成泥．和药令相得．内臼中．与蜜拌二千下．丸如梧子大．先食饮服十丸三服稍加．至二十丸．禁生冷滑臭等食．

□

病患腹满身热．合面倦卧．其脉细数．虽腹硬不可攻之．宜柴胡平胃汤．

柴胡平胃汤方

柴胡（五分） 黄芩（三分） 人参（三分） 甘草（三分） 半夏（五分） 生姜（二分） 苍术（三分） 陈皮（五分） 浓朴（五分）

上九味 咀．以水二升．煮取一升．去滓分温．频频服．

□

潮热反复．腹硬而肉脱．转属疳病．坏病也．宜消疳汤主之．

虚劳悸衄．身体微热．四肢酸痛者．当归建中汤主之．

当归建中汤方

当归（五分） 芍药（五分） 桂枝（三分） 生姜（二分） 甘草（三分） 大枣（二枚）

上六味．以水二升．煮取一升．去滓内胶饴．更上微火．消解．温服三合．日三服．

□

气血两衰．郁火起伏．胸硬腹弱．少气悸动．兼主眼目不了了者．宜枸杞凉肝汤．

枸杞凉肝汤方

枸杞 浓朴 香附子（各一钱） 茯苓（二钱） 黄柏 甘草（各五分）

上九味．以水二升．煮取一升．去滓分温服．

□

羸瘠之气．腰腹拘急．四肢沉重．咽干唇燥．面颜少色．二脉不足者．黄建中汤主之．身热发作．气血消烁．若烦渴．真热假热．俱既济汤主之．

既济汤方

生地黄（五钱，捣碎） 黄连（五分）

上二味．以水二升．煮取一升．去滓．分温服．若渴剧者．冷服真热加石膏．假热加人尿．谵语加辰砂．

□

身体血燥．暮时潮热．吸吸咳喘．喉内痰响者．鹿角菜汤主之．

鹿角菜汤方

鹿角菜 鳖甲 牛皮消（各二钱） 犀角（五分） 竹菇（三分） 甘草（三分）

上六味．以水一升．煮五味．减三合．去滓内犀角．搅调分温服．

□

少阴病．二三日不已．至四五日．腹痛小便不利．四肢沉重疼痛．自下利者．此为有水气．其人或咳．或小便利．或下利．或呕者．真武汤主之．

真武汤方

茯苓（五分） 芍药（五分） 生姜（三分） 白术（三分） 附子（三分） 上五味．以水二升．煮取一升．去滓．分温服．

□

大逆上气．咽喉不利．止逆下气者．麦门冬汤主之．

麦门冬汤方

麦门冬（五分） 半夏（五分） 人参（三分） 甘草（二分） 粳米（五分） 大枣（三枚）

上六味．以水一升．煮取七合．分温服．大热口焦．

□

谵语欲死者．极于阳也．厥冷郑声．须悸欲死者．极于阴也．病属阴．脾气衰弱．口内干燥．呕而不食．其舌恰如鸟肉．名曰濡舌．试以芡实汤主之．

芡实汤方

芡实（微炒，五分） 参叶（三分） 莲蕊（五分）

上三味．以水一升．煮取七合．去滓分温．加姜汁服之．

□

伤寒若痢疾．虽客热稍解．其脾气遂失营运．食饮不思者．当含嚼桐断令以延胃气也．病发于阳．引日者．多佳兆也病发于阴．引日者．多恶候也．病自外动者．候在于鼻也自里动者．候在于口也．病患体羸脾衰．脉微弱．食饮难进者．宜萝卜粥．

萝卜粥方

陈米（不拘多少） 萝卜（去皮研作泥等分）

上二味．先以水煮陈米．作稀粥．内萝卜．调和．再上火．四五沸

□

．夫实则谵语．虚则郑声．郑声重语也．剧者撮空循衣．此为气血两败也．养荣汤主之．

养荣汤方

人参（三分） 黄 （三分） 麦门冬（五分） 五味子（五分） 当归（五分） 地黄（五分） 甘草（三分）

上七味．以水二升．煮取一升．分温服．虚逆者．加人尿．厥冷者加附子．

□

病患烦苦．忽断食者．尚可治．无烦苦渐失食者．虽今少食．不可治．儿腹癖胸满．小便如米泔．其脉紧弦细数．或能食．反羸瘠者．不可治．儿骨蒸潮热．颈细腹大．眼睛无神．足跗微肿者死．蛔厥惊呼．烦渴而昏沉．试捻之．仍不醒者．为死候也．厥冷烦渴．面赤吐利不休．小便如血者．不可治．病态随时变动．假令朝剧暮安．若胸胁挛急．剧则四肢厥冷．此为痫厥也．四逆散主之．柳肝加胶饴散亦主之．

四逆散方

甘草 枳实 柴胡 芍药

上四味．各十分捣筛．白饮和．服方寸匕．或加胶饴．搅调服之．

□

病患体瘦．脉微面郁赤．如醉状．四肢冷．咂口捻衣．此为阳绝也．病患身热．饮食不能．反欲饮酒者．少少与饮．但勿令意极也．诸病解后．脾气必衰弱．要慎饮食．若妄饲者．致食复．夏月腹痛．烦燥．若暴泄．身忽厥．反眼跳动．元阳欲脱者．为直中．灸之．阳复者生．不复者死．之为恙．多脱症．须要春夏交．服健脾剂．此谓豫防．何以论之．曰 病必发于吐泻故也．食厥．腹痛剧者．必反复颠倒．脉结欲死者．要吐泻．宜紫霜丸主之．暴泄忽厥．脉微额汗出者．灸天枢涌泉．厥不还．脉不鼓．反微喘者死．病患烦动．大汗出．脉阴阳俱盛者死．体羸食减．脉阴阳俱虚．身热不解者死．诸病劳复二三．若自复．若击天和者．俱不可治．病患脉浮而洪．身汗如油．喘而不休．水浆不下．体形不仁．乍静乍乱．此为命绝也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨初生脉证并治第一
  • 当前页：辨寒热脉证并治第二
  • 下一页：辨发惊脉证并治第三
<<< 返回本书目录
  1. 辨寒热脉证并治《婴儿论》
  2. 辨寒热有真假《诊脉三十二辨》
  3. 辨寒热《内外伤辨》
  4. 辨寒暑各异《温热暑疫全书》
  5. 辨关格脉《诊脉三十二辨》
  6. 辨寒暑证各异《增订叶评伤暑全书》
  7. 辨骨蝼疽垂臂发论《疡科心得集》
  8. 辨汗无太早下无太晚《松峰说疫》
  9. 辨古《宜麟策》
  10. 辨合病并病脉证并治篇《医宗金鉴》
  11. 辨古《妇人规》
  12. 辨鹤膝风人面疮论《疡科心得集》
  13. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  14. 辨喉痹喉癣论《疡科心得集》
  15. 辨疳疾《幼科铁镜》
  16. 辨喉蛾喉痈论《疡科心得集》
  17. 辨疳病脉证并治《婴儿论》
  18. 辨喉疳喉菌论《疡科心得集》
  19. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  20. 辨喉证《包氏喉证家宝》
  21. 辨肝胆脉《诊脉三十二辨》
  22. 辨喉症经络治法《喉舌备要秘旨》
  23. 辨腹痈脐痈脐漏论《疡科心得集》
  24. 辨候胃气脉法《诊脉三十二辨》
  25. 辨腹痛《幼科铁镜》
  26. 辨虎口纹《明医指掌》
  27. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  28. 辨虎口指脉纹诀《万氏秘传片玉心书》
  29. 辨妇人怀妊崩产脉病《灵素节注类编》
  30. 辨滑脉所统有一《诊脉三十二辨》
  1. 辨寒热脉证并治《婴儿论》
  2. 辨寒热《内外伤辨》
  3. 辨寒热有真假《诊脉三十二辨》
  4. 辨关格脉《诊脉三十二辨》
  5. 辨寒暑各异《温热暑疫全书》
  6. 辨骨蝼疽垂臂发论《疡科心得集》
  7. 辨寒暑证各异《增订叶评伤暑全书》
  8. 辨古《妇人规》
  9. 辨汗无太早下无太晚《松峰说疫》
  10. 辨古《宜麟策》
  11. 辨合病并病脉证并治篇《医宗金鉴》
  12. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  13. 辨鹤膝风人面疮论《疡科心得集》
  14. 辨疳疾《幼科铁镜》
  15. 辨喉痹喉癣论《疡科心得集》
  16. 辨疳病脉证并治《婴儿论》
  17. 辨喉蛾喉痈论《疡科心得集》
  18. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  19. 辨喉疳喉菌论《疡科心得集》
  20. 辨肝胆脉《诊脉三十二辨》
  21. 辨喉证《包氏喉证家宝》
  22. 辨腹痈脐痈脐漏论《疡科心得集》
  23. 辨喉症经络治法《喉舌备要秘旨》
  24. 辨腹痛《幼科铁镜》
  25. 辨候胃气脉法《诊脉三十二辨》
  26. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  27. 辨虎口纹《明医指掌》
  28. 辨妇人怀妊崩产脉病《灵素节注类编》
  29. 辨虎口指脉纹诀《万氏秘传片玉心书》
  30. 辨妇人各病脉证并治《伤寒杂病论》
  31. 辨滑脉所统有一《诊脉三十二辨》


辨发惊脉证并治_《婴儿论》_中医儿科_【岐黄之术】

辨发惊脉证并治第三

辨发惊脉证并治第三

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．惊有阳有阴．何以别之．答曰．儿肝气实盛．适与风气相搏．窜视反张．脉浮而弦者．名曰阳痫也．儿元真虚弱．肝气独亢．睡惕露睛．脉细而弦者．名曰阴痫也．儿风热伤食．若疮热虫动．是皆发惊跳．以元真不胜任也．阳痫为病．大热皆强．上窜撮口．四肢必螈 者．还魂汤主之．

还魂汤方

麻黄（五分） 杏仁（五核） 芍药（一钱） 钓藤（三分） 射干（三分） 甘草（二分）

上五味．以水一升．煮取七合．去滓分温．频频服．

□

儿啼声轻者．气也弱也．重浊者痛也．高喊者．热欲狂也．声急者．神惊也．声塞者痰也．声战者寒也．儿发热颊赤．瞌睡跳惕．啮齿咬乳者．宜钓藤汤主之．儿体热．面无色．反折而啼号者．欲惊也．阳痫为病．角弓反张．直视而脉促．若剧者．厥寒欲死．须要截风去痰．若热不减．减不足言．当急攻之．大承气汤主之．恶寒发热．若呵欠面赤．无汗而脉盛大者．必致惊惕．宜大青龙汤主之．儿发惊．痰涎壅盛．短息烦躁．腹硬脉弦者．宜紫霜丸．导以减其盛气也．马脾风．即肺胀也．摇肩滚肚．张口喘鸣者．宜铁浆加姜汁服之．身热昏沉．咽内如水鸡声．脉促面赤者欲惊．宜麻黄杏仁甘草石膏加射干汤主之．惊之为病．有上窜螈 者．发于阳也．有下窜微搐者．发于阴也．儿昏沉五六日．吐乳跳惕．身热不解．奄忽发惊者．病反瘥．若不瘥．直视HT 作者．难治也．儿惊跳．似寒似热．似呕似泻．名曰阴阳合病．宜与芍药甘草汤．以将息也．惊病恍惚．手脚偏动．吐若泻．其脉微涩．此为阴阳俱虚．不可更汗更攻．宜通脉四逆加猪胆汁汤主之．儿微热瞌睡．必露睛．四肢致动惕此为慢惊之兆也．儿身体微热．慢跳HT 作．溏泻遗溲．此为纯阴也．宜四逆加人参汤主之．儿一身微冷．反指头热．此为热厥．必发大热．若惊搐也．病真热者阳也．假热者阴也．阳者发急惊．阴者发慢惊．急惊者宜寒泻方．慢惊者宜温养方．惊病．身热力猛者．为阳痫．身冷力劣者．为阴痫．若擗地而作声．口流涎者．癫痫也．惊之为病．仰视者为天吊．内视者为内吊．角弓反张．脉数疾者．为痘病也．惊病者．须要扶持而将息．若强擒捉．则邪热益激．遂迫入骨．假令病瘥．必手脚挛#拘也．发热窜视．痰涎潮盛．口噤螈 ．此为荣卫凝结．百脉不通．故暴烈也．惊有阳有阴．天钓者．为热阳也．内钓者．似痫阴也．儿发惊．脉浮数洪紧弦．为急惊也．脉沉迟散缓微．为慢惊也．急惊缓治之．宜寒冷方．慢惊急治之．宜温热方．儿初生． 乳惕而不安．此为胎惊．宜朱蜜．

朱蜜方

朱砂（豆大） 蜂蜜（鸡子大）

上二味．研调．每日含之．日二三次．

□

腊内直视． 齿手脚拘急．脉促弦者．为胎惊．宜紫雪主之．

紫雪方

黄金（十两） 寒水石（四两八钱） 石膏（四两八钱） 玄参（一两） 犀角（一两） 羚羊角（一两） 甘草（八钱） 升麻（六钱） 沉香（五钱） 木香（五钱） 丁香（五钱）

上十一味．以水五斗．先煮黄金及二石．至三斗．入诸药．再煎至一斗．去滓入芒硝三两二钱．慢火煎．以柳枝不住手搅．侯欲凝．入瓷盆中．更下朱砂 麝香．各三钱．急搅自然凝．成紫雪为度．

□

腊内发惊．假者可治．真者不可治．何以论之．曰假者为风外也．真者为痫里也．客忤者．客气忤犯其主气之谓也．发热 乳睡必微跳．宜惺惺散主之．客忤发热微搐．若剧则如狂痫．反视撮口．惕而不安．宜红雪服之．儿人语物响．易动跳者．此为元真虚拙．必发惊痫也．

宜竹 温胆汤主之．

竹 温胆汤方

茯苓（一钱） 陈皮（五分） 半夏（七分） 黄连（三分） 枳实（五分） 竹 （三分） 甘草（二分） 生姜（三分） 大枣（五枚）

上九味 咀．以水二升．煮取一升．去滓分温服．加辰砂三分为佳．

□

儿善怒啼哭．脚腹挛拘．脉必沉弦．剧则啮齿咬乳．此为虫惊．宜芍药甘草汤．虫惊如痫恕号而颜红胸胁必挛拘脉乍动．乍静者是也．宜柳肝加胶饴汤．

柳肝加胶饴汤方

柴胡（五分） 川芎（三分） 当归（五分） 白术（三分） 茯苓（五分） 钓藤（五分） 甘草（三分） 胶饴（鸡子大）

上八味．以水二升．煮七味取一升．去滓内胶饴．更上微火．消解温服．日三服．

□

身温睡多．胸腹满而微惕或食臭．或呕逆者．宜浓朴三物汤．儿体壮热面赤尻冷．寒栗而振．奄忽发惊．此为痘疹兆也．宜续命汤主之．

续命汤方

葛根（五分） 麻黄（三分） 桂枝（二分） 芍药（五分） 钓藤（三分） 黄连（二分） 石膏（五分） 甘草（三分） 生姜（二分） 大枣（三枚）

上十味．以水二升．先煮麻黄 葛根．减五合．去沫内诸药．煮取七合．去滓分温服．

□

儿肤有疮．发热而惊者．名曰破伤风．即 病也．宜续命汤．若身厥者．芍药甘草 附子汤主之．病者身热．无汗而小便反少．气上冲胸．口噤不得语．欲作刚 ．葛根汤主之．病者身热足寒．颈项强急恶寒时头热面赤目赤独头动摇．卒口噤．背反张者． 病也．若发其汗者．寒湿相得．其表益虚．即恶寒甚．发其汗已．其脉如蛇．太阳病．发汗大多．若亡血虚家．俱致 病宜黄 建中汤主之． 为病胸满口噤．卧不着席．脚挛急．必 齿．可与大承气汤主之．大阳中热者．喝是也．汗出恶寒．身热而渴．剧者窜视反张．宜白虎加人参汤．喝病发热面赤而哽其脉弦细芤迟．小便已．洒洒然毛耸．手足逆冷．咽燥口干．若发其汗．则其恶寒甚．加温针则发热甚．宜生脉散主之．

生脉散方

人参（三分） 麦门冬（五分） 五味子（三分炒）

上三味．以水一升．煮取七合．去滓加姜汁．若竹沥．搅调频频服．

□

病烦渴而颜赤脉促者欲惊．宜黄连白虎汤．

暴卒中 直视失KT ．四肢厥寒者．附子理中汤主之．

附子理中汤方

人参（三分） 白术（五分） 附子（五分） 干姜（五分） 甘草（三分）

上五味 咀．以水一升．煮取七合．去滓分温服．

□

诸暴病．反眼螈 ．若痰喘短息．不论阴阳．先与人参 黄连汤．人参熊胆汤亦主之．痰喘甚者．加姜汁主之．惊病致上窜者．为阳实也．致下窜者．为阴虚也．实者攻之．虚者温之．儿元真不实．动受物惊触．即客忤之谓也．中恶者恶邪触害之谓也．即客忤之重也．白虎者即轻也．儿惊热不可灸．令努气益盛．须用善推法．剧者刺之．宜镇肝汤主之．

镇肝汤方

牲实（五分） 麻黄（三分） 寒水石（五分） 枳实（三分） 芍药（五分） 甘草（三分） 生姜（三分）

上七味．以水一升．先煮六味．取七合．去滓内牲实．碾调．分温服．

□

发热惊跳．短气燥烦．神魂乱．若口渴．若呕吐者．宜金雪．

金雪方

金膏 石膏 芒硝（各一钱） 龙脑（二分） 麝香（一分）

上四味．碾调．每服一字．

□

惊痫．眼神翻腾者．为天钓．诸治惊法．须要宽气托毒也．宜钓藤汤主之．

钓藤汤方

钓藤（五分） 野蚕（一个） 芍药（五分） 辰砂（三分） 犀角（三分） 甘草（二分） 生姜（三分）

上七味．以水一升．煮取七合．去滓分温服．阳痫日二三发．引日不解．遂转属阴痫．此为坏病也．阴痫不得有汗．若有汗者．恐亡阳也．宜四逆汤．惊病．昏沉气鹿喉．内如挽锯者．宜麦门加竹沥汤．惊病．衄血者可治．呕血者不可治．何以谓也．曰衄血者邪热散也．呕血者荣血败也．阴痫即慢惊也．若 乳而大便溏者．名曰慢睥风难治．天钓者．神昏恶HT ．若啮奶热也．内钓者．多啼瞌睡．必动惕寒也．儿脐风．若胎惊．胸腹石硬．反视而不能 者．宜紫霜丸．服丸须臾．大便通者生．不通者死．惊热．夜不可停灯．若停灯者．阳炎却热气．益惊跳而药力必不可镇也．惊病眼睛如鱼．喘鸣气急．额头有汗．爪之吃吃者死．暴卒发热．痰喘肩息．啼声吃吃．乳饵不通者名曰缠喉风．不可治．阳痫．口鼻气冷．露睛而微惕．有汗者亡阳也．宜桂枝 附子加黄 汤．惊病必有痰．痰者动于热．热静则伏于脾．若热盛．痰动者．发惊痫．惊痫四证八侯．尽备者．不可治．身体厥冷．反烦渴．动躁而神魂乱．小便如血者．属牝脏洞竭也．昏睡不醒．四肢舒撒．二便不禁者死．二便不通者亦死．诸热发惊．反复二三．乱髫尚可治．婴孩心不可治．发热发惊．短息痰鸣．反复而不解．女者可治男者难治．身冷面热．倦睡呻吟．若尸臭者．孤阳飞越也．婴孩为物．有热必虞惊．乱髫则少减虞．至童 则更减之．然热盛．则不能全无虞也．问曰．癫痫何状也．答曰．暴惊有声而倒．口涎必流．须臾还苏．名癫痫也．癫痫暴倒．状如死．须臾自惺．后必苦头痛．若郁勃如痴者是也．宜断痫丸主之．

断痫丸方

黄 （五分） 蛇蜕（五寸） 灵砂（三钱） 细辛（五分） 甘草（二分） 蝉蜕（四枚） 牲实（三钱）

上七味为末．枣肉丸．如麻子大．每服二十丸．以人参汤服．

□

病患肥白多湿．黑瘦多痫．属湿者．宜渗湿方．属痫者．宁肝汤主之．

宁肝汤方

沉香（五分） 缩砂（三分） 香附（五分） 吴茱萸（三分） 黄连（三分）

上五味．以水一升煮取七合．去滓分温服．

□

病患重阴者癫．重阳者狂．如妇女．月信适动．病益剧．独言妄语者．宜了了丸．

了了丸方

黑铅（一两半） 水银（二两） 朱砂（一两） 乳香（一两） 牲实（七钱）

上五味．先以黑铅．入铫溶化．次下水银．候结成砂子．再下二味．乘热用柳木．捶研匀．内牲实糊丸．如芡实大．每服二丸．以井水送下．病患若睡．勿惊动自觉即安．再服二丸．

□

痫病沉痼．必变痴．名曰痴痫．若口呐而不能语者．名曰痫哑．废人也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨寒热脉证并治第二
  • 当前页：辨发惊脉证并治第三
  • 下一页：辨疮疹脉症并治第四
<<< 返回本书目录
  1. 辨发惊脉证并治《婴儿论》
  2. 辨发颐豌豆疮论《疡科心得集》
  3. 辨发汗吐下后脉证并治《伤寒论》
  4. 辨方效经错之源、论血化为汗之误《医林改错》
  5. 辨发汗后病脉证并治《伤寒论》
  6. 辨方宜脉《诊脉三十二辨》
  7. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  8. 辨肥瘦脉异《诊脉三十二辨》
  9. 辨耳痈耳菌虚实论《疡科心得集》
  10. 辨肺大肠脉《诊脉三十二辨》
  11. 辨儿之变蒸《儿科萃精》
  12. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  13. 辨恶寒《增订叶评伤暑全书》
  14. 辨肺热、肺寒、肺虚《幼科铁镜》
  15. 辨讹《冯氏锦囊秘录》
  16. 辨肺痿肺痈论《疡科心得集》
  17. 辨毒散【方剂大全】
  18. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  19. 辨痘毒总论《疡科心得集》
  20. 辨风热痰惊痰论《疡科心得集》
  21. 辨动得静得《增订叶评伤暑全书》
  22. 辨风食气脉《诊脉三十二辨》
  23. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  24. 辨风温《增订叶评伤暑全书》
  25. 辨跌打损伤及杖疮合论《疡科心得集》
  26. 辨凤眉疽眉心疔眉发论《疡科心得集》
  27. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  28. 辨跗阴疽接骨发论《疡科心得集》
  29. 辨大腿痈阴包毒论《疡科心得集》
  30. 辨浮脉所统有十《诊脉三十二辨》
  1. 辨发惊脉证并治《婴儿论》
  2. 辨发汗吐下后脉证并治《伤寒论》
  3. 辨发颐豌豆疮论《疡科心得集》
  4. 辨发汗后病脉证并治《伤寒论》
  5. 辨方效经错之源、论血化为汗之误《医林改错》
  6. 辨发背搭手阴阳虚实异证同治论《疡科心得集》
  7. 辨方宜脉《诊脉三十二辨》
  8. 辨二便《医理真传》
  9. 辨肥瘦脉异《诊脉三十二辨》
  10. 辨耳痈耳菌虚实论《疡科心得集》
  11. 辨肺大肠脉《诊脉三十二辨》
  12. 辨耳色《医学摘粹》
  13. 辨肺金克肝木黑睛生翳膜论《眼科阐微》
  14. 辨儿之变蒸《儿科萃精》
  15. 辨肺热、肺寒、肺虚《幼科铁镜》
  16. 辨恶寒《增订叶评伤暑全书》
  17. 辨肺痿肺痈论《疡科心得集》
  18. 辨讹《冯氏锦囊秘录》
  19. 辨风热痰惊痰论《疡科心得集》
  20. 辨毒攻脏诀《喉舌备要秘旨》
  21. 辨风食气脉《诊脉三十二辨》
  22. 辨痘毒总论《疡科心得集》
  23. 辨风温《增订叶评伤暑全书》
  24. 辨动得静得《增订叶评伤暑全书》
  25. 辨凤眉疽眉心疔眉发论《疡科心得集》
  26. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  27. 辨跗阴疽接骨发论《疡科心得集》
  28. 辨跌打损伤及杖疮合论《疡科心得集》
  29. 辨浮脉所统有十《诊脉三十二辨》
  30. 辨点眼法《眼科秘诀》
  31. 辨妇人各病脉证并治《伤寒杂病论》


辨疮疹脉症并治_《婴儿论》_中医儿科_【岐黄之术】

辨疮疹脉症并治第四

辨疮疹脉症并治第四

  • 上一页
  • 目录
  • 相关
  • 下一页

疮疹为病热毒所致．恶寒发热．食饮反如故．此为疮疹之渐也．寒热发作．口渴脉滑．身体有热处者发疮疡也．恶寒发热．脉滑而肌肤发红班者．名曰丹毒也．洒淅恶寒．肌肉发红脉者．名曰红丝疔也．红丝疔者．为浸蔓．法急砭．

以取毒血也．野狼牙汤主之．儿丹毒．为云片．若癣疥．若毒热喉肿．兼杀腹内一切虫．宜野狼芽汤主之．

野狼牙汤方

野狼牙草（五分） 防风（五分） 恶实（一钱） 甘草（三分） 生姜（三分）

上五味．以水一升．煮取七合．去滓内茉莉白三分．调均．分温服．

□

儿身体血燥．白 作痂者．名曰白游风．宜托里汤．

托里汤方

当归（五分） 黄 （三分） 红花（三分） 野蚕（一个） 恶实（五分） 甘草（三分） 大枣（二枚）

上七味 咀．以水一升．煮取七合．去滓分温服．

□

儿始生．鼻口．若谷道．蚀烂．此为遗毒发动也．托毒汤主之．

托毒汤方

小连翘（一钱） 龟板（浸醋灸碎，一钱） 红曲（炒五分）

上三味．以水二升．煮取一升．去滓分温服．若蚀烂剧者．加人中白三分．搅调分温服．

□

儿遗毒发动．蚀烂恶臭．诸方无效者．宜一字灰主之．

一字灰方

虾蟆（烧灰一钱） 矾石（烧二分） 锻石（水飞二分） 龙脑（二分） 麝香（一分）

上五味．研调．掺疮上．日二三次．或以鸡子清．调和敷之．

□

儿胎毒若遗毒．蚀溃浸淫者．宜奇良膏主之．

奇良膏方

奇良（一两八钱） 龟板（一两） 鸡子壳（五钱）

上三味．研罗．以胶饴．调均．每服弹丸大．

□

儿恶疮痛痒．若 脓滴沥不竭．若大人微毒骨痛．远年近日．腐烂臭败．或咽喉唇鼻破坏．诸药无验者．紫宝丹主之．

紫宝丹方

龟板（醋 二两） 石决明（ 红浸童尿） 天灵（黑炒） 银炉粕（各六钱）

上四味．捣筛．醋糊丸．每服小儿五分．大人一钱．骨节疼痛者．温酒服．

□

腐烂恶臭者．奇良汤服．伤寒阳毒．红润稀疏者．五六日自瘥．若紫黑稠蜜．致大热者．不可治．阳毒身冷．反大渴者难治．身热烦渴者．宜化 加犀角汤主之．阳毒如锦文状．此为热极令然也．宜火济汤主之．阴毒发胸背．若四肢．如蚊咬状者．宜大建中汤．黄 建中汤亦主之．儿四肢若背腹． 疹出没者．名曰风疹．宜圭麻各半加荆芥 防风汤主之．风疹者实时毒也．痒剧抓则发疹．为泄风．宜敷姜汁而解也．风疹烦痒．抓益剧．

兼主阴毒诸疹熨方

白矾（四钱） 食盐（二两） 樟脑（三钱）

上三味．以水五升．煮减二合．以屡熨也．

□

儿恶寒发热．热解反发疹．如痘泡．名曰天泡疹．宜消毒饮主之．儿天行．热 簇簇．口燥而渴．脉数鼾睡者．化班汤主之．儿夏月疹如粟状者名曰 疮．宜苦参汤浴之．

苦参汤方

苦参（一斤） 韶脑（二两）

上 咀．以水一斛．煮熟浴之．日二三次．

□

儿身体湿烂．浸淫痛痒者．名曰浸淫疮．宜防风排毒饮．

防风排毒饮方

防风（一钱） 野蚕（一个） 蝮蛇（炒研三分） 生姜（三分） 大枣（三枚） 甘草（三分）

上六味．以水二升．煮五味．取一升．去滓．内蝮蛇．搅调．分温服．

□

病患本有疮．卒瘥者．为恶候．若本无疮．反发者．为佳兆也．疹发指岐．烦痒渐延遍身．名曰癣疥．宜防风解毒汤．

防风解毒汤方

防风（五分） 荆芥（三分） 恶实（五分） 小连翘（五分） 大黄（三分） 火炭母（五分） 甘草（三分）

上八味．以水二钟．煮取一钟．去滓．分温服．

□

疥疹必痛痒．若脓沥．触则传染者是也．乌头煎洗之．

乌头煎方

川乌头（四钱）

上一味．以水三升．煎取二升．以洗．日二三次．

□

疮疹忽燥．腹胀息迫．烦而不安．是以毒内伏故也．麻黄野蚕汤主之．

麻黄野蚕汤方

麻黄（三分） 野蚕（一个） 杏仁（七枚） 桑白皮（二分） 沉香（二分） 丁香（二分） 红豆（黑炒一钱）木香（二分） 乳香（二分） 生姜（二分） 甘草（二分） 大枣（三枚）

上十二味．以潦水二升．先煮麻黄．再沸去上沫．内诸药．煮取一升．分温三服．

□

疥疹感触．烦痒爬反痛．唯痒者．宜莽草汤洗之．

莽草汤方

莽草（一斤） 韶脑（一两） 食盐（半斤）

上三味．以水一斗二升．煮取六升．去滓温洗．日二三次．以疮瘥为度．

□

儿夏月．面 肿微热．疮如砂．此为漆气感触也．漆疮．热痛烦痒者．宜无患子皮煎．

无患子皮煎方

无患子（十个去实）

上一味．以水二升．煎减半升．去滓用管吹之．当泡起．仍追取．敷患处．

□

漆疮烦痒难瘥者．宜铁浆灌之．矾石汤亦主之．

矾石汤方

矾石（一斤）

上一味．以醋一斛．水二斛．煮熟浴之．

□

疮毒骨痛．若香港脚冲心．俱浴之．儿 疹起伏．若微热．若吐乳．此为交奶所致也．头疮医欲急攻之．是误也．若被攻者．其疮忽燥．痰鸣息商．必腹满．四肢厥．宜麻黄野蚕汤主之．更将HT片．浸温酒．以熨头上．疮润者生．否者死．头疮．白班痂 ．若痒．若不痒．名曰白秃疮．野狼牙汤主之．儿白秃疮．

难瘥者．宜松子灰散．

松子灰散方

松子灰（四钱） 韶脑（四钱）

上二味．研筛．以鸡子白．敷患处．

□

头发臭痒剧．爬则作片而落．名曰白屑风．宜白屑散主之．

白屑散方

白附子（三两） 土硫黄（二两） 矾石（二两） 侧柏叶（一两五钱） 百药煎（八两） 甘松香（四钱） 三奈（三两） 龙脑（一钱）

上八味．研筛．分发擦之．以瘥为度．

□

鼻发红班．若痛痒者．名曰肺风．薄荷煎主之．

薄荷煎方

薄荷（一两） 防风（一两） 石膏（一两研） 枳 子（一两捣如泥） 白糖（三两）

上五味．以水一斗．先煎薄荷 防风．减四升．去滓内三味．再煎如膏．每服弹丸大．

□

儿胎感酒毒．鼻红．若紫而疮．名鼻．宜枳 子膏主之．

枳 子膏方

枳 子（二两去核） 石膏（一两烧） 蜂蜜（八钱）

上三味．内臼中．捣为膏．每服弹丸大．以白汤服之．

□

鼻内 肉．此为鼻痔．宜砭恶血去其重势也．九窍蚀疮．随月盈虚起伏者．名曰月蚀疮．宜五香连翘汤主之．

五香连翘汤方

麻黄（三分） 射干（三分） 枳实（五分） 大黄（三分） 连翘（三分） 鸡舌香（二分） 沉香（三分） 木香（二分） 薰陆香（二分） 麝香（一分）

上十味．以水二升．煮九味．取一升．去滓内麝香．搅调．分温服．

□

鼻蚀疮热燥．意欲湿者．名曰鼻 ．即鼻疳也．熊胆膏敷之．

熊胆膏方

熊胆（一钱） 燕脂（二分） 蜂蜜（五分）

上三味调和．以重汤．微温敷．日五六次．

□

病患结核．如梅实状．名曰瘰 ．如马刀蛤．名曰马刀疮．发颈若胸胁．即气肿也．夏枯草膏主之．

夏枯草膏方

夏枯草（一斤）

上一味．以酒二斗．煮取一斗．去滓内胶饴八两．以文火．再煮搅调．每服弹丸大．

□

瘰 马刀．无脓者是也．灸疮头．若肩 肘 俱主之．疮头隔蒜而灸之也．儿体肿结．有脓者为胎毒．无脓者痰核也．结核家．须食海菜．常食则经久．当自愈也．发热恶寒．头面暴肿．其脉紧数者．宜葛根加荆防汤．

葛根加荆防汤方

葛根（五分） 芍药（五分） 甘草（二分） 桂枝（二分） 荆芥（三分） 防风（三分） 生姜（二分） 大枣（二枚）

上八味．以水二升．煮取一升．去滓分温服．

□

颈项强痛．难顾HT 者．法以纩．浓缠其颈．服葛根汤．以酣睡．汗出而瘥．头面肿起． 热烦痛．脉洪数．此为风毒所致．名曰头瘟．宜消毒饮主之．面傍． 肿热痛者．为虾蟆瘟也．头瘟耳鸣如海响．名曰雷头风．若从颐颔硬肿．食饮难通者．名曰鸬 瘟．难治也．问曰．有喉痹．有乳蛾．有缠喉．有走马喉．其状如何．答曰．乳蛾者．以形之谓也．缠喉者．以病剧之名也．走马者．以病急之谓也．喉痹者．为总名．此皆为阴阳郁塞所致．宜桔梗汤主之．

桔梗汤方

桔梗（一钱） 甘草（三分）

上二味．以水一升．煮取七合．去滓分温服．

□

儿喉肿．若帝钟风．宜射干 麻黄汤主之．

射干 麻黄汤方

射干（一钱） 麻黄（五分） 野狼牙（五分） 牛房子（五分） 甘草（二分）

上五味．以水一升．煮取七合．去滓分温服．

□

喉咙即悬痈也．肿者帝钟风也．喉风者刺而愈．帝钟风不可刺也．儿喉塞发热．肩息痰响．啼声吃吃者．名曰缠喉风．儿暴卒喉肿．发热反张欲死者．名曰走马喉也．诸喉风肿痛．食饮不能者．宜急刺取血也．风毒嗌窒．若胃热熏灼．上焦怫郁．口烂食断也．春霞丹主之．

春霞丹方

寒水石（五钱） 蓬砂（一钱） 辰砂（一钱） 马牙硝（一钱） 龙脑（五分） 冰糖（七钱）

上六味．碾调含服．

□

喉风者多痰．发热脉数．食饮不能者．含蓄膏主之．

含蓄膏方

雀屎（二十个） 梅肉（一个） 白糖（一匙）

上三味．以姜汁碾调．入HT 袋含服．

□

舌疮若喉肿．咽嗌不利者．宜火济加薄荷汤主之．乳蛾喉肿者．乌头一块研如泥．醋面调．以贴足心．再三换之．舌肿喉疮．柑槛膏主之．

柑槛膏方

柑槛肉（三个） 白糖（四钱）

上二味．研调含服．

□

疳热脉微．血燥咽蚀者．宜翘花煎．病患体羸血涸．假火渐熏灼．遂为喉癣．食饮废绝者死．缠喉若走马喉．大热脉急．反眼肩息者死．无热大便泻者亦死．问曰．指疮．有代指．有甲疽．有瘭疽．其状如何．答曰指头 热肿痛．爪甲脱落者．名曰代指疮．爪甲发疮．烦痛若有热．若无热．名曰甲疽．疮色紫黑而蚀脱者．即瘭疽也．宜鸡子清浸之．鸡子壳．凿作口．以浸指．须臾当痛定也．指疮 热烦痛者．宜蚯蚓油敷之．

蚯蚓油方

蚯蚓（三条去泥）

上一味．研为泥．以蓖麻油渍之．

□

指头发疮．黑硬者瘭祖也．宜附子膏主之．

附子膏方

附子（一钱） 韶脑（五分） 饴糖（一钱）

上三味．研调．以敷．当引出毒瓦斯也．

□

掌内湿癣．HT 作不解者．名曰鹅掌疮．宜熏之．

熏方

鼠屎（二钱） 川芎（四钱） 大黄（四钱）

上三味．烧烟以熏之．日二三次．禁烟扑鼻也．

□

指头触寒毒．血顽凝．不知痛痒者．名曰冻疮．宜附子煎洗之．

附子煎方

附子（一块） 韶脑（五分）

上二味．以酒二升．煎取一升．温洗．日二三次．以疮愈为度．

□

胎癣毒肿．若痈疮．俱宜清冷膏解之．

清冷膏方

木芙蓉（花叶同一两不拘生干） 红豆（半两）

上二味．以蜂蜜．研调．以敷．且干且敷．

□

始发者．热散痛歇．脓成者．脓当自出也．身体发疮．若大若小．若多若少．无定者．此为血花．名曰血风疮．宜防风败毒汤服之．体肤班疮．若圆．若斜．爬必有白屑．名曰白癣也．白癣若紫癣．渐长烦痒者．磨好墨敷之．夏月蒸热．汗气凝结．发班如钱状．名 疡．即汗班也． 得秋凉而解．若不解者．米秕烧取油敷之．问曰．癜风如何．答曰．无疮而有色者．癜风也．癜风．有白有黑．黑者易治．白者难治．宜蜜陀膏敷之．

蜜陀膏方

金蜜陀（四钱） 天南星（四钱） 附子（四钱）

上三味．碾筛．用茄蒂醋酿．点药末．以磨患处．二三次有验．

□

面颜发黑点．此为瘀浊所致．名曰黑痣．

疗黑痣方

糯米（百粒） 锻石（拇指大） 巴豆（三个）

上三味．碾调．纳瓷瓶．窨三日．先以针拨靥子．仍点膏．当蚀落也．

□

身体发疮．状如椒子．名曰HT 疮．宜灸疮头．自然脱落．面颜有滓者．此为嗣面．妇人则粉气所致也．问曰．有赘有瘿其状如何答曰瘿者如樱桃是也．瘤者留结之谓也．赘者赘出者是也．赘疮宜以蜘丝．缠其脚．经久而当落也．赘疮若 肉．宜白梅肉敷之．

白梅肉（去核不拘多少）

上一味．研如泥．以敷．自然消尽也．

□

瘿 瘤．若大若少．无痛痒者是也．问曰．五瘿六瘤如何也．答曰．石肉筋血气．此为五瘿也．骨肉脓血石脂．此为六瘤也．俱不可剪割．唯脂瘤．当割破．而去脂也．五般瘿 瘤．俱蜡矾丸主之．

蜡矾丸方

黄蜡（二两） 白矾（四两）

上二味．捣调．丸桐子大．每以温酒．服三十丸日三次．内疽肠痈俱治之．

□

疮．余沥不断．烦痒者．宜洗之．熏之．海桐皮．石榴皮．各等分．以水煎去滓．灌洗．更烧房子熏之．黑癣瘾疹．若 疮．脓沥不竭者．七宝丹主之．

七宝丹方

福良（八钱渍醋 数次） 九孔螺（七钱，以面裹煨，去粗皮） 银丹（一钱，研末） 铅丹（五钱五分） 大黄（七钱五分） 甘草（三分五厘） 白糖（四钱）

上七味．研筛．以蜂蜜．若砂糖汤服．日二三次．

□

遗毒．若霉疮．肤肉欲蚀尽．宜麝香油敷之．

麝香油方

麝香（一分） 蟾蜍（一分） 人油（一蚬壳）

上三味．碾调敷之．日二三次．

□

问曰．五痔何也．答曰．牝痔．牡痔．肠痔．血痔．脉痔是也．肠风脏毒者．大便血．即瘀浊肠 也．若毒凝塞者．名曰痔疮也．痔血鲜红者．为肠风．浊瘀者．为脏毒．宜红蓝酒．去瘀血．生新血．

红蓝酒方

蓝花（一两五钱） 胡椒（四钱） 白糖（一斤）

上三味．以烧酒一斤．酿一七日．绞去滓分温服．

□

脏热凝结．肠头作块．名曰痔．宜逐毒饮．

逐毒饮方

小连翘（一钱） 恶实（一钱） 鸡子壳（炙碎五分）

上三味．以水一升煮取七合．去滓．分温服．

□

九窍肿突者．俱为痔也．宜刺取血．若作口而脓沥．名曰 疮．宜七宝丹主之．痔为毒．肠 是也．剧者大便血．即肠风脏毒也．风毒．客于肠间者．为肠风也．热毒．客于脏内者．为脏毒也．肠风者．宜驱风热也．脏毒者．宜逐瘀血也．问曰．血有远近者何也．答曰．鲜明者．必近血也．浊瘀者．必远血也．近血者易治．远血者难治．痔沉痼者漏也．用熏方．

熏方

五倍子（四钱） 韶脑（四钱） 艾叶（一两八钱）

上三味．为粗漠．充 内．点火跨坐．以烟尽为度．

□

痔漏．蚀烂烦痛者．宜木鳖汤主之．

木鳖汤方

木鳖仁（五个）

上一味．捣如泥．内热汤．熏且洗．更木鳖粉．调鸡子清．以敷．其痛当自解也．

□

痔疮遣毒．诸漏疮．万方无验者．宜七宝丹．兼食龟卵．其应如浮鼓也．儿两肠衰弱．魄门翻脱者．名曰肠痔也．良姜饮主之．

良姜饮方

良姜（三分） 莲蕊（三分） 龙骨（三分） 粳米（一钱） 甘草（三分）

上五味．以水二升．煮四味．取一升．去滓．内龙骨．搅调．分温服．

□

儿泄痢．广肠脱出者．宜猿胆敷之．

猿胆（一钱） 韶脑（三分）

上二味．以鸡子清．碾调．敷痛处．

□

病患肠气虚极．广肠翻脱者．宜蜘蛛散主之．

蜘蛛散方

蜘蛛（不拘多少黑炒）

上一味．以蜂蜜．研调敷之．

□

问曰．伤损如何．答曰．大便必难．剧者瘀血冲胸．若妄语．此为惊气入心．宜桃核承气汤主之．伤损家．小便必如血．大黄 黄连泻心汤主之．打扑血出者．为血散．若血不出者．此为伏血．宜萝卜汁敷之．

萝卜（生一个）

上以醋研调涂痛处．日四五次．

□

伤损．血出过多．目眩悸动者．此为气血虚耗所致．宜凉肝汤主之．诸瘀血冲心．烦躁欲死者．还元汤主之．

还元汤方

金水（五合） 苦酒（二合）

上二味调和．煮三两沸．加姜汁．搅调．频服．

□

诸瘀血家．宜胶饴酒主之．

胶饴酒方

胶饴（半斤） 梅肉（二两研） 清酒（一升）

上三味．煮调．分温服．

□

伤损 热烦痛．若疮疹热肿者．桐叶醋敷之．

桐叶醋方

桐叶（一两） 苦酒（三合）

上二味．研调．敷患处．日数次．

□

瘀血凝结．作魂而痛者．芥子醋敷之．

芥子醋方

白芥子（三两） 生姜（一两）

上二味．以醋研调．敷患处．

□

闪肭失足．瘀血凝结．而烦痛者．宜橘核散主之．

橘核散方

橘核（炒，三两） 延胡索（一两） 桃仁（炒一两）

上三味．研筛．每二钱．以温酒服之．

□

瘀血冲心．惊悸烦躁．欲死者．宜铁浆主之．

铁浆方

铁砂（三两）

上一味．以童尿一斗．搅调．入罐内密盖．冬月埋地三尺．至春出之．分温．加苦酒姜汁．服之．

□

问曰．汤火伤疮如何．答曰．火伤忍痛．反灸则痛自解．若灌水者．痛不可解也．汤火疮．烦痛者．鸡子油主之．

鸡子油方

鸡子黄（七个熬取油） 云母（一钱）

上二味．研调．敷痛处．

□

汤火伤疮．热肿烦痛者．宜萝卜汁．若痛不解者．生梨汁亦敷之．汤火伤．皮脱肉蚀者．宜黄明胶膏主之．

黄明胶膏方

黄明胶（二两） 清酒（五合）

上二味．以文武火．煮为膏．敷患处．

□

问曰．风犬伤如何．答曰．春夏之交犬．多发狂．被咬伤者．热肿疼痛．剧者．作 言妄语．此为毒入心所致也．犬狗伤者．急砭去血．仍灌入溺．再涂人屎．更掩以纸．灸之百壮．纸焦屎燥．则再三易之．连日如斯．灸至四五百壮．为度．犬咬疮．用杏仁粥．禁酒．若服酒者．毒入心．惊躁不可治．

杏仁粥方

杏仁（一合） 陈米（一合）

上二味．调和．煮熟食之．

□

问曰．蛇咬伤如何．答曰误被咬伤者．急灌自已热溺．仍敷以马钱散．

马钱散方

马钱（一钱）

上一味．研筛．调唾以敷．更服醋二合．令毒无妄走也．

□

问曰．鼠咬疮如何．答曰．毒鼠咬人．热肿疼痛．若剧者．致鼠鸣．宜猫毛灰敷之．

猫毛灰方

猫毛（烧灰三钱） 麝香（一分）

上二味．研调．以唾敷之．

□

鼠伤疮者．宜绵实熏主之．

绵实熏方

绵实（一斤）

上一味．烧烟．以熏疮．将息二三次．

□

鼠伤．若犬毒．冲心而烦躁者．宜 浆．兼防风解毒汤服之．诸虫伤．烦痒者．宜胡椒粉敷之．

胡椒（研筛一分）

上一味．以唾沫调和．敷痛处．

□

河豚为毒．肤肉润动者．毒在腑也．胸腹 痛者．毒在脏也．毒在腑者．宜韶脑酒．毒在脏者．宜承气汤．

韶脑酒方

韶脑（五分）

上一味．以酒二升．煮减二三合．分温频频服．

□

鱼毒食伤．胸腹绞痛．二脉沉弦者．宜缩砂饮主之．

缩砂饮方

缩砂（一钱） 山楂子（一钱） 浓朴（五分） 枳实（三分） 青皮（三分） 白术（三分） 生姜（三分） 甘草（二分）

上八味．以水二升．煮取一升．去滓．分温服．

□

病患．误服热方．烦热动躁者．此为药烦也．宜黑豆汤．

黑豆汤方

黑豆（一钱） 茉莉白（三分） 大黄（二分） 生姜（二分） 甘草（二分）

上五味．以水二升．煮取一升．去滓分温服．

□

病患．误服乌附．目眩欲死者．宜地浆主之．

地浆方

黄土（二钱）

上一味．以水二升．搅调．令清澄．硕取冷服．多食胶饴亦佳．

□

人误服轻粉．口颜 僻．手脚拳挛．不能伸舒．此为毒入骨髓也．石榴皮汤主之．

石榴皮汤方

石榴皮（二钱） 甘草（五分） 石决明（醋 去鹿皮研筛一钱）

上三味．以水二升．先煮二味．取一升．去滓．内石决明．搅调．分温服．

□

砒霜为毒．烦闷吐血．剧者．一身紫色而烦热．急取黑铅四两．磨水一升灌服兼刺鸡鸭热血．服之．又人粪汁．灌之．又巴豆去壳．一个为末．砂糖大一块．

水化调一升服之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨发惊脉证并治第三
  • 当前页：辨疮疹脉症并治第四
  • 下一页：辨疳病脉证并治第五
<<< 返回本书目录
  1. 辨疮疹脉症并治《婴儿论》
  2. 辨疮肿浅深法《外科精义》
  3. 辨疮血风疮论《疡科心得集》
  4. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  5. 辨疮疽善恶法《外科精义》
  6. 辨唇疔茧唇唇疳论《疡科心得集》
  7. 辨疮疽疖肿证候法《外科精义》
  8. 辨从脉不从症《诊脉三十二辨》
  9. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  10. 辨从症不从脉《诊脉三十二辨》
  11. 辨传经《广瘟疫论》
  12. 辨大肠痈小肠痈论《疡科心得集》
  13. 辨褚氏春瘟夏疫《松峰说疫》
  14. 辨大麻疯论《疡科心得集》
  15. 辨初生脉证并治《婴儿论》
  16. 辨大头瘟抱头火丹毒论《疡科心得集》
  17. 辨尺寸阴阳荣卫度数《脉经》
  18. 辨大腿痈阴包毒论《疡科心得集》
  19. 辨迟脉所统有五《诊脉三十二辨》
  20. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  21. 辨成氏再传之讹《伤寒括要》
  22. 辨跌打损伤及杖疮合论《疡科心得集》
  23. 辨沉脉所统有五《诊脉三十二辨》
  24. 辨鼎翁公祖颐养天和宜用之药《寓意草》
  25. 辨肠风脏毒论《疡科心得集》
  26. 辨动得静得《增订叶评伤暑全书》
  27. 辨肠风论《三因极一病证方论》
  28. 辨痘毒总论《疡科心得集》
  29. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  30. 辨毒散【方剂大全】
  1. 辨疮疹脉症并治《婴儿论》
  2. 辨疮血风疮论《疡科心得集》
  3. 辨疮肿《中医词典》
  4. 辨疮疽善恶法《外科精义》
  5. 辨疮肿浅深法《中医词典》
  6. 辨疮疽疖肿证候法《外科精义》
  7. 辨疮肿浅深法《外科精义》
  8. 辨疮毒上攻于目白睛有结胞论《眼科阐微》
  9. 辨春夏秋冬温暑凉寒四证病原《增订叶评伤暑全书》
  10. 辨褚氏春瘟夏疫《松峰说疫》
  11. 辨唇疔茧唇唇疳论《疡科心得集》
  12. 辨初生脉证并治《婴儿论》
  13. 辨从脉不从症《诊脉三十二辨》
  14. 辨尺寸阴阳荣卫度数《脉经》
  15. 辨从症不从脉《诊脉三十二辨》
  16. 辨迟脉所统有五《诊脉三十二辨》
  17. 辨大便干燥非风火《医林改错》
  18. 辨成氏再传之讹《伤寒括要》
  19. 辨大肠痈小肠痈论《疡科心得集》
  20. 辨沉脉所统有五《诊脉三十二辨》
  21. 辨大麻疯论《疡科心得集》
  22. 辨肠风脏毒论《疡科心得集》
  23. 辨大头瘟抱头火丹毒论《疡科心得集》
  24. 辨肠风论《三因极一病证方论》
  25. 辨大腿痈阴包毒论《疡科心得集》
  26. 辨缠喉风虚实不同及小儿马脾风论《疡科心得集》
  27. 辨代指蛀节疔鳅肚疔论《疡科心得集》
  28. 辨差后劳复食复阴阳易病脉证并治篇《医宗金鉴》
  29. 辨丹溪主末二字即标本论《女科经纶》
  30. 辨不可下病篇存疑《医宗金鉴》
  31. 辨点眼法《眼科秘诀》


辨疳病脉证并治_《婴儿论》_中医儿科_【岐黄之术】

辨疳病脉证并治第五

辨疳病脉证并治第五

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．疳有五疳者．何谓也．答曰．五疳者．五脏所发见也．疳者属脾．脾实则无五疳．有五疳者．此为脾既病也．疳之为恙．肉脱血燥．腹硬而脉细数．若身热发作．若大便溏．小便必如米泔也．疳有阳．有阴．蒸热便难者．阳也．身肿便泻者．阴也．疳有阳．有阴．始多阳．终多阴阳者宜寒凉方．阴者宜温热方．疳病．鼻燥欲湿者．名曰鼻疳．宜熊胆蜜敷之．

熊胆蜜方

熊胆（三分） 芒硝（一分） 蜂蜜（一钱）

上三味．研调敷．干再三敷之．

□

疳病嗜泥好炭．此为脾郁所致也．儿啼哭．声噎者．气不顺也．喘痰者．气促迫也．声浊沉静者．疳积也．儿身热发作．胸腹痞硬．若呕乳者．宜柴胡平胃散料主之．疳癖．胸胁辘辘有声．若潮热发作．若气逆妄怒者．宜溃坚汤主之．儿疳．露骨萎黄．身热而溏．臭不可近者．消疳汤主之．

消疳汤方

茯苓（三分） 白术（炒二分） 乳柑皮（五分） 莪术（五分） 三棱（五分） 马舄（五分） 使君子（去壳研二分） 生姜（二分）

上八味．以水一升．先煮七味．取七合．去滓．加使君子．搅调．分温食远服．

□

病患手背热者．为真火也．手心热者．为假火也．儿无食肠．而与食．遂致食癖．剧则谷不化．血气渐孤弱者．名曰疳癖也．病乳癖易化．谷癖难化．体瘦腹鼓．脉沉紧者．名曰谷瘕．宜溃坚汤．

溃坚汤方

茯苓（五分） 白术（炒三分） 半夏（三分） 枳实（炒三分） 陈皮（五分） 槟榔（五分） 山楂子（炒二分） 香附子（五分） 缩砂（三分） 绵实（黑炒五分） 风化硝（三分） 莪术（三分） 三棱（五分） 麦芽（黑炒一钱） 生姜（二分） 甘草（一分）

上十六味． 咀．以水二升．煮取一升．去滓．分温服．

□

病体瘦热动．脸赤鼻燥．大便难．小便涩者．名曰阳疳．宜柏皮汤主之．儿身热啼哭．腰腹如削者．此为缺乳疳也．儿无食肠者．强与食．胸腹硬满．时痛．若唇红唾沫．宜胡汤主之．

胡汤方

胡菜（一钱） 槟榔（五分） 大黄（五分） 苦楝皮（二分） 甘草（五分）

上五味．以水二升．煮取一升．分温二服．暮时减食．次朝勿食．当有验．糜粥自养．

□

儿头胀大渐长．反四肢瘦者．名曰脑疳．宜逐疳丸主之．儿体羸腹大．眼内生医者．名曰疳眼．宜柳肝加马舄汤主之．疳热郁酿．致蚀疮者．宜乌头灰．以鸡子清敷之．儿疳．骨节疼痛．遂致伛偻 背．若胸上突起．名曰龟胸．宜铁浆服之．更龟尿煎敷之．

龟尿煎方

龟尿（三合） 烧酒（五合） 韶脑（三分）

上三味．调和煎熟．乘热熨突处．

□

疳热胶凝．骨节疼痛．胸背欲突起者．宜逐疳丸．频服当自愈也．疳病．脉细数．必蒸热．蒸热者．致盗汗．遂属肌肤甲错也．儿疳爱吃泥土者．宜伏龙肝丸．

伏龙肝丸方

优龙肝（二两） 使君肉（二两） 槟榔（一两） 南星（姜制一两） 鳗鲡头（黑炒二两） 熊胆（一钱）

上六味．研调蜜丸．吃炭者．去伏龙加炭二两．吃米者．加米二两．

□

儿体羸肤燥．烦渴者．名曰疳渴．宜白梅汤主之．

白梅汤方

白梅（二个） 菟丝子（一钱）

上二味．以水一升．煮取七合．去滓分温服．

□

儿疳．烦渴不解．脉微数．小便赤而涩者．宜益元散主之．

益元散方

滑石（三钱） 辰砂（一钱）

上二味．研调．以雪水冷服．

□

儿体瘦咬爪．大便溏泄．连日不解．名曰疳泻．宜扶脾汤主之．痢疾既解．反潮热血燥者．为疳病也．痘疮解后．血液必竭．四肢瘦削．脉细而数．此为转属疳病也．儿病胸骨露．腹肚胀大．四肢微冷．而大便溏者．名曰冷疳．宜养真汤主之．

养真汤方

茯苓（五分） 白术（三分） 乳柑皮（五分） 青皮（二分） 半夏（五分） 香附子（五分便制） 缩砂（三分酒制） 藿香（二分） 人参（二分） 破故纸（三分） 附子（二分） 麦芽（五分） 甘草（三分） 生姜（二分） 大枣（二枚）

上十五味．以水二升．煮取一升．去滓分温服．

□

病身热血燥．脉细而数．脾气衰则大便 溏．胃气衰则四肢微肿．名曰脾痨．宜扶脾汤主之．病腹肚石硬．胃弱不杀谷．面颜银白．朝凉暮热．脉细数．而肌肤甲错者．名曰疳劳．宜抉脾汤主之．

抉脾汤方

茯苓（五分） 白术（二分） 半夏（五分） 缩砂（三分） 香附子（童便制五分） 莲蕊（三分） 乳柑皮（五分） 青皮（三分） 食盐（一分） 人参（二分） 红曲（二分） 生姜（二分）

上十二味．以水二升．煮取一升．去滓空肚温服．

□

疳劳为病．朝凉暮热．咳痰心悸．肌肉血燥．脉细而数者．宜逐疳丸主之．

逐疳丸方

天灵盖（黑炒一两） 虾蟆灰（四钱） 鳗鲡头（烧灰四钱） 獭肝（灸干八钱） 真珠（一钱） 松脂（水飞九钱） 田螺灰（四钱） 犀角（四钱） 龙脑（一钱） 麝香（五分）

上十味．研筛．以烧酒糊．丸梧子大．每服五分．鸡卵浓汤送下．

□

病患．骨热起伏．其脉微数．四肢肉脱．一身血燥．名曰干血劳．宜鳗鲡膏．

鳗鲡膏方

鳗鲡（去头骨三斤） 清酒（一斗）

上二味．以文火．煮为膏．随意食之．

□

疳之为病．阳虚则吐血．阴虚则小便难．阴阳俱虚竭．则身体枯燥．蒸热盗汗．心悸不安．若口渴而咽痛者．宜柴鳖汤．

柴鳖汤方

柴胡（一钱） 黄芩（三分） 鳖甲（丸，二钱） 茯苓（二钱） 枳实（五分） 寒水石（二钱） 鹿角菜（三分） 莲蕊（二分） 甘草（一分）

上九味．以水二升．煮取一升．去滓．分温服．

□

疳热骨蒸．肌肉销铄者．宜栀子饭．

栀子饭方

栀子（四钱）

上一味．以水一斗．煮取汁．以炊米．作粥食．

□

病患．气血虚竭．郁热起伏．二脉细数．大便若燥．若溏．胸痞悸动． 其气．而热愈动．滋其血．而胸益痞．宜八珍汤主之．

八珍汤方

人参（三分） 茯苓（二钱） 枸杞（三钱） 缩砂（五分） 鹿角霜（七分） 莲蕊（三分） 生姜（一片） 甘草（三分）

上八味．以水二升．煮取一升．去滓．分温服．

□

阴痿遗精．腰脚酸痛．胸间悸动．脐下脱力． 真元．滋肾液．七珍膏主之．

七珍膏方

人参（四钱） 破故（微炒二钱） 枸杞（二十钱） 雀肉（研如泥十钱） 鸡子黄（涂板面烈日晒干十钱） 白糖（二十钱） 蜂蜜（一合）

上七味．以烧酒二升．文火煮．胶凝为度．每服弹丸大．盐汤送下．

□

气血耗散．脾胃虚弱．遂变见诸症．勿论其证．勿拘其脉．宜连服阴阳调匀汤．以取穷境之效也．

阴阳调匀汤方

人参（三分） 茯苓（二钱） 白术（五分） 橘皮（炒五分） 半夏（一钱） 香附子（便制一钱） 缩砂（五分） 破故（五分） 枸杞（一钱） 黄柏（酒制三分） 甘草（三分） 生姜（一片）

上十二味．以水二升．煮取一升．去滓分温服．

□

疳劳．身微肿．四肢沉重．若大便泄痢者．宜真武加马舄汤．若有阴热者．更加鳖甲三分．病患．肌肤干枯．咳喘少气．名曰疳咳．榧子去壳．微灸蘸蜜．每食一二枚．日二三次．病胸胁挛拘．夜卧盗汗．若身发虚班．若心悸动者．黄 建中汤主之．疳病．腹癖膨胀．雷鸣而微痛．若四肢微肿者．大麦煎主之．

大麦煎方

红豆（出芽五分） 茯苓（一钱） 乳柑皮（五分） 枳实（三分） 大腹皮（五分） 大麦芽（二钱） 生姜（二分）

上七味．以水二升．煮麦芽．减七合．去滓．内六味．再煮取七合．去滓．分温服．

□

疳肿腹胀．小便不通者．宜瞿麦汤主之．

瞿麦汤方

瞿麦（五分） 商陆（五分） 茯苓（一钱） 琥珀（二分） 大腹皮（三分） 生姜（二分） 甘草（三分）

上七味．以水二升．煮取一升．去滓．分温服．

□

疳病．面黄颈细．腹大青筋．大便溏而澄清者．宜七成汤主之．

七成汤方

破故纸（一钱） 附子（三分） 莲蕊（二分） 茯苓（一钱） 人参（二分） 生姜（二分） 甘草（二分）

上七味．以水一升．煮取七合．去滓．分温服．

□

疳病．玄府衰则自汗出．牝脏衰则大便溏．宜温脏丸主之．

温脏丸方

蝮蛇（灸四钱） 缩砂（二钱） 破故（炒二钱） 莲蕊（炒一钱） 熊胆（五分） 甘草（三分）

上六味．研筛．以烧酒糊丸．每服三十丸．

□

疳热发渴．要视口内．若齿焦黑者．名曰走马疳．宜大黄 黄连泻心加茉莉白汤主之．疳热骨蒸．咳喘烦悸．渴而小便赤者．五蒸汤主之．

五蒸汤方

石膏（五分） 知母（三分） 黄柏（二分） 龟板（五分） 地黄（三分生用） 人参（二分） 甘草（二分） 生姜（二分） 大枣（二枚）

上九味． 咀．以水二升．煮取一升．去滓．加童便．分温服．

□

疳热骨蒸．咳痰吐食．其腹郁膨．若微痛．吞酸腥臭者．宜鳖甲枸杞饮．

鳖甲枸杞饮方

鳖甲（一钱） 枸杞（一钱） 犀角（三分）

上三味．以水一升．煮取七合．去滓．分温服．

□

病骨热咳痰．身微肿．吐鲜血者．宜犀角山漆汤．

犀角山漆汤方

犀角（五分） 山漆（二钱） 人中白（三分）

上三味．先煮二味．去滓．内人中白．搅调．分温服．若痰多者．更加竹沥三分．

□

亡血家饮食减少肌色脱是 必致肿也．疳病．脉细而沉．腹满肠鸣．必作KT 也． 阳脉．浮而数．浮则为虚．数则为热．虚热相搏．故令气KT ．言胃气虚竭也．百骸乏力．咳痰倚息．身浮肿．大便泄利者．不可治．疳病．腹满如鼓．为丁奚．若吐乳食．为哺露．俱属难治．病患．倦卧而不食．其眼失神．颧时红者．孤阳之动也．疳病．倦卧唇色脱．盗汗不歇者死．病．奂口倚息．鼻焦唇燥．蛔既出者死．病暴热倚息．饮食不能者．可治．渐热HT 作．行动烦悸．饮食少进者．不可治．阴虚者．阳必动之．热也．阳虚者．阴必HT 之．肿也．阴阳偏废者．不可治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨疮疹脉症并治第四
  • 当前页：辨疳病脉证并治第五
  • 下一页：辨上焦病脉证并治第六
<<< 返回本书目录
  1. 辨疳病脉证并治《婴儿论》
  2. 辨疳疾《幼科铁镜》
  3. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  4. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  5. 辨肝胆脉《诊脉三十二辨》
  6. 辨古《妇人规》
  7. 辨腹痈脐痈脐漏论《疡科心得集》
  8. 辨古《宜麟策》
  9. 辨腹痛《幼科铁镜》
  10. 辨骨蝼疽垂臂发论《疡科心得集》
  11. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  12. 辨关格脉《诊脉三十二辨》
  13. 辨妇人怀妊崩产脉病《灵素节注类编》
  14. 辨寒热《内外伤辨》
  15. 辨妇人各病脉证并治《伤寒杂病论》
  16. 辨寒热脉证并治《婴儿论》
  17. 辨浮脉所统有十《诊脉三十二辨》
  18. 辨寒热有真假《诊脉三十二辨》
  19. 辨跗阴疽接骨发论《疡科心得集》
  20. 辨寒暑各异《温热暑疫全书》
  21. 辨凤眉疽眉心疔眉发论《疡科心得集》
  22. 辨寒暑证各异《增订叶评伤暑全书》
  23. 辨风温《增订叶评伤暑全书》
  24. 辨汗无太早下无太晚《松峰说疫》
  25. 辨风食气脉《诊脉三十二辨》
  26. 辨合病并病脉证并治篇《医宗金鉴》
  27. 辨风热痰惊痰论《疡科心得集》
  28. 辨鹤膝风人面疮论《疡科心得集》
  29. 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  30. 辨喉痹喉癣论《疡科心得集》
  1. 辨疳病脉证并治《婴儿论》
  2. 辨肝脏病证文并方《辅行诀脏腑用药法要》
  3. 辨疳疾《幼科铁镜》
  4. 辨肝胆脉《诊脉三十二辨》
  5. 辨肛门痈脏头毒偷粪鼠论《疡科心得集》
  6. 辨腹痈脐痈脐漏论《疡科心得集》
  7. 辨古《宜麟策》
  8. 辨腹痛《幼科铁镜》
  9. 辨古《妇人规》
  10. 辨附骨疽附骨痰肾俞虚痰论《疡科心得集》
  11. 辨骨蝼疽垂臂发论《疡科心得集》
  12. 辨妇人怀妊崩产脉病《灵素节注类编》
  13. 辨关格脉《诊脉三十二辨》
  14. 辨妇人各病脉证并治《伤寒杂病论》
  15. 辨寒热《内外伤辨》
  16. 辨浮脉所统有十《诊脉三十二辨》
  17. 辨寒热脉证并治《婴儿论》
  18. 辨跗阴疽接骨发论《疡科心得集》
  19. 辨寒热有真假《诊脉三十二辨》
  20. 辨凤眉疽眉心疔眉发论《疡科心得集》
  21. 辨寒暑各异《温热暑疫全书》
  22. 辨风温《增订叶评伤暑全书》
  23. 辨寒暑证各异《增订叶评伤暑全书》
  24. 辨风食气脉《诊脉三十二辨》
  25. 辨汗无太早下无太晚《松峰说疫》
  26. 辨风热痰惊痰论《疡科心得集》
  27. 辨合病并病脉证并治篇《医宗金鉴》
  28. 辨肺痿肺痈论《疡科心得集》
  29. 辨鹤膝风人面疮论《疡科心得集》
  30. 辨肺热、肺寒、肺虚《幼科铁镜》
  31. 辨喉痹喉癣论《疡科心得集》


辨上焦病脉证并治_《婴儿论》_中医儿科_【岐黄之术】

辨上焦病脉证并治第六

辨上焦病脉证并治第六

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．上焦病何谓也．答曰．假令如鼻耳眼口所患．此为上焦之病也．头痛 发热．咳嗽鼻鼽．脉浮而数者．风寒也．

头痛HT 作．肌肤鲜明．而脉滑者．为留饮也．头痛胸痞．若脚挛．脉细而弦者．宜柴胡蒿本汤主之．

柴胡蒿本汤方

银柴胡（五分） 黄芩（二分） 半夏（五分） 人参（二分） 蒿本（五分） 川芎（二分） 桂枝（三分） 大枣（二枚） 生姜（二分） 甘草（二分）

上十味 咀．以水二升．煮取一升．去滓分温服．

□

头痛气逆．若头眩．脉微滑者．桂枝 茯苓 白术 甘草汤主之．

桂枝 茯苓 白术 甘草汤方

茯苓（五分） 桂枝（三分） 白术（五分） 甘草（三分）

上四味．以水一升．煮取七合．去滓分温服．

□

头痛发作．脉数实．此为头疮之兆也．宜芎黄加味丸．

芎黄加味丸方

天灵盖 大黄（各二两） 川芎（一两）

上三味．研筛．以酒糊丸．

□

头痛脉细．胸中温温．唾白涎者．宜吴茱萸汤．头痛胸痞．若悸动．脉关上浮者．大黄 黄连泻心汤主之．头痛眼黄．大便硬者．宜大承气汤主之．头脑刺痛．四肢厥冷．额汗出．此为痛人泥丸宫．即真头痛也．朝发者夕死．夕发者朝死．儿疳热熏灼．遂客于头脑．其囟尖高者．名曰囟填也．儿泻泄不禁．真元降陷．囟致者．名曰囟陷．宜抉脾加僵蚕汤主之．问曰．眼病何以所致．答曰．疳热风毒．若胎毒．是皆眼疾之所因也．眼目暴肿．热而疼痛者．风热所致也．眼翳胧胧然．胸腹如娠．脉沉细者．疳热所动也．眼目热红．肤作班者．为胎毒．宜火济汤主之．眼睑蚀烂．身凉和．脉沉细者．为遗毒也．芎黄加味丸主之．眼疾热痛不解者．宜铁落浆点之．

铁落浆方

铁落（四钱以雪水五合浸之一七日色如皂角汁） 燕脂（寒制二分）

上二味．调和以点．日四五次．

□

眼病脉数紧．目脉血肿而痛．此为风眼．若不痛．名曰疫眼也．菊花汤主之．

菊花汤方

菊花（五分） 防风（一钱） 川芎（三分） 栀子（黑炒三分） 甘草（二分）

上五味．以水二升．煮取一升．分温服．

□

眼睑发疮．脾郁所致．名曰眼疣．减饮食而自愈．朝明暮暗．名曰雀目．此为疳郁所致也．宜夜明砂丸主之．

夜明砂丸方

夜明砂（三钱炒研） 熊胆（五分）

上二味．研调．糊丸麻子大．每服三十丸．

□

血眼热痛．若疫眼红肿．俱点还元水．兼与三黄加细辛马舄汤主之．疳火郁蒸．遂害精萃．翳如雾里．此为疳眼也．儿省目．若疳眼者．鳗鲡胆．若海鲫胆．皆食之．当自愈．儿眼睑．浮肿HT作者．食饮过饱所致也．痘眼致星障．若翳膜者．须要急治．点以鸡冠血．点燕卵清亦佳．痘毒．若风毒．致翳障者．宜辰砂膏主之．

辰砂膏方

蓖麻子（一两） 茬油（三合） 辰砂（四钱）

上三味．捣烂作膏．贴百会．又敷诸疮而愈．

□

若产妇胞衣不降者．贴足心．伤损眼． 热烦痛者．宜 荷根点之．

点方

荷根（一个去粗皮）

上一味．研绞取液．以屡点．痛当自解也．

□

尘砂侵眼．碜痛多泪者．好墨磨清水．以点入．阖眼少顷．以纸捻．从尾．向 头．拭净二三次．尘当出也．眼目 热．烦痛者．为阳眼也．无热而碧白．不辨物者．阴眼也．阴眼者难治．阳眼 痛．瞳仁破者．亦难治．风眼热肿疼痛．瞳仁翻突者．不可治．问曰．鼻病如何．答曰．鼻 热而燥．屡欲湿之．湿则蚀烂而痛者．为鼻疳也．鼻热红若肿大．脉洪而数者．为肺风也．鼻浊沥流如泉．名曰鼻渊．即脑漏也．头为风热．客于肺所致．必致瞑目．剧者致衄蔑．宜三黄泻心加细辛 薄荷汤．鼻内 肉．即鼻痔也．若 热红肿．鼻瓮凝塞．名曰鼻．宜割破取瘀浊也．肺风肿痛．诸鼻疮．其脉洪数者．宜火济汤服之．鼻疮 鼻．酒毒入肺所致者．葛花汤主之．

葛花汤方

葛花（五分） 枳 （五分） 薄荷（三分） 石膏（一钱） 甘草（二分）

上五味．以水一升．煮取七合．去滓．分温服．

□

儿鼻热燥．遂窒塞．鼻息高鼾．睡眠不安．名 ．宜蜂蜜点之．病患肺窍．为风热所阖．遂 ．难以息者．宜瓜蒂散．用管吹之．燥烦而解也．鼻疮肿大．其脉洪而滑者．为鼻 也．通肺饮主之．

通肺饮方

苍耳子（五分） 辛HT 仁（五分） 白芷（三分） 细辛（二分） 薄荷（二分） 龙脑（一分） 生姜（二分）

上七味．以水一升．煮六味去滓．内龙脑．二三沸．分温服．日三服．

□

鼻不闻香臭．此为肺窍郁遏所致．宜通肺饮主之．问曰．有衄血．有吐血．其别如何．答曰．鼻者与肺通．血溢于脑者．致衄血也．血动于胸者．致吐血也．病患血气暴动．致衄血．其脉数实者．宜大黄 黄连泻心汤主之．衄血为恙．恶寒发热．其脉浮而紧者．此为风热．欲解所致也．鼻衄若吐红．喘痰盗汗．脉虚微者．宜玄参汤．

玄参汤方

玄参（三分） 地黄（生三分） 栀子（炒三分） 犀角（三分）

上四味．以水一升．煮取七合．去滓分温服．

□

惊触．逆动而暴衄者．先以冷水 其面．仍与大黄 黄连泻心汤．鼻衄吐红暴流．元阳欲脱者．宜灸涌泉大敦．熨百会亦为佳．病患身体羸瘦．其脉细数．咳血若衄血者．此为上实下虚之侯也．宜烧酒加萝卜汁服之．又紫糖．以烧酒．和解服之．使大蒜研如泥．贴足心．病患衄蔑颜红．此为孤阳奔腾．好墨磨热汤．加人尿服之．又花蕊石散主之．

花蕊石散方

花蕊石（四钱） 食盐（一钱）

上二味研均．以童尿服．

□

咯血．若大便血．诸虚动所致者．宜摄血汤主之．

摄血汤方

当归（五分） 芍药（五分） 地黄（生三分） 川芎（二分） 蝮蛇（炒研三分） 生姜（二分）

上六味．以水二升．先煮五味．取一升．去滓内蝮蛇．搅调分温服．

□

血动为病．阳盛则身热．阴盛则身冷．身冷者易治．身热者难治．病患九窍失血．身热不解．脉滑数者．不可治．伤寒热客于膀胱．遂致血泄．此为病解也．病患吐红．腥臭不可近．其脉洪大．若头眩者．为难治．血动为侯．其人．肌肤黑瘦者易治．白肥者难治．问曰．耳疾如何．答曰．耳之为恙．脉浮者为实．沉者为虚．实者发疮．虚者致聋．儿耳脓沥而败臭．此为脾郁所致．以食饮过饱故也．名曰 耳．宜大黄 黄连泻心汤．风热．上攻而鼓击．耳鸣恰如海涛者．宜防风攻毒饮主之．

防风攻毒饮方

防风（五分） 细辛（二分） 牛房子（五分） 黄柏（炒三分） 寒水石（一钱） 芒硝（三分） 甘草（二分）

上七味．以水二升．煮取一升．去滓分温服．

□

病患耳鸣恰如蝉声．暮则剧．朝则减．此为无根假火奔腾所致也．乌鸦黑散主之．

乌鸦黑散方

乌鸦（黑炒四钱） 黄柏（黑炒二钱） 栀子（黑炒三钱）

上三味．研调．以白汤．加童便服之．

□

耳痛HT 作．若脓滴．若蝉声者．宜白矾油主之．

白矾油方

白矾（五分） 麝香（一分）

上二味．先以清油二升．煮白矾．内麝香．搅调滴入．日二三次．

□

耳鸣HT 作．久久致聋者不可治．风毒逆鼓而耳鸣如聋者．尚可治．假火奔腾．为劳聋者．不可治．问曰．齿龈肿痛何谓也．答曰．齿 热肿而痛脉必浮数者．为风热所致．若脉沉数．其齿焦者为 齿也．龈 暴肿而痛此为风毒所致．宜消毒饮主之．齿龈烦热疼痛若风热若脾热所致者．宜木鳖散主之．

木鳖散方

木鳖子（一钱） 龙脑（二分）

上二味．研筛醋调．敷患处．

□

齿暴燔灼．干黑而脱落者．为走马疳也．萝勒散主之．

萝勒散方

萝勒（三分） 虾蟆（烧作灰二分） 龙脑（二分）

上三味．研调敷患处．

□

重 ． 热而烦痛者．宜砭瘀血也．齿痛体作者．灸列缺若阳溪不复发也．问曰．口涎流出者．何谓也．答曰．涎者脾液也．口流涎者．此为脾失收摄所致也．养脏汤主之．

养脏汤方

茯苓（五钱） 白术（炒三分） 陈皮（五分） 半夏（四分） 人参（二分） 柯子（二分） 生姜（二分） 大枣（三枚） 缩砂（三分） 甘草（三分）

上十味．以水二升．煮取一升．去滓．分温服．

□

问曰．暴哑者何以所致也．答曰．病患暴哑其声啾啾．脉沉伏而咳．此为风痰凝结也．若声吃吃．脉动数．状如狂者．惊触．若虫癖也．病患失声．如嗫状．此为风痰凝塞所致也．白糖饮主之．

白糖饮方

白糖（四钱） 萝卜汁（五分） 姜（三勺）

上三味．调和．频频服．

□

病患．由惊触而哑者．宜蜜陀丸．

蜜陀丸方

金蜜陀（四钱） 麝香（一分） 辰砂（三分） 猪胆（二分）

上四味．研筛．姜汁糊丸．桐子大．每服三十丸．以温胆汤服之．

□

儿情态恰如痴而呐语．此为痫哑也．病患体倦乏气力．其声如隔壁而语．此为病末．以血液竭故也．病患身热．脉数而呕者．为胃热所致也．若身冷脉沉者．胃寒令然也．病候．有声而无物．名曰呕．无声而有物．此为吐．若脉滑为痰饮．脉弦为虫动．虫动所致．宜安蛔汤．

安蛔汤方

人参（二分） 白术（三分） 茯苓（五分） 干姜（三分） 乌梅（一个） 蜀椒（二分）

上六味．以水一升．煮减三合．去滓分温服．

□

病患．诸呕吐．水谷难入者．宜半夏茯苓汤主之．

半夏茯苓汤方

半夏（五分） 茯苓（五分） 生姜（三分）

上三味．以水一升．煮取七合．去滓．分温服．

□

呕逆微热．胸胁苦满．其脉细弦者．宜柴胡汤主之．病患胸间漉漉作声．吐出水谷者．茯苓饮主之．

茯苓饮方

茯苓（五分） 人参（三分） 白术（三分） 枳实（二分） 橘皮（三分） 生姜（二分）

上六味．以水一升．煮取七合．分温服．

□

病发热而渴．饮反呛者．为水逆也．五苓散主之．呕吐休作．饮食不能者．宜烧酒服之．

服法

烧酒（五合） 白糖（四钱） 姜汁（一合）

上三味．研调．每服一蚬壳．日五六次．

□

呕家腹满潮热．若腹痛．唇燥舌干者．此为实．宜大承气汤主之．儿暴吐脉腹反如故．此为乳饵所妨也．呕家有痈脓者勿治．脓尽自愈．呕乳休作．连日不解者．发惊痫．不可治也．呕吐腹大．四肢瘦．其脉细弦者疳也．呕家要减饮食．若妄饮食者．不可治也．问曰．膈噎病．何以所致也．答曰．天质虚弱．七情郁塞．若饮食饥饱过度．脾力仍孤竭．浊痰胶疑．致以饮食溢吐也．饮食噎出．肌肤血燥．脉微弱者．为极虚也．与蚬壳散．

蚬壳散方

蚬壳（浸醋烧四钱） 鸡子壳（四钱） 白糖（一两）

上三味．研调．以生姜汤服之．

□

病患．脉滑而动．饮食时噎吐者．宜大半夏汤．

大半夏汤方

半夏（一钱） 人参（三分） 白蜜（五钱）

上三味．以水二升．调和．煮取一升．去滓．分温服．

□

膈噎胃反．饮食时吐出者．宜鸬 散．

鸬 散方

鸬 （黑炒）

上一味．研筛．每一钱．以烧酒温服．

□

膈噎．饮食吐出而难内．其脉沉弦．此为病属沉痼也．宜老涎饮主之．

老涎饮方

老牛涎（一升） 烧酒（一升）

上二味调和．两三沸．更加姜汁．每服一二合．以病愈为度．终身当不复发也．

□

胃反膈噎．诸脾虚．食谷不化．若留饮．胸腹雷鸣．俱宜丁香煎主之．

丁香煎方

丁香（三十五个） 大枣（二十枚） 生姜（一钱）

上四味．以水五升．煎取三升．去滓．煮陈米一升为粥．加食盐一匙．搅调 食．兼服白梅萝卜汁等．

□

朝食暮吐暮食朝吐四肢瘦．腹肉脱者．为难治．呕家勿攻．以上实下虚所致也．饮食噎而难内者．尚可治．内而难收者不可治．问曰．嗳气吞酸何谓也．答曰嗳者出食臭．酸者致酸味．是以食饪郁塞也．食谷不杀．吞酸嗳臭．剧者膨满而痛．宜平胃散主之．病患腹力衰弱．胸间留饮．若呕逆食臭者．宜茯苓饮服之．病患胸痞雷鸣．大便泄利．若干噫食臭者．是以胸腹不和故也．生姜泻心汤主之．

生姜泻心汤方

生姜（三分） 甘草（二分） 人参（三分） 干姜（三分） 黄苓（三分） 半夏（一钱） 黄连（二分） 大枣（二枚）

上八味．以水一升．煮取七合去滓分温服．

□

论曰． 杂为恙．痰火郁灼．为此害也．宜青皮汤和之．

青皮汤方

青皮（一钱） 食盐（烧三分） 生姜（五分）

上三味．以水一升．煮取七合．去滓分温服．

□

师曰．谷气实则噫．虚则哕．哕为吃逆．吃者哕声轻也．哕者吃声重也．哕者吃吃作声．以草刺鼻．嚏而解即是也．吃逆休作．数月不解．食饮喜戏反如故．此为虫气令然也．病患困倦．哕吃而脉沉细．此为胃虚也．宜柿蒂汤主之．

柿蒂汤方

柿蒂（一钱） 半夏（五分） 丁香（三分） 生姜（三分）

上四味．以水一升．煮取七合去滓．分温服．

□

哕吃．若热若寒．俱宜萝卜饮主之．

萝卜饮方

萝卜汁（五合） 白糖（二两） 烧酒（二升）

上三味．调和．分温频频服．

□

哕家体羸血燥．脉沉而细．此为阴阳失顺摄也．问曰．咳嗽其别如何．答曰．浮风紧寒．数热．细湿．虚劳．俱为肺气不利也．风寒所袭．其人若胸间有水气．若干呕．必脉数而咳．宜小青龙汤主之．

小青龙汤方

麻黄（五分） 芍药（五分） 半夏（五分） 五味子（三分） 干姜（三分） 桂枝（三分） 细辛（三分） 甘草（二分）

上八味．以水一升五合．先煮麻黄．减五合．去上沫．内诸药．煮取七合．去滓．分温服．

□

咳家夜间更剧．引日难解者．宜敛肺饮．兼 方主之．

敛肺饮方

射干（一钱） 白芥子（一钱） 生姜（三分） 罂粟壳（炒一钱）

上四味以水二升．煮取一升．去滓．分温服．

方

木鳖子（一两） 款冬花（一两）

上二味．作莫．每三钱焚烟．以鼻吸．少顷当涎出仍服生姜汤．

□

儿骨露血燥．咳喘而乏气力．此为疳咳．宜苦酒鸡子之．榧实蜜灸亦佳．

苦酒鸡子方

鸡子（一个）

上瀹熟去壳．以苦酒再煮 之．

□

咳家体瘦血燥其脉细数．必致咯血．此为虚极也．鳖枸汤主之．论曰．病有喘有哮．短气息迫．名曰喘也．喉内致响声．名曰哮也．宜茯杏甘橘枳姜汤主之．

茯杏甘橘枳姜汤方

茯苓（一钱） 杏仁（七个） 甘草（三分） 橘皮（五分） 枳实（三分） 生姜（三分）

上六味． 咀．以水一升．煮取七合．去滓．分温服．

□

喘家多以暑月寒月．必发动．此为肺脏久蓄浊气所致也．茶实饮主之．

茶实饮方

茶实（炒五分） 蒂苈（五分） 桑白皮（三分） 干姜（三分） 大枣（二枚） 甘草（二分）

上六味．以水一升．煮取七合．去滓．分温服．

□

喘咳气逆．痰息烦动．其脉沉弦者．泽漆汤主之．

泽漆汤方

泽漆（一钱） 半夏（五分） 紫参（五分） 白前（三分） 生姜（三分）

上五味．以水一升．煮取七合．去滓分温服．

□

病患动躁．汗出而喘．无大热者．可与麻黄杏仁甘草石膏汤主之．

麻黄杏仁甘草石膏汤方

麻黄（四分） 杏仁（七个） 甘草（二分） 石膏（一钱）

上四味．以水一升．先煮麻黄．减二合去上沫．内诸药．煮取六合．去滓．分温服．

□

咳喘交作．短息而动躁其脉浮大．眼如脱状．此为肺胀也．越婢加半夏汤主之．体瘦肌燥．喘哮休作．若痰咳咯血．夜卧不安者．薯蓣膏主之．

薯蓣膏方

薯蓣（去上皮一颗） 白糖（一两）

上二味．捣如泥．每服弹丸大．日四五次．

□

肺胀息迫．四肢厥．额汗流．脉沉结者死．问曰．热在上焦者．因咳为肺痿．肺痿之病．何从得之．师曰或从汗出．或从呕吐．或从消渴．小便利数或从便难又被快药下利．重亡津液．故得之曰脉数其人咳．口中反有浊唾涎沫者何师曰．为肺痿之病．若口中辟辟燥．咳即脐中隐隐痛．脉反滑数．此为肺痈．咳唾脓血．脉数虚者为肺痿．数实者为肺痈．桔梗汤主之．

桔梗汤方

桔梗（二钱） 甘草（五分）

上二味．以水二升煮取一升．去滓．分温服．

□

肺痿．吐涎沫．而不咳者．其人不渴．必遗尿小便数．所以然者．以上虚不能制下故也．此为肺中冷．必眩多甘草 干姜汤以温之．肺痈喘不得卧．蒂苈大枣泻肺汤主之．

蒂苈大枣泻肺汤方

蒂苈（炒一钱） 大枣（三枚） 白芥子（五分）

上三味．以水一升．煮取七合．去滓分温服．

□

咳而胸满．振寒脉数．时出痰血．腥臭．此为肺痈之渐也．肺痈．吐脓血不息．一身蒸．热脉细而数．自汗若盗汗者．不可治．问曰．骨鲠何以所治．答曰．鱼骨为恙．急 胶饴．无验者．再三 而愈．人误为鱼骨所害．金凤实服之．金凤实三个研末．以冷水调服．更以热汤嗽之．人 饼．误胶其喉．烦闷而欲死者．急苦酒白糖搅调服萝卜汁．频服亦佳．儿误吞稻笔咽嗌不利．而烦乱者．急食胶饴．无验者．再三食之．儿误吞金银．若铜铁．宜缩砂饮．

缩砂饮方

缩砂（一钱） 生姜（五分）

上二味．以烧酒一升．煮取七合去滓分温纳白糖．搅调服．

□

问曰．胸痹心痛何谓也．答曰．胸痛．其人脉滑者．痰饮所致也．腹满而胸痛脉实紧者．谷饪所致也．胸胁挛拘．其痛休作有时．此为虫动也．伤寒脉浮．反攻之．遂胸痞而痛．名曰结胸．但满而不痛．此为痞．宜半夏泻心汤．

半夏泻心汤方

半夏（五分） 黄芩（三分） 干姜（三分） 人参（二分） 黄连（三分） 大枣（三枚） 甘草（二分）

上七味．以水一升．煮取七合．去滓分温服．

□

胸痞按之濡．其脉开上浮者．大黄 黄连泻心汤主之．

大黄 黄连泻心汤方

大黄（五分） 黄连（五分）

上二味．以麻沸汤一升．渍之须臾．绞去滓．分温再服．

□

胸痞干噫食臭．胁间有水气．腹中雷鸣下利者．生姜泻心汤主之．支饮胸满者．浓朴大黄汤主之．

浓朴大黄汤方

浓朴（一钱） 大黄（五分） 枳实（三分）

上三味．以水一升．煮取七合．去滓．分温再服．

□

心下痞．而复恶寒．汗出者．附子泻心汤主之．心胸中有停痰宿水．自吐出水．后心胸间．虚气满．不能食．茯苓饮主之．大阳病．外证未除．而数下之．遂协热而利．利下不止．心下痞硬．表里不解者．桂枝 人参汤主之．胸痞剧则致痛．痛剧则彻背．遂动躁．而脉沉伏．宜鬼箭汤．

鬼箭汤方

鬼箭（二钱） 人中白（五分） 芒硝（三分） 甘草（二分）

上四味．以水一升．煮取七合．去滓．分温服．

□

大寒痛．呕不能饮食．皮粟起．宜大建中汤主之．

大建中汤方

蜀椒（五分） 干姜（四分） 人参（三分）

上三味．以水二升．煮取一升．去滓内胶饴二钱微微火煎．取一升．分温再服．

□

蛔虫之为病．令人吐涎．心痛发作有时．毒药不止．甘草粉蜜汤主之．

甘草粉蜜汤方

甘草（五分） 粉（三分） 蜜（一钱）

上三味．以水一升．先煮甘草．取七合．去滓内粉蜜．搅令和．

□

煎如薄粥．温服．胸间虚气满．若疼痛．其脉细弦者．熊胆饮主之．

熊胆饮方

熊胆（三分） 石决明（浸醋烧去火毒五分）

上二味．以烧酒．先解熊胆．更内石决明．搅调．分温服．

□

潮热．胸满而痛．不可近者．大陷胸汤主之．

大陷胸汤方

大黄（五分） 芒硝（五分） 甘遂（五分）

上三味．以水二升．先煮大黄．取一升．去滓．内芒硝．煮一两沸．内甘遂末．温服．得快利．止后服．

□

支饮家．咳烦胸中大痛．宜十枣汤主之．

十枣汤方

芫花 甘遂 大戟大枣

上三味等分．各别捣为散．以水一升半．煮大枣肥者十枚．取八合．去滓．内药末．强人服三分．羸人服二分．温服之．

□

利后糜粥自养．胸腹急痛．若噫息．其脉滑动．急与食盐汤．仍以鹅翎探其喉．当暴吐而愈．胸腹硬满而大痛．其脉滑数．急与浓朴三物汤．胸腹硬满卒痛．身厥脉伏．急与紫霜丸．胸腹疼痛．脉乍数．乍迟．当吐蛔也．胸痛反复动转．面颜失色．额汗如流．身厥脉结．名曰真心痛．朝发者暮死．暮发者朝死．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨疳病脉证并治第五
  • 当前页：辨上焦病脉证并治第六
  • 下一页：辨中焦病脉证并治第七
<<< 返回本书目录
  1. 辨上焦病脉证并治《婴儿论》
  2. 辨烧热《幼科铁镜》
  3. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  4. 辨少阳病脉证并治《伤寒论》
  5. 辨伤寒疫气不同歌《伤寒百证歌》
  6. 辨少阳病脉证并治《伤寒杂病论》
  7. 辨伤寒一《伤寒寻源》
  8. 辨少阳病脉证并治全篇《医宗金鉴》
  9. 辨伤寒未解将解《冯氏锦囊秘录》
  10. 辨少阴病脉证并治《伤寒论》
  11. 辨伤寒太阳经再传《冯氏锦囊秘录》
  12. 辨少阴病脉证并治《伤寒杂病论》
  13. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  14. 辨少阴病脉证并治全篇《医宗金鉴》
  15. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  16. 辨少阴紧脉证《阴证略例》
  17. 辨伤寒二《伤寒寻源》
  18. 辨舌《医学真传》
  19. 辨伤寒（附寒极似热）《幼科铁镜》
  20. 辨舌《脉诀汇辨》
  21. 辨善后《白喉条辨》
  22. 辨舌法《银海指南》
  23. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  24. 辨舌疳牙岩舌疔论《疡科心得集》
  25. 辨痧疹腹痛《医门补要》
  26. 辨舌苔法《推拿抉微》
  27. 辨涩脉《诊脉三十二辨》
  28. 辨舌喑舌痹论《疡科心得集》
  29. 辨色论《女科折衷纂要》
  30. 辨蛇《外台秘要》
  1. 辨上焦病脉证并治《婴儿论》
  2. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  3. 辨烧热《幼科铁镜》
  4. 辨伤寒疫气不同歌《伤寒百证歌》
  5. 辨少阳病脉证并治《伤寒杂病论》
  6. 辨伤寒一《伤寒寻源》
  7. 辨少阳病脉证并治《伤寒论》
  8. 辨伤寒五十九刺《续名医类案》
  9. 辨少阳病脉证并治全篇《医宗金鉴》
  10. 辨伤寒温病热病并无传染之理《温病正宗》
  11. 辨少阳邪气进退之机四条《伤寒贯珠集》
  12. 辨伤寒未解将解《冯氏锦囊秘录》
  13. 辨少阴病脉证并治《伤寒杂病论》
  14. 辨伤寒太阳经再传《冯氏锦囊秘录》
  15. 辨少阴病脉证并治《伤寒论》
  16. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  17. 辨少阴病脉证并治全篇《医宗金鉴》
  18. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  19. 辨少阴紧脉证《阴证略例》
  20. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  21. 辨舌《医述》
  22. 辨伤寒二《伤寒寻源》
  23. 辨舌《脉诀汇辨》
  24. 辨伤寒（附寒极似热）《幼科铁镜》
  25. 辨舌《医学真传》
  26. 辨善后《白喉条辨》
  27. 辨舌《外科选要》
  28. 辨善恶顺逆《中医外科学》
  29. 辨舌法《医理真传》
  30. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  31. 辨舌法《银海指南》


辨中焦病脉证并治_《婴儿论》_中医儿科_【岐黄之术】

辨中焦病脉证并治第七

辨中焦病脉证并治第七

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．中焦为病侯何谓也．答曰．乳食饥饱失度．遂致腹内万变病．假令如疳癖谷瘕．若肿满胀单．即是也．儿嗔声缓急．啼号无泪．而脉弦急．此为腹痛也．腹痛在脐上硬满者．必食饪也在脐下石硬者．后必致淋也．腹痛．食饪所致者．平胃散主之．

平胃散方

浓朴（三两四钱） 陈皮（四两） 苍术（一两） 甘草（五钱） 生姜（五钱）

上五味． 咀．焙捣为末．每服一钱．以盐汤．搅调服．

□

伤寒．发汗后．腹胀满者．宜浓朴生姜 甘草半夏人参汤主之．

浓朴生姜 甘草半夏人参汤方

浓朴（一钱） 生姜（三分） 半夏（五分） 人参（二分） 甘草（三分）

上五味．以水一升．煮取七合．去滓．分温服．

□

儿肠脆窄．过餐生冷．腹郁满而微痛此为食郁．莪术丸主之．

莪术丸方

莪术 三棱 陈皮 青皮 缩砂（各五钱） 干姜 胡椒（各二钱）

上七味．捣筛．以醋糊为丸．每服二三分．

□

胁腹．挛拘而痛者．与建中汤．若膨满而痛者不当．与也．体肤 白．四肢乏力．腔内时痛．雷鸣而溏．宜浓朴枳实汤．

浓朴枳实汤方

浓朴（五分） 枳实（三分） 陈皮（五分） 茯苓（五分） 香附子（五分） 槟榔（五分） 黄连（三分）

上七味．以水二升．煮取一升．去滓．分温服．

□

腹硬脉弦．痛而闭者．浓朴三物汤主之．

浓朴三物汤方

浓朴（一钱） 枳实（五分） 大黄（五分） 甘草（三分）

上四味．以水一升．煮取七合．去滓．分温服．

□

腹内绞痛．四肢厥冷．脉沉伏而阴缩者．猪胆酒主之．

猪胆酒方

野猪胆（二个）

上一味．以烧酒一升．煮减二三分．分温．频频服．

□

胸腹雷鸣急痛．脉沉弦．腰脚如冰冷者．宜熏脐法．熏脐法．碗表凿二三孔．仍以熟艾指大．倒着其里面．点火以覆其脐．烟当从孔出．熏竭再三根据前法．以腹温为度．盘肠痛．属寒疝．但不直视者是也．乌头桂枝汤主之．

乌头桂枝汤方

乌头（一枚熬）

上一味．以蜜三升．煎减一升．去滓．以桂枝汤一升解之．分温少少服．不知者．稍加服．

□

知者如醉状．得吐者为中病．盘肠痛．冷气郁结而不解者．当归 四逆加吴茱萸汤主之．

当归四逆加吴茱萸汤方

当归（一钱） 芍药（一钱） 桂枝（三分） 细辛（三分） 吴茱萸（二分） 生姜（三分） 通草（一钱） 甘草（二分） 大枣（二枚）

上九味．以水一升．清酒一升．煮和．取一升．去滓．分温三服．

□

儿腹肚绞痛．有螈 者内钓也．无螈 此为盘肠．宜当归 附子汤．

当归 附子汤方

当归 牛膝 芍药（各二钱） 桂枝 附子 甘草（各五分）

上六味．以水二升．煮取一升．去滓．分温服．

□

妇女腰腹绞痛．面红者．此为血气所致也．宜桃核承气汤．桂枝 茯苓丸亦主之．

桂枝 茯苓丸方

桂枝 茯苓 牡丹（去心） 桃仁（去皮尖熬） 芍药（各等分）

上五味．末之．炼蜜和丸．如弹丸大．每日食前服一丸．不知加至三丸．

□

腹内血气 痛者．蟹爪枳实汤主之．

蟹爪枳实汤方

蟹爪（浸醋灸一钱） 枳实（一钱） 芒硝（三分） 芍药（一钱） 桃仁（五分） 甘草（三分）

上六味．以水二升．煮取一升．去滓．分温服．

□

胁下偏痛．发热脉紧弦．此寒也．以温药下之．大黄 附子汤主之．

大黄 附子汤方

大黄（五分） 附子（三分） 细辛（三分）

上三味．以水二升．煮取一升．去滓．分温三服．

□

腹中寒气．雷鸣切痛．胸胁逆满呕吐．附子粳米汤主之．

附子粳米汤方

附子（三分炮） 半夏（五分） 甘草（三分） 大枣（三枚） 粳米（五分）

上五味．以水一升．煮米熟．汤成去滓．分温服．

□

论曰．腹满按之硬．而落落者．为癖块也．濡而漉漉者．为湿肿也．儿脾弱．食谷不化．遂致食瘕．宜溃坚汤主之．腹内食谷不消．郁塞而硬满．逐致虫块．宜鹧鸪菜汤．癖块属脾弱．其治无泻法．宜磨谷化块方． 结．积聚虚冷．若中 霍乱．宜木天蓼汤主之．

木天蓼汤方

木天蓼（五分） 枳实（三分） 茯苓（五分） 桂枝（三分） 生姜（三分）

上五味．以水一升．煮取七合．去滓．分温服．

□

块鼓满．按之不移．四肢细削者．溃坚酒服之．

溃坚酒方

野狼毒（一两） 三棱（五钱） 莪术（五钱） 枳实（四钱） 槟榔（四钱） 缩砂（三钱） 青皮（三钱） 干姜（三钱） 白糖（半斤）

上九味捣筛．以烧酒一斗．搅调蜜封．四五日分服．日二三次．

□

病者腹满．时减．复如故．此为脾虚鼓满之渐也．宜罗勒汤主之．

罗勒汤方

罗勒（一钱） 人参（三分） 枳实（三分） 青皮（三分） 茯苓（五分） 白术（三分） 浓朴（三分） 生姜（三分） 大枣（三枚）

上九味．以水二升．煮取一升．去滓．分温服．

□

消食破满气．槟榔丸主之．

槟榔丸方

槟榔（三钱） 木香 人参（各二钱） 枳实（四钱） 胡椒（一钱） 甘草（二钱）

上六味．酒糊丸．

□

病患鼓满渐胀．饮食反如故．此为肠表 肉．名曰胀单．废人也．胸腹大满．奔豚悸动．短息而额汗出者．不可治．块瘕渐大．四肢肿满．从脐水沥流者．为难治．肿从四肢．向腹者．尚可治也．从腹向四肢者．不可治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨上焦病脉证并治第六
  • 当前页：辨中焦病脉证并治第七
  • 下一页：辨下焦病脉证并治第八
<<< 返回本书目录
  1. 辨中焦病脉证并治《婴儿论》
  2. 辨中暑中热《幼科铁镜》
  3. 辨中风一《伤寒寻源》
  4. 辨诸疮总论《疡科心得集》
  5. 辨中风三《伤寒寻源》
  6. 辨诸血《幼科铁镜》
  7. 辨中风二《伤寒寻源》
  8. 辨子母存亡《妇科心法要诀》
  9. 辨治总则《虚损病类钩沉》
  10. 辨子母存亡《医宗金鉴》
  11. 辨治杨季登二女奇证奇验《寓意草》
  12. 辨紫茸之伪《吴医汇讲》
  13. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  14. 辨自缢死解绳法《圣济总录》
  15. 辨治年久眼病先补气血论《眼科阐微》
  16. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  17. 辨指筋纹秘诀歌《幼科推拿秘书》
  18. 辨宗气卫气营气《冯氏锦囊秘录》
  19. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  20. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  21. 辨症总诀《尤氏喉症指南》
  22. 辨足跟疽厉痈论《疡科心得集》
  23. 辨症订方必先审四诊记《证治心传》
  24. 辩包络《侣山堂类辩》
  25. 辨症《重订囊秘喉书》
  26. 辩表里中三证《此事难知》
  27. 辨症《外科大成》
  28. 辩表伤阴阳二证《此事难知》
  29. 辨症《麻疹备要方论》
  30. 辩丹溪（二十九，共九条）《景岳全书》
  1. 辨中焦病脉证并治《婴儿论》
  2. 辨中风一《伤寒寻源》
  3. 辨中暑中热《幼科铁镜》
  4. 辨中风三《伤寒寻源》
  5. 辨肿、痛、痒、脓、麻木《中医外科学》
  6. 辨中风二《伤寒寻源》
  7. 辨诸疮总论《疡科心得集》
  8. 辨治总则《虚损病类钩沉》
  9. 辨诸血《幼科铁镜》
  10. 辨治杨季登二女奇证奇验《寓意草》
  11. 辨子母存亡《医宗金鉴》
  12. 辨治温热病中宜用白虎汤并不伤人以解世俗之惑，并明概投附、桂、干姜杀人之误《顾松园医镜》
  13. 辨子母存亡《妇科心法要诀》
  14. 辨治年久眼病先补气血论《眼科阐微》
  15. 辨紫茸之伪《吴医汇讲》
  16. 辨指筋纹秘诀歌《幼科推拿秘书》
  17. 辨自缢死解绳法《圣济总录》
  18. 辨蜘蛛疮漆疮冻疮论《疡科心得集》
  19. 辨自缢死心下尚微温虽久犹可活法《圣济总录》
  20. 辨症总诀《尤氏喉症指南》
  21. 辨宗气《医学摘粹》
  22. 辨症歌《万氏秘传片玉心书》
  23. 辨宗气卫气营气《冯氏锦囊秘录》
  24. 辨症订方必先审四诊记《证治心传》
  25. 辨走马牙疳风热牙疳牙菌论《疡科心得集》
  26. 辨症《医门补要》
  27. 辨足跟疽厉痈论《疡科心得集》
  28. 辨症《外科大成》
  29. 辩包络《侣山堂类辩》
  30. 辨症《麻疹备要方论》
  31. 辩表里中三证《此事难知》


辨下焦病脉证并治_《婴儿论》_中医儿科_【岐黄之术】

辨下焦病脉证并治第八

辨下焦病脉证并治第八

  • 上一页
  • 目录
  • 相关
  • 下一页

问曰．下焦病何谓也．答曰．大便难．若泻．小便不利．若遗溺．及痿 ．脚痛．此为下焦所患也．大阳病．桂枝证．医反下之．利遂不止．脉促者．表未解也．宜葛根 黄芩 黄连汤主之．

葛根 黄芩 黄连汤方

葛根（五分） 甘草（五分） 黄芩（五分） 黄连（三分）

上四味．以水二升．先煮葛根．减半升．内诸药．煮取一升．去滓．分温三服．

□

大阳与少阳合病．自下利者．与黄芩汤．若呕者．黄芩加半夏生姜汤主之．

黄芩汤方

黄芩（三分） 甘草（三分） 芍药（一钱） 大枣（三枚）

上四味．以水二升．煮取一升．去滓．分温服．

□

脉浮小便不利．微热消渴．大便洞泻．其色黄．此为热泻．宜五苓散主之．发热恶寒．吐泻烦渴．若腹痛者．清宁汤主之．

清宁汤方

葛根（五分） 人叶（三分） 苍术（三分） 茯苓（五分） 木香（三分） 藿香（三分） 甘草（二分）

上七味．以水二升．煮取七合．去滓．分温服．

□

发热汗出不解．心下痞硬．呕吐而下利者．大柴胡汤主之．下利．脉迟而滑者实也．利未欲止．急下之．宜大承气汤．下利．脉反滑者．当有所去．下乃愈．宜大承气汤．下利已瘥．至其年月日时．复发者．以痛不尽故也．当下之．宜大承气汤．少阴病．四逆其人或咳．或悸．或小便不利．或腹中痛．或泄利下重者．四逆散主之．下利脉沉弦者．下重．脉大者．为未止．宜硬饭汤．

硬饭汤方

硬饭（二钱半黑炒半生用） 槟榔（一钱） 芍药（一钱） 枳实（五分） 茯苓（一钱） 甘草（三分） 大枣（五枚） 生姜（三分）

上八味．以水二升．煮硬饭．减五合．内诸药．煮取一升．去滓．分温服．有热者．加黄连黄苓．有寒者．加附子 干姜．

□

儿大便窘迫．状如胶．而面颜皱者．为痢也．琼脂汤服之．

琼脂汤方

琼脂（五分） 枳实（五分） 芍药（一钱） 槟榔（五分） 大枣（三枚） 甘草（二分） 生姜（三分）

上七味．以水二升．煮取一升．去滓．分温服．

□

大阳病．外证未除．而数下之．遂协热而利．利下不止．心下痞硬．表里不解者．桂枝 人参汤主之．

桂枝 人参汤方

桂枝（三分） 甘草（二分） 白术（三分） 人参（二分） 干姜（三分）

上五味．以水二升．先煮四味．取一升．肉桂．更煮．三两沸．去滓．分温服．

□

下利．肠 腥臭．腰髋烦痛．宜剪红丸．

剪红丸方

蜜香（四钱） 缩砂（四钱） 熊胆（一钱） 阿片（一钱） 龙脑（三分） 麝香（一分） 甘草（三分）

上七味．研筛．以烧酒糊丸．桐子大．每服二三丸．

□

大便后重而节续．烦渴而小便涩．若大便去红者．山漆汤服之．

山漆汤方

山漆根（二钱） 山药（酒制炒一钱） 芍药（二钱） 枳实（五分） 大枣（三枚） 生姜（三分） 甘草（二分）

上七味．以水二升．煮取一升．去滓．分温服．

□

大便窘迫．腰腹绞痛而烦．取热汤．灌触器仍登器．汤气熏蒸．腰腹自和．大盒饭快通也．下利．手足微冷．脉涩者．不可更攻．宜 血散．

血散方

当归（四钱） 蝮蛇（三钱黑炒）

上二味．研筛以温酒服之．

□

发热暴泻．脉浮．渴而小便不利者．五苓散主之．发热脉数．腹中痛．屡欲圊便．烦渴而小便少．此为瘕泄也．瘕泄大便如糜．法须攻之．瘕不竭．痢示不罢也．痢疾为瘀浊．故后重而肠垢．必苦里急．假令无肠垢者．无后重也．若脉滑而疾者．当屎脓也．腹痛暴泻．恶臭不可近者．为食积也．儿暴泻．难以阳决之．久痢．难以阴决之．暴泻以多脱阳也．久痢以多瘀热也．小阴病．下利便脓血．若广肠脱出．宜桃花汤主之．

桃花汤方

赤石脂（五分） 干姜（三分） 粳米（三分）

上三味．以水一升．煮米令熟．去滓．温服．

□

下利．如蟹渤．勃勃作声者．此为气痢也．气痢丸主之．

气痢丸方

诃子皮（四钱） 蜜香（二钱） 人参（三分）

上三味．研筛蜜丸桐子大．每服二十丸．

□

痢疾．后重不解．其脉虚而动．此为便血之兆也．小连翘汤主之．

小连翘汤方

小连翘（二钱） 芍药（一钱） 槟榔（二钱） 木香（七分） 甘草（三分）

上五味．以水二升．煮取一升．去滓．分温服．

□

大肠热则致后重．寒则致惊溏．若嗳息者．谷饪也．夏月．腹痛而泄泻．痛一阵．泄一阵．此为肠间热也．黄连 香薷饮主之．发热烦渴．大便如卵黄者．热泻也．无渴而清澄者．惊溏也．病患为冷食所伤．遂胁寒而利．如鸭屎．此为惊溏也．抉脾汤主之．下利日数十行．血液内竭．脾气空乏．烦渴呕逆．饮食不能．此为禁口痢也．莲肉饮主之．

莲肉饮方

莲肉（炒二钱） 黄连（三分） 食盐（炒二分）

上三味．以水一升．煮取七合．去滓．内萝卜汗．搅调．分服．

□

下利．阴阳内竭．胸腹悸动．饮食不能．宜熏脐温之．痢疾．腰腹绞痛．诸方无验者．灸章门京门．若腰腹诸穴．痢下旬余．体瘦血燥．四肢微冷．反面色缘缘正赤．此为孤阳沸郁所致也．麦门冬汤服之．大便滑泄．胸腹雷鸣．脉沉弦．此为脾冷所致也．薯蓣汤主之．

薯蓣汤方

薯蓣（一钱） 茯苓（一钱） 白术（五分） 人参（三分） 青皮（三分） 半夏（一钱） 缩砂（三分） 香附子（浸童便灸五分） 藿香（三分） 莲蕊（三分） 甘草（三分） 生姜（三分）

上十一味．以水二升．煮取一升．去滓．分温服．

□

脉微而数．微为阴虚．数为阳动．虚动相搏．孤阳不能独立体肤自冷瘦．黎明大便溏．此为肾冷然也．宜七成汤主之．小阴病．二三日不已至四五日．腹痛．小便不利．四肢沉重疼痛．自下利者．此为有水气．真武汤主之．病患．阴阳俱厥．脾气孤弱．五腋注下．下焦不阖．清便飧泄．若腹筑湫而痛者．参茯白术散主之．

参茯白术散方

人参 白术 茯苓 山药 缩砂 陈皮 干姜 莲肉（各三钱） 藿香 白扁豆 薏苡 甘草（各半减）

上十二味．捣筛为散．或以胶饴．调匀服之．

□

痢疾．禁妄攻．若妄攻者．瘀浊未减而血液必竭也．痢疾．要屡视口内．若齿焦者．为走马疳也．痢毒疫热．若疮疹毒．宜翘花煎服之．

翘花煎方

翘花（五钱） 白糖（五钱）

上二味．以水二升．煮翘花．去滓．内糖服之．

□

痢热不减．烦渴而昏睡．其脉弦急者．此为发惊之渐也．溏泄家．要减饮食．若妄食者．为难疗．痢后血液燥竭．脚肉殊脱削．若挛急而疼痛．此为鹤膝风也．痢疾．后重而努力．必致脱肛．以下焦虚故也．痢下数旬不解．血液干竭．而脉细数者．转属疳泻也．病患脉沉而迟．面少赤．身有微热．下利清谷者．必郁冒．汗出而解．其人必微热．所以然者．其面戴阳下虚故也．面体羸瘠．脾胃虚弱．饮食减少．苦泻泄者．宜白术膏服之．

白术膏方

白术（一斤焙） 茯苓（四两） 陈皮（四两）

上三味．以水一斗．熬取三升．滤去渣．又以水八升．熬取二升．将渣捣烂．又以水五升．熬取一升．都合前汁．再熬至二升．加蜜四两．熬至稠．滴水成珠为度．每服弹丸大．日二三次．

□

泻泄家．小盒饭少．今反多．是欲愈也．痢疾为恙．以顺气活血为要．其气顺则里急减．其血活则泄利自愈．痢下．数月休作者．为休息痢也．病患泻泄．脉浮而迟．此为表热里寒．其便必完谷也．四逆汤服之．少阴病．下利清谷．里寒外热．四肢厥．脉微欲绝者．通脉四逆汤主之．加人参三分．前后二便．易其位而出．名曰交肠．此为脏腑错杂所致也．痢下肠 ．如鱼脑．若屋漏．目红唇燥．此为气血败绝也．痢下．旬余不解．鲜血自利．脉微肩息．多呼少吸者死．下利．手足厥冷．无脉者灸之．不温．若脉不还．反微喘者死．暴利．脉绝．手足厥冷． 时脉还．手足温者生．脉不还者死．痢下．体瘦脉虚．反能饮食者生．不能饮食者死．体厥．脉微口渴．下利清谷．短气烦躁者死．痢下．数旬不解．呕哕足跗微肿．若吐蛔者死．问曰．大便难．何以所致．答曰．脾实则大便难．虚则大便溏．不溏不难．其人必实健也．潮热便难．若谵语．若目中不了了者．此为邪热在里也．大承气汤主之．病患不大便六七日．头痛有热者．大承气汤主之．孩儿胸腹． 胀硬满．大便不利．此为乳癖所致也．白花汤主之．体羸肌燥．大肠血干．大便硬者．宜波淡花 之．波淡花一斤．白糖一斤．捣如泥．盛壶密盖．每 梅实大． 阳脉．浮而涩．浮则胃气强．涩则小便数．浮涩相搏．大便则难．其脾为约．麻仁丸主之．

麻仁丸方

麻子仁（四钱） 芍药（四钱） 大黄（八钱） 浓朴（二钱） 枳实（一钱） 杏仁（四钱）

上六味为末．炼蜜为丸．桐子大．饮服十丸．日三服．渐加．以和为度．

□

阳明病．自汗出．若发汗小便自利者．此为津液内竭．虽硬不可攻之．当须自欲大便．宜蜜煎导而通之．

蜜煎导方

蜜（七合）

一味．内铜器中．微火煎之．稍凝似饴状．扰之勿令焦者．欲可丸．并手捻作挺令头锐．大如指长．二寸许．当热时急作．冷则硬．以内谷道中．以手急抱．欲大便时．乃去之．

□

病患体羸血燥．大便结燥者．以热汤内触器．乘热而登．须臾当肛润使通也．病患气乏体羸．肠内血燥．大便必硬．宜逐肠丸主之．

逐肠丸方

巴豆（四钱） 硫黄（二钱） 槟榔（二钱） 甘松（二钱） 铁落（四钱） 大黄（四钱）

上六味．捣筛．酒糊丸．枳实大．别蜀椒二钱．以水二升．煮取一升．去滓．洗掌中．拭净更涂胡麻油．仍握一丸．

男左女右．以大便通为度．若不通．更握新者．或左右俱握．若通而不禁者．以冷水．频洗掌中．盒饭顿止．

□

问曰．小便不利者．何谓也．答曰．膀胱以气化理．寒热虚实．其气不行．仍失转化．小便不利．即是也．病患．脉数身热．渴而溲便涩者．膀胱有客热．若脉涩而身微肿者．此为风湿也．病患腹硬脉沉．而小便不利．是癖块令然也．病患脉浮微热消渴．小便不利者．五苓散主之．身肿．小便少．水气在皮肤中．四肢聂聂动者．宜防己 茯苓汤．

防己 茯苓汤方

防己（一钱） 黄 （一钱） 桂枝（三分） 茯苓（一钱） 甘草（三分） 上五味．以水二升．煮取一升．分温三服．

□

风湿．脉浮身重．汗出恶风．小便少者．宜防己黄 汤．

防己黄 汤方

防己（一钱） 甘草（三分） 白术（三分） 黄 （五分）

上锉麻豆大．每抄二钱七．生姜一片．大枣一枚．水盏半．煎八分．去滓．分温服．

□

风水恶风．一身悉肿．脉浮不渴．续自汗出．无大热．越婢汤主之．

越婢汤方

麻黄（一钱） 石膏（一钱） 生姜（三分） 大枣（二枚） 甘草（二分）

上五味．以水二升．先煮麻黄．去上沫．内诸药煮取一升．分温三服．

□

身重．从腰以上．必汗出下无汗．腰髋驰痛．如有物在皮中状．剧者不能食．身疼重烦燥．小便不利者．桂枝加黄 汤主之．病患溲便涩痛而旁射．是膀胱热也．滑石汤主之．

滑石汤方

滑石（一钱） 芒硝（三分） 柏实（五分） 茯苓（一钱） 甘草（三分） 生姜（三分）

上六味．以水二升．煮取一升．去滓．分温服．

□

肚腹硬满．腰脚挛急．而小便不利．此脬痹也．病患渗道癃闭所致．腹满短气者． 麻汤主之．

麻汤方

麻（一钱） 茯苓（二钱） 豆黄卷（三钱） 马舄（二钱） 甘草（三分）

上五味．以水二升．煮取一升．去滓．分温服．

□

病患．元阳减耗．胞胱乏转化．遂腹胀．小便不利．医欲以淡渗利之．是误也．得之反益剧．短气息迫．宜折水汤主之．

折水汤方

桑白皮（一钱） 吴茱臾（五分） 枳实（七分） 槟榔（一钱） 茯苓（一钱） 缩砂（五分） 香附（五分） 附子（三分） 生姜（三分） 麦芽（二钱）

上十味．以水二升．先煮麦芽．减五合．内诸药．煮取一升．去滓．分温服．

□

病患胸腹大满．结热不解．若香港脚心悸．俱与降气散．

降气散方

田螺（去壳黑炒一两） 麝香（三分）

上二味．研均．每钱七．以白汤服之．

□

病肿胀稍解．但足跗难消者．宜附子煎．

附子煎方

附子（四钱） 樟脑（四钱）

上二味．以酒五升．煎取三升．温熟．频频熨之．日五六次．

□

病患．脬转而小便不利者．阴阳熨法主之．疳瘕鼓满．小便不利者．与黑散．

黑散方

虾蟆（一两） 缩砂（一两）

上二味．为黑炒．存性．研筛．以生姜汤服之．

□

病患．小腹挛急．心胸中动气．此为元脏虚也．溺必如泔汁．宜破故汤．

破故汤方

破故（一钱） 鹿角霜（五分） 茯苓（一钱） 连蕊（三分） 红曲（五分） 甘草（三分）

上六味．以水二升．煮取一升．去滓．分温服．

□

病患胸腹肿满．如石硬．虽体气虚弱．须先破之．有故无害．此为霸道也．桃花煎破之．

桃花煎方

茯苓（一钱） 白术（三分） 枳实（三分） 半夏（一钱） 人参（三分） 香附（五分） 砂仁（三分） 藿香（五分） 甘草（三分） 干姜（三分）

上十味．以水二升．煮白桃花一钱．减五合．内诸药．煮取一升．去滓．分温服．得泄利二三行为度．后去桃花．

服本方．小盒饭渐通也．

□

诸小便不利．肿满转侧不能者．红豆煎主之．

红豆煎方

红豆（炒一两） 茯苓（一钱） 枳实（五分） 吴茱臾（三分） 桑白皮（五分） 槟榔（五分） 白术（三分）生姜（三分）

上八味．以水二升．先煎红豆．减五合．内诸药．再煎取一合．去滓．分温服．

□

病患跗肿脉微．口张气粗．额上汗出者死．肿满．小便不利．多脾虚．烦悸而饮食不进者．不可治．问曰．淋有五种者．何谓也．答曰．淋之为病．有寒有热．有血有石也．又真脏大虚．肚腹挛急而溺点者．此名劳淋也．阴头痛而小便淋沥．其色如血者．名曰热淋也．宜石苇汤．

石苇汤方

石苇（二钱） 滑石（二钱） 茯苓（五钱） 黄柏（五分） 甘草（三分）

上五味．以水二升．煮取一升．去滓．分温服．

□

小便难涩而鲜血滴．此为血淋．后致脓淋也．凉血汤主之．

凉血汤方

小连翘（五分） 当归（一钱） 芍药（一钱） 枳实（五分） 桂枝（三分） 桃仁（三分） 生姜（三分）

上七味．以水二升．煮取一升．去滓．分温服．

□

身体冰冷．其脉沉弦．小便频数．或身微肿．此名曰冷淋．宜甘草 附子汤主之．

甘草 附子汤方

甘草（三分） 附子（三分） 红曲（三分） 桂枝（三分）

上四味．以水二升．煮取一升．去滓．分温服．

□

血活则膀胱滋．气化则溲便行．若气血窒塞．则渗道涩．名曰气淋也．枳实汤主之．

枳实汤方

枳实（三分） 浓朴（一钱） 茯苓（一钱） 木香（三分） 藿香（三分） 糖霜（二钱） 生姜（三分）

上七味．以水二升．煮六味．取一升．去滓内糖霜搅调．分温服．

□

膀胱郁结．瘀浊致淋．凝则为砂．散则为膏．宜海金砂汤主之．

海金砂汤方

海金砂（一钱） 琥珀（五分） 茯苓（五分） 糖霜（五分） 大枣（二枚） 生姜（三分）

上六味．以水二升．煮取一升．去滓．分温服．

□

发热脉浮．渴欲饮水．溲便涩而不利者．猪苓汤主之．

猪苓汤方

猪苓 茯苓 阿胶 滑石 泽泻（各五分）

上五味．以水二升．先煮四味．取一升．去滓．内阿胶烊消．若呕家．去阿胶．加蜂蜜分温服五合．日三服．淋疾．有热脓多者．为易治．无热脓点滴不尽者．为难治．问曰．梦遗失精者．何谓也．答曰．实壮人．欲火盛而致梦遗者．宜转移其情想而愈也．若羸弱人．假火妄动而致遗泄者．桂枝加龙骨牡蛎汤主之．

桂枝加龙骨牡蛎汤方

桂枝（三分） 芍药（一钱） 生姜（三分） 甘草（三分） 大枣（二枚） 龙骨（五分） 牡蛎（一钱）

上七味．以水二升．煮取一升．去滓．分温三服．

□

病患梦泄．时目眩．若腰腹弦急而痛．此为牝脏虚．宜安神丸镇之．

安神丸方

黄连（六钱） 生地黄（一钱） 当归（二钱） 朱砂（五钱） 牛黄（五分） 甘草（一钱）

上六味．为末．蒸饼糊丸．黍米大．金箔为衣．每服十五丸．

□

肾漏白淫．头眩振振．胸间悸动．强阴不倒．此为虚火不皈其原也．宜知柏枸杞饮．

知柏枸杞饮方

知母（二钱） 黄柏（酒炒三分） 枸杞（二钱） 食盐（二分） 甘草（五分）

上五味．以水二升．煮取一升．去滓．分温服．

□

病患二脏衰弱．阴痿不振．梦交精脱．脉微沉细弦数．起居劳汗出．此为过极琢削所致也．极秘滋阴膏主之．

极秘滋阴膏方

反鼻（黑炒七钱） 破故（五钱） 缩砂（十钱） 枸杞子（八钱） 莲蕊（五钱） 萑肉（八钱） 鸡子黄（十钱） 山茱萸（八钱） 龙涎（六钱） 夏草冬虫（五钱） 人参（五分）

上十一味．为极末．先以烧酒二升．煮雀肉鸡子黄为膏．更以蜂蜜二升烧酒八升．与诸药同煮为膏．每服弹丸大．

□

问曰．阴器疼痛者．何谓也．答曰．阴器为恙．有肿痛．有隐痛．此为牝脏毒火所致也．阴物．隐痛烦乱．毒火所致者．黑豆汤主之．

黑豆汤方

黑豆（一钱） 犀角（五分） 甘草（三分）

上三味．以水二升．煮二味．减一升．内犀角末．搅调．分温服．

□

玉茎肿痛．若隐痛．恰如刀割．动燥不安者宜甘草汤浸之．

甘草汤方

甘草（八钱） 食盐（一钱炒）

上二味．以水五升．煮取三升．内竹筒．适寒温．以浸玉茎．冷易之．日五六次．以痛定为度．

□

论曰．臀骨隐痛．朝昏不解．诸药无疗者． 灸法治之．灸龟尾．仍与柏皮汤．论曰．脬气实．则溲便适度．虚则失其约．名遗溺．宜破故纸丸．

破故纸丸方

破故纸（二两） 缩砂（一两） 附子（半两） 五倍子（一两黑炒） 甘草（五钱）

上五味．研筛．酒糊丸桐子大．以马溺温服．

□

遗溺若阴痿．俱为牝脏虚冷所致．宜破故纸酒服之．

破故纸酒方

破故纸（一两） 缩砂（一两） 莲蕊（五钱）

上三味．捣为末．以烧酒一斗．糖霜一斤．同调均．内壶密封．七日酒熟．每服二三合日三次．

□

师曰．肾囊偏大渐长．若腰脚挛急而痛．名囊疝．宿寒令然．宜防风汤

防风汤方

防风（一钱） 芍药（二钱） 乌头霜（五分） 甘草（二分） 生姜（二分）

上五味．以水二升．煮取一升．去滓．分温服．

□

腰脚挛拘．屈伸不任．若行动跋跳．其睾丸偏大者．卵疝也与乌头霜．芍药甘草 附子汤亦服之．

乌头霜方

乌头霜（二两） 白糖（二两）

上二味研调．每一钱七．以温酒服之．

□

诸宿寒疝病．若阴肿．若腰冷．宜当归四逆加吴茱萸 生姜汤．阴囊肿大．腰冷转筋．其脉沉伏．此为厥疝．大金铃子丸主之．

大金铃子丸方

金铃子（去核四钱） 破故纸（二钱） 附子（一钱） 桂枝（四钱） 吴茱萸（一钱） 甘草（一钱） 上六味．

捣筛．以烧酒糊丸．桐子大．每服三十丸．日二三次．

□

阴囊湿痒．得温气反益剧者．名肾脏风．宜渗湿汤．阴囊偏肿．渐长大者．宜牡蛎散涂之．

牡蛎散方

牡蛎（一钱）

上一味．研筛．以鸡子清．调和涂之．日二三次．

□

肾脏风烦痒．数旬难解者．宜蛇状子煎洗之．

蛇状子煎方

蛇状子（一钱） 白矾（三钱） 烟草茎（一两）

上三味．以水五升．煮取三升．以洗之．冷则更温洗．日二三次．以烦痒解为度．

□

身厥脉伏．腰腹酷痛．额汗出．名寒疝．宜乌头煎主之．

乌头煎方

乌头（大者五枚熬去皮不 咀）

上一味．以水三升．煮取一升．去滓．内蜜二升．煎令水尽．取二升．强人服七合．弱人服五合．不愈明日更服．不可一日再服．

□

问曰．缓风痿 ．何谓也．答曰．南方多湿．瘴气所袭．致脚痹者．名曰缓风也．缓风为恙．食饮起居如故．卒起脚屈弱者．即是也．脚弱顽麻．若挛拘．反不湿肿者．名干香港脚也．肿者为湿香港脚．剧者如瓜瓠也．风湿身肿脉洪．小便涩而脚弱者．宜越婢加术汤主之．脚胫软弱顽痹．若转筋．胸满短息者．宜大槟榔汤．

大槟榔汤方

槟榔（一钱） 生姜（二分） 青皮（五分） 茯苓（一钱） 浓朴（一钱） 桑白皮（一钱） 吴茱萸（五分） 半夏（一钱） 白芥子（三分） 木瓜（五分）

上十味．以水二升．煮取一升．去滓．分温服．

□

脚肿渐长．诸药不禁者．须急攻之．后利渗道．此谓劫其重势也．宜白花汤主之．

白花汤方

白桃花（一钱） 槟榔（三分） 枳实（三分） 茯苓（五分） 麦芽（炒一钱） 生姜（三分）

上六味．以水二升．煮取一升．去滓．分温服．

□

香港脚始起．多不令人识．饮食语言．气力如故．惟渐顽痹 蹶．寒风湿之病也．香港脚奔腾．毒瓦斯鼓击．痰喘悸动．息迫而欲死者．宜与铁浆支之．香港脚毒入腹．喘满气粗．昏眩躁烦．四肢厥寒．脉沉伏者．宜杉节汤主之．

杉节汤方

杉节（炒一钱） 白芥子（一钱） 槟榔（一钱） 枳实（一钱） 生姜（三分） 吴茱萸（三分）

上六味．以水二升．煮取一升．去滓．分温服．

□

论曰．浊气所袭．深入髓．元阳不能 ．遂致疼痛．此为寒湿．宜乌头桂枝汤主之．

乌头桂枝汤方

乌头

上一味．以蜜二升．煎减半．去滓．以桂枝汤一升解之．服二合．不知即服三合．

□

风湿血痹．身体不仁．若四肢痿弱者．山 菜汤主之．

山 菜汤方

山 菜（一钱） 防风（一钱） 当归（一钱） 牛房子（一钱） 甘草（三分）

上五味．以水二钟．煮取一钟．去滓．分温服．

□

发热恶寒．手脚关节掣痛．名白虎历节风．风毒鼓击所致也．脚肿疼痛．若痿 ．脉洪数．小便如血．宜白虎加桂枝汤主之．肢节疼痛．身体 羸．脚肿如脱．头眩短气．温温欲吐．桂枝芍药知母汤主之．

桂枝芍药知母汤方

桂枝（三分） 芍药（五分） 麻黄（五分） 防风（五分） 知母（五分） 白术（五分） 附子（三分） 甘草（三分）

上九味以水二合煮取一合．去滓．分温服．

□

历节风病．若香港脚挛急．不可屈伸者．宜乌头汤．

乌头汤方

麻黄（一钱） 芍药（一钱） 黄 （五分） 甘草（三分） 川乌（一钱 咀以蜜二升煎取一升即出乌头）

上五味． 咀．以水二升．煮四味．取一升．去滓．内蜜煎中．更煎之．服三合．不知再三服之．

□

寒湿疼痛．脚胫挛拘．热肿若瘦削．是属鹤膝风也．宽筋凉血汤主之．

宽筋凉血汤方

防风 威灵仙 牛膝 小莲翘 当归（各二钱） 寒水石 芍药（各三钱） 甘草 生姜（各一钱）

上九味．以水二升．煮取一升．去滓．分温服．

□

痢疾稍解．反脚痛乏力．此转属鹤膝也．宜宽筋温血汤主之．

宽筋温血汤方

防风 牛膝 当归 芍药（各一钱） 桂枝 附子（各七分） 甘草（五分）

上七味．以水二升．煮取一升．去滓．分温服．

□

风湿疼痛．若血痹不仁．若鹤膝痿弱．诸身体顽麻．俱宜麻黄膏服之．

麻黄膏方

麻黄（三两） 桂枝（一两） 胶饴（一斤）

上三味．以酒一斗．煮一味．减二升．去上沫及滓．内胶饴．再煮为膏．每服弹丸大．日五六次．

□

腰脚寒痹．不仁痿弱．身无大热者．宜芥子膏涂之．

芥子膏方

白芥子（不拘多少）

上一味．研如泥．温酒调涂．日二三次．

□

病患胸腹挛急而 跛．此为痫瘕．若虫块所致．宜以法治之．体筋弛．脚力空脱．行动难支者．宜三妙汤主之．

三妙汤方

牛膝（一钱） 黄柏（三分炒） 知母（一钱） 杜仲（一钱） 破故纸（一钱） 桂枝（三分） 附子（三分） 甘草（三分） 生姜（三分）

上九味．以水二升．煮取一升．去滓．分温服．

□

香港脚痿 ．虽夏月常须着绵 ．至冬寒倍令两胫温暖．得微汗为佳．常令按摩数劳动关节．令气血通畅．此拒风湿之法也．阴亏则形坏．故肢体为之废弛．膝膑肿大．不能行步．名曰鹤膝风．血燥剧者．不可治．风痹寒湿．痿痹偏废．若鹤膝．膝膑疼痛．如虎咬者．宜樟木汤浴之．

樟木汤方

樟木屑（一斗） 桐木皮（五升）

上二味．以水一斛．煎以浴痛处．日七八次．以痛定为度．

□

香港脚房劳虚乏．小阴脉不至．肾气微．少精血．奔气促迫．上入胸膈者．为难治．香港脚冲心．恍惚气急．四肢厥．额汗出．脉乍大乍小者．不可治．香港脚之为恙．不得大补．亦不可大泻．多由气实而死气虚者亦难治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨中焦病脉证并治第七
  • 当前页：辨下焦病脉证并治第八
  • 下一页：护养
<<< 返回本书目录
  1. 辨下焦病脉证并治《婴儿论》
  2. 辨夏凉冬暖不足致疾《松峰说疫》
  3. 辨下疳论《疡科心得集》
  4. 辨痫症《幼科铁镜》
  5. 辨膝盖痈疵疽论《疡科心得集》
  6. 辨陷下则灸《普济方·针灸》
  7. 辨五脏六腑部位脉法《全生指迷方》
  8. 辨小儿赤游丹游火论《疡科心得集》
  9. 辨五疫治法《松峰说疫》
  10. 辨小儿脉息《育婴家秘》
  11. 辨五轮生克论《眼科阐微》
  12. 辨小儿脉证治《育婴家秘》
  13. 辨五轮病源用药论《眼科阐微》
  14. 辨小儿脐风及脐汁不干论《疡科心得集》
  15. 辨五大毒《外台秘要》
  16. 辨小儿生死脉《察病指南》
  17. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  18. 辨小儿声音秘旨《幼科推拿秘书》
  19. 辨吴又可偏用大黄《松峰说疫》
  20. 辨小儿寿夭《育婴家秘》
  21. 辨瘟邪止在三阳经《松峰说疫》
  22. 辨小儿五音《推拿抉微》
  23. 辨温暑凉寒诸证《增订叶评伤暑全书》
  24. 辨小儿五音《小儿推拿广意》
  25. 辨温热《冯氏锦囊秘录》
  26. 辨小儿形色《育婴家秘》
  27. 辨温病阴暑《松峰说疫》
  28. 辨小腹痈缓疽论《疡科心得集》
  29. 辨温病一《伤寒寻源》
  30. 辨胁痈肋痈论《疡科心得集》
  1. 辨下焦病脉证并治《婴儿论》
  2. 辨下疳论《疡科心得集》
  3. 辨夏凉冬暖不足致疾《松峰说疫》
  4. 辨膝盖痈疵疽论《疡科心得集》
  5. 辨痫症《幼科铁镜》
  6. 辨息论（附律一条）《医门法律》
  7. 辨陷下则灸《普济方·针灸》
  8. 辨五脏受惊积冷热形证图《幼幼新书》
  9. 辨小便频数遗尿不禁《医林改错》
  10. 辨五脏六腑部位脉法《全生指迷方》
  11. 辨小儿赤游丹游火论《疡科心得集》
  12. 辨五疫治法《松峰说疫》
  13. 辨小儿脉息《育婴家秘》
  14. 辨五轮生克论《眼科阐微》
  15. 辨小儿脉证治《育婴家秘》
  16. 辨五轮病源用药论《眼科阐微》
  17. 辨小儿脐风及脐汁不干论《疡科心得集》
  18. 辨五大毒一首《外台秘要》
  19. 辨小儿生死脉《察病指南》
  20. 辨吴又可疫有九传治法中先里后表《松峰说疫》
  21. 辨小儿声音秘旨《幼科推拿秘书》
  22. 辨吴又可偏用大黄《松峰说疫》
  23. 辨小儿寿夭《育婴家秘》
  24. 辨瘟邪止在三阳经《松峰说疫》
  25. 辨小儿五音《推拿抉微》
  26. 辨温暑凉寒诸证《增订叶评伤暑全书》
  27. 辨小儿五音《小儿推拿广意》
  28. 辨温热《冯氏锦囊秘录》
  29. 辨小儿形色《育婴家秘》
  30. 辨温病阴暑《松峰说疫》
  31. 辨小儿欲发丹毒候《证治准绳·幼科》


护养_《婴儿论》_中医儿科_【岐黄之术】

护养

护养

  • 上一页
  • 目录
  • 相关
  • 下一页

儿护养．皆失于姑息．富家过爱．遂多夭横．贫家不及．反得寿长．儿受三分冷．吃七分饱此为护养之要．儿心胸要冷．背腹要温．哭是歌．不哭不偻 也．儿有胸无心．病多从口成．乳后勿与食．食后勿与乳．儿乳养钦者．必致疳病．药补是不如食补也．儿头以凉为要．足以温为要．体易虚易实．勿服多寒．勿服多热．儿敏解人意．是真阳发泄．恐难养．儿瘦先捡乳饵．一碗粥胜一斤参．儿肌肤鲜明者．有留饮．宜渗泄方．青暗者．有寒毒．宜温散方．儿额有筋而颈细．身体乏力者．属疳病也宜赤风蛤 之．风者百病之长．食者百治之原．饮食不能者．不可治．儿妄笑者．为心虚．笑少者．为心实．儿谷肠多虫．乳肠少虫．有病者胎毒也．儿谷气胜于元气者体肥而多病．元气胜于谷气者．体瘦而少病．诸病解后．脾胃必衰弱．强食则发热而腹满．是食复也．病患贪食者．当减也．若恶者反要强．何以论之．曰．食即恶之基．恶者真元不支故也．寒热必有真假．真者勿慢治．假者勿拘泥．病候有真假．真者隐伏．多在里．假者发见．多在表．儿吃热勿吃寒．吃软勿吃硬吃少勿吃多．医有常变．有宽急．勿以常为变．勿以变为常．勿以宽为急．勿以急为宽．方有君臣．有佐使．勿以君为臣．勿以臣为君．勿以佐为使．勿以使为佐．方有多有单．多者补泽所用也单者攻击所用也．致偏废者．有偏见也．剂有寒因热用．有热因寒用．有寒因寒用．有热因热用．寒因热用．热因寒用．此为从治所用也寒因寒用热因热用．此为反治所用也．医有反治．有从治．体实者．反治所宜体虚者．从治所宜反治者为常治．从治者为变治．问曰．医有逐机．有持重．何也．答曰．逐机者．逐病侯而转方也．持重者重病因而不转方也．若识逐机者．假令一日转百方．不为以误也．若识持重者．假令百岁用一方．亦不为以误也．凡诊病者．当以一级重决之也．若以轻决之者．必取败缺也．医之为伎．剂也易处．病也难诊．若置其诊．而欲拟其剂者．未可与论也．儿病始吐蛔者．为热．病当瘥．终吐蛔者为寒．病不可治．问曰．病热．用寒方益盛．用热方反安者．何也．答曰．夏月体热．然反灌热汤．后身自凉也．假令如火烧疮．急忍痛而灸后痛顿减．此皆从治之类也．问曰．医有从治．有反治．何谓也答曰．热用寒．寒用热．此为反治．热用热寒用寒．此为从治病轻者反治所宜也．病重者．从治所宜也．儿暴泻昏沉．脉微弦而四肢冷．若惊惕者．冬月易治夏月难治．病始为实．终为虚．暴虚者易治．渐虚者难治．儿病多兼蛔．以脾虫故也．始吐蛔者佳．终吐蛔者不佳．儿未期月而生者．至脚弱．以筋骨有所缺也．医伎．非剂而在七．以剂说治者．未可与论也．诊病要在气息．气息安静者生．短息者死．癖块．有磨法无泻法．若妄攻者．真元必伤．不可治．儿腹有块者．不问食癖虫块．俱为恶侯．须急论治．诊病以银海为要．虚实必显．以精萃所奏故也．病五实者死五虚者亦死．病多反复者．不可治也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨下焦病脉证并治第八
  • 当前页：护养
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 护养《婴儿论》
  2. 护养法《保婴撮要》
  3. 护阳和阴汤【方剂大全】
  4. 护养法《幼科折衷》
  5. 护眼膏【方剂大全】
  6. 护养法第二问《婴童百问》
  7. 护颜汤【方剂大全】
  8. 护养-幼幼汇集（上）《古今医统大全》
  9. 护岩膏【方剂大全】
  10. 护阴丹【方剂大全】
  11. 护心至宝丹【方剂大全】
  12. 护元丹【方剂大全】
  13. 护心至宝丹《医学衷中参西录》
  14. 护痔膏【方剂大全】
  15. 护心仙丹【方剂大全】
  16. 护痔药【方剂大全】
  17. 护心丸【方剂大全】
  18. 护子汤【方剂大全】
  19. 护心托里饮【方剂大全】
  20. 瓠匏《滇南本草》
  21. 护心托里散【方剂大全】
  22. 瓠瓤煎【方剂大全】
  23. 护心散【方剂大全】
  24. 瓠子《滇南本草》
  25. 护心七厘散【方剂大全】
  26. 瓠子【中药大全】
  27. 护心夺命丹【方剂大全】
  28. 瓠子汤《保健药膳》
  29. 护心胆【中药大全】
  30. 瓠子汤【方剂大全】
  1. 护养《婴儿论》
  2. 护养《医述》
  3. 护养（幼幼汇集 上）《古今医统大全》
  4. 护养《针灸大成》
  5. 护养法《保婴撮要》
  6. 护心至宝丹《医学衷中参西录》
  7. 护养法《幼科折衷》
  8. 护心散《外科全生集》
  9. 护养法第二问《婴童百问》
  10. 护心软骨《中医词典》
  11. 瓠《饮膳正要》
  12. 护胎说《医旨绪余》
  13. 瓠《本草蒙筌》
  14. 护胎说《儿科萃精》
  15. 瓠毒疮候《诸病源候论》
  16. 护胎方《妇人大全良方》
  17. 瓠芦《玉楸药解》
  18. 护胎法方《回生集》
  19. 瓠匏《冯氏锦囊秘录》
  20. 护胎法《丹台玉案》
  21. 瓠匏《滇南本草》
  22. 护胎《幼幼集成》
  23. 瓠子《滇南本草》
  24. 护士心理品质的培养《医学心理学》
  25. 瓠子〈冷〉《食疗本草》
  26. 护士素质《基础护理学》
  27. 瓠子汤《保健药膳》
  28. 护士的心理品质《医学心理学》
  29. 瓠子汤《饮膳正要》
  30. 护身禁法《千金翼方》
  31. 花《证类本草》


《婴儿论》

  • 作者：周士祢 朝代：清 年份：公元1644-1911年
  • 序
  • 辨初生脉证并治第一
  • 辨寒热脉证并治第二
  • 辨发惊脉证并治第三
  • 辨疮疹脉症并治第四
  • 辨疳病脉证并治第五
  • 辨上焦病脉证并治第六
  • 辨中焦病脉证并治第七
  • 辨下焦病脉证并治第八
  • 附录
    • 护养
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行