《回生集》原叙_《回生集》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《回生集》
《回生集》原叙
在线购买《回生集》正版书籍

《回生集》原叙

  • 上一页
  • 目录
  • 相关
  • 下一页

从来妙剂，多出仙传，如千金等方，其尤着者也。余素患痰疾，后又左膝寒痛，二十载以来，屡治不瘥。戊申岁恭设乩坛，求治于葛仙翁祖师，乩示云，此膝痛即系积痰所致。幸赐方药，宿疾顿除。嗣凡眷属有恙，即虔祷仙方，无不立效，但祖师因人治病，故所得乩方，未敢广传。惟立愿遍访世间经验良方，无论已刻未刻，汇刊公世。尚恐成方中，或有一时偶验，未可永为准则者，谨求祖师选择，得四百余方，并蒙乩批云。予有一片济世之心，故凡有所求，借乩鸾以示。尔今备有成方，请予选择，予亦欣然。但病有虚实寒热，药有温凉补伐。虚宜温补，实宜泻散。倘视症未明，误投药剂，为害非轻。今择其必中者用之，自无不验也，此书即定为《回生集》可耳。敬叙卷首，以体祖师普济之慈心云。

乾隆己酉岁孟夏月中浣古北乐天叟陈杰书于云间笃忠堂官舍

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：《回生集》原叙
  • 下一页：重刻《回生集》叙
<<< 返回本书目录
  1. 《回生集》原叙《回生集》
  2. 《活人书》论《医学源流论》
  3. 《黄帝内经太素》遗文《黄帝内经太素》
  4. 《火部·本草纲目》《本草纲目》图文版
  5. 《黄帝内经》简介《黄帝内经·素问》
  6. 《甲乙》之误《医学读书记》
  7. 《黄帝内经》简介《黄帝内经·灵枢》
  8. 《介部·本草纲目》《本草纲目》图文版
  9. 《湖岳村叟医案》题词《湖岳村叟医案》
  10. 《金部·本草纲目》《本草纲目》图文版
  11. 《果部·本草纲目》《本草纲目》图文版
  12. 《金匮》非论杂病书辨《研经言》
  13. 《官针》篇论刺法《中医刺灸》
  14. 《金匮》论《医学源流论》
  15. 《谷部·本草纲目》《本草纲目》图文版
  16. 《金匮》马刀考《研经言》
  17. 《葛洪肘后备急方》序一《肘后备急方》
  18. 《金匮》上工治未病一节辩《吴医汇讲》
  19. 《葛洪肘后备急方》序二《肘后备急方》
  20. 《金匮》十全五泄法后论《儒门事亲》
  21. 《附广肘后方》序《肘后备急方》
  22. 《金匮》十全之法《儒门事亲》
  23. 《妇人良方》序《妇人大全良方》
  24. 《金匮》水莨菪辨《研经言》
  25. 《辅行诀脏腑用药法要》现存版本对比研究《辅行诀脏腑用药法要》
  26. 《金匮》治妇人杂病五方《顾松园医镜》
  27. 《辅行诀脏腑用药法式》真伪考《辅行诀脏腑用药法要》
  28. 《金匮要略》论《侣山堂类辩》
  29. 《滇南本草》序一《滇南本草》
  30. 《经效》阿胶丸《苏沈良方》
  1. 《回生集》原叙《回生集》
  2. 《回生集》《中医词典》
  3. 《洄溪脉学》《中医词典》
  4. 《回生集》《中医词典》
  5. 《洄溪脉学》《中医词典》
  6. 《回澜社医书四种》《中医词典》
  7. 《洄溪医案》《中医词典》
  8. 《回澜社医书四种》《中医词典》
  9. 《洄溪医案》《中医词典》
  10. 《回回药方》《中医词典》
  11. 《汇刊经验方》《中医词典》
  12. 《回回药方》《中医词典》
  13. 《汇刊经验方》《中医词典》
  14. 《黄氏医书三种》《中医词典》
  15. 《会元针灸学》《中医词典》
  16. 《黄氏医书三种》《中医词典》
  17. 《会元针灸学》《中医词典》
  18. 《黄氏医书八种》《中医词典》
  19. 《惠直堂经验方》《中医词典》
  20. 《黄氏医书八种》《中医词典》
  21. 《惠直堂经验方》《中医词典》
  22. 《黄帝阴符经》《中医词典》
  23. 《混俗颐生录》《中医词典》
  24. 《黄帝阴符经》《中医词典》
  25. 《混俗颐生录》《中医词典》
  26. 《黄帝逸典》《中医词典》
  27. 《活法机要》《中医词典》
  28. 《黄帝逸典》《中医词典》
  29. 《活法机要》《中医词典》
  30. 《黄帝虾蟆经》《中医词典》
  31. 《活人事证药方》《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


重刻《回生集》叙_《回生集》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《回生集》
重刻《回生集》叙
在线购买《回生集》正版书籍

重刻《回生集》叙

  • 上一页
  • 目录
  • 相关
  • 下一页

丁酉乡试寓南阳街，适周采轩重刻《陈乐天叟回生集》。采轩以余粗知药性，问序于余。余取其原叙读之。殆所谓神道设教者也。其间可取者，经验二字、济世二字而已。顾余读御纂《医宗金鉴》，有所谓补心丹者，冠以天王二字；有所云活命饮者，冠以仙方二字，则原序所云，祖师选择，亦何可尽斥为荒唐之说哉。大抵医者意也。四字误人不小。《论语》云∶毋意。大学云。诚意。意之一字，公私是非邪正在反掌间。业医者，必虚心体贴四诊心法。凡望色、闻声、问证、切脉，能如孟子所云，说诗以意逆志，斯于意也一言为无弊耳。学医者，诚得所以用意之说，而又采成方，以为主治之准则，经验者无不验，济世者无不济。然则采轩此书出，积善多矣。采轩得此书于苏吴舶中。有志刊送，垂二十年。今始商之同人，得如初愿，尤望橐有余资者，广为印送。俾家藏一册。人手一编，虽乡居僻壤，地鲜名医，皆可按症求方。而不求人。

东陵真阳子春谨叙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《回生集》原叙
  • 当前页：重刻《回生集》叙
  • 下一页：吕祖师铁拐杖方
<<< 返回本书目录
  1. 重刻《回生集》叙《回生集》
  2. 重刻《千金宝要》序《千金宝要》
  3. 重刻《海上方》序《孙真人海上方》
  4. 重刻《外台秘要》序《外台秘要》
  5. 重刊卫生宝鉴后序《卫生宝鉴》
  6. 重刻《外台秘要方》序《外台秘要》
  7. 重刊宋本洪氏集验方序《洪氏集验方》
  8. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  9. 重刊宋本洪氏集验方后叙《洪氏集验方》
  10. 重刻外科证治弁言《外科证治全书》
  11. 重刊《续名医类案》序《续名医类案》
  12. 重刻序《外科方外奇方》
  13. 重刊《儒门事亲》序《儒门事亲》
  14. 重力休克【疾病症状】
  15. 重刊《滇南本草》序《滇南本草》
  16. 重链病【疾病大全】
  17. 重金属中毒性肾病【疾病大全】
  18. 重楼《滇南本草》
  19. 重解虚则补之四句《针灸问对》
  20. 重楼（图）【中药大全】
  21. 重剂排石汤【方剂大全】
  22. 重门主论《疡医大全》
  23. 重剂《本草纲目》完整版
  24. 重明木郁则达之之理《内外伤辨》
  25. 重广补注黄帝内经素问序《素问悬解》
  26. 重锓本跋《类证治裁》
  27. 重广补注黄帝内经素问序《黄帝内经·素问》
  28. 重锓类证治裁序《类证治裁》
  29. 重感冒 一《赵绍琴临证验案精选》
  30. 重轻审察《诊家正眼》
  1. 重刻《回生集》叙《回生集》
  2. 重刻《海上方》序《孙真人海上方》
  3. 重刻《千金宝要》序《千金宝要》
  4. 重可去怯《中医词典》
  5. 重刻《外台秘要》序《外台秘要》
  6. 重刊卫生宝鉴后序《卫生宝鉴》
  7. 重刻《外台秘要方》序《外台秘要》
  8. 重刊宋本洪氏集验方序《洪氏集验方》
  9. 重刻大宗伯董玄宰先生秘传延寿丹方《食鉴本草》
  10. 重刊宋本洪氏集验方后叙《洪氏集验方》
  11. 重刻外科证治弁言《外科证治全书》
  12. 重刊《续名医类案》序《续名医类案》
  13. 重刻序《外科方外奇方》
  14. 重刊《儒门事亲》序《儒门事亲》
  15. 重力对静脉压的影响《生理学》
  16. 重刊《滇南本草》序《滇南本草》
  17. 重链病《免疫学和免疫学检验》
  18. 重解虚则补之四句《针灸问对》
  19. 重量与计量单位《默克家庭诊疗手册》
  20. 重竭《中医词典》
  21. 重楼《滇南本草》
  22. 重见时《中医词典》
  23. 重门主论《疡医大全》
  24. 重剂《中医词典》
  25. 重明木郁则达之之理《内外伤辨》
  26. 重剂《中医名词词典》
  27. 重逆《中医词典》
  28. 重合疬《中医词典》
  29. 重强《中医词典》
  30. 重寒则热《中医词典》
  31. 重强《医述》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


吕祖师铁拐杖方_《回生集》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《回生集》
吕祖师铁拐杖方
在线购买《回生集》正版书籍

吕祖师铁拐杖方

  • 上一页
  • 目录
  • 相关
  • 下一页

天门冬（去心一斤） 熟地（炒一斤） 白茯苓（去皮一斤，乳拌）

上药共为细末，炼蜜为丸，弹子大，每服三丸，黄酒送下。此药能除消百病，能令颜如童子，远行不饥，须发不白，身体不倦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：重刻《回生集》叙
  • 当前页：吕祖师铁拐杖方
  • 下一页：无比山药丸
<<< 返回本书目录
  1. 吕宋楸毛【中药大全】
  2. 旅行者腹泻【疾病大全】
  3. 吕宋果【中药大全】
  4. 旅行者水肿【疾病症状】
  5. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  6. 旅途精神病【疾病大全】
  7. 榈木皮《证类本草》
  8. 铝尘肺【疾病大全】
  9. 榈木【中药大全】
  10. 铝骨病【疾病大全】
  11. 榈木《本草纲目》完整版
  12. 穞豆【中药大全】
  13. 闾茹散【方剂大全】
  14. 律草《本草纲目》图文版
  15. 闾茹《本草纲目》图文版
  16. 律草【中药大全】
  17. 驴嘴风《喉科秘诀》
  18. 律原《类经图翼》
  19. 驴脂【中药大全】
  20. 率的标准化法《预防医学》
  21. 驴脂《本草纲目》完整版
  22. 率的抽样误差和总体率的估计《预防医学》
  23. 驴阴茎【中药大全】
  24. 率的假设检验——正态近似法《预防医学》
  25. 驴阴茎《本草纲目》完整版
  26. 率的调整或标准化《流行病学》
  27. 驴眼疮门主论《疡医大全》
  28. 率谷穴【头部背面穴位】
  29. 驴血《本草纲目》完整版
  30. 绿百合【中药大全】
  1. 吕祖师铁拐杖方《回生集》
  2. 吕祖鸾笔传治症瘕屡验方《回生集》
  3. 吕祖治百病符《急救广生集》
  4. 吕震名（1797-1852年）《中医词典》
  5. 吕祖治发背灵宝膏《回生集》
  6. 吕献策《中医词典》
  7. 捋法《中医词典》
  8. 吕细《中医词典》
  9. 旅行者腹泻《默克家庭诊疗手册》
  10. 吕田《中医词典》
  11. 旅游药箱——旅游必携《家庭医学百科-家庭护理篇》
  12. 吕留良《中医词典》
  13. 缕法《中医词典》
  14. 吕坤（1536-1618年）《中医词典》
  15. 膂《中医词典》
  16. 吕复《中医词典》
  17. 膂（膂筋）《中医名词词典》
  18. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  19. 膂骨《中医名词词典》
  20. 吕才（600-665年）《中医词典》
  21. 膂骨《中医词典》
  22. 吕罢《中医词典》
  23. 膂筋《中医词典》
  24. 榈木皮《证类本草》
  25. 膂肉粥《医学入门》
  26. 榈木《证类本草》
  27. 律草《本草纲目》
  28. 榈木《海药本草》
  29. 律畅《中医词典》
  30. 榈木《海药本草》
  31. 律管《类经图翼》


无比山药丸_《回生集》_中医方言_【岐黄之术】

无比山药丸

无比山药丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸虚百损，五劳七伤，肌体消瘦，目暗耳鸣，四肢倦怠。常服壮筋骨，益肾水。

赤石脂（ ，醋淬七次，研细，水飞一两） 茯神（去皮，木水飞去筋一两） 山萸肉（去核二两） 熟地黄（咀片晒干二两） 巴戟（去心酒洗焙干一两） 牛膝（肥大者去芦酒浸晒二两） 泽泻（盐水拌炒一两） 杜仲（去皮盐水拌炒断丝三两） 山药（微炒三两）菟丝子（酒煮极烂，捣焙为末三两） 五味子（一两） 肉苁蓉（酒浸焙干四两）

以上共为细末，炼蜜为丸，如梧子大，每服五六十丸，空心秋石汤送下，或白滚汤送下，亦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吕祖师铁拐杖方
  • 当前页：无比山药丸
  • 下一页：萆汤
<<< 返回本书目录
  1. 无比散【方剂大全】
  2. 无比山药圆【方剂大全】
  3. 无比蔓荆子汤【方剂大全】
  4. 无比薯蓣丸【方剂大全】
  5. 无比地黄丸【方剂大全】
  6. 无比丸【方剂大全】
  7. 无碍丸【方剂大全】
  8. 无表里证歌《伤寒百证歌》
  9. 无碍丸《苏沈良方》
  10. 无柄卫矛【中药大全】
  11. 屋游《本草纲目》完整版
  12. 无病服药辨《卫生宝鉴》
  13. 屋翳穴【胸部腹部穴位】
  14. 无莿根【中药大全】
  15. 屋内下虫尘土《本草纲目》完整版
  16. 无胆色素尿性黄疸综合征【疾病大全】
  17. 屋漏水《本草纲目》完整版
  18. 无胆汁粪便【疾病症状】
  19. 污毛粗叶木【中药大全】
  20. 无敌丸【方剂大全】
  21. 乌髭发【方剂主治】
  22. 无动性缄默【疾病症状】
  23. 乌髭发《圣济总录》
  24. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  25. 乌髭鬓【方剂主治】
  26. 无法数清每分钟脉搏次数【疾病症状】
  27. 乌芝麻《本草新编》
  28. 无法引出moro反应【疾病症状】
  29. 乌毡《本草纲目》完整版
  30. 无粉报春【中药大全】
  1. 无比山药丸《回生集》
  2. 无比山药丸《儒门事亲》
  3. 无比薯蓣丸《备急千金要方》
  4. 无比山药丸《太平惠民和剂局方》
  5. 无比丸《仁术便览》
  6. 无比方《冯氏锦囊秘录》
  7. 无表里证歌《伤寒百证歌》
  8. 无瘢痕灸《中医词典》
  9. 无表里症《医效秘传》
  10. 无碍丸《苏沈良方》
  11. 无病服药《轩岐救正论》
  12. 无碍丸《三因极一病证方论》
  13. 无病服药辨《卫生宝鉴》
  14. 无《明医指掌》
  15. 无病经脉《时方妙用》
  16. 屋游《名医别录》
  17. 无毒《中医词典》
  18. 屋游《得配本草》
  19. 无端暴喘即是寒入命门伤寒杂病皆有之《伤寒补例》
  20. 屋游《证类本草》
  21. 无犯胃气《中医名词词典》
  22. 屋游《医学入门》
  23. 无犯胃气《中医词典》
  24. 屋游《新修本草》
  25. 无风独摇草《海药本草》
  26. 屋游《本草经集注》
  27. 无风独摇草《证类本草》
  28. 屋游《千金翼方》
  29. 无风自动草《滇南本草》
  30. 屋翳《针灸学》
  31. 无复流现象《病理生理学》


萆汤_《回生集》_中医方言_【岐黄之术】

萆汤

萆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治肾气素虚，腰胯腿足，酸软无力，肾受风湿侵袭，寒冷凝滞血脉，屈伸抽缩不遂，麻木疼

川萆 （二钱） 川牛膝（二钱） 汉防己（二钱） 于白术（土炒三钱） 海桐皮（二钱） 当归身（酒洗三钱） 大生地（三钱） 白芍药（酒炒二钱） 川杜仲（炒断丝二钱）川续断（酒浸烘二钱） 宣木瓜（一钱五分） 川独活（一钱五分） 威灵仙（一钱五分） 台乌药（一钱五分） 滴乳香（制净油一钱五分） 净没药（制净油一钱五分） 茅苍术（米泔浸一钱五分） 青黄风（一钱五分） 川芎（一钱五分） 生甘草（五分）

不用引，水煎空心服。

此药益肾活血，荣筋驱风，去湿定痛，宣通经络。药品不杂，如无海桐皮，用牛蒡子亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无比山药丸
  • 当前页：萆汤
  • 下一页：还童酒方
<<< 返回本书目录
  1. 萆麻子纸卷【方剂大全】
  2. 萆薢《药笼小品》
  3. 萆麻丸【方剂大全】
  4. 萆薢【中药大全】
  5. 萆麻汤【方剂大全】
  6. 萆薢分清散【方剂大全】
  7. 萆麻散【方剂大全】
  8. 萆薢分清饮【方剂大全】
  9. 萆麻膏【方剂大全】
  10. 萆薢化毒汤【方剂大全】
  11. 萆厘清《汤头歌诀》
  12. 萆薢煎丸【方剂大全】
  13. 萆解《本草纲目》图文版
  14. 萆薢浸酒【方剂大全】
  15. 萆解《医学衷中参西录》
  16. 萆薢酒【方剂大全】
  17. 萆分清饮【方剂大全】
  18. 萆薢耆附汤【方剂大全】
  19. 萆《证类本草》
  20. 萆薢散【方剂大全】
  21. 萆《滇南本草》
  22. 萆薢渗湿汤【方剂大全】
  23. 萆《本草择要纲目》
  24. 萆薢胜金丸【方剂大全】
  25. 萆《本草易读》
  26. 萆薢汤【方剂大全】
  27. 萆《本草新编》
  28. 萆薢丸【方剂大全】
  29. 萆《本草图经》
  30. 萆薢饮【方剂大全】
  1. 萆汤《回生集》
  2. 萆汤《外科理例》
  3. 萆薢《神农本草经》
  4. 萆厘清饮《时方歌括》
  5. 萆薢《药笼小品》
  6. 萆厘清饮《医方论》
  7. 萆薢《玉楸药解》
  8. 萆厘清饮《仁术便览》
  9. 萆薢《中药学》
  10. 萆厘清饮《医学心悟》
  11. 萆饮《医学心悟》
  12. 萆厘清饮《医方考》
  13. 蓖（音卑）麻子《证类本草》
  14. 萆厘清饮《冯氏锦囊秘录》
  15. 蓖麻《本草纲目》
  16. 萆厘清《汤头歌诀》
  17. 蓖麻《本草乘雅半偈》
  18. 萆解《医学衷中参西录》
  19. 蓖麻《本草图经》
  20. 萆解《本草纲目》
  21. 蓖麻法《普济本事方》
  22. 萆?《名医别录》
  23. 蓖麻油捻纸熏舌法《医方考》
  24. 萆《本草图经》
  25. 蓖麻子《雷公炮炙论》
  26. 萆《滇南本草》
  27. 蓖麻子《雷公炮制药性解》
  28. 萆《本草乘雅半偈》
  29. 蓖麻子《千金翼方》
  30. 萆《药性切用》
  31. 蓖麻子《药笼小品》


还童酒方_《回生集》_中医方言_【岐黄之术】

还童酒方

还童酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

久饮能添精补髓，强壮筋骨，驱风活经络，大补气血。如加蕲蛇、虎骨，更妙。

熟地（三两） 生地（四两） 全当归（四两） 川萆 （二两） 羌活（一两） 独活（一两） 淮牛膝（二两） 秦艽（三两） 苍术（二两） 块广皮（二两） 川断（二两） 麦冬（三两） 枸杞（二两） 川桂皮（五钱） 小茴香（一两） 乌药（一两） 丹皮（二两） 宣木瓜（二两） 五加皮（四两）

上药十九味，绢袋盛贮，用陈酒五十斤，好烧酒亦可，汤煮三炷香，埋土中七日，早晚饮三五杯。

久患咳嗽。连嗽四五十声。

生姜汁（半合） 蜜（一匙）

煎热温服。轻者四五服，重者十数服立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆汤
  • 当前页：还童酒方
  • 下一页：老人喘嗽
<<< 返回本书目录
  1. 还童酒【方剂大全】
  2. 还童散【方剂大全】
  3. 还童丹【方剂大全】
  4. 还童汤【方剂大全】
  5. 还素汤【方剂大全】
  6. 还筒子【中药大全】
  7. 还肾汤【方剂大全】
  8. 还阳参《滇南本草》
  9. 还神至圣汤【方剂大全】
  10. 还阳参【中药大全】
  11. 还神汤【方剂大全】
  12. 还阳草【中药大全】
  13. 还神散【方剂大全】
  14. 还阳草根【中药大全】
  15. 还少乳乌丸【方剂大全】
  16. 还阳丹【方剂大全】
  17. 还少丹【方剂大全】
  18. 还阳散【方剂大全】
  19. 还少丹《毓麟验方》
  20. 还阳汤【方剂大全】
  21. 还少丹《洪氏集验方》
  22. 还阴解毒汤【方剂大全】
  23. 还命千金丸【方剂大全】
  24. 还阴退翳丸【方剂大全】
  25. 还明丸【方剂大全】
  26. 还元保真汤【方剂大全】
  27. 还明散【方剂大全】
  28. 还元参《滇南本草》
  29. 还亮草【中药大全】
  30. 还元丹【方剂大全】
  1. 还童酒方《回生集》
  2. 还食风《中医词典》
  3. 还童散《奇方类编》
  4. 还少丹《毓麟验方》
  5. 还阳参《滇南本草》
  6. 还少丹《时方歌括》
  7. 还元参《滇南本草》
  8. 还少丹《医方论》
  9. 还元固本蛋《毓麟验方》
  10. 还少丹《外科理例》
  11. 还元水《医方论》
  12. 还少丹《目经大成》
  13. 还原反应《生物化学与分子生物学》
  14. 还少丹《冯氏锦囊秘录》
  15. 孩疮《急救广生集》
  16. 还少丹《洪氏集验方》
  17. 孩儿参《中药学》
  18. 还明散《冯氏锦囊秘录》
  19. 孩儿茶《饮膳正要》
  20. 还精施泻与治疗《玉房秘诀》
  21. 孩儿茶《本草备要》
  22. 还精补脑《中医词典》
  23. 孩儿茶《本草易读》
  24. 还精《玉房秘诀》
  25. 孩儿茶《医学入门》
  26. 还睛夜光丸《目经大成》
  27. 孩儿茶《本草求真》
  28. 还睛丸《明目至宝》
  29. 孩儿茶《本草从新》
  30. 还睛丸《明目至宝》
  31. 孩儿茶《中药学》


老人喘嗽_《回生集》_中医方言_【岐黄之术】

老人喘嗽

老人喘嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

胡桃肉（去皮） 杏仁（去皮尖） 生姜（各一两）

研膏入炼蜜少许，丸如弹子大，每卧时嚼一丸，姜汤下。气促难卧，服此立定。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还童酒方
  • 当前页：老人喘嗽
  • 下一页：三子养亲汤
<<< 返回本书目录
  1. 老人病治法《医门补要》
  2. 老人腹股沟斜疝【疾病大全】
  3. 老人病不同治法《寿世青编》
  4. 老人行动迟缓【疾病症状】
  5. 老人便秘方【方剂大全】
  6. 老人剧烈咳嗽【疾病症状】
  7. 老人便秘【疾病症状】
  8. 老人剧烈咳嗽【疾病症状】
  9. 老人便滑《扁鹊心书》
  10. 老人口干气喘《扁鹊心书》
  11. 老人《寿世保元》
  12. 老人髋部疼痛【疾病症状】
  13. 老人《慎疾刍言》
  14. 老人两胁痛《扁鹊心书》
  15. 老枪谷子【中药大全】
  16. 老人门《养生导引秘籍》
  17. 老枪谷叶【中药大全】
  18. 老人伤寒《扁鹊心书》
  19. 老枪谷根【中药大全】
  20. 老人洗澡时晕倒的急救《现代院外急救手册》
  21. 老枪谷【中药大全】
  22. 老人性格孤僻【疾病症状】
  23. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  24. 老弱兼痧《痧胀玉衡》
  25. 老婆子针线【中药大全】
  26. 老少脉异《诊家正眼》
  27. 老疟饮【方剂大全】
  28. 老少望法相参《望诊遵经》
  29. 老疟丸【方剂大全】
  30. 老少异治《温疫论》
  1. 老人喘嗽《回生集》
  2. 老人病治法《医门补要》
  3. 老人久咳不能卧《奇方类编》
  4. 老人病不同治法《寿世青编》
  5. 老人口干气喘《扁鹊心书》
  6. 老人便结《中医词典》
  7. 老人两胁痛《扁鹊心书》
  8. 老人便滑《扁鹊心书》
  9. 老人门《养生导引秘籍》
  10. 老人《寿世保元》
  11. 老人尿闭秘方《华佗神方》
  12. 老人《慎疾刍言》
  13. 老人伤寒《扁鹊心书》
  14. 老仆来兴痰火上壅胸胁背心胀痛《孙文垣医案》
  15. 老人洗澡时晕倒的急救《现代院外急救手册》
  16. 老疟饮《三因极一病证方论》
  17. 老人香港脚秘方《华佗神方》
  18. 老疟《中医词典》
  19. 老人虚秘秘方《华佗神方》
  20. 老奴丸（一名苍龙丸）《毓麟验方》
  21. 老人眼昏《中医词典》
  22. 老年与疾病《默克家庭诊疗手册》
  23. 老人腰痛《中医词典》
  24. 老年疣《自我调养巧治病》
  25. 老肉板睛《中医词典》
  26. 老年医学《中国医学通史》
  27. 老弱兼痧《痧胀玉衡》
  28. 老年夜眠食中证《余无言医案》
  29. 老商《中医词典》
  30. 老年眼症《眼科阐微》
  31. 老少脉异《诊家正眼》


三子养亲汤_《回生集》_中医方言_【岐黄之术】

三子养亲汤

三子养亲汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治老人痰喘咳嗽、气急胸满，极能调和胸胃。

紫苏子 萝卜子 白芥子等分，晒干，纸上微炒，研细，煮汤随饮食啜下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：老人喘嗽
  • 当前页：三子养亲汤
  • 下一页：十子丸
<<< 返回本书目录
  1. 三子散【方剂大全】
  2. 三子养亲汤【方剂大全】
  3. 三疰论《小儿卫生总微论方》
  4. 三子养亲汤加味【方剂大全】
  5. 三种湿歌《伤寒百证歌》
  6. 三紫汤【方剂大全】
  7. 三治五法四因六淫八要《冯氏锦囊秘录》
  8. 三字宝《济生集》
  9. 三指说《医理真传》
  10. 三足鳖《本草纲目》完整版
  11. 三枝叶【中药大全】
  12. 三钻风【中药大全】
  13. 三枝枪【中药大全】
  14. 三钻七【中药大全】
  15. 三枝标（图）【中药大全】
  16. 三唑仑Triazolam《精神药品临床应用指导原则》
  17. 三汁饮《保健药膳》
  18. 叁、为何会如此多的不治之症?《中医之钥》
  19. 三之气《儒门事亲》
  20. 伞梗虎耳草【中药大全】
  21. 三症辨治《济生集》
  22. 伞骨草《滇南本草》
  23. 三证合参《医医小草》
  24. 伞花绢毛菊（图）【中药大全】
  25. 三诊六变与尺相应《类经》
  26. 伞花马钱【中药大全】
  27. 三爪龙【中药大全】
  28. 伞莎草【中药大全】
  29. 三爪金龙（图）【中药大全】
  30. 伞形梅笠草【中药大全】
  1. 三子养亲汤《回生集》
  2. 三子养亲汤《仁术便览》
  3. 三子养亲汤《医方论》
  4. 三子养亲汤《医方考》
  5. 三字《心医集》
  6. 三子养亲汤《韩氏医通》
  7. 三字宝《济生集》
  8. 三子丹《古代房中秘方》
  9. 三唑仑《精神药品临床应用指导原则》
  10. 三椎《中医词典》
  11. 叁、为何会如此多的不治之症?《中医之钥》
  12. 三疰论《小儿卫生总微论方》
  13. 伞骨草《滇南本草》
  14. 三柱骨《中医词典》
  15. 散《中医名词词典》
  16. 三茱丸《是斋百一选方》
  17. 散《脉确》
  18. 三茱丸《是斋百一选方》
  19. 散《痰火点雪》
  20. 三种文化《思考中医》
  21. 散《三指禅》
  22. 三种唾液腺的结构特点《组织学与胚胎学》
  23. 散（sǎn，音伞）气《中医词典》
  24. 三种湿歌《伤寒百证歌》
  25. 散（阴）《濒湖脉学》
  26. 三种基本心电图变化《物理诊断学》
  27. 散步《家庭医学百科·预防保健篇》
  28. 三种基本方法的优缺点《医院药学》
  29. 散刺《中医词典》
  30. 三种常见类型癌细胞形态特征《临床基础检验学》
  31. 散发性脑炎《神经病学》


十子丸_《回生集》_中医方言_【岐黄之术】

十子丸

十子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

四明沈嘉则，无子，七十外，服之连举子。

槐角子（和何首乌蒸七次） 覆盆子 枸杞子（去枯者及蒂） 桑椹子 冬青子（四味共蒸，各四两） 菟丝子（制去壳，酒蒸） 柏子仁（酒浸蒸） 蛇床子（蒸） 没石子 北五味子（蒸枯者打碎蜜蒸，以上各二两）

上为末，炼蜜丸，如桐子大，每服五六十丸，空心淡盐汤下，干点心压之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三子养亲汤
  • 当前页：十子丸
  • 下一页：种子奇方
<<< 返回本书目录
  1. 十种水气【方剂主治】
  2. 十姊妹【中药大全】
  3. 十枣丸【方剂大全】
  4. 十字道上土《本草纲目》完整版
  5. 十枣汤证（腰背痛）《临证实验录》
  6. 十字韧带损伤【疾病大全】
  7. 十枣汤证（眩晕）《临证实验录》
  8. 十字苔草【中药大全】
  9. 十枣汤证（脘痛）《临证实验录》
  10. 石《本草图经》
  11. 十枣汤证（牛皮癣）《临证实验录》
  12. 石《证类本草》
  13. 十枣汤证（脉管炎）《临证实验录》
  14. 石（劫）《本草纲目》完整版
  15. 十枣汤类《退思集类方歌注》
  16. 石柏散【方剂大全】
  17. 十枣汤（玉函）《张氏医通》
  18. 石斑鱼《本草纲目》完整版
  19. 十枣汤【方剂大全】
  20. 石斑鱼《本草求真》
  21. 十枣汤《伤寒寻源》
  22. 石斑鱼【中药大全】
  23. 十一味能消丸【方剂大全】
  24. 石笔海胆【中药大全】
  25. 十一难《难经悬解》
  26. 石鮅鱼【中药大全】
  27. 十要《寿世传真》
  28. 石壁莲【中药大全】
  29. 十药总论《增订十药神书》
  30. 石鳖《本草纲目》完整版
  1. 十子丸《回生集》
  2. 十子丸《奇方类编》
  3. 十字韧带损伤《骨科学》
  4. 十椎《中医词典》
  5. 石《千金翼方》
  6. 十疰丸《备急千金要方》
  7. 石《千金翼方》
  8. 十疰《中医词典》
  9. 石《中医词典》
  10. 十种水蛊肿满喘促《奇效简便良方》
  11. 石《本草经集注》
  12. 十种丹证《幼幼集成》
  13. 石《新修本草》
  14. 十种丹毒《奇效简便良方》
  15. 石《海药本草》
  16. 十指头《中医词典》
  17. 石《本草备要》
  18. 十指麻木《中医词典》
  19. 石《证类本草》
  20. 十枣证《医学摘粹》
  21. 石《证类本草》
  22. 十枣丸《仁术便览》
  23. 石《本经逢原》
  24. 十枣汤证治一条《伤寒贯珠集》
  25. 石《本经逢原》
  26. 十枣汤证四　太阳百二十六《伤寒悬解》
  27. 石《本草从新》
  28. 十枣汤证《临证实验录》
  29. 石《增广和剂局方药性总论》
  30. 十枣汤证《临证实验录》
  31. 石《名医别录》


种子奇方_《回生集》_中医方言_【岐黄之术】

种子奇方

种子奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡梦遗滑泻、真精亏损者，服之神验。有火者相宜。

沙苑蒺藜（八两微焙，四两为末入药，四两为膏入蜜） 川续断（酒蒸二两） 菟丝子（三两，酒煮见丝） 山茱萸肉（生用） 芡实粉（生用） 莲须（生用，各四两） 覆盆子（生用） 甘枸杞子（各前末以蒺藜膏，同炼蜜和丸，如梧桐子大，每服四五钱，空腹淡盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十子丸
  • 当前页：种子奇方
  • 下一页：壮阳种子丸
<<< 返回本书目录
  1. 种子奇方《毓麟验方》
  2. 种子奇方【方剂大全】
  3. 种子门《评注产科心法》
  4. 种子时候《妇科心法要诀》
  5. 种子门《女科指要》
  6. 种子时候《医宗金鉴》
  7. 种子金丸《毓麟验方》
  8. 种子须知之时（布种三）《宜麟策》
  9. 种子金丸《毓麟验方》
  10. 种子章《胎产指南》
  11. 种子金丹《毓麟验方》
  12. 冢上土《本草纲目》完整版
  13. 种子红药连城丸《毓麟验方》
  14. 踵《经络全书》
  15. 种子宫神方《毓麟验方》
  16. 仲淳验方《何氏虚劳心传》
  17. 种子方《张氏妇科》
  18. 仲淳治疔疽一切肿毒神方〔症轻者，制小其剂。〕《顾松园医镜》
  19. 种子方《评注产科心法》
  20. 仲登阳症似阴（有发明）《孙文垣医案》
  21. 种子大补丸【方剂大全】
  22. 仲谏患跨马痈（有发明）《孙文垣医案》
  23. 种子补益受胎寿子论《胎产心法》
  24. 仲景辨脉法三十八条《仲景伤寒补亡论》
  25. 种子《女科要旨》
  26. 仲景抵当汤丸大黄虫丸《读医随笔》
  27. 种子《灸法秘传》
  28. 仲景东垣河间丹溪诸书孰优《明医杂着》
  29. 种子《傅青主女科》
  30. 仲景法非北学辨《研经言》
  1. 种子奇方《回生集》
  2. 种子门《女科指要》
  3. 种子奇方《毓麟验方》
  4. 种子良方《奇效简便良方》
  5. 种子时候《医宗金鉴》
  6. 种子金丸《毓麟验方》
  7. 种子时候《竹林女科证治》
  8. 种子金丸《毓麟验方》
  9. 种子时候《妇科心法要诀》
  10. 种子金丹《毓麟验方》
  11. 种子误治辨明《竹林女科证治》
  12. 种子金丹《冯氏锦囊秘录》
  13. 种子须知之时（布种三）《宜麟策》
  14. 种子红药连城丸《毓麟验方》
  15. 种子药酒方《冯氏锦囊秘录》
  16. 种子宫神方《毓麟验方》
  17. 种子药食宜慎《竹林女科证治》
  18. 种子歌《评注产科心法》
  19. 种子有聚精之道五论《女科经纶》
  20. 种子方法《评注产科心法》
  21. 种子章《胎产指南》
  22. 种子方《评注产科心法》
  23. 种子之道有四《女科经纶》
  24. 种子方《张氏妇科》
  25. 种族和民族《预防医学》
  26. 种子补益受胎寿子论《胎产心法》
  27. 冢井中水《证类本草》
  28. 种子并治阳痿《奇方类编》
  29. 冢上土及砖石《证类本草》
  30. 种子必知之时候《女科经纶》
  31. 瘇（zhǒng，音肿）《中医词典》


壮阳种子丸_《回生集》_中医方言_【岐黄之术】

壮阳种子丸

壮阳种子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治尺脉微弱而痿、虚寒无火者宜此。

熟地（酒煮捣烂） 枸杞子（各一两半） 牛膝（俱酒洗） 远志肉（甘草汤煮） 淮山药 山茱萸肉 巴戟（去骨酒蒸） 白茯苓 五味子 石菖蒲 楮实子 肉苁蓉（酒洗，去鳞甲，去心中白膜） 杜仲（盐酒炒） 茴香（盐水炒，各一两） 冬加肉桂（五钱，童便拌晒三次）

上为末，炼蜜和枣肉为丸，空心温酒淡盐汤任下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：种子奇方
  • 当前页：壮阳种子丸
  • 下一页：蛔厥心疼
<<< 返回本书目录
  1. 壮阳食品《老年食养食疗》
  2. 壮腰膝【方剂主治】
  3. 壮阳【中药主治】
  4. 壮元阳【方剂主治】
  5. 壮水之主以制阳光辨解《医法圆通》
  6. 状颅皮【疾病症状】
  7. 壮数多少；灸法；炷火先后《针灸大成》
  8. 状如麻豆．搔之成疮《外科大成》
  9. 壮数多少《针灸聚英》
  10. 状元丸【方剂大全】
  11. 壮数多少《古今医统大全》
  12. 撞刺生翳《银海精微》
  13. 壮肾散【方剂大全】
  14. 撞刺生翳歌《眼科心法要诀》
  15. 壮热憎寒【方剂主治】
  16. 撞刺生翳歌《医宗金鉴》
  17. 壮热温壮第五十八问《婴童百问》
  18. 撞刺生翳外障《秘传眼科龙木论》
  19. 壮热头痛【方剂主治】
  20. 撞关饮子【方剂大全】
  21. 壮热恶寒【方剂主治】
  22. 撞击伤目《中医眼科学》
  23. 壮热【方剂主治】
  24. 撞击征【疾病症状】
  25. 壮热《幼幼新书》
  26. 撞气阿魏丸【方剂大全】
  27. 壮热《麻科活人全书》
  28. 撞气阿魏圆【方剂大全】
  29. 壮精丸《毓麟验方》
  30. 追虫丸【方剂大全】
  1. 壮阳种子丸《回生集》
  2. 壮阳种子神方《冯氏锦囊秘录》
  3. 壮医学《中国医学通史》
  4. 壮阳类《医学摘粹》
  5. 状《中医词典》
  6. 壮阳狗肉汤（《大众药膳》）《中医饮食营养学》
  7. 状如麻豆．搔之成疮《外科大成》
  8. 壮阳狗肉汤《食物疗法》
  9. 状如悬胆《中医词典》
  10. 壮阳狗肉汤《古代房中秘方》
  11. 状如鱼胞《中医词典》
  12. 壮阳《中医词典》
  13. 状如鱼脬《中医词典》
  14. 壮水之主以制阳光辨解《医法圆通》
  15. 状态反射《生理学》
  16. 壮水之主，以制阳光《中医名词词典》
  17. 状元丸《冯氏锦囊秘录》
  18. 壮数多少《针灸聚英》
  19. 撞刺生翳《中医词典》
  20. 壮数多少《古今医统大全》
  21. 撞刺生翳《银海精微》
  22. 壮数多少《针灸大成》
  23. 撞刺生翳《明目至宝》
  24. 壮数《中医名词词典》
  25. 撞刺生翳歌《眼科心法要诀》
  26. 壮热温壮第五十八问《婴童百问》
  27. 撞刺生翳歌《医宗金鉴》
  28. 壮热候《诸病源候论》
  29. 撞刺生翳外障《中医词典》
  30. 壮热《麻科活人全书》
  31. 撞刺生翳外障《秘传眼科龙木论》


蛔厥心疼_《回生集》_中医方言_【岐黄之术】

蛔厥心疼

蛔厥心疼

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅（二个） 川椒（十四粒）

煎汤服即愈。

一切心痛，不拘大小男女，马兜铃一个，烧存性为末，温酒服立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：壮阳种子丸
  • 当前页：蛔厥心疼
  • 下一页：急心气疼
<<< 返回本书目录
  1. 蛔厥-伤寒门（下）《古今医统大全》
  2. 蛔证《续名医类案》
  3. 蛔厥狐惑《伤寒六书》
  4. 毁胎术《妇产科学》
  5. 蛔厥歌《伤寒百证歌》
  6. 汇方《伤寒心法要诀》
  7. 蛔厥《温疫论》
  8. 汇方《医宗金鉴》
  9. 蛔厥《伤寒六书》
  10. 汇集古哲治痘诸方《冯氏锦囊秘录》
  11. 蛔厥《伤寒捷诀》
  12. 会东藤【中药大全】
  13. 蛔厥《丹溪手镜》
  14. 会毒散【方剂大全】
  15. 蛔结痧《痧胀玉衡》
  16. 会稽赖分常山汤【方剂大全】
  17. 蛔疳散【方剂大全】
  18. 会脓散【方剂大全】
  19. 蛔疳《幼幼新书》
  20. 会通《医述》
  21. 蛔疳《医宗金鉴》
  22. 会通灵应膏【方剂大全】
  23. 蛔疳《外科理例》
  24. 会仙救苦丹【方剂大全】
  25. 蛔疳《儿科萃精》
  26. 会厌、左气门、右气门、卫总管、荣总管、气府、血府记《医林改错》
  27. 蛔虫症【中药主治】
  28. 会厌炎【疾病症状】
  29. 蛔虫性急性胰腺炎【疾病大全】
  30. 会厌逐瘀汤【方剂大全】
  1. 蛔厥心疼《回生集》
  2. 蛔厥狐惑《伤寒六书》
  3. 蛔咬心疼面青吐沫《奇方类编》
  4. 蛔厥歌《伤寒百证歌》
  5. 蛔咬心痛《金匮翼》
  6. 蛔厥（伤寒门 下）《古今医统大全》
  7. 蛔蚴移行症《消化病学》
  8. 蛔厥《温疫论》
  9. 蛔证《续名医类案》
  10. 蛔厥《丹溪手镜》
  11. 悔《中医词典》
  12. 蛔厥《伤寒六书》
  13. 毁胎术《妇产科学》
  14. 蛔厥《明医指掌》
  15. 汇方《医宗金鉴》
  16. 蛔厥《伤寒捷诀》
  17. 汇方《伤寒心法要诀》
  18. 蛔厥《中医词典》
  19. 汇集古哲治痘诸方《冯氏锦囊秘录》
  20. 蛔厥《中医名词词典》
  21. 汇讲《中医名词词典》
  22. 蛔结痧《痧胀玉衡》
  23. 汇通派代表医家的学术思想《中国医学通史》
  24. 蛔疳《幼科心法要诀》
  25. 会《中医词典》
  26. 蛔疳《儿科萃精》
  27. 会额《中医词典》
  28. 蛔疳《外科理例》
  29. 会骨《中医词典》
  30. 蛔疳《证治准绳·幼科》
  31. 会兰参《药性切用》


急心气疼_《回生集》_中医方言_【岐黄之术】

急心气疼

急心气疼

  • 上一页
  • 目录
  • 相关
  • 下一页

胡桃一个，枣子一枚去核，夹桃纸裹煨熟。以生姜汤一钟，细嚼送下，永久不发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛔厥心疼
  • 当前页：急心气疼
  • 下一页：卒急心疼
<<< 返回本书目录
  1. 急消汤【方剂大全】
  2. 急性ST段抬高心肌梗死临床路径（2009版）《病种临床路径》
  3. 急下三证《伤寒说意》
  4. 急性白血病《家庭医学百科-医疗康复篇》
  5. 急下论《侣山堂类辩》
  6. 急性白血病【疾病大全】
  7. 急下急温-伤寒门（下）《古今医统大全》
  8. 急性白血症（Acute leukemia）《血液病学》
  9. 急下急温论（与琐言互看）《伤寒六书》
  10. 急性鼻咽炎【疾病大全】
  11. 急下急温《伤寒六书》
  12. 急性鼻炎《家庭医学百科-医疗康复篇》
  13. 急下《伤寒括要》
  14. 急性鼻炎《中西医结合耳鼻喉科》
  15. 急温论《侣山堂类辩》
  16. 急性鼻炎【疾病大全】
  17. 急温《伤寒括要》
  18. 急性鼻炎（acute rhinitis）《耳鼻咽喉外科学》
  19. 急痛煎【方剂大全】
  20. 急性闭角型青光眼《老年百病防治》
  21. 急提盆散【方剂大全】
  22. 急性闭角性青光眼【疾病大全】
  23. 急伤寒《孙真人海上方》
  24. 急性扁桃体炎《中西医结合耳鼻喉科》
  25. 急痧至宝丹【方剂大全】
  26. 急性扁桃体炎《自我调养巧治病》
  27. 急痧加宝平安散【方剂大全】
  28. 急性扁桃体炎【疾病大全】
  29. 急慢脾风下痰轻重第十八问《婴童百问》
  30. 急性扁桃体炎【中药主治】
  1. 急心气疼《回生集》
  2. 急下三证《伤寒说意》
  3. 急心痛《奇效简便良方》
  4. 急下三证《伤寒说意》
  5. 急性白血病《家庭医学百科-医疗康复篇》
  6. 急下论《侣山堂类辩》
  7. 急性白血病《病理学》
  8. 急下急温论（与琐言互看）《伤寒六书》
  9. 急性白血症《血液病学》
  10. 急下急温（伤寒门 下）《古今医统大全》
  11. 急性鼻炎《家庭医学百科-医疗康复篇》
  12. 急下急温《伤寒六书》
  13. 急性鼻炎《中西医结合耳鼻喉科》
  14. 急下存阴（急下存津）《中医名词词典》
  15. 急性鼻炎《耳鼻咽喉外科学》
  16. 急下存阴《中医词典》
  17. 急性闭角型青光眼《老年百病防治》
  18. 急下《伤寒括要》
  19. 急性闭角型青光眼《眼科学》
  20. 急温论《侣山堂类辩》
  21. 急性扁桃体炎《手穴手纹诊治》
  22. 急温《伤寒括要》
  23. 急性扁桃体炎《中西医结合耳鼻喉科》
  24. 急锁喉风顷刻不救《奇方类编》
  25. 急性扁桃体炎《自我调养巧治病》
  26. 急伤寒《孙真人海上方》
  27. 急性扁桃体炎《耳鼻咽喉外科学》
  28. 急沙惊《幼科推拿秘书》
  29. 急性扁桃体炎后的急性肾炎《免疫与健康》
  30. 急慢脾风下痰轻重第十八问《婴童百问》
  31. 急性病毒性肝炎《默克家庭诊疗手册》


卒急心疼_《回生集》_中医方言_【岐黄之术】

卒急心疼

卒急心疼

  • 上一页
  • 目录
  • 相关
  • 下一页

枣丸诗云∶一个乌梅二个枣，七个杏仁一处捣。男酒女醋送下之，不害心疼直到老。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急心气疼
  • 当前页：卒急心疼
  • 下一页：擦牙乌须不老神方
<<< 返回本书目录
  1. 卒腹痛方《外台秘要》
  2. 卒厥《本草纲目》完整版
  3. 卒腹皮青黑《幼幼新书》
  4. 卒厥尸厥脉证治《三因极一病证方论》
  5. 卒短气方《外台秘要》
  6. 卒咳嗽方《外台秘要》
  7. 卒病方《外台秘要》
  8. 卒淋《圣济总录》
  9. 卒暴中风【方剂主治】
  10. 卒然失音之刺《类经》
  11. 卒暴心痛《宋本备急灸法》
  12. 卒然无音《针灸素难要旨》
  13. 卒暴冷下部疼闷方《外台秘要》
  14. 卒疝《圣济总录》
  15. 足舟状骨骨软骨病【疾病大全】
  16. 卒疝方《外台秘要》
  17. 足舟骨骨折【疾病大全】
  18. 卒上气方《外台秘要》
  19. 足肿门《幼科切要》
  20. 卒尸《脉因证治》
  21. 足趾痛【疾病症状】
  22. 卒食噎方《外台秘要》
  23. 足趾伸屈时足部疼痛【疾病症状】
  24. 卒死《备急千金要方》
  25. 足趾屈曲挛缩【疾病症状】
  26. 卒死《千金翼方》
  27. 足趾皮肤发黑【疾病症状】
  28. 卒死《圣济总录》
  29. 足趾发凉怕冷，呈苍白色或紫红色【疾病症状】
  30. 卒死《幼幼新书》
  1. 卒急心疼《回生集》
  2. 卒喉痹《中医词典》
  3. 卒惊疮候《诸病源候论》
  4. 卒腹痛穴《中医词典》
  5. 卒咳嗽方八首《外台秘要》
  6. 卒腹痛方七首《外台秘要》
  7. 卒口僻《中医词典》
  8. 卒腹皮青黑候《诸病源候论》
  9. 卒苦烦满叉胸胁痛欲死候《诸病源候论》
  10. 卒腹皮青黑《幼幼新书》
  11. 卒痢候《诸病源候论》
  12. 卒风肿候《诸病源候论》
  13. 卒淋《圣济总录》
  14. 卒耳聋《中医词典》
  15. 卒淋《中医词典》
  16. 卒短气方四首《外台秘要》
  17. 卒聋《中医词典》
  18. 卒癫《中医词典》
  19. 卒脑风证《中医词典》
  20. 卒喘《中医词典》
  21. 卒然多卧《灵素节注类编》
  22. 卒病方五首《外台秘要》
  23. 卒然舌肿《奇方类编》
  24. 卒病《中医词典》
  25. 卒然失音《灵素节注类编》
  26. 卒病《中医名词词典》
  27. 卒然失音之刺《类经》
  28. 卒被损瘀血候《诸病源候论》
  29. 卒然无音《针灸素难要旨》
  30. 卒被损瘀血候《巢氏病源补养宣导法》
  31. 卒然噎食《奇效简便良方》


擦牙乌须不老神方_《回生集》_中医方言_【岐黄之术】

擦牙乌须不老神方

擦牙乌须不老神方

  • 上一页
  • 目录
  • 相关
  • 下一页

辽细辛（六钱） 熟地黄（晒干） 白蒺藜（去刺） 破故纸 五味子（晒干） 没石子（黑黄者佳） 地骨皮（去粗皮） 旱莲草 枸杞子（晒干） 青盐（用草纸洒湿透，包放炭中微火煨）

以上各一两五钱，共为末，筛细瓷罐收贮，不可出气。每日清晨，人之元气统聚于口，切毋漱水吐出，以指蘸药末擦牙，上下周遍，滚水含漱，徐徐咽下。总不间断，固齿乌须，功效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卒急心疼
  • 当前页：擦牙乌须不老神方
  • 下一页：齿衄
<<< 返回本书目录
  1. 擦牙通关散【方剂大全】
  2. 擦牙乌须方【方剂大全】
  3. 擦牙漱津方【方剂大全】
  4. 擦牙益笑散【方剂大全】
  5. 擦牙石盐散【方剂大全】
  6. 擦牙止痛固齿方【方剂大全】
  7. 擦牙散【方剂大全】
  8. 擦牙止痛散【方剂大全】
  9. 擦牙牛黄青黛散【方剂大全】
  10. 擦牙至宝散【方剂大全】
  11. 擦牙关方【方剂大全】
  12. 擦药【方剂大全】
  13. 擦牙固齿散【方剂大全】
  14. 擦涌泉穴令腰足轻快法《养生秘旨》
  15. 擦牙定痛散【方剂大全】
  16. 擦掌丹【方剂大全】
  17. 擦肾治频诩法《养生秘旨》
  18. 猜疑【疾病症状】
  19. 擦舌吐痰方【方剂大全】
  20. 采集先哲察生死秘法《医门补要》
  21. 擦面神丹【方剂大全】
  22. 采集诸家本草药品总数《本草纲目》完整版
  23. 擦烂红斑《家庭医学百科-医疗康复篇》
  24. 采药分六气岁物《本草纲目》完整版
  25. 擦疥散【方剂大全】
  26. 采药时节《千金翼方》
  27. 部位养生《中医养生学》
  28. 采药时节《外台秘要》
  29. 部位论名《外科全生集》
  30. 采摭诸书《古今医统大全》
  1. 擦牙乌须不老神方《回生集》
  2. 擦牙散《奇方类编》
  3. 擦牙至宝散（锦囊秘方）《冯氏锦囊秘录》
  4. 擦牙散《冯氏锦囊秘录》
  5. 擦药《急救广生集》
  6. 擦牙固齿散《冯氏锦囊秘录》
  7. 擦涌泉穴令腰足轻快法《养生秘旨》
  8. 擦肾治频诩法《养生秘旨》
  9. 才旺仁增《中医词典》
  10. 擦目《老年百病防治》
  11. 材料和方法《中国幽门螺杆菌研究》
  12. 擦面美颜诀《寿世传真》
  13. 材料和方法《中国幽门螺杆菌研究》
  14. 擦面《中医词典》
  15. 采《圣济》五脏诸咳嗽《医学从众录》
  16. 擦烂红斑《家庭医学百科-医疗康复篇》
  17. 采访记实《中医疾病预测》
  18. 擦《中医词典》
  19. 采精华法《达摩洗髓易筋经》
  20. 部主《中医词典》
  21. 采松脂法《备急千金要方》
  22. 部位养生《中医养生学》
  23. 采阳补阳《玉房秘诀》
  24. 部位论名《外科全生集》
  25. 采样方法《预防医学》
  26. 部位吉凶《景岳全书》
  27. 采样示教《预防医学》
  28. 部位歌《万氏秘传片玉心书》
  29. 采样仪器使用方法《预防医学》
  30. 部位《伤寒指掌》
  31. 采药《中医词典》


齿衄_《回生集》_中医方言_【岐黄之术】

齿衄

齿衄

  • 上一页
  • 目录
  • 相关
  • 下一页

五倍子烧研擦牙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：擦牙乌须不老神方
  • 当前页：齿衄
  • 下一页：治牙疼神效方
<<< 返回本书目录
  1. 齿衄《证治准绳·杂病》
  2. 齿龋《普济方·针灸》
  3. 齿衄《证治准绳·类方》
  4. 齿龋《圣济总录》
  5. 齿衄《血证论》
  6. 齿龋《医宗金鉴》
  7. 齿衄《本草纲目》完整版
  8. 齿龋《针灸资生经》
  9. 齿匿《医宗金鉴》
  10. 齿龋《证治准绳·杂病》
  11. 齿门《张氏医通》
  12. 齿腮肿痛口角流涎《经验麻科》
  13. 齿落久不生《幼幼新书》
  14. 齿伤《寿世保元》
  15. 齿论《医贯》
  16. 齿舌症论治《类证治裁》
  17. 齿轮样强直【疾病症状】
  18. 齿疼方《外台秘要》
  19. 齿灵汤【方剂大全】
  20. 齿挺出及脱落方《外台秘要》
  21. 齿窟疮门主论《疡医大全》
  22. 齿痛《丹溪治法心要》
  23. 齿窟疮《外科启玄》
  24. 齿痛《金针秘传》
  25. 齿踞门主论《疡医大全》
  26. 齿痛《灸法秘传》
  27. 齿踞《外科启玄》
  28. 齿痛《口齿类要》
  29. 齿久不生（附发久不生）《保幼新编》
  30. 齿痛《普济方·针灸》
  1. 齿衄《回生集》
  2. 齿衄《松峰说疫》
  3. 齿衄固齿擦药方《冯氏锦囊秘录》
  4. 齿衄《血证论》
  5. 齿龋《圣济总录》
  6. 齿衄《金匮翼》
  7. 齿龋《中医词典》
  8. 齿衄《医碥》
  9. 齿龋《医宗金鉴》
  10. 齿衄《证治准绳·杂病》
  11. 齿龋《证治准绳·杂病》
  12. 齿衄《证治准绳·类方》
  13. 齿龋《普济方·针灸》
  14. 齿衄《疫疹一得》
  15. 齿龋《外科心法要诀》
  16. 齿衄《中医词典》
  17. 齿龋《针灸资生经》
  18. 齿匿《医宗金鉴》
  19. 齿龋注候《巢氏病源补养宣导法》
  20. 齿秘方《华佗神方》
  21. 齿龋注候《诸病源候论》
  22. 齿门《张氏医通》
  23. 齿软《中医词典》
  24. 齿脉《中医词典》
  25. 齿腮肿痛口角流涎《经验麻科》
  26. 齿落久不生《证治准绳·幼科》
  27. 齿伤《中医词典》
  28. 齿落久不生《幼幼新书》
  29. 齿伤《寿世保元》
  30. 齿落不生候《诸病源候论》
  31. 齿舌脉案《类证治裁》


治牙疼神效方_《回生集》_中医方言_【岐黄之术】

治牙疼神效方

治牙疼神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄精 明矾（各三分） 牙硝（一钱） 真大冰片（一分）

共为极细末，以半分擦患处，流涎即愈，极验无比。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿衄
  • 当前页：治牙疼神效方
  • 下一页：治风火牙疼
<<< 返回本书目录
  1. 治牙齿病方《集验方》
  2. 治牙摇牙宣《洪氏集验方》
  3. 治鸦片烟饮奇效方《喉舌备要秘旨》
  4. 治咽喉辨论《喉舌备要秘旨》
  5. 治血郁杂方《济阴纲目》
  6. 治咽喉口齿《太平惠民和剂局方》
  7. 治血药论《古今医统大全》
  8. 治咽喉肿痛《洪氏集验方》
  9. 治血虚不孕《济阴纲目》
  10. 治眼，五脏补泻用药《明目至宝》
  11. 治血涩经闭《济阴纲目》
  12. 治眼病方《集验方》
  13. 治血热壅遏症五法《冯氏锦囊秘录》
  14. 治眼齿《苏沈良方》
  15. 治血热崩漏《济阴纲目》
  16. 治眼方《明目至宝》
  17. 治血气心腹痛，四神散《苏沈良方》
  18. 治眼方《明目至宝》
  19. 治血论《温病条辨》
  20. 治眼九法《陆地仙经》
  21. 治血枯经闭《济阴纲目》
  22. 治眼目疾《太平惠民和剂局方》
  23. 治血剂《中医眼科备读》
  24. 治眼七十二证良方《明目至宝》
  25. 治血贵静《轩岐救正论》
  26. 治验《何氏虚劳心传》
  27. 治血风劳《济阴纲目》
  28. 治验存参《银海指南》
  29. 治血《济阴纲目》
  30. 治羊须疮奇效方《喉舌备要秘旨》
  1. 治牙疼神效方《回生集》
  2. 治牙疼不可忍《是斋百一选方》
  3. 治牙痛《儒门事亲》
  4. 治牙疼《是斋百一选方》
  5. 治牙痛《是斋百一选方》
  6. 治牙疼《是斋百一选方》
  7. 治牙痛《是斋百一选方》
  8. 治牙疳《奇方类编》
  9. 治牙痛《是斋百一选方》
  10. 治牙疳《儒门事亲》
  11. 治牙宣《是斋百一选方》
  12. 治牙齿痛《是斋百一选方》
  13. 治牙摇牙宣《洪氏集验方》
  14. 治牙齿疼痛二百五十三法《针灸神书》
  15. 治哑喉奇方《奇方类编》
  16. 治牙齿病方《集验方》
  17. 治咽喉辨论《喉舌备要秘旨》
  18. 治鸦片烟饮奇效方《喉舌备要秘旨》
  19. 治咽喉十八症《急救广生集》
  20. 治蕈毒欲死《是斋百一选方》
  21. 治咽喉肿痛《洪氏集验方》
  22. 治血郁杂方《济阴纲目》
  23. 治咽喉肿痛《奇方类编》
  24. 治血药论《古今医统大全》
  25. 治咽喉肿痛《是斋百一选方》
  26. 治血虚不孕《济阴纲目》
  27. 治咽喉肿痛《是斋百一选方》
  28. 治血四法《中医词典》
  29. 治咽痛《是斋百一选方》
  30. 治血涩经闭《济阴纲目》
  31. 治延皮恶疮《是斋百一选方》


治风火牙疼_《回生集》_中医方言_【岐黄之术】

治风火牙疼

治风火牙疼

  • 上一页
  • 目录
  • 相关
  • 下一页

松木节一小片。咬疼牙上立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治牙疼神效方
  • 当前页：治风火牙疼
  • 下一页：熏虫牙痛方
<<< 返回本书目录
  1. 治风毒瓦斯眼《洪氏集验方》
  2. 治风狂灸刺法《圣济总录》
  3. 治风毒脚弱痹满上气方《肘后备急方》
  4. 治风门《医学入门》
  5. 治风癫灸刺法《圣济总录》
  6. 治风气取涎方《史载之方》
  7. 治肺痿、肺痈及肠痈方《集验方》
  8. 治风气四神丹《苏沈良方》
  9. 治肺结核【中药主治】
  10. 治风热毒肿（热疮）诸方《小品方》
  11. 治肺喘《苏沈良方》
  12. 治风热之剂《原机启微》
  13. 治防避饮食诸毒方《肘后备急方》
  14. 治风通用药《普济方·针灸》
  15. 治法总论《跌损妙方》
  16. 治风乌荆丸《洪氏集验方》
  17. 治法准则总论《灵素节注类编》
  18. 治风邪带下《济阴纲目》
  19. 治法指南《疡医大全》
  20. 治风牙疼《洪氏集验方》
  21. 治法通论《证治准绳·女科》
  22. 治风牙蛀牙一切疼痛《洪氏集验方》
  23. 治法通论《医学纲目》
  24. 治风药例《古今医统大全》
  25. 治法通论《女科证治准绳》
  26. 治风杂方《卫生宝鉴》
  27. 治法提纲《冯氏锦囊秘录》
  28. 治风之剂《原机启微》
  29. 治法-伤寒门（上）《古今医统大全》
  30. 治风诸方《小品方》
  1. 治风火牙疼《回生集》
  2. 治风化痰《中医词典》
  3. 治风痉方《小儿卫生总微论方》
  4. 治风喉《奇方类编》
  5. 治风狂灸刺法《圣济总录》
  6. 治风毒痈疖《是斋百一选方》
  7. 治风冷五虎膏《急救广生集》
  8. 治风毒瓦斯眼《洪氏集验方》
  9. 治风门《医学入门》
  10. 治风毒脚弱痹满上气方《肘后备急方》
  11. 治风秘《是斋百一选方》
  12. 治风癫灸刺法《圣济总录》
  13. 治风秘《是斋百一选方》
  14. 治风不省方《小儿卫生总微论方》
  15. 治风气取涎方《史载之方》
  16. 治风《千金翼方》
  17. 治风气四神丹《苏沈良方》
  18. 治粪后下血方《回生集》
  19. 治风热毒肿（热疮）诸方《小品方》
  20. 治粉刺《是斋百一选方》
  21. 治风热上攻齿痛《是斋百一选方》
  22. 治痱子方《奇方类编》
  23. 治风热之剂《原机启微》
  24. 治痱子《是斋百一选方》
  25. 治风湿香港脚方《回生集》
  26. 治肺痈奇验方《回生集》
  27. 治风通用药《普济方·针灸》
  28. 治肺痿喘嗽《儒门事亲》
  29. 治风乌荆丸《洪氏集验方》
  30. 治肺痿、肺痈及肠痈方《集验方》
  31. 治风痫方《小儿卫生总微论方》


熏虫牙痛方_《回生集》_中医方言_【岐黄之术】

熏虫牙痛方

熏虫牙痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

韭菜子一大撮，入炉内烧燃。先将芦管一头，纸粘喇叭样，吸此烟，至牙痛处，其虫俱出，温茶漱去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风火牙疼
  • 当前页：熏虫牙痛方
  • 下一页：牙痛噙药方
<<< 返回本书目录
  1. 熏草《本草择要纲目》
  2. 熏法门《串雅内外编》
  3. 熏草《本草乘雅半偈》
  4. 熏膈丸【方剂大全】
  5. 血肿形成【疾病症状】
  6. 熏黄《本草易读》
  7. 血中钙离子过高【疾病症状】
  8. 熏咳法《外台秘要》
  9. 血滞经闭证治《医宗金鉴》
  10. 熏陆香《本草乘雅半偈》
  11. 血滞经闭证治《妇科心法要诀》
  12. 熏陆香《证类本草》
  13. 血滞经闭【中药主治】
  14. 熏脐带法《医宗金鉴》
  15. 血滞经闭《医宗金鉴》
  16. 熏洗疗法《针灸学》
  17. 血滞经闭《妇科心法要诀》
  18. 熏衣草【中药大全】
  19. 血滞《仁斋直指方论（附补遗）》
  20. 熏衣湿香方《外台秘要》
  21. 血痣门主论《疡医大全》
  22. 熏衣衣香《千金翼方》
  23. 血痣《医宗金鉴》
  24. 薰草《本草纲目》完整版
  25. 血痣《血证论》
  26. 薰草《本草纲目》图文版
  27. 血痣《外科大成》
  28. 薰陆香《本草纲目》完整版
  29. 血痣《马培之医案》
  30. 薰陆香《本草纲目》图文版
  1. 熏虫牙痛方《回生集》
  2. 熏草（零陵香）《本草纲目》
  3. 熏恶疮方《儒门事亲》
  4. 熏草《本草乘雅半偈》
  5. 熏法《中医词典》
  6. 熏草《本草择要纲目》
  7. 熏法《眼科秘诀》
  8. 熏草《名医别录》
  9. 熏法《三因极一病证方论》
  10. 熏草《得配本草》
  11. 熏膈丸《普济本事方》
  12. 熏草《证类本草》
  13. 熏黄《本草易读》
  14. 熏草《新修本草》
  15. 熏灸《中医词典》
  16. 熏草《本草经集注》
  17. 熏咳法六首《外台秘要》
  18. 熏草《千金翼方》
  19. 熏陆香《本草纲目》
  20. 熏鼻方《重订囊秘喉书》
  21. 熏陆香《海药本草》
  22. 血注候《诸病源候论》
  23. 熏陆香《本草衍义》
  24. 血肿《中医词典》
  25. 熏陆香《医学入门》
  26. 血中甲状腺自身抗体的RIA检测《物理诊断学》
  27. 熏陆香《证类本草》
  28. 血滞经闭证治《妇科心法要诀》
  29. 熏陆香《本经逢原》
  30. 血滞经闭证治《医宗金鉴》
  31. 熏陆香《增广和剂局方药性总论》


牙痛噙药方_《回生集》_中医方言_【岐黄之术】

牙痛噙药方

牙痛噙药方

  • 上一页
  • 目录
  • 相关
  • 下一页

不论风火虫牙皆治。

生草乌 雄黄 胡椒 麝香 蟾酥（各等分）

共为细末，用 绢包，噙疼牙上，立止疼。

又治蝎蛇伤，以盐水调涂，药到痛止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熏虫牙痛方
  • 当前页：牙痛噙药方
  • 下一页：走马牙疳
<<< 返回本书目录
  1. 牙痛定疼汤【方剂大全】
  2. 牙痛散《外科传薪集》
  3. 牙痛【方剂主治】
  4. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  5. 牙痛【中药主治】
  6. 牙痛一粒丸【方剂大全】
  7. 牙痛【疾病症状】
  8. 牙痛章《医学妙谛》
  9. 牙痛《自我调养巧治病》
  10. 牙痛治效《仿寓意草》
  11. 牙痛《针灸学》
  12. 牙脱位【疾病症状】
  13. 牙痛《张聿青医案》
  14. 牙外伤【疾病大全】
  15. 牙痛《四圣心源》
  16. 牙泄《外科十三方考》
  17. 牙痛《普济方·针灸》
  18. 牙新渊【中药大全】
  19. 牙痛《评琴书屋医略》
  20. 牙宣《秘传证治要诀及类方》
  21. 牙痛《秘传证治要诀及类方》
  22. 牙宣《医宗金鉴》
  23. 牙痛《家庭医学百科-医疗康复篇》
  24. 牙宣门主论《疡医大全》
  25. 牙痛《儿科萃精》
  26. 牙宣者阳明之热极《医学传心录》
  27. 牙痛《扁鹊神应针灸玉龙经》
  28. 牙岩《马培之医案》
  29. 牙体组织疾病《理疗学》
  30. 牙咬门主论《疡医大全》
  1. 牙痛噙药方《回生集》
  2. 牙痛面肿秘方《华佗神方》
  3. 牙痛散《外科传薪集》
  4. 牙痛候《诸病源候论》
  5. 牙痛神方《奇效简便良方》
  6. 牙痛方《急救广生集》
  7. 牙痛穴《中医词典》
  8. 牙痛点《手穴手纹诊治》
  9. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  10. 牙痛《针灸学》
  11. 牙痛要诀《华佗神方》
  12. 牙痛《秘传证治要诀及类方》
  13. 牙痛又方《急救广生集》
  14. 牙痛《奇效简便良方》
  15. 牙痛与恶性肿瘤疼痛的鉴别诊断《口腔科学》
  16. 牙痛《儿科萃精》
  17. 牙痛章《医学妙谛》
  18. 牙痛《医学摘粹》
  19. 牙痛治效《仿寓意草》
  20. 牙痛《医学摘粹》
  21. 牙脱位《口腔科学》
  22. 牙痛《儒门事亲》
  23. 牙泄《外科十三方考》
  24. 牙痛《张聿青医案》
  25. 牙泻《中医词典》
  26. 牙痛《普济方·针灸》
  27. 牙宣《中医词典》
  28. 牙痛《扁鹊神应针灸玉龙经》
  29. 牙宣《重订囊秘喉书》
  30. 牙痛《中医词典》
  31. 牙宣《医宗金鉴》


走马牙疳_《回生集》_中医方言_【岐黄之术】

走马牙疳

走马牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

大徽枣一枚，青布包签住，蘸芝麻油于灯头上烧之，瓷钟接承滴下油汁，以枣枯油黑为度。

先以米泔水漱净口，再鸡翎蘸油刷患处。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙痛噙药方
  • 当前页：走马牙疳
  • 下一页：牙龈肿痛
<<< 返回本书目录
  1. 走马牙疳《医宗金鉴》
  2. 走马牙疳【中药主治】
  3. 走马牙疳《外科十法》
  4. 走马牙疳【方剂主治】
  5. 走马牙疳《外科启玄》
  6. 走马牙疳门主论《疡医大全》
  7. 走马牙疳《景景医话》
  8. 走马牙疳证《重楼玉钥》
  9. 走马牙疳《经验麻科》
  10. 走品《外科选要》
  11. 走马胎叶【中药大全】
  12. 走游草【中药大全】
  13. 走马胎【中药大全】
  14. 走注《圣济总录》
  15. 走马芹【中药大全】
  16. 走注疼痛【方剂主治】
  17. 走马疳【方剂主治】
  18. 走疰痛《女科证治准绳》
  19. 走马疳《幼幼新书》
  20. 走疰痛《证治准绳·女科》
  21. 走马疳《外科正宗》
  22. 奏玉帝青辞《扁鹊心书》
  23. 走马疳《活幼心书》
  24. 足《针灸素难要旨》
  25. 走马风【中药大全】
  26. 足背部肿胀【疾病症状】
  27. 走经络【中药主治】
  28. 足背动脉搏动消失【疾病症状】
  29. 走茎丹参【中药大全】
  30. 足背发《外科启玄》
  1. 走马牙疳《回生集》
  2. 走马牙疳《外科全生集》
  3. 走马牙疳《回生集》
  4. 走马牙疳《外科启玄》
  5. 走马牙疳《喉科指掌》
  6. 走马牙疳《竹林女科证治》
  7. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  8. 走马牙疳《急救广生集》
  9. 走马牙疳风《中医词典》
  10. 走马牙疳《医学心悟》
  11. 走马牙疳门主方《疡医大全》
  12. 走马牙疳《外科大成》
  13. 走马牙疳门主论《疡医大全》
  14. 走马牙疳《外科心法要诀》
  15. 走马牙疳证《重楼玉钥》
  16. 走马牙疳《医宗金鉴》
  17. 走品《外科选要》
  18. 走马牙疳《经验麻科》
  19. 走阳《中医词典》
  20. 走马牙疳《外科十法》
  21. 走游风秘方《华佗神方》
  22. 走马牙疳《中医词典》
  23. 走注《圣济总录》
  24. 走马牙疳《景景医话》
  25. 走注《中医词典》
  26. 走马汤《三因极一病证方论》
  27. 走注候《巢氏病源补养宣导法》
  28. 走马汤《备急千金要方》
  29. 走注候《诸病源候论》
  30. 走马散《妇人大全良方》
  31. 走疰痛《证治准绳·女科》


牙龈肿痛_《回生集》_中医方言_【岐黄之术】

牙龈肿痛

牙龈肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

瓦松 白矾等分。水煎漱之立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马牙疳
  • 当前页：牙龈肿痛
  • 下一页：牙龈臭烂方
<<< 返回本书目录
  1. 牙龈痒胀【疾病症状】
  2. 牙龈肿痛【中药主治】
  3. 牙龈萎缩【疾病症状】
  4. 牙龈肿痛【方剂主治】
  5. 牙龈痛【疾病症状】
  6. 牙龈肿胀【疾病症状】
  7. 牙龈深红或暗红色【疾病症状】
  8. 牙隐裂【疾病大全】
  9. 牙龈上发生黑线【疾病症状】
  10. 牙痈《喉舌备要秘旨》
  11. 牙龈出血【中药主治】
  12. 牙痈《医宗金鉴》
  13. 牙龈出血【疾病症状】
  14. 牙痈草【中药大全】
  15. 牙龈病《家庭医学百科-医疗康复篇》
  16. 牙痈门主论《疡医大全》
  17. 牙龈癌【疾病大全】
  18. 牙有伸长感及触痛【疾病症状】
  19. 牙移位【疾病症状】
  20. 牙釉质腐蚀【疾病症状】
  21. 牙药麝香散【方剂大全】
  22. 牙釉质腐蚀【疾病症状】
  23. 牙药《洪氏集验方》
  24. 牙源性囊肿《临床激光治疗学》
  25. 牙咬门主论《疡医大全》
  26. 牙源性皮瘘【疾病大全】
  27. 牙岩《马培之医案》
  28. 牙源性肿瘤《家庭医学百科-医疗康复篇》
  29. 牙宣者阳明之热极《医学传心录》
  30. 牙折【疾病大全】
  1. 牙龈肿痛《回生集》
  2. 牙龈炎《理疗学》
  3. 牙痈《中医词典》
  4. 牙龈炎《默克家庭诊疗手册》
  5. 牙痈《中医词典》
  6. 牙龈烂穿唇破颊并口疮《奇方类编》
  7. 牙痈《喉舌备要秘旨》
  8. 牙龈风《中医词典》
  9. 牙痈《重订囊秘喉书》
  10. 牙龈臭烂方《回生集》
  11. 牙痈《医宗金鉴》
  12. 牙龈病《家庭医学百科-医疗康复篇》
  13. 牙痈《证治准绳·疡医》
  14. 牙龈《中医词典》
  15. 牙痈《外科心法要诀》
  16. 牙龂宣露《中医词典》
  17. 牙痈《外科大成》
  18. 牙龂《中医词典》
  19. 牙痈《医学心悟》
  20. 牙药《洪氏集验方》
  21. 牙痈《外科全生集》
  22. 牙齩痈《中医词典》
  23. 牙痈风《重楼玉钥》
  24. 牙齩（yǎo）《中医词典》
  25. 牙痈门主论《疡医大全》
  26. 牙咬门主论《疡医大全》
  27. 牙痈秘方《华佗神方》
  28. 牙摇动《奇方类编》
  29. 牙源性囊肿《临床激光治疗学》
  30. 牙岩《丁甘仁医案》
  31. 牙源性肿瘤《家庭医学百科-医疗康复篇》


牙龈臭烂方_《回生集》_中医方言_【岐黄之术】

牙龈臭烂方

牙龈臭烂方

  • 上一页
  • 目录
  • 相关
  • 下一页

芥菜根烧存性，研末，频敷之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙龈肿痛
  • 当前页：牙龈臭烂方
  • 下一页：牙宣露痛方
<<< 返回本书目录
  1. 牙龈病《家庭医学百科-医疗康复篇》
  2. 牙龈出血【疾病症状】
  3. 牙龈癌【疾病大全】
  4. 牙龈出血【中药主治】
  5. 牙移位【疾病症状】
  6. 牙龈上发生黑线【疾病症状】
  7. 牙药麝香散【方剂大全】
  8. 牙龈深红或暗红色【疾病症状】
  9. 牙药《洪氏集验方》
  10. 牙龈痛【疾病症状】
  11. 牙咬门主论《疡医大全》
  12. 牙龈萎缩【疾病症状】
  13. 牙岩《马培之医案》
  14. 牙龈痒胀【疾病症状】
  15. 牙宣者阳明之热极《医学传心录》
  16. 牙龈肿痛【中药主治】
  17. 牙宣门主论《疡医大全》
  18. 牙龈肿痛【方剂主治】
  19. 牙宣《医宗金鉴》
  20. 牙龈肿胀【疾病症状】
  21. 牙宣《秘传证治要诀及类方》
  22. 牙隐裂【疾病大全】
  23. 牙新渊【中药大全】
  24. 牙痈《喉舌备要秘旨》
  25. 牙泄《外科十三方考》
  26. 牙痈《医宗金鉴》
  27. 牙外伤【疾病大全】
  28. 牙痈草【中药大全】
  29. 牙脱位【疾病症状】
  30. 牙痈门主论《疡医大全》
  1. 牙龈臭烂方《回生集》
  2. 牙龈病《家庭医学百科-医疗康复篇》
  3. 牙龈风《中医词典》
  4. 牙龈《中医词典》
  5. 牙龈烂穿唇破颊并口疮《奇方类编》
  6. 牙龂宣露《中医词典》
  7. 牙龈炎《默克家庭诊疗手册》
  8. 牙龂《中医词典》
  9. 牙龈炎《理疗学》
  10. 牙药《洪氏集验方》
  11. 牙龈肿痛《回生集》
  12. 牙齩痈《中医词典》
  13. 牙痈《中医词典》
  14. 牙齩（yǎo）《中医词典》
  15. 牙痈《中医词典》
  16. 牙咬门主论《疡医大全》
  17. 牙痈《喉舌备要秘旨》
  18. 牙摇动《奇方类编》
  19. 牙痈《重订囊秘喉书》
  20. 牙岩《丁甘仁医案》
  21. 牙痈《医宗金鉴》
  22. 牙岩《马培之医案》
  23. 牙痈《证治准绳·疡医》
  24. 牙蕈（xùn迅）《中医词典》
  25. 牙痈《外科心法要诀》
  26. 牙血肿痛《奇效简便良方》
  27. 牙痈《外科大成》
  28. 牙宣者阳明之热极《医学传心录》
  29. 牙痈《医学心悟》
  30. 牙宣药《儒门事亲》
  31. 牙痈《外科全生集》


牙宣露痛方_《回生集》_中医方言_【岐黄之术】

牙宣露痛方

牙宣露痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

丝瓜藤阴干，火 存性，研搽即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙龈臭烂方
  • 当前页：牙宣露痛方
  • 下一页：洗远年双目不明方
<<< 返回本书目录
  1. 牙宣《医宗金鉴》
  2. 牙宣门主论《疡医大全》
  3. 牙宣《秘传证治要诀及类方》
  4. 牙宣者阳明之热极《医学传心录》
  5. 牙新渊【中药大全】
  6. 牙岩《马培之医案》
  7. 牙泄《外科十三方考》
  8. 牙咬门主论《疡医大全》
  9. 牙外伤【疾病大全】
  10. 牙药《洪氏集验方》
  11. 牙脱位【疾病症状】
  12. 牙药麝香散【方剂大全】
  13. 牙痛治效《仿寓意草》
  14. 牙移位【疾病症状】
  15. 牙痛章《医学妙谛》
  16. 牙龈癌【疾病大全】
  17. 牙痛一粒丸【方剂大全】
  18. 牙龈病《家庭医学百科-医疗康复篇》
  19. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  20. 牙龈出血【疾病症状】
  21. 牙痛散《外科传薪集》
  22. 牙龈出血【中药主治】
  23. 牙痛定疼汤【方剂大全】
  24. 牙龈上发生黑线【疾病症状】
  25. 牙痛【方剂主治】
  26. 牙龈深红或暗红色【疾病症状】
  27. 牙痛【中药主治】
  28. 牙龈痛【疾病症状】
  29. 牙痛【疾病症状】
  30. 牙龈萎缩【疾病症状】
  1. 牙宣露痛方《回生集》
  2. 牙宣《秘传证治要诀及类方》
  3. 牙宣门主方《疡医大全》
  4. 牙宣《外科心法要诀》
  5. 牙宣门主论《疡医大全》
  6. 牙宣《医宗金鉴》
  7. 牙宣秘方《华佗神方》
  8. 牙宣《重订囊秘喉书》
  9. 牙宣药《儒门事亲》
  10. 牙宣《中医词典》
  11. 牙宣者阳明之热极《医学传心录》
  12. 牙泻《中医词典》
  13. 牙血肿痛《奇效简便良方》
  14. 牙泄《外科十三方考》
  15. 牙蕈（xùn迅）《中医词典》
  16. 牙脱位《口腔科学》
  17. 牙岩《马培之医案》
  18. 牙痛治效《仿寓意草》
  19. 牙岩《丁甘仁医案》
  20. 牙痛章《医学妙谛》
  21. 牙摇动《奇方类编》
  22. 牙痛与恶性肿瘤疼痛的鉴别诊断《口腔科学》
  23. 牙咬门主论《疡医大全》
  24. 牙痛又方《急救广生集》
  25. 牙齩（yǎo）《中医词典》
  26. 牙痛要诀《华佗神方》
  27. 牙齩痈《中医词典》
  28. 牙痛牙疳（附乌须固齿方）《经验丹方汇编》
  29. 牙药《洪氏集验方》
  30. 牙痛穴《中医词典》
  31. 牙龂《中医词典》


洗远年双目不明方_《回生集》_中医方言_【岐黄之术】

洗远年双目不明方

洗远年双目不明方

  • 上一页
  • 目录
  • 相关
  • 下一页

黑豆（一百粒） 黄菊花（五朵） 皮硝（六钱）

水一钟煎七分，带热熏洗五日，换药再洗五十日，可以复明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牙宣露痛方
  • 当前页：洗远年双目不明方
  • 下一页：治两眼夜不见物
<<< 返回本书目录
  1. 洗浴论《小儿卫生总微论方》
  2. 洗澡药【方剂大全】
  3. 洗药方【方剂大全】
  4. 洗痔疮【中药主治】
  5. 洗罨《洗冤集录》
  6. 洗痔枳壳汤【方剂大全】
  7. 洗眼紫金膏【方剂大全】
  8. 徙薪饮【方剂大全】
  9. 洗眼仙方《宁坤秘籍》
  10. 徙薪饮（新方）《虚损启微》
  11. 洗眼汤【方剂大全】
  12. 喜汗《小儿药证直诀》
  13. 洗眼秦皮汤【方剂大全】
  14. 喜汗《幼幼新书》
  15. 洗癣方【方剂大全】
  16. 喜讲秽语【疾病症状】
  17. 洗心汤【方剂大全】
  18. 喜乐-养生余录（上）《古今医统大全》
  19. 洗心散【方剂大全】
  20. 喜凉怕热【疾病症状】
  21. 洗头风《扁鹊心书》
  22. 喜马拉雅米口袋【中药大全】
  23. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  24. 喜马拉雅紫茉莉【中药大全】
  25. 洗髓经总义《达摩洗髓易筋经》
  26. 喜眠《丹溪手镜》
  27. 洗髓丹《医学衷中参西录》
  28. 喜怒《冯氏锦囊秘录》
  29. 洗手足水《本草纲目》图文版
  30. 喜怒《黄帝内经太素》
  1. 洗远年双目不明方《回生集》
  2. 洗浴衣着《中医儿科学》
  3. 洗痔《是斋百一选方》
  4. 洗浴论《小儿卫生总微论方》
  5. 洗痔《是斋百一选方》
  6. 洗油污衣服药《是斋百一选方》
  7. 洗痔疮初起《奇方类编》
  8. 洗油腻《是斋百一选方》
  9. 洗痔回春方《回生集》
  10. 洗油墨《是斋百一选方》
  11. 枲耳实《神农本草经》
  12. 洗油法《是斋百一选方》
  13. 徙薪饮（新方）《虚损启微》
  14. 洗药方《冯氏锦囊秘录》
  15. 喜《中医词典》
  16. 洗药《古今医统大全》
  17. 喜《古今医案按》
  18. 洗药《正体类要》
  19. 喜《银海指南》
  20. 洗杨梅疮药方《冯氏锦囊秘录》
  21. 喜按《中医词典》
  22. 洗罨《洗冤集录》
  23. 喜悲《中医词典》
  24. 洗眼紫金膏《太平惠民和剂局方》
  25. 喜膈《中医词典》
  26. 洗眼药《是斋百一选方》
  27. 喜汗《幼幼新书》
  28. 洗眼药《审视瑶函》
  29. 喜汗《小儿药证直诀》
  30. 洗眼药《古今医统大全》
  31. 喜惊《中医词典》


治两眼夜不见物_《回生集》_中医方言_【岐黄之术】

治两眼夜不见物

治两眼夜不见物

  • 上一页
  • 目录
  • 相关
  • 下一页

羯羊肝一副，不见水，不沾铁器。以竹刀切开，加谷精草细末，入瓦罐内煮熟，不时服之屡验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗远年双目不明方
  • 当前页：治两眼夜不见物
  • 下一页：治雀姑眼神效方
<<< 返回本书目录
  1. 治痢诸方《史载之方》
  2. 治疗《外科学总论》
  3. 治痢宜和营卫养筋膜《伤寒补例》
  4. 治疗次数《气功外气疗法》
  5. 治痢要诀《仁斋直指方论（附补遗）》
  6. 治疗的费用效益《流行病学》
  7. 治痢散【方剂大全】
  8. 治疗精神障碍药《国家基本药物目录》（2009版）
  9. 治痢，四神散。《苏沈良方》
  10. 治疗药物监测常用标本及预处理《临床生物化学》
  11. 治痢，芍药散。《苏沈良方》
  12. 治疗药物监测的临床应用《临床生物化学》
  13. 治痢《洪氏集验方》
  14. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  15. 治例《针灸聚英》
  16. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  17. 治冷漏《洪氏集验方》
  18. 治疗用气味《本草蒙筌》
  19. 治冷积降气，宽膈逐痰《洪氏集验方》
  20. 治疗用气味《冯氏锦囊秘录》
  21. 治老人眼疾《本草易读》
  22. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  23. 治老人不寐丸《外科传薪集》
  24. 治疗重药性《冯氏锦囊秘录》
  25. 治劳伤崩漏《济阴纲目》
  26. 治临产病方《妇科玉尺》
  27. 治烂缘风眼《洪氏集验方》
  28. 治淋《洪氏集验方》
  29. 治癞方。《苏沈良方》
  30. 治癃闭熨吐汗三法《杂病心法要诀》
  1. 治两眼夜不见物《回生集》
  2. 治两眼夜不见物《奇方类编》
  3. 治疗《临床营养学》
  4. 治两手拘挛半身不遂二百四十六法《针灸神书》
  5. 治疗《临床营养学》
  6. 治两腮红肿《奇方类编》
  7. 治疗《临床营养学》
  8. 治痢诸方《史载之方》
  9. 治疗《临床营养学》
  10. 治痢宜和营卫养筋膜《伤寒补例》
  11. 治疗《临床营养学》
  12. 治痢要诀《仁斋直指方论（附补遗）》
  13. 治疗《临床营养学》
  14. 治痢仙方《奇方类编》
  15. 治疗《临床营养学》
  16. 治痢贴脐神方《急救广生集》
  17. 治疗《临床营养学》
  18. 治痢四神丸《退思集类方歌注》
  19. 治疗《急诊医学》
  20. 治痢散《医学心悟》
  21. 治疗《急诊医学》
  22. 治痢奇方《退思集类方歌注》
  23. 治疗《急诊医学》
  24. 治痢疾神验方《回生集》
  25. 治疗《玉房秘诀》
  26. 治痢疾《是斋百一选方》
  27. 治疗《预防医学》
  28. 治痢方《是斋百一选方》
  29. 治疗《传染病》
  30. 治痢，四神散。《苏沈良方》
  31. 治疗《传染病》


治雀姑眼神效方_《回生集》_中医方言_【岐黄之术】

治雀姑眼神效方

治雀姑眼神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

石决明即海巴，有窟的，有眼的。火 为末三钱。用猪胆一个。或羊胆鸡胆亦可。用竹刀剖破，将石决明子入内，面包烧熟，滚白水送下。服一个即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治两眼夜不见物
  • 当前页：治雀姑眼神效方
  • 下一页：目中生翳
<<< 返回本书目录
  1. 治犬咬《宋本备急灸法》
  2. 治热病灸刺法《圣济总录》
  3. 治蠼尿疮方《集验方》
  4. 治热门《医学入门》
  5. 治秋月中冷（疟病）诸方《小品方》
  6. 治热入血室《济阴纲目》
  7. 治轻证宜细心重病宜大胆论《时病论》
  8. 治热吐，槐花散。《苏沈良方》
  9. 治嵌甲《洪氏集验方》
  10. 治热之剂《原机启微》
  11. 治钱仲昭伤寒发危证奇验《寓意草》
  12. 治热诸方《小品方》
  13. 治气肿（气痛）诸方《小品方》
  14. 治人必考其验否论《医学源流论》
  15. 治气药论《古今医统大全》
  16. 治妊娠恶阻及子烦方《集验方》
  17. 治气虚头疼《普济本事方》
  18. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  19. 治气逆如奔豚状并诸汤方《小品方》
  20. 治妊娠漏胞及胎堕下血方《集验方》
  21. 治气六合汤【方剂大全】
  22. 治妊娠伤寒及疟疾方《集验方》
  23. 治气块刺痛《洪氏集验方》
  24. 治妊娠水肿、腹痛、下痢方《集验方》
  25. 治气攻头痛葫芦巴散《苏沈良方》
  26. 治妊娠胎动及胎不长方《集验方》
  27. 治漆疮方《集验方》
  28. 治妊胎诸方《小品方》
  29. 治癖《济阴纲目》
  30. 治乳痈妒乳生疮诸方《小品方》
  1. 治雀姑眼神效方《回生集》
  2. 治犬咬《宋本备急灸法》
  3. 治雀目《儒门事亲》
  4. 治蠼尿疮方《集验方》
  5. 治雀目方《明目至宝》
  6. 治求其属《中医词典》
  7. 治雀目眼方《明目至宝》
  8. 治求其属《中医名词词典》
  9. 治热病灸刺法《圣济总录》
  10. 治秋月中冷（疟病）诸方《小品方》
  11. 治热痢方《小儿卫生总微论方》
  12. 治轻证宜细心重病宜大胆论《时病论》
  13. 治热门《医学入门》
  14. 治青云障方《明目至宝》
  15. 治热入血室《济阴纲目》
  16. 治青筋牵二方《三因极一病证方论》
  17. 治热吐，槐花散。《苏沈良方》
  18. 治青丁方《中藏经》
  19. 治热之剂《原机启微》
  20. 治襁褓小儿面上生奶癣《是斋百一选方》
  21. 治热诸方《小品方》
  22. 治嵌甲同《是斋百一选方》
  23. 治人必考其验否论《医学源流论》
  24. 治嵌甲《是斋百一选方》
  25. 治人马疥癞《奇方类编》
  26. 治嵌甲《是斋百一选方》
  27. 治妊娠恶阻及子烦方《集验方》
  28. 治嵌甲《洪氏集验方》
  29. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  30. 治钱仲昭伤寒发危证奇验《寓意草》
  31. 治妊娠漏胞及胎堕下血方《集验方》


目中生翳_《回生集》_中医方言_【岐黄之术】

目中生翳

目中生翳

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅不食草， 鼻塞耳，贴目去翳，神药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治雀姑眼神效方
  • 当前页：目中生翳
  • 下一页：小儿青盲眼
<<< 返回本书目录
  1. 目中努肉《医宗金鉴》
  2. 目中有眯《幼幼新书》
  3. 目中风肿方《外台秘要》
  4. 目肿《儒门事亲》
  5. 目直视《伤寒括要》
  6. 目肿《证治准绳·杂病》
  7. 目症相同所治用药不同并戒慎问答《审视瑶函》
  8. 目肿胀《张氏医通》
  9. 目症论治《类证治裁》
  10. 目肿胀《证治准绳·类方》
  11. 目症《幼科折衷》
  12. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  13. 目症《保婴撮要》
  14. 目珠偏斜，视亦不正《证治准绳·杂病》
  15. 目证《医学集成》
  16. 目珠子觉低陷而不鲜绽也《证治准绳·杂病》
  17. 目证《明医指掌》
  18. 目珠子突出《圣济总录》
  19. 目证《景岳全书》
  20. 目总论《证治准绳·杂病》
  21. 目证《古今名医汇粹》
  22. 沐头去风方《外台秘要》
  23. 目劄病【疾病大全】
  24. 沐浴《陈氏幼科秘诀》
  25. 目晕《圣济总录》
  26. 沐浴洗面-养生余录（上）《古今医统大全》
  27. 目晕《目经大成》
  28. 苜蓿《本草纲目》完整版
  29. 目疣《审视瑶函》
  30. 苜蓿《证类本草》
  1. 目中生翳《回生集》
  2. 目中生星《奇效简便良方》
  3. 目中有眯《幼幼新书》
  4. 目中生管《奇效简便良方》
  5. 目肿《证治准绳·杂病》
  6. 目中肉《外科心法要诀》
  7. 目肿《儒门事亲》
  8. 目中起星秘方《华佗神方》
  9. 目肿秘方《华佗神方》
  10. 目中胬肉《中医词典》
  11. 目肿如桃《医法圆通》
  12. 目中努肉《医宗金鉴》
  13. 目肿胀《中医词典》
  14. 目中泪出《奇效简便良方》
  15. 目肿胀《张氏医通》
  16. 目中结骨症《中医词典》
  17. 目肿胀《证治准绳·类方》
  18. 目中昏《中医词典》
  19. 目珠《中医词典》
  20. 目中红筋附睛《中医词典》
  21. 目珠不正，人虽要转而目不能转《证治准绳·杂病》
  22. 目中浮翳遮睛《奇效简便良方》
  23. 目珠管《中医词典》
  24. 目中风肿秘方《华佗神方》
  25. 目珠管候《诸病源候论》
  26. 目中风肿方五首《外台秘要》
  27. 目珠俱青《中医词典》
  28. 目中常早晨昏《中医词典》
  29. 目珠偏斜，视亦不正《证治准绳·杂病》
  30. 目中不了了《中医词典》
  31. 目珠痛《中医词典》


小儿青盲眼_《回生集》_中医方言_【岐黄之术】

小儿青盲眼

小儿青盲眼

  • 上一页
  • 目录
  • 相关
  • 下一页

木贼草、白蒺藜，各等分末。炒猪肝食。

目睛垂出至鼻，或时大便血痛，名曰肝胀。羌活煎汁服数盏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目中生翳
  • 当前页：小儿青盲眼
  • 下一页：点肉攀睛方
<<< 返回本书目录
  1. 小儿青盲外障《秘传眼科龙木论》
  2. 小儿轻易服药戒-幼幼汇集（上）《古今医统大全》
  3. 小儿青盲歌《医宗金鉴》
  4. 小儿清热片【方剂大全】
  5. 小儿青盲歌《眼科心法要诀》
  6. 小儿清热止咳口服液【方剂大全】
  7. 小儿青盲【疾病症状】
  8. 小儿情感交叉擦腿综合征【疾病大全】
  9. 小儿侵淫疮方《外台秘要》
  10. 小儿丘疹性肢皮炎综合征【疾病大全】
  11. 小儿铅中毒【疾病大全】
  12. 小儿球形细胞脑白质营养不良【疾病大全】
  13. 小儿迁延与慢性腹泻【疾病大全】
  14. 小儿蠼疮方《外台秘要》
  15. 小儿迁延性肾小球肾炎【疾病大全】
  16. 小儿取吐胸中恶血法《圣济总录》
  17. 小儿槭糖尿病【疾病大全】
  18. 小儿龋病【疾病大全】
  19. 小儿气胸【疾病大全】
  20. 小儿全远端型肾小管酸中毒【疾病大全】
  21. 小儿气管、支气管异物【疾病大全】
  22. 小儿醛固酮过多症【疾病大全】
  23. 小儿脐汁出并疮肿方《外台秘要》
  24. 小儿缺铁性贫血【疾病大全】
  25. 小儿脐汁不干门主论《疡医大全》
  26. 小儿雀盲眼《原机启微》
  27. 小儿脐风散【方剂大全】
  28. 小儿雀目《银海精微》
  29. 小儿脐风门主论《疡医大全》
  30. 小儿热病剧呕证《余无言医案》
  1. 小儿青盲眼《回生集》
  2. 小儿青盲外障《秘传眼科龙木论》
  3. 小儿轻易服药戒（幼幼汇集 上）《古今医统大全》
  4. 小儿青盲歌《医宗金鉴》
  5. 小儿秋痢《中医词典》
  6. 小儿青盲歌《眼科心法要诀》
  7. 小儿蠼疮方二首《外台秘要》
  8. 小儿青盲《明目至宝》
  9. 小儿取吐胸中恶血法《圣济总录》
  10. 小儿侵淫疮方三首《外台秘要》
  11. 小儿雀盲眼《原机启微》
  12. 小儿牵拉肩《中医伤科按摩学》
  13. 小儿雀目《中医词典》
  14. 小儿气痛秘方《华佗神方》
  15. 小儿雀目《银海精微》
  16. 小儿气弱久痢《奇效简便良方》
  17. 小儿雀目秘方《华佗神方》
  18. 小儿气秘方《华佗神方》
  19. 小儿群《证类本草》
  20. 小儿脐肿秘方《华佗神方》
  21. 小儿桡骨小头半脱位《中医伤科按摩学》
  22. 小儿脐汁出并疮肿方一十一首《外台秘要》
  23. 小儿热病剧呕证《余无言医案》
  24. 小儿脐汁不干门主论《疡医大全》
  25. 小儿热毒痈疽秘方《华佗神方》
  26. 小儿脐汁不干门主方《疡医大全》
  27. 小儿热疖秘方《华佗神方》
  28. 小儿脐湿秘方《华佗神方》
  29. 小儿热厥《中医词典》
  30. 小儿脐风锁口《回生集》
  31. 小儿热渴《圣济总录》


点肉攀睛方_《回生集》_中医方言_【岐黄之术】

点肉攀睛方

点肉攀睛方

  • 上一页
  • 目录
  • 相关
  • 下一页

蛤粉（滚水飞过） 乳香（去油洗） 蕤仁 冰片（一分） 麝香（一分） 轻粉（各一钱，水飞过）

共研极细末。以新笔尖蘸凉水点之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿青盲眼
  • 当前页：点肉攀睛方
  • 下一页：飞丝入目
<<< 返回本书目录
  1. 点虬丹【方剂大全】
  2. 点乳冷水花【中药大全】
  3. 点内牢《幼科推拿秘书》
  4. 点舌丹【方剂大全】
  5. 点烂弦风药【方剂大全】
  6. 点射形导气《气功外气疗法》
  7. 点灸火法《普济方·针灸》
  8. 点生丹【方剂大全】
  9. 点灸法《宋本备急灸法》
  10. 点头部《外科方外奇方》
  11. 点灸法《普济方·针灸》
  12. 点头菊【中药大全】
  13. 点灸法《黄帝明堂灸经》
  14. 点头散【方剂大全】
  15. 点喉神效方【方剂大全】
  16. 点头征【疾病症状】
  17. 点服之药用须适宜说《目经大成》
  18. 点洗诸方《原机启微》
  19. 点服之药各有不同问答论《审视瑶函》
  20. 点腺过路黄【中药大全】
  21. 点服药说《张氏医通》
  22. 点玄丹【方剂大全】
  23. 点毒丹【方剂大全】
  24. 点穴《针灸资生经》
  25. 点点金丹【方剂大全】
  26. 点穴法《普济方·针灸》
  27. 点地梅【中药大全】
  28. 点穴疗法愈儿疾《三十年临证经验集》
  29. 点刺放血疗法《手穴手纹诊治》
  30. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  1. 点肉攀睛方《回生集》
  2. 点攀睛瘀肉《儒门事亲》
  3. 点射形导气《气功外气疗法》
  4. 点内牢《幼科推拿秘书》
  5. 点时眼方《奇方类编》
  6. 点瘤赘方《冯氏锦囊秘录》
  7. 点头部《外科方外奇方》
  8. 点灸火法《普济方·针灸》
  9. 点头散《是斋百一选方》
  10. 点灸法《宋本备急灸法》
  11. 点突变型遗传病的基因诊断2《医学遗传学基础》
  12. 点灸法《黄帝明堂灸经》
  13. 点洗《明医指掌》
  14. 点灸法《普济方·针灸》
  15. 点洗诸方《原机启微》
  16. 点睛《中医词典》
  17. 点形《气功外气疗法》
  18. 点脊法《中医词典》
  19. 点穴《针灸资生经》
  20. 点服之药用须适宜说《目经大成》
  21. 点穴法《普济方·针灸》
  22. 点服之药各有不同问答论《审视瑶函》
  23. 点穴疗法《中医词典》
  24. 点服药说《张氏医通》
  25. 点穴疗法愈儿疾《邹孟城三十年临证经验集》
  26. 点法《中医词典》
  27. 点穴论《针灸大全》
  28. 点地梅《中药学》
  29. 点穴治愈荨麻疹《三十年临证经验集》
  30. 点滴液是营养针?还是催命针呢?《中医之钥》
  31. 点眼《中医名词词典》


飞丝入目_《回生集》_中医方言_【岐黄之术】

飞丝入目

飞丝入目

  • 上一页
  • 目录
  • 相关
  • 下一页

白菜揉烂。帕包滴汁二三点入目即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：点肉攀睛方
  • 当前页：飞丝入目
  • 下一页：洗风烂眼神效方
<<< 返回本书目录
  1. 飞丝尘垢入目《原机启微》
  2. 飞腾八法起例《扁鹊神应针灸玉龙经》
  3. 飞水银霜【方剂大全】
  4. 飞腾神骏膏【方剂大全】
  5. 飞霜丹【方剂大全】
  6. 飞天蠄蟧（图）【中药大全】
  7. 飞尸走马汤【方剂大全】
  8. 飞天蜈蚣【中药大全】
  9. 飞尸血厥《证治准绳·女科》
  10. 飞乌膏【方剂大全】
  11. 飞尸血厥《女科证治准绳》
  12. 飞仙藤《滇南本草》
  13. 飞尸鬼疰（与邪祟门参看）《古今医统大全》
  14. 飞雪汤【方剂大全】
  15. 飞尸鬼疰《备急千金要方》
  16. 飞燕草【中药大全】
  17. 飞尸方《外台秘要》
  18. 飞扬草（图）【中药大全】
  19. 飞尸《续名医类案》
  20. 飞扬喉【疾病大全】
  21. 飞尸《圣济总录》
  22. 飞扬穴【下肢外侧穴位】
  23. 飞生丸【方剂大全】
  24. 飞灶丹《外科启玄》
  25. 飞蛇散【方剂大全】
  26. 非01霍乱弧菌肠炎【疾病大全】
  27. 飞马金丹【方剂大全】
  28. 非IgA系膜增生性肾炎【疾病大全】
  29. 飞龙掌血叶【中药大全】
  30. 非ST段抬高心肌梗死【疾病大全】
  1. 飞丝入目《回生集》
  2. 飞丝入目《奇效简便良方》
  3. 飞丝入目秘方《华佗神方》
  4. 飞丝入目《奇效简便良方》
  5. 飞丝入目验方《奇方类编》
  6. 飞丝毒《中医词典》
  7. 飞丝入目证《中医词典》
  8. 飞丝尘垢入目《原机启微》
  9. 飞丝入眼《急救广生集》
  10. 飞丝尘垢入目《医学纲目》
  11. 飞腾八法《中医词典》
  12. 飞丝尘垢入目《中医词典》
  13. 飞腾八法歌《针灸大全》
  14. 飞丝缠阴《奇方类编》
  15. 飞腾八法起例《扁鹊神应针灸玉龙经》
  16. 飞丝缠阴《奇效简便良方》
  17. 飞乌膏方《备急千金要方》
  18. 飞丝缠阴《急救广生集》
  19. 飞乌膏散方《妇人大全良方》
  20. 飞丝缠绕阳肿痛不已《奇效简便良方》
  21. 飞仙藤《滇南本草》
  22. 飞水石《本草衍义》
  23. 飞熊丹《目经大成》
  24. 飞尸血厥《女科证治准绳》
  25. 飞血赤目热痛《急救广生集》
  26. 飞尸血厥《证治准绳·女科》
  27. 飞扬《中医词典》
  28. 飞尸秘方《华佗神方》
  29. 飞扬《子午流注说难》
  30. 飞尸候《诸病源候论》
  31. 飞扬《针灸学》


洗风烂眼神效方_《回生集》_中医方言_【岐黄之术】

洗风烂眼神效方

洗风烂眼神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

白矾 铜绿 花椒各等分，外加槐树条六寸，水煎凉洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：飞丝入目
  • 当前页：洗风烂眼神效方
  • 下一页：专治风火眼红方
<<< 返回本书目录
  1. 洗法门《串雅内外编》
  2. 洗肝散《扁鹊心书》
  3. 洗发菊花散【方剂大全】
  4. 洗肝散【方剂大全】
  5. 洗儿汤《本草纲目》图文版
  6. 洗灸疮《古今医统大全》
  7. 洗儿汤《本草纲目》完整版
  8. 洗灸疮《针灸聚英》
  9. 洗涤诸方《疡科纲要》
  10. 洗面香皂丸【方剂大全】
  11. 洗涤类方《医宗金鉴》
  12. 洗面药方《外台秘要》
  13. 洗涤类方《外科心法要诀》
  14. 洗面玉容方【方剂大全】
  15. 洗涤类方《外科大成》
  16. 洗手荣筋方【方剂大全】
  17. 隰草类《本草从新》
  18. 洗手足水《本草纲目》完整版
  19. 隰草类《本草便读》
  20. 洗手足水《本草纲目》图文版
  21. 隰草部《景岳全书》
  22. 洗髓丹《医学衷中参西录》
  23. 隰草部《本经逢原》
  24. 洗髓经总义《达摩洗髓易筋经》
  25. 席弘赋（针灸大全）《针灸大成》
  26. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  27. 席弘赋《针灸聚英》
  28. 洗头风《扁鹊心书》
  29. 席弘赋《针灸大全》
  30. 洗心散【方剂大全】
  1. 洗风烂眼神效方《回生集》
  2. 洗风赤烂眩眼《是斋百一选方》
  3. 洗肝散《冯氏锦囊秘录》
  4. 洗肺散《仁术便览》
  5. 洗肝散《三因极一病证方论》
  6. 洗肺《明目至宝》
  7. 洗肝散《太平惠民和剂局方》
  8. 洗法《三因极一病证方论》
  9. 洗肝散《仁术便览》
  10. 洗儿法《寿世保元》
  11. 洗肝散《扁鹊心书》
  12. 洗儿法《达生编》
  13. 洗肝散《明目至宝》
  14. 洗涤诸方《疡科纲要》
  15. 洗肝散《医方论》
  16. 洗涤类方《外科大成》
  17. 洗干头药《是斋百一选方》
  18. 洗涤类方《外科心法要诀》
  19. 洗红烂眼方《仁术便览》
  20. 洗涤类方《医宗金鉴》
  21. 洗井灶《中医词典》
  22. 洗涤法《外科证治全书》
  23. 洗灸疮《针灸大成》
  24. 洗刀散《删补名医方论》
  25. 洗灸疮《古今医统大全》
  26. 洗刀散《医宗金鉴》
  27. 洗灸疮《针灸聚英》
  28. 洗《中医词典》
  29. 洗烂眼边《奇方类编》
  30. 洗《中医名词词典》
  31. 洗面擦药《女科切要》


专治风火眼红方_《回生集》_中医方言_【岐黄之术】

专治风火眼红方

专治风火眼红方

  • 上一页
  • 目录
  • 相关
  • 下一页

炉甘石（ ）为极细末，用菜油调匀钟内，将钟覆于艾火上，熏至黄色为度。临睡调擦于眼上，次日用温水洗净。其药入眼无碍。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗风烂眼神效方
  • 当前页：专治风火眼红方
  • 下一页：治鼻渊即脑漏神效方
<<< 返回本书目录
  1. 专治法《石室秘录》
  2. 专治颈项怪症丸《外科传薪集》
  3. 专翕大生膏【方剂大全】
  4. 专治肾囊风《外科传薪集》
  5. 专方专药治口苦《名师垂教》
  6. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  7. 专方《张氏医通》
  8. 砖子苗【中药大全】
  9. 抓碰成恶疮《医门补要》
  10. 转氨酶异常增高【疾病症状】
  11. 抓地龙【中药大全】
  12. 转氨酶增高【疾病症状】
  13. 抓地虎【中药大全】
  14. 转胞《产鉴》
  15. 抓炒杜仲腰花《保健药膳》
  16. 转胞《丹溪治法心要》
  17. 箸《本草纲目》完整版
  18. 转胞《古今医案按》
  19. 筑宾穴【下肢内侧穴位】
  20. 转胞《女科秘旨》
  21. 铸钟黄土《本草纲目》完整版
  22. 转胞《盘珠集胎产症治》
  23. 铸铧孔中黄土《本草纲目》完整版
  24. 转胞《普济方·针灸》
  25. 蛀牙散【方剂大全】
  26. 转胞《仁斋直指方论（附补遗）》
  27. 著至教论《素问悬解》
  28. 转胞《针灸资生经》
  29. 疰夏门《辨证录》
  30. 转胞交肠论治《类证治裁》
  1. 专治风火眼红方《回生集》
  2. 专治法《石室秘录》
  3. 专治脚疽《是斋百一选方》
  4. 专治大人小儿丹毒《是斋百一选方》
  5. 专治结胸停食伤寒糟蒲饼《回生集》
  6. 专阴《中医词典》
  7. 专治颈项怪症丸《外科传薪集》
  8. 专题调查资料《预防医学》
  9. 专治肾囊风《外科传薪集》
  10. 专任《轩岐救正论》
  11. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  12. 专利保护《默克家庭诊疗手册》
  13. 专治坐板疮《急救广生集》
  14. 专精《中医词典》
  15. 转胞《中医名词词典》
  16. 专方专药治口苦《名师垂教》
  17. 转胞《中医词典》
  18. 专方《张氏医通》
  19. 转胞《产鉴》
  20. 拽法《中医词典》
  21. 转胞《女科秘旨》
  22. 抓主证，识病机《思考中医》
  23. 转胞《医述》
  24. 抓伤面皮《奇效简便良方》
  25. 转胞《普济方·针灸》
  26. 抓碰成恶疮《医门补要》
  27. 转胞《古今医案按》
  28. 抓法《中医词典》
  29. 转胞《针灸资生经》
  30. 抓炒杜仲腰花《保健药膳》
  31. 转胞《竹林女科证治》


治鼻渊即脑漏神效方_《回生集》_中医方言_【岐黄之术】

治鼻渊即脑漏神效方

治鼻渊即脑漏神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

漆绵（一两，漆铺内洒漆，用过之一个丝绵也） 白鸽子羽（去硬管用两边毛，一两）

将鸽翎卷入绵内，烧灰存性。每灰一钱，加真冰片七厘，令患者仰卧，轻轻吹入少许，不可重吹，恐喷嚏打出无用也。夜吹一次，连吹四五夜，即愈。要戒房事百日，神效无比。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专治风火眼红方
  • 当前页：治鼻渊即脑漏神效方
  • 下一页：鼻渊
<<< 返回本书目录
  1. 治鼻衄方《苏沈良方》
  2. 治婢外家不孕《济阴纲目》
  3. 治鼻衄不可止欲绝者《洪氏集验方》
  4. 治痹灸刺法《圣济总录》
  5. 治鼻衄，刺蓟散。《苏沈良方》
  6. 治遍体浮肿《傅青主女科》
  7. 治鼻衄，不可止欲绝者。《苏沈良方》
  8. 治瘭疽、缓疽及发背方《集验方》
  9. 治鼻疾灸刺法《圣济总录》
  10. 治瘭疽诸方《小品方》
  11. 治鼻病方《集验方》
  12. 治表热里寒、里热表寒诀《疡医大全》
  13. 治鼻《育婴家秘》
  14. 治病《儒门事亲》
  15. 治崩中去血不止《济阴纲目》
  16. 治病《医学真传》
  17. 治崩漏重证，用高效专方《名师垂教》
  18. 治病八法《中医刺灸》
  19. 治崩漏血瘀昏晕疼痛《济阴纲目》
  20. 治病必当求责《此事难知》
  21. 治崩漏虚脱《济阴纲目》
  22. 治病必分经络脏腑论《医学源流论》
  23. 治崩漏虚寒《济阴纲目》
  24. 治病必求其本《此事难知》
  25. 治崩漏气陷《济阴纲目》
  26. 治病必求其本论《格致余论》
  27. 治崩漏次第《女科秘要》
  28. 治病必求其本论《古今医统大全》
  29. 治崩漏病方《妇科玉尺》
  30. 治病必求其本论《目经大成》
  1. 治鼻渊即脑漏神效方《回生集》
  2. 治鼻渊《奇方类编》
  3. 治鼻中肉蝼蛄《儒门事亲》
  4. 治鼻血《奇方类编》
  5. 治婢外家不孕《济阴纲目》
  6. 治鼻衄血《奇方类编》
  7. 治痹灸刺法《圣济总录》
  8. 治鼻衄方《苏沈良方》
  9. 治壁镜咬《是斋百一选方》
  10. 治鼻衄不可止欲绝者《洪氏集验方》
  11. 治臂痛方《冯氏锦囊秘录》
  12. 治鼻衄，刺蓟散。《苏沈良方》
  13. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  14. 治鼻衄，不可止欲绝者。《苏沈良方》
  15. 治便毒方《奇方类编》
  16. 治鼻衄《是斋百一选方》
  17. 治便血验方《回生集》
  18. 治鼻衄《是斋百一选方》
  19. 治遍身疥癞《奇方类编》
  20. 治鼻衄《是斋百一选方》
  21. 治遍身无皮《达生编》
  22. 治鼻衄《回生集》
  23. 治遍体浮肿《傅青主女科》
  24. 治鼻疾灸刺法《圣济总录》
  25. 治瘭疽、缓疽及发背方《集验方》
  26. 治鼻病方《集验方》
  27. 治瘭疽诸方《小品方》
  28. 治鼻，有息肉，不闻香臭《是斋百一选方》
  29. 治表热里寒、里热表寒诀《疡医大全》
  30. 治鼻《育婴家秘》
  31. 治病《中医词典》


鼻渊_《回生集》_中医方言_【岐黄之术】

鼻渊

鼻渊

  • 上一页
  • 目录
  • 相关
  • 下一页

即脑漏。因风寒凝人脑户，与太阳湿热交蒸，乃成其患。鼻流清涕，或流黄水，点点滴滴，长湿无干。

白芷（一两） 苍耳子（炒） 辛夷仁（各二钱五分） 薄荷（五钱）

为末，葱泡茶汤清调食后服，以鹅儿不食草塞鼻孔自止。

鼻衄久不止，大蒜捣如泥。左鼻若出血，左脚心下涂。右鼻若出血，右脚心下敷。两鼻俱出血，两脚心下铺。甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鼻渊即脑漏神效方
  • 当前页：鼻渊
  • 下一页：治鼻衄
<<< 返回本书目录
  1. 鼻渊《证治准绳·类方》
  2. 鼻渊【中药主治】
  3. 鼻渊《张聿青医案》
  4. 鼻渊【方剂主治】
  5. 鼻渊《医宗金鉴》
  6. 鼻渊门《辨证录》
  7. 鼻渊《医旨绪余》
  8. 鼻渊门主论《疡医大全》
  9. 鼻渊《医门补要》
  10. 鼻粘膜苍白水肿【疾病症状】
  11. 鼻渊《药症忌宜》
  12. 鼻粘膜干燥发痒【疾病症状】
  13. 鼻渊《圣济总录》
  14. 鼻粘膜溃疡【疾病症状】
  15. 鼻渊《回春录》
  16. 鼻粘膜溃疡和萎缩【疾病症状】
  17. 鼻渊《古今医彻》
  18. 鼻粘膜肿胀【疾病症状】
  19. 鼻渊《儿科萃精》
  20. 鼻证《景岳全书》
  21. 鼻渊《扁鹊神应针灸玉龙经》
  22. 鼻证《明医指掌》
  23. 鼻渊《保幼新编》
  24. 鼻证《医学集成》
  25. 鼻有息肉《普济方·针灸》
  26. 鼻证门《古今医统大全》
  27. 鼻有肉（生疮）《针灸资生经》
  28. 鼻症《文堂集验方》
  29. 鼻有肉《幼幼新书》
  30. 鼻症《幼科折衷》
  1. 鼻渊《回生集》
  2. 鼻渊《医门补要》
  3. 鼻渊《保幼新编》
  4. 鼻渊《医旨绪余》
  5. 鼻渊《药症忌宜》
  6. 鼻渊《古今医彻》
  7. 鼻渊 肉《明医指掌》
  8. 鼻渊《奇效简便良方》
  9. 鼻渊鼻塞《金匮翼》
  10. 鼻渊《儿科萃精》
  11. 鼻渊门（三则）《辨证录》
  12. 鼻渊《回春录》
  13. 鼻渊门主方《疡医大全》
  14. 鼻渊《外科大成》
  15. 鼻渊门主论《疡医大全》
  16. 鼻渊《外科心法要诀》
  17. 鼻渊秘方《华佗神方》
  18. 鼻渊《张聿青医案》
  19. 鼻渊神方《冯氏锦囊秘录》
  20. 鼻渊《证治准绳·类方》
  21. 鼻源性脑膜炎《中西医结合耳鼻喉科》
  22. 鼻渊《医述》
  23. 鼻源性脑脓肿《中西医结合耳鼻喉科》
  24. 鼻渊《医宗金鉴》
  25. 鼻燥欲衄证二十二　阳明七十三《伤寒悬解》
  26. 鼻渊《医学纲目》
  27. 鼻齄《中医词典》
  28. 鼻渊《扁鹊神应针灸玉龙经》
  29. 鼻针疗法《中医名词词典》
  30. 鼻渊《中医词典》
  31. 鼻针疗法《中医词典》


治鼻衄_《回生集》_中医方言_【岐黄之术】

治鼻衄

治鼻衄

  • 上一页
  • 目录
  • 相关
  • 下一页

生地 炒山栀仁（各五钱）

水煎服即愈。或用发余灰吹鼻内更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻渊
  • 当前页：治鼻衄
  • 下一页：鼻血不止
<<< 返回本书目录
  1. 治鼻疾灸刺法《圣济总录》
  2. 治鼻衄，不可止欲绝者。《苏沈良方》
  3. 治鼻病方《集验方》
  4. 治鼻衄，刺蓟散。《苏沈良方》
  5. 治鼻《育婴家秘》
  6. 治鼻衄不可止欲绝者《洪氏集验方》
  7. 治崩中去血不止《济阴纲目》
  8. 治鼻衄方《苏沈良方》
  9. 治崩漏重证，用高效专方《名师垂教》
  10. 治婢外家不孕《济阴纲目》
  11. 治崩漏血瘀昏晕疼痛《济阴纲目》
  12. 治痹灸刺法《圣济总录》
  13. 治崩漏虚脱《济阴纲目》
  14. 治遍体浮肿《傅青主女科》
  15. 治崩漏虚寒《济阴纲目》
  16. 治瘭疽、缓疽及发背方《集验方》
  17. 治崩漏气陷《济阴纲目》
  18. 治瘭疽诸方《小品方》
  19. 治崩漏次第《女科秘要》
  20. 治表热里寒、里热表寒诀《疡医大全》
  21. 治崩漏病方《妇科玉尺》
  22. 治病《儒门事亲》
  23. 治崩淋经漏之法《妇人规》
  24. 治病《医学真传》
  25. 治贲豚气方《集验方》
  26. 治病八法《中医刺灸》
  27. 治被压迮堕折斫刺（金疮）诸方《小品方》
  28. 治病必当求责《此事难知》
  29. 治背疽糁药《洪氏集验方》
  30. 治病必分经络脏腑论《医学源流论》
  1. 治鼻衄《回生集》
  2. 治鼻疾灸刺法《圣济总录》
  3. 治鼻衄《是斋百一选方》
  4. 治鼻病方《集验方》
  5. 治鼻衄《是斋百一选方》
  6. 治鼻，有息肉，不闻香臭《是斋百一选方》
  7. 治鼻衄《是斋百一选方》
  8. 治鼻《育婴家秘》
  9. 治鼻衄，不可止欲绝者。《苏沈良方》
  10. 治崩中去血不止《济阴纲目》
  11. 治鼻衄，刺蓟散。《苏沈良方》
  12. 治崩三法《中医词典》
  13. 治鼻衄不可止欲绝者《洪氏集验方》
  14. 治崩漏重证，用高效专方《名师垂教》
  15. 治鼻衄方《苏沈良方》
  16. 治崩漏宜调脾胃为主《女科经纶》
  17. 治鼻衄血《奇方类编》
  18. 治崩漏血瘀昏晕疼痛《济阴纲目》
  19. 治鼻血《奇方类编》
  20. 治崩漏虚脱《济阴纲目》
  21. 治鼻渊《奇方类编》
  22. 治崩漏虚寒《济阴纲目》
  23. 治鼻渊即脑漏神效方《回生集》
  24. 治崩漏先调其气《女科经纶》
  25. 治鼻中肉蝼蛄《儒门事亲》
  26. 治崩漏气陷《济阴纲目》
  27. 治婢外家不孕《济阴纲目》
  28. 治崩漏次第《女科秘要》
  29. 治痹灸刺法《圣济总录》
  30. 治崩漏病方《妇科玉尺》
  31. 治壁镜咬《是斋百一选方》


鼻血不止_《回生集》_中医方言_【岐黄之术】

鼻血不止

鼻血不止

  • 上一页
  • 目录
  • 相关
  • 下一页

白芨末唾津涂调山根便止。（山根即鼻梁上也）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鼻衄
  • 当前页：鼻血不止
  • 下一页：鼻笋奇病
<<< 返回本书目录
  1. 鼻血《灸法秘传》
  2. 鼻血草（图）【中药大全】
  3. 鼻嗅散【方剂大全】
  4. 鼻血管瘤《临床激光治疗学》
  5. 鼻小柱缺损【疾病症状】
  6. 鼻血管瘤【疾病大全】
  7. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  8. 鼻血雷【中药大全】
  9. 鼻息肉（nasal polypus）《耳鼻咽喉外科学》
  10. 鼻血泉涌治验《疫疹一得》
  11. 鼻息肉【疾病大全】
  12. 鼻咽癌《百病自测》
  13. 鼻息肉《中西医结合耳鼻喉科》
  14. 鼻咽癌《家庭医学百科-医疗康复篇》
  15. 鼻息肉《家庭医学百科-医疗康复篇》
  16. 鼻咽癌《家庭医学百科-医疗康复篇》
  17. 鼻息内《赵绍琴临证验案精选》
  18. 鼻咽癌《自我调养巧治病》
  19. 鼻吸散【方剂大全】
  20. 鼻咽癌【疾病大全】
  21. 鼻外伤的急救《现代院外急救手册》
  22. 鼻咽癌（carcinoma of nasopharynx）《耳鼻咽喉外科学》
  23. 鼻外伤《家庭医学百科-医疗康复篇》
  24. 鼻咽癌的眼部病变【疾病大全】
  25. 鼻外部膨胀隆起【疾病症状】
  26. 鼻咽癌的远处转移【疾病症状】
  27. 鼻痛（余见鼻疮）《针灸资生经》
  28. 鼻咽癌先兆《中医疾病预测》
  29. 鼻痛《证治准绳·类方》
  30. 鼻咽癌与淋巴腺癌《中医之钥》
  1. 鼻血不止《回生集》
  2. 鼻血不止《奇效简便良方》
  3. 鼻血吹药方《急救广生集》
  4. 鼻血不止《奇效简便良方》
  5. 鼻血管瘤《临床激光治疗学》
  6. 鼻血不止《急救广生集》
  7. 鼻血泉涌治验《疫疹一得》
  8. 鼻血不止《急救广生集》
  9. 鼻血如注《医法圆通》
  10. 鼻血《灸法秘传》
  11. 鼻血神方《急救广生集》
  12. 鼻血《奇方类编》
  13. 鼻寻常狼疮《中西医结合耳鼻喉科》
  14. 鼻掀胸挺《中医词典》
  15. 鼻蕈《中医词典》
  16. 鼻掀胸挺《中医名词词典》
  17. 鼻雅司《中西医结合耳鼻喉科》
  18. 鼻掀口张，气喘气粗，胸胁吸动《经验麻科》
  19. 鼻咽癌《默克家庭诊疗手册》
  20. 鼻先兆——鼻相学《中医疾病预测》
  21. 鼻咽癌《家庭医学百科-医疗康复篇》
  22. 鼻息肉《耳鼻咽喉外科学》
  23. 鼻咽癌《家庭医学百科-医疗康复篇》
  24. 鼻息肉《新修本草》
  25. 鼻咽癌《百病自测》
  26. 鼻息肉《中医词典》
  27. 鼻咽癌《中西医结合耳鼻喉科》
  28. 鼻息肉《中西医结合耳鼻喉科》
  29. 鼻咽癌《自我调养巧治病》
  30. 鼻息肉《家庭医学百科-医疗康复篇》
  31. 鼻咽癌《耳鼻咽喉外科学》


鼻笋奇病_《回生集》_中医方言_【岐黄之术】

鼻笋奇病

鼻笋奇病

  • 上一页
  • 目录
  • 相关
  • 下一页

用白矾硼砂少许为末，吹鼻化水愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻血不止
  • 当前页：鼻笋奇病
  • 下一页：耳中出血
<<< 返回本书目录
  1. 鼻祟证门主论《疡医大全》
  2. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  3. 鼻屎多【疾病症状】
  4. 鼻涕辨病《常见病自测》
  5. 鼻石【疾病大全】
  6. 鼻涕出《普济方·针灸》
  7. 鼻生疮及疳虫蚀方《外台秘要》
  8. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  9. 鼻神经胶质瘤【疾病大全】
  10. 鼻涕果【中药大全】
  11. 鼻煽【疾病症状】
  12. 鼻通多涕鼻干无涕《麻科活人全书》
  13. 鼻塞者肺气之不利《医学传心录》
  14. 鼻统论《圣济总录》
  15. 鼻塞咽干【方剂主治】
  16. 鼻痛《普济方·针灸》
  17. 鼻塞声重【方剂主治】
  18. 鼻痛《圣济总录》
  19. 鼻塞清涕【方剂主治】
  20. 鼻痛《证治准绳·类方》
  21. 鼻塞气息不通《圣济总录》
  22. 鼻痛（余见鼻疮）《针灸资生经》
  23. 鼻塞排出脓性或血性分泌物【疾病症状】
  24. 鼻外部膨胀隆起【疾病症状】
  25. 鼻塞流涕【方剂主治】
  26. 鼻外伤《家庭医学百科-医疗康复篇》
  27. 鼻塞及反射性头痛【疾病症状】
  28. 鼻外伤的急救《现代院外急救手册》
  29. 鼻塞及反射性头痛【疾病症状】
  30. 鼻吸散【方剂大全】
  1. 鼻笋奇病《回生集》
  2. 鼻隧《中医词典》
  3. 鼻特异感染性疾病《中西医结合耳鼻喉科》
  4. 鼻隧《中医名词词典》
  5. 鼻慝疮《外科大成》
  6. 鼻祟证门主论《疡医大全》
  7. 鼻涕《百病自测》
  8. 鼻祟《中医词典》
  9. 鼻涕《中医词典》
  10. 鼻酸《中医词典》
  11. 鼻涕辨病《常见病自测》
  12. 鼻饲法《现代院外急救手册》
  13. 鼻涕出《普济方·针灸》
  14. 鼻生红线《中医词典》
  15. 鼻涕出（鼻干 鼻嚏）《针灸资生经》
  16. 鼻生疮及疳虫蚀方九首《外台秘要》
  17. 鼻涕候《诸病源候论》
  18. 鼻生疮候《诸病源候论》
  19. 鼻涕如注《医法圆通》
  20. 鼻生疮候《巢氏病源补养宣导法》
  21. 鼻梃《中医词典》
  22. 鼻扇《医述》
  23. 鼻通《中医词典》
  24. 鼻扇《中医词典》
  25. 鼻通多涕鼻干无涕《麻科活人全书》
  26. 鼻色《医述》
  27. 鼻统论《圣济总录》
  28. 鼻塞者肺气之不利《医学传心录》
  29. 鼻痛《圣济总录》
  30. 鼻塞气息不通《圣济总录》
  31. 鼻痛《中医词典》


耳中出血_《回生集》_中医方言_【岐黄之术】

耳中出血

耳中出血

  • 上一页
  • 目录
  • 相关
  • 下一页

龙骨末吹入即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻笋奇病
  • 当前页：耳中出血
  • 下一页：耳鸣耳痒流水风声
<<< 返回本书目录
  1. 耳痔耳蕈耳挺《医宗金鉴》
  2. 耳中苦鸣辨治愈《三十年临证经验集》
  3. 耳痔《医门补要》
  4. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  5. 耳症论治《类证治裁》
  6. 耳中脓水不干方《外科传薪集》
  7. 耳症《幼科折衷》
  8. 耳中生疮诸方《卫生宝鉴》
  9. 耳症《文堂集验方》
  10. 耳中痛《幼幼新书》
  11. 耳症《保婴撮要》
  12. 耳中有肉《幼幼新书》
  13. 耳证门《古今医统大全》
  14. 耳中有物不可出《幼幼新书》
  15. 耳证《医学集成》
  16. 耳中诸病并方《卫生宝鉴》
  17. 耳证《明医指掌》
  18. 耳中诸病论《小儿卫生总微论方》
  19. 耳证《景岳全书》
  20. 耳肿《圣济总录》
  21. 耳真菌病【疾病大全】
  22. 耳诸方《卫生宝鉴》
  23. 耳针注意事项《中医刺灸》
  24. 耳诸疾《圣济总录》
  25. 耳针适应范围《中医刺灸》
  26. 耳诸证《古今名医汇粹》
  27. 耳针疗法《中医刺灸》
  28. 耳卒聋诸方《卫生宝鉴》
  29. 耳针疗法《针灸学》
  30. 耳卒疼痛方《外台秘要》
  1. 耳中出血《回生集》
  2. 耳中《中医词典》
  3. 耳中出血秘方《华佗神方》
  4. 耳痔秘方《华佗神方》
  5. 耳中斗出《奇效简便良方》
  6. 耳痔耳蕈耳挺《医宗金鉴》
  7. 耳中风掣痛候《诸病源候论》
  8. 耳痔耳挺耳蕈《外科大成》
  9. 耳中忽痛红肿《急救广生集》
  10. 耳痔、耳蕈、耳挺《外科心法要诀》
  11. 耳中苦鸣辨治愈《邹孟城三十年临证经验集》
  12. 耳痔《医门补要》
  13. 耳中鸣痛《小儿卫生总微论方》
  14. 耳痔《中医词典》
  15. 耳中脓水不干方《外科传薪集》
  16. 耳痔《中医名词词典》
  17. 耳中脓血秘方《华佗神方》
  18. 耳症脉候《类证治裁》
  19. 耳中奇痒秘方《华佗神方》
  20. 耳症论治《类证治裁》
  21. 耳中生疮诸方《卫生宝鉴》
  22. 耳症《幼科折衷》
  23. 耳中痛《幼幼新书》
  24. 耳症《文堂集验方》
  25. 耳中痛《证治准绳·幼科》
  26. 耳症《保婴撮要》
  27. 耳中蚁斗秘方《华佗神方》
  28. 耳证《明医指掌》
  29. 耳中有核《急救广生集》
  30. 耳证《景岳全书》
  31. 耳中有脓秘方《华佗神方》


耳鸣耳痒流水风声_《回生集》_中医方言_【岐黄之术】

耳鸣耳痒流水风声

耳鸣耳痒流水风声

  • 上一页
  • 目录
  • 相关
  • 下一页

生乌头一个，乘湿削如枣核大塞耳，早塞夜易，过三五日便愈。不然，久则成聋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳中出血
  • 当前页：耳鸣耳痒流水风声
  • 下一页：耳猝聋闭方
<<< 返回本书目录
  1. 耳鸣耳痛耳聋《针灸素难要旨》
  2. 耳鸣方《外台秘要》
  3. 耳鸣耳聋【方剂主治】
  4. 耳鸣门主论《疡医大全》
  5. 耳鸣耳聋【中药主治】
  6. 耳鸣如蝉《明医杂着》
  7. 耳鸣耳聋《常见中老年疾病防治》
  8. 耳鸣丸【方剂大全】
  9. 耳鸣、耳聋《针灸学》
  10. 耳目《奇效简便良方》
  11. 耳鸣【方剂主治】
  12. 耳目鼻口舌齿咽喉《幼科释谜》
  13. 耳鸣【中药主治】
  14. 耳目部《神应经》
  15. 耳鸣【疾病症状】
  16. 耳目聪明【方剂主治】
  17. 耳鸣《自我调养巧治病》
  18. 耳目根原《四圣心源》
  19. 耳鸣《中西医结合耳鼻喉科》
  20. 耳目口齿《邵兰荪医案》
  21. 耳鸣《证治准绳·杂病》
  22. 耳目门《奇方类编》
  23. 耳鸣《证治准绳·类方》
  24. 耳目门《针灸大成》
  25. 耳鸣《针灸资生经》
  26. 耳目诸方《疡科纲要》
  27. 耳鸣《张聿青医案》
  28. 耳内闭塞感【疾病症状】
  29. 耳鸣《幼幼新书》
  30. 耳内蝉鸣【方剂主治】
  1. 耳鸣耳痒流水风声《回生集》
  2. 耳鸣耳痛耳聋《针灸素难要旨》
  3. 耳鸣方六首《外台秘要》
  4. 耳鸣耳聋《气功外气疗法》
  5. 耳鸣候《诸病源候论》
  6. 耳鸣耳聋《常见中老年疾病防治》
  7. 耳鸣候《诸病源候论》
  8. 耳鸣、耳聋《针灸学》
  9. 耳鸣及耳聋《痰火点雪》
  10. 耳鸣《针灸资生经》
  11. 耳鸣门主方《疡医大全》
  12. 耳鸣《灵素节注类编》
  13. 耳鸣门主论《疡医大全》
  14. 耳鸣《张聿青医案》
  15. 耳鸣秘方《华佗神方》
  16. 耳鸣《普济方·针灸》
  17. 耳鸣如蝉《明医杂着》
  18. 耳鸣《证治准绳·杂病》
  19. 耳膜《中医词典》
  20. 耳鸣《证治准绳·类方》
  21. 耳目《针灸聚英》
  22. 耳鸣《证治准绳·幼科》
  23. 耳目鼻口舌齿咽喉《幼科释谜》
  24. 耳鸣《医述》
  25. 耳目痹医《中医词典》
  26. 耳鸣《幼幼新书》
  27. 耳目部《神应经》
  28. 耳鸣《医学纲目》
  29. 耳目聪明《中医词典》
  30. 耳鸣《中医词典》
  31. 耳目根原《四圣心源》


耳猝聋闭方_《回生集》_中医方言_【岐黄之术】

耳猝聋闭方

耳猝聋闭方

  • 上一页
  • 目录
  • 相关
  • 下一页

蓖麻子（一百粒） 大枣（十五枚，去核）

共捣烂，入男胎乳汁和成，作锭如枣核样。以丝绵裹一枚，塞之，觉耳中热为度。一日一换，二十日瘥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳鸣耳痒流水风声
  • 当前页：耳猝聋闭方
  • 下一页：耳出汗
<<< 返回本书目录
  1. 耳垂长痘【疾病症状】
  2. 耳道堵塞【疾病症状】
  3. 耳垂粘连【疾病症状】
  4. 耳道划伤【疾病症状】
  5. 耳垂小【疾病症状】
  6. 耳道流脓【疾病症状】
  7. 耳垂缺损【疾病症状】
  8. 耳道流血【疾病症状】
  9. 耳垂里有硬疙瘩【疾病症状】
  10. 耳道异物【疾病症状】
  11. 耳垂过大【疾病症状】
  12. 耳的保健《中医养生学》
  13. 耳创伤《耳鼻咽喉外科学》
  14. 耳的发生《组织学与胚胎学》
  15. 耳疮门（附诸虫入耳）《丹台玉案》
  16. 耳的解剖及生理《耳鼻咽喉外科学》
  17. 耳疮论《医贯》
  18. 耳底八宝油【方剂大全】
  19. 耳疮【疾病大全】
  20. 耳底散【方剂大全】
  21. 耳疮《幼幼新书》
  22. 耳底油【方剂大全】
  23. 耳疮《景岳全书》
  24. 耳疔【疾病大全】
  25. 耳出臭脓《外科传薪集》
  26. 耳疔门主论《疡医大全》
  27. 耳层《外科十三方考》
  28. 耳耵聍《圣济总录》
  29. 耳草【中药大全】
  30. 耳顶线以下至发际处痛觉过敏或减退【疾病症状】
  1. 耳猝聋闭方《回生集》
  2. 耳聪《中医词典》
  3. 耳的保健《中医养生学》
  4. 耳垂珠《中医词典》
  5. 耳的发生《组织学与胚胎学》
  6. 耳垂《中医词典》
  7. 耳的解剖及生理《耳鼻咽喉外科学》
  8. 耳疮门（附诸虫入耳）《丹台玉案》
  9. 耳的生理功能《耳鼻咽喉外科学》
  10. 耳疮论《医贯》
  11. 耳的一般检查法《耳鼻咽喉外科学》
  12. 耳疮候《诸病源候论》
  13. 耳底《中医词典》
  14. 耳疮候《诸病源候论》
  15. 耳底肿痛时流脓血《奇效简便良方》
  16. 耳疮耳冻疮《医学纲目》
  17. 耳盯聍候《诸病源候论》
  18. 耳疮《奇效简便良方》
  19. 耳疔《中医名词词典》
  20. 耳疮《证治准绳·幼科》
  21. 耳疔《中医词典》
  22. 耳疮《证治准绳·幼科》
  23. 耳疔门主论《疡医大全》
  24. 耳疮《幼幼新书》
  25. 耳耵聍《圣济总录》
  26. 耳疮《中医词典》
  27. 耳定秘方《华佗神方》
  28. 耳疮《景岳全书》
  29. 耳钝不聪《凌临灵方》
  30. 耳出血水《中医词典》
  31. 耳发《中医词典》


耳出汗_《回生集》_中医方言_【岐黄之术】

耳出汗

耳出汗

  • 上一页
  • 目录
  • 相关
  • 下一页

韭汁日滴三次。

舌猝肿如猪胞状满口不治须臾死《千金方》∶用百草霜，和酒涂舌下，立愈。（要乡间烧杂草者）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳猝聋闭方
  • 当前页：耳出汗
  • 下一页：舌忽发胀满口不能出声
<<< 返回本书目录
  1. 耳出臭脓《外科传薪集》
  2. 耳疮《景岳全书》
  3. 耳层《外科十三方考》
  4. 耳疮《幼幼新书》
  5. 耳草【中药大全】
  6. 耳疮【疾病大全】
  7. 耳部肿瘤《家庭医学百科-医疗康复篇》
  8. 耳疮论《医贯》
  9. 耳部证治（计十四证）《外科证治全书》
  10. 耳疮门（附诸虫入耳）《丹台玉案》
  11. 耳部损伤《家庭医学百科-医疗康复篇》
  12. 耳创伤《耳鼻咽喉外科学》
  13. 耳部检查法《耳鼻咽喉外科学》
  14. 耳垂过大【疾病症状】
  15. 耳部恶性肿瘤【疾病大全】
  16. 耳垂里有硬疙瘩【疾病症状】
  17. 耳部《外科心法要诀》
  18. 耳垂缺损【疾病症状】
  19. 耳部《外科大成》
  20. 耳垂小【疾病症状】
  21. 耳部《本草易读》
  22. 耳垂粘连【疾病症状】
  23. 耳病诸候（凡九论）《诸病源候论》
  24. 耳垂长痘【疾病症状】
  25. 耳病诸候《巢氏病源补养宣导法》
  26. 耳道堵塞【疾病症状】
  27. 耳病肿痛《医法圆通》
  28. 耳道划伤【疾病症状】
  29. 耳病证治《幼幼集成》
  30. 耳道流脓【疾病症状】
  1. 耳出汗《回生集》
  2. 耳出臭脓《外科传薪集》
  3. 耳出脓血《奇效简便良方》
  4. 耳常鸣《奇方类编》
  5. 耳出血水《中医词典》
  6. 耳层《外科十三方考》
  7. 耳疮《景岳全书》
  8. 耳部肿瘤《家庭医学百科-医疗康复篇》
  9. 耳疮《中医词典》
  10. 耳部证治（计十四证）《外科证治全书》
  11. 耳疮《幼幼新书》
  12. 耳部用药《家庭医学百科-医疗康复篇》
  13. 耳疮《证治准绳·幼科》
  14. 耳部损伤《家庭医学百科-医疗康复篇》
  15. 耳疮《证治准绳·幼科》
  16. 耳部《医门补要》
  17. 耳疮《奇效简便良方》
  18. 耳部《外科大成》
  19. 耳疮耳冻疮《医学纲目》
  20. 耳部《本草易读》
  21. 耳疮候《诸病源候论》
  22. 耳病肿痛《医法圆通》
  23. 耳疮候《诸病源候论》
  24. 耳病证治《推拿抉微》
  25. 耳疮论《医贯》
  26. 耳病证治《幼幼集成》
  27. 耳疮门（附诸虫入耳）《丹台玉案》
  28. 耳病证治《三因极一病证方论》
  29. 耳垂《中医词典》
  30. 耳病章《医学妙谛》
  31. 耳垂珠《中医词典》


舌忽发胀满口不能出声_《回生集》_中医方言_【岐黄之术】

舌忽发胀满口不能出声

舌忽发胀满口不能出声

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲黄频渗。如因寒得，加干姜末等分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳出汗
  • 当前页：舌忽发胀满口不能出声
  • 下一页：舌忽胀退场门外（俗曰蜈蚣毒）
<<< 返回本书目录
  1. 舌红苔黄【方剂主治】
  2. 舌忽缩入《喉舌备要秘旨》
  3. 舌红少苔【方剂主治】
  4. 舌忽肿大肿硬《喉舌备要秘旨》
  5. 舌红【方剂主治】
  6. 舌化丹【方剂大全】
  7. 舌黑《塘医话》
  8. 舌黄门主论《疡医大全》
  9. 舌骨区有肿胀压痛【疾病症状】
  10. 舌肌麻痹【疾病症状】
  11. 舌骨骨折【疾病大全】
  12. 舌肌萎缩【疾病症状】
  13. 舌根痈《马培之医案》
  14. 舌颊《卫生易简方》
  15. 舌根部脓肿【疾病症状】
  16. 舌甲治验《疫疹一得》
  17. 舌根部恶性淋巴管瘤《临床激光治疗学》
  18. 舌甲状腺【疾病大全】
  19. 舌干苔厚【疾病症状】
  20. 舌甲状腺异位《临床激光治疗学》
  21. 舌疳门主论《疡医大全》
  22. 舌绛《塘医话》
  23. 舌疳（附：瘰历风）《医宗金鉴》
  24. 舌卷囊缩《伤寒括要》
  25. 舌疳《马培之医案》
  26. 舌卷囊缩证《伤寒九十论》
  27. 舌耳心目等大小便《千金宝要》
  28. 舌诀《养生秘旨》
  29. 舌断门主论《疡医大全》
  30. 舌菌《儿科萃精》
  1. 舌忽发胀满口不能出声《回生集》
  2. 舌忽出难入《奇方类编》
  3. 舌忽缩入《喉舌备要秘旨》
  4. 舌红痈《中医词典》
  5. 舌忽缩入《奇效简便良方》
  6. 舌红《中医词典》
  7. 舌忽胀大《奇方类编》
  8. 舌红《中医名词词典》
  9. 舌忽胀退场门外（俗曰蜈蚣毒）《回生集》
  10. 舌横《中医词典》
  11. 舌忽肿大《奇效简便良方》
  12. 舌黑而润《医学心悟》
  13. 舌忽肿大肿硬《喉舌备要秘旨》
  14. 舌黑《塘医话》
  15. 舌忽肿退场门外《奇方类编》
  16. 舌骨《中医词典》
  17. 舌黄鹅口《中医词典》
  18. 舌根痈《马培之医案》
  19. 舌黄风《中医词典》
  20. 舌根痈《中医词典》
  21. 舌黄门主论《疡医大全》
  22. 舌根部恶性淋巴管瘤《临床激光治疗学》
  23. 舌颊《卫生易简方》
  24. 舌根《中医词典》
  25. 舌甲治验《疫疹一得》
  26. 舌疳门主论《疡医大全》
  27. 舌甲状腺异位《临床激光治疗学》
  28. 舌疳门主方《疡医大全》
  29. 舌尖《中医词典》
  30. 舌疳（瘰历风）《医宗金鉴》
  31. 舌蹇《中医名词词典》


舌忽胀退场门外（俗曰蜈蚣毒）_《回生集》_中医方言_【岐黄之术】

舌忽胀退场门外（俗曰蜈蚣毒）
在线购买《回生集》正版书籍

舌忽胀退场门外（俗曰蜈蚣毒）

  • 上一页
  • 目录
  • 相关
  • 下一页

雄鸡冠上血一小盏，浸之即收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌忽发胀满口不能出声
  • 当前页：舌忽胀退场门外（俗曰蜈蚣毒）
  • 下一页：舌硬出血
<<< 返回本书目录
  1. 舌忽缩入《喉舌备要秘旨》
  2. 舌忽肿大肿硬《喉舌备要秘旨》
  3. 舌红苔黄【方剂主治】
  4. 舌化丹【方剂大全】
  5. 舌红少苔【方剂主治】
  6. 舌黄门主论《疡医大全》
  7. 舌红【方剂主治】
  8. 舌肌麻痹【疾病症状】
  9. 舌黑《塘医话》
  10. 舌肌萎缩【疾病症状】
  11. 舌骨区有肿胀压痛【疾病症状】
  12. 舌颊《卫生易简方》
  13. 舌骨骨折【疾病大全】
  14. 舌甲治验《疫疹一得》
  15. 舌根痈《马培之医案》
  16. 舌甲状腺【疾病大全】
  17. 舌根部脓肿【疾病症状】
  18. 舌甲状腺异位《临床激光治疗学》
  19. 舌根部恶性淋巴管瘤《临床激光治疗学》
  20. 舌绛《塘医话》
  21. 舌干苔厚【疾病症状】
  22. 舌卷囊缩《伤寒括要》
  23. 舌疳门主论《疡医大全》
  24. 舌卷囊缩证《伤寒九十论》
  25. 舌疳（附：瘰历风）《医宗金鉴》
  26. 舌诀《养生秘旨》
  27. 舌疳《马培之医案》
  28. 舌菌《儿科萃精》
  29. 舌耳心目等大小便《千金宝要》
  30. 舌菌《马培之医案》
  1. 舌忽胀退场门外（俗曰蜈蚣毒）《回生集》
  2. 舌忽胀大《奇方类编》
  3. 舌忽肿大《奇效简便良方》
  4. 舌忽缩入《奇效简便良方》
  5. 舌忽肿大肿硬《喉舌备要秘旨》
  6. 舌忽缩入《喉舌备要秘旨》
  7. 舌忽肿退场门外《奇方类编》
  8. 舌忽发胀满口不能出声《回生集》
  9. 舌黄鹅口《中医词典》
  10. 舌忽出难入《奇方类编》
  11. 舌黄风《中医词典》
  12. 舌红痈《中医词典》
  13. 舌黄门主论《疡医大全》
  14. 舌红《中医词典》
  15. 舌颊《卫生易简方》
  16. 舌红《中医名词词典》
  17. 舌甲治验《疫疹一得》
  18. 舌横《中医词典》
  19. 舌甲状腺异位《临床激光治疗学》
  20. 舌黑而润《医学心悟》
  21. 舌尖《中医词典》
  22. 舌黑《塘医话》
  23. 舌蹇《中医名词词典》
  24. 舌骨《中医词典》
  25. 舌蹇（jiǎn剪）《中医词典》
  26. 舌根痈《马培之医案》
  27. 舌謇（jiǎn检）《中医词典》
  28. 舌根痈《中医词典》
  29. 舌绛《中医名词词典》
  30. 舌根部恶性淋巴管瘤《临床激光治疗学》
  31. 舌绛《中医词典》


舌硬出血_《回生集》_中医方言_【岐黄之术】

舌硬出血

舌硬出血

  • 上一页
  • 目录
  • 相关
  • 下一页

木贼水煎，漱口即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌忽胀退场门外（俗曰蜈蚣毒）
  • 当前页：舌硬出血
  • 下一页：紫袍散
<<< 返回本书目录
  1. 舌喑门主论《疡医大全》
  2. 舌硬生衣《喉舌备要秘旨》
  3. 舌咬伤【疾病症状】
  4. 舌痈门主论《疡医大全》
  5. 舌炎【疾病症状】
  6. 舌运动受限【疾病症状】
  7. 舌岩《马培之医案》
  8. 舌长数寸方《喉舌备要秘旨》
  9. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  10. 舌胀《儿科萃精》
  11. 舌咽神经痛【疾病大全】
  12. 舌胀门主论《疡医大全》
  13. 舌咽神经损伤【疾病大全】
  14. 舌震颤【疾病症状】
  15. 舌咽神经损伤【疾病症状】
  16. 舌证《医学集成》
  17. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  18. 舌证门《古今医统大全》
  19. 舌蕈《喉舌备要秘旨》
  20. 舌症《口齿类要》
  21. 舌型骨折【疾病症状】
  22. 舌症通剂歌《尤氏喉症指南》
  23. 舌先兆——舌相学《中医疾病预测》
  24. 舌质淡【方剂主治】
  25. 舌下重生小舌《喉舌备要秘旨》
  26. 舌质红【方剂主治】
  27. 舌下肿痛《喉舌备要秘旨》
  28. 舌质红绛【疾病症状】
  29. 舌下腺囊肿【疾病大全】
  30. 舌质舌苔辨《形色外诊简摩》
  1. 舌硬出血《回生集》
  2. 舌瘖《中医词典》
  3. 舌硬生衣《喉舌备要秘旨》
  4. 舌喑门主论《疡医大全》
  5. 舌硬生衣《外科全生集》
  6. 舌喑《医学纲目》
  7. 舌痈《中医词典》
  8. 舌厌《中医词典》
  9. 舌痈《重订囊秘喉书》
  10. 舌岩《马培之医案》
  11. 舌痈门主论《疡医大全》
  12. 舌岩《中医词典》
  13. 舌痈症《喉舌备要秘旨》
  14. 舌岩《中医名词词典》
  15. 舌与鼻孔有痘《奇效简便良方》
  16. 舌咽神经痛《默克家庭诊疗手册》
  17. 舌燥《广瘟疫论》
  18. 舌咽神经（图10-20、21）《人体解剖学》
  19. 舌长《中医词典》
  20. 舌咽神经《人体解剖学》
  21. 舌长《疫疹一得》
  22. 舌咽、迷走、副及舌下神经损害《神经精神疾病诊断学》
  23. 舌长过寸《奇效简便良方》
  24. 舌蕈《喉舌备要秘旨》
  25. 舌长口外秘方《华佗神方》
  26. 舌蕈《中医词典》
  27. 舌长数寸方《喉舌备要秘旨》
  28. 舌血秘方《华佗神方》
  29. 舌胀《儿科萃精》
  30. 舌形《中医词典》
  31. 舌胀大《中医名词词典》


紫袍散_《回生集》_中医方言_【岐黄之术】

紫袍散

紫袍散

  • 上一页
  • 目录
  • 相关
  • 下一页

治咽喉十八种症方

石青 青黛 朱砂 白硼砂（各一两） 胆矾 人中白（ ） 元明粉（各五钱） 真冰片（三分） 山豆根（二钱）

共为末，入罐塞口。急时用二三厘，吹咽喉即愈，神效无比。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌硬出血
  • 当前页：紫袍散
  • 下一页：缠喉风秘方
<<< 返回本书目录
  1. 紫硇砂【中药大全】
  2. 紫泡【中药大全】
  3. 紫楠叶【中药大全】
  4. 紫萁【中药大全】
  5. 紫楠根【中药大全】
  6. 紫萁贯众【中药大全】
  7. 紫楠【中药大全】
  8. 紫萁苗【中药大全】
  9. 紫木通【中药大全】
  10. 紫青藤【中药大全】
  11. 紫茉莉子【中药大全】
  12. 紫青藤根【中药大全】
  13. 紫茉莉叶【中药大全】
  14. 紫茸膏【方剂大全】
  15. 紫茉莉根【中药大全】
  16. 紫三角【中药大全】
  17. 紫茉莉【中药大全】
  18. 紫色舌总论《伤寒舌鉴》
  19. 紫铆《本草纲目》完整版
  20. 紫色翼萼【中药大全】
  21. 紫麻【中药大全】
  22. 紫砂生肌散【方剂大全】
  23. 紫绿草【中药大全】
  24. 紫痧《痧胀玉衡》
  25. 紫萝兰【中药大全】
  26. 紫杉【中药大全】
  27. 紫矿骐竭《证类本草》
  28. 紫梢花《本草纲目》完整版
  29. 紫矿《本草乘雅半偈》
  30. 紫梢花【中药大全】
  1. 紫袍散《回生集》
  2. 紫袍散《喉舌备要秘旨》
  3. 紫疱痧《中医词典》
  4. 紫袍《证类本草》
  5. 紫麒麟竭《千金翼方》
  6. 紫泥金《目经大成》
  7. 紫翘茶《茶饮保健》
  8. 紫母茶《茶饮保健》
  9. 紫桑茶《茶饮保健》
  10. 紫连茶《茶饮保健》
  11. 紫色喉风《中医词典》
  12. 紫蓝《名医别录》
  13. 紫色火赤疔疮候《诸病源候论》
  14. 紫蓝《证类本草》
  15. 紫色舌《中医词典》
  16. 紫蓝《新修本草》
  17. 紫色舌总论《伤寒舌鉴》
  18. 紫蓝《千金翼方》
  19. 紫色虚喉《中医词典》
  20. 紫栝茶《茶饮保健》
  21. 紫色虚喉《喉科指掌》
  22. 紫矿麒麟竭《新修本草》
  23. 紫沙糖《本草撮要》
  24. 紫矿骐竭《证类本草》
  25. 紫砂糖《药性切用》
  26. 紫矿《本草乘雅半偈》
  27. 紫痧《痧胀玉衡》
  28. 紫矿《本经逢原》
  29. 紫梢花《玉楸药解》
  30. 紫款茶《茶饮保健》
  31. 紫稍花《医学入门》


缠喉风秘方_《回生集》_中医方言_【岐黄之术】

缠喉风秘方

缠喉风秘方

  • 上一页
  • 目录
  • 相关
  • 下一页

常熟赵氏，祖传缠喉风药甚效，而方极秘。昔一日赵氏子与友章某饮，询其方不答。酒次赵喉间忽痛，不可忍，乃大声曰∶“为求猪牙皂角来。”来则细捣，以酸醋调末，入喉。四五嗽，痰大吐，痛立止。章数以告人，传者。遂众用猪牙皂角末醋调涂外颈上，干则易之，其孔蛾即破而愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫袍散
  • 当前页：缠喉风秘方
  • 下一页：喉中忽生肉如桃如云层层而起
<<< 返回本书目录
  1. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  2. 缠喉散【方剂大全】
  3. 缠喉风《幼幼新书》
  4. 缠金丹【方剂大全】
  5. 缠喉风《外科十法》
  6. 缠舌喉风《外科十法》
  7. 缠喉风《松峰说疫》
  8. 缠丝挣《松峰说疫》
  9. 缠喉风《金匮钩玄》
  10. 缠腰《痘疹心法要诀》
  11. 缠瓜草《滇南本草》
  12. 缠腰《医宗金鉴》
  13. 缠耳门主论《疡医大全》
  14. 缠腰火丹《医宗金鉴》
  15. 掺药方丹【方剂大全】
  16. 缠竹黄【中药大全】
  17. 掺药【方剂大全】
  18. 蝉蚕散【方剂大全】
  19. 掺舌黑虎散（泰梅初秘方）《外科传薪集》
  20. 蝉冠散【方剂大全】
  21. 掺舌黑虎散【方剂大全】
  22. 蝉花《本草纲目》完整版
  23. 掺脐散【方剂大全】
  24. 蝉花《雷公炮炙论》
  25. 掺疳散【方剂大全】
  26. 蝉花《证类本草》
  27. 掺耳抵圣散【方剂大全】
  28. 蝉花【中药大全】
  29. 掺疮口药【方剂大全】
  30. 蝉花饼子【方剂大全】
  1. 缠喉风秘方《回生集》
  2. 缠喉风喉痹六十五（附咽痛咽疮）《丹溪心法》
  3. 缠喉风外证《中医词典》
  4. 缠喉风痹《奇效简便良方》
  5. 缠喉急痹《中医词典》
  6. 缠喉风《喉科指掌》
  7. 缠金丹《太平惠民和剂局方》
  8. 缠喉风《金匮钩玄》
  9. 缠金丹《普济本事方》
  10. 缠喉风《万氏秘传外科心法》
  11. 缠络《中医词典》
  12. 缠喉风《外科全生集》
  13. 缠舌喉风《中医词典》
  14. 缠喉风《奇方类编》
  15. 缠舌喉风《外科十法》
  16. 缠喉风《奇效简便良方》
  17. 缠舌喉风《医学心悟》
  18. 缠喉风《松峰说疫》
  19. 缠舌喉风《医学心悟》
  20. 缠喉风《医学心悟》
  21. 缠丝翻《急救广生集》
  22. 缠喉风《医学心悟》
  23. 缠丝磨子手《中医词典》
  24. 缠喉风《幼幼新书》
  25. 缠丝挣《松峰说疫》
  26. 缠喉风《重订囊秘喉书》
  27. 缠腰《医宗金鉴》
  28. 缠喉风《外科十法》
  29. 缠腰《痘疹心法要诀》
  30. 缠喉风《中医词典》
  31. 缠腰火丹《中医词典》


喉中忽生肉如桃如云层层而起_《回生集》_中医方言_【岐黄之术】

喉中忽生肉如桃如云层层而起

喉中忽生肉如桃如云层层而起

  • 上一页
  • 目录
  • 相关
  • 下一页

用绵裹箸头蘸食盐，点肉上，一日五六次。自消，再服后药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缠喉风秘方
  • 当前页：喉中忽生肉如桃如云层层而起
  • 下一页：桔连汤
<<< 返回本书目录
  1. 喉症总论歌《尤氏喉症指南》
  2. 喉中生谷贼《圣济总录》
  3. 喉症总论《尤氏喉科秘书》
  4. 喉中涎声【方剂主治】
  5. 喉症总论《喉舌备要秘旨》
  6. 喉中作声【方剂主治】
  7. 喉症治法《尤氏喉科秘书》
  8. 喉肿瘤《家庭医学百科-医疗康复篇》
  9. 喉症验方《尤氏喉科秘书》
  10. 喉卒塞痛及卒毒攻痛方《外台秘要》
  11. 喉症通剂歌《尤氏喉症指南》
  12. 喉阻塞《家庭医学百科-自救互救篇》
  13. 喉症通闭散【方剂大全】
  14. 喉阻塞《中西医结合耳鼻喉科》
  15. 喉症汤药方【方剂大全】
  16. 喉阻塞【疾病大全】
  17. 喉症散【方剂大全】
  18. 喉阻塞（laryngeal obstruction）《耳鼻咽喉外科学》
  19. 喉症论治《类证治裁》
  20. 猴（Monkeys）《实验动物科学》
  21. 喉症开关散【方剂大全】
  22. 猴痘【疾病大全】
  23. 喉症开关方【方剂大全】
  24. 猴高铁【中药大全】
  25. 喉症金丹【方剂大全】
  26. 猴骨【中药大全】
  27. 喉症煎方歌《尤氏喉症指南》
  28. 猴姜丸【方剂大全】
  29. 喉症含化丸【方剂大全】
  30. 猴接骨草【中药大全】
  1. 喉中忽生肉如桃如云层层而起《回生集》
  2. 喉中红赤用针出血法《医方考》
  3. 喉中结块《中医词典》
  4. 喉症总论歌《尤氏喉症指南》
  5. 喉中结气《奇效简便良方》
  6. 喉症总论《喉舌备要秘旨》
  7. 喉中生谷贼《圣济总录》
  8. 喉症总论《尤氏喉科秘书》
  9. 喉中生谷贼不通候《诸病源候论》
  10. 喉症治法《尤氏喉科秘书》
  11. 喉中生肉《中医词典》
  12. 喉症验方《尤氏喉科秘书》
  13. 喉中生肉《急救广生集》
  14. 喉症统治《奇效简便良方》
  15. 喉中生珠《奇效简便良方》
  16. 喉症通剂歌《尤氏喉症指南》
  17. 喉中水鸡声《中医名词词典》
  18. 喉症论治《类证治裁》
  19. 喉中水鸡声《中医词典》
  20. 喉症煎方歌《尤氏喉症指南》
  21. 喉中央《中医词典》
  22. 喉症吹药论《一得集》
  23. 喉中有物行动秘方《华佗神方》
  24. 喉症部《外科方外奇方》
  25. 喉中肿塞《奇方类编》
  26. 喉症白腐例言《重楼玉钥续编》
  27. 喉肿《中医词典》
  28. 喉症《奇效简便良方》
  29. 喉肿瘤《家庭医学百科-医疗康复篇》
  30. 喉症《奇效简便良方》
  31. 喉肿瘤《病理学》


桔连汤_《回生集》_中医方言_【岐黄之术】

桔连汤

桔连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

苦桔梗 川黄连（倍加） 枳实（炒） 前胡 连翘（去心） 陈皮 防风 制半夏 柴胡南星 白附子 牛蒡子（炒研） 元参 赤芍 莪术（煨） 甘草（各等分）水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉中忽生肉如桃如云层层而起
  • 当前页：桔连汤
  • 下一页：喉闭急症方
<<< 返回本书目录
  1. 桔梗枳壳汤【方剂大全】
  2. 桔连汤【方剂大全】
  3. 桔梗枳壳汤《此事难知》
  4. 桔柚《证类本草》
  5. 桔梗汁方【方剂大全】
  6. 桔枳汤【方剂大全】
  7. 桔梗饮子【方剂大全】
  8. 菊《本草纲目》完整版
  9. 桔梗饮【方剂大全】
  10. 菊《本草纲目》图文版
  11. 桔梗玄参汤【方剂大全】
  12. 菊虫汤【方剂大全】
  13. 桔梗杏仁丸【方剂大全】
  14. 菊粉散【方剂大全】
  15. 桔梗杏仁煎【方剂大全】
  16. 菊甘散【方剂大全】
  17. 桔梗消毒汤【方剂大全】
  18. 菊花《本草乘雅半偈》
  19. 桔梗香薷汤【方剂大全】
  20. 菊花《本草崇原》
  21. 桔梗丸【方剂大全】
  22. 菊花《本草图经》
  23. 桔梗汤（玉函）《张氏医通》
  24. 菊花《神农本草经百种录》
  25. 桔梗汤【方剂大全】
  26. 菊花《证类本草》
  27. 桔梗汤《汤头歌诀》
  28. 菊花【中药大全】
  29. 桔梗汤《伤寒寻源》
  30. 菊花暗消【中药大全】
  1. 桔连汤《回生集》
  2. 桔红姜茶《茶饮保健》
  3. 桔牛茶《茶饮保健》
  4. 桔桂茶《茶饮保健》
  5. 桔前茶《茶饮保健》
  6. 桔梗枳壳汤《此事难知》
  7. 桔仙茶《茶饮保健》
  8. 桔梗枳壳汤《三因极一病证方论》
  9. 桔柚《证类本草》
  10. 桔梗饮子《妇人大全良方》
  11. 桔枳茶《茶饮保健》
  12. 桔梗丸《仙传外科集验方》
  13. 桔枳生姜汤《圆运动的古中医学》
  14. 桔梗丸《备急千金要方》
  15. 桔紫茶《茶饮保健》
  16. 桔梗汤方《伤寒论》
  17. 菊《本草纲目》
  18. 桔梗汤方《医宗金鉴》
  19. 菊《本经逢原》
  20. 桔梗汤方《医宗金鉴》
  21. 菊甘茶《茶饮保健》
  22. 桔梗汤方《伤寒杂病论》
  23. 菊花《千金翼方》
  24. 桔梗汤方《伤寒杂病论》
  25. 菊花《中药炮制》
  26. 桔梗汤方《伤寒杂病论》
  27. 菊花《老年食养食疗》
  28. 桔梗汤百十一　方见《伤寒·少阴》《金匮悬解》
  29. 菊花《本草经集注》
  30. 桔梗汤（主治同上）《伤寒括要》
  31. 菊花《新修本草》


喉闭急症方_《回生集》_中医方言_【岐黄之术】

喉闭急症方

喉闭急症方

  • 上一页
  • 目录
  • 相关
  • 下一页

鸭嘴胆矾研极细末，以酽醋调灌，吐出胶痰，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔连汤
  • 当前页：喉闭急症方
  • 下一页：喉痹壅塞不通
<<< 返回本书目录
  1. 喉闭（附：酒毒喉闭）《医宗金鉴》
  2. 喉闭丸【方剂大全】
  3. 喉闭《医方考》
  4. 喉闭饮【方剂大全】
  5. 喉闭《外科启玄》
  6. 喉痹《保婴撮要》
  7. 喉闭《儒门事亲》
  8. 喉痹《扁鹊心书》
  9. 喉癌（carcinoma of larynx）《耳鼻咽喉外科学》
  10. 喉痹《丹溪手镜》
  11. 喉癌【疾病大全】
  12. 喉痹《古今医彻》
  13. 喉癌《自我调养巧治病》
  14. 喉痹《回春录》
  15. 喉癌《中西医结合耳鼻喉科》
  16. 喉痹《金匮钩玄》
  17. 喉《组织学与胚胎学》
  18. 喉痹《凌临灵方》
  19. 喉《人体解剖学》
  20. 喉痹《脉因证治》
  21. 喉《奇症汇》
  22. 喉痹《普济方·针灸》
  23. 喉《冷庐医话》
  24. 喉痹《仁术便览》
  25. 喉《经络全书》
  26. 喉痹《圣济总录》
  27. 侯序《程杏轩医案》
  28. 喉痹《寿世保元》
  29. 侯氏黑散解《研经言》
  30. 喉痹《外科十法》
  1. 喉闭急症方《回生集》
  2. 喉闭（酒毒喉闭）《医宗金鉴》
  3. 喉闭秘方《华佗神方》
  4. 喉闭（附∶酒毒喉闭）《外科心法要诀》
  5. 喉闭乳蛾《奇效简便良方》
  6. 喉闭《外科全生集》
  7. 喉痹《针灸大成》
  8. 喉闭《外科启玄》
  9. 喉痹《中医名词词典》
  10. 喉闭《奇效简便良方》
  11. 喉痹《圣济总录》
  12. 喉闭《医方考》
  13. 喉痹《中医词典》
  14. 喉闭《儒门事亲》
  15. 喉痹《外科十法》
  16. 喉闭《中医词典》
  17. 喉痹《凌临灵方》
  18. 喉百叶《重订囊秘喉书》
  19. 喉痹《杂病治例》
  20. 喉白喉《中医词典》
  21. 喉痹《医学纲目》
  22. 喉白喉《中西医结合耳鼻喉科》
  23. 喉痹《医学纲目》
  24. 喉白《中医词典》
  25. 喉痹《幼幼新书》
  26. 喉嗌《中医词典》
  27. 喉痹《证治准绳·类方》
  28. 喉癌《耳鼻咽喉外科学》
  29. 喉痹《寿世保元》
  30. 喉癌《自我调养巧治病》
  31. 喉痹《普济方·针灸》


喉痹壅塞不通_《回生集》_中医方言_【岐黄之术】

喉痹壅塞不通

喉痹壅塞不通

  • 上一页
  • 目录
  • 相关
  • 下一页

染色红花捣汁，服一小升。如干者，浸汁服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉闭急症方
  • 当前页：喉痹壅塞不通
  • 下一页：急喉痹缠喉风不省人事牙关紧闭
<<< 返回本书目录
  1. 喉痹饮【方剂大全】
  2. 喉痹章《医学妙谛》
  3. 喉痹散【方剂大全】
  4. 喉痹证一（咽喉十八证 附）《明医指掌》
  5. 喉痹乃火动痰升《医学传心录》
  6. 喉痹诸症《口齿类要》
  7. 喉痹门主论《疡医大全》
  8. 喉病《备急千金要方》
  9. 喉痹门第三（七症图说）《喉科指掌》
  10. 喉病《千金翼方》
  11. 喉痹门《丹台玉案》
  12. 喉病《医学正传》
  13. 喉痹金疮《千金宝要》
  14. 喉部《外科心法要诀》
  15. 喉痹甘桔汤【方剂大全】
  16. 喉部创伤【疾病大全】
  17. 喉痹方《外台秘要》
  18. 喉部刺痛【疾病症状】
  19. 喉痹病《普济方·针灸》
  20. 喉部堵塞感【疾病症状】
  21. 喉痹嗌干《黄帝内经太素》
  22. 喉部堵塞感【疾病症状】
  23. 喉痹、腮肿第四十问《婴童百问》
  24. 喉部钝挫伤【疾病大全】
  25. 喉痹【方剂主治】
  26. 喉部疾病《病理学》
  27. 喉痹【中药主治】
  28. 喉部经络《重楼玉钥续编》
  29. 喉痹【疾病大全】
  30. 喉部痉挛【疾病症状】
  1. 喉痹壅塞不通《回生集》
  2. 喉痹痛《新修本草》
  3. 喉痹章《医学妙谛》
  4. 喉痹乃火动痰升《医学传心录》
  5. 喉痹证一（咽喉十八证 附）《明医指掌》
  6. 喉痹秘方《华佗神方》
  7. 喉痹症《喉舌备要秘旨》
  8. 喉痹门主论《疡医大全》
  9. 喉痹肿塞《奇效简便良方》
  10. 喉痹门主方《疡医大全》
  11. 喉痹肿痛《奇效简便良方》
  12. 喉痹门《丹台玉案》
  13. 喉痹肿痛不可下药者《奇效简便良方》
  14. 喉痹口噤秘方《华佗神方》
  15. 喉痹诸法《金匮翼》
  16. 喉痹金疮《千金宝要》
  17. 喉痹诸症《口齿类要》
  18. 喉痹候《诸病源候论》
  19. 喉病《千金翼方》
  20. 喉痹候《诸病源候论》
  21. 喉病《备急千金要方》
  22. 喉痹候《巢氏病源补养宣导法》
  23. 喉病《医学正传》
  24. 喉痹喉蛾缠喉风急治方《回生集》
  25. 喉部《医门补要》
  26. 喉痹方二十一首《外台秘要》
  27. 喉部经络《重楼玉钥续编》
  28. 喉痹病《普济方·针灸》
  29. 喉部良性肿瘤《中西医结合耳鼻喉科》
  30. 喉痹病《备急千金要方》
  31. 喉部乳头状瘤《临床激光治疗学》


急喉痹缠喉风不省人事牙关紧闭_《回生集》_中医方言_【岐黄之术】

急喉痹缠喉风不省人事牙关紧闭

急喉痹缠喉风不省人事牙关紧闭

  • 上一页
  • 目录
  • 相关
  • 下一页

白矾（五钱） 巴豆（去壳三枚）

将矾入铫内，慢火熬化为水，入巴豆于内，候干。去巴豆，取矾研末。每用少许，吹入喉中，顽痰立出，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹壅塞不通
  • 当前页：急喉痹缠喉风不省人事牙关紧闭
  • 下一页：喉蛾汤水不下方
<<< 返回本书目录
  1. 急喉痹【方剂主治】
  2. 急喉丹【方剂大全】
  3. 急喉痹《宋本备急灸法》
  4. 急喉风【疾病大全】
  5. 急构饮【方剂大全】
  6. 急喉一匙金【方剂大全】
  7. 急疳《幼幼新书》
  8. 急黄《圣济总录》
  9. 急腹症先兆《中医疾病预测》
  10. 急黄【疾病大全】
  11. 急腹症的诊断与鉴别诊断《急诊医学》
  12. 急黄【方剂主治】
  13. 急腹症【疾病症状】
  14. 急黄方《外台秘要》
  15. 急腹症《医学影像学》
  16. 急黄丸【方剂大全】
  17. 急腹症《家庭医学百科-自救互救篇》
  18. 急济饮【方剂大全】
  19. 急腹症《放射诊断学》
  20. 急进性肾小球肾炎【疾病大全】
  21. 急风一字散【方剂大全】
  22. 急进性肾炎【疾病大全】
  23. 急风散【方剂大全】
  24. 急惊《保婴撮要》
  25. 急风散《洪氏集验方》
  26. 急惊《保幼新编》
  27. 急风膏【方剂大全】
  28. 急惊《活幼心书》
  29. 急风《圣济总录》
  30. 急惊《明医杂着》
  1. 急喉痹缠喉风不省人事牙关紧闭《回生集》
  2. 急喉痹《宋本备急灸法》
  3. 急喉痹秘方《华佗神方》
  4. 急喉痹《奇效简便良方》
  5. 急喉风《中医词典》
  6. 急喉痹《中医词典》
  7. 急黄《中医名词词典》
  8. 急喉闭《中医词典》
  9. 急黄《圣济总录》
  10. 急疳《幼幼新书》
  11. 急黄《中医词典》
  12. 急疳《中医词典》
  13. 急黄《金匮翼》
  14. 急腹症阻截治疗《中医疾病预测》
  15. 急黄方六首《外台秘要》
  16. 急腹症凶兆《中医疾病预测》
  17. 急黄候《诸病源候论》
  18. 急腹症先兆《中医疾病预测》
  19. 急黄秘方《华佗神方》
  20. 急腹症的诊断与鉴别诊断《急诊医学》
  21. 急进型肾炎综合征《默克家庭诊疗手册》
  22. 急腹症《中医词典》
  23. 急惊《医述》
  24. 急腹症《家庭医学百科-自救互救篇》
  25. 急惊《证治准绳·幼科》
  26. 急腹症《放射诊断学》
  27. 急惊《张氏医通》
  28. 急腹痛《默克家庭诊疗手册》
  29. 急惊《寿世保元》
  30. 急风散《太平惠民和剂局方》
  31. 急惊《保婴撮要》


喉蛾汤水不下方_《回生集》_中医方言_【岐黄之术】

喉蛾汤水不下方

喉蛾汤水不下方

  • 上一页
  • 目录
  • 相关
  • 下一页

燕窝土 雄黄（各等分）

共研细末。以堆花烧酒，调敷咽喉外两旁，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急喉痹缠喉风不省人事牙关紧闭
  • 当前页：喉蛾汤水不下方
  • 下一页：喉痹喉蛾缠喉风急治方
<<< 返回本书目录
  1. 喉蛾散【方剂大全】
  2. 喉蛾治验《一得集》
  3. 喉蛾捷诀《痰疠法门》
  4. 喉返神经损伤【疾病大全】
  5. 喉蛾煎【方剂大全】
  6. 喉风《回春录》
  7. 喉蛾【中药主治】
  8. 喉风《外科十三方考》
  9. 喉蛾《医法圆通》
  10. 喉风【中药主治】
  11. 喉疔《喉舌备要秘旨》
  12. 喉风【方剂主治】
  13. 喉淀粉样变《中西医结合耳鼻喉科》
  14. 喉风夺命丹【方剂大全】
  15. 喉的解剖及生理《耳鼻咽喉外科学》
  16. 喉风门《喉科指掌》
  17. 喉疮【疾病大全】
  18. 喉风门主论《疡医大全》
  19. 喉疮《外科十法》
  20. 喉风三十六症《重楼玉钥》
  21. 喉部证治（计十五证）《外科证治全书》
  22. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  23. 喉部有痰【疾病症状】
  24. 喉风针诀《重楼玉钥》
  25. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  26. 喉风诸方《重楼玉钥》
  27. 喉部乳头状瘤《临床激光治疗学》
  28. 喉疳《外科启玄》
  29. 喉部淋巴滤泡增生【疾病症状】
  30. 喉疳《医宗金鉴》
  1. 喉蛾汤水不下方《回生集》
  2. 喉蛾捷诀《痰疠法门》
  3. 喉蛾验方《奇方类编》
  4. 喉蛾《奇方类编》
  5. 喉蛾治验《一得集》
  6. 喉蛾《奇效简便良方》
  7. 喉腭溃蚀《中医词典》
  8. 喉蛾《奇效简便良方》
  9. 喉风《中医名词词典》
  10. 喉蛾《奇效简便良方》
  11. 喉风《中医词典》
  12. 喉蛾《中医词典》
  13. 喉风《医学摘粹》
  14. 喉蛾《医法圆通》
  15. 喉风《回春录》
  16. 喉疔症《喉舌备要秘旨》
  17. 喉风《外科十三方考》
  18. 喉疔《医学心悟》
  19. 喉风（后咽喉门宜与此参看）《医学摘粹》
  20. 喉疔《喉舌备要秘旨》
  21. 喉风急救神方《重订囊秘喉书》
  22. 喉疔《中医词典》
  23. 喉风门《喉科指掌》
  24. 喉疔《中医名词词典》
  25. 喉风门主方《疡医大全》
  26. 喉淀粉样变《中西医结合耳鼻喉科》
  27. 喉风门主论《疡医大全》
  28. 喉点疳《中医词典》
  29. 喉风秘方《华佗神方》
  30. 喉底《中医名词词典》
  31. 喉风舌大如脬，不急救即死《喉舌备要秘旨》


喉痹喉蛾缠喉风急治方_《回生集》_中医方言_【岐黄之术】

喉痹喉蛾缠喉风急治方

喉痹喉蛾缠喉风急治方

  • 上一页
  • 目录
  • 相关
  • 下一页

猪牙皂角（一两，去皮弦）

研细末。水二钟煎半钟，加蜜一匙，调服吐痰，验。如牙关紧急，以纸研出巴豆油，去巴豆渣，捻纸作捻子，烧着吹灭，熏两鼻即苏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉蛾汤水不下方
  • 当前页：喉痹喉蛾缠喉风急治方
  • 下一页：治双单乳蛾并喉痹方
<<< 返回本书目录
  1. 喉痹甘桔汤【方剂大全】
  2. 喉痹金疮《千金宝要》
  3. 喉痹方《外台秘要》
  4. 喉痹门《丹台玉案》
  5. 喉痹病《普济方·针灸》
  6. 喉痹门第三（七症图说）《喉科指掌》
  7. 喉痹嗌干《黄帝内经太素》
  8. 喉痹门主论《疡医大全》
  9. 喉痹、腮肿第四十问《婴童百问》
  10. 喉痹乃火动痰升《医学传心录》
  11. 喉痹【方剂主治】
  12. 喉痹散【方剂大全】
  13. 喉痹【中药主治】
  14. 喉痹饮【方剂大全】
  15. 喉痹【疾病大全】
  16. 喉痹章《医学妙谛》
  17. 喉痹《证治准绳·类方》
  18. 喉痹证一（咽喉十八证 附）《明医指掌》
  19. 喉痹《针灸资生经》
  20. 喉痹诸症《口齿类要》
  21. 喉痹《针灸素难要旨》
  22. 喉病《备急千金要方》
  23. 喉痹《杂病治例》
  24. 喉病《千金翼方》
  25. 喉痹《幼幼新书》
  26. 喉病《医学正传》
  27. 喉痹《幼科折衷》
  28. 喉部《外科心法要诀》
  29. 喉痹《药症忌宜》
  30. 喉部创伤【疾病大全】
  1. 喉痹喉蛾缠喉风急治方《回生集》
  2. 喉痹方二十一首《外台秘要》
  3. 喉痹候《巢氏病源补养宣导法》
  4. 喉痹病《普济方·针灸》
  5. 喉痹候《诸病源候论》
  6. 喉痹病《备急千金要方》
  7. 喉痹候《诸病源候论》
  8. 喉痹嗌干《黄帝内经太素》
  9. 喉痹金疮《千金宝要》
  10. 喉痹、腮肿第四十问《婴童百问》
  11. 喉痹口噤秘方《华佗神方》
  12. 喉痹、乳蛾《寿世保元》
  13. 喉痹门《丹台玉案》
  14. 喉痹《针灸聚英》
  15. 喉痹门主方《疡医大全》
  16. 喉痹《药症忌宜》
  17. 喉痹门主论《疡医大全》
  18. 喉痹《金匮钩玄》
  19. 喉痹秘方《华佗神方》
  20. 喉痹《外科全生集》
  21. 喉痹乃火动痰升《医学传心录》
  22. 喉痹《针灸素难要旨》
  23. 喉痹痛《新修本草》
  24. 喉痹《扁鹊心书》
  25. 喉痹壅塞不通《回生集》
  26. 喉痹《幼科折衷》
  27. 喉痹章《医学妙谛》
  28. 喉痹《脉因证治》
  29. 喉痹证一（咽喉十八证 附）《明医指掌》
  30. 喉痹《古今医彻》
  31. 喉痹症《喉舌备要秘旨》


治双单乳蛾并喉痹方_《回生集》_中医方言_【岐黄之术】

治双单乳蛾并喉痹方

治双单乳蛾并喉痹方

  • 上一页
  • 目录
  • 相关
  • 下一页

用壁上蜘蛛，白窝取下。将患者脑后头发一根，缠定蛛窝上，以银簪挑窝烧存性为末，吹入患处立消。

蜘蛛有花者，有毒，不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉痹喉蛾缠喉风急治方
  • 当前页：治双单乳蛾并喉痹方
  • 下一页：治乳蛾神效方
<<< 返回本书目录
  1. 治暑主方《增订叶评伤暑全书》
  2. 治水谷痢及杂痢方《集验方》
  3. 治暑伤肌肤《苏沈良方》
  4. 治水气肿满法《苏沈良方》
  5. 治暑《苏沈良方》
  6. 治水饮不消灸刺法《圣济总录》
  7. 治手足腋下股恒湿诸方《小品方》
  8. 治水肿灸刺法《圣济总录》
  9. 治手足皲裂及代指方《集验方》
  10. 治死《洪氏集验方》
  11. 治食中诸毒方《肘后备急方》
  12. 治死胎杂方《济阴纲目》
  13. 治食毒诸方《小品方》
  14. 治胎前病方《妇科玉尺》
  15. 治食《济阴纲目》
  16. 治胎死腹中《济阴纲目》
  17. 治时气病起诸劳复方《肘后备急方》
  18. 治胎死欲令出方《集验方》
  19. 治时病常变须会通论《时病论》
  20. 治痰点天突穴法《医学衷中参西录》
  21. 治石痈及疔疮杂治方《集验方》
  22. 治痰茯苓丸【方剂大全】
  23. 治十八般难产论《女科旨要》
  24. 治痰结经闭《济阴纲目》
  25. 治湿要诀《瘴疟指南》
  26. 治痰塞不孕《济阴纲目》
  27. 治湿药例《古今医统大全》
  28. 治痰药例《古今医统大全》
  29. 治湿痰带下《济阴纲目》
  30. 治痰饮（附咳嗽）《太平惠民和剂局方》
  1. 治双单乳蛾并喉痹方《回生集》
  2. 治双单喉蛾肿闭方《回生集》
  3. 治双单乳蛾仙方《奇方类编》
  4. 治双单蛾神方《回生集》
  5. 治水分葶苈丸《外科理例》
  6. 治鼠漏方《备急千金要方》
  7. 治水谷痢及杂痢方《集验方》
  8. 治黍米中藏干脯食之中毒方《医宗金鉴》
  9. 治水蛊《是斋百一选方》
  10. 治黍米中藏干脯食之中毒方《金匮悬解》
  11. 治水蛊腹胀《是斋百一选方》
  12. 治暑伤肌肤疮烂《是斋百一选方》
  13. 治水鼓方《奇方类编》
  14. 治暑伤肌肤《苏沈良方》
  15. 治水臌方《回生集》
  16. 治暑逡巡、闷绝不救者《是斋百一选方》
  17. 治水臌验方《回生集》
  18. 治暑风卒倒法《冯氏锦囊秘录》
  19. 治水溺死《回生集》
  20. 治暑风用药次序《活幼心书》
  21. 治水气《是斋百一选方》
  22. 治暑《苏沈良方》
  23. 治水气《是斋百一选方》
  24. 治手足腋下股恒湿诸方《小品方》
  25. 治水气《是斋百一选方》
  26. 治手足十指疼痛麻木《是斋百一选方》
  27. 治水气极有神效《是斋百一选方》
  28. 治手足皲裂及代指方《集验方》
  29. 治水气肿满法《苏沈良方》
  30. 治手足皲裂《是斋百一选方》
  31. 治水泻《奇方类编》


治乳蛾神效方_《回生集》_中医方言_【岐黄之术】

治乳蛾神效方

治乳蛾神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

乳蛾，急症也。此方甚效。有力者，宜预制以救人。腊月八日，雄猪胆一个，装入白矾末。

阴干之后，研末再入腊八日猪胆内。如此三四次，倘遇患者，用一二分吹之即愈，神验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治双单乳蛾并喉痹方
  • 当前页：治乳蛾神效方
  • 下一页：治双单蛾神方
<<< 返回本书目录
  1. 治妊胎诸方《小品方》
  2. 治乳痈妒乳生疮诸方《小品方》
  3. 治妊娠胎动及胎不长方《集验方》
  4. 治乳痈发背，诸般疮毒《洪氏集验方》
  5. 治妊娠水肿、腹痛、下痢方《集验方》
  6. 治入井冢郁冒诸方《小品方》
  7. 治妊娠伤寒及疟疾方《集验方》
  8. 治沙石淋《洪氏集验方》
  9. 治妊娠漏胞及胎堕下血方《集验方》
  10. 治痧分经络症候《松峰说疫》
  11. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  12. 治痧救人脉论《痧胀玉衡》
  13. 治妊娠恶阻及子烦方《集验方》
  14. 治痧三法《松峰说疫》
  15. 治人必考其验否论《医学源流论》
  16. 治疝瘕《济阴纲目》
  17. 治热诸方《小品方》
  18. 治疝灸法《圣济总录》
  19. 治热之剂《原机启微》
  20. 治疝气偏坠《洪氏集验方》
  21. 治热吐，槐花散。《苏沈良方》
  22. 治伤法论《伤科补要》
  23. 治热入血室《济阴纲目》
  24. 治伤风《洪氏集验方》
  25. 治热门《医学入门》
  26. 治伤寒（附中暑）《太平惠民和剂局方》
  27. 治热病灸刺法《圣济总录》
  28. 治伤寒、温病劳复食复方《集验方》
  29. 治犬咬《宋本备急灸法》
  30. 治伤寒鼻衄、喉痛、疮方《集验方》
  1. 治乳蛾神效方《回生集》
  2. 治乳赤肿《是斋百一选方》
  3. 治乳头肿痛《奇方类编》
  4. 治乳癌《奇方类编》
  5. 治乳痈《奇方类编》
  6. 治妊孕伤寒《是斋百一选方》
  7. 治乳痈妒乳生疮诸方《小品方》
  8. 治妊孕吃，或内肭着《是斋百一选方》
  9. 治乳痈发背，诸般疮毒《洪氏集验方》
  10. 治妊胎诸方《小品方》
  11. 治乳汁不通《奇方类编》
  12. 治妊娠胎动及胎不长方《集验方》
  13. 治入井冢郁冒诸方《小品方》
  14. 治妊娠水肿、腹痛、下痢方《集验方》
  15. 治软疖《是斋百一选方》
  16. 治妊娠伤寒及疟疾方《集验方》
  17. 治软疖《是斋百一选方》
  18. 治妊娠漏胞及胎堕下血方《集验方》
  19. 治腮《奇方类编》
  20. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  21. 治三虫《奇效简便良方》
  22. 治妊娠恶阻及子烦方《集验方》
  23. 治三日一次疟疾方《奇方类编》
  24. 治人马疥癞《奇方类编》
  25. 治三十年久聋方《医方考》
  26. 治人必考其验否论《医学源流论》
  27. 治沙石淋《洪氏集验方》
  28. 治热诸方《小品方》
  29. 治沙血淋《是斋百一选方》
  30. 治热之剂《原机启微》
  31. 治痧当分经络《痧胀玉衡》


治双单蛾神方_《回生集》_中医方言_【岐黄之术】

治双单蛾神方

治双单蛾神方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡双单蛾，头顶上有双紫泡谓双蛾。有单紫泡谓单蛾。先用银簪挑破，挤出紫血，则患势稍衰不紧矣。若看不出紫泡者，谓之隐蛾。先用桐油蘸于鹅翎上，在舌根下绞出痰涎，俟鼻中知桐油臭即止。再用马兰头草捣汁，同好醋含漱数次即愈。冬月无马兰头草，用山豆根一两，煎极浓汁，用醋漱亦效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治乳蛾神效方
  • 当前页：治双单蛾神方
  • 下一页：治双单喉蛾肿闭方
<<< 返回本书目录
  1. 治暑主方《增订叶评伤暑全书》
  2. 治水谷痢及杂痢方《集验方》
  3. 治暑伤肌肤《苏沈良方》
  4. 治水气肿满法《苏沈良方》
  5. 治暑《苏沈良方》
  6. 治水饮不消灸刺法《圣济总录》
  7. 治手足腋下股恒湿诸方《小品方》
  8. 治水肿灸刺法《圣济总录》
  9. 治手足皲裂及代指方《集验方》
  10. 治死《洪氏集验方》
  11. 治食中诸毒方《肘后备急方》
  12. 治死胎杂方《济阴纲目》
  13. 治食毒诸方《小品方》
  14. 治胎前病方《妇科玉尺》
  15. 治食《济阴纲目》
  16. 治胎死腹中《济阴纲目》
  17. 治时气病起诸劳复方《肘后备急方》
  18. 治胎死欲令出方《集验方》
  19. 治时病常变须会通论《时病论》
  20. 治痰点天突穴法《医学衷中参西录》
  21. 治石痈及疔疮杂治方《集验方》
  22. 治痰茯苓丸【方剂大全】
  23. 治十八般难产论《女科旨要》
  24. 治痰结经闭《济阴纲目》
  25. 治湿要诀《瘴疟指南》
  26. 治痰塞不孕《济阴纲目》
  27. 治湿药例《古今医统大全》
  28. 治痰药例《古今医统大全》
  29. 治湿痰带下《济阴纲目》
  30. 治痰饮（附咳嗽）《太平惠民和剂局方》
  1. 治双单蛾神方《回生集》
  2. 治鼠漏方《备急千金要方》
  3. 治双单喉蛾肿闭方《回生集》
  4. 治黍米中藏干脯食之中毒方《医宗金鉴》
  5. 治双单乳蛾并喉痹方《回生集》
  6. 治黍米中藏干脯食之中毒方《金匮悬解》
  7. 治双单乳蛾仙方《奇方类编》
  8. 治暑伤肌肤疮烂《是斋百一选方》
  9. 治水分葶苈丸《外科理例》
  10. 治暑伤肌肤《苏沈良方》
  11. 治水谷痢及杂痢方《集验方》
  12. 治暑逡巡、闷绝不救者《是斋百一选方》
  13. 治水蛊《是斋百一选方》
  14. 治暑风卒倒法《冯氏锦囊秘录》
  15. 治水蛊腹胀《是斋百一选方》
  16. 治暑风用药次序《活幼心书》
  17. 治水鼓方《奇方类编》
  18. 治暑《苏沈良方》
  19. 治水臌方《回生集》
  20. 治手足腋下股恒湿诸方《小品方》
  21. 治水臌验方《回生集》
  22. 治手足十指疼痛麻木《是斋百一选方》
  23. 治水溺死《回生集》
  24. 治手足皲裂及代指方《集验方》
  25. 治水气《是斋百一选方》
  26. 治手足皲裂《是斋百一选方》
  27. 治水气《是斋百一选方》
  28. 治手足皲裂《是斋百一选方》
  29. 治水气《是斋百一选方》
  30. 治手指头大蛇疮《奇方类编》
  31. 治水气极有神效《是斋百一选方》


治双单喉蛾肿闭方_《回生集》_中医方言_【岐黄之术】

治双单喉蛾肿闭方

治双单喉蛾肿闭方

  • 上一页
  • 目录
  • 相关
  • 下一页

冰片（三分） 麝香（三分） 皂角刺（三分）

共研细末，将竹管吹入，一破即愈。

加山豆根、射干花根，更神妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治双单蛾神方
  • 当前页：治双单喉蛾肿闭方
  • 下一页：来泉散
<<< 返回本书目录
  1. 治暑主方《增订叶评伤暑全书》
  2. 治水谷痢及杂痢方《集验方》
  3. 治暑伤肌肤《苏沈良方》
  4. 治水气肿满法《苏沈良方》
  5. 治暑《苏沈良方》
  6. 治水饮不消灸刺法《圣济总录》
  7. 治手足腋下股恒湿诸方《小品方》
  8. 治水肿灸刺法《圣济总录》
  9. 治手足皲裂及代指方《集验方》
  10. 治死《洪氏集验方》
  11. 治食中诸毒方《肘后备急方》
  12. 治死胎杂方《济阴纲目》
  13. 治食毒诸方《小品方》
  14. 治胎前病方《妇科玉尺》
  15. 治食《济阴纲目》
  16. 治胎死腹中《济阴纲目》
  17. 治时气病起诸劳复方《肘后备急方》
  18. 治胎死欲令出方《集验方》
  19. 治时病常变须会通论《时病论》
  20. 治痰点天突穴法《医学衷中参西录》
  21. 治石痈及疔疮杂治方《集验方》
  22. 治痰茯苓丸【方剂大全】
  23. 治十八般难产论《女科旨要》
  24. 治痰结经闭《济阴纲目》
  25. 治湿要诀《瘴疟指南》
  26. 治痰塞不孕《济阴纲目》
  27. 治湿药例《古今医统大全》
  28. 治痰药例《古今医统大全》
  29. 治湿痰带下《济阴纲目》
  30. 治痰饮（附咳嗽）《太平惠民和剂局方》
  1. 治双单喉蛾肿闭方《回生集》
  2. 治双单蛾神方《回生集》
  3. 治双单乳蛾并喉痹方《回生集》
  4. 治鼠漏方《备急千金要方》
  5. 治双单乳蛾仙方《奇方类编》
  6. 治黍米中藏干脯食之中毒方《医宗金鉴》
  7. 治水分葶苈丸《外科理例》
  8. 治黍米中藏干脯食之中毒方《金匮悬解》
  9. 治水谷痢及杂痢方《集验方》
  10. 治暑伤肌肤疮烂《是斋百一选方》
  11. 治水蛊《是斋百一选方》
  12. 治暑伤肌肤《苏沈良方》
  13. 治水蛊腹胀《是斋百一选方》
  14. 治暑逡巡、闷绝不救者《是斋百一选方》
  15. 治水鼓方《奇方类编》
  16. 治暑风卒倒法《冯氏锦囊秘录》
  17. 治水臌方《回生集》
  18. 治暑风用药次序《活幼心书》
  19. 治水臌验方《回生集》
  20. 治暑《苏沈良方》
  21. 治水溺死《回生集》
  22. 治手足腋下股恒湿诸方《小品方》
  23. 治水气《是斋百一选方》
  24. 治手足十指疼痛麻木《是斋百一选方》
  25. 治水气《是斋百一选方》
  26. 治手足皲裂及代指方《集验方》
  27. 治水气《是斋百一选方》
  28. 治手足皲裂《是斋百一选方》
  29. 治水气极有神效《是斋百一选方》
  30. 治手足皲裂《是斋百一选方》
  31. 治水气肿满法《苏沈良方》


来泉散_《回生集》_中医方言_【岐黄之术】

来泉散

来泉散

  • 上一页
  • 目录
  • 相关
  • 下一页

治乳蛾良方。

雄黄（一钱） 鸡内金（三个，焙脆存性） 生白矾（一钱）

共研细末，入瓶收贮听用。令患者，先用凉水漱口，将药用竹管吹至喉中，即吐涎水碗许，其痛立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治双单喉蛾肿闭方
  • 当前页：来泉散
  • 下一页：咽喉肿痛
<<< 返回本书目录
  1. 来溺《孙真人海上方》
  2. 来泉散【方剂大全】
  3. 来某痰火症治验《一得集》
  4. 来苏丹【方剂大全】
  5. 来路《伤寒悬解》
  6. 来苏膏【方剂大全】
  7. 来复汤【方剂大全】
  8. 来苏散【方剂大全】
  9. 来复汤《医学衷中参西录》
  10. 来苏汤【方剂大全】
  11. 来复丹【方剂大全】
  12. 来苏饮【方剂大全】
  13. 来复丹《扁鹊心书》
  14. 来痛饮【方剂大全】
  15. 蝲蛄石【中药大全】
  16. 莱菔《本草纲目》完整版
  17. 辣子草【中药大全】
  18. 莱菔《本草乘雅半偈》
  19. 辣木通【中药大全】
  20. 莱菔《本草易读》
  21. 辣米菜《本草纲目》完整版
  22. 莱菔《本草纲目》图文版
  23. 辣蓼草【中药大全】
  24. 莱菔【中药大全】
  25. 辣蓼【中药大全】
  26. 莱菔（音卜）根《证类本草》
  27. 辣辣菜【中药大全】
  28. 莱菔膏【方剂大全】
  29. 辣椒叶【中药大全】
  30. 莱菔酒【方剂大全】
  1. 来泉散《回生集》
  2. 来气《中医词典》
  3. 来蛇形《中医词典》
  4. 来溺《孙真人海上方》
  5. 来苏儿中毒的急救《现代院外急救手册》
  6. 来某痰火症治验《一得集》
  7. 来苏散《太平惠民和剂局方》
  8. 来复汤《医学衷中参西录》
  9. 莱菔《本草纲目》
  10. 来复丹《瘴疟指南》
  11. 莱菔《雷公炮制药性解》
  12. 来复丹《扁鹊心书》
  13. 莱菔《本草备要》
  14. 来复丹《太平惠民和剂局方》
  15. 莱菔《本草易读》
  16. 来复丹《时病论歌括新编》
  17. 莱菔《医学入门》
  18. 辣蓼《中药学》
  19. 莱菔《本草从新》
  20. 辣椒《食物疗法》
  21. 莱菔《本草撮要》
  22. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  23. 莱菔《药性切用》
  24. 瘌痢头疮方《外科传薪集》
  25. 莱菔《本草乘雅半偈》
  26. 瘌痢头《医门补要》
  27. 莱菔（音卜）根《证类本草》
  28. 蜡子丸《目经大成》
  29. 莱菔菜（莱菔子）《中药炮制》
  30. 蜡烛疳《外科十三方考》
  31. 莱菔根《千金翼方》


咽喉肿痛_《回生集》_中医方言_【岐黄之术】

咽喉肿痛

咽喉肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

射干根 山豆根

共为末吹之立消，止痛如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：来泉散
  • 当前页：咽喉肿痛
  • 下一页：口疳神方（亦治喉癣喉KT）
<<< 返回本书目录
  1. 咽喉肿痛《幼幼新书》
  2. 咽喉肿痛【中药主治】
  3. 咽喉肿痛《圣济总录》
  4. 咽喉肿痛【方剂主治】
  5. 咽喉肿痛《普济方·针灸》
  6. 咽喉肿痛（生疮）《针灸资生经》
  7. 咽喉肿痛《儿科萃精》
  8. 咽喉肿痛语声不出《圣济总录》
  9. 咽喉肿塞【方剂主治】
  10. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  11. 咽喉肿方《外台秘要》
  12. 咽喉诸症兼痧《痧胀玉衡》
  13. 咽喉中如有物妨闷《圣济总录》
  14. 咽喉诸症禁忌《重楼玉钥》
  15. 咽喉中闭塞方《外台秘要》
  16. 咽喉总括《医宗金鉴》
  17. 咽喉证治《幼幼集成》
  18. 咽喉总括《杂病心法要诀》
  19. 咽喉证治《推拿抉微》
  20. 咽喉总论《包氏喉证家宝》
  21. 咽喉证《古今名医汇粹》
  22. 咽喉总论《小儿卫生总微论方》
  23. 咽喉杂疗方《外台秘要》
  24. 咽喉卒肿痛《圣济总录》
  25. 咽喉噎塞【方剂主治】
  26. 咽后壁憩室【疾病大全】
  27. 咽喉炎【中药主治】
  28. 咽后间隙感染【疾病大全】
  29. 咽喉炎【疾病症状】
  30. 咽后脓肿【疾病大全】
  1. 咽喉肿痛《回生集》
  2. 咽喉肿痛《儿科萃精》
  3. 咽喉肿痛（生疮）《针灸资生经》
  4. 咽喉肿痛《普济方·针灸》
  5. 咽喉肿痛不能下食《奇效简便良方》
  6. 咽喉肿痛《幼幼新书》
  7. 咽喉肿痛语声不出《圣济总录》
  8. 咽喉肿痛《疫疹一得》
  9. 咽喉诸证（附口舌诸症）《经验丹方汇编》
  10. 咽喉肿痛《中医词典》
  11. 咽喉诸症兼痧《痧胀玉衡》
  12. 咽喉肿痛《圣济总录》
  13. 咽喉诸症禁忌《重楼玉钥》
  14. 咽喉肿塞《儒门事亲》
  15. 咽喉总括《医宗金鉴》
  16. 咽喉肿方五首《外台秘要》
  17. 咽喉总括《杂病心法要诀》
  18. 咽喉肿闭《奇效简便良方》
  19. 咽喉总论《包氏喉证家宝》
  20. 咽喉中如有物妨闷《圣济总录》
  21. 咽喉总论《小儿卫生总微论方》
  22. 咽喉中闭塞方三首《外台秘要》
  23. 咽喉卒肿痛《圣济总录》
  24. 咽喉治法《痧胀玉衡》
  25. 咽喉作痛《奇方类编》
  26. 咽喉症有虚实寒热之不同及其治法论《重订囊秘喉书》
  27. 咽后脓肿《默克家庭诊疗手册》
  28. 咽喉证治《推拿抉微》
  29. 咽后脓肿《中西医结合耳鼻喉科》
  30. 咽喉证治《幼幼集成》
  31. 咽后脓肿《耳鼻咽喉外科学》


口疳神方（亦治喉癣喉KT）_《回生集》_中医方言_【岐黄之术】

口疳神方（亦治喉癣喉KT）
在线购买《回生集》正版书籍

口疳神方（亦治喉癣喉KT）

  • 上一页
  • 目录
  • 相关
  • 下一页

橄榄核（ 存性三钱） 孩儿茶（二钱） 人中白（三钱） 凤凰衣（ 存性三钱，即孵退鸡蛋壳）

共研细末。每用药一钱，加冰片三分，吹搽患处神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉肿痛
  • 当前页：口疳神方（亦治喉癣喉KT）
  • 下一页：咽中结块不通水食危困欲死
<<< 返回本书目录
  1. 口疳门主论《疡医大全》
  2. 口干《伤寒六书》
  3. 口疳《续名医类案》
  4. 口干《伤寒六书》
  5. 口疳《外科启玄》
  6. 口干《幼幼新书》
  7. 口甘苦《丹溪手镜》
  8. 口干《止园医话》
  9. 口甘《证治准绳·类方》
  10. 口干【疾病症状】
  11. 口服降血糖药《药理学》
  12. 口干【中药主治】
  13. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  14. 口干【方剂主治】
  15. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  16. 口干多渴【方剂主治】
  17. 口服给药法《基础护理学》
  18. 口干烦渴【中药主治】
  19. 口底多间隙感染【疾病大全】
  20. 口干烦渴【方剂主治】
  21. 口淡无味【方剂主治】
  22. 口干烦躁【方剂主治】
  23. 口淡无味【疾病症状】
  24. 口干渴兼小便不通或短少论《胎产心法》
  25. 口淡黏腻【疾病症状】
  26. 口干渴难忍【疾病症状】
  27. 口唇周围有炎性鳞状皮肤【疾病症状】
  28. 口干舌苦《药症忌宜》
  29. 口唇周围麻木感刺痛【疾病症状】
  30. 口干舌燥【疾病症状】
  1. 口疳神方（亦治喉癣喉KT）《回生集》
  2. 口疳门主论《疡医大全》
  3. 口疳时发《外科全生集》
  4. 口疳门主方《疡医大全》
  5. 口干《止园医话》
  6. 口疳流水口烂神方《傅青主男科》
  7. 口干《中医词典》
  8. 口疳吹药神方（锦囊秘方）《冯氏锦囊秘录》
  9. 口干《中医词典》
  10. 口疳疮《仁术便览》
  11. 口干《幼幼新书》
  12. 口疳并喉癣喉痈《奇方类编》
  13. 口干《伤寒六书》
  14. 口疳《外科启玄》
  15. 口干《伤寒六书》
  16. 口疳《临证指南医案》
  17. 口干渴兼小便不通或短少论《胎产心法》
  18. 口疳《续名医类案》
  19. 口干秘方《华佗神方》
  20. 口疳《中医词典》
  21. 口干舌苦《药症忌宜》
  22. 口疳《中医词典》
  23. 口干燥方五首《外台秘要》
  24. 口疳《中医名词词典》
  25. 口骨《中医词典》
  26. 口甘苦《丹溪手镜》
  27. 口骨《中医词典》
  28. 口甘《广瘟疫论》
  29. 口含苇筒法《眼科秘诀》
  30. 口甘《证治准绳·类方》
  31. 口禾髎《针灸学》


咽中结块不通水食危困欲死_《回生集》_中医方言_【岐黄之术】

咽中结块不通水食危困欲死

咽中结块不通水食危困欲死

  • 上一页
  • 目录
  • 相关
  • 下一页

百草霜蜜和丸，芡实子大。每用新汲水化一丸灌下，甚者二丸即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口疳神方（亦治喉癣喉KT）
  • 当前页：咽中结块不通水食危困欲死
  • 下一页：腰痛
<<< 返回本书目录
  1. 咽瘀症（胎症）《冯氏锦囊秘录》
  2. 咽中如梗《证治准绳·类方》
  3. 咽硬《沈氏女科辑要》
  4. 咽中如炙《女科指掌》
  5. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  6. 咽中噎《幼幼新书》
  7. 咽异感症【疾病大全】
  8. 咽中状如梅核或如炙肉《女科百问》
  9. 咽异感症【疾病症状】
  10. 咽肿【中药主治】
  11. 咽异感症《百病自测》
  12. 胭木【中药大全】
  13. 咽炎、舌炎、龈炎【疾病症状】
  14. 胭脂《本草易读》
  15. 咽炎【中药主治】
  16. 胭脂花【中药大全】
  17. 咽炎《自我调养巧治病》
  18. 胭脂木【中药大全】
  19. 咽炎《小儿常见病单验方》
  20. 烟草【中药大全】
  21. 咽血管畸形【疾病大全】
  22. 烟管蓟【中药大全】
  23. 咽痛预兆《中医疾病预测》
  24. 烟锅草【中药大全】
  25. 咽痛门主论《疡医大全》
  26. 烟火丹《外科启玄》
  27. 咽痛歌《伤寒百证歌》
  28. 烟胶《本草纲目》完整版
  29. 咽痛半年《名师垂教》
  30. 烟胶《本草纲目》图文版
  1. 咽中结块不通水食危困欲死《回生集》
  2. 咽中结核《中医词典》
  3. 咽中介介如梗状《医学纲目》
  4. 咽中刺塞《儒门事亲》
  5. 咽中如梗《证治准绳·类方》
  6. 咽支《人体解剖学》
  7. 咽中如炙《女科指掌》
  8. 咽瘀症（胎症）《冯氏锦囊秘录》
  9. 咽中如炙肉脔候《诸病源候论》
  10. 咽硬《沈氏女科辑要》
  11. 咽中噎《幼幼新书》
  12. 咽异感症《耳鼻咽喉外科学》
  13. 咽中证《女科经纶》
  14. 咽异感症《百病自测》
  15. 咽中证《女科经纶》
  16. 咽痒《医效秘传》
  17. 咽中炙脔《医述》
  18. 咽炎《病理学》
  19. 咽中炙裔（杂病）《金匮悬解》
  20. 咽炎《自我调养巧治病》
  21. 咽中状如梅核或如炙肉《女科百问》
  22. 咽炎《小儿常见病单验方》
  23. 咽肿《中医词典》
  24. 咽炎《默克家庭诊疗手册》
  25. 胭脂《玉楸药解》
  26. 咽系《中医词典》
  27. 胭脂《饮膳正要》
  28. 咽唾《中医词典》
  29. 胭脂《本草易读》
  30. 咽痛预兆的临床预报意义《中医疾病预测》
  31. 胭脂《本经逢原》


腰痛_《回生集》_中医方言_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

用猪腰一付，去内筋膜，装破故纸、杜仲末、线扎好。将黑料豆三合，以猪腰子放豆中，水比豆高一指。少入盐两匙，煮三四滚，闷一时，药末弃去。将腰子空心嚼吃，料豆常吃，不过三服即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽中结块不通水食危困欲死
  • 当前页：腰痛
  • 下一页：治肾虚腰痛方（其痛悠悠缓缓即是肾虚）
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《回生集》
  2. 腰痛《痘疹心法要诀》
  3. 腰痛《沈氏女科辑要》
  4. 腰痛《针灸素难要旨》
  5. 腰痛《女科指掌》
  6. 腰痛《扁鹊心书》
  7. 腰痛《也是山人医案》
  8. 腰痛《中医内科学》
  9. 腰痛《伤科汇纂》
  10. 腰痛《女科精要》
  11. 腰痛《急救良方》
  12. 腰痛《痰火点雪》
  13. 腰痛《金匮钩玄》
  14. 腰痛《医学从众录》
  15. 腰痛《盘珠集胎产症治》
  16. 腰痛《秘传证治要诀及类方》
  17. 腰痛《评注产科心法》
  18. 腰痛《奇效简便良方》
  19. 腰痛《女科证治准绳》
  20. 腰痛《金针秘传》
  21. 腰痛《女科证治准绳》
  22. 腰痛《金针秘传》
  23. 腰痛《针灸聚英》
  24. 腰痛《丹溪治法心要》
  25. 腰痛《灸法秘传》
  26. 腰痛《麻科活人全书》
  27. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  28. 腰痛《医学实在易》
  29. 腰痛（腰强 腰屈）《针灸资生经》
  30. 腰痛《文堂集验方》
  31. 腰痛（腰软附三十八）《丹溪手镜》


治肾虚腰痛方（其痛悠悠缓缓即是肾虚）_《回生集》_中医方言_【岐黄之术】

治肾虚腰痛方（其痛悠悠缓缓即是肾虚）
在线购买《回生集》正版书籍

治肾虚腰痛方（其痛悠悠缓缓即是肾虚）

  • 上一页
  • 目录
  • 相关
  • 下一页

杜仲酒浸炙干，捣罗为末，无灰酒调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：治肾虚腰痛方（其痛悠悠缓缓即是肾虚）
  • 下一页：腰痛六合散（治腰痛伛偻不能步履）
<<< 返回本书目录
  1. 治肾消《医旨绪余》
  2. 治尸厥方《集验方》
  3. 治神《圣济总录》
  4. 治尸注鬼注方《肘后备急方》
  5. 治射公毒诸方《小品方》
  6. 治尸疰鬼疰方《集验方》
  7. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  8. 治失欠灸法《圣济总录》
  9. 治舌肿《洪氏集验方》
  10. 治湿门《医学入门》
  11. 治舌下肿痛欲死《喉舌备要秘旨》
  12. 治湿热带下《济阴纲目》
  13. 治舌衄《洪氏集验方》
  14. 治湿痰带下《济阴纲目》
  15. 治少壮妇女病要法《医门补要》
  16. 治湿药例《古今医统大全》
  17. 治少小疾病诸丸散众方《小品方》
  18. 治湿要诀《瘴疟指南》
  19. 治少小百病诸汤方《小品方》
  20. 治十八般难产论《女科旨要》
  21. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  22. 治石痈及疔疮杂治方《集验方》
  23. 治上下法《医学纲目》
  24. 治时病常变须会通论《时病论》
  25. 治上气如奔豚诸方《小品方》
  26. 治时气病起诸劳复方《肘后备急方》
  27. 治伤折内外损，神授散。《苏沈良方》
  28. 治食《济阴纲目》
  29. 治伤折骨碎《洪氏集验方》
  30. 治食毒诸方《小品方》
  1. 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）《回生集》
  2. 治肾虚腰疼二百三十三法《针灸神书》
  3. 治肾脏风攻注脚膝方。《普济本事方》
  4. 治肾消《医旨绪余》
  5. 治肾子大小偏坠方《回生集》
  6. 治肾气冲心二百六十一法《针灸神书》
  7. 治肾子烂出《奇方类编》
  8. 治肾囊风《奇方类编》
  9. 治生疮因入汤成毒《是斋百一选方》
  10. 治神《圣济总录》
  11. 治生下不动《达生编》
  12. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  13. 治尸厥方《集验方》
  14. 治身上生赘肉《是斋百一选方》
  15. 治尸厥卒痛方《中藏经》
  16. 治身热头痛昏重《是斋百一选方》
  17. 治尸注鬼注方《肘后备急方》
  18. 治射公毒诸方《小品方》
  19. 治尸疰鬼疰方《集验方》
  20. 治蛇咬方《急救广生集》
  21. 治失欠灸法《圣济总录》
  22. 治蛇咬《是斋百一选方》
  23. 治失心《是斋百一选方》
  24. 治蛇伤及一切恶虫所伤《是斋百一选方》
  25. 治失音《是斋百一选方》
  26. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  27. 治湿门《医学入门》
  28. 治蛇伤方《儒门事亲》
  29. 治湿热带下《济阴纲目》
  30. 治蛇伤《是斋百一选方》
  31. 治湿痰带下《济阴纲目》


腰痛六合散（治腰痛伛偻不能步履）_《回生集》_中医方言_【岐黄之术】

腰痛六合散（治腰痛伛偻不能步履）
在线购买《回生集》正版书籍

腰痛六合散（治腰痛伛偻不能步履）

  • 上一页
  • 目录
  • 相关
  • 下一页

杜仲（炒断丝） 肉苁蓉（酒洗去鳞甲） 川巴戟 小茴香 补骨脂（盐汤净浮水面者掠去不用） 净青盐（各等分）

共研细末听用。再用羊腰子二个，将竹刀剖开，散药末在上，仍合住。外用熟面包好，微火煨熟，好酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肾虚腰痛方（其痛悠悠缓缓即是肾虚）
  • 当前页：腰痛六合散（治腰痛伛偻不能步履）
  • 下一页：治腰腿中湿冷疼痛年久不愈屡验方
<<< 返回本书目录
  1. 腰痛候-妇科心镜（下）《古今医统大全》
  2. 腰痛论《妇科秘书》
  3. 腰痛根原《四圣心源》
  4. 腰痛论《胎产心法》
  5. 腰痛方《外台秘要》
  6. 腰痛脉论《三指禅》
  7. 腰痛方《外台秘要》
  8. 腰痛门《辨证录》
  9. 腰痛伴肾区叩击痛【疾病症状】
  10. 腰痛门《丹台玉案》
  11. 腰痛伴尿频、尿急、尿痛【疾病症状】
  12. 腰痛门《古今医统大全》
  13. 腰痛（腰软附三十八）《丹溪手镜》
  14. 腰痛门《养生导引法》
  15. 腰痛（腰强 腰屈）《针灸资生经》
  16. 腰痛门《养生导引秘籍》
  17. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  18. 腰痛门《医方考》
  19. 腰痛【方剂主治】
  20. 腰痛门《张氏医通》
  21. 腰痛【中药主治】
  22. 腰痛七十三（附肾着）《丹溪心法》
  23. 腰痛《自我调养巧治病》
  24. 腰痛气刺《儒门事亲》
  25. 腰痛《周慎斋遗书》
  26. 腰痛强直不得俯仰《圣济总录》
  27. 腰痛《重订灵兰要览》
  28. 腰痛日久成龟背痰《医门补要》
  29. 腰痛《中医内科学》
  30. 腰痛如折《女科百问》
  1. 腰痛六合散（治腰痛伛偻不能步履）《回生集》
  2. 腰痛兼头痛《傅青主男科》
  3. 腰痛论《胎产心法》
  4. 腰痛候（妇科心镜 下）《古今医统大全》
  5. 腰痛论《妇科秘书》
  6. 腰痛候《诸病源候论》
  7. 腰痛脉论《三指禅》
  8. 腰痛根原《四圣心源》
  9. 腰痛门《张氏医通》
  10. 腰痛方三首《外台秘要》
  11. 腰痛门《医方考》
  12. 腰痛方六首《外台秘要》
  13. 腰痛门《丹台玉案》
  14. 腰痛点《针灸学》
  15. 腰痛门《养生导引秘籍》
  16. 腰痛导引法《备急千金要方》
  17. 腰痛门《养生导引法》
  18. 腰痛不得俯仰候《诸病源候论》
  19. 腰痛门（六则）《辨证录》
  20. 腰痛不得俯仰候《巢氏病源补养宣导法》
  21. 腰痛秘方《华佗神方》
  22. 腰痛（腰软附三十八）《丹溪手镜》
  23. 腰痛七十三（附肾着）《丹溪心法》
  24. 腰痛（腰强 腰屈）《针灸资生经》
  25. 腰痛气刺《儒门事亲》
  26. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  27. 腰痛强直不得俯仰《圣济总录》
  28. 腰痛《灸法秘传》
  29. 腰痛日久成龟背痰《医门补要》
  30. 腰痛《针灸聚英》
  31. 腰痛如折《女科百问》


治腰腿中湿冷疼痛年久不愈屡验方_《回生集》_中医方言_【岐黄之术】

治腰腿中湿冷疼痛年久不愈屡验方

治腰腿中湿冷疼痛年久不愈屡验方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（一钱，酒洗） 川芎（五分） 大熟地（一钱，酒洗） 白芍（一钱，酒洗） 川牛膝（一钱，去芦焙） 木瓜（五分） 肉桂（五分） 防风（五分） 独活（五分） 石斛（一钱，酒焙） 广木香（三分） 白茯苓（一钱） 炙草（三分）生姜一片，黄酒半钟，水二钟，煎一钟，空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛六合散（治腰痛伛偻不能步履）
  • 当前页：治腰腿中湿冷疼痛年久不愈屡验方
  • 下一页：挫闪腰痛方
<<< 返回本书目录
  1. 治腰痛神方《毓麟验方》
  2. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  3. 治腰痛灸刺法《圣济总录》
  4. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  5. 治腰痛方《集验方》
  6. 治宜《圣济总录》
  7. 治腰痛《洪氏集验方》
  8. 治遗溺灸法《圣济总录》
  9. 治腰痛《洪氏集验方》
  10. 治疫名方《增订叶评伤暑全书》
  11. 治羊须疮奇效方《喉舌备要秘旨》
  12. 治疫气伤寒，三日以后不解者方《集验方》
  13. 治验存参《银海指南》
  14. 治疫清凉散【方剂大全】
  15. 治验《何氏虚劳心传》
  16. 治疫症最宜变通论《松峰说疫》
  17. 治眼七十二证良方《明目至宝》
  18. 治缢死、溺死、中、冻死方《集验方》
  19. 治眼目疾《太平惠民和剂局方》
  20. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  21. 治眼九法《陆地仙经》
  22. 治阴户生疮《济阴纲目》
  23. 治眼方《明目至宝》
  24. 治阴户肿痛《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴冷《济阴纲目》
  27. 治眼齿《苏沈良方》
  28. 治阴挺下脱《济阴纲目》
  29. 治眼病方《集验方》
  30. 治阴虚无上妙方《医学心悟》
  1. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  2. 治腰腿酸疼二百三十二法《针灸神书》
  3. 治噎《是斋百一选方》
  4. 治腰痛神方《毓麟验方》
  5. 治噎方《奇方类编》
  6. 治腰痛灸刺法《圣济总录》
  7. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  8. 治腰痛方《奇方类编》
  9. 治噎膈酒方《奇方类编》
  10. 治腰痛方《集验方》
  11. 治噎膈奇方《时方妙用》
  12. 治腰痛单方《是斋百一选方》
  13. 治噎膈食不下痞塞不通《奇方类编》
  14. 治腰痛《是斋百一选方》
  15. 治噎食《奇方类编》
  16. 治腰痛《是斋百一选方》
  17. 治噎食开关方《奇方类编》
  18. 治腰痛《洪氏集验方》
  19. 治噎食神验方《回生集》
  20. 治腰痛《洪氏集验方》
  21. 治噎食转食奇方《回生集》
  22. 治腰脚疼痛方《儒门事亲》
  23. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  24. 治腰脊强仰俯不得二百三十四法《针灸神书》
  25. 治腋气大妙《是斋百一选方》
  26. 治杨梅疮后肿块方《冯氏锦囊秘录》
  27. 治一切恶疮《是斋百一选方》
  28. 治阳明燥金法《四圣心源》
  29. 治一切恶疮《是斋百一选方》
  30. 治阳厥发狂将成疽《中藏经》
  31. 治一切恶疮《是斋百一选方》


挫闪腰痛方_《回生集》_中医方言_【岐黄之术】

挫闪腰痛方

挫闪腰痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

神曲（一块如拳大，火烧通红淬，酒二大碗饮之即愈）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腰腿中湿冷疼痛年久不愈屡验方
  • 当前页：挫闪腰痛方
  • 下一页：治鹅掌风
<<< 返回本书目录
  1. 挫气丹【方剂大全】
  2. 锉散【方剂大全】
  3. 痤愈汤【方剂大全】
  4. 错简《医述》
  5. 痤痱疮门主论《疡医大全》
  6. 错觉illusions《神经精神疾病诊断学》
  7. 痤痱疮《外科正宗》
  8. 错经妄行成吐衄崩《妇科心法要诀》
  9. 痤疮样皮疹【疾病症状】
  10. 错经妄行成吐衄崩《医宗金鉴》
  11. 痤疮【疾病大全】
  12. 搭颊风《喉科秘诀》
  13. 痤疮《自我调养巧治病》
  14. 搭肩试验阳性【疾病症状】
  15. 痤《证治准绳·疡医》
  16. 达仑木【中药大全】
  17. 痤《外科大成》
  18. 达气和中汤【方剂大全】
  19. 蹉跌膏【方剂大全】
  20. 达气养营汤【方剂大全】
  21. 蹉跌方《外台秘要》
  22. 达生《汤头歌诀》
  23. 撮肿汤【方剂大全】
  24. 达生编济验《达生编》
  25. 撮要图《儒门事亲》
  26. 达生丹【方剂大全】
  27. 撮气散【方剂大全】
  28. 达生散【方剂大全】
  29. 撮气散《扁鹊心书》
  30. 达生汤【方剂大全】
  1. 挫闪腰痛方《回生集》
  2. 挫闪伤《伤科汇纂》
  3. 莝《中医词典》
  4. 挫喉《中医词典》
  5. 锉散《太平惠民和剂局方》
  6. 痤疖候《诸病源候论》
  7. 错构症和虚构症《神经精神疾病诊断学》
  8. 痤疖候《巢氏病源补养宣导法》
  9. 错简《医述》
  10. 痤疖《儒门事亲》
  11. 错觉《医学心理学》
  12. 痤痱疮门主论《疡医大全》
  13. 错觉《神经精神疾病诊断学》
  14. 痤痱疮门主方《疡医大全》
  15. 错经《中医词典》
  16. 痤痱疮《外科正宗》
  17. 错经吐衄血崩《中医词典》
  18. 痤痱《医述》
  19. 错经妄行《中医词典》
  20. 痤疿疮《中医词典》
  21. 错经妄行成吐衄崩《医宗金鉴》
  22. 痤疿《中医词典》
  23. 错经妄行成吐衄崩《妇科心法要诀》
  24. 痤疮《自我调养巧治病》
  25. 错误分类的偏倚《预防医学》
  26. 痤疮《默克家庭诊疗手册》
  27. 错语《中医名词词典》
  28. 痤《外科大成》
  29. 错语《中医词典》
  30. 痤《证治准绳·疡医》
  31. 搭串《中医词典》


治鹅掌风_《回生集》_中医方言_【岐黄之术】

治鹅掌风

治鹅掌风

  • 上一页
  • 目录
  • 相关
  • 下一页

用皂角为粗末。将鹅卵石烧红，小瓦一块，盛在升中，上加皂角末烧烟熏之。其皮痒甚，再熏数次自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：挫闪腰痛方
  • 当前页：治鹅掌风
  • 下一页：鹅掌风病
<<< 返回本书目录
  1. 治多年医不可痔疮灸法《针灸神书》
  2. 治恶疮，地骨皮散。《苏沈良方》
  3. 治多汗方《小品方》
  4. 治恶疮久不较，诸药无效《洪氏集验方》
  5. 治毒蛇咬《洪氏集验方》
  6. 治恶寒《医学纲目》
  7. 治毒蛇伤《洪氏集验方》
  8. 治恶脉、恶核、恶肉诸病方《集验方》
  9. 治痘总论秘诀《丹台玉案》
  10. 治恶气肿痛诸方《集验方》
  11. 治痘损破脓水不止《儿科萃精》
  12. 治耳病方《集验方》
  13. 治痘明家论《温病条辨》
  14. 治耳疾灸刺法《圣济总录》
  15. 治痘论《儿科醒》
  16. 治耳为百虫杂物所入方《肘后备急方》
  17. 治痘溃烂流血不止《儿科萃精》
  18. 治耳眼鼻口齿诸方《小品方》
  19. 治痘溃烂《儿科萃精》
  20. 治发疮疹不透，畜伏危困者。《苏沈良方》
  21. 治痘疮无瘢。《苏沈良方》
  22. 治发黄患淋诸方《小品方》
  23. 治痘触变歌括《冯氏锦囊秘录》
  24. 治发疽，柞叶汤。《苏沈良方》
  25. 治痘触变歌《疡医大全》
  26. 治发热《医学纲目》
  27. 治痘常用汤散歌括《冯氏锦囊秘录》
  28. 治法《景岳全书》
  29. 治豆疮倒入肉《洪氏集验方》
  30. 治法《慎疾刍言》
  1. 治鹅掌风《回生集》
  2. 治多年医不可痔疮灸法《针灸神书》
  3. 治鹅掌癣《奇方类编》
  4. 治多年嗽《是斋百一选方》
  5. 治恶疮《是斋百一选方》
  6. 治多年恶疮，疮口不干者《是斋百一选方》
  7. 治恶疮，地骨皮散。《苏沈良方》
  8. 治多汗方《小品方》
  9. 治恶疮及一切肿毒《是斋百一选方》
  10. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  11. 治恶疮久不较，诸药无效《洪氏集验方》
  12. 治对口疮方《回生集》
  13. 治恶疮十全膏《是斋百一选方》
  14. 治对口初起方《回生集》
  15. 治恶疮死肉铤子《儒门事亲》
  16. 治肚脐突出法《达生编》
  17. 治恶寒《医学纲目》
  18. 治毒蛇咬《是斋百一选方》
  19. 治恶脉、恶核、恶肉诸病方《集验方》
  20. 治毒蛇咬《洪氏集验方》
  21. 治恶气肿痛诸方《集验方》
  22. 治毒蛇伤《洪氏集验方》
  23. 治恶肿一宿可杀人者《奇方类编》
  24. 治痘总论秘诀《丹台玉案》
  25. 治耳《是斋百一选方》
  26. 治痘疹黑陷不起《回生集》
  27. 治耳闭方《奇方类编》
  28. 治痘痒搔破《回生集》
  29. 治耳病方《集验方》
  30. 治痘损破脓水不止《儿科萃精》
  31. 治耳出脓水《奇方类编》


鹅掌风病_《回生集》_中医方言_【岐黄之术】

鹅掌风病

鹅掌风病

  • 上一页
  • 目录
  • 相关
  • 下一页

用真蕲艾四五两，水四五盏，煮五六滚，入大口瓶内。麻布二层缚之，将手心熏之，冷则再热神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鹅掌风
  • 当前页：鹅掌风病
  • 下一页：手足雁风方
<<< 返回本书目录
  1. 鹅掌风【方剂主治】
  2. 鹅掌风膏【方剂大全】
  3. 鹅掌风【中药主治】
  4. 鹅掌风浸剂【方剂大全】
  5. 鹅掌风【疾病大全】
  6. 鹅掌风浸泡方【方剂大全】
  7. 鹅掌风《医宗金鉴》
  8. 鹅掌风门主论《疡医大全》
  9. 鹅掌风《外科正宗》
  10. 鹅掌风药水【方剂大全】
  11. 鹅掌风《外科启玄》
  12. 鹅掌金星草【中药大全】
  13. 鹅血【中药大全】
  14. 鹅掌揪根【中药大全】
  15. 鹅血《本草纲目》完整版
  16. 鹅掌楸【中药大全】
  17. 鹅涎【中药大全】
  18. 鹅掌楸根【中药大全】
  19. 鹅涎《本草纲目》完整版
  20. 鹅掌上黄皮《本草纲目》完整版
  21. 鹅腿骨（图）【中药大全】
  22. 鹅掌上黄皮【中药大全】
  23. 鹅首马先蒿【中药大全】
  24. 鹅掌油【方剂大全】
  25. 鹅屎《本草纲目》完整版
  26. 蛾黄散【方剂大全】
  27. 鹅实散【方剂大全】
  28. 蛾眉豆（沿篱豆）《本草纲目》完整版
  29. 鹅石散【方剂大全】
  30. 蛾眉石凤丹【中药大全】
  1. 鹅掌风病《回生集》
  2. 鹅掌风《外科全生集》
  3. 鹅掌风门主方《疡医大全》
  4. 鹅掌风《解围元薮》
  5. 鹅掌风门主论《疡医大全》
  6. 鹅掌风《外科启玄》
  7. 鹅掌风秘方《华佗神方》
  8. 鹅掌风《奇效简便良方》
  9. 鹅爪风《中医词典》
  10. 鹅掌风《急救广生集》
  11. 鹅爪风《外科全生集》
  12. 鹅掌风《外科正宗》
  13. 蛾风《奇效简便良方》
  14. 鹅掌风《外科心法要诀》
  15. 蛾风白喉《中医词典》
  16. 鹅掌风《医宗金鉴》
  17. 蛾根《中医词典》
  18. 鹅掌风《中医词典》
  19. 蛾口《重订囊秘喉书》
  20. 鹅掌风《中医名词词典》
  21. 蛾子《中医词典》
  22. 鹅鸭疫病秘方《华佗神方》
  23. 额《经络全书》
  24. 鹅虱入耳《古今医统大全》
  25. 额《中医词典》
  26. 鹅肉（《名医别录》）《中医饮食营养学》
  27. 额顶枕区《人体解剖学》
  28. 鹅肉《药性切用》
  29. 额窦骨折《中西医结合耳鼻喉科》
  30. 鹅肉《饮食须知》
  31. 额窦炎《中西医结合耳鼻喉科》


手足雁风方_《回生集》_中医方言_【岐黄之术】

手足雁风方

手足雁风方

  • 上一页
  • 目录
  • 相关
  • 下一页

侧柏叶 败船灰

先将败船灰研末，桐油调搽。再将柏叶烧烟熏之，一二次全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹅掌风病
  • 当前页：手足雁风方
  • 下一页：鹤膝风
<<< 返回本书目录
  1. 手足丫毒疮《外科启玄》
  2. 手足阳明脉动发口齿病《针灸甲乙经》
  3. 手足癣【疾病大全】
  4. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  5. 手足癣《自我调养巧治病》
  6. 手足腰腋部《神应经》
  7. 手足徐动症【疾病大全】
  8. 手足腰腋门《针灸大成》
  9. 手足心热【方剂主治】
  10. 手足阴阳《医学启源》
  11. 手足心热《丹溪治法心要》
  12. 手足阴阳经脉刺《针灸素难要旨》
  13. 手足无力【方剂主治】
  14. 手足阴阳流注《针灸聚英》
  15. 手足顽麻【方剂主治】
  16. 手足阴阳系日月《类经》
  17. 手足脱皮【疾病症状】
  18. 手足阴阳总穴名《医宗金鉴》
  19. 手足疼痛【方剂主治】
  20. 手足鱼脐疮门主论《疡医大全》
  21. 手足疼痛《经验麻科》
  22. 手足瘈疭【方剂主治】
  23. 手足十二经所属歌《医宗金鉴》
  24. 手足诸病《急救广生集》
  25. 手足十二经所属歌《刺灸心法要诀》
  26. 守宫《本草纲目》完整版
  27. 手足身痛论《胎产心法》
  28. 守宫《本草纲目》图文版
  29. 手足身痛论《妇科秘书》
  30. 守宫粪《本草纲目》完整版
  1. 手足雁风方《回生集》
  2. 手足雁风《奇效简便良方》
  3. 手足阳明答问三十三法《针灸神书》
  4. 手足丫毒疮《外科启玄》
  5. 手足阳明脉动发口齿病《针灸甲乙经》
  6. 手足癣《自我调养巧治病》
  7. 手足阳明少阳脉动发喉痹咽痛《针灸甲乙经》
  8. 手足徐动症《神经精神疾病诊断学》
  9. 手足阳明邪《灵素节注类编》
  10. 手足心腋下有汗《医学心悟》
  11. 手足腰腋部《神应经》
  12. 手足心热《丹溪治法心要》
  13. 手足腰腋门《针灸大成》
  14. 手足心热《中医词典》
  15. 手足腰腋女人《针灸聚英》
  16. 手足心忽肿《奇效简便良方》
  17. 手足阴阳经脉刺《针灸素难要旨》
  18. 手足小指穴《中医词典》
  19. 手足阴阳经脉刺论《针灸大成》
  20. 手足脱落秘方《华佗神方》
  21. 手足阴阳流注《针灸聚英》
  22. 手足痛《傅青主男科》
  23. 手足阴阳流注论《针灸大成》
  24. 手足疼痛《证治准绳·疡医》
  25. 手足阴阳系日月《类经》
  26. 手足疼痛《经验麻科》
  27. 手足鱼脐疮门主论《疡医大全》
  28. 手足髓孔《中医词典》
  29. 手足躁扰《中医名词词典》
  30. 手足十二经所属歌《刺灸心法要诀》
  31. 手足指罗纹生疮《奇效简便良方》


鹤膝风_《回生集》_中医方言_【岐黄之术】

鹤膝风

鹤膝风

  • 上一页
  • 目录
  • 相关
  • 下一页

槐枝、松枝、桃枝、芫花根，共捣煎汁。小深盆盛，熏膝被盖，候汗揉之。再以草乌、细辛、防风等分末，缝靴袜护膝内，久而自愈。远行脚肿掺鞋底，或水湿草鞋掺之。甘菊花、陈

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手足雁风方
  • 当前页：鹤膝风
  • 下一页：脚气
<<< 返回本书目录
  1. 鹤膝风《周慎斋遗书》
  2. 鹤膝风【中药主治】
  3. 鹤膝风《证治准绳·类方》
  4. 鹤膝风【方剂主治】
  5. 鹤膝风《张氏医通》
  6. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  7. 鹤膝风《幼科铁镜》
  8. 鹤膝风论治《类证治裁》
  9. 鹤膝风《医宗金鉴》
  10. 鹤膝风门《张氏医通》
  11. 鹤膝风《医宗金鉴》
  12. 鹤膝风门主论《疡医大全》
  13. 鹤膝风《医学实在易》
  14. 鹤膝风药酒【方剂大全】
  15. 鹤膝风《医学从众录》
  16. 鹤膝行迟《保婴撮要》
  17. 鹤膝风《续名医类案》
  18. 鹤膝候-幼幼汇集（下）《古今医统大全》
  19. 鹤膝风《外科十三方考》
  20. 鹤膝论《婴童类萃》
  21. 鹤膝风《时方妙用》
  22. 鹤膝门《辨证录》
  23. 鹤膝风《马培之医案》
  24. 鹤膝汤【方剂大全】
  25. 鹤膝风《景岳全书》
  26. 鹤膝证治《幼幼集成》
  27. 鹤膝风《古今医统大全》
  28. 黑八宝丹【方剂大全】
  29. 鹤膝风《古今医案按》
  30. 黑白安胎散【方剂大全】
  1. 鹤膝风《回生集》
  2. 鹤膝风《时方妙用》
  3. 鹤膝风《幼科铁镜》
  4. 鹤膝风《外科全生集》
  5. 鹤膝风《万氏秘传外科心法》
  6. 鹤膝风《幼科心法要诀》
  7. 鹤膝风《外科十三方考》
  8. 鹤膝风《奇方类编》
  9. 鹤膝风 人面疮 肾脏风疮 疮 脚跟疮（附脚肚疮及 口疮） 脚发 嵌甲疮 脚指丫疮 脚背发《医学入门》
  10. 鹤膝风《医学从众录》
  11. 鹤膝风（即历节之类）《医学纲目》
  12. 鹤膝风《奇效简便良方》
  13. 鹤膝风方《卫生宝鉴》
  14. 鹤膝风《医学实在易》
  15. 鹤膝风论治《类证治裁》
  16. 鹤膝风《周慎斋遗书》
  17. 鹤膝风门《张氏医通》
  18. 鹤膝风《金匮翼》
  19. 鹤膝风门主方《疡医大全》
  20. 鹤膝风《医学摘粹》
  21. 鹤膝风门主论《疡医大全》
  22. 鹤膝风《医学摘粹》
  23. 鹤膝风秘方《华佗神方》
  24. 鹤膝风《外科心法要诀》
  25. 鹤膝风诗《医学实在易》
  26. 鹤膝风《古今医案按》
  27. 鹤膝风痰《中医名词词典》
  28. 鹤膝风《保婴撮要》
  29. 鹤膝行迟《保婴撮要》
  30. 鹤膝风《证治准绳·疡医》
  31. 鹤膝候（幼幼汇集 下）《古今医统大全》


脚气_《回生集》_中医方言_【岐黄之术】

脚气

脚气

  • 上一页
  • 目录
  • 相关
  • 下一页

薏苡仁作粥食，赤小豆和鲤鱼煮食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹤膝风
  • 当前页：脚气
  • 下一页：寒湿香港脚
<<< 返回本书目录
  1. 脚气【疾病大全】
  2. 脚气【中药主治】
  3. 脚气【疾病症状】
  4. 脚气【方剂主治】
  5. 脚气《证治准绳·女科》
  6. 脚气病【疾病大全】
  7. 脚气《医学心悟》
  8. 脚气病性心脏病【疾病大全】
  9. 脚气《医学实在易》
  10. 脚气冲心【方剂主治】
  11. 脚气《医学集成》
  12. 脚气疮《医宗金鉴》
  13. 脚气《医学从众录》
  14. 脚气粉【方剂大全】
  15. 脚气《医述》
  16. 脚气浮肿【中药主治】
  17. 脚气《医法圆通》
  18. 脚气膏【方剂大全】
  19. 脚气《卫生易简方》
  20. 脚气缓弱【方剂主治】
  21. 脚气《时方妙用》
  22. 脚气论《叶选医衡》
  23. 脚气《仁斋直指方论（附补遗）》
  24. 脚气散【方剂大全】
  25. 脚气《仁术便览》
  26. 脚气上攻【方剂主治】
  27. 脚气《女科证治准绳》
  28. 脚气水肿【中药主治】
  29. 脚气《脉因证治》
  30. 脚气痛《评琴书屋医略》
  1. 脚气《回生集》
  2. 脚气《医效秘传》
  3. 脚气《金匮钩玄》
  4. 脚气《时方妙用》
  5. 脚气《女科证治准绳》
  6. 脚气《扁鹊心书》
  7. 脚气八处灸《中医词典》
  8. 脚气《脉因证治》
  9. 脚气冲心《中医词典》
  10. 脚气《医学从众录》
  11. 脚气疮《中医词典》
  12. 脚气《丹溪治法心要》
  13. 脚气疮《医宗金鉴》
  14. 脚气《医学实在易》
  15. 脚气方论《仁斋直指方论（附补遗）》
  16. 脚气《回春录》
  17. 脚气论《叶选医衡》
  18. 脚气《医学心悟》
  19. 脚气迫肺《中医词典》
  20. 脚气《医学摘粹》
  21. 脚气入腹《中医词典》
  22. 脚气《医学摘粹》
  23. 脚气伤寒《中医词典》
  24. 脚气《卫生易简方》
  25. 脚气诗《医学实在易》
  26. 脚气《古今医鉴》
  27. 脚气死证《医宗金鉴》
  28. 脚气《证治准绳·女科》
  29. 脚气痛《评琴书屋医略》
  30. 脚气《医述》
  31. 脚气证治《仁斋直指方论（附补遗）》


寒湿香港脚_《回生集》_中医方言_【岐黄之术】

寒湿香港脚

寒湿香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

面皮醋蒸熨之，互易至汗出为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚气
  • 当前页：寒湿香港脚
  • 下一页：腿痛香港脚
<<< 返回本书目录
  1. 寒湿相连汤【方剂大全】
  2. 寒湿泄泻【疾病大全】
  3. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  4. 寒湿证《儿科萃精》
  5. 寒湿神应药酒【方剂大全】
  6. 寒湿证治《三因极一病证方论》
  7. 寒湿气滞《凌临灵方》
  8. 寒湿肿腿《医门补要》
  9. 寒湿脚气【中药主治】
  10. 寒食散【方剂大全】
  11. 寒湿煎【方剂大全】
  12. 寒食吐《幼科推拿秘书》
  13. 寒湿痹痛【中药主治】
  14. 寒水丹【方剂大全】
  15. 寒湿《吴鞠通医案》
  16. 寒水膏【方剂大全】
  17. 寒湿《温病条辨》
  18. 寒水散【方剂大全】
  19. 寒湿《温病条辨》
  20. 寒水肾咸折针《儒门事亲》
  21. 寒疝心痛方《外台秘要》
  22. 寒水石《本草新编》
  23. 寒疝心腹痛《圣济总录》
  24. 寒水石《本草易读》
  25. 寒疝痛用导气汤《汤头歌诀》
  26. 寒水石【中药大全】
  27. 寒疝积聚方《外台秘要》
  28. 寒水石粉散【方剂大全】
  29. 寒疝积聚《圣济总录》
  30. 寒水石膏【方剂大全】
  1. 寒湿香港脚《回生集》
  2. 寒湿香港脚《奇效简便良方》
  3. 寒湿眩晕《中医词典》
  4. 寒湿下受直伤少阴变证多端搜治匪易《读医随笔》
  5. 寒湿腰痛《中医词典》
  6. 寒湿头痛《金匮翼》
  7. 寒湿腰痛《明医指掌》
  8. 寒湿头痛《中医词典》
  9. 寒湿腰痛《症因脉治》
  10. 寒湿水肿《中医词典》
  11. 寒湿证《儿科萃精》
  12. 寒湿身肿《症因脉治》
  13. 寒湿证治《三因极一病证方论》
  14. 寒湿气滞《凌临灵方》
  15. 寒湿肿腿《医门补要》
  16. 寒湿凝滞痛经《中医词典》
  17. 寒实结胸《中医名词词典》
  18. 寒湿凝滞经闭《中医词典》
  19. 寒实结胸《中医词典》
  20. 寒湿痢《症因脉治》
  21. 寒食饭《证类本草》
  22. 寒湿痢《中医词典》
  23. 寒食麦仁粥《证类本草》
  24. 寒湿痢《中医名词词典》
  25. 寒食散《备急千金要方》
  26. 寒湿困脾《中医词典》
  27. 寒食散发候《诸病源候论》
  28. 寒湿脚气《中医词典》
  29. 寒食吐《幼科推拿秘书》
  30. 寒湿霍乱《中医词典》
  31. 寒食钟乳散《备急千金要方》


腿痛香港脚_《回生集》_中医方言_【岐黄之术】

腿痛香港脚

腿痛香港脚

  • 上一页
  • 目录
  • 相关
  • 下一页

《麻丝方》∶好线麻，用木梳将粗皮渣滓梳净，只存丝筋。用四两悬起，自下往上，用火燎焦，存性研极细。用好酒二大碗煎热，量人酒量饮之。身上盖暖，脚下用烧热砖踏之，则药力下行。以腿上出汗脚心出粘汗为度，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒湿香港脚
  • 当前页：腿痛香港脚
  • 下一页：治寒湿香港脚甚应膏
<<< 返回本书目录
  1. 腿痛门《张氏医通》
  2. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  3. 腿痛（大股痛）《张氏医通》
  4. 腿外侧质软半球形包块【疾病症状】
  5. 腿痛《也是山人医案》
  6. 腿膝部《疡医大全》
  7. 腿痛《扁鹊神应针灸玉龙经》
  8. 腿膝缓疽门主论《疡医大全》
  9. 腿疼《医学衷中参西录》
  10. 腿膝痛《张聿青医案》
  11. 腿前内侧出现感觉异常【疾病症状】
  12. 腿痈《保婴撮要》
  13. 腿胫湿热《医门补要》
  14. 腿痈《洄溪医案》
  15. 腿脚浮肿【疾病症状】
  16. 腿痈《续名医类案》
  17. 腿脚抽筋【疾病症状】
  18. 腿游风《医宗金鉴》
  19. 腿风《扁鹊神应针灸玉龙经》
  20. 腿游风门主论《疡医大全》
  21. 腿《冷庐医话》
  22. 腿足门《跌损妙方》
  23. 推逐时人神所在《秘传眼科龙木论》
  24. 退斑汤【方剂大全】
  25. 推中指法《厘正按摩要术》
  26. 退变性骶髂关节炎【疾病大全】
  27. 推治病法《普济方·针灸》
  28. 退变性关节病【疾病大全】
  29. 推展望色大意《望诊遵经》
  30. 退赤散【方剂大全】
  1. 腿痛香港脚《回生集》
  2. 腿痛门《张氏医通》
  3. 腿痛转筋气冲入腹《奇效简便良方》
  4. 腿痛（大股痛）《张氏医通》
  5. 腿膝保健按摩《老年百病防治》
  6. 腿痛《也是山人医案》
  7. 腿膝部《疡医大全》
  8. 腿痛《竹林女科证治》
  9. 腿膝缓疽门主论《疡医大全》
  10. 腿痛《扁鹊神应针灸玉龙经》
  11. 腿膝痛《张聿青医案》
  12. 腿痛《中医词典》
  13. 腿痒难忍《奇效简便良方》
  14. 腿痛《傅青主男科》
  15. 腿痈《中医词典》
  16. 腿疼《医学衷中参西录》
  17. 腿痈《续名医类案》
  18. 腿麻木《傅青主男科》
  19. 腿痈《证治准绳·幼科》
  20. 腿胫湿热《医门补要》
  21. 腿痈《保婴撮要》
  22. 腿脚浮肿破烂《奇效简便良方》
  23. 腿游毒《万氏秘传外科心法》
  24. 腿功（又称下肢功，每个动作重复12～36次）《中医伤科按摩学》
  25. 腿游风《中医词典》
  26. 腿风《扁鹊神应针灸玉龙经》
  27. 腿游风《医宗金鉴》
  28. 腿发《中医词典》
  29. 腿游风《证治准绳·疡医》
  30. 腿肚《中医词典》
  31. 腿游风《外科心法要诀》


治寒湿香港脚甚应膏_《回生集》_中医方言_【岐黄之术】

治寒湿香港脚甚应膏

治寒湿香港脚甚应膏

  • 上一页
  • 目录
  • 相关
  • 下一页

广胶（三两） 葱 姜（各半斤，捣汁留用）

另将好陈酒糟。取糟油二盏，或用米醋一碗，和陈糟装细绢，滤取汁二盏，同胶葱姜汁熬成膏，布摊贴之，即止痛消肿愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腿痛香港脚
  • 当前页：治寒湿香港脚甚应膏
  • 下一页：治风湿香港脚方
<<< 返回本书目录
  1. 治寒热诸疟方《肘后备急方》
  2. 治寒食散发动诸方《小品方》
  3. 治寒热灸法《圣济总录》
  4. 治横产方《集验方》
  5. 治寒热法《医学纲目》
  6. 治洪烛疮诸方《小品方》
  7. 治寒门《医学入门》
  8. 治喉闭《洪氏集验方》
  9. 治过期不止《济阴纲目》
  10. 治喉闭《洪氏集验方》
  11. 治鬼魅诸邪病灸刺法《圣济总录》
  12. 治喉痹单方《焦氏喉科枕秘》
  13. 治鬼魅邪魅方《集验方》
  14. 治喉病方《集验方》
  15. 治痼冷（附消渴）《太平惠民和剂局方》
  16. 治喉口热毒至甚《洪氏集验方》
  17. 治骨蒸劳瘵《济阴纲目》
  18. 治喉秘法《焦氏喉科枕秘》
  19. 治骨蒸灸法《圣济总录》
  20. 治喉散【方剂大全】
  21. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  22. 治喉痛（喉痹）诸方《小品方》
  23. 治宫冷不孕《济阴纲目》
  24. 治喉要诀《焦氏喉科枕秘》
  25. 治哽误吞物诸方《小品方》
  26. 治喉用药变化歌诀《喉舌备要秘旨》
  27. 治膈噎诸方《集验方》
  28. 治喉症宜分三大纲论《一得集》
  29. 治干癣《洪氏集验方》
  30. 治狐臭诸方《小品方》
  1. 治寒湿香港脚甚应膏《回生集》
  2. 治寒湿气《是斋百一选方》
  3. 治寒食散发动诸方《小品方》
  4. 治寒热诸疟方《肘后备急方》
  5. 治河豚毒《是斋百一选方》
  6. 治寒热灸法《圣济总录》
  7. 治黑丁方《中藏经》
  8. 治寒热法《医学纲目》
  9. 治黑骨温二方《三因极一病证方论》
  10. 治寒气拍着《是斋百一选方》
  11. 治横产方《集验方》
  12. 治寒疟《是斋百一选方》
  13. 治横生难产子母双全实时止痛顺生验方《回生集》
  14. 治寒门《医学入门》
  15. 治洪烛疮诸方《小品方》
  16. 治过期不止《济阴纲目》
  17. 治喉闭（二）《洪氏集验方》
  18. 治贵人有四难《友渔斋医话》
  19. 治喉闭（三）《洪氏集验方》
  20. 治鬼魅诸邪病灸刺法《圣济总录》
  21. 治喉闭（一）《洪氏集验方》
  22. 治鬼魅邪魅方《集验方》
  23. 治喉痹《儒门事亲》
  24. 治瞽目神方《奇效简便良方》
  25. 治喉痹《是斋百一选方》
  26. 治鼓胀方《奇方类编》
  27. 治喉痹单方《焦氏喉科枕秘》
  28. 治蛊胀《是斋百一选方》
  29. 治喉病方《集验方》
  30. 治蛊气《儒门事亲》
  31. 治喉口热毒至甚《洪氏集验方》


治风湿香港脚方_《回生集》_中医方言_【岐黄之术】

治风湿香港脚方

治风湿香港脚方

  • 上一页
  • 目录
  • 相关
  • 下一页

香港脚之症，感湿而身发热，脚忽肿者，是也。不可用人参，犯之即死。切忌切忌。

柴胡 防己（各一钱） 芍药（三钱） 茯苓（五钱） 陈皮 甘草（各五钱） 薏仁（一两）

水煎服，一二剂愈。一用人参，则引邪入气分。盖香港脚乃犯血道，故宜从下散，而不可引上也。引上必致犯心，故主死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治寒湿香港脚甚应膏
  • 当前页：治风湿香港脚方
  • 下一页：治香港脚神效方
<<< 返回本书目录
  1. 治风热之剂《原机启微》
  2. 治风通用药《普济方·针灸》
  3. 治风热毒肿（热疮）诸方《小品方》
  4. 治风乌荆丸《洪氏集验方》
  5. 治风气四神丹《苏沈良方》
  6. 治风邪带下《济阴纲目》
  7. 治风气取涎方《史载之方》
  8. 治风牙疼《洪氏集验方》
  9. 治风门《医学入门》
  10. 治风牙蛀牙一切疼痛《洪氏集验方》
  11. 治风狂灸刺法《圣济总录》
  12. 治风药例《古今医统大全》
  13. 治风毒瓦斯眼《洪氏集验方》
  14. 治风杂方《卫生宝鉴》
  15. 治风毒脚弱痹满上气方《肘后备急方》
  16. 治风之剂《原机启微》
  17. 治风癫灸刺法《圣济总录》
  18. 治风诸方《小品方》
  19. 治肺痿、肺痈及肠痈方《集验方》
  20. 治风蛀牙如虫蛀破者《洪氏集验方》
  21. 治肺结核【中药主治】
  22. 治疯犬伤方《医学衷中参西录》
  23. 治肺喘《苏沈良方》
  24. 治服毒药吞金未死诸方《小品方》
  25. 治防避饮食诸毒方《肘后备急方》
  26. 治服寒食散方《小品方》
  27. 治法总论《跌损妙方》
  28. 治服散卒发动困笃方《肘后备急方》
  29. 治法准则总论《灵素节注类编》
  30. 治服石虚热水肿方《集验方》
  1. 治风湿香港脚方《回生集》
  2. 治风热之剂《原机启微》
  3. 治风通用药《普济方·针灸》
  4. 治风热上攻齿痛《是斋百一选方》
  5. 治风乌荆丸《洪氏集验方》
  6. 治风热毒肿（热疮）诸方《小品方》
  7. 治风痫方《小儿卫生总微论方》
  8. 治风气四神丹《苏沈良方》
  9. 治风邪带下《济阴纲目》
  10. 治风气取涎方《史载之方》
  11. 治风眩赤眼《是斋百一选方》
  12. 治风秘《是斋百一选方》
  13. 治风牙疼《洪氏集验方》
  14. 治风秘《是斋百一选方》
  15. 治风牙疼《是斋百一选方》
  16. 治风门《医学入门》
  17. 治风牙疼《是斋百一选方》
  18. 治风冷五虎膏《急救广生集》
  19. 治风牙疼肿不可忍《是斋百一选方》
  20. 治风狂灸刺法《圣济总录》
  21. 治风牙痛《是斋百一选方》
  22. 治风痉方《小儿卫生总微论方》
  23. 治风牙蛀牙一切疼痛《洪氏集验方》
  24. 治风火牙疼《回生集》
  25. 治风药例《古今医统大全》
  26. 治风化痰《中医词典》
  27. 治风翳《明目至宝》
  28. 治风喉《奇方类编》
  29. 治风杂方《卫生宝鉴》
  30. 治风毒痈疖《是斋百一选方》
  31. 治风之剂《原机启微》


治香港脚神效方_《回生集》_中医方言_【岐黄之术】

治香港脚神效方

治香港脚神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

金银藤 闹洋花 二蚕砂（各四两）

垂杨柳枝，七寸长的，要二十一枝，熬水熏洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治风湿香港脚方
  • 当前页：治香港脚神效方
  • 下一页：软脚病乃肾虚
<<< 返回本书目录
  1. 治香港脚灸法《圣济总录》
  2. 治消渴方《集验方》
  3. 治香港脚灸法《洪氏集验方》
  4. 治消渴方《苏沈良方》
  5. 治涎诸方《史载之方》
  6. 治消渴灸法《圣济总录》
  7. 治下疰脚疮，火府丹。《苏沈良方》
  8. 治消止渴汤【方剂大全】
  9. 治下利诸方《小品方》
  10. 治消滋坎饮加减【方剂大全】
  11. 治下利诸方《小品方》
  12. 治小便不通。《苏沈良方》
  13. 治误为火汤热膏所伤诸方《小品方》
  14. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  15. 治五种牙疼《洪氏集验方》
  16. 治小便难及遗尿、尿频方《集验方》
  17. 治五种肠风痔疾《洪氏集验方》
  18. 治小便数方（并治渴）《苏沈良方》
  19. 治五种肠风下血《洪氏集验方》
  20. 治小便数灸法《圣济总录》
  21. 治五脏中风并一切风疾灸刺法《圣济总录》
  22. 治小产病方《妇科玉尺》
  23. 治无热虚劳《济阴纲目》
  24. 治小肠气《洪氏集验方》
  25. 治瘟疫慎用古方大寒剂论《松峰说疫》
  26. 治小肠气，断弓弦散。《苏沈良方》
  27. 治瘟疫不染病法《冯氏锦囊秘录》
  28. 治小肠气，二姜散。《苏沈良方》
  29. 治胃反方《集验方》
  30. 治小肠气仓卒散方《苏沈良方》
  1. 治香港脚神效方《回生集》
  2. 治香港脚上攻，流注四肢，结成肿核不散，赤热痛《是斋百一选方》
  3. 治香港脚痛不能行步《是斋百一选方》
  4. 治香港脚灸法《洪氏集验方》
  5. 治香港脚膝肿，痛不可忍《是斋百一选方》
  6. 治香港脚灸法《圣济总录》
  7. 治项后生疙疽《奇方类编》
  8. 治香港脚脚面肿痛《是斋百一选方》
  9. 治项气方《博济方》
  10. 治香港脚红肿生疮二百四十二法《针灸神书》
  11. 治消渴《儒门事亲》
  12. 治香港脚方《冯氏锦囊秘录》
  13. 治消渴《是斋百一选方》
  14. 治香港脚《是斋百一选方》
  15. 治消渴《是斋百一选方》
  16. 治香港脚《是斋百一选方》
  17. 治消渴《是斋百一选方》
  18. 治香港脚《是斋百一选方》
  19. 治消渴方《集验方》
  20. 治痫及抑郁颠狂风痰迷闷《奇效简便良方》
  21. 治消渴方《苏沈良方》
  22. 治涎诸方《史载之方》
  23. 治消渴方《是斋百一选方》
  24. 治夏秋间暑泻不止《是斋百一选方》
  25. 治消渴灸法《圣济总录》
  26. 治下疰脚疮，火府丹。《苏沈良方》
  27. 治小便《育婴家秘》
  28. 治下血《是斋百一选方》
  29. 治小便白浊《是斋百一选方》
  30. 治下血《是斋百一选方》
  31. 治小便不通。《苏沈良方》


软脚病乃肾虚_《回生集》_中医方言_【岐黄之术】

软脚病乃肾虚

软脚病乃肾虚

  • 上一页
  • 目录
  • 相关
  • 下一页

净杜仲一两寸断去丝，半酒半水一大盏，煎服数剂，调理保中即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治香港脚神效方
  • 当前页：软脚病乃肾虚
  • 下一页：脚腿红肿方（俗名游风）
<<< 返回本书目录
  1. 软坚散结【方剂主治】
  2. 软脚散《汤头歌诀》
  3. 软坚散结【中药主治】
  4. 软脚瘟《伤寒指掌》
  5. 软坚煎【方剂大全】
  6. 软脚瘟《松峰说疫》
  7. 软坚【中药主治】
  8. 软脚瘟《温热暑疫全书》
  9. 软蒺藜【中药大全】
  10. 软疖《幼幼新书》
  11. 软化斑【疾病大全】
  12. 软金丹《小儿药证直诀》
  13. 软骨粘液样纤维瘤【疾病大全】
  14. 软金丹【方剂大全】
  15. 软骨藻【中药大全】
  16. 软懒症辨《理虚元鉴》
  17. 软骨样汗管瘤【疾病大全】
  18. 软脓疖门主论《疡医大全》
  19. 软骨外胚层发育不全【疾病大全】
  20. 软皮树（图）【中药大全】
  21. 软骨肉瘤【疾病大全】
  22. 软弱微散之脉《疡科纲要》
  23. 软骨黏液样纤维瘤【疾病大全】
  24. 软弱有石解《研经言》
  25. 软骨内骨化【疾病症状】
  26. 软水黄连【中药大全】
  27. 软骨母细胞瘤【疾病大全】
  28. 软丝藻【中药大全】
  29. 软骨瘤【疾病大全】
  30. 软下疳《基因诊断与性传播疾病》
  1. 软脚病乃肾虚《回生集》
  2. 软坚散结《中医词典》
  3. 软脚散《汤头歌诀》
  4. 软坚除满《中医词典》
  5. 软脚瘟《中医词典》
  6. 软坚除满《中医名词词典》
  7. 软脚瘟《松峰说疫》
  8. 软黄丸《是斋百一选方》
  9. 软脚瘟《温热暑疫全书》
  10. 软骨内成骨《组织学与胚胎学》
  11. 软脚瘟《伤寒指掌》
  12. 软骨瘤《骨科学》
  13. 软疖《幼幼新书》
  14. 软骨和骨《组织学与胚胎学》
  15. 软疖《小儿卫生总微论方》
  16. 软骨《组织学与胚胎学》
  17. 软疖《奇效简便良方》
  18. 软膏剂《医院药学》
  19. 软疖《万氏秘传外科心法》
  20. 软产道异常《妇产科学》
  21. 软疖不溃《奇效简便良方》
  22. 软痹《中医词典》
  23. 软疖秘方《华佗神方》
  24. 软《中医词典》
  25. 软金丹《太平惠民和剂局方》
  26. 阮侃《中医词典》
  27. 软金丹《小儿药证直诀》
  28. 褥劳《盘珠集胎产症治》
  29. 软懒症《中医词典》
  30. 褥疮发生的原因《基础护理学》
  31. 软懒症辨《理虚元鉴》


脚腿红肿方（俗名游风）_《回生集》_中医方言_【岐黄之术】

脚腿红肿方（俗名游风）
在线购买《回生集》正版书籍

脚腿红肿方（俗名游风）

  • 上一页
  • 目录
  • 相关
  • 下一页

铁锈（热如火炙者以铁锈水涂解）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：软脚病乃肾虚
  • 当前页：脚腿红肿方（俗名游风）
  • 下一页：腿肿腹内成块
<<< 返回本书目录
  1. 脚腿《医学见能》
  2. 脚外侧疼【疾病症状】
  3. 脚痛《周慎斋遗书》
  4. 脚膝缓弱【方剂主治】
  5. 脚痛《史载之方》
  6. 脚膝生疮【方剂主治】
  7. 脚上诸证《古今医案按》
  8. 脚膝疼痛【方剂主治】
  9. 脚上血泡【疾病症状】
  10. 脚膝痛《普济方·针灸》
  11. 脚弱（脚痹）《针灸资生经》
  12. 脚膝痛（挛急不收不仁）《针灸资生经》
  13. 脚弱【方剂主治】
  14. 脚膝无力【方剂主治】
  15. 脚弱《普济方·针灸》
  16. 脚细筋疼《扁鹊神应针灸玉龙经》
  17. 脚拳不展《幼幼新书》
  18. 脚癣【疾病大全】
  19. 脚气总括《医宗金鉴》
  20. 脚癣【中药主治】
  21. 脚气肿痛【中药主治】
  22. 脚癣粉【方剂大全】
  23. 脚气肿满【方剂主治】
  24. 脚丫毒门主论《疡医大全》
  25. 脚气止痛方【方剂大全】
  26. 脚丫痒烂门主论《疡医大全》
  27. 脚气渫洗法【方剂大全】
  28. 脚针膏【方剂大全】
  29. 脚气痛《评琴书屋医略》
  30. 脚趾甲内长【疾病症状】
  1. 脚腿红肿方（俗名游风）《回生集》
  2. 脚腿赤肿《奇效简便良方》
  3. 脚膝痛《普济方·针灸》
  4. 脚腿《医学见能》
  5. 脚膝痛（挛急不收不仁）《针灸资生经》
  6. 脚痛《史载之方》
  7. 脚膝脱臼《中医词典》
  8. 脚痛《周慎斋遗书》
  9. 脚膝痿弱《中医词典》
  10. 脚踏莲花生《中医词典》
  11. 脚细筋疼《扁鹊神应针灸玉龙经》
  12. 脚手先下难产《中医词典》
  13. 脚下痛《中医词典》
  14. 脚手先下难产《傅青主女科》
  15. 脚心保健按摩《老年百病防治》
  16. 脚湿气《中医名词词典》
  17. 脚心毒《中医词典》
  18. 脚生鸡眼《奇效简便良方》
  19. 脚心痛《中医词典》
  20. 脚上转筋《奇效简便良方》
  21. 脚心痈《中医词典》
  22. 脚上诸证《古今医案按》
  23. 脚心痈《万氏秘传外科心法》
  24. 脚上因暑手抓烂成疮《奇效简便良方》
  25. 脚心肿起《奇效简便良方》
  26. 脚上生趼《奇效简便良方》
  27. 脚丫《中医词典》
  28. 脚上风疮痒甚《奇效简便良方》
  29. 脚丫毒门主论《疡医大全》
  30. 脚伤《证治准绳·疡医》
  31. 脚丫烂疮《奇效简便良方》


腿肿腹内成块_《回生集》_中医方言_【岐黄之术】

腿肿腹内成块

腿肿腹内成块

  • 上一页
  • 目录
  • 相关
  • 下一页

田桃树根、牛蒡根、牛膝各二斤，慢火煎膏如饴。每热酒服一匙。食前服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脚腿红肿方（俗名游风）
  • 当前页：腿肿腹内成块
  • 下一页：火丹热毒
<<< 返回本书目录
  1. 腿游风门主论《疡医大全》
  2. 腿足门《跌损妙方》
  3. 腿游风《医宗金鉴》
  4. 退斑汤【方剂大全】
  5. 腿痈《续名医类案》
  6. 退变性骶髂关节炎【疾病大全】
  7. 腿痈《洄溪医案》
  8. 退变性关节病【疾病大全】
  9. 腿痈《保婴撮要》
  10. 退赤散【方剂大全】
  11. 腿膝痛《张聿青医案》
  12. 退毒敷药《疡科纲要》
  13. 腿膝缓疽门主论《疡医大全》
  14. 退毒膏丹《疡科纲要》
  15. 腿膝部《疡医大全》
  16. 退毒散【方剂大全】
  17. 腿外侧质软半球形包块【疾病症状】
  18. 退毒丸药方《疡科纲要》
  19. 腿外侧质软、半球形、界限清的弹性包块【疾病症状】
  20. 退管散《外科传薪集》
  21. 腿痛门《张氏医通》
  22. 退行性黄韧带肥厚【疾病大全】
  23. 腿痛（大股痛）《张氏医通》
  24. 退红解毒汤【方剂大全】
  25. 腿痛《也是山人医案》
  26. 退黄【中药主治】
  27. 腿痛《扁鹊神应针灸玉龙经》
  28. 退黄丸【方剂大全】
  29. 腿疼《医学衷中参西录》
  30. 退离休综合症【疾病症状】
  1. 腿肿腹内成块《回生集》
  2. 腿游风门主论《疡医大全》
  3. 腿足门《跌损妙方》
  4. 腿游风《外科心法要诀》
  5. 退步走法《老年百病防治》
  6. 腿游风《证治准绳·疡医》
  7. 退赤《明目至宝》
  8. 腿游风《医宗金鉴》
  9. 退赤散《明目至宝》
  10. 腿游风《中医词典》
  11. 退赤丸《明目至宝》
  12. 腿游毒《万氏秘传外科心法》
  13. 退顶散《明目至宝》
  14. 腿痈《保婴撮要》
  15. 退毒敷药《疡科纲要》
  16. 腿痈《证治准绳·幼科》
  17. 退毒膏丹《疡科纲要》
  18. 腿痈《续名医类案》
  19. 退毒丸药方《疡科纲要》
  20. 腿痈《中医词典》
  21. 退法《中医词典》
  22. 腿痒难忍《奇效简便良方》
  23. 退管散《外科全生集》
  24. 腿膝痛《张聿青医案》
  25. 退管散《外科传薪集》
  26. 腿膝缓疽门主论《疡医大全》
  27. 退寒热交争《丹溪手镜》
  28. 腿膝部《疡医大全》
  29. 退行性脊柱炎《中医伤科按摩学》
  30. 腿膝保健按摩《老年百病防治》
  31. 退黄丸《仁术便览》


火丹热毒_《回生集》_中医方言_【岐黄之术】

火丹热毒

火丹热毒

  • 上一页
  • 目录
  • 相关
  • 下一页

燕窝土用向阳者，鸡子白和敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腿肿腹内成块
  • 当前页：火丹热毒
  • 下一页：满身麻木
<<< 返回本书目录
  1. 火丹门《辨证录》
  2. 火丹散【方剂大全】
  3. 火丹《幼幼新书》
  4. 火丹证治《颅囟经》
  5. 火丹《幼幼新书》
  6. 火毒丹【方剂大全】
  7. 火丹《外科正宗》
  8. 火毒加味四物汤【方剂大全】
  9. 火醋锭子【方剂大全】
  10. 火法有五论《中藏经》
  11. 火刺仙丹【方剂大全】
  12. 火府丹【方剂大全】
  13. 火疮等证《备急千金要方》
  14. 火府散【方剂大全】
  15. 火疮《外科启玄》
  16. 火府丸【方剂大全】
  17. 火疮《外科理例》
  18. 火疳《中医眼科学》
  19. 火赤链蛇【中药大全】
  20. 火罐的来源《中医刺灸》
  21. 火赤疮《医宗金鉴》
  22. 火罐的种类《中医刺灸》
  23. 火赤疮《外科大成》
  24. 火激红斑【疾病大全】
  25. 火草《本草纲目》完整版
  26. 火棘【中药大全】
  27. 火部《药性切用》
  28. 火角法《苏沈良方》
  29. 火部《得配本草》
  30. 火精散【方剂大全】
  1. 火丹热毒《回生集》
  2. 火丹热毒《奇效简便良方》
  3. 火丹证治《颅囟经》
  4. 火丹门（三则）《辨证录》
  5. 火丁《中医词典》
  6. 火丹候《诸病源候论》
  7. 火毒（热毒）《中医名词词典》
  8. 火丹候《诸病源候论》
  9. 火毒乘血分《正体类要》
  10. 火丹候《诸病源候论》
  11. 火毒行于下焦《正体类要》
  12. 火丹候《诸病源候论》
  13. 火毒刑肺金《正体类要》
  14. 火丹方《仁术便览》
  15. 火毒作《正体类要》
  16. 火丹疮《中医词典》
  17. 火呃《中医词典》
  18. 火丹《奇效简便良方》
  19. 火法有五论《中藏经》
  20. 火丹《急救广生集》
  21. 火府丹《妇人大全良方》
  22. 火丹《外科正宗》
  23. 火府丹《普济本事方》
  24. 火丹《幼幼新书》
  25. 火疳《中医名词词典》
  26. 火丹《幼幼新书》
  27. 火疳《中医词典》
  28. 火醋熏鼻法《医方考》
  29. 火疳《中医眼科学》
  30. 火刺仙方《重楼玉钥》
  31. 火罐《中医词典》


满身麻木_《回生集》_中医方言_【岐黄之术】

满身麻木

满身麻木

  • 上一页
  • 目录
  • 相关
  • 下一页

楝树子烧灰研末。每服三五钱，黄酒调下，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火丹热毒
  • 当前页：满身麻木
  • 下一页：软瘫
<<< 返回本书目录
  1. 满山红油滴丸【方剂大全】
  2. 满树星【中药大全】
  3. 满山红油【中药大全】
  4. 满天飞【中药大全】
  5. 满山红根【中药大全】
  6. 满天秋【方剂大全】
  7. 满山红【中药大全】
  8. 满天星【中药大全】
  9. 满山白【中药大全】
  10. 满月脸【疾病症状】
  11. 满闷《女科秘旨》
  12. 螨皮炎【疾病大全】
  13. 满口口疮《孙真人海上方》
  14. 曼氏迭宫绦虫《人体寄生虫学》
  15. 满江红根【中药大全】
  16. 曼陀罗、龙蛋草《滇南本草》
  17. 满江红【中药大全】
  18. 曼陀罗根【中药大全】
  19. 满灌疗法《医学心理学》
  20. 曼陀罗花《本草纲目》完整版
  21. 满店香【方剂大全】
  22. 曼陀罗花《本草纲目》图文版
  23. 鳗鱼与乌梢蛇《趣味中医》
  24. 曼陀罗叶【中药大全】
  25. 鳗鱼丸【方剂大全】
  26. 曼陀罗中毒【疾病大全】
  27. 鳗鱼汤【方剂大全】
  28. 曼陀罗子【中药大全】
  29. 鳗鱼《本草新编》
  30. 曼陀萝中毒《家庭医学百科-自救互救篇》
  1. 满身麻木《回生集》
  2. 满身皆痛《傅青主男科》
  3. 满天星《中医词典》
  4. 满闷《女科秘旨》
  5. 满天星疔《中医词典》
  6. 满脉《中医词典》
  7. 满阴实《新修本草》
  8. 满口牙齿出血《奇效简便良方》
  9. 满阴实《证类本草》
  10. 满口如霜《疫疹一得》
  11. 满阴实《名医别录》
  12. 满口烂疮《奇效简便良方》
  13. 满月《中医词典》
  14. 满口口疮《孙真人海上方》
  15. 满壮《中医词典》
  16. 满灌疗法《医学心理学》
  17. 曼氏迭宫绦虫《人体寄生虫学》
  18. 满《中医词典》
  19. 曼陀罗、龙蛋草《滇南本草》
  20. 鳗鱼与乌梢蛇《趣味中医》
  21. 曼陀罗花《本草纲目》
  22. 鳗鱼《本草新编》
  23. 曼陀罗花《本经逢原》
  24. 鳗鲡鱼（《名医别录》）《中医饮食营养学》
  25. 曼陀萝中毒《家庭医学百科-自救互救篇》
  26. 鳗鲡鱼《名医别录》
  27. 曼诣石《千金翼方》
  28. 鳗鲡鱼《本经逢原》
  29. 曼应丸秘方（华佗曼应丸）《华佗神方》
  30. 鳗鲡鱼《本草求真》
  31. 曼游藤《证类本草》


软瘫_《回生集》_中医方言_【岐黄之术】

软瘫

软瘫

  • 上一页
  • 目录
  • 相关
  • 下一页

桦皮烧灰为末。每服二钱，酒下，久服自效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：满身麻木
  • 当前页：软瘫
  • 下一页：骨痿
<<< 返回本书目录
  1. 软丝藻【中药大全】
  2. 软下疳《基因诊断与性传播疾病》
  3. 软水黄连【中药大全】
  4. 软下疳【疾病大全】
  5. 软弱有石解《研经言》
  6. 软纤维瘤【疾病大全】
  7. 软弱微散之脉《疡科纲要》
  8. 软性下疳《百病自测》
  9. 软皮树（图）【中药大全】
  10. 软性下疳《女科宝鉴》
  11. 软脓疖门主论《疡医大全》
  12. 软枣子【中药大全】
  13. 软懒症辨《理虚元鉴》
  14. 软治法《石室秘录》
  15. 软金丹【方剂大全】
  16. 软组织的急性化脓性感染《外科学总论》
  17. 软金丹《小儿药证直诀》
  18. 软组织感染【疾病症状】
  19. 软疖《幼幼新书》
  20. 软组织肉瘤《家庭医学百科-医疗康复篇》
  21. 软脚瘟《温热暑疫全书》
  22. 软组织肉瘤【疾病大全】
  23. 软脚瘟《松峰说疫》
  24. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  25. 软脚瘟《伤寒指掌》
  26. 软组织肿瘤【疾病大全】
  27. 软脚散《汤头歌诀》
  28. 软组织肿胀【疾病症状】
  29. 软坚散结【方剂主治】
  30. 朊毒体病【疾病大全】
  1. 软瘫《回生集》
  2. 软弱有石解《研经言》
  3. 软瘫风《解围元薮》
  4. 软弱微散之脉《疡科纲要》
  5. 软下疳《默克家庭诊疗手册》
  6. 软脓疖门主论《疡医大全》
  7. 软下疳《基因诊断与性传播疾病》
  8. 软脓疖门主方《疡医大全》
  9. 软性下疳《百病自测》
  10. 软懒症辨《理虚元鉴》
  11. 软枣〈平〉《食疗本草》
  12. 软懒症《中医词典》
  13. 软脂酸的生成《生物化学与分子生物学》
  14. 软金丹《小儿药证直诀》
  15. 软治法《石室秘录》
  16. 软金丹《太平惠民和剂局方》
  17. 软朱砂法《是斋百一选方》
  18. 软疖秘方《华佗神方》
  19. 软组织清创术《外科学总论》
  20. 软疖不溃《奇效简便良方》
  21. 软组织肉瘤《家庭医学百科-医疗康复篇》
  22. 软疖《万氏秘传外科心法》
  23. 软组织与骨肿瘤细胞化学《实用免疫细胞与核酸》
  24. 软疖《奇效简便良方》
  25. 软组织肿瘤免疫组织化学《实用免疫细胞与核酸》
  26. 软疖《小儿卫生总微论方》
  27. 緛戾（ruǎn）《中医词典》
  28. 软疖《幼幼新书》
  29. 蕤核《神农本草经》
  30. 软脚瘟《伤寒指掌》
  31. 蕤核《本草纲目》


骨痿_《回生集》_中医方言_【岐黄之术】

骨痿

骨痿

  • 上一页
  • 目录
  • 相关
  • 下一页

何首乌一斤，牛膝半斤，炼蜜为丸。每酒服五钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：软瘫
  • 当前页：骨痿
  • 下一页：二便关格
<<< 返回本书目录
  1. 骨外尤文氏瘤【疾病大全】
  2. 骨痿疮《外科启玄》
  3. 骨外团块【疾病症状】
  4. 骨痿疮《医宗金鉴》
  5. 骨外软骨肉瘤【疾病大全】
  6. 骨痿疮门主论《疡医大全》
  7. 骨外骨肉瘤【疾病大全】
  8. 骨无菌性坏死【疾病症状】
  9. 骨头疼《孙真人海上方》
  10. 骨仙片【方剂大全】
  11. 骨痛【疾病症状】
  12. 骨纤维肉瘤【疾病大全】
  13. 骨填煎【方剂大全】
  14. 骨纤维异常增殖症【疾病大全】
  15. 骨疼（骨髓）《针灸资生经》
  16. 骨纤维异样增殖症【疾病大全】
  17. 骨疼《普济方·针灸》
  18. 骨显像《物理诊断学》
  19. 骨缩病《扁鹊心书》
  20. 骨羡疮《外科启玄》
  21. 骨碎补圆【方剂大全】
  22. 骨羡疮门主论《疡医大全》
  23. 骨碎补丸【方剂大全】
  24. 骨虚实《备急千金要方》
  25. 骨碎补散【方剂大全】
  26. 骨虚实《圣济总录》
  27. 骨碎补毛【中药大全】
  28. 骨血管瘤【疾病大全】
  29. 骨碎补（图）【中药大全】
  30. 骨血管内皮细胞瘤【疾病大全】
  1. 骨痿《回生集》
  2. 骨痿《中医词典》
  3. 骨痿疮《医宗金鉴》
  4. 骨痿《中医名词词典》
  5. 骨痿疮《外科心法要诀》
  6. 骨头疼《孙真人海上方》
  7. 骨痿疮《外科大成》
  8. 骨头酥汤《食物疗法》
  9. 骨痿疮《外科启玄》
  10. 骨痛不拘何处并腰疼《奇方类编》
  11. 骨痿疮门主论《疡医大全》
  12. 骨痛《伤科汇纂》
  13. 骨显像《物理诊断学》
  14. 骨痛《中医词典》
  15. 骨羡疮《中医词典》
  16. 骨填煎《备急千金要方》
  17. 骨羡疮《外科启玄》
  18. 骨疼（骨髓）《针灸资生经》
  19. 骨羡疮门主论《疡医大全》
  20. 骨疼《普济方·针灸》
  21. 骨羡疮秘方《华佗神方》
  22. 骨痰《中医词典》
  23. 骨性鼻腔《人体解剖学》
  24. 骨缩病《扁鹊心书》
  25. 骨性口腔《人体解剖学》
  26. 骨碎补丸《博济方》
  27. 骨虚实《圣济总录》
  28. 骨碎补丸《太平惠民和剂局方》
  29. 骨虚实《备急千金要方》
  30. 骨碎补散《妇人大全良方》
  31. 骨阴篇《外经微言》


二便关格_《回生集》_中医方言_【岐黄之术】

二便关格

二便关格

  • 上一页
  • 目录
  • 相关
  • 下一页

皂荚烧研，粥饮下三钱，立通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨痿
  • 当前页：二便关格
  • 下一页：燥结
<<< 返回本书目录
  1. 二便不通门《养生导引秘籍》
  2. 二便忽闭《药症忌宜》
  3. 二便不通门《养生导引法》
  4. 二便门《古今名医汇粹》
  5. 二便不通论治《类证治裁》
  6. 二便秘结《儿科萃精》
  7. 二便不通【方剂主治】
  8. 二便秘结《医宗金鉴》
  9. 二便不通【中药主治】
  10. 二便秘利《冯氏锦囊秘录》
  11. 二便不通《周慎斋遗书》
  12. 二便秘涩《张氏医通》
  13. 二便不通《续名医类案》
  14. 二便色白《保婴撮要》
  15. 二便不通《景景医话》
  16. 二便色白《张氏医通》
  17. 二便不通《古今医案按》
  18. 二便下血《儿科要略》
  19. 二便不利【方剂主治】
  20. 二便证治《幼幼集成》
  21. 二便不利【中药主治】
  22. 二辨色《广瘟疫论》
  23. 二便不禁《止园医话》
  24. 二补汤【方剂大全】
  25. 二便闭《寿世保元》
  26. 二参二藤汤【方剂大全】
  27. 二便《推拿抉微》
  28. 二参还睛汤【方剂大全】
  29. 二贝丸【方剂大全】
  30. 二参三子方【方剂大全】
  1. 二便关格《回生集》
  2. 二便不通门《养生导引法》
  3. 二便忽闭《药症忌宜》
  4. 二便不通门《养生导引秘籍》
  5. 二便门《古今名医汇粹》
  6. 二便不通论治《类证治裁》
  7. 二便秘结《医宗金鉴》
  8. 二便不通简便方《幼幼集成》
  9. 二便秘结《儿科萃精》
  10. 二便不通《松峰说疫》
  11. 二便秘结《幼科心法要诀》
  12. 二便不通《周慎斋遗书》
  13. 二便秘利《冯氏锦囊秘录》
  14. 二便不通《竹林女科证治》
  15. 二便秘涩《张氏医通》
  16. 二便不通《明医指掌》
  17. 二便色白《张氏医通》
  18. 二便不通《古今医案按》
  19. 二便色白《保婴撮要》
  20. 二便不通《续名医类案》
  21. 二便下血《儿科要略》
  22. 二便不通《景景医话》
  23. 二便证治《幼幼集成》
  24. 二便不利《医法圆通》
  25. 二辨色《广瘟疫论》
  26. 二便不禁《止园医话》
  27. 二草散《明目至宝》
  28. 二便病《医理真传》
  29. 二柴胡饮《退思集类方歌注》
  30. 二便闭《友渔斋医话》
  31. 二柴胡饮（新方）《虚损启微》


燥结_《回生集》_中医方言_【岐黄之术】

燥结

燥结

  • 上一页
  • 目录
  • 相关
  • 下一页

轻粉五分，砂糖一弹丸，捣丸梧子大。每服五丸，临卧温水下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二便关格
  • 当前页：燥结
  • 下一页：治小便频数有余滴腰膝冷肾囊湿两脚无力
<<< 返回本书目录
  1. 燥结《医学入门》
  2. 燥解《儿科萃精》
  3. 燥结《仁术便览》
  4. 燥金肺辛清针《儒门事亲》
  5. 燥结《丹溪心法》
  6. 燥金郁之病《儒门事亲》
  7. 燥剂《本草纲目》完整版
  8. 燥狂相【疾病症状】
  9. 燥肠丸【方剂大全】
  10. 燥论《叶选医衡》
  11. 燥病《眉寿堂方案选存》
  12. 燥门《儒门事亲》
  13. 燥【方剂主治】
  14. 燥门《寿世青编》
  15. 燥《张氏医通》
  16. 燥门《张氏医通》
  17. 燥《杂病治例》
  18. 燥门（儿科）《冯氏锦囊秘录》
  19. 燥《医学传灯》
  20. 燥门方（计方五条）《脉症治方》
  21. 燥《医述》
  22. 燥门要药《冯氏锦囊秘录》
  23. 燥《也是山人医案》
  24. 燥气病《圆运动的古中医学》
  25. 燥《续名医类案》
  26. 燥气论《温病条辨》
  27. 燥《食鉴本草》
  28. 燥气论《医原》
  29. 燥《邵兰荪医案》
  30. 燥润辨《察舌辨症新法》
  1. 燥结《回生集》
  2. 燥结《仁术便览》
  3. 燥解《儿科萃精》
  4. 燥结《丹溪心法》
  5. 燥金肺辛清针《儒门事亲》
  6. 燥结《医学入门》
  7. 燥金郁之病《儒门事亲》
  8. 燥结《中医词典》
  9. 燥痉《中医词典》
  10. 燥结《中医名词词典》
  11. 燥痉《温病条辨》
  12. 燥瘕《中医词典》
  13. 燥咳《中医名词词典》
  14. 燥剂《女科证治准绳》
  15. 燥咳《金匮翼》
  16. 燥剂《女科证治准绳》
  17. 燥可去湿《中医词典》
  18. 燥剂《中医词典》
  19. 燥渴《医学心悟》
  20. 燥剂《中医名词词典》
  21. 燥类《寿世保元》
  22. 燥火眼《中医词典》
  23. 燥类《药鉴》
  24. 燥火眩晕《症因脉治》
  25. 燥凉《中医词典》
  26. 燥火眩晕《中医词典》
  27. 燥论《叶选医衡》
  28. 燥火身肿《症因脉治》
  29. 燥脉案《类证治裁》
  30. 燥火身肿《中医词典》
  31. 燥门《张氏医通》


治小便频数有余滴腰膝冷肾囊湿两脚无力_《回生集》_中医方言_【岐黄之术】

治小便频数有余滴腰膝冷肾囊湿两脚无力

治小便频数有余滴腰膝冷肾囊湿两脚无力

  • 上一页
  • 目录
  • 相关
  • 下一页

故纸（盐水浸酒炒，二两） 白茯苓（一两） 没药（五钱，去皮）

共为细末。用黄酒浸，高药一指，煮化和没药丸，梧子大。每服三十丸，空心白汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥结
  • 当前页：治小便频数有余滴腰膝冷肾囊湿两脚无力
  • 下一页：小便闭胀不治杀人
<<< 返回本书目录
  1. 治小便难及遗尿、尿频方《集验方》
  2. 治小便数方（并治渴）《苏沈良方》
  3. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  4. 治小便数灸法《圣济总录》
  5. 治小便不通。《苏沈良方》
  6. 治小产病方《妇科玉尺》
  7. 治消滋坎饮加减【方剂大全】
  8. 治小肠气《洪氏集验方》
  9. 治消止渴汤【方剂大全】
  10. 治小肠气，断弓弦散。《苏沈良方》
  11. 治消渴灸法《圣济总录》
  12. 治小肠气，二姜散。《苏沈良方》
  13. 治消渴方《苏沈良方》
  14. 治小肠气仓卒散方《苏沈良方》
  15. 治消渴方《集验方》
  16. 治小儿哺露《圣济总录》
  17. 治香港脚灸法《圣济总录》
  18. 治小儿恶疮久不瘥方《集验方》
  19. 治香港脚灸法《洪氏集验方》
  20. 治小儿疳肥疮多生头上《苏沈良方》
  21. 治涎诸方《史载之方》
  22. 治小儿疳伤《银海精微》
  23. 治下疰脚疮，火府丹。《苏沈良方》
  24. 治小儿惊风、疳气及疟疾方《集验方》
  25. 治下利诸方《小品方》
  26. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  27. 治下利诸方《小品方》
  28. 治小儿雀目法《一草亭目科全书》
  29. 治误为火汤热膏所伤诸方《小品方》
  30. 治小儿热嗽。《苏沈良方》
  1. 治小便频数有余滴腰膝冷肾囊湿两脚无力《回生集》
  2. 治小便频酒《奇方类编》
  3. 治小便数方（并治渴）《苏沈良方》
  4. 治小便频滑数不禁《儒门事亲》
  5. 治小便数灸法《圣济总录》
  6. 治小便难及遗尿、尿频方《集验方》
  7. 治小便下血不止《是斋百一选方》
  8. 治小便淋痛方《回生集》
  9. 治小产《奇效简便良方》
  10. 治小便混浊如精之状《儒门事亲》
  11. 治小产《奇方类编》
  12. 治小便多《儒门事亲》
  13. 治小产病方《妇科玉尺》
  14. 治小便出血《是斋百一选方》
  15. 治小肠气《洪氏集验方》
  16. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  17. 治小肠气《是斋百一选方》
  18. 治小便不通。《苏沈良方》
  19. 治小肠气《是斋百一选方》
  20. 治小便白浊《是斋百一选方》
  21. 治小肠气，断弓弦散。《苏沈良方》
  22. 治小便《育婴家秘》
  23. 治小肠气，二姜散。《苏沈良方》
  24. 治消渴灸法《圣济总录》
  25. 治小肠气仓卒散方《苏沈良方》
  26. 治消渴方《是斋百一选方》
  27. 治小肠气痛《儒门事亲》
  28. 治消渴方《苏沈良方》
  29. 治小儿白浊《是斋百一选方》
  30. 治消渴方《集验方》
  31. 治小儿斑疮入眼《儒门事亲》


小便闭胀不治杀人_《回生集》_中医方言_【岐黄之术】

小便闭胀不治杀人

小便闭胀不治杀人

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白三斤，切炒帕盛二个，更换熨小腹上，气通即便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小便频数有余滴腰膝冷肾囊湿两脚无力
  • 当前页：小便闭胀不治杀人
  • 下一页：癃淋
<<< 返回本书目录
  1. 小便闭遗尿死证《杂病心法要诀》
  2. 小便辨病《常见病自测》
  3. 小便闭遗尿死证《医宗金鉴》
  4. 小便病证治《三因极一病证方论》
  5. 小便闭乃气滞不行《医学传心录》
  6. 小便病诸候（凡八论）《诸病源候论》
  7. 小便闭癃遗尿不禁总括《杂病心法要诀》
  8. 小便不禁《丹溪手镜》
  9. 小便闭癃遗尿不禁总括《医宗金鉴》
  10. 小便不禁《丹溪心法》
  11. 小便闭癃《何澹安医案》
  12. 小便不禁《丹溪治法心要》
  13. 小便闭《幼科折衷》
  14. 小便不禁《顾松园医镜》
  15. 小便闭《医学集成》
  16. 小便不禁《济阴纲目》
  17. 小便闭《万病回春》
  18. 小便不禁《金匮钩玄》
  19. 小便闭《寿世保元》
  20. 小便不禁《明医杂着》
  21. 小便闭《产鉴》
  22. 小便不禁《女科证治准绳》
  23. 小便白浊【方剂主治】
  24. 小便不禁《盘珠集胎产症治》
  25. 小便白浊《医学衷中参西录》
  26. 小便不禁《普济方·针灸》
  27. 小便白《幼幼新书》
  28. 小便不禁《圣济总录》
  29. 小便（附）《伤寒指掌》
  30. 小便不禁《续名医类案》
  1. 小便闭胀不治杀人《回生集》
  2. 小便闭遗尿死证《杂病心法要诀》
  3. 小便辨病《常见病自测》
  4. 小便闭遗尿死证《医宗金鉴》
  5. 小便病证治《三因极一病证方论》
  6. 小便闭乃气滞不行《医学传心录》
  7. 小便不禁《圣济总录》
  8. 小便闭癃遗尿不禁总括《杂病心法要诀》
  9. 小便不禁《中医词典》
  10. 小便闭癃遗尿不禁总括《医宗金鉴》
  11. 小便不禁《续名医类案》
  12. 小便闭癃《何澹安医案》
  13. 小便不禁《续名医类案》
  14. 小便闭《外科全生集》
  15. 小便不禁《医学入门》
  16. 小便闭《幼科折衷》
  17. 小便不禁《证治准绳·类方》
  18. 小便闭《万病回春》
  19. 小便不禁《证治准绳·女科》
  20. 小便闭《寿世保元》
  21. 小便不禁《证治准绳·杂病》
  22. 小便闭《产鉴》
  23. 小便不禁《普济方·针灸》
  24. 小便闭《中医词典》
  25. 小便不禁《济阴纲目》
  26. 小便闭《医学集成》
  27. 小便不禁《顾松园医镜》
  28. 小便白浊《医学衷中参西录》
  29. 小便不禁《明医指掌》
  30. 小便白《幼幼新书》
  31. 小便不禁《丹溪心法》


癃淋_《回生集》_中医方言_【岐黄之术】

癃淋

癃淋

  • 上一页
  • 目录
  • 相关
  • 下一页

马齿苋捣汁饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便闭胀不治杀人
  • 当前页：癃淋
  • 下一页：地髓汤
<<< 返回本书目录
  1. 癃淋《本草纲目》完整版
  2. 癃清片【方剂大全】
  3. 癃闭遗溺证《明医指掌》
  4. 窿缘桉叶【中药大全】
  5. 癃闭五淋《医学从众录》
  6. 窿缘小叶桉【中药大全】
  7. 癃闭案《丁甘仁医案》
  8. 娄金散【方剂大全】
  9. 癃闭【中药主治】
  10. 娄金丸【方剂大全】
  11. 癃闭【疾病大全】
  12. 娄金圆【方剂大全】
  13. 癃闭《中医内科学》
  14. 娄氏十产论《女科切要》
  15. 癃闭《证治汇补》
  16. 偻附【疾病大全】
  17. 癃闭《针灸学》
  18. 蒌贝散【方剂大全】
  19. 癃闭《张聿青医案》
  20. 蒌贝陷胸汤【方剂大全】
  21. 癃闭《药症忌宜》
  22. 蒌贝养荣汤【方剂大全】
  23. 癃闭《凌临灵方》
  24. 蒌矾散【方剂大全】
  25. 癃闭《景岳全书》
  26. 蒌蒿【中药大全】
  27. 癃《洄溪医案》
  28. 蒌连丸【方剂大全】
  29. 隆突性皮肤纤维肉瘤【疾病大全】
  30. 蒌苏饮【方剂大全】
  1. 癃淋《回生集》
  2. 癃閟《中医词典》
  3. 癃疝《中医词典》
  4. 癃闭遗溺证《明医指掌》
  5. 癃遗脉案《类证治裁》
  6. 癃闭五淋《医学从众录》
  7. 陇《中医词典》
  8. 癃闭诗《医学实在易》
  9. 陇右道《千金翼方》
  10. 癃闭案《丁甘仁医案》
  11. 拢法《中医词典》
  12. 癃闭（前列腺增生）先兆《中医疾病预测》
  13. 娄金丸《太平惠民和剂局方》
  14. 癃闭《针灸学》
  15. 娄居中《中医词典》
  16. 癃闭《药症忌宜》
  17. 娄氏十产论《女科切要》
  18. 癃闭《中医内科学》
  19. 偻附《中医名词词典》
  20. 癃闭《证治汇补》
  21. 偻附《中医词典》
  22. 癃闭《张聿青医案》
  23. 楼台草《滇南本草》
  24. 癃闭《医述》
  25. 楼英（1320-1389年）《中医词典》
  26. 癃闭《凌临灵方》
  27. 蝼（音娄）蛄（音姑）《证类本草》
  28. 癃闭《中医词典》
  29. 蝼蛄《神农本草经》
  30. 癃闭《气功外气疗法》
  31. 蝼蛄《本草纲目》


地髓汤_《回生集》_中医方言_【岐黄之术】

地髓汤

地髓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治五淋小水不利。茎中痛欲死。

牛膝（一两洗净）

水五钟，煎一钟，去滓，加麝香少许研调。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癃淋
  • 当前页：地髓汤
  • 下一页：小水不通方
<<< 返回本书目录
  1. 地髓散【方剂大全】
  2. 地髓汤【方剂大全】
  3. 地髓煎丸【方剂大全】
  4. 地笋【中药大全】
  5. 地髓煎【方剂大全】
  6. 地梭罗【中药大全】
  7. 地苏木【中药大全】
  8. 地棠花【中药大全】
  9. 地菘苗散【方剂大全】
  10. 地桃花【中药大全】
  11. 地菘《证类本草》
  12. 地图舌【疾病大全】
  13. 地松涂方【方剂大全】
  14. 地图样骨缺损【疾病症状】
  15. 地刷子【中药大全】
  16. 地王止血散【方剂大全】
  17. 地鼠（Hamster）《实验动物科学》
  18. 地乌【中药大全】
  19. 地输汤【方剂大全】
  20. 地蜈蚣草《本草纲目》完整版
  21. 地石榴花【中药大全】
  22. 地五泡藤【中药大全】
  23. 地石榴《滇南本草》
  24. 地西泮Diazepam《精神药品临床应用指导原则》
  25. 地梢瓜【中药大全】
  26. 地下明珠【中药大全】
  27. 地上三阴三阳说《内经博议》
  28. 地下明珠【方剂大全】
  29. 地沙【中药大全】
  30. 地仙丹【方剂大全】
  1. 地髓汤《回生集》
  2. 地菘《证类本草》
  3. 地笋《证类本草》
  4. 地数《中医词典》
  5. 地蜈蚣《证类本草》
  6. 地石榴《滇南本草》
  7. 地五会《针灸大成》
  8. 地胜《史载之方》
  9. 地五会《中医词典》
  10. 地胜《史载之方》
  11. 地五会《针灸学》
  12. 地胜《史载之方》
  13. 地西泮《精神药品临床应用指导原则》
  14. 地胜《史载之方》
  15. 地仙煎《饮膳正要》
  16. 地胜《史载之方》
  17. 地仙散《普济本事方》
  18. 地神《中医词典》
  19. 地血散《扁鹊心书》
  20. 地神《手穴手纹诊治》
  21. 地杨梅《医学入门》
  22. 地上三阴三阳说《内经博议》
  23. 地杨梅《证类本草》
  24. 地区分布特点《预防医学》
  25. 地衣草《证类本草》
  26. 地区分布《预防医学》
  27. 地缨子《滇南本草》
  28. 地区分布《预防医学》
  29. 地缨子（土细辛）《滇南本草》
  30. 地区分布《预防医学》
  31. 地涌金莲《滇南本草》


小水不通方_《回生集》_中医方言_【岐黄之术】

小水不通方

小水不通方

  • 上一页
  • 目录
  • 相关
  • 下一页

芒硝一钱研细末，以龙眼肉包之，细嚼咽下立愈。

□

旧麦草帽一顶，煎水饮之，即通。（大便闭结同此）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地髓汤
  • 当前页：小水不通方
  • 下一页：治小便淋痛方
<<< 返回本书目录
  1. 小水不利及赤《药症忌宜》
  2. 小松藻【中药大全】
  3. 小水不利【方剂主治】
  4. 小苏苏棵花【中药大全】
  5. 小水不禁《杂病治例》
  6. 小蒜【中药大全】
  7. 小鼠（Mouse;Musculus）《实验动物科学》
  8. 小蓑衣藤【中药大全】
  9. 小书写症【疾病症状】
  10. 小提琴手颈部皮炎【疾病大全】
  11. 小柿子叶【中药大全】
  12. 小天冬【中药大全】
  13. 小柿子【中药大全】
  14. 小天蓼《证类本草》
  15. 小石藓【中药大全】
  16. 小天蒜【中药大全】
  17. 小石仙桃【中药大全】
  18. 小天心《幼科推拿秘书》
  19. 小石韦【中药大全】
  20. 小通草（图）【中药大全】
  21. 小石松【中药大全】
  22. 小通草叶【中药大全】
  23. 小石蝴蝶【中药大全】
  24. 小铜锤【中药大全】
  25. 小狮子【中药大全】
  26. 小童上达脾虚发肿《孙文垣医案》
  27. 小省风汤【方剂大全】
  28. 小头【疾病症状】
  29. 小升麻【中药大全】
  30. 小投杯汤方论《医学读书记》
  1. 小水不通方《回生集》
  2. 小水不利及赤《药症忌宜》
  3. 小蒜《饮食须知》
  4. 小水不禁《杂病治例》
  5. 小蒜《医学入门》
  6. 小鼠突变基因的特点《实验动物科学》
  7. 小蒜（蒜）《食疗本草》
  8. 小鼠白细胞分化抗原《医学免疫学》
  9. 小梯《中医词典》
  10. 小鼠白细胞分化抗原《细胞和分子免疫学》
  11. 小天蓼《证类本草》
  12. 小鼠H-2基因图《细胞和分子免疫学》
  13. 小天心《手穴手纹诊治》
  14. 小鼠H-2基因复合体《医学免疫学》
  15. 小天心《中医词典》
  16. 小石榴煎《饮膳正要》
  17. 小天心《幼科推拿秘书》
  18. 小麝香丸《备急千金要方》
  19. 小调经散方《妇人大全良方》
  20. 小舌肿痛《中医词典》
  21. 小铜镜鼻汤《备急千金要方》
  22. 小舌生红泡子与喉症不同《喉舌备要秘旨》
  23. 小童热疳《奇效简便良方》
  24. 小舌生红泡子《奇效简便良方》
  25. 小童上达脾虚发肿《孙文垣医案》
  26. 小舌落下《奇效简便良方》
  27. 小投杯汤方论《医学读书记》
  28. 小舌落下《中医词典》
  29. 小菟丝子丸《太平惠民和剂局方》
  30. 小舌烂痛《中医词典》
  31. 小腿骨《中医词典》


治小便淋痛方_《回生集》_中医方言_【岐黄之术】

治小便淋痛方

治小便淋痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

用蜀葵花根，洗锉水煎五七沸，服之如神。若淋血加车前子一钱，同葵煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小水不通方
  • 当前页：治小便淋痛方
  • 下一页：萃仙丸（专治遗精）
<<< 返回本书目录
  1. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  2. 治小便难及遗尿、尿频方《集验方》
  3. 治小便不通。《苏沈良方》
  4. 治小便数方（并治渴）《苏沈良方》
  5. 治消滋坎饮加减【方剂大全】
  6. 治小便数灸法《圣济总录》
  7. 治消止渴汤【方剂大全】
  8. 治小产病方《妇科玉尺》
  9. 治消渴灸法《圣济总录》
  10. 治小肠气《洪氏集验方》
  11. 治消渴方《苏沈良方》
  12. 治小肠气，断弓弦散。《苏沈良方》
  13. 治消渴方《集验方》
  14. 治小肠气，二姜散。《苏沈良方》
  15. 治香港脚灸法《圣济总录》
  16. 治小肠气仓卒散方《苏沈良方》
  17. 治香港脚灸法《洪氏集验方》
  18. 治小儿哺露《圣济总录》
  19. 治涎诸方《史载之方》
  20. 治小儿恶疮久不瘥方《集验方》
  21. 治下疰脚疮，火府丹。《苏沈良方》
  22. 治小儿疳肥疮多生头上《苏沈良方》
  23. 治下利诸方《小品方》
  24. 治小儿疳伤《银海精微》
  25. 治下利诸方《小品方》
  26. 治小儿惊风、疳气及疟疾方《集验方》
  27. 治误为火汤热膏所伤诸方《小品方》
  28. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  29. 治五种牙疼《洪氏集验方》
  30. 治小儿雀目法《一草亭目科全书》
  1. 治小便淋痛方《回生集》
  2. 治小便混浊如精之状《儒门事亲》
  3. 治小便难及遗尿、尿频方《集验方》
  4. 治小便多《儒门事亲》
  5. 治小便频滑数不禁《儒门事亲》
  6. 治小便出血《是斋百一选方》
  7. 治小便频酒《奇方类编》
  8. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  9. 治小便频数有余滴腰膝冷肾囊湿两脚无力《回生集》
  10. 治小便不通。《苏沈良方》
  11. 治小便数方（并治渴）《苏沈良方》
  12. 治小便白浊《是斋百一选方》
  13. 治小便数灸法《圣济总录》
  14. 治小便《育婴家秘》
  15. 治小便下血不止《是斋百一选方》
  16. 治消渴灸法《圣济总录》
  17. 治小产《奇效简便良方》
  18. 治消渴方《是斋百一选方》
  19. 治小产《奇方类编》
  20. 治消渴方《苏沈良方》
  21. 治小产病方《妇科玉尺》
  22. 治消渴方《集验方》
  23. 治小肠气《洪氏集验方》
  24. 治消渴《是斋百一选方》
  25. 治小肠气《是斋百一选方》
  26. 治消渴《是斋百一选方》
  27. 治小肠气《是斋百一选方》
  28. 治消渴《是斋百一选方》
  29. 治小肠气，断弓弦散。《苏沈良方》
  30. 治消渴《儒门事亲》
  31. 治小肠气，二姜散。《苏沈良方》


萃仙丸（专治遗精）_《回生集》_中医方言_【岐黄之术】

萃仙丸（专治遗精）
在线购买《回生集》正版书籍

萃仙丸（专治遗精）

  • 上一页
  • 目录
  • 相关
  • 下一页

沙苑蒺藜（八两） 莲须（四两） 芡实（四两） 山萸肉（四两） 枸杞（二两） 川断（二两） 龙

上金樱子膏二两，白蜜十两，共和为丸。每服五钱，清早淡盐汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小便淋痛方
  • 当前页：萃仙丸（专治遗精）
  • 下一页：无梦遗精
<<< 返回本书目录
  1. 萃仙丸【方剂大全】
  2. 萃象方【方剂大全】
  3. 萃仙丸《毓麟验方》
  4. 淬法《随息居重订霍乱论》
  5. 萃仙丹【方剂大全】
  6. 毳毛旺盛粗黑有光【疾病症状】
  7. 脆性X综合征【疾病症状】
  8. 翠碧丸【方剂大全】
  9. 脆性X综合征【疾病症状】
  10. 翠蓝草【中药大全】
  11. 脆蛇【中药大全】
  12. 翠鸟【中药大全】
  13. 脆弱性骨硬化【疾病大全】
  14. 翠青锭子【方剂大全】
  15. 脆甲症【疾病大全】
  16. 翠雀花【中药大全】
  17. 脆骨风【中药大全】
  18. 翠霞锭子【方剂大全】
  19. 摧肝丸【方剂大全】
  20. 翠霞膏【方剂大全】
  21. 催痔散【方剂大全】
  22. 翠霞散【方剂大全】
  23. 催蛰丹【方剂大全】
  24. 翠羽草【中药大全】
  25. 催吐萝芙木【中药大全】
  26. 翠玉膏【方剂大全】
  27. 催吐白薇【中药大全】
  28. 翠云草【中药大全】
  29. 催吐【中药主治】
  30. 翠云锭【方剂大全】
  1. 萃仙丸（专治遗精）《回生集》
  2. 萃仙丸《毓麟验方》
  3. 淬《中医名词词典》
  4. 脆者坚之《中医词典》
  5. 淬法《随息居重订霍乱论》
  6. 脆脚《中医词典》
  7. 焠（cuì，音翠）《中医词典》
  8. 脆《中医词典》
  9. 焠（火矣）热食《中医词典》
  10. 摧压《医学心悟》
  11. 焠刺《中医名词词典》
  12. 催吐术《现代院外急救手册》
  13. 焠刺《中医词典》
  14. 催生诸药考《医方考》
  15. 焠法《中医词典》
  16. 催生用药诸方《女科经纶》
  17. 焠脐风《中医词典》
  18. 催生用药之义（胎产须知）《古今医统大全》
  19. 焠胎寒《中医词典》
  20. 催生用药时宜（胎产须知）《古今医统大全》
  21. 焠针《中医词典》
  22. 催生药宜助气血为主《女科经纶》
  23. 瘁瘖《中医词典》
  24. 催生药《是斋百一选方》
  25. 翠鸟《医学入门》
  26. 催生药《是斋百一选方》
  27. 翠皮香蕉《食物疗法》
  28. 催生药《洪氏集验方》
  29. 翠云散《外科传薪集》
  30. 催生兔脑丸《傅青主女科》
  31. 膵俞《中医词典》


无梦遗精_《回生集》_中医方言_【岐黄之术】

无梦遗精

无梦遗精

  • 上一页
  • 目录
  • 相关
  • 下一页

韭子一两炒研。每酒服二钱。并治白浊盗汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萃仙丸（专治遗精）
  • 当前页：无梦遗精
  • 下一页：梦泄
<<< 返回本书目录
  1. 无寐《景岳全书》
  2. 无名木皮【中药大全】
  3. 无毛南蛇藤【中药大全】
  4. 无名异《本草纲目》完整版
  5. 无脉症【疾病症状】
  6. 无名异《本草图经》
  7. 无脉症《临证实验录》
  8. 无名异《本草易读》
  9. 无脉络膜症【疾病大全】
  10. 无名异《证类本草》
  11. 无脉候《轩岐救正论》
  12. 无名异《本草纲目》图文版
  13. 无脉侯《古今医统大全》
  14. 无名异【中药大全】
  15. 无漏子【中药大全】
  16. 无名指半月甲呈粉红色【疾病症状】
  17. 无漏子《本草纲目》完整版
  18. 无名指不明原因疼痛【疾病症状】
  19. 无力【方剂主治】
  20. 无名指指甲凹陷【疾病症状】
  21. 无力【疾病症状】
  22. 无名肿毒《回春录》
  23. 无菌性赘生物【疾病症状】
  24. 无名肿毒《外科大成》
  25. 无菌性肋软骨炎【疾病大全】
  26. 无名肿毒【中药主治】
  27. 无菌术《外科学总论》
  28. 无名肿毒【方剂主治】
  29. 无菌技术《基础护理学》
  30. 无名肿毒论《青囊秘诀》
  1. 无梦遗精《回生集》
  2. 无寐《景岳全书》
  3. 无名（手）《手穴手纹诊治》
  4. 无脉症《临证实验录》
  5. 无名疮《中医词典》
  6. 无脉候《轩岐救正论》
  7. 无名疮《外科证治全书》
  8. 无脉侯《古今医统大全》
  9. 无名疮候《诸病源候论》
  10. 无漏子《证类本草》
  11. 无名丹《是斋百一选方》
  12. 无漏子《海药本草》
  13. 无名恶疮秘方《华佗神方》
  14. 无菌术《外科学总论》
  15. 无名精《本草纲目》
  16. 无菌检查法《医院药学》
  17. 无名疬《中医词典》
  18. 无菌检查法《医院药学》
  19. 无名木皮《海药本草》
  20. 无菌技术《基础护理学》
  21. 无名木皮《证类本草》
  22. 无菌动物技术《实验动物科学》
  23. 无名穴《中医词典》
  24. 无菌动物的特征《实验动物科学》
  25. 无名异《本草纲目》
  26. 无菌动物的饲料和饲育装置《实验动物科学》
  27. 无名异《雷公炮制药性解》
  28. 无菌动物的检查《实验动物科学》
  29. 无名异《玉楸药解》
  30. 无菌动物的基本概念《实验动物科学》
  31. 无名异《本草衍义》


梦泄_《回生集》_中医方言_【岐黄之术】

梦泄

梦泄

  • 上一页
  • 目录
  • 相关
  • 下一页

用猪肚雄者一个洗净。杜仲半斤，用线缝固，煮烂去药。连汤食尽即愈。此方又能治腰疼神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无梦遗精
  • 当前页：梦泄
  • 下一页：治自汗
<<< 返回本书目录
  1. 梦泄《扁鹊心书》
  2. 梦魇《普济方·针灸》
  3. 梦失封金柜法《痰火点雪》
  4. 梦魇（杂梦）《针灸资生经》
  5. 梦寐不安【方剂主治】
  6. 梦遗《丹溪治法心要》
  7. 梦寐《类经》
  8. 梦遗《金匮钩玄》
  9. 梦灵丸【方剂大全】
  10. 梦遗《凌临灵方》
  11. 梦幻觉【疾病症状】
  12. 梦遗《推求师意》
  13. 梦话【疾病症状】
  14. 梦遗《医学纲目》
  15. 梦花根【中药大全】
  16. 梦遗《医学入门》
  17. 梦花【中药大全】
  18. 梦遗《杂病治例》
  19. 梦行症【疾病症状】
  20. 梦遗《重订灵兰要览》
  21. 梦《医经原旨》
  22. 梦遗【中药主治】
  23. 孟太奇氏骨折《百病自测》
  24. 梦遗【方剂主治】
  25. 孟氏骨折【疾病大全】
  26. 梦遗白浊《经验丹方汇编》
  27. 孟氏跋《湖岳村叟医案》
  28. 梦遗并滑精论《医贯》
  29. 蠓《人体寄生虫学》
  30. 梦遗滑精《痰火点雪》
  1. 梦泄《回生集》
  2. 梦泄《扁鹊心书》
  3. 梦泄精《中医词典》
  4. 梦泄《中医词典》
  5. 梦魇《中医词典》
  6. 梦先兆《中医疾病预测》
  7. 梦魇《普济方·针灸》
  8. 梦失精《中医词典》
  9. 梦魇（杂梦）《针灸资生经》
  10. 梦失封金柜法《痰火点雪》
  11. 梦遗《中医词典》
  12. 梦生方《济阴纲目》
  13. 梦遗《凌临灵方》
  14. 梦生《医述》
  15. 梦遗《杂病治例》
  16. 梦生《中医词典》
  17. 梦遗《重订灵兰要览》
  18. 梦寐《类经》
  19. 梦遗《推求师意》
  20. 梦灵丸《明目至宝》
  21. 梦遗《医学纲目》
  22. 梦龟散《普济本事方》
  23. 梦遗《医学入门》
  24. 梦《医经原旨》
  25. 梦遗《明医指掌》
  26. 梦《中医词典》
  27. 梦遗《丹溪治法心要》
  28. 孟有章《中医词典》
  29. 梦遗《奇方类编》
  30. 孟夏痹《中医词典》
  31. 梦遗《外科全生集》


治自汗_《回生集》_中医方言_【岐黄之术】

治自汗

治自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

黑豆淘洗磨成豆腐浆。锅内熬熟结成皮，每食一张，用热黑豆浆送下即效。凡人每日清晨吃黑豆浆，大有补益，可以免痨病之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：梦泄
  • 当前页：治自汗
  • 下一页：治盗汗
<<< 返回本书目录
  1. 治浊固本《汤头歌诀》
  2. 治自经未死诸方《小品方》
  3. 治转筋灸法《圣济总录》
  4. 治足筋缩法《医门补要》
  5. 治蛀牙疼《洪氏集验方》
  6. 治卒虿螫方《肘后备急方》
  7. 治竹木刺不出方《集验方》
  8. 治卒大腹水病方《肘后备急方》
  9. 治诸眼一切点眼膏药《银海精微》
  10. 治卒得虫鼠诸方《肘后备急方》
  11. 治诸虚（附骨蒸）《太平惠民和剂局方》
  12. 治卒得鬼击方《肘后备急方》
  13. 治诸痫《洪氏集验方》
  14. 治卒得惊邪恍惚方《肘后备急方》
  15. 治诸物哽咽喉方《集验方》
  16. 治卒得癞皮毛变黑方《肘后备急方》
  17. 治诸水肿方《集验方》
  18. 治卒毒及狐溺棘所毒方《肘后备急方》
  19. 治诸气灸法《圣济总录》
  20. 治卒耳聋诸病方《肘后备急方》
  21. 治诸气，礞石丸。《苏沈良方》
  22. 治卒发癫狂病方《肘后备急方》
  23. 治诸疟疾方《集验方》
  24. 治卒发黄胆诸黄病《肘后备急方》
  25. 治诸目疾《苏沈良方》
  26. 治卒风喑不得语方《肘后备急方》
  27. 治诸淋灸法《圣济总录》
  28. 治卒蜂所螫方《肘后备急方》
  29. 治诸淋方《集验方》
  30. 治卒服药过剂烦闷方《肘后备急方》
  1. 治自汗《回生集》
  2. 治紫白癜风或汗斑《急救广生集》
  3. 治自经未死诸方《小品方》
  4. 治紫白癜风《是斋百一选方》
  5. 治自死六畜肉中毒方《金匮悬解》
  6. 治紫白癜风《是斋百一选方》
  7. 治走马疳《是斋百一选方》
  8. 治子死胎中方《博济方》
  9. 治走马疳并疳疮等疾《是斋百一选方》
  10. 治子肠不收《是斋百一选方》
  11. 治走马牙疳《奇方类编》
  12. 治子《是斋百一选方》
  13. 治走马咽痹《儒门事亲》
  14. 治髭疮《是斋百一选方》
  15. 治足不能行懦弱无力二百五十八法《针灸神书》
  16. 治浊症方《评琴书屋医略》
  17. 治足疮《是斋百一选方》
  18. 治浊固本丸《医方论》
  19. 治足疮《是斋百一选方》
  20. 治浊固本丸《医方考》
  21. 治足筋缩法《医门补要》
  22. 治浊固本《汤头歌诀》
  23. 治卒虿螫方《肘后备急方》
  24. 治坠马及一切筋骨损方《医宗金鉴》
  25. 治卒大腹水病方《肘后备急方》
  26. 治转食病二百五十六法《针灸神书》
  27. 治卒得虫鼠诸方《肘后备急方》
  28. 治转筋灸法《圣济总录》
  29. 治卒得鬼击方《肘后备急方》
  30. 治转筋霍乱法《回生集》
  31. 治卒得惊邪恍惚方《肘后备急方》


治盗汗_《回生集》_中医方言_【岐黄之术】

治盗汗

治盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

用鸡蛋五枚。将外壳周遭轻轻敲碎，不可损伤内之白皮，浸童便内一昼一夜，取出，用冷水渐渐加火煮熟食之。二次即愈。凡人每日清晨食二三枚，大有补益。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治自汗
  • 当前页：治盗汗
  • 下一页：治盗汗方
<<< 返回本书目录
  1. 治盗汗《洪氏集验方》
  2. 治跌打【中药主治】
  3. 治盗汗《洪氏集验方》
  4. 治跌打损伤方《集验方》
  5. 治刀箭金疮方《集验方》
  6. 治钉毒疮（疥癣恶疮）诸方《小品方》
  7. 治当顺时《此事难知》
  8. 治冬月伤寒诸方《小品方》
  9. 治单双乳蛾神效吹药方《白喉全生集》
  10. 治冻死《洪氏集验方》
  11. 治丹疹毒肿诸方《小品方》
  12. 治豆疮倒入肉《洪氏集验方》
  13. 治丹毒及赤白疹方《集验方》
  14. 治痘常用汤散歌括《冯氏锦囊秘录》
  15. 治带下滑脱《济阴纲目》
  16. 治痘触变歌《疡医大全》
  17. 治带片【方剂大全】
  18. 治痘触变歌括《冯氏锦囊秘录》
  19. 治带《竹泉生女科集要》
  20. 治痘疮无瘢。《苏沈良方》
  21. 治代指似瘭疽诸方《小品方》
  22. 治痘溃烂《儿科萃精》
  23. 治大人【方剂主治】
  24. 治痘溃烂流血不止《儿科萃精》
  25. 治大便难及大小便并不通方《集验方》
  26. 治痘论《儿科醒》
  27. 治猝中五尸灸法《圣济总录》
  28. 治痘明家论《温病条辨》
  29. 治猝魇寐不寤灸法《圣济总录》
  30. 治痘损破脓水不止《儿科萃精》
  1. 治盗汗《回生集》
  2. 治盗汗《洪氏集验方》
  3. 治盗汗《是斋百一选方》
  4. 治盗汗《洪氏集验方》
  5. 治盗汗法《急救广生集》
  6. 治倒睫拳毛《儒门事亲》
  7. 治盗汗方《奇方类编》
  8. 治刀伤斧斫《是斋百一选方》
  9. 治盗汗方《回生集》
  10. 治刀刃伤《是斋百一选方》
  11. 治盗汗方《是斋百一选方》
  12. 治刀口疮《奇方类编》
  13. 治盗汗方《是斋百一选方》
  14. 治刀箭金疮方《集验方》
  15. 治癫痫经验方《冯氏锦囊秘录》
  16. 治刀斧伤至重《是斋百一选方》
  17. 治靛缸方《仁术便览》
  18. 治刀疮药《是斋百一选方》
  19. 治跌打损伤方《集验方》
  20. 治当顺时《此事难知》
  21. 治跌打损伤青肿《奇方类编》
  22. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  23. 治丁疮土鬼丹《是斋百一选方》
  24. 治啖蛇牛肉食之欲死方《医宗金鉴》
  25. 治疔疮《儒门事亲》
  26. 治啖蛇牛肉食之欲死方《金匮悬解》
  27. 治疔疮《是斋百一选方》
  28. 治单双乳蛾神效吹药方《白喉全生集》
  29. 治疔疮方《回生集》
  30. 治单腹胀鼓血气等痛二百三十七法《针灸神书》
  31. 治疔疮神效方《奇方类编》


治盗汗方_《回生集》_中医方言_【岐黄之术】

治盗汗方

治盗汗方

  • 上一页
  • 目录
  • 相关
  • 下一页

莲子七枚，黑枣七个，浮麦一合，马料豆一合，用水一大碗，煎八分服之。三剂全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治盗汗
  • 当前页：治盗汗方
  • 下一页：黄胆取黄法屡试屡验
<<< 返回本书目录
  1. 治盗汗《洪氏集验方》
  2. 治跌打【中药主治】
  3. 治盗汗《洪氏集验方》
  4. 治跌打损伤方《集验方》
  5. 治刀箭金疮方《集验方》
  6. 治钉毒疮（疥癣恶疮）诸方《小品方》
  7. 治当顺时《此事难知》
  8. 治冬月伤寒诸方《小品方》
  9. 治单双乳蛾神效吹药方《白喉全生集》
  10. 治冻死《洪氏集验方》
  11. 治丹疹毒肿诸方《小品方》
  12. 治豆疮倒入肉《洪氏集验方》
  13. 治丹毒及赤白疹方《集验方》
  14. 治痘常用汤散歌括《冯氏锦囊秘录》
  15. 治带下滑脱《济阴纲目》
  16. 治痘触变歌《疡医大全》
  17. 治带片【方剂大全】
  18. 治痘触变歌括《冯氏锦囊秘录》
  19. 治带《竹泉生女科集要》
  20. 治痘疮无瘢。《苏沈良方》
  21. 治代指似瘭疽诸方《小品方》
  22. 治痘溃烂《儿科萃精》
  23. 治大人【方剂主治】
  24. 治痘溃烂流血不止《儿科萃精》
  25. 治大便难及大小便并不通方《集验方》
  26. 治痘论《儿科醒》
  27. 治猝中五尸灸法《圣济总录》
  28. 治痘明家论《温病条辨》
  29. 治猝魇寐不寤灸法《圣济总录》
  30. 治痘损破脓水不止《儿科萃精》
  1. 治盗汗方《回生集》
  2. 治盗汗方《奇方类编》
  3. 治盗汗方《是斋百一选方》
  4. 治盗汗法《急救广生集》
  5. 治盗汗方《是斋百一选方》
  6. 治盗汗《是斋百一选方》
  7. 治癫痫经验方《冯氏锦囊秘录》
  8. 治盗汗《回生集》
  9. 治靛缸方《仁术便览》
  10. 治盗汗《洪氏集验方》
  11. 治跌打损伤方《集验方》
  12. 治盗汗《洪氏集验方》
  13. 治跌打损伤青肿《奇方类编》
  14. 治倒睫拳毛《儒门事亲》
  15. 治丁疮土鬼丹《是斋百一选方》
  16. 治刀伤斧斫《是斋百一选方》
  17. 治疔疮《儒门事亲》
  18. 治刀刃伤《是斋百一选方》
  19. 治疔疮《是斋百一选方》
  20. 治刀口疮《奇方类编》
  21. 治疔疮方《回生集》
  22. 治刀箭金疮方《集验方》
  23. 治疔疮神效方《奇方类编》
  24. 治刀斧伤至重《是斋百一选方》
  25. 治疔疮诸毒方《奇方类编》
  26. 治刀疮药《是斋百一选方》
  27. 治钉毒疮（疥癣恶疮）诸方《小品方》
  28. 治当顺时《此事难知》
  29. 治冬月伤寒诸方《小品方》
  30. 治啖蛇牛肉食之欲死方 又方《金匮悬解》
  31. 治冻疮《儒门事亲》


黄胆取黄法屡试屡验_《回生集》_中医方言_【岐黄之术】

黄胆取黄法屡试屡验

黄胆取黄法屡试屡验

  • 上一页
  • 目录
  • 相关
  • 下一页

用竹连纸一张，裁为四条，笔管卷如爆竹式。将一口用糊粘固，外用黄蜡一两，铁铫熔化。将纸筒四围浇匀，不可使蜡入筒内。令患者仰卧，将蜡筒套在脐上，再用面作圈，护住筒根，勿令倒，勿令泄气。筒头上点火，烧至筒根面圈处，剪断。另换一新筒再烧。看脐中有黄水如鸡子清者，取出。轻者熏三五筒，重者熏二七或三七或七七筒，总以取尽黄水为度，神

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治盗汗方
  • 当前页：黄胆取黄法屡试屡验
  • 下一页：治黄胆如金方
<<< 返回本书目录
  1. 黄胆门-幼幼汇集（中）《古今医统大全》
  2. 黄胆痧《痧胀玉衡》
  3. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  4. 黄胆统论《圣济总录》
  5. 黄胆门《幼科指南》
  6. 黄胆小便不利及腹满喘方《外台秘要》
  7. 黄胆门《幼科心法要诀》
  8. 黄胆章《医学妙谛》
  9. 黄胆门《王旭高临证医案》
  10. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  11. 黄胆论治《类证治裁》
  12. 黄胆证治《三因极一病证方论》
  13. 黄胆论（附黄病）《婴童类萃》
  14. 黄胆证治《幼幼集成》
  15. 黄胆论《症因脉治》
  16. 黄胆症《文堂集验方》
  17. 黄胆论《小儿卫生总微论方》
  18. 黄胆指数（II）《常用化验值及意义》
  19. 黄胆解《儿科萃精》
  20. 黄疸《本草纲目》完整版
  21. 黄胆兼外感《医学衷中参西录》
  22. 黄疸《保婴撮要》
  23. 黄胆兼目疾论《银海指南》
  24. 黄疸《扁鹊心书》
  25. 黄胆黑疸说《研经言》
  26. 黄疸《病理生理学》
  27. 黄胆黑疸《读医随笔》
  28. 黄疸《回春录》
  29. 黄胆方《外台秘要》
  30. 黄疸《金匮悬解》
  1. 黄胆取黄法屡试屡验《回生集》
  2. 黄胆尿赤《回生集》
  3. 黄胆痧《痧胀玉衡》
  4. 黄胆尿赤《奇效简便良方》
  5. 黄胆神方《奇方类编》
  6. 黄胆秘方《华佗神方》
  7. 黄胆统论《圣济总录》
  8. 黄胆门（幼幼汇集 中）《古今医统大全》
  9. 黄胆小便不利及腹满喘方二首《外台秘要》
  10. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  11. 黄胆章《医学妙谛》
  12. 黄胆门《幼科指南》
  13. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  14. 黄胆门《王旭高临证医案》
  15. 黄胆证治《三因极一病证方论》
  16. 黄胆脉候《类证治裁》
  17. 黄胆证治《幼幼集成》
  18. 黄胆脉案《类证治裁》
  19. 黄胆症《文堂集验方》
  20. 黄胆论治《类证治裁》
  21. 黄胆指数《常用化验值及意义》
  22. 黄胆论（附黄病）《婴童类萃》
  23. 黄胆总括《幼科心法要诀》
  24. 黄胆论《症因脉治》
  25. 黄疸《物理诊断学》
  26. 黄胆论《卫生宝鉴》
  27. 黄疸《默克家庭诊疗手册》
  28. 黄胆论《小儿卫生总微论方》
  29. 黄疸《医学集成》
  30. 黄胆解《儿科萃精》
  31. 黄疸《育婴家秘》


治黄胆如金方_《回生集》_中医方言_【岐黄之术】

治黄胆如金方

治黄胆如金方

  • 上一页
  • 目录
  • 相关
  • 下一页

晴明天气时，清晨勿令鸡犬阴人见。取东引桃根，细如箸若钗股者一握，切细。以水一大升煎，空腹顿服。服后三五日，其黄离离如薄云散开，百日方平复也。黄散动可时饮清酒一杯，则眼中易散，否则散迟。忌食热面猪鱼等物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆取黄法屡试屡验
  • 当前页：治黄胆如金方
  • 下一页：黄胆尿赤
<<< 返回本书目录
  1. 治黄胆灸刺法《圣济总录》
  2. 治哕灸法《圣济总录》
  3. 治黄胆、黑疸、谷疸诸方《集验方》
  4. 治火烧汤泼《洪氏集验方》
  5. 治缓疽诸方《小品方》
  6. 治火药论《古今医统大全》
  7. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  8. 治霍乱灸法《圣济总录》
  9. 治狐臭诸方《小品方》
  10. 治霍乱吐利上筑腹疼诸方《集验方》
  11. 治喉症宜分三大纲论《一得集》
  12. 治霍乱诸方《小品方》
  13. 治喉用药变化歌诀《喉舌备要秘旨》
  14. 治霍乱转筋及杂治方《集验方》
  15. 治喉要诀《焦氏喉科枕秘》
  16. 治积按国中末法论《叶选医衡》
  17. 治喉痛（喉痹）诸方《小品方》
  18. 治积年肺气，九宝散。《苏沈良方》
  19. 治喉散【方剂大全】
  20. 治积热《太平惠民和剂局方》
  21. 治喉秘法《焦氏喉科枕秘》
  22. 治急性外耳道湿疹方【方剂大全】
  23. 治喉口热毒至甚《洪氏集验方》
  24. 治甲疽《苏沈良方》
  25. 治喉病方《集验方》
  26. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  27. 治喉痹单方《焦氏喉科枕秘》
  28. 治交骨不开《济阴纲目》
  29. 治喉闭《洪氏集验方》
  30. 治交接出血作痛《济阴纲目》
  1. 治黄胆如金方《回生集》
  2. 治黄胆面目遍身如金色《儒门事亲》
  3. 治黄胆未退，及小便出血方《是斋百一选方》
  4. 治黄胆灸刺法《圣济总录》
  5. 治黄丁方《中藏经》
  6. 治黄胆方《急救广生集》
  7. 治黄胖肿方《奇方类编》
  8. 治黄胆、黑疸、谷疸诸方《集验方》
  9. 治黄肉随二方《三因极一病证方论》
  10. 治黄胆《奇方类编》
  11. 治黄水疮羊须疮屡验方《回生集》
  12. 治黄病方《奇方类编》
  13. 治哕灸法《圣济总录》
  14. 治缓疽诸方《小品方》
  15. 治浑身打伤《奇方类编》
  16. 治坏证伤寒《是斋百一选方》
  17. 治活虱入腹《奇效简便良方》
  18. 治怀胎惯堕之病（胎产须知）《古今医统大全》
  19. 治火丹神方《傅青主男科》
  20. 治狐刺《是斋百一选方》
  21. 治火丹神方《傅青主男科》
  22. 治狐刺《是斋百一选方》
  23. 治火丹神效方《急救广生集》
  24. 治狐臭诸方《小品方》
  25. 治火烧汤荡方《仁术便览》
  26. 治狐臭方《奇方类编》
  27. 治火烧汤泼《洪氏集验方》
  28. 治瘊子《是斋百一选方》
  29. 治火眼方《奇方类编》
  30. 治瘊子《是斋百一选方》
  31. 治火药论《古今医统大全》


黄胆尿赤_《回生集》_中医方言_【岐黄之术】

黄胆尿赤

黄胆尿赤

  • 上一页
  • 目录
  • 相关
  • 下一页

头发烧灰，水服一钱。日三次。秘方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治黄胆如金方
  • 当前页：黄胆尿赤
  • 下一页：黄胖病方
<<< 返回本书目录
  1. 黄胆门-幼幼汇集（中）《古今医统大全》
  2. 黄胆痧《痧胀玉衡》
  3. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  4. 黄胆统论《圣济总录》
  5. 黄胆门《幼科指南》
  6. 黄胆小便不利及腹满喘方《外台秘要》
  7. 黄胆门《幼科心法要诀》
  8. 黄胆章《医学妙谛》
  9. 黄胆门《王旭高临证医案》
  10. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  11. 黄胆论治《类证治裁》
  12. 黄胆证治《三因极一病证方论》
  13. 黄胆论（附黄病）《婴童类萃》
  14. 黄胆证治《幼幼集成》
  15. 黄胆论《症因脉治》
  16. 黄胆症《文堂集验方》
  17. 黄胆论《小儿卫生总微论方》
  18. 黄胆指数（II）《常用化验值及意义》
  19. 黄胆解《儿科萃精》
  20. 黄疸《本草纲目》完整版
  21. 黄胆兼外感《医学衷中参西录》
  22. 黄疸《保婴撮要》
  23. 黄胆兼目疾论《银海指南》
  24. 黄疸《扁鹊心书》
  25. 黄胆黑疸说《研经言》
  26. 黄疸《病理生理学》
  27. 黄胆黑疸《读医随笔》
  28. 黄疸《回春录》
  29. 黄胆方《外台秘要》
  30. 黄疸《金匮悬解》
  1. 黄胆尿赤《回生集》
  2. 黄胆尿赤《奇效简便良方》
  3. 黄胆取黄法屡试屡验《回生集》
  4. 黄胆秘方《华佗神方》
  5. 黄胆痧《痧胀玉衡》
  6. 黄胆门（幼幼汇集 中）《古今医统大全》
  7. 黄胆神方《奇方类编》
  8. 黄胆门（附黄肿 附黄汗）《丹台玉案》
  9. 黄胆统论《圣济总录》
  10. 黄胆门《幼科指南》
  11. 黄胆小便不利及腹满喘方二首《外台秘要》
  12. 黄胆门《王旭高临证医案》
  13. 黄胆章《医学妙谛》
  14. 黄胆脉候《类证治裁》
  15. 黄胆证毋拘五证宜别三焦论《叶选医衡》
  16. 黄胆脉案《类证治裁》
  17. 黄胆证治《三因极一病证方论》
  18. 黄胆论治《类证治裁》
  19. 黄胆证治《幼幼集成》
  20. 黄胆论（附黄病）《婴童类萃》
  21. 黄胆症《文堂集验方》
  22. 黄胆论《症因脉治》
  23. 黄胆指数《常用化验值及意义》
  24. 黄胆论《卫生宝鉴》
  25. 黄胆总括《幼科心法要诀》
  26. 黄胆论《小儿卫生总微论方》
  27. 黄疸《物理诊断学》
  28. 黄胆解《儿科萃精》
  29. 黄疸《默克家庭诊疗手册》
  30. 黄胆简便方《幼幼集成》
  31. 黄疸《医学集成》


黄胖病方_《回生集》_中医方言_【岐黄之术】

黄胖病方

黄胖病方

  • 上一页
  • 目录
  • 相关
  • 下一页

马兰头根，杵汁半碗，冲酒服之。每日一服。半月即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胆尿赤
  • 当前页：黄胖病方
  • 下一页：羊痫风方
<<< 返回本书目录
  1. 黄胖《杂病广要》
  2. 黄胖散【方剂大全】
  3. 黄牛丸【方剂大全】
  4. 黄胖丸【方剂大全】
  5. 黄牛散【方剂大全】
  6. 黄胖药【方剂大全】
  7. 黄牛肉《滇南本草》
  8. 黄袍散【方剂大全】
  9. 黄牛肉《本草纲目》完整版
  10. 黄泡果（图）【中药大全】
  11. 黄牛脑子酒【方剂大全】
  12. 黄泡子【中药大全】
  13. 黄牛毛藓【中药大全】
  14. 黄蓬花【中药大全】
  15. 黄牛肝散【方剂大全】
  16. 黄皮【中药大全】
  17. 黄牛胆煎【方剂大全】
  18. 黄皮根【中药大全】
  19. 黄牛茶【中药大全】
  20. 黄皮果【中药大全】
  21. 黄泥菜【中药大全】
  22. 黄皮果核【中药大全】
  23. 黄囊杓兰【中药大全】
  24. 黄皮散【方剂大全】
  25. 黄木耳【中药大全】
  26. 黄皮树皮【中药大全】
  27. 黄末子【方剂大全】
  28. 黄皮血藤【中药大全】
  29. 黄末眼药【方剂大全】
  30. 黄皮叶【中药大全】
  1. 黄胖病方《回生集》
  2. 黄胖病《奇效简便良方》
  3. 黄皮《本草蒙筌》
  4. 黄胖《杂病广要》
  5. 黄芪《本草纲目》
  6. 黄胖《医述》
  7. 黄芪《药笼小品》
  8. 黄胖《中医词典》
  9. 黄芪《长沙药解》
  10. 黄牛屎《本草易读》
  11. 黄芪《中药炮制》
  12. 黄牛肉《滇南本草》
  13. 黄芪《中医饮食营养学》
  14. 黄牛肉《顾松园医镜》
  15. 黄芪《本草新编》
  16. 黄牛肉《饮食须知》
  17. 黄芪茶《茶饮保健》
  18. 黄牛肉《雷公炮制药性解》
  19. 黄芪陈皮粥《保健药膳》
  20. 黄牛脑子酒《医学入门》
  21. 黄芪赤风汤证《临证实验录》
  22. 黄膜下垂《银海精微》
  23. 黄芪当归汤方《伤寒杂病论》
  24. 黄膜上冲歌《医宗金鉴》
  25. 黄芪炖母鸡《保健药膳》
  26. 黄膜上冲歌《眼科心法要诀》
  27. 黄芪干烧鲥鱼《保健药膳》
  28. 黄膜上冲《明目至宝》
  29. 黄芪桂枝茯苓细辛汤方《伤寒杂病论》
  30. 黄膜上冲《中医词典》
  31. 黄芪桂枝五物汤《金匮悬解》


羊痫风方_《回生集》_中医方言_【岐黄之术】

羊痫风方

羊痫风方

  • 上一页
  • 目录
  • 相关
  • 下一页

甜瓜蒂（七个研细） 白矾（一钱）

无根水调送下，即吐痰。过五日再吃一服，全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄胖病方
  • 当前页：羊痫风方
  • 下一页：羊头风病（俗名羊纤风）
<<< 返回本书目录
  1. 羊胃（羊肚）《本草纲目》完整版
  2. 羊心《本草纲目》完整版
  3. 羊尾骨《本草纲目》完整版
  4. 羊心【中药大全】
  5. 羊外肾【中药大全】
  6. 羊须《本草纲目》完整版
  7. 羊头烩《保健药膳》
  8. 羊须【中药大全】
  9. 羊头骨《本草纲目》完整版
  10. 羊须疔门主论《疡医大全》
  11. 羊头（头蹄）《本草纲目》完整版
  12. 羊悬蹄毛《本草纲目》完整版
  13. 羊蹄叶【中药大全】
  14. 羊血《本草纲目》完整版
  15. 羊蹄实【中药大全】
  16. 羊血【中药大全】
  17. 羊蹄肉【中药大全】
  18. 羊眼（羊眼睛）《本草纲目》完整版
  19. 羊蹄甲【中药大全】
  20. 羊腰面《保健药膳》
  21. 羊蹄根酒【方剂大全】
  22. 羊靥《本草纲目》完整版
  23. 羊蹄根《滇南本草》
  24. 羊靥【中药大全】
  25. 羊蹄根《本草崇原》
  26. 羊胰《本草纲目》完整版
  27. 羊蹄草【中药大全】
  28. 羊胰【中药大全】
  29. 羊蹄暗消【中药大全】
  30. 羊杂面《保健药膳》
  1. 羊痫风方《回生集》
  2. 羊痫风《奇效简便良方》
  3. 羊痫风秘方《华佗神方》
  4. 羊痫《中医词典》
  5. 羊心《千金翼方》
  6. 羊五脏《饮膳正要》
  7. 羊心《饮膳正要》
  8. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  9. 羊心《名医别录》
  10. 羊头脍《食疗方》
  11. 羊欣（370-442年）《中医词典》
  12. 羊头脍《饮膳正要》
  13. 羊须疮《中医词典》
  14. 羊头烩《保健药膳》
  15. 羊须疮《奇效简便良方》
  16. 羊头风病（俗名羊纤风）《回生集》
  17. 羊须疔门主论《疡医大全》
  18. 羊头《饮膳正要》
  19. 羊血《饮膳正要》
  20. 羊蹄根《滇南本草》
  21. 羊血《本草备要》
  22. 羊蹄根《本草崇原》
  23. 羊血《顾松园医镜》
  24. 羊蹄根《中药学》
  25. 羊腰面《保健药膳》
  26. 羊蹄根《本经逢原》
  27. 羊腰子《本草分经》
  28. 羊蹄根《冯氏锦囊秘录》
  29. 羊疫秘方《华佗神方》
  30. 羊蹄根《本草蒙筌》
  31. 羊杂面《保健药膳》


羊头风病（俗名羊纤风）_《回生集》_中医方言_【岐黄之术】

羊头风病（俗名羊纤风）
在线购买《回生集》正版书籍

羊头风病（俗名羊纤风）

  • 上一页
  • 目录
  • 相关
  • 下一页

黑羊粪，瓦上焙干。为末一钱，糖汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊痫风方
  • 当前页：羊头风病（俗名羊纤风）
  • 下一页：狂跳邪语
<<< 返回本书目录
  1. 羊头（头蹄）《本草纲目》完整版
  2. 羊头骨《本草纲目》完整版
  3. 羊蹄叶【中药大全】
  4. 羊头烩《保健药膳》
  5. 羊蹄实【中药大全】
  6. 羊外肾【中药大全】
  7. 羊蹄肉【中药大全】
  8. 羊尾骨《本草纲目》完整版
  9. 羊蹄甲【中药大全】
  10. 羊胃（羊肚）《本草纲目》完整版
  11. 羊蹄根酒【方剂大全】
  12. 羊心《本草纲目》完整版
  13. 羊蹄根《滇南本草》
  14. 羊心【中药大全】
  15. 羊蹄根《本草崇原》
  16. 羊须《本草纲目》完整版
  17. 羊蹄草【中药大全】
  18. 羊须【中药大全】
  19. 羊蹄暗消【中药大全】
  20. 羊须疔门主论《疡医大全》
  21. 羊蹄【中药大全】
  22. 羊悬蹄毛《本草纲目》完整版
  23. 羊蹄《本草纲目》图文版
  24. 羊血《本草纲目》完整版
  25. 羊蹄《证类本草》
  26. 羊血【中药大全】
  27. 羊蹄《本草图经》
  28. 羊眼（羊眼睛）《本草纲目》完整版
  29. 羊蹄《本草乘雅半偈》
  30. 羊腰面《保健药膳》
  1. 羊头风病（俗名羊纤风）《回生集》
  2. 羊头《饮膳正要》
  3. 羊头烩《保健药膳》
  4. 羊蹄根《滇南本草》
  5. 羊头脍《饮膳正要》
  6. 羊蹄根《本草崇原》
  7. 羊头脍《食疗方》
  8. 羊蹄根《中药学》
  9. 羊头蹄煎秘方（华佗羊头蹄煎）《华佗神方》
  10. 羊蹄根《本经逢原》
  11. 羊五脏《饮膳正要》
  12. 羊蹄根《冯氏锦囊秘录》
  13. 羊痫《中医词典》
  14. 羊蹄根《本草蒙筌》
  15. 羊痫风《奇效简便良方》
  16. 羊蹄草《药性切用》
  17. 羊痫风方《回生集》
  18. 羊蹄菜《本草撮要》
  19. 羊痫风秘方《华佗神方》
  20. 羊蹄《本草图经》
  21. 羊心《千金翼方》
  22. 羊蹄《本草乘雅半偈》
  23. 羊心《饮膳正要》
  24. 羊蹄《名医别录》
  25. 羊心《名医别录》
  26. 羊蹄《本草从新》
  27. 羊欣（370-442年）《中医词典》
  28. 羊蹄《证类本草》
  29. 羊须疮《中医词典》
  30. 羊蹄《医学入门》
  31. 羊须疮《奇效简便良方》


狂跳邪语_《回生集》_中医方言_【岐黄之术】

狂跳邪语

狂跳邪语

  • 上一页
  • 目录
  • 相关
  • 下一页

陈细茶、白矾、各三钱为末。饭捣丸，梧子大。朱砂一钱，研细为衣，发时服三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊头风病（俗名羊纤风）
  • 当前页：狂跳邪语
  • 下一页：失心癫狂
<<< 返回本书目录
  1. 狂犬咬伤【中药主治】
  2. 狂笑【疾病症状】
  3. 狂犬咬人方《外台秘要》
  4. 狂言妄语【方剂主治】
  5. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  6. 狂言谵语《女科证治准绳》
  7. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  8. 狂言谵语《证治准绳·女科》
  9. 狂犬病的急救《现代院外急救手册》
  10. 狂语《幼幼新书》
  11. 狂犬病病毒《医学微生物学》
  12. 狂躁《经验麻科》
  13. 狂犬病【疾病大全】
  14. 狂证夺命丹【方剂大全】
  15. 狂犬病《家庭医学百科-医疗康复篇》
  16. 狂证论《三因极一病证方论》
  17. 狂犬病《传染病》
  18. 狂症《石室秘录》
  19. 狂门《张氏医通》
  20. 矿泉浴《中医养生学》
  21. 狂叫喘呼《冯氏锦囊秘录》
  22. 矿物类《中药炮制》
  23. 狂惑《本草纲目》完整版
  24. 矿物质《预防医学》
  25. 狂汗《温疫论》
  26. 眶底爆折【疾病症状】
  27. 狂癫痫《医碥》
  28. 眶蜂窝织炎【疾病大全】
  29. 狂癫痫《医碥》
  30. 眶骨膜下脓肿【疾病大全】
  1. 狂跳邪语《回生集》
  2. 狂犬咬人方二十二首《外台秘要》
  3. 狂妄《医述》
  4. 狂犬啮人《中医词典》
  5. 狂言《中医名词词典》
  6. 狂犬啮人《中医词典》
  7. 狂言《中医词典》
  8. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  9. 狂言《中医词典》
  10. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  11. 狂言喉风《中医词典》
  12. 狂犬病的急救《现代院外急救手册》
  13. 狂言喉风《中医词典》
  14. 狂犬病病毒《医学微生物学》
  15. 狂言谵语《证治准绳·女科》
  16. 狂犬病《传染病》
  17. 狂言谵语《竹林女科证治》
  18. 狂犬病《家庭医学百科-医疗康复篇》
  19. 狂言谵语《女科证治准绳》
  20. 狂犬病《默克家庭诊疗手册》
  21. 狂语《幼幼新书》
  22. 狂门《张氏医通》
  23. 狂越《中医词典》
  24. 狂乱续法《医学纲目》
  25. 狂越《中医词典》
  26. 狂乱《伤寒指掌》
  27. 狂躁《经验麻科》
  28. 狂乱《医学心悟》
  29. 狂证《明医指掌》
  30. 狂乱《医述》
  31. 狂证论《三因极一病证方论》


失心癫狂_《回生集》_中医方言_【岐黄之术】

失心癫狂

失心癫狂

  • 上一页
  • 目录
  • 相关
  • 下一页

真郁金七两，明矾三两，为末。薄糊丸，梧子大。每白汤服五十丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂跳邪语
  • 当前页：失心癫狂
  • 下一页：多年内伤（此方凭医看准）
<<< 返回本书目录
  1. 失笑丸【方剂大全】
  2. 失血《扁鹊心书》
  3. 失笑散【方剂大全】
  4. 失血《冯氏锦囊秘录》
  5. 失水多于失钠且血清钠浓度高【疾病症状】
  6. 失血《冯氏锦囊秘录》
  7. 失水【疾病症状】
  8. 失血《古今医鉴》
  9. 失水《家庭医学百科-医疗康复篇》
  10. 失血《活幼心书》
  11. 失守失强者死《类经》
  12. 失血《经验麻科》
  13. 失守《医经原旨》
  14. 失血《景岳全书》
  15. 失声（儿科）《冯氏锦囊秘录》
  16. 失血《万病回春》
  17. 失荣症《外科正宗》
  18. 失血《虚损启微》
  19. 失荣证门主论《疡医大全》
  20. 失血《续名医类案》
  21. 失荣证《医宗金鉴》
  22. 失血《医学见能》
  23. 失荣《中医外科学》
  24. 失血《张氏医通》
  25. 失荣《马培之医案》
  26. 失血《证治准绳·幼科》
  27. 失认症agnosia《神经精神疾病诊断学》
  28. 失血过多【疾病症状】
  29. 失认症【疾病大全】
  30. 失血过多后贫血【疾病症状】
  1. 失心癫狂《回生集》
  2. 失笑丸《医学心悟》
  3. 失心风《中医词典》
  4. 失笑散《时方歌括》
  5. 失信《中医词典》
  6. 失笑散《医方论》
  7. 失血《默克家庭诊疗手册》
  8. 失笑散《仁术便览》
  9. 失血《景岳全书》
  10. 失笑散《外科理例》
  11. 失血《中医词典》
  12. 失笑散《儒门事亲》
  13. 失血《经验麻科》
  14. 失笑散《太平惠民和剂局方》
  15. 失血《虚损启微》
  16. 失笑散《三因极一病证方论》
  17. 失血《冯氏锦囊秘录》
  18. 失笑散《三因极一病证方论》
  19. 失血《冯氏锦囊秘录》
  20. 失笑散《妇人大全良方》
  21. 失血《冯氏锦囊秘录》
  22. 失笑散《冯氏锦囊秘录》
  23. 失血《续名医类案》
  24. 失笑散《删补名医方论》
  25. 失血《医述》
  26. 失笑散《医宗金鉴》
  27. 失血《证治准绳·幼科》
  28. 失笑《儒门事亲》
  29. 失血《张氏医通》
  30. 失溲《中医词典》
  31. 失血《古今医鉴》


多年内伤（此方凭医看准）_《回生集》_中医方言_【岐黄之术】

多年内伤（此方凭医看准）
在线购买《回生集》正版书籍

多年内伤（此方凭医看准）

  • 上一页
  • 目录
  • 相关
  • 下一页

冬瓜子为末。温酒服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失心癫狂
  • 当前页：多年内伤（此方凭医看准）
  • 下一页：治伤寒初起方不拘男女老少皆宜
<<< 返回本书目录
  1. 多年漏经证《余无言医案》
  2. 多尿【疾病症状】
  3. 多囊肾【疾病大全】
  4. 多皮饮【方剂大全】
  5. 多囊卵巢综合征【疾病大全】
  6. 多乳房【疾病大全】
  7. 多囊卵巢综合征《默克家庭诊疗手册》
  8. 多蕊蛇菰【中药大全】
  9. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  10. 多杀巴斯德杆菌病【疾病大全】
  11. 多囊卵巢【疾病症状】
  12. 多少论《女科折衷纂要》
  13. 多妙汤【方剂大全】
  14. 多肾盏畸形【疾病大全】
  15. 多眠-伤寒门（下）《古今医统大全》
  16. 多睡者脾胃倦而神昏《医学传心录》
  17. 多眠汗下（附霍乱）《伤寒六书》
  18. 多蒴曲尾藓【中药大全】
  19. 多眠歌《伤寒百证歌》
  20. 多穗蓼【中药大全】
  21. 多眠《伤寒六书》
  22. 多穗石柯【中药大全】
  23. 多眠《伤寒捷诀》
  24. 多穗石柯根【中药大全】
  25. 多眠《本草纲目》完整版
  26. 多穗石柯果【中药大全】
  27. 多梦【疾病症状】
  28. 多穗石柯茎【中药大全】
  29. 多寐论治《类证治裁》
  30. 多穗石柯叶【中药大全】
  1. 多年内伤（此方凭医看准）《回生集》
  2. 多年瘰《奇效简便良方》
  3. 多年顽癣《奇方类编》
  4. 多年漏经证《余无言医案》
  5. 多年牙折《奇方类编》
  6. 多年咳嗽，肺痿咯血《奇效简便良方》
  7. 多潘立酮《药理学》
  8. 多年疮方（密云县牛栏山杨医传）《回生集》
  9. 多器官功能衰竭《病理生理学》
  10. 多年疮《奇方类编》
  11. 多少论《女科折衷纂要》
  12. 多年疮《奇效简便良方》
  13. 多少箴《中医词典》
  14. 多能干细胞《医学免疫学》
  15. 多神经炎的生物化学《临床生物化学》
  16. 多囊性肾脏疾病《默克家庭诊疗手册》
  17. 多睡《广瘟疫论》
  18. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  19. 多睡者脾胃倦而神昏《医学传心录》
  20. 多囊卵巢综合征《默克家庭诊疗手册》
  21. 多所闻《中医词典》
  22. 多男三链法（螽斯广育）《古今医统大全》
  23. 多胎妊娠《家庭医学百科-医疗康复篇》
  24. 多眠汗下（附霍乱）《伤寒六书》
  25. 多胎妊娠《妇产科学》
  26. 多眠歌《伤寒百证歌》
  27. 多肽分泌细胞《组织学与胚胎学》
  28. 多眠多汗脉浮为风温《医学纲目》
  29. 多肽链的延长《生物化学与分子生物学》
  30. 多眠（伤寒门 下）《古今医统大全》
  31. 多肽链合成的起始《生物化学与分子生物学》


治伤寒初起方不拘男女老少皆宜_《回生集》_中医方言_【岐黄之术】

治伤寒初起方不拘男女老少皆宜

治伤寒初起方不拘男女老少皆宜

  • 上一页
  • 目录
  • 相关
  • 下一页

元参（一两二钱）

水二钟，煎一钟，去渣趁热服。盖暖衣被，出汗即愈。小儿减半用之。此方系仙传。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多年内伤（此方凭医看准）
  • 当前页：治伤寒初起方不拘男女老少皆宜
  • 下一页：伤寒点眼方
<<< 返回本书目录
  1. 治伤寒鼻衄、喉痛、疮方《集验方》
  2. 治伤寒汗出不解如疟方《集验方》
  3. 治伤寒、温病劳复食复方《集验方》
  4. 治伤寒后烦渴及口干方《集验方》
  5. 治伤寒（附中暑）《太平惠民和剂局方》
  6. 治伤寒后呕恶不食虚羸方《集验方》
  7. 治伤风《洪氏集验方》
  8. 治伤寒后下利脓血及发斑方《集验方》
  9. 治伤法论《伤科补要》
  10. 治伤寒坏证两腰偻废奇验《寓意草》
  11. 治疝气偏坠《洪氏集验方》
  12. 治伤寒看证法则《伤寒六书》
  13. 治疝灸法《圣济总录》
  14. 治伤寒时气、温疫初起方《集验方》
  15. 治疝瘕《济阴纲目》
  16. 治伤寒时气温病方《肘后备急方》
  17. 治痧三法《松峰说疫》
  18. 治伤寒手足热疼欲脱方《集验方》
  19. 治痧救人脉论《痧胀玉衡》
  20. 治伤寒手足疼痛欲脱方《集验方》
  21. 治痧分经络症候《松峰说疫》
  22. 治伤寒胸闷、腹满方《集验方》
  23. 治沙石淋《洪氏集验方》
  24. 治伤寒宜早《伤寒括要》
  25. 治入井冢郁冒诸方《小品方》
  26. 治伤寒阴阳毒方《集验方》
  27. 治乳痈发背，诸般疮毒《洪氏集验方》
  28. 治伤寒用药大略《伤寒六书》
  29. 治乳痈妒乳生疮诸方《小品方》
  30. 治伤寒用药大略《增订叶评伤暑全书》
  1. 治伤寒初起方不拘男女老少皆宜《回生集》
  2. 治伤寒鼻衄、喉痛、疮方《集验方》
  3. 治伤寒等症《奇方类编》
  4. 治伤寒、温病劳复食复方《集验方》
  5. 治伤寒感冒《是斋百一选方》
  6. 治伤风《洪氏集验方》
  7. 治伤寒汗出不解如疟方《集验方》
  8. 治伤法论《伤科补要》
  9. 治伤寒后发黄并斑二百七十二法《针灸神书》
  10. 治疝诸方《明医指掌》
  11. 治伤寒后烦渴及口干方《集验方》
  12. 治疝气肿硬方《是斋百一选方》
  13. 治伤寒后呕恶不食虚羸方《集验方》
  14. 治疝气外肾肿大《奇方类编》
  15. 治伤寒后下利脓血及发斑方《集验方》
  16. 治疝气神效方《回生集》
  17. 治伤寒坏证两腰偻废奇验《寓意草》
  18. 治疝气神方《奇方类编》
  19. 治伤寒看证法则《伤寒六书》
  20. 治疝气如斗大方《急救广生集》
  21. 治伤寒令愈不复，紫石寒食散方《医宗金鉴》
  22. 治疝气偏坠小肠气痛《奇方类编》
  23. 治伤寒时气、温疫初起方《集验方》
  24. 治疝气偏坠等疾灸法《是斋百一选方》
  25. 治伤寒时气温病方《肘后备急方》
  26. 治疝气偏坠《奇方类编》
  27. 治伤寒手足热疼欲脱方《集验方》
  28. 治疝气偏坠《洪氏集验方》
  29. 治伤寒手足疼痛欲脱方《集验方》
  30. 治疝气偏疼二百五十四法《针灸神书》
  31. 治伤寒无汗二百七十法《针灸神书》


伤寒点眼方_《回生集》_中医方言_【岐黄之术】

伤寒点眼方

伤寒点眼方

  • 上一页
  • 目录
  • 相关
  • 下一页

粉甘草（六分） 冰片（四分）

病起一日至六日，男左女右点之，出汗即愈。如过七日，不论男女两眼并点，神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治伤寒初起方不拘男女老少皆宜
  • 当前页：伤寒点眼方
  • 下一页：专治结胸停食伤寒糟蒲饼
<<< 返回本书目录
  1. 伤寒大小总论合参《冯氏锦囊秘录》
  2. 伤寒毒攻手足《圣济总录》
  3. 伤寒大小便不通《幼幼新书》
  4. 伤寒呃逆《冯氏锦囊秘录》
  5. 伤寒大便不通《圣济总录》
  6. 伤寒耳聋证《伤寒九十论》
  7. 伤寒刺灸《保命集》-伤寒补遗 《古今医统大全》
  8. 伤寒二便不通《冯氏锦囊秘录》
  9. 伤寒春冬咳嗽方《外台秘要》
  10. 伤寒发斑《冯氏锦囊秘录》
  11. 伤寒疮疹同异《小儿药证直诀》
  12. 伤寒发斑《圣济总录》
  13. 伤寒疮方《外台秘要》
  14. 伤寒发斑《幼幼新书》
  15. 伤寒喘《圣济总录》
  16. 伤寒发喘《冯氏锦囊秘录》
  17. 伤寒传足不传手经论（详见琐言中）《伤寒六书》
  18. 伤寒发喘《幼幼新书》
  19. 伤寒传足不传手经辩《伤寒六书》
  20. 伤寒发黄《备急千金要方》
  21. 伤寒传经从阳化热从阴化寒原委《医宗金鉴》
  22. 伤寒发黄《冯氏锦囊秘录》
  23. 伤寒传经从阳化热从阴化寒原委《伤寒心法要诀》
  24. 伤寒发黄《圣济总录》
  25. 伤寒传经辩《侣山堂类辩》
  26. 伤寒发黄《轩岐救正论》
  27. 伤寒传变次序《三因极一病证方论》
  28. 伤寒发黄《幼幼新书》
  29. 伤寒潮热《圣济总录》
  30. 伤寒发厥有阴阳《阴证略例》
  1. 伤寒点眼方《回生集》
  2. 伤寒的研究、总结与发展《中国医学通史》
  3. 伤寒毒攻手足《圣济总录》
  4. 伤寒的涵义《思考中医》
  5. 伤寒毒攻手足候《诸病源候论》
  6. 伤寒大小总论合参《冯氏锦囊秘录》
  7. 伤寒毒攻眼候《诸病源候论》
  8. 伤寒大小便秘结《奇效简便良方》
  9. 伤寒毒流肿候《诸病源候论》
  10. 伤寒大小便不通候《诸病源候论》
  11. 伤寒呃逆《冯氏锦囊秘录》
  12. 伤寒大小便不通《幼幼新书》
  13. 伤寒呃逆秘方《华佗神方》
  14. 伤寒大便不通候《诸病源候论》
  15. 伤寒耳聋《中医词典》
  16. 伤寒大便不通《圣济总录》
  17. 伤寒耳聋证《伤寒九十论》
  18. 伤寒刺灸等穴图《医宗金鉴》
  19. 伤寒二便不通《冯氏锦囊秘录》
  20. 伤寒刺灸《保命集》（伤寒补遗）《古今医统大全》
  21. 伤寒二日候《诸病源候论》
  22. 伤寒春冬咳嗽方三首《外台秘要》
  23. 伤寒发斑《圣济总录》
  24. 伤寒疮疹同异《小儿药证直诀》
  25. 伤寒发斑《冯氏锦囊秘录》
  26. 伤寒疮方一十首《外台秘要》
  27. 伤寒发斑《幼幼新书》
  28. 伤寒喘候《诸病源候论》
  29. 伤寒发斑秘方《华佗神方》
  30. 伤寒喘《中医词典》
  31. 伤寒发喘《冯氏锦囊秘录》


专治结胸停食伤寒糟蒲饼_《回生集》_中医方言_【岐黄之术】

专治结胸停食伤寒糟蒲饼

专治结胸停食伤寒糟蒲饼

  • 上一页
  • 目录
  • 相关
  • 下一页

陈香糟（六两） 冰姜 菖蒲根（各四两） 盐（二两）

共研匀炒熟为饼，贴胸前痛处，以火熨之，内响即去。如口渴任其吃茶水。待大便利下恶物，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒点眼方
  • 当前页：专治结胸停食伤寒糟蒲饼
  • 下一页：鸡子饮（专治狂走伤寒）
<<< 返回本书目录
  1. 专治法《石室秘录》
  2. 专治颈项怪症丸《外科传薪集》
  3. 专翕大生膏【方剂大全】
  4. 专治肾囊风《外科传薪集》
  5. 专方专药治口苦《名师垂教》
  6. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  7. 专方《张氏医通》
  8. 砖子苗【中药大全】
  9. 抓碰成恶疮《医门补要》
  10. 转氨酶异常增高【疾病症状】
  11. 抓地龙【中药大全】
  12. 转氨酶增高【疾病症状】
  13. 抓地虎【中药大全】
  14. 转胞《产鉴》
  15. 抓炒杜仲腰花《保健药膳》
  16. 转胞《丹溪治法心要》
  17. 箸《本草纲目》完整版
  18. 转胞《古今医案按》
  19. 筑宾穴【下肢内侧穴位】
  20. 转胞《女科秘旨》
  21. 铸钟黄土《本草纲目》完整版
  22. 转胞《盘珠集胎产症治》
  23. 铸铧孔中黄土《本草纲目》完整版
  24. 转胞《普济方·针灸》
  25. 蛀牙散【方剂大全】
  26. 转胞《仁斋直指方论（附补遗）》
  27. 著至教论《素问悬解》
  28. 转胞《针灸资生经》
  29. 疰夏门《辨证录》
  30. 转胞交肠论治《类证治裁》
  1. 专治结胸停食伤寒糟蒲饼《回生集》
  2. 专治脚疽《是斋百一选方》
  3. 专治颈项怪症丸《外科传薪集》
  4. 专治风火眼红方《回生集》
  5. 专治肾囊风《外科传薪集》
  6. 专治法《石室秘录》
  7. 专治头项瘰痰核马刀失荣等症方《外科传薪集》
  8. 专治大人小儿丹毒《是斋百一选方》
  9. 专治坐板疮《急救广生集》
  10. 专阴《中医词典》
  11. 转胞《中医名词词典》
  12. 专题调查资料《预防医学》
  13. 转胞《中医词典》
  14. 专任《轩岐救正论》
  15. 转胞《产鉴》
  16. 专利保护《默克家庭诊疗手册》
  17. 转胞《女科秘旨》
  18. 专精《中医词典》
  19. 转胞《医述》
  20. 专方专药治口苦《名师垂教》
  21. 转胞《普济方·针灸》
  22. 专方《张氏医通》
  23. 转胞《古今医案按》
  24. 拽法《中医词典》
  25. 转胞《针灸资生经》
  26. 抓主证，识病机《思考中医》
  27. 转胞《竹林女科证治》
  28. 抓伤面皮《奇效简便良方》
  29. 转胞《丹溪治法心要》
  30. 抓碰成恶疮《医门补要》
  31. 转胞《仁斋直指方论（附补遗）》


鸡子饮（专治狂走伤寒）_《回生集》_中医方言_【岐黄之术】

鸡子饮（专治狂走伤寒）
在线购买《回生集》正版书籍

鸡子饮（专治狂走伤寒）

  • 上一页
  • 目录
  • 相关
  • 下一页

用出过小鸡的蛋壳，泡汤服即睡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：专治结胸停食伤寒糟蒲饼
  • 当前页：鸡子饮（专治狂走伤寒）
  • 下一页：治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方
<<< 返回本书目录
  1. 鸡子饮【方剂大全】
  2. 鸡子粥【方剂大全】
  3. 鸡子雄黄【方剂大全】
  4. 鸡足散【方剂大全】
  5. 鸡子丸【方剂大全】
  6. 积《本草求真》
  7. 鸡子涂敷方【方剂大全】
  8. 积《陈氏幼科秘诀》
  9. 鸡子涂方【方剂大全】
  10. 积《证治准绳·幼科》
  11. 鸡子汤【方剂大全】
  12. 积病《明医指掌》
  13. 鸡子索饼【方剂大全】
  14. 积串【方剂大全】
  15. 鸡子散【方剂大全】
  16. 积聚《丹溪手镜》
  17. 鸡子清饮【方剂大全】
  18. 积聚《古今医鉴》
  19. 鸡子沐汤【方剂大全】
  20. 积聚《顾松园医镜》
  21. 鸡子壳散【方剂大全】
  22. 积聚《回春录》
  23. 鸡子壳【中药大全】
  24. 积聚《济阴纲目》
  25. 鸡子酒【方剂大全】
  26. 积聚《济阴纲目》
  27. 鸡子黄连膏【方剂大全】
  28. 积聚《金匮悬解》
  29. 鸡子黄【中药大全】
  30. 积聚《景岳全书》
  1. 鸡子饮（专治狂走伤寒）《回生集》
  2. 鸡子灸《中医词典》
  3. 鸡子愈痨《古今医统大全》
  4. 鸡子煎《医学入门》
  5. 鸡子致积《医方考》
  6. 鸡子黄《食疗方》
  7. 鸡足针法《中医词典》
  8. 鸡子黄《药征续编》
  9. 积《中医词典》
  10. 鸡子黄《汤液本草》
  11. 积《证治准绳·幼科》
  12. 鸡子黄《饮膳正要》
  13. 积《本草求真》
  14. 鸡子黄《长沙药解》
  15. 积《友渔斋医话》
  16. 鸡子白《药征续编》
  17. 积《陈氏幼科秘诀》
  18. 鸡子白《长沙药解》
  19. 积病《明医指掌》
  20. 鸡子、金银花、王不留行《侣山堂类辩》
  21. 积病有治有不治《幼科释谜》
  22. 鸡子《得配本草》
  23. 积虫《傅青主男科》
  24. 鸡子《顾松园医镜》
  25. 积寒热《证治准绳·幼科》
  26. 鸡子《医学入门》
  27. 积寒泄泻《中医词典》
  28. 鸡子《饮膳正要》
  29. 积寒泄泻《症因脉治》
  30. 鸡子《雷公炮炙论》
  31. 积极治疗《病理生理学》


治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方_《回生集》_中医方言_【岐黄之术】

治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方

治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方

  • 上一页
  • 目录
  • 相关
  • 下一页

上好蒸酒，炖热。将布二块，蘸酒，自胸向下擦抹。如布冷，另换一热布，轮替擦抹。如此数次，病气下通，即能大便而痊。

此非误下陷胸之症，故治法不同于用汤液。诚补古法之所不及者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡子饮（专治狂走伤寒）
  • 当前页：治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方
  • 下一页：治瘟疫伤寒时气方（少宰奉倩李先生传）
<<< 返回本书目录
  1. 治瘟疫不染病法《冯氏锦囊秘录》
  2. 治瘟疫慎用古方大寒剂论《松峰说疫》
  3. 治胃反方《集验方》
  4. 治无热虚劳《济阴纲目》
  5. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  6. 治五脏中风并一切风疾灸刺法《圣济总录》
  7. 治往来寒热《医学纲目》
  8. 治五种肠风下血《洪氏集验方》
  9. 治往来寒热《济阴纲目》
  10. 治五种肠风痔疾《洪氏集验方》
  11. 治外风入疮口肿毒方《洪氏集验方》
  12. 治五种牙疼《洪氏集验方》
  13. 治外吹乳法《医门补要》
  14. 治误为火汤热膏所伤诸方《小品方》
  15. 治唾血呕血灸刺法《圣济总录》
  16. 治下利诸方《小品方》
  17. 治脱肛灸法《圣济总录》
  18. 治下利诸方《小品方》
  19. 治脱肛方《集验方》
  20. 治下疰脚疮，火府丹。《苏沈良方》
  21. 治颓脱肛痔下部诸疾众方《小品方》
  22. 治涎诸方《史载之方》
  23. 治吐血灸法《圣济总录》
  24. 治香港脚灸法《洪氏集验方》
  25. 治吐下血鼻衄尿血诸方《小品方》
  26. 治香港脚灸法《圣济总录》
  27. 治吐，紫粉丸。《苏沈良方》
  28. 治消渴方《集验方》
  29. 治头面风（论杂风状）诸方《小品方》
  30. 治消渴方《苏沈良方》
  1. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  2. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  3. 治瘟疫慎用古方大寒剂论《松峰说疫》
  4. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  5. 治无名肿毒《奇方类编》
  6. 治瘟疫方《奇方类编》
  7. 治无热虚劳《济阴纲目》
  8. 治瘟疫不染病法《冯氏锦囊秘录》
  9. 治无声《达生编》
  10. 治胃脘大疼方《奇方类编》
  11. 治蜈蚣伤《是斋百一选方》
  12. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  13. 治五更时溏泻一二次经年不愈方《回生集》
  14. 治胃疼方《奇方类编》
  15. 治五鼓神方《奇方类编》
  16. 治胃气痛方《回生集》
  17. 治五脏疳方《小儿卫生总微论方》
  18. 治胃气冷疼方《奇方类编》
  19. 治五脏五畜痫方《小儿卫生总微论方》
  20. 治胃反方《集验方》
  21. 治五脏中风并一切风疾灸刺法《圣济总录》
  22. 治未病《中医词典》
  23. 治五种肠风下血《洪氏集验方》
  24. 治未病《中医名词词典》
  25. 治五种肠风下血《是斋百一选方》
  26. 治痿独取阳明《中医词典》
  27. 治五种肠风痔疾《洪氏集验方》
  28. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  29. 治五种牙疼《洪氏集验方》
  30. 治妄行吐血《是斋百一选方》
  31. 治误食桐油《是斋百一选方》


治瘟疫伤寒时气方（少宰奉倩李先生传）_《回生集》_中医方言_【岐黄之术】

治瘟疫伤寒时气方（少宰奉倩李先生传）
在线购买《回生集》正版书籍

治瘟疫伤寒时气方（少宰奉倩李先生传）

  • 上一页
  • 目录
  • 相关
  • 下一页

麦冬（三钱，去心） 乌梅肉（三个） 芫荽梗（三十寸） 灯心（三十寸） 竹叶（三十片） 红枣（三枚，去核）

水煎热服。 少宰云，此系秘方最效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方
  • 当前页：治瘟疫伤寒时气方（少宰奉倩李先生传）
  • 下一页：秘传除瘟救苦丹
<<< 返回本书目录
  1. 治瘟疫不染病法《冯氏锦囊秘录》
  2. 治瘟疫慎用古方大寒剂论《松峰说疫》
  3. 治胃反方《集验方》
  4. 治无热虚劳《济阴纲目》
  5. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  6. 治五脏中风并一切风疾灸刺法《圣济总录》
  7. 治往来寒热《医学纲目》
  8. 治五种肠风下血《洪氏集验方》
  9. 治往来寒热《济阴纲目》
  10. 治五种肠风痔疾《洪氏集验方》
  11. 治外风入疮口肿毒方《洪氏集验方》
  12. 治五种牙疼《洪氏集验方》
  13. 治外吹乳法《医门补要》
  14. 治误为火汤热膏所伤诸方《小品方》
  15. 治唾血呕血灸刺法《圣济总录》
  16. 治下利诸方《小品方》
  17. 治脱肛灸法《圣济总录》
  18. 治下利诸方《小品方》
  19. 治脱肛方《集验方》
  20. 治下疰脚疮，火府丹。《苏沈良方》
  21. 治颓脱肛痔下部诸疾众方《小品方》
  22. 治涎诸方《史载之方》
  23. 治吐血灸法《圣济总录》
  24. 治香港脚灸法《洪氏集验方》
  25. 治吐下血鼻衄尿血诸方《小品方》
  26. 治香港脚灸法《圣济总录》
  27. 治吐，紫粉丸。《苏沈良方》
  28. 治消渴方《集验方》
  29. 治头面风（论杂风状）诸方《小品方》
  30. 治消渴方《苏沈良方》
  1. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  2. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  3. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  4. 治瘟疫方《奇方类编》
  5. 治瘟疫慎用古方大寒剂论《松峰说疫》
  6. 治瘟疫不染病法《冯氏锦囊秘录》
  7. 治无名肿毒《奇方类编》
  8. 治胃脘大疼方《奇方类编》
  9. 治无热虚劳《济阴纲目》
  10. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  11. 治无声《达生编》
  12. 治胃疼方《奇方类编》
  13. 治蜈蚣伤《是斋百一选方》
  14. 治胃气痛方《回生集》
  15. 治五更时溏泻一二次经年不愈方《回生集》
  16. 治胃气冷疼方《奇方类编》
  17. 治五鼓神方《奇方类编》
  18. 治胃反方《集验方》
  19. 治五脏疳方《小儿卫生总微论方》
  20. 治未病《中医词典》
  21. 治五脏五畜痫方《小儿卫生总微论方》
  22. 治未病《中医名词词典》
  23. 治五脏中风并一切风疾灸刺法《圣济总录》
  24. 治痿独取阳明《中医词典》
  25. 治五种肠风下血《洪氏集验方》
  26. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  27. 治五种肠风下血《是斋百一选方》
  28. 治妄行吐血《是斋百一选方》
  29. 治五种肠风痔疾《洪氏集验方》
  30. 治往来寒热《济阴纲目》
  31. 治五种牙疼《洪氏集验方》


秘传除瘟救苦丹_《回生集》_中医方言_【岐黄之术】

秘传除瘟救苦丹

秘传除瘟救苦丹

  • 上一页
  • 目录
  • 相关
  • 下一页

专治一切瘟疫时症、伤寒感冒，无论已传经、未传经。大人每服一丸，小儿半丸。凉水调服，出汗即愈。重者连进二服。未汗之时，切不可食热汤热物。汗出之后不忌。此丹百发百中，奇效无比。有力者宜修合以济世最妙。

瓜儿天麻 麻黄 干姜 松萝茶（各一两二钱） 绿豆粉（一两二钱） 甘草 朱砂（飞过） 雄黄（飞过，各八钱） 生大黄（二两）

上药共为细末，炼蜜为丸，如弹子大。收瓷器内，勿令泄气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治瘟疫伤寒时气方（少宰奉倩李先生传）
  • 当前页：秘传除瘟救苦丹
  • 下一页：辟瘟丹
<<< 返回本书目录
  1. 秘传抱龙丸【方剂大全】
  2. 秘传斗门散【方剂大全】
  3. 泌乳障碍【疾病症状】
  4. 秘传方《伤科方书》
  5. 泌乳素瘤【疾病大全】
  6. 秘传膈噎膏【方剂大全】
  7. 泌乳素（PRL）《常用化验值及意义》
  8. 秘传降气汤【方剂大全】
  9. 泌尿系统用药《国家基本药物目录》（2009版）
  10. 秘传接骨口诀《跌打损伤回生集》
  11. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  12. 秘传开瞽复明仙方《眼科阐微》
  13. 泌尿系统疾病《病理学》
  14. 秘传敛瘤膏【方剂大全】
  15. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  16. 秘传神仙消痞圆【方剂大全】
  17. 泌尿系统感染【疾病症状】
  18. 秘传酸枣仁汤【方剂大全】
  19. 泌尿系统的发生《组织学与胚胎学》
  20. 秘传损方药名十二咏《跌打损伤回生集》
  21. 泌尿系统《组织学与胚胎学》
  22. 秘传下手口诀《跌打损伤回生集》
  23. 泌尿系统《医学影像学》
  24. 秘传羊肝圆【方剂大全】
  25. 泌尿系统《人体解剖学歌诀》
  26. 秘传要旨《跌打损伤回生集》
  27. 泌尿系结石症《自我调养巧治病》
  28. 秘传叶保太仙授接骨奇方临症口诀《金疮秘传禁方》
  29. 泌尿系结石【中药主治】
  30. 秘传玉锁丹【方剂大全】
  1. 秘传除瘟救苦丹《回生集》
  2. 泌乳素《常用化验值及意义》
  3. 秘传斗门散《太平惠民和剂局方》
  4. 泌尿系肿瘤及囊肿《放射诊断学》
  5. 秘传方《伤科方书》
  6. 泌尿系先天性异常《放射诊断学》
  7. 秘传固本丸《仁术便览》
  8. 泌尿系外伤《放射诊断学》
  9. 秘传降风汤《瘴疟指南》
  10. 泌尿系统药理实验中的选择与应用《实验动物科学》
  11. 秘传降气汤《太平惠民和剂局方》
  12. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  13. 秘传降气汤《仁术便览》
  14. 泌尿系统结石检查《临床基础检验学》
  15. 秘传接骨口诀《跌打损伤回生集》
  16. 泌尿系统疾病《病理学》
  17. 秘传开瞽复明仙方《眼科阐微》
  18. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  19. 秘传千金种子方《仁术便览》
  20. 泌尿系统动态显像《物理诊断学》
  21. 秘传神仙消痞丸《太平惠民和剂局方》
  22. 泌尿系统的常见畸形《组织学与胚胎学》
  23. 秘传速产《宁坤秘籍》
  24. 泌尿系统《妇产科学》
  25. 秘传损方药名十二咏《跌打损伤回生集》
  26. 泌尿系统《儿科学》
  27. 秘传下手口诀《跌打损伤回生集》
  28. 泌尿系统《组织学与胚胎学》
  29. 秘传羊肝丸《太平惠民和剂局方》
  30. 泌尿系结石症《自我调养巧治病》
  31. 秘传要旨《跌打损伤回生集》


辟瘟丹_《回生集》_中医方言_【岐黄之术】

辟瘟丹

辟瘟丹

  • 上一页
  • 目录
  • 相关
  • 下一页

红枣（二斤） 茵陈（切碎八两） 大黄（切片八两）

加水安息更妙。如无亦可。以上三味合一处。清早烧能却时症瘟气。（水安息系外洋来者大药店方真）

陈宜仲尝梦神人语曰∶“天灾流行，人多死于疫疠。惟服大黄者生。”事见宋史。（说储）

头面肿大如斗，二目难开。危急者，服之奇效。

牛蒡子（炒香研） 苦桔梗 荆芥穗（焙） 家菊花 黄柏梢 龙胆草 防风 羌活 连翘（去心） 蔓荆子（去蒂焙） 薄荷叶 本 元参 白芷 升麻 川芎 生甘草（各三钱）

上药共合一处。入净砂锅内，注水十碗。在病患房内，炭火慢熬，至五碗为度。去渣将病者仰卧，以小钟徐徐灌之，勿令间断。服完其肿自消，须善调养数日，再服清胃之药，必无后患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘传除瘟救苦丹
  • 当前页：辟瘟丹
  • 下一页：虾蟆瘟
<<< 返回本书目录
  1. 辟温疫令不相传染《圣济总录》
  2. 辟瘟丹【方剂大全】
  3. 辟温杀鬼丸【方剂大全】
  4. 辟瘟集祥香【方剂大全】
  5. 辟温粉肌散【方剂大全】
  6. 辟瘟散【方剂大全】
  7. 辟温粉【方剂大全】
  8. 辟瘟汤【方剂大全】
  9. 辟温方《外台秘要》
  10. 辟瘟丸【方剂大全】
  11. 辟温丹【方剂大全】
  12. 辟瘟线香【方剂大全】
  13. 辟温不相染方《外台秘要》
  14. 辟邪避瘟丹【方剂大全】
  15. 辟温《备急千金要方》
  16. 辟邪丹【方剂大全】
  17. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  18. 辟邪膏【方剂大全】
  19. 辟俗医混称伤寒论《时病论》
  20. 辟邪篇《性命要旨》
  21. 辟暑丹【方剂大全】
  22. 辟邪丸【方剂大全】
  23. 辟时俗龌龊斑证论《时病论》
  24. 辟疫丹【方剂大全】
  25. 辟蛇法《外台秘要》
  26. 辟疫酒【方剂大全】
  27. 辟泥四时论病之谬《伤寒寻源》
  28. 辟瘴饮子【方剂大全】
  29. 辟泥日数分经之谬《伤寒寻源》
  30. 辟诸惊名之谬《幼科铁镜》
  1. 辟瘟丹《回生集》
  2. 辟温疫论《伤寒总病论》
  3. 辟瘟法《医方考》
  4. 辟温疫令不相传染《圣济总录》
  5. 辟瘟疫方《伤寒括要》
  6. 辟温杀鬼丸《备急千金要方》
  7. 辟蚊《外科证治全书》
  8. 辟温方二十首《外台秘要》
  9. 辟蚊子《是斋百一选方》
  10. 辟温不相染方二首《外台秘要》
  11. 辟邪篇《性命要旨》
  12. 辟温《备急千金要方》
  13. 辟阴《中医词典》
  14. 辟陶隐居十剂内增入寒热二剂论《本草新编》
  15. 辟着《中医词典》
  16. 辟俗医混称伤寒论《时病论》
  17. 辟诸惊名之谬《幼科铁镜》
  18. 辟时俗龌龊斑证论《时病论》
  19. 辟诸蛇门主方《疡医大全》
  20. 辟虱《外科证治全书》
  21. 僻《千金翼方》
  22. 辟蛇法三首《外台秘要》
  23. 僻《中医词典》
  24. 辟辟《中医词典》
  25. 僻邪《中医词典》
  26. 辟泥四时论病之谬《伤寒寻源》
  27. 偏《幼幼新书》
  28. 辟泥日数分经之谬《伤寒寻源》
  29. 偏（疒颓）（tuí，音颓）《中医词典》
  30. 辟缪仲醇十剂内增升降二剂论《本草新编》
  31. 偏侧性感觉障碍《神经精神疾病诊断学》


虾蟆瘟_《回生集》_中医方言_【岐黄之术】

虾蟆瘟

虾蟆瘟

  • 上一页
  • 目录
  • 相关
  • 下一页

头项肿大。福建靛花研细三钱，和鸡子清一枚，烧酒搅服。侧柏叶捣自然汁，调蚓泥，烧研敷。（靛花染坊内可觅）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辟瘟丹
  • 当前页：虾蟆瘟
  • 下一页：治头风不拘偏正立刻止疼方
<<< 返回本书目录
  1. 虾蟆瘟《医门补要》
  2. 虾蟆圆【方剂大全】
  3. 虾蟆瘟《丹溪手镜》
  4. 虾蟆挣《松峰说疫》
  5. 虾蟆丸【方剂大全】
  6. 虾须草（图）【中药大全】
  7. 虾蟆皮【中药大全】
  8. 虾须豆【中药大全】
  9. 虾蟆脑【中药大全】
  10. 虾子草【中药大全】
  11. 虾蟆行气法《养生导引法》
  12. 虾子花【中药大全】
  13. 虾蟆肝【中药大全】
  14. 虾子花叶【中药大全】
  15. 虾蟆胆【中药大全】
  16. 鰕虎鱼【中药大全】
  17. 虾蟆【中药大全】
  18. 侠白穴【上肢内侧穴位】
  19. 虾蟆《雷公炮炙论》
  20. 侠溪穴【下肢外侧穴位】
  21. 虾蟆《本草崇原》
  22. 侠荧疽门主论《疡医大全》
  23. 虾壳钱【中药大全】
  24. 狭萼半边莲【中药大全】
  25. 虾筏草【中药大全】
  26. 狭果茶藨【中药大全】
  27. 虾（音遐）蟆（音麻）《证类本草》
  28. 狭绿叶线蕨【中药大全】
  29. 虾【中药大全】
  30. 狭穗鹭兰【中药大全】
  1. 虾蟆瘟《回生集》
  2. 虾蟆瘟《医门补要》
  3. 虾蟆瘟秘方《华佗神方》
  4. 虾蟆瘟《奇效简便良方》
  5. 虾蟆瘴论症治歌《万氏秘传片玉心书》
  6. 虾蟆瘟《丹溪手镜》
  7. 虾蟆挣《松峰说疫》
  8. 虾蟆瘟《松峰说疫》
  9. 虾仁韭菜《古代房中秘方》
  10. 虾蟆瘟《竹林女科证治》
  11. 虾丸《太平惠民和剂局方》
  12. 虾蟆瘟《中医词典》
  13. 虾游脉《中医名词词典》
  14. 虾蟆秘方《华佗神方》
  15. 虾游脉《中医词典》
  16. 虾蟆黄《中医词典》
  17. 瞎乳《中医词典》
  18. 虾蟆候《诸病源候论》
  19. 瞎眼《中医词典》
  20. 虾蟆行气法《养生导引法》
  21. 瞎子《中医词典》
  22. 虾蟆蛊《中医词典》
  23. 侠《中医词典》
  24. 虾蟆翻《急救广生集》
  25. 侠白《针灸大成》
  26. 虾蟆《名医别录》
  27. 侠白《中医词典》
  28. 虾蟆《增广和剂局方药性总论》
  29. 侠白《针灸学》
  30. 虾蟆《本草崇原》
  31. 侠承浆《中医词典》


治头风不拘偏正立刻止疼方_《回生集》_中医方言_【岐黄之术】

治头风不拘偏正立刻止疼方

治头风不拘偏正立刻止疼方

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄（一钱） 川椒（取红色者去黑子为末，三分）

上二味拌匀，溶成小饼。左疼塞左鼻，清涕从右鼻出；右疼塞右鼻；正疼左右俱塞。清涕流尽即愈。神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虾蟆瘟
  • 当前页：治头风不拘偏正立刻止疼方
  • 下一页：治偏正头风熏鼻方
<<< 返回本书目录
  1. 治头风、头痛及风痒诸方《集验方》
  2. 治头风头痛《洪氏集验方》
  3. 治天行诸病方《集验方》
  4. 治头风一例《何世英医案》
  5. 治螳螂子方《外科传薪集》
  6. 治头面风（论杂风状）诸方《小品方》
  7. 治汤煎火烧及灸疮方《集验方》
  8. 治吐，紫粉丸。《苏沈良方》
  9. 治汤火伤《洪氏集验方》
  10. 治吐下血鼻衄尿血诸方《小品方》
  11. 治汤火疮《洪氏集验方》
  12. 治吐血灸法《圣济总录》
  13. 治痰饮久癖方《集验方》
  14. 治颓脱肛痔下部诸疾众方《小品方》
  15. 治痰饮（附咳嗽）《太平惠民和剂局方》
  16. 治脱肛方《集验方》
  17. 治痰药例《古今医统大全》
  18. 治脱肛灸法《圣济总录》
  19. 治痰塞不孕《济阴纲目》
  20. 治唾血呕血灸刺法《圣济总录》
  21. 治痰结经闭《济阴纲目》
  22. 治外吹乳法《医门补要》
  23. 治痰茯苓丸【方剂大全】
  24. 治外风入疮口肿毒方《洪氏集验方》
  25. 治痰点天突穴法《医学衷中参西录》
  26. 治往来寒热《济阴纲目》
  27. 治胎死欲令出方《集验方》
  28. 治往来寒热《医学纲目》
  29. 治胎死腹中《济阴纲目》
  30. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  1. 治头风不拘偏正立刻止疼方《回生集》
  2. 治头风、头痛及风痒诸方《集验方》
  3. 治头风冷泪方《普济本事方》
  4. 治头风《是斋百一选方》
  5. 治头风头痛《洪氏集验方》
  6. 治头风《是斋百一选方》
  7. 治头风一例《何世英医案》
  8. 治头风《儒门事亲》
  9. 治头面风（论杂风状）诸方《小品方》
  10. 治通身药末方验愈《跌打损伤方》
  11. 治头上白秃《奇方类编》
  12. 治通身黄肿《儒门事亲》
  13. 治头上身上一应痰块红肿作痛方《急救广生集》
  14. 治通身风痒《奇方类编》
  15. 治头上虱子《是斋百一选方》
  16. 治天蛇螫毒《是斋百一选方》
  17. 治头上瘿瘤方《奇方类编》
  18. 治天泡疮方《万氏秘传片玉心书》
  19. 治秃头《奇方类编》
  20. 治天行诸病方《集验方》
  21. 治吐，紫粉丸。《苏沈良方》
  22. 治天吊方《小儿卫生总微论方》
  23. 治吐方《小儿卫生总微论方》
  24. 治体虚自汗《是斋百一选方》
  25. 治吐下血鼻衄尿血诸方《小品方》
  26. 治螳螂子方《外科传薪集》
  27. 治吐泻《是斋百一选方》
  28. 治汤烫火烧《是斋百一选方》
  29. 治吐血《是斋百一选方》
  30. 治汤烫火烧《是斋百一选方》
  31. 治吐血《是斋百一选方》


治偏正头风熏鼻方_《回生集》_中医方言_【岐黄之术】

治偏正头风熏鼻方

治偏正头风熏鼻方

  • 上一页
  • 目录
  • 相关
  • 下一页

本（五分） 细辛（五分） 香白芷（一钱） 辛夷（八分）

共研细末，分为四分。用纸四条，卷实将火点着，以烟熏鼻。日熏二次，即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治头风不拘偏正立刻止疼方
  • 当前页：治偏正头风熏鼻方
  • 下一页：头风
<<< 返回本书目录
  1. 治癖《济阴纲目》
  2. 治漆疮方《集验方》
  3. 治癖《济阴纲目》
  4. 治气攻头痛葫芦巴散《苏沈良方》
  5. 治脾胃虚弱不能饮食方《肘后备急方》
  6. 治气块刺痛《洪氏集验方》
  7. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  8. 治气六合汤【方剂大全】
  9. 治呕吐灸法《圣济总录》
  10. 治气逆如奔豚状并诸汤方《小品方》
  11. 治呕哕吐逆及噫醋方《集验方》
  12. 治气虚头疼《普济本事方》
  13. 治女子众病诸方《小品方》
  14. 治气药论《古今医统大全》
  15. 治女性痛经方《古代房中秘方》
  16. 治气肿（气痛）诸方《小品方》
  17. 治女性不孕验方《古代房中秘方》
  18. 治钱仲昭伤寒发危证奇验《寓意草》
  19. 治疟宜破血发汗《伤寒补例》
  20. 治嵌甲《洪氏集验方》
  21. 治疟要诀《仁斋直指方论（附补遗）》
  22. 治轻证宜细心重病宜大胆论《时病论》
  23. 治疟疾灸刺法《圣济总录》
  24. 治秋月中冷（疟病）诸方《小品方》
  25. 治疟安胎饮【方剂大全】
  26. 治蠼尿疮方《集验方》
  27. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  28. 治犬咬《宋本备急灸法》
  29. 治鸟《本草纲目》完整版
  30. 治热病灸刺法《圣济总录》
  1. 治偏正头风熏鼻方《回生集》
  2. 治偏正头风二百四十七法《针灸神书》
  3. 治偏正头疼《是斋百一选方》
  4. 治偏搐方《小儿卫生总微论方》
  5. 治偏肿《儒门事亲》
  6. 治癖《济阴纲目》
  7. 治偏坠红肿二百五十九法《针灸神书》
  8. 治癖《济阴纲目》
  9. 治偏坠神方《回生集》
  10. 治痞外消《奇方类编》
  11. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  12. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  13. 治破瘰方《奇方类编》
  14. 治痞块神效膏《回生集》
  15. 治破伤风《儒门事亲》
  16. 治痞块方《奇方类编》
  17. 治破伤风《儒门事亲》
  18. 治痞膏药《奇方类编》
  19. 治破伤风《奇方类编》
  20. 治痞膏方《奇方类编》
  21. 治破伤风方《回生集》
  22. 治脾虚人盗汗《是斋百一选方》
  23. 治破伤风神方《回生集》
  24. 治脾胃虚弱不能饮食方《肘后备急方》
  25. 治漆疮《奇方类编》
  26. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  27. 治漆疮《是斋百一选方》
  28. 治脾肾要知燥润得宜《医效秘传》
  29. 治漆疮方《集验方》
  30. 治脾厥吐泻霍乱《中藏经》
  31. 治漆疮方《回生集》


头风_《回生集》_中医方言_【岐黄之术】

头风

头风

  • 上一页
  • 目录
  • 相关
  • 下一页

用陈荞麦面作饼，趁热贴于头上患处，外用绢扎好。出汗风毒收尽入饼内。两次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治偏正头风熏鼻方
  • 当前页：头风
  • 下一页：治噎隔反胃回食水谷不进即刻回生方
<<< 返回本书目录
  1. 头风《证治汇补》
  2. 头风【中药主治】
  3. 头风《叶天士医案精华》
  4. 头风（附眉棱骨痛）《医学入门》
  5. 头风《也是山人医案》
  6. 头风（头眩 又见头旋）《针灸资生经》
  7. 头风《卫生易简方》
  8. 头风白屑《圣济总录》
  9. 头风《普济方·针灸》
  10. 头风白屑方《外台秘要》
  11. 头风《目经大成》
  12. 头风白屑兼生发方《外台秘要》
  13. 头风《临证指南医案》
  14. 头风及头痛方《外台秘要》
  15. 头风《金针秘传》
  16. 头风及头痛方《外台秘要》
  17. 头风《金匮钩玄》
  18. 头风兼目疾论《银海指南》
  19. 头风《古今医彻》
  20. 头风论治《类证治裁》
  21. 头风《丹溪治法心要》
  22. 头风面肿《仁术便览》
  23. 头风《丹溪心法》
  24. 头风伤目《医宗金鉴》
  25. 头风《扁鹊神应针灸玉龙经》
  26. 头风痰饮《扁鹊神应针灸玉龙经》
  27. 头发作穗【方剂主治】
  28. 头风痛《孙真人海上方》
  29. 头发早白【方剂主治】
  30. 头风痛《医学纲目》
  1. 头风《回生集》
  2. 头风《叶天士医案精华》
  3. 头风《也是山人医案》
  4. 头风《明目至宝》
  5. 头风《金匮钩玄》
  6. 头风《古今医彻》
  7. 头风（附眉棱骨痛）《医学入门》
  8. 头风《金针秘传》
  9. 头风（头眩 又见头旋）《针灸资生经》
  10. 头风《丹溪治法心要》
  11. 头风白屑《圣济总录》
  12. 头风《丹溪心法》
  13. 头风白屑方四首《外台秘要》
  14. 头风《卫生易简方》
  15. 头风白屑兼生发方八首《外台秘要》
  16. 头风《目经大成》
  17. 头风白屑秘方《华佗神方》
  18. 头风《证治汇补》
  19. 头风及头痛方一十首《外台秘要》
  20. 头风《临证指南医案》
  21. 头风及头痛方一十首《外台秘要》
  22. 头风《普济方·针灸》
  23. 头风兼目疾论《银海指南》
  24. 头风《扁鹊神应针灸玉龙经》
  25. 头风论并方《卫生宝鉴》
  26. 头风《中医词典》
  27. 头风论治《类证治裁》
  28. 头风《中医名词词典》
  29. 头风脉候《类证治裁》
  30. 头发脱落秘方《华佗神方》
  31. 头风秘方《华佗神方》


治噎隔反胃回食水谷不进即刻回生方_《回生集》_中医方言_【岐黄之术】

治噎隔反胃回食水谷不进即刻回生方

治噎隔反胃回食水谷不进即刻回生方

  • 上一页
  • 目录
  • 相关
  • 下一页

夏月中伏天粪坑中蛆，愈大愈好。捞出以长流水洗净。用桶瓦二个，盛蛆在内。盐水和泥将瓦两头封固。木炭火 一炷香， 至蛆身黄色。如尚未黄，再入砂锅焙黄。最忌用铁器铜器。每服用黄蛆（一钱五分，研末） 细松萝茶（七分五厘） 广木香（一分五厘，研末）制豆蔻（四分五

共研极细末。五更时空心温干，烧酒半茶钟调服。如不能饮酒者，水酒调下。切忌面食荤腥数日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头风
  • 当前页：治噎隔反胃回食水谷不进即刻回生方
  • 下一页：治翻胃神效方
<<< 返回本书目录
  1. 治腰痛神方《毓麟验方》
  2. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  3. 治腰痛灸刺法《圣济总录》
  4. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  5. 治腰痛方《集验方》
  6. 治宜《圣济总录》
  7. 治腰痛《洪氏集验方》
  8. 治遗溺灸法《圣济总录》
  9. 治腰痛《洪氏集验方》
  10. 治疫名方《增订叶评伤暑全书》
  11. 治羊须疮奇效方《喉舌备要秘旨》
  12. 治疫气伤寒，三日以后不解者方《集验方》
  13. 治验存参《银海指南》
  14. 治疫清凉散【方剂大全】
  15. 治验《何氏虚劳心传》
  16. 治疫症最宜变通论《松峰说疫》
  17. 治眼七十二证良方《明目至宝》
  18. 治缢死、溺死、中、冻死方《集验方》
  19. 治眼目疾《太平惠民和剂局方》
  20. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  21. 治眼九法《陆地仙经》
  22. 治阴户生疮《济阴纲目》
  23. 治眼方《明目至宝》
  24. 治阴户肿痛《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴冷《济阴纲目》
  27. 治眼齿《苏沈良方》
  28. 治阴挺下脱《济阴纲目》
  29. 治眼病方《集验方》
  30. 治阴虚无上妙方《医学心悟》
  1. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  2. 治噎方《奇方类编》
  3. 治噎膈酒方《奇方类编》
  4. 治噎《是斋百一选方》
  5. 治噎膈奇方《时方妙用》
  6. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  7. 治噎膈食不下痞塞不通《奇方类编》
  8. 治腰腿酸疼二百三十二法《针灸神书》
  9. 治噎食《奇方类编》
  10. 治腰痛神方《毓麟验方》
  11. 治噎食开关方《奇方类编》
  12. 治腰痛灸刺法《圣济总录》
  13. 治噎食神验方《回生集》
  14. 治腰痛方《奇方类编》
  15. 治噎食转食奇方《回生集》
  16. 治腰痛方《集验方》
  17. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  18. 治腰痛单方《是斋百一选方》
  19. 治腋气大妙《是斋百一选方》
  20. 治腰痛《是斋百一选方》
  21. 治一切恶疮《是斋百一选方》
  22. 治腰痛《是斋百一选方》
  23. 治一切恶疮《是斋百一选方》
  24. 治腰痛《洪氏集验方》
  25. 治一切恶疮《是斋百一选方》
  26. 治腰痛《洪氏集验方》
  27. 治一切恶疮方《儒门事亲》
  28. 治腰脚疼痛方《儒门事亲》
  29. 治一切恶疮已破，脓血不止者《是斋百一选方》
  30. 治腰脊强仰俯不得二百三十四法《针灸神书》
  31. 治一切浮肿，水气亦可治《是斋百一选方》


治翻胃神效方_《回生集》_中医方言_【岐黄之术】

治翻胃神效方

治翻胃神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

用极大枳壳两半个，去内穣。将真阿魏六七分，杏仁去皮尖十余粒，共捣烂入枳壳内。将两半壳合口，外用绵纸裹好，线扎紧，入滚水内。大火煮半日，取起去壳，内药将壳焙干为末，烧酒送下。重者不过二次即愈。初起者神效，久难见功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治噎隔反胃回食水谷不进即刻回生方
  • 当前页：治翻胃神效方
  • 下一页：治噎食神验方
<<< 返回本书目录
  1. 治法总论《跌损妙方》
  2. 治防避饮食诸毒方《肘后备急方》
  3. 治法准则总论《灵素节注类编》
  4. 治肺喘《苏沈良方》
  5. 治法指南《疡医大全》
  6. 治肺结核【中药主治】
  7. 治法通论《证治准绳·女科》
  8. 治肺痿、肺痈及肠痈方《集验方》
  9. 治法通论《医学纲目》
  10. 治风癫灸刺法《圣济总录》
  11. 治法通论《女科证治准绳》
  12. 治风毒脚弱痹满上气方《肘后备急方》
  13. 治法提纲《冯氏锦囊秘录》
  14. 治风毒瓦斯眼《洪氏集验方》
  15. 治法-伤寒门（上）《古今医统大全》
  16. 治风狂灸刺法《圣济总录》
  17. 治法纲要《医学启源》
  18. 治风门《医学入门》
  19. 治法纲要《卫生宝鉴》
  20. 治风气取涎方《史载之方》
  21. 治法概要《中医眼科学》
  22. 治风气四神丹《苏沈良方》
  23. 治法-痘疹泄秘 《古今医统大全》
  24. 治风热毒肿（热疮）诸方《小品方》
  25. 治法大要九问《仲景伤寒补亡论》
  26. 治风热之剂《原机启微》
  27. 治法大要《轩岐救正论》
  28. 治风通用药《普济方·针灸》
  29. 治法《重订囊秘喉书》
  30. 治风乌荆丸《洪氏集验方》
  1. 治翻胃神效方《回生集》
  2. 治翻胃奇方《时方妙用》
  3. 治方《古今医统大全》
  4. 治翻胃单方《是斋百一选方》
  5. 治方《小儿卫生总微论方》
  6. 治翻胃大效散《是斋百一选方》
  7. 治防避饮食诸毒方《肘后备急方》
  8. 治翻胃《是斋百一选方》
  9. 治肺喘《苏沈良方》
  10. 治翻胃《是斋百一选方》
  11. 治肺风鼻赤酒方《普济本事方》
  12. 治翻胃《是斋百一选方》
  13. 治肺风酒等疾《是斋百一选方》
  14. 治翻胃《奇方类编》
  15. 治肺风面赤、鼻赤《是斋百一选方》
  16. 治翻花痔方《冯氏锦囊秘录》
  17. 治肺破咯血《是斋百一选方》
  18. 治法总论《跌损妙方》
  19. 治肺痿、肺痈及肠痈方《集验方》
  20. 治法准则总论《灵素节注类编》
  21. 治肺痿喘嗽《儒门事亲》
  22. 治法指南《疡医大全》
  23. 治肺痈奇验方《回生集》
  24. 治法要略《医述》
  25. 治痱子《是斋百一选方》
  26. 治法通论《女科证治准绳》
  27. 治痱子方《奇方类编》
  28. 治法通论《证治准绳·女科》
  29. 治粉刺《是斋百一选方》
  30. 治法通论《医学纲目》
  31. 治粪后下血方《回生集》


治噎食神验方_《回生集》_中医方言_【岐黄之术】

治噎食神验方

治噎食神验方

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜不拘多少。五月五日午时，用布袋藏好，浸于不见天之东厕内。四十九日取起，扫去秽物，悬空吊晒极干为末。病二年者，用姜末三分。病一年者用姜末二分，入麝香一二厘，冲白滚水与病者吃下，只一服而愈。服药后不可轻叫病患吃饭。先须饮米汤一日，次日方可少吃稀粥，五六日后渐渐吃饭，总以少吃为妙。忌荤腥盐酱，并酱小菜五十日，永不再发。

此方极效无比，有力者宜预制以救人最效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治翻胃神效方
  • 当前页：治噎食神验方
  • 下一页：治噎食转食奇方
<<< 返回本书目录
  1. 治腰痛神方《毓麟验方》
  2. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  3. 治腰痛灸刺法《圣济总录》
  4. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  5. 治腰痛方《集验方》
  6. 治宜《圣济总录》
  7. 治腰痛《洪氏集验方》
  8. 治遗溺灸法《圣济总录》
  9. 治腰痛《洪氏集验方》
  10. 治疫名方《增订叶评伤暑全书》
  11. 治羊须疮奇效方《喉舌备要秘旨》
  12. 治疫气伤寒，三日以后不解者方《集验方》
  13. 治验存参《银海指南》
  14. 治疫清凉散【方剂大全】
  15. 治验《何氏虚劳心传》
  16. 治疫症最宜变通论《松峰说疫》
  17. 治眼七十二证良方《明目至宝》
  18. 治缢死、溺死、中、冻死方《集验方》
  19. 治眼目疾《太平惠民和剂局方》
  20. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  21. 治眼九法《陆地仙经》
  22. 治阴户生疮《济阴纲目》
  23. 治眼方《明目至宝》
  24. 治阴户肿痛《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴冷《济阴纲目》
  27. 治眼齿《苏沈良方》
  28. 治阴挺下脱《济阴纲目》
  29. 治眼病方《集验方》
  30. 治阴虚无上妙方《医学心悟》
  1. 治噎食神验方《回生集》
  2. 治噎食开关方《奇方类编》
  3. 治噎食转食奇方《回生集》
  4. 治噎食《奇方类编》
  5. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  6. 治噎膈食不下痞塞不通《奇方类编》
  7. 治腋气大妙《是斋百一选方》
  8. 治噎膈奇方《时方妙用》
  9. 治一切恶疮《是斋百一选方》
  10. 治噎膈酒方《奇方类编》
  11. 治一切恶疮《是斋百一选方》
  12. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  13. 治一切恶疮《是斋百一选方》
  14. 治噎方《奇方类编》
  15. 治一切恶疮方《儒门事亲》
  16. 治噎《是斋百一选方》
  17. 治一切恶疮已破，脓血不止者《是斋百一选方》
  18. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  19. 治一切浮肿，水气亦可治《是斋百一选方》
  20. 治腰腿酸疼二百三十二法《针灸神书》
  21. 治一切疳疮《慈幼便览》
  22. 治腰痛神方《毓麟验方》
  23. 治一切疥癞《奇方类编》
  24. 治腰痛灸刺法《圣济总录》
  25. 治一切口舌生疮《奇方类编》
  26. 治腰痛方《奇方类编》
  27. 治一切痢初起《奇方类编》
  28. 治腰痛方《集验方》
  29. 治一切漏疮恶疮《是斋百一选方》
  30. 治腰痛单方《是斋百一选方》
  31. 治一切目昏《儒门事亲》


治噎食转食奇方_《回生集》_中医方言_【岐黄之术】

治噎食转食奇方

治噎食转食奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄鳝鱼一条，用无灰黄酒，量鱼大小酌酒多寡，煮酒干为度，连皮带骨用净砂锅焙存性，研为细末。病势重者，每服三钱；轻者每服二钱五分为止，不可多用。黄酒调服。若在上半月其效尤速，下半月其效较迟。三服见功，五服全愈。愈后宜服淡饮食，陆续吃稀粥可以。

忌一切思虑、筹画、气恼。荤腥椒酒，色欲房劳，尤宜慎之。转食用靛花水送下。 噎食转食。服药后，恐大寒，常吃些姜汤尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治噎食神验方
  • 当前页：治噎食转食奇方
  • 下一页：治九种心胃疼诸药不效者此方神效
<<< 返回本书目录
  1. 治腰痛神方《毓麟验方》
  2. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  3. 治腰痛灸刺法《圣济总录》
  4. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  5. 治腰痛方《集验方》
  6. 治宜《圣济总录》
  7. 治腰痛《洪氏集验方》
  8. 治遗溺灸法《圣济总录》
  9. 治腰痛《洪氏集验方》
  10. 治疫名方《增订叶评伤暑全书》
  11. 治羊须疮奇效方《喉舌备要秘旨》
  12. 治疫气伤寒，三日以后不解者方《集验方》
  13. 治验存参《银海指南》
  14. 治疫清凉散【方剂大全】
  15. 治验《何氏虚劳心传》
  16. 治疫症最宜变通论《松峰说疫》
  17. 治眼七十二证良方《明目至宝》
  18. 治缢死、溺死、中、冻死方《集验方》
  19. 治眼目疾《太平惠民和剂局方》
  20. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  21. 治眼九法《陆地仙经》
  22. 治阴户生疮《济阴纲目》
  23. 治眼方《明目至宝》
  24. 治阴户肿痛《济阴纲目》
  25. 治眼方《明目至宝》
  26. 治阴冷《济阴纲目》
  27. 治眼齿《苏沈良方》
  28. 治阴挺下脱《济阴纲目》
  29. 治眼病方《集验方》
  30. 治阴虚无上妙方《医学心悟》
  1. 治噎食转食奇方《回生集》
  2. 治噎食神验方《回生集》
  3. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  4. 治噎食开关方《奇方类编》
  5. 治腋气大妙《是斋百一选方》
  6. 治噎食《奇方类编》
  7. 治一切恶疮《是斋百一选方》
  8. 治噎膈食不下痞塞不通《奇方类编》
  9. 治一切恶疮《是斋百一选方》
  10. 治噎膈奇方《时方妙用》
  11. 治一切恶疮《是斋百一选方》
  12. 治噎膈酒方《奇方类编》
  13. 治一切恶疮方《儒门事亲》
  14. 治噎隔反胃回食水谷不进即刻回生方《回生集》
  15. 治一切恶疮已破，脓血不止者《是斋百一选方》
  16. 治噎方《奇方类编》
  17. 治一切浮肿，水气亦可治《是斋百一选方》
  18. 治噎《是斋百一选方》
  19. 治一切疳疮《慈幼便览》
  20. 治腰腿中湿冷疼痛年久不愈屡验方《回生集》
  21. 治一切疥癞《奇方类编》
  22. 治腰腿酸疼二百三十二法《针灸神书》
  23. 治一切口舌生疮《奇方类编》
  24. 治腰痛神方《毓麟验方》
  25. 治一切痢初起《奇方类编》
  26. 治腰痛灸刺法《圣济总录》
  27. 治一切漏疮恶疮《是斋百一选方》
  28. 治腰痛方《奇方类编》
  29. 治一切目昏《儒门事亲》
  30. 治腰痛方《集验方》
  31. 治一切嗽《是斋百一选方》


治九种心胃疼诸药不效者此方神效_《回生集》_中医方言_【岐黄之术】

治九种心胃疼诸药不效者此方神效

治九种心胃疼诸药不效者此方神效

  • 上一页
  • 目录
  • 相关
  • 下一页

附子 黄连（各一钱） 白芍（五钱）

水煎服即愈。寒热乘于心胃之间，两相攻战，所以作痛。此方黄连平心火，附子去胃寒。

而白芍入肝平木，不使克其胃，又去郁生心血，譬如两人争斗，有和事人，自然纷解也。所以诸药不效，服此神效耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治噎食转食奇方
  • 当前页：治九种心胃疼诸药不效者此方神效
  • 下一页：治九种心疼胃气疼神验方
<<< 返回本书目录
  1. 治颈项头面白驳及白秃方《集验方》
  2. 治灸疮《针灸资生经》
  3. 治经水涩少《济阴纲目》
  4. 治灸疮不发法《普济方·针灸》
  5. 治经水过多《济阴纲目》
  6. 治灸疮令发《针灸聚英》
  7. 治经候先期《济阴纲目》
  8. 治疽痈用药大纲《集验背疽方》
  9. 治经候过期《济阴纲目》
  10. 治咳喘上气方《集验方》
  11. 治经病疼痛《济阴纲目》
  12. 治咳嗽灸刺法《圣济总录》
  13. 治经病发热《济阴纲目》
  14. 治咳嗽上气诸气《小品方》
  15. 治筋缩法《医门补要》
  16. 治渴利诸方《小品方》
  17. 治金鉴伤寒死证奇验《寓意草》
  18. 治渴利诸方《小品方》
  19. 治疥及疠疡风方《集验方》
  20. 治渴有法《仁斋直指方论（附补遗）》
  21. 治脚肿《洪氏集验方》
  22. 治口齿灸刺法《圣济总录》
  23. 治脚癣《济阴纲目》
  24. 治口疮，绿云膏《苏沈良方》
  25. 治脚弱诸方《小品方》
  26. 治口舌病方《集验方》
  27. 治交接出血作痛《济阴纲目》
  28. 治口舌生疮《喉舌备要秘旨》
  29. 治交骨不开《济阴纲目》
  30. 治口眼歪斜二方一法【方剂大全】
  1. 治九种心胃疼诸药不效者此方神效《回生集》
  2. 治九种心胃疼痛方《回生集》
  3. 治久疮《是斋百一选方》
  4. 治九种心疼胃气疼神验方《回生集》
  5. 治久行脚心肿痛《是斋百一选方》
  6. 治胫股间生疮成片《是斋百一选方》
  7. 治久患头疼年久不愈者《奇方类编》
  8. 治颈项头面白驳及白秃方《集验方》
  9. 治久痢噤口痢《奇方类编》
  10. 治惊欲发搐方《小儿卫生总微论方》
  11. 治久年瘰《是斋百一选方》
  12. 治惊痫切牙方《小儿卫生总微论方》
  13. 治久疟方《奇方类编》
  14. 治惊痫兼别病方《小儿卫生总微论方》
  15. 治久疟腹中结块名曰疟母《奇方类编》
  16. 治惊痫后余证方《小儿卫生总微论方》
  17. 治久嗽方《医方论》
  18. 治惊痫方《小儿卫生总微论方》
  19. 治久嗽声哑奇方《奇方类编》
  20. 治惊气入心络《是斋百一选方》
  21. 治久远癣《是斋百一选方》
  22. 治经水涩少《济阴纲目》
  23. 治灸疮《针灸资生经》
  24. 治经水过多《济阴纲目》
  25. 治灸疮不发法《普济方·针灸》
  26. 治经候先期《济阴纲目》
  27. 治灸疮令发《针灸聚英》
  28. 治经候过期《济阴纲目》
  29. 治酒鼻《是斋百一选方》
  30. 治经病疼痛《济阴纲目》
  31. 治酒鼻，并鼻上赘肉《是斋百一选方》


治九种心疼胃气疼神验方_《回生集》_中医方言_【岐黄之术】

治九种心疼胃气疼神验方

治九种心疼胃气疼神验方

  • 上一页
  • 目录
  • 相关
  • 下一页

千年锻石（一两） 生熟白矾（各五钱）

共为末。姜汁为丸，梧子大。或姜汤，或烧酒送下七丸，即愈。有力仁人，修合以济世，功德无量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治九种心胃疼诸药不效者此方神效
  • 当前页：治九种心疼胃气疼神验方
  • 下一页：治九种心胃疼痛方
<<< 返回本书目录
  1. 治颈项头面白驳及白秃方《集验方》
  2. 治灸疮《针灸资生经》
  3. 治经水涩少《济阴纲目》
  4. 治灸疮不发法《普济方·针灸》
  5. 治经水过多《济阴纲目》
  6. 治灸疮令发《针灸聚英》
  7. 治经候先期《济阴纲目》
  8. 治疽痈用药大纲《集验背疽方》
  9. 治经候过期《济阴纲目》
  10. 治咳喘上气方《集验方》
  11. 治经病疼痛《济阴纲目》
  12. 治咳嗽灸刺法《圣济总录》
  13. 治经病发热《济阴纲目》
  14. 治咳嗽上气诸气《小品方》
  15. 治筋缩法《医门补要》
  16. 治渴利诸方《小品方》
  17. 治金鉴伤寒死证奇验《寓意草》
  18. 治渴利诸方《小品方》
  19. 治疥及疠疡风方《集验方》
  20. 治渴有法《仁斋直指方论（附补遗）》
  21. 治脚肿《洪氏集验方》
  22. 治口齿灸刺法《圣济总录》
  23. 治脚癣《济阴纲目》
  24. 治口疮，绿云膏《苏沈良方》
  25. 治脚弱诸方《小品方》
  26. 治口舌病方《集验方》
  27. 治交接出血作痛《济阴纲目》
  28. 治口舌生疮《喉舌备要秘旨》
  29. 治交骨不开《济阴纲目》
  30. 治口眼歪斜二方一法【方剂大全】
  1. 治九种心疼胃气疼神验方《回生集》
  2. 治胫股间生疮成片《是斋百一选方》
  3. 治九种心胃疼痛方《回生集》
  4. 治颈项头面白驳及白秃方《集验方》
  5. 治九种心胃疼诸药不效者此方神效《回生集》
  6. 治惊欲发搐方《小儿卫生总微论方》
  7. 治久疮《是斋百一选方》
  8. 治惊痫切牙方《小儿卫生总微论方》
  9. 治久行脚心肿痛《是斋百一选方》
  10. 治惊痫兼别病方《小儿卫生总微论方》
  11. 治久患头疼年久不愈者《奇方类编》
  12. 治惊痫后余证方《小儿卫生总微论方》
  13. 治久痢噤口痢《奇方类编》
  14. 治惊痫方《小儿卫生总微论方》
  15. 治久年瘰《是斋百一选方》
  16. 治惊气入心络《是斋百一选方》
  17. 治久疟方《奇方类编》
  18. 治经水涩少《济阴纲目》
  19. 治久疟腹中结块名曰疟母《奇方类编》
  20. 治经水过多《济阴纲目》
  21. 治久嗽方《医方论》
  22. 治经候先期《济阴纲目》
  23. 治久嗽声哑奇方《奇方类编》
  24. 治经候过期《济阴纲目》
  25. 治久远癣《是斋百一选方》
  26. 治经病疼痛《济阴纲目》
  27. 治灸疮《针灸资生经》
  28. 治经病发热《济阴纲目》
  29. 治灸疮不发法《普济方·针灸》
  30. 治噤口痢方《退思集类方歌注》
  31. 治灸疮令发《针灸聚英》


治九种心胃疼痛方_《回生集》_中医方言_【岐黄之术】

治九种心胃疼痛方

治九种心胃疼痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

病发时用艾叶十斤，揉碎在铜杓内炒。（不可住手用箸动拨）将盐卤（豆腐店内不曾加水者）半小钟，倾入候焙干倒出，研末用。热烧酒一杯，送下。俟腹内作响，或降气，或吐出清水，即愈。

此方须现制现服，隔夜即不效，见鸡犬阴人即无效。服后须戒茶鲜肉三日。愈后每逢初一十六日，用淡盐汤吃一服，永不再发。吾母太夫人，生余之时，因得此症，历久不愈，遍觅医方，未获其效。余因立愿如得应手奏功而不再发者，即当公之大众，广救疾苦。昨承乏云闲，得此方于定海许进，一服而愈，不复再发，真仙术也，不敢自秘。谨刊刻流传，以广益效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治九种心疼胃气疼神验方
  • 当前页：治九种心胃疼痛方
  • 下一页：治胸胃肚腹疼方（香元散专治此症验）
<<< 返回本书目录
  1. 治颈项头面白驳及白秃方《集验方》
  2. 治灸疮《针灸资生经》
  3. 治经水涩少《济阴纲目》
  4. 治灸疮不发法《普济方·针灸》
  5. 治经水过多《济阴纲目》
  6. 治灸疮令发《针灸聚英》
  7. 治经候先期《济阴纲目》
  8. 治疽痈用药大纲《集验背疽方》
  9. 治经候过期《济阴纲目》
  10. 治咳喘上气方《集验方》
  11. 治经病疼痛《济阴纲目》
  12. 治咳嗽灸刺法《圣济总录》
  13. 治经病发热《济阴纲目》
  14. 治咳嗽上气诸气《小品方》
  15. 治筋缩法《医门补要》
  16. 治渴利诸方《小品方》
  17. 治金鉴伤寒死证奇验《寓意草》
  18. 治渴利诸方《小品方》
  19. 治疥及疠疡风方《集验方》
  20. 治渴有法《仁斋直指方论（附补遗）》
  21. 治脚肿《洪氏集验方》
  22. 治口齿灸刺法《圣济总录》
  23. 治脚癣《济阴纲目》
  24. 治口疮，绿云膏《苏沈良方》
  25. 治脚弱诸方《小品方》
  26. 治口舌病方《集验方》
  27. 治交接出血作痛《济阴纲目》
  28. 治口舌生疮《喉舌备要秘旨》
  29. 治交骨不开《济阴纲目》
  30. 治口眼歪斜二方一法【方剂大全】
  1. 治九种心胃疼痛方《回生集》
  2. 治九种心疼胃气疼神验方《回生集》
  3. 治九种心胃疼诸药不效者此方神效《回生集》
  4. 治胫股间生疮成片《是斋百一选方》
  5. 治久疮《是斋百一选方》
  6. 治颈项头面白驳及白秃方《集验方》
  7. 治久行脚心肿痛《是斋百一选方》
  8. 治惊欲发搐方《小儿卫生总微论方》
  9. 治久患头疼年久不愈者《奇方类编》
  10. 治惊痫切牙方《小儿卫生总微论方》
  11. 治久痢噤口痢《奇方类编》
  12. 治惊痫兼别病方《小儿卫生总微论方》
  13. 治久年瘰《是斋百一选方》
  14. 治惊痫后余证方《小儿卫生总微论方》
  15. 治久疟方《奇方类编》
  16. 治惊痫方《小儿卫生总微论方》
  17. 治久疟腹中结块名曰疟母《奇方类编》
  18. 治惊气入心络《是斋百一选方》
  19. 治久嗽方《医方论》
  20. 治经水涩少《济阴纲目》
  21. 治久嗽声哑奇方《奇方类编》
  22. 治经水过多《济阴纲目》
  23. 治久远癣《是斋百一选方》
  24. 治经候先期《济阴纲目》
  25. 治灸疮《针灸资生经》
  26. 治经候过期《济阴纲目》
  27. 治灸疮不发法《普济方·针灸》
  28. 治经病疼痛《济阴纲目》
  29. 治灸疮令发《针灸聚英》
  30. 治经病发热《济阴纲目》
  31. 治酒鼻《是斋百一选方》


治胸胃肚腹疼方（香元散专治此症验）_《回生集》_中医方言_【岐黄之术】

治胸胃肚腹疼方（香元散专治此症验）
在线购买《回生集》正版书籍

治胸胃肚腹疼方（香元散专治此症验）

  • 上一页
  • 目录
  • 相关
  • 下一页

香附（一两，醋炒） 蟾肚郁金（一两炒） 元胡索（一两，酒炒） 广木香（二钱）

共为细末。好酒送下，滚水送亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治九种心胃疼痛方
  • 当前页：治胸胃肚腹疼方（香元散专治此症验）
  • 下一页：治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）
<<< 返回本书目录
  1. 治胸膈上痰诸方《肘后备急方》
  2. 治胸胁痰冷气满诸方《小品方》
  3. 治胸腹胀满方《集验方》
  4. 治熊虎伤人疮方《集验方》
  5. 治胸痹诸方《小品方》
  6. 治虚补养（肾虚腰疼）诸方《小品方》
  7. 治胸痹灸刺法《圣济总录》
  8. 治虚二统《理虚元鉴》
  9. 治形论《景岳全书》
  10. 治虚烦不眠及汗出不止方《集验方》
  11. 治猩红热【疾病大全】
  12. 治虚风方回生散《小儿药证直诀》
  13. 治囟开不合、鼻塞不通方《小儿药证直诀》
  14. 治虚寒带下《济阴纲目》
  15. 治心痛腹胀满冷痛诸方《小品方》
  16. 治虚劳里急骨热羸瘦诸不足方《集验方》
  17. 治心痛方《集验方》
  18. 治虚劳平补诸方《济阴纲目》
  19. 治心腹胸胁中病诸方《小品方》
  20. 治虚劳失精灸刺法《圣济总录》
  21. 治心腹俱痛方《肘后备急方》
  22. 治虚劳小便白浊灸法《圣济总录》
  23. 治心腹灸刺法《圣济总录》
  24. 治虚劳遗精及益智方《集验方》
  25. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  26. 治虚劳诸方《小品方》
  27. 治泻痢方《苏沈良方》
  28. 治虚脉法分类《理虚元鉴》
  29. 治泻痢（附秘涩）《太平惠民和剂局方》
  30. 治虚脉法总括《理虚元鉴》
  1. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  2. 治胸膈疼方（屡验密云县牛栏山杨医传）《回生集》
  3. 治胸胁痰冷气满诸方《小品方》
  4. 治胸膈上痰诸方《肘后备急方》
  5. 治熊虎伤人疮方《集验方》
  6. 治胸腹胀满方《集验方》
  7. 治休息久痢方《回生集》
  8. 治胸痹诸方《小品方》
  9. 治休息痢方《小儿卫生总微论方》
  10. 治胸痹灸刺法《圣济总录》
  11. 治虚补养（肾虚腰疼）诸方《小品方》
  12. 治胸痹《女科证治准绳》
  13. 治虚二统《理虚元鉴》
  14. 治形论《景岳全书》
  15. 治虚烦不眠及汗出不止方《集验方》
  16. 治囟开不合、鼻塞不通方《小儿药证直诀》
  17. 治虚风方回生散《小儿药证直诀》
  18. 治心胸疼痛二百三十八法《针灸神书》
  19. 治虚寒带下《济阴纲目》
  20. 治心痛腹胀满冷痛诸方《小品方》
  21. 治虚劳里急骨热羸瘦诸不足方《集验方》
  22. 治心痛方《集验方》
  23. 治虚劳平补诸方《济阴纲目》
  24. 治心痛《是斋百一选方》
  25. 治虚劳奇方一切骨蒸痨热服之如神《回生集》
  26. 治心疼方《奇方类编》
  27. 治虚劳失精灸刺法《圣济总录》
  28. 治心肾气不足《是斋百一选方》
  29. 治虚劳小便白浊灸法《圣济总录》
  30. 治心气虚损《是斋百一选方》
  31. 治虚劳遗精及益智方《集验方》


治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）_《回生集》_中医方言_【岐黄之术】

治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）
在线购买《回生集》正版书籍

治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）

  • 上一页
  • 目录
  • 相关
  • 下一页

红枣（七枚去核，捣烂） 橘皮（三钱） 生姜（三钱）煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胸胃肚腹疼方（香元散专治此症验）
  • 当前页：治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）
  • 下一页：治胸膈疼方（屡验密云县牛栏山杨医传）
<<< 返回本书目录
  1. 治胃反方《集验方》
  2. 治瘟疫不染病法《冯氏锦囊秘录》
  3. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  4. 治瘟疫慎用古方大寒剂论《松峰说疫》
  5. 治往来寒热《医学纲目》
  6. 治无热虚劳《济阴纲目》
  7. 治往来寒热《济阴纲目》
  8. 治五脏中风并一切风疾灸刺法《圣济总录》
  9. 治外风入疮口肿毒方《洪氏集验方》
  10. 治五种肠风下血《洪氏集验方》
  11. 治外吹乳法《医门补要》
  12. 治五种肠风痔疾《洪氏集验方》
  13. 治唾血呕血灸刺法《圣济总录》
  14. 治五种牙疼《洪氏集验方》
  15. 治脱肛灸法《圣济总录》
  16. 治误为火汤热膏所伤诸方《小品方》
  17. 治脱肛方《集验方》
  18. 治下利诸方《小品方》
  19. 治颓脱肛痔下部诸疾众方《小品方》
  20. 治下利诸方《小品方》
  21. 治吐血灸法《圣济总录》
  22. 治下疰脚疮，火府丹。《苏沈良方》
  23. 治吐下血鼻衄尿血诸方《小品方》
  24. 治涎诸方《史载之方》
  25. 治吐，紫粉丸。《苏沈良方》
  26. 治香港脚灸法《洪氏集验方》
  27. 治头面风（论杂风状）诸方《小品方》
  28. 治香港脚灸法《圣济总录》
  29. 治头风一例《何世英医案》
  30. 治消渴方《集验方》
  1. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  2. 治胃疼方《奇方类编》
  3. 治胃脘大疼方《奇方类编》
  4. 治胃气痛方《回生集》
  5. 治瘟疫不染病法《冯氏锦囊秘录》
  6. 治胃气冷疼方《奇方类编》
  7. 治瘟疫方《奇方类编》
  8. 治胃反方《集验方》
  9. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  10. 治未病《中医词典》
  11. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  12. 治未病《中医名词词典》
  13. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  14. 治痿独取阳明《中医词典》
  15. 治瘟疫慎用古方大寒剂论《松峰说疫》
  16. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  17. 治无名肿毒《奇方类编》
  18. 治妄行吐血《是斋百一选方》
  19. 治无热虚劳《济阴纲目》
  20. 治往来寒热《济阴纲目》
  21. 治无声《达生编》
  22. 治往来寒热《医学纲目》
  23. 治蜈蚣伤《是斋百一选方》
  24. 治丸方《备急千金要方》
  25. 治五更时溏泻一二次经年不愈方《回生集》
  26. 治外痔《是斋百一选方》
  27. 治五鼓神方《奇方类编》
  28. 治外风入疮口肿毒方《洪氏集验方》
  29. 治五脏疳方《小儿卫生总微论方》
  30. 治外吹乳法《医门补要》
  31. 治五脏五畜痫方《小儿卫生总微论方》


治胸膈疼方（屡验密云县牛栏山杨医传）_《回生集》_中医方言_【岐黄之术】

治胸膈疼方（屡验密云县牛栏山杨医传）
在线购买《回生集》正版书籍

治胸膈疼方（屡验密云县牛栏山杨医传）

  • 上一页
  • 目录
  • 相关
  • 下一页

韭菜汁半钟，服下即愈。止疼， 此方胸以上皆可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）
  • 当前页：治胸膈疼方（屡验密云县牛栏山杨医传）
  • 下一页：治胃气痛方
<<< 返回本书目录
  1. 治胸膈上痰诸方《肘后备急方》
  2. 治胸胁痰冷气满诸方《小品方》
  3. 治胸腹胀满方《集验方》
  4. 治熊虎伤人疮方《集验方》
  5. 治胸痹诸方《小品方》
  6. 治虚补养（肾虚腰疼）诸方《小品方》
  7. 治胸痹灸刺法《圣济总录》
  8. 治虚二统《理虚元鉴》
  9. 治形论《景岳全书》
  10. 治虚烦不眠及汗出不止方《集验方》
  11. 治猩红热【疾病大全】
  12. 治虚风方回生散《小儿药证直诀》
  13. 治囟开不合、鼻塞不通方《小儿药证直诀》
  14. 治虚寒带下《济阴纲目》
  15. 治心痛腹胀满冷痛诸方《小品方》
  16. 治虚劳里急骨热羸瘦诸不足方《集验方》
  17. 治心痛方《集验方》
  18. 治虚劳平补诸方《济阴纲目》
  19. 治心腹胸胁中病诸方《小品方》
  20. 治虚劳失精灸刺法《圣济总录》
  21. 治心腹俱痛方《肘后备急方》
  22. 治虚劳小便白浊灸法《圣济总录》
  23. 治心腹灸刺法《圣济总录》
  24. 治虚劳遗精及益智方《集验方》
  25. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  26. 治虚劳诸方《小品方》
  27. 治泻痢方《苏沈良方》
  28. 治虚脉法分类《理虚元鉴》
  29. 治泻痢（附秘涩）《太平惠民和剂局方》
  30. 治虚脉法总括《理虚元鉴》
  1. 治胸膈疼方（屡验密云县牛栏山杨医传）《回生集》
  2. 治胸膈上痰诸方《肘后备急方》
  3. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  4. 治胸腹胀满方《集验方》
  5. 治胸胁痰冷气满诸方《小品方》
  6. 治胸痹诸方《小品方》
  7. 治熊虎伤人疮方《集验方》
  8. 治胸痹灸刺法《圣济总录》
  9. 治休息久痢方《回生集》
  10. 治胸痹《女科证治准绳》
  11. 治休息痢方《小儿卫生总微论方》
  12. 治形论《景岳全书》
  13. 治虚补养（肾虚腰疼）诸方《小品方》
  14. 治囟开不合、鼻塞不通方《小儿药证直诀》
  15. 治虚二统《理虚元鉴》
  16. 治心胸疼痛二百三十八法《针灸神书》
  17. 治虚烦不眠及汗出不止方《集验方》
  18. 治心痛腹胀满冷痛诸方《小品方》
  19. 治虚风方回生散《小儿药证直诀》
  20. 治心痛方《集验方》
  21. 治虚寒带下《济阴纲目》
  22. 治心痛《是斋百一选方》
  23. 治虚劳里急骨热羸瘦诸不足方《集验方》
  24. 治心疼方《奇方类编》
  25. 治虚劳平补诸方《济阴纲目》
  26. 治心肾气不足《是斋百一选方》
  27. 治虚劳奇方一切骨蒸痨热服之如神《回生集》
  28. 治心气虚损《是斋百一选方》
  29. 治虚劳失精灸刺法《圣济总录》
  30. 治心气不足方《是斋百一选方》
  31. 治虚劳小便白浊灸法《圣济总录》


治胃气痛方_《回生集》_中医方言_【岐黄之术】

治胃气痛方

治胃气痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

良姜（酒浸，晒三次） 香附（醋浸，晒三次）

俱为末。若因寒而起者，良姜用二钱，香附用一钱。因怒而起者，用香附二钱，良姜一钱，加生姜汁一小匙，米汤调服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胸膈疼方（屡验密云县牛栏山杨医传）
  • 当前页：治胃气痛方
  • 下一页：二贤散
<<< 返回本书目录
  1. 治胃反方《集验方》
  2. 治瘟疫不染病法《冯氏锦囊秘录》
  3. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  4. 治瘟疫慎用古方大寒剂论《松峰说疫》
  5. 治往来寒热《医学纲目》
  6. 治无热虚劳《济阴纲目》
  7. 治往来寒热《济阴纲目》
  8. 治五脏中风并一切风疾灸刺法《圣济总录》
  9. 治外风入疮口肿毒方《洪氏集验方》
  10. 治五种肠风下血《洪氏集验方》
  11. 治外吹乳法《医门补要》
  12. 治五种肠风痔疾《洪氏集验方》
  13. 治唾血呕血灸刺法《圣济总录》
  14. 治五种牙疼《洪氏集验方》
  15. 治脱肛灸法《圣济总录》
  16. 治误为火汤热膏所伤诸方《小品方》
  17. 治脱肛方《集验方》
  18. 治下利诸方《小品方》
  19. 治颓脱肛痔下部诸疾众方《小品方》
  20. 治下利诸方《小品方》
  21. 治吐血灸法《圣济总录》
  22. 治下疰脚疮，火府丹。《苏沈良方》
  23. 治吐下血鼻衄尿血诸方《小品方》
  24. 治涎诸方《史载之方》
  25. 治吐，紫粉丸。《苏沈良方》
  26. 治香港脚灸法《洪氏集验方》
  27. 治头面风（论杂风状）诸方《小品方》
  28. 治香港脚灸法《圣济总录》
  29. 治头风一例《何世英医案》
  30. 治消渴方《集验方》
  1. 治胃气痛方《回生集》
  2. 治胃气冷疼方《奇方类编》
  3. 治胃疼方《奇方类编》
  4. 治胃反方《集验方》
  5. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  6. 治未病《中医词典》
  7. 治胃脘大疼方《奇方类编》
  8. 治未病《中医名词词典》
  9. 治瘟疫不染病法《冯氏锦囊秘录》
  10. 治痿独取阳明《中医词典》
  11. 治瘟疫方《奇方类编》
  12. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  13. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  14. 治妄行吐血《是斋百一选方》
  15. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  16. 治往来寒热《济阴纲目》
  17. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  18. 治往来寒热《医学纲目》
  19. 治瘟疫慎用古方大寒剂论《松峰说疫》
  20. 治丸方《备急千金要方》
  21. 治无名肿毒《奇方类编》
  22. 治外痔《是斋百一选方》
  23. 治无热虚劳《济阴纲目》
  24. 治外风入疮口肿毒方《洪氏集验方》
  25. 治无声《达生编》
  26. 治外吹乳法《医门补要》
  27. 治蜈蚣伤《是斋百一选方》
  28. 治唾血呕血灸刺法《圣济总录》
  29. 治五更时溏泻一二次经年不愈方《回生集》
  30. 治脱肛痔《儒门事亲》
  31. 治五鼓神方《奇方类编》


二贤散_《回生集》_中医方言_【岐黄之术】

二贤散

二贤散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾家冷积，每食已辄胸满不下，百药不效者。兼治一切痰气特验。

真橘皮（一斤柑橙，勿用去穣） 甘草（四两） 盐花（四两）水五碗，慢火煮二味令干，焙为末。每服二三钱，白滚水冲服。

按方勺泊宅编云，伊芳舅莫强中，令丰城时得此病。偶家人合橘皮散，因取尝之，似相宜，遂连日服之。一日忽觉有物坠下，大惊目瞪，自汗如雨，须臾，腹痛，遗下数块，如铁弹子，臭不可闻。从此胸次廓然，其疾顿愈，盖脾之冷积也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胃气痛方
  • 当前页：二贤散
  • 下一页：治十种水病肿满喘促不得眠卧
<<< 返回本书目录
  1. 二鲜饮【方剂大全】
  2. 二贤散【方剂大全】
  3. 二鲜饮《医学衷中参西录》
  4. 二贤汤【方剂大全】
  5. 二鲜饮《保健药膳》
  6. 二香定痛散【方剂大全】
  7. 二仙饮【方剂大全】
  8. 二香化积丸【方剂大全】
  9. 二仙丸【方剂大全】
  10. 二香黄连散【方剂大全】
  11. 二仙桃【中药大全】
  12. 二香内托散【方剂大全】
  13. 二仙汤【方剂大全】
  14. 二香青蟾丸【方剂大全】
  15. 二仙四物汤【方剂大全】
  16. 二香三建汤【方剂大全】
  17. 二仙扫痱汤【方剂大全】
  18. 二香三棱丸【方剂大全】
  19. 二仙散【方剂大全】
  20. 二香散【方剂大全】
  21. 二仙糕【方剂大全】
  22. 二香汤【方剂大全】
  23. 二仙膏【方剂大全】
  24. 二香丸【方剂大全】
  25. 二仙丹【方剂大全】
  26. 二香五子三茱丸【方剂大全】
  27. 二仙丹《外科传薪集》
  28. 二香养胃丸【方剂大全】
  29. 二仙逼痰散【方剂大全】
  30. 二香饮【方剂大全】
  1. 二贤散《回生集》
  2. 二鲜饮《医学衷中参西录》
  3. 二贤汤《是斋百一选方》
  4. 二鲜饮《食物疗法》
  5. 二香定痛散《仁术便览》
  6. 二鲜饮《保健药膳》
  7. 二香散《医学心悟》
  8. 二仙丹《外科传薪集》
  9. 二香散《仁术便览》
  10. 二烯烃的命名《医用化学》
  11. 二香散《增订叶评伤暑全书》
  12. 二烯烃的分类《医用化学》
  13. 二姓不传散《是斋百一选方》
  14. 二烯烃《医用化学》
  15. 二阳《中医词典》
  16. 二物通汗散《备急千金要方》
  17. 二阳并病《中医名词词典》
  18. 二物汤《备急千金要方》
  19. 二阳并病《中医词典》
  20. 二物石膏汤《备急千金要方》
  21. 二阳病《儒门事亲》
  22. 二物驴毛散《备急千金要方》
  23. 二阳病论《医经溯洄集》
  24. 二物茯苓粉散《备急千金要方》
  25. 二阳三阴《中医词典》
  26. 二味苏参饮《正体类要》
  27. 二阳一阴《中医词典》
  28. 二味参苏饮《医学心悟》
  29. 二阳之病发心脾解《吴医汇讲》
  30. 二味拔毒散《外科传薪集》
  31. 二宜膏点药《明目至宝》


治十种水病肿满喘促不得眠卧_《回生集》_中医方言_【岐黄之术】

治十种水病肿满喘促不得眠卧

治十种水病肿满喘促不得眠卧

  • 上一页
  • 目录
  • 相关
  • 下一页

蝼蛄（五枚）即北人呼为拉拉呼者，焙干为末。以饭汤调半钱服之。二日进一服，陆续随加，加至一钱。以小便通方效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二贤散
  • 当前页：治十种水病肿满喘促不得眠卧
  • 下一页：治水臌方
<<< 返回本书目录
  1. 治十八般难产论《女科旨要》
  2. 治石痈及疔疮杂治方《集验方》
  3. 治湿要诀《瘴疟指南》
  4. 治时病常变须会通论《时病论》
  5. 治湿药例《古今医统大全》
  6. 治时气病起诸劳复方《肘后备急方》
  7. 治湿痰带下《济阴纲目》
  8. 治食《济阴纲目》
  9. 治湿热带下《济阴纲目》
  10. 治食毒诸方《小品方》
  11. 治湿门《医学入门》
  12. 治食中诸毒方《肘后备急方》
  13. 治失欠灸法《圣济总录》
  14. 治手足皲裂及代指方《集验方》
  15. 治尸疰鬼疰方《集验方》
  16. 治手足腋下股恒湿诸方《小品方》
  17. 治尸注鬼注方《肘后备急方》
  18. 治暑《苏沈良方》
  19. 治尸厥方《集验方》
  20. 治暑伤肌肤《苏沈良方》
  21. 治肾消《医旨绪余》
  22. 治暑主方《增订叶评伤暑全书》
  23. 治神《圣济总录》
  24. 治水谷痢及杂痢方《集验方》
  25. 治射公毒诸方《小品方》
  26. 治水气肿满法《苏沈良方》
  27. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  28. 治水饮不消灸刺法《圣济总录》
  29. 治舌肿《洪氏集验方》
  30. 治水肿灸刺法《圣济总录》
  1. 治十种水病肿满喘促不得眠卧《回生集》
  2. 治十三种疔《三因极一病证方论》
  3. 治石痈及疔疮杂治方《集验方》
  4. 治十八般难产论《女科旨要》
  5. 治时病常变须会通论《时病论》
  6. 治湿要诀《瘴疟指南》
  7. 治时气《儒门事亲》
  8. 治湿药例《古今医统大全》
  9. 治时气病起诸劳复方《肘后备急方》
  10. 治湿泻《是斋百一选方》
  11. 治时疫不染诸方《伤寒括要》
  12. 治湿香港脚，腿腕生疮《是斋百一选方》
  13. 治实喘方《是斋百一选方》
  14. 治湿痰流注神验方《回生集》
  15. 治食《济阴纲目》
  16. 治湿痰带下《济阴纲目》
  17. 治食毒诸方《小品方》
  18. 治湿热带下《济阴纲目》
  19. 治食六畜鸟兽肝中毒方《金匮悬解》
  20. 治湿门《医学入门》
  21. 治食六畜鸟兽肝中毒方《医宗金鉴》
  22. 治失音《是斋百一选方》
  23. 治食马肉中毒欲死方《金匮悬解》
  24. 治失心《是斋百一选方》
  25. 治食马肉中毒欲死方《医宗金鉴》
  26. 治失欠灸法《圣济总录》
  27. 治食马肉中毒欲死方 又方《金匮悬解》
  28. 治尸疰鬼疰方《集验方》
  29. 治食牛肉中毒方《金匮悬解》
  30. 治尸注鬼注方《肘后备急方》
  31. 治食牛肉中毒方《医宗金鉴》


治水臌方_《回生集》_中医方言_【岐黄之术】

治水臌方

治水臌方

  • 上一页
  • 目录
  • 相关
  • 下一页

红芽大戟（一两，杭州者佳） 连珠甘遂（一两） 芫花（一两，醋炒） 淡泽泻（一两五钱） 苦葶苈（五钱另研）

先将前四味研细末，后加葶苈末，和匀。酒煮糊为丸，如梧桐子大。每服二十丸，量人虚实加减。其药引汤液，俱先夜煎好候用，俟次日，五更空心服。

第一日煎商陆汤送下， 取黄水。

第二日煎灯心汤送下， 取黄水。

第三日煎麦冬汤送下， 取白水。

第四日用田螺四枚，煎酒送下， 取腹水。

第五日用大鲫鱼三尾，煎酒送下。（取五脏 六腑水皆尽）

第六日煎木通汤送下。

第七日煎栀子汤送下， 肿消臌散。

忌服盐酱，房事，再服善后之药。七日毕方服盐酱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治十种水病肿满喘促不得眠卧
  • 当前页：治水臌方
  • 下一页：开盐酱服药方
<<< 返回本书目录
  1. 治水谷痢及杂痢方《集验方》
  2. 治水气肿满法《苏沈良方》
  3. 治暑主方《增订叶评伤暑全书》
  4. 治水饮不消灸刺法《圣济总录》
  5. 治暑伤肌肤《苏沈良方》
  6. 治水肿灸刺法《圣济总录》
  7. 治暑《苏沈良方》
  8. 治死《洪氏集验方》
  9. 治手足腋下股恒湿诸方《小品方》
  10. 治死胎杂方《济阴纲目》
  11. 治手足皲裂及代指方《集验方》
  12. 治胎前病方《妇科玉尺》
  13. 治食中诸毒方《肘后备急方》
  14. 治胎死腹中《济阴纲目》
  15. 治食毒诸方《小品方》
  16. 治胎死欲令出方《集验方》
  17. 治食《济阴纲目》
  18. 治痰点天突穴法《医学衷中参西录》
  19. 治时气病起诸劳复方《肘后备急方》
  20. 治痰茯苓丸【方剂大全】
  21. 治时病常变须会通论《时病论》
  22. 治痰结经闭《济阴纲目》
  23. 治石痈及疔疮杂治方《集验方》
  24. 治痰塞不孕《济阴纲目》
  25. 治十八般难产论《女科旨要》
  26. 治痰药例《古今医统大全》
  27. 治湿要诀《瘴疟指南》
  28. 治痰饮（附咳嗽）《太平惠民和剂局方》
  29. 治湿药例《古今医统大全》
  30. 治痰饮久癖方《集验方》
  1. 治水臌方《回生集》
  2. 治水鼓方《奇方类编》
  3. 治水臌验方《回生集》
  4. 治水蛊腹胀《是斋百一选方》
  5. 治水溺死《回生集》
  6. 治水蛊《是斋百一选方》
  7. 治水气《是斋百一选方》
  8. 治水谷痢及杂痢方《集验方》
  9. 治水气《是斋百一选方》
  10. 治水分葶苈丸《外科理例》
  11. 治水气《是斋百一选方》
  12. 治双单乳蛾仙方《奇方类编》
  13. 治水气极有神效《是斋百一选方》
  14. 治双单乳蛾并喉痹方《回生集》
  15. 治水气肿满法《苏沈良方》
  16. 治双单喉蛾肿闭方《回生集》
  17. 治水泻《奇方类编》
  18. 治双单蛾神方《回生集》
  19. 治水泻《是斋百一选方》
  20. 治鼠漏方《备急千金要方》
  21. 治水饮不消灸刺法《圣济总录》
  22. 治黍米中藏干脯食之中毒方《医宗金鉴》
  23. 治水肿《是斋百一选方》
  24. 治黍米中藏干脯食之中毒方《金匮悬解》
  25. 治水肿方《奇方类编》
  26. 治暑伤肌肤疮烂《是斋百一选方》
  27. 治水肿方（秘方名消河饼）《回生集》
  28. 治暑伤肌肤《苏沈良方》
  29. 治水肿灸刺法《圣济总录》
  30. 治暑逡巡、闷绝不救者《是斋百一选方》
  31. 治死《洪氏集验方》


开盐酱服药方_《回生集》_中医方言_【岐黄之术】

开盐酱服药方

开盐酱服药方

  • 上一页
  • 目录
  • 相关
  • 下一页

赤芍药 白术（土炒） 云白苓 泽泻

上药各等分研末。用鲜鲫鱼一尾，剖去肠，入盐麝少许。将前四味装鱼腹内，火上焙干为末。每服二三钱，僵蚕汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治水臌方
  • 当前页：开盐酱服药方
  • 下一页：治水臌验方
<<< 返回本书目录
  1. 开牙散【方剂大全】
  2. 开阳汤【方剂大全】
  3. 开胸顺气丸【方剂大全】
  4. 开壅汤【方剂大全】
  5. 开胸利气丸【方剂大全】
  6. 开郁导气汤【方剂大全】
  7. 开心薯蓣肾气丸【方剂大全】
  8. 开郁二陈汤【方剂大全】
  9. 开心散【方剂大全】
  10. 开郁和中汤【方剂大全】
  11. 开心肥健方【方剂大全】
  12. 开郁化痰汤【方剂大全】
  13. 开邪散【方剂大全】
  14. 开郁降痰汤【方剂大全】
  15. 开笑散【方剂大全】
  16. 开郁老蔻丸【方剂大全】
  17. 开胃正气散【方剂大全】
  18. 开郁理气汤【方剂大全】
  19. 开胃圆【方剂大全】
  20. 开郁流气散【方剂大全】
  21. 开胃醒脾丸【方剂大全】
  22. 开郁清痰丸【方剂大全】
  23. 开胃消食【中药主治】
  24. 开郁散【方剂大全】
  25. 开胃丸【方剂大全】
  26. 开郁舒肝丸【方剂大全】
  27. 开胃通滞汤【方剂大全】
  28. 开郁顺气解毒汤【方剂大全】
  29. 开胃填精汤【方剂大全】
  30. 开郁顺气丸【方剂大全】
  1. 开盐酱服药方《回生集》
  2. 开牙散《冯氏锦囊秘录》
  3. 开郁《傅青主男科》
  4. 开璇玑《中医词典》
  5. 开郁法《中医词典》
  6. 开璇玑《中医词典》
  7. 开郁法《中医词典》
  8. 开心散《备急千金要方》
  9. 开郁汤《仁术便览》
  10. 开胃丸《太平惠民和剂局方》
  11. 开元寿面《保健药膳》
  12. 开胃散《妇人大全良方》
  13. 开元寿面《食物疗法》
  14. 开胃《中医词典》
  15. 开展医院药学信息工作的重要性《医院药学》
  16. 开胃《中医词典》
  17. 开治法《石室秘录》
  18. 开透法《重订广温热论》
  19. 揩齿《圣济总录》
  20. 开天门法《推拿抉微》
  21. 揩齿《中医词典》
  22. 开天门《中医词典》
  23. 揩齿《中医词典》
  24. 开天门《中医词典》
  25. 揩齿七圣散《博济方》
  26. 开题前的调研和论证《医院药学》
  27. 揩断虫出《古今医统大全》
  28. 开提《中医词典》
  29. 揩摩《中医词典》
  30. 开提《中医词典》
  31. 揩摩《中医词典》


治水臌验方_《回生集》_中医方言_【岐黄之术】

治水臌验方

治水臌验方

  • 上一页
  • 目录
  • 相关
  • 下一页

裕州庠生龚方遂云∶水臌者，乃寒茶冷水积聚所成，溢于皮肤，是为水臌，非外感风寒，内因脾胃虚寒也。惟攻去积聚，使水从大便而出，则小便利而病去矣。补益之药，只可微使于病愈之后，断不可遽施正病之时，此屡验之论也。予尝患此症，按书载各方治之，勿瘥。

遇一云游疡医，教服雷音丸而痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开盐酱服药方
  • 当前页：治水臌验方
  • 下一页：雷音丸方
<<< 返回本书目录
  1. 治水谷痢及杂痢方《集验方》
  2. 治水气肿满法《苏沈良方》
  3. 治暑主方《增订叶评伤暑全书》
  4. 治水饮不消灸刺法《圣济总录》
  5. 治暑伤肌肤《苏沈良方》
  6. 治水肿灸刺法《圣济总录》
  7. 治暑《苏沈良方》
  8. 治死《洪氏集验方》
  9. 治手足腋下股恒湿诸方《小品方》
  10. 治死胎杂方《济阴纲目》
  11. 治手足皲裂及代指方《集验方》
  12. 治胎前病方《妇科玉尺》
  13. 治食中诸毒方《肘后备急方》
  14. 治胎死腹中《济阴纲目》
  15. 治食毒诸方《小品方》
  16. 治胎死欲令出方《集验方》
  17. 治食《济阴纲目》
  18. 治痰点天突穴法《医学衷中参西录》
  19. 治时气病起诸劳复方《肘后备急方》
  20. 治痰茯苓丸【方剂大全】
  21. 治时病常变须会通论《时病论》
  22. 治痰结经闭《济阴纲目》
  23. 治石痈及疔疮杂治方《集验方》
  24. 治痰塞不孕《济阴纲目》
  25. 治十八般难产论《女科旨要》
  26. 治痰药例《古今医统大全》
  27. 治湿要诀《瘴疟指南》
  28. 治痰饮（附咳嗽）《太平惠民和剂局方》
  29. 治湿药例《古今医统大全》
  30. 治痰饮久癖方《集验方》
  1. 治水臌验方《回生集》
  2. 治水臌方《回生集》
  3. 治水溺死《回生集》
  4. 治水鼓方《奇方类编》
  5. 治水气《是斋百一选方》
  6. 治水蛊腹胀《是斋百一选方》
  7. 治水气《是斋百一选方》
  8. 治水蛊《是斋百一选方》
  9. 治水气《是斋百一选方》
  10. 治水谷痢及杂痢方《集验方》
  11. 治水气极有神效《是斋百一选方》
  12. 治水分葶苈丸《外科理例》
  13. 治水气肿满法《苏沈良方》
  14. 治双单乳蛾仙方《奇方类编》
  15. 治水泻《奇方类编》
  16. 治双单乳蛾并喉痹方《回生集》
  17. 治水泻《是斋百一选方》
  18. 治双单喉蛾肿闭方《回生集》
  19. 治水饮不消灸刺法《圣济总录》
  20. 治双单蛾神方《回生集》
  21. 治水肿《是斋百一选方》
  22. 治鼠漏方《备急千金要方》
  23. 治水肿方《奇方类编》
  24. 治黍米中藏干脯食之中毒方《医宗金鉴》
  25. 治水肿方（秘方名消河饼）《回生集》
  26. 治黍米中藏干脯食之中毒方《金匮悬解》
  27. 治水肿灸刺法《圣济总录》
  28. 治暑伤肌肤疮烂《是斋百一选方》
  29. 治死《洪氏集验方》
  30. 治暑伤肌肤《苏沈良方》
  31. 治死胎横生不下《奇方类编》


雷音丸方_《回生集》_中医方言_【岐黄之术】

雷音丸方

雷音丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

巴豆（二两）去仁不用，只用豆皮。每豆二两，可得皮三四钱。微炒黄色。万不可用豆仁一粒。缩砂仁（一两炒） 川大黄（三钱，半生半炒） 干姜（三钱，炒黑） 广木香（三钱，炒黑） 牙皂（二个，去筋炒） 甘遂（一钱五分，炒黄色）

上七味共研细末。绢罗过，醋打面糊为丸，如绿豆大，锅底烟煤研细为衣，晒干。每早空心姜汤送下，三四十丸。每服可泄水二三次，日服日泻，日泻日消，大便渐实，小便渐长、渐白，直服至水尽为度。但须量人老少壮弱泻之多寡，加减丸数，不可拘执。 此药治病，多则一料，少则半料必愈。 亦兼治酒积食积，俱获奇效。珍之秘之。 此药虽泄而不伤元气。凡水臌服药之后，切忌盐酱一百多日，若一犯再病不救矣。醋用腊醋， 烟煤即百草霜，宜用烧杂草者佳。 甘遂用甘草水浸三日，日换一次，要看水无黑色为度，然后用面包向火煨之，面俱黄色而止。但甘遂与甘草相反，在医者善用之，盖甘遂性烈，去其暴也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治水臌验方
  • 当前页：雷音丸方
  • 下一页：治水肿方（秘方名消河饼）
<<< 返回本书目录
  1. 雷音丸【方剂大全】
  2. 雷真君逐火丹【方剂大全】
  3. 雷岩丸【方剂大全】
  4. 雷震死《洗冤集录》
  5. 雷楔【方剂大全】
  6. 雷逐丹【方剂大全】
  7. 雷五加叶【中药大全】
  8. 羸瘦《续名医类案》
  9. 雷五加【中药大全】
  10. 羸瘦【方剂主治】
  11. 雷丸浴汤【方剂大全】
  12. 羸瘦少力【方剂主治】
  13. 雷丸丸【方剂大全】
  14. 羸瘦丸【方剂大全】
  15. 雷丸汤【方剂大全】
  16. 鼺鼠【中药大全】
  17. 雷丸散【方剂大全】
  18. 蘽根【中药大全】
  19. 雷丸鹤虱散【方剂大全】
  20. 肋部《外科大成》
  21. 雷丸膏【方剂大全】
  22. 肋部《外科心法要诀》
  23. 雷丸丹【方剂大全】
  24. 肋骨骨髓炎【疾病大全】
  25. 雷丸冰糖水【方剂大全】
  26. 肋骨骨折《胸外科学》
  27. 雷丸【方剂大全】
  28. 肋骨骨折【疾病大全】
  29. 雷丸【中药大全】
  30. 肋骨骨折的急救《现代院外急救手册》
  1. 雷音丸方《回生集》
  2. 雷逸仙《中医词典》
  3. 雷震死《洗冤集录》
  4. 雷耶综合征《默克家庭诊疗手册》
  5. 羸《中医词典》
  6. 雷斅《中医词典》
  7. 羸瘦《续名医类案》
  8. 雷误震死《奇效简便良方》
  9. 羸瘦《证治准绳·幼科》
  10. 雷丸浴汤《备急千金要方》
  11. 羸瘦候《诸病源候论》
  12. 雷丸《本草乘雅半偈》
  13. 鼺鼠《神农本草经》
  14. 雷丸《本草撮要》
  15. 癗《医宗金鉴》
  16. 雷丸《本草害利》
  17. 肋部《外科大成》
  18. 雷丸《本草分经》
  19. 肋骨《中医词典》
  20. 雷丸《本草分经》
  21. 肋骨骨折《胸外科学》
  22. 雷丸《名医别录》
  23. 肋骨骨折的急救《现代院外急救手册》
  24. 雷丸《增广和剂局方药性总论》
  25. 肋间神经分布歌诀《人体解剖学歌诀》
  26. 雷丸《本草便读》
  27. 肋间神经和肋下神经《人体解剖学》
  28. 雷丸《本草崇原》
  29. 肋间神经痛《自我调养巧治病》
  30. 雷丸《中药学》
  31. 肋疽《中医词典》


治水肿方（秘方名消河饼）_《回生集》_中医方言_【岐黄之术】

治水肿方（秘方名消河饼）
在线购买《回生集》正版书籍

治水肿方（秘方名消河饼）

  • 上一页
  • 目录
  • 相关
  • 下一页

田螺（四枚，去壳） 大蒜头（五个，去衣） 车前草（三钱一方，用车前子研末）

上三味同捣为膏。作一饼，覆脐中，水从便出，即愈。贴药后仍以手帕缚之，少刻小便分利且多，换二三饼尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷音丸方
  • 当前页：治水肿方（秘方名消河饼）
  • 下一页：治气臌水臌奇方（杨泽清传药味最难遇巧备存）
<<< 返回本书目录
  1. 治水饮不消灸刺法《圣济总录》
  2. 治水肿灸刺法《圣济总录》
  3. 治水气肿满法《苏沈良方》
  4. 治死《洪氏集验方》
  5. 治水谷痢及杂痢方《集验方》
  6. 治死胎杂方《济阴纲目》
  7. 治暑主方《增订叶评伤暑全书》
  8. 治胎前病方《妇科玉尺》
  9. 治暑伤肌肤《苏沈良方》
  10. 治胎死腹中《济阴纲目》
  11. 治暑《苏沈良方》
  12. 治胎死欲令出方《集验方》
  13. 治手足腋下股恒湿诸方《小品方》
  14. 治痰点天突穴法《医学衷中参西录》
  15. 治手足皲裂及代指方《集验方》
  16. 治痰茯苓丸【方剂大全】
  17. 治食中诸毒方《肘后备急方》
  18. 治痰结经闭《济阴纲目》
  19. 治食毒诸方《小品方》
  20. 治痰塞不孕《济阴纲目》
  21. 治食《济阴纲目》
  22. 治痰药例《古今医统大全》
  23. 治时气病起诸劳复方《肘后备急方》
  24. 治痰饮（附咳嗽）《太平惠民和剂局方》
  25. 治时病常变须会通论《时病论》
  26. 治痰饮久癖方《集验方》
  27. 治石痈及疔疮杂治方《集验方》
  28. 治汤火疮《洪氏集验方》
  29. 治十八般难产论《女科旨要》
  30. 治汤火伤《洪氏集验方》
  1. 治水肿方（秘方名消河饼）《回生集》
  2. 治水肿方《奇方类编》
  3. 治水肿灸刺法《圣济总录》
  4. 治水肿《是斋百一选方》
  5. 治死《洪氏集验方》
  6. 治水饮不消灸刺法《圣济总录》
  7. 治死胎横生不下《奇方类编》
  8. 治水泻《是斋百一选方》
  9. 治死胎杂方《济阴纲目》
  10. 治水泻《奇方类编》
  11. 治嗽《是斋百一选方》
  12. 治水气肿满法《苏沈良方》
  13. 治嗽方《是斋百一选方》
  14. 治水气极有神效《是斋百一选方》
  15. 治嗽熏法《备急千金要方》
  16. 治水气《是斋百一选方》
  17. 治飧泄《是斋百一选方》
  18. 治水气《是斋百一选方》
  19. 治损法《中医词典》
  20. 治水气《是斋百一选方》
  21. 治损法《慎柔五书》
  22. 治水溺死《回生集》
  23. 治损伤血流不止并吐血不止《奇方类编》
  24. 治水臌验方《回生集》
  25. 治锁口疮《奇方类编》
  26. 治水臌方《回生集》
  27. 治胎不安肚痛《奇方类编》
  28. 治水鼓方《奇方类编》
  29. 治胎动神验奇方《回生集》
  30. 治水蛊腹胀《是斋百一选方》
  31. 治胎前病方《妇科玉尺》


治气臌水臌奇方（杨泽清传药味最难遇巧备存）_《回生集》_中医方言_【岐黄之术】

治气臌水臌奇方（杨泽清传药味最难遇巧备存）
在线购买《回生集》正版书籍

治气臌水臌奇方（杨泽清传药味最难遇巧备存）

  • 上一页
  • 目录
  • 相关
  • 下一页

头生男胎脐粪（一具） 头生鸡子（一枚）

将鸡子敲一孔，倾尽清黄。将粪填满壳内，用浓纸封好，候母鸡孵卵日，同孵二十一日取出。将粪研极细末，预旋用沉香，木筒一个，将粪装入，上盖以水银一两养之。再用黄蜡封固筒口，常带身边，借人气养之。遇用时倾入水银，以骨簪挑粪，按男左女右点大眼角内。

如

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治水肿方（秘方名消河饼）
  • 当前页：治气臌水臌奇方（杨泽清传药味最难遇巧备存）
  • 下一页：治气胀气蛊方
<<< 返回本书目录
  1. 治气攻头痛葫芦巴散《苏沈良方》
  2. 治气块刺痛《洪氏集验方》
  3. 治漆疮方《集验方》
  4. 治气六合汤【方剂大全】
  5. 治癖《济阴纲目》
  6. 治气逆如奔豚状并诸汤方《小品方》
  7. 治癖《济阴纲目》
  8. 治气虚头疼《普济本事方》
  9. 治脾胃虚弱不能饮食方《肘后备急方》
  10. 治气药论《古今医统大全》
  11. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  12. 治气肿（气痛）诸方《小品方》
  13. 治呕吐灸法《圣济总录》
  14. 治钱仲昭伤寒发危证奇验《寓意草》
  15. 治呕哕吐逆及噫醋方《集验方》
  16. 治嵌甲《洪氏集验方》
  17. 治女子众病诸方《小品方》
  18. 治轻证宜细心重病宜大胆论《时病论》
  19. 治女性痛经方《古代房中秘方》
  20. 治秋月中冷（疟病）诸方《小品方》
  21. 治女性不孕验方《古代房中秘方》
  22. 治蠼尿疮方《集验方》
  23. 治疟宜破血发汗《伤寒补例》
  24. 治犬咬《宋本备急灸法》
  25. 治疟要诀《仁斋直指方论（附补遗）》
  26. 治热病灸刺法《圣济总录》
  27. 治疟疾灸刺法《圣济总录》
  28. 治热门《医学入门》
  29. 治疟安胎饮【方剂大全】
  30. 治热入血室《济阴纲目》
  1. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  2. 治气蛊《奇方类编》
  3. 治气积方《儒门事亲》
  4. 治气攻头痛葫芦巴散《苏沈良方》
  5. 治气块刺痛《洪氏集验方》
  6. 治气《景岳全书》
  7. 治气痢《是斋百一选方》
  8. 治蜞叮《奇效简便良方》
  9. 治气六合汤《仁术便览》
  10. 治骑马痈方《回生集》
  11. 治气逆如奔豚状并诸汤方《小品方》
  12. 治脐风《达生编》
  13. 治气三法《中医词典》
  14. 治漆疮方《回生集》
  15. 治气三因散聚汤《仁术便览》
  16. 治漆疮方《集验方》
  17. 治气虚水肿浮胀《是斋百一选方》
  18. 治漆疮《是斋百一选方》
  19. 治气虚头疼《普济本事方》
  20. 治漆疮《奇方类编》
  21. 治气药论《古今医统大全》
  22. 治破伤风神方《回生集》
  23. 治气胀气蛊方《回生集》
  24. 治破伤风方《回生集》
  25. 治气肿（气痛）诸方《小品方》
  26. 治破伤风《奇方类编》
  27. 治钱仲昭伤寒发危证奇验《寓意草》
  28. 治破伤风《儒门事亲》
  29. 治嵌甲《洪氏集验方》
  30. 治破伤风《儒门事亲》
  31. 治嵌甲《是斋百一选方》


治气胀气蛊方_《回生集》_中医方言_【岐黄之术】

治气胀气蛊方

治气胀气蛊方

  • 上一页
  • 目录
  • 相关
  • 下一页

白萝卜汁，浸砂仁炒干，连浸连炒数次。后将砂仁为末，每服一钱，米汤送下，数服必愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治气臌水臌奇方（杨泽清传药味最难遇巧备存）
  • 当前页：治气胀气蛊方
  • 下一页：治中满臌胀方
<<< 返回本书目录
  1. 治气药论《古今医统大全》
  2. 治气肿（气痛）诸方《小品方》
  3. 治气虚头疼《普济本事方》
  4. 治钱仲昭伤寒发危证奇验《寓意草》
  5. 治气逆如奔豚状并诸汤方《小品方》
  6. 治嵌甲《洪氏集验方》
  7. 治气六合汤【方剂大全】
  8. 治轻证宜细心重病宜大胆论《时病论》
  9. 治气块刺痛《洪氏集验方》
  10. 治秋月中冷（疟病）诸方《小品方》
  11. 治气攻头痛葫芦巴散《苏沈良方》
  12. 治蠼尿疮方《集验方》
  13. 治漆疮方《集验方》
  14. 治犬咬《宋本备急灸法》
  15. 治癖《济阴纲目》
  16. 治热病灸刺法《圣济总录》
  17. 治癖《济阴纲目》
  18. 治热门《医学入门》
  19. 治脾胃虚弱不能饮食方《肘后备急方》
  20. 治热入血室《济阴纲目》
  21. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  22. 治热吐，槐花散。《苏沈良方》
  23. 治呕吐灸法《圣济总录》
  24. 治热之剂《原机启微》
  25. 治呕哕吐逆及噫醋方《集验方》
  26. 治热诸方《小品方》
  27. 治女子众病诸方《小品方》
  28. 治人必考其验否论《医学源流论》
  29. 治女性痛经方《古代房中秘方》
  30. 治妊娠恶阻及子烦方《集验方》
  1. 治气胀气蛊方《回生集》
  2. 治气药论《古今医统大全》
  3. 治气肿（气痛）诸方《小品方》
  4. 治气虚头疼《普济本事方》
  5. 治钱仲昭伤寒发危证奇验《寓意草》
  6. 治气虚水肿浮胀《是斋百一选方》
  7. 治嵌甲《洪氏集验方》
  8. 治气三因散聚汤《仁术便览》
  9. 治嵌甲《是斋百一选方》
  10. 治气三法《中医词典》
  11. 治嵌甲《是斋百一选方》
  12. 治气逆如奔豚状并诸汤方《小品方》
  13. 治嵌甲同《是斋百一选方》
  14. 治气六合汤《仁术便览》
  15. 治襁褓小儿面上生奶癣《是斋百一选方》
  16. 治气痢《是斋百一选方》
  17. 治青丁方《中藏经》
  18. 治气块刺痛《洪氏集验方》
  19. 治青筋牵二方《三因极一病证方论》
  20. 治气积方《儒门事亲》
  21. 治青云障方《明目至宝》
  22. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  23. 治轻证宜细心重病宜大胆论《时病论》
  24. 治气蛊《奇方类编》
  25. 治秋月中冷（疟病）诸方《小品方》
  26. 治气攻头痛葫芦巴散《苏沈良方》
  27. 治求其属《中医名词词典》
  28. 治气《景岳全书》
  29. 治求其属《中医词典》
  30. 治蜞叮《奇效简便良方》
  31. 治蠼尿疮方《集验方》


治中满臌胀方_《回生集》_中医方言_【岐黄之术】

治中满臌胀方

治中满臌胀方

  • 上一页
  • 目录
  • 相关
  • 下一页

陈胡芦瓢三五年者一个，以糯米一斗，作酒待熟。以瓢于炭火上炙热，入酒浸之。如此三五次，将瓢烧存性，研末，每服三钱，酒下神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治气胀气蛊方
  • 当前页：治中满臌胀方
  • 下一页：治便血验方
<<< 返回本书目录
  1. 治中蛊毒诸方《小品方》
  2. 治中射工毒方《集验方》
  3. 治中蛊毒方《肘后备急方》
  4. 治中尸方《集验方》
  5. 治中蛊毒方《集验方》
  6. 治中水毒方《集验方》
  7. 治中风诸急及风热方《集验方》
  8. 治中汤【方剂大全】
  9. 治中风诸急方《肘后备急方》
  10. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  11. 治中风喑不随痛肿诸方《小品方》
  12. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  13. 治中风牙关紧急方【方剂大全】
  14. 治肿毒痈疽。《苏沈良方》
  15. 治中风失音【方剂大全】
  16. 治肿饮【方剂大全】
  17. 治中恶诸方《小品方》
  18. 治众蛇螫人方《集验方》
  19. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  20. 治周身口诀《跌打损伤回生集》
  21. 治中恶方《集验方》
  22. 治诸虫方《集验方》
  23. 治滞下病方《妇科玉尺》
  24. 治诸出血方《集验方》
  25. 治痔汤【方剂大全】
  26. 治诸疮中风寒水露方《集验方》
  27. 治痔疾灸刺法《圣济总录》
  28. 治诸疔疮方法《仙传外科集验方》
  29. 治痔疮及谷道痒痛方《集验方》
  30. 治诸方《集验方》
  1. 治中满臌胀方《回生集》
  2. 治中结阳丸《备急千金要方》
  3. 治中散《备急千金要方》
  4. 治中喝死心下犹暖起死方《中藏经》
  5. 治中散《冯氏锦囊秘录》
  6. 治中寒，露水入手《是斋百一选方》
  7. 治中射工毒方《集验方》
  8. 治中蛊毒诸方《小品方》
  9. 治中尸方《集验方》
  10. 治中蛊毒方《集验方》
  11. 治中暑《是斋百一选方》
  12. 治中蛊毒方《肘后备急方》
  13. 治中暑闷方《回生集》
  14. 治中附子毒《是斋百一选方》
  15. 治中水毒方《集验方》
  16. 治中风诸急及风热方《集验方》
  17. 治中汤《备急千金要方》
  18. 治中风诸急方《肘后备急方》
  19. 治中汤《备急千金要方》
  20. 治中风喑不随痛肿诸方《小品方》
  21. 治中汤《冯氏锦囊秘录》
  22. 治中风痰迷不省外治法《急救广生集》
  23. 治中汤《三因极一病证方论》
  24. 治中风口眼斜方《小儿卫生总微论方》
  25. 治中汤《三因极一病证方论》
  26. 治中风口噤方《小儿卫生总微论方》
  27. 治中汤《太平惠民和剂局方》
  28. 治中风拘挛不遂方《小儿卫生总微论方》
  29. 治中汤《仁术便览》
  30. 治中风角弓反张方《小儿卫生总微论方》
  31. 治中汤《退思集类方歌注》


治便血验方_《回生集》_中医方言_【岐黄之术】

治便血验方

治便血验方

  • 上一页
  • 目录
  • 相关
  • 下一页

极老苦KT 菜。（阴干一大把）

水煎一大碗，空心服即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中满臌胀方
  • 当前页：治便血验方
  • 下一页：治粪后下血方
<<< 返回本书目录
  1. 治痹灸刺法《圣济总录》
  2. 治遍体浮肿《傅青主女科》
  3. 治婢外家不孕《济阴纲目》
  4. 治瘭疽、缓疽及发背方《集验方》
  5. 治鼻衄方《苏沈良方》
  6. 治瘭疽诸方《小品方》
  7. 治鼻衄不可止欲绝者《洪氏集验方》
  8. 治表热里寒、里热表寒诀《疡医大全》
  9. 治鼻衄，刺蓟散。《苏沈良方》
  10. 治病《儒门事亲》
  11. 治鼻衄，不可止欲绝者。《苏沈良方》
  12. 治病《医学真传》
  13. 治鼻疾灸刺法《圣济总录》
  14. 治病八法《中医刺灸》
  15. 治鼻病方《集验方》
  16. 治病必当求责《此事难知》
  17. 治鼻《育婴家秘》
  18. 治病必分经络脏腑论《医学源流论》
  19. 治崩中去血不止《济阴纲目》
  20. 治病必求其本《此事难知》
  21. 治崩漏重证，用高效专方《名师垂教》
  22. 治病必求其本论《格致余论》
  23. 治崩漏血瘀昏晕疼痛《济阴纲目》
  24. 治病必求其本论《古今医统大全》
  25. 治崩漏虚脱《济阴纲目》
  26. 治病必求其本论《目经大成》
  27. 治崩漏虚寒《济阴纲目》
  28. 治病必求于本《丹溪心法》
  29. 治崩漏气陷《济阴纲目》
  30. 治病必求于本《类经》
  1. 治便血验方《回生集》
  2. 治便毒方《奇方类编》
  3. 治遍身疥癞《奇方类编》
  4. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  5. 治遍身无皮《达生编》
  6. 治臂痛方《冯氏锦囊秘录》
  7. 治遍体浮肿《傅青主女科》
  8. 治壁镜咬《是斋百一选方》
  9. 治瘭疽、缓疽及发背方《集验方》
  10. 治痹灸刺法《圣济总录》
  11. 治瘭疽诸方《小品方》
  12. 治婢外家不孕《济阴纲目》
  13. 治表热里寒、里热表寒诀《疡医大全》
  14. 治鼻中肉蝼蛄《儒门事亲》
  15. 治病《中医词典》
  16. 治鼻渊即脑漏神效方《回生集》
  17. 治病《儒门事亲》
  18. 治鼻渊《奇方类编》
  19. 治病《医学真传》
  20. 治鼻血《奇方类编》
  21. 治病八法《中医刺灸》
  22. 治鼻衄血《奇方类编》
  23. 治病必当求责《此事难知》
  24. 治鼻衄方《苏沈良方》
  25. 治病必得立案《友渔斋医话》
  26. 治鼻衄不可止欲绝者《洪氏集验方》
  27. 治病必分经络脏腑论《医学源流论》
  28. 治鼻衄，刺蓟散。《苏沈良方》
  29. 治病必求其本《此事难知》
  30. 治鼻衄，不可止欲绝者。《苏沈良方》
  31. 治病必求其本论《古今医统大全》


治粪后下血方_《回生集》_中医方言_【岐黄之术】

治粪后下血方

治粪后下血方

  • 上一页
  • 目录
  • 相关
  • 下一页

艾叶生姜，煎浓汁服三合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治便血验方
  • 当前页：治粪后下血方
  • 下一页：治肠红方
<<< 返回本书目录
  1. 治肺痿、肺痈及肠痈方《集验方》
  2. 治风癫灸刺法《圣济总录》
  3. 治肺结核【中药主治】
  4. 治风毒脚弱痹满上气方《肘后备急方》
  5. 治肺喘《苏沈良方》
  6. 治风毒瓦斯眼《洪氏集验方》
  7. 治防避饮食诸毒方《肘后备急方》
  8. 治风狂灸刺法《圣济总录》
  9. 治法总论《跌损妙方》
  10. 治风门《医学入门》
  11. 治法准则总论《灵素节注类编》
  12. 治风气取涎方《史载之方》
  13. 治法指南《疡医大全》
  14. 治风气四神丹《苏沈良方》
  15. 治法通论《证治准绳·女科》
  16. 治风热毒肿（热疮）诸方《小品方》
  17. 治法通论《医学纲目》
  18. 治风热之剂《原机启微》
  19. 治法通论《女科证治准绳》
  20. 治风通用药《普济方·针灸》
  21. 治法提纲《冯氏锦囊秘录》
  22. 治风乌荆丸《洪氏集验方》
  23. 治法-伤寒门（上）《古今医统大全》
  24. 治风邪带下《济阴纲目》
  25. 治法纲要《医学启源》
  26. 治风牙疼《洪氏集验方》
  27. 治法纲要《卫生宝鉴》
  28. 治风牙蛀牙一切疼痛《洪氏集验方》
  29. 治法概要《中医眼科学》
  30. 治风药例《古今医统大全》
  1. 治粪后下血方《回生集》
  2. 治粉刺《是斋百一选方》
  3. 治风《千金翼方》
  4. 治痱子方《奇方类编》
  5. 治风不省方《小儿卫生总微论方》
  6. 治痱子《是斋百一选方》
  7. 治风癫灸刺法《圣济总录》
  8. 治肺痈奇验方《回生集》
  9. 治风毒脚弱痹满上气方《肘后备急方》
  10. 治肺痿喘嗽《儒门事亲》
  11. 治风毒瓦斯眼《洪氏集验方》
  12. 治肺痿、肺痈及肠痈方《集验方》
  13. 治风毒痈疖《是斋百一选方》
  14. 治肺破咯血《是斋百一选方》
  15. 治风喉《奇方类编》
  16. 治肺风面赤、鼻赤《是斋百一选方》
  17. 治风化痰《中医词典》
  18. 治肺风酒等疾《是斋百一选方》
  19. 治风火牙疼《回生集》
  20. 治肺风鼻赤酒方《普济本事方》
  21. 治风痉方《小儿卫生总微论方》
  22. 治肺喘《苏沈良方》
  23. 治风狂灸刺法《圣济总录》
  24. 治防避饮食诸毒方《肘后备急方》
  25. 治风冷五虎膏《急救广生集》
  26. 治方《小儿卫生总微论方》
  27. 治风门《医学入门》
  28. 治方《古今医统大全》
  29. 治风秘《是斋百一选方》
  30. 治翻胃神效方《回生集》
  31. 治风秘《是斋百一选方》


治肠红方_《回生集》_中医方言_【岐黄之术】

治肠红方

治肠红方

  • 上一页
  • 目录
  • 相关
  • 下一页

臭椿树根皮（东行者三钱） 槐角（一钱） 侧柏叶（一钱） 小竹叶（一钱） 地榆（炒黑，一钱）水煎温服。重者不过三服，即愈。屡验如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治粪后下血方
  • 当前页：治肠红方
  • 下一页：治猝泻鲜血方
<<< 返回本书目录
  1. 治肠风《洪氏集验方》
  2. 治肠炎【中药主治】
  3. 治产后诸方《小品方》
  4. 治肠痈肺痈方《肘后备急方》
  5. 治产后血结痛方（屡验）《宁坤秘籍》
  6. 治肠痔下血如注水不瘥者《苏沈良方》
  7. 治产后无乳及阴道不闭方《集验方》
  8. 治赤白脓血痢及冷痢方《集验方》
  9. 治产后咳嗽、中风及心腹痛方《集验方》
  10. 治虫兽狗马毒诸方《小品方》
  11. 治产后鸡爪风《傅青主女科》
  12. 治传尸劳《济阴纲目》
  13. 治产后患淋及小便数方《集验方》
  14. 治疮疥甚者。《苏沈良方》
  15. 治产后烦闷及渴方《集验方》
  16. 治疮门《医学入门》
  17. 治产后二便不通及失禁方《集验方》
  18. 治疮须分补泻《外科理例》
  19. 治产后盗汗《胎产指南》
  20. 治疮疡各症附方《外科枢要》
  21. 治产后大便不通《洪氏集验方》
  22. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  23. 治产后病方《妇科玉尺》
  24. 治疮肿伤折《太平惠民和剂局方》
  25. 治病主药诀《医学传心录》
  26. 治春夏温热病诸方《小品方》
  27. 治病则例歌《外科正宗》
  28. 治唇病方《集验方》
  29. 治病则例歌《外科选要》
  30. 治猝魇寐不寤灸法《圣济总录》
  1. 治肠红方《回生集》
  2. 治肠风脏毒方《回生集》
  3. 治肠胃燥结大便不通《奇方类编》
  4. 治肠风、痔漏神丹《是斋百一选方》
  5. 治肠痈肺痈方《肘后备急方》
  6. 治肠风《是斋百一选方》
  7. 治肠痔下血如注水不瘥者。《苏沈良方》
  8. 治肠风《是斋百一选方》
  9. 治齿不生《是斋百一选方》
  10. 治肠风《是斋百一选方》
  11. 治齿衄《是斋百一选方》
  12. 治肠风《是斋百一选方》
  13. 治赤白痢《是斋百一选方》
  14. 治肠风《是斋百一选方》
  15. 治赤白痢《是斋百一选方》
  16. 治肠风《是斋百一选方》
  17. 治赤白痢木香丸《仁术便览》
  18. 治肠风《是斋百一选方》
  19. 治赤白脓血痢及冷痢方《集验方》
  20. 治肠风《是斋百一选方》
  21. 治赤白蛇缠疮《回生集》
  22. 治肠风《洪氏集验方》
  23. 治赤白滞痢方《小儿卫生总微论方》
  24. 治产难子死腹中有下法《女科经纶》
  25. 治赤鼻酒《冯氏锦囊秘录》
  26. 治产难《是斋百一选方》
  27. 治赤痢《是斋百一选方》
  28. 治产秘验良方《傅青主女科》
  29. 治赤脉KT《三因极一病证方论》
  30. 治产后诸方《小品方》
  31. 治赤目后暴翳《是斋百一选方》


治猝泻鲜血方_《回生集》_中医方言_【岐黄之术】

治猝泻鲜血方

治猝泻鲜血方

  • 上一页
  • 目录
  • 相关
  • 下一页

小苏根叶，捣汁温服一升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肠红方
  • 当前页：治猝泻鲜血方
  • 下一页：治肠风脏毒方
<<< 返回本书目录
  1. 治唇病方《集验方》
  2. 治猝魇寐不寤灸法《圣济总录》
  3. 治春夏温热病诸方《小品方》
  4. 治猝中五尸灸法《圣济总录》
  5. 治疮肿伤折《太平惠民和剂局方》
  6. 治大便难及大小便并不通方《集验方》
  7. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  8. 治大人【方剂主治】
  9. 治疮疡各症附方《外科枢要》
  10. 治代指似瘭疽诸方《小品方》
  11. 治疮须分补泻《外科理例》
  12. 治带《竹泉生女科集要》
  13. 治疮门《医学入门》
  14. 治带片【方剂大全】
  15. 治疮疥甚者。《苏沈良方》
  16. 治带下滑脱《济阴纲目》
  17. 治传尸劳《济阴纲目》
  18. 治丹毒及赤白疹方《集验方》
  19. 治虫兽狗马毒诸方《小品方》
  20. 治丹疹毒肿诸方《小品方》
  21. 治赤白脓血痢及冷痢方《集验方》
  22. 治单双乳蛾神效吹药方《白喉全生集》
  23. 治肠痔下血如注水不瘥者《苏沈良方》
  24. 治当顺时《此事难知》
  25. 治肠痈肺痈方《肘后备急方》
  26. 治刀箭金疮方《集验方》
  27. 治肠炎【中药主治】
  28. 治盗汗《洪氏集验方》
  29. 治肠风《洪氏集验方》
  30. 治盗汗《洪氏集验方》
  1. 治猝泻鲜血方《回生集》
  2. 治腠理不密，易致感冒《是斋百一选方》
  3. 治猝魇寐不寤灸法《圣济总录》
  4. 治唇上身疔毒《回生集》
  5. 治猝中五尸灸法《圣济总录》
  6. 治唇病方《集验方》
  7. 治寸白虫《是斋百一选方》
  8. 治春夏温热病诸方《小品方》
  9. 治寸白虫方《普济本事方》
  10. 治吹乳药方《达生编》
  11. 治错杂之邪《女科证治准绳》
  12. 治吹奶《是斋百一选方》
  13. 治搭手《回生集》
  14. 治疮疹黑陷《儒门事亲》
  15. 治打扑伤损《是斋百一选方》
  16. 治疮疹不透《是斋百一选方》
  17. 治打扑伤损《是斋百一选方》
  18. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  19. 治打扑伤损《是斋百一选方》
  20. 治疮药《是斋百一选方》
  21. 治打扑伤损，或刃伤血不止，及破伤风《是斋百一选方》
  22. 治疮疡各症附方《外科枢要》
  23. 治打扑伤损骨折《是斋百一选方》
  24. 治疮须分补泻《外科理例》
  25. 治打扑损筋伤骨折《是斋百一选方》
  26. 治疮无头者《儒门事亲》
  27. 治打扑损痛肿不止《是斋百一选方》
  28. 治疮秘方《冷庐医话》
  29. 治大便《育婴家秘》
  30. 治疮门《医学入门》
  31. 治大便闭结二百五十七法《针灸神书》


治肠风脏毒方_《回生集》_中医方言_【岐黄之术】

治肠风脏毒方

治肠风脏毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

用蓟饼烧灰冲滚水饮服二钱，神效。忌同蟹食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治猝泻鲜血方
  • 当前页：治肠风脏毒方
  • 下一页：治脏毒下血方
<<< 返回本书目录
  1. 治肠风《洪氏集验方》
  2. 治肠炎【中药主治】
  3. 治产后诸方《小品方》
  4. 治肠痈肺痈方《肘后备急方》
  5. 治产后血结痛方（屡验）《宁坤秘籍》
  6. 治肠痔下血如注水不瘥者《苏沈良方》
  7. 治产后无乳及阴道不闭方《集验方》
  8. 治赤白脓血痢及冷痢方《集验方》
  9. 治产后咳嗽、中风及心腹痛方《集验方》
  10. 治虫兽狗马毒诸方《小品方》
  11. 治产后鸡爪风《傅青主女科》
  12. 治传尸劳《济阴纲目》
  13. 治产后患淋及小便数方《集验方》
  14. 治疮疥甚者。《苏沈良方》
  15. 治产后烦闷及渴方《集验方》
  16. 治疮门《医学入门》
  17. 治产后二便不通及失禁方《集验方》
  18. 治疮须分补泻《外科理例》
  19. 治产后盗汗《胎产指南》
  20. 治疮疡各症附方《外科枢要》
  21. 治产后大便不通《洪氏集验方》
  22. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  23. 治产后病方《妇科玉尺》
  24. 治疮肿伤折《太平惠民和剂局方》
  25. 治病主药诀《医学传心录》
  26. 治春夏温热病诸方《小品方》
  27. 治病则例歌《外科正宗》
  28. 治唇病方《集验方》
  29. 治病则例歌《外科选要》
  30. 治猝魇寐不寤灸法《圣济总录》
  1. 治肠风脏毒方《回生集》
  2. 治肠风、痔漏神丹《是斋百一选方》
  3. 治肠红方《回生集》
  4. 治肠风《是斋百一选方》
  5. 治肠胃燥结大便不通《奇方类编》
  6. 治肠风《是斋百一选方》
  7. 治肠痈肺痈方《肘后备急方》
  8. 治肠风《是斋百一选方》
  9. 治肠痔下血如注水不瘥者。《苏沈良方》
  10. 治肠风《是斋百一选方》
  11. 治齿不生《是斋百一选方》
  12. 治肠风《是斋百一选方》
  13. 治齿衄《是斋百一选方》
  14. 治肠风《是斋百一选方》
  15. 治赤白痢《是斋百一选方》
  16. 治肠风《是斋百一选方》
  17. 治赤白痢《是斋百一选方》
  18. 治肠风《是斋百一选方》
  19. 治赤白痢木香丸《仁术便览》
  20. 治肠风《洪氏集验方》
  21. 治赤白脓血痢及冷痢方《集验方》
  22. 治产难子死腹中有下法《女科经纶》
  23. 治赤白蛇缠疮《回生集》
  24. 治产难《是斋百一选方》
  25. 治赤白滞痢方《小儿卫生总微论方》
  26. 治产秘验良方《傅青主女科》
  27. 治赤鼻酒《冯氏锦囊秘录》
  28. 治产后诸方《小品方》
  29. 治赤痢《是斋百一选方》
  30. 治产后谵语发狂《奇方类编》
  31. 治赤脉KT《三因极一病证方论》


治脏毒下血方_《回生集》_中医方言_【岐黄之术】

治脏毒下血方

治脏毒下血方

  • 上一页
  • 目录
  • 相关
  • 下一页

苦楝子炒黄为末，炼蜜为丸，如梧子大。以十丸添至二十丸，空心米汤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肠风脏毒方
  • 当前页：治脏毒下血方
  • 下一页：治脱肛奇方
<<< 返回本书目录
  1. 治杂症日用补遗方《婴童类萃》
  2. 治燥门《医学入门》
  3. 治杂病灸法《圣济总录》
  4. 治燥药例《古今医统大全》
  5. 治杂病《太平惠民和剂局方》
  6. 治则《顾松园医镜》
  7. 治孕妇病法《医门补要》
  8. 治则《内经知要》
  9. 治月水不利《济阴纲目》
  10. 治则《中医基础理论》
  11. 治月水不断《济阴纲目》
  12. 治则《中医名词词典》
  13. 治月蚀疮方《集验方》
  14. 治择《圣济总录》
  15. 治愈智迟一例《何世英医案》
  16. 治丈夫【方剂主治】
  17. 治愈脏躁一例《何世英医案》
  18. 治胀方《宁坤秘籍》
  19. 治愈胃脘痛一例《何世英医案》
  20. 治胀满灸刺法《圣济总录》
  21. 治愈偏枯一例《何世英医案》
  22. 治障翳诸方《原机启微》
  23. 治愈梅核气一例《何世英医案》
  24. 治瘴木香丸《苏沈良方》
  25. 治愈高热一例《何世英医案》
  26. 治瘴气疫疠温毒诸方《肘后备急方》
  27. 治愈胆虚一例《何世英医案》
  28. 治疹论《儿科醒》
  29. 治愈呆病一例《何世英医案》
  30. 治症瘕积聚方《集验方》
  1. 治脏毒下血方《回生集》
  2. 治脏毒下血《是斋百一选方》
  3. 治脏腑《是斋百一选方》
  4. 治杂症日用补遗方《婴童类萃》
  5. 治脏者治其俞《中医词典》
  6. 治杂病灸法《圣济总录》
  7. 治燥门《医学入门》
  8. 治孕妇病法《医门补要》
  9. 治燥药例《古今医统大全》
  10. 治月水不利《济阴纲目》
  11. 治则《中医词典》
  12. 治月水不断《济阴纲目》
  13. 治则《中医基础理论》
  14. 治月蚀疮方《集验方》
  15. 治则《顾松园医镜》
  16. 治月内惊似中风《达生编》
  17. 治则《内经知要》
  18. 治月经病方《妇科玉尺》
  19. 治则治法研究《中国医学通史》
  20. 治远年痰饮《是斋百一选方》
  21. 治择《圣济总录》
  22. 治远近疟疾《是斋百一选方》
  23. 治胀方《宁坤秘籍》
  24. 治远行脚肿痛方《是斋百一选方》
  25. 治胀满灸刺法《圣济总录》
  26. 治愈智迟一例《何世英医案》
  27. 治障翳诸方《原机启微》
  28. 治愈脏躁一例《何世英医案》
  29. 治瘴木香丸《苏沈良方》
  30. 治愈胃脘痛一例《何世英医案》
  31. 治瘴气疫疠温毒诸方《肘后备急方》


治脱肛奇方_《回生集》_中医方言_【岐黄之术】

治脱肛奇方

治脱肛奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

用蝉蜕为末，菜油调敷，肛门立收。

治三日或间日疟，二三年不愈者，一服即愈。屡验神方。

当归 半夏（各五钱） 常山（二钱五分） 槟榔（二钱五分） 红枣（半斤，去核）

用好酒一斤，河井水共一斤。将前药并枣煮，用新砂锅煎烂，放屋上露一宿。来日清晨将药枣温热服之，连枣作几次吃完即愈。忌鸡肉鸡蛋一月勿食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脏毒下血方
  • 当前页：治脱肛奇方
  • 下一页：截疟神方（仪征杨赓起军门家传秘方屡验多人）
<<< 返回本书目录
  1. 治脱肛灸法《圣济总录》
  2. 治唾血呕血灸刺法《圣济总录》
  3. 治脱肛方《集验方》
  4. 治外吹乳法《医门补要》
  5. 治颓脱肛痔下部诸疾众方《小品方》
  6. 治外风入疮口肿毒方《洪氏集验方》
  7. 治吐血灸法《圣济总录》
  8. 治往来寒热《济阴纲目》
  9. 治吐下血鼻衄尿血诸方《小品方》
  10. 治往来寒热《医学纲目》
  11. 治吐，紫粉丸。《苏沈良方》
  12. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  13. 治头面风（论杂风状）诸方《小品方》
  14. 治胃反方《集验方》
  15. 治头风一例《何世英医案》
  16. 治瘟疫不染病法《冯氏锦囊秘录》
  17. 治头风头痛《洪氏集验方》
  18. 治瘟疫慎用古方大寒剂论《松峰说疫》
  19. 治头风、头痛及风痒诸方《集验方》
  20. 治无热虚劳《济阴纲目》
  21. 治天行诸病方《集验方》
  22. 治五脏中风并一切风疾灸刺法《圣济总录》
  23. 治螳螂子方《外科传薪集》
  24. 治五种肠风下血《洪氏集验方》
  25. 治汤煎火烧及灸疮方《集验方》
  26. 治五种肠风痔疾《洪氏集验方》
  27. 治汤火伤《洪氏集验方》
  28. 治五种牙疼《洪氏集验方》
  29. 治汤火疮《洪氏集验方》
  30. 治误为火汤热膏所伤诸方《小品方》
  1. 治脱肛奇方《回生集》
  2. 治脱肛灸法《圣济总录》
  3. 治脱肛浴法《万氏秘传片玉心书》
  4. 治脱肛方《集验方》
  5. 治脱肛痔《儒门事亲》
  6. 治脱肛不收方《急救广生集》
  7. 治唾血呕血灸刺法《圣济总录》
  8. 治脱肛《是斋百一选方》
  9. 治外吹乳法《医门补要》
  10. 治脱肛《奇方类编》
  11. 治外风入疮口肿毒方《洪氏集验方》
  12. 治脱肛《儒门事亲》
  13. 治外痔《是斋百一选方》
  14. 治腿膝生疮有脓者《是斋百一选方》
  15. 治丸方《备急千金要方》
  16. 治腿酸疼痛麻二百三十六法《针灸神书》
  17. 治往来寒热《医学纲目》
  18. 治颓脱肛痔下部诸疾众方《小品方》
  19. 治往来寒热《济阴纲目》
  20. 治吐血衄血《是斋百一选方》
  21. 治妄行吐血《是斋百一选方》
  22. 治吐血痨疾方《仁术便览》
  23. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  24. 治吐血灸法《圣济总录》
  25. 治痿独取阳明《中医词典》
  26. 治吐血方《回生集》
  27. 治未病《中医名词词典》
  28. 治吐血方《中藏经》
  29. 治未病《中医词典》
  30. 治吐血二百五十一法《针灸神书》
  31. 治胃反方《集验方》


截疟神方（仪征杨赓起军门家传秘方屡验多人）_《回生集》_中医方言_【岐黄之术】

截疟神方（仪征杨赓起军门家传秘方屡验多人）
在线购买《回生集》正版书籍

截疟神方（仪征杨赓起军门家传秘方屡验多人）

  • 上一页
  • 目录
  • 相关
  • 下一页

青蒿（八两） 青皮（二两） 真川贝母（一两五钱） 槟榔（二两） 浓朴（二两） 神曲（二两） 半夏（二两） 甘草（五钱）

上药共为末。姜汁为丸，绿豆大，朱砂为衣。于未发前三个时辰。每服三钱，姜汤送下，切忌即用饮食。此药不可经阴人之手。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脱肛奇方
  • 当前页：截疟神方（仪征杨赓起军门家传秘方屡验多人）
  • 下一页：治疟疾膏药效方（大兴杨泽清传）
<<< 返回本书目录
  1. 截疟散【方剂大全】
  2. 截疟丸《外科传薪集》
  3. 截疟青蒿丸【方剂大全】
  4. 截疟丸【方剂大全】
  5. 截疟七宝《汤头歌诀》
  6. 截疟温脾饮【方剂大全】
  7. 截疟立验汤【方剂大全】
  8. 截疟闻香袋【方剂大全】
  9. 截疟煎【方剂大全】
  10. 截疟仙丹【方剂大全】
  11. 截疟丹【方剂大全】
  12. 截疟雄神丸【方剂大全】
  13. 截疟丹《外科传薪集》
  14. 截疟饮【方剂大全】
  15. 截疟丹《扁鹊心书》
  16. 截水丸【方剂大全】
  17. 截疟常山饮【方剂大全】
  18. 截水肿丸【方剂大全】
  19. 截疟不二饮【方剂大全】
  20. 截瘫【疾病症状】
  21. 截疟饼【方剂大全】
  22. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  23. 截疟【方剂主治】
  24. 截痫法《幼幼新书》
  25. 截疟【中药主治】
  26. 截泻汤【方剂大全】
  27. 截流汤【方剂大全】
  28. 截泻丸【方剂大全】
  29. 截流丹【方剂大全】
  30. 截药内治门《串雅内外编》
  1. 截疟神方（仪征杨赓起军门家传秘方屡验多人）《回生集》
  2. 截疟七宝饮《医方论》
  3. 截疟丸《外科传薪集》
  4. 截疟七宝饮《医方考》
  5. 截疟饮《冯氏锦囊秘录》
  6. 截疟七宝散《时病论歌括新编》
  7. 截伤寒《是斋百一选方》
  8. 截疟七宝《汤头歌诀》
  9. 截瘫《神经精神疾病诊断学》
  10. 截疟丹《外科传薪集》
  11. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  12. 截疟丹《扁鹊心书》
  13. 截痫法《幼幼新书》
  14. 截疟《证治准绳·幼科》
  15. 截瘴丸《瘴疟指南》
  16. 截疟《医述》
  17. 姐妹染色单体交换《医学遗传学基础》
  18. 截疟《中医词典》
  19. 解《中医词典》
  20. 截疟《医学集成》
  21. 解《医述》
  22. 截疮散《外科传薪集》
  23. 解（xiè，音懈）堕《中医词典》
  24. 截赤眼方《儒门事亲》
  25. 解（亻亦）《中医词典》
  26. 截肠怪症《奇效简便良方》
  27. 解?《圣济总录》
  28. 截肠怪病《奇方类编》
  29. 解[人亦]《中医名词词典》
  30. 截肠《中医词典》
  31. 解巴豆毒《是斋百一选方》


治疟疾膏药效方（大兴杨泽清传）_《回生集》_中医方言_【岐黄之术】

治疟疾膏药效方（大兴杨泽清传）
在线购买《回生集》正版书籍

治疟疾膏药效方（大兴杨泽清传）

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜（二两捣烂如泥） 牛皮胶（二两）

将胶熬化，投姜泥搅匀，熬成膏听用。

先以皂荚水洗净，脊膂背腰油腻泥垢拭干。再以生姜一大块，遍擦各处。再酌量脊背之宽长，剪细布一大块，将膏摊上贴之。再搓手心令热，遍摩脊背各处，俱觉热为善。俟一二日后不发，即痊。盖此症多因内伤生冷茶水食物，外受寒气，侵于太阳膀胱，寒水经太阴肺经与痰水凝结不解而成。此膏重用生姜，散其锢冷，所以即痊。然姜多丝筋，非捣如泥，则渣滓浮高，药气不浓，功力浅鲜无益。用胶者藉其粘性不脱也。此方简易屡效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：截疟神方（仪征杨赓起军门家传秘方屡验多人）
  • 当前页：治疟疾膏药效方（大兴杨泽清传）
  • 下一页：治疝病难忍及囊肿如斗肾子痛者
<<< 返回本书目录
  1. 治疟安胎饮【方剂大全】
  2. 治疟疾灸刺法《圣济总录》
  3. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  4. 治疟要诀《仁斋直指方论（附补遗）》
  5. 治鸟《本草纲目》完整版
  6. 治疟宜破血发汗《伤寒补例》
  7. 治年久，里外疮不瘥者。《苏沈良方》
  8. 治女性不孕验方《古代房中秘方》
  9. 治溺死《洪氏集验方》
  10. 治女性痛经方《古代房中秘方》
  11. 治溺水未死诸方《小品方》
  12. 治女子众病诸方《小品方》
  13. 治逆产方《集验方》
  14. 治呕哕吐逆及噫醋方《集验方》
  15. 治内瘴眼《苏沈良方》
  16. 治呕吐灸法《圣济总录》
  17. 治囊漏《外科传薪集》
  18. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  19. 治难产杂方《济阴纲目》
  20. 治脾胃虚弱不能饮食方《肘后备急方》
  21. 治男子【方剂主治】
  22. 治癖《济阴纲目》
  23. 治男性不育验方《古代房中秘方》
  24. 治癖《济阴纲目》
  25. 治目疾灸刺法《圣济总录》
  26. 治漆疮方《集验方》
  27. 治目多眵泪药《外科传薪集》
  28. 治气攻头痛葫芦巴散《苏沈良方》
  29. 治目赤痛暗昧刺诸病方《肘后备急方》
  30. 治气块刺痛《洪氏集验方》
  1. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  2. 治疟疾二百四十三法《针灸神书》
  3. 治疟疾灸刺法《圣济总录》
  4. 治疟疾《是斋百一选方》
  5. 治疟屡效方《奇方类编》
  6. 治疟疾《是斋百一选方》
  7. 治疟要诀《仁斋直指方论（附补遗）》
  8. 治疟符《备急千金要方》
  9. 治疟宜破血发汗《伤寒补例》
  10. 治疟大效《是斋百一选方》
  11. 治女子经脉不行有三法《女科经纶》
  12. 治疟初来《奇方类编》
  13. 治女子性冷淡方《古代房中秘方》
  14. 治脓窠疮神效方《回生集》
  15. 治女子性冷淡方《古代房中秘方》
  16. 治脓窠疮《奇方类编》
  17. 治女子性冷淡方《古代房中秘方》
  18. 治脓耳《是斋百一选方》
  19. 治女子性冷淡方《古代房中秘方》
  20. 治牛皮癣效方《回生集》
  21. 治女子众病诸方《小品方》
  22. 治牛皮癣方《急救广生集》
  23. 治衄血《是斋百一选方》
  24. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  25. 治衄血《是斋百一选方》
  26. 治尿不出方《是斋百一选方》
  27. 治呕哕吐逆及噫醋方《集验方》
  28. 治年老人气血虚头疼方《奇方类编》
  29. 治呕吐《是斋百一选方》
  30. 治年久脓水疮并血风疮《奇方类编》
  31. 治呕吐《是斋百一选方》


治疝病难忍及囊肿如斗肾子痛者_《回生集》_中医方言_【岐黄之术】

治疝病难忍及囊肿如斗肾子痛者

治疝病难忍及囊肿如斗肾子痛者

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄 甘草（各一两） 白矾（二两）

共研细末。每用一两，滚水五升冲和，洗患处良久，再暖洗至冷，候汗出痊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疟疾膏药效方（大兴杨泽清传）
  • 当前页：治疝病难忍及囊肿如斗肾子痛者
  • 下一页：疝灵散
<<< 返回本书目录
  1. 治痧三法《松峰说疫》
  2. 治疝瘕《济阴纲目》
  3. 治痧救人脉论《痧胀玉衡》
  4. 治疝灸法《圣济总录》
  5. 治痧分经络症候《松峰说疫》
  6. 治疝气偏坠《洪氏集验方》
  7. 治沙石淋《洪氏集验方》
  8. 治伤法论《伤科补要》
  9. 治入井冢郁冒诸方《小品方》
  10. 治伤风《洪氏集验方》
  11. 治乳痈发背，诸般疮毒《洪氏集验方》
  12. 治伤寒（附中暑）《太平惠民和剂局方》
  13. 治乳痈妒乳生疮诸方《小品方》
  14. 治伤寒、温病劳复食复方《集验方》
  15. 治妊胎诸方《小品方》
  16. 治伤寒鼻衄、喉痛、疮方《集验方》
  17. 治妊娠胎动及胎不长方《集验方》
  18. 治伤寒汗出不解如疟方《集验方》
  19. 治妊娠水肿、腹痛、下痢方《集验方》
  20. 治伤寒后烦渴及口干方《集验方》
  21. 治妊娠伤寒及疟疾方《集验方》
  22. 治伤寒后呕恶不食虚羸方《集验方》
  23. 治妊娠漏胞及胎堕下血方《集验方》
  24. 治伤寒后下利脓血及发斑方《集验方》
  25. 治妊娠忽然下血腰痛不可忍《洪氏集验方》
  26. 治伤寒坏证两腰偻废奇验《寓意草》
  27. 治妊娠恶阻及子烦方《集验方》
  28. 治伤寒看证法则《伤寒六书》
  29. 治人必考其验否论《医学源流论》
  30. 治伤寒时气、温疫初起方《集验方》
  1. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  2. 治闪着腰痛不得转侧方《是斋百一选方》
  3. 治疝瘕《济阴纲目》
  4. 治闪肭着《是斋百一选方》
  5. 治疝灸法《圣济总录》
  6. 治闪挫腰胁痛二百三十五法《针灸神书》
  7. 治疝气，小肠偏坠等疾《是斋百一选方》
  8. 治闪出臼骨《是斋百一选方》
  9. 治疝气囊肿《奇方类编》
  10. 治痧宜看凉热《痧胀玉衡》
  11. 治疝气偏疼二百五十四法《针灸神书》
  12. 治痧须先明百病《痧胀玉衡》
  13. 治疝气偏坠《洪氏集验方》
  14. 治痧三法《痧胀玉衡》
  15. 治疝气偏坠《奇方类编》
  16. 治痧三法《松峰说疫》
  17. 治疝气偏坠等疾灸法《是斋百一选方》
  18. 治痧救人脉论《痧胀玉衡》
  19. 治疝气偏坠小肠气痛《奇方类编》
  20. 治痧分经络症候《松峰说疫》
  21. 治疝气如斗大方《急救广生集》
  22. 治痧当绝其根《痧胀玉衡》
  23. 治疝气神方《奇方类编》
  24. 治痧当分经络《痧胀玉衡》
  25. 治疝气神效方《回生集》
  26. 治沙血淋《是斋百一选方》
  27. 治疝气外肾肿大《奇方类编》
  28. 治沙石淋《洪氏集验方》
  29. 治疝气肿硬方《是斋百一选方》
  30. 治三十年久聋方《医方考》
  31. 治疝诸方《明医指掌》


疝灵散_《回生集》_中医方言_【岐黄之术】

疝灵散

疝灵散

  • 上一页
  • 目录
  • 相关
  • 下一页

治偏坠七疝，肾囊肿大，疼连小腹，不能自忍。服之极验。

龙眼核 荔枝核（二味先捣碎焙） 小茴香（各等分焙）

共为细末。每服一钱，空心用升麻煮酒送下。重者二服。

治心腹小肠痛，小肠疝气，血气疼痛，及产后一切疼痛，诸药不效者。此药能行能止，妙不可述。

五灵脂（等分） 蒲黄（等分）

研为末。或酒或醋，调匀熬成膏。再入水一钟，煎至七分热服。 或醋糊为丸。童便酒服亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疝病难忍及囊肿如斗肾子痛者
  • 当前页：疝灵散
  • 下一页：治肾子大小偏坠方
<<< 返回本书目录
  1. 疝解《儿科萃精》
  2. 疝论《古今医彻》
  3. 疝瘕【中药主治】
  4. 疝论《小儿卫生总微论方》
  5. 疝瘕《普济方·针灸》
  6. 疝门《张氏医通》
  7. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  8. 疝气《保婴撮要》
  9. 疝病诸候（凡十一论）《诸病源候论》
  10. 疝气《扁鹊神应针灸玉龙经》
  11. 疝病证治《医宗金鉴》
  12. 疝气《扁鹊心书》
  13. 疝病证治《妇科心法要诀》
  14. 疝气《回春录》
  15. 疝病《仁术便览》
  16. 疝气《急救良方》
  17. 疝本肝经宜通勿塞状《儒门事亲》
  18. 疝气《景岳全书》
  19. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  20. 疝气《灸法秘传》
  21. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  22. 疝气《邵兰荪医案》
  23. 疝【方剂主治】
  24. 疝气《时方妙用》
  25. 疝《周慎斋遗书》
  26. 疝气《推拿抉微》
  27. 疝《重订灵兰要览》
  28. 疝气《卫生易简方》
  29. 疝《止园医话》
  30. 疝气《医学传灯》
  1. 疝灵散《回生集》
  2. 疝解《儿科萃精》
  3. 疝论《小儿卫生总微论方》
  4. 疝瘕候《诸病源候论》
  5. 疝论《古今医彻》
  6. 疝瘕候《诸病源候论》
  7. 疝门《张氏医通》
  8. 疝瘕《女科证治准绳》
  9. 疝秘方《华佗神方》
  10. 疝瘕《普济方·针灸》
  11. 疝气《医学集成》
  12. 疝瘕《中医词典》
  13. 疝气《景岳全书》
  14. 疝瘕《中医名词词典》
  15. 疝气《傅青主男科》
  16. 疝伏梁狂癫痫黄胆血枯病《内经博议》
  17. 疝气《扁鹊神应针灸玉龙经》
  18. 疝病证治《妇科心法要诀》
  19. 疝气《医学传灯》
  20. 疝病证治《医宗金鉴》
  21. 疝气《医学入门》
  22. 疝病《仁术便览》
  23. 疝气《医学入门》
  24. 疝病《备急千金要方》
  25. 疝气《医学正传》
  26. 疝本肝经宜通勿塞状《儒门事亲》
  27. 疝气《张聿青医案》
  28. 疝（诸疝气 胎疝 寒疝 卒疝）《针灸资生经》
  29. 疝气《保婴撮要》
  30. 疝（疝字从山，取根深重着之义。）《顾松园医镜》
  31. 疝气《证治汇补》


治肾子大小偏坠方_《回生集》_中医方言_【岐黄之术】

治肾子大小偏坠方

治肾子大小偏坠方

  • 上一页
  • 目录
  • 相关
  • 下一页

用绵花子煮汤入瓮。将肾囊坐入瓮口，俟汤冷止。一二次散其冷气即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝灵散
  • 当前页：治肾子大小偏坠方
  • 下一页：治偏坠神方
<<< 返回本书目录
  1. 治肾消《医旨绪余》
  2. 治尸厥方《集验方》
  3. 治神《圣济总录》
  4. 治尸注鬼注方《肘后备急方》
  5. 治射公毒诸方《小品方》
  6. 治尸疰鬼疰方《集验方》
  7. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  8. 治失欠灸法《圣济总录》
  9. 治舌肿《洪氏集验方》
  10. 治湿门《医学入门》
  11. 治舌下肿痛欲死《喉舌备要秘旨》
  12. 治湿热带下《济阴纲目》
  13. 治舌衄《洪氏集验方》
  14. 治湿痰带下《济阴纲目》
  15. 治少壮妇女病要法《医门补要》
  16. 治湿药例《古今医统大全》
  17. 治少小疾病诸丸散众方《小品方》
  18. 治湿要诀《瘴疟指南》
  19. 治少小百病诸汤方《小品方》
  20. 治十八般难产论《女科旨要》
  21. 治少小百病薄洗浴膏散针灸诸方法《小品方》
  22. 治石痈及疔疮杂治方《集验方》
  23. 治上下法《医学纲目》
  24. 治时病常变须会通论《时病论》
  25. 治上气如奔豚诸方《小品方》
  26. 治时气病起诸劳复方《肘后备急方》
  27. 治伤折内外损，神授散。《苏沈良方》
  28. 治食《济阴纲目》
  29. 治伤折骨碎《洪氏集验方》
  30. 治食毒诸方《小品方》
  1. 治肾子大小偏坠方《回生集》
  2. 治肾脏风攻注脚膝方。《普济本事方》
  3. 治肾子烂出《奇方类编》
  4. 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）《回生集》
  5. 治生疮因入汤成毒《是斋百一选方》
  6. 治肾虚腰疼二百三十三法《针灸神书》
  7. 治生下不动《达生编》
  8. 治肾消《医旨绪余》
  9. 治尸厥方《集验方》
  10. 治肾气冲心二百六十一法《针灸神书》
  11. 治尸厥卒痛方《中藏经》
  12. 治肾囊风《奇方类编》
  13. 治尸注鬼注方《肘后备急方》
  14. 治神《圣济总录》
  15. 治尸疰鬼疰方《集验方》
  16. 治娠妇下痢脓血，及咳嗽《儒门事亲》
  17. 治失欠灸法《圣济总录》
  18. 治身上生赘肉《是斋百一选方》
  19. 治失心《是斋百一选方》
  20. 治身热头痛昏重《是斋百一选方》
  21. 治失音《是斋百一选方》
  22. 治射公毒诸方《小品方》
  23. 治湿门《医学入门》
  24. 治蛇咬方《急救广生集》
  25. 治湿热带下《济阴纲目》
  26. 治蛇咬《是斋百一选方》
  27. 治湿痰带下《济阴纲目》
  28. 治蛇伤及一切恶虫所伤《是斋百一选方》
  29. 治湿痰流注神验方《回生集》
  30. 治蛇伤及蜈蚣蝎螫，诸毒虫咬方《是斋百一选方》
  31. 治湿香港脚，腿腕生疮《是斋百一选方》


治偏坠神方_《回生集》_中医方言_【岐黄之术】

治偏坠神方

治偏坠神方

  • 上一页
  • 目录
  • 相关
  • 下一页

用冰姜一大块，光粉一块等分，同捣极烂，涂肾囊上，仰卧以油纸衬好，勿污被褥。少顷大热，切勿动手，听其自落。涂两次即可断根。日久肾子大者，亦渐缩小矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肾子大小偏坠方
  • 当前页：治偏坠神方
  • 下一页：治偏坠小肠气屡验方（吉晋榆社尉宛华亭）
<<< 返回本书目录
  1. 治癖《济阴纲目》
  2. 治漆疮方《集验方》
  3. 治癖《济阴纲目》
  4. 治气攻头痛葫芦巴散《苏沈良方》
  5. 治脾胃虚弱不能饮食方《肘后备急方》
  6. 治气块刺痛《洪氏集验方》
  7. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  8. 治气六合汤【方剂大全】
  9. 治呕吐灸法《圣济总录》
  10. 治气逆如奔豚状并诸汤方《小品方》
  11. 治呕哕吐逆及噫醋方《集验方》
  12. 治气虚头疼《普济本事方》
  13. 治女子众病诸方《小品方》
  14. 治气药论《古今医统大全》
  15. 治女性痛经方《古代房中秘方》
  16. 治气肿（气痛）诸方《小品方》
  17. 治女性不孕验方《古代房中秘方》
  18. 治钱仲昭伤寒发危证奇验《寓意草》
  19. 治疟宜破血发汗《伤寒补例》
  20. 治嵌甲《洪氏集验方》
  21. 治疟要诀《仁斋直指方论（附补遗）》
  22. 治轻证宜细心重病宜大胆论《时病论》
  23. 治疟疾灸刺法《圣济总录》
  24. 治秋月中冷（疟病）诸方《小品方》
  25. 治疟安胎饮【方剂大全】
  26. 治蠼尿疮方《集验方》
  27. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  28. 治犬咬《宋本备急灸法》
  29. 治鸟《本草纲目》完整版
  30. 治热病灸刺法《圣济总录》
  1. 治偏坠神方《回生集》
  2. 治偏坠红肿二百五十九法《针灸神书》
  3. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  4. 治偏肿《儒门事亲》
  5. 治破瘰方《奇方类编》
  6. 治偏正头疼《是斋百一选方》
  7. 治破伤风《儒门事亲》
  8. 治偏正头风熏鼻方《回生集》
  9. 治破伤风《儒门事亲》
  10. 治偏正头风二百四十七法《针灸神书》
  11. 治破伤风《奇方类编》
  12. 治偏搐方《小儿卫生总微论方》
  13. 治破伤风方《回生集》
  14. 治癖《济阴纲目》
  15. 治破伤风神方《回生集》
  16. 治癖《济阴纲目》
  17. 治漆疮《奇方类编》
  18. 治痞外消《奇方类编》
  19. 治漆疮《是斋百一选方》
  20. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  21. 治漆疮方《集验方》
  22. 治痞块神效膏《回生集》
  23. 治漆疮方《回生集》
  24. 治痞块方《奇方类编》
  25. 治脐风《达生编》
  26. 治痞膏药《奇方类编》
  27. 治骑马痈方《回生集》
  28. 治痞膏方《奇方类编》
  29. 治蜞叮《奇效简便良方》
  30. 治脾虚人盗汗《是斋百一选方》
  31. 治气《景岳全书》


治偏坠小肠气屡验方（吉晋榆社尉宛华亭）_《回生集》_中医方言_【岐黄之术】

治偏坠小肠气屡验方（吉晋榆社尉宛华亭）
在线购买《回生集》正版书籍

治偏坠小肠气屡验方（吉晋榆社尉宛华亭）

  • 上一页
  • 目录
  • 相关
  • 下一页

多年煮肉菜磁盘锅底一个打碎，入锅用芝麻油一斤许，煎至焦枯，看火起烟尽起锅冷定，研细蜜丸。每服三钱，黄酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治偏坠神方
  • 当前页：治偏坠小肠气屡验方（吉晋榆社尉宛华亭）
  • 下一页：治疝气神效方
<<< 返回本书目录
  1. 治癖《济阴纲目》
  2. 治漆疮方《集验方》
  3. 治癖《济阴纲目》
  4. 治气攻头痛葫芦巴散《苏沈良方》
  5. 治脾胃虚弱不能饮食方《肘后备急方》
  6. 治气块刺痛《洪氏集验方》
  7. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  8. 治气六合汤【方剂大全】
  9. 治呕吐灸法《圣济总录》
  10. 治气逆如奔豚状并诸汤方《小品方》
  11. 治呕哕吐逆及噫醋方《集验方》
  12. 治气虚头疼《普济本事方》
  13. 治女子众病诸方《小品方》
  14. 治气药论《古今医统大全》
  15. 治女性痛经方《古代房中秘方》
  16. 治气肿（气痛）诸方《小品方》
  17. 治女性不孕验方《古代房中秘方》
  18. 治钱仲昭伤寒发危证奇验《寓意草》
  19. 治疟宜破血发汗《伤寒补例》
  20. 治嵌甲《洪氏集验方》
  21. 治疟要诀《仁斋直指方论（附补遗）》
  22. 治轻证宜细心重病宜大胆论《时病论》
  23. 治疟疾灸刺法《圣济总录》
  24. 治秋月中冷（疟病）诸方《小品方》
  25. 治疟安胎饮【方剂大全】
  26. 治蠼尿疮方《集验方》
  27. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  28. 治犬咬《宋本备急灸法》
  29. 治鸟《本草纲目》完整版
  30. 治热病灸刺法《圣济总录》
  1. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  2. 治偏坠神方《回生集》
  3. 治破瘰方《奇方类编》
  4. 治偏坠红肿二百五十九法《针灸神书》
  5. 治破伤风《儒门事亲》
  6. 治偏肿《儒门事亲》
  7. 治破伤风《儒门事亲》
  8. 治偏正头疼《是斋百一选方》
  9. 治破伤风《奇方类编》
  10. 治偏正头风熏鼻方《回生集》
  11. 治破伤风方《回生集》
  12. 治偏正头风二百四十七法《针灸神书》
  13. 治破伤风神方《回生集》
  14. 治偏搐方《小儿卫生总微论方》
  15. 治漆疮《奇方类编》
  16. 治癖《济阴纲目》
  17. 治漆疮《是斋百一选方》
  18. 治癖《济阴纲目》
  19. 治漆疮方《集验方》
  20. 治痞外消《奇方类编》
  21. 治漆疮方《回生集》
  22. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  23. 治脐风《达生编》
  24. 治痞块神效膏《回生集》
  25. 治骑马痈方《回生集》
  26. 治痞块方《奇方类编》
  27. 治蜞叮《奇效简便良方》
  28. 治痞膏药《奇方类编》
  29. 治气《景岳全书》
  30. 治痞膏方《奇方类编》
  31. 治气攻头痛葫芦巴散《苏沈良方》


治疝气神效方_《回生集》_中医方言_【岐黄之术】

治疝气神效方

治疝气神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

荔枝核（四十九枚） 陈皮（九钱） 硫黄（四钱）

共为末。盐水打面糊为丸，如绿豆大。遇痛时空心温酒服九丸，良久再服。不过四五服，其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治偏坠小肠气屡验方（吉晋榆社尉宛华亭）
  • 当前页：治疝气神效方
  • 下一页：兀霜膏（治咯血吐血虚劳嗽神方）
<<< 返回本书目录
  1. 治疝气偏坠《洪氏集验方》
  2. 治伤法论《伤科补要》
  3. 治疝灸法《圣济总录》
  4. 治伤风《洪氏集验方》
  5. 治疝瘕《济阴纲目》
  6. 治伤寒（附中暑）《太平惠民和剂局方》
  7. 治痧三法《松峰说疫》
  8. 治伤寒、温病劳复食复方《集验方》
  9. 治痧救人脉论《痧胀玉衡》
  10. 治伤寒鼻衄、喉痛、疮方《集验方》
  11. 治痧分经络症候《松峰说疫》
  12. 治伤寒汗出不解如疟方《集验方》
  13. 治沙石淋《洪氏集验方》
  14. 治伤寒后烦渴及口干方《集验方》
  15. 治入井冢郁冒诸方《小品方》
  16. 治伤寒后呕恶不食虚羸方《集验方》
  17. 治乳痈发背，诸般疮毒《洪氏集验方》
  18. 治伤寒后下利脓血及发斑方《集验方》
  19. 治乳痈妒乳生疮诸方《小品方》
  20. 治伤寒坏证两腰偻废奇验《寓意草》
  21. 治妊胎诸方《小品方》
  22. 治伤寒看证法则《伤寒六书》
  23. 治妊娠胎动及胎不长方《集验方》
  24. 治伤寒时气、温疫初起方《集验方》
  25. 治妊娠水肿、腹痛、下痢方《集验方》
  26. 治伤寒时气温病方《肘后备急方》
  27. 治妊娠伤寒及疟疾方《集验方》
  28. 治伤寒手足热疼欲脱方《集验方》
  29. 治妊娠漏胞及胎堕下血方《集验方》
  30. 治伤寒手足疼痛欲脱方《集验方》
  1. 治疝气神效方《回生集》
  2. 治疝气神方《奇方类编》
  3. 治疝气外肾肿大《奇方类编》
  4. 治疝气如斗大方《急救广生集》
  5. 治疝气肿硬方《是斋百一选方》
  6. 治疝气偏坠小肠气痛《奇方类编》
  7. 治疝诸方《明医指掌》
  8. 治疝气偏坠等疾灸法《是斋百一选方》
  9. 治伤法论《伤科补要》
  10. 治疝气偏坠《奇方类编》
  11. 治伤风《洪氏集验方》
  12. 治疝气偏坠《洪氏集验方》
  13. 治伤寒、温病劳复食复方《集验方》
  14. 治疝气偏疼二百五十四法《针灸神书》
  15. 治伤寒鼻衄、喉痛、疮方《集验方》
  16. 治疝气囊肿《奇方类编》
  17. 治伤寒初起方不拘男女老少皆宜《回生集》
  18. 治疝气，小肠偏坠等疾《是斋百一选方》
  19. 治伤寒等症《奇方类编》
  20. 治疝灸法《圣济总录》
  21. 治伤寒感冒《是斋百一选方》
  22. 治疝瘕《济阴纲目》
  23. 治伤寒汗出不解如疟方《集验方》
  24. 治疝病难忍及囊肿如斗肾子痛者《回生集》
  25. 治伤寒后发黄并斑二百七十二法《针灸神书》
  26. 治闪着腰痛不得转侧方《是斋百一选方》
  27. 治伤寒后烦渴及口干方《集验方》
  28. 治闪肭着《是斋百一选方》
  29. 治伤寒后呕恶不食虚羸方《集验方》
  30. 治闪挫腰胁痛二百三十五法《针灸神书》
  31. 治伤寒后下利脓血及发斑方《集验方》


兀霜膏（治咯血吐血虚劳嗽神方）_《回生集》_中医方言_【岐黄之术】

兀霜膏（治咯血吐血虚劳嗽神方）
在线购买《回生集》正版书籍

兀霜膏（治咯血吐血虚劳嗽神方）

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅汁 梨汁 柿霜 白砂糖 白蜜 萝卜汁（各四两） 生姜汁（一两） 赤苓末（八两乳汁浸晒干） 款冬花 紫菀末（各一两）

上药共入砂锅内。熬成膏丸，如弹子大。每服一丸，临卧含化咽下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疝气神效方
  • 当前页：兀霜膏（治咯血吐血虚劳嗽神方）
  • 下一页：治吐血方
<<< 返回本书目录
  1. 舞蹈样手足徐动【疾病症状】
  2. 勿轻服药《幼幼集成》
  3. 舞蹈样步态【疾病症状】
  4. 勿药须知《急救广生集》
  5. 舞蹈样不自主运动【疾病症状】
  6. 勿药须知《寿世青编》
  7. 舞蹈病样动作【疾病症状】
  8. 勿药元诠《目经大成》
  9. 舞蹈病《百病自测》
  10. 勿以八廓为无用论《审视瑶函》
  11. 舞草【中药大全】
  12. 勿迎五里能杀生人《类经》
  13. 武靴藤【中药大全】
  14. 戊辰岁图《圣济总录》
  15. 武侯行军散【方剂大全】
  16. 戊癸合化论《侣山堂类辩》
  17. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  18. 戊己丸【方剂大全】
  19. 午香草【中药大全】
  20. 戊申岁图《圣济总录》
  21. 午手少阴心经《神应经》
  22. 戊午岁图《圣济总录》
  23. 午时花【中药大全】
  24. 戊型病毒性肝炎【疾病大全】
  25. 午时茶颗粒【方剂大全】
  26. 戊型肝炎病毒《医学微生物学》
  27. 午时茶【方剂大全】
  28. 戊戌酒《本草纲目》完整版
  29. 午时茶【中药大全】
  30. 戊戌酒【方剂大全】
  1. 兀霜膏（治咯血吐血虚劳嗽神方）《回生集》
  2. 舞蹈症和手足徐动症《默克家庭诊疗手册》
  3. 勿轻服药《幼幼集成》
  4. 舞蹈样运动《神经精神疾病诊断学》
  5. 勿药须知《急救广生集》
  6. 舞蹈病《百病自测》
  7. 勿药须知《寿世青编》
  8. 武之望《中医词典》
  9. 勿药元诠《目经大成》
  10. 武兆麐（lìn麟）《中医词典》
  11. 勿以八廓为无用论《审视瑶函》
  12. 武则天花心动房术《古代房中秘方》
  13. 勿迎五里能杀生人《类经》
  14. 武夷茶《本草害利》
  15. 戊《中医词典》
  16. 武台《中医词典》
  17. 戊辰岁图《圣济总录》
  18. 武鸣冈《中医词典》
  19. 戊癸合化论《侣山堂类辩》
  20. 武火《中医词典》
  21. 戊癸化火《中医词典》
  22. 武汉地区幽门螺杆菌感染的血清学调查《中国幽门螺杆菌研究》
  23. 戊己《中医词典》
  24. 武（王献）《中医词典》
  25. 戊己丸《三因极一病证方论》
  26. 伍起予《中医词典》
  27. 戊己丸《太平惠民和剂局方》
  28. 午手少阴心经《神应经》
  29. 戊己丸《医方考》
  30. 午后小憩——品茶《趣味中医》
  31. 戊己丸《退思集类方歌注》


治吐血方_《回生集》_中医方言_【岐黄之术】

治吐血方

治吐血方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡吐血切不可服药。只自己小便一味，可以除根。朝晨起身，将隔宿小便溺去，稍食米食点心，静坐一室，不可说话，亦不可立起，惟闭目静心。用藕二三片，微捣泡汤，置壶内随斟随饮。俟汤渐完，即欲小便，用洁净大碗盛受，其色白如泉，味极淡，乘热吃下。以南枣二枚咀嚼，自不恶心。吃后便可照常办事。忌葱姜椒蒜辛辣之物。饮至半月，即可除根矣。

每

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兀霜膏（治咯血吐血虚劳嗽神方）
  • 当前页：治吐血方
  • 下一页：治劳病虚病神方
<<< 返回本书目录
  1. 治吐下血鼻衄尿血诸方《小品方》
  2. 治吐血灸法《圣济总录》
  3. 治吐，紫粉丸。《苏沈良方》
  4. 治颓脱肛痔下部诸疾众方《小品方》
  5. 治头面风（论杂风状）诸方《小品方》
  6. 治脱肛方《集验方》
  7. 治头风一例《何世英医案》
  8. 治脱肛灸法《圣济总录》
  9. 治头风头痛《洪氏集验方》
  10. 治唾血呕血灸刺法《圣济总录》
  11. 治头风、头痛及风痒诸方《集验方》
  12. 治外吹乳法《医门补要》
  13. 治天行诸病方《集验方》
  14. 治外风入疮口肿毒方《洪氏集验方》
  15. 治螳螂子方《外科传薪集》
  16. 治往来寒热《济阴纲目》
  17. 治汤煎火烧及灸疮方《集验方》
  18. 治往来寒热《医学纲目》
  19. 治汤火伤《洪氏集验方》
  20. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  21. 治汤火疮《洪氏集验方》
  22. 治胃反方《集验方》
  23. 治痰饮久癖方《集验方》
  24. 治瘟疫不染病法《冯氏锦囊秘录》
  25. 治痰饮（附咳嗽）《太平惠民和剂局方》
  26. 治瘟疫慎用古方大寒剂论《松峰说疫》
  27. 治痰药例《古今医统大全》
  28. 治无热虚劳《济阴纲目》
  29. 治痰塞不孕《济阴纲目》
  30. 治五脏中风并一切风疾灸刺法《圣济总录》
  1. 治吐血方《回生集》
  2. 治吐血方《中藏经》
  3. 治吐血灸法《圣济总录》
  4. 治吐血二百五十一法《针灸神书》
  5. 治吐血痨疾方《仁术便览》
  6. 治吐血不止《是斋百一选方》
  7. 治吐血衄血《是斋百一选方》
  8. 治吐血不止《奇方类编》
  9. 治颓脱肛痔下部诸疾众方《小品方》
  10. 治吐血《是斋百一选方》
  11. 治腿酸疼痛麻二百三十六法《针灸神书》
  12. 治吐血《是斋百一选方》
  13. 治腿膝生疮有脓者《是斋百一选方》
  14. 治吐泻《是斋百一选方》
  15. 治脱肛《儒门事亲》
  16. 治吐下血鼻衄尿血诸方《小品方》
  17. 治脱肛《奇方类编》
  18. 治吐方《小儿卫生总微论方》
  19. 治脱肛《是斋百一选方》
  20. 治吐，紫粉丸。《苏沈良方》
  21. 治脱肛不收方《急救广生集》
  22. 治秃头《奇方类编》
  23. 治脱肛方《集验方》
  24. 治头上瘿瘤方《奇方类编》
  25. 治脱肛灸法《圣济总录》
  26. 治头上虱子《是斋百一选方》
  27. 治脱肛奇方《回生集》
  28. 治头上身上一应痰块红肿作痛方《急救广生集》
  29. 治脱肛浴法《万氏秘传片玉心书》
  30. 治头上白秃《奇方类编》
  31. 治脱肛痔《儒门事亲》


治劳病虚病神方_《回生集》_中医方言_【岐黄之术】

治劳病虚病神方

治劳病虚病神方

  • 上一页
  • 目录
  • 相关
  • 下一页

此方专治血气两虚，骨蒸劳热，身体羸瘦，四肢酸软，精神倦怠，腰痛脊疼，饮食不进，以及阴虚吐血咳逆，一切不足弱症。服之屡效。症轻者二三料全愈，症重者四五料除根。即无病常服，可保身强神旺。此方极易极验。余得之异授，见者广传，功德无量。

枇杷叶（五十六片） 新鲜者更佳。如无即干者亦可。凡咳盛者多加。倘不咳嗽者，不必用多。洗净叶上毛。大梨（二个，深脐者佳，去皮心切片用） 白蜜（半钟，先熬滴水成珠大便干燥者多加，大便溏泻者不用可） 大枣（半斤或黑圆徽枣皆可） 建莲肉（四两，不必去皮）

先将枇杷叶放铜锅内或砂锅，用河水多煎几滚取汤，用绢沥清汁，其煎过叶，弃去不用。后将梨枣莲蜜用拌，放锅内铺平。然后将所煎枇杷叶清汁，淹满略高些盖好。煮半炷线香，翻转，再煮半炷线香，用瓷罐收贮。随意温热吃，最益脏腑。枣煮熟乘热剥去皮。虚弱咳嗽者颇多，若不早治，肺若咳损，极难医治，惟此方治咳嗽效应如神。如虚弱并不咳嗽者，枇杷叶不用，只用河水同煎。咳嗽多痰者，加川贝母一两，研极细末，俟煮熟时入内，再一二沸取起。若吐血用藕节捣汁同煮，冬月多制，久收不坏。惟夏月少制，供一二日食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治吐血方
  • 当前页：治劳病虚病神方
  • 下一页：治虚劳奇方一切骨蒸痨热服之如神
<<< 返回本书目录
  1. 治烂缘风眼《洪氏集验方》
  2. 治劳伤崩漏《济阴纲目》
  3. 治癞方。《苏沈良方》
  4. 治老人不寐丸《外科传薪集》
  5. 治狂妄噤痉诸方《小品方》
  6. 治老人眼疾《本草易读》
  7. 治狂犬咬人方《集验方》
  8. 治冷积降气，宽膈逐痰《洪氏集验方》
  9. 治狂犬所咬《宋本备急灸法》
  10. 治冷漏《洪氏集验方》
  11. 治口眼歪斜二方一法【方剂大全】
  12. 治例《针灸聚英》
  13. 治口舌生疮《喉舌备要秘旨》
  14. 治痢《洪氏集验方》
  15. 治口舌病方《集验方》
  16. 治痢，芍药散。《苏沈良方》
  17. 治口疮，绿云膏《苏沈良方》
  18. 治痢，四神散。《苏沈良方》
  19. 治口齿灸刺法《圣济总录》
  20. 治痢散【方剂大全】
  21. 治渴有法《仁斋直指方论（附补遗）》
  22. 治痢要诀《仁斋直指方论（附补遗）》
  23. 治渴利诸方《小品方》
  24. 治痢宜和营卫养筋膜《伤寒补例》
  25. 治渴利诸方《小品方》
  26. 治痢诸方《史载之方》
  27. 治咳嗽上气诸气《小品方》
  28. 治疗《外科学总论》
  29. 治咳嗽灸刺法《圣济总录》
  30. 治疗次数《气功外气疗法》
  1. 治劳病虚病神方《回生集》
  2. 治烂缘风眼《洪氏集验方》
  3. 治劳疾《是斋百一选方》
  4. 治烂眩眼《是斋百一选方》
  5. 治劳疾《是斋百一选方》
  6. 治烂眩风眼《是斋百一选方》
  7. 治劳三禁《中医词典》
  8. 治烂眩风眼《是斋百一选方》
  9. 治劳伤崩漏《济阴纲目》
  10. 治烂眩风眼《明目至宝》
  11. 治劳嗽《是斋百一选方》
  12. 治烂眩风《明目至宝》
  13. 治劳心吐血《是斋百一选方》
  14. 治烂甚出脓不净者《是斋百一选方》
  15. 治痨怯妙法《回生集》
  16. 治癞涂眉法《儒门事亲》
  17. 治痨嗽噙化丸《仁术便览》
  18. 治癞头疮《是斋百一选方》
  19. 治老人，虚人小便不通《是斋百一选方》
  20. 治癞方。《苏沈良方》
  21. 治老人、虚人、小儿口疮咽痛《是斋百一选方》
  22. 治狂妄噤痉诸方《小品方》
  23. 治老人、虚人大便不通《是斋百一选方》
  24. 治狂犬咬人方《集验方》
  25. 治老人不寐丸《外科传薪集》
  26. 治狂犬所咬《宋本备急灸法》
  27. 治老人脾虚五更泄泻《奇方类编》
  28. 治口眼斜二百四十四法《针灸神书》
  29. 治老人眼疾《本草易读》
  30. 治口眼歪斜风症《急救广生集》
  31. 治冷积降气，宽膈逐痰《洪氏集验方》


治虚劳奇方一切骨蒸痨热服之如神_《回生集》_中医方言_【岐黄之术】

治虚劳奇方一切骨蒸痨热服之如神

治虚劳奇方一切骨蒸痨热服之如神

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（三钱） 川芎（二钱） 芍药（二钱，炒） 大熟地（三钱）

用柳树根酒炒一两，水二碗，煎七分。不拘时温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治劳病虚病神方
  • 当前页：治虚劳奇方一切骨蒸痨热服之如神
  • 下一页：治痨怯妙法
<<< 返回本书目录
  1. 治虚劳平补诸方《济阴纲目》
  2. 治虚劳失精灸刺法《圣济总录》
  3. 治虚劳里急骨热羸瘦诸不足方《集验方》
  4. 治虚劳小便白浊灸法《圣济总录》
  5. 治虚寒带下《济阴纲目》
  6. 治虚劳遗精及益智方《集验方》
  7. 治虚风方回生散《小儿药证直诀》
  8. 治虚劳诸方《小品方》
  9. 治虚烦不眠及汗出不止方《集验方》
  10. 治虚脉法分类《理虚元鉴》
  11. 治虚二统《理虚元鉴》
  12. 治虚脉法总括《理虚元鉴》
  13. 治虚补养（肾虚腰疼）诸方《小品方》
  14. 治虚满水肿诸方《小品方》
  15. 治熊虎伤人疮方《集验方》
  16. 治虚实法《医学纲目》
  17. 治胸胁痰冷气满诸方《小品方》
  18. 治虚损带下《济阴纲目》
  19. 治胸膈上痰诸方《肘后备急方》
  20. 治虚损羸瘦不堪劳动方《肘后备急方》
  21. 治胸腹胀满方《集验方》
  22. 治虚药讹一十八辨《理虚元鉴》
  23. 治胸痹诸方《小品方》
  24. 治虚有三本《理虚元鉴》
  25. 治胸痹灸刺法《圣济总录》
  26. 治癣《洪氏集验方》
  27. 治形论《景岳全书》
  28. 治癣方《苏沈良方》
  29. 治猩红热【疾病大全】
  30. 治癣疥《洪氏集验方》
  1. 治虚劳奇方一切骨蒸痨热服之如神《回生集》
  2. 治虚劳平补诸方《济阴纲目》
  3. 治虚劳失精灸刺法《圣济总录》
  4. 治虚劳里急骨热羸瘦诸不足方《集验方》
  5. 治虚劳小便白浊灸法《圣济总录》
  6. 治虚寒带下《济阴纲目》
  7. 治虚劳遗精及益智方《集验方》
  8. 治虚风方回生散《小儿药证直诀》
  9. 治虚劳诸方《小品方》
  10. 治虚烦不眠及汗出不止方《集验方》
  11. 治虚冷咳嗽痰盛等疾《是斋百一选方》
  12. 治虚二统《理虚元鉴》
  13. 治虚脉法分类《理虚元鉴》
  14. 治虚补养（肾虚腰疼）诸方《小品方》
  15. 治虚脉法总括《理虚元鉴》
  16. 治休息痢方《小儿卫生总微论方》
  17. 治虚满水肿诸方《小品方》
  18. 治休息久痢方《回生集》
  19. 治虚三本《中医词典》
  20. 治熊虎伤人疮方《集验方》
  21. 治虚实法《医学纲目》
  22. 治胸胁痰冷气满诸方《小品方》
  23. 治虚损带下《济阴纲目》
  24. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  25. 治虚损羸瘦不堪劳动方《肘后备急方》
  26. 治胸膈疼方（屡验密云县牛栏山杨医传）《回生集》
  27. 治虚损蒸劳瘵二百六十二法《针灸神书》
  28. 治胸膈上痰诸方《肘后备急方》
  29. 治虚眼方《明目至宝》
  30. 治胸腹胀满方《集验方》
  31. 治虚药讹一十八辨《理虚元鉴》


治痨怯妙法_《回生集》_中医方言_【岐黄之术】

治痨怯妙法

治痨怯妙法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡男女患一切痨怯，但有脉有神者，无不效应。

上好箭头砂（一两） 透明雄黄（五钱）

上二味研为细末，单层绵纸包固。选未曾行经十二三岁壮实童女，将药贴放童女脐内，汗巾拴缚一周时，取下秤药比前多重三钱余者更妙，即刻拴于病患脐上。先备人乳十余碗，候病者口干发燥饮之。渴止乳亦止。然后解去脐上之药，其病自去。再用补药调养，十人活九．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治虚劳奇方一切骨蒸痨热服之如神
  • 当前页：治痨怯妙法
  • 下一页：治痢疾神验方
<<< 返回本书目录
  1. 治劳伤崩漏《济阴纲目》
  2. 治老人不寐丸《外科传薪集》
  3. 治烂缘风眼《洪氏集验方》
  4. 治老人眼疾《本草易读》
  5. 治癞方。《苏沈良方》
  6. 治冷积降气，宽膈逐痰《洪氏集验方》
  7. 治狂妄噤痉诸方《小品方》
  8. 治冷漏《洪氏集验方》
  9. 治狂犬咬人方《集验方》
  10. 治例《针灸聚英》
  11. 治狂犬所咬《宋本备急灸法》
  12. 治痢《洪氏集验方》
  13. 治口眼歪斜二方一法【方剂大全】
  14. 治痢，芍药散。《苏沈良方》
  15. 治口舌生疮《喉舌备要秘旨》
  16. 治痢，四神散。《苏沈良方》
  17. 治口舌病方《集验方》
  18. 治痢散【方剂大全】
  19. 治口疮，绿云膏《苏沈良方》
  20. 治痢要诀《仁斋直指方论（附补遗）》
  21. 治口齿灸刺法《圣济总录》
  22. 治痢宜和营卫养筋膜《伤寒补例》
  23. 治渴有法《仁斋直指方论（附补遗）》
  24. 治痢诸方《史载之方》
  25. 治渴利诸方《小品方》
  26. 治疗《外科学总论》
  27. 治渴利诸方《小品方》
  28. 治疗次数《气功外气疗法》
  29. 治咳嗽上气诸气《小品方》
  30. 治疗的费用效益《流行病学》
  1. 治痨怯妙法《回生集》
  2. 治劳心吐血《是斋百一选方》
  3. 治痨嗽噙化丸《仁术便览》
  4. 治劳嗽《是斋百一选方》
  5. 治老人，虚人小便不通《是斋百一选方》
  6. 治劳伤崩漏《济阴纲目》
  7. 治老人、虚人、小儿口疮咽痛《是斋百一选方》
  8. 治劳三禁《中医词典》
  9. 治老人、虚人大便不通《是斋百一选方》
  10. 治劳疾《是斋百一选方》
  11. 治老人不寐丸《外科传薪集》
  12. 治劳疾《是斋百一选方》
  13. 治老人脾虚五更泄泻《奇方类编》
  14. 治劳病虚病神方《回生集》
  15. 治老人眼疾《本草易读》
  16. 治烂缘风眼《洪氏集验方》
  17. 治冷积降气，宽膈逐痰《洪氏集验方》
  18. 治烂眩眼《是斋百一选方》
  19. 治冷泪方《明目至宝》
  20. 治烂眩风眼《是斋百一选方》
  21. 治冷泪目昏《儒门事亲》
  22. 治烂眩风眼《是斋百一选方》
  23. 治冷痢方《小儿卫生总微论方》
  24. 治烂眩风眼《明目至宝》
  25. 治冷漏《洪氏集验方》
  26. 治烂眩风《明目至宝》
  27. 治冷哮方《回生集》
  28. 治烂甚出脓不净者《是斋百一选方》
  29. 治痢《洪氏集验方》
  30. 治癞涂眉法《儒门事亲》
  31. 治痢《儒门事亲》


治痢疾神验方_《回生集》_中医方言_【岐黄之术】

治痢疾神验方

治痢疾神验方

  • 上一页
  • 目录
  • 相关
  • 下一页

陈茶叶 陈皮 生姜（各二钱） 食盐（一钱）

煎服。不拘赤白即愈。

小香连丸 此方治痢疾全活者甚多。

蕲艾（八两捣如绵以黄米煮成薄浆拌透晒干为末） 陈香茹 苦参（各八两） 青木香（三两）

上药共为细末。水丸。外加川郁金二两，研极细末为衣。或云大者为姜黄，小者为郁金，非也。水磨去一分，看有绿色者为真。此方顺气磨积，祛暑消痰，诚痢症之圣药也。白痢砂糖汤下，余俱姜汤下。每服二三钱，量大小投之。其效在大香连丸之上。

治痢神效方 无论新久痢症一贴即愈。

油当归（一两） 枳壳（三钱面炒） 黄芩（五钱）

水三钟，煎八分服。渣再煎服。忌荤腥三日。重用当归，取其滑润，枳壳专利大腹，黄芩清暑热肠。

香参丸 治痢极效。百发百中之药也。

木香（四两） 苦参（六两，酒炒） 生甘草（一斤）

熬膏丸梧桐子大，每服三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痨怯妙法
  • 当前页：治痢疾神验方
  • 下一页：治大人小儿噤口痢神方
<<< 返回本书目录
  1. 治痢，四神散。《苏沈良方》
  2. 治痢散【方剂大全】
  3. 治痢，芍药散。《苏沈良方》
  4. 治痢要诀《仁斋直指方论（附补遗）》
  5. 治痢《洪氏集验方》
  6. 治痢宜和营卫养筋膜《伤寒补例》
  7. 治例《针灸聚英》
  8. 治痢诸方《史载之方》
  9. 治冷漏《洪氏集验方》
  10. 治疗《外科学总论》
  11. 治冷积降气，宽膈逐痰《洪氏集验方》
  12. 治疗次数《气功外气疗法》
  13. 治老人眼疾《本草易读》
  14. 治疗的费用效益《流行病学》
  15. 治老人不寐丸《外科传薪集》
  16. 治疗精神障碍药《国家基本药物目录》（2009版）
  17. 治劳伤崩漏《济阴纲目》
  18. 治疗药物监测常用标本及预处理《临床生物化学》
  19. 治烂缘风眼《洪氏集验方》
  20. 治疗药物监测的临床应用《临床生物化学》
  21. 治癞方。《苏沈良方》
  22. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  23. 治狂妄噤痉诸方《小品方》
  24. 治疗用布氏菌病菌苗制造及检定规程《中国生物制品规程》
  25. 治狂犬咬人方《集验方》
  26. 治疗用气味《本草蒙筌》
  27. 治狂犬所咬《宋本备急灸法》
  28. 治疗用气味《冯氏锦囊秘录》
  29. 治口眼歪斜二方一法【方剂大全】
  30. 治疗幽门螺杆菌感染中存在的问题《中国幽门螺杆菌研究》
  1. 治痢疾神验方《回生集》
  2. 治痢疾《是斋百一选方》
  3. 治痢奇方《退思集类方歌注》
  4. 治痢方《是斋百一选方》
  5. 治痢散《医学心悟》
  6. 治痢，四神散。《苏沈良方》
  7. 治痢四神丸《退思集类方歌注》
  8. 治痢，芍药散。《苏沈良方》
  9. 治痢贴脐神方《急救广生集》
  10. 治痢《是斋百一选方》
  11. 治痢仙方《奇方类编》
  12. 治痢《是斋百一选方》
  13. 治痢要诀《仁斋直指方论（附补遗）》
  14. 治痢《是斋百一选方》
  15. 治痢宜和营卫养筋膜《伤寒补例》
  16. 治痢《是斋百一选方》
  17. 治痢诸方《史载之方》
  18. 治痢《儒门事亲》
  19. 治两腮红肿《奇方类编》
  20. 治痢《儒门事亲》
  21. 治两手拘挛半身不遂二百四十六法《针灸神书》
  22. 治痢《洪氏集验方》
  23. 治两眼夜不见物《奇方类编》
  24. 治冷哮方《回生集》
  25. 治两眼夜不见物《回生集》
  26. 治冷漏《洪氏集验方》
  27. 治疗《临床营养学》
  28. 治冷痢方《小儿卫生总微论方》
  29. 治疗《临床营养学》
  30. 治冷泪目昏《儒门事亲》
  31. 治疗《临床营养学》


治大人小儿噤口痢神方_《回生集》_中医方言_【岐黄之术】

治大人小儿噤口痢神方

治大人小儿噤口痢神方

  • 上一页
  • 目录
  • 相关
  • 下一页

五谷虫（水洗净瓦上焙黄色）

研为末。用黑糖拌匀，新汲水送下即愈。

又方

石莲子肉（一两去心） 木香（三钱）

研末。每服二钱，米汤调下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痢疾神验方
  • 当前页：治大人小儿噤口痢神方
  • 下一页：治休息久痢方
<<< 返回本书目录
  1. 治大人【方剂主治】
  2. 治代指似瘭疽诸方《小品方》
  3. 治大便难及大小便并不通方《集验方》
  4. 治带《竹泉生女科集要》
  5. 治猝中五尸灸法《圣济总录》
  6. 治带片【方剂大全】
  7. 治猝魇寐不寤灸法《圣济总录》
  8. 治带下滑脱《济阴纲目》
  9. 治唇病方《集验方》
  10. 治丹毒及赤白疹方《集验方》
  11. 治春夏温热病诸方《小品方》
  12. 治丹疹毒肿诸方《小品方》
  13. 治疮肿伤折《太平惠民和剂局方》
  14. 治单双乳蛾神效吹药方《白喉全生集》
  15. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  16. 治当顺时《此事难知》
  17. 治疮疡各症附方《外科枢要》
  18. 治刀箭金疮方《集验方》
  19. 治疮须分补泻《外科理例》
  20. 治盗汗《洪氏集验方》
  21. 治疮门《医学入门》
  22. 治盗汗《洪氏集验方》
  23. 治疮疥甚者。《苏沈良方》
  24. 治跌打【中药主治】
  25. 治传尸劳《济阴纲目》
  26. 治跌打损伤方《集验方》
  27. 治虫兽狗马毒诸方《小品方》
  28. 治钉毒疮（疥癣恶疮）诸方《小品方》
  29. 治赤白脓血痢及冷痢方《集验方》
  30. 治冬月伤寒诸方《小品方》
  1. 治大人小儿噤口痢神方《回生集》
  2. 治大人疟疾方《万氏秘传片玉心书》
  3. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  4. 治大麻风《奇方类编》
  5. 治大头病兼治喉痹方《儒门事亲》
  6. 治大风《是斋百一选方》
  7. 治大头瘟《奇方类编》
  8. 治大风《是斋百一选方》
  9. 治大小便不通《达生编》
  10. 治大便下血《奇方类编》
  11. 治大小便不通《是斋百一选方》
  12. 治大便难及大小便并不通方《集验方》
  13. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  14. 治大便秘《儒门事亲》
  15. 治大小人儿身上脓窠疮流水《奇方类编》
  16. 治大便不通《奇方类编》
  17. 治大小腮肿名虾蟆瘟《急救广生集》
  18. 治大便闭结二百五十七法《针灸神书》
  19. 治代指似瘭疽诸方《小品方》
  20. 治大便《育婴家秘》
  21. 治带《竹泉生女科集要》
  22. 治打扑损痛肿不止《是斋百一选方》
  23. 治带下不可作湿痰治以补养固本为主《女科经纶》
  24. 治打扑损筋伤骨折《是斋百一选方》
  25. 治带下分寒热用药之法《女科经纶》
  26. 治打扑伤损骨折《是斋百一选方》
  27. 治带下分诸因有虚实之法《女科经纶》
  28. 治打扑伤损，或刃伤血不止，及破伤风《是斋百一选方》
  29. 治带下滑脱《济阴纲目》
  30. 治打扑伤损《是斋百一选方》
  31. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》


治休息久痢方_《回生集》_中医方言_【岐黄之术】

治休息久痢方

治休息久痢方

  • 上一页
  • 目录
  • 相关
  • 下一页

豆腐醋煎，久食之即愈。

治休息痢方（屡验多人，轻则一服，重则二三服即愈神效之极。不论男女俱可用）

藕节（七个） 荷叶蒂（七个） 侧柏叶（七钱炒） 臭椿树皮（七钱） 地榆（七钱）

照方用井水河水各一半，放大砂锅内煎好，露一宿，尽力温服。待煎好用冲净白糖七钱。

各

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治大人小儿噤口痢神方
  • 当前页：治休息久痢方
  • 下一页：久痢方（东平展子明传）
<<< 返回本书目录
  1. 治熊虎伤人疮方《集验方》
  2. 治虚补养（肾虚腰疼）诸方《小品方》
  3. 治胸胁痰冷气满诸方《小品方》
  4. 治虚二统《理虚元鉴》
  5. 治胸膈上痰诸方《肘后备急方》
  6. 治虚烦不眠及汗出不止方《集验方》
  7. 治胸腹胀满方《集验方》
  8. 治虚风方回生散《小儿药证直诀》
  9. 治胸痹诸方《小品方》
  10. 治虚寒带下《济阴纲目》
  11. 治胸痹灸刺法《圣济总录》
  12. 治虚劳里急骨热羸瘦诸不足方《集验方》
  13. 治形论《景岳全书》
  14. 治虚劳平补诸方《济阴纲目》
  15. 治猩红热【疾病大全】
  16. 治虚劳失精灸刺法《圣济总录》
  17. 治囟开不合、鼻塞不通方《小儿药证直诀》
  18. 治虚劳小便白浊灸法《圣济总录》
  19. 治心痛腹胀满冷痛诸方《小品方》
  20. 治虚劳遗精及益智方《集验方》
  21. 治心痛方《集验方》
  22. 治虚劳诸方《小品方》
  23. 治心腹胸胁中病诸方《小品方》
  24. 治虚脉法分类《理虚元鉴》
  25. 治心腹俱痛方《肘后备急方》
  26. 治虚脉法总括《理虚元鉴》
  27. 治心腹灸刺法《圣济总录》
  28. 治虚满水肿诸方《小品方》
  29. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  30. 治虚实法《医学纲目》
  1. 治休息久痢方《回生集》
  2. 治熊虎伤人疮方《集验方》
  3. 治休息痢方《小儿卫生总微论方》
  4. 治胸胁痰冷气满诸方《小品方》
  5. 治虚补养（肾虚腰疼）诸方《小品方》
  6. 治胸胃肚腹疼方（香元散专治此症验）《回生集》
  7. 治虚二统《理虚元鉴》
  8. 治胸膈疼方（屡验密云县牛栏山杨医传）《回生集》
  9. 治虚烦不眠及汗出不止方《集验方》
  10. 治胸膈上痰诸方《肘后备急方》
  11. 治虚风方回生散《小儿药证直诀》
  12. 治胸腹胀满方《集验方》
  13. 治虚寒带下《济阴纲目》
  14. 治胸痹诸方《小品方》
  15. 治虚劳里急骨热羸瘦诸不足方《集验方》
  16. 治胸痹灸刺法《圣济总录》
  17. 治虚劳平补诸方《济阴纲目》
  18. 治胸痹《女科证治准绳》
  19. 治虚劳奇方一切骨蒸痨热服之如神《回生集》
  20. 治形论《景岳全书》
  21. 治虚劳失精灸刺法《圣济总录》
  22. 治囟开不合、鼻塞不通方《小儿药证直诀》
  23. 治虚劳小便白浊灸法《圣济总录》
  24. 治心胸疼痛二百三十八法《针灸神书》
  25. 治虚劳遗精及益智方《集验方》
  26. 治心痛腹胀满冷痛诸方《小品方》
  27. 治虚劳诸方《小品方》
  28. 治心痛方《集验方》
  29. 治虚冷咳嗽痰盛等疾《是斋百一选方》
  30. 治心痛《是斋百一选方》
  31. 治虚脉法分类《理虚元鉴》


久痢方（东平展子明传）_《回生集》_中医方言_【岐黄之术】

久痢方（东平展子明传）
在线购买《回生集》正版书籍

久痢方（东平展子明传）

  • 上一页
  • 目录
  • 相关
  • 下一页

柿饼（一枚）

入白矾一块。， 存性研末，黄酒调服。不过三服，即愈。屡验。

又方

用陈石榴皮焙干研末，每服二钱，米汤下。百方不效，服此便止，不可轻视。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治休息久痢方
  • 当前页：久痢方（东平展子明传）
  • 下一页：治五更时溏泻一二次经年不愈方
<<< 返回本书目录
  1. 久痢丹【方剂大全】
  2. 久炼太素丹【方剂大全】
  3. 久痢不止【方剂主治】
  4. 久聋《圣济总录》
  5. 久痢【方剂主治】
  6. 久聋方《外台秘要》
  7. 久痢【中药主治】
  8. 久漏疮《证治准绳·疡医》
  9. 久痢《圣济总录》
  10. 久逆生病《黄帝内经太素》
  11. 久渴《圣济总录》
  12. 久疟《圣济总录》
  13. 久咳坐卧不得方《外台秘要》
  14. 久疟《医学纲目》
  15. 久咳汤【方剂大全】
  16. 久疟《幼幼新书》
  17. 久咳嗽上气唾脓血及浊涎方《外台秘要》
  18. 久疟【疾病大全】
  19. 久咳嗽上气方《外台秘要》
  20. 久疟【中药主治】
  21. 久咳嗽脓血方《外台秘要》
  22. 久疟【方剂主治】
  23. 久咳嗽【方剂主治】
  24. 久疟（乱型久疟证）《余无言医案》
  25. 久咳、风温咳风寒《景景医话》
  26. 久疟不愈【方剂主治】
  27. 久咳【中药主治】
  28. 久疟方《外台秘要》
  29. 久近烂脚膏【方剂大全】
  30. 久疟全消方【方剂大全】
  1. 久痢方（东平展子明传）《回生集》
  2. 久痢《奇效简便良方》
  3. 久痢候《诸病源候论》
  4. 久痢《中医词典》
  5. 久痢秘方《华佗神方》
  6. 久痢《圣济总录》
  7. 久痢脱肛《中医词典》
  8. 久痢《中医名词词典》
  9. 久聋《圣济总录》
  10. 久冷痢候《诸病源候论》
  11. 久聋《中医词典》
  12. 久渴《圣济总录》
  13. 久聋方五首《外台秘要》
  14. 久咳坐卧不得方二首《外台秘要》
  15. 久聋候《诸病源候论》
  16. 久咳言语不出《奇方类编》
  17. 久聋秘方《华佗神方》
  18. 久咳嗽上气唾脓血及浊涎方五首《外台秘要》
  19. 久漏疮《医学纲目》
  20. 久咳嗽上气候《诸病源候论》
  21. 久漏疮《证治准绳·疡医》
  22. 久咳嗽上气方三首《外台秘要》
  23. 久逆《中医词典》
  24. 久咳嗽脓血候《诸病源候论》
  25. 久逆生病《黄帝内经太素》
  26. 久咳嗽脓血方四首《外台秘要》
  27. 久脓血痢候《诸病源候论》
  28. 久咳嗽候《诸病源候论》
  29. 久疟《圣济总录》
  30. 久咳嗽《中医词典》
  31. 久疟《中医词典》


治五更时溏泻一二次经年不愈方_《回生集》_中医方言_【岐黄之术】

治五更时溏泻一二次经年不愈方

治五更时溏泻一二次经年不愈方

  • 上一页
  • 目录
  • 相关
  • 下一页

五味子（二两） 吴茱萸（五钱，汤泡）

同炒为末。每早二钱，用陈米汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：久痢方（东平展子明传）
  • 当前页：治五更时溏泻一二次经年不愈方
  • 下一页：立止水泻方
<<< 返回本书目录
  1. 治无热虚劳《济阴纲目》
  2. 治五脏中风并一切风疾灸刺法《圣济总录》
  3. 治瘟疫慎用古方大寒剂论《松峰说疫》
  4. 治五种肠风下血《洪氏集验方》
  5. 治瘟疫不染病法《冯氏锦囊秘录》
  6. 治五种肠风痔疾《洪氏集验方》
  7. 治胃反方《集验方》
  8. 治五种牙疼《洪氏集验方》
  9. 治为熊虎爪牙所伤毒痛方《肘后备急方》
  10. 治误为火汤热膏所伤诸方《小品方》
  11. 治往来寒热《医学纲目》
  12. 治下利诸方《小品方》
  13. 治往来寒热《济阴纲目》
  14. 治下利诸方《小品方》
  15. 治外风入疮口肿毒方《洪氏集验方》
  16. 治下疰脚疮，火府丹。《苏沈良方》
  17. 治外吹乳法《医门补要》
  18. 治涎诸方《史载之方》
  19. 治唾血呕血灸刺法《圣济总录》
  20. 治香港脚灸法《洪氏集验方》
  21. 治脱肛灸法《圣济总录》
  22. 治香港脚灸法《圣济总录》
  23. 治脱肛方《集验方》
  24. 治消渴方《集验方》
  25. 治颓脱肛痔下部诸疾众方《小品方》
  26. 治消渴方《苏沈良方》
  27. 治吐血灸法《圣济总录》
  28. 治消渴灸法《圣济总录》
  29. 治吐下血鼻衄尿血诸方《小品方》
  30. 治消止渴汤【方剂大全】
  1. 治五更时溏泻一二次经年不愈方《回生集》
  2. 治蜈蚣伤《是斋百一选方》
  3. 治五鼓神方《奇方类编》
  4. 治无声《达生编》
  5. 治五脏疳方《小儿卫生总微论方》
  6. 治无热虚劳《济阴纲目》
  7. 治五脏五畜痫方《小儿卫生总微论方》
  8. 治无名肿毒《奇方类编》
  9. 治五脏中风并一切风疾灸刺法《圣济总录》
  10. 治瘟疫慎用古方大寒剂论《松峰说疫》
  11. 治五种肠风下血《洪氏集验方》
  12. 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方《回生集》
  13. 治五种肠风下血《是斋百一选方》
  14. 治瘟疫伤寒时气方（少宰奉倩李先生传）《回生集》
  15. 治五种肠风痔疾《洪氏集验方》
  16. 治瘟疫噤口痢水米不下食入即吐《奇方类编》
  17. 治五种牙疼《洪氏集验方》
  18. 治瘟疫方《奇方类编》
  19. 治误食桐油《是斋百一选方》
  20. 治瘟疫不染病法《冯氏锦囊秘录》
  21. 治误吞铁石、骨刺等不下，危急者《是斋百一选方》
  22. 治胃脘大疼方《奇方类编》
  23. 治误为火汤热膏所伤诸方《小品方》
  24. 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）《回生集》
  25. 治洗头风《是斋百一选方》
  26. 治胃疼方《奇方类编》
  27. 治下疳《是斋百一选方》
  28. 治胃气痛方《回生集》
  29. 治下疳疮《奇方类编》
  30. 治胃气冷疼方《奇方类编》
  31. 治下疳疮洗药《是斋百一选方》


立止水泻方_《回生集》_中医方言_【岐黄之术】

立止水泻方

立止水泻方

  • 上一页
  • 目录
  • 相关
  • 下一页

车前子（一钱） 泽泻（一钱） 浓朴（一钱二分，姜汁炒）

共为细末。热水调服即愈。

玉露霜 治老人脾泄最宜。

白术（二两，炒） 陈皮（一两五钱） 莲肉（四两，去心） 薏仁（四两，炒） 糯米（一升炒） 糖霜（量加） 陈米（一升，锅焦炒） 绿豆（一升，炒）

共为细末。每服二三钱，滚水调匀服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治五更时溏泻一二次经年不愈方
  • 当前页：立止水泻方
  • 下一页：芡实散
<<< 返回本书目录
  1. 立止散【方剂大全】
  2. 立止水泻方【方剂大全】
  3. 立止灵丹【方剂大全】
  4. 立止头痛散【方剂大全】
  5. 立止咳血膏【方剂大全】
  6. 立止吐血膏【方剂大全】
  7. 立止咳嗽丸【方剂大全】
  8. 立止吐血散【方剂大全】
  9. 立正散【方剂大全】
  10. 立止丸【方剂大全】
  11. 立愈饮【方剂大全】
  12. 立止哮喘烟【方剂大全】
  13. 立愈丸【方剂大全】
  14. 立止牙疼药【方剂大全】
  15. 立愈汤【方剂大全】
  16. 立止牙痛即安丹【方剂大全】
  17. 立应丸【方剂大全】
  18. 立止牙痛散【方剂大全】
  19. 立应汤【方剂大全】
  20. 立治法《石室秘录》
  21. 立应散【方剂大全】
  22. 立诸时气解利禁忌式《儒门事亲》
  23. 立应膏【方剂大全】
  24. 立竹汤【方剂大全】
  25. 立应绀珠丹【方剂大全】
  26. 立住散【方剂大全】
  27. 立验丸【方剂大全】
  28. 吏仓脉《丹医秘授古脉法》
  29. 立验散【方剂大全】
  30. 丽春草《本草纲目》完整版
  1. 立止水泻方《回生集》
  2. 立止咳嗽《奇效简便良方》
  3. 立治法《石室秘录》
  4. 立应丸《明目至宝》
  5. 立诸时气解利禁忌式《儒门事亲》
  6. 立应丸《儒门事亲》
  7. 吏仓脉《丹医秘授古脉法》
  8. 立应散《是斋百一选方》
  9. 丽春草《证类本草》
  10. 立应散《是斋百一选方》
  11. 丽泽通气散（加味丽泽通气散）《万氏秘传片玉心书》
  12. 立效散《是斋百一选方》
  13. 丽珠得乐治疗顽固性消化性溃疡2例《中国幽门螺杆菌研究》
  14. 立效散《太平惠民和剂局方》
  15. 丽珠得乐治疗胃溃疡50例《中国幽门螺杆菌研究》
  16. 立效散《三因极一病证方论》
  17. 丽珠得乐治疗消化性溃疡和胃炎《中国幽门螺杆菌研究》
  18. 立效散《冯氏锦囊秘录》
  19. 利《中医词典》
  20. 立效散《仙传外科集验方》
  21. 利巴韦林《药理学》
  22. 立消散《冯氏锦囊秘录》
  23. 利胆药《药理学》
  24. 立胜散《三因极一病证方论》
  25. 利德尔综合征《默克家庭诊疗手册》
  26. 立圣散《仁术便览》
  27. 利多卡因《药理学》
  28. 立圣鹤顶丹《是斋百一选方》
  29. 利凡诺尔引产《妇产科学》
  30. 立圣膏《是斋百一选方》
  31. 利福喷汀与利福定《药理学》


芡实散_《回生集》_中医方言_【岐黄之术】

芡实散

芡实散

  • 上一页
  • 目录
  • 相关
  • 下一页

久服延年益寿，身轻不老。

芡实粉 金银花 干藕（各一斤蒸熟晒干）

共为末。汤水调服。

烧枣丸 通州马荆襄传

治泄泄不止，虽至面黑气息奄奄者，亦立效回生。

沉香 木香 公丁香 胡椒 官桂 干姜 砂仁 赤小豆（各等分）

共研为末。煮红枣肉为丸，仍以枣肉包之。再以面裹煨熟，米汤送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：立止水泻方
  • 当前页：芡实散
  • 下一页：治转筋霍乱法
<<< 返回本书目录
  1. 芡实米《药鉴》
  2. 芡实山药糊【方剂大全】
  3. 芡实茎【中药大全】
  4. 芡实丸【方剂大全】
  5. 芡实合剂【方剂大全】
  6. 芡实叶【中药大全】
  7. 芡实根【中药大全】
  8. 芡实粥《保健药膳》
  9. 芡实糕【方剂大全】
  10. 茜草《本草纲目》完整版
  11. 芡实茯苓粥【方剂大全】
  12. 茜草《本草新编》
  13. 芡实茯苓粥《保健药膳》
  14. 茜草《本草易读》
  15. 芡实粉粥【方剂大全】
  16. 茜草《滇南本草》
  17. 芡实【中药大全】
  18. 茜草《药鉴》
  19. 芡实《本草纲目》图文版
  20. 茜草《药笼小品》
  21. 芡实《药笼小品》
  22. 茜草《本草纲目》图文版
  23. 芡实《本草择要纲目》
  24. 茜草【中药大全】
  25. 芡实《本草易读》
  26. 茜草根《本草乘雅半偈》
  27. 芡实《本草新编》
  28. 茜草根《本草崇原》
  29. 芡实《本草经解》
  30. 茜草根【中药大全】
  1. 芡实散《回生集》
  2. 芡实米《药鉴》
  3. 芡实丸《冯氏锦囊秘录》
  4. 芡实茯苓粥《保健药膳》
  5. 芡实粥《保健药膳》
  6. 芡实《本草乘雅半偈》
  7. 芡实粥《医学入门》
  8. 芡实《药性切用》
  9. 茜草《本草纲目》
  10. 芡实《外科全生集》
  11. 茜草《药笼小品》
  12. 芡实《本草撮要》
  13. 茜草《玉楸药解》
  14. 芡实《本草择要纲目》
  15. 茜草《中药炮制》
  16. 芡实《本草分经》
  17. 茜草《本草备要》
  18. 芡实《本草分经》
  19. 茜草《本草蒙筌》
  20. 芡实《本草经解》
  21. 茜草《本草易读》
  22. 芡实《本草便读》
  23. 茜草《冯氏锦囊秘录》
  24. 芡实《本草崇原》
  25. 茜草《本草求真》
  26. 芡实《中药学》
  27. 茜草《本草新编》
  28. 芡实《得配本草》
  29. 茜草《本经逢原》
  30. 芡实《本草从新》
  31. 茜草《本草从新》


治转筋霍乱法_《回生集》_中医方言_【岐黄之术】

治转筋霍乱法

治转筋霍乱法

  • 上一页
  • 目录
  • 相关
  • 下一页

令病患面墙直立，一人以手蘸温水在腿弯内反手拍打数十，有青红脉突起，即将针刺其上，出黑血立止。

治霍乱方 扫帚略用者可。久则无穗矣。

用高粱扫帚上穗子连枝梢一把，煎汤温服立愈。

又方

藿香叶 广陈皮（各五钱）

水二钟，煎一钟，温服立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实散
  • 当前页：治转筋霍乱法
  • 下一页：路中暑方
<<< 返回本书目录
  1. 治蛀牙疼《洪氏集验方》
  2. 治转筋灸法《圣济总录》
  3. 治竹木刺不出方《集验方》
  4. 治浊固本《汤头歌诀》
  5. 治诸眼一切点眼膏药《银海精微》
  6. 治自经未死诸方《小品方》
  7. 治诸虚（附骨蒸）《太平惠民和剂局方》
  8. 治足筋缩法《医门补要》
  9. 治诸痫《洪氏集验方》
  10. 治卒虿螫方《肘后备急方》
  11. 治诸物哽咽喉方《集验方》
  12. 治卒大腹水病方《肘后备急方》
  13. 治诸水肿方《集验方》
  14. 治卒得虫鼠诸方《肘后备急方》
  15. 治诸气灸法《圣济总录》
  16. 治卒得鬼击方《肘后备急方》
  17. 治诸气，礞石丸。《苏沈良方》
  18. 治卒得惊邪恍惚方《肘后备急方》
  19. 治诸疟疾方《集验方》
  20. 治卒得癞皮毛变黑方《肘后备急方》
  21. 治诸目疾《苏沈良方》
  22. 治卒毒及狐溺棘所毒方《肘后备急方》
  23. 治诸淋灸法《圣济总录》
  24. 治卒耳聋诸病方《肘后备急方》
  25. 治诸淋方《集验方》
  26. 治卒发癫狂病方《肘后备急方》
  27. 治诸癞、恶疮及侵淫疮方《集验方》
  28. 治卒发黄胆诸黄病《肘后备急方》
  29. 治诸积大法《医宗金鉴》
  30. 治卒风喑不得语方《肘后备急方》
  1. 治转筋霍乱法《回生集》
  2. 治抓破面上皮《奇方类编》
  3. 治转筋灸法《圣济总录》
  4. 治蛀牙疼《洪氏集验方》
  5. 治转食病二百五十六法《针灸神书》
  6. 治主方《侣山堂类辩》
  7. 治坠马及一切筋骨损方《医宗金鉴》
  8. 治竹签在脚腿《是斋百一选方》
  9. 治浊固本《汤头歌诀》
  10. 治竹木针刺入肉《是斋百一选方》
  11. 治浊固本丸《医方考》
  12. 治竹木刺不出方《集验方》
  13. 治浊固本丸《医方论》
  14. 治竹木刺《是斋百一选方》
  15. 治浊症方《评琴书屋医略》
  16. 治竹木刺《是斋百一选方》
  17. 治髭疮《是斋百一选方》
  18. 治猪痫《是斋百一选方》
  19. 治子《是斋百一选方》
  20. 治诸眼一切点眼膏药《银海精微》
  21. 治子肠不收《是斋百一选方》
  22. 治诸痫通用方《小儿卫生总微论方》
  23. 治子死胎中方《博济方》
  24. 治诸痫《洪氏集验方》
  25. 治紫白癜风《是斋百一选方》
  26. 治诸物哽咽喉方《集验方》
  27. 治紫白癜风《是斋百一选方》
  28. 治诸水肿方《集验方》
  29. 治紫白癜风或汗斑《急救广生集》
  30. 治诸气生痰星香丸《仁术便览》
  31. 治自汗《回生集》


路中暑方_《回生集》_中医方言_【岐黄之术】

路中暑方

路中暑方

  • 上一页
  • 目录
  • 相关
  • 下一页

大蒜（捣烂） 路上土

新汲水一盏，调服或灌立止。

治中暑口渴饮水身热头晕发昏者。

石膏（五钱 ） 知母（二钱五分） 生甘草 粳米（一撮）

水煎服。病重者加倍用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治转筋霍乱法
  • 当前页：路中暑方
  • 下一页：治中暑闷方
<<< 返回本书目录
  1. 路易体痴呆【疾病大全】
  2. 辘轳丹【方剂大全】
  3. 路旁菊【中药大全】
  4. 辘轳展开《银海精微》
  5. 路路通【中药大全】
  6. 辘轳转关《张氏医通》
  7. 路郎鸡【中药大全】
  8. 辘轳转关《证治准绳·类方》
  9. 路边姜【中药大全】
  10. 辘轳转关歌《眼科心法要诀》
  11. 路边草【中药大全】
  12. 辘轳转关歌《医宗金鉴》
  13. 碌丹散子【方剂大全】
  14. 辘轳转关外障《秘传眼科龙木论》
  15. 鹿子丸【方剂大全】
  16. 辘轳自转《目经大成》
  17. 鹿竹《滇南本草》
  18. 蕗蕨【中药大全】
  19. 鹿脂【中药大全】
  20. 鹭《本草纲目》完整版
  21. 鹿脂《本草纲目》完整版
  22. 鹭鹚喀丸【方剂大全】
  23. 鹿靥【中药大全】
  24. 鹭鹚藤酒【方剂大全】
  25. 鹿靥《本草纲目》完整版
  26. 鹭鹚藤散【方剂大全】
  27. 鹿药【中药大全】
  28. 鹭肉《本草纲目》完整版
  29. 鹿血丸【方剂大全】
  30. 鹭肉【中药大全】
  1. 路中暑方《回生集》
  2. 路石《名医别录》
  3. 漉汗《中医词典》
  4. 路石《证类本草》
  5. 漉漉《中医词典》
  6. 路石《新修本草》
  7. 辘轳展开《中医词典》
  8. 路石《千金翼方》
  9. 辘轳展开《银海精微》
  10. 路路通茶《茶饮保健》
  11. 辘轳转关《中医词典》
  12. 路路通（白胶香）《中药学》
  13. 辘轳转关《张氏医通》
  14. 路路通《本草分经》
  15. 辘轳转关《证治准绳·类方》
  16. 路路通《中药炮制》
  17. 辘轳转关歌《眼科心法要诀》
  18. 禄食泻《中医词典》
  19. 辘轳转关歌《医宗金鉴》
  20. 鹿竹《滇南本草》
  21. 辘轳转关外障《中医词典》
  22. 鹿药《证类本草》
  23. 辘轳转关外障《秘传眼科龙木论》
  24. 鹿衔草《滇南本草》
  25. 辘轳转睛《明目至宝》
  26. 鹿衔草《医学入门》
  27. 辘轳自转《中医词典》
  28. 鹿戏《中医词典》
  29. 辘轳自转《目经大成》
  30. 鹿丸《韩氏医通》
  31. 戮（lù，音路）《中医词典》


治中暑闷方_《回生集》_中医方言_【岐黄之术】

治中暑闷方

治中暑闷方

  • 上一页
  • 目录
  • 相关
  • 下一页

扁豆叶捣汁饮之，立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：路中暑方
  • 当前页：治中暑闷方
  • 下一页：治绞肠痧方
<<< 返回本书目录
  1. 治中尸方《集验方》
  2. 治中水毒方《集验方》
  3. 治中射工毒方《集验方》
  4. 治中汤【方剂大全】
  5. 治中蛊毒诸方《小品方》
  6. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  7. 治中蛊毒方《肘后备急方》
  8. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  9. 治中蛊毒方《集验方》
  10. 治肿毒痈疽。《苏沈良方》
  11. 治中风诸急及风热方《集验方》
  12. 治肿饮【方剂大全】
  13. 治中风诸急方《肘后备急方》
  14. 治众蛇螫人方《集验方》
  15. 治中风喑不随痛肿诸方《小品方》
  16. 治周身口诀《跌打损伤回生集》
  17. 治中风牙关紧急方【方剂大全】
  18. 治诸虫方《集验方》
  19. 治中风失音【方剂大全】
  20. 治诸出血方《集验方》
  21. 治中恶诸方《小品方》
  22. 治诸疮中风寒水露方《集验方》
  23. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  24. 治诸疔疮方法《仙传外科集验方》
  25. 治中恶方《集验方》
  26. 治诸方《集验方》
  27. 治滞下病方《妇科玉尺》
  28. 治诸风（附香港脚）《太平惠民和剂局方》
  29. 治痔汤【方剂大全】
  30. 治诸风上攻头痛方《苏沈良方》
  1. 治中暑闷方《回生集》
  2. 治中暑《是斋百一选方》
  3. 治中水毒方《集验方》
  4. 治中尸方《集验方》
  5. 治中汤《备急千金要方》
  6. 治中射工毒方《集验方》
  7. 治中汤《备急千金要方》
  8. 治中散《冯氏锦囊秘录》
  9. 治中汤《冯氏锦囊秘录》
  10. 治中散《备急千金要方》
  11. 治中汤《三因极一病证方论》
  12. 治中满臌胀方《回生集》
  13. 治中汤《三因极一病证方论》
  14. 治中结阳丸《备急千金要方》
  15. 治中汤《太平惠民和剂局方》
  16. 治中喝死心下犹暖起死方《中藏经》
  17. 治中汤《仁术便览》
  18. 治中寒，露水入手《是斋百一选方》
  19. 治中汤《退思集类方歌注》
  20. 治中蛊毒诸方《小品方》
  21. 治中汤《瘴疟指南》
  22. 治中蛊毒方《集验方》
  23. 治中宣化丸《目经大成》
  24. 治中蛊毒方《肘后备急方》
  25. 治中一切药食虫毒《是斋百一选方》
  26. 治中附子毒《是斋百一选方》
  27. 治中瘴疠毒方《回生集》
  28. 治中风诸急及风热方《集验方》
  29. 治中诸药毒《是斋百一选方》
  30. 治中风诸急方《肘后备急方》
  31. 治肿不下《是斋百一选方》


治绞肠痧方_《回生集》_中医方言_【岐黄之术】

治绞肠痧方

治绞肠痧方

  • 上一页
  • 目录
  • 相关
  • 下一页

此症夏天最多。肚腹急痛，唇指青黑者。

用透明生白矾研末。每服二钱。用冷水热水各半杯，调服即愈。

仁人须预带明矾，或在舟车长途或黑夜之际，应手奏功。再于爪甲肉际臂腿弯等处，刺出黑血为要。切忌姜汤茶叶汤大荤米面，直待甚饿吐泻三个时辰方可食粥。此症须认明，若阴症误视不效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中暑闷方
  • 当前页：治绞肠痧方
  • 下一页：简便痧方
<<< 返回本书目录
  1. 治交接出血作痛《济阴纲目》
  2. 治脚弱诸方《小品方》
  3. 治交骨不开《济阴纲目》
  4. 治脚癣《济阴纲目》
  5. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  6. 治脚肿《洪氏集验方》
  7. 治甲疽《苏沈良方》
  8. 治疥及疠疡风方《集验方》
  9. 治急性外耳道湿疹方【方剂大全】
  10. 治金鉴伤寒死证奇验《寓意草》
  11. 治积热《太平惠民和剂局方》
  12. 治筋缩法《医门补要》
  13. 治积年肺气，九宝散。《苏沈良方》
  14. 治经病发热《济阴纲目》
  15. 治积按国中末法论《叶选医衡》
  16. 治经病疼痛《济阴纲目》
  17. 治霍乱转筋及杂治方《集验方》
  18. 治经候过期《济阴纲目》
  19. 治霍乱诸方《小品方》
  20. 治经候先期《济阴纲目》
  21. 治霍乱吐利上筑腹疼诸方《集验方》
  22. 治经水过多《济阴纲目》
  23. 治霍乱灸法《圣济总录》
  24. 治经水涩少《济阴纲目》
  25. 治火药论《古今医统大全》
  26. 治颈项头面白驳及白秃方《集验方》
  27. 治火烧汤泼《洪氏集验方》
  28. 治灸疮《针灸资生经》
  29. 治哕灸法《圣济总录》
  30. 治灸疮不发法《普济方·针灸》
  1. 治绞肠痧方《回生集》
  2. 治绞肠痧《奇方类编》
  3. 治脚汗《是斋百一选方》
  4. 治交接出血作痛《济阴纲目》
  5. 治脚面生疮不收口《奇方类编》
  6. 治交骨不开《济阴纲目》
  7. 治脚弱诸方《小品方》
  8. 治箭镞入骨《是斋百一选方》
  9. 治脚上生疮《是斋百一选方》
  10. 治趼方《儒门事亲》
  11. 治脚上生疮乱孔如蜂窝《奇方类编》
  12. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  13. 治脚心痛《是斋百一选方》
  14. 治甲疽《苏沈良方》
  15. 治脚癣《济阴纲目》
  16. 治急慢惊风方《冯氏锦囊秘录》
  17. 治脚趾缝烂疮《是斋百一选方》
  18. 治急惊神方《回生集》
  19. 治脚肿《洪氏集验方》
  20. 治急喉痹《是斋百一选方》
  21. 治疖毒同痈疸发背《是斋百一选方》
  22. 治急喉闭《是斋百一选方》
  23. 治结成肿实未溃《是斋百一选方》
  24. 治积要法《卫生宝鉴》
  25. 治疥《是斋百一选方》
  26. 治积年肺气，九宝散。《苏沈良方》
  27. 治疥《是斋百一选方》
  28. 治积痢方《小儿卫生总微论方》
  29. 治疥及疠疡风方《集验方》
  30. 治积按国中末法论《叶选医衡》
  31. 治疥痨等疮《是斋百一选方》


简便痧方_《回生集》_中医方言_【岐黄之术】

简便痧方

简便痧方

  • 上一页
  • 目录
  • 相关
  • 下一页

患痧大抵腹痛，亦有并不痛者。但昏沉胀闷，莫可形状，医未能识者。急取田中生芋艿洗净嚼之，如非痧则生涩难食，若是痧则甘美异常。再食一枚，脱然起矣。屡验。腹痛者同治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治绞肠痧方
  • 当前页：简便痧方
  • 下一页：治阴症神方
<<< 返回本书目录
  1. 睑缘炎【疾病大全】
  2. 简介《褚氏遗书》
  3. 睑缘炎《西医眼科学》
  4. 简介《傅青主男科》
  5. 睑缘呈横“S”形下垂【疾病症状】
  6. 简介《傅青主女科》
  7. 睑与睫毛位置异常《西医眼科学》
  8. 简介《医林改错》
  9. 睑硬睛痛外障《秘传眼科龙木论》
  10. 简介《中藏经》
  11. 睑硬睛疼歌《医宗金鉴》
  12. 简径治痢《仁斋直指方论（附补遗）》
  13. 睑硬睛疼歌《眼科心法要诀》
  14. 简妙膏【方剂大全】
  15. 睑腺炎《家庭医学百科-医疗康复篇》
  16. 简妙老人备急方《养老奉亲书》
  17. 睑腺病《西医眼科学》
  18. 简切辨症法《推拿抉微》
  19. 睑弦赤烂《中医眼科学》
  20. 简切辩证《幼幼集成》
  21. 睑外翻【疾病症状】
  22. 简误《医学读书记》
  23. 睑外翻《家庭医学百科-医疗康复篇》
  24. 简言语《痰火点雪》
  25. 睑停瘀血《银海精微》
  26. 简易便方愈臁疮《三十年临证经验集》
  27. 睑生偷针《银海精微》
  28. 简易便方愈臁疮《邹孟城三十年临证经验集》
  29. 睑生风粟外障《秘传眼科龙木论》
  30. 简易圣灵丹【方剂大全】
  1. 简便痧方《回生集》
  2. 睑肿如粟秘方《华佗神方》
  3. 简方《古今医统大全》
  4. 睑肿如瘤秘方《华佗神方》
  5. 简方《古今医统大全》
  6. 睑中生赘《中医词典》
  7. 简化眼和视敏度《生理学》
  8. 睑粘睛珠《中医词典》
  9. 简介《褚氏遗书》
  10. 睑缘炎《眼科学》
  11. 简介《中藏经》
  12. 睑与睫毛位置异常《眼科学》
  13. 简介《医林改错》
  14. 睑硬睛痛外障《秘传眼科龙木论》
  15. 简介《傅青主男科》
  16. 睑硬睛痛《中医词典》
  17. 简介《傅青主女科》
  18. 睑硬睛疼歌《医宗金鉴》
  19. 简径治痢《仁斋直指方论（附补遗）》
  20. 睑硬睛疼歌《眼科心法要诀》
  21. 简妙老人备急方《养老奉亲书》
  22. 睑硬睛疼《明目至宝》
  23. 简切辨症法《推拿抉微》
  24. 睑黡《中医词典》
  25. 简切辩证《幼幼集成》
  26. 睑腺炎《眼科学》
  27. 简史《康复医学》
  28. 睑腺炎《家庭医学百科-医疗康复篇》
  29. 简书《万物》《中国医学通史》
  30. 睑弦赤烂《中医眼科学》
  31. 简误《医学读书记》


治阴症神方_《回生集》_中医方言_【岐黄之术】

治阴症神方

治阴症神方

  • 上一页
  • 目录
  • 相关
  • 下一页

白明矾（一分） 胡椒（二分） 芒硝（一分）

共为细末，盐醋调和。摊男左女右手心紧合阴处，盖暖出汗即愈。其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：简便痧方
  • 当前页：治阴症神方
  • 下一页：急救阴症腹痛方瀛海淳朴堂王之刊施
<<< 返回本书目录
  1. 治阴痒生虫《济阴纲目》
  2. 治阴痔《济阴纲目》
  3. 治阴虚无上妙方《医学心悟》
  4. 治阴肿痛、阴疮、阴痒方《集验方》
  5. 治阴挺下脱《济阴纲目》
  6. 治瘿病方《集验方》
  7. 治阴冷《济阴纲目》
  8. 治瘿病诸方《小品方》
  9. 治阴户肿痛《济阴纲目》
  10. 治瘿气灸法《圣济总录》
  11. 治阴户生疮《济阴纲目》
  12. 治痈疮疡久不合《苏沈良方》
  13. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  14. 治痈疖诸方《小品方》
  15. 治缢死、溺死、中、冻死方《集验方》
  16. 治痈疽【中药主治】
  17. 治疫症最宜变通论《松峰说疫》
  18. 治痈疽疮肿灸刺法《圣济总录》
  19. 治疫清凉散【方剂大全】
  20. 治痈疽妒乳诸毒肿方《肘后备急方》
  21. 治疫气伤寒，三日以后不解者方《集验方》
  22. 治痈疽发背《仙传外科集验方》
  23. 治疫名方《增订叶评伤暑全书》
  24. 治痈疽方《集验方》
  25. 治遗溺灸法《圣济总录》
  26. 治痈疽立效方《洪氏集验方》
  27. 治宜《圣济总录》
  28. 治痈疽用药大纲《外科精要》
  29. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  30. 治疣目及黑子方《集验方》
  1. 治阴症神方《回生集》
  2. 治阴症回生膏《奇方类编》
  3. 治阴痔《济阴纲目》
  4. 治阴痒生虫《济阴纲目》
  5. 治阴肿痛、阴疮、阴痒方《集验方》
  6. 治阴虚无上妙方《医学心悟》
  7. 治瘾疹《是斋百一选方》
  8. 治阴头生疮《奇方类编》
  9. 治迎风流泪，并眼目昏花神效《奇方类编》
  10. 治阴痛不可忍《儒门事亲》
  11. 治瘿病方《集验方》
  12. 治阴挺下脱《济阴纲目》
  13. 治瘿病诸方《小品方》
  14. 治阴肾肿大《是斋百一选方》
  15. 治瘿气灸法《圣济总录》
  16. 治阴囊肾子肿大《奇方类编》
  17. 治痈疮疡久不合《苏沈良方》
  18. 治阴囊上生湿疮《是斋百一选方》
  19. 治痈大如盘臭不可近方《回生集》
  20. 治阴冷《济阴纲目》
  21. 治痈疖《是斋百一选方》
  22. 治阴茎温痒《奇方类编》
  23. 治痈疖诸方《小品方》
  24. 治阴户肿痛《济阴纲目》
  25. 治痈疽疮肿灸刺法《圣济总录》
  26. 治阴户生疮《济阴纲目》
  27. 治痈疽妒乳诸毒肿方《肘后备急方》
  28. 治阴汗神妙《是斋百一选方》
  29. 治痈疽发背《是斋百一选方》
  30. 治阴毒病者《儒门事亲》
  31. 治痈疽发背腮等疾《是斋百一选方》


急救阴症腹痛方瀛海淳朴堂王之刊施_《回生集》_中医方言_【岐黄之术】

急救阴症腹痛方瀛海淳朴堂王之刊施

急救阴症腹痛方瀛海淳朴堂王之刊施

  • 上一页
  • 目录
  • 相关
  • 下一页

（三钱研细）

滚烧酒送下即愈。预将生黄豆令病患嚼之，不知豆者是。

心疼小腹疼痛面指发青乃阴症也

左KT 龙即白鸽屎（一大抄）

研极细末。热酒一钟，搅匀澄清顿服。

寒火相结小腹疼痛方（俗名阴寒此方屡验）

枯白矾（枣子大一块） 带须葱白（三段） 胡椒（按病患岁数一岁一粒）

用男孩儿吃之乳，合一处共捣为丸，安放肚脐上，一炷香时痛即止。 忌用生冷要紧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治阴症神方
  • 当前页：急救阴症腹痛方瀛海淳朴堂王之刊施
  • 下一页：治小腹痛诸药不效方
<<< 返回本书目录
  1. 急救阴阳汤【方剂大全】
  2. 急救指挥系统科学化《现代院外急救手册》
  3. 急救丸【方剂大全】
  4. 急救治例《张氏医通》
  5. 急救汤【方剂大全】
  6. 急救诸方《医学入门》
  7. 急救时如何判断脑死亡《现代院外急救手册》
  8. 急救诸方：怪疾《医学入门》
  9. 急救痧气丸【方剂大全】
  10. 急劳《景景医话》
  11. 急救散【方剂大全】
  12. 急劳《圣济总录》
  13. 急救三阴汤【方剂大全】
  14. 急淋【疾病大全】
  15. 急救逆痘要法《痧胀玉衡》
  16. 急脉穴【胸部腹部穴位】
  17. 急救绿豆丸【方剂大全】
  18. 急慢惊风《丹溪治法心要》
  19. 急救回阳汤【方剂大全】
  20. 急慢惊风《金匮钩玄》
  21. 急救回阳汤《医学衷中参西录》
  22. 急慢惊风《卫生易简方》
  23. 急救回生丹【方剂大全】
  24. 急慢惊风《医学正传》
  25. 急救回生丹《医学衷中参西录》
  26. 急慢惊风《幼科发挥》
  27. 急救回春散【方剂大全】
  28. 急慢惊风《幼幼新书》
  29. 急救和治疗《核、化学武器损伤》
  30. 急慢惊风《育婴家秘》
  1. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  2. 急救医学《中国医学通史》
  3. 急救指挥系统科学化《现代院外急救手册》
  4. 急救汤《冯氏锦囊秘录》
  5. 急救治例《张氏医通》
  6. 急救时如何判断脑死亡《现代院外急救手册》
  7. 急救诸方《医学入门》
  8. 急救乳蛾《奇方类编》
  9. 急救自缢《奇方类编》
  10. 急救溺水死者《奇方类编》
  11. 急劳《圣济总录》
  12. 急救逆痘要法《痧胀玉衡》
  13. 急劳《景景医话》
  14. 急救回阳汤《医学衷中参西录》
  15. 急劳《中医词典》
  16. 急救回阳汤《医林改错》
  17. 急淋（泌尿系结石）先兆《中医疾病预测》
  18. 急救回生丹《医学衷中参西录》
  19. 急流水《本草备要》
  20. 急救和治疗《核、化学武器损伤》
  21. 急流水《本草撮要》
  22. 急救服毒良方《喉舌备要秘旨》
  23. 急流水《药性切用》
  24. 急救方《回生集》
  25. 急脉《中医词典》
  26. 急救法《万氏秘传片玉心书》
  27. 急脉《针灸学》
  28. 急救冻死或落水冻死《奇方类编》
  29. 急慢风《傅青主男科》
  30. 急救点《手穴手纹诊治》
  31. 急慢惊风《育婴家秘》


治小腹痛诸药不效方_《回生集》_中医方言_【岐黄之术】

治小腹痛诸药不效方

治小腹痛诸药不效方

  • 上一页
  • 目录
  • 相关
  • 下一页

用妇人油发烧灰，酒调三钱服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急救阴症腹痛方瀛海淳朴堂王之刊施
  • 当前页：治小腹痛诸药不效方
  • 下一页：中风不省人事
<<< 返回本书目录
  1. 治小儿诸惊推揉等法《针灸大成》
  2. 治效异同对《目经大成》
  3. 治小儿诸疾灸刺法《圣济总录》
  4. 治蝎螫人方《集验方》
  5. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  6. 治邪狂颠诸方《小品方》
  7. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  8. 治泄痢不禁及痢后谷道疼方《集验方》
  9. 治小儿用药宜轻论《一得集》
  10. 治泄痢灸刺法《圣济总录》
  11. 治小儿夜啼、盗汗方《集验方》
  12. 治泻痢（附秘涩）《太平惠民和剂局方》
  13. 治小儿癣及恶疮方《集验方》
  14. 治泻痢方《苏沈良方》
  15. 治小儿泄泻《洪氏集验方》
  16. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  17. 治小儿误食谷芒《洪氏集验方》
  18. 治心腹灸刺法《圣济总录》
  19. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  20. 治心腹俱痛方《肘后备急方》
  21. 治小儿吐《洪氏集验方》
  22. 治心腹胸胁中病诸方《小品方》
  23. 治小儿头面疮及耳疮方《集验方》
  24. 治心痛方《集验方》
  25. 治小儿热嗽。《苏沈良方》
  26. 治心痛腹胀满冷痛诸方《小品方》
  27. 治小儿雀目法《一草亭目科全书》
  28. 治囟开不合、鼻塞不通方《小儿药证直诀》
  29. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  30. 治猩红热【疾病大全】
  1. 治小腹痛诸药不效方《回生集》
  2. 治小儿坐地，为风或虫蚊吹着，阴肿不下《是斋百一选方》
  3. 治小水不通二百五十五法《针灸神书》
  4. 治小儿走马牙疳方《奇方类编》
  5. 治哮病方《回生集》
  6. 治小儿走马牙疳《是斋百一选方》
  7. 治效异同对《目经大成》
  8. 治小儿走马疳，甚验《是斋百一选方》
  9. 治蝎螫《是斋百一选方》
  10. 治小儿走马疳《是斋百一选方》
  11. 治蝎螫人方《集验方》
  12. 治小儿诸惊推揉等法《针灸大成》
  13. 治蝎蜇蜈蚣咬方《奇方类编》
  14. 治小儿诸疾灸刺法《圣济总录》
  15. 治邪狂颠诸方《小品方》
  16. 治小儿用药宜轻论《一得集》
  17. 治胁下生漏疮《是斋百一选方》
  18. 治小儿壅嗽《是斋百一选方》
  19. 治泄痢不禁及痢后谷道疼方《集验方》
  20. 治小儿因吐泻胃虚生风《是斋百一选方》
  21. 治泄痢灸刺法《圣济总录》
  22. 治小儿夜啼、盗汗方《集验方》
  23. 治泄泻《是斋百一选方》
  24. 治小儿夜啼《是斋百一选方》
  25. 治泻《是斋百一选方》
  26. 治小儿夜啼《奇方类编》
  27. 治泻方《小儿卫生总微论方》
  28. 治小儿牙疳《奇方类编》
  29. 治泻久不效《是斋百一选方》
  30. 治小儿癣杂疮《儒门事亲》
  31. 治泻痢《奇方类编》


中风不省人事_《回生集》_中医方言_【岐黄之术】

中风不省人事

中风不省人事

  • 上一页
  • 目录
  • 相关
  • 下一页

用柏叶一握，葱白一握，连根捣如泥。无灰酒一大钟，煎一二十沸，去渣温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小腹痛诸药不效方
  • 当前页：中风不省人事
  • 下一页：治怔忡痰厥方
<<< 返回本书目录
  1. 中风病《中医内科学》
  2. 中风不随《幼幼新书》
  3. 中风辨《医经溯洄集》
  4. 中风不语《普济方·针灸》
  5. 中风半身不遂《圣济总录》
  6. 中风不语【中药主治】
  7. 中风百节疼痛《圣济总录》
  8. 中风不语【方剂主治】
  9. 中风案《丁甘仁医案》
  10. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  11. 中风（中风寒热 余论见偏风）《针灸资生经》
  12. 中风不语辨《医学心悟》
  13. 中风（类中导入）《张氏医通》
  14. 中风部《本草易读》
  15. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  16. 中风大风水气《千金宝要》
  17. 中风（附瘫痪疠风惊风）《脉症治方》
  18. 中风发热《圣济总录》
  19. 中风（附：类中）《文堂集验方》
  20. 中风发热方《外台秘要》
  21. 中风【方剂主治】
  22. 中风方《医学三字经》
  23. 中风【中药主治】
  24. 中风肝胆筋骨诸风《普济本事方》
  25. 中风【疾病大全】
  26. 中风歌《伤寒百证歌》
  27. 中风《周慎斋遗书》
  28. 中风根原《四圣心源》
  29. 中风《重订灵兰要览》
  30. 中风寒热辨《医学心悟》
  1. 中风不省人事《回生集》
  2. 中风不省人事《奇效简便良方》
  3. 中风不随《中医词典》
  4. 中风病《中医内科学》
  5. 中风不随《幼幼新书》
  6. 中风辨《医经溯洄集》
  7. 中风不随候《诸病源候论》
  8. 中风闭证《中医词典》
  9. 中风不语《傅青主男科》
  10. 中风半身不遂秘方《华佗神方》
  11. 中风不语《普济方·针灸》
  12. 中风半身不遂《圣济总录》
  13. 中风不语《奇效简便良方》
  14. 中风百节疼痛《圣济总录》
  15. 中风不语《奇效简便良方》
  16. 中风案《丁甘仁医案》
  17. 中风不语（中风口噤附 余见口哑 口眼 ）《针灸资生经》
  18. 中风、中暑、中寒、中气、中毒、中恶《奇效简便良方》
  19. 中风不语辨《医学心悟》
  20. 中风（中风寒热 余论见偏风）《针灸资生经》
  21. 中风不语秘方《华佗神方》
  22. 中风（类中导入）《张氏医通》
  23. 中风不语七十六法《针灸神书》
  24. 中风（类中）《文堂集验方》
  25. 中风不语穴《中医词典》
  26. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  27. 中风部《本草易读》
  28. 中风（附瘫痪疠风惊风）《脉症治方》
  29. 中风掣痛秘方《华佗神方》
  30. 中风（产后）《金匮悬解》
  31. 中风刺法《卫生宝鉴》


治怔忡痰厥方_《回生集》_中医方言_【岐黄之术】

治怔忡痰厥方

治怔忡痰厥方

  • 上一页
  • 目录
  • 相关
  • 下一页

腊八日用大雄猪胆一枚。将白矾研细入胆，盛满为度。阴干去皮，仍研细，每钱加飞朱砂三分和匀。用无根水服三铜钱边即愈。所谓三铜钱边者，即一刀圭之意，极言其少也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风不省人事
  • 当前页：治怔忡痰厥方
  • 下一页：怔忡症
<<< 返回本书目录
  1. 治疹论《儿科醒》
  2. 治症瘕积聚方《集验方》
  3. 治瘴气疫疠温毒诸方《肘后备急方》
  4. 治症瘕灸法《圣济总录》
  5. 治瘴木香丸《苏沈良方》
  6. 治症秘诀《尤氏喉症指南》
  7. 治障翳诸方《原机启微》
  8. 治症总要（杨氏）《针灸大成》
  9. 治胀满灸刺法《圣济总录》
  10. 治之要极无失色脉治之极于一《类经》
  11. 治胀方《宁坤秘籍》
  12. 治痔疮及谷道痒痛方《集验方》
  13. 治丈夫【方剂主治】
  14. 治痔疾灸刺法《圣济总录》
  15. 治择《圣济总录》
  16. 治痔汤【方剂大全】
  17. 治则《中医名词词典》
  18. 治滞下病方《妇科玉尺》
  19. 治则《中医基础理论》
  20. 治中恶方《集验方》
  21. 治则《内经知要》
  22. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  23. 治则《顾松园医镜》
  24. 治中恶诸方《小品方》
  25. 治燥药例《古今医统大全》
  26. 治中风失音【方剂大全】
  27. 治燥门《医学入门》
  28. 治中风牙关紧急方【方剂大全】
  29. 治杂症日用补遗方《婴童类萃》
  30. 治中风喑不随痛肿诸方《小品方》
  1. 治怔忡痰厥方《回生集》
  2. 治疹子发不出《奇方类编》
  3. 治症瘕方《中藏经》
  4. 治疹论《儿科醒》
  5. 治症瘕积聚方《集验方》
  6. 治折针法《针灸大成》
  7. 治症瘕灸法《圣济总录》
  8. 治折伤见血《是斋百一选方》
  9. 治症秘诀《尤氏喉症指南》
  10. 治瘴气疫疠温毒诸方《肘后备急方》
  11. 治症总要（杨氏）《针灸大成》
  12. 治瘴木香丸《苏沈良方》
  13. 治之要极无失色脉治之极于一《类经》
  14. 治障翳诸方《原机启微》
  15. 治痔《是斋百一选方》
  16. 治胀满灸刺法《圣济总录》
  17. 治痔《是斋百一选方》
  18. 治胀方《宁坤秘籍》
  19. 治痔《是斋百一选方》
  20. 治择《圣济总录》
  21. 治痔《是斋百一选方》
  22. 治则治法研究《中国医学通史》
  23. 治痔疮及谷道痒痛方《集验方》
  24. 治则《内经知要》
  25. 治痔方《博济方》
  26. 治则《顾松园医镜》
  27. 治痔疾灸刺法《圣济总录》
  28. 治则《中医基础理论》
  29. 治痔漏《儒门事亲》
  30. 治则《中医词典》
  31. 治痔漏方《奇方类编》


怔忡症_《回生集》_中医方言_【岐黄之术】

怔忡症

怔忡症

  • 上一页
  • 目录
  • 相关
  • 下一页

柏实煮饮，日久自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治怔忡痰厥方
  • 当前页：怔忡症
  • 下一页：痰火症
<<< 返回本书目录
  1. 怔忡门（凡四案）《湖岳村叟医案》
  2. 睁眼昏迷【疾病症状】
  3. 怔忡门《辨证录》
  4. 蒸饼《本草纲目》完整版
  5. 怔忡惊恐论治《类证治裁》
  6. 蒸饼《本草纲目》图文版
  7. 怔忡惊恐《景岳全书》
  8. 蒸饼【中药大全】
  9. 怔忡惊悸门《傅青主男科》
  10. 蒸法门《串雅内外编》
  11. 怔忡惊悸健忘证《医学正传》
  12. 蒸笼《本草纲目》完整版
  13. 怔忡惊悸并虚烦烦躁论《胎产心法》
  14. 蒸气浴《中医养生学》
  15. 怔忡、惊悸《古今医鉴》
  16. 蒸鳝鱼猪肉《保健药膳》
  17. 怔忡(惊悸、健忘同治)《医学实在易》
  18. 整骨定痛散【方剂大全】
  19. 怔忡【方剂主治】
  20. 整骨接骨夹缚手法《救伤秘旨》
  21. 怔忡【中药主治】
  22. 整理说明《湖岳村叟医案》
  23. 怔忡《止园医话》
  24. 整体护理《基础护理学》
  25. 怔忡《杂病治例》
  26. 整形外科一般原则与基本操作《外科学总论》
  27. 怔忡《药症忌宜》
  28. 整形外科中的心理问题《医学心理学》
  29. 怔忡《血证论》
  30. 正柴胡饮【方剂大全】
  1. 怔忡症《回生集》
  2. 怔忡诗《医学实在易》
  3. 睁光瞎《中医词典》
  4. 怔忡秘方《华佗神方》
  5. 蒸《中医名词词典》
  6. 怔忡门（三则）《辨证录》
  7. 蒸《中医词典》
  8. 怔忡脉案《类证治裁》
  9. 蒸饼《本草纲目》
  10. 怔忡惊恐脉候《类证治裁》
  11. 蒸饼《本经逢原》
  12. 怔忡惊恐论治《类证治裁》
  13. 蒸饼《本草从新》
  14. 怔忡惊恐《景岳全书》
  15. 蒸饼《得配本草》
  16. 怔忡惊悸健忘证《医学正传》
  17. 蒸饼《本草便读》
  18. 怔忡惊悸并虚烦烦躁论《胎产心法》
  19. 蒸饼《本草分经》
  20. 怔忡惊悸《傅青主女科》
  21. 蒸饼《本草分经》
  22. 怔忡不寐《傅青主男科》
  23. 蒸饼《本草分经》
  24. 怔忡、惊悸、健忘《丹台玉案》
  25. 蒸饼《本草撮要》
  26. 怔忡、惊悸《古今医鉴》
  27. 蒸饼《药性切用》
  28. 怔忡（惊悸、健忘同治）《医学实在易》
  29. 蒸病《中医词典》
  30. 怔忡（病毒性心肌炎）先兆《中医疾病预测》
  31. 蒸大黄丸《备急千金要方》


痰火症_《回生集》_中医方言_【岐黄之术】

痰火症

痰火症

  • 上一页
  • 目录
  • 相关
  • 下一页

真麻油三两。以牛黄五钱。明矾一两。研末浸油内。痰火发时。服一二匙痰自下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：怔忡症
  • 当前页：痰火症
  • 下一页：七粒金丹
<<< 返回本书目录
  1. 痰火证治《痰火点雪》
  2. 痰火诸方补遗《痰火点雪》
  3. 痰火证论《痰火点雪》
  4. 痰疾《灸法秘传》
  5. 痰火杂症补遗《痰火点雪》
  6. 痰检或可找到丝状蚴【疾病症状】
  7. 痰火越鞠丸【方剂大全】
  8. 痰鉴别法《痰疠法门》
  9. 痰火玄解《痰火点雪》
  10. 痰结实及宿食方《外台秘要》
  11. 痰火绪言《痰火点雪》
  12. 痰厥《保幼新编》
  13. 痰火死症《痰火点雪》
  14. 痰厥《凌临灵方》
  15. 痰火失血《痰火点雪》
  16. 痰厥头痛方《外台秘要》
  17. 痰火门《张氏医通》
  18. 痰块百效膏【方剂大全】
  19. 痰火脉《痰火点雪》
  20. 痰论《叶选医衡》
  21. 痰火咳嗽《痰火点雪》
  22. 痰论《医贯》
  23. 痰火灸法《痰火点雪》
  24. 痰门《寿世青编》
  25. 痰火戒忌《痰火点雪》
  26. 痰门《医方考》
  27. 痰火昏蒙症《眼科阐微》
  28. 痰门（附痰饮）《丹台玉案》
  29. 痰火骨蒸《痰火点雪》
  30. 痰门方（计方二条）《脉症治方》
  1. 痰火症《回生集》
  2. 痰火证治《痰火点雪》
  3. 痰积《中医名词词典》
  4. 痰火证论《痰火点雪》
  5. 痰积《中医词典》
  6. 痰火证《中医词典》
  7. 痰积《明医指掌》
  8. 痰火怔忡《中医词典》
  9. 痰积发热《中医词典》
  10. 痰火越鞠丸《医方考》
  11. 痰积发热《金匮翼》
  12. 痰火眩晕《明医指掌》
  13. 痰积腹痛《中医词典》
  14. 痰火眩晕《中医词典》
  15. 痰积腹痛《症因脉治》
  16. 痰火玄解《痰火点雪》
  17. 痰积食积心痛《明医指掌》
  18. 痰火绪言《痰火点雪》
  19. 痰积嗽《中医词典》
  20. 痰火虚症主方《痰火点雪》
  21. 痰积脘痛《中医词典》
  22. 痰火头痛《中医词典》
  23. 痰积胃脘痛《金匮翼》
  24. 痰火死症《痰火点雪》
  25. 痰积泄泻《中医词典》
  26. 痰火实症主方《痰火点雪》
  27. 痰积泻《症因脉治》
  28. 痰火失血《痰火点雪》
  29. 痰积血崩《中医词典》
  30. 痰火声哑《中医词典》
  31. 痰疾《灸法秘传》


七粒金丹_《回生集》_中医方言_【岐黄之术】

七粒金丹

七粒金丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治哮吼之症神效。将瓦放火上烧红。放鹁鸽粪于红瓦上。自然成灰。研细好酒送下。二三钱即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰火症
  • 当前页：七粒金丹
  • 下一页：治哮病方
<<< 返回本书目录
  1. 七里香【中药大全】
  2. 七难《难经悬解》
  3. 七里明【中药大全】
  4. 七皮饮【方剂大全】
  5. 七厘丸【方剂大全】
  6. 七气《秘传证治要诀及类方》
  7. 七厘散【方剂大全】
  8. 七气方《外台秘要》
  9. 七厘丹【中药大全】
  10. 七气手拈散【方剂大全】
  11. 七孔臭气方《外台秘要》
  12. 七气汤【方剂大全】
  13. 七绝脉《冯氏锦囊秘录》
  14. 七气叙论《三因极一病证方论》
  15. 七筋姑【中药大全】
  16. 七气证治《三因极一病证方论》
  17. 七角枫【中药大全】
  18. 七窍病类《医学摘粹》
  19. 七角风【中药大全】
  20. 七窍病类《医学摘粹》
  21. 七角白蔹【中药大全】
  22. 七窍解《四圣心源》
  23. 七福饮（新方）《虚损启微》
  24. 七情《本草蒙筌》
  25. 七福饮【方剂大全】
  26. 七情《古今医案按》
  27. 七方一首(集见儒门事亲本内经至真大论篇)《医经国小》
  28. 七情《冷庐医话》
  29. 七方十剂绳墨订《儒门事亲》
  30. 七情考《叶选医衡》
  1. 七粒金丹《回生集》
  2. 七厘散《救伤秘旨》
  3. 七论脉诀《石室秘录》
  4. 七孔出血《奇效简便良方》
  5. 七门《中医词典》
  6. 七孔臭气方三首《外台秘要》
  7. 七难《难经》
  8. 七科《中医词典》
  9. 七难《难经悬解》
  10. 七绝脉《冯氏锦囊秘录》
  11. 七气《中医词典》
  12. 七节骨《中医词典》
  13. 七气《秘传证治要诀及类方》
  14. 七节《中医词典》
  15. 七气方三首《外台秘要》
  16. 七焦《中医词典》
  17. 七气候《诸病源候论》
  18. 七画《金匮悬解》
  19. 七气秘方《华佗神方》
  20. 七划《四圣悬枢》
  21. 七气汤《备急千金要方》
  22. 七划《四圣心源》
  23. 七气汤《冯氏锦囊秘录》
  24. 七害《中医词典》
  25. 七气汤《三因极一病证方论》
  26. 七怪脉四言诗《医学实在易》
  27. 七气汤《三因极一病证方论》
  28. 七怪脉歌《时方妙用》
  29. 七气汤《太平惠民和剂局方》
  30. 七怪脉《中医词典》
  31. 七气汤《仁术便览》


治哮病方_《回生集》_中医方言_【岐黄之术】

治哮病方

治哮病方

  • 上一页
  • 目录
  • 相关
  • 下一页

哮有虚实之分。热哮。盐哮。酒哮。皆虚症也。寒哮。实症也。寒哮遇冷风而发。热哮伤热伤暑而发。治不同法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七粒金丹
  • 当前页：治哮病方
  • 下一页：虚哮方
<<< 返回本书目录
  1. 治小儿诸惊推揉等法《针灸大成》
  2. 治效异同对《目经大成》
  3. 治小儿诸疾灸刺法《圣济总录》
  4. 治蝎螫人方《集验方》
  5. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  6. 治邪狂颠诸方《小品方》
  7. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  8. 治泄痢不禁及痢后谷道疼方《集验方》
  9. 治小儿用药宜轻论《一得集》
  10. 治泄痢灸刺法《圣济总录》
  11. 治小儿夜啼、盗汗方《集验方》
  12. 治泻痢（附秘涩）《太平惠民和剂局方》
  13. 治小儿癣及恶疮方《集验方》
  14. 治泻痢方《苏沈良方》
  15. 治小儿泄泻《洪氏集验方》
  16. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  17. 治小儿误食谷芒《洪氏集验方》
  18. 治心腹灸刺法《圣济总录》
  19. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  20. 治心腹俱痛方《肘后备急方》
  21. 治小儿吐《洪氏集验方》
  22. 治心腹胸胁中病诸方《小品方》
  23. 治小儿头面疮及耳疮方《集验方》
  24. 治心痛方《集验方》
  25. 治小儿热嗽。《苏沈良方》
  26. 治心痛腹胀满冷痛诸方《小品方》
  27. 治小儿雀目法《一草亭目科全书》
  28. 治囟开不合、鼻塞不通方《小儿药证直诀》
  29. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  30. 治猩红热【疾病大全】
  1. 治哮病方《回生集》
  2. 治小水不通二百五十五法《针灸神书》
  3. 治效异同对《目经大成》
  4. 治小腹痛诸药不效方《回生集》
  5. 治蝎螫《是斋百一选方》
  6. 治小儿坐地，为风或虫蚊吹着，阴肿不下《是斋百一选方》
  7. 治蝎螫人方《集验方》
  8. 治小儿走马牙疳方《奇方类编》
  9. 治蝎蜇蜈蚣咬方《奇方类编》
  10. 治小儿走马牙疳《是斋百一选方》
  11. 治邪狂颠诸方《小品方》
  12. 治小儿走马疳，甚验《是斋百一选方》
  13. 治胁下生漏疮《是斋百一选方》
  14. 治小儿走马疳《是斋百一选方》
  15. 治泄痢不禁及痢后谷道疼方《集验方》
  16. 治小儿诸惊推揉等法《针灸大成》
  17. 治泄痢灸刺法《圣济总录》
  18. 治小儿诸疾灸刺法《圣济总录》
  19. 治泄泻《是斋百一选方》
  20. 治小儿用药宜轻论《一得集》
  21. 治泻《是斋百一选方》
  22. 治小儿壅嗽《是斋百一选方》
  23. 治泻方《小儿卫生总微论方》
  24. 治小儿因吐泻胃虚生风《是斋百一选方》
  25. 治泻久不效《是斋百一选方》
  26. 治小儿夜啼、盗汗方《集验方》
  27. 治泻痢《奇方类编》
  28. 治小儿夜啼《是斋百一选方》
  29. 治泻痢方《苏沈良方》
  30. 治小儿夜啼《奇方类编》
  31. 治泻血《是斋百一选方》


虚哮方_《回生集》_中医方言_【岐黄之术】

虚哮方

虚哮方

  • 上一页
  • 目录
  • 相关
  • 下一页

麦冬（三钱） 桔梗（三钱） 甘草（二钱）

水煎服一帖即愈。不必加去痰之药。加则不效矣。不能断根另有药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治哮病方
  • 当前页：虚哮方
  • 下一页：实哮方
<<< 返回本书目录
  1. 虚脱【疾病症状】
  2. 虚炎短乏《秘传证治要诀及类方》
  3. 虚吐《幼科推拿秘书》
  4. 虚与实对《三指禅》
  5. 虚吐《医宗金鉴》
  6. 虚晕《医门补要》
  7. 虚吐《儿科萃精》
  8. 虚胀《儿科萃精》
  9. 虚潭呈月《目经大成》
  10. 虚胀《医宗金鉴》
  11. 虚痰方《外科传薪集》
  12. 虚证《景岳全书》
  13. 虚损证治《三因极一病证方论》
  14. 虚证《中医眼科备读》
  15. 虚损宜分阴阳施治论《叶选医衡》
  16. 虚证变实论《张氏医通》
  17. 虚损性肾风《虚损病类钩沉》
  18. 虚证防变论《张氏医通》
  19. 虚损危候《虚损启微》
  20. 虚证类《医学摘粹》
  21. 虚损奇证《读医随笔》
  22. 虚证类《医学摘粹》
  23. 虚损门题辞《慎柔五书》
  24. 虚证门（凡十七案）附：肺痨《湖岳村叟医案》
  25. 虚损门《张氏医通》
  26. 虚证似实论《张氏医通》
  27. 虚损门《古今医统大全》
  28. 虚症似实辨《冯氏锦囊秘录》
  29. 虚损门《辨证录》
  30. 虚症调护论《冯氏锦囊秘录》
  1. 虚哮方《回生集》
  2. 虚哮《中医词典》
  3. 虚邪《中医名词词典》
  4. 虚陷《中医词典》
  5. 虚邪《中医词典》
  6. 虚痫《中医词典》
  7. 虚邪贼风《中医词典》
  8. 虚无《中医词典》
  9. 虚邪贼风、虚风贼邪《灵素节注类编》
  10. 虚痿《明医指掌》
  11. 虚泄《中医词典》
  12. 虚脱呃《中医词典》
  13. 虚泄《明医指掌》
  14. 虚吐《幼科推拿秘书》
  15. 虚泻《中医名词词典》
  16. 虚吐《幼科心法要诀》
  17. 虚泻《中医词典》
  18. 虚吐《儿科萃精》
  19. 虚虚《中医词典》
  20. 虚吐《医宗金鉴》
  21. 虚眩《明医指掌》
  22. 虚痛《明医指掌》
  23. 虚循五法《针灸神书》
  24. 虚痛《明医指掌》
  25. 虚牙《中医词典》
  26. 虚痛《明医指掌》
  27. 虚哑喉《中医词典》
  28. 虚痛《明医指掌》
  29. 虚哑喉《喉科指掌》
  30. 虚提七法《针灸神书》
  31. 虚炎短乏《秘传证治要诀及类方》


实哮方_《回生集》_中医方言_【岐黄之术】

实哮方

实哮方

  • 上一页
  • 目录
  • 相关
  • 下一页

百部（二钱） 炙草（二钱） 桔梗（三钱） 半夏（一钱） 陈皮（一钱） 茯苓（一钱五分）

水煎服。二帖即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚哮方
  • 当前页：实哮方
  • 下一页：断根方
<<< 返回本书目录
  1. 实习十一　方差分析《预防医学》
  2. 实验动物常用的各种生物学数据《实验动物科学》
  3. 实习十五　相关回归分析《预防医学》
  4. 实验动物的分类方法《实验动物科学》
  5. 实习十四　非参数统计《预防医学》
  6. 实验动物的检疫和传染病控制《实验动物科学》
  7. 实习十三　x[SB]2[/SB]检验《预防医学》
  8. 实验动物的进口与出口管理《实验动物科学》
  9. 实习十七　吸烟与肺癌《预防医学》
  10. 实验动物的饲育管理《实验动物科学》
  11. 实习十六　疾病爆发调查《预防医学》
  12. 实验动物的应用《实验动物科学》
  13. 实习十二　相对数和标准化《预防医学》
  14. 实验动物和动物试验管理规程《中国生物制品规程》
  15. 实吐《医宗金鉴》
  16. 实验动物科学在生物医学发展中的作用《实验动物科学》
  17. 实吐《儿科萃精》
  18. 实验法《医学心理学》
  19. 实体肿瘤的肾脏损害【疾病大全】
  20. 实验设计的意义、原则与基本内容《医学统计学》
  21. 实体肿瘤的肾损害【疾病大全】
  22. 实验室常用技术参数资料《实用免疫细胞与核酸》
  23. 实施心理治疗者应具备的条件《医学心理学》
  24. 实验室检查chincal laboray examination《神经精神疾病诊断学》
  25. 实热泄泻治法《三因极一病证方论》
  26. 实验室诊断《医学微生物学》
  27. 实热内伏《景景医话》
  28. 实验室质量保证概述《临床基础检验学》
  29. 实热《幼幼新书》
  30. 实验性研究——临床试验《预防医学》
  1. 实哮方《回生集》
  2. 实哮《中医词典》
  3. 实邪《中医名词词典》
  4. 实习一　气象条件测定方法《预防医学》
  5. 实邪《中医词典》
  6. 实习五　食物中毒的案例讨论《预防医学》
  7. 实邪短气《中医词典》
  8. 实习十一　方差分析《预防医学》
  9. 实邪短气《症因脉治》
  10. 实习十五　相关回归分析《预防医学》
  11. 实循六法《针灸神书》
  12. 实习十四　非参数统计《预防医学》
  13. 实验动物白细胞总数、分类计数及血小板数《实验动物科学》
  14. 实习十三　x[SB]2[/SB]检验《预防医学》
  15. 实验动物被毛的去除方法《实验动物科学》
  16. 实习十七　吸烟与肺癌《预防医学》
  17. 实验动物编号标记方法《实验动物科学》
  18. 实习十六　疾病爆发调查《预防医学》
  19. 实验动物病毒检测等级标准《实验动物科学》
  20. 实习十二　相对数和标准化《预防医学》
  21. 实验动物病原菌检测等级标准《实验动物科学》
  22. 实习十　t检验《预防医学》
  23. 实验动物采血方法《实验动物科学》
  24. 实习六　营养缺乏所致疾病的案例讨论《预防医学》
  25. 实验动物常用的各种生物学数据《实验动物科学》
  26. 实习九　均数、标准差、标准误《预防医学》
  27. 实验动物常用药物的剂量表《实验动物科学》
  28. 实习二　空气中有害物质的采样方法《预防医学》
  29. 实验动物的病理检查标准《实验动物科学》
  30. 实习八　统计研究的基本步骤及图表制备《预防医学》
  31. 实验动物的处死方法《实验动物科学》


断根方_《回生集》_中医方言_【岐黄之术】

断根方

断根方

  • 上一页
  • 目录
  • 相关
  • 下一页

用海螵蛸火 为末。大人五钱。小儿二钱。黑砂糖拌匀调服。一帖即除根。若不服上煎药。止可得半也。上煎药如热哮加元参三钱。冷哮加干姜一钱。盐哮加饴糖三钱。酒哮加柞木三钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实哮方
  • 当前页：断根方
  • 下一页：定喘止嗽降痰噙化方
<<< 返回本书目录
  1. 断膈丸【方剂大全】
  2. 断根散【方剂大全】
  3. 断膈汤【方剂大全】
  4. 断根丸【方剂大全】
  5. 断膈散【方剂大全】
  6. 断鬼丹【方剂大全】
  7. 断肠草【中药大全】
  8. 断汗汤【方剂大全】
  9. 断产方论《妇人大全良方》
  10. 断红肠澼丸【方剂大全】
  11. 断产方法《古今医统大全》
  12. 断红丸【方剂大全】
  13. 断产方《寿世保元》
  14. 断红饮【方剂大全】
  15. 断病患生死《儒门事亲》
  16. 断后汤【方剂大全】
  17. 断版龟丸【方剂大全】
  18. 断节参【中药大全】
  19. 断板龟【中药大全】
  20. 断酒方《外台秘要》
  21. 短柱梅花草【中药大全】
  22. 断渴汤【方剂大全】
  23. 短治法《石室秘录》
  24. 断痢散【方剂大全】
  25. 短枝六道木【中药大全】
  26. 断痢汤【方剂大全】
  27. 短暂性眩晕【疾病症状】
  28. 断痢丸【方剂大全】
  29. 短暂性脑缺血发作【疾病大全】
  30. 断毛癖【疾病症状】
  1. 断根方《回生集》
  2. 断膈汤《备急千金要方》
  3. 断罐草《证类本草》
  4. 断耳疮候《诸病源候论》
  5. 断红茶《茶饮保健》
  6. 断肠草中毒《中医词典》
  7. 断酒不饮《奇效简便良方》
  8. 断产秘方《华佗神方》
  9. 断酒方一十五首《外台秘要》
  10. 断产方论《妇人大全良方》
  11. 断绝《中医词典》
  12. 断产方法《古今医统大全》
  13. 断痢汤《备急千金要方》
  14. 断产方《妇人规》
  15. 断裂—标记免疫电镜技术《实用免疫细胞与核酸》
  16. 断产方《寿世保元》
  17. 断奶与回奶《家庭医学百科·预防保健篇》
  18. 断产《中医词典》
  19. 断脐《针灸大成》
  20. 断病患生死《儒门事亲》
  21. 断脐《中医之钥》
  22. 断臂断指方《救伤秘旨》
  23. 断脐《傅青主女科》
  24. 段元亮《中医词典》
  25. 断脐《医宗金鉴》
  26. 段翳《中医词典》
  27. 断脐《医述》
  28. 段璲《中医词典》
  29. 断脐《幼科心法要诀》
  30. 段深《中医词典》
  31. 断脐带法《达生编》


定喘止嗽降痰噙化方_《回生集》_中医方言_【岐黄之术】

定喘止嗽降痰噙化方

定喘止嗽降痰噙化方

  • 上一页
  • 目录
  • 相关
  • 下一页

孩儿茶 白檀香 白豆蔻 桔梗 麦冬（去心） 蛤粉（各一两） 川贝母（一两，去心） 南薄荷 天门冬（各五钱） 木香（三钱） 麝香（二分） 真冰片（五分）

上药共为末。甘草四两。熬膏为丸。如梧子大。每噙化一丸。去痰降气止嗽。如神。不可备述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断根方
  • 当前页：定喘止嗽降痰噙化方
  • 下一页：治盐哮方
<<< 返回本书目录
  1. 定喘止咳糖浆【方剂大全】
  2. 定磁散【方剂大全】
  3. 定喘镇动煎【方剂大全】
  4. 定呃汤【方剂大全】
  5. 定喘饮子【方剂大全】
  6. 定发际《针灸资生经》
  7. 定喘饮【方剂大全】
  8. 定发际法《黄帝明堂灸经》
  9. 定喘养肺丸【方剂大全】
  10. 定发际法《普济方·针灸》
  11. 定喘芎苏散【方剂大全】
  12. 定发际法《宋本备急灸法》
  13. 定喘五虎汤【方剂大全】
  14. 定肺膏【方剂大全】
  15. 定喘丸【方剂大全】
  16. 定肺散【方剂大全】
  17. 定喘葶苈丸【方剂大全】
  18. 定肺汤【方剂大全】
  19. 定喘汤2号【方剂大全】
  20. 定肺丸【方剂大全】
  21. 定喘汤1号【方剂大全】
  22. 定肺止嗽饮【方剂大全】
  23. 定喘汤【方剂大全】
  24. 定沸汤【方剂大全】
  25. 定喘四物汤【方剂大全】
  26. 定粉膏【方剂大全】
  27. 定喘神奇丹【方剂大全】
  28. 定粉散【方剂大全】
  29. 定喘散【方剂大全】
  30. 定粉丸【方剂大全】
  1. 定喘止嗽降痰噙化方《回生集》
  2. 定喘饮子《是斋百一选方》
  3. 定发际《针灸资生经》
  4. 定喘汤《医方论》
  5. 定发际法《普济方·针灸》
  6. 定喘汤《万氏秘传片玉心书》
  7. 定发际法《黄帝明堂灸经》
  8. 定喘汤《退思集类方歌注》
  9. 定发际法《宋本备急灸法》
  10. 定喘汤《仁术便览》
  11. 定肺汤《冯氏锦囊秘录》
  12. 定喘汤《医方考》
  13. 定风《中医词典》
  14. 定喘汤《妇人大全良方》
  15. 定风饼子《普济本事方》
  16. 定喘汤《冯氏锦囊秘录》
  17. 定风丹《医学衷中参西录》
  18. 定喘瑞应丹《太平惠民和剂局方》
  19. 定风膏《冯氏锦囊秘录》
  20. 定喘《针灸学》
  21. 定风散《仁术便览》
  22. 定喘《汤头歌诀》
  23. 定风散《扁鹊心书》
  24. 定喘《中医词典》
  25. 定风汤《医方考》
  26. 定尺寸法《黄帝明堂灸经》
  27. 定风丸《奇方类编》
  28. 定八穴所在《针经指南》
  29. 定光廓《中医词典》
  30. 定八穴所在《普济方·针灸》
  31. 定呼吸度数二十五法《针灸神书》


治盐哮方_《回生集》_中医方言_【岐黄之术】

治盐哮方

治盐哮方

  • 上一页
  • 目录
  • 相关
  • 下一页

盐哮每朝清晨服豆腐浆愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定喘止嗽降痰噙化方
  • 当前页：治盐哮方
  • 下一页：治冷哮方
<<< 返回本书目录
  1. 治咽喉肿痛《洪氏集验方》
  2. 治眼，五脏补泻用药《明目至宝》
  3. 治咽喉口齿《太平惠民和剂局方》
  4. 治眼病方《集验方》
  5. 治咽喉辨论《喉舌备要秘旨》
  6. 治眼齿《苏沈良方》
  7. 治牙摇牙宣《洪氏集验方》
  8. 治眼方《明目至宝》
  9. 治牙齿病方《集验方》
  10. 治眼方《明目至宝》
  11. 治鸦片烟饮奇效方《喉舌备要秘旨》
  12. 治眼九法《陆地仙经》
  13. 治血郁杂方《济阴纲目》
  14. 治眼目疾《太平惠民和剂局方》
  15. 治血药论《古今医统大全》
  16. 治眼七十二证良方《明目至宝》
  17. 治血虚不孕《济阴纲目》
  18. 治验《何氏虚劳心传》
  19. 治血涩经闭《济阴纲目》
  20. 治验存参《银海指南》
  21. 治血热壅遏症五法《冯氏锦囊秘录》
  22. 治羊须疮奇效方《喉舌备要秘旨》
  23. 治血热崩漏《济阴纲目》
  24. 治腰痛《洪氏集验方》
  25. 治血气心腹痛，四神散《苏沈良方》
  26. 治腰痛《洪氏集验方》
  27. 治血论《温病条辨》
  28. 治腰痛方《集验方》
  29. 治血枯经闭《济阴纲目》
  30. 治腰痛灸刺法《圣济总录》
  1. 治盐哮方《回生集》
  2. 治延皮恶疮《是斋百一选方》
  3. 治眼白障《明目至宝》
  4. 治咽痛《是斋百一选方》
  5. 治眼病方《集验方》
  6. 治咽喉肿痛《是斋百一选方》
  7. 治眼常昏暗《明目至宝》
  8. 治咽喉肿痛《是斋百一选方》
  9. 治眼常流泪《明目至宝》
  10. 治咽喉肿痛《奇方类编》
  11. 治眼常痛《明目至宝》
  12. 治咽喉肿痛《洪氏集验方》
  13. 治眼齿《苏沈良方》
  14. 治咽喉十八症《急救广生集》
  15. 治眼赤障《明目至宝》
  16. 治咽喉辨论《喉舌备要秘旨》
  17. 治眼赤肿疼痛方《明目至宝》
  18. 治哑喉奇方《奇方类编》
  19. 治眼方《明目至宝》
  20. 治牙摇牙宣《洪氏集验方》
  21. 治眼九法《陆地仙经》
  22. 治牙宣《是斋百一选方》
  23. 治眼目暴肿，痛不可忍《奇方类编》
  24. 治牙痛《是斋百一选方》
  25. 治眼目肿痛二百四十八法《针灸神书》
  26. 治牙痛《是斋百一选方》
  27. 治眼脓漏不止方《明目至宝》
  28. 治牙痛《是斋百一选方》
  29. 治眼七十二证良方《明目至宝》
  30. 治牙痛《儒门事亲》
  31. 治眼珠突起，赤肿流脓疼痛方《明目至宝》


治冷哮方_《回生集》_中医方言_【岐黄之术】

治冷哮方

治冷哮方

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 干姜（各一两） 南星（七钱） 石膏（七钱） 生半夏 杏仁（各五钱）

上味共研末。每服三钱。乌梅灯心汤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治盐哮方
  • 当前页：治冷哮方
  • 下一页：冷哮方此非汤剂可治须吸烟法
<<< 返回本书目录
  1. 治冷漏《洪氏集验方》
  2. 治例《针灸聚英》
  3. 治冷积降气，宽膈逐痰《洪氏集验方》
  4. 治痢《洪氏集验方》
  5. 治老人眼疾《本草易读》
  6. 治痢，芍药散。《苏沈良方》
  7. 治老人不寐丸《外科传薪集》
  8. 治痢，四神散。《苏沈良方》
  9. 治劳伤崩漏《济阴纲目》
  10. 治痢散【方剂大全】
  11. 治烂缘风眼《洪氏集验方》
  12. 治痢要诀《仁斋直指方论（附补遗）》
  13. 治癞方。《苏沈良方》
  14. 治痢宜和营卫养筋膜《伤寒补例》
  15. 治狂妄噤痉诸方《小品方》
  16. 治痢诸方《史载之方》
  17. 治狂犬咬人方《集验方》
  18. 治疗《外科学总论》
  19. 治狂犬所咬《宋本备急灸法》
  20. 治疗次数《气功外气疗法》
  21. 治口眼歪斜二方一法【方剂大全】
  22. 治疗的费用效益《流行病学》
  23. 治口舌生疮《喉舌备要秘旨》
  24. 治疗精神障碍药《国家基本药物目录》（2009版）
  25. 治口舌病方《集验方》
  26. 治疗药物监测常用标本及预处理《临床生物化学》
  27. 治口疮，绿云膏《苏沈良方》
  28. 治疗药物监测的临床应用《临床生物化学》
  29. 治口齿灸刺法《圣济总录》
  30. 治疗用布氏菌病菌苗使用说明书《中国生物制品规程》
  1. 治冷哮方《回生集》
  2. 治冷漏《洪氏集验方》
  3. 治痢《洪氏集验方》
  4. 治冷痢方《小儿卫生总微论方》
  5. 治痢《儒门事亲》
  6. 治冷泪目昏《儒门事亲》
  7. 治痢《儒门事亲》
  8. 治冷泪方《明目至宝》
  9. 治痢《是斋百一选方》
  10. 治冷积降气，宽膈逐痰《洪氏集验方》
  11. 治痢《是斋百一选方》
  12. 治老人眼疾《本草易读》
  13. 治痢《是斋百一选方》
  14. 治老人脾虚五更泄泻《奇方类编》
  15. 治痢《是斋百一选方》
  16. 治老人不寐丸《外科传薪集》
  17. 治痢，芍药散。《苏沈良方》
  18. 治老人、虚人大便不通《是斋百一选方》
  19. 治痢，四神散。《苏沈良方》
  20. 治老人、虚人、小儿口疮咽痛《是斋百一选方》
  21. 治痢方《是斋百一选方》
  22. 治老人，虚人小便不通《是斋百一选方》
  23. 治痢疾《是斋百一选方》
  24. 治痨嗽噙化丸《仁术便览》
  25. 治痢疾神验方《回生集》
  26. 治痨怯妙法《回生集》
  27. 治痢奇方《退思集类方歌注》
  28. 治劳心吐血《是斋百一选方》
  29. 治痢散《医学心悟》
  30. 治劳嗽《是斋百一选方》
  31. 治痢四神丸《退思集类方歌注》


冷哮方此非汤剂可治须吸烟法_《回生集》_中医方言_【岐黄之术】

冷哮方此非汤剂可治须吸烟法

冷哮方此非汤剂可治须吸烟法

  • 上一页
  • 目录
  • 相关
  • 下一页

乳香 芸香 麻黄 细辛 薄荷

各等分。为细末。扑纸上捻作长条。燃火令旺。灭之即以烟熏口中及鼻内。泪出自痊。

凡三次作三日。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治冷哮方
  • 当前页：冷哮方此非汤剂可治须吸烟法
  • 下一页：治腹中硬块方
<<< 返回本书目录
  1. 冷香饮子【方剂大全】
  2. 冷哮散【方剂大全】
  3. 冷香汤【方剂大全】
  4. 冷哮丸【方剂大全】
  5. 冷香散【方剂大全】
  6. 冷泻《保婴撮要》
  7. 冷吐《幼幼新书》
  8. 冷泻《幼幼新书》
  9. 冷吐《幼科推拿秘书》
  10. 冷泻第六十六问《婴童百问》
  11. 冷汤【方剂大全】
  12. 冷眼歌诀《异授眼科》
  13. 冷痰方《外台秘要》
  14. 冷饮子【方剂大全】
  15. 冷痰《圣济总录》
  16. 冷与热的应用《基础护理学》
  17. 冷嗽《圣济总录》
  18. 冷瘴《瘴疟指南》
  19. 冷水浴《中医养生学》
  20. 狸《本草纲目》完整版
  21. 冷水金丹【方剂大全】
  22. 狸《本草纲目》图文版
  23. 冷水花【中药大全】
  24. 狸豆根汤【方剂大全】
  25. 冷水风《幼科铁镜》
  26. 狸肝《本草纲目》完整版
  27. 冷水丹叶【中药大全】
  28. 狸膏《本草纲目》完整版
  29. 冷水丹【方剂大全】
  30. 狸骨《本草纲目》完整版
  1. 冷哮方此非汤剂可治须吸烟法《回生集》
  2. 冷哮《外科全生集》
  3. 冷泄《中医词典》
  4. 冷哮《中医词典》
  5. 冷泻《中医词典》
  6. 冷香饮子《医方考》
  7. 冷泻《幼幼新书》
  8. 冷香饮子《时病论歌括新编》
  9. 冷泻《证治准绳·幼科》
  10. 冷香汤《是斋百一选方》
  11. 冷泻《保婴撮要》
  12. 冷香汤《瘴疟指南》
  13. 冷泻第六十六问《婴童百问》
  14. 冷痫《中医词典》
  15. 冷心痛《中医词典》
  16. 冷涎呕吐《中医词典》
  17. 冷眼歌诀《异授眼科》
  18. 冷涎泛《中医词典》
  19. 冷罨（yǎn掩）《中医词典》
  20. 冷温《中医词典》
  21. 冷翳《中医词典》
  22. 冷吐《幼科推拿秘书》
  23. 冷与热的应用《基础护理学》
  24. 冷吐《幼幼新书》
  25. 冷瘴《中医词典》
  26. 冷汤《瘴疟指南》
  27. 冷瘴《瘴疟指南》
  28. 冷痰候《诸病源候论》
  29. 冷针《中医词典》
  30. 冷痰方四首《外台秘要》
  31. 冷注候《巢氏病源补养宣导法》


治腹中硬块方_《回生集》_中医方言_【岐黄之术】

治腹中硬块方

治腹中硬块方

  • 上一页
  • 目录
  • 相关
  • 下一页

臭椿皮在上中者佳。要一大束。去粗皮。止用白皮二斤。切碎入锅内。水熬滤去渣。用文武火熬成膏。薄摊标布上。先以生姜搓去垢腻。后以火烘热膏药贴痞块上。其初微痛。半日后即不痛。俟其自落。一张即好。永不再发。贴膏时微撒麝香少许于膏药上。然后贴之。

粘贴膏药。周遭破坏出水即验。 此方已验多人。即胀满腹硬过脐者。贴一二张即愈。真神方也。珍之重之。孕妇忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷哮方此非汤剂可治须吸烟法
  • 当前页：治腹中硬块方
  • 下一页：治痞块神效膏
<<< 返回本书目录
  1. 治腹中气块《苏沈良方》
  2. 治腹中瘀血《济阴纲目》
  3. 治腹疼、寒疝诸方《集验方》
  4. 治蝮尿生疮诸方《小品方》
  5. 治附骨疽与贼风相似诸方《小品方》
  6. 治肝补脾论《吴医汇讲》
  7. 治妇人诸疾灸刺法《圣济总录》
  8. 治肝肾不足【方剂主治】
  9. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  10. 治感风不能语【方剂大全】
  11. 治妇人阴脱及阴疮、阴痒方《集验方》
  12. 治干癣《洪氏集验方》
  13. 治妇人伤于丈夫及交接出血方《集验方》
  14. 治膈噎诸方《集验方》
  15. 治妇人乳痈方《集验方》
  16. 治哽误吞物诸方《小品方》
  17. 治妇人妊娠伤寒，白术散。《苏沈良方》
  18. 治宫冷不孕《济阴纲目》
  19. 治妇人妒乳疮痛方《集验方》
  20. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  21. 治妇人带下、漏下及症瘕方《集验方》
  22. 治骨蒸灸法《圣济总录》
  23. 治妇人产后因惊或怒伤肝《洪氏集验方》
  24. 治骨蒸劳瘵《济阴纲目》
  25. 治妇人产后胎衣不下《洪氏集验方》
  26. 治痼冷（附消渴）《太平惠民和剂局方》
  27. 治妇人病有不能尽法之弊《寿世青编》
  28. 治鬼魅邪魅方《集验方》
  29. 治妇女杂病方《妇科玉尺》
  30. 治鬼魅诸邪病灸刺法《圣济总录》
  1. 治腹中硬块方《回生集》
  2. 治腹中痛二百四十法《针灸神书》
  3. 治腹中瘀血《济阴纲目》
  4. 治腹中气块《苏沈良方》
  5. 治蝮尿生疮诸方《小品方》
  6. 治腹胀，小便不通《是斋百一选方》
  7. 治肝补脾论《吴医汇讲》
  8. 治腹疼、寒疝诸方《集验方》
  9. 治疳疮《儒门事亲》
  10. 治腹内虫疼方《回生集》
  11. 治疳疮久不愈者《儒门事亲》
  12. 治腹内虫方《奇方类编》
  13. 治疳苦楝丸《是斋百一选方》
  14. 治腹肚胀痛，脏腑秘涩《是斋百一选方》
  15. 治疳泻方《小儿卫生总微论方》
  16. 治附骨痈及一切恶疮《儒门事亲》
  17. 治干霍乱腹痛《奇方类编》
  18. 治附骨疽与贼风相似诸方《小品方》
  19. 治干霍乱神方《冯氏锦囊秘录》
  20. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》
  21. 治干疥肿痒方（俗名一扫把）《回生集》
  22. 治妇人诸疾灸刺法《圣济总录》
  23. 治干湿痈，并脓窠疮、黄水疮作痒作痛者《奇方类编》
  24. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  25. 治干癣《洪氏集验方》
  26. 治妇人月经不通二百六十六法《针灸神书》
  27. 治干血痨《奇方类编》
  28. 治妇人阴痒生疮《奇方类编》
  29. 治干血痨仙方《奇方类编》
  30. 治妇人阴脱及阴疮、阴痒方《集验方》
  31. 治咯血《是斋百一选方》


治痞块神效膏_《回生集》_中医方言_【岐黄之术】

治痞块神效膏

治痞块神效膏

  • 上一页
  • 目录
  • 相关
  • 下一页

真川白芥子（二斤） 穿山甲（八两）

用真桐油二斤。入铜锅内先熬半晌。次入穿山甲熬数沸。再次入白芥子。俟爆止。滤去渣。入飞净炒黑黄丹八两收之。离火。再入麝香末四钱。去火气七日。用摊时隔汤化开。不可用火。又加阿魏四两更妙。此膏效难言述。倘若有力者。多熬以救人甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腹中硬块方
  • 当前页：治痞块神效膏
  • 下一页：治痞秘方（不论远年近日服之内化无形不可轻视）
<<< 返回本书目录
  1. 治脾胃虚弱不能饮食方《肘后备急方》
  2. 治癖《济阴纲目》
  3. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  4. 治癖《济阴纲目》
  5. 治呕吐灸法《圣济总录》
  6. 治漆疮方《集验方》
  7. 治呕哕吐逆及噫醋方《集验方》
  8. 治气攻头痛葫芦巴散《苏沈良方》
  9. 治女子众病诸方《小品方》
  10. 治气块刺痛《洪氏集验方》
  11. 治女性痛经方《古代房中秘方》
  12. 治气六合汤【方剂大全】
  13. 治女性不孕验方《古代房中秘方》
  14. 治气逆如奔豚状并诸汤方《小品方》
  15. 治疟宜破血发汗《伤寒补例》
  16. 治气虚头疼《普济本事方》
  17. 治疟要诀《仁斋直指方论（附补遗）》
  18. 治气药论《古今医统大全》
  19. 治疟疾灸刺法《圣济总录》
  20. 治气肿（气痛）诸方《小品方》
  21. 治疟安胎饮【方剂大全】
  22. 治钱仲昭伤寒发危证奇验《寓意草》
  23. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  24. 治嵌甲《洪氏集验方》
  25. 治鸟《本草纲目》完整版
  26. 治轻证宜细心重病宜大胆论《时病论》
  27. 治年久，里外疮不瘥者。《苏沈良方》
  28. 治秋月中冷（疟病）诸方《小品方》
  29. 治溺死《洪氏集验方》
  30. 治蠼尿疮方《集验方》
  1. 治痞块神效膏《回生集》
  2. 治痞块方《奇方类编》
  3. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  4. 治痞膏药《奇方类编》
  5. 治痞外消《奇方类编》
  6. 治痞膏方《奇方类编》
  7. 治癖《济阴纲目》
  8. 治脾虚人盗汗《是斋百一选方》
  9. 治癖《济阴纲目》
  10. 治脾胃虚弱不能饮食方《肘后备急方》
  11. 治偏搐方《小儿卫生总微论方》
  12. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  13. 治偏正头风二百四十七法《针灸神书》
  14. 治脾肾要知燥润得宜《医效秘传》
  15. 治偏正头风熏鼻方《回生集》
  16. 治脾厥吐泻霍乱《中藏经》
  17. 治偏正头疼《是斋百一选方》
  18. 治皮风《是斋百一选方》
  19. 治偏肿《儒门事亲》
  20. 治呕吐灸法《圣济总录》
  21. 治偏坠红肿二百五十九法《针灸神书》
  22. 治呕吐《是斋百一选方》
  23. 治偏坠神方《回生集》
  24. 治呕吐《是斋百一选方》
  25. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  26. 治呕哕吐逆及噫醋方《集验方》
  27. 治破瘰方《奇方类编》
  28. 治衄血《是斋百一选方》
  29. 治破伤风《儒门事亲》
  30. 治衄血《是斋百一选方》
  31. 治破伤风《儒门事亲》


治痞秘方（不论远年近日服之内化无形不可轻视）_《回生集》_中医方言_【岐黄之术】

治痞秘方（不论远年近日服之内化无形不可轻视）
在线购买《回生集》正版书籍

治痞秘方（不论远年近日服之内化无形不可轻视）

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 皮硝（各一两） 水红花子（研为末） 急性子（各五钱，亦研为末）

用白鸭一只。 去毛并脏杂。不可经水。药共研匀。装入鸭腹。用线缝好。盛砂锅内。

加无灰酒两大碗。上用一砂锅盖好。要封口严密。文武火炙干。将鸭翻掉。炙黄色。破开鸭肚去药。用新青布将鸭腹内揩得干净。患者将鸭分作二三次吃。吃完即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痞块神效膏
  • 当前页：治痞秘方（不论远年近日服之内化无形不可轻视）
  • 下一页：消痞神丸
<<< 返回本书目录
  1. 治脾胃虚弱不能饮食方《肘后备急方》
  2. 治癖《济阴纲目》
  3. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  4. 治癖《济阴纲目》
  5. 治呕吐灸法《圣济总录》
  6. 治漆疮方《集验方》
  7. 治呕哕吐逆及噫醋方《集验方》
  8. 治气攻头痛葫芦巴散《苏沈良方》
  9. 治女子众病诸方《小品方》
  10. 治气块刺痛《洪氏集验方》
  11. 治女性痛经方《古代房中秘方》
  12. 治气六合汤【方剂大全】
  13. 治女性不孕验方《古代房中秘方》
  14. 治气逆如奔豚状并诸汤方《小品方》
  15. 治疟宜破血发汗《伤寒补例》
  16. 治气虚头疼《普济本事方》
  17. 治疟要诀《仁斋直指方论（附补遗）》
  18. 治气药论《古今医统大全》
  19. 治疟疾灸刺法《圣济总录》
  20. 治气肿（气痛）诸方《小品方》
  21. 治疟安胎饮【方剂大全】
  22. 治钱仲昭伤寒发危证奇验《寓意草》
  23. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  24. 治嵌甲《洪氏集验方》
  25. 治鸟《本草纲目》完整版
  26. 治轻证宜细心重病宜大胆论《时病论》
  27. 治年久，里外疮不瘥者。《苏沈良方》
  28. 治秋月中冷（疟病）诸方《小品方》
  29. 治溺死《洪氏集验方》
  30. 治蠼尿疮方《集验方》
  1. 治痞秘方（不论远年近日服之内化无形不可轻视）《回生集》
  2. 治痞块神效膏《回生集》
  3. 治痞外消《奇方类编》
  4. 治痞块方《奇方类编》
  5. 治癖《济阴纲目》
  6. 治痞膏药《奇方类编》
  7. 治癖《济阴纲目》
  8. 治痞膏方《奇方类编》
  9. 治偏搐方《小儿卫生总微论方》
  10. 治脾虚人盗汗《是斋百一选方》
  11. 治偏正头风二百四十七法《针灸神书》
  12. 治脾胃虚弱不能饮食方《肘后备急方》
  13. 治偏正头风熏鼻方《回生集》
  14. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  15. 治偏正头疼《是斋百一选方》
  16. 治脾肾要知燥润得宜《医效秘传》
  17. 治偏肿《儒门事亲》
  18. 治脾厥吐泻霍乱《中藏经》
  19. 治偏坠红肿二百五十九法《针灸神书》
  20. 治皮风《是斋百一选方》
  21. 治偏坠神方《回生集》
  22. 治呕吐灸法《圣济总录》
  23. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  24. 治呕吐《是斋百一选方》
  25. 治破瘰方《奇方类编》
  26. 治呕吐《是斋百一选方》
  27. 治破伤风《儒门事亲》
  28. 治呕哕吐逆及噫醋方《集验方》
  29. 治破伤风《儒门事亲》
  30. 治衄血《是斋百一选方》
  31. 治破伤风《奇方类编》


消痞神丸_《回生集》_中医方言_【岐黄之术】

消痞神丸

消痞神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

香附米（二两，童便浸炒） 砂仁（七钱，炒） 枳实（一两，炒） 陈皮（一两，炒）半夏（一两二钱，姜炒） 浓朴（一两二钱，姜炒） 山楂肉（二两） 当归身（四两） 沉香（八钱） 木香（五钱） 乌药（一两） 白术（一两，土炒） 神曲（一两一钱，炒） 苍术（一两二钱，炒） 麦芽（一两

共炒研为末。老米和为丸。梧桐子大。食远服二钱，五分。白滚汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痞秘方（不论远年近日服之内化无形不可轻视）
  • 当前页：消痞神丸
  • 下一页：消滞丸东平展子明传
<<< 返回本书目录
  1. 消痞膏【方剂大全】
  2. 消痞汤【方剂大全】
  3. 消囊汤【方剂大全】
  4. 消痞丸【方剂大全】
  5. 消泺穴【上肢外侧穴位】
  6. 消癖丸【方剂大全】
  7. 消瘰丸奇效方《喉舌备要秘旨》
  8. 消热解毒【中药主治】
  9. 消瘰丸【方剂大全】
  10. 消乳《胎产秘书》
  11. 消瘰丸《医学衷中参西录》
  12. 消乳汤《医学衷中参西录》
  13. 消瘰疬【中药主治】
  14. 消乳汤【方剂大全】
  15. 消瘰膏【方剂大全】
  16. 消乳丸【方剂大全】
  17. 消瘰膏《医学衷中参西录》
  18. 消乳岩丸【方剂大全】
  19. 消瘤散《外科传薪集》
  20. 消散片【方剂大全】
  21. 消瘤二反膏【方剂大全】
  22. 消散延迟性肺炎【疾病大全】
  23. 消瘤碧玉散【方剂大全】
  24. 消散一法试癌肿《三十年临证经验集》
  25. 消疬丸【方剂大全】
  26. 消散一法试癌肿《邹孟城三十年临证经验集》
  27. 消疬汤【方剂大全】
  28. 消肾《圣济总录》
  29. 消渴总括《杂病心法要诀》
  30. 消肾【方剂主治】
  1. 消痞神丸《回生集》
  2. 消痞化积《中医词典》
  3. 消癖神火针《中医词典》
  4. 消痞膏《奇效简便良方》
  5. 消热饮子《妇人大全良方》
  6. 消痞《中医词典》
  7. 消乳《中医词典》
  8. 消脾《中医词典》
  9. 消乳《胎产秘书》
  10. 消脓饮《仁术便览》
  11. 消乳汤《医学衷中参西录》
  12. 消凝行经散《目经大成》
  13. 消散一法试癌肿《邹孟城三十年临证经验集》
  14. 消泺《针灸学》
  15. 消散一法试癌肿《三十年临证经验集》
  16. 消泺《中医词典》
  17. 消上《中医词典》
  18. 消泺《针灸大成》
  19. 消肾《圣济总录》
  20. 消瘰丸奇效方《喉舌备要秘旨》
  21. 消肾《中医词典》
  22. 消瘰丸《医学心悟》
  23. 消石《神农本草经》
  24. 消瘰丸《医学衷中参西录》
  25. 消食《千金翼方》
  26. 消瘰膏《医学衷中参西录》
  27. 消食《证治准绳·幼科》
  28. 消芦散《重楼玉钥》
  29. 消食病《傅青主男科》
  30. 消瘤散《外科传薪集》
  31. 消食导滞《中医词典》


消滞丸东平展子明传_《回生集》_中医方言_【岐黄之术】

消滞丸东平展子明传

消滞丸东平展子明传

  • 上一页
  • 目录
  • 相关
  • 下一页

消一切酒食痰胀肿痛积聚痞症瘕。此方消而不响。响而不动。药味寻常。功效甚速。

黑丑（颂术二两，微焙） 南香附（醋浸透，炒） 五灵脂（微焙） 槟榔（各一两）

共研细末。醋和为丸。如梧子大。每服一钱。渐加至二钱。姜汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消痞神丸
  • 当前页：消滞丸东平展子明传
  • 下一页：山岚瘴气
<<< 返回本书目录
  1. 消痔丸【方剂大全】
  2. 消中《圣济总录》
  3. 消痔汤【方剂大全】
  4. 消中【方剂主治】
  5. 消痔千金散【方剂大全】
  6. 消中消渴肾消方《外台秘要》
  7. 消症《轩岐救正论》
  8. 消肿《经验麻科》
  9. 消症《古今医彻》
  10. 消肿【中药主治】
  11. 消证《全生指迷方》
  12. 消肿【方剂主治】
  13. 消障汤【方剂大全】
  14. 消肿拔毒【中药主治】
  15. 消胀万应汤【方剂大全】
  16. 消肿定痛【中药主治】
  17. 消胀【中药主治】
  18. 消肿毒【中药主治】
  19. 消瘀止痛药膏【方剂大全】
  20. 消肿膏【方剂大全】
  21. 消瘀饮【方剂大全】
  22. 消肿解毒【中药主治】
  23. 消瘀血【中药主治】
  24. 消肿排脓【中药主治】
  25. 消瘀血《济阴纲目》
  26. 消肿散【方剂大全】
  27. 消瘀【中药主治】
  28. 消肿散结【中药主治】
  29. 消痈肿【中药主治】
  30. 消肿散结【方剂主治】
  1. 消滞丸东平展子明传《回生集》
  2. 消痔脱管奇方《奇方类编》
  3. 消中《中医名词词典》
  4. 消症《古今医彻》
  5. 消中《圣济总录》
  6. 消症《友渔斋医话》
  7. 消中《中医词典》
  8. 消症《医宗己任编》
  9. 消中《明医指掌》
  10. 消症《轩岐救正论》
  11. 消中消渴肾消方八首《外台秘要》
  12. 消证《全生指迷方》
  13. 消肿《经验麻科》
  14. 消瘴解毒《证治准绳·疡医》
  15. 消肿《明目至宝》
  16. 消瘀血《女科证治准绳》
  17. 消肿散《三因极一病证方论》
  18. 消瘀血《济阴纲目》
  19. 消肿丸《三因极一病证方论》
  20. 消瘿散《扁鹊心书》
  21. 消浊《中医词典》
  22. 消饮丸《太平惠民和剂局方》
  23. 消浊《儿科萃精》
  24. 消炎利胆茶《保健药膳》
  25. 萧昂《中医词典》
  26. 消血块《金匮钩玄》
  27. 萧炳《中医词典》
  28. 消心《中医词典》
  29. 萧纲（503-551年）《中医词典》
  30. 消息《中医词典》
  31. 萧涣唐《中医词典》


山岚瘴气_《回生集》_中医方言_【岐黄之术】

山岚瘴气

山岚瘴气

  • 上一页
  • 目录
  • 相关
  • 下一页

犀角 羚羊角 雄黄（各一钱） 麝香（三分）

共为末。水调服。凡饮食之内。俱宜用蒜。此辟瘴之要味也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消滞丸东平展子明传
  • 当前页：山岚瘴气
  • 下一页：治中瘴疠毒方
<<< 返回本书目录
  1. 山岚瘴疟【方剂主治】
  2. 山郎木根【中药大全】
  3. 山蜡梅【中药大全】
  4. 山郎木叶【中药大全】
  5. 山腊梅【中药大全】
  6. 山狸子骨【中药大全】
  7. 山苦荬【中药大全】
  8. 山狸子肉【中药大全】
  9. 山苦草【中药大全】
  10. 山李子【中药大全】
  11. 山苦菜【中药大全】
  12. 山里红【中药大全】
  13. 山壳骨【中药大全】
  14. 山荔枝果【中药大全】
  15. 山蒟【中药大全】
  16. 山莲藕【中药大全】
  17. 山橘叶【中药大全】
  18. 山莲葡萄粥《保健药膳》
  19. 山橘【中药大全】
  20. 山莨菪（图）【中药大全】
  21. 山韭菜【中药大全】
  22. 山蓼【中药大全】
  23. 山韭菜《滇南本草》
  24. 山柳【中药大全】
  25. 山韭【中药大全】
  26. 山柳菊【中药大全】
  27. 山韭《本草纲目》完整版
  28. 山龙眼【中药大全】
  29. 山荆子【中药大全】
  30. 山萝卜【中药大全】
  1. 山岚瘴气《回生集》
  2. 山岚瘴气《奇效简便良方》
  3. 山梨醇《药理学》
  4. 山岚痹气《中医名词词典》
  5. 山立功《减肥新法与技巧》
  6. 山廓《中医词典》
  7. 山莲葡萄粥《保健药膳》
  8. 山菌子《证类本草》
  9. 山莲散《外科全生集》
  10. 山菊茶《茶饮保健》
  11. 山莨菪碱《药理学》
  12. 山韭菜《滇南本草》
  13. 山奈《中药炮制》
  14. 山角骨伤《中医词典》
  15. 山奈《药性切用》
  16. 山角骨《医宗金鉴》
  17. 山奈《本草乘雅半偈》
  18. 山角骨《正骨心法要旨》
  19. 山柰《本草备要》
  20. 山姜《证类本草》
  21. 山柰《本草易读》
  22. 山甲散《重订囊秘喉书》
  23. 山柰《本草求真》
  24. 山甲《本草求真》
  25. 山柰《本经逢原》
  26. 山甲《本草易读》
  27. 山柰《得配本草》
  28. 山鸡、野鸡（雉）《食疗本草》
  29. 山柰《本草便读》
  30. 山鸡《饮膳正要》
  31. 山柰根《本草择要纲目》


治中瘴疠毒方_《回生集》_中医方言_【岐黄之术】

治中瘴疠毒方

治中瘴疠毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

水煮犬肉。空心恣食。饮酒数杯。即去溲溺。少候清利。其瘴渐退。盖犬肉能治其瘴也。

昔洞庭贺泽民。按察云南时。分巡腾冲等处。因染瘴疠。腰股发热。有监生杀犬煮而馈之食。

愈。客坐新闻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山岚瘴气
  • 当前页：治中瘴疠毒方
  • 下一页：添加紧要良方
<<< 返回本书目录
  1. 治中汤【方剂大全】
  2. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  3. 治中水毒方《集验方》
  4. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  5. 治中尸方《集验方》
  6. 治肿毒痈疽。《苏沈良方》
  7. 治中射工毒方《集验方》
  8. 治肿饮【方剂大全】
  9. 治中蛊毒诸方《小品方》
  10. 治众蛇螫人方《集验方》
  11. 治中蛊毒方《肘后备急方》
  12. 治周身口诀《跌打损伤回生集》
  13. 治中蛊毒方《集验方》
  14. 治诸虫方《集验方》
  15. 治中风诸急及风热方《集验方》
  16. 治诸出血方《集验方》
  17. 治中风诸急方《肘后备急方》
  18. 治诸疮中风寒水露方《集验方》
  19. 治中风喑不随痛肿诸方《小品方》
  20. 治诸疔疮方法《仙传外科集验方》
  21. 治中风牙关紧急方【方剂大全】
  22. 治诸方《集验方》
  23. 治中风失音【方剂大全】
  24. 治诸风（附香港脚）《太平惠民和剂局方》
  25. 治中恶诸方《小品方》
  26. 治诸风上攻头痛方《苏沈良方》
  27. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  28. 治诸鲠《洪氏集验方》
  29. 治中恶方《集验方》
  30. 治诸鲠《苏沈良方》
  1. 治中瘴疠毒方《回生集》
  2. 治中一切药食虫毒《是斋百一选方》
  3. 治中诸药毒《是斋百一选方》
  4. 治中宣化丸《目经大成》
  5. 治肿不下《是斋百一选方》
  6. 治中汤《瘴疟指南》
  7. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  8. 治中汤《退思集类方歌注》
  9. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  10. 治中汤《仁术便览》
  11. 治肿毒痈疽。《苏沈良方》
  12. 治中汤《太平惠民和剂局方》
  13. 治众蛇螫人方《集验方》
  14. 治中汤《三因极一病证方论》
  15. 治重疾须用重药《友渔斋医话》
  16. 治中汤《三因极一病证方论》
  17. 治重舌《达生编》
  18. 治中汤《冯氏锦囊秘录》
  19. 治重舌《是斋百一选方》
  20. 治中汤《备急千金要方》
  21. 治重舌方《普济本事方》
  22. 治中汤《备急千金要方》
  23. 治重舌上戴妨碍《是斋百一选方》
  24. 治中水毒方《集验方》
  25. 治周身口诀《跌打损伤回生集》
  26. 治中暑闷方《回生集》
  27. 治诸虫方《集验方》
  28. 治中暑《是斋百一选方》
  29. 治诸出血方《集验方》
  30. 治中尸方《集验方》
  31. 治诸疮疖已结未结《是斋百一选方》


添加紧要良方_《回生集》_中医方言_【岐黄之术】

添加紧要良方

添加紧要良方

  • 上一页
  • 目录
  • 相关
  • 下一页

□

药黑豆（去皮二钱六分） 白砒（六分） 明雄（四分）

外用朱砂三分为衣。以上共重三钱九分。为一料。每料做成六十三丸。必须端午午时。

先将药味晒好。研末。午时修合。用者大人只一丸。小儿半丸。孕妇忌服。如此症发三四个后。当日食之。神效。食丸后。谨戒油荤生冷及冒风下水。忌七日。永不发矣。

□

此药性味平和而功用甚大。统治一切天行四时瘟疫。彼此传染。憎寒壮热。精神昏迷。身体倦怠。骨节疼痛。饮食不进。胸腹臌胀。炎天受暑。痧症。霍乱吐泻。春瘟。夏疟。秋痢。感冒。风寒。山岚瘴气。凡此诸病。每用二丸。开水化服。重者四五丸。无不应效。如噤口痢疾。饮水入口即吐者。用一丸噙化。徐徐咽下。开通胃气。即能饮食。虔治与人。应手取效。兹将药方开后。惟愿仁人君子。好善乐施。配合广济。俾穷檐KT 屋。无力延医者。感得赖以治疗笃疾。

槟榔（一斤） 川浓朴（姜汁，炒） 广皮（各十二两） 藿香（六两） 制香附（半斤） 酒白芍（半斤） 半夏曲（十二两） 紫苏（六两） 草果仁（半斤） 炒枳实（半斤） 制苍术（十二两） 青皮（半斤） 柴胡（半斤） 炒黄芩（半斤） 莱菔子（四两，炒） 煨干姜（六两） 山楂肉（半斤） 甘草（四两）

外加神曲三斤。陈武彝茶四两。共研细末。用生姜十斤。捣取自然汁。将红枣打泥。泡浓汁拌水泛为丸。每丸重一钱五分。晒干透用大瓶盛贮。勿泄气。小儿减半。孕妇忌服。

□

青黛（三钱） 真紫竹根（三钱） 马全子（三钱）

以上三味。煎水服之。毒即可从大便中出。

□

用生梅子一升。蜒蛔虫不拘多少。（此虫俗名滑泥涎其虫涎滑满身）同装入坛内。日久虫化成水。梅子自干收贮。如遇此症。用梅子一个。噙之即愈。

又方用青果核不拘多少。烧灰存性。每钱加上冰片五厘。研细末吹之亦效。并兼治烂脚不收口者。

□

用大黑豆一升。将水泡一昼夜。沥干用坛子一个。将豆装入。以粗生布封口覆于钵碗内。

四旁用砖砌好。上用白炭火 一周时起出。以钵碗内之豆油。俟冷涂搽。多次即愈。

□

用生贯众十斤。以大为妙。切碎炒燥研细末。筛过再以童便浸透。晒干再浸。再晒。如此三五次。晒干收贮。用时将生桐油调敷。如已起泡出水。即干KT 之。即愈。此药须在伏天制好。

□

用水龙骨。（即旧船上捻船之桐油锻石也）晒干研细末。用韭菜汁浸透晒干。再以牛胆浸湿拌匀。又晒干研末。KT 之即愈。

□

采野青菜阴干为丸。每丸重一钱。共服三四丸。即愈。

□

采野东苋菜捣烂。敷满鸡蛋。用白麻线一长根。将所敷之蛋系稳。再用腐乳坛一个。入好七醋一酒盏。将鸡蛋放入坛内。即拈线头塞入鼻孔。吸一二次全愈。

□

用真菜油擦上眼皮一二次。并不传染。

□

艾茸（八分） 羌活（八分） 枳壳（六分） 荆芥（八分） 北 （钱半酒炒气虚者用二钱） 川贝母（另研冲服） 酒芍（一钱） 当归（二钱） 川芎（钱半） 菟丝子（钱半） 川浓朴（八分，姜汁炒） 甘草（五分） 生姜引

此方得自医学心悟。屡试屡效。随手见功。凡难产者。服之立产。不当产者。服之即安。

洵救急之良方。济生之宝筏焉。但勿任意增减为嘱。 茶陵谭继善堂刊。

□

楂肉（三钱，炒黑）

煎水红糖兑服。

又方

元胡索（六钱，酒炒） 丹参（三钱） 枳壳（二钱）

煎服。

□

川楝（十粒，用巴豆七粒同煮取豆瓦上焙枯成炭） 荔枝核（十粒，打碎盐水炒枯） 吴芋（二钱） 小茴（三钱） 官桂（三钱）

均用盐水炒。同前药研末。白水冲服。

□

青黛（一两） 千年矮（连根一握）

将千年矮煎浓汁。冲对青黛一大碗服。不过二三剂。全愈。并不禁忌。 此方系姜若鹏祖传。屡服屡验。 按千年矮一名路边精。五六七月开小白花。其根入火炉烧之作猫屎臭者是。故俗名猫屎它。

□

用紫竹根入铁锁一把同煎。牛马灌。犬羊猪拌食及草。服之愈。

□

鸡毛水服之愈。随食其鸡肉妙。

□

妊娠八个月后预服一剂。临盆服一二剂。能免一切难产。或一切胎动能安。其分两俱属神授。不可任意加减。

当归身（酒洗） 川芎（各一钱五分） 菟丝子（一钱五分） 白芍（酒炒，冬月一钱，余月一钱二分） 川贝母（一钱浙贝不可用） 荆芥穗（炒） 黄 （蜜炙，各八分） 浓朴（姜炒） 蕲艾叶（各

姜三片空心水煎服。

□

用皮硝（五钱）清水碗半煎七分。每月一日三洗。辰时向东方。午时向南方。戌时向西方。

用黑绢频洗。此日必须洁净持齐。不可乱洗。必有效验。日期开后。闰月照前。

正月初三 二月初四 三月初三 四月初五

五月初五 六月初四 七月初二 八月初九

九月初十 十月初三 十一月初四 十二月初四

□

当归 熟地（各二钱） 白芍（一钱） 川芎（一钱五分）

上水煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中瘴疠毒方
  • 当前页：添加紧要良方
  • 下一页：治一切肿毒屡验方
<<< 返回本书目录
  1. 添加紧要良方《回生集》
  2. 添加类伤寒四症《医效秘传》
  3. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  4. 添加马氏试验秘方《外科全生集》
  5. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  6. 添加脉要简易便知《脉理求真》
  7. 添加回生集续补经验良方《回生集》
  8. 添精补髓【方剂主治】
  9. 天宗穴【人体背部穴位】
  10. 添精嗣续丸【方剂大全】
  11. 天子藉田三推犁下土《本草纲目》完整版
  12. 田唇乌蝇翼【中药大全】
  13. 天柱穴【头部背面穴位】
  14. 田葱【中药大全】
  15. 天柱丸【方剂大全】
  16. 田父《本草纲目》完整版
  17. 天柱疽门主论《疡医大全》
  18. 田高粱【中药大全】
  19. 天柱疽《医宗金鉴》
  20. 田基黄【中药大全】
  21. 天柱骨倒（儿科）《冯氏锦囊秘录》
  22. 田季散《苏沈良方》
  23. 天柱骨倒《幼科铁镜》
  24. 田菁【中药大全】
  25. 天竺子【中药大全】
  26. 田螺《本草纲目》完整版
  27. 天竺饮子【方剂大全】
  28. 田螺《本草易读》
  29. 天竺散【方剂大全】
  30. 田螺《滇南本草》
  1. 添加紧要良方《回生集》
  2. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  3. 添加脉要简易便知《脉理求真》
  4. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  5. 添加四言脉要《脉理求真》
  6. 添加回生集续补经验良方《回生集》
  7. 田伯良《中医词典》
  8. 添加病后四方《河间伤寒心要》
  9. 田鸡《本草从新》
  10. 天宗《针灸学》
  11. 田鸡《得配本草》
  12. 天宗《中医词典》
  13. 田鸡《本草分经》
  14. 天宗《针灸大成》
  15. 田鸡《本草撮要》
  16. 天子田三推犁下土《证类本草》
  17. 田鸡《药性切用》
  18. 天柱疽门主论《疡医大全》
  19. 田季散《苏沈良方》
  20. 天柱疽《外科心法要诀》
  21. 田晋蕃《中医词典》
  22. 天柱疽《证治准绳·疡医》
  23. 田九如《中医词典》
  24. 天柱疽《医宗金鉴》
  25. 田阔阔《中医词典》
  26. 天柱疽《中医词典》
  27. 田螺《本草纲目》
  28. 天柱骨折《中医词典》
  29. 田螺《本草备要》
  30. 天柱骨倒（儿科）《冯氏锦囊秘录》
  31. 田螺《本草蒙筌》


治一切肿毒屡验方_《回生集》_中医方言_【岐黄之术】

治一切肿毒屡验方

治一切肿毒屡验方

  • 上一页
  • 目录
  • 相关
  • 下一页

杏仁不拘甜苦皆用。剖开两瓣。择选棱齐全者数枚。涂以溏鸡粪。加麝香些须。罨在疮上。即吸住不脱。移时毒聚。则杏仁迸起。随以第二枚罨之。仍如前吸注迸起乃毒未尽也。即以第三枚罨之。其毒起必轻。一触即脱。无不愈者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：添加紧要良方
  • 当前页：治一切肿毒屡验方
  • 下一页：巴膏（系四川藩司巴公治母痊传此方）
<<< 返回本书目录
  1. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  2. 治宜《圣济总录》
  3. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  4. 治遗溺灸法《圣济总录》
  5. 治腰痛神方《毓麟验方》
  6. 治疫名方《增订叶评伤暑全书》
  7. 治腰痛灸刺法《圣济总录》
  8. 治疫气伤寒，三日以后不解者方《集验方》
  9. 治腰痛方《集验方》
  10. 治疫清凉散【方剂大全】
  11. 治腰痛《洪氏集验方》
  12. 治疫症最宜变通论《松峰说疫》
  13. 治腰痛《洪氏集验方》
  14. 治缢死、溺死、中、冻死方《集验方》
  15. 治羊须疮奇效方《喉舌备要秘旨》
  16. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  17. 治验存参《银海指南》
  18. 治阴户生疮《济阴纲目》
  19. 治验《何氏虚劳心传》
  20. 治阴户肿痛《济阴纲目》
  21. 治眼七十二证良方《明目至宝》
  22. 治阴冷《济阴纲目》
  23. 治眼目疾《太平惠民和剂局方》
  24. 治阴挺下脱《济阴纲目》
  25. 治眼九法《陆地仙经》
  26. 治阴虚无上妙方《医学心悟》
  27. 治眼方《明目至宝》
  28. 治阴痒生虫《济阴纲目》
  29. 治眼方《明目至宝》
  30. 治阴痔《济阴纲目》
  1. 治一切肿毒屡验方《回生集》
  2. 治一切无名肿毒方《回生集》
  3. 治一切坠压扑《是斋百一选方》
  4. 治一切顽癣《回生集》
  5. 治宜《圣济总录》
  6. 治一切嗽《是斋百一选方》
  7. 治遗溺灸法《圣济总录》
  8. 治一切目昏《儒门事亲》
  9. 治亦丁方《中藏经》
  10. 治一切漏疮恶疮《是斋百一选方》
  11. 治疫气伤寒，三日以后不解者方《集验方》
  12. 治一切痢初起《奇方类编》
  13. 治疫清凉散《医学心悟》
  14. 治一切口舌生疮《奇方类编》
  15. 治疫症最宜变通论《松峰说疫》
  16. 治一切疥癞《奇方类编》
  17. 治缢死、溺死、中、冻死方《集验方》
  18. 治一切疳疮《慈幼便览》
  19. 治缢死方《中藏经》
  20. 治一切浮肿，水气亦可治《是斋百一选方》
  21. 治阴搐慢惊方（附慢脾风）《小儿卫生总微论方》
  22. 治一切恶疮已破，脓血不止者《是斋百一选方》
  23. 治阴疮《是斋百一选方》
  24. 治一切恶疮方《儒门事亲》
  25. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  26. 治一切恶疮《是斋百一选方》
  27. 治阴疮痒痛《是斋百一选方》
  28. 治一切恶疮《是斋百一选方》
  29. 治阴吹奇效方《奇效简便良方》
  30. 治一切恶疮《是斋百一选方》
  31. 治阴毒、伤寒、破伤风《儒门事亲》


巴膏（系四川藩司巴公治母痊传此方）_《回生集》_中医方言_【岐黄之术】

巴膏（系四川藩司巴公治母痊传此方）
在线购买《回生集》正版书籍

巴膏（系四川藩司巴公治母痊传此方）

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切恶毒大疮无名肿毒及一切痞块神效。

木鳖子（二十一个） 象皮（一两） 大穿山甲（四十九片，油煎化为度） 巴豆仁（三十五粒） 山栀子（八十一个，红者去壳熬化去渣） 真芝麻油（四斤） 桃柳杨槐桑（五种嫩枝，各九条撅将香油炸枯树枝。用铁丝小网杓捞出树枝。再入木鳖子、象皮、穿山甲、巴豆仁、红栀子炸化。用绢袋滤去渣滓。将前油复入锅内熬沸。撤火稍定。入炒过黄丹搅匀。将锅取起。

再入血竭、儿茶、制乳香、制没药、各三钱。硼砂五钱。细细搅匀。用凉水一盆。将膏倾入水内。用手扯药千余遍。再换水数次。拔去火气。收贮瓷罐内。临用重汤炖开。摊贴忌用火烘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治一切肿毒屡验方
  • 当前页：巴膏（系四川藩司巴公治母痊传此方）
  • 下一页：治一切无名肿毒方
<<< 返回本书目录
  1. 巴膏【方剂大全】
  2. 巴黄散【方剂大全】
  3. 巴附丸【方剂大全】
  4. 巴戟二子酒《保健药膳》
  5. 巴尔通体病【疾病大全】
  6. 巴戟煎丸【方剂大全】
  7. 巴顿骨折【疾病大全】
  8. 巴戟浸酒【方剂大全】
  9. 巴豆蜘蛛线【方剂大全】
  10. 巴戟散【方剂大全】
  11. 巴豆油膏【方剂大全】
  12. 巴戟熟地酒【方剂大全】
  13. 巴豆油【中药大全】
  14. 巴戟汤【方剂大全】
  15. 巴豆叶【中药大全】
  16. 巴戟天《本草纲目》完整版
  17. 巴豆烟【方剂大全】
  18. 巴戟天《本草乘雅半偈》
  19. 巴豆线【方剂大全】
  20. 巴戟天《本草崇原》
  21. 巴豆丸【方剂大全】
  22. 巴戟天《本草经解》
  23. 巴豆涂敷方【方剂大全】
  24. 巴戟天《本草图经》
  25. 巴豆涂方【方剂大全】
  26. 巴戟天《本草新编》
  27. 巴豆蒜【方剂大全】
  28. 巴戟天《本草易读》
  29. 巴豆霜【中药大全】
  30. 巴戟天《本草择要纲目》
  1. 巴膏（系四川藩司巴公治母痊传此方）《回生集》
  2. 巴豆中毒的急救《现代院外急救手册》
  3. 巴棘《千金翼方》
  4. 巴豆中毒《中医词典》
  5. 巴棘《新修本草》
  6. 巴豆丸《妇人大全良方》
  7. 巴棘《证类本草》
  8. 巴豆丸《备急千金要方》
  9. 巴棘《名医别录》
  10. 巴豆贴脐法《中医词典》
  11. 巴戟《医学入门》
  12. 巴豆霜《药性切用》
  13. 巴戟杜仲茶《茶饮保健》
  14. 巴豆霜《本草害利》
  15. 巴戟二子酒《保健药膳》
  16. 巴豆仁《外科全生集》
  17. 巴戟牛膝茶《茶饮保健》
  18. 巴豆饼灸《中医词典》
  19. 巴戟散《博济方》
  20. 巴豆《本草图经》
  21. 巴戟天《神农本草经》
  22. 巴豆《本草乘雅半偈》
  23. 巴戟天《本草纲目》
  24. 巴豆《药征续编》
  25. 巴戟天《雷公炮炙论》
  26. 巴豆《珍珠囊补遗药性赋》
  27. 巴戟天《雷公炮制药性解》
  28. 巴豆《本草撮要》
  29. 巴戟天《千金翼方》
  30. 巴豆《本草择要纲目》
  31. 巴戟天《玉楸药解》


治一切无名肿毒方_《回生集》_中医方言_【岐黄之术】

治一切无名肿毒方

治一切无名肿毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

泽兰叶（一两） 广胶（五钱另器酒化冲入） 白芨（三钱） 淮牛膝（三钱） 白芷（三钱）

人身以脐为中。如患脐以上及头面者。去牛膝。入白芷。脐以下及足膝者。去白芷入牛膝。上下俱患者。二味并用。水煎临卧时服。接饮热陈酒。必得酩酊。盖被出汗为度。已溃未溃。服一二剂即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：巴膏（系四川藩司巴公治母痊传此方）
  • 当前页：治一切无名肿毒方
  • 下一页：一切肿毒
<<< 返回本书目录
  1. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  2. 治宜《圣济总录》
  3. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  4. 治遗溺灸法《圣济总录》
  5. 治腰痛神方《毓麟验方》
  6. 治疫名方《增订叶评伤暑全书》
  7. 治腰痛灸刺法《圣济总录》
  8. 治疫气伤寒，三日以后不解者方《集验方》
  9. 治腰痛方《集验方》
  10. 治疫清凉散【方剂大全】
  11. 治腰痛《洪氏集验方》
  12. 治疫症最宜变通论《松峰说疫》
  13. 治腰痛《洪氏集验方》
  14. 治缢死、溺死、中、冻死方《集验方》
  15. 治羊须疮奇效方《喉舌备要秘旨》
  16. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  17. 治验存参《银海指南》
  18. 治阴户生疮《济阴纲目》
  19. 治验《何氏虚劳心传》
  20. 治阴户肿痛《济阴纲目》
  21. 治眼七十二证良方《明目至宝》
  22. 治阴冷《济阴纲目》
  23. 治眼目疾《太平惠民和剂局方》
  24. 治阴挺下脱《济阴纲目》
  25. 治眼九法《陆地仙经》
  26. 治阴虚无上妙方《医学心悟》
  27. 治眼方《明目至宝》
  28. 治阴痒生虫《济阴纲目》
  29. 治眼方《明目至宝》
  30. 治阴痔《济阴纲目》
  1. 治一切无名肿毒方《回生集》
  2. 治一切顽癣《回生集》
  3. 治一切肿毒屡验方《回生集》
  4. 治一切嗽《是斋百一选方》
  5. 治一切坠压扑《是斋百一选方》
  6. 治一切目昏《儒门事亲》
  7. 治宜《圣济总录》
  8. 治一切漏疮恶疮《是斋百一选方》
  9. 治遗溺灸法《圣济总录》
  10. 治一切痢初起《奇方类编》
  11. 治亦丁方《中藏经》
  12. 治一切口舌生疮《奇方类编》
  13. 治疫气伤寒，三日以后不解者方《集验方》
  14. 治一切疥癞《奇方类编》
  15. 治疫清凉散《医学心悟》
  16. 治一切疳疮《慈幼便览》
  17. 治疫症最宜变通论《松峰说疫》
  18. 治一切浮肿，水气亦可治《是斋百一选方》
  19. 治缢死、溺死、中、冻死方《集验方》
  20. 治一切恶疮已破，脓血不止者《是斋百一选方》
  21. 治缢死方《中藏经》
  22. 治一切恶疮方《儒门事亲》
  23. 治阴搐慢惊方（附慢脾风）《小儿卫生总微论方》
  24. 治一切恶疮《是斋百一选方》
  25. 治阴疮《是斋百一选方》
  26. 治一切恶疮《是斋百一选方》
  27. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  28. 治一切恶疮《是斋百一选方》
  29. 治阴疮痒痛《是斋百一选方》
  30. 治腋气大妙《是斋百一选方》
  31. 治阴吹奇效方《奇效简便良方》


一切肿毒_《回生集》_中医方言_【岐黄之术】

一切肿毒

一切肿毒

  • 上一页
  • 目录
  • 相关
  • 下一页

山药捣成泥。涂之立消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治一切无名肿毒方
  • 当前页：一切肿毒
  • 下一页：恶疮不敛
<<< 返回本书目录
  1. 一切痈疽诸疮膏药《圣济总录》
  2. 一切肿毒【方剂主治】
  3. 一切泄泻《幼幼新书》
  4. 一切诸风【方剂主治】
  5. 一切痫《幼幼新书》
  6. 一切诸痛《经验丹方汇编》
  7. 一切涎嗽《儒门事亲》
  8. 一清颗粒【方剂大全】
  9. 一切损伤《经验丹方汇编》
  10. 一清饮【方剂大全】
  11. 一切蛇伤《宋本备急灸法》
  12. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  13. 一切气疾【方剂主治】
  14. 一日保健术《家庭医学百科·预防保健篇》
  15. 一切气【方剂主治】
  16. 一扫光《外科传薪集》
  17. 一切疟方《外台秘要》
  18. 一扫光【中药大全】
  19. 一切痢《幼幼新书》
  20. 一扫光【方剂大全】
  21. 一切冷气【方剂主治】
  22. 一上散【方剂大全】
  23. 一切惊《幼幼新书》
  24. 一身尽痛【方剂主治】
  25. 一切汗候《伤寒标本心法类萃》
  26. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  27. 一切疳《幼幼新书》
  28. 一时性便秘【疾病症状】
  29. 一切风《幼幼新书》
  30. 一手法《针灸易学》
  1. 一切肿毒《回生集》
  2. 一切中风中痰中寒中恶《急救广生集》
  3. 一切诸痛《经验丹方汇编》
  4. 一切痈疽诸疮膏药《圣济总录》
  5. 一切猪病秘方《华佗神方》
  6. 一切痈疽发背《奇效简便良方》
  7. 一取东方甲乙木讲论答问二十法《针灸神书》
  8. 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方《回生集》
  9. 一取气上之法讲论答问二十五法《针灸神书》
  10. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》
  11. 一取穴歌《重楼玉钥》
  12. 一切阳症恶症《奇效简便良方》
  13. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  14. 一切泄泻《幼幼新书》
  15. 一扫光《奇方类编》
  16. 一切痫《幼幼新书》
  17. 一扫光《外科传薪集》
  18. 一切涎嗽《儒门事亲》
  19. 一扇门《手穴手纹诊治》
  20. 一切无名恶毒《奇效简便良方》
  21. 一扇门《中医词典》
  22. 一切顽癣《奇效简便良方》
  23. 一身尽痛《医学纲目》
  24. 一切损伤止血止痛封口《奇效简便良方》
  25. 一身尽痛为湿《医学纲目》
  26. 一切损伤《经验丹方汇编》
  27. 一身面斑痕《奇效简便良方》
  28. 一切损伤《奇效简便良方》
  29. 一身悉肿《中医词典》
  30. 一切蛇伤《宋本备急灸法》
  31. 一审颜色苗窍知表里之寒热虚实《幼幼集成》


恶疮不敛_《回生集》_中医方言_【岐黄之术】

恶疮不敛

恶疮不敛

  • 上一页
  • 目录
  • 相关
  • 下一页

瓦松阴干为末。先以槐梅葱白汤。洗净后。糁之。立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一切肿毒
  • 当前页：恶疮不敛
  • 下一页：诸疮十年不瘥者
<<< 返回本书目录
  1. 恶疮【方剂主治】
  2. 恶疮部《外科启玄》
  3. 恶疮【中药主治】
  4. 恶疮锭子【方剂大全】
  5. 恶疮《证治准绳·疡医》
  6. 恶疮疥癣【中药主治】
  7. 恶疮《幼幼新书》
  8. 恶疮论《小儿卫生总微论方》
  9. 恶疮《儒门事亲》
  10. 恶疮门主论《疡医大全》
  11. 恶疮《普济方·针灸》
  12. 恶疮死肉锭子【方剂大全】
  13. 恶臭便【疾病症状】
  14. 恶疮证治（计五证）《外科证治全书》
  15. 恶虫蛇伤《秘传证治要诀及类方》
  16. 恶疮肿毒【中药主治】
  17. 恶虫叮咬《外科正宗》
  18. 恶刺《圣济总录》
  19. 恶病质面容【疾病症状】
  20. 恶刺《幼幼新书》
  21. 恶病质【疾病症状】
  22. 恶刺方《外台秘要》
  23. 恶病性痤疮【疾病症状】
  24. 恶痘《洄溪医案》
  25. 呃忒《张聿青医案》
  26. 恶毒瘴气毒风肿毒方《外台秘要》
  27. 呃逆症【疾病大全】
  28. 恶风《丹溪手镜》
  29. 呃逆证治《医宗金鉴》
  30. 恶风《洄溪医案》
  1. 恶疮不敛《回生集》
  2. 恶疮不敛《奇效简便良方》
  3. 恶疮部《外科启玄》
  4. 恶疮、瘰《是斋百一选方》
  5. 恶疮候《诸病源候论》
  6. 恶疮《奇效简便良方》
  7. 恶疮极痒《外科全生集》
  8. 恶疮《奇效简便良方》
  9. 恶疮论《小儿卫生总微论方》
  10. 恶疮《儒门事亲》
  11. 恶疮门主方《疡医大全》
  12. 恶疮《普济方·针灸》
  13. 恶疮门主论《疡医大全》
  14. 恶疮《证治准绳·疡医》
  15. 恶疮似癞年久不愈《奇效简便良方》
  16. 恶疮《幼幼新书》
  17. 恶疮肿毒叫号人难别症《奇效简便良方》
  18. 恶疮《医学纲目》
  19. 恶刺《圣济总录》
  20. 恶疮《新修本草》
  21. 恶刺《幼幼新书》
  22. 恶疮《中医词典》
  23. 恶刺方三首《外台秘要》
  24. 恶疮《千金翼方》
  25. 恶毒《奇方类编》
  26. 恶虫蛇伤《秘传证治要诀及类方》
  27. 恶毒疮《中医词典》
  28. 恶虫叮咬《外科正宗》
  29. 恶毒瘴气毒风肿毒方四首《外台秘要》
  30. 恶HT啮候《诸病源候论》
  31. 恶风《圣济总录》


诸疮十年不瘥者_《回生集》_中医方言_【岐黄之术】

诸疮十年不瘥者

诸疮十年不瘥者

  • 上一页
  • 目录
  • 相关
  • 下一页

鲫鱼 灰和酱涂之。

治毒膏 贴一切肿毒神效

蓖麻子（四两，去油皮） 血竭（三两） 蟾酥（一两，乳化） 乳香（一两，出汗） 松香（一两五钱，揉白）

加顶好麝香三钱。为膏贴一切肿毒神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶疮不敛
  • 当前页：诸疮十年不瘥者
  • 下一页：拔毒异法
<<< 返回本书目录
  1. 诸疮生蝇蛆《医宗金鉴》
  2. 诸疮水毒肿《圣济总录》
  3. 诸疮生肌肉《圣济总录》
  4. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  5. 诸疮门《万氏秘传片玉心书》
  6. 诸疮痛痒《外科大成》
  7. 诸疮论治《类证治裁》
  8. 诸疮癣疥候-幼幼汇集（下）《古今医统大全》
  9. 诸疮论《外科集验方》
  10. 诸疮一扫光【方剂大全】
  11. 诸疮部（下）《疡医大全》
  12. 诸疮证治《幼幼集成》
  13. 诸疮部（上）《疡医大全》
  14. 诸疮中风寒水露方《外台秘要》
  15. 诸疮部《外科方外奇方》
  16. 诸疮肿《普济方·针灸》
  17. 诸疮【方剂主治】
  18. 诸刺入肉《外科大成》
  19. 诸疮《杂病治例》
  20. 诸刺入肉伤《急救广生集》
  21. 诸疮《幼科折衷》
  22. 诸丹毒《圣济总录》
  23. 诸疮《万病回春》
  24. 诸瘅病《灵素节注类编》
  25. 诸疮《外科大成》
  26. 诸疸《药症忌宜》
  27. 诸疮《推拿抉微》
  28. 诸毒《本草纲目》完整版
  29. 诸疮《寿世保元》
  30. 诸毒（附虫毒）《景岳全书》
  1. 诸疮十年不瘥者《回生集》
  2. 诸疮生蝇蛆《外科心法要诀》
  3. 诸疮收口生肌《奇效简便良方》
  4. 诸疮生蝇蛆《医宗金鉴》
  5. 诸疮水毒肿《圣济总录》
  6. 诸疮生肌肉《圣济总录》
  7. 诸疮痛八十四（附天泡疮、冻疮）《丹溪心法》
  8. 诸疮门《万氏秘传片玉心书》
  9. 诸疮痛痒《外科大成》
  10. 诸疮论治《类证治裁》
  11. 诸疮癣《明医指掌》
  12. 诸疮论《外科集验方》
  13. 诸疮癣疥候（幼幼汇集 下）《古今医统大全》
  14. 诸疮久不收口《奇效简便良方》
  15. 诸疮证治《幼幼集成》
  16. 诸疮结管烂不收口《奇效简便良方》
  17. 诸疮中风寒水露方五首《外台秘要》
  18. 诸疮部（下）《疡医大全》
  19. 诸疮肿《普济方·针灸》
  20. 诸疮部（上）《疡医大全》
  21. 诸刺入肉《外科大成》
  22. 诸疮部《外科方外奇方》
  23. 诸刺入肉伤《急救广生集》
  24. 诸疮不收口《奇效简便良方》
  25. 诸大病后虚不足候《诸病源候论》
  26. 诸疮不破头秘方《华佗神方》
  27. 诸丹毒《圣济总录》
  28. 诸疮《急救良方》
  29. 诸疸《药症忌宜》
  30. 诸疮《外科全生集》
  31. 诸豆《本经逢原》


拔毒异法_《回生集》_中医方言_【岐黄之术】

拔毒异法

拔毒异法

  • 上一页
  • 目录
  • 相关
  • 下一页

以极细铁屑将好醋调之。煎二三沸。捞醋中铁屑铺于患处。将上好磁石。即吸铁石一大块。频频吸之。阴症用之其毒自出也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疮十年不瘥者
  • 当前页：拔毒异法
  • 下一页：一笔销
<<< 返回本书目录
  1. 拔毒消肿【中药主治】
  2. 拔毒饮【方剂大全】
  3. 拔毒仙丹【方剂大全】
  4. 拔根提毒丹【方剂大全】
  5. 拔毒丸【方剂大全】
  6. 拔管方【方剂大全】
  7. 拔毒生肌散【方剂大全】
  8. 拔管神方【方剂大全】
  9. 拔毒生肌膏【方剂大全】
  10. 拔管丸【方剂大全】
  11. 拔毒生肌【方剂主治】
  12. 拔罐操作方法《中医刺灸》
  13. 拔毒生肌【中药主治】
  14. 拔罐法《针灸学》
  15. 拔毒散【方剂大全】
  16. 拔罐疗法《中医刺灸》
  17. 拔毒散【中药大全】
  18. 拔罐适应症、主穴、禁忌《中医刺灸》
  19. 拔毒七宝散【方剂大全】
  20. 拔罐吸拔的方法《中医刺灸》
  21. 拔毒九珠丹【方剂大全】
  22. 拔罐注意事项《中医刺灸》
  23. 拔毒济生散【方剂大全】
  24. 拔黄药【方剂大全】
  25. 拔毒黄耆散【方剂大全】
  26. 拔麦生肌散【方剂大全】
  27. 拔毒糕【方剂大全】
  28. 拔毛狂【疾病大全】
  29. 拔毒膏药【方剂大全】
  30. 拔脓管式说《医门补要》
  1. 拔毒异法《回生集》
  2. 拔毒生肌《救伤秘旨》
  3. 拔罐操作方法《中医刺灸》
  4. 拔毒散《外科全生集》
  5. 拔罐法《中医词典》
  6. 拔毒散《仁术便览》
  7. 拔罐法《针灸学》
  8. 拔毒散《儒门事亲》
  9. 拔罐疗法《中医刺灸》
  10. 拔毒散《太平惠民和剂局方》
  11. 拔罐适应症、主穴、禁忌《中医刺灸》
  12. 拔毒七宝散《普济本事方》
  13. 拔罐吸拔的方法《中医刺灸》
  14. 拔毒黄散《是斋百一选方》
  15. 拔罐注意事项《中医刺灸》
  16. 拔毒膏《冯氏锦囊秘录》
  17. 拔火罐（拔罐疗法）《中医名词词典》
  18. 拔毒法《外科证治全书》
  19. 拔箭镞方《救伤秘旨》
  20. 拔毒法《急救广生集》
  21. 拔慢惊风《奇效简便良方》
  22. 拔毒疔苍耳散《仁术便览》
  23. 拔脓管式说《医门补要》
  24. 拔毒部《外科方外奇方》
  25. 拔蛇牙方《奇效简便良方》
  26. 拔疔线《外科全生集》
  27. 拔伸《中医词典》
  28. 拔疔散《外科传薪集》
  29. 拔伸牵引法《中医词典》
  30. 拔疔散《重订囊秘喉书》
  31. 拔筒法《中医词典》


一笔销_《回生集》_中医方言_【岐黄之术】

一笔销

一笔销

  • 上一页
  • 目录
  • 相关
  • 下一页

闹洋花五十斤。拣极净煎膏。将川乌、草乌、各一两。收之。凡遇疖毒用笔蘸药涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拔毒异法
  • 当前页：一笔销
  • 下一页：治脑疽发背一切恶疮初起方
<<< 返回本书目录
  1. 一包花【中药大全】
  2. 一辨气《广瘟疫论》
  3. 一般状况《物理诊断学》
  4. 一擦光【方剂大全】
  5. 一般性操作技术《临床基础检验学》
  6. 一侧乳头萎缩，另侧水肿【疾病症状】
  7. 一般生物学数据《实验动物科学》
  8. 一侧下腹坠痛【疾病症状】
  9. 一百一十三方总目《伤寒恒论》
  10. 一侧性下腹剧烈疼痛【疾病症状】
  11. 一百二十穴玉龙歌《扁鹊神应针灸玉龙经》
  12. 一侧颜面肥大【疾病症状】
  13. 一把香（图）【中药大全】
  14. 一侧腰腹突发“刀割”样绞痛【疾病症状】
  15. 一把伞【中药大全】
  16. 一侧阴囊内逐渐增大的无痛性肿块【疾病症状】
  17. 一把篾【中药大全】
  18. 一柴胡饮【方剂大全】
  19. 一把蔑【中药大全】
  20. 一柴胡饮（新方）《虚损启微》
  21. 靥期《续名医类案》
  22. 一点红（图）【中药大全】
  23. 靥后落痂治款《景岳全书》
  24. 一点血（图）【中药大全】
  25. 靥后发热咽痛不利之症《保婴撮要》
  26. 一度房室传导阻滞【疾病大全】
  27. 腋痈门主论《疡医大全》
  28. 一朵云叶【中药大全】
  29. 腋痈《医宗金鉴》
  30. 一服散【方剂大全】
  1. 一笔销《回生集》
  2. 一笔消《外科全生集》
  3. 一秤金《奇方类编》
  4. 一般治疗《急诊医学》
  5. 一丹《古代房中秘方》
  6. 一般意识障碍《医学心理学》
  7. 一痘后起疔《奇效简便良方》
  8. 一般性状检查《临床基础检验学》
  9. 一夫法《中医词典》
  10. 一般性状检查《临床基础检验学》
  11. 一服散《仁术便览》
  12. 一般性状检查《临床基础检验学》
  13. 一行不如一行《趣味中医》
  14. 一般慢性炎症的基本病理变化《病理学》
  15. 一合《中医词典》
  16. 一般临床表现《急诊医学》
  17. 一候《中医词典》
  18. 一般检查《普通外科学》
  19. 一级消除动力学《药理学》
  20. 一般光学显微镜术《组织学与胚胎学》
  21. 一级药动学指标间的相互关系《药理学》
  22. 一般措施《预防医学》
  23. 一纪《中医词典》
  24. 一般成人的免疫接种《默克家庭诊疗手册》
  25. 一见生死歌《婴童类萃》
  26. 一般表现《减肥新法与技巧》
  27. 一剑锋《目经大成》
  28. 一《类经》
  29. 一进三退《中医词典》
  30. 一《类经》
  31. 一览延龄一卷《友渔斋医话》


治脑疽发背一切恶疮初起方_《回生集》_中医方言_【岐黄之术】

治脑疽发背一切恶疮初起方

治脑疽发背一切恶疮初起方

  • 上一页
  • 目录
  • 相关
  • 下一页

采独茎苍耳草（一根连叶带子用）

切细不见铁器。用砂锅入水二大碗。熬至一碗。如疮在上部。饭后徐徐服讫。俟吐出。

吐定再服。以药尽为度。如疮在下部。空心服。疮自破出脓。以膏药贴之。 京兆张公伯王榜示此方传人。后昆弟皆登科甲。

治发背对口及一切痈疽溃烂有回生功效

宫粉（一两） 轻粉 银朱 雄黄 乳香（制净） 没药（各二分五厘，制净）

共研极细末。听用先将好茶叶。煎浓汤洗患处。后将 猪腰子切开。掺药五分于腰子上。

盖患处。待药如蒸良久取去。一日一次。拔毒减痛。溃出脓秽。不可手挤。轻者二次愈。重者七八次可愈。 此方济人甚多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一笔销
  • 当前页：治脑疽发背一切恶疮初起方
  • 下一页：吕祖治发背灵宝膏
<<< 返回本书目录
  1. 治囊漏《外科传薪集》
  2. 治内瘴眼《苏沈良方》
  3. 治难产杂方《济阴纲目》
  4. 治逆产方《集验方》
  5. 治男子【方剂主治】
  6. 治溺水未死诸方《小品方》
  7. 治男性不育验方《古代房中秘方》
  8. 治溺死《洪氏集验方》
  9. 治目疾灸刺法《圣济总录》
  10. 治年久，里外疮不瘥者。《苏沈良方》
  11. 治目多眵泪药《外科传薪集》
  12. 治鸟《本草纲目》完整版
  13. 治目赤痛暗昧刺诸病方《肘后备急方》
  14. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  15. 治面黑痣诸方《小品方》
  16. 治疟安胎饮【方剂大全】
  17. 治面发秃身臭心鄙丑方《肘后备急方》
  18. 治疟疾灸刺法《圣济总录》
  19. 治面疮瘢诸方《小品方》
  20. 治疟要诀《仁斋直指方论（附补遗）》
  21. 治面、粉刺、面诸方《集验方》
  22. 治疟宜破血发汗《伤寒补例》
  23. 治梦中遗泄，茯苓散。《苏沈良方》
  24. 治女性不孕验方《古代房中秘方》
  25. 治梦遗失精（白浊）《针灸资生经》
  26. 治女性痛经方《古代房中秘方》
  27. 治梦遗方【方剂大全】
  28. 治女子众病诸方《小品方》
  29. 治梦遗法《医学衷中参西录》
  30. 治呕哕吐逆及噫醋方《集验方》
  1. 治脑疽发背一切恶疮初起方《回生集》
  2. 治脑疽发背《是斋百一选方》
  3. 治脑漏鼻涕臭《奇方类编》
  4. 治脑风热毒《急救广生集》
  5. 治内瘴眼《苏沈良方》
  6. 治囊漏《外科传薪集》
  7. 治逆产方《集验方》
  8. 治难产杂方《济阴纲目》
  9. 治溺水未死诸方《小品方》
  10. 治难产以顺气和血为主《女科经纶》
  11. 治溺死《洪氏集验方》
  12. 治难产奇验方《回生集》
  13. 治溺死方《中藏经》
  14. 治难产不顺《是斋百一选方》
  15. 治年高上气喘促，睡卧难禁《儒门事亲》
  16. 治难产胞浆干令通上下之气《女科经纶》
  17. 治年久，里外疮不瘥者。《苏沈良方》
  18. 治男子血淋不止《奇方类编》
  19. 治年久脓水疮并血风疮《奇方类编》
  20. 治男子肾痈，妇人乳痈《是斋百一选方》
  21. 治年老人气血虚头疼方《奇方类编》
  22. 治男子妇人气噎病《是斋百一选方》
  23. 治尿不出方《是斋百一选方》
  24. 治男女大小便不通危在顷刻《奇方类编》
  25. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  26. 治男妇痞块方《医方考》
  27. 治牛皮癣方《急救广生集》
  28. 治奶头裂《是斋百一选方》
  29. 治牛皮癣效方《回生集》
  30. 治目中肉并瞳仁障蔽《奇方类编》
  31. 治脓耳《是斋百一选方》


吕祖治发背灵宝膏_《回生集》_中医方言_【岐黄之术】

吕祖治发背灵宝膏

吕祖治发背灵宝膏

  • 上一页
  • 目录
  • 相关
  • 下一页

桐庐一人。因母患发背。百治不痊。得此方痊愈。

栝蒌五枚取子去壳

乳香五块如枣大

二味共研细末。以白蜜一斤。同熬成膏。每服三钱。温黄酒化服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脑疽发背一切恶疮初起方
  • 当前页：吕祖治发背灵宝膏
  • 下一页：治发背如神真秘方
<<< 返回本书目录
  1. 吕宋楸毛【中药大全】
  2. 旅行者腹泻【疾病大全】
  3. 吕宋果【中药大全】
  4. 旅行者水肿【疾病症状】
  5. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  6. 旅途精神病【疾病大全】
  7. 榈木皮《证类本草》
  8. 铝尘肺【疾病大全】
  9. 榈木【中药大全】
  10. 铝骨病【疾病大全】
  11. 榈木《本草纲目》完整版
  12. 穞豆【中药大全】
  13. 闾茹散【方剂大全】
  14. 律草《本草纲目》图文版
  15. 闾茹《本草纲目》图文版
  16. 律草【中药大全】
  17. 驴嘴风《喉科秘诀》
  18. 律原《类经图翼》
  19. 驴脂【中药大全】
  20. 率的标准化法《预防医学》
  21. 驴脂《本草纲目》完整版
  22. 率的抽样误差和总体率的估计《预防医学》
  23. 驴阴茎【中药大全】
  24. 率的假设检验——正态近似法《预防医学》
  25. 驴阴茎《本草纲目》完整版
  26. 率的调整或标准化《流行病学》
  27. 驴眼疮门主论《疡医大全》
  28. 率谷穴【头部背面穴位】
  29. 驴血《本草纲目》完整版
  30. 绿百合【中药大全】
  1. 吕祖治发背灵宝膏《回生集》
  2. 吕祖治百病符《急救广生集》
  3. 捋法《中医词典》
  4. 吕祖师铁拐杖方《回生集》
  5. 旅行者腹泻《默克家庭诊疗手册》
  6. 吕祖鸾笔传治症瘕屡验方《回生集》
  7. 旅游药箱——旅游必携《家庭医学百科-家庭护理篇》
  8. 吕震名（1797-1852年）《中医词典》
  9. 缕法《中医词典》
  10. 吕献策《中医词典》
  11. 膂《中医词典》
  12. 吕细《中医词典》
  13. 膂（膂筋）《中医名词词典》
  14. 吕田《中医词典》
  15. 膂骨《中医名词词典》
  16. 吕留良《中医词典》
  17. 膂骨《中医词典》
  18. 吕坤（1536-1618年）《中医词典》
  19. 膂筋《中医词典》
  20. 吕复《中医词典》
  21. 膂肉粥《医学入门》
  22. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  23. 律草《本草纲目》
  24. 吕才（600-665年）《中医词典》
  25. 律畅《中医词典》
  26. 吕罢《中医词典》
  27. 律管《类经图翼》
  28. 榈木皮《证类本草》
  29. 律候阴阳相生《类经图翼》
  30. 榈木《证类本草》
  31. 律解《类经图翼》


治发背如神真秘方_《回生集》_中医方言_【岐黄之术】

治发背如神真秘方

治发背如神真秘方

  • 上一页
  • 目录
  • 相关
  • 下一页

狗牙要大者。炒黑研细末。听用先将生葱熬汤。洗疮。再将前末。用好醋调敷患处即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吕祖治发背灵宝膏
  • 当前页：治发背如神真秘方
  • 下一页：治发背方
<<< 返回本书目录
  1. 治耳眼鼻口齿诸方《小品方》
  2. 治发疮疹不透，畜伏危困者。《苏沈良方》
  3. 治耳为百虫杂物所入方《肘后备急方》
  4. 治发黄患淋诸方《小品方》
  5. 治耳疾灸刺法《圣济总录》
  6. 治发疽，柞叶汤。《苏沈良方》
  7. 治耳病方《集验方》
  8. 治发热《医学纲目》
  9. 治恶气肿痛诸方《集验方》
  10. 治法《景岳全书》
  11. 治恶脉、恶核、恶肉诸病方《集验方》
  12. 治法《慎疾刍言》
  13. 治恶寒《医学纲目》
  14. 治法《圣济总录》
  15. 治恶疮久不较，诸药无效《洪氏集验方》
  16. 治法《外科启玄》
  17. 治恶疮，地骨皮散。《苏沈良方》
  18. 治法《医述》
  19. 治多年医不可痔疮灸法《针灸神书》
  20. 治法《医医小草》
  21. 治多汗方《小品方》
  22. 治法《医宗金鉴》
  23. 治毒蛇咬《洪氏集验方》
  24. 治法《幼科种痘心法要旨》
  25. 治毒蛇伤《洪氏集验方》
  26. 治法《中医眼科备读》
  27. 治痘总论秘诀《丹台玉案》
  28. 治法《重订囊秘喉书》
  29. 治痘损破脓水不止《儿科萃精》
  30. 治法大要《轩岐救正论》
  1. 治发背如神真秘方《回生集》
  2. 治发背敷药方《奇方类编》
  3. 治发背痈疽《是斋百一选方》
  4. 治发背方《普济本事方》
  5. 治发背痈疽方《普济本事方》
  6. 治发背方《回生集》
  7. 治发背有回生之功《奇方类编》
  8. 治发背对口溃烂不收口方《奇方类编》
  9. 治发疮疹不透，畜伏危困者。《苏沈良方》
  10. 治发背《是斋百一选方》
  11. 治发黄患淋诸方《小品方》
  12. 治耳眼鼻口齿诸方《小品方》
  13. 治发疽，柞叶汤。《苏沈良方》
  14. 治耳为百虫杂物所入方《肘后备急方》
  15. 治发热《医学纲目》
  16. 治耳痛《是斋百一选方》
  17. 治法《圣济总录》
  18. 治耳内流脓肿痛《奇方类编》
  19. 治法《景岳全书》
  20. 治耳鸣方《仁术便览》
  21. 治法《慎疾刍言》
  22. 治耳聋二百四十九法《针灸神书》
  23. 治法《医医小草》
  24. 治耳聋《是斋百一选方》
  25. 治法《重订囊秘喉书》
  26. 治耳疾灸刺法《圣济总录》
  27. 治法《古今医统大全》
  28. 治耳方《是斋百一选方》
  29. 治法《古今医统大全》
  30. 治耳底方《儒门事亲》
  31. 治法《古今医统大全》


治发背方_《回生集》_中医方言_【岐黄之术】

治发背方

治发背方

  • 上一页
  • 目录
  • 相关
  • 下一页

鲜苦参根去泥洗净捣烂。同鸡蛋清搅如糊。未溃者满涂之。已溃者四围敷之。中心留顶。

若经时药干。以井水扫润之。有起死回生之功。真神方也。勿以平常忽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治发背如神真秘方
  • 当前页：治发背方
  • 下一页：发背膏药方
<<< 返回本书目录
  1. 治耳眼鼻口齿诸方《小品方》
  2. 治发疮疹不透，畜伏危困者。《苏沈良方》
  3. 治耳为百虫杂物所入方《肘后备急方》
  4. 治发黄患淋诸方《小品方》
  5. 治耳疾灸刺法《圣济总录》
  6. 治发疽，柞叶汤。《苏沈良方》
  7. 治耳病方《集验方》
  8. 治发热《医学纲目》
  9. 治恶气肿痛诸方《集验方》
  10. 治法《景岳全书》
  11. 治恶脉、恶核、恶肉诸病方《集验方》
  12. 治法《慎疾刍言》
  13. 治恶寒《医学纲目》
  14. 治法《圣济总录》
  15. 治恶疮久不较，诸药无效《洪氏集验方》
  16. 治法《外科启玄》
  17. 治恶疮，地骨皮散。《苏沈良方》
  18. 治法《医述》
  19. 治多年医不可痔疮灸法《针灸神书》
  20. 治法《医医小草》
  21. 治多汗方《小品方》
  22. 治法《医宗金鉴》
  23. 治毒蛇咬《洪氏集验方》
  24. 治法《幼科种痘心法要旨》
  25. 治毒蛇伤《洪氏集验方》
  26. 治法《中医眼科备读》
  27. 治痘总论秘诀《丹台玉案》
  28. 治法《重订囊秘喉书》
  29. 治痘损破脓水不止《儿科萃精》
  30. 治法大要《轩岐救正论》
  1. 治发背方《回生集》
  2. 治发背对口溃烂不收口方《奇方类编》
  3. 治发背方《普济本事方》
  4. 治发背《是斋百一选方》
  5. 治发背敷药方《奇方类编》
  6. 治耳眼鼻口齿诸方《小品方》
  7. 治发背如神真秘方《回生集》
  8. 治耳为百虫杂物所入方《肘后备急方》
  9. 治发背痈疽《是斋百一选方》
  10. 治耳痛《是斋百一选方》
  11. 治发背痈疽方《普济本事方》
  12. 治耳内流脓肿痛《奇方类编》
  13. 治发背有回生之功《奇方类编》
  14. 治耳鸣方《仁术便览》
  15. 治发疮疹不透，畜伏危困者。《苏沈良方》
  16. 治耳聋二百四十九法《针灸神书》
  17. 治发黄患淋诸方《小品方》
  18. 治耳聋《是斋百一选方》
  19. 治发疽，柞叶汤。《苏沈良方》
  20. 治耳疾灸刺法《圣济总录》
  21. 治发热《医学纲目》
  22. 治耳方《是斋百一选方》
  23. 治法《圣济总录》
  24. 治耳底方《儒门事亲》
  25. 治法《景岳全书》
  26. 治耳出脓水《奇方类编》
  27. 治法《慎疾刍言》
  28. 治耳病方《集验方》
  29. 治法《医医小草》
  30. 治耳闭方《奇方类编》
  31. 治法《重订囊秘喉书》


发背膏药方_《回生集》_中医方言_【岐黄之术】

发背膏药方

发背膏药方

  • 上一页
  • 目录
  • 相关
  • 下一页

此方得之甚难。礼下于人。设法购求。方得到手。合药施送。无不立效。

滴乳香（箬包烧红砖压去油四两） 净没药（箬包烧红砖压去油四两） 鲜红血竭（四两） 白色儿茶（四两） 上好银朱（四两） 杭州定粉（四两） 上好黄丹（四两） 上好铜绿（二两）

以上各另碾无声。筛细末共一处。临时照患疮之大小。用夹连四油纸一块。用针多刺小孔。每张秤药末五钱。用真好芝麻油调摊在油纸上。再用油纸一块。盖上周遭。用线将二纸合缝一处。贴疮上用软绢扎紧。自然止痛。化腐生新。过三日将膏揭开。浓煎葱汤将疮上洗净。软绢拭干。将膏翻过。用针照前多刺小孔贴之。因药品甚贵。取其又得一面之药力也。无火之人。内服十全十补汤。 有火之人。减去肉桂姜枣煎服。兼以饮食滋补。

无不取效。至重者。用膏二张。百无一失。宝之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治发背方
  • 当前页：发背膏药方
  • 下一页：发背无名肿毒等疮
<<< 返回本书目录
  1. 发背膏药【方剂大全】
  2. 发背灸法〔二〕《洪氏集验方》
  3. 发背膏【方剂大全】
  4. 发背灸法〔一〕《洪氏集验方》
  5. 发背方《外台秘要》
  6. 发背溃后《圣济总录》
  7. 发背对口膏【方剂大全】
  8. 发背门《丹台玉案》
  9. 发背搭手论治《类证治裁》
  10. 发背脑疽《经方实验录》
  11. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  12. 发背神验方【方剂大全】
  13. 发背【方剂主治】
  14. 发背熏药【方剂大全】
  15. 发背【中药主治】
  16. 发背痈疽《普济方·针灸》
  17. 发背《续名医类案》
  18. 发背痈疽【方剂主治】
  19. 发背《续名医类案》
  20. 发背治贵在早论《外科精要》
  21. 发背《外科十法》
  22. 发背治验《一得集》
  23. 发背《圣济总录》
  24. 发背治之难易《外科理例》
  25. 发背《立斋外科发挥》
  26. 发表【中药主治】
  27. 发背《景岳全书》
  28. 发表法-验方妙用《重订广温热论》
  29. 发背《洄溪医案》
  30. 发表附子散【方剂大全】
  1. 发背膏药方《回生集》
  2. 发背方四十一首《外台秘要》
  3. 发背候《诸病源候论》
  4. 发背搭手论治《类证治裁》
  5. 发背及诸痈毒《外科理例》
  6. 发背初起《奇效简便良方》
  7. 发背灸法《奇效简便良方》
  8. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  9. 发背灸法〔二〕《洪氏集验方》
  10. 发背（对心发 肾俞发 搭背 手发 足发）《医学心悟》
  11. 发背灸法〔一〕《洪氏集验方》
  12. 发背《外科全生集》
  13. 发背溃后《圣济总录》
  14. 发背《立斋外科发挥》
  15. 发背门《丹台玉案》
  16. 发背《丁甘仁医案》
  17. 发背脑疽《经方实验录》
  18. 发背《证治准绳·疡医》
  19. 发背神膏《奇效简便良方》
  20. 发背《续名医类案》
  21. 发背危急《奇效简便良方》
  22. 发背《续名医类案》
  23. 发背无名肿毒等疮《回生集》
  24. 发背《外科十法》
  25. 发背熏药方《冯氏锦囊秘录》
  26. 发背《备急千金要方》
  27. 发背痈疽《普济方·针灸》
  28. 发背《中医词典》
  29. 发背欲死《急救广生集》
  30. 发背《景岳全书》
  31. 发背欲死《外科理例》


发背无名肿毒等疮_《回生集》_中医方言_【岐黄之术】

发背无名肿毒等疮

发背无名肿毒等疮

  • 上一页
  • 目录
  • 相关
  • 下一页

紫花地丁。三伏时采收晒干为末。飞罗面为糊。将末和成饼。收贮。临用盐醋浸一宿。贴之甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背膏药方
  • 当前页：发背无名肿毒等疮
  • 下一页：治对口仙方（此名天疽十有九死可不慎乎）
<<< 返回本书目录
  1. 发背神验方【方剂大全】
  2. 发背熏药【方剂大全】
  3. 发背脑疽《经方实验录》
  4. 发背痈疽《普济方·针灸》
  5. 发背门《丹台玉案》
  6. 发背痈疽【方剂主治】
  7. 发背溃后《圣济总录》
  8. 发背治贵在早论《外科精要》
  9. 发背灸法〔一〕《洪氏集验方》
  10. 发背治验《一得集》
  11. 发背灸法〔二〕《洪氏集验方》
  12. 发背治之难易《外科理例》
  13. 发背膏药【方剂大全】
  14. 发表【中药主治】
  15. 发背膏【方剂大全】
  16. 发表法-验方妙用《重订广温热论》
  17. 发背方《外台秘要》
  18. 发表附子散【方剂大全】
  19. 发背对口膏【方剂大全】
  20. 发表攻里散【方剂大全】
  21. 发背搭手论治《类证治裁》
  22. 发表清里汤【方剂大全】
  23. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  24. 发表散【方剂大全】
  25. 发背【方剂主治】
  26. 发表散寒【中药主治】
  27. 发背【中药主治】
  28. 发表渗湿汤【方剂大全】
  29. 发背《续名医类案》
  30. 发表汤【方剂大全】
  1. 发背无名肿毒等疮《回生集》
  2. 发背危急《奇效简便良方》
  3. 发背熏药方《冯氏锦囊秘录》
  4. 发背神膏《奇效简便良方》
  5. 发背痈疽《普济方·针灸》
  6. 发背脑疽《经方实验录》
  7. 发背欲死《急救广生集》
  8. 发背门《丹台玉案》
  9. 发背欲死《外科理例》
  10. 发背溃后《圣济总录》
  11. 发背欲死《奇方类编》
  12. 发背灸法〔一〕《洪氏集验方》
  13. 发背治贵在早论《外科精要》
  14. 发背灸法〔二〕《洪氏集验方》
  15. 发背治验《一得集》
  16. 发背灸法《奇效简便良方》
  17. 发背治之难易《外科理例》
  18. 发背及诸痈毒《外科理例》
  19. 发背诸毒《奇效简便良方》
  20. 发背候《诸病源候论》
  21. 发髲《神农本草经》
  22. 发背膏药方《回生集》
  23. 发边疽《奇效简便良方》
  24. 发背方四十一首《外台秘要》
  25. 发表《证治准绳·幼科》
  26. 发背搭手论治《类证治裁》
  27. 发表《证治准绳·疡医》
  28. 发背初起《奇效简便良方》
  29. 发表《证治准绳·疡医》
  30. 发背（痈疽 疡 余见痔漏）《针灸资生经》
  31. 发表《证治准绳·疡医》


治对口仙方（此名天疽十有九死可不慎乎）_《回生集》_中医方言_【岐黄之术】

治对口仙方（此名天疽十有九死可不慎乎）
在线购买《回生集》正版书籍

治对口仙方（此名天疽十有九死可不慎乎）

  • 上一页
  • 目录
  • 相关
  • 下一页

鲫鱼一尾。去鳞肠捣烂。入头垢五六钱。再极匀加蜂蜜半杯搅匀。从外图入里面。留一孔出毒瓦斯。二次全消。实时止痛。如已成形。有头将出脓。或他医已治不效而出脓者。内服三香定痛饮。则能起死回生矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背无名肿毒等疮
  • 当前页：治对口仙方（此名天疽十有九死可不慎乎）
  • 下一页：三香定痛饮（原方无分两临用延医酌定）
<<< 返回本书目录
  1. 治毒蛇咬《洪氏集验方》
  2. 治多汗方《小品方》
  3. 治毒蛇伤《洪氏集验方》
  4. 治多年医不可痔疮灸法《针灸神书》
  5. 治痘总论秘诀《丹台玉案》
  6. 治恶疮，地骨皮散。《苏沈良方》
  7. 治痘损破脓水不止《儿科萃精》
  8. 治恶疮久不较，诸药无效《洪氏集验方》
  9. 治痘明家论《温病条辨》
  10. 治恶寒《医学纲目》
  11. 治痘论《儿科醒》
  12. 治恶脉、恶核、恶肉诸病方《集验方》
  13. 治痘溃烂流血不止《儿科萃精》
  14. 治恶气肿痛诸方《集验方》
  15. 治痘溃烂《儿科萃精》
  16. 治耳病方《集验方》
  17. 治痘疮无瘢。《苏沈良方》
  18. 治耳疾灸刺法《圣济总录》
  19. 治痘触变歌括《冯氏锦囊秘录》
  20. 治耳为百虫杂物所入方《肘后备急方》
  21. 治痘触变歌《疡医大全》
  22. 治耳眼鼻口齿诸方《小品方》
  23. 治痘常用汤散歌括《冯氏锦囊秘录》
  24. 治发疮疹不透，畜伏危困者。《苏沈良方》
  25. 治豆疮倒入肉《洪氏集验方》
  26. 治发黄患淋诸方《小品方》
  27. 治冻死《洪氏集验方》
  28. 治发疽，柞叶汤。《苏沈良方》
  29. 治冬月伤寒诸方《小品方》
  30. 治发热《医学纲目》
  1. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  2. 治对口疮方《回生集》
  3. 治多汗方《小品方》
  4. 治对口初起方《回生集》
  5. 治多年恶疮，疮口不干者《是斋百一选方》
  6. 治肚脐突出法《达生编》
  7. 治多年嗽《是斋百一选方》
  8. 治毒蛇咬《是斋百一选方》
  9. 治多年医不可痔疮灸法《针灸神书》
  10. 治毒蛇咬《洪氏集验方》
  11. 治鹅掌风《回生集》
  12. 治毒蛇伤《洪氏集验方》
  13. 治鹅掌癣《奇方类编》
  14. 治痘总论秘诀《丹台玉案》
  15. 治恶疮《是斋百一选方》
  16. 治痘疹黑陷不起《回生集》
  17. 治恶疮，地骨皮散。《苏沈良方》
  18. 治痘痒搔破《回生集》
  19. 治恶疮及一切肿毒《是斋百一选方》
  20. 治痘损破脓水不止《儿科萃精》
  21. 治恶疮久不较，诸药无效《洪氏集验方》
  22. 治痘湿烂五方《冯氏锦囊秘录》
  23. 治恶疮十全膏《是斋百一选方》
  24. 治痘明家论《温病条辨》
  25. 治恶疮死肉铤子《儒门事亲》
  26. 治痘论《儿科醒》
  27. 治恶寒《医学纲目》
  28. 治痘溃烂流血不止《儿科萃精》
  29. 治恶脉、恶核、恶肉诸病方《集验方》
  30. 治痘溃烂《儿科萃精》
  31. 治恶气肿痛诸方《集验方》


三香定痛饮（原方无分两临用延医酌定）_《回生集》_中医方言_【岐黄之术】

三香定痛饮（原方无分两临用延医酌定）
在线购买《回生集》正版书籍

三香定痛饮（原方无分两临用延医酌定）

  • 上一页
  • 目录
  • 相关
  • 下一页

木香 黄 紫苏 人参 浓朴 甘草 桔梗 官桂 乌药 当归 芍药 白芷 川芎 防风 乳香 没药

上水二钟。姜三片。红枣二枚。煎分食后服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治对口仙方（此名天疽十有九死可不慎乎）
  • 当前页：三香定痛饮（原方无分两临用延医酌定）
  • 下一页：对口疮
<<< 返回本书目录
  1. 三痫丸【方剂大全】
  2. 三香散【方剂大全】
  3. 三鲜饮《医学衷中参西录》
  4. 三香汤【方剂大全】
  5. 三仙丸【方剂大全】
  6. 三香丸【方剂大全】
  7. 三仙散【方剂大全】
  8. 三消《古今名医汇粹》
  9. 三仙酒【方剂大全】
  10. 三消《顾松园医镜》
  11. 三仙丹【方剂大全】
  12. 三消《临证指南医案》
  13. 三仙菜《滇南本草》
  14. 三消《秘传证治要诀及类方》
  15. 三物浴汤【方剂大全】
  16. 三消《校注医醇剩义》
  17. 三物茵陈蒿汤【方剂大全】
  18. 三消《也是山人医案》
  19. 三物香薷《汤头歌诀》
  20. 三消《叶天士医案精华》
  21. 三物黄芩汤【方剂大全】
  22. 三消《医述》
  23. 三物备急丸【方剂大全】
  24. 三消《医学传灯》
  25. 三五七散【方剂大全】
  26. 三消《医学心悟》
  27. 三五七散《扁鹊心书》
  28. 三消《医学正传》
  29. 三蜈散【方剂大全】
  30. 三消《幼科铁镜》
  1. 三香定痛饮（原方无分两临用延医酌定）《回生集》
  2. 三陷证《中医名词词典》
  3. 三香丸《外科十三方考》
  4. 三陷《中医词典》
  5. 三消《中医名词词典》
  6. 三痫《中医词典》
  7. 三消《中医词典》
  8. 三鲜饮《医学衷中参西录》
  9. 三消《医学传灯》
  10. 三仙延寿酒《奇方类编》
  11. 三消《医述》
  12. 三仙丸《是斋百一选方》
  13. 三消《临证指南医案》
  14. 三仙丹《医方论》
  15. 三消《医学正传》
  16. 三仙丹《太平惠民和剂局方》
  17. 三消《顾松园医镜》
  18. 三仙菜《滇南本草》
  19. 三消《古今名医汇粹》
  20. 三下锅《饮膳正要》
  21. 三消《医学摘粹》
  22. 三物猪苓散《三因极一病证方论》
  23. 三消《医学摘粹》
  24. 三物小陷胸汤《圆运动的古中医学》
  25. 三消《医学心悟》
  26. 三物香薷《汤头歌诀》
  27. 三消《医学实在易》
  28. 三物黄芩汤方《备急千金要方》
  29. 三消《奇效简便良方》
  30. 三物黄芩汤《妇人大全良方》
  31. 三消《秘传证治要诀及类方》


对口疮_《回生集》_中医方言_【岐黄之术】

对口疮

对口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

姜汁磨京墨四边围住。以白梅猪胆涂疮口即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三香定痛饮（原方无分两临用延医酌定）
  • 当前页：对口疮
  • 下一页：治对口初起方
<<< 返回本书目录
  1. 对口疮《外科十三方考》
  2. 对口疮论《青囊秘诀》
  3. 对口【方剂主治】
  4. 对口发《外科启玄》
  5. 对口《马培之医案》
  6. 对口方《发背对口治诀论》
  7. 对口《洄溪医案》
  8. 对口门主论《疡医大全》
  9. 对金饮子【方剂大全】
  10. 对口仙方【方剂大全】
  11. 对金饮【方剂大全】
  12. 对口痈门《辨证录》
  13. 对金丸【方剂大全】
  14. 对马耳蕨【中药大全】
  15. 对金散【方剂大全】
  16. 对马耳蕨根【中药大全】
  17. 对节叶根【中药大全】
  18. 对女性物品的非正常爱好【疾病症状】
  19. 对节叶【中药大全】
  20. 对脐发《外科启玄》
  21. 对节树根【中药大全】
  22. 对脐发疽门主论《疡医大全》
  23. 对姜丸【方剂大全】
  24. 对神经疾病征象应具备的基本认识《家庭医学百科-医疗康复篇》
  25. 对红绿颜色分辨不清【疾病症状】
  26. 对生耳蕨【中药大全】
  27. 对光反应消失【疾病症状】
  28. 对生活丧失兴趣【疾病症状】
  29. 对光反射迟钝【疾病症状】
  30. 对声音敏感【疾病症状】
  1. 对口疮《回生集》
  2. 对口疮《中医词典》
  3. 对口疮《外科十三方考》
  4. 对口初起《奇效简便良方》
  5. 对口疮论《青囊秘诀》
  6. 对口《万氏秘传外科心法》
  7. 对口疮秘方《华佗神方》
  8. 对口《奇效简便良方》
  9. 对口疔《中医词典》
  10. 对口《马培之医案》
  11. 对口发《中医词典》
  12. 对口《中医词典》
  13. 对口发《外科启玄》
  14. 对口《中医名词词典》
  15. 对口方《发背对口治诀论》
  16. 对开瞽药方《奇方类编》
  17. 对口疽《中医词典》
  18. 对镜观色《家庭医学百科·预防保健篇》
  19. 对口门主方《疡医大全》
  20. 对金饮子《太平惠民和剂局方》
  21. 对口门主论《疡医大全》
  22. 对金饮子《太平惠民和剂局方》
  23. 对口痈《中医词典》
  24. 对接触者处理《预防医学》
  25. 对口痈门（一则）《辨证录》
  26. 对角质层抗原与角质层自身抗体、角蛋白抗原的研究《实用免疫细胞与核酸》
  27. 对老人易产生不良反应的药物《默克家庭诊疗手册》
  28. 对家庭的影响《默克家庭诊疗手册》
  29. 对流免疫电泳《免疫学和免疫学检验》
  30. 对疾病的认识《中国医学通史》
  31. 对庐《千金翼方》


治对口初起方_《回生集》_中医方言_【岐黄之术】

治对口初起方

治对口初起方

  • 上一页
  • 目录
  • 相关
  • 下一页

不论偏正。用蛇蜕一条 灰。以好酒调服即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：对口疮
  • 当前页：治对口初起方
  • 下一页：治对口疮方
<<< 返回本书目录
  1. 治毒蛇咬《洪氏集验方》
  2. 治多汗方《小品方》
  3. 治毒蛇伤《洪氏集验方》
  4. 治多年医不可痔疮灸法《针灸神书》
  5. 治痘总论秘诀《丹台玉案》
  6. 治恶疮，地骨皮散。《苏沈良方》
  7. 治痘损破脓水不止《儿科萃精》
  8. 治恶疮久不较，诸药无效《洪氏集验方》
  9. 治痘明家论《温病条辨》
  10. 治恶寒《医学纲目》
  11. 治痘论《儿科醒》
  12. 治恶脉、恶核、恶肉诸病方《集验方》
  13. 治痘溃烂流血不止《儿科萃精》
  14. 治恶气肿痛诸方《集验方》
  15. 治痘溃烂《儿科萃精》
  16. 治耳病方《集验方》
  17. 治痘疮无瘢。《苏沈良方》
  18. 治耳疾灸刺法《圣济总录》
  19. 治痘触变歌括《冯氏锦囊秘录》
  20. 治耳为百虫杂物所入方《肘后备急方》
  21. 治痘触变歌《疡医大全》
  22. 治耳眼鼻口齿诸方《小品方》
  23. 治痘常用汤散歌括《冯氏锦囊秘录》
  24. 治发疮疹不透，畜伏危困者。《苏沈良方》
  25. 治豆疮倒入肉《洪氏集验方》
  26. 治发黄患淋诸方《小品方》
  27. 治冻死《洪氏集验方》
  28. 治发疽，柞叶汤。《苏沈良方》
  29. 治冬月伤寒诸方《小品方》
  30. 治发热《医学纲目》
  1. 治对口初起方《回生集》
  2. 治肚脐突出法《达生编》
  3. 治对口疮方《回生集》
  4. 治毒蛇咬《是斋百一选方》
  5. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  6. 治毒蛇咬《洪氏集验方》
  7. 治多汗方《小品方》
  8. 治毒蛇伤《洪氏集验方》
  9. 治多年恶疮，疮口不干者《是斋百一选方》
  10. 治痘总论秘诀《丹台玉案》
  11. 治多年嗽《是斋百一选方》
  12. 治痘疹黑陷不起《回生集》
  13. 治多年医不可痔疮灸法《针灸神书》
  14. 治痘痒搔破《回生集》
  15. 治鹅掌风《回生集》
  16. 治痘损破脓水不止《儿科萃精》
  17. 治鹅掌癣《奇方类编》
  18. 治痘湿烂五方《冯氏锦囊秘录》
  19. 治恶疮《是斋百一选方》
  20. 治痘明家论《温病条辨》
  21. 治恶疮，地骨皮散。《苏沈良方》
  22. 治痘论《儿科醒》
  23. 治恶疮及一切肿毒《是斋百一选方》
  24. 治痘溃烂流血不止《儿科萃精》
  25. 治恶疮久不较，诸药无效《洪氏集验方》
  26. 治痘溃烂《儿科萃精》
  27. 治恶疮十全膏《是斋百一选方》
  28. 治痘后余毒《奇方类编》
  29. 治恶疮死肉铤子《儒门事亲》
  30. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  31. 治恶寒《医学纲目》


治对口疮方_《回生集》_中医方言_【岐黄之术】

治对口疮方

治对口疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄蜡（一两） 头发 宫粉（各三钱） 麝香（少许） 香油（三两）

上先将香油熬滚入头发。次入黄蜡化开。再入宫粉略熬一滚。退火入麝。将古干纸裁成方。入油内即取出。冷定或每用五张或七张贴患处。即出脓矣。再贴十余张即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治对口初起方
  • 当前页：治对口疮方
  • 下一页：一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方
<<< 返回本书目录
  1. 治毒蛇咬《洪氏集验方》
  2. 治多汗方《小品方》
  3. 治毒蛇伤《洪氏集验方》
  4. 治多年医不可痔疮灸法《针灸神书》
  5. 治痘总论秘诀《丹台玉案》
  6. 治恶疮，地骨皮散。《苏沈良方》
  7. 治痘损破脓水不止《儿科萃精》
  8. 治恶疮久不较，诸药无效《洪氏集验方》
  9. 治痘明家论《温病条辨》
  10. 治恶寒《医学纲目》
  11. 治痘论《儿科醒》
  12. 治恶脉、恶核、恶肉诸病方《集验方》
  13. 治痘溃烂流血不止《儿科萃精》
  14. 治恶气肿痛诸方《集验方》
  15. 治痘溃烂《儿科萃精》
  16. 治耳病方《集验方》
  17. 治痘疮无瘢。《苏沈良方》
  18. 治耳疾灸刺法《圣济总录》
  19. 治痘触变歌括《冯氏锦囊秘录》
  20. 治耳为百虫杂物所入方《肘后备急方》
  21. 治痘触变歌《疡医大全》
  22. 治耳眼鼻口齿诸方《小品方》
  23. 治痘常用汤散歌括《冯氏锦囊秘录》
  24. 治发疮疹不透，畜伏危困者。《苏沈良方》
  25. 治豆疮倒入肉《洪氏集验方》
  26. 治发黄患淋诸方《小品方》
  27. 治冻死《洪氏集验方》
  28. 治发疽，柞叶汤。《苏沈良方》
  29. 治冬月伤寒诸方《小品方》
  30. 治发热《医学纲目》
  1. 治对口疮方《回生集》
  2. 治对口初起方《回生集》
  3. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  4. 治肚脐突出法《达生编》
  5. 治多汗方《小品方》
  6. 治毒蛇咬《是斋百一选方》
  7. 治多年恶疮，疮口不干者《是斋百一选方》
  8. 治毒蛇咬《洪氏集验方》
  9. 治多年嗽《是斋百一选方》
  10. 治毒蛇伤《洪氏集验方》
  11. 治多年医不可痔疮灸法《针灸神书》
  12. 治痘总论秘诀《丹台玉案》
  13. 治鹅掌风《回生集》
  14. 治痘疹黑陷不起《回生集》
  15. 治鹅掌癣《奇方类编》
  16. 治痘痒搔破《回生集》
  17. 治恶疮《是斋百一选方》
  18. 治痘损破脓水不止《儿科萃精》
  19. 治恶疮，地骨皮散。《苏沈良方》
  20. 治痘湿烂五方《冯氏锦囊秘录》
  21. 治恶疮及一切肿毒《是斋百一选方》
  22. 治痘明家论《温病条辨》
  23. 治恶疮久不较，诸药无效《洪氏集验方》
  24. 治痘论《儿科醒》
  25. 治恶疮十全膏《是斋百一选方》
  26. 治痘溃烂流血不止《儿科萃精》
  27. 治恶疮死肉铤子《儒门事亲》
  28. 治痘溃烂《儿科萃精》
  29. 治恶寒《医学纲目》
  30. 治痘后余毒《奇方类编》
  31. 治恶脉、恶核、恶肉诸病方《集验方》


一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方_《回生集》_中医方言_【岐黄之术】

一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方

一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方

  • 上一页
  • 目录
  • 相关
  • 下一页

桑条如手大指。粗细二根。炭火烧着。一头吹灭。用心熏疮。如未成者。便消散。或已成者。便破。有疔去疔。有毒去毒。熏疼者不疼即安。熏不疼者若疼即愈。屡验神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治对口疮方
  • 当前页：一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方
  • 下一页：乌龙膏
<<< 返回本书目录
  1. 一切泄泻《幼幼新书》
  2. 一切痈疽诸疮膏药《圣济总录》
  3. 一切痫《幼幼新书》
  4. 一切肿毒【方剂主治】
  5. 一切涎嗽《儒门事亲》
  6. 一切诸风【方剂主治】
  7. 一切损伤《经验丹方汇编》
  8. 一切诸痛《经验丹方汇编》
  9. 一切蛇伤《宋本备急灸法》
  10. 一清颗粒【方剂大全】
  11. 一切气疾【方剂主治】
  12. 一清饮【方剂大全】
  13. 一切气【方剂主治】
  14. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  15. 一切疟方《外台秘要》
  16. 一日保健术《家庭医学百科·预防保健篇》
  17. 一切痢《幼幼新书》
  18. 一扫光《外科传薪集》
  19. 一切冷气【方剂主治】
  20. 一扫光【中药大全】
  21. 一切惊《幼幼新书》
  22. 一扫光【方剂大全】
  23. 一切汗候《伤寒标本心法类萃》
  24. 一上散【方剂大全】
  25. 一切疳《幼幼新书》
  26. 一身尽痛【方剂主治】
  27. 一切风《幼幼新书》
  28. 一审颜色苗窍知表里之寒热虚实《幼幼集成》
  29. 一切丹《幼幼新书》
  30. 一时性便秘【疾病症状】
  1. 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方《回生集》
  2. 一切阴阳二毒，痈疽发背，对口疔疮奇验方《奇效简便良方》
  3. 一切痈疽发背《奇效简便良方》
  4. 一切阳症恶症《奇效简便良方》
  5. 一切痈疽诸疮膏药《圣济总录》
  6. 一切泄泻《幼幼新书》
  7. 一切中风中痰中寒中恶《急救广生集》
  8. 一切痫《幼幼新书》
  9. 一切肿毒《回生集》
  10. 一切涎嗽《儒门事亲》
  11. 一切诸痛《经验丹方汇编》
  12. 一切无名恶毒《奇效简便良方》
  13. 一切猪病秘方《华佗神方》
  14. 一切顽癣《奇效简便良方》
  15. 一取东方甲乙木讲论答问二十法《针灸神书》
  16. 一切损伤止血止痛封口《奇效简便良方》
  17. 一取气上之法讲论答问二十五法《针灸神书》
  18. 一切损伤《经验丹方汇编》
  19. 一取穴歌《重楼玉钥》
  20. 一切损伤《奇效简便良方》
  21. 一人喉痛夜卧气壅面足浮肿《孙文垣医案》
  22. 一切蛇伤《宋本备急灸法》
  23. 一扫光《奇方类编》
  24. 一切疟方四首《外台秘要》
  25. 一扫光《外科传薪集》
  26. 一切目疾火眼迎风流泪《急救广生集》
  27. 一扇门《手穴手纹诊治》
  28. 一切眯目《奇效简便良方》
  29. 一扇门《中医词典》
  30. 一切痢《幼幼新书》
  31. 一身尽痛《医学纲目》


乌龙膏_《回生集》_中医方言_【岐黄之术】

乌龙膏

乌龙膏

  • 上一页
  • 目录
  • 相关
  • 下一页

一切痈疽发背。无名肿毒。初发热未破者。神效。

陈粉子（来年小麦粉）砂锅焙炒。初炒如饧。久炒则干。成黄黑色。冷定又放于地上出火毒。研为末。陈米醋（愈陈亦好）调糊。熬如黑漆。瓷罐收贮。临用摊纸上。煎贴之即如冰冷。疼痛随止。少刻觉痒。干亦不可动。或缠裹之。久则自消。力尽脱落。药易功大。济生者珍之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方
  • 当前页：乌龙膏
  • 下一页：治痈大如盘臭不可近方
<<< 返回本书目录
  1. 乌龙丹【方剂大全】
  2. 乌龙煎剂【方剂大全】
  3. 乌龙摆尾法《推拿抉微》
  4. 乌龙汤【方剂大全】
  5. 乌龙摆尾【中药大全】
  6. 乌毛蕨贯众【中药大全】
  7. 乌柳【中药大全】
  8. 乌梅《本草纲目》完整版
  9. 乌菱壳《本草纲目》完整版
  10. 乌梅《本草崇原》
  11. 乌苓通气散【方剂大全】
  12. 乌梅《本草经解》
  13. 乌灵参炖鸡【方剂大全】
  14. 乌梅《本草思辨录》
  15. 乌灵参【中药大全】
  16. 乌梅《本草新编》
  17. 乌蔹莓五加【中药大全】
  18. 乌梅《本草易读》
  19. 乌蔹莓【中药大全】
  20. 乌梅《本草择要纲目》
  21. 乌蔹莓《本草纲目》图文版
  22. 乌梅《药鉴》
  23. 乌蔹莓《本草纲目》完整版
  24. 乌梅《药笼小品》
  25. 乌蔹（音敛）莓《证类本草》
  26. 乌梅《药征续编》
  27. 乌鳢【中药大全】
  28. 乌梅《长沙药解》
  29. 乌烂死蚕《本草纲目》完整版
  30. 乌梅【中药大全】
  1. 乌龙膏《回生集》
  2. 乌龙丹《仁术便览》
  3. 乌龙散《冯氏锦囊秘录》
  4. 乌龙摆尾法《推拿抉微》
  5. 乌龙双摆尾《中医词典》
  6. 乌龙摆尾《中医词典》
  7. 乌龙髓《是斋百一选方》
  8. 乌蔹莓《中药学》
  9. 乌龙丸《古代房中秘方》
  10. 乌蔹莓《千金翼方》
  11. 乌轮赤晕《中医词典》
  12. 乌蔹莓《本草纲目》
  13. 乌驴皮汤《饮膳正要》
  14. 乌蔹（音敛）莓《证类本草》
  15. 乌驴皮汤《食疗方》
  16. 乌敛莓《新修本草》
  17. 乌麻膏《备急千金要方》
  18. 乌连汤《三因极一病证方论》
  19. 乌麻酒《三因极一病证方论》
  20. 乌鳢鱼《得配本草》
  21. 乌麻酒方《备急千金要方》
  22. 乌烂死蚕《证类本草》
  23. 乌梅《雷公炮制药性解》
  24. 乌癞秘方《华佗神方》
  25. 乌梅《药笼小品》
  26. 乌癞候《诸病源候论》
  27. 乌梅《长沙药解》
  28. 乌癞方一首《外台秘要》
  29. 乌梅《中药炮制》
  30. 乌癞《解围元薮》
  31. 乌梅《汤液本草》


治痈大如盘臭不可近方_《回生集》_中医方言_【岐黄之术】

治痈大如盘臭不可近方

治痈大如盘臭不可近方

  • 上一页
  • 目录
  • 相关
  • 下一页

桐树叶醋蒸贴之。退热止痛。渐渐收口。秘方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌龙膏
  • 当前页：治痈大如盘臭不可近方
  • 下一页：肠痈
<<< 返回本书目录
  1. 治痈疮疡久不合《苏沈良方》
  2. 治痈疖诸方《小品方》
  3. 治瘿气灸法《圣济总录》
  4. 治痈疽【中药主治】
  5. 治瘿病诸方《小品方》
  6. 治痈疽疮肿灸刺法《圣济总录》
  7. 治瘿病方《集验方》
  8. 治痈疽妒乳诸毒肿方《肘后备急方》
  9. 治阴肿痛、阴疮、阴痒方《集验方》
  10. 治痈疽发背《仙传外科集验方》
  11. 治阴痔《济阴纲目》
  12. 治痈疽方《集验方》
  13. 治阴痒生虫《济阴纲目》
  14. 治痈疽立效方《洪氏集验方》
  15. 治阴虚无上妙方《医学心悟》
  16. 治痈疽用药大纲《外科精要》
  17. 治阴挺下脱《济阴纲目》
  18. 治疣目及黑子方《集验方》
  19. 治阴冷《济阴纲目》
  20. 治有缓急方有奇偶《类经》
  21. 治阴户肿痛《济阴纲目》
  22. 治有热虚劳《济阴纲目》
  23. 治阴户生疮《济阴纲目》
  24. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  25. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  26. 治妪人诸血崩滞下宿疾诸方《小品方》
  27. 治缢死、溺死、中、冻死方《集验方》
  28. 治愈半身不遂一例《何世英医案》
  29. 治疫症最宜变通论《松峰说疫》
  30. 治愈呆病一例《何世英医案》
  1. 治痈大如盘臭不可近方《回生集》
  2. 治痈疮疡久不合《苏沈良方》
  3. 治痈疖《是斋百一选方》
  4. 治瘿气灸法《圣济总录》
  5. 治痈疖诸方《小品方》
  6. 治瘿病诸方《小品方》
  7. 治痈疽疮肿灸刺法《圣济总录》
  8. 治瘿病方《集验方》
  9. 治痈疽妒乳诸毒肿方《肘后备急方》
  10. 治迎风流泪，并眼目昏花神效《奇方类编》
  11. 治痈疽发背《是斋百一选方》
  12. 治瘾疹《是斋百一选方》
  13. 治痈疽发背腮等疾《是斋百一选方》
  14. 治阴肿痛、阴疮、阴痒方《集验方》
  15. 治痈疽方《集验方》
  16. 治阴痔《济阴纲目》
  17. 治痈疽立效方《洪氏集验方》
  18. 治阴症神方《回生集》
  19. 治痈疽用药大纲《外科精要》
  20. 治阴症回生膏《奇方类编》
  21. 治油蜒入耳《博济方》
  22. 治阴痒生虫《济阴纲目》
  23. 治疣目及黑子方《集验方》
  24. 治阴虚无上妙方《医学心悟》
  25. 治蚰蜒入耳中《儒门事亲》
  26. 治阴头生疮《奇方类编》
  27. 治有缓急方有奇偶《类经》
  28. 治阴痛不可忍《儒门事亲》
  29. 治有热虚劳《济阴纲目》
  30. 治阴挺下脱《济阴纲目》
  31. 治幼年温热证宜预防其出痧疹《医学衷中参西录》


肠痈_《回生集》_中医方言_【岐黄之术】

肠痈

肠痈

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠坚硬如掌而热。按之则痛。肉色如故。或 赤微肿。小便频数。汗出憎寒。脉紧实而有力。服此神效。

大黄（炒） 朴硝（各一钱） 丹皮 白芥子 桃仁（各二钱，去皮尖）

水二碗。煎八分。食前或空心温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痈大如盘臭不可近方
  • 当前页：肠痈
  • 下一页：肠痈不可药治
<<< 返回本书目录
  1. 肠痈《针灸学》
  2. 肠痈【中药主治】
  3. 肠痈《张氏医通》
  4. 肠痈【方剂主治】
  5. 肠痈《杂病广要》
  6. 肠痈（肠痈化脓证）《余无言医案》
  7. 肠痈《药症忌宜》
  8. 肠痈煎【方剂大全】
  9. 肠痈《续名医类案》
  10. 肠痈溃烂汤【方剂大全】
  11. 肠痈《外科十法》
  12. 肠痈论《外科正宗》
  13. 肠痈《外科启玄》
  14. 肠痈论《小儿卫生总微论方》
  15. 肠痈《外科理例》
  16. 肠痈门《张氏医通》
  17. 肠痈《推求师意》
  18. 肠痈散【方剂大全】
  19. 肠痈《宋本备急灸法》
  20. 肠痈汤【方剂大全】
  21. 肠痈《寿世保元》
  22. 肠痈丸【方剂大全】
  23. 肠痈《圣济总录》
  24. 肠痈验方酒煎红藤饮《三十年临证经验集》
  25. 肠痈《立斋外科发挥》
  26. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  27. 肠痈《景岳全书》
  28. 肠痈饮【方剂大全】
  29. 肠痈《景景医话》
  30. 肠痈证-外科理例（下）《古今医统大全》
  1. 肠痈《回生集》
  2. 肠痈《扁鹊心书》
  3. 肠痈《金匮钩玄》
  4. 肠痈《立斋外科发挥》
  5. 肠痈《药症忌宜》
  6. 肠痈《古今医彻》
  7. 肠痈《针灸学》
  8. 肠痈《外科启玄》
  9. 肠痈《宋本备急灸法》
  10. 肠痈《奇效简便良方》
  11. 肠痈（肠痈化脓证）《余无言医案》
  12. 肠痈《奇效简便良方》
  13. 肠痈不可药治《回生集》
  14. 肠痈《丹溪治法心要》
  15. 肠痈腹痛《中医词典》
  16. 肠痈《回春录》
  17. 肠痈腹痛《症因脉治》
  18. 肠痈《外科理例》
  19. 肠痈候《巢氏病源补养宣导法》
  20. 肠痈《医学心悟》
  21. 肠痈候《诸病源候论》
  22. 肠痈《丹台玉案》
  23. 肠痈候《诸病源候论》
  24. 肠痈《古今医案按》
  25. 肠痈论《小儿卫生总微论方》
  26. 肠痈《保婴撮要》
  27. 肠痈论《外科正宗》
  28. 肠痈《寿世保元》
  29. 肠痈脉案《类证治裁》
  30. 肠痈《证治准绳·疡医》
  31. 肠痈脉候《类证治裁》


肠痈不可药治_《回生集》_中医方言_【岐黄之术】

肠痈不可药治

肠痈不可药治

  • 上一页
  • 目录
  • 相关
  • 下一页

用皂角刺。酒煎服。即从小便出脓立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈
  • 当前页：肠痈不可药治
  • 下一页：治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）
<<< 返回本书目录
  1. 肠痈（肠痈化脓证）《余无言医案》
  2. 肠痈煎【方剂大全】
  3. 肠痈【方剂主治】
  4. 肠痈溃烂汤【方剂大全】
  5. 肠痈【中药主治】
  6. 肠痈论《外科正宗》
  7. 肠痈《针灸学》
  8. 肠痈论《小儿卫生总微论方》
  9. 肠痈《张氏医通》
  10. 肠痈门《张氏医通》
  11. 肠痈《杂病广要》
  12. 肠痈散【方剂大全】
  13. 肠痈《药症忌宜》
  14. 肠痈汤【方剂大全】
  15. 肠痈《续名医类案》
  16. 肠痈丸【方剂大全】
  17. 肠痈《外科十法》
  18. 肠痈验方酒煎红藤饮《三十年临证经验集》
  19. 肠痈《外科启玄》
  20. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  21. 肠痈《外科理例》
  22. 肠痈饮【方剂大全】
  23. 肠痈《推求师意》
  24. 肠痈证-外科理例（下）《古今医统大全》
  25. 肠痈《宋本备急灸法》
  26. 肠痈证治《三因极一病证方论》
  27. 肠痈《寿世保元》
  28. 肠痈治验《一得集》
  29. 肠痈《圣济总录》
  30. 肠痈痔论《外科集验方》
  1. 肠痈不可药治《回生集》
  2. 肠痈（肠痈化脓证）《余无言医案》
  3. 肠痈腹痛《中医词典》
  4. 肠痈《宋本备急灸法》
  5. 肠痈腹痛《症因脉治》
  6. 肠痈《针灸学》
  7. 肠痈候《巢氏病源补养宣导法》
  8. 肠痈《药症忌宜》
  9. 肠痈候《诸病源候论》
  10. 肠痈《金匮钩玄》
  11. 肠痈候《诸病源候论》
  12. 肠痈《回生集》
  13. 肠痈论《小儿卫生总微论方》
  14. 肠痈《扁鹊心书》
  15. 肠痈论《外科正宗》
  16. 肠痈《立斋外科发挥》
  17. 肠痈脉案《类证治裁》
  18. 肠痈《古今医彻》
  19. 肠痈脉候《类证治裁》
  20. 肠痈《外科启玄》
  21. 肠痈门《张氏医通》
  22. 肠痈《奇效简便良方》
  23. 肠痈门主方《疡医大全》
  24. 肠痈《奇效简便良方》
  25. 肠痈秘方《华佗神方》
  26. 肠痈《丹溪治法心要》
  27. 肠痈其二《经方实验录》
  28. 肠痈《回春录》
  29. 肠痈其三《经方实验录》
  30. 肠痈《外科理例》
  31. 肠痈其一《经方实验录》


治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）_《回生集》_中医方言_【岐黄之术】

治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）
在线购买《回生集》正版书籍

治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）

  • 上一页
  • 目录
  • 相关
  • 下一页

用地榆（一斤）水十碗。煎三碗。再用生甘草、（二两）金银花。（一两）再煎一碗。空心服。一

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈不可药治
  • 当前页：治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）
  • 下一页：鼠核痛
<<< 返回本书目录
  1. 治大人【方剂主治】
  2. 治代指似瘭疽诸方《小品方》
  3. 治大便难及大小便并不通方《集验方》
  4. 治带《竹泉生女科集要》
  5. 治猝中五尸灸法《圣济总录》
  6. 治带片【方剂大全】
  7. 治猝魇寐不寤灸法《圣济总录》
  8. 治带下滑脱《济阴纲目》
  9. 治唇病方《集验方》
  10. 治丹毒及赤白疹方《集验方》
  11. 治春夏温热病诸方《小品方》
  12. 治丹疹毒肿诸方《小品方》
  13. 治疮肿伤折《太平惠民和剂局方》
  14. 治单双乳蛾神效吹药方《白喉全生集》
  15. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  16. 治当顺时《此事难知》
  17. 治疮疡各症附方《外科枢要》
  18. 治刀箭金疮方《集验方》
  19. 治疮须分补泻《外科理例》
  20. 治盗汗《洪氏集验方》
  21. 治疮门《医学入门》
  22. 治盗汗《洪氏集验方》
  23. 治疮疥甚者。《苏沈良方》
  24. 治跌打【中药主治】
  25. 治传尸劳《济阴纲目》
  26. 治跌打损伤方《集验方》
  27. 治虫兽狗马毒诸方《小品方》
  28. 治钉毒疮（疥癣恶疮）诸方《小品方》
  29. 治赤白脓血痢及冷痢方《集验方》
  30. 治冬月伤寒诸方《小品方》
  1. 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）《回生集》
  2. 治大小便不通《是斋百一选方》
  3. 治大小人儿身上脓窠疮流水《奇方类编》
  4. 治大小便不通《达生编》
  5. 治大小腮肿名虾蟆瘟《急救广生集》
  6. 治大头瘟《奇方类编》
  7. 治代指似瘭疽诸方《小品方》
  8. 治大头病兼治喉痹方《儒门事亲》
  9. 治带《竹泉生女科集要》
  10. 治大人小儿吐泻腹胀、胸膈痞闭《儒门事亲》
  11. 治带下不可作湿痰治以补养固本为主《女科经纶》
  12. 治大人小儿噤口痢神方《回生集》
  13. 治带下分寒热用药之法《女科经纶》
  14. 治大人疟疾方《万氏秘传片玉心书》
  15. 治带下分诸因有虚实之法《女科经纶》
  16. 治大麻风《奇方类编》
  17. 治带下滑脱《济阴纲目》
  18. 治大风《是斋百一选方》
  19. 治带下属卫胃俱虚以固卫浓脾为主《女科经纶》
  20. 治大风《是斋百一选方》
  21. 治带下同治湿之法《女科经纶》
  22. 治大便下血《奇方类编》
  23. 治带下以壮脾胃升阳气为主《女科经纶》
  24. 治大便难及大小便并不通方《集验方》
  25. 治带下用药之法《女科经纶》
  26. 治大便秘《儒门事亲》
  27. 治带下有先攻后补之法《女科经纶》
  28. 治大便不通《奇方类编》
  29. 治丹毒及赤白疹方《集验方》
  30. 治大便闭结二百五十七法《针灸神书》
  31. 治丹疹毒肿诸方《小品方》


鼠核痛_《回生集》_中医方言_【岐黄之术】

鼠核痛

鼠核痛

  • 上一页
  • 目录
  • 相关
  • 下一页

未成脓者。以柏叶捣涂熬盐熨之。气下即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）
  • 当前页：鼠核痛
  • 下一页：颈上疮
<<< 返回本书目录
  1. 鼠骨（鼠胆）《本草新编》
  2. 鼠及瘰方《外台秘要》
  3. 鼠肝【中药大全】
  4. 鼠脊骨《本草纲目》完整版
  5. 鼠肝《本草纲目》完整版
  6. 鼠迹《痘疹心法要诀》
  7. 鼠妇画眉草【中药大全】
  8. 鼠迹《医宗金鉴》
  9. 鼠妇【中药大全】
  10. 鼠解《研经言》
  11. 鼠妇《本草纲目》图文版
  12. 鼠李《本草纲目》完整版
  13. 鼠妇《证类本草》
  14. 鼠李《本草图经》
  15. 鼠妇《长沙药解》
  16. 鼠李《证类本草》
  17. 鼠妇《本草崇原》
  18. 鼠李《本草纲目》图文版
  19. 鼠妇《本草乘雅半偈》
  20. 鼠李【中药大全】
  21. 鼠妇《本草纲目》完整版
  22. 鼠李根【中药大全】
  23. 鼠粪（鼠屎）《本草纲目》完整版
  24. 鼠李皮《本草纲目》完整版
  25. 鼠耳《本草乘雅半偈》
  26. 鼠李皮【中药大全】
  27. 鼠肚《本草纲目》完整版
  28. 鼠李子《本草纲目》完整版
  29. 鼠胆【中药大全】
  30. 鼠瘘【中药主治】
  1. 鼠核痛《回生集》
  2. 鼠骨散《万氏秘传片玉心书》
  3. 鼠候《巢氏病源补养宣导法》
  4. 鼠骨（鼠胆）《本草新编》
  5. 鼠候《诸病源候论》
  6. 鼠姑《名医别录》
  7. 鼠及瘰方一十一首《外台秘要》
  8. 鼠姑《证类本草》
  9. 鼠迹《医宗金鉴》
  10. 鼠姑《新修本草》
  11. 鼠迹《痘疹心法要诀》
  12. 鼠姑《本草经集注》
  13. 鼠解《研经言》
  14. 鼠姑《千金翼方》
  15. 鼠李《神农本草经》
  16. 鼠妇《本草乘雅半偈》
  17. 鼠李《本草纲目》
  18. 鼠妇《本草撮要》
  19. 鼠李《千金翼方》
  20. 鼠妇《本草分经》
  21. 鼠李《本草经集注》
  22. 鼠妇《名医别录》
  23. 鼠李《新修本草》
  24. 鼠妇《本草崇原》
  25. 鼠李《吴普本草》
  26. 鼠妇《得配本草》
  27. 鼠李《本草衍义》
  28. 鼠妇《本经逢原》
  29. 鼠李《医学入门》
  30. 鼠妇《证类本草》
  31. 鼠李《证类本草》


颈上疮_《回生集》_中医方言_【岐黄之术】

颈上疮

颈上疮

  • 上一页
  • 目录
  • 相关
  • 下一页

旧琉璃灯烧灰。菜油调搽神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼠核痛
  • 当前页：颈上疮
  • 下一页：内消瘰秘传经验方
<<< 返回本书目录
  1. 颈软不能抬头【疾病症状】
  2. 颈上生对口疮《儿科萃精》
  3. 颈强直【疾病症状】
  4. 颈神经背支卡压症【疾病大全】
  5. 颈前区　（颈前三角）《人体解剖学》
  6. 颈髓脱髓鞘性病变【疾病症状】
  7. 颈内动脉创伤性血栓【疾病症状】
  8. 颈髓完全性损伤【疾病症状】
  9. 颈淋巴结结核【中药主治】
  10. 颈髓硬膜外病变【疾病症状】
  11. 颈淋巴结结核【疾病大全】
  12. 颈项部《外科大成》
  13. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  14. 颈项部《疡医大全》
  15. 颈淋巴结核《自我调养巧治病》
  16. 颈项强（急肿）《针灸资生经》
  17. 颈肋综合征【疾病大全】
  18. 颈项强痛《医述》
  19. 颈肋畸形【疾病大全】
  20. 颈项强痛《幼科折衷》
  21. 颈肋【疾病大全】
  22. 颈项强痛《证治准绳·类方》
  23. 颈静脉球体瘤《中西医结合耳鼻喉科》
  24. 颈项强痛《证治准绳·杂病》
  25. 颈静脉球瘤【疾病大全】
  26. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  27. 颈静脉怒张【疾病症状】
  28. 颈项痛《冯氏锦囊秘录》
  29. 颈静脉充盈【疾病症状】
  30. 颈项痛门主论《疡医大全》
  1. 颈上疮《回生集》
  2. 颈袢《人体解剖学》
  3. 颈上生疮《奇效简便良方》
  4. 颈内静脉internal jugular vein 及其颅外属支《人体解剖学》
  5. 颈上生对口疮《儿科萃精》
  6. 颈内动脉造影（Internal carotid angiography）正常表现（图2－15）《放射诊断学》
  7. 颈深筋膜及筋膜间隙《人体解剖学》
  8. 颈内动脉《人体解剖学》
  9. 颈深淋巴结《人体解剖学》
  10. 颈面花癣《奇效简便良方》
  11. 颈痛《中医词典》
  12. 颈脉动《中医词典》
  13. 颈外侧区的筋膜及肌肉《人体解剖学》
  14. 颈脉《中医词典》
  15. 颈外侧区及颈根部的解剖步骤与方法《人体解剖学》
  16. 颈淋巴结结核《家庭医学百科-医疗康复篇》
  17. 颈外侧区及颈根部的淋巴结和淋巴导管《人体解剖学》
  18. 颈淋巴结核《自我调养巧治病》
  19. 颈外动脉《人体解剖学》
  20. 颈静脉球体瘤《中西医结合耳鼻喉科》
  21. 颈外动脉歌诀《人体解剖学歌诀》
  22. 颈交感干《人体解剖学》
  23. 颈细《中医词典》
  24. 颈肩部《类经图翼》
  25. 颈项《中医词典》
  26. 颈肩、腰腿痛《家庭医学百科-医疗康复篇》
  27. 颈项部《疡医大全》
  28. 颈肌挛痛针即和《三十年临证经验集》
  29. 颈项部《外科大成》
  30. 颈蝗门主论《疡医大全》
  31. 颈项点《手穴手纹诊治》


内消瘰秘传经验方_《回生集》_中医方言_【岐黄之术】

内消瘰秘传经验方

内消瘰秘传经验方

  • 上一页
  • 目录
  • 相关
  • 下一页

未溃者。内消。已溃者。亦愈。外贴太乙膏收口而愈。

夏枯草（八两） 元参（五两） 青盐（五两，火 过） 海藻（一钱） 天花粉 生地（酒洗） 川大黄（酒蒸） 贝母 海粉 白蔹 薄荷叶 连翘 桔梗 当归（酒洗） 枳壳（麦面炒） 焰硝 甘草（各一两）

上为细末。酒糊跌为丸。绿豆大。食后临卧低枕。用白汤吞百余丸。就卧一时妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颈上疮
  • 当前页：内消瘰秘传经验方
  • 下一页：顶瘿
<<< 返回本书目录
  1. 内消瘰疬丸【方剂大全】
  2. 内消内托法《外科大成》
  3. 内消昆布散【方剂大全】
  4. 内消散【方剂大全】
  5. 内消浸酒【方剂大全】
  6. 内消退管丸【方剂大全】
  7. 内消法《外科十法》
  8. 内消丸【方剂大全】
  9. 内消法《外科精义》
  10. 内消沃雪汤【方剂大全】
  11. 内消发背《洪氏集验方》
  12. 内消腺瘤汤【方剂大全】
  13. 内消部《外科方外奇方》
  14. 内消治法歌《医宗金鉴》
  15. 内消《证治准绳·疡医》
  16. 内斜A征【疾病症状】
  17. 内向性思维【疾病症状】
  18. 内斜V征【疾病症状】
  19. 内外障治《杂病心法要诀》
  20. 内养下手诀《寿世青编》
  21. 内外障眼【方剂主治】
  22. 内因经病《妇科心法要诀》
  23. 内外障通治《证治准绳·类方》
  24. 内因经病《医宗金鉴》
  25. 内外痈疽先变脉论《三指禅》
  26. 内因咳嗽证《三因极一病证方论》
  27. 内外形诊老壮肥瘦病旦慧夜甚大论《针灸甲乙经》
  28. 内因脉《寿世保元》
  29. 内外伤寒《伤寒标本心法类萃》
  30. 内因衄血证治《三因极一病证方论》
  1. 内消瘰秘传经验方《回生集》
  2. 内消法《外科精义》
  3. 内消瘰丸《奇方类编》
  4. 内消法《医学心悟》
  5. 内消秘方《华佗神方》
  6. 内消法《外科十法》
  7. 内消内托法《外科大成》
  8. 内消发背《洪氏集验方》
  9. 内消散《备急千金要方》
  10. 内消部《外科方外奇方》
  11. 内消散《仙传外科集验方》
  12. 内消《证治准绳·疡医》
  13. 内消治法歌《医宗金鉴》
  14. 内消《证治准绳·疡医》
  15. 内消治法歌《外科心法要诀》
  16. 内消《中医词典》
  17. 内消痔漏丸《奇方类编》
  18. 内消《中医词典》
  19. 内虚《中医词典》
  20. 内陷《外科选要》
  21. 内虚《中医词典》
  22. 内陷《中医名词词典》
  23. 内虚变《正体类要》
  24. 内外转《中医词典》
  25. 内虚感冒《圆运动的古中医学》
  26. 内外转《中医词典》
  27. 内虚外实《中医词典》
  28. 内外肿喉《喉科指掌》
  29. 内虚外实《中医词典》
  30. 内外痔秘方《华佗神方》
  31. 内悬（疒其）风《中医词典》


顶瘿_《回生集》_中医方言_【岐黄之术】

顶瘿

顶瘿

  • 上一页
  • 目录
  • 相关
  • 下一页

猪喉下肉子七枚。瓦焙研末。每夜酒服一钱。忌酸咸油腻塞气之物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内消瘰秘传经验方
  • 当前页：顶瘿
  • 下一页：肺痿
<<< 返回本书目录
  1. 顶叶肿瘤【疾病大全】
  2. 顶羽菊【中药大全】
  3. 顶叶症状群occipital lobe syndrome《神经精神疾病诊断学》
  4. 顶肿痛《针灸资生经》
  5. 顶药（主上吐药也）《串雅内外编》
  6. 顶珠丸【方剂大全】
  7. 顶陷心烦狂躁气喘之症《保婴撮要》
  8. 鼎足方【方剂大全】
  9. 顶陷灰白泻渴之症《保婴撮要》
  10. 订正《素问·通评虚实论》经文并补注《研经言》
  11. 顶头马蓝【中药大全】
  12. 订正仲景全书《医宗金鉴》
  13. 顶门疽门主论《疡医大全》
  14. 订正仲景全书金匮要略注《医宗金鉴》
  15. 顶礼散【方剂大全】
  16. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  17. 顶果膜蕨【中药大全】
  18. 订正仲景全书伤寒论注《医宗金鉴》
  19. 顶风立效散【方剂大全】
  20. 钉耙七【中药大全】
  21. 耵聍栓塞（impacted cerumen）《耳鼻咽喉外科学》
  22. 钉胎丸【方剂大全】
  23. 耵聍栓塞【疾病大全】
  24. 钉头果【中药大全】
  25. 耵耳通气散【方剂大全】
  26. 钉翳根深歌《眼科心法要诀》
  27. 耵耳膏【方剂大全】
  28. 钉翳根深歌《医宗金鉴》
  29. 疔肿证治《三因极一病证方论》
  30. 钉翳根深外障《秘传眼科龙木论》
  1. 顶瘿《回生集》
  2. 顶叶症状群《神经精神疾病诊断学》
  3. 顶痈《万氏秘传外科心法》
  4. 顶心《中医词典》
  5. 顶肿痛《针灸资生经》
  6. 顶陷心烦狂躁气喘之症《保婴撮要》
  7. 酊剂《医院药学》
  8. 顶陷灰白泻渴之症《保婴撮要》
  9. 酊剂《中医词典》
  10. 顶陷《冯氏锦囊秘录》
  11. 鼎炉《中医词典》
  12. 顶上回毛《中医词典》
  13. 订正《素问·通评虚实论》经文并补注《研经言》
  14. 顶泌汗腺《组织学与胚胎学》
  15. 订正仲景全书《医宗金鉴》
  16. 顶门痈《证治准绳·疡医》
  17. 订正仲景全书金匮要略注《医宗金鉴》
  18. 顶门痈《中医词典》
  19. 订正仲景全书金匮要略注正误存疑篇《医宗金鉴》
  20. 顶门疽门主论《疡医大全》
  21. 订正仲景全书伤寒论注《医宗金鉴》
  22. 顶门疽《中医词典》
  23. 钉棺下斧声《证类本草》
  24. 顶骨《人体解剖学》
  25. 钉脑疔《中医词典》
  26. 顶巅痛《中医词典》
  27. 钉头翳《中医词典》
  28. 顶《中医词典》
  29. 钉翳《中医词典》
  30. 顶《中医名词词典》
  31. 钉翳根深《中医词典》


肺痿_《回生集》_中医方言_【岐黄之术】

肺痿

肺痿

  • 上一页
  • 目录
  • 相关
  • 下一页

肺痈者。先因感受风寒。未轻发越。停留肺中。亦有七情饥饱劳役。损伤脾肺而生者。

又有劳力内伤。迎风响叫。外寒侵入而生者。其初则毛耸恶风。咳嗽声重。胸膈隐痛。项强不能转侧者。是其真候也。久则鼻流清涕。咳吐脓痰。黄色腥秽。重则胸胁胀满。呼吸不利。饮食减少。脉洪自汗。渐至久咳劳伤。咳吐痰血。寒热往来。形体消削。咯吐瘀脓。声哑咽痛。其候转为肺痿。如此者。百死一生之病也。用大栝蒌一个。开一孔内子有多少粒数。配杏仁（去皮尖）如数入栝蒌内。将孔封好。外用黄泥包裹。 红无烟候冷。去土将栝蒌又配川贝母如前数。共研为细末。用蜜调二钱。卧时服灯心汤过口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顶瘿
  • 当前页：肺痿
  • 下一页：肺痿
<<< 返回本书目录
  1. 肺痿【疾病大全】
  2. 肺痿【中药主治】
  3. 肺痿《叶天士医案精华》
  4. 肺痿【方剂主治】
  5. 肺痿《也是山人医案》
  6. 肺痿（肺胀）《张氏医通》
  7. 肺痿《药症忌宜》
  8. 肺痿辨《卫生宝鉴》
  9. 肺痿《万病回春》
  10. 肺痿部《本草易读》
  11. 肺痿《推求师意》
  12. 肺痿独圣散【方剂大全】
  13. 肺痿《寿世保元》
  14. 肺痿方《外台秘要》
  15. 肺痿《圣济总录》
  16. 肺痿肺痈《本草纲目》完整版
  17. 肺痿《普济方·针灸》
  18. 肺痿肺痈《金匮悬解》
  19. 肺痿《临证指南医案》
  20. 肺痿肺痈《痰火点雪》
  21. 肺痿《灸法秘传》
  22. 肺痿肺痈《医碥》
  23. 肺痿《金匮钩玄》
  24. 肺痿肺痈《医法圆通》
  25. 肺痿《何澹安医案》
  26. 肺痿肺痈《医述》
  27. 肺痿《顾松园医镜》
  28. 肺痿肺痈《张聿青医案》
  29. 肺痿《备急千金要方》
  30. 肺痿肺痈肠痈《丹溪手镜》
  1. 肺痿《回生集》
  2. 肺痿《叶天士医案精华》
  3. 肺痿《回生集》
  4. 肺痿《顾松园医镜》
  5. 肺痿《也是山人医案》
  6. 肺痿《万病回春》
  7. 肺痿《金匮钩玄》
  8. 肺痿《临证指南医案》
  9. 肺痿《药症忌宜》
  10. 肺痿《普济方·针灸》
  11. 肺痿《何澹安医案》
  12. 肺痿《寿世保元》
  13. 肺痿《灸法秘传》
  14. 肺痿《推求师意》
  15. 肺痿（肺胀）《张氏医通》
  16. 肺痿《备急千金要方》
  17. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》
  18. 肺痿《中医词典》
  19. 肺痿辨《卫生宝鉴》
  20. 肺痿《圣济总录》
  21. 肺痿部《本草易读》
  22. 肺痿《中医名词词典》
  23. 肺痿喘《中医词典》
  24. 肺萎论《研经言》
  25. 肺痿喘嗽秘方《华佗神方》
  26. 肺萎候《诸病源候论》
  27. 肺痿喘嗽秘方《华佗神方》
  28. 肺萎《中医词典》
  29. 肺痿方一十首《外台秘要》
  30. 肺为涕《中医词典》
  31. 肺痿肺痈《医法圆通》


肺痿_《回生集》_中医方言_【岐黄之术】

肺痿

肺痿

  • 上一页
  • 目录
  • 相关
  • 下一页

嗽唾寒热。气急颊赤。童尿五合。大粉甘草寸许。四破浸之。露一夜。平旦顿服。一日一次．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿
  • 当前页：肺痿
  • 下一页：肺痈咳嗽
<<< 返回本书目录
  1. 肺痿【疾病大全】
  2. 肺痿【中药主治】
  3. 肺痿《叶天士医案精华》
  4. 肺痿【方剂主治】
  5. 肺痿《也是山人医案》
  6. 肺痿（肺胀）《张氏医通》
  7. 肺痿《药症忌宜》
  8. 肺痿辨《卫生宝鉴》
  9. 肺痿《万病回春》
  10. 肺痿部《本草易读》
  11. 肺痿《推求师意》
  12. 肺痿独圣散【方剂大全】
  13. 肺痿《寿世保元》
  14. 肺痿方《外台秘要》
  15. 肺痿《圣济总录》
  16. 肺痿肺痈《本草纲目》完整版
  17. 肺痿《普济方·针灸》
  18. 肺痿肺痈《金匮悬解》
  19. 肺痿《临证指南医案》
  20. 肺痿肺痈《痰火点雪》
  21. 肺痿《灸法秘传》
  22. 肺痿肺痈《医碥》
  23. 肺痿《金匮钩玄》
  24. 肺痿肺痈《医法圆通》
  25. 肺痿《何澹安医案》
  26. 肺痿肺痈《医述》
  27. 肺痿《顾松园医镜》
  28. 肺痿肺痈《张聿青医案》
  29. 肺痿《备急千金要方》
  30. 肺痿肺痈肠痈《丹溪手镜》
  1. 肺痿《回生集》
  2. 肺痿《回生集》
  3. 肺痿《也是山人医案》
  4. 肺痿《叶天士医案精华》
  5. 肺痿《金匮钩玄》
  6. 肺痿《顾松园医镜》
  7. 肺痿《药症忌宜》
  8. 肺痿《万病回春》
  9. 肺痿《何澹安医案》
  10. 肺痿《临证指南医案》
  11. 肺痿《灸法秘传》
  12. 肺痿《普济方·针灸》
  13. 肺痿（肺胀）《张氏医通》
  14. 肺痿《寿世保元》
  15. 肺痿（附肺虚、肺燥、劳嗽）《明医指掌》
  16. 肺痿《推求师意》
  17. 肺痿辨《卫生宝鉴》
  18. 肺痿《备急千金要方》
  19. 肺痿部《本草易读》
  20. 肺痿《中医词典》
  21. 肺痿喘《中医词典》
  22. 肺痿《圣济总录》
  23. 肺痿喘嗽秘方《华佗神方》
  24. 肺痿《中医名词词典》
  25. 肺痿喘嗽秘方《华佗神方》
  26. 肺萎论《研经言》
  27. 肺痿方一十首《外台秘要》
  28. 肺萎候《诸病源候论》
  29. 肺痿肺痈《医法圆通》
  30. 肺萎《中医词典》
  31. 肺痿肺痈《医述》


肺痈咳嗽_《回生集》_中医方言_【岐黄之术】

肺痈咳嗽

肺痈咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳吐脓血。胸中隐痛。用薏苡仁略炒为末。糯米饮调服。或煮粥。或水煎服。当下脓血自安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痿
  • 当前页：肺痈咳嗽
  • 下一页：肺痈危急
<<< 返回本书目录
  1. 肺痈救溃汤【方剂大全】
  2. 肺痈论《青囊秘诀》
  3. 肺痈煎【方剂大全】
  4. 肺痈论《外科集验方》
  5. 肺痈黄耆散【方剂大全】
  6. 肺痈论《外科正宗》
  7. 肺痈根原《四圣心源》
  8. 肺痈门《辨证录》
  9. 肺痈肺痿门主论《疡医大全》
  10. 肺痈门《张氏医通》
  11. 肺痈肺痿门方《医门法律》
  12. 肺痈神汤【方剂大全】
  13. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  14. 肺痈汤【方剂大全】
  15. 肺痈肺痿《续名医类案》
  16. 肺痈已溃《凌临灵方》
  17. 肺痈肺痿《外科理例》
  18. 肺痈再补散【方剂大全】
  19. 肺痈肺痿《立斋外科发挥》
  20. 肺痈证《古今医统大全》
  21. 肺痈肺痿《景岳全书》
  22. 肺痈证、附肺痿《古今名医汇粹》
  23. 肺痈肺痿《保婴撮要》
  24. 肺痈证治《三因极一病证方论》
  25. 肺痈方《外台秘要》
  26. 肺痈主方《外科启玄》
  27. 肺痈喘急满《圣济总录》
  28. 肺淤血【疾病症状】
  29. 肺痈案《丁甘仁医案》
  30. 肺俞穴【人体背部穴位】
  1. 肺痈咳嗽《回生集》
  2. 肺痈咳嗽《奇效简便良方》
  3. 肺痈咳唾秘方《华佗神方》
  4. 肺痈黄散《仙传外科集验方》
  5. 肺痈论《青囊秘诀》
  6. 肺痈候《诸病源候论》
  7. 肺痈论《外科正宗》
  8. 肺痈根原《四圣心源》
  9. 肺痈论《外科集验方》
  10. 肺痈咯血秘方《华佗神方》
  11. 肺痈门《张氏医通》
  12. 肺痈肺痿门主论《疡医大全》
  13. 肺痈门（四则）《辨证录》
  14. 肺痈肺痿门方《医门法律》
  15. 肺痈门主方《疡医大全》
  16. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  17. 肺痈秘方《华佗神方》
  18. 肺痈肺痿脉案《类证治裁》
  19. 肺痈其二《经方实验录》
  20. 肺痈肺痿《立斋外科发挥》
  21. 肺痈其一《经方实验录》
  22. 肺痈肺痿《外科理例》
  23. 肺痈神汤《冯氏锦囊秘录》
  24. 肺痈肺痿《保婴撮要》
  25. 肺痈四《金匮悬解》
  26. 肺痈肺痿《续名医类案》
  27. 肺痈嗽《中医词典》
  28. 肺痈肺痿《景岳全书》
  29. 肺痈吐脓血《奇效简便良方》
  30. 肺痈肺疽《外科全生集》
  31. 肺痈危急《回生集》


肺痈危急_《回生集》_中医方言_【岐黄之术】

肺痈危急

肺痈危急

  • 上一页
  • 目录
  • 相关
  • 下一页

橘叶绞汁一盏服之。吐出脓血即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈咳嗽
  • 当前页：肺痈危急
  • 下一页：治肺痈奇验方
<<< 返回本书目录
  1. 肺痈汤【方剂大全】
  2. 肺痈已溃《凌临灵方》
  3. 肺痈神汤【方剂大全】
  4. 肺痈再补散【方剂大全】
  5. 肺痈门《张氏医通》
  6. 肺痈证《古今医统大全》
  7. 肺痈门《辨证录》
  8. 肺痈证、附肺痿《古今名医汇粹》
  9. 肺痈论《外科正宗》
  10. 肺痈证治《三因极一病证方论》
  11. 肺痈论《外科集验方》
  12. 肺痈主方《外科启玄》
  13. 肺痈论《青囊秘诀》
  14. 肺淤血【疾病症状】
  15. 肺痈救溃汤【方剂大全】
  16. 肺俞穴【人体背部穴位】
  17. 肺痈煎【方剂大全】
  18. 肺与大肠金气药《圆运动的古中医学》
  19. 肺痈黄耆散【方剂大全】
  20. 肺与纵隔《医学影像学》
  21. 肺痈根原《四圣心源》
  22. 肺原性心脏病《常见中老年疾病防治》
  23. 肺痈肺痿门主论《疡医大全》
  24. 肺原性心脏病《呼吸病学》
  25. 肺痈肺痿门方《医门法律》
  26. 肺原性心脏病《家庭医学百科-医疗康复篇》
  27. 肺痈肺痿门（论一首 法十三条 律四条）《医门法律》
  28. 肺原性心脏病《自我调养巧治病》
  29. 肺痈肺痿《续名医类案》
  30. 肺源性呼吸困难【疾病症状】
  1. 肺痈危急《回生集》
  2. 肺痈吐脓血《奇效简便良方》
  3. 肺痈五《金匮悬解》
  4. 肺痈嗽《中医词典》
  5. 肺痈已溃《凌临灵方》
  6. 肺痈四《金匮悬解》
  7. 肺痈证、附肺痿《古今名医汇粹》
  8. 肺痈神汤《冯氏锦囊秘录》
  9. 肺痈证治《三因极一病证方论》
  10. 肺痈其一《经方实验录》
  11. 肺痈主方《外科启玄》
  12. 肺痈其二《经方实验录》
  13. 肺痈主方《痰火点雪》
  14. 肺痈秘方《华佗神方》
  15. 肺壅不得卧《症因脉治》
  16. 肺痈门主方《疡医大全》
  17. 肺壅咳嗽二百五十二法《针灸神书》
  18. 肺痈门（四则）《辨证录》
  19. 肺瘀证《中医词典》
  20. 肺痈门《张氏医通》
  21. 肺俞《针灸大成》
  22. 肺痈论《外科集验方》
  23. 肺俞《气功外气疗法》
  24. 肺痈论《外科正宗》
  25. 肺俞《中医词典》
  26. 肺痈论《青囊秘诀》
  27. 肺俞《针灸学》
  28. 肺痈咳唾秘方《华佗神方》
  29. 肺与大肠病辨证《中医诊断学》
  30. 肺痈咳嗽《回生集》
  31. 肺与大肠金气药《圆运动的古中医学》


治肺痈奇验方_《回生集》_中医方言_【岐黄之术】

治肺痈奇验方

治肺痈奇验方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人肺痈初起时。咳而两胸即疼者。是也。即宜速服此方。

元参（半斤） 天冬（四两） 桔梗（二两） 炙甘草（一两）

水十碗。煎至二碗。再用蒲公英（五钱）金银花（五钱）再煎一碗。饱食后服之。初起者即消。日久者即生肉。奇方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺痈危急
  • 当前页：治肺痈奇验方
  • 下一页：肺风疮
<<< 返回本书目录
  1. 治肺痿、肺痈及肠痈方《集验方》
  2. 治风癫灸刺法《圣济总录》
  3. 治肺结核【中药主治】
  4. 治风毒脚弱痹满上气方《肘后备急方》
  5. 治肺喘《苏沈良方》
  6. 治风毒瓦斯眼《洪氏集验方》
  7. 治防避饮食诸毒方《肘后备急方》
  8. 治风狂灸刺法《圣济总录》
  9. 治法总论《跌损妙方》
  10. 治风门《医学入门》
  11. 治法准则总论《灵素节注类编》
  12. 治风气取涎方《史载之方》
  13. 治法指南《疡医大全》
  14. 治风气四神丹《苏沈良方》
  15. 治法通论《证治准绳·女科》
  16. 治风热毒肿（热疮）诸方《小品方》
  17. 治法通论《医学纲目》
  18. 治风热之剂《原机启微》
  19. 治法通论《女科证治准绳》
  20. 治风通用药《普济方·针灸》
  21. 治法提纲《冯氏锦囊秘录》
  22. 治风乌荆丸《洪氏集验方》
  23. 治法-伤寒门（上）《古今医统大全》
  24. 治风邪带下《济阴纲目》
  25. 治法纲要《医学启源》
  26. 治风牙疼《洪氏集验方》
  27. 治法纲要《卫生宝鉴》
  28. 治风牙蛀牙一切疼痛《洪氏集验方》
  29. 治法概要《中医眼科学》
  30. 治风药例《古今医统大全》
  1. 治肺痈奇验方《回生集》
  2. 治肺痿喘嗽《儒门事亲》
  3. 治痱子《是斋百一选方》
  4. 治肺痿、肺痈及肠痈方《集验方》
  5. 治痱子方《奇方类编》
  6. 治肺破咯血《是斋百一选方》
  7. 治粉刺《是斋百一选方》
  8. 治肺风面赤、鼻赤《是斋百一选方》
  9. 治粪后下血方《回生集》
  10. 治肺风酒等疾《是斋百一选方》
  11. 治风《千金翼方》
  12. 治肺风鼻赤酒方《普济本事方》
  13. 治风不省方《小儿卫生总微论方》
  14. 治肺喘《苏沈良方》
  15. 治风癫灸刺法《圣济总录》
  16. 治防避饮食诸毒方《肘后备急方》
  17. 治风毒脚弱痹满上气方《肘后备急方》
  18. 治方《小儿卫生总微论方》
  19. 治风毒瓦斯眼《洪氏集验方》
  20. 治方《古今医统大全》
  21. 治风毒痈疖《是斋百一选方》
  22. 治翻胃神效方《回生集》
  23. 治风喉《奇方类编》
  24. 治翻胃奇方《时方妙用》
  25. 治风化痰《中医词典》
  26. 治翻胃单方《是斋百一选方》
  27. 治风火牙疼《回生集》
  28. 治翻胃大效散《是斋百一选方》
  29. 治风痉方《小儿卫生总微论方》
  30. 治翻胃《是斋百一选方》
  31. 治风狂灸刺法《圣济总录》


肺风疮_《回生集》_中医方言_【岐黄之术】

肺风疮

肺风疮

  • 上一页
  • 目录
  • 相关
  • 下一页

金头蜈蚣（一条，去头足瓦上焙干） 雄黄（一钱） 硫黄（一钱）

共研细末。夏月用白茄子捣汁调搽。冬月用地沥青杵膏涂之。卧涂于面。次早洗去。半月全愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治肺痈奇验方
  • 当前页：肺风疮
  • 下一页：肺风疮验过
<<< 返回本书目录
  1. 肺风《丹溪手镜》
  2. 肺风疮鼻疮《外科启玄》
  3. 肺放线菌病【疾病大全】
  4. 肺风粉刺《医宗金鉴》
  5. 肺动脉杂音【疾病症状】
  6. 肺风粉刺【疾病大全】
  7. 肺动脉楔压（PCWP）降低【疾病症状】
  8. 肺风粉刺酒鼻《外科正宗》
  9. 肺动脉狭窄【疾病症状】
  10. 肺风粉刺门主论《疡医大全》
  11. 肺动脉口狭窄（Pulmonry　stenosis）《心脏病学》
  12. 肺风粉刺汤【方剂大全】
  13. 肺动脉口狭窄【疾病大全】
  14. 肺风冷热疹方《外台秘要》
  15. 肺动脉高压【疾病大全】
  16. 肺风人参汤【方剂大全】
  17. 肺动脉发育不全【疾病大全】
  18. 肺风丸【方剂大全】
  19. 肺动脉闭锁【疾病症状】
  20. 肺肝肾痈症《外科理例》
  21. 肺动脉瓣狭窄杂音【疾病症状】
  22. 肺疳《儿科萃精》
  23. 肺动脉瓣区可听到喷射音【疾病症状】
  24. 肺疳《外科理例》
  25. 肺动静脉瘘【疾病症状】
  26. 肺疳《医宗金鉴》
  27. 肺动静脉瘤【疾病大全】
  28. 肺隔离症【疾病大全】
  29. 肺淀粉样变性【疾病大全】
  30. 肺膈痛《扁鹊心书》
  1. 肺风疮《回生集》
  2. 肺风疮《奇效简便良方》
  3. 肺风疮鼻疮《外科启玄》
  4. 肺风疮《中医词典》
  5. 肺风疮验过《回生集》
  6. 肺风《丹溪手镜》
  7. 肺风粉刺《医宗金鉴》
  8. 肺风《中医词典》
  9. 肺风粉刺《外科心法要诀》
  10. 肺恶寒《中医词典》
  11. 肺风粉刺酒鼻《外科正宗》
  12. 肺恶寒《中医名词词典》
  13. 肺风粉刺门主方《疡医大全》
  14. 肺动脉狭窄《放射诊断学》
  15. 肺风粉刺门主论《疡医大全》
  16. 肺动脉口狭窄《心脏病学》
  17. 肺风红鼻方《冯氏锦囊秘录》
  18. 肺动脉高压《默克家庭诊疗手册》
  19. 肺风冷热疹方二首《外台秘要》
  20. 肺动脉瓣狭窄《默克家庭诊疗手册》
  21. 肺风疝《中医词典》
  22. 肺疔《中医词典》
  23. 肺肝肾痈症《外科理例》
  24. 肺底《中医词典》
  25. 肺疳《中医名词词典》
  26. 肺的血管、淋巴和神经《人体解剖学》
  27. 肺疳《中医词典》
  28. 肺的血管、淋巴管和神经《组织学与胚胎学》
  29. 肺疳《医宗金鉴》
  30. 肺的形态和分叶《人体解剖学》
  31. 肺疳《证治准绳·幼科》


肺风疮验过_《回生集》_中医方言_【岐黄之术】

肺风疮验过

肺风疮验过

  • 上一页
  • 目录
  • 相关
  • 下一页

黑脂麻（去皮） 莲肉（不去心水浸软）

每早服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺风疮
  • 当前页：肺风疮验过
  • 下一页：悬痈
<<< 返回本书目录
  1. 肺风疮鼻疮《外科启玄》
  2. 肺风粉刺《医宗金鉴》
  3. 肺风《丹溪手镜》
  4. 肺风粉刺【疾病大全】
  5. 肺放线菌病【疾病大全】
  6. 肺风粉刺酒鼻《外科正宗》
  7. 肺动脉杂音【疾病症状】
  8. 肺风粉刺门主论《疡医大全》
  9. 肺动脉楔压（PCWP）降低【疾病症状】
  10. 肺风粉刺汤【方剂大全】
  11. 肺动脉狭窄【疾病症状】
  12. 肺风冷热疹方《外台秘要》
  13. 肺动脉口狭窄（Pulmonry　stenosis）《心脏病学》
  14. 肺风人参汤【方剂大全】
  15. 肺动脉口狭窄【疾病大全】
  16. 肺风丸【方剂大全】
  17. 肺动脉高压【疾病大全】
  18. 肺肝肾痈症《外科理例》
  19. 肺动脉发育不全【疾病大全】
  20. 肺疳《儿科萃精》
  21. 肺动脉闭锁【疾病症状】
  22. 肺疳《外科理例》
  23. 肺动脉瓣狭窄杂音【疾病症状】
  24. 肺疳《医宗金鉴》
  25. 肺动脉瓣区可听到喷射音【疾病症状】
  26. 肺隔离症【疾病大全】
  27. 肺动静脉瘘【疾病症状】
  28. 肺膈痛《扁鹊心书》
  29. 肺动静脉瘤【疾病大全】
  30. 肺弓形体病【疾病大全】
  1. 肺风疮验过《回生集》
  2. 肺风疮鼻疮《外科启玄》
  3. 肺风粉刺《医宗金鉴》
  4. 肺风疮《回生集》
  5. 肺风粉刺《外科心法要诀》
  6. 肺风疮《奇效简便良方》
  7. 肺风粉刺酒鼻《外科正宗》
  8. 肺风疮《中医词典》
  9. 肺风粉刺门主方《疡医大全》
  10. 肺风《丹溪手镜》
  11. 肺风粉刺门主论《疡医大全》
  12. 肺风《中医词典》
  13. 肺风红鼻方《冯氏锦囊秘录》
  14. 肺恶寒《中医词典》
  15. 肺风冷热疹方二首《外台秘要》
  16. 肺恶寒《中医名词词典》
  17. 肺风疝《中医词典》
  18. 肺动脉狭窄《放射诊断学》
  19. 肺肝肾痈症《外科理例》
  20. 肺动脉口狭窄《心脏病学》
  21. 肺疳《中医名词词典》
  22. 肺动脉高压《默克家庭诊疗手册》
  23. 肺疳《中医词典》
  24. 肺动脉瓣狭窄《默克家庭诊疗手册》
  25. 肺疳《医宗金鉴》
  26. 肺疔《中医词典》
  27. 肺疳《证治准绳·幼科》
  28. 肺底《中医词典》
  29. 肺疳《外科理例》
  30. 肺的血管、淋巴和神经《人体解剖学》
  31. 肺疳《儿科萃精》


悬痈_《回生集》_中医方言_【岐黄之术】

悬痈

悬痈

  • 上一页
  • 目录
  • 相关
  • 下一页

由于三阴亏损。湿热结聚而成。此穴在于谷道之前。阴器之后。又为海底穴也。初生状如莲子。少痒多痛。日久渐如桃李。赤肿 痛。溃后轻则成漏。重则沥尽气血。变为痨瘵不起者多矣。用大粉草四两。长流水浸透。炭火上炙干。再浸再炙。如此三度。切片。甘草三两。当归身三两。水三碗。慢火煎至稠膏。去渣再煎。稠浓为度。每用三钱。无灰热酒一大杯。化膏空心服之。未成者即消。已成者即溃。既溃者。即敛。此悬痈良药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肺风疮验过
  • 当前页：悬痈
  • 下一页：囊痈
<<< 返回本书目录
  1. 悬痈《医宗金鉴》
  2. 悬痈【方剂主治】
  3. 悬痈《医宗金鉴》
  4. 悬痈（二）《外科十法》
  5. 悬痈《续名医类案》
  6. 悬痈（一）《外科十法》
  7. 悬痈《万病回春》
  8. 悬痈论《外科正宗》
  9. 悬痈《外科理例》
  10. 悬痈门《丹台玉案》
  11. 悬痈《寿世保元》
  12. 悬痈门主论《疡医大全》
  13. 悬痈《立斋外科发挥》
  14. 悬痈-外科理例（上）《古今医统大全》
  15. 悬痈《景岳全书》
  16. 悬痈肿《圣济总录》
  17. 悬痈《古今医鉴》
  18. 悬痈肿方《外台秘要》
  19. 悬饮咳嗽《临证实验录》
  20. 悬雍垂过长《临床激光治疗学》
  21. 悬饮方《外台秘要》
  22. 悬雍垂过长症【疾病大全】
  23. 悬饮《经方实验录》
  24. 悬雍垂松弛细长【疾病症状】
  25. 悬瘫候-幼幼汇集（下）《古今医统大全》
  26. 悬钟穴【下肢外侧穴位】
  27. 悬枢穴【人体背部穴位】
  28. 旋柄茄【中药大全】
  29. 悬球《目经大成》
  30. 旋耳疮《医宗金鉴》
  1. 悬痈《回生集》
  2. 悬痈《外科全生集》
  3. 悬痈（二）《外科十法》
  4. 悬痈《幼科心法要诀》
  5. 悬痈（外科理例 上）《古今医统大全》
  6. 悬痈《立斋外科发挥》
  7. 悬痈（一）《外科十法》
  8. 悬痈《竹林女科证治》
  9. 悬痈（脏毒 内痔 外痔 脱肛）《医学心悟》
  10. 悬痈《外科理例》
  11. 悬痈论《外科正宗》
  12. 悬痈《医学心悟》
  13. 悬痈门《丹台玉案》
  14. 悬痈《医学心悟》
  15. 悬痈门主方《疡医大全》
  16. 悬痈《外科心法要诀》
  17. 悬痈门主论《疡医大全》
  18. 悬痈《万病回春》
  19. 悬痈秘方（华佗悬痈）《华佗神方》
  20. 悬痈《古今医鉴》
  21. 悬痈肿《圣济总录》
  22. 悬痈《寿世保元》
  23. 悬痈肿《中医词典》
  24. 悬痈《证治准绳·疡医》
  25. 悬痈肿方三首《外台秘要》
  26. 悬痈《续名医类案》
  27. 悬痈肿候《诸病源候论》
  28. 悬痈《医宗金鉴》
  29. 悬雍《中医词典》
  30. 悬痈《医宗金鉴》
  31. 悬雍垂《中医名词词典》


囊痈_《回生集》_中医方言_【岐黄之术】

囊痈

囊痈

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小腹作痛。牵引肾子。多寒少热。好饮热汤。乃疝气也。如阴囊红肿发热。小便赤涩。内热口干。坠重作痛。乃囊痈之候。不宜用疝家热药。清肝渗湿汤主之。

川芎 龙胆草 天花粉 当归 生地 柴胡 山栀 黄芩（各一钱） 泽泻 木通 甘草（各五分）加灯心。水煎食前服。

溃后糁药 蚌壳 黄连 青黛 各等分研极细敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：悬痈
  • 当前页：囊痈
  • 下一页：囊痈
<<< 返回本书目录
  1. 囊痈【疾病大全】
  2. 囊痈（谓阴囊患痈）《保婴撮要》
  3. 囊痈《中医外科学》
  4. 囊痈论《青囊秘诀》
  5. 囊痈《续名医类案》
  6. 囊痈论《外科正宗》
  7. 囊痈《外科理例》
  8. 囊痈门《辨证录》
  9. 囊痈《寿世保元》
  10. 囊痈门主论《疡医大全》
  11. 囊痈《立斋外科发挥》
  12. 囊痈-外科理例（上）《古今医统大全》
  13. 囊痈《景岳全书》
  14. 囊痈自烂卵落可治《医门补要》
  15. 囊痈《古今医彻》
  16. 囊肿《冯氏锦囊秘录》
  17. 囊样斑块【疾病症状】
  18. 囊肿《冯氏锦囊秘录》
  19. 囊性肿块【疾病症状】
  20. 囊肿【疾病症状】
  21. 囊性增生【疾病症状】
  22. 囊肿壁薄且内含无色液体【疾病症状】
  23. 囊性纤维化【疾病大全】
  24. 囊肿性痤疮【疾病症状】
  25. 囊性纤维化《默克家庭诊疗手册》
  26. 囊肿样改变【疾病症状】
  27. 囊性肾病【疾病大全】
  28. 囊状淋巴管瘤【疾病大全】
  29. 囊性坏死【疾病症状】
  30. 曩泻《幼幼新书》
  1. 囊痈《回生集》
  2. 囊痈《中医外科学》
  3. 囊痈《回生集》
  4. 囊痈《立斋外科发挥》
  5. 囊痈（外科理例 上）《古今医统大全》
  6. 囊痈《古今医彻》
  7. 囊痈（谓阴囊患痈）《保婴撮要》
  8. 囊痈《奇效简便良方》
  9. 囊痈论《青囊秘诀》
  10. 囊痈《外科理例》
  11. 囊痈论《外科正宗》
  12. 囊痈《丹台玉案》
  13. 囊痈门（二则）《辨证录》
  14. 囊痈《外科大成》
  15. 囊痈门主方《疡医大全》
  16. 囊痈《寿世保元》
  17. 囊痈门主论《疡医大全》
  18. 囊痈《证治准绳·疡医》
  19. 囊痈秘方《华佗神方》
  20. 囊痈《证治准绳·幼科》
  21. 囊痈阴头痈《医学纲目》
  22. 囊痈《续名医类案》
  23. 囊痈自烂卵落可治《医门补要》
  24. 囊痈《中医词典》
  25. 囊肿《冯氏锦囊秘录》
  26. 囊痈《中医词典》
  27. 囊肿《冯氏锦囊秘录》
  28. 囊痈《景岳全书》
  29. 囊肿《口腔科学》
  30. 囊痈《中医名词词典》
  31. 囊纵《中医词典》


囊痈_《回生集》_中医方言_【岐黄之术】

囊痈

囊痈

  • 上一页
  • 目录
  • 相关
  • 下一页

抱出鸡卵壳。黄连 轻粉等分为末。以炼过麻油敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊痈
  • 当前页：囊痈
  • 下一页：胎元七味丸方（泰安太守萨公讳槎传）
<<< 返回本书目录
  1. 囊痈【疾病大全】
  2. 囊痈（谓阴囊患痈）《保婴撮要》
  3. 囊痈《中医外科学》
  4. 囊痈论《青囊秘诀》
  5. 囊痈《续名医类案》
  6. 囊痈论《外科正宗》
  7. 囊痈《外科理例》
  8. 囊痈门《辨证录》
  9. 囊痈《寿世保元》
  10. 囊痈门主论《疡医大全》
  11. 囊痈《立斋外科发挥》
  12. 囊痈-外科理例（上）《古今医统大全》
  13. 囊痈《景岳全书》
  14. 囊痈自烂卵落可治《医门补要》
  15. 囊痈《古今医彻》
  16. 囊肿《冯氏锦囊秘录》
  17. 囊样斑块【疾病症状】
  18. 囊肿《冯氏锦囊秘录》
  19. 囊性肿块【疾病症状】
  20. 囊肿【疾病症状】
  21. 囊性增生【疾病症状】
  22. 囊肿壁薄且内含无色液体【疾病症状】
  23. 囊性纤维化【疾病大全】
  24. 囊肿性痤疮【疾病症状】
  25. 囊性纤维化《默克家庭诊疗手册》
  26. 囊肿样改变【疾病症状】
  27. 囊性肾病【疾病大全】
  28. 囊状淋巴管瘤【疾病大全】
  29. 囊性坏死【疾病症状】
  30. 曩泻《幼幼新书》
  1. 囊痈《回生集》
  2. 囊痈《回生集》
  3. 囊痈（外科理例 上）《古今医统大全》
  4. 囊痈《中医外科学》
  5. 囊痈（谓阴囊患痈）《保婴撮要》
  6. 囊痈《立斋外科发挥》
  7. 囊痈论《青囊秘诀》
  8. 囊痈《古今医彻》
  9. 囊痈论《外科正宗》
  10. 囊痈《奇效简便良方》
  11. 囊痈门（二则）《辨证录》
  12. 囊痈《外科理例》
  13. 囊痈门主方《疡医大全》
  14. 囊痈《丹台玉案》
  15. 囊痈门主论《疡医大全》
  16. 囊痈《外科大成》
  17. 囊痈秘方《华佗神方》
  18. 囊痈《寿世保元》
  19. 囊痈阴头痈《医学纲目》
  20. 囊痈《证治准绳·疡医》
  21. 囊痈自烂卵落可治《医门补要》
  22. 囊痈《证治准绳·幼科》
  23. 囊肿《冯氏锦囊秘录》
  24. 囊痈《续名医类案》
  25. 囊肿《冯氏锦囊秘录》
  26. 囊痈《中医词典》
  27. 囊肿《口腔科学》
  28. 囊痈《中医词典》
  29. 囊纵《中医词典》
  30. 囊痈《景岳全书》
  31. 囊纵《中医词典》


胎元七味丸方（泰安太守萨公讳槎传）_《回生集》_中医方言_【岐黄之术】

胎元七味丸方（泰安太守萨公讳槎传）
在线购买《回生集》正版书籍

胎元七味丸方（泰安太守萨公讳槎传）

  • 上一页
  • 目录
  • 相关
  • 下一页

专治痔漏。不拘远年近日。脓血通肠者。服之。化管除根。此方异人传授。救人灾难。止人疼痛。活人多矣。只宜传方施药。不可传授匪人。心访问利。

胎元（三个，即男子脐带，新瓦上焙干存性） 陈棕（七钱，数十年者佳烧灰存性） 京牛黄（三分） 槐角子（五钱，肥大者瓦上焙干存性） 刺 皮（三钱，酥炙） 象皮（四钱，酥炙） 地榆（三

上七味共研细末。酥油为丸。如蚕子大。若不成丸。加糯米糊少许即成。每服七丸。空心白滚水送下。三日化管止痛。七日平满。血清脓止。十日除根。第一奇方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊痈
  • 当前页：胎元七味丸方（泰安太守萨公讳槎传）
  • 下一页：洗痔回春方
<<< 返回本书目录
  1. 胎窬疮《外科启玄》
  2. 胎元图说《医法圆通》
  3. 胎婴说《儿科萃精》
  4. 胎元饮【方剂大全】
  5. 胎衣不下部《本草易读》
  6. 胎晕《古今医案按》
  7. 胎衣不下【方剂主治】
  8. 胎孕《丹溪治法心要》
  9. 胎衣不下【中药主治】
  10. 胎孕《类经》
  11. 胎衣不下《卫生易简方》
  12. 胎孕《医经原旨》
  13. 胎衣不下《孙真人海上方》
  14. 胎孕保健《中医养生学》
  15. 胎衣不下《孙真人海上方》
  16. 胎孕不安治有二理《医学传心录》
  17. 胎衣不下《盘珠集胎产症治》
  18. 胎孕之原《妇科心法要诀》
  19. 胎衣不下《女科秘要》
  20. 胎孕之原《医宗金鉴》
  21. 胎衣不下《女科秘要》
  22. 胎在腹中时时撞动不安《女科百问》
  23. 胎衣不下《女科百问》
  24. 胎蒸《女科秘旨》
  25. 胎衣不下《宁坤秘籍》
  26. 胎证《医述》
  27. 胎衣不下《内府秘传经验女科》
  28. 胎证《张氏医通》
  29. 胎衣不出《女科撮要》
  30. 胎症《保婴撮要》
  1. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  2. 胎元《本经逢原》
  3. 胎元图说《医法圆通》
  4. 胎元《中医词典》
  5. 胎晕《古今医案按》
  6. 胎元《中医名词词典》
  7. 胎孕《类经》
  8. 胎窬疮《外科启玄》
  9. 胎孕《医经原旨》
  10. 胎婴说《儿科萃精》
  11. 胎孕《丹溪治法心要》
  12. 胎瘖《中医词典》
  13. 胎孕保健《中医养生学》
  14. 胎衣不下者，何。《卫生家宝产科备要》
  15. 胎孕变常记《冯氏锦囊秘录》
  16. 胎衣不下效方《回生集》
  17. 胎孕变常记《女科精要》
  18. 胎衣不下部《本草易读》
  19. 胎孕不安治有二理《医学传心录》
  20. 胎衣不下《女科秘要》
  21. 胎孕不长《冯氏锦囊秘录》
  22. 胎衣不下《女科秘要》
  23. 胎孕不长《女科精要》
  24. 胎衣不下《盘珠集胎产症治》
  25. 胎孕脉《医碥》
  26. 胎衣不下《女科百问》
  27. 胎孕脉诀《女科经纶》
  28. 胎衣不下《奇效简便良方》
  29. 胎孕之原《医宗金鉴》
  30. 胎衣不下《卫生易简方》
  31. 胎孕之原《妇科心法要诀》


洗痔回春方_《回生集》_中医方言_【岐黄之术】

洗痔回春方

洗痔回春方

  • 上一页
  • 目录
  • 相关
  • 下一页

河边柳根须一把。白芥子 花椒各二钱。煎汤熏洗。其虫头黑身白。俱从疮出。立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎元七味丸方（泰安太守萨公讳槎传）
  • 当前页：洗痔回春方
  • 下一页：外敷药方
<<< 返回本书目录
  1. 洗痔疮【中药主治】
  2. 洗痔枳壳汤【方剂大全】
  3. 洗澡药【方剂大全】
  4. 徙薪饮【方剂大全】
  5. 洗浴论《小儿卫生总微论方》
  6. 徙薪饮（新方）《虚损启微》
  7. 洗药方【方剂大全】
  8. 喜汗《小儿药证直诀》
  9. 洗罨《洗冤集录》
  10. 喜汗《幼幼新书》
  11. 洗眼紫金膏【方剂大全】
  12. 喜讲秽语【疾病症状】
  13. 洗眼仙方《宁坤秘籍》
  14. 喜乐-养生余录（上）《古今医统大全》
  15. 洗眼汤【方剂大全】
  16. 喜凉怕热【疾病症状】
  17. 洗眼秦皮汤【方剂大全】
  18. 喜马拉雅米口袋【中药大全】
  19. 洗癣方【方剂大全】
  20. 喜马拉雅紫茉莉【中药大全】
  21. 洗心汤【方剂大全】
  22. 喜眠《丹溪手镜》
  23. 洗心散【方剂大全】
  24. 喜怒《冯氏锦囊秘录》
  25. 洗头风《扁鹊心书》
  26. 喜怒《黄帝内经太素》
  27. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  28. 喜怒无常【疾病症状】
  29. 洗髓经总义《达摩洗髓易筋经》
  30. 喜怒无常【方剂主治】
  1. 洗痔回春方《回生集》
  2. 洗痔疮初起《奇方类编》
  3. 枲耳实《神农本草经》
  4. 洗痔《是斋百一选方》
  5. 徙薪饮（新方）《虚损启微》
  6. 洗痔《是斋百一选方》
  7. 喜《中医词典》
  8. 洗远年双目不明方《回生集》
  9. 喜《古今医案按》
  10. 洗浴衣着《中医儿科学》
  11. 喜《银海指南》
  12. 洗浴论《小儿卫生总微论方》
  13. 喜按《中医词典》
  14. 洗油污衣服药《是斋百一选方》
  15. 喜悲《中医词典》
  16. 洗油腻《是斋百一选方》
  17. 喜膈《中医词典》
  18. 洗油墨《是斋百一选方》
  19. 喜汗《幼幼新书》
  20. 洗油法《是斋百一选方》
  21. 喜汗《小儿药证直诀》
  22. 洗药方《冯氏锦囊秘录》
  23. 喜惊《中医词典》
  24. 洗药《古今医统大全》
  25. 喜乐（养生余录 上）《古今医统大全》
  26. 洗药《正体类要》
  27. 喜梦《中医词典》
  28. 洗杨梅疮药方《冯氏锦囊秘录》
  29. 喜眠《丹溪手镜》
  30. 洗罨《洗冤集录》
  31. 喜怒《黄帝内经太素》


外敷药方_《回生集》_中医方言_【岐黄之术】

外敷药方

外敷药方

  • 上一页
  • 目录
  • 相关
  • 下一页

大黑枣三枚。剖两片去核。入铜绿衔住。外以净红土和泥包好。 红取起。去土研细。真麻油调涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗痔回春方
  • 当前页：外敷药方
  • 下一页：痔漏神效丸方（江南锡山谢汉文桢氏传）
<<< 返回本书目录
  1. 外敷生长散【方剂大全】
  2. 外敷正骨散【方剂大全】
  3. 外敷麻药【方剂大全】
  4. 外敷壮力散【方剂大全】
  5. 外敷活化散【方剂大全】
  6. 外感《医学入门》
  7. 外敷化筋散【方剂大全】
  8. 外感《圆运动的古中医学》
  9. 外斐氏试验阴性【疾病症状】
  10. 外感《周慎斋遗书》
  11. 外耳血管瘤《临床激光治疗学》
  12. 外感：温暑《医学入门》
  13. 外耳纤维瘤《临床激光治疗学》
  14. 外感百合狐惑阴阳毒《圆运动的古中医学》
  15. 外耳湿疹【疾病大全】
  16. 外感病因《中医基础理论》
  17. 外耳色素痣《临床激光治疗学》
  18. 外感病证《中医内科学》
  19. 外耳囊肿《临床激光治疗学》
  20. 外感发热《中医内科学》
  21. 外耳疾病《默克家庭诊疗手册》
  22. 外感发热【中药主治】
  23. 外耳恶性黑瘤《临床激光治疗学》
  24. 外感发热弗药可愈《景岳全书》
  25. 外耳耵聍腺瘤《临床激光治疗学》
  26. 外感发热治法《景岳全书》
  27. 外耳道真菌病（otomycosis externa）《耳鼻咽喉外科学》
  28. 外感风寒《济阴纲目》
  29. 外耳道真菌病【疾病大全】
  30. 外感风寒《胎产秘书》
  1. 外敷药方《回生集》
  2. 外敷生肌散《救伤秘旨》
  3. 外辅骨《中医名词词典》
  4. 外敷麻药秘方（华佗外敷麻药）《华佗神方》
  5. 外辅骨《中医词典》
  6. 外敷麻药方《救伤秘旨》
  7. 外腑《中医词典》
  8. 外敷方《救伤秘旨》
  9. 外疳《证治准绳·幼科》
  10. 外肤《得配本草》
  11. 外感《中医名词词典》
  12. 外风《中医词典》
  13. 外感《圆运动的古中医学》
  14. 外风《中医名词词典》
  15. 外感《傅青主男科》
  16. 外分泌腺和内分泌腺《组织学与胚胎学》
  17. 外感《中医词典》
  18. 外分泌腺的结构的分类《组织学与胚胎学》
  19. 外感《医学入门》
  20. 外分泌部《组织学与胚胎学》
  21. 外感《明医指掌》
  22. 外耳痈《中医词典》
  23. 外感《周慎斋遗书》
  24. 外耳血管瘤《临床激光治疗学》
  25. 外感半身不遂《中医词典》
  26. 外耳纤维瘤《临床激光治疗学》
  27. 外感半身不遂《症因脉治》
  28. 外耳湿疹《默克家庭诊疗手册》
  29. 外感病因《中医基础理论》
  30. 外耳色素痣《临床激光治疗学》
  31. 外感病证《中医内科学》


痔漏神效丸方（江南锡山谢汉文桢氏传）_《回生集》_中医方言_【岐黄之术】

痔漏神效丸方（江南锡山谢汉文桢氏传）
在线购买《回生集》正版书籍

痔漏神效丸方（江南锡山谢汉文桢氏传）

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（酒洗） 川连（酒洗） 象牙末（各五钱） 净槐花 小川芎（酒洗） 滴乳香（各二钱，箬叶去油） 露蜂房（一个槐树上者佳椒树上次之微火炒）

共研细末。黄蜡二两熔化。入前药末为丸。桐子大。每服五六十丸。空心煎漏芦汤送下。

至五日漏孔内退出肉管。待二三指长用剪剪去。再退出再剪之。内管尽出。自然从内生肌长肉。愈矣。神验之极。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外敷药方
  • 当前页：痔漏神效丸方（江南锡山谢汉文桢氏传）
  • 下一页：治疔疮方
<<< 返回本书目录
  1. 痔漏门主论《疡医大全》
  2. 痔漏脱肛《凌临灵方》
  3. 痔漏门《外科十三方考》
  4. 痔漏脱肛《奇效简便良方》
  5. 痔漏门《奇方类编》
  6. 痔漏脱肛《孙真人海上方》
  7. 痔漏门《古今医统大全》
  8. 痔漏丸【方剂大全】
  9. 痔漏门《辨证录》
  10. 痔漏消管丸【方剂大全】
  11. 痔漏论治《类证治裁》
  12. 痔漏证《明医指掌》
  13. 痔漏论《青囊秘诀》
  14. 痔漏肿痛《儒门事亲》
  15. 痔漏挂线法《医门补要》
  16. 痔论《重订灵兰要览》
  17. 痔漏根原《四圣心源》
  18. 痔门《张氏医通》
  19. 痔漏部《本草易读》
  20. 痔疼痛不可忍《圣济总录》
  21. 痔漏（七十三，附脏毒下血按）《景岳全书》
  22. 痔统论《圣济总录》
  23. 痔漏(附便血脱肛)《立斋外科发挥》
  24. 痔下部如虫啮方《外台秘要》
  25. 痔漏【方剂主治】
  26. 痔血【中药主治】
  27. 痔漏【中药主治】
  28. 窒息【疾病症状】
  29. 痔漏《医学正传》
  30. 窒息的急救《现代院外急救手册》
  1. 痔漏神效丸方（江南锡山谢汉文桢氏传）《回生集》
  2. 痔漏门主论《疡医大全》
  3. 痔漏脱肛《孙真人海上方》
  4. 痔漏门主方《疡医大全》
  5. 痔漏脱肛《凌临灵方》
  6. 痔漏门（四则）《辨证录》
  7. 痔漏脱肛《奇效简便良方》
  8. 痔漏门《外科十三方考》
  9. 痔漏熏洗法《中医词典》
  10. 痔漏门《医方考》
  11. 痔漏证《明医指掌》
  12. 痔漏脉候《类证治裁》
  13. 痔漏肿痛《儒门事亲》
  14. 痔漏脉案《类证治裁》
  15. 痔漏肿痛《奇效简便良方》
  16. 痔漏论治《类证治裁》
  17. 痔漏诸药总考《医方考》
  18. 痔漏论《青囊秘诀》
  19. 痔论《重订灵兰要览》
  20. 痔漏挂线法《医门补要》
  21. 痔门《张氏医通》
  22. 痔漏根原《四圣心源》
  23. 痔秘方《华佗神方》
  24. 痔漏成管《外科全生集》
  25. 痔疼痛不可忍《圣济总录》
  26. 痔漏擦药方《急救广生集》
  27. 痔统论《圣济总录》
  28. 痔漏部《本草易读》
  29. 痔下部如虫啮方九首《外台秘要》
  30. 痔漏（七十三，附脏毒下血按）《景岳全书》
  31. 痔有鼠乳方《普济本事方》


治疔疮方_《回生集》_中医方言_【岐黄之术】

治疔疮方

治疔疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

菊花（四两） 甘草（四钱）

水二大碗。煎一碗服。如疔疮有红丝者。以灯心一根。蘸油迎丝头连烧十余下。并烧疮头。皆烧至不疼。又烧至复痛即止。

护心散 见疔苗速用。

凡患疡症。见食恶心。乃毒攻心也。急服此散。

绿豆粉（一两） 乳香（三钱，去油）

每服五钱。甘草水送下。 如心慌。加朱砂三分。酒调亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痔漏神效丸方（江南锡山谢汉文桢氏传）
  • 当前页：治疔疮方
  • 下一页：治唇上身疔毒
<<< 返回本书目录
  1. 治跌打损伤方《集验方》
  2. 治钉毒疮（疥癣恶疮）诸方《小品方》
  3. 治跌打【中药主治】
  4. 治冬月伤寒诸方《小品方》
  5. 治盗汗《洪氏集验方》
  6. 治冻死《洪氏集验方》
  7. 治盗汗《洪氏集验方》
  8. 治豆疮倒入肉《洪氏集验方》
  9. 治刀箭金疮方《集验方》
  10. 治痘常用汤散歌括《冯氏锦囊秘录》
  11. 治当顺时《此事难知》
  12. 治痘触变歌《疡医大全》
  13. 治单双乳蛾神效吹药方《白喉全生集》
  14. 治痘触变歌括《冯氏锦囊秘录》
  15. 治丹疹毒肿诸方《小品方》
  16. 治痘疮无瘢。《苏沈良方》
  17. 治丹毒及赤白疹方《集验方》
  18. 治痘溃烂《儿科萃精》
  19. 治带下滑脱《济阴纲目》
  20. 治痘溃烂流血不止《儿科萃精》
  21. 治带片【方剂大全】
  22. 治痘论《儿科醒》
  23. 治带《竹泉生女科集要》
  24. 治痘明家论《温病条辨》
  25. 治代指似瘭疽诸方《小品方》
  26. 治痘损破脓水不止《儿科萃精》
  27. 治大人【方剂主治】
  28. 治痘总论秘诀《丹台玉案》
  29. 治大便难及大小便并不通方《集验方》
  30. 治毒蛇伤《洪氏集验方》
  1. 治疔疮方《回生集》
  2. 治疔疮《是斋百一选方》
  3. 治疔疮神效方《奇方类编》
  4. 治疔疮《儒门事亲》
  5. 治疔疮诸毒方《奇方类编》
  6. 治丁疮土鬼丹《是斋百一选方》
  7. 治钉毒疮（疥癣恶疮）诸方《小品方》
  8. 治跌打损伤青肿《奇方类编》
  9. 治冬月伤寒诸方《小品方》
  10. 治跌打损伤方《集验方》
  11. 治冻疮《儒门事亲》
  12. 治靛缸方《仁术便览》
  13. 治冻疮《奇方类编》
  14. 治癫痫经验方《冯氏锦囊秘录》
  15. 治冻疮《是斋百一选方》
  16. 治盗汗方《是斋百一选方》
  17. 治冻疮《是斋百一选方》
  18. 治盗汗方《是斋百一选方》
  19. 治冻死《洪氏集验方》
  20. 治盗汗方《回生集》
  21. 治豆疮不应疏利《活幼心书》
  22. 治盗汗方《奇方类编》
  23. 治豆疮倒入肉《洪氏集验方》
  24. 治盗汗法《急救广生集》
  25. 治痘扒破《奇效简便良方》
  26. 治盗汗《是斋百一选方》
  27. 治痘常用汤散歌括《冯氏锦囊秘录》
  28. 治盗汗《回生集》
  29. 治痘触变歌《疡医大全》
  30. 治盗汗《洪氏集验方》
  31. 治痘触变歌括《冯氏锦囊秘录》


治唇上身疔毒_《回生集》_中医方言_【岐黄之术】

治唇上身疔毒

治唇上身疔毒

  • 上一页
  • 目录
  • 相关
  • 下一页

大腿弯中紫筋上。银针刺出血即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疔疮方
  • 当前页：治唇上身疔毒
  • 下一页：治破伤风方
<<< 返回本书目录
  1. 治唇病方《集验方》
  2. 治猝魇寐不寤灸法《圣济总录》
  3. 治春夏温热病诸方《小品方》
  4. 治猝中五尸灸法《圣济总录》
  5. 治疮肿伤折《太平惠民和剂局方》
  6. 治大便难及大小便并不通方《集验方》
  7. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  8. 治大人【方剂主治】
  9. 治疮疡各症附方《外科枢要》
  10. 治代指似瘭疽诸方《小品方》
  11. 治疮须分补泻《外科理例》
  12. 治带《竹泉生女科集要》
  13. 治疮门《医学入门》
  14. 治带片【方剂大全】
  15. 治疮疥甚者。《苏沈良方》
  16. 治带下滑脱《济阴纲目》
  17. 治传尸劳《济阴纲目》
  18. 治丹毒及赤白疹方《集验方》
  19. 治虫兽狗马毒诸方《小品方》
  20. 治丹疹毒肿诸方《小品方》
  21. 治赤白脓血痢及冷痢方《集验方》
  22. 治单双乳蛾神效吹药方《白喉全生集》
  23. 治肠痔下血如注水不瘥者《苏沈良方》
  24. 治当顺时《此事难知》
  25. 治肠痈肺痈方《肘后备急方》
  26. 治刀箭金疮方《集验方》
  27. 治肠炎【中药主治】
  28. 治盗汗《洪氏集验方》
  29. 治肠风《洪氏集验方》
  30. 治盗汗《洪氏集验方》
  1. 治唇上身疔毒《回生集》
  2. 治唇病方《集验方》
  3. 治腠理不密，易致感冒《是斋百一选方》
  4. 治春夏温热病诸方《小品方》
  5. 治猝泻鲜血方《回生集》
  6. 治吹乳药方《达生编》
  7. 治猝魇寐不寤灸法《圣济总录》
  8. 治吹奶《是斋百一选方》
  9. 治猝中五尸灸法《圣济总录》
  10. 治疮疹黑陷《儒门事亲》
  11. 治寸白虫《是斋百一选方》
  12. 治疮疹不透《是斋百一选方》
  13. 治寸白虫方《普济本事方》
  14. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  15. 治错杂之邪《女科证治准绳》
  16. 治疮药《是斋百一选方》
  17. 治搭手《回生集》
  18. 治疮疡各症附方《外科枢要》
  19. 治打扑伤损《是斋百一选方》
  20. 治疮须分补泻《外科理例》
  21. 治打扑伤损《是斋百一选方》
  22. 治疮无头者《儒门事亲》
  23. 治打扑伤损《是斋百一选方》
  24. 治疮秘方《冷庐医话》
  25. 治打扑伤损，或刃伤血不止，及破伤风《是斋百一选方》
  26. 治疮门《医学入门》
  27. 治打扑伤损骨折《是斋百一选方》
  28. 治疮脉诀《外科理例》
  29. 治打扑损筋伤骨折《是斋百一选方》
  30. 治疮久不愈者《儒门事亲》
  31. 治打扑损痛肿不止《是斋百一选方》


治破伤风方_《回生集》_中医方言_【岐黄之术】

治破伤风方

治破伤风方

  • 上一页
  • 目录
  • 相关
  • 下一页

鸽粪尖者（炒一二钱） 白麦面（炒一两） 麻（不拘分两烧存性）

以上三味为末。如遇破伤风。肿得头如斗大。或垂死者。用好黄酒调药灌之。即生。屡验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治唇上身疔毒
  • 当前页：治破伤风方
  • 下一页：治破伤风神方
<<< 返回本书目录
  1. 治癖《济阴纲目》
  2. 治漆疮方《集验方》
  3. 治癖《济阴纲目》
  4. 治气攻头痛葫芦巴散《苏沈良方》
  5. 治脾胃虚弱不能饮食方《肘后备急方》
  6. 治气块刺痛《洪氏集验方》
  7. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  8. 治气六合汤【方剂大全】
  9. 治呕吐灸法《圣济总录》
  10. 治气逆如奔豚状并诸汤方《小品方》
  11. 治呕哕吐逆及噫醋方《集验方》
  12. 治气虚头疼《普济本事方》
  13. 治女子众病诸方《小品方》
  14. 治气药论《古今医统大全》
  15. 治女性痛经方《古代房中秘方》
  16. 治气肿（气痛）诸方《小品方》
  17. 治女性不孕验方《古代房中秘方》
  18. 治钱仲昭伤寒发危证奇验《寓意草》
  19. 治疟宜破血发汗《伤寒补例》
  20. 治嵌甲《洪氏集验方》
  21. 治疟要诀《仁斋直指方论（附补遗）》
  22. 治轻证宜细心重病宜大胆论《时病论》
  23. 治疟疾灸刺法《圣济总录》
  24. 治秋月中冷（疟病）诸方《小品方》
  25. 治疟安胎饮【方剂大全】
  26. 治蠼尿疮方《集验方》
  27. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  28. 治犬咬《宋本备急灸法》
  29. 治鸟《本草纲目》完整版
  30. 治热病灸刺法《圣济总录》
  1. 治破伤风方《回生集》
  2. 治破伤风《奇方类编》
  3. 治破伤风神方《回生集》
  4. 治破伤风《儒门事亲》
  5. 治漆疮《奇方类编》
  6. 治破伤风《儒门事亲》
  7. 治漆疮《是斋百一选方》
  8. 治破瘰方《奇方类编》
  9. 治漆疮方《集验方》
  10. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  11. 治漆疮方《回生集》
  12. 治偏坠神方《回生集》
  13. 治脐风《达生编》
  14. 治偏坠红肿二百五十九法《针灸神书》
  15. 治骑马痈方《回生集》
  16. 治偏肿《儒门事亲》
  17. 治蜞叮《奇效简便良方》
  18. 治偏正头疼《是斋百一选方》
  19. 治气《景岳全书》
  20. 治偏正头风熏鼻方《回生集》
  21. 治气攻头痛葫芦巴散《苏沈良方》
  22. 治偏正头风二百四十七法《针灸神书》
  23. 治气蛊《奇方类编》
  24. 治偏搐方《小儿卫生总微论方》
  25. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  26. 治癖《济阴纲目》
  27. 治气积方《儒门事亲》
  28. 治癖《济阴纲目》
  29. 治气块刺痛《洪氏集验方》
  30. 治痞外消《奇方类编》
  31. 治气痢《是斋百一选方》


治破伤风神方_《回生集》_中医方言_【岐黄之术】

治破伤风神方

治破伤风神方

  • 上一页
  • 目录
  • 相关
  • 下一页

用手足十指甲。香油炒黄为末。黄酒冲服。汗出即愈。真奇方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治破伤风方
  • 当前页：治破伤风神方
  • 下一页：破伤风病
<<< 返回本书目录
  1. 治癖《济阴纲目》
  2. 治漆疮方《集验方》
  3. 治癖《济阴纲目》
  4. 治气攻头痛葫芦巴散《苏沈良方》
  5. 治脾胃虚弱不能饮食方《肘后备急方》
  6. 治气块刺痛《洪氏集验方》
  7. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  8. 治气六合汤【方剂大全】
  9. 治呕吐灸法《圣济总录》
  10. 治气逆如奔豚状并诸汤方《小品方》
  11. 治呕哕吐逆及噫醋方《集验方》
  12. 治气虚头疼《普济本事方》
  13. 治女子众病诸方《小品方》
  14. 治气药论《古今医统大全》
  15. 治女性痛经方《古代房中秘方》
  16. 治气肿（气痛）诸方《小品方》
  17. 治女性不孕验方《古代房中秘方》
  18. 治钱仲昭伤寒发危证奇验《寓意草》
  19. 治疟宜破血发汗《伤寒补例》
  20. 治嵌甲《洪氏集验方》
  21. 治疟要诀《仁斋直指方论（附补遗）》
  22. 治轻证宜细心重病宜大胆论《时病论》
  23. 治疟疾灸刺法《圣济总录》
  24. 治秋月中冷（疟病）诸方《小品方》
  25. 治疟安胎饮【方剂大全】
  26. 治蠼尿疮方《集验方》
  27. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  28. 治犬咬《宋本备急灸法》
  29. 治鸟《本草纲目》完整版
  30. 治热病灸刺法《圣济总录》
  1. 治破伤风神方《回生集》
  2. 治破伤风方《回生集》
  3. 治漆疮《奇方类编》
  4. 治破伤风《奇方类编》
  5. 治漆疮《是斋百一选方》
  6. 治破伤风《儒门事亲》
  7. 治漆疮方《集验方》
  8. 治破伤风《儒门事亲》
  9. 治漆疮方《回生集》
  10. 治破瘰方《奇方类编》
  11. 治脐风《达生编》
  12. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  13. 治骑马痈方《回生集》
  14. 治偏坠神方《回生集》
  15. 治蜞叮《奇效简便良方》
  16. 治偏坠红肿二百五十九法《针灸神书》
  17. 治气《景岳全书》
  18. 治偏肿《儒门事亲》
  19. 治气攻头痛葫芦巴散《苏沈良方》
  20. 治偏正头疼《是斋百一选方》
  21. 治气蛊《奇方类编》
  22. 治偏正头风熏鼻方《回生集》
  23. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  24. 治偏正头风二百四十七法《针灸神书》
  25. 治气积方《儒门事亲》
  26. 治偏搐方《小儿卫生总微论方》
  27. 治气块刺痛《洪氏集验方》
  28. 治癖《济阴纲目》
  29. 治气痢《是斋百一选方》
  30. 治癖《济阴纲目》
  31. 治气六合汤《仁术便览》


破伤风病_《回生集》_中医方言_【岐黄之术】

破伤风病

破伤风病

  • 上一页
  • 目录
  • 相关
  • 下一页

槐子一合炒黄。好酒一碗。煎八分。热服汗出为愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治破伤风神方
  • 当前页：破伤风病
  • 下一页：八宝丹
<<< 返回本书目录
  1. 破伤风【方剂主治】
  2. 破伤风的急救《现代院外急救手册》
  3. 破伤风【中药主治】
  4. 破伤风抗毒素过敏试验《基础护理学》
  5. 破伤风【疾病大全】
  6. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  7. 破伤风《周慎斋遗书》
  8. 破伤风论治《类证治裁》
  9. 破伤风《中医外科学》
  10. 破伤风门《古今医统大全》
  11. 破伤风《证治准绳·杂病》
  12. 破伤风门《张氏医通》
  13. 破伤风《证治准绳·类方》
  14. 破伤风门主论《疡医大全》
  15. 破伤风《证治汇补》
  16. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  17. 破伤风《张氏医通》
  18. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》
  19. 破伤风《杂病心法要诀》
  20. 破伤风邪《儒门事亲》
  21. 破伤风《杂病广要》
  22. 破伤风原有三种治别三经《医学传心录》
  23. 破伤风《医宗金鉴》
  24. 破伤风证《幼幼集成》
  25. 破伤风《医学正传》
  26. 破伤风治法《外科证治全书》
  27. 破伤风《医学纲目》
  28. 破伤中风【方剂主治】
  29. 破伤风《医碥》
  30. 破伤总录《救伤秘旨》
  1. 破伤风病《回生集》
  2. 破伤风表症《正体类要》
  3. 破伤风的急救《现代院外急救手册》
  4. 破伤风《外科学总论》
  5. 破伤风方《救伤秘旨》
  6. 破伤风《慈幼便览》
  7. 破伤风方《奇方类编》
  8. 破伤风《杂病心法要诀》
  9. 破伤风方论《仁斋直指方论（附补遗）》
  10. 破伤风《中医外科学》
  11. 破伤风抗毒素过敏试验《基础护理学》
  12. 破伤风《医学启源》
  13. 破伤风抗毒素效价测定法（小白鼠试验法）《中国生物制品规程》
  14. 破伤风《经验丹方汇编》
  15. 破伤风里症《正体类要》
  16. 破伤风《扁鹊心书》
  17. 破伤风论治《类证治裁》
  18. 破伤风《奇效简便良方》
  19. 破伤风脉候《类证治裁》
  20. 破伤风《儿科萃精》
  21. 破伤风门《张氏医通》
  22. 破伤风《丹溪治法心要》
  23. 破伤风门主方《疡医大全》
  24. 破伤风《丹溪手镜》
  25. 破伤风门主论《疡医大全》
  26. 破伤风《周慎斋遗书》
  27. 破伤风秘方《华佗神方》
  28. 破伤风《推拿抉微》
  29. 破伤风免疫球蛋白使用说明书《中国生物制品规程》
  30. 破伤风《急救广生集》
  31. 破伤风免疫球蛋白制造及检定规程《中国生物制品规程》


八宝丹_《回生集》_中医方言_【岐黄之术】

八宝丹

八宝丹

  • 上一页
  • 目录
  • 相关
  • 下一页

专治一切鱼口便毒。顽疮二三年不愈者。服此如手取之。效。

川大黄（一两） 香白芷 独活 天南星 制半夏 天花粉（各三钱） 大贝母 穿山甲（各五钱）

共研细末。每药一两。加粉霜三钱。糯米浓汁为丸。如凤仙花子大。朱砂为衣。每服三分。空心白滚汤送下。一日一服。

即用柳根白皮。熬水漱口十余次。不过十余服即痊。其毒从大便而出。不吐不泄。极为平和。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：破伤风病
  • 当前页：八宝丹
  • 下一页：治鱼口方（东平展子明传）
<<< 返回本书目录
  1. 八宝丹《外科传薪集》
  2. 八宝丹【方剂大全】
  3. 八宝丹《外科传薪集》
  4. 八宝豆腐《保健药膳》
  5. 八宝丹《外科传薪集》
  6. 八宝饭《保健药膳》
  7. 八宝丹《外科传薪集》
  8. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  9. 八宝茶【中药大全】
  10. 八宝膏【方剂大全】
  11. 八宝拨云散【方剂大全】
  12. 八宝光明散【方剂大全】
  13. 八白丸【方剂大全】
  14. 八宝黑虎散【方剂大全】
  15. 八白散【方剂大全】
  16. 八宝红灵丹【方剂大全】
  17. 八《医旨绪余》
  18. 八宝化毒丹【方剂大全】
  19. 懊虚烦不得眠《伤寒标本心法类萃》
  20. 八宝回春汤【方剂大全】
  21. 懊憹散【方剂大全】
  22. 八宝寄秘散【方剂大全】
  23. 懊歌《伤寒百证歌》
  24. 八宝金药墨【方剂大全】
  25. 懊怫郁证《伤寒九十论》
  26. 八宝蠲痛汤【方剂大全】
  27. 懊（读恼古字通用）《伤寒捷诀》
  28. 八宝坤顺丸【方剂大全】
  29. 懊《伤寒直格》
  30. 八宝藕粉《保健药膳》
  1. 八宝丹《回生集》
  2. 八宝丹《目经大成》
  3. 八宝丹（二）《外科传薪集》
  4. 八宝丹《救伤秘旨》
  5. 八宝丹（三）《外科传薪集》
  6. 八百岁菊爽茶《茶饮保健》
  7. 八宝丹（四）《外科传薪集》
  8. 八 冬温温毒《医效秘传》
  9. 八宝丹（一）《外科传薪集》
  10. 八 二旦六神大小汤《辅行诀脏腑用药法要》
  11. 八宝豆腐《保健药膳》
  12. 八《医旨绪余》
  13. 八宝饭《保健药膳》
  14. 八《类经》
  15. 八宝粉中的游离汞、铅会伤人吗?《中医之钥》
  16. 八《类经》
  17. 八宝藕粉《保健药膳》
  18. 懊虚烦不得眠《伤寒标本心法类萃》
  19. 八宝全鸭《保健药膳》
  20. 懊憹《中医词典》
  21. 八宝散《仁术便览》
  22. 懊侬《中医名词词典》
  23. 八朝《医述》
  24. 懊恼散《备急千金要方》
  25. 八冲《中医词典》
  26. 懊歌《伤寒百证歌》
  27. 八搓针歌《重楼玉钥》
  28. 懊怫郁证《伤寒九十论》
  29. 八段导引法《养生秘旨》
  30. 懊烦满证治六条《伤寒贯珠集》
  31. 八段锦《中医养生学》


治鱼口方（东平展子明传）_《回生集》_中医方言_【岐黄之术】

治鱼口方（东平展子明传）
在线购买《回生集》正版书籍

治鱼口方（东平展子明传）

  • 上一页
  • 目录
  • 相关
  • 下一页

牛牙 灰研细末。每服一两。黄酒调送下。一二服即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八宝丹
  • 当前页：治鱼口方（东平展子明传）
  • 下一页：治坐板疮神验方
<<< 返回本书目录
  1. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  2. 治妪人诸血崩滞下宿疾诸方《小品方》
  3. 治有热虚劳《济阴纲目》
  4. 治愈半身不遂一例《何世英医案》
  5. 治有缓急方有奇偶《类经》
  6. 治愈呆病一例《何世英医案》
  7. 治疣目及黑子方《集验方》
  8. 治愈胆虚一例《何世英医案》
  9. 治痈疽用药大纲《外科精要》
  10. 治愈高热一例《何世英医案》
  11. 治痈疽立效方《洪氏集验方》
  12. 治愈梅核气一例《何世英医案》
  13. 治痈疽方《集验方》
  14. 治愈偏枯一例《何世英医案》
  15. 治痈疽发背《仙传外科集验方》
  16. 治愈胃脘痛一例《何世英医案》
  17. 治痈疽妒乳诸毒肿方《肘后备急方》
  18. 治愈脏躁一例《何世英医案》
  19. 治痈疽疮肿灸刺法《圣济总录》
  20. 治愈智迟一例《何世英医案》
  21. 治痈疽【中药主治】
  22. 治月蚀疮方《集验方》
  23. 治痈疖诸方《小品方》
  24. 治月水不断《济阴纲目》
  25. 治痈疮疡久不合《苏沈良方》
  26. 治月水不利《济阴纲目》
  27. 治瘿气灸法《圣济总录》
  28. 治孕妇病法《医门补要》
  29. 治瘿病诸方《小品方》
  30. 治杂病《太平惠民和剂局方》
  1. 治鱼口方（东平展子明传）《回生集》
  2. 治幼年温热证宜预防其出痧疹《医学衷中参西录》
  3. 治妪人诸血崩滞下宿疾诸方《小品方》
  4. 治有热虚劳《济阴纲目》
  5. 治愈半身不遂一例《何世英医案》
  6. 治有缓急方有奇偶《类经》
  7. 治愈呆病一例《何世英医案》
  8. 治蚰蜒入耳中《儒门事亲》
  9. 治愈胆虚一例《何世英医案》
  10. 治疣目及黑子方《集验方》
  11. 治愈高热一例《何世英医案》
  12. 治油蜒入耳《博济方》
  13. 治愈梅核气一例《何世英医案》
  14. 治痈疽用药大纲《外科精要》
  15. 治愈偏枯一例《何世英医案》
  16. 治痈疽立效方《洪氏集验方》
  17. 治愈胃脘痛一例《何世英医案》
  18. 治痈疽方《集验方》
  19. 治愈脏躁一例《何世英医案》
  20. 治痈疽发背腮等疾《是斋百一选方》
  21. 治愈智迟一例《何世英医案》
  22. 治痈疽发背《是斋百一选方》
  23. 治远行脚肿痛方《是斋百一选方》
  24. 治痈疽妒乳诸毒肿方《肘后备急方》
  25. 治远近疟疾《是斋百一选方》
  26. 治痈疽疮肿灸刺法《圣济总录》
  27. 治远年痰饮《是斋百一选方》
  28. 治痈疖诸方《小品方》
  29. 治月经病方《妇科玉尺》
  30. 治痈疖《是斋百一选方》
  31. 治月内惊似中风《达生编》


治坐板疮神验方_《回生集》_中医方言_【岐黄之术】

治坐板疮神验方

治坐板疮神验方

  • 上一页
  • 目录
  • 相关
  • 下一页

松香 宫粉等分。入葱管内。瓦上炙干为末。真麻油调涂。一二次即愈。神效无比。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治鱼口方（东平展子明传）
  • 当前页：治坐板疮神验方
  • 下一页：坐板疮方
<<< 返回本书目录
  1. 治卒诸杂物鲠不下方《肘后备急方》
  2. 栉发-养生余录（上）《古今医统大全》
  3. 治卒中诸药毒救解方《肘后备急方》
  4. 栉叶蒿【中药大全】
  5. 治卒中溪毒方《肘后备急方》
  6. 陟厘《本草纲目》完整版
  7. 治卒中五尸方《肘后备急方》
  8. 陟厘《本草纲目》图文版
  9. 治卒中射工水弩毒方《肘后备急方》
  10. 陟厘（音离）《证类本草》
  11. 治卒中沙虱毒方《肘后备急方》
  12. 陟厘丸【方剂大全】
  13. 治卒饮酒大醉诸病方《肘后备急方》
  14. 致病性自生生活阿米巴《人体寄生虫学》
  15. 治卒阴肿痛颓卵方《肘后备急方》
  16. 致肠细胞病变人孤儿病毒感染【疾病大全】
  17. 治卒魇寐不寤方《肘后备急方》
  18. 致读者《默克家庭诊疗手册》
  19. 治卒魇方《集验方》
  20. 致读者《中医眼科备读》
  21. 治卒心痛方《肘后备急方》
  22. 致和散【方剂大全】
  23. 治卒心腹症坚方《肘后备急方》
  24. 致和汤【方剂大全】
  25. 治卒心腹烦满方《肘后备急方》
  26. 致和丸《外科传薪集》
  27. 治卒蝎所螫方《肘后备急方》
  28. 致密结缔组织《组织学与胚胎学》
  29. 治卒误吞诸物及患方《肘后备急方》
  30. 致密性骨发育障碍【疾病大全】
  1. 治坐板疮神验方《回生集》
  2. 治坐板疮及血风脓窠疥疮《急救广生集》
  3. 栉发（养生余录 上）《古今医统大全》
  4. 治坐板疮方《奇方类编》
  5. 陟厘《本草纲目》
  6. 治卒诸杂物鲠不下方《肘后备急方》
  7. 陟厘《千金翼方》
  8. 治卒中诸药毒救解方《肘后备急方》
  9. 陟厘《本草经集注》
  10. 治卒中溪毒方《肘后备急方》
  11. 陟厘《新修本草》
  12. 治卒中五尸方《肘后备急方》
  13. 陟厘《本草衍义》
  14. 治卒中射工水弩毒方《肘后备急方》
  15. 陟厘《本经逢原》
  16. 治卒中沙虱毒方《肘后备急方》
  17. 陟厘《名医别录》
  18. 治卒饮酒大醉诸病方《肘后备急方》
  19. 陟厘（音离）《证类本草》
  20. 治卒阴肿痛颓卵方《肘后备急方》
  21. 陟厘丸《备急千金要方》
  22. 治卒魇寐不寤方《肘后备急方》
  23. 桎（zhì，音至）《中医词典》
  24. 治卒魇方《集验方》
  25. 桎羽《中医词典》
  26. 治卒心痛方《肘后备急方》
  27. 致《中医词典》
  28. 治卒心腹症坚方《肘后备急方》
  29. 致癌烃《医用化学》
  30. 治卒心腹烦满方《肘后备急方》
  31. 致癌物质的生物转化《临床生物化学》


坐板疮方_《回生集》_中医方言_【岐黄之术】

坐板疮方

坐板疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂壳烧灰存性。研末。和真冰片少许。糁上一二次。即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治坐板疮神验方
  • 当前页：坐板疮方
  • 下一页：治干疥肿痒方（俗名一扫把）
<<< 返回本书目录
  1. 坐板疮【疾病大全】
  2. 坐草《妇科心法要诀》
  3. 坐板疮《医宗金鉴》
  4. 坐草《医宗金鉴》
  5. 坐板疮《外科启玄》
  6. 坐禅伤阳吐血治验《一得集》
  7. 作者自序《人体使用手册》
  8. 坐点坐灸法《普济方·针灸》
  9. 作者周选堂简介《时病论歌括新编》
  10. 坐点坐灸法《炙膏肓腧穴法》
  11. 作者简介《思考中医》
  12. 坐骨大小孔区出现压痛【疾病症状】
  13. 作者访谈真诚和无私的分享《人体使用手册》
  14. 坐骨疝【疾病大全】
  15. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  16. 坐骨神经Ⅰ号方加味【方剂大全】
  17. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  18. 坐骨神经盆腔出口狭窄症【疾病大全】
  19. 作用于血液及造血器官的药物　制剂与用法《药理学》
  20. 坐骨神经损伤【疾病大全】
  21. 作用于消化系统的药物　制剂及用法《药理学》
  22. 坐骨神经痛《范中林六经辨证医案》
  23. 作用于消化系统的药物《药理学》
  24. 坐骨神经痛《老年百病防治》
  25. 作用于呼吸系统的药物　制剂及用法《药理学》
  26. 坐骨神经痛《人体使用手册》
  27. 作用于呼吸系统的药物《药理学》
  28. 坐骨神经痛《针灸学》
  29. 作业疗法《康复医学》
  30. 坐骨神经痛《自我调养巧治病》
  1. 坐板疮方《回生集》
  2. 坐板疮并阴囊发痒《奇方类编》
  3. 坐板疮秘方《华佗神方》
  4. 坐板疮《外科启玄》
  5. 坐板疮痒《奇效简便良方》
  6. 坐板疮《奇效简便良方》
  7. 坐草《中医词典》
  8. 坐板疮《外科心法要诀》
  9. 坐草《医宗金鉴》
  10. 坐板疮《医宗金鉴》
  11. 坐草《妇科心法要诀》
  12. 坐板疮《中医词典》
  13. 坐禅伤阳吐血治验《一得集》
  14. 坐碍《中医词典》
  15. 坐产《中医词典》
  16. 作者周选堂简介《时病论歌括新编》
  17. 坐产《竹林女科证治》
  18. 作者简介《思考中医》
  19. 坐产带出子肠不收方《急救广生集》
  20. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  21. 坐导药《三因极一病证方论》
  22. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  23. 坐点坐灸法《普济方·针灸》
  24. 作用阈值（thresholdvalue）的测定《预防医学》
  25. 坐点坐灸法《炙膏肓腧穴法》
  26. 作用于血管平滑肌的抗高血压药《药理学》
  27. 坐骨神经点《手穴手纹诊治》
  28. 作用于消化系统的药物《药理学》
  29. 坐骨神经损伤《骨科学》
  30. 作用于呼吸系统的药物《药理学》
  31. 坐骨神经痛《范中林六经辨证医案》


治干疥肿痒方（俗名一扫把）_《回生集》_中医方言_【岐黄之术】

治干疥肿痒方（俗名一扫把）
在线购买《回生集》正版书籍

治干疥肿痒方（俗名一扫把）

  • 上一页
  • 目录
  • 相关
  • 下一页

水银 轻粉 潮脑（各一钱） 大枫子肉（十个） 杏仁（一粒，去皮尖） 蛇床子（一钱）

共研细末。以地沥青烛油调匀。先以肥皂水洗澡。涂患处。即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐板疮方
  • 当前页：治干疥肿痒方（俗名一扫把）
  • 下一页：鬓边疽有数年不愈者
<<< 返回本书目录
  1. 治感风不能语【方剂大全】
  2. 治干癣《洪氏集验方》
  3. 治肝肾不足【方剂主治】
  4. 治膈噎诸方《集验方》
  5. 治肝补脾论《吴医汇讲》
  6. 治哽误吞物诸方《小品方》
  7. 治蝮尿生疮诸方《小品方》
  8. 治宫冷不孕《济阴纲目》
  9. 治腹中瘀血《济阴纲目》
  10. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  11. 治腹中气块《苏沈良方》
  12. 治骨蒸灸法《圣济总录》
  13. 治腹疼、寒疝诸方《集验方》
  14. 治骨蒸劳瘵《济阴纲目》
  15. 治附骨疽与贼风相似诸方《小品方》
  16. 治痼冷（附消渴）《太平惠民和剂局方》
  17. 治妇人诸疾灸刺法《圣济总录》
  18. 治鬼魅邪魅方《集验方》
  19. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  20. 治鬼魅诸邪病灸刺法《圣济总录》
  21. 治妇人阴脱及阴疮、阴痒方《集验方》
  22. 治过期不止《济阴纲目》
  23. 治妇人伤于丈夫及交接出血方《集验方》
  24. 治寒门《医学入门》
  25. 治妇人乳痈方《集验方》
  26. 治寒热法《医学纲目》
  27. 治妇人妊娠伤寒，白术散。《苏沈良方》
  28. 治寒热灸法《圣济总录》
  29. 治妇人妒乳疮痛方《集验方》
  30. 治寒热诸疟方《肘后备急方》
  1. 治干疥肿痒方（俗名一扫把）《回生集》
  2. 治干霍乱神方《冯氏锦囊秘录》
  3. 治干湿痈，并脓窠疮、黄水疮作痒作痛者《奇方类编》
  4. 治干霍乱腹痛《奇方类编》
  5. 治干癣《洪氏集验方》
  6. 治疳泻方《小儿卫生总微论方》
  7. 治干血痨《奇方类编》
  8. 治疳苦楝丸《是斋百一选方》
  9. 治干血痨仙方《奇方类编》
  10. 治疳疮久不愈者《儒门事亲》
  11. 治咯血《是斋百一选方》
  12. 治疳疮《儒门事亲》
  13. 治膈气《是斋百一选方》
  14. 治肝补脾论《吴医汇讲》
  15. 治膈噎诸方《集验方》
  16. 治蝮尿生疮诸方《小品方》
  17. 治各有五．五五二十五．治如大之属．衰于戌金之属．衰于辰．是也《此事难知》
  18. 治腹中瘀血《济阴纲目》
  19. 治各种癣疮方《奇方类编》
  20. 治腹中硬块方《回生集》
  21. 治哽误吞物诸方《小品方》
  22. 治腹中痛二百四十法《针灸神书》
  23. 治鲠《是斋百一选方》
  24. 治腹中气块《苏沈良方》
  25. 治宫冷不孕《济阴纲目》
  26. 治腹胀，小便不通《是斋百一选方》
  27. 治狗癞《奇方类编》
  28. 治腹疼、寒疝诸方《集验方》
  29. 治狗咬《是斋百一选方》
  30. 治腹内虫疼方《回生集》
  31. 治谷道前后所生痈《是斋百一选方》


鬓边疽有数年不愈者_《回生集》_中医方言_【岐黄之术】

鬓边疽有数年不愈者

鬓边疽有数年不愈者

  • 上一页
  • 目录
  • 相关
  • 下一页

用猪猫头上毛。各一撮烧灰。用鼠粪一粒为末。清油调涂立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治干疥肿痒方（俗名一扫把）
  • 当前页：鬓边疽有数年不愈者
  • 下一页：胁疽
<<< 返回本书目录
  1. 髌周指压痛【疾病症状】
  2. 鬓疔《外科十三方考》
  3. 髌下疼痛【疾病症状】
  4. 鬓疽《景岳全书》
  5. 髌前空虚感【疾病症状】
  6. 鬓疽《立斋外科发挥》
  7. 髌腱断裂【疾病大全】
  8. 鬓疽《外科理例》
  9. 髌后疼痛【疾病症状】
  10. 鬓疽《外科启玄》
  11. 髌后捻发音【疾病症状】
  12. 鬓疽《外科十法》
  13. 髌骨疼痛【疾病症状】
  14. 鬓疽《外科十三方考》
  15. 髌骨软化症【疾病大全】
  16. 鬓疽《续名医类案》
  17. 髌骨软化【疾病症状】
  18. 鬓疽《医宗金鉴》
  19. 髌骨缺失或发育不良【疾病症状】
  20. 鬓疽论《青囊秘诀》
  21. 髌骨劳损【疾病症状】
  22. 鬓疽论《外科正宗》
  23. 髌骨骨折【疾病大全】
  24. 鬓疽门《辨证录》
  25. 髌骨骨折《家庭医学百科-医疗康复篇》
  26. 鬓疽门主论《疡医大全》
  27. 髌骨骨折《骨科学》
  28. 鬓疽-外科理例（下）《古今医统大全》
  29. 髌骨骨软骨病【疾病大全】
  30. 冰【中药大全】
  1. 鬓边疽有数年不愈者《回生集》
  2. 鬓《中医词典》
  3. 鬓疔《外科十三方考》
  4. 髌阵挛、踝阵挛《神经精神疾病诊断学》
  5. 鬓发《万氏秘传外科心法》
  6. 髌上滑囊区血肿《中医伤科按摩学》
  7. 鬓骨《中医词典》
  8. 髌骨折《中医词典》
  9. 鬓脚《中医词典》
  10. 髌骨软化症《骨科学》
  11. 鬓疽《景岳全书》
  12. 髌骨骨折《骨科学》
  13. 鬓疽《中医词典》
  14. 髌骨骨折《家庭医学百科-医疗康复篇》
  15. 鬓疽《外科十法》
  16. 膑骨《中医词典》
  17. 鬓疽《医宗金鉴》
  18. 膑《中医词典》
  19. 鬓疽《续名医类案》
  20. 膑《经络全书》
  21. 鬓疽《证治准绳·疡医》
  22. 濒湖脉学白话解《中医词典》
  23. 鬓疽《外科心法要诀》
  24. 槟苏散《仁术便览》
  25. 鬓疽《外科理例》
  26. 槟连散《三因极一病证方论》
  27. 鬓疽《外科启玄》
  28. 槟榔治疗幽门螺杆菌感染的临床观察《中国幽门螺杆菌研究》
  29. 鬓疽《立斋外科发挥》
  30. 槟榔丸《普济本事方》
  31. 鬓疽《万氏秘传外科心法》


胁疽_《回生集》_中医方言_【岐黄之术】

胁疽

胁疽

  • 上一页
  • 目录
  • 相关
  • 下一页

赤小豆末敷。仍煮豆食饮汁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬓边疽有数年不愈者
  • 当前页：胁疽
  • 下一页：骨疽
<<< 返回本书目录
  1. 胁疽《外科理例》
  2. 胁疽门主论《疡医大全》
  3. 胁部肿胀【疾病症状】
  4. 胁疽-外科理例（下）《古今医统大全》
  5. 邪中三焦歌《伤寒百证歌》
  6. 胁肋《经络全书》
  7. 邪中《黄帝内经太素》
  8. 胁肋《医学见能》
  9. 邪之中人阴阳有异《类经》
  10. 胁肋刺痛【方剂主治】
  11. 邪正虚实辩《侣山堂类辩》
  12. 胁肋膨胀【方剂主治】
  13. 邪正论《医法圆通》
  14. 胁肋生核《医门补要》
  15. 邪在胸膈《温疫论》
  16. 胁肋疼痛【方剂主治】
  17. 邪在心胆及诸脏腑发悲恐太息口苦不乐及惊《针灸甲乙经》
  18. 胁肋痛《女科切要》
  19. 邪在五脏之刺《类经》
  20. 胁肋痛《圣济总录》
  21. 邪在肺五脏六腑受病发咳逆上气《针灸甲乙经》
  22. 胁肋痛《医碥》
  23. 邪在半表半里曰和解《疡医大全》
  24. 胁肋痛《医碥》
  25. 邪祟门《古今医统大全》
  26. 胁肋痛方《外台秘要》
  27. 邪祟论《冯氏锦囊秘录》
  28. 胁肋痛论《妇科秘书》
  29. 邪祟交合《景景医话》
  30. 胁肋痛论《胎产心法》
  1. 胁疽《回生集》
  2. 胁疽《奇效简便良方》
  3. 胁疽（外科理例 下）《古今医统大全》
  4. 胁疽《外科理例》
  5. 胁疽门主方《疡医大全》
  6. 胁疽《证治准绳·疡医》
  7. 胁疽门主论《疡医大全》
  8. 胁疽《中医词典》
  9. 胁肋《经络全书》
  10. 胁窌《中医词典》
  11. 胁肋《医学见能》
  12. 胁《中医词典》
  13. 胁肋部《类经图翼》
  14. 邪注候《诸病源候论》
  15. 胁肋疽《中医名词词典》
  16. 邪中三焦歌《伤寒百证歌》
  17. 胁肋生核《医门补要》
  18. 邪中《黄帝内经太素》
  19. 胁肋痛《圣济总录》
  20. 邪之中人阴阳有异《类经》
  21. 胁肋痛《医碥》
  22. 邪正虚实辩《侣山堂类辩》
  23. 胁肋痛《医碥》
  24. 邪正消长《中医词典》
  25. 胁肋痛《女科切要》
  26. 邪正盛衰《中医基础理论》
  27. 胁肋痛方二首《外台秘要》
  28. 邪正论《医法圆通》
  29. 胁肋痛论《胎产心法》
  30. 邪在胸膈《温疫论》
  31. 胁肋痛论《妇科秘书》


骨疽_《回生集》_中医方言_【岐黄之术】

骨疽

骨疽

  • 上一页
  • 目录
  • 相关
  • 下一页

不合骨从孔出。掘地作坑。口小里大深三尺。以干鸡粪二升。同艾及荆叶捣碎。入坑内。烧烟将疽就熏。用衣拥之勿泄。半日当有虫出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁疽
  • 当前页：骨疽
  • 下一页：蛇缠丹毒
<<< 返回本书目录
  1. 骨疽《重订灵兰要览》
  2. 骨疽、咬骨疽《医宗金鉴》
  3. 骨疽《幼幼新书》
  4. 骨疽方《外台秘要》
  5. 骨疽《续名医类案》
  6. 骨疽论《外科集验方》
  7. 骨疽《外科正宗》
  8. 骨疽门主论《疡医大全》
  9. 骨疽《外科十三方考》
  10. 骨疽证治《三因极一病证方论》
  11. 骨疽《外科十法》
  12. 骨巨细胞瘤《骨科学》
  13. 骨疽《宋本备急灸法》
  14. 骨巨细胞瘤【疾病大全】
  15. 骨疽《寿世保元》
  16. 骨科病历《病历书写规范》
  17. 骨疽《圣济总录》
  18. 骨科外洗二万【方剂大全】
  19. 骨疽《马培之医案》
  20. 骨科外洗一方【方剂大全】
  21. 骨疽《景岳全书》
  22. 骨空《黄帝内经太素》
  23. 骨骱失《伤科补要》
  24. 骨空《类经》
  25. 骨结核【中药主治】
  26. 骨空论《素问悬解》
  27. 骨节作痛《冯氏锦囊秘录》
  28. 骨空论篇《冯氏锦囊秘录》
  29. 骨节疼痛【方剂主治】
  30. 骨空论篇《黄帝内经·素问》
  1. 骨疽《回生集》
  2. 骨疽《奇效简便良方》
  3. 骨疽《外科十三方考》
  4. 骨疽《奇效简便良方》
  5. 骨疽《宋本备急灸法》
  6. 骨疽《丹台玉案》
  7. 骨疽（伏兔疽）《医学心悟》
  8. 骨疽《外科正宗》
  9. 骨疽、咬骨疽《医宗金鉴》
  10. 骨疽《寿世保元》
  11. 骨疽、咬骨疽《外科心法要诀》
  12. 骨疽《证治准绳·疡医》
  13. 骨疽不愈《急救广生集》
  14. 骨疽《续名医类案》
  15. 骨疽不愈《奇方类编》
  16. 骨疽《幼幼新书》
  17. 骨疽方《奇效简便良方》
  18. 骨疽《重订灵兰要览》
  19. 骨疽方八首《外台秘要》
  20. 骨疽《马培之医案》
  21. 骨疽候《诸病源候论》
  22. 骨疽《外科十法》
  23. 骨疽候《诸病源候论》
  24. 骨疽《中医词典》
  25. 骨疽论《外科集验方》
  26. 骨疽《中医词典》
  27. 骨疽门主方《疡医大全》
  28. 骨疽《景岳全书》
  29. 骨疽门主论《疡医大全》
  30. 骨疽《圣济总录》
  31. 骨疽证治《三因极一病证方论》


蛇缠丹毒_《回生集》_中医方言_【岐黄之术】

蛇缠丹毒

蛇缠丹毒

  • 上一页
  • 目录
  • 相关
  • 下一页

糯米粉和盐嚼涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨疽
  • 当前页：蛇缠丹毒
  • 下一页：治赤白蛇缠疮
<<< 返回本书目录
  1. 蛇不见【中药大全】
  2. 蛇虫《普济方·针灸》
  3. 蛇背疔门主论《疡医大全》
  4. 蛇虫等毒《备急千金要方》
  5. 蛇百子【中药大全】
  6. 蛇虫伤《卫生易简方》
  7. 蛇白蔹【中药大全】
  8. 蛇虫伤死《洗冤集录》
  9. 舌纵《证治准绳·类方》
  10. 蛇虫伤治法《三因极一病证方论》
  11. 舌状蜈蚣藻【中药大全】
  12. 蛇虫所伤《儒门事亲》
  13. 舌重《儿科萃精》
  14. 蛇虫咬伤【中药主治】
  15. 舌肿无声《经验麻科》
  16. 蛇串疮《中医外科学》
  17. 舌肿痛《证治准绳·类方》
  18. 蛇床《本草纲目》完整版
  19. 舌肿四方《喉舌备要秘旨》
  20. 蛇床《本草纲目》图文版
  21. 舌肿强《圣济总录》
  22. 蛇床子《本草乘雅半偈》
  23. 舌肿破烂《喉舌备要秘旨》
  24. 蛇床子《本草崇原》
  25. 舌肿、舌痛、重舌、舌强、舌麻、舌木、舌缩《医法圆通》
  26. 蛇床子《本草图经》
  27. 舌肿《幼幼新书》
  28. 蛇床子《本草新编》
  29. 舌质无苔类总论《察舌辨症新法》
  30. 蛇床子《本草易读》
  1. 蛇缠丹毒《回生集》
  2. 蛇缠丹毒《奇效简便良方》
  3. 蛇缠人《奇效简便良方》
  4. 蛇缠丹《证治准绳·幼科》
  5. 蛇虫《普济方·针灸》
  6. 蛇缠疮《中医词典》
  7. 蛇虫等毒《备急千金要方》
  8. 蛇背疔秘方《华佗神方》
  9. 蛇虫伤《卫生易简方》
  10. 蛇背疔门主论《疡医大全》
  11. 蛇虫伤死《洗冤集录》
  12. 蛇背疔《中医词典》
  13. 蛇虫所伤《儒门事亲》
  14. 舌卒肿大《奇方类编》
  15. 蛇串疮《中医词典》
  16. 舌卒肿《中医词典》
  17. 蛇串疮《中医外科学》
  18. 舌纵涎下多唾《医学纲目》
  19. 蛇床《本草纲目》
  20. 舌纵《证治准绳·类方》
  21. 蛇床《吴普本草》
  22. 舌纵《中医词典》
  23. 蛇床《汤液本草》
  24. 舌柱《中医词典》
  25. 蛇床《本经逢原》
  26. 舌重《儿科萃精》
  27. 蛇床子《神农本草经》
  28. 舌肿硬《奇方类编》
  29. 蛇床子《雷公炮炙论》
  30. 舌肿硬《奇效简便良方》
  31. 蛇床子《雷公炮制药性解》


治赤白蛇缠疮_《回生集》_中医方言_【岐黄之术】

治赤白蛇缠疮

治赤白蛇缠疮

  • 上一页
  • 目录
  • 相关
  • 下一页

用KT 粪杓上竹箍。烧灰研细。用香油或麻油调搽患处。即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛇缠丹毒
  • 当前页：治赤白蛇缠疮
  • 下一页：天蛇头疔
<<< 返回本书目录
  1. 治赤白脓血痢及冷痢方《集验方》
  2. 治虫兽狗马毒诸方《小品方》
  3. 治肠痔下血如注水不瘥者《苏沈良方》
  4. 治传尸劳《济阴纲目》
  5. 治肠痈肺痈方《肘后备急方》
  6. 治疮疥甚者。《苏沈良方》
  7. 治肠炎【中药主治】
  8. 治疮门《医学入门》
  9. 治肠风《洪氏集验方》
  10. 治疮须分补泻《外科理例》
  11. 治产后诸方《小品方》
  12. 治疮疡各症附方《外科枢要》
  13. 治产后血结痛方（屡验）《宁坤秘籍》
  14. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  15. 治产后无乳及阴道不闭方《集验方》
  16. 治疮肿伤折《太平惠民和剂局方》
  17. 治产后咳嗽、中风及心腹痛方《集验方》
  18. 治春夏温热病诸方《小品方》
  19. 治产后鸡爪风《傅青主女科》
  20. 治唇病方《集验方》
  21. 治产后患淋及小便数方《集验方》
  22. 治猝魇寐不寤灸法《圣济总录》
  23. 治产后烦闷及渴方《集验方》
  24. 治猝中五尸灸法《圣济总录》
  25. 治产后二便不通及失禁方《集验方》
  26. 治大便难及大小便并不通方《集验方》
  27. 治产后盗汗《胎产指南》
  28. 治大人【方剂主治】
  29. 治产后大便不通《洪氏集验方》
  30. 治代指似瘭疽诸方《小品方》
  1. 治赤白蛇缠疮《回生集》
  2. 治赤白脓血痢及冷痢方《集验方》
  3. 治赤白滞痢方《小儿卫生总微论方》
  4. 治赤白痢木香丸《仁术便览》
  5. 治赤鼻酒《冯氏锦囊秘录》
  6. 治赤白痢《是斋百一选方》
  7. 治赤痢《是斋百一选方》
  8. 治赤白痢《是斋百一选方》
  9. 治赤脉KT《三因极一病证方论》
  10. 治齿衄《是斋百一选方》
  11. 治赤目后暴翳《是斋百一选方》
  12. 治齿不生《是斋百一选方》
  13. 治赤眼后生翳膜《是斋百一选方》
  14. 治肠痔下血如注水不瘥者。《苏沈良方》
  15. 治赤游肿《是斋百一选方》
  16. 治肠痈肺痈方《肘后备急方》
  17. 治虫毒《是斋百一选方》
  18. 治肠胃燥结大便不通《奇方类编》
  19. 治虫毒方《中藏经》
  20. 治肠红方《回生集》
  21. 治虫兽狗马毒诸方《小品方》
  22. 治肠风脏毒方《回生集》
  23. 治初生小儿无皮但赤色红筋乃母气不充实受胎未足也《回生集》
  24. 治肠风、痔漏神丹《是斋百一选方》
  25. 治初生小儿月内脐风神验方《回生集》
  26. 治肠风《是斋百一选方》
  27. 治传尸劳《济阴纲目》
  28. 治肠风《是斋百一选方》
  29. 治喘并痰嗽《是斋百一选方》
  30. 治肠风《是斋百一选方》
  31. 治疮《是斋百一选方》


天蛇头疔_《回生集》_中医方言_【岐黄之术】

天蛇头疔

天蛇头疔

  • 上一页
  • 目录
  • 相关
  • 下一页

荔枝肉同麻油嚼敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治赤白蛇缠疮
  • 当前页：天蛇头疔
  • 下一页：秃疮
<<< 返回本书目录
  1. 天蛇毒门主论《疡医大全》
  2. 天生草【中药大全】
  3. 天蛇毒《外科正宗》
  4. 天生子《滇南本草》
  5. 天蛇毒《保婴撮要》
  6. 天师栗《本草纲目》完整版
  7. 天蛇疮《医宗金鉴》
  8. 天时《医宗金鉴》
  9. 天蛇《本草纲目》完整版
  10. 天时《幼科种痘心法要旨》
  11. 天山雪莲花【中药大全】
  12. 天时《增订叶评伤暑全书》
  13. 天山堇菜【中药大全】
  14. 天时避忌-养生余录（上）《古今医统大全》
  15. 天山花楸【中药大全】
  16. 天时地化五病二火歌《医宗金鉴》
  17. 天人一气篇《外经微言》
  18. 天时地化五病二火歌《运气要诀》
  19. 天人相应《中医养生学》
  20. 天时类《古今医统大全》
  21. 天人寿夭篇《外经微言》
  22. 天时顺逆险《痘疹心法要诀》
  23. 天人解《医学摘粹》
  24. 天时顺逆险《医宗金鉴》
  25. 天人解《四圣心源》
  26. 天食人以五气地食人以五味《类经》
  27. 天泉穴【上肢内侧穴位】
  28. 天枢上下胜复有常《类经》
  29. 天青地红【中药大全】
  30. 天枢穴【胸部腹部穴位】
  1. 天蛇头疔《回生集》
  2. 天蛇头、代指《医学纲目》
  3. 天蛇头毒《万氏秘传外科心法》
  4. 天蛇头《外科全生集》
  5. 天蛇咬伤《外科证治全书》
  6. 天蛇头《证治准绳·疡医》
  7. 天社虫《千金翼方》
  8. 天蛇头《中医词典》
  9. 天社虫《新修本草》
  10. 天蛇毒门主论《疡医大全》
  11. 天社虫《证类本草》
  12. 天蛇毒门主方《疡医大全》
  13. 天社虫《名医别录》
  14. 天蛇毒《外科正宗》
  15. 天生白虎汤《冯氏锦囊秘录》
  16. 天蛇毒《保婴撮要》
  17. 天生术《本草分经》
  18. 天蛇毒《证治准绳·幼科》
  19. 天生术《本草分经》
  20. 天蛇毒《中医词典》
  21. 天生子《滇南本草》
  22. 天蛇疮秘方《华佗神方》
  23. 天胜《史载之方》
  24. 天蛇疮《外科大成》
  25. 天胜《史载之方》
  26. 天蛇疮《外科心法要诀》
  27. 天胜《史载之方》
  28. 天蛇疮《医宗金鉴》
  29. 天胜《史载之方》
  30. 天上病候《诸病源候论》
  31. 天胜《史载之方》


秃疮_《回生集》_中医方言_【岐黄之术】

秃疮

秃疮

  • 上一页
  • 目录
  • 相关
  • 下一页

羊粪晒干。研细筛过。用老鼠煎油调搽三次。即愈。且能生发。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天蛇头疔
  • 当前页：秃疮
  • 下一页：秃疮屡验方
<<< 返回本书目录
  1. 秃疮《幼幼新书》
  2. 秃疮【中药主治】
  3. 秃疮《医宗金鉴》
  4. 秃疮部《外科启玄》
  5. 秃疮《万病回春》
  6. 秃疮花【中药大全】
  7. 秃疮《外科启玄》
  8. 秃房茶子【中药大全】
  9. 秃疮《寿世保元》
  10. 秃鸡丸《毓麟验方》
  11. 秃疮《扁鹊心书》
  12. 秃鹫【中药大全】
  13. 凸甲【疾病症状】
  14. 秃鸟《本草纲目》完整版
  15. 凸腭【疾病症状】
  16. 秃头【疾病大全】
  17. 凸额马先蒿【中药大全】
  18. 秃叶红豆树【中药大全】
  19. 透疹凉解汤【方剂大全】
  20. 突变和选择《医学遗传学基础》
  21. 透疹【中药主治】
  22. 突变基因的特点《实验动物科学》
  23. 透析性骨关节病【疾病大全】
  24. 突变品系的模型性状《实验动物科学》
  25. 透析及肾移植病人的心理问题《医学心理学》
  26. 突变系动物的基本概念《实验动物科学》
  27. 透天凉歌《针灸聚英》
  28. 突触《组织学与胚胎学》
  29. 透脓散【方剂大全】
  30. 突发、无痛的局部水肿【疾病症状】
  1. 秃疮《回生集》
  2. 秃疮《扁鹊心书》
  3. 秃疮部《外科启玄》
  4. 秃疮《外科启玄》
  5. 秃疮屡验方《回生集》
  6. 秃疮《奇效简便良方》
  7. 秃发《默克家庭诊疗手册》
  8. 秃疮《竹林女科证治》
  9. 秃鸡散《古代房中秘方》
  10. 秃疮《外科大成》
  11. 秃鸡散《备急千金要方》
  12. 秃疮《外科心法要诀》
  13. 秃鸡丸《仁术便览》
  14. 秃疮《小儿卫生总微论方》
  15. 秃鸡丸《毓麟验方》
  16. 秃疮《万病回春》
  17. 秃头《奇效简便良方》
  18. 秃疮《寿世保元》
  19. 秃秃麻食《饮膳正要》
  20. 秃疮《幼幼新书》
  21. 突变的机理和突变系动物《实验动物科学》
  22. 秃疮《医宗金鉴》
  23. 突变和选择《医学遗传学基础》
  24. 秃疮《中医名词词典》
  25. 突变与选择《医学微生物学》
  26. 透疹《中医词典》
  27. 突触《人体解剖学》
  28. 透疹《中医名词词典》
  29. 突触《组织学与胚胎学》
  30. 透针法《中医词典》
  31. 突触后抑制《生理学》


秃疮屡验方_《回生集》_中医方言_【岐黄之术】

秃疮屡验方

秃疮屡验方

  • 上一页
  • 目录
  • 相关
  • 下一页

荞麦面（一两炒黄研细） 硫黄（五钱研细）

共和匀。或羊油或羊髓油亦可。调匀搽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秃疮
  • 当前页：秃疮屡验方
  • 下一页：治牛皮癣效方
<<< 返回本书目录
  1. 秃疮花【中药大全】
  2. 秃房茶子【中药大全】
  3. 秃疮部《外科启玄》
  4. 秃鸡丸《毓麟验方》
  5. 秃疮【中药主治】
  6. 秃鹫【中药大全】
  7. 秃疮《幼幼新书》
  8. 秃鸟《本草纲目》完整版
  9. 秃疮《医宗金鉴》
  10. 秃头【疾病大全】
  11. 秃疮《万病回春》
  12. 秃叶红豆树【中药大全】
  13. 秃疮《外科启玄》
  14. 突变和选择《医学遗传学基础》
  15. 秃疮《寿世保元》
  16. 突变基因的特点《实验动物科学》
  17. 秃疮《扁鹊心书》
  18. 突变品系的模型性状《实验动物科学》
  19. 凸甲【疾病症状】
  20. 突变系动物的基本概念《实验动物科学》
  21. 凸腭【疾病症状】
  22. 突触《组织学与胚胎学》
  23. 凸额马先蒿【中药大全】
  24. 突发、无痛的局部水肿【疾病症状】
  25. 透疹凉解汤【方剂大全】
  26. 突发的右侧心衰【疾病症状】
  27. 透疹【中药主治】
  28. 突发的左心衰竭【疾病症状】
  29. 透析性骨关节病【疾病大全】
  30. 突发性耳聋《急诊医学》
  1. 秃疮屡验方《回生集》
  2. 秃疮部《外科启玄》
  3. 秃发《默克家庭诊疗手册》
  4. 秃疮《回生集》
  5. 秃鸡散《古代房中秘方》
  6. 秃疮《扁鹊心书》
  7. 秃鸡散《备急千金要方》
  8. 秃疮《外科启玄》
  9. 秃鸡丸《仁术便览》
  10. 秃疮《奇效简便良方》
  11. 秃鸡丸《毓麟验方》
  12. 秃疮《竹林女科证治》
  13. 秃头《奇效简便良方》
  14. 秃疮《外科大成》
  15. 秃秃麻食《饮膳正要》
  16. 秃疮《外科心法要诀》
  17. 突变的机理和突变系动物《实验动物科学》
  18. 秃疮《小儿卫生总微论方》
  19. 突变和选择《医学遗传学基础》
  20. 秃疮《万病回春》
  21. 突变与选择《医学微生物学》
  22. 秃疮《寿世保元》
  23. 突触《人体解剖学》
  24. 秃疮《幼幼新书》
  25. 突触《组织学与胚胎学》
  26. 秃疮《医宗金鉴》
  27. 突触后抑制《生理学》
  28. 秃疮《中医名词词典》
  29. 突触前抑制《生理学》
  30. 透疹《中医词典》
  31. 突发性耳聋《急诊医学》


治牛皮癣效方_《回生集》_中医方言_【岐黄之术】

治牛皮癣效方

治牛皮癣效方

  • 上一页
  • 目录
  • 相关
  • 下一页

牛膝（三钱） 寒水石（三钱） 白矾（二钱，飞过） 花椒（一钱五分）

共为末。以健猪油同鸡蛋清。调搽即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秃疮屡验方
  • 当前页：治牛皮癣效方
  • 下一页：牛皮癣疮
<<< 返回本书目录
  1. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  2. 治疟安胎饮【方剂大全】
  3. 治鸟《本草纲目》完整版
  4. 治疟疾灸刺法《圣济总录》
  5. 治年久，里外疮不瘥者。《苏沈良方》
  6. 治疟要诀《仁斋直指方论（附补遗）》
  7. 治溺死《洪氏集验方》
  8. 治疟宜破血发汗《伤寒补例》
  9. 治溺水未死诸方《小品方》
  10. 治女性不孕验方《古代房中秘方》
  11. 治逆产方《集验方》
  12. 治女性痛经方《古代房中秘方》
  13. 治内瘴眼《苏沈良方》
  14. 治女子众病诸方《小品方》
  15. 治囊漏《外科传薪集》
  16. 治呕哕吐逆及噫醋方《集验方》
  17. 治难产杂方《济阴纲目》
  18. 治呕吐灸法《圣济总录》
  19. 治男子【方剂主治】
  20. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  21. 治男性不育验方《古代房中秘方》
  22. 治脾胃虚弱不能饮食方《肘后备急方》
  23. 治目疾灸刺法《圣济总录》
  24. 治癖《济阴纲目》
  25. 治目多眵泪药《外科传薪集》
  26. 治癖《济阴纲目》
  27. 治目赤痛暗昧刺诸病方《肘后备急方》
  28. 治漆疮方《集验方》
  29. 治面黑痣诸方《小品方》
  30. 治气攻头痛葫芦巴散《苏沈良方》
  1. 治牛皮癣效方《回生集》
  2. 治牛皮癣方《急救广生集》
  3. 治脓耳《是斋百一选方》
  4. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  5. 治脓窠疮《奇方类编》
  6. 治尿不出方《是斋百一选方》
  7. 治脓窠疮神效方《回生集》
  8. 治年老人气血虚头疼方《奇方类编》
  9. 治疟初来《奇方类编》
  10. 治年久脓水疮并血风疮《奇方类编》
  11. 治疟大效《是斋百一选方》
  12. 治年久，里外疮不瘥者。《苏沈良方》
  13. 治疟符《备急千金要方》
  14. 治年高上气喘促，睡卧难禁《儒门事亲》
  15. 治疟疾《是斋百一选方》
  16. 治溺死方《中藏经》
  17. 治疟疾《是斋百一选方》
  18. 治溺死《洪氏集验方》
  19. 治疟疾二百四十三法《针灸神书》
  20. 治溺水未死诸方《小品方》
  21. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  22. 治逆产方《集验方》
  23. 治疟疾灸刺法《圣济总录》
  24. 治内瘴眼《苏沈良方》
  25. 治疟屡效方《奇方类编》
  26. 治脑漏鼻涕臭《奇方类编》
  27. 治疟要诀《仁斋直指方论（附补遗）》
  28. 治脑疽发背一切恶疮初起方《回生集》
  29. 治疟宜破血发汗《伤寒补例》
  30. 治脑疽发背《是斋百一选方》
  31. 治女子经脉不行有三法《女科经纶》


牛皮癣疮_《回生集》_中医方言_【岐黄之术】

牛皮癣疮

牛皮癣疮

  • 上一页
  • 目录
  • 相关
  • 下一页

烟膏即硝牛皮刮下者。药铺上买。菜油调搽即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治牛皮癣效方
  • 当前页：牛皮癣疮
  • 下一页：治一切顽癣
<<< 返回本书目录
  1. 牛皮癣【中药主治】
  2. 牛脾《本草纲目》完整版
  3. 牛皮癣【疾病大全】
  4. 牛脾【中药大全】
  5. 牛皮癣《中医外科学》
  6. 牛肉《本草易读》
  7. 牛皮草【中药大全】
  8. 牛肉《服食导饵》
  9. 牛皮【中药大全】
  10. 牛肉【中药大全】
  11. 牛皮《本草纲目》完整版
  12. 牛肉反红荆之目睹《医学衷中参西录》
  13. 牛溺《本草纲目》完整版
  14. 牛乳《本草纲目》完整版
  15. 牛脑【中药大全】
  16. 牛乳《证类本草》
  17. 牛脑《本草纲目》完整版
  18. 牛乳【中药大全】
  19. 牛奶子【中药大全】
  20. 牛嗓管【中药大全】
  21. 牛奶树子【中药大全】
  22. 牛嗓管树【中药大全】
  23. 牛奶树【中药大全】
  24. 牛嗓管树根【中药大全】
  25. 牛奶色或米汤样便【疾病症状】
  26. 牛舌草【中药大全】
  27. 牛奶莓【中药大全】
  28. 牛舌癀【中药大全】
  29. 牛奶浆根【中药大全】
  30. 牛舌头【中药大全】
  1. 牛皮癣疮《回生集》
  2. 牛皮癣《中医外科学》
  3. 牛皮癣方《奇方类编》
  4. 牛皮癣《奇效简便良方》
  5. 牛萍茶《茶饮保健》
  6. 牛皮癣《中医词典》
  7. 牛前蹄病秘方《华佗神方》
  8. 牛皮癣《中医词典》
  9. 牛肉《服食导饵》
  10. 牛皮癣《中医名词词典》
  11. 牛肉《玉楸药解》
  12. 牛皮胶《本草分经》
  13. 牛肉《饮膳正要》
  14. 牛皮鹅《中医词典》
  15. 牛肉《本草备要》
  16. 牛皮鹅《中医词典》
  17. 牛肉《本草易读》
  18. 牛旁子（寒）《本草分经》
  19. 牛肉《医学入门》
  20. 牛旁子《本草分经》
  21. 牛肉《本草求真》
  22. 牛奶子烧饼《饮膳正要》
  23. 牛肉《本草分经》
  24. 牛奶子煎荜拨法《饮膳正要》
  25. 牛肉（《名医别录》）《中医饮食营养学》
  26. 牛奶藤《证类本草》
  27. 牛肉反红荆之目睹《医学衷中参西录》
  28. 牛马易壮方《奇方类编》
  29. 牛肉积《中医词典》
  30. 牛马踏死《洗冤集录》
  31. 牛肉积《中医词典》


治一切顽癣_《回生集》_中医方言_【岐黄之术】

治一切顽癣

治一切顽癣

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡子四枚。和香油葱椒炒作饼子。乘热贴患处效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛皮癣疮
  • 当前页：治一切顽癣
  • 下一页：治脓窠疮神效方
<<< 返回本书目录
  1. 治一切气（附脾胃、积聚）《太平惠民和剂局方》
  2. 治宜《圣济总录》
  3. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  4. 治遗溺灸法《圣济总录》
  5. 治腰痛神方《毓麟验方》
  6. 治疫名方《增订叶评伤暑全书》
  7. 治腰痛灸刺法《圣济总录》
  8. 治疫气伤寒，三日以后不解者方《集验方》
  9. 治腰痛方《集验方》
  10. 治疫清凉散【方剂大全】
  11. 治腰痛《洪氏集验方》
  12. 治疫症最宜变通论《松峰说疫》
  13. 治腰痛《洪氏集验方》
  14. 治缢死、溺死、中、冻死方《集验方》
  15. 治羊须疮奇效方《喉舌备要秘旨》
  16. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  17. 治验存参《银海指南》
  18. 治阴户生疮《济阴纲目》
  19. 治验《何氏虚劳心传》
  20. 治阴户肿痛《济阴纲目》
  21. 治眼七十二证良方《明目至宝》
  22. 治阴冷《济阴纲目》
  23. 治眼目疾《太平惠民和剂局方》
  24. 治阴挺下脱《济阴纲目》
  25. 治眼九法《陆地仙经》
  26. 治阴虚无上妙方《医学心悟》
  27. 治眼方《明目至宝》
  28. 治阴痒生虫《济阴纲目》
  29. 治眼方《明目至宝》
  30. 治阴痔《济阴纲目》
  1. 治一切顽癣《回生集》
  2. 治一切嗽《是斋百一选方》
  3. 治一切无名肿毒方《回生集》
  4. 治一切目昏《儒门事亲》
  5. 治一切肿毒屡验方《回生集》
  6. 治一切漏疮恶疮《是斋百一选方》
  7. 治一切坠压扑《是斋百一选方》
  8. 治一切痢初起《奇方类编》
  9. 治宜《圣济总录》
  10. 治一切口舌生疮《奇方类编》
  11. 治遗溺灸法《圣济总录》
  12. 治一切疥癞《奇方类编》
  13. 治亦丁方《中藏经》
  14. 治一切疳疮《慈幼便览》
  15. 治疫气伤寒，三日以后不解者方《集验方》
  16. 治一切浮肿，水气亦可治《是斋百一选方》
  17. 治疫清凉散《医学心悟》
  18. 治一切恶疮已破，脓血不止者《是斋百一选方》
  19. 治疫症最宜变通论《松峰说疫》
  20. 治一切恶疮方《儒门事亲》
  21. 治缢死、溺死、中、冻死方《集验方》
  22. 治一切恶疮《是斋百一选方》
  23. 治缢死方《中藏经》
  24. 治一切恶疮《是斋百一选方》
  25. 治阴搐慢惊方（附慢脾风）《小儿卫生总微论方》
  26. 治一切恶疮《是斋百一选方》
  27. 治阴疮《是斋百一选方》
  28. 治腋气大妙《是斋百一选方》
  29. 治阴疮，痒痛出水，久不瘥《苏沈良方》
  30. 治叶茂卿小男奇证效验并详诲门人《寓意草》
  31. 治阴疮痒痛《是斋百一选方》


治脓窠疮神效方_《回生集》_中医方言_【岐黄之术】

治脓窠疮神效方

治脓窠疮神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

用最旧龌龊鞋一只。最旧年久丝绵絮筋二种。俱烧成灰。候冷再用大枫子肉为末。合一处。以香油调匀敷之。两日全愈。如有未干燥者。以灰糁之。其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治一切顽癣
  • 当前页：治脓窠疮神效方
  • 下一页：甘露丸（杨泽清传）
<<< 返回本书目录
  1. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  2. 治疟安胎饮【方剂大全】
  3. 治鸟《本草纲目》完整版
  4. 治疟疾灸刺法《圣济总录》
  5. 治年久，里外疮不瘥者。《苏沈良方》
  6. 治疟要诀《仁斋直指方论（附补遗）》
  7. 治溺死《洪氏集验方》
  8. 治疟宜破血发汗《伤寒补例》
  9. 治溺水未死诸方《小品方》
  10. 治女性不孕验方《古代房中秘方》
  11. 治逆产方《集验方》
  12. 治女性痛经方《古代房中秘方》
  13. 治内瘴眼《苏沈良方》
  14. 治女子众病诸方《小品方》
  15. 治囊漏《外科传薪集》
  16. 治呕哕吐逆及噫醋方《集验方》
  17. 治难产杂方《济阴纲目》
  18. 治呕吐灸法《圣济总录》
  19. 治男子【方剂主治】
  20. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  21. 治男性不育验方《古代房中秘方》
  22. 治脾胃虚弱不能饮食方《肘后备急方》
  23. 治目疾灸刺法《圣济总录》
  24. 治癖《济阴纲目》
  25. 治目多眵泪药《外科传薪集》
  26. 治癖《济阴纲目》
  27. 治目赤痛暗昧刺诸病方《肘后备急方》
  28. 治漆疮方《集验方》
  29. 治面黑痣诸方《小品方》
  30. 治气攻头痛葫芦巴散《苏沈良方》
  1. 治脓窠疮神效方《回生集》
  2. 治脓窠疮《奇方类编》
  3. 治疟初来《奇方类编》
  4. 治脓耳《是斋百一选方》
  5. 治疟大效《是斋百一选方》
  6. 治牛皮癣效方《回生集》
  7. 治疟符《备急千金要方》
  8. 治牛皮癣方《急救广生集》
  9. 治疟疾《是斋百一选方》
  10. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  11. 治疟疾《是斋百一选方》
  12. 治尿不出方《是斋百一选方》
  13. 治疟疾二百四十三法《针灸神书》
  14. 治年老人气血虚头疼方《奇方类编》
  15. 治疟疾膏药效方（大兴杨泽清传）《回生集》
  16. 治年久脓水疮并血风疮《奇方类编》
  17. 治疟疾灸刺法《圣济总录》
  18. 治年久，里外疮不瘥者。《苏沈良方》
  19. 治疟屡效方《奇方类编》
  20. 治年高上气喘促，睡卧难禁《儒门事亲》
  21. 治疟要诀《仁斋直指方论（附补遗）》
  22. 治溺死方《中藏经》
  23. 治疟宜破血发汗《伤寒补例》
  24. 治溺死《洪氏集验方》
  25. 治女子经脉不行有三法《女科经纶》
  26. 治溺水未死诸方《小品方》
  27. 治女子性冷淡方《古代房中秘方》
  28. 治逆产方《集验方》
  29. 治女子性冷淡方《古代房中秘方》
  30. 治内瘴眼《苏沈良方》
  31. 治女子性冷淡方《古代房中秘方》


甘露丸（杨泽清传）_《回生集》_中医方言_【岐黄之术】

甘露丸（杨泽清传）
在线购买《回生集》正版书籍

甘露丸（杨泽清传）

  • 上一页
  • 目录
  • 相关
  • 下一页

治眼漏。鼻漏。耳漏。牙漏。肘漏。腕漏。乳漏。胸漏。脐漏。大肠漏。小肠漏。臀漏。膝漏。踝漏。或周身或一处不等。及诸疮年久不愈者。悉能治之。

象牙末（八钱） 飞白矾（五钱） 大蚂蜂窠（二个，带子者） 刺 皮（一张以上，二味用新砂锅焙黄色） 瓜儿血竭（五钱） 朱砂（六钱） 明雄黄（七钱） 滴乳香（三钱，去油净） 没药（三共研细末。熔黄蜡为丸。如桐子大。每服二十四丸。槐花煎汤。冲黄酒空心送下。

药内加白颈蚯蚓、槐花更妙。服药后。忌醋荤腥气恼。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治脓窠疮神效方
  • 当前页：甘露丸（杨泽清传）
  • 下一页：漏疮
<<< 返回本书目录
  1. 甘露丸【方剂大全】
  2. 甘露消毒丹【方剂大全】
  3. 甘露糖苷贮积症【疾病大全】
  4. 甘露饮【方剂大全】
  5. 甘露汤【方剂大全】
  6. 甘露饮子【方剂大全】
  7. 甘露神膏【方剂大全】
  8. 甘露圆【方剂大全】
  9. 甘露散【方剂大全】
  10. 甘露子【中药大全】
  11. 甘露内消丸【方剂大全】
  12. 甘麦大枣汤《保健药膳》
  13. 甘露蜜《本草纲目》完整版
  14. 甘麦大枣汤《保健药膳》
  15. 甘露酒【方剂大全】
  16. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  17. 甘露解毒汤【方剂大全】
  18. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  19. 甘露回天汤【方剂大全】
  20. 甘麦大枣脏躁愈《三十年临证经验集》
  21. 甘露华《曹仁伯医案论》
  22. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  23. 甘露膏【方剂大全】
  24. 甘麦大枣粥【方剂大全】
  25. 甘露丹【方剂大全】
  26. 甘麦散【方剂大全】
  27. 甘露茶【方剂大全】
  28. 甘麦乌贝散【方剂大全】
  29. 甘露《汤头歌诀》
  30. 甘木通【中药大全】
  1. 甘露丸（杨泽清传）《回生集》
  2. 甘露丸《太平惠民和剂局方》
  3. 甘露消毒丹《医效秘传》
  4. 甘露藤《证类本草》
  5. 甘露饮《重订囊秘喉书》
  6. 甘露水《证类本草》
  7. 甘露饮《太平惠民和剂局方》
  8. 甘露神膏《冯氏锦囊秘录》
  9. 甘露饮《医方论》
  10. 甘露蜜《证类本草》
  11. 甘露饮《时方歌括》
  12. 甘露华《曹仁伯医案论》
  13. 甘露饮（加味甘露饮）《冯氏锦囊秘录》
  14. 甘露醇《药理学》
  15. 甘露子《饮膳正要》
  16. 甘露《汤头歌诀》
  17. 甘露子《饮食须知》
  18. 甘李根皮《本草分经》
  19. 甘麦大枣汤《圆运动的古中医学》
  20. 甘李根白皮《本草易读》
  21. 甘麦大枣汤《保健药膳》
  22. 甘李根白皮《汤液本草》
  23. 甘麦大枣汤《保健药膳》
  24. 甘李根白皮《长沙药解》
  25. 甘麦大枣汤《金匮悬解》
  26. 甘梨浆《医方考》
  27. 甘麦大枣汤《食物疗法》
  28. 甘梨浆《医方考》
  29. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  30. 甘烂水《本草撮要》
  31. 甘麦大枣汤证治推论的意义《圆运动的古中医学》


漏疮_《回生集》_中医方言_【岐黄之术】

漏疮

漏疮

  • 上一页
  • 目录
  • 相关
  • 下一页

人牙灰、油发灰、雄鸡内金灰各等分为末。麝香、轻粉少许油调敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘露丸（杨泽清传）
  • 当前页：漏疮
  • 下一页：大麻风癞
<<< 返回本书目录
  1. 漏疮《杂病治例》
  2. 漏疮【方剂主治】
  3. 漏疮《续名医类案》
  4. 漏斗菜【中药大全】
  5. 漏疮《金匮钩玄》
  6. 漏斗骨盆【疾病症状】
  7. 漏疮《丹溪心法》
  8. 漏斗苣苔【中药大全】
  9. 漏疮《保婴撮要》
  10. 漏斗瓶蕨【中药大全】
  11. 漏《杂病治例》
  12. 漏斗型骨盆【疾病症状】
  13. 瘘疮止水丸【方剂大全】
  14. 漏斗胸【疾病大全】
  15. 蝼蛄虾【中药大全】
  16. 漏风《圣济总录》
  17. 蝼蛄麝香散【方剂大全】
  18. 漏风汤【方剂大全】
  19. 蝼蛄散【方剂大全】
  20. 漏风证《伤寒九十论》
  21. 蝼蛄疖《医宗金鉴》
  22. 漏谷穴【下肢内侧穴位】
  23. 蝼蛄疖《扁鹊心书》
  24. 漏管内消丸【方剂大全】
  25. 蝼蛄膏【方剂大全】
  26. 漏管治法《外科证治全书》
  27. 蝼蛄串门主论《疡医大全》
  28. 漏睛《审视瑶函》
  29. 蝼蛄串《医宗金鉴》
  30. 漏睛《张氏医通》
  1. 漏疮《回生集》
  2. 漏疮《丹溪心法》
  3. 漏疮《金匮钩玄》
  4. 漏疮《保婴撮要》
  5. 漏带《中医词典》
  6. 漏疮《证治准绳·幼科》
  7. 漏底伤寒《中医词典》
  8. 漏疮《续名医类案》
  9. 漏耳《中医词典》
  10. 漏疮《杂病治例》
  11. 漏风《圣济总录》
  12. 漏出液与渗出液《临床基础检验学》
  13. 漏风《中医词典》
  14. 漏病《中医词典》
  15. 漏风《医述》
  16. 漏胞（方四首）##《备急千金要方》
  17. 漏风证《伤寒九十论》
  18. 漏胞《中医词典》
  19. 漏谷《中医词典》
  20. 漏艾茶《茶饮保健》
  21. 漏谷《针灸学》
  22. 漏《胎产指南》
  23. 漏谷（一名太阴络）《针灸大成》
  24. 漏《杂病治例》
  25. 漏管治法《外科证治全书》
  26. 漏《中医词典》
  27. 漏归茶《茶饮保健》
  28. 蝼蚁窝《奇效简便良方》
  29. 漏汗《中医名词词典》
  30. 蝼蝈风《解围元薮》
  31. 漏汗《中医词典》


大麻风癞_《回生集》_中医方言_【岐黄之术】

大麻风癞

大麻风癞

  • 上一页
  • 目录
  • 相关
  • 下一页

白色松香。砂罐水煮。干则添水煮化。投水不涩为妙。研末。忌铁器。蜜丸。桐子大。每服七十丸。加至百丸。 猪脬七个。即尿胞也。每个入莲肉七粒。煮极烂。酒食之。 松节、槐条、桃条、梅条、侧柏叶各数斤。大锅水煎出脂。缸内先熏后洗一二时。勿揩拭穿新青布衣。虫当出布衣上。永不发矣。忌大荤盐两月。如手足KT 挛。加川乌、草乌、煎水洗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏疮
  • 当前页：大麻风癞
  • 下一页：风癞
<<< 返回本书目录
  1. 大麻风【方剂主治】
  2. 大麻风认法《医门补要》
  3. 大麻风《医宗金鉴》
  4. 大麻风丸【方剂大全】
  5. 大麻风《外科正宗》
  6. 大麻风针法《医门补要》
  7. 大麻风《外科十法》
  8. 大麻疯《文堂集验方》
  9. 大麻《本草纲目》图文版
  10. 大麻疯疠疯《外科大成》
  11. 大麻《本草纲目》完整版
  12. 大麻疯门主论《疡医大全》
  13. 大绿藤【中药大全】
  14. 大麻疙瘩【中药大全】
  15. 大萝皂丸【方剂大全】
  16. 大麻漆【中药大全】
  17. 大露宿丸《备急千金要方》
  18. 大麻仁《本草乘雅半偈》
  19. 大芦荟丸【方剂大全】
  20. 大麻仁《本草崇原》
  21. 大芦荟丸《小儿药证直诀》
  22. 大麻仁《本草思辨录》
  23. 大楼病综合征【疾病大全】
  24. 大麻仁《本草易读》
  25. 大偻丸【方剂大全】
  26. 大麻仁《药笼小品》
  27. 大龙丹【方剂大全】
  28. 大麻仁敷方【方剂大全】
  29. 大陵穴【上肢内侧穴位】
  30. 大麻仁酒【方剂大全】
  1. 大麻风癞《回生集》
  2. 大麻风《解围元薮》
  3. 大麻风秘方《华佗神方》
  4. 大麻风《奇效简便良方》
  5. 大麻风认法《医门补要》
  6. 大麻风《医学心悟》
  7. 大麻风汤药方《外科全生集》
  8. 大麻风《外科正宗》
  9. 大麻风针法《医门补要》
  10. 大麻风《外科心法要诀》
  11. 大麻疯《文堂集验方》
  12. 大麻风《医宗金鉴》
  13. 大麻疯疠疯《外科大成》
  14. 大麻风《外科十法》
  15. 大麻疯门主方《疡医大全》
  16. 大麻《本草纲目》
  17. 大麻疯门主论《疡医大全》
  18. 大率《丹溪治法心要》
  19. 大麻滥用《默克家庭诊疗手册》
  20. 大络《中医名词词典》
  21. 大麻仁《药笼小品》
  22. 大螺着少腹法《医方考》
  23. 大麻仁《本草备要》
  24. 大伦篇《素女妙论》
  25. 大麻仁《本草易读》
  26. 大露宿丸《备急千金要方》
  27. 大麻仁《顾松园医镜》
  28. 大露宿丸《备急千金要方》
  29. 大麻仁《本草从新》
  30. 大芦荟丸《小儿药证直诀》
  31. 大麻仁《得配本草》


风癞_《回生集》_中医方言_【岐黄之术】

风癞

风癞

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏末、皂荚刺灰、各三钱。研匀空心酒服。取下虫物。并不损人。食白粥两三日。服补气药数剂。名神效散。如肢肿用针刺出水。再服。忌一切鱼肉发风之物。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麻风癞
  • 当前页：风癞
  • 下一页：癞风眉落
<<< 返回本书目录
  1. 风狂方《外台秘要》
  2. 风癞论《解围元薮》
  3. 风狂《圣济总录》
  4. 风兰【中药大全】
  5. 风狂《扁鹊心书》
  6. 风劳《普济方·针灸》
  7. 风口噤方《外台秘要》
  8. 风劳《圣济总录》
  9. 风口噤《圣济总录》
  10. 风劳（余见劳）《针灸资生经》
  11. 风口方《外台秘要》
  12. 风雷云雨电图诀《疡医大全》
  13. 风口《圣济总录》
  14. 风冷《圣济总录》
  15. 风厥劳风《类经》
  16. 风冷【方剂主治】
  17. 风厥痉痫(附中恶五尸)《读医随笔》
  18. 风冷痹《圣济总录》
  19. 风厥辨《叶选医衡》
  20. 风冷声嘶《圣济总录》
  21. 风厥《圣济总录》
  22. 风狸《本草纲目》完整版
  23. 风卷云【方剂大全】
  24. 风狸《本草纲目》图文版
  25. 风疽门主论《疡医大全》
  26. 风狸脑《本草纲目》完整版
  27. 风疽《医宗金鉴》
  28. 风狸尿《本草纲目》完整版
  29. 风疽《圣济总录》
  30. 风疠各方《解围元薮》
  1. 风癞《回生集》
  2. 风癞《解围元薮》
  3. 风癞论《解围元薮》
  4. 风廓《中医词典》
  5. 风劳《圣济总录》
  6. 风狂方九首《外台秘要》
  7. 风劳《中医词典》
  8. 风狂病候《诸病源候论》
  9. 风劳《普济方·针灸》
  10. 风狂《扁鹊心书》
  11. 风劳《金匮翼》
  12. 风狂《圣济总录》
  13. 风劳（余见劳）《针灸资生经》
  14. 风口噤候《诸病源候论》
  15. 风雷云雨电图诀《疡医大全》
  16. 风口噤方一十首《外台秘要》
  17. 风泪《中医词典》
  18. 风口噤《圣济总录》
  19. 风类《寿世保元》
  20. 风口候《诸病源候论》
  21. 风类《药鉴》
  22. 风口候《巢氏病源补养宣导法》
  23. 风冷《圣济总录》
  24. 风口方九首《外台秘要》
  25. 风冷痹《圣济总录》
  26. 风口《圣济总录》
  27. 风冷痹《中医词典》
  28. 风咳《中医词典》
  29. 风冷候《巢氏病源补养宣导法》
  30. 风科《中医词典》
  31. 风冷候《诸病源候论》


癞风眉落_《回生集》_中医方言_【岐黄之术】

癞风眉落

癞风眉落

  • 上一页
  • 目录
  • 相关
  • 下一页

生半夏末。羊屎、烧焦等分。生姜自然汁调。日涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风癞
  • 当前页：癞风眉落
  • 下一页：治骑马痈方
<<< 返回本书目录
  1. 癞风根原《四圣心源》
  2. 癞疯《外科大成》
  3. 癞风疮《外科启玄》
  4. 癞门《辨证录》
  5. 癞风《外科正宗》
  6. 癞皮病《临床营养学》
  7. 癞风《丹溪治法心要》
  8. 癞皮根【中药大全】
  9. 癞疮【中药主治】
  10. 癞树叶【中药大全】
  11. 癞病《灸法秘传》
  12. 癞头《金匮钩玄》
  13. 癞《杂病治例》
  14. 癞癣部《疡医大全》
  15. 癞《金匮钩玄》
  16. 癞证治法《医学衷中参西录》
  17. 赖特综合征性巩膜炎【疾病大全】
  18. 癞症一十四种六经所属《解围元薮》
  19. 赖特综合征【疾病大全】
  20. 兰伯特-伊顿综合征【疾病大全】
  21. 赖氏综合征【疾病大全】
  22. 兰草《本草纲目》完整版
  23. 赖利-戴综合征【疾病大全】
  24. 兰草《本草乘雅半偈》
  25. 赖草【中药大全】
  26. 兰草《证类本草》
  27. 莱子丸【方剂大全】
  28. 兰草《本草纲目》图文版
  29. 莱特雷尔-西韦病【疾病大全】
  30. 兰草【中药大全】
  1. 癞风眉落《回生集》
  2. 癞风眉落《奇效简便良方》
  3. 癞疯《外科大成》
  4. 癞风怪病《急救广生集》
  5. 癞蛤蟆中毒的急救《现代院外急救手册》
  6. 癞风根原《四圣心源》
  7. 癞候《诸病源候论》
  8. 癞风疮《外科启玄》
  9. 癞疥、绣球风《外科全生集》
  10. 癞风疮《外科证治全书》
  11. 癞门（一则）《辨证录》
  12. 癞风《丹溪治法心要》
  13. 癞头《金匮钩玄》
  14. 癞风《外科正宗》
  15. 癞头疮《中医词典》
  16. 癞风《中医词典》
  17. 癞头疮《医学纲目》
  18. 癞病《灸法秘传》
  19. 癞头疮《医学纲目》
  20. 癞病《中医词典》
  21. 癞头疮《证治准绳·疡医》
  22. 癞《金匮钩玄》
  23. 癞头疮《万氏秘传外科心法》
  24. 癞《解围元薮》
  25. 癞团《外科全生集》
  26. 癞《儒门事亲》
  27. 癞癣部《疡医大全》
  28. 癞《杂病治例》
  29. 癞证治法《医学衷中参西录》
  30. 癞《中医词典》
  31. 癞症一十四种六经所属《解围元薮》


治骑马痈方_《回生集》_中医方言_【岐黄之术】

治骑马痈方

治骑马痈方

  • 上一页
  • 目录
  • 相关
  • 下一页

金银花（八两）煎水二碗。入大黄 当归（各一两） 牛膝（三钱） 车前子 生甘草 地榆（各五钱）

煎半碗。空腹服后即卧。睡醒病失矣。过一日微泻而愈。神效奇方也。须忌房事一月为要。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癞风眉落
  • 当前页：治骑马痈方
  • 下一页：上疳方
<<< 返回本书目录
  1. 治漆疮方《集验方》
  2. 治气攻头痛葫芦巴散《苏沈良方》
  3. 治癖《济阴纲目》
  4. 治气块刺痛《洪氏集验方》
  5. 治癖《济阴纲目》
  6. 治气六合汤【方剂大全】
  7. 治脾胃虚弱不能饮食方《肘后备急方》
  8. 治气逆如奔豚状并诸汤方《小品方》
  9. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  10. 治气虚头疼《普济本事方》
  11. 治呕吐灸法《圣济总录》
  12. 治气药论《古今医统大全》
  13. 治呕哕吐逆及噫醋方《集验方》
  14. 治气肿（气痛）诸方《小品方》
  15. 治女子众病诸方《小品方》
  16. 治钱仲昭伤寒发危证奇验《寓意草》
  17. 治女性痛经方《古代房中秘方》
  18. 治嵌甲《洪氏集验方》
  19. 治女性不孕验方《古代房中秘方》
  20. 治轻证宜细心重病宜大胆论《时病论》
  21. 治疟宜破血发汗《伤寒补例》
  22. 治秋月中冷（疟病）诸方《小品方》
  23. 治疟要诀《仁斋直指方论（附补遗）》
  24. 治蠼尿疮方《集验方》
  25. 治疟疾灸刺法《圣济总录》
  26. 治犬咬《宋本备急灸法》
  27. 治疟安胎饮【方剂大全】
  28. 治热病灸刺法《圣济总录》
  29. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  30. 治热门《医学入门》
  1. 治骑马痈方《回生集》
  2. 治脐风《达生编》
  3. 治蜞叮《奇效简便良方》
  4. 治漆疮方《回生集》
  5. 治气《景岳全书》
  6. 治漆疮方《集验方》
  7. 治气攻头痛葫芦巴散《苏沈良方》
  8. 治漆疮《是斋百一选方》
  9. 治气蛊《奇方类编》
  10. 治漆疮《奇方类编》
  11. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  12. 治破伤风神方《回生集》
  13. 治气积方《儒门事亲》
  14. 治破伤风方《回生集》
  15. 治气块刺痛《洪氏集验方》
  16. 治破伤风《奇方类编》
  17. 治气痢《是斋百一选方》
  18. 治破伤风《儒门事亲》
  19. 治气六合汤《仁术便览》
  20. 治破伤风《儒门事亲》
  21. 治气逆如奔豚状并诸汤方《小品方》
  22. 治破瘰方《奇方类编》
  23. 治气三法《中医词典》
  24. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  25. 治气三因散聚汤《仁术便览》
  26. 治偏坠神方《回生集》
  27. 治气虚水肿浮胀《是斋百一选方》
  28. 治偏坠红肿二百五十九法《针灸神书》
  29. 治气虚头疼《普济本事方》
  30. 治偏肿《儒门事亲》
  31. 治气药论《古今医统大全》


上疳方_《回生集》_中医方言_【岐黄之术】

上疳方

上疳方

  • 上一页
  • 目录
  • 相关
  • 下一页

上疳者。喉疳、牙疳、口疮等症也。百用百验如神。

轻粉（三分） 朱砂（七厘半） 雄黄（七厘半） 冰片（二分） 定粉（二分半）

共研细。吹入口内。无有不效者。临吹先用薄荷汤。或茶漱过口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治骑马痈方
  • 当前页：上疳方
  • 下一页：烂膀疮方
<<< 返回本书目录
  1. 上疳方《喉舌备要秘旨》
  2. 上干型胸廓出口综合征【疾病大全】
  3. 上疳疮口中烂方《喉舌备要秘旨》
  4. 上歌诀《伤科汇纂》
  5. 上腹囊性肿块【疾病症状】
  6. 上格《医门补要》
  7. 上腹弥漫性压痛【疾病症状】
  8. 上膈《黄帝内经·灵枢》
  9. 上腹及腰背部有“束带感”【疾病症状】
  10. 上膈《灵枢悬解》
  11. 上腹部肿块及腹胀【疾病症状】
  12. 上膈《内经评文》
  13. 上腹部疼痛【疾病症状】
  14. 上膈下膈虫痈之刺《类经》
  15. 上腹部包块【疾病症状】
  16. 上工下工治病《针灸素难要旨》
  17. 上腹不适【疾病症状】
  18. 上攻下注【方剂主治】
  19. 上腹壁的中央线缺损【疾病症状】
  20. 上攻眼目【方剂主治】
  21. 上肺纤维化明显【疾病症状】
  22. 上巩膜静脉压升高所致青光眼【疾病大全】
  23. 上二黄丸【方剂大全】
  24. 上古圣人之教下《类经》
  25. 上呃《凌临灵方》
  26. 上古时期《中医养生学》
  27. 上肚角疽《外科十三方考》
  28. 上古天真论《素问悬解》
  29. 上丹田《养生导引秘籍》
  30. 上古天真论篇《冯氏锦囊秘录》
  1. 上疳方《回生集》
  2. 上疳方《喉舌备要秘旨》
  3. 上歌诀《伤科汇纂》
  4. 上疳疮口中烂方《喉舌备要秘旨》
  5. 上格《中医词典》
  6. 上疳疮《万氏秘传外科心法》
  7. 上格《医门补要》
  8. 上附上《中医词典》
  9. 上膈《黄帝内经·灵枢》
  10. 上发背《中医词典》
  11. 上膈《灵枢悬解》
  12. 上二黄丸《内外伤辨》
  13. 上膈《内经评文》
  14. 上颚痈《中医名词词典》
  15. 上膈下膈《中医名词词典》
  16. 上腭痈《中医词典》
  17. 上膈下膈虫痈之刺《类经》
  18. 上腭穴《中医词典》
  19. 上工《中医名词词典》
  20. 上腭悬痈《中医词典》
  21. 上工《中医词典》
  22. 上腭痛《中医词典》
  23. 上工层次《思考中医》
  24. 上腭多骨疽《中医词典》
  25. 上工下工治病《针灸素难要旨》
  26. 上腭疮《中医词典》
  27. 上古圣人之教下《类经》
  28. 上呃《凌临灵方》
  29. 上古时期《中医养生学》
  30. 上肚角疽《外科十三方考》
  31. 上古天真论《素问悬解》


烂膀疮方_《回生集》_中医方言_【岐黄之术】

烂膀疮方

烂膀疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

生石膏研末极细。和东丹、桐油、调搽三四次。即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上疳方
  • 当前页：烂膀疮方
  • 下一页：雷头风
<<< 返回本书目录
  1. 烂泥丸【方剂大全】
  2. 烂皮毒痈《医门补要》
  3. 烂泥蒿【中药大全】
  4. 烂皮湿热门主论《疡医大全》
  5. 烂溃不敛治法《外科证治全书》
  6. 烂皮野痘《医门补要》
  7. 烂溃不敛《外科全生集》
  8. 烂脐门主论《疡医大全》
  9. 烂金丸【方剂大全】
  10. 烂桃样血痰【疾病症状】
  11. 烂脚【中药主治】
  12. 烂腿膏【方剂大全】
  13. 烂积丸【方剂大全】
  14. 烂腿夹纸膏【方剂大全】
  15. 烂积片【方剂大全】
  16. 烂弦风眼【中药主治】
  17. 烂喉痧散【方剂大全】
  18. 烂弦风眼门主论《疡医大全》
  19. 烂喉痧论《吴医汇讲》
  20. 烂弦散【方剂大全】
  21. 烂喉痧方《外科传薪集》
  22. 烂眼边【疾病症状】
  23. 烂喉风《喉科秘诀》
  24. 烂眼煎【方剂大全】
  25. 烂喉丹痧治宜论《吴医汇讲》
  26. 烂眼生虫症《眼科阐微》
  27. 烂喉丹痧论《吴医汇讲》
  28. 烂翳散【方剂大全】
  29. 烂喉丹痧《凌临灵方》
  30. 郎-奥韦综合征【疾病大全】
  1. 烂膀疮方《回生集》
  2. 烂脑《奇效简便良方》
  3. 烂皮毒痈《医门补要》
  4. 烂疬《中医词典》
  5. 烂皮湿热门主方《疡医大全》
  6. 烂溃不敛治法《外科证治全书》
  7. 烂皮湿热门主论《疡医大全》
  8. 烂溃不敛《外科全生集》
  9. 烂皮野痘《医门补要》
  10. 烂眶眼《中医词典》
  11. 烂脐门主方《疡医大全》
  12. 烂眶《中医词典》
  13. 烂脐门主论《疡医大全》
  14. 烂金丸《三因极一病证方论》
  15. 烂乳蛾《中医词典》
  16. 烂喉疫痧《中医词典》
  17. 烂乳蛾《喉科指掌》
  18. 烂喉癣《中医词典》
  19. 烂沙喉《中医词典》
  20. 烂喉痧论《吴医汇讲》
  21. 烂沙喉《喉科指掌》
  22. 烂喉痧方《外科传薪集》
  23. 烂头乳蛾《中医词典》
  24. 烂喉痧方《重订囊秘喉书》
  25. 烂腿《中医词典》
  26. 烂喉痧《奇效简便良方》
  27. 烂弦风《中医词典》
  28. 烂喉痧《中医词典》
  29. 烂弦风秘方《华佗神方》
  30. 烂喉痧《圆运动的古中医学》
  31. 烂弦风眼《奇效简便良方》


雷头风_《回生集》_中医方言_【岐黄之术】

雷头风

雷头风

  • 上一页
  • 目录
  • 相关
  • 下一页

头面 瘩肿痛。憎寒发热。状伤寒。用荷叶一片。升麻、苍术、各五钱。水煎温服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烂膀疮方
  • 当前页：雷头风
  • 下一页：治搭手
<<< 返回本书目录
  1. 雷头风【疾病大全】
  2. 雷头风歌《眼科心法要诀》
  3. 雷头《儒门事亲》
  4. 雷头风歌《医宗金鉴》
  5. 雷氏千金丸【方剂大全】
  6. 雷头风内障《秘传眼科龙木论》
  7. 雷氏方【方剂大全】
  8. 雷头泻肝散【方剂大全】
  9. 雷诺综合征【疾病大全】
  10. 雷丸《本草纲目》完整版
  11. 雷诺氏综合征《百病自测》
  12. 雷丸《本草乘雅半偈》
  13. 雷诺氏病【疾病大全】
  14. 雷丸《本草崇原》
  15. 雷诺病【疾病大全】
  16. 雷丸《本草新编》
  17. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  18. 雷丸《本草易读》
  19. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  20. 雷丸《雷公炮炙论》
  21. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  22. 雷丸《药笼小品》
  23. 雷墨《本草纲目》图文版
  24. 雷丸《证类本草》
  25. 雷墨《本草纲目》完整版
  26. 雷丸《本草纲目》图文版
  27. 雷蘑【中药大全】
  28. 雷丸【中药大全】
  29. 雷论宣剂《雷公炮炙论》
  30. 雷丸【方剂大全】
  1. 雷头风《回生集》
  2. 雷头风《外科全生集》
  3. 雷头风方《卫生宝鉴》
  4. 雷头风《金匮翼》
  5. 雷头风歌《眼科心法要诀》
  6. 雷头风《医述》
  7. 雷头风歌《医宗金鉴》
  8. 雷头风《医学纲目》
  9. 雷头风脉案《类证治裁》
  10. 雷头风《中医词典》
  11. 雷头风秘方《华佗神方》
  12. 雷头风《中医名词词典》
  13. 雷头风内障《中医词典》
  14. 雷头《儒门事亲》
  15. 雷头风内障《秘传眼科龙木论》
  16. 雷氏千金丸《备急千金要方》
  17. 雷头风内障《明目至宝》
  18. 雷气《中医词典》
  19. 雷头风痛《奇效简便良方》
  20. 雷诺氏综合征《百病自测》
  21. 雷丸《神农本草经》
  22. 雷诺病和雷诺现象《默克家庭诊疗手册》
  23. 雷丸《本草纲目》
  24. 雷诺病《手穴手纹诊治》
  25. 雷丸《雷公炮炙论》
  26. 雷尼替丁加头孢氨苄联合应用清除幽门螺杆菌的疗效《中国幽门螺杆菌研究》
  27. 雷丸《雷公炮制药性解》
  28. 雷尼替丁加庆大霉素治疗十二指肠溃疡108例《中国幽门螺杆菌研究》
  29. 雷丸《千金翼方》
  30. 雷尼替丁加硫糖铝治疗十二指肠溃疡对幽门螺杆菌的影响《中国幽门螺杆菌研究》
  31. 雷丸《药笼小品》


治搭手_《回生集》_中医方言_【岐黄之术】

治搭手

治搭手

  • 上一页
  • 目录
  • 相关
  • 下一页

全蝎去毒三五枚。核桃肉研末。好酒冲服。一二次即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雷头风
  • 当前页：治搭手
  • 下一页：疮久害
<<< 返回本书目录
  1. 治猝中五尸灸法《圣济总录》
  2. 治大便难及大小便并不通方《集验方》
  3. 治猝魇寐不寤灸法《圣济总录》
  4. 治大人【方剂主治】
  5. 治唇病方《集验方》
  6. 治代指似瘭疽诸方《小品方》
  7. 治春夏温热病诸方《小品方》
  8. 治带《竹泉生女科集要》
  9. 治疮肿伤折《太平惠民和剂局方》
  10. 治带片【方剂大全】
  11. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  12. 治带下滑脱《济阴纲目》
  13. 治疮疡各症附方《外科枢要》
  14. 治丹毒及赤白疹方《集验方》
  15. 治疮须分补泻《外科理例》
  16. 治丹疹毒肿诸方《小品方》
  17. 治疮门《医学入门》
  18. 治单双乳蛾神效吹药方《白喉全生集》
  19. 治疮疥甚者。《苏沈良方》
  20. 治当顺时《此事难知》
  21. 治传尸劳《济阴纲目》
  22. 治刀箭金疮方《集验方》
  23. 治虫兽狗马毒诸方《小品方》
  24. 治盗汗《洪氏集验方》
  25. 治赤白脓血痢及冷痢方《集验方》
  26. 治盗汗《洪氏集验方》
  27. 治肠痔下血如注水不瘥者《苏沈良方》
  28. 治跌打【中药主治】
  29. 治肠痈肺痈方《肘后备急方》
  30. 治跌打损伤方《集验方》
  1. 治搭手《回生集》
  2. 治错杂之邪《女科证治准绳》
  3. 治打扑伤损《是斋百一选方》
  4. 治寸白虫方《普济本事方》
  5. 治打扑伤损《是斋百一选方》
  6. 治寸白虫《是斋百一选方》
  7. 治打扑伤损《是斋百一选方》
  8. 治猝中五尸灸法《圣济总录》
  9. 治打扑伤损，或刃伤血不止，及破伤风《是斋百一选方》
  10. 治猝魇寐不寤灸法《圣济总录》
  11. 治打扑伤损骨折《是斋百一选方》
  12. 治猝泻鲜血方《回生集》
  13. 治打扑损筋伤骨折《是斋百一选方》
  14. 治腠理不密，易致感冒《是斋百一选方》
  15. 治打扑损痛肿不止《是斋百一选方》
  16. 治唇上身疔毒《回生集》
  17. 治大便《育婴家秘》
  18. 治唇病方《集验方》
  19. 治大便闭结二百五十七法《针灸神书》
  20. 治春夏温热病诸方《小品方》
  21. 治大便不通《奇方类编》
  22. 治吹乳药方《达生编》
  23. 治大便秘《儒门事亲》
  24. 治吹奶《是斋百一选方》
  25. 治大便难及大小便并不通方《集验方》
  26. 治疮疹黑陷《儒门事亲》
  27. 治大便下血《奇方类编》
  28. 治疮疹不透《是斋百一选方》
  29. 治大风《是斋百一选方》
  30. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  31. 治大风《是斋百一选方》


疮久害_《回生集》_中医方言_【岐黄之术】

疮久害

疮久害

  • 上一页
  • 目录
  • 相关
  • 下一页

用葱白健猪油去膜。潮脑五六钱。共捣极烂。先用防风、金银花、甘草、煎汤淋洗患处。按干后。将前药浓浓敷上。用薄油纸裹好。外用旧绵花扎紧。一日两换。不可见风。忌食发物数日。生肌长肉全愈。药用瓷盒紧盛。莫漏香气。此方又可治杖疮。并跌打皮肉损伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治搭手
  • 当前页：疮久害
  • 下一页：多年疮方（密云县牛栏山杨医传）
<<< 返回本书目录
  1. 疮久不瘥方《外台秘要》
  2. 疮疽分三治《外科理例》
  3. 疮疥杂方《慈幼便览》
  4. 疮疽分虚实用药《外科理例》
  5. 疮疥风癣《儒门事亲》
  6. 疮疽痈肿《千金宝要》
  7. 疮疥《外科理例》
  8. 疮科《博济方》
  9. 疮疥《立斋外科发挥》
  10. 疮科保安丸【方剂大全】
  11. 疮疖肿痛【中药主治】
  12. 疮科蛤蟆丸【方剂大全】
  13. 疮疖肿毒【中药主治】
  14. 疮科流气饮【方剂大全】
  15. 疮疖痈肿【中药主治】
  16. 疮科总论《外科集验方》
  17. 疮疖消肿膏【方剂大全】
  18. 疮口误入毒水《医宗金鉴》
  19. 疮疖汤【方剂大全】
  20. 疮口误入毒水治法《外科证治全书》
  21. 疮疖瘤肿《儒门事亲》
  22. 疮漏脉例《三因极一病证方论》
  23. 疮疖【方剂主治】
  24. 疮挛急牵阴入腹《外科选要》
  25. 疮疖【中药主治】
  26. 疮论《外科集验方》
  27. 疮疖《续名医类案》
  28. 疮论《外科正宗》
  29. 疮疖《小儿常见病单验方》
  30. 疮门主论《疡医大全》
  1. 疮久害《回生集》
  2. 疮久不合《奇效简便良方》
  3. 疮疽分三治《外科理例》
  4. 疮久不瘥方五首《外台秘要》
  5. 疮疽分虚实用药《外科理例》
  6. 疮疥杂方《慈幼便览》
  7. 疮疽痈肿《千金宝要》
  8. 疮疥风癣《儒门事亲》
  9. 疮科《博济方》
  10. 疮疥《立斋外科发挥》
  11. 疮科总论《外科集验方》
  12. 疮疥《外科理例》
  13. 疮口不合《中医词典》
  14. 疮疥《证治准绳·幼科》
  15. 疮口不敛《医法圆通》
  16. 疮疖瘤肿《儒门事亲》
  17. 疮口努肉治法《外科选要》
  18. 疮疖《卫生易简方》
  19. 疮口皮嫩《外科选要》
  20. 疮疖《续名医类案》
  21. 疮口去腐肉法《外科选要》
  22. 疮疖《小儿常见病单验方》
  23. 疮口生骨《急救广生集》
  24. 疮僵肉《证治准绳·疡医》
  25. 疮口误入毒水《医宗金鉴》
  26. 疮建候《诸病源候论》
  27. 疮口误入毒水《外科心法要诀》
  28. 疮家《中医词典》
  29. 疮口误入毒水治法《外科证治全书》
  30. 疮家《中医名词词典》
  31. 疮溃口中有黑疔治法《外科选要》


多年疮方（密云县牛栏山杨医传）_《回生集》_中医方言_【岐黄之术】

多年疮方（密云县牛栏山杨医传）
在线购买《回生集》正版书籍

多年疮方（密云县牛栏山杨医传）

  • 上一页
  • 目录
  • 相关
  • 下一页

兽医铲下驴蹄片。不拘多少。砂锅炒黑存性。研末。脂麻油调搽患处。如疮湿者。不必加油。干敷之即愈。

此疮百方不效者。用此药神效经验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮久害
  • 当前页：多年疮方（密云县牛栏山杨医传）
  • 下一页：治疮不拘远近神效方
<<< 返回本书目录
  1. 多囊肾【疾病大全】
  2. 多年漏经证《余无言医案》
  3. 多囊卵巢综合征【疾病大全】
  4. 多尿【疾病症状】
  5. 多囊卵巢综合征《默克家庭诊疗手册》
  6. 多皮饮【方剂大全】
  7. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  8. 多乳房【疾病大全】
  9. 多囊卵巢【疾病症状】
  10. 多蕊蛇菰【中药大全】
  11. 多妙汤【方剂大全】
  12. 多杀巴斯德杆菌病【疾病大全】
  13. 多眠-伤寒门（下）《古今医统大全》
  14. 多少论《女科折衷纂要》
  15. 多眠汗下（附霍乱）《伤寒六书》
  16. 多肾盏畸形【疾病大全】
  17. 多眠歌《伤寒百证歌》
  18. 多睡者脾胃倦而神昏《医学传心录》
  19. 多眠《伤寒六书》
  20. 多蒴曲尾藓【中药大全】
  21. 多眠《伤寒捷诀》
  22. 多穗蓼【中药大全】
  23. 多眠《本草纲目》完整版
  24. 多穗石柯【中药大全】
  25. 多梦【疾病症状】
  26. 多穗石柯根【中药大全】
  27. 多寐论治《类证治裁》
  28. 多穗石柯果【中药大全】
  29. 多毛状小阴唇【疾病大全】
  30. 多穗石柯茎【中药大全】
  1. 多年疮方（密云县牛栏山杨医传）《回生集》
  2. 多年疮《奇方类编》
  3. 多年咳嗽，肺痿咯血《奇效简便良方》
  4. 多年疮《奇效简便良方》
  5. 多年漏经证《余无言医案》
  6. 多能干细胞《医学免疫学》
  7. 多年瘰《奇效简便良方》
  8. 多囊性肾脏疾病《默克家庭诊疗手册》
  9. 多年内伤（此方凭医看准）《回生集》
  10. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  11. 多年顽癣《奇方类编》
  12. 多囊卵巢综合征《默克家庭诊疗手册》
  13. 多年牙折《奇方类编》
  14. 多男三链法（螽斯广育）《古今医统大全》
  15. 多潘立酮《药理学》
  16. 多眠汗下（附霍乱）《伤寒六书》
  17. 多器官功能衰竭《病理生理学》
  18. 多眠歌《伤寒百证歌》
  19. 多少论《女科折衷纂要》
  20. 多眠多汗脉浮为风温《医学纲目》
  21. 多少箴《中医词典》
  22. 多眠（伤寒门 下）《古今医统大全》
  23. 多神经炎的生物化学《临床生物化学》
  24. 多眠《伤寒六书》
  25. 多睡《广瘟疫论》
  26. 多眠《伤寒捷诀》
  27. 多睡者脾胃倦而神昏《医学传心录》
  28. 多眠《中医词典》
  29. 多所闻《中医词典》
  30. 多寐论治《类证治裁》
  31. 多胎妊娠《家庭医学百科-医疗康复篇》


治疮不拘远近神效方_《回生集》_中医方言_【岐黄之术】

治疮不拘远近神效方

治疮不拘远近神效方

  • 上一页
  • 目录
  • 相关
  • 下一页

用旧烂牛皮鞋掌子取下。砍碎阴阳瓦 存性为末。麻油调敷即愈。神验之极。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多年疮方（密云县牛栏山杨医传）
  • 当前页：治疮不拘远近神效方
  • 下一页：王府秘传治杨梅疮方
<<< 返回本书目录
  1. 治传尸劳《济阴纲目》
  2. 治疮疥甚者。《苏沈良方》
  3. 治虫兽狗马毒诸方《小品方》
  4. 治疮门《医学入门》
  5. 治赤白脓血痢及冷痢方《集验方》
  6. 治疮须分补泻《外科理例》
  7. 治肠痔下血如注水不瘥者《苏沈良方》
  8. 治疮疡各症附方《外科枢要》
  9. 治肠痈肺痈方《肘后备急方》
  10. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  11. 治肠炎【中药主治】
  12. 治疮肿伤折《太平惠民和剂局方》
  13. 治肠风《洪氏集验方》
  14. 治春夏温热病诸方《小品方》
  15. 治产后诸方《小品方》
  16. 治唇病方《集验方》
  17. 治产后血结痛方（屡验）《宁坤秘籍》
  18. 治猝魇寐不寤灸法《圣济总录》
  19. 治产后无乳及阴道不闭方《集验方》
  20. 治猝中五尸灸法《圣济总录》
  21. 治产后咳嗽、中风及心腹痛方《集验方》
  22. 治大便难及大小便并不通方《集验方》
  23. 治产后鸡爪风《傅青主女科》
  24. 治大人【方剂主治】
  25. 治产后患淋及小便数方《集验方》
  26. 治代指似瘭疽诸方《小品方》
  27. 治产后烦闷及渴方《集验方》
  28. 治带《竹泉生女科集要》
  29. 治产后二便不通及失禁方《集验方》
  30. 治带片【方剂大全】
  1. 治疮不拘远近神效方《回生集》
  2. 治疮《是斋百一选方》
  3. 治疮方《是斋百一选方》
  4. 治疮《是斋百一选方》
  5. 治疮疖久不收口《奇方类编》
  6. 治疮《是斋百一选方》
  7. 治疮疥，风疹《是斋百一选方》
  8. 治喘并痰嗽《是斋百一选方》
  9. 治疮疥甚者。《苏沈良方》
  10. 治传尸劳《济阴纲目》
  11. 治疮久不愈者《儒门事亲》
  12. 治初生小儿月内脐风神验方《回生集》
  13. 治疮脉诀《外科理例》
  14. 治初生小儿无皮但赤色红筋乃母气不充实受胎未足也《回生集》
  15. 治疮门《医学入门》
  16. 治虫兽狗马毒诸方《小品方》
  17. 治疮秘方《冷庐医话》
  18. 治虫毒方《中藏经》
  19. 治疮无头者《儒门事亲》
  20. 治虫毒《是斋百一选方》
  21. 治疮须分补泻《外科理例》
  22. 治赤游肿《是斋百一选方》
  23. 治疮疡各症附方《外科枢要》
  24. 治赤眼后生翳膜《是斋百一选方》
  25. 治疮药《是斋百一选方》
  26. 治赤目后暴翳《是斋百一选方》
  27. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  28. 治赤脉KT《三因极一病证方论》
  29. 治疮疹不透《是斋百一选方》
  30. 治赤痢《是斋百一选方》
  31. 治疮疹黑陷《儒门事亲》


王府秘传治杨梅疮方_《回生集》_中医方言_【岐黄之术】

王府秘传治杨梅疮方

王府秘传治杨梅疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

用癞虾蟆一个。大者为佳。红眼者。有毒。不可用。取时不可拿重。恐走蟾酥。宜用圆口小瓶一个。置于地上。缓缓赶其自进。量能饮酒半斤者。下酒一斤。须折半斤可服。其瓶口用木针针固。仍以纸条封紧。不可出气。慢火煨煎。先将瓦瓶与酒。共虾蟆称过斤两若干。煎折半可住火。除去虾蟆。止取清酒温服。服后即将绵被覆暖取汗。干方可起动。更勿坐立当风处。恐入风气。若上部疮多。略吃些粥服。若下部疮多。空心服。如一服未全愈。停三四日再服一个。决全妥矣。且终身不发。屡用屡效。不可轻忽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治疮不拘远近神效方
  • 当前页：王府秘传治杨梅疮方
  • 下一页：治黄水疮羊须疮屡验方
<<< 返回本书目录
  1. 王道无忧散【方剂大全】
  2. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  3. 王策勋先生幼孙疳疾《程杏轩医案》
  4. 王瓜《本草纲目》完整版
  5. 王不留行汤【方剂大全】
  6. 王瓜《本草图经》
  7. 王不留行散【方剂大全】
  8. 王瓜《证类本草》
  9. 王不留行（图）【中药大全】
  10. 王瓜《本草纲目》图文版
  11. 王不留行《本草纲目》图文版
  12. 王瓜【中药大全】
  13. 王不留行《证类本草》
  14. 王瓜翻《松峰说疫》
  15. 王不留行《长沙药解》
  16. 王瓜根【中药大全】
  17. 王不留行《雷公炮炙论》
  18. 王瓜散【方剂大全】
  19. 王不留行《滇南本草》
  20. 王瓜子【中药大全】
  21. 王不留行《本草择要纲目》
  22. 王海藏拔原法《普济方·针灸》
  23. 王不留行《本草易读》
  24. 王海藏先生论痘疹出不快《专治麻痧初编》
  25. 王不留行《本草新编》
  26. 王好古类集五脏苦欲补泻药味《医旨绪余》
  27. 王不留行《本草图经》
  28. 王节斋《本草集要》参论《医旨绪余》
  29. 王不留行《本草乘雅半偈》
  30. 王节斋·附余暑论《增订叶评伤暑全书》
  1. 王府秘传治杨梅疮方《回生集》
  2. 王凤梧《中医词典》
  3. 王宫《中医词典》
  4. 王方庆《中医词典》
  5. 王谷泉头眩泄泻汗出不止《孙文垣医案》
  6. 王东阳《中医词典》
  7. 王瓜《神农本草经》
  8. 王玎《中医词典》
  9. 王瓜《本草纲目》
  10. 王殿标《中医词典》
  11. 王瓜《千金翼方》
  12. 王玷桂《中医词典》
  13. 王瓜《本草经集注》
  14. 王德续《中医词典》
  15. 王瓜《新修本草》
  16. 王德森《中医词典》
  17. 王瓜《本草备要》
  18. 王道中《中医词典》
  19. 王瓜《本草蒙筌》
  20. 王道纯《中医词典》
  21. 王瓜《冯氏锦囊秘录》
  22. 王大纶《中医词典》
  23. 王瓜《医学入门》
  24. 王大冲《中医词典》
  25. 王瓜《证类本草》
  26. 王萃农《中医词典》
  27. 王瓜《本草从新》
  28. 王刍《吴普本草》
  29. 王瓜《名医别录》
  30. 王承宗《中医词典》
  31. 王瓜《本草分经》


治黄水疮羊须疮屡验方_《回生集》_中医方言_【岐黄之术】

治黄水疮羊须疮屡验方

治黄水疮羊须疮屡验方

  • 上一页
  • 目录
  • 相关
  • 下一页

宫粉、松香、共研末。灯盏油调涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：王府秘传治杨梅疮方
  • 当前页：治黄水疮羊须疮屡验方
  • 下一页：治漆疮方
<<< 返回本书目录
  1. 治黄胆灸刺法《圣济总录》
  2. 治哕灸法《圣济总录》
  3. 治黄胆、黑疸、谷疸诸方《集验方》
  4. 治火烧汤泼《洪氏集验方》
  5. 治缓疽诸方《小品方》
  6. 治火药论《古今医统大全》
  7. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  8. 治霍乱灸法《圣济总录》
  9. 治狐臭诸方《小品方》
  10. 治霍乱吐利上筑腹疼诸方《集验方》
  11. 治喉症宜分三大纲论《一得集》
  12. 治霍乱诸方《小品方》
  13. 治喉用药变化歌诀《喉舌备要秘旨》
  14. 治霍乱转筋及杂治方《集验方》
  15. 治喉要诀《焦氏喉科枕秘》
  16. 治积按国中末法论《叶选医衡》
  17. 治喉痛（喉痹）诸方《小品方》
  18. 治积年肺气，九宝散。《苏沈良方》
  19. 治喉散【方剂大全】
  20. 治积热《太平惠民和剂局方》
  21. 治喉秘法《焦氏喉科枕秘》
  22. 治急性外耳道湿疹方【方剂大全】
  23. 治喉口热毒至甚《洪氏集验方》
  24. 治甲疽《苏沈良方》
  25. 治喉病方《集验方》
  26. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  27. 治喉痹单方《焦氏喉科枕秘》
  28. 治交骨不开《济阴纲目》
  29. 治喉闭《洪氏集验方》
  30. 治交接出血作痛《济阴纲目》
  1. 治黄水疮羊须疮屡验方《回生集》
  2. 治黄肉随二方《三因极一病证方论》
  3. 治哕灸法《圣济总录》
  4. 治黄胖肿方《奇方类编》
  5. 治浑身打伤《奇方类编》
  6. 治黄丁方《中藏经》
  7. 治活虱入腹《奇效简便良方》
  8. 治黄胆未退，及小便出血方《是斋百一选方》
  9. 治火丹神方《傅青主男科》
  10. 治黄胆如金方《回生集》
  11. 治火丹神方《傅青主男科》
  12. 治黄胆面目遍身如金色《儒门事亲》
  13. 治火丹神效方《急救广生集》
  14. 治黄胆灸刺法《圣济总录》
  15. 治火烧汤荡方《仁术便览》
  16. 治黄胆方《急救广生集》
  17. 治火烧汤泼《洪氏集验方》
  18. 治黄胆、黑疸、谷疸诸方《集验方》
  19. 治火眼方《奇方类编》
  20. 治黄胆《奇方类编》
  21. 治火药论《古今医统大全》
  22. 治黄病方《奇方类编》
  23. 治霍乱《是斋百一选方》
  24. 治缓疽诸方《小品方》
  25. 治霍乱灸法《圣济总录》
  26. 治坏证伤寒《是斋百一选方》
  27. 治霍乱吐利上筑腹疼诸方《集验方》
  28. 治怀胎惯堕之病（胎产须知）《古今医统大全》
  29. 治霍乱诸方《小品方》
  30. 治狐刺《是斋百一选方》
  31. 治霍乱转筋及杂治方《集验方》


治漆疮方_《回生集》_中医方言_【岐黄之术】

治漆疮方

治漆疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

锻石水调敷上。一日除根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治黄水疮羊须疮屡验方
  • 当前页：治漆疮方
  • 下一页：流火神方
<<< 返回本书目录
  1. 治漆疮方《集验方》
  2. 治气攻头痛葫芦巴散《苏沈良方》
  3. 治癖《济阴纲目》
  4. 治气块刺痛《洪氏集验方》
  5. 治癖《济阴纲目》
  6. 治气六合汤【方剂大全】
  7. 治脾胃虚弱不能饮食方《肘后备急方》
  8. 治气逆如奔豚状并诸汤方《小品方》
  9. 治脾胃虚弱，并妇人脾血久冷，桂香散。《苏沈良方》
  10. 治气虚头疼《普济本事方》
  11. 治呕吐灸法《圣济总录》
  12. 治气药论《古今医统大全》
  13. 治呕哕吐逆及噫醋方《集验方》
  14. 治气肿（气痛）诸方《小品方》
  15. 治女子众病诸方《小品方》
  16. 治钱仲昭伤寒发危证奇验《寓意草》
  17. 治女性痛经方《古代房中秘方》
  18. 治嵌甲《洪氏集验方》
  19. 治女性不孕验方《古代房中秘方》
  20. 治轻证宜细心重病宜大胆论《时病论》
  21. 治疟宜破血发汗《伤寒补例》
  22. 治秋月中冷（疟病）诸方《小品方》
  23. 治疟要诀《仁斋直指方论（附补遗）》
  24. 治蠼尿疮方《集验方》
  25. 治疟疾灸刺法《圣济总录》
  26. 治犬咬《宋本备急灸法》
  27. 治疟安胎饮【方剂大全】
  28. 治热病灸刺法《圣济总录》
  29. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  30. 治热门《医学入门》
  1. 治漆疮方《回生集》
  2. 治漆疮方《集验方》
  3. 治脐风《达生编》
  4. 治漆疮《是斋百一选方》
  5. 治骑马痈方《回生集》
  6. 治漆疮《奇方类编》
  7. 治蜞叮《奇效简便良方》
  8. 治破伤风神方《回生集》
  9. 治气《景岳全书》
  10. 治破伤风方《回生集》
  11. 治气攻头痛葫芦巴散《苏沈良方》
  12. 治破伤风《奇方类编》
  13. 治气蛊《奇方类编》
  14. 治破伤风《儒门事亲》
  15. 治气臌水臌奇方（杨泽清传药味最难遇巧备存）《回生集》
  16. 治破伤风《儒门事亲》
  17. 治气积方《儒门事亲》
  18. 治破瘰方《奇方类编》
  19. 治气块刺痛《洪氏集验方》
  20. 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）《回生集》
  21. 治气痢《是斋百一选方》
  22. 治偏坠神方《回生集》
  23. 治气六合汤《仁术便览》
  24. 治偏坠红肿二百五十九法《针灸神书》
  25. 治气逆如奔豚状并诸汤方《小品方》
  26. 治偏肿《儒门事亲》
  27. 治气三法《中医词典》
  28. 治偏正头疼《是斋百一选方》
  29. 治气三因散聚汤《仁术便览》
  30. 治偏正头风熏鼻方《回生集》
  31. 治气虚水肿浮胀《是斋百一选方》


流火神方_《回生集》_中医方言_【岐黄之术】

流火神方

流火神方

  • 上一页
  • 目录
  • 相关
  • 下一页

夏枯草（一斤）

水二十碗。煎十碗。放甏内。熏痛处立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治漆疮方
  • 当前页：流火神方
  • 下一页：治小儿头疽
<<< 返回本书目录
  1. 流火门主论《疡医大全》
  2. 流积丸【方剂大全】
  3. 流火流痰痧《痧胀玉衡》
  4. 流金膏【方剂大全】
  5. 流火【中药主治】
  6. 流金凌木《目经大成》
  7. 流黄鼻涕【疾病症状】
  8. 流金丸【方剂大全】
  9. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  10. 流经散【方剂大全】
  11. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  12. 流泪【疾病症状】
  13. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  14. 流连气分《温热论》
  15. 流行性乙型脑炎病毒《医学微生物学》
  16. 流脑【中药主治】
  17. 流行性乙型脑炎【中药主治】
  18. 流脑合剂【方剂大全】
  19. 流行性乙型脑炎【疾病大全】
  20. 流气导滞丸【方剂大全】
  21. 流行性乙型脑炎《赵绍琴临证验案精选》
  22. 流气歌《针灸聚英》
  23. 流行性乙型脑炎《家庭医学百科-医疗康复篇》
  24. 流气散【方剂大全】
  25. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  26. 流气丸【方剂大全】
  27. 流行性乙型脑炎《传染病》
  28. 流气饮【方剂大全】
  29. 流行性腮腺炎（痄腮）《小儿常见病单验方》
  30. 流气饮子【方剂大全】
  1. 流火神方《回生集》
  2. 流火门主论《疡医大全》
  3. 流火验方《奇方类编》
  4. 流火门主方《疡医大全》
  5. 流金凌木《中医词典》
  6. 流火流痰痧《痧胀玉衡》
  7. 流金凌木《目经大成》
  8. 流火毒《急救广生集》
  9. 流浸膏剂与浸膏剂《医院药学》
  10. 流火《外科全生集》
  11. 流精不歇《古今医统大全》
  12. 流火《奇效简便良方》
  13. 流泪证《中医词典》
  14. 流火《中医词典》
  15. 流连气分《温热论》
  16. 流火《中医名词词典》
  17. 流年起六气歌《医述》
  18. 流红《中医词典》
  19. 流气歌《针灸聚英》
  20. 流行性乙型脑炎灭活疫苗制造及检定规程《中国生物制品规程》
  21. 流气饮《太平惠民和剂局方》
  22. 流行性乙型脑炎灭活疫苗使用说明书《中国生物制品规程》
  23. 流气饮《外科理例》
  24. 流行性乙型脑炎合并剥脱性肠炎《赵绍琴临证验案精选》
  25. 流气饮子《妇人大全良方》
  26. 流行性乙型脑炎病毒《医学微生物学》
  27. 流气饮子《仁术便览》
  28. 流行性乙型脑炎《传染病》
  29. 流式细胞计的基本结构和工作原理《实用免疫细胞与核酸》
  30. 流行性乙型脑炎《地震灾后常见病多发病中医药治疗手册》
  31. 流式细胞术（FCM）在免疫细胞化学中的应用《实用免疫细胞与核酸》


治小儿头疽_《回生集》_中医方言_【岐黄之术】

治小儿头疽

治小儿头疽

  • 上一页
  • 目录
  • 相关
  • 下一页

用有妻室的。卧房门内。地下脚踏处。取土 过。用麻油调敷疽周遭。留顶上如棋子大孔。其脓血出即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：流火神方
  • 当前页：治小儿头疽
  • 下一页：治小儿头上热疖方
<<< 返回本书目录
  1. 治小儿热嗽。《苏沈良方》
  2. 治小儿头面疮及耳疮方《集验方》
  3. 治小儿雀目法《一草亭目科全书》
  4. 治小儿吐《洪氏集验方》
  5. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  6. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  7. 治小儿惊风、疳气及疟疾方《集验方》
  8. 治小儿误食谷芒《洪氏集验方》
  9. 治小儿疳伤《银海精微》
  10. 治小儿泄泻《洪氏集验方》
  11. 治小儿疳肥疮多生头上《苏沈良方》
  12. 治小儿癣及恶疮方《集验方》
  13. 治小儿恶疮久不瘥方《集验方》
  14. 治小儿夜啼、盗汗方《集验方》
  15. 治小儿哺露《圣济总录》
  16. 治小儿用药宜轻论《一得集》
  17. 治小肠气仓卒散方《苏沈良方》
  18. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  19. 治小肠气，二姜散。《苏沈良方》
  20. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  21. 治小肠气，断弓弦散。《苏沈良方》
  22. 治小儿诸疾灸刺法《圣济总录》
  23. 治小肠气《洪氏集验方》
  24. 治小儿诸惊推揉等法《针灸大成》
  25. 治小产病方《妇科玉尺》
  26. 治效异同对《目经大成》
  27. 治小便数灸法《圣济总录》
  28. 治蝎螫人方《集验方》
  29. 治小便数方（并治渴）《苏沈良方》
  30. 治邪狂颠诸方《小品方》
  1. 治小儿头疽《回生集》
  2. 治小儿头疮《是斋百一选方》
  3. 治小儿头面疮及耳疮方《集验方》
  4. 治小儿头疮《是斋百一选方》
  5. 治小儿头上热疮《是斋百一选方》
  6. 治小儿头疮《是斋百一选方》
  7. 治小儿头上热疖《奇方类编》
  8. 治小儿疝气肿硬《儒门事亲》
  9. 治小儿头上热疖方《回生集》
  10. 治小儿热嗽。《苏沈良方》
  11. 治小儿头上有疮《是斋百一选方》
  12. 治小儿雀目法《一草亭目科全书》
  13. 治小儿秃疮《是斋百一选方》
  14. 治小儿脐湿将烂《是斋百一选方》
  15. 治小儿吐《洪氏集验方》
  16. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  17. 治小儿吐逆《是斋百一选方》
  18. 治小儿脾疳《儒门事亲》
  19. 治小儿吐泻不止《奇方类编》
  20. 治小儿疟疾方《急救广生集》
  21. 治小儿外肾赤肿《奇方类编》
  22. 治小儿眉间生练银疮《是斋百一选方》
  23. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  24. 治小儿慢惊《是斋百一选方》
  25. 治小儿瘟疟方《奇方类编》
  26. 治小儿口疮舌疮《奇方类编》
  27. 治小儿误食谷芒《洪氏集验方》
  28. 治小儿口疮并治牙疳《奇方类编》
  29. 治小儿泄泻《洪氏集验方》
  30. 治小儿咳嗽《是斋百一选方》
  31. 治小儿泄泻不止《是斋百一选方》


治小儿头上热疖方_《回生集》_中医方言_【岐黄之术】

治小儿头上热疖方

治小儿头上热疖方

  • 上一页
  • 目录
  • 相关
  • 下一页

用 鱼尾粘贴。即不疼而愈。奇效屡验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿头疽
  • 当前页：治小儿头上热疖方
  • 下一页：治湿痰流注神验方
<<< 返回本书目录
  1. 治小儿头面疮及耳疮方《集验方》
  2. 治小儿吐《洪氏集验方》
  3. 治小儿热嗽。《苏沈良方》
  4. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  5. 治小儿雀目法《一草亭目科全书》
  6. 治小儿误食谷芒《洪氏集验方》
  7. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  8. 治小儿泄泻《洪氏集验方》
  9. 治小儿惊风、疳气及疟疾方《集验方》
  10. 治小儿癣及恶疮方《集验方》
  11. 治小儿疳伤《银海精微》
  12. 治小儿夜啼、盗汗方《集验方》
  13. 治小儿疳肥疮多生头上《苏沈良方》
  14. 治小儿用药宜轻论《一得集》
  15. 治小儿恶疮久不瘥方《集验方》
  16. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  17. 治小儿哺露《圣济总录》
  18. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  19. 治小肠气仓卒散方《苏沈良方》
  20. 治小儿诸疾灸刺法《圣济总录》
  21. 治小肠气，二姜散。《苏沈良方》
  22. 治小儿诸惊推揉等法《针灸大成》
  23. 治小肠气，断弓弦散。《苏沈良方》
  24. 治效异同对《目经大成》
  25. 治小肠气《洪氏集验方》
  26. 治蝎螫人方《集验方》
  27. 治小产病方《妇科玉尺》
  28. 治邪狂颠诸方《小品方》
  29. 治小便数灸法《圣济总录》
  30. 治泄痢不禁及痢后谷道疼方《集验方》
  1. 治小儿头上热疖方《回生集》
  2. 治小儿头上热疖《奇方类编》
  3. 治小儿头上有疮《是斋百一选方》
  4. 治小儿头上热疮《是斋百一选方》
  5. 治小儿秃疮《是斋百一选方》
  6. 治小儿头面疮及耳疮方《集验方》
  7. 治小儿吐《洪氏集验方》
  8. 治小儿头疽《回生集》
  9. 治小儿吐逆《是斋百一选方》
  10. 治小儿头疮《是斋百一选方》
  11. 治小儿吐泻不止《奇方类编》
  12. 治小儿头疮《是斋百一选方》
  13. 治小儿外肾赤肿《奇方类编》
  14. 治小儿头疮《是斋百一选方》
  15. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  16. 治小儿疝气肿硬《儒门事亲》
  17. 治小儿瘟疟方《奇方类编》
  18. 治小儿热嗽。《苏沈良方》
  19. 治小儿误食谷芒《洪氏集验方》
  20. 治小儿雀目法《一草亭目科全书》
  21. 治小儿泄泻《洪氏集验方》
  22. 治小儿脐湿将烂《是斋百一选方》
  23. 治小儿泄泻不止《是斋百一选方》
  24. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  25. 治小儿泻《是斋百一选方》
  26. 治小儿脾疳《儒门事亲》
  27. 治小儿癣及恶疮方《集验方》
  28. 治小儿疟疾方《急救广生集》
  29. 治小儿癣杂疮《儒门事亲》
  30. 治小儿眉间生练银疮《是斋百一选方》
  31. 治小儿牙疳《奇方类编》


治湿痰流注神验方_《回生集》_中医方言_【岐黄之术】

治湿痰流注神验方

治湿痰流注神验方

  • 上一页
  • 目录
  • 相关
  • 下一页

用姜黄母子（是大姜黄身上小钉子是也）为末。小红枣去核。药末入内填平。用丝绵扎紧。塞入鼻孔内。随量饮醉。盖暖出汗。已溃者。自然愈。未溃者。内消。神效之极。鼻孔照男左女右塞之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿头上热疖方
  • 当前页：治湿痰流注神验方
  • 下一页：足疮
<<< 返回本书目录
  1. 治湿痰带下《济阴纲目》
  2. 治湿药例《古今医统大全》
  3. 治湿热带下《济阴纲目》
  4. 治湿要诀《瘴疟指南》
  5. 治湿门《医学入门》
  6. 治十八般难产论《女科旨要》
  7. 治失欠灸法《圣济总录》
  8. 治石痈及疔疮杂治方《集验方》
  9. 治尸疰鬼疰方《集验方》
  10. 治时病常变须会通论《时病论》
  11. 治尸注鬼注方《肘后备急方》
  12. 治时气病起诸劳复方《肘后备急方》
  13. 治尸厥方《集验方》
  14. 治食《济阴纲目》
  15. 治肾消《医旨绪余》
  16. 治食毒诸方《小品方》
  17. 治神《圣济总录》
  18. 治食中诸毒方《肘后备急方》
  19. 治射公毒诸方《小品方》
  20. 治手足皲裂及代指方《集验方》
  21. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  22. 治手足腋下股恒湿诸方《小品方》
  23. 治舌肿《洪氏集验方》
  24. 治暑《苏沈良方》
  25. 治舌下肿痛欲死《喉舌备要秘旨》
  26. 治暑伤肌肤《苏沈良方》
  27. 治舌衄《洪氏集验方》
  28. 治暑主方《增订叶评伤暑全书》
  29. 治少壮妇女病要法《医门补要》
  30. 治水谷痢及杂痢方《集验方》
  1. 治湿痰流注神验方《回生集》
  2. 治湿痰带下《济阴纲目》
  3. 治湿香港脚，腿腕生疮《是斋百一选方》
  4. 治湿热带下《济阴纲目》
  5. 治湿泻《是斋百一选方》
  6. 治湿门《医学入门》
  7. 治湿药例《古今医统大全》
  8. 治失音《是斋百一选方》
  9. 治湿要诀《瘴疟指南》
  10. 治失心《是斋百一选方》
  11. 治十八般难产论《女科旨要》
  12. 治失欠灸法《圣济总录》
  13. 治十三种疔《三因极一病证方论》
  14. 治尸疰鬼疰方《集验方》
  15. 治十种水病肿满喘促不得眠卧《回生集》
  16. 治尸注鬼注方《肘后备急方》
  17. 治石痈及疔疮杂治方《集验方》
  18. 治尸厥卒痛方《中藏经》
  19. 治时病常变须会通论《时病论》
  20. 治尸厥方《集验方》
  21. 治时气《儒门事亲》
  22. 治生下不动《达生编》
  23. 治时气病起诸劳复方《肘后备急方》
  24. 治生疮因入汤成毒《是斋百一选方》
  25. 治时疫不染诸方《伤寒括要》
  26. 治肾子烂出《奇方类编》
  27. 治实喘方《是斋百一选方》
  28. 治肾子大小偏坠方《回生集》
  29. 治食《济阴纲目》
  30. 治肾脏风攻注脚膝方。《普济本事方》
  31. 治食毒诸方《小品方》


足疮_《回生集》_中医方言_【岐黄之术】

足疮

足疮

  • 上一页
  • 目录
  • 相关
  • 下一页

甲疽盐汤洗。 绿矾研末浓敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治湿痰流注神验方
  • 当前页：足疮
  • 下一页：甲疽脓血
<<< 返回本书目录
  1. 足穿通性损害【疾病大全】
  2. 足的放射性疼痛【疾病症状】
  3. 足穿孔【疾病症状】
  4. 足底《人体解剖学》
  5. 足臭《家庭医学百科-医疗康复篇》
  6. 足底和足背浮肿【疾病症状】
  7. 足部主病针灸要穴歌《医宗金鉴》
  8. 足底僵疔《医门补要》
  9. 足部主病针灸要穴歌《刺灸心法要诀》
  10. 足底溃疡【疾病症状】
  11. 足部肿胀压痛【疾病症状】
  12. 足底烧灼感【疾病症状】
  13. 足部证治（计十八证）《外科证治全书》
  14. 足底凸起【疾病症状】
  15. 足部震颤【疾病症状】
  16. 足底脱皮【疾病症状】
  17. 足部图（注）《厘正按摩要术》
  18. 足疔怪病门主论《疡医大全》
  19. 足部十三穴疗病诀《小儿推拿广意》
  20. 足发背《医宗金鉴》
  21. 足部坏疽【疾病症状】
  22. 足发背门主论《疡医大全》
  23. 足部骨折《骨科学》
  24. 足跟步行【疾病症状】
  25. 足部第九并图《经穴汇解》
  26. 足跟疮《景岳全书》
  27. 足部《外科心法要诀》
  28. 足跟的后上方疼痛的红色肿块【疾病症状】
  29. 足部《外科大成》
  30. 足跟后凸【疾病症状】
  1. 足疮《回生集》
  2. 足臭《家庭医学百科-医疗康复篇》
  3. 足大趾丛毛《中医词典》
  4. 足叉发《中医词典》
  5. 足底《中医词典》
  6. 足部主病针灸要穴歌《刺灸心法要诀》
  7. 足底的血管和神经（图4-19、20、21、22）《人体解剖学》
  8. 足部主病针灸要穴歌《医宗金鉴》
  9. 足底肌群（图4-19、20、21）《人体解剖学》
  10. 足部证治（计十八证）《外科证治全书》
  11. 足底僵疔《医门补要》
  12. 足部图（注）《厘正按摩要术》
  13. 足底长疔《古今医统大全》
  14. 足部十三穴疗病诀《小儿推拿广意》
  15. 足第二趾上《中医词典》
  16. 足部疲劳性骨折《默克家庭诊疗手册》
  17. 足疔《中医名词词典》
  18. 足部结核《骨科学》
  19. 足疔怪病门主论《疡医大全》
  20. 足部骨折《默克家庭诊疗手册》
  21. 足钉怪疾《奇方类编》
  22. 足部二穴《神应经》
  23. 足钉异疾《急救广生集》
  24. 足部第九并图《经穴汇解》
  25. 足短形《中医词典》
  26. 足部《外科大成》
  27. 足发背《医宗金鉴》
  28. 足部《针灸大成》
  29. 足发背《外科心法要诀》
  30. 足不收《中医词典》
  31. 足发背门主论《疡医大全》


甲疽脓血_《回生集》_中医方言_【岐黄之术】

甲疽脓血

甲疽脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

肉裹趾。牡蛎拣浓处生研为末。每服二钱。红花酒煎服仍用敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足疮
  • 当前页：甲疽脓血
  • 下一页：腮肿痛
<<< 返回本书目录
  1. 甲疽门主论《疡医大全》
  2. 甲亢【疾病大全】
  3. 甲疽方《外台秘要》
  4. 甲亢2号【方剂大全】
  5. 甲疽《医宗金鉴》
  6. 甲亢合并妊娠【疾病大全】
  7. 甲疽《外科正宗》
  8. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  9. 甲疽《圣济总录》
  10. 甲亢面容【疾病症状】
  11. 甲胶煎【方剂大全】
  12. 甲亢危象【疾病症状】
  13. 甲煎口脂【方剂大全】
  14. 甲亢效方当归六黄汤《三十年临证经验集》
  15. 甲煎唇脂【方剂大全】
  16. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  17. 甲煎《本草纲目》完整版
  18. 甲亢性心脏病【疾病大全】
  19. 甲灰丸【方剂大全】
  20. 甲良性肿瘤【疾病大全】
  21. 甲沟炎和甲下脓肿【疾病大全】
  22. 甲瘤汤【方剂大全】
  23. 甲沟炎【疾病大全】
  24. 甲内型甲真菌病【疾病大全】
  25. 甲沟炎《家庭医学百科-医疗康复篇》
  26. 甲申岁图《圣济总录》
  27. 甲醇中毒【疾病大全】
  28. 甲身凹沟【疾病症状】
  29. 甲辰岁图《圣济总录》
  30. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  1. 甲疽脓血《回生集》
  2. 甲疽秘方《华佗神方》
  3. 甲疽嵌甲《医学纲目》
  4. 甲疽门主论《疡医大全》
  5. 甲疽延烂《急救广生集》
  6. 甲疽门主方《疡医大全》
  7. 甲疽延烂《奇方类编》
  8. 甲疽候《诸病源候论》
  9. 甲亢患者治疗宫颈糜烂谨防反复大出血《临床激光治疗学》
  10. 甲疽方五首《外台秘要》
  11. 甲亢效方当归六黄汤《邹孟城三十年临证经验集》
  12. 甲疽（嵌甲）《证治准绳·疡医》
  13. 甲亢效方当归六黄汤《三十年临证经验集》
  14. 甲疽《外科全生集》
  15. 甲氯芬酯《药理学》
  16. 甲疽《奇效简便良方》
  17. 甲片《本草便读》
  18. 甲疽《外科正宗》
  19. 甲日 甲与己合《普济方·针灸》
  20. 甲疽《外科心法要诀》
  21. 甲申岁图《圣济总录》
  22. 甲疽《医宗金鉴》
  23. 甲手少阳三焦经《扁鹊神应针灸玉龙经》
  24. 甲疽《中医词典》
  25. 甲胎蛋白《实用免疫细胞与核酸》
  26. 甲疽《圣济总录》
  27. 甲午岁图《圣济总录》
  28. 甲疽《中医名词词典》
  29. 甲午中秋后一日书事《目经大成》
  30. 甲介骨《中医词典》
  31. 甲相先兆《中医疾病预测》


腮肿痛_《回生集》_中医方言_【岐黄之术】

腮肿痛

腮肿痛

  • 上一页
  • 目录
  • 相关
  • 下一页

赤小豆。

浸软杵末。水调涂之即消。涂背疮神效。

治头疼耳边发肿太阳 腮俱疼不可忍。

大黄（一两） 青木香 姜黄 槟榔（各三钱）

以上为细末。用醋蜜和调涂患处。中留一孔。气干则易涂。二三次即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甲疽脓血
  • 当前页：腮肿痛
  • 下一页：耳面肥疮
<<< 返回本书目录
  1. 腮痈（附耳症）《保婴撮要》
  2. 塞耳《证治准绳·类方》
  3. 腮痈《外科十法》
  4. 塞泽里综合征【疾病大全】
  5. 腮腺肿胀【疾病症状】
  6. 塞治法《石室秘录》
  7. 腮腺肿大【疾病症状】
  8. 鳃裂瘘管【疾病大全】
  9. 腮腺炎【中药主治】
  10. 鳃裂囊肿《家庭医学百科-医疗康复篇》
  11. 腮腺隙感染【疾病大全】
  12. 鳃裂囊肿和瘘管【疾病大全】
  13. 腮腺无痛性肿块【疾病症状】
  14. 鳃器的发生《组织学与胚胎学》
  15. 腮腺区肿大【疾病症状】
  16. 赛北紫堇【中药大全】
  17. 腮腺混合瘤【疾病大全】
  18. 赛番红花【中药大全】
  19. 腮腺恶性肿瘤【疾病大全】
  20. 赛繁缕【中药大全】
  21. 腮门主论《疡医大全》
  22. 赛金刚【中药大全】
  23. 腮候《古今医统大全》
  24. 赛葵【中药大全】
  25. 腮颔发门主论《疡医大全》
  26. 赛莨菪【中药大全】
  27. 腮《景岳全书》
  28. 赛针散【方剂大全】
  29. 撒发【中药大全】
  30. 三凹征【疾病症状】
  1. 腮肿痛《回生集》
  2. 腮肿《竹林女科证治》
  3. 塞《周慎斋遗书》
  4. 腮肿《医学纲目》
  5. 塞耳《证治准绳·类方》
  6. 腮痈（附耳症）《保婴撮要》
  7. 塞耳丹《三因极一病证方论》
  8. 腮痈《医学心悟》
  9. 塞法《中医名词词典》
  10. 腮痈《证治准绳·幼科》
  11. 塞法《中医词典》
  12. 腮痈《外科十法》
  13. 塞佛病《默克家庭诊疗手册》
  14. 腮痈《中医词典》
  15. 塞喉风《中医词典》
  16. 腮腺与面神经关系《人体解剖学》
  17. 塞喉风《重订囊秘喉书》
  18. 腮腺咬肌区《人体解剖学》
  19. 塞候《诸病源候论》
  20. 腮腺咬肌筋膜《人体解剖学》
  21. 塞因塞用《中医名词词典》
  22. 腮腺炎病毒《医学微生物学》
  23. 塞因塞用《中医词典》
  24. 腮腺的毗邻及穿经腮腺的结构《人体解剖学》
  25. 塞治法《石室秘录》
  26. 腮腺《人体解剖学》
  27. 噻氯匹啶《药理学》
  28. 腮腺《物理诊断学》
  29. 噻吗洛尔《药理学》
  30. 腮腺《医学影像学》
  31. 噻嗪类利尿药《药理学》


耳面肥疮_《回生集》_中医方言_【岐黄之术】

耳面肥疮

耳面肥疮

  • 上一页
  • 目录
  • 相关
  • 下一页

马齿苋为末。和黄柏末敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腮肿痛
  • 当前页：耳面肥疮
  • 下一页：伤损门
<<< 返回本书目录
  1. 耳闷【疾病症状】
  2. 耳鸣《百病自测》
  3. 耳门主论《疡医大全》
  4. 耳鸣《普济方·针灸》
  5. 耳门痈《外科十三方考》
  6. 耳鸣《幼幼新书》
  7. 耳门穴【头部背面穴位】
  8. 耳鸣《张聿青医案》
  9. 耳门《张氏医通》
  10. 耳鸣《针灸资生经》
  11. 耳门《养生导引秘籍》
  12. 耳鸣《证治准绳·类方》
  13. 耳门《养生导引法》
  14. 耳鸣《证治准绳·杂病》
  15. 耳论《医贯》
  16. 耳鸣《中西医结合耳鼻喉科》
  17. 耳轮发育不全【疾病症状】
  18. 耳鸣《自我调养巧治病》
  19. 耳漏【疾病症状】
  20. 耳鸣【疾病症状】
  21. 耳聋左慈丸【方剂大全】
  22. 耳鸣【中药主治】
  23. 耳聋治肺鼻塞治心《医学读书记》
  24. 耳鸣【方剂主治】
  25. 耳聋者肾虚之故《医学传心录》
  26. 耳鸣、耳聋《针灸学》
  27. 耳聋有脓方《外台秘要》
  28. 耳鸣耳聋《常见中老年疾病防治》
  29. 耳聋有脓《圣济总录》
  30. 耳鸣耳聋【中药主治】
  1. 耳面肥疮《回生集》
  2. 耳秘方《华佗神方》
  3. 耳鸣《中医名词词典》
  4. 耳门主论《疡医大全》
  5. 耳鸣《百病自测》
  6. 耳门主方《疡医大全》
  7. 耳鸣《中西医结合耳鼻喉科》
  8. 耳门痈《外科十三方考》
  9. 耳鸣《自我调养巧治病》
  10. 耳门痈《万氏秘传外科心法》
  11. 耳鸣《中医词典》
  12. 耳门痈《中医词典》
  13. 耳鸣《医学纲目》
  14. 耳门前脉《中医词典》
  15. 耳鸣《幼幼新书》
  16. 耳门骨伤《中医词典》
  17. 耳鸣《医述》
  18. 耳门《针灸学》
  19. 耳鸣《证治准绳·幼科》
  20. 耳门《养生导引法》
  21. 耳鸣《证治准绳·类方》
  22. 耳门《养生导引秘籍》
  23. 耳鸣《证治准绳·杂病》
  24. 耳门《张氏医通》
  25. 耳鸣《普济方·针灸》
  26. 耳门《中医词典》
  27. 耳鸣《张聿青医案》
  28. 耳门《中医名词词典》
  29. 耳鸣《灵素节注类编》
  30. 耳门《针灸大成》
  31. 耳鸣《针灸资生经》


伤损门_《回生集》_中医方言_【岐黄之术】

伤损门

伤损门

  • 上一页
  • 目录
  • 相关
  • 下一页

跌打损伤方四川提督军门吴英言。昔得秘方。治跌打损伤极效。虽重伤濒死。但有一丝之气未绝者。立苏。前任福建为副将时。军中有二弁。相斗皆致重伤。其一则死矣。驰往视之。其一惟心头气尚微暖。亟命以药灌入。觉胸间喀喀有声。不移时。张目索食。翌日遂能起行。自后屡用屡着神效。其方或于重阳日。或于十一月采野菊花。连枝叶阴干。每用菊花一两。加童便无灰酒各一碗。同煎热服。

跌打损伤。气绝不能言。急以韭汁和童便饮一盏。

治跌打损伤昏迷不省人事此药灌下立神效

苏木 白麻皮 细木耳

以上各二钱。俱用瓦上焙焦色。木耳更要焦为妙。共为末。黄酒同黑糖调服。服后将酒饮醉。避风睡一宿。即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳面肥疮
  • 当前页：伤损门
  • 下一页：跌打及墙壁压伤神验方
<<< 返回本书目录
  1. 伤损脉法《外科理例》
  2. 伤损门（古方名正骨科）《古今医统大全》
  3. 伤损脉法《立斋外科发挥》
  4. 伤损内证《医宗金鉴》
  5. 伤损出血《医宗金鉴》
  6. 伤损神效散【方剂大全】
  7. 伤水疮《外科启玄》
  8. 伤损止痛生肌《圣济总录》
  9. 伤暑证治《幼幼集成》
  10. 伤胎《盘珠集胎产症治》
  11. 伤暑证治《三因极一病证方论》
  12. 伤丸《外科传薪集》
  13. 伤暑叙论《三因极一病证方论》
  14. 伤丸【方剂大全】
  15. 伤暑条辨二十六条《六因条辨》
  16. 伤胃吐血证治《三因极一病证方论》
  17. 伤暑门《幼科切要》
  18. 伤温辨论《六因条辨》
  19. 伤暑门《奇方类编》
  20. 伤泻《幼幼新书》
  21. 伤暑脉证论《叶选医衡》
  22. 伤眼耳《急救便方》
  23. 伤暑脉证并治《伤寒杂病论》
  24. 伤饮食《医碥》
  25. 伤暑复感风寒《儿科萃精》
  26. 伤饮食《医碥》
  27. 伤暑发热《明医杂着》
  28. 伤饮食《张氏医通》
  29. 伤暑部《本草易读》
  30. 伤饮食《证治准绳·类方》
  1. 伤损门《回生集》
  2. 伤损脉法《立斋外科发挥》
  3. 伤损内证《正骨心法要旨》
  4. 伤损脉法《外科理例》
  5. 伤损内证《医宗金鉴》
  6. 伤损昏愦《中医词典》
  7. 伤损腰痛《中医词典》
  8. 伤损喘逆《症因脉治》
  9. 伤损止痛生肌《圣济总录》
  10. 伤损喘逆《中医词典》
  11. 伤胎《明医指掌》
  12. 伤损出血《医宗金鉴》
  13. 伤胎《盘珠集胎产症治》
  14. 伤损出血《正骨心法要旨》
  15. 伤胎腹满（妊娠）《金匮悬解》
  16. 伤水疮门主方《疡医大全》
  17. 伤胎结血心腹痛《奇效简便良方》
  18. 伤水疮《外科启玄》
  19. 伤丸《外科传薪集》
  20. 伤暑证治《幼幼集成》
  21. 伤胃《中医词典》
  22. 伤暑证治《三因极一病证方论》
  23. 伤胃吐血《中医词典》
  24. 伤暑有二《此事难知》
  25. 伤胃吐血《金匮翼》
  26. 伤暑叙论《三因极一病证方论》
  27. 伤胃吐血证治《三因极一病证方论》
  28. 伤暑头痛《中医词典》
  29. 伤温辨论《六因条辨》
  30. 伤暑条辨二十六条《六因条辨》
  31. 伤泻《幼幼新书》


跌打及墙壁压伤神验方_《回生集》_中医方言_【岐黄之术】

跌打及墙壁压伤神验方

跌打及墙壁压伤神验方

  • 上一页
  • 目录
  • 相关
  • 下一页

川麻（一分） 木香（二分） 红花（三分） 甘草（四分）

研末。黄酒送下。均生用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤损门
  • 当前页：跌打及墙壁压伤神验方
  • 下一页：跌扑至重面青气短欲死者
<<< 返回本书目录
  1. 跌打活血散【方剂大全】
  2. 跌打劳伤【中药主治】
  3. 跌打活命丹【方剂大全】
  4. 跌打老【中药大全】
  5. 跌打还魂丸【方剂大全】
  6. 跌打内伤【中药主治】
  7. 跌打骨折【中药主治】
  8. 跌打扭伤【中药主治】
  9. 跌打膏药【方剂大全】
  10. 跌打散【方剂大全】
  11. 跌打膏【方剂大全】
  12. 跌打伤《急救广生集》
  13. 跌打吊瘀煎水洗方《穴道秘书》
  14. 跌打伤【中药主治】
  15. 跌打创伤【中药主治】
  16. 跌打伤痛【中药主治】
  17. 跌打草【中药大全】
  18. 跌打伤肿【中药主治】
  19. 跌打部《疡医大全》
  20. 跌打十三味煎【方剂大全】
  21. 跌打白糖饮【方剂大全】
  22. 跌打水药歌《跌打损伤回生集》
  23. 跌打【中药主治】
  24. 跌打损伤《景岳全书》
  25. 掉毛草【中药大全】
  26. 跌打损伤《少林真传伤科秘方》
  27. 钓樟枝叶【中药大全】
  28. 跌打损伤《外科十法》
  29. 钓樟根皮【中药大全】
  30. 跌打损伤【中药主治】
  1. 跌打及墙壁压伤神验方《回生集》
  2. 跌打骨断《外科全生集》
  3. 跌打伤《急救广生集》
  4. 跌打吊瘀煎水洗方《穴道秘书》
  5. 跌打水药歌《跌打损伤回生集》
  6. 跌打部《疡医大全》
  7. 跌打损伤《景岳全书》
  8. 掉振《中医词典》
  9. 跌打损伤《中医词典》
  10. 掉眩《中医词典》
  11. 跌打损伤《外科十法》
  12. 掉瘛《中医词典》
  13. 跌打损伤《医学心悟》
  14. 钓樟根皮《名医别录》
  15. 跌打损伤《奇效简便良方》
  16. 钓樟根皮《新修本草》
  17. 跌打损伤《少林真传伤科秘方》
  18. 钓樟根皮《本草经集注》
  19. 跌打损伤辨生死诀《救伤秘旨》
  20. 钓樟根皮《千金翼方》
  21. 跌打损伤不食者《奇效简便良方》
  22. 钓樟（音草）根皮《证类本草》
  23. 跌打损伤门主方《疡医大全》
  24. 钓樟《医学入门》
  25. 跌打损伤门主论《疡医大全》
  26. 钓樟《本草纲目》
  27. 跌打损伤秘方《华佗神方》
  28. 钓藤钩《本草备要》
  29. 跌打损伤内治证《伤科补要》
  30. 钓藤膏《太平惠民和剂局方》
  31. 跌打损伤破血方《急救广生集》


跌扑至重面青气短欲死者_《回生集》_中医方言_【岐黄之术】

跌扑至重面青气短欲死者

跌扑至重面青气短欲死者

  • 上一页
  • 目录
  • 相关
  • 下一页

宫粉（一钱）

和水服之。即安。

凡刀伤磕伤及烂入寸深者

千年锻石、轻粉、血竭、白蜡、研末糁之。外以随便膏药。盖上即愈。

金疮或磕伤折伤血出不止疼痛难忍者。

葱白 砂糖（等分）

研为泥封之。其痛立止。又无疤痕之妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌打及墙壁压伤神验方
  • 当前页：跌扑至重面青气短欲死者
  • 下一页：金刀伤大兴李振祖（西平）传
<<< 返回本书目录
  1. 跌扑损伤【方剂主治】
  2. 跌扑肿痛【中药主治】
  3. 跌扑损伤【中药主治】
  4. 跌仆《外科理例》
  5. 跌扑损伤《续名医类案》
  6. 跌仆内伤《保婴撮要》
  7. 跌扑损伤《仁术便览》
  8. 跌仆伤胎《济生集》
  9. 跌扑损伤《经验丹方汇编》
  10. 跌仆损伤急救散【方剂大全】
  11. 跌扑损伤《丹溪心法》
  12. 跌仆外伤《保婴撮要》
  13. 跌扑伤痛【中药主治】
  14. 跌仆折伤《本草纲目》完整版
  15. 跌扑伤胎毒药伤胎《证治准绳·女科》
  16. 跌死《洗冤集录》
  17. 跌扑伤胎毒药伤胎《女科证治准绳》
  18. 跌损妙方书后《跌损妙方》
  19. 跌扑伤胎《女科秘旨》
  20. 跌坠《丹溪手镜》
  21. 跌扑伤损【方剂主治】
  22. 迭裂黄堇【中药大全】
  23. 跌扑伤损《证治准绳·疡医》
  24. 叠钱《痘疹心法要诀》
  25. 跌扑门《张氏医通》
  26. 叠钱《医宗金鉴》
  27. 跌扑动胎《胎产秘书》
  28. 叠瓦癣【疾病大全】
  29. 跌扑《张氏医通》
  30. 叠指《保幼新编》
  1. 跌扑至重面青气短欲死者《回生集》
  2. 跌扑损伤《经验丹方汇编》
  3. 跌仆《中医词典》
  4. 跌扑损伤《外科证治全书》
  5. 跌仆《外科理例》
  6. 跌扑损伤《仁术便览》
  7. 跌仆内伤《保婴撮要》
  8. 跌扑损伤《丹溪心法》
  9. 跌仆伤胎《中医词典》
  10. 跌扑损伤《续名医类案》
  11. 跌仆伤胎《济生集》
  12. 跌扑伤胎毒药伤胎《女科证治准绳》
  13. 跌仆外伤《保婴撮要》
  14. 跌扑伤胎毒药伤胎《证治准绳·女科》
  15. 跌仆胁痛《中医词典》
  16. 跌扑伤胎毒药伤胎《医学纲目》
  17. 跌闪伤腰痛《奇效简便良方》
  18. 跌扑伤胎《竹林女科证治》
  19. 跌闪小产《傅青主女科》
  20. 跌扑伤胎《女科秘旨》
  21. 跌闪肿痛《奇效简便良方》
  22. 跌扑伤损《证治准绳·疡医》
  23. 跌死《洗冤集录》
  24. 跌扑伤筋《奇效简便良方》
  25. 跌死秘方《华佗神方》
  26. 跌扑青肿《奇效简便良方》
  27. 跌损妙方书后《跌损妙方》
  28. 跌扑门《张氏医通》
  29. 跌阳脉《中医名词词典》
  30. 跌扑动胎腹痛不血《奇效简便良方》
  31. 跌坠《丹溪手镜》


金刀伤大兴李振祖（西平）传_《回生集》_中医方言_【岐黄之术】

金刀伤大兴李振祖（西平）传

金刀伤大兴李振祖（西平）传

  • 上一页
  • 目录
  • 相关
  • 下一页

龙眼核剥净外面光皮。只用其仁。捣研极细末。填敷伤口即止。

西平氏云。此药在西秦及巴里坤军营。救愈多人。

龙眼核治金刃伤之功效验。查《本草纲目》。及《别集本草》。俱未细载。可知世间有用之材。自古迄今。湮没者不可胜计矣。惜哉惜哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌扑至重面青气短欲死者
  • 当前页：金刀伤大兴李振祖（西平）传
  • 下一页：刀伤急治法
<<< 返回本书目录
  1. 金刀散【方剂大全】
  2. 金刀自刎《外科启玄》
  3. 金刀如圣散【方剂大全】
  4. 金道宾后案《寓意草》
  5. 金刀独圣丹【方剂大全】
  6. 金灯照眼【方剂大全】
  7. 金刀菜【中药大全】
  8. 金顶蘑【中药大全】
  9. 金弹子【方剂大全】
  10. 金鼎汤【方剂大全】
  11. 金弹丸【方剂大全】
  12. 金豆解毒煎【方剂大全】
  13. 金胆丸【方剂大全】
  14. 金豆丸【方剂大全】
  15. 金丹问答《养生导引秘籍》
  16. 金耳环【中药大全】
  17. 金丹丸【方剂大全】
  18. 金发草【中药大全】
  19. 金丹散【方剂大全】
  20. 金肺散【方剂大全】
  21. 金丹配法歌《尤氏喉症指南》
  22. 金沸草【中药大全】
  23. 金丹诀《苏沈良方》
  24. 金沸草散《汤头歌诀》
  25. 金丹【方剂大全】
  26. 金沸草散【方剂大全】
  27. 金丹《外科传薪集》
  28. 金沸草汤【方剂大全】
  29. 金黛散【方剂大全】
  30. 金沸汤【方剂大全】
  1. 金刀伤大兴李振祖（西平）传《回生集》
  2. 金丹制法《外科十三方考》
  3. 金刀自刎《外科启玄》
  4. 金丹问答《养生导引秘籍》
  5. 金道宾后案《寓意草》
  6. 金丹配法歌《尤氏喉症指南》
  7. 金德鉴《中医词典》
  8. 金丹诀《苏沈良方》
  9. 金沸草散《妇人大全良方》
  10. 金丹《外科传薪集》
  11. 金沸草散《三因极一病证方论》
  12. 金丹《冯氏锦囊秘录》
  13. 金沸草散《太平惠民和剂局方》
  14. 金丹《中医词典》
  15. 金沸草散《医方考》
  16. 金达泉疟痢交作《孙文垣医案》
  17. 金沸草散《仁术便览》
  18. 金达泉令政孕三月而痢赤白《孙文垣医案》
  19. 金沸草散《仁术便览》
  20. 金创门第六杖伤附《跌损妙方》
  21. 金沸草散《医方论》
  22. 金创《中医名词词典》
  23. 金沸草散《汤头歌诀》
  24. 金疮肿科《中医词典》
  25. 金沸草散《博济方》
  26. 金疮中风水及痉《圣济总录》
  27. 金沸草汤《时病论歌括新编》
  28. 金疮中风水候《诸病源候论》
  29. 金粉丸《博济方》
  30. 金疮中风痉候《诸病源候论》
  31. 金柑《饮食须知》


刀伤急治法_《回生集》_中医方言_【岐黄之术】

刀伤急治法

刀伤急治法

  • 上一页
  • 目录
  • 相关
  • 下一页

用柿饼捣烂涂之。血立止。伤口自合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金刀伤大兴李振祖（西平）传
  • 当前页：刀伤急治法
  • 下一页：打伤方
<<< 返回本书目录
  1. 刀伤跌打《医学见能》
  2. 刀伤散【方剂大全】
  3. 刀伤出血【中药主治】
  4. 刀烟，刀油《本草纲目》完整版
  5. 刀伤出血《孙真人海上方》
  6. 刀针砭石法《外科十法》
  7. 刀伤【中药主治】
  8. 导痹汤【方剂大全】
  9. 刀鞘《本草纲目》完整版
  10. 导赤《汤头歌诀》
  11. 刀枪伤【中药主治】
  12. 导赤承气汤【方剂大全】
  13. 刀口药【中药大全】
  14. 导赤丹【方剂大全】
  15. 刀箭疮《仁术便览》
  16. 导赤地榆汤【方剂大全】
  17. 刀灰树【中药大全】
  18. 导赤甘露【方剂大全】
  19. 刀斧伤《孙真人海上方》
  20. 导赤各半汤【方剂大全】
  21. 刀豆散【方剂大全】
  22. 导赤化毒汤【方剂大全】
  23. 刀豆壳【中药大全】
  24. 导赤解毒汤【方剂大全】
  25. 刀豆根【中药大全】
  26. 导赤片【方剂大全】
  27. 刀豆（图）【中药大全】
  28. 导赤清心汤【方剂大全】
  29. 刀豆《本草纲目》图文版
  30. 导赤散《小儿药证直诀》
  1. 刀伤急治法《回生集》
  2. 刀伤跌打《医学见能》
  3. 刀伤磕损血不止《外科理例》
  4. 刀伤出血《孙真人海上方》
  5. 刀癣《中医词典》
  6. 刀鞘《证类本草》
  7. 刀癣候《诸病源候论》
  8. 刀镰疔秘方《华佗神方》
  9. 刀晕《中医名词词典》
  10. 刀镰疔《外科全生集》
  11. 刀针砭石法《外科十法》
  12. 刀镰疔《奇效简便良方》
  13. 刀针砭石法《医学心悟》
  14. 刀镰丁《中医词典》
  15. 导《中医词典》
  16. 刀口生肌散《救伤秘旨》
  17. 导赤《汤头歌诀》
  18. 刀箭药《是斋百一选方》
  19. 导赤茶《茶饮保健》
  20. 刀箭药《儒门事亲》
  21. 导赤各半汤《目经大成》
  22. 刀箭伤方《救伤秘旨》
  23. 导赤各半汤《医方论》
  24. 刀箭疮《仁术便览》
  25. 导赤清心《中医词典》
  26. 刀圭《中医词典》
  27. 导赤散《重订囊秘喉书》
  28. 刀斧伤《中医词典》
  29. 导赤散《医宗金鉴》
  30. 刀斧伤《孙真人海上方》
  31. 导赤散《删补名医方论》


打伤方_《回生集》_中医方言_【岐黄之术】

打伤方

打伤方

  • 上一页
  • 目录
  • 相关
  • 下一页

白蜡（一两） 藤黄（三钱）

入麻油溶化。涂伤处立愈。此方止痛止血。及汤火伤皆妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刀伤急治法
  • 当前页：打伤方
  • 下一页：猝堕压倒打死心尚温者
<<< 返回本书目录
  1. 打伤八味散【方剂大全】
  2. 打碗花【中药大全】
  3. 打软腿【疾病症状】
  4. 大《经络全书》
  5. 打人论《金疮跌打接骨药性秘书》
  6. 大、小便门《万氏秘传片玉心书》
  7. 打扑损伤从高坠下《卫生宝鉴》
  8. 大阿胶汤【方剂大全】
  9. 打扑损伤【方剂主治】
  10. 大阿胶丸【方剂大全】
  11. 打扑损伤《圣济总录》
  12. 大阿魏丸【方剂大全】
  13. 打破碗花花【中药大全】
  14. 大艾煎丸【方剂大全】
  15. 打喷嚏【疾病症状】
  16. 大安补散【方剂大全】
  17. 打脓散【方剂大全】
  18. 大安散【方剂大全】
  19. 打米花【中药大全】
  20. 大安神丸【方剂大全】
  21. 打马过天河法《推拿抉微》
  22. 大安胎如胜饮【方剂大全】
  23. 打马过天河法《厘正按摩要术》
  24. 大安胎饮【方剂大全】
  25. 打灵砂法《古今医统大全》
  26. 大安胎饮子【方剂大全】
  27. 打老儿丸【方剂大全】
  28. 大安汤【方剂大全】
  29. 打箭菊【中药大全】
  30. 大安汤饮子【方剂大全】
  1. 打伤方《回生集》
  2. 打伤《奇效简便良方》
  3. 打伤眼珠或打出《奇效简便良方》
  4. 打伤《中医词典》
  5. 打死回生《奇效简便良方》
  6. 打人论《金疮跌打接骨药性秘书》
  7. 打死胎即黑神丸《仁术便览》
  8. 打扑损伤从高坠下《卫生宝鉴》
  9. 打天钟《中医词典》
  10. 打扑损伤《圣济总录》
  11. 大《经络全书》
  12. 打扑磕伤损《是斋百一选方》
  13. 大《中医词典》
  14. 打马过天门《中医词典》
  15. 大《痰火点雪》
  16. 打马过天河法《厘正按摩要术》
  17. 大（太）阴脉《中医词典》
  18. 打马过天河法《推拿抉微》
  19. 大、小便门《万氏秘传片玉心书》
  20. 打马过天河《幼科推拿秘书》
  21. 大、小柴胡汤《医述》
  22. 打灵砂法《古今医统大全》
  23. 大、小甘露饮《医述》
  24. 打鼾《临床激光治疗学》
  25. 大、小蓟根《千金翼方》
  26. 打躬势《中医词典》
  27. 大、小蓟根《本草经集注》
  28. 打咯忒《中医词典》
  29. 大、小蓟根《新修本草》
  30. 打法《中医词典》
  31. 大、小陷胸汤丸《医述》


猝堕压倒打死心尚温者_《回生集》_中医方言_【岐黄之术】

猝堕压倒打死心尚温者

猝堕压倒打死心尚温者

  • 上一页
  • 目录
  • 相关
  • 下一页

将本人如僧打坐。令一人持其头发。稍放低。用半夏末吹入鼻中。醒后以生姜汁、真麻油灌之。再以干薄荷烧灰。热小便调下三钱。日进三服。自愈。昔推官宋琢定验两处杀伤。气偶未绝。急令保甲。各取葱白放锅内。炒热遍敷伤处。继而呻吟。再换葱白敷之。伤者无痛矣。会以语乐平县令鲍芹。及再会。鲍曰葱白甚妙。乐平人好斗多伤。每有杀伤。公事未暇诘问。先将葱白敷伤处。活人甚多。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：打伤方
  • 当前页：猝堕压倒打死心尚温者
  • 下一页：箭镞铅弹伤
<<< 返回本书目录
  1. 猝倒【疾病症状】
  2. 猝然而死少间复苏《女科百问》
  3. 猝大便脱肛方《外台秘要》
  4. 猝死【疾病症状】
  5. 促肾上腺皮质激素（ACTH）《常用化验值及意义》
  6. 猝死【疾病症状】
  7. 促皮质素及皮质激素抑制药《药理学》
  8. 猝死方《外台秘要》
  9. 促凝血药《药理学》
  10. 猝死型冠心病【疾病大全】
  11. 促脉指法主病《脉诀乳海》
  12. 猝心痛《药症忌宜》
  13. 促脉（阳）《诊家正眼》
  14. 猝眩仆《药症忌宜》
  15. 促脉（阳）《脉诀汇辨》
  16. 猝魇方《外台秘要》
  17. 促脉【疾病症状】
  18. 醋《本草纲目》完整版
  19. 促脉《疡科纲要》
  20. 醋《本草乘雅半偈》
  21. 促脉《脉理求真》
  22. 醋《本草经解》
  23. 促经汤【方剂大全】
  24. 醋《本草新编》
  25. 促进白细胞增生药《药理学》
  26. 醋《食物疗法》
  27. 促结代脉辨《古今医统大全》
  28. 醋《证类本草》
  29. 促甲状腺激素释放激素缺乏【疾病症状】
  30. 醋《本草纲目》图文版
  1. 猝堕压倒打死心尚温者《回生集》
  2. 猝大便脱肛方六首《外台秘要》
  3. 猝然而死少间复苏《女科百问》
  4. 猝暴吐血《奇效简便良方》
  5. 猝然失声《奇效简便良方》
  6. 促有丝分裂原受体《医学免疫学》
  7. 猝然头痛《奇效简便良方》
  8. 促性腺激素释放激素《生理学》
  9. 猝然心痛《奇效简便良方》
  10. 促衰变因子《细胞和分子免疫学》
  11. 猝死方二十四首《外台秘要》
  12. 促肾上腺皮质激素释放激素《生理学》
  13. 猝心痛《药症忌宜》
  14. 促肾上腺皮质激素《常用化验值及意义》
  15. 猝眩仆《药症忌宜》
  16. 促皮质素《药理学》
  17. 猝痖《中医词典》
  18. 促脉指法主病《脉诀乳海》
  19. 猝魇方二十一首《外台秘要》
  20. 促脉（阳）《诊家正眼》
  21. 猝中《中医词典》
  22. 促脉（阳）《脉诀汇辨》
  23. 猝中邪魔《奇效简便良方》
  24. 促脉《脉理求真》
  25. 瘄后便脓《中医词典》
  26. 促脉《疡科纲要》
  27. 瘄门《中医词典》
  28. 促脉《中医词典》
  29. 醋《本草纲目》
  30. 促脉《中医名词词典》
  31. 醋《雷公炮制药性解》


箭镞铅弹伤_《回生集》_中医方言_【岐黄之术】

箭镞铅弹伤

箭镞铅弹伤

  • 上一页
  • 目录
  • 相关
  • 下一页

干苋菜捣和。砂糖涂之。箭镞铅弹皆可出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猝堕压倒打死心尚温者
  • 当前页：箭镞铅弹伤
  • 下一页：箭镞入骨而不能出者
<<< 返回本书目录
  1. 箭镞金刃入肉《圣济总录》
  2. 江鳔丸【方剂大全】
  3. 箭蚛散【方剂大全】
  4. 江东岭南瘴毒香港脚《圣济总录》
  5. 箭叶蓼【中药大全】
  6. 江妇崩证《程杏轩医案》
  7. 箭叶苣【中药大全】
  8. 江蝈围药【方剂大全】
  9. 箭头入肉（附毒）《医宗金鉴》
  10. 江侯秘传药酒【方剂大全】
  11. 箭头入肉《证治准绳·疡医》
  12. 江蓠【中药大全】
  13. 箭及镞《本草纲目》完整版
  14. 江篱【中药大全】
  15. 箭杆杨【中药大全】
  16. 江米藕《保健药膳》
  17. 箭杆七【中药大全】
  18. 江米粥《保健药膳》
  19. 箭杆风【中药大全】
  20. 江南地不容【中药大全】
  21. 箭毒疮《外科启玄》
  22. 江南度世丸【方剂大全】
  23. 箭刀草【中药大全】
  24. 江南九十九疰方《外台秘要》
  25. 箭刺伤《卫生易简方》
  26. 江南卷柏【中药大全】
  27. 鉴远汤【方剂大全】
  28. 江南桤木【中药大全】
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 江南三十六疰方《外台秘要》
  1. 箭镞铅弹伤《回生集》
  2. 箭镞铅弹伤《奇效简便良方》
  3. 箭镞入骨而不能出者《回生集》
  4. 箭镞金刃入肉及骨不出候《诸病源候论》
  5. 箭镞伤《奇效简便良方》
  6. 箭镞金刃入肉《圣济总录》
  7. 箭镞伤秘方《华佗神方》
  8. 箭镞及针头不出或在咽喉《回生集》
  9. 箭镞铜铁炮子并一切杂物入内《奇效简便良方》
  10. 箭头入肉（附毒）《医宗金鉴》
  11. 江鳔丸《正体类要》
  12. 箭头入肉（附∶毒箭）《外科心法要诀》
  13. 江诚《中医词典》
  14. 箭头入肉《奇效简便良方》
  15. 江诚立《中医词典》
  16. 箭头入肉《证治准绳·疡医》
  17. 江承宗《中医词典》
  18. 箭头入肉《医学纲目》
  19. 江东脚气《中医词典》
  20. 箭头入目《奇效简便良方》
  21. 江东岭南瘴毒香港脚《圣济总录》
  22. 箭竿及镞《证类本草》
  23. 江妇崩证《程杏轩医案》
  24. 箭风痛《中医词典》
  25. 江公谟集香汤《是斋百一选方》
  26. 箭风《外科全生集》
  27. 江瓘《中医词典》
  28. 箭风《中医词典》
  29. 江鲚《本经逢原》
  30. 箭毒疮《外科启玄》
  31. 江进《中医词典》


箭镞入骨而不能出者_《回生集》_中医方言_【岐黄之术】

箭镞入骨而不能出者

箭镞入骨而不能出者

  • 上一页
  • 目录
  • 相关
  • 下一页

鹅管石研细末。撒在周遭。箭头自出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：箭镞铅弹伤
  • 当前页：箭镞入骨而不能出者
  • 下一页：箭镞及针头不出或在咽喉
<<< 返回本书目录
  1. 箭镞金刃入肉《圣济总录》
  2. 江鳔丸【方剂大全】
  3. 箭蚛散【方剂大全】
  4. 江东岭南瘴毒香港脚《圣济总录》
  5. 箭叶蓼【中药大全】
  6. 江妇崩证《程杏轩医案》
  7. 箭叶苣【中药大全】
  8. 江蝈围药【方剂大全】
  9. 箭头入肉（附毒）《医宗金鉴》
  10. 江侯秘传药酒【方剂大全】
  11. 箭头入肉《证治准绳·疡医》
  12. 江蓠【中药大全】
  13. 箭及镞《本草纲目》完整版
  14. 江篱【中药大全】
  15. 箭杆杨【中药大全】
  16. 江米藕《保健药膳》
  17. 箭杆七【中药大全】
  18. 江米粥《保健药膳》
  19. 箭杆风【中药大全】
  20. 江南地不容【中药大全】
  21. 箭毒疮《外科启玄》
  22. 江南度世丸【方剂大全】
  23. 箭刀草【中药大全】
  24. 江南九十九疰方《外台秘要》
  25. 箭刺伤《卫生易简方》
  26. 江南卷柏【中药大全】
  27. 鉴远汤【方剂大全】
  28. 江南桤木【中药大全】
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 江南三十六疰方《外台秘要》
  1. 箭镞入骨而不能出者《回生集》
  2. 箭镞铅弹伤《回生集》
  3. 箭镞伤《奇效简便良方》
  4. 箭镞铅弹伤《奇效简便良方》
  5. 箭镞伤秘方《华佗神方》
  6. 箭镞金刃入肉及骨不出候《诸病源候论》
  7. 箭镞铜铁炮子并一切杂物入内《奇效简便良方》
  8. 箭镞金刃入肉《圣济总录》
  9. 江鳔丸《正体类要》
  10. 箭镞及针头不出或在咽喉《回生集》
  11. 江诚《中医词典》
  12. 箭头入肉（附毒）《医宗金鉴》
  13. 江诚立《中医词典》
  14. 箭头入肉（附∶毒箭）《外科心法要诀》
  15. 江承宗《中医词典》
  16. 箭头入肉《奇效简便良方》
  17. 江东脚气《中医词典》
  18. 箭头入肉《证治准绳·疡医》
  19. 江东岭南瘴毒香港脚《圣济总录》
  20. 箭头入肉《医学纲目》
  21. 江妇崩证《程杏轩医案》
  22. 箭头入目《奇效简便良方》
  23. 江公谟集香汤《是斋百一选方》
  24. 箭竿及镞《证类本草》
  25. 江瓘《中医词典》
  26. 箭风痛《中医词典》
  27. 江鲚《本经逢原》
  28. 箭风《外科全生集》
  29. 江进《中医词典》
  30. 箭风《中医词典》
  31. 江考卿《中医词典》


箭镞及针头不出或在咽喉_《回生集》_中医方言_【岐黄之术】

箭镞及针头不出或在咽喉

箭镞及针头不出或在咽喉

  • 上一页
  • 目录
  • 相关
  • 下一页

用蝼蛄。即湿地上夜鸣拉拉呼。脑子捣泥。敷上。不过三五次即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：箭镞入骨而不能出者
  • 当前页：箭镞及针头不出或在咽喉
  • 下一页：坠车落马筋骨痛不止
<<< 返回本书目录
  1. 箭蚛散【方剂大全】
  2. 箭镞金刃入肉《圣济总录》
  3. 箭叶蓼【中药大全】
  4. 江鳔丸【方剂大全】
  5. 箭叶苣【中药大全】
  6. 江东岭南瘴毒香港脚《圣济总录》
  7. 箭头入肉（附毒）《医宗金鉴》
  8. 江妇崩证《程杏轩医案》
  9. 箭头入肉《证治准绳·疡医》
  10. 江蝈围药【方剂大全】
  11. 箭及镞《本草纲目》完整版
  12. 江侯秘传药酒【方剂大全】
  13. 箭杆杨【中药大全】
  14. 江蓠【中药大全】
  15. 箭杆七【中药大全】
  16. 江篱【中药大全】
  17. 箭杆风【中药大全】
  18. 江米藕《保健药膳》
  19. 箭毒疮《外科启玄》
  20. 江米粥《保健药膳》
  21. 箭刀草【中药大全】
  22. 江南地不容【中药大全】
  23. 箭刺伤《卫生易简方》
  24. 江南度世丸【方剂大全】
  25. 鉴远汤【方剂大全】
  26. 江南九十九疰方《外台秘要》
  27. 鉴别诊断《神经精神疾病诊断学》
  28. 江南卷柏【中药大全】
  29. 鉴别诊断《神经精神疾病诊断学》
  30. 江南桤木【中药大全】
  1. 箭镞及针头不出或在咽喉《回生集》
  2. 箭头入肉（附毒）《医宗金鉴》
  3. 箭镞金刃入肉《圣济总录》
  4. 箭头入肉（附∶毒箭）《外科心法要诀》
  5. 箭镞金刃入肉及骨不出候《诸病源候论》
  6. 箭头入肉《奇效简便良方》
  7. 箭镞铅弹伤《奇效简便良方》
  8. 箭头入肉《证治准绳·疡医》
  9. 箭镞铅弹伤《回生集》
  10. 箭头入肉《医学纲目》
  11. 箭镞入骨而不能出者《回生集》
  12. 箭头入目《奇效简便良方》
  13. 箭镞伤《奇效简便良方》
  14. 箭竿及镞《证类本草》
  15. 箭镞伤秘方《华佗神方》
  16. 箭风痛《中医词典》
  17. 箭镞铜铁炮子并一切杂物入内《奇效简便良方》
  18. 箭风《外科全生集》
  19. 江鳔丸《正体类要》
  20. 箭风《中医词典》
  21. 江诚《中医词典》
  22. 箭毒疮《外科启玄》
  23. 江诚立《中医词典》
  24. 箭刺伤《卫生易简方》
  25. 江承宗《中医词典》
  26. 鉴真《中医词典》
  27. 江东脚气《中医词典》
  28. 鉴别诊断《基因诊断与性传播疾病》
  29. 江东岭南瘴毒香港脚《圣济总录》
  30. 鉴别诊断《基因诊断与性传播疾病》
  31. 江妇崩证《程杏轩医案》


坠车落马筋骨痛不止_《回生集》_中医方言_【岐黄之术】

坠车落马筋骨痛不止

坠车落马筋骨痛不止

  • 上一页
  • 目录
  • 相关
  • 下一页

元胡索末。好酒服二钱。日进二次。即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：箭镞及针头不出或在咽喉
  • 当前页：坠车落马筋骨痛不止
  • 下一页：竹木刺入喉
<<< 返回本书目录
  1. 锥体外系损害【疾病症状】
  2. 坠跌金伤治验《正体类要》
  3. 锥体束病损【疾病症状】
  4. 坠睛《圣济总录》
  5. 锥螺厣【中药大全】
  6. 坠落车马方《外台秘要》
  7. 锥螺壳【中药大全】
  8. 坠落伤的急救《现代院外急救手册》
  9. 锥连栎【中药大全】
  10. 坠损方《外台秘要》
  11. 锥栗果壳【中药大全】
  12. 坠胎论《济生集》
  13. 锥栗【中药大全】
  14. 坠痰丸【方剂大全】
  15. 锥虫性“下疳”【疾病症状】
  16. 坠桃草【中药大全】
  17. 锥虫病【疾病大全】
  18. 坠涎丸《洪氏集验方》
  19. 锥虫《人体寄生虫学》
  20. 赘疣【中药主治】
  21. 椎体严重楔形变并伴小关节半脱位【疾病大全】
  22. 准噶尔鸢尾【中药大全】
  23. 椎体结核【疾病症状】
  24. 拙见解《医理真传》
  25. 椎体爆裂骨折【疾病大全】
  26. 灼伤《家庭医学百科-自救互救篇》
  27. 椎前旁软组织肿胀或脓肿【疾病症状】
  28. 灼痛【疾病大全】
  29. 椎连栎【中药大全】
  30. 灼性神经痛【疾病大全】
  1. 坠车落马筋骨痛不止《回生集》
  2. 坠车落马筋骨痛《奇效简便良方》
  3. 坠跌损坏手足《奇效简便良方》
  4. 锥体系《生理学》
  5. 坠堕伤《伤科汇纂》
  6. 锥体外系《生理学》
  7. 坠高跌打触胎不安胎动腹痛《回生集》
  8. 锥虫病《实用免疫细胞与核酸》
  9. 坠睛《圣济总录》
  10. 锥虫《人体寄生虫学》
  11. 坠睛《中医词典》
  12. 椎枕肌群和枕下三角《人体解剖学》
  13. 坠睛眼《中医词典》
  14. 椎体骨骺炎《中医伤科按摩学》
  15. 坠落车马方六首《外台秘要》
  16. 椎前筋膜《人体解剖学》
  17. 坠落伤的急救《现代院外急救手册》
  18. 椎静脉丛《人体解剖学》
  19. 坠马血瘀胸腹吐血《奇效简便良方》
  20. 椎间盘突出《默克家庭诊疗手册》
  21. 坠损方三首《外台秘要》
  22. 椎管内占位性病变《放射诊断学》
  23. 坠胎论《济生集》
  24. 椎管及其内容物《人体解剖学》
  25. 坠痰丸《仁术便览》
  26. 椎骨的常见变异《人体解剖学》
  27. 坠涎丸《洪氏集验方》
  28. 椎弓峡部不连伴脊椎滑脱症《中医伤科按摩学》
  29. 坠压类《察病指南》
  30. 椎弓间韧带损伤《中医伤科按摩学》
  31. 缀法《中医词典》


竹木刺入喉_《回生集》_中医方言_【岐黄之术】

竹木刺入喉

竹木刺入喉

  • 上一页
  • 目录
  • 相关
  • 下一页

故锯烧红。浸酒中乘热饮之。极妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坠车落马筋骨痛不止
  • 当前页：竹木刺入喉
  • 下一页：接骨神方（东平展子明方）
<<< 返回本书目录
  1. 竹木刺不出方《外台秘要》
  2. 竹木刺入肉《外科十法》
  3. 竹木刺《外科正宗》
  4. 竹木刺入肉《医宗金鉴》
  5. 竹木部《景岳全书》
  6. 竹木刺伤《续名医类案》
  7. 竹马灸《外科理例》
  8. 竹木刺伤肌肉不出《圣济总录》
  9. 竹龙散【方剂大全】
  10. 竹木刺针入肉《证治准绳·疡医》
  11. 竹凌霄【中药大全】
  12. 竹木签刺门（药方十二道）《古今医统大全》
  13. 竹林霄【中药大全】
  14. 竹皮大丸【方剂大全】
  15. 竹林消【中药大全】
  16. 竹皮汤【方剂大全】
  17. 竹林寺真传生化汤论《女科秘要》
  18. 竹茹《本草纲目》完整版
  19. 竹林标【中药大全】
  20. 竹茹《本草崇原》
  21. 竹沥粥【方剂大全】
  22. 竹茹《本草经解》
  23. 竹沥粥《保健药膳》
  24. 竹茹《本草思辨录》
  25. 竹沥枳术丸【方剂大全】
  26. 竹茹《药征续编》
  27. 竹沥饮【方剂大全】
  28. 竹茹《长沙药解》
  29. 竹沥汤【方剂大全】
  30. 竹茹【中药大全】
  1. 竹木刺入喉《回生集》
  2. 竹木刺入喉《奇效简便良方》
  3. 竹木刺入肉《外科十法》
  4. 竹木刺肉内方《急救广生集》
  5. 竹木刺入肉《医宗金鉴》
  6. 竹木刺门主方《疡医大全》
  7. 竹木刺入肉《外科心法要诀》
  8. 竹木刺喉秘方《华佗神方》
  9. 竹木刺入肉《医学心悟》
  10. 竹木刺不出方一十六首《外台秘要》
  11. 竹木刺入肉《奇效简便良方》
  12. 竹木刺、针入肉《医学纲目》
  13. 竹木刺入肉《奇效简便良方》
  14. 竹木刺《外科正宗》
  15. 竹木刺入肉中《奇方类编》
  16. 竹木部《景岳全书》
  17. 竹木刺伤《续名医类案》
  18. 竹梅茶《茶饮保健》
  19. 竹木刺伤肌肉不出《圣济总录》
  20. 竹麦茶《茶饮保健》
  21. 竹木刺针入肉《证治准绳·疡医》
  22. 竹马灸《外科理例》
  23. 竹木卡喉《奇效简便良方》
  24. 竹龙散《三因极一病证方论》
  25. 竹木剌入目《奇效简便良方》
  26. 竹苓茶《茶饮保健》
  27. 竹木签刺门（药方十二道）《古今医统大全》
  28. 竹林寺真传生化汤论《女科秘要》
  29. 竹木入目秘方《华佗神方》
  30. 竹帘《伤科汇纂》
  31. 竹木入肉秘方《华佗神方》


接骨神方（东平展子明方）_《回生集》_中医方言_【岐黄之术】

接骨神方（东平展子明方）
在线购买《回生集》正版书籍

接骨神方（东平展子明方）

  • 上一页
  • 目录
  • 相关
  • 下一页

旱公牛角（一个火上炙干一层刮一层） 黄米面（不拘数荞面亦可） 榆树皮白里（不拘数） 花

共研细末。以陈酽醋。熬成稀糊。用青布摊贴。再用长薄柳木片缠住。时刻闻骨内响声不绝。俟定即接。 如牛马跌伤。及树株被风刮折者。以此药照治人法治之。俱效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹木刺入喉
  • 当前页：接骨神方（东平展子明方）
  • 下一页：杂治门
<<< 返回本书目录
  1. 接骨神丹【方剂大全】
  2. 接骨神授丹【方剂大全】
  3. 接骨散【方剂大全】
  4. 接骨神异膏【方剂大全】
  5. 接骨入骱（骨之小笋也）用手巧法《伤科大成》
  6. 接骨神应丹【方剂大全】
  7. 接骨如圣散【方剂大全】
  8. 接骨生肌【中药主治】
  9. 接骨如神散【方剂大全】
  10. 接骨树【中药大全】
  11. 接骨木叶【中药大全】
  12. 接骨树皮【中药大全】
  13. 接骨木花【中药大全】
  14. 接骨丸【方剂大全】
  15. 接骨木根【中药大全】
  16. 接骨忘拐丸【方剂大全】
  17. 接骨木【中药大全】
  18. 接骨乌金散【方剂大全】
  19. 接骨木《本草纲目》图文版
  20. 接骨仙丹【方剂大全】
  21. 接骨木《证类本草》
  22. 接骨仙方【方剂大全】
  23. 接骨木《本草新编》
  24. 接骨仙桃【中药大全】
  25. 接骨木《本草图经》
  26. 接骨消肿【中药主治】
  27. 接骨木《本草纲目》完整版
  28. 接骨消肿止痛方【方剂大全】
  29. 接骨摸法《伤科大成》
  30. 接骨效方【方剂大全】
  1. 接骨神方（东平展子明方）《回生集》
  2. 接骨神方《奇效简便良方》
  3. 接骨手法《中医词典》
  4. 接骨散《是斋百一选方》
  5. 接骨忘拐丸《是斋百一选方》
  6. 接骨散《是斋百一选方》
  7. 接骨药《儒门事亲》
  8. 接骨散《儒门事亲》
  9. 接骨药方《救伤秘旨》
  10. 接骨散《太平惠民和剂局方》
  11. 接骨诸方《金疮跌打接骨药性秘书》
  12. 接骨散《三因极一病证方论》
  13. 接骨紫金丹《仁术便览》
  14. 接骨散《冯氏锦囊秘录》
  15. 接汗法《目经大成》
  16. 接骨散《正体类要》
  17. 接汗法《医方考》
  18. 接骨入骱（骨之小笋也）用手巧法《伤科大成》
  19. 接合《医学微生物学》
  20. 接骨木《本草图经》
  21. 接脊《中医词典》
  22. 接骨木《增广和剂局方药性总论》
  23. 接筋《奇效简便良方》
  24. 接骨木《中药学》
  25. 接筋藤《滇南本草》
  26. 接骨木《本经逢原》
  27. 接经《此事难知》
  28. 接骨木《本草新编》
  29. 接经补遗《此事难知》
  30. 接骨木《证类本草》
  31. 接经法《中医词典》


杂治门_《回生集》_中医方言_【岐黄之术】

杂治门

杂治门

  • 上一页
  • 目录
  • 相关
  • 下一页

猝暴恶死或缢死或卧奄然忽死心头微微温者。

葱心黄茎。男左女右。入鼻孔三四寸。鼻目出血有生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接骨神方（东平展子明方）
  • 当前页：杂治门
  • 下一页：急救方
<<< 返回本书目录
  1. 杂治门《奇方类编》
  2. 灾难反应【疾病症状】
  3. 杂治赋《医学入门》
  4. 哉果【中药大全】
  5. 杂治《医学集成》
  6. 仔榄树【中药大全】
  7. 杂治《脉因证治》
  8. 载脂蛋白《临床生物化学》
  9. 杂治《回春录》
  10. 载脂蛋白（a）《动脉粥样硬化》
  11. 杂治《备急千金要方》
  12. 载脂蛋白（a）表型《动脉粥样硬化》
  13. 杂症主治四字论《医学心悟》
  14. 载脂蛋白A族《动脉粥样硬化》
  15. 杂症勿治《冯氏锦囊秘录》
  16. 载脂蛋白B基因多态性的检测《动脉粥样硬化》
  17. 杂症四十三问《妇科问答》
  18. 载脂蛋白B族《动脉粥样硬化》
  19. 杂症述略《客尘医话》
  20. 载脂蛋白CⅢ基因型检测《动脉粥样硬化》
  21. 杂症门推法《推拿抉微》
  22. 载脂蛋白C族《动脉粥样硬化》
  23. 杂症门《幼科推拿秘书》
  24. 载脂蛋白D《动脉粥样硬化》
  25. 杂症门《小儿推拿广意》
  26. 载脂蛋白E《动脉粥样硬化》
  27. 杂症门《小儿推拿广意》
  28. 载脂蛋白E表型《动脉粥样硬化》
  29. 杂症门《外科全生集》
  30. 载脂蛋白H《动脉粥样硬化》
  1. 杂治门《回生集》
  2. 杂治赋《医学入门》
  3. 灾眚（shěng省）《中医词典》
  4. 杂治方《医学摘粹》
  5. 甾族化合物《医用化学》
  6. 杂治《脉因证治》
  7. 载《千金翼方》
  8. 杂治《回春录》
  9. 载《新修本草》
  10. 杂治《备急千金要方》
  11. 载《证类本草》
  12. 杂治《医学集成》
  13. 载《名医别录》
  14. 杂症主治四字论《医学心悟》
  15. 载奇经八脉《脉象统类》
  16. 杂症勿治《冯氏锦囊秘录》
  17. 载人迎气口脉法《脉象统类》
  18. 杂症四十三问《妇科问答》
  19. 载体决定簇与半抗原决定簇《医学免疫学》
  20. 杂症述略《客尘医话》
  21. 载盐车牛角上土《证类本草》
  22. 杂症门推法《推拿抉微》
  23. 载脂蛋白《临床生物化学》
  24. 杂症门《幼科推拿秘书》
  25. 载脂蛋白《生物化学与分子生物学》
  26. 杂症门《小儿推拿广意》
  27. 载脂蛋白《动脉粥样硬化》
  28. 杂症门《小儿推拿广意》
  29. 载脂蛋白《动脉粥样硬化》
  30. 杂症例《慎柔五书》
  31. 载脂蛋白（a）表型《动脉粥样硬化》


急救方_《回生集》_中医方言_【岐黄之术】

急救方

急救方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡溺死者。以鸭血灌之可活。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杂治门
  • 当前页：急救方
  • 下一页：治水溺死
<<< 返回本书目录
  1. 急救的组织、设备及管理《基础护理学》
  2. 急救服毒良方《喉舌备要秘旨》
  3. 急救丹【方剂大全】
  4. 急救寒厥汤【方剂大全】
  5. 急救处理（Emergent Treatment）《口腔科学》
  6. 急救和治疗《核、化学武器损伤》
  7. 急救部《疡医大全》
  8. 急救回春散【方剂大全】
  9. 急救表里歌《伤寒百证歌》
  10. 急救回生丹《医学衷中参西录》
  11. 急惊丸【方剂大全】
  12. 急救回生丹【方剂大全】
  13. 急惊后调理法《医宗金鉴》
  14. 急救回阳汤《医学衷中参西录》
  15. 急惊后调理法《儿科萃精》
  16. 急救回阳汤【方剂大全】
  17. 急惊概要《儿科要略》
  18. 急救绿豆丸【方剂大全】
  19. 急惊风证《幼科发挥》
  20. 急救逆痘要法《痧胀玉衡》
  21. 急惊风有三因《幼科发挥》
  22. 急救三阴汤【方剂大全】
  23. 急惊风候-幼幼汇集（上）《古今医统大全》
  24. 急救散【方剂大全】
  25. 急惊风变证《幼科发挥》
  26. 急救痧气丸【方剂大全】
  27. 急惊风《幼幼新书》
  28. 急救时如何判断脑死亡《现代院外急救手册》
  29. 急惊风《医宗金鉴》
  30. 急救汤【方剂大全】
  1. 急救方《回生集》
  2. 急救法《万氏秘传片玉心书》
  3. 急救服毒良方《喉舌备要秘旨》
  4. 急救冻死或落水冻死《奇方类编》
  5. 急救和治疗《核、化学武器损伤》
  6. 急救点《手穴手纹诊治》
  7. 急救回生丹《医学衷中参西录》
  8. 急救的组织、设备及管理《基础护理学》
  9. 急救回阳汤《医林改错》
  10. 急救处理《口腔科学》
  11. 急救回阳汤《医学衷中参西录》
  12. 急救部《疡医大全》
  13. 急救逆痘要法《痧胀玉衡》
  14. 急救表里歌《伤寒百证歌》
  15. 急救溺水死者《奇方类编》
  16. 急救《普通外科学》
  17. 急救乳蛾《奇方类编》
  18. 急惊慢惊外治三方《慈幼便览》
  19. 急救时如何判断脑死亡《现代院外急救手册》
  20. 急惊后调理法《幼科心法要诀》
  21. 急救汤《冯氏锦囊秘录》
  22. 急惊后调理法《儿科萃精》
  23. 急救医学《中国医学通史》
  24. 急惊后调理法《医宗金鉴》
  25. 急救阴症腹痛方瀛海淳朴堂王之刊施《回生集》
  26. 急惊后如疟《活幼心书》
  27. 急救指挥系统科学化《现代院外急救手册》
  28. 急惊概要《儿科要略》
  29. 急救治例《张氏医通》
  30. 急惊风证《幼科发挥》
  31. 急救诸方《医学入门》


治水溺死_《回生集》_中医方言_【岐黄之术】

治水溺死

治水溺死

  • 上一页
  • 目录
  • 相关
  • 下一页

用牛一头。或铁锅一口。将溺者横卧于上。口中放箸一枝。使水可出。再以生老姜擦牙。

鸭

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：急救方
  • 当前页：治水溺死
  • 下一页：冶冻死方
<<< 返回本书目录
  1. 治水谷痢及杂痢方《集验方》
  2. 治水气肿满法《苏沈良方》
  3. 治暑主方《增订叶评伤暑全书》
  4. 治水饮不消灸刺法《圣济总录》
  5. 治暑伤肌肤《苏沈良方》
  6. 治水肿灸刺法《圣济总录》
  7. 治暑《苏沈良方》
  8. 治死《洪氏集验方》
  9. 治手足腋下股恒湿诸方《小品方》
  10. 治死胎杂方《济阴纲目》
  11. 治手足皲裂及代指方《集验方》
  12. 治胎前病方《妇科玉尺》
  13. 治食中诸毒方《肘后备急方》
  14. 治胎死腹中《济阴纲目》
  15. 治食毒诸方《小品方》
  16. 治胎死欲令出方《集验方》
  17. 治食《济阴纲目》
  18. 治痰点天突穴法《医学衷中参西录》
  19. 治时气病起诸劳复方《肘后备急方》
  20. 治痰茯苓丸【方剂大全】
  21. 治时病常变须会通论《时病论》
  22. 治痰结经闭《济阴纲目》
  23. 治石痈及疔疮杂治方《集验方》
  24. 治痰塞不孕《济阴纲目》
  25. 治十八般难产论《女科旨要》
  26. 治痰药例《古今医统大全》
  27. 治湿要诀《瘴疟指南》
  28. 治痰饮（附咳嗽）《太平惠民和剂局方》
  29. 治湿药例《古今医统大全》
  30. 治痰饮久癖方《集验方》
  1. 治水溺死《回生集》
  2. 治水臌验方《回生集》
  3. 治水气《是斋百一选方》
  4. 治水臌方《回生集》
  5. 治水气《是斋百一选方》
  6. 治水鼓方《奇方类编》
  7. 治水气《是斋百一选方》
  8. 治水蛊腹胀《是斋百一选方》
  9. 治水气极有神效《是斋百一选方》
  10. 治水蛊《是斋百一选方》
  11. 治水气肿满法《苏沈良方》
  12. 治水谷痢及杂痢方《集验方》
  13. 治水泻《奇方类编》
  14. 治水分葶苈丸《外科理例》
  15. 治水泻《是斋百一选方》
  16. 治双单乳蛾仙方《奇方类编》
  17. 治水饮不消灸刺法《圣济总录》
  18. 治双单乳蛾并喉痹方《回生集》
  19. 治水肿《是斋百一选方》
  20. 治双单喉蛾肿闭方《回生集》
  21. 治水肿方《奇方类编》
  22. 治双单蛾神方《回生集》
  23. 治水肿方（秘方名消河饼）《回生集》
  24. 治鼠漏方《备急千金要方》
  25. 治水肿灸刺法《圣济总录》
  26. 治黍米中藏干脯食之中毒方《医宗金鉴》
  27. 治死《洪氏集验方》
  28. 治黍米中藏干脯食之中毒方《金匮悬解》
  29. 治死胎横生不下《奇方类编》
  30. 治暑伤肌肤疮烂《是斋百一选方》
  31. 治死胎杂方《济阴纲目》


冶冻死方_《回生集》_中医方言_【岐黄之术】

冶冻死方

冶冻死方

  • 上一页
  • 目录
  • 相关
  • 下一页

凡冻将死有气者。 炒热。囊盛。熨心胸。冷即易 。若不先温其心便以火烘。则冷与火争必死。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治水溺死
  • 当前页：冶冻死方
  • 下一页：癫狗咬方
<<< 返回本书目录
  1. 蠮螉【中药大全】
  2. 冶诸热证《育婴家秘》
  3. 噎痛感【疾病症状】
  4. 野巴子【中药大全】
  5. 噎塞不通【方剂主治】
  6. 野芭蕉【中药大全】
  7. 噎塞《备急千金要方》
  8. 野拔子【中药大全】
  9. 噎气《回春录》
  10. 野把子【中药大全】
  11. 噎膈证《明医指掌》
  12. 野百合【中药大全】
  13. 噎膈门（附梅 气）《丹台玉案》
  14. 野薄荷《滇南本草》
  15. 噎膈门《张氏医通》
  16. 野扁豆【中药大全】
  17. 噎膈门《医方考》
  18. 野槟榔【中药大全】
  19. 噎膈门《奇方类编》
  20. 野菠菜【中药大全】
  21. 噎膈论《症因脉治》
  22. 野草香【中药大全】
  23. 噎膈论《医贯》
  24. 野茶辣【中药大全】
  25. 噎膈解《素灵微蕴》
  26. 野茶子【中药大全】
  27. 噎膈根原《四圣心源》
  28. 野慈姑【中药大全】
  29. 噎膈反胃之辨《医学读书记》
  30. 野葱【中药大全】
  1. 冶冻死方《回生集》
  2. 蠮螉《神农本草经》
  3. 冶诸热证《育婴家秘》
  4. 噎塞《备急千金要方》
  5. 野白术《本草从新》
  6. 噎气《回春录》
  7. 野薄荷《滇南本草》
  8. 噎候《诸病源候论》
  9. 野瘭《中医词典》
  10. 噎膈证《明医指掌》
  11. 野菜谱《中医词典》
  12. 噎膈先兆《中医疾病预测》
  13. 野道候《诸病源候论》
  14. 噎膈门（附梅 气）《丹台玉案》
  15. 野葛膏《备急千金要方》
  16. 噎膈门《医方考》
  17. 野葛膏《备急千金要方》
  18. 噎膈门《张氏医通》
  19. 野葛膏《备急千金要方》
  20. 噎膈脉案《类证治裁》
  21. 野葛中毒《中医词典》
  22. 噎膈论《医贯》
  23. 野蒿《滇南本草》
  24. 噎膈论《症因脉治》
  25. 野合《中医词典》
  26. 噎膈解《素灵微蕴》
  27. 野火丹《中医词典》
  28. 噎膈极验方《奇效简便良方》
  29. 野火丹《幼幼新书》
  30. 噎膈根原《四圣心源》
  31. 野火丹《证治准绳·幼科》


癫狗咬方_《回生集》_中医方言_【岐黄之术】

癫狗咬方

癫狗咬方

  • 上一页
  • 目录
  • 相关
  • 下一页

斑蝥（四个，要头足全） 木鳖（二个） 麝香（二厘） 粘米（四十九粒炒熟）

上药四味。俱研细末。开水送下。即愈。若服后小便疼痛。即以凉水调服六一散三钱二三次．以解斑蝥之毒。其痛即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冶冻死方
  • 当前页：癫狗咬方
  • 下一页：狗咬成疮
<<< 返回本书目录
  1. 癫病【疾病大全】
  2. 癫疾《黄帝内经太素》
  3. 癫病《中医内科学》
  4. 癫疾《类经》
  5. 癫病《灸法秘传》
  6. 癫疾《灵素节注类编》
  7. 癫《证治准绳·杂病》
  8. 癫疾《普济方·针灸》
  9. 癫《证治准绳·类方》
  10. 癫疾（余论见风痫）《针灸资生经》
  11. 癫《张氏医通》
  12. 癫狂《保幼新编》
  13. 巅顶《经络全书》
  14. 癫狂《产鉴》
  15. 颠犬伤《孙真人海上方》
  16. 癫狂《丹溪手镜》
  17. 颠茄片【方剂大全】
  18. 癫狂《丹溪心法》
  19. 颠茄流浸膏【方剂大全】
  20. 癫狂《古今医案按》
  21. 颠茄浸膏【方剂大全】
  22. 癫狂《古今医鉴》
  23. 颠茄碱类植物药物中毒【疾病大全】
  24. 癫狂《回春录》
  25. 颠茄酊【方剂大全】
  26. 癫狂《济阴纲目》
  27. 颠茄草【中药大全】
  28. 癫狂《灵枢悬解》
  29. 颠扑胀满《外科大成》
  30. 癫狂《脉因证治》
  1. 癫狗咬方《回生集》
  2. 癫疯狗咬伤效方《奇效简便良方》
  3. 癫蛊《中医词典》
  4. 癫风《解围元薮》
  5. 癫疾《黄帝内经太素》
  6. 癫病《灸法秘传》
  7. 癫疾《类经》
  8. 癫病《中医内科学》
  9. 癫疾《普济方·针灸》
  10. 癫病《备急千金要方》
  11. 癫疾《灵素节注类编》
  12. 癫《证治准绳·杂病》
  13. 癫疾（余论见风痫）《针灸资生经》
  14. 癫《证治准绳·类方》
  15. 癫狂《中医名词词典》
  16. 癫《张氏医通》
  17. 癫狂《医法圆通》
  18. 癫《杂病广要》
  19. 癫狂《灵枢悬解》
  20. 癫《中医词典》
  21. 癫狂《傅青主男科》
  22. 巅上《中医词典》
  23. 癫狂《中医词典》
  24. 巅疾《中医词典》
  25. 癫狂《产鉴》
  26. 巅疾《中医名词词典》
  27. 癫狂《医学传灯》
  28. 巅顶痛《中医词典》
  29. 癫狂《医学入门》
  30. 巅顶骨《正骨心法要旨》
  31. 癫狂《杂病广要》


狗咬成疮_《回生集》_中医方言_【岐黄之术】

狗咬成疮

狗咬成疮

  • 上一页
  • 目录
  • 相关
  • 下一页

银杏嚼细涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狗咬方
  • 当前页：狗咬成疮
  • 下一页：恶蛇伤
<<< 返回本书目录
  1. 狗咽《圣济总录》
  2. 狗咬毒易走散《医门补要》
  3. 狗牙花【中药大全】
  4. 狗咬宽中丸【方剂大全】
  5. 狗牙根【中药大全】
  6. 狗咬门主论《疡医大全》
  7. 狗牙贝【中药大全】
  8. 狗咬伤《家庭医学百科-自救互救篇》
  9. 狗血【中药大全】
  10. 狗咬伤【中药主治】
  11. 狗血《本草纲目》完整版
  12. 狗蚁草【中药大全】
  13. 狗心【中药大全】
  14. 狗缨子【中药大全】
  15. 狗心《本草纲目》完整版
  16. 狗蝇《本草纲目》完整版
  17. 狗响铃【中药大全】
  18. 狗蝇散【方剂大全】
  19. 狗涎《本草纲目》完整版
  20. 狗仔花【中药大全】
  21. 狗尾花【中药大全】
  22. 狗枣猕猴桃【中药大全】
  23. 狗尾草子【中药大全】
  24. 狗枣子【中药大全】
  25. 狗尾草【中药大全】
  26. 狗爪豆【中药大全】
  27. 狗尾草《本草纲目》完整版
  28. 狗爪樟【中药大全】
  29. 狗尾巴参【中药大全】
  30. 狗爪樟皮【中药大全】
  1. 狗咬成疮《回生集》
  2. 狗咬《外科全生集》
  3. 狗咬毒易走散《医门补要》
  4. 狗咬《奇方类编》
  5. 狗咬门主方《疡医大全》
  6. 狗咬《奇效简便良方》
  7. 狗咬门主论《疡医大全》
  8. 狗咽候《诸病源候论》
  9. 狗咬伤《家庭医学百科-自救互救篇》
  10. 狗咽候《巢氏病源补养宣导法》
  11. 狗咬伤《奇效简便良方》
  12. 狗咽《中医词典》
  13. 狗阴茎《冯氏锦囊秘录》
  14. 狗咽《圣济总录》
  15. 狗阴茎《顾松园医镜》
  16. 狗癣候《诸病源候论》
  17. 狗蝇《本经逢原》
  18. 狗尾草《药性切用》
  19. 狗蝇《得配本草》
  20. 狗尾草《本草从新》
  21. 狗蝇起痘豆治翻疤《友渔斋医话》
  22. 狗头骨丸《太平惠民和剂局方》
  23. 狗与人的年龄对应《实验动物科学》
  24. 狗屎花《滇南本草》
  25. 枸骨《本草纲目》
  26. 狗舌草《证类本草》
  27. 枸骨《本经逢原》
  28. 狗舌草《新修本草》
  29. 枸骨叶《中药学》
  30. 狗舌草《千金翼方》
  31. 枸橘《本草纲目》


恶蛇伤_《回生集》_中医方言_【岐黄之术】

恶蛇伤

恶蛇伤

  • 上一页
  • 目录
  • 相关
  • 下一页

顿朴不可疗者。香白芷为末。麦冬去心浓煎汤调下。顷刻伤处出黄水。待肿消皮合。仍用此药渣敷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狗咬成疮
  • 当前页：恶蛇伤
  • 下一页：恶蛇咬伤
<<< 返回本书目录
  1. 恶热《万病回春》
  2. 恶实《本草纲目》完整版
  3. 恶热《寿世保元》
  4. 恶实《本草乘雅半偈》
  5. 恶脉《圣济总录》
  6. 恶实《本草图经》
  7. 恶露证治《三因极一病证方论》
  8. 恶实《雷公炮炙论》
  9. 恶露过多不止《沈氏女科辑要》
  10. 恶实《证类本草》
  11. 恶露多《续名医类案》
  12. 恶实《本草纲目》图文版
  13. 恶露不止论《胎产心法》
  14. 恶实膏【方剂大全】
  15. 恶露不止论《妇科秘书》
  16. 恶实根酒【方剂大全】
  17. 恶露不止《胎产指南》
  18. 恶实根涂敷方【方剂大全】
  19. 恶露不下证治《医宗金鉴》
  20. 恶实根粥【方剂大全】
  21. 恶露不下证治《妇科心法要诀》
  22. 恶实酒【方剂大全】
  23. 恶露不下论《胎产心法》
  24. 恶实散【方剂大全】
  25. 恶露不下论《妇科秘书》
  26. 恶实丸【方剂大全】
  27. 恶露不下不绝《女科折衷纂要》
  28. 恶实叶菹【方剂大全】
  29. 恶露不下【方剂主治】
  30. 恶食凉物【疾病症状】
  1. 恶蛇伤《回生集》
  2. 恶肉候《诸病源候论》
  3. 恶蛇咬伤《回生集》
  4. 恶肉毒疮《奇方类编》
  5. 恶实《本草纲目》
  6. 恶肉毒疮《急救广生集》
  7. 恶实《雷公炮炙论》
  8. 恶肉《中医词典》
  9. 恶实《千金翼方》
  10. 恶人《中医词典》
  11. 恶实《本草经集注》
  12. 恶热《万病回春》
  13. 恶实《新修本草》
  14. 恶热《寿世保元》
  15. 恶实《本草衍义》
  16. 恶热《中医词典》
  17. 恶实《本草蒙筌》
  18. 恶热《中医名词词典》
  19. 恶实《证类本草》
  20. 恶气《中医词典》
  21. 恶实《本经逢原》
  22. 恶气《中医名词词典》
  23. 恶实《本草从新》
  24. 恶女《玉房秘诀》
  25. 恶实《得配本草》
  26. 恶脉候《诸病源候论》
  27. 恶实《名医别录》
  28. 恶脉《中医词典》
  29. 恶实《本草乘雅半偈》
  30. 恶脉《圣济总录》
  31. 恶实《本草图经》


恶蛇咬伤_《回生集》_中医方言_【岐黄之术】

恶蛇咬伤

恶蛇咬伤

  • 上一页
  • 目录
  • 相关
  • 下一页

青木香（即马兜铃根）

水磨敷之。仍煎汤饮吐妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶蛇伤
  • 当前页：恶蛇咬伤
  • 下一页：救砒霜毒方（会稽邵铭三先生传）
<<< 返回本书目录
  1. 恶热《万病回春》
  2. 恶实《本草纲目》完整版
  3. 恶热《寿世保元》
  4. 恶实《本草乘雅半偈》
  5. 恶脉《圣济总录》
  6. 恶实《本草图经》
  7. 恶露证治《三因极一病证方论》
  8. 恶实《雷公炮炙论》
  9. 恶露过多不止《沈氏女科辑要》
  10. 恶实《证类本草》
  11. 恶露多《续名医类案》
  12. 恶实《本草纲目》图文版
  13. 恶露不止论《胎产心法》
  14. 恶实膏【方剂大全】
  15. 恶露不止论《妇科秘书》
  16. 恶实根酒【方剂大全】
  17. 恶露不止《胎产指南》
  18. 恶实根涂敷方【方剂大全】
  19. 恶露不下证治《医宗金鉴》
  20. 恶实根粥【方剂大全】
  21. 恶露不下证治《妇科心法要诀》
  22. 恶实酒【方剂大全】
  23. 恶露不下论《胎产心法》
  24. 恶实散【方剂大全】
  25. 恶露不下论《妇科秘书》
  26. 恶实丸【方剂大全】
  27. 恶露不下不绝《女科折衷纂要》
  28. 恶实叶菹【方剂大全】
  29. 恶露不下【方剂主治】
  30. 恶食凉物【疾病症状】
  1. 恶蛇咬伤《回生集》
  2. 恶蛇伤《回生集》
  3. 恶实《本草纲目》
  4. 恶肉候《诸病源候论》
  5. 恶实《雷公炮炙论》
  6. 恶肉毒疮《奇方类编》
  7. 恶实《千金翼方》
  8. 恶肉毒疮《急救广生集》
  9. 恶实《本草经集注》
  10. 恶肉《中医词典》
  11. 恶实《新修本草》
  12. 恶人《中医词典》
  13. 恶实《本草衍义》
  14. 恶热《万病回春》
  15. 恶实《本草蒙筌》
  16. 恶热《寿世保元》
  17. 恶实《证类本草》
  18. 恶热《中医词典》
  19. 恶实《本经逢原》
  20. 恶热《中医名词词典》
  21. 恶实《本草从新》
  22. 恶气《中医词典》
  23. 恶实《得配本草》
  24. 恶气《中医名词词典》
  25. 恶实《名医别录》
  26. 恶女《玉房秘诀》
  27. 恶实《本草乘雅半偈》
  28. 恶脉候《诸病源候论》
  29. 恶实《本草图经》
  30. 恶脉《中医词典》
  31. 恶实菜《饮膳正要》


救砒霜毒方（会稽邵铭三先生传）_《回生集》_中医方言_【岐黄之术】

救砒霜毒方（会稽邵铭三先生传）
在线购买《回生集》正版书籍

救砒霜毒方（会稽邵铭三先生传）

  • 上一页
  • 目录
  • 相关
  • 下一页

无名异（即土子漆匠用以炼桐油收水气者）研末。吞下即活。

邵铭三云。一人常称无名异。善解砒霜。其友不信。请面试。先服砒霜。后服无名异。

果无恙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶蛇咬伤
  • 当前页：救砒霜毒方（会稽邵铭三先生传）
  • 下一页：误吞五金
<<< 返回本书目录
  1. 救溺死《急救便方》
  2. 救脾饮【方剂大全】
  3. 救溺水门主论《疡医大全》
  4. 救破汤【方剂大全】
  5. 救逆止利汤【方剂大全】
  6. 救热死中暑昏闷门主论《疡医大全》
  7. 救逆新法《伤寒指掌》
  8. 救人被跌压法《医门补要》
  9. 救逆汤【方剂大全】
  10. 救乳化毒汤【方剂大全】
  11. 救逆述古《伤寒指掌》
  12. 救伤散【方剂大全】
  13. 救逆散【方剂大全】
  14. 救伤真效丸【方剂大全】
  15. 救脑汤【方剂大全】
  16. 救舌汤【方剂大全】
  17. 救母篇《外经微言》
  18. 救肾安逆汤【方剂大全】
  19. 救母丹【方剂大全】
  20. 救肾活肝汤【方剂大全】
  21. 救命延年丸【方剂大全】
  22. 救生菖阳汤【方剂大全】
  23. 救命通心散【方剂大全】
  24. 救生丹【方剂大全】
  25. 救命汤【方剂大全】
  26. 救生膏【方剂大全】
  27. 救命神朱丸【方剂大全】
  28. 救生散《洪氏集验方》
  29. 救命麝香饼子【方剂大全】
  30. 救生散【方剂大全】
  1. 救砒霜毒方（会稽邵铭三先生传）《回生集》
  2. 救溺死方《医宗金鉴》
  3. 救穷草《证类本草》
  4. 救溺死方《金匮悬解》
  5. 救热死中暑昏闷门主论《疡医大全》
  6. 救溺死法《三因极一病证方论》
  7. 救人被跌压法《医门补要》
  8. 救溺死《奇效简便良方》
  9. 救煞《名医别录》
  10. 救溺死《急救便方》
  11. 救煞人者《新修本草》
  12. 救溺水门主论《疡医大全》
  13. 救蛇入口门主方《疡医大全》
  14. 救逆新法《伤寒指掌》
  15. 救赦人者《证类本草》
  16. 救逆述古《伤寒指掌》
  17. 救神箭鬼箭打门主方《疡医大全》
  18. 救母篇《外经微言》
  19. 救生丹《博济方》
  20. 救六畜瘟疫法《疡医大全》
  21. 救生丹《博济方》
  22. 救里《中医词典》
  23. 救生三法《医述》
  24. 救苦三方《宁坤秘籍》
  25. 救生散《洪氏集验方》
  26. 救睛散《目经大成》
  27. 救生散《三因极一病证方论》
  28. 救绞肠痧法并干霍乱《增订叶评伤暑全书》
  29. 救生汤《扁鹊心书》
  30. 救急诸方《仁术便览》
  31. 救生条件下的营养保证《临床营养学》


误吞五金_《回生集》_中医方言_【岐黄之术】

误吞五金

误吞五金

  • 上一页
  • 目录
  • 相关
  • 下一页

啖饧糖半斤。其物皆从大便出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：救砒霜毒方（会稽邵铭三先生传）
  • 当前页：误吞五金
  • 下一页：小儿吞钉方
<<< 返回本书目录
  1. 误吞铜铁等物《幼幼新书》
  2. 误吞物《卫生易简方》
  3. 误吞铜铁《儒门事亲》
  4. 误吞针铁《急救广生集》
  5. 误吞铜钱《医宗金鉴》
  6. 误吞针铁骨哽咽喉《外科正宗》
  7. 误吞水蛭《外科理例》
  8. 误吞珠铜铁而哽者方《洪氏集验方》
  9. 误吞水蛭《口齿类要》
  10. 误吞诸物《圣济总录》
  11. 误吞钱方《洪氏集验方》
  12. 误下不宜再下论《伤寒大白》
  13. 误吞类（计八条）《外科证治全书》
  14. 误用真武汤案《临证实验录》
  15. 误吞金铁《古今医案按》
  16. 悟践心理疗法《医学心理学》
  17. 误吞钉及箭金针铁等物方《洪氏集验方》
  18. 晤谈技术《医学心理学》
  19. 误吞虫《古今医案按》
  20. 雾化吸入法《基础护理学》
  21. 误伤禁穴救针法《圣济总录》
  22. 雾气《松峰说疫》
  23. 误伤禁穴救针法《普济方·针灸》
  24. 雾视【疾病症状】
  25. 误谬论《景岳全书》
  26. 雾水葛【中药大全】
  27. 误降再表方《经验麻科》
  28. 鹜《本草纲目》图文版
  29. 误降《经验麻科》
  30. 夕阳综合征【疾病症状】
  1. 误吞五金《回生集》
  2. 误吞蜈蚣《外科证治全书》
  3. 误吞物《卫生易简方》
  4. 误吞头发在腹成血绳《奇效简便良方》
  5. 误吞物咽中《儒门事亲》
  6. 误吞铜铁等物《幼幼新书》
  7. 误吞线锤《古今医统大全》
  8. 误吞铜铁《儒门事亲》
  9. 误吞银《外科证治全书》
  10. 误吞铜钱《外科证治全书》
  11. 误吞针《中医词典》
  12. 误吞铜钱《外科心法要诀》
  13. 误吞针《奇效简便良方》
  14. 误吞铜钱《医宗金鉴》
  15. 误吞针铁《急救广生集》
  16. 误吞铁物《奇效简便良方》
  17. 误吞针铁骨哽咽喉《外科正宗》
  18. 误吞铁钉《外科证治全书》
  19. 误吞珠铜铁而哽者方《洪氏集验方》
  20. 误吞铁、骨等物《外科证治全书》
  21. 误吞诸木竹钗门主方《疡医大全》
  22. 误吞水蛭《外科证治全书》
  23. 误吞诸物《圣济总录》
  24. 误吞水蛭《外科理例》
  25. 误下《中医名词词典》
  26. 误吞水蛭《口齿类要》
  27. 误下《中医词典》
  28. 误吞水蛭《中医词典》
  29. 误下不宜再下论《伤寒大白》
  30. 误吞钱方《洪氏集验方》
  31. 误下成结胸《伤寒说意》


小儿吞钉方_《回生集》_中医方言_【岐黄之术】

小儿吞钉方

小儿吞钉方

  • 上一页
  • 目录
  • 相关
  • 下一页

活磁石（一钱） 朴硝（二钱）

并研为末。以熬熟猪油加蜜和调药末。吞之。将近一日。自然解下。盖硝非磁石不能传药附钉。磁石非硝不能逐钉速出。非油无以润。非蜜则未必吞。合是四者。则着者着。逐者逐。润者润。同功合力。裹护而出矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：误吞五金
  • 当前页：小儿吞钉方
  • 下一页：解诸骨哽方
<<< 返回本书目录
  1. 小儿腿抽筋【疾病症状】
  2. 小儿脱肛方《外台秘要》
  3. 小儿推拿疗法《中医儿科学》
  4. 小儿脱屑性肺炎【疾病大全】
  5. 小儿吐血《圣济总录》
  6. 小儿外部性脑积水【疾病大全】
  7. 小儿吐泻【方剂主治】
  8. 小儿外源性变应性肺泡炎【疾病大全】
  9. 小儿吐泻《孙真人海上方》
  10. 小儿外证《医学见能》
  11. 小儿吐乳《圣济总录》
  12. 小儿外证十五候歌《脉诀刊误》
  13. 小儿吐痢方《外台秘要》
  14. 小儿外证一十五候歌《脉诀乳海》
  15. 小儿图形九症《万氏秘传外科心法》
  16. 小儿完全性肺静脉异位连接【疾病大全】
  17. 小儿秃疮方《外台秘要》
  18. 小儿晚发性维生素K缺乏病【疾病大全】
  19. 小儿透析失衡综合征【疾病大全】
  20. 小儿韦格纳肉芽肿【疾病大全】
  21. 小儿头面疮方《外台秘要》
  22. 小儿维生素A缺乏病【疾病大全】
  23. 小儿头汗及盗汗方《外台秘要》
  24. 小儿维生素B1缺乏病【疾病大全】
  25. 小儿头疮方《外台秘要》
  26. 小儿维生素B12选择性吸收障碍综合征【疾病大全】
  27. 小儿头疮方《外科传薪集》
  28. 小儿维生素B2缺乏病【疾病大全】
  29. 小儿头疮【方剂主治】
  30. 小儿维生素B6缺乏病【疾病大全】
  1. 小儿吞钉方《回生集》
  2. 小儿推拿疗法《中医儿科学》
  3. 小儿吞钱秘方《华佗神方》
  4. 小儿推拿疗法《中医词典》
  5. 小儿脱肛《中医词典》
  6. 小儿推拿《中医词典》
  7. 小儿脱肛《奇效简便良方》
  8. 小儿吐血秘方《华佗神方》
  9. 小儿脱肛《奇效简便良方》
  10. 小儿吐血《中医词典》
  11. 小儿脱肛方《急救广生集》
  12. 小儿吐血《圣济总录》
  13. 小儿脱肛方六首《外台秘要》
  14. 小儿吐泻《中医词典》
  15. 小儿脱肛秘方《华佗神方》
  16. 小儿吐泻《孙真人海上方》
  17. 小儿外证《医学见能》
  18. 小儿吐乳《奇效简便良方》
  19. 小儿外证十五候歌《脉诀刊误》
  20. 小儿吐乳《圣济总录》
  21. 小儿外证一十五候歌《脉诀乳海》
  22. 小儿吐痢秘方《华佗神方》
  23. 小儿痿证《中医词典》
  24. 小儿吐痢方四首《外台秘要》
  25. 小儿胃风腹胀泄痢《圣济总录》
  26. 小儿图形九症《万氏秘传外科心法》
  27. 小儿胃痛秘方《华佗神方》
  28. 小儿秃疮秘方《华佗神方》
  29. 小儿温疟秘方《华佗神方》
  30. 小儿秃疮方七首《外台秘要》
  31. 小儿温壮《圣济总录》


解诸骨哽方_《回生集》_中医方言_【岐黄之术】

解诸骨哽方

解诸骨哽方

  • 上一页
  • 目录
  • 相关
  • 下一页

或用艾叶煎酒服。 或将栗子内衣烧服。 或将虎骨研末服。 或将狗倒吊。取涎服。 或将象牙末吹之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿吞钉方
  • 当前页：解诸骨哽方
  • 下一页：解鸡骨哽方
<<< 返回本书目录
  1. 解诸毒（附吞铜铁）《经验丹方汇编》
  2. 解诸肉毒《本草纲目》完整版
  3. 解诸毒《仁术便览》
  4. 解诸蛇虫毒方《外台秘要》
  5. 解仲景脉说《伤寒总病论》
  6. 解诸药草中毒方《外台秘要》
  7. 解中诸毒方《集验方》
  8. 解蛛丹【方剂大全】
  9. 解中野菌地蕈灵芝毒门主论《疡医大全》
  10. 介部《本草纲目》完整版
  11. 解中药毒门主论《疡医大全》
  12. 介部《本草纲目》
  13. 解中瘟牛肉毒门主论《疡医大全》
  14. 介部《本经逢原》
  15. 解中河豚毒门主论《疡医大全》
  16. 介部（蚌蛤类十一种）《得配本草》
  17. 解中断肠草毒门主论《疡医大全》
  18. 介部（龟 鳖 蛤蚌）《药性切用》
  19. 解中鳖毒门主论《疡医大全》
  20. 介部（龟鳖类三种）《得配本草》
  21. 解治法《石室秘录》
  22. 介入放射学《放射诊断学》
  23. 解晕汤【方剂大全】
  24. 介入放射学《医学影像学》
  25. 解晕神丹【方剂大全】
  26. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  27. 解冤神丹【方剂大全】
  28. 戒暴怒《痰火点雪》
  29. 解郁调胃汤【方剂大全】
  30. 戒断反应【疾病症状】
  1. 解诸骨哽方《回生集》
  2. 解诸毒通用方《古今医统大全》
  3. 解诸果之毒《饮食须知》
  4. 解诸毒候《诸病源候论》
  5. 解诸肉毒《饮食须知》
  6. 解诸毒（附吞铜铁）《经验丹方汇编》
  7. 解诸蛇虫毒方六首《外台秘要》
  8. 解诸毒《仁术便览》
  9. 解诸药草中毒方二十九首《外台秘要》
  10. 解诸虫兽咬伤毒方《古今医统大全》
  11. 解诸药毒候《诸病源候论》
  12. 解仲景脉说《伤寒总病论》
  13. 解诸药石毒方《古今医统大全》
  14. 解中诸毒方《集验方》
  15. 解诸鱼毒《饮食须知》
  16. 解中蜘蛛毒门主方《疡医大全》
  17. 介宾玉女煎《时病论歌括新编》
  18. 解中鱼毒《奇方类编》
  19. 介类《急救广生集》
  20. 解中樱桃毒门主方《疡医大全》
  21. 介入放射学《放射诊断学》
  22. 解中饮食毒方《古今医统大全》
  23. 介入放射学《医学影像学》
  24. 解中野菌地蕈灵芝毒门主论《疡医大全》
  25. 介绍心脏大血管外科的成就、动态和发展方向《胸外科学》
  26. 解中野菌地蕈灵芝毒门主方《疡医大全》
  27. 戒安逸《达生编》
  28. 解中药箭毒《奇方类编》
  29. 戒暴怒《痰火点雪》
  30. 解中药毒门主论《疡医大全》
  31. 戒放纵《达生编》


解鸡骨哽方_《回生集》_中医方言_【岐黄之术】

解鸡骨哽方

解鸡骨哽方

  • 上一页
  • 目录
  • 相关
  • 下一页

或服水仙花根汁。 或服玉簪花根汁。 或将鸡毛烧灰水服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解诸骨哽方
  • 当前页：解鸡骨哽方
  • 下一页：鸡骨鱼刺
<<< 返回本书目录
  1. 解肌丸【方剂大全】
  2. 解急蜀椒汤【方剂大全】
  3. 解肌透痧汤【方剂大全】
  4. 解急饮【方剂大全】
  5. 解肌调中饮【方剂大全】
  6. 解交散【方剂大全】
  7. 解肌汤【方剂大全】
  8. 解交饮【方剂大全】
  9. 解肌升麻汤【方剂大全】
  10. 解结舒气汤【方剂大全】
  11. 解肌散火汤【方剂大全】
  12. 解结提金散【方剂大全】
  13. 解肌散【方剂大全】
  14. 解结推引《类经》
  15. 解肌宁嗽丸【方剂大全】
  16. 解结丸【方剂大全】
  17. 解肌麻黄散【方剂大全】
  18. 解金铁等毒方《外台秘要》
  19. 解肌蠲暑饮【方剂大全】
  20. 解金银铜铁石毒《圣济总录》
  21. 解肌化毒汤【方剂大全】
  22. 解噤丸【方剂大全】
  23. 解肌化斑汤【方剂大全】
  24. 解精微论《素问悬解》
  25. 解肌干葛五物饮【方剂大全】
  26. 解精微论篇《黄帝内经·素问》
  27. 解肌发汗散【方剂大全】
  28. 解痉【中药主治】
  29. 解肌地骨皮汤【方剂大全】
  30. 解痉散瘀汤【方剂大全】
  1. 解鸡骨哽方《回生集》
  2. 解肌汤《冯氏锦囊秘录》
  3. 解即痿类《医学纲目》
  4. 解肌汤《冯氏锦囊秘录》
  5. 解结推引《类经》
  6. 解肌汤《备急千金要方》
  7. 解金铁等毒方八首《外台秘要》
  8. 解肌升麻汤《备急千金要方》
  9. 解金银铜铁石毒《圣济总录》
  10. 解肌散表法《时病论歌括新编》
  11. 解精微论《素问悬解》
  12. 解肌《中医词典》
  13. 解精微论《素问悬解》
  14. 解肌《中医名词词典》
  15. 解精微论篇《黄帝内经·素问》
  16. 解惑《卫生宝鉴》
  17. 解痉《中医词典》
  18. 解惑《中医词典》
  19. 解痉（镇痉）《中医名词词典》
  20. 解黄鳝鱼毒门主方《疡医大全》
  21. 解酒《孙真人海上方》
  22. 解华佗内外实说《伤寒总病论》
  23. 解酒方《奇方类编》
  24. 解后宜养阴忌投参术《温疫论》
  25. 解救砒霜门主方《疡医大全》
  26. 解河豚鱼毒《奇方类编》
  27. 解救砒霜门主论《疡医大全》
  28. 解河豚毒《是斋百一选方》
  29. 解菌毒《是斋百一选方》
  30. 解河豚毒《奇方类编》
  31. 解类伤寒《冯氏锦囊秘录》


鸡骨鱼刺_《回生集》_中医方言_【岐黄之术】

鸡骨鱼刺

鸡骨鱼刺

  • 上一页
  • 目录
  • 相关
  • 下一页

金凤花子北名海南花。炒为末。吹入即出或下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解鸡骨哽方
  • 当前页：鸡骨鱼刺
  • 下一页：汤火伤
<<< 返回本书目录
  1. 鸡骨香【中药大全】
  2. 鸡挂骨草【中药大全】
  3. 鸡骨丸【方剂大全】
  4. 鸡冠《本草纲目》完整版
  5. 鸡骨散【方剂大全】
  6. 鸡冠《本草易读》
  7. 鸡骨三仙丹【方剂大全】
  8. 鸡冠菜【中药大全】
  9. 鸡骨常山【中药大全】
  10. 鸡冠参【中药大全】
  11. 鸡骨柴叶【中药大全】
  12. 鸡冠草【中药大全】
  13. 鸡骨柴【中药大全】
  14. 鸡冠虫【中药大全】
  15. 鸡骨草【中药大全】
  16. 鸡冠花《滇南本草》
  17. 鸡骨菜【中药大全】
  18. 鸡冠花《本草纲目》图文版
  19. 鸡骨鳖甲丸【方剂大全】
  20. 鸡冠花【中药大全】
  21. 鸡谷草【中药大全】
  22. 鸡冠花酒【方剂大全】
  23. 鸡公柴果【中药大全】
  24. 鸡冠花散【方剂大全】
  25. 鸡公柴【中药大全】
  26. 鸡冠苗【中药大全】
  27. 鸡根【中药大全】
  28. 鸡冠散【方剂大全】
  29. 鸡膏【方剂大全】
  30. 鸡冠丸【方剂大全】
  1. 鸡骨鱼刺《回生集》
  2. 鸡骨鲠喉《奇效简便良方》
  3. 鸡管痔《外科十三方考》
  4. 鸡骨鲠《奇方类编》
  5. 鸡冠《本草纲目》
  6. 鸡肝粥《食物疗法》
  7. 鸡冠《玉楸药解》
  8. 鸡肝菟丝子汤《古代房中秘方》
  9. 鸡冠《本草易读》
  10. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  11. 鸡冠疮《中医词典》
  12. 鸡肝散（锦囊秘方）《冯氏锦囊秘录》
  13. 鸡冠花《医学入门》
  14. 鸡肝散《滇南本草》
  15. 鸡冠花《本草从新》
  16. 鸡粪酒《备急千金要方》
  17. 鸡冠花《得配本草》
  18. 鸡督疮候《诸病源候论》
  19. 鸡冠花《中药学》
  20. 鸡癫《中医词典》
  21. 鸡冠花《本草分经》
  22. 鸡蛋膜（鸡蛋壳、鸡子黄）《中药学》
  23. 鸡冠花《药性切用》
  24. 鸡蛋黄油制取法《邹孟城三十年临证经验集》
  25. 鸡冠花《滇南本草》
  26. 鸡蛋（《本草经集注》）《中医饮食营养学》
  27. 鸡冠蚬肉《目经大成》
  28. 鸡蛋《老年食养食疗》
  29. 鸡冠蚬肉《银海精微》
  30. 鸡胆汁黄瓜藤饮《保健药膳》
  31. 鸡冠蚬肉《明目至宝》


汤火伤_《回生集》_中医方言_【岐黄之术】

汤火伤

汤火伤

  • 上一页
  • 目录
  • 相关
  • 下一页

凡汤火泼烧。急觅水中大蚌。置瓷盆中。将其口向上无人处。用水片三分。真当门麝三分。为细末。俟大蚌口自开时。以匙挑冰麝一二分。倾入蚌口内。其口即合。而蚌内之肉。悉化为浆。然后再入冰麝少许。用鸡翎粘扫伤处。先从四面边层层扫入。每日用一二枚。痛处自减。及其火气已退。将用下蚌壳烧灰存性。研细末入冰麝少许。从边围扫。如无蚌处。

用冰片四面摩起。渐及于中。亦可渐瘥。

又杭粉为细末。同妇人所用好头油调涂。如无。柏子油亦可。

又用多年好陈酱。宽宽涂之。但愈后有黑 。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鸡骨鱼刺
  • 当前页：汤火伤
  • 下一页：汤火伤
<<< 返回本书目录
  1. 汤火伤《医宗金鉴》
  2. 汤火伤【方剂主治】
  3. 汤火伤《续名医类案》
  4. 汤火伤部《本草易读》
  5. 汤火伤《卫生易简方》
  6. 汤火伤论《小儿卫生总微论方》
  7. 汤火伤《石室秘录》
  8. 汤火伤门《古今医统大全》
  9. 汤火伤《急救广生集》
  10. 汤火烧《孙真人海上方》
  11. 汤火伤《急救便方》
  12. 汤火烧《孙真人海上方》
  13. 汤火伤《古今医鉴》
  14. 汤火所伤治验《正体类要》
  15. 汤火烂疮方《外台秘要》
  16. 汤火所灼未成疮及已成疮方《外台秘要》
  17. 汤火简便方《慈幼便览》
  18. 汤火烫伤【中药主治】
  19. 汤火疮无问大小方《外台秘要》
  20. 汤火止痛散【方剂大全】
  21. 汤火疮（灸疮）《证治准绳·疡医》
  22. 汤火灼伤【中药主治】
  23. 汤火疮《圣济总录》
  24. 汤煎膏火所烧方《外台秘要》
  25. 汤火疮《仁术便览》
  26. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  27. 汤火疮《丹溪治法心要》
  28. 汤类《秘传证治要诀及类方》
  29. 汤火疮《保婴撮要》
  30. 汤类《胎产指南》
  1. 汤火伤《回生集》
  2. 汤火伤《奇效简便良方》
  3. 汤火伤《回生集》
  4. 汤火伤《外科证治全书》
  5. 汤火伤部《本草易读》
  6. 汤火伤《急救广生集》
  7. 汤火伤方《冷庐医话》
  8. 汤火伤《卫生易简方》
  9. 汤火伤论《小儿卫生总微论方》
  10. 汤火伤《石室秘录》
  11. 汤火伤秘方《华佗神方》
  12. 汤火伤《外科心法要诀》
  13. 汤火伤灼《奇效简便良方》
  14. 汤火伤《古今医鉴》
  15. 汤火伤灼《回生集》
  16. 汤火伤《续名医类案》
  17. 汤火烧（二）《孙真人海上方》
  18. 汤火伤《医宗金鉴》
  19. 汤火烧（一）《孙真人海上方》
  20. 汤火伤《急救便方》
  21. 汤火所灼未成疮及已成疮方一十一首《外台秘要》
  22. 汤火伤《中医词典》
  23. 汤火烫《外科全生集》
  24. 汤火烂疮方五首《外台秘要》
  25. 汤剂《中医词典》
  26. 汤火简便方《慈幼便览》
  27. 汤煎膏火所烧方四首《外台秘要》
  28. 汤火简便方《幼幼集成》
  29. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  30. 汤火膏油伤《奇效简便良方》
  31. 汤类《秘传证治要诀及类方》


汤火伤_《回生集》_中医方言_【岐黄之术】

汤火伤

汤火伤

  • 上一页
  • 目录
  • 相关
  • 下一页

着人嚼生芝麻涂。随干止痛。如患处宽大。令众人共嚼共涂之。立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤火伤
  • 当前页：汤火伤
  • 下一页：汤火伤灼
<<< 返回本书目录
  1. 汤火伤《医宗金鉴》
  2. 汤火伤【方剂主治】
  3. 汤火伤《续名医类案》
  4. 汤火伤部《本草易读》
  5. 汤火伤《卫生易简方》
  6. 汤火伤论《小儿卫生总微论方》
  7. 汤火伤《石室秘录》
  8. 汤火伤门《古今医统大全》
  9. 汤火伤《急救广生集》
  10. 汤火烧《孙真人海上方》
  11. 汤火伤《急救便方》
  12. 汤火烧《孙真人海上方》
  13. 汤火伤《古今医鉴》
  14. 汤火所伤治验《正体类要》
  15. 汤火烂疮方《外台秘要》
  16. 汤火所灼未成疮及已成疮方《外台秘要》
  17. 汤火简便方《慈幼便览》
  18. 汤火烫伤【中药主治】
  19. 汤火疮无问大小方《外台秘要》
  20. 汤火止痛散【方剂大全】
  21. 汤火疮（灸疮）《证治准绳·疡医》
  22. 汤火灼伤【中药主治】
  23. 汤火疮《圣济总录》
  24. 汤煎膏火所烧方《外台秘要》
  25. 汤火疮《仁术便览》
  26. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  27. 汤火疮《丹溪治法心要》
  28. 汤类《秘传证治要诀及类方》
  29. 汤火疮《保婴撮要》
  30. 汤类《胎产指南》
  1. 汤火伤《回生集》
  2. 汤火伤《回生集》
  3. 汤火伤部《本草易读》
  4. 汤火伤《奇效简便良方》
  5. 汤火伤方《冷庐医话》
  6. 汤火伤《外科证治全书》
  7. 汤火伤论《小儿卫生总微论方》
  8. 汤火伤《急救广生集》
  9. 汤火伤秘方《华佗神方》
  10. 汤火伤《卫生易简方》
  11. 汤火伤灼《奇效简便良方》
  12. 汤火伤《石室秘录》
  13. 汤火伤灼《回生集》
  14. 汤火伤《外科心法要诀》
  15. 汤火烧（二）《孙真人海上方》
  16. 汤火伤《古今医鉴》
  17. 汤火烧（一）《孙真人海上方》
  18. 汤火伤《续名医类案》
  19. 汤火所灼未成疮及已成疮方一十一首《外台秘要》
  20. 汤火伤《医宗金鉴》
  21. 汤火烫《外科全生集》
  22. 汤火伤《急救便方》
  23. 汤剂《中医词典》
  24. 汤火伤《中医词典》
  25. 汤煎膏火所烧方四首《外台秘要》
  26. 汤火烂疮方五首《外台秘要》
  27. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  28. 汤火简便方《慈幼便览》
  29. 汤类《秘传证治要诀及类方》
  30. 汤火简便方《幼幼集成》
  31. 汤类《活幼心书》


汤火伤灼_《回生集》_中医方言_【岐黄之术】

汤火伤灼

汤火伤灼

  • 上一页
  • 目录
  • 相关
  • 下一页

旧葫芦瓢。烧灰敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤火伤
  • 当前页：汤火伤灼
  • 下一页：烟熏欲死
<<< 返回本书目录
  1. 汤火伤门《古今医统大全》
  2. 汤火烧《孙真人海上方》
  3. 汤火伤论《小儿卫生总微论方》
  4. 汤火烧《孙真人海上方》
  5. 汤火伤部《本草易读》
  6. 汤火所伤治验《正体类要》
  7. 汤火伤【方剂主治】
  8. 汤火所灼未成疮及已成疮方《外台秘要》
  9. 汤火伤《医宗金鉴》
  10. 汤火烫伤【中药主治】
  11. 汤火伤《续名医类案》
  12. 汤火止痛散【方剂大全】
  13. 汤火伤《卫生易简方》
  14. 汤火灼伤【中药主治】
  15. 汤火伤《石室秘录》
  16. 汤煎膏火所烧方《外台秘要》
  17. 汤火伤《急救广生集》
  18. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  19. 汤火伤《急救便方》
  20. 汤类《秘传证治要诀及类方》
  21. 汤火伤《古今医鉴》
  22. 汤类《胎产指南》
  23. 汤火烂疮方《外台秘要》
  24. 汤醴《圣济总录》
  25. 汤火简便方《慈幼便览》
  26. 汤泡火烧《外科十法》
  27. 汤火疮无问大小方《外台秘要》
  28. 汤泡散【方剂大全】
  29. 汤火疮（灸疮）《证治准绳·疡医》
  30. 汤泡饮【方剂大全】
  1. 汤火伤灼《回生集》
  2. 汤火伤灼《奇效简便良方》
  3. 汤火烧（二）《孙真人海上方》
  4. 汤火伤秘方《华佗神方》
  5. 汤火烧（一）《孙真人海上方》
  6. 汤火伤论《小儿卫生总微论方》
  7. 汤火所灼未成疮及已成疮方一十一首《外台秘要》
  8. 汤火伤方《冷庐医话》
  9. 汤火烫《外科全生集》
  10. 汤火伤部《本草易读》
  11. 汤剂《中医词典》
  12. 汤火伤《回生集》
  13. 汤煎膏火所烧方四首《外台秘要》
  14. 汤火伤《回生集》
  15. 汤简庵封君素善饮致发肠风且心肾不交《孙文垣医案》
  16. 汤火伤《奇效简便良方》
  17. 汤类《秘传证治要诀及类方》
  18. 汤火伤《外科证治全书》
  19. 汤类《活幼心书》
  20. 汤火伤《急救广生集》
  21. 汤类《胎产指南》
  22. 汤火伤《卫生易简方》
  23. 汤醴《圣济总录》
  24. 汤火伤《石室秘录》
  25. 汤民望《中医词典》
  26. 汤火伤《外科心法要诀》
  27. 汤泡火烧《外科十法》
  28. 汤火伤《古今医鉴》
  29. 汤泡火烧《医学心悟》
  30. 汤火伤《续名医类案》
  31. 汤泡火烧《奇效简便良方》


烟熏欲死_《回生集》_中医方言_【岐黄之术】

烟熏欲死

烟熏欲死

  • 上一页
  • 目录
  • 相关
  • 下一页

白萝卜生者。嚼汁咽下立爽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汤火伤灼
  • 当前页：烟熏欲死
  • 下一页：食物醋心
<<< 返回本书目录
  1. 烟雾病【疾病大全】
  2. 烟油【中药大全】
  3. 烟筒花（图）【中药大全】
  4. 淹闾《本草纲目》图文版
  5. 烟酸缺乏神经病【疾病大全】
  6. 淹溺《默克家庭诊疗手册》
  7. 烟酸缺乏病（Oellagra）《皮肤性病学》
  8. 淹溺【疾病大全】
  9. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  10. 湮尻疮《外科启玄》
  11. 烟酸缺乏【疾病大全】
  12. 湮尻散【方剂大全】
  13. 烟酸缺乏【疾病症状】
  14. 延迟性应激反应【疾病大全】
  15. 烟梦花【中药大全】
  16. 延附汤【方剂大全】
  17. 烟煤舌《塘医话》
  18. 延胡丁香丸【方剂大全】
  19. 烟痢宜通不宜塞论《一得集》
  20. 延胡索《本草纲目》完整版
  21. 烟-酒性综合征【疾病症状】
  22. 延胡索《本草乘雅半偈》
  23. 烟胶【中药大全】
  24. 延胡索《本草经解》
  25. 烟胶《本草纲目》图文版
  26. 延胡索《本草新编》
  27. 烟胶《本草纲目》完整版
  28. 延胡索《本草择要纲目》
  29. 烟火丹《外科启玄》
  30. 延胡索《药笼小品》
  1. 烟熏欲死《回生集》
  2. 烟熏欲死《奇方类编》
  3. 烟药《证类本草》
  4. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  5. 烟渣入目门主方《疡医大全》
  6. 烟酸缺乏病《皮肤性病学》
  7. 阉鸡秘法（华佗阉鸡）《华佗神方》
  8. 烟酸《药理学》
  9. 阉马牛羊秘法（华佗阉马牛羊）《华佗神方》
  10. 烟酸《医院药学》
  11. 阉豕秘方（华佗阉豕）《华佗神方》
  12. 烟煤舌《塘医话》
  13. 淹闾《本草纲目》
  14. 烟痢宜通不宜塞论《一得集》
  15. 淹溺《默克家庭诊疗手册》
  16. 烟胶《本草便读》
  17. 湮尻（kāo）《中医词典》
  18. 烟胶《本草纲目》
  19. 湮尻疮《外科启玄》
  20. 烟火熏死《奇效简便良方》
  21. 延归茶《茶饮保健》
  22. 烟火丹《外科启玄》
  23. 延胡金铃茶《茶饮保健》
  24. 烟火丹《中医词典》
  25. 延胡散《妇人大全良方》
  26. 烟灰入目《奇效简便良方》
  27. 延胡散《奇方类编》
  28. 烟管伤喉《奇效简便良方》
  29. 延胡散《博济方》
  30. 烟草《药性切用》
  31. 延胡索《本草纲目》


食物醋心_《回生集》_中医方言_【岐黄之术】

食物醋心

食物醋心

  • 上一页
  • 目录
  • 相关
  • 下一页

胡桃嚼烂。姜汤下立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烟熏欲死
  • 当前页：食物醋心
  • 下一页：贪食茶叶壁泥桴炭锻石生米等
<<< 返回本书目录
  1. 食物变应性和不耐受性【疾病大全】
  2. 食物的性能和饮食作用《中医饮食营养学》
  3. 食物《本草求真》
  4. 食物的营养学基本知识《食物疗法》
  5. 食土《幼幼新书》
  6. 食物返流至鼻腔【疾病症状】
  7. 食痛《医宗金鉴》
  8. 食物过敏【疾病症状】
  9. 食痛《儿科萃精》
  10. 食物过敏性哮喘【疾病大全】
  11. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  12. 食物利害《饮膳正要》
  13. 食蛇鼠《本草纲目》完整版
  14. 食物误入气道【疾病症状】
  15. 食少无力【方剂主治】
  16. 食物下咽时颈部有气过水声感【疾病症状】
  17. 食少便溏【方剂主治】
  18. 食物相反《饮膳正要》
  19. 食少便溏【中药主治】
  20. 食物与过敏《临床营养学》
  21. 食少、纳呆半年《名师垂教》
  22. 食物在胃的通过障碍【疾病症状】
  23. 食少【方剂主治】
  24. 食物中的营养成分《食物疗法》
  25. 食少【中药主治】
  26. 食物中毒《地震灾后常见病多发病中医药治疗手册》
  27. 食伤脾胃论《卫生宝鉴》
  28. 食物中毒《饮膳正要》
  29. 食气篇《医法圆通》
  30. 食物中毒【疾病大全】
  1. 食物醋心《回生集》
  2. 食物成分表（食部100g）《预防医学》
  3. 食物蛋白质《临床营养学》
  4. 食物成分表《临床营养学》
  5. 食物的配伍应用《中医饮食营养学》
  6. 食物本草《中医词典》
  7. 食物的特殊动力作用《生理学》
  8. 食物、食品及中医保健医疗食品的概念《中医饮食营养学》
  9. 食物的营养学基本知识《食物疗法》
  10. 食物《本草求真》
  11. 食物辅助剂《默克家庭诊疗手册》
  12. 食土《幼幼新书》
  13. 食物过敏的发病机理《临床营养学》
  14. 食痛《幼科心法要诀》
  15. 食物过敏的防治《临床营养学》
  16. 食痛《儿科萃精》
  17. 食物过敏的分类与临床表现《临床营养学》
  18. 食痛《医宗金鉴》
  19. 食物过敏的原因《临床营养学》
  20. 食填太阴证似结胸似温毒似阴虚《读医随笔》
  21. 食物过敏的诊断《临床营养学》
  22. 食痰《中医词典》
  23. 食物过敏和不耐受《默克家庭诊疗手册》
  24. 食鲐鱼中毒候《诸病源候论》
  25. 食物利害《饮膳正要》
  26. 食时《中医词典》
  27. 食物相反《饮膳正要》
  28. 食石花停积《奇效简便良方》
  29. 食物性能的概念《中医饮食营养学》
  30. 食生米病《奇方类编》
  31. 食物性能与药物性能的异同《中医饮食营养学》


贪食茶叶壁泥桴炭锻石生米等_《回生集》_中医方言_【岐黄之术】

贪食茶叶壁泥桴炭锻石生米等

贪食茶叶壁泥桴炭锻石生米等

  • 上一页
  • 目录
  • 相关
  • 下一页

此症皆属有虫。用炒芝麻一盘。拌雄黄末三分。始服白汤下三日。后只吃炒芝麻。服半月自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：食物醋心
  • 当前页：贪食茶叶壁泥桴炭锻石生米等
  • 下一页：麦冬丸方
<<< 返回本书目录
  1. 贪食【疾病症状】
  2. 贪食行为【疾病症状】
  3. 泰山盘石散【方剂大全】
  4. 瘫痪《圣济总录》
  5. 泰—萨病《基因与疾病》
  6. 瘫痪《续名医类案》
  7. 泰和老鸡《本草纲目》完整版
  8. 瘫痪【疾病症状】
  9. 太子参（图）【中药大全】
  10. 瘫痪【疾病大全】
  11. 太岳活血丹【方剂大全】
  12. 瘫痪【中药主治】
  13. 太渊穴【上肢内侧穴位】
  14. 瘫痪【方剂主治】
  15. 太渊脉第一以穴名也。《丹医秘授古脉法》
  16. 瘫痪paralysise《神经精神疾病诊断学》
  17. 太阴总要述古《伤寒指掌》
  18. 瘫痪病人的饮食调养《老年食养食疗》
  19. 太阴诸法《伤寒贯珠集》
  20. 瘫痪部《本草易读》
  21. 太阴证泄泻（慢性肠炎）《范中林六经辨证医案》
  22. 瘫痪的定位诊断《神经病学》
  23. 太阴证胃脘痛《范中林六经辨证医案》
  24. 瘫痪风【方剂主治】
  25. 太阴证痰咳（慢性支气管炎）《范中林六经辨证医案》
  26. 瘫痪风方《外台秘要》
  27. 太阴证水肿《范中林六经辨证医案》
  28. 瘫劳鼓膈为难治之因辩《侣山堂类辩》
  29. 太阴证视歧（复视、双目动脉硬化性网膜病变）《范中林六经辨证医案》
  30. 瘫痿论《医林改错》
  1. 贪食茶叶壁泥桴炭锻石生米等《回生集》
  2. 贪食，食多不消，心腹坚满痛，治之方《金匮悬解》
  3. 贪食食多不消心腹坚满痛治之方《医宗金鉴》
  4. 泰—萨病《基因与疾病》
  5. 贪食症《默克家庭诊疗手册》
  6. 肽类激素《生理学》
  7. 摊缓《中医词典》
  8. 太子参《中药炮制》
  9. 摊缓风《中医词典》
  10. 太真红玉膏《女科切要》
  11. 瘫缓风《中医词典》
  12. 太岳活血丹《太平惠民和剂局方》
  13. 瘫痪《圣济总录》
  14. 太岳活血丹《三因极一病证方论》
  15. 瘫痪《中医词典》
  16. 太渊脉第一以穴名也。《丹医秘授古脉法》
  17. 瘫痪《续名医类案》
  18. 太渊（一名太泉，避唐祖讳）《针灸大成》
  19. 瘫痪《医述》
  20. 太渊（手太阳之腧、肺之原穴）《手穴手纹诊治》
  21. 瘫痪《神经精神疾病诊断学》
  22. 太渊《针灸学》
  23. 瘫痪病人的饮食调养《老年食养食疗》
  24. 太渊《中医词典》
  25. 瘫痪部《本草易读》
  26. 太阴总要述古《伤寒指掌》
  27. 瘫痪的定位诊断《神经病学》
  28. 太阴治方要义《思考中医》
  29. 瘫痪风《中医词典》
  30. 太阴之复《史载之方》
  31. 瘫痪风方四首《外台秘要》


麦冬丸方_《回生集》_中医方言_【岐黄之术】

麦冬丸方

麦冬丸方

  • 上一页
  • 目录
  • 相关
  • 下一页

治女子经闭。形容枯槁 屡验

杭州麦冬（去心六斤熬成膏） 何首乌（半斤，黑豆拌九蒸九晒为末，人乳浸不计遍数，要晒得一斤重） 大怀熟地（四两） 红花（五钱，酒洗） 当归（四两，酒洗） 鹿茸（五钱，酥炙）

共为末和匀。入麦冬膏内。再加炼蜜少许。和为丸。如梧子大。每服三钱。渐加至五钱。

黄酒滚水任下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贪食茶叶壁泥桴炭锻石生米等
  • 当前页：麦冬丸方
  • 下一页：四制香附丸验方
<<< 返回本书目录
  1. 麦冬平肺饮【方剂大全】
  2. 麦饭石《本草纲目》完整版
  3. 麦冬麻仁汤【方剂大全】
  4. 麦饭石《本草择要纲目》
  5. 麦冬【中药大全】
  6. 麦饭石【中药大全】
  7. 麦冬《长沙药解》
  8. 麦饭石膏论《集验背疽方》
  9. 麦冬《药笼小品》
  10. 麦粉《本草纲目》完整版
  11. 麦冬《药鉴》
  12. 麦麸《本草纲目》完整版
  13. 麦冬《本草易读》
  14. 麦麸草【中药大全】
  15. 麦刺藤叶【中药大全】
  16. 麦麸草根【中药大全】
  17. 麦（麦少）散【方剂大全】
  18. 麦麸汤圆《保健药膳》
  19. 麦《证类本草》
  20. 麦格综合征【疾病大全】
  21. 麦《本草择要纲目》
  22. 麦斛【中药大全】
  23. 麦《本草纲目》完整版
  24. 麦煎散《扁鹊心书》
  25. 买子木汤【方剂大全】
  26. 麦煎散《苏沈良方》
  27. 买麻藤【中药大全】
  28. 麦煎散《虚损启微》
  29. 埋藏齿【疾病症状】
  30. 麦煎散【方剂大全】
  1. 麦冬丸方《回生集》
  2. 麦冬清肺饮《冯氏锦囊秘录》
  3. 麦冬夏茶《茶饮保健》
  4. 麦冬地骨茶《茶饮保健》
  5. 麦饭石《冯氏锦囊秘录》
  6. 麦冬《药鉴》
  7. 麦饭石《本草择要纲目》
  8. 麦冬《外科全生集》
  9. 麦饭石膏论《集验背疽方》
  10. 麦冬《本草害利》
  11. 麦粉《本草从新》
  12. 麦冬《本草害利》
  13. 麦粉《本草撮要》
  14. 麦冬《本草害利》
  15. 麦粉《药性切用》
  16. 麦冬《本草分经》
  17. 麦麸《本草易读》
  18. 麦冬《本草分经》
  19. 麦麸汤圆《保健药膳》
  20. 麦冬《本草分经》
  21. 麦煎散《虚损启微》
  22. 麦冬《本草求真》
  23. 麦煎散《妇人大全良方》
  24. 麦冬《本草易读》
  25. 麦煎散《三因极一病证方论》
  26. 麦冬《长沙药解》
  27. 麦煎散《太平惠民和剂局方》
  28. 麦冬《药笼小品》
  29. 麦煎散《目经大成》
  30. 麦地茶《茶饮保健》
  31. 麦煎散《医方考》


四制香附丸验方_《回生集》_中医方言_【岐黄之术】

四制香附丸验方

四制香附丸验方

  • 上一页
  • 目录
  • 相关
  • 下一页

香附（一斤去毛，酒制四两，童便制四两，姜汁制四两，盐水制四两，各浸七日） 乌药（半斤炒）

共为细末。用米面米醋打糊为丸。桐子大。每服三钱。泽兰叶煎汤下。 肥人空心盐酒送下。

如月水不调。临行三二日前。腰痛。用酒炒黄芩为引。服之四十日。大见功效。妙不可述。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦冬丸方
  • 当前页：四制香附丸验方
  • 下一页：经闭干血等症神方（京师朝庆关僧建庵方）
<<< 返回本书目录
  1. 四制香附丸【方剂大全】
  2. 四种遗精心肾不能既济《医学传心录》
  3. 四制苍柏丸【方剂大全】
  4. 四柱散【方剂大全】
  5. 四指马鲅【中药大全】
  6. 四子调中汤【方剂大全】
  7. 四肢诸痛《杂病广要》
  8. 四总穴《类经图翼》
  9. 四肢肿满【方剂主治】
  10. 四总穴歌《针灸大成》
  11. 四肢肿《金匮翼》
  12. 四总穴歌《针灸大全》
  13. 四肢震颤【疾病症状】
  14. 四总穴歌《针灸聚英》
  15. 四肢长骨和肌肉无规律的酸痛【疾病症状】
  16. 嗣育门《女科经纶》
  17. 四肢远端麻木、疼痛或异样感觉【疾病症状】
  18. 嗣育门汇方《妇科心法要诀》
  19. 四肢痈《古今医彻》
  20. 嗣育门汇方《医宗金鉴》
  21. 四肢血压脉搏不对称【疾病症状】
  22. 嗣育门绪论《冯氏锦囊秘录》
  23. 四肢血栓性浅静脉炎【疾病大全】
  24. 嗣育门绪论《女科精要》
  25. 四肢血管损伤【疾病大全】
  26. 嗣孕《笔花医镜》
  27. 四肢血管损伤《骨科学》
  28. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  29. 四肢形态辨病《常见病自测》
  30. 松《本草纲目》完整版
  1. 四制香附丸验方《回生集》
  2. 四至九到篇《素女妙论》
  3. 四治汤《奇方类编》
  4. 四肢诸痛《杂病广要》
  5. 四种体位上心脏大血管正常影象《放射诊断学》
  6. 四肢肿《金匮翼》
  7. 四种脱氧三磷酸核苷酸（4×dNTPs）《实用免疫细胞与核酸》
  8. 四肢痈《古今医彻》
  9. 四种遗精心肾不能既济《医学传心录》
  10. 四肢血管损伤《骨科学》
  11. 四柱散《冯氏锦囊秘录》
  12. 四肢形态辨病《常见病自测》
  13. 四柱散《太平惠民和剂局方》
  14. 四肢脱节《古今医统大全》
  15. 四柱散《瘴疟指南》
  16. 四肢痛无常处候《诸病源候论》
  17. 四柱散《是斋百一选方》
  18. 四肢瘫痪筋骨拘挛《奇效简便良方》
  19. 四总穴《类经图翼》
  20. 四肢瘫《神经精神疾病诊断学》
  21. 四总穴歌《针灸大成》
  22. 四肢如故但腹胀《女科百问》
  23. 四总穴歌《针灸大全》
  24. 四肢浅静脉歌诀《人体解剖学歌诀》
  25. 四总穴歌《针灸聚英》
  26. 四肢逆冷《疫疹一得》
  27. 四总穴名《针灸易学》
  28. 四肢厥冷《医学心悟》
  29. 嗣面候《诸病源候论》
  30. 四肢厥（手足不举 余见手足麻痹）《针灸资生经》
  31. 嗣育门汇方《医宗金鉴》


经闭干血等症神方（京师朝庆关僧建庵方）_《回生集》_中医方言_【岐黄之术】

经闭干血等症神方（京师朝庆关僧建庵方）
在线购买《回生集》正版书籍

经闭干血等症神方（京师朝庆关僧建庵方）

  • 上一页
  • 目录
  • 相关
  • 下一页

雄鸡一只。煮熟去肉。取全骨一副。即嘴爪俱要。不遗。再用童便、生姜汁、高醋各三钟。将骨入砂锅。或置新瓦上。微火焙炒。陆续将三汁洒在骨上。仍留汁一小半将骨打碎。

又用香附米一两。同骨再焙。仍将三汁陆续洒在骨上焙之。俟骨酥脆。去香附不用。将骨研成细末。分作三服。黄酒调下。一服汗出。三服经行。神效之极。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四制香附丸验方
  • 当前页：经闭干血等症神方（京师朝庆关僧建庵方）
  • 下一页：月水不断
<<< 返回本书目录
  1. 经闭腹痛【中药主治】
  2. 经闭久嗽成劳证治《妇科心法要诀》
  3. 经闭方《女科指掌》
  4. 经闭久嗽成劳证治《医宗金鉴》
  5. 经闭不行症《女科秘要》
  6. 经闭论《女科折衷纂要》
  7. 经闭不行《女科撮要》
  8. 经闭论外方《妇人规》
  9. 经闭【方剂主治】
  10. 经闭论治《类证治裁》
  11. 经闭【中药主治】
  12. 经闭门汇方《妇科心法要诀》
  13. 经闭《证治准绳·女科》
  14. 经闭门汇方《医宗金鉴》
  15. 经闭《医学集成》
  16. 经闭痛经【中药主治】
  17. 经闭《也是山人医案》
  18. 经别《黄帝内经·灵枢》
  19. 经闭《血证论》
  20. 经别《灵枢悬解》
  21. 经闭《万病回春》
  22. 经别《内经评文》
  23. 经闭《寿世保元》
  24. 经别、络脉、经筋、皮部《中医基础理论》
  25. 经闭《女科指掌》
  26. 经病《丹溪治法心要》
  27. 经闭《女科证治准绳》
  28. 经病发热《女科指掌》
  29. 经闭《女科秘要》
  30. 经病发热方《女科指掌》
  1. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  2. 经闭腹大如鼓《竹林女科证治》
  3. 经闭喉肿《中医词典》
  4. 经闭腹大如鼓《中医词典》
  5. 经闭喉肿《医学心悟》
  6. 经闭浮肿《竹林女科证治》
  7. 经闭黄疸《中医词典》
  8. 经闭浮肿《中医词典》
  9. 经闭久嗽成劳证治《医宗金鉴》
  10. 经闭方《女科指掌》
  11. 经闭久嗽成劳证治《妇科心法要诀》
  12. 经闭发热《宁坤秘籍》
  13. 经闭论《女科折衷纂要》
  14. 经闭发热《中医词典》
  15. 经闭论外方《妇人规》
  16. 经闭不利《中医词典》
  17. 经闭论治《类证治裁》
  18. 经闭不行症《女科秘要》
  19. 经闭门汇方《医宗金鉴》
  20. 经闭不行《女科撮要》
  21. 经闭门汇方《妇科心法要诀》
  22. 经闭不行《胎产指南》
  23. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  24. 经闭不行《中医词典》
  25. 经闭血枯与血隔之证不同《女科经纶》
  26. 经闭（不月）《中医名词词典》
  27. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  28. 经闭《女科秘要》
  29. 经闭血滞宜破血枯宜补论《女科经纶》
  30. 经闭《女科证治准绳》
  31. 经闭验胎有无法《奇效简便良方》


月水不断_《回生集》_中医方言_【岐黄之术】

月水不断

月水不断

  • 上一页
  • 目录
  • 相关
  • 下一页

陈莲房烧存性研。每服热酒服二钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭干血等症神方（京师朝庆关僧建庵方）
  • 当前页：月水不断
  • 下一页：吕祖鸾笔传治症瘕屡验方
<<< 返回本书目录
  1. 月水闭绝不通《女科百问》
  2. 月水不利《千金翼方》
  3. 月水《本草新编》
  4. 月水不调《女科证治准绳》
  5. 月水《本草从新》
  6. 月水不调《证治准绳·女科》
  7. 月事异常《沈氏女科辑要》
  8. 月水不通《备急千金要方》
  9. 月事不调《沈氏女科辑要》
  10. 月水不通《女科证治准绳》
  11. 月事不来《沈氏女科辑要》
  12. 月水不通《孙真人海上方》
  13. 月事不来《儒门事亲》
  14. 月水不通《证治准绳·女科》
  15. 月事《针灸资生经》
  16. 月水不通【方剂主治】
  17. 月事《普济方·针灸》
  18. 月水不通论《胎产心法》
  19. 月事《经验麻科》
  20. 月水根据时来不快利《女科百问》
  21. 月蚀疳疮门主论《疡医大全》
  22. 月下参《滇南本草》
  23. 月蚀疳《外科启玄》
  24. 月信不调《丹台玉案》
  25. 月蚀疮论《小儿卫生总微论方》
  26. 月信不调《孙真人海上方》
  27. 月蚀疮方《外台秘要》
  28. 月信信号《中医疾病预测》
  29. 月蚀疮《幼幼新书》
  30. 月宜篇《养生导引秘籍》
  1. 月水不断《回生集》
  2. 月水不断《中医词典》
  3. 月水不断《女科证治准绳》
  4. 月水闭绝不通《女科百问》
  5. 月水不断方论《妇人大全良方》
  6. 月水《本草分经》
  7. 月水不断候《诸病源候论》
  8. 月水《本草从新》
  9. 月水不来《中医词典》
  10. 月水《本草新编》
  11. 月水不利《千金翼方》
  12. 月水《医述》
  13. 月水不利《中医词典》
  14. 月水《中医词典》
  15. 月水不利《女科证治准绳》
  16. 月水《雷公炮制药性解》
  17. 月水不利（不流利也）方论《妇人大全良方》
  18. 月数未足胎死产危《奇效简便良方》
  19. 月水不利候《诸病源候论》
  20. 月事异常《沈氏女科辑要》
  21. 月水不利无子候《诸病源候论》
  22. 月事沉滞《中医词典》
  23. 月水不调《中医词典》
  24. 月事不下《华佗神方》
  25. 月水不调《证治准绳·女科》
  26. 月事不通《中医词典》
  27. 月水不调《女科证治准绳》
  28. 月事不调《沈氏女科辑要》
  29. 月水不调方论《妇人大全良方》
  30. 月事不来属胞脉闭心气不下通《女科经纶》
  31. 月水不调候《巢氏病源补养宣导法》


吕祖鸾笔传治症瘕屡验方_《回生集》_中医方言_【岐黄之术】

吕祖鸾笔传治症瘕屡验方

吕祖鸾笔传治症瘕屡验方

  • 上一页
  • 目录
  • 相关
  • 下一页

朝天结成石榴。无些微损伤者。连枝蒂摘下一枝。用新砂锅一个。新木杓一柄。多年黑色陈酽醋十斤。愈久愈妙。陆续入锅煮榴。用杓底擦滚石榴。令其皮烂。俟醋完。熬至黑色如胶。榴渣化尽如膏。起锅。再预以羊血凝定如块者。盛瓷器中。以金银竹簪挑起一块。滴于血上。即透至血底。俱化为水。足验药力。如无羊血。即猪血亦可验。陆续用酒化血。不拘多少服之。滚水化服亦可。

按石榴体沉。其口多下垂者。朝天者绝少。此方异处。再用石榴。莫测其理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：月水不断
  • 当前页：吕祖鸾笔传治症瘕屡验方
  • 下一页：症瘕血块劳疾屡验多人方
<<< 返回本书目录
  1. 吕宋楸毛【中药大全】
  2. 旅行者腹泻【疾病大全】
  3. 吕宋果【中药大全】
  4. 旅行者水肿【疾病症状】
  5. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  6. 旅途精神病【疾病大全】
  7. 榈木皮《证类本草》
  8. 铝尘肺【疾病大全】
  9. 榈木【中药大全】
  10. 铝骨病【疾病大全】
  11. 榈木《本草纲目》完整版
  12. 穞豆【中药大全】
  13. 闾茹散【方剂大全】
  14. 律草《本草纲目》图文版
  15. 闾茹《本草纲目》图文版
  16. 律草【中药大全】
  17. 驴嘴风《喉科秘诀》
  18. 律原《类经图翼》
  19. 驴脂【中药大全】
  20. 率的标准化法《预防医学》
  21. 驴脂《本草纲目》完整版
  22. 率的抽样误差和总体率的估计《预防医学》
  23. 驴阴茎【中药大全】
  24. 率的假设检验——正态近似法《预防医学》
  25. 驴阴茎《本草纲目》完整版
  26. 率的调整或标准化《流行病学》
  27. 驴眼疮门主论《疡医大全》
  28. 率谷穴【头部背面穴位】
  29. 驴血《本草纲目》完整版
  30. 绿百合【中药大全】
  1. 吕祖鸾笔传治症瘕屡验方《回生集》
  2. 吕震名（1797-1852年）《中医词典》
  3. 吕祖师铁拐杖方《回生集》
  4. 吕献策《中医词典》
  5. 吕祖治百病符《急救广生集》
  6. 吕细《中医词典》
  7. 吕祖治发背灵宝膏《回生集》
  8. 吕田《中医词典》
  9. 捋法《中医词典》
  10. 吕留良《中医词典》
  11. 旅行者腹泻《默克家庭诊疗手册》
  12. 吕坤（1536-1618年）《中医词典》
  13. 旅游药箱——旅游必携《家庭医学百科-家庭护理篇》
  14. 吕复《中医词典》
  15. 缕法《中医词典》
  16. 吕妇产后胞衣不下误药晕脱《程杏轩医案》
  17. 膂《中医词典》
  18. 吕才（600-665年）《中医词典》
  19. 膂（膂筋）《中医名词词典》
  20. 吕罢《中医词典》
  21. 膂骨《中医名词词典》
  22. 榈木皮《证类本草》
  23. 膂骨《中医词典》
  24. 榈木《证类本草》
  25. 膂筋《中医词典》
  26. 榈木《海药本草》
  27. 膂肉粥《医学入门》
  28. 榈木《海药本草》
  29. 律草《本草纲目》
  30. 闾尾《中医词典》
  31. 律畅《中医词典》


症瘕血块劳疾屡验多人方_《回生集》_中医方言_【岐黄之术】

症瘕血块劳疾屡验多人方

症瘕血块劳疾屡验多人方

  • 上一页
  • 目录
  • 相关
  • 下一页

生川大黄切片一两。好陈醋浸晒各九次。研极细末。每服三钱。好酒送下。二三服即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吕祖鸾笔传治症瘕屡验方
  • 当前页：症瘕血块劳疾屡验多人方
  • 下一页：赤白带下
<<< 返回本书目录
  1. 症瘕积聚痞血血蛊总括《医宗金鉴》
  2. 症瘕证治《医宗金鉴》
  3. 症瘕积聚【方剂主治】
  4. 症论治《类证治裁》
  5. 症瘕积聚【中药主治】
  6. 症脉轻重论《医学源流论》
  7. 症瘕【方剂主治】
  8. 症癖《博济方》
  9. 症瘕【中药主治】
  10. 症癖（余见疝瘕）《针灸资生经》
  11. 症瘕《中医妇科学》
  12. 症癖等一切病方《外台秘要》
  13. 症瘕《女科宝鉴》
  14. 症癖积痞血蛊门汇方《医宗金鉴》
  15. 症变《外科大成》
  16. 症癖气灸法《外台秘要》
  17. 症《幼科折衷》
  18. 症真从症《脉理求真》
  19. 症《幼科折衷》
  20. 症治汤头备录《重楼玉钥》
  21. 症《经验麻科》
  22. 症状性癫痫综合征【疾病大全】
  23. 症《古今医彻》
  24. 症状性精神病《家庭医学百科-医疗康复篇》
  25. 症《保婴撮要》
  26. 支德符《脉诀汇辨》
  27. 政运有不应之脉《诊家正眼》
  28. 支沟穴【上肢外侧穴位】
  29. 政和新修经史证类备用本草序《证类本草》
  30. 支气管常见疾患《放射诊断学》
  1. 症瘕血块劳疾屡验多人方《回生集》
  2. 症瘕积聚痞血血蛊总括《医宗金鉴》
  3. 症瘕证治《医宗金鉴》
  4. 症瘕积聚《中医名词词典》
  5. 症结《中医词典》
  6. 症瘕《中医妇科学》
  7. 症论治《类证治裁》
  8. 症瘕《中医词典》
  9. 症脉轻重论《医学源流论》
  10. 症候《诸病源候论》
  11. 症门《手穴手纹诊治》
  12. 症候《中医名词词典》
  13. 症痞候《诸病源候论》
  14. 症变《外科大成》
  15. 症癖（余见疝瘕）《针灸资生经》
  16. 症《幼科折衷》
  17. 症癖等一切病方四首《外台秘要》
  18. 症《幼科折衷》
  19. 症癖积痞血蛊门汇方《医宗金鉴》
  20. 症《古今医彻》
  21. 症癖气灸法四首《外台秘要》
  22. 症《保婴撮要》
  23. 症疝《中医名词词典》
  24. 症《经验麻科》
  25. 症疝《中医词典》
  26. 政治、业务学习制度《医院药学》
  27. 症因病机《常见中老年疾病防治》
  28. 政运有不应之脉《诊家正眼》
  29. 症真从症《脉理求真》
  30. 政和新修经史证类备用本草序《证类本草》
  31. 症状《临床营养学》


赤白带下_《回生集》_中医方言_【岐黄之术】

赤白带下

赤白带下

  • 上一页
  • 目录
  • 相关
  • 下一页

槿树根皮二两切。以白酒一碗半。煎一碗。空心服。白带用红酒甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：症瘕血块劳疾屡验多人方
  • 当前页：赤白带下
  • 下一页：赤白带下（无论老幼孕妇皆可服之）
<<< 返回本书目录
  1. 赤白带下《证治准绳·女科》
  2. 赤白带下【中药主治】
  3. 赤白带下《儒门事亲》
  4. 赤白带下【方剂主治】
  5. 赤白带下《仁术便览》
  6. 赤白带下崩中漏下《备急千金要方》
  7. 赤白带下《普济方·针灸》
  8. 赤白带症《女科秘要》
  9. 赤白带下《女科证治准绳》
  10. 赤白二疹丸【方剂大全】
  11. 赤白带论《内府秘传经验女科》
  12. 赤白积烟漏《凌临灵方》
  13. 赤白带《针灸资生经》
  14. 赤白煎【方剂大全】
  15. 赤白带《女科秘要》
  16. 赤白痢《活幼心书》
  17. 赤白带《内府秘传经验女科》
  18. 赤白痢《女科证治准绳》
  19. 赤白带《秘传证治要诀及类方》
  20. 赤白痢《圣济总录》
  21. 赤《张氏医通》
  22. 赤白痢《证治准绳·女科》
  23. 斥十膈五噎浪分支派疏《儒门事亲》
  24. 赤白痢《证治准绳·幼科》
  25. 豉粥【方剂大全】
  26. 赤白痢【中药主治】
  27. 豉栀汤【方剂大全】
  28. 赤白痢【方剂主治】
  29. 豉汁【中药大全】
  30. 赤白痢方《外台秘要》
  1. 赤白带下《回生集》
  2. 赤白带下《胎产指南》
  3. 赤白带下《女科证治准绳》
  4. 赤白带下《奇效简便良方》
  5. 赤白带下（无论老幼孕妇皆可服之）《回生集》
  6. 赤白带下《奇效简便良方》
  7. 赤白带下崩中漏下《备急千金要方》
  8. 赤白带下《仁术便览》
  9. 赤白带下秘方《华佗神方》
  10. 赤白带下《儒门事亲》
  11. 赤白带下证治《竹林女科证治》
  12. 赤白带下《普济方·针灸》
  13. 赤白带症《女科秘要》
  14. 赤白带下《证治准绳·女科》
  15. 赤白候《诸病源候论》
  16. 赤白带下《中医词典》
  17. 赤白积烟漏《凌临灵方》
  18. 赤白带论《内府秘传经验女科》
  19. 赤白沥《中医词典》
  20. 赤白带《女科秘要》
  21. 赤白痢《圣济总录》
  22. 赤白带《秘传证治要诀及类方》
  23. 赤白痢《中医词典》
  24. 赤白带《针灸资生经》
  25. 赤白痢《医学纲目》
  26. 赤白带《医学纲目》
  27. 赤白痢《证治准绳·幼科》
  28. 赤白带《内府秘传经验女科》
  29. 赤白痢《证治准绳·女科》
  30. 赤《张氏医通》
  31. 赤白痢《活幼心书》


赤白带下（无论老幼孕妇皆可服之）_《回生集》_中医方言_【岐黄之术】

赤白带下（无论老幼孕妇皆可服之）
在线购买《回生集》正版书籍

赤白带下（无论老幼孕妇皆可服之）

  • 上一页
  • 目录
  • 相关
  • 下一页

马齿苋捣烂拧汁。三大合。和鸡子清二枚。先温令热。次下苋汁微温。顿饮之。不过再服即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白带下
  • 当前页：赤白带下（无论老幼孕妇皆可服之）
  • 下一页：血崩方
<<< 返回本书目录
  1. 赤白带下【方剂主治】
  2. 赤白带下崩中漏下《备急千金要方》
  3. 赤白带下【中药主治】
  4. 赤白带症《女科秘要》
  5. 赤白带下《证治准绳·女科》
  6. 赤白二疹丸【方剂大全】
  7. 赤白带下《儒门事亲》
  8. 赤白积烟漏《凌临灵方》
  9. 赤白带下《仁术便览》
  10. 赤白煎【方剂大全】
  11. 赤白带下《普济方·针灸》
  12. 赤白痢《活幼心书》
  13. 赤白带下《女科证治准绳》
  14. 赤白痢《女科证治准绳》
  15. 赤白带论《内府秘传经验女科》
  16. 赤白痢《圣济总录》
  17. 赤白带《针灸资生经》
  18. 赤白痢《证治准绳·女科》
  19. 赤白带《女科秘要》
  20. 赤白痢《证治准绳·幼科》
  21. 赤白带《内府秘传经验女科》
  22. 赤白痢【中药主治】
  23. 赤白带《秘传证治要诀及类方》
  24. 赤白痢【方剂主治】
  25. 赤《张氏医通》
  26. 赤白痢方《外台秘要》
  27. 斥十膈五噎浪分支派疏《儒门事亲》
  28. 赤白痢疾【中药主治】
  29. 豉粥【方剂大全】
  30. 赤白痢疾【方剂主治】
  1. 赤白带下（无论老幼孕妇皆可服之）《回生集》
  2. 赤白带下《女科证治准绳》
  3. 赤白带下崩中漏下《备急千金要方》
  4. 赤白带下《回生集》
  5. 赤白带下秘方《华佗神方》
  6. 赤白带下《胎产指南》
  7. 赤白带下证治《竹林女科证治》
  8. 赤白带下《奇效简便良方》
  9. 赤白带症《女科秘要》
  10. 赤白带下《奇效简便良方》
  11. 赤白候《诸病源候论》
  12. 赤白带下《仁术便览》
  13. 赤白积烟漏《凌临灵方》
  14. 赤白带下《儒门事亲》
  15. 赤白沥《中医词典》
  16. 赤白带下《普济方·针灸》
  17. 赤白痢《圣济总录》
  18. 赤白带下《证治准绳·女科》
  19. 赤白痢《中医词典》
  20. 赤白带下《中医词典》
  21. 赤白痢《医学纲目》
  22. 赤白带论《内府秘传经验女科》
  23. 赤白痢《证治准绳·幼科》
  24. 赤白带《女科秘要》
  25. 赤白痢《证治准绳·女科》
  26. 赤白带《秘传证治要诀及类方》
  27. 赤白痢《活幼心书》
  28. 赤白带《针灸资生经》
  29. 赤白痢《活幼心书》
  30. 赤白带《医学纲目》
  31. 赤白痢《女科证治准绳》


血崩方_《回生集》_中医方言_【岐黄之术】

血崩方

血崩方

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡冠子白者治红崩。红者治白崩。每服五钱。焙微枯。黄酒送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤白带下（无论老幼孕妇皆可服之）
  • 当前页：血崩方
  • 下一页：血崩久甚不愈
<<< 返回本书目录
  1. 血崩不止【方剂主治】
  2. 血崩论《女科折衷纂要》
  3. 血崩不止《盘珠集胎产症治》
  4. 血崩门《辨证录》
  5. 血崩不止《济阴纲目》
  6. 血崩血晕《产宝》
  7. 血崩（崩中漏下 恶露不止）《针灸资生经》
  8. 血崩证《医学衷中参西录》
  9. 血崩【方剂主治】
  10. 血闭成瘕《医学衷中参西录》
  11. 血崩【中药主治】
  12. 血闭发热《女科秘要》
  13. 血崩《周慎斋遗书》
  14. 血痹《金匮悬解》
  15. 血崩《止园医话》
  16. 血痹《圣济总录》
  17. 血崩《证治准绳·女科》
  18. 血痹【方剂主治】
  19. 血崩《证治准绳·女科》
  20. 血痹疟母合论《读医随笔》
  21. 血崩《医宗金鉴》
  22. 血痹虚劳《金匮悬解》
  23. 血崩《续名医类案》
  24. 血痹虚劳病脉并治《医宗金鉴》
  25. 血崩《万病回春》
  26. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  27. 血崩《孙真人海上方》
  28. 血痹虚劳病脉证并治《金匮要略方论》
  29. 血崩《沈氏女科辑要》
  30. 血痹虚劳病脉证并治《金匮要略浅注》
  1. 血崩方《回生集》
  2. 血崩不止方《急救广生集》
  3. 血崩服寒药变寒用热治法《女科经纶》
  4. 血崩不止《盘珠集胎产症治》
  5. 血崩腹痛《中医词典》
  6. 血崩不止《济阴纲目》
  7. 血崩昏暗《傅青主女科》
  8. 血崩不止《中医词典》
  9. 血崩昏暗《中医词典》
  10. 血崩（崩中漏下 恶露不止）《针灸资生经》
  11. 血崩久甚不愈《回生集》
  12. 血崩《灸法秘传》
  13. 血崩论《女科折衷纂要》
  14. 血崩《女科证治准绳》
  15. 血崩门（八则）《辨证录》
  16. 血崩《女科证治准绳》
  17. 血崩神效方《仁术便览》
  18. 血崩《邯郸遗稿》
  19. 血崩始见经多《竹泉生女科集要》
  20. 血崩《金匮钩玄》
  21. 血崩属寒在下焦《女科经纶》
  22. 血崩《女科切要》
  23. 血崩属热不可作寒论《女科经纶》
  24. 血崩《沈氏女科辑要》
  25. 血崩属热为阳脉有余病《女科经纶》
  26. 血崩《回生集》
  27. 血崩属涎郁胸膈《女科经纶》
  28. 血崩《妇科心法要诀》
  29. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  30. 血崩《扁鹊心书》
  31. 血崩属阳虚不足《女科经纶》


血崩久甚不愈_《回生集》_中医方言_【岐黄之术】

血崩久甚不愈

血崩久甚不愈

  • 上一页
  • 目录
  • 相关
  • 下一页

真紫降真香三钱。为细末。水二钟。煎八分。露至半夜。鸡鸣时热服之。出汗即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩方
  • 当前页：血崩久甚不愈
  • 下一页：崩中下血
<<< 返回本书目录
  1. 血崩不止【方剂主治】
  2. 血崩论《女科折衷纂要》
  3. 血崩不止《盘珠集胎产症治》
  4. 血崩门《辨证录》
  5. 血崩不止《济阴纲目》
  6. 血崩血晕《产宝》
  7. 血崩（崩中漏下 恶露不止）《针灸资生经》
  8. 血崩证《医学衷中参西录》
  9. 血崩【方剂主治】
  10. 血闭成瘕《医学衷中参西录》
  11. 血崩【中药主治】
  12. 血闭发热《女科秘要》
  13. 血崩《周慎斋遗书》
  14. 血痹《金匮悬解》
  15. 血崩《止园医话》
  16. 血痹《圣济总录》
  17. 血崩《证治准绳·女科》
  18. 血痹【方剂主治】
  19. 血崩《证治准绳·女科》
  20. 血痹疟母合论《读医随笔》
  21. 血崩《医宗金鉴》
  22. 血痹虚劳《金匮悬解》
  23. 血崩《续名医类案》
  24. 血痹虚劳病脉并治《医宗金鉴》
  25. 血崩《万病回春》
  26. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  27. 血崩《孙真人海上方》
  28. 血痹虚劳病脉证并治《金匮要略方论》
  29. 血崩《沈氏女科辑要》
  30. 血痹虚劳病脉证并治《金匮要略浅注》
  1. 血崩久甚不愈《回生集》
  2. 血崩昏暗《中医词典》
  3. 血崩论《女科折衷纂要》
  4. 血崩昏暗《傅青主女科》
  5. 血崩门（八则）《辨证录》
  6. 血崩腹痛《中医词典》
  7. 血崩神效方《仁术便览》
  8. 血崩服寒药变寒用热治法《女科经纶》
  9. 血崩始见经多《竹泉生女科集要》
  10. 血崩方《回生集》
  11. 血崩属寒在下焦《女科经纶》
  12. 血崩不止方《急救广生集》
  13. 血崩属热不可作寒论《女科经纶》
  14. 血崩不止《盘珠集胎产症治》
  15. 血崩属热为阳脉有余病《女科经纶》
  16. 血崩不止《济阴纲目》
  17. 血崩属涎郁胸膈《女科经纶》
  18. 血崩不止《中医词典》
  19. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  20. 血崩（崩中漏下 恶露不止）《针灸资生经》
  21. 血崩属阳虚不足《女科经纶》
  22. 血崩《灸法秘传》
  23. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  24. 血崩《女科证治准绳》
  25. 血崩属真阴虚不能镇守包络相火《女科经纶》
  26. 血崩《女科证治准绳》
  27. 血崩属之房劳《竹泉生女科集要》
  28. 血崩《邯郸遗稿》
  29. 血崩属之气虚《竹泉生女科集要》
  30. 血崩《金匮钩玄》
  31. 血崩属之实热《竹泉生女科集要》


崩中下血_《回生集》_中医方言_【岐黄之术】

崩中下血

崩中下血

  • 上一页
  • 目录
  • 相关
  • 下一页

大蓟根叶捣汁服半升。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩久甚不愈
  • 当前页：崩中下血
  • 下一页：血崩
<<< 返回本书目录
  1. 崩中下血《医学读书记》
  2. 绷缚背疮《外科正宗》
  3. 崩中去血方《外台秘要》
  4. 绷缚背疮法《疡医大全》
  5. 崩中漏下【方剂主治】
  6. 逼毒七宝散【方剂大全】
  7. 崩中漏下【中药主治】
  8. 逼毒散【方剂大全】
  9. 崩中漏下《本草纲目》完整版
  10. 逼尿肌不稳定【疾病症状】
  11. 崩中带下【中药主治】
  12. 逼尿肌反射亢进【疾病症状】
  13. 崩中【中药主治】
  14. 逼尿肌无反射【疾病症状】
  15. 崩中《卫生易简方》
  16. 逼瘟丹【方剂大全】
  17. 崩中《千金翼方》
  18. 逼血雷【中药大全】
  19. 崩中《普济方·针灸》
  20. 荸荠《滇南本草》
  21. 崩中《秘传证治要诀及类方》
  22. 荸荠【中药大全】
  23. 崩露丸【方剂大全】
  24. 荸荠柽柳汤【方剂大全】
  25. 崩漏总括《医宗金鉴》
  26. 荸荠海蜇汤《保健药膳》
  27. 崩漏总括《妇科心法要诀》
  28. 荸荠酒酿【方剂大全】
  29. 崩漏治验两则《邹孟城三十年临证经验集》
  30. 荸荠萝卜汁【方剂大全】
  1. 崩中下血《回生集》
  2. 崩中下血《医学读书记》
  3. 绷补法《达生编》
  4. 崩中下血《千金翼方》
  5. 绷缚背疮《外科正宗》
  6. 崩中五色俱下候《诸病源候论》
  7. 绷缚背疮法《疡医大全》
  8. 崩中五色俱下《中医词典》
  9. 绷缚法《外科证治全书》
  10. 崩中去血秘方《华佗神方》
  11. 逼牙风《中医词典》
  12. 崩中去血方一十三首《外台秘要》
  13. 荸荠《玉楸药解》
  14. 崩中秘方《华佗神方》
  15. 荸荠《本草备要》
  16. 崩中漏下五色候《诸病源候论》
  17. 荸荠《饮食须知》
  18. 崩中漏下生死脉方论《妇人大全良方》
  19. 荸荠《冯氏锦囊秘录》
  20. 崩中漏下候《诸病源候论》
  21. 荸荠《顾松园医镜》
  22. 崩中漏下《奇效简便良方》
  23. 荸荠《得配本草》
  24. 崩中漏下《中医词典》
  25. 荸荠《中药学》
  26. 崩中候《诸病源候论》
  27. 荸荠《本草便读》
  28. 崩中腹痛《奇效简便良方》
  29. 荸荠《本草分经》
  30. 崩中带下方论《妇人大全良方》
  31. 荸荠《本草撮要》


血崩_《回生集》_中医方言_【岐黄之术】

血崩

血崩

  • 上一页
  • 目录
  • 相关
  • 下一页

贯众一味。好黄酒一碗。煎至半碗。服至发汗立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：崩中下血
  • 当前页：血崩
  • 下一页：无忧散
<<< 返回本书目录
  1. 血崩《周慎斋遗书》
  2. 血崩【中药主治】
  3. 血崩《止园医话》
  4. 血崩【方剂主治】
  5. 血崩《证治准绳·女科》
  6. 血崩（崩中漏下 恶露不止）《针灸资生经》
  7. 血崩《证治准绳·女科》
  8. 血崩不止《济阴纲目》
  9. 血崩《医宗金鉴》
  10. 血崩不止《盘珠集胎产症治》
  11. 血崩《续名医类案》
  12. 血崩不止【方剂主治】
  13. 血崩《万病回春》
  14. 血崩论《女科折衷纂要》
  15. 血崩《孙真人海上方》
  16. 血崩门《辨证录》
  17. 血崩《沈氏女科辑要》
  18. 血崩血晕《产宝》
  19. 血崩《儒门事亲》
  20. 血崩证《医学衷中参西录》
  21. 血崩《仁斋直指方论（附补遗）》
  22. 血闭成瘕《医学衷中参西录》
  23. 血崩《普济方·针灸》
  24. 血闭发热《女科秘要》
  25. 血崩《女科证治准绳》
  26. 血痹《金匮悬解》
  27. 血崩《女科证治准绳》
  28. 血痹《圣济总录》
  29. 血崩《女科切要》
  30. 血痹【方剂主治】
  1. 血崩《回生集》
  2. 血崩《妇科心法要诀》
  3. 血崩《沈氏女科辑要》
  4. 血崩《扁鹊心书》
  5. 血崩《女科切要》
  6. 血崩《仁斋直指方论（附补遗）》
  7. 血崩《金匮钩玄》
  8. 血崩《友渔斋医话》
  9. 血崩《邯郸遗稿》
  10. 血崩《周慎斋遗书》
  11. 血崩《女科证治准绳》
  12. 血崩《急救广生集》
  13. 血崩《女科证治准绳》
  14. 血崩《儒门事亲》
  15. 血崩《灸法秘传》
  16. 血崩《儒门事亲》
  17. 血崩（崩中漏下 恶露不止）《针灸资生经》
  18. 血崩《万病回春》
  19. 血崩不止《中医词典》
  20. 血崩《普济方·针灸》
  21. 血崩不止《济阴纲目》
  22. 血崩《证治准绳·女科》
  23. 血崩不止《盘珠集胎产症治》
  24. 血崩《证治准绳·女科》
  25. 血崩不止方《急救广生集》
  26. 血崩《医述》
  27. 血崩方《回生集》
  28. 血崩《续名医类案》
  29. 血崩服寒药变寒用热治法《女科经纶》
  30. 血崩《医宗金鉴》
  31. 血崩腹痛《中医词典》


无忧散_《回生集》_中医方言_【岐黄之术】

无忧散

无忧散

  • 上一页
  • 目录
  • 相关
  • 下一页

治妊娠身居富贵。口厌肥甘。忧喜不常。食物不节。既饱便卧。致令胞胎肥浓。根蒂坚牢。行动艰难。因致临产难生。八月可服无忧散。则易生矣。

当归 川芎 白芍药 枳壳 乳香（各三钱） 木香 甘草 血余（即发灰以 猪心血和之各一钱五分）

上为末。每服二钱。水煎日进二服。

世之难产。往往见于郁闷安佚之人。富贵豢养之家。若贫贱辛苦者。未有也。古方书止有瘦胎饮一论。而其方湖阳公主作也。实非极至之言。何者。见其有用此方者。其难自若。

有妊妇苦于难产。后遇胎孕则触而去之。予甚悯焉。视其形肥。勤于针黹。构思旬日。忽自悟曰。此正与湖阳公主相反。彼奉养之人。其气必实。耗其气始和平。故易产。今形肥知其气虚。久坐知其不运。必气愈弱。儿在胞胎。因母气不能自运耳。当补其母气。则儿健易产。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩
  • 当前页：无忧散
  • 下一页：生产保母子神方
<<< 返回本书目录
  1. 无用感【疾病症状】
  2. 无忧散【方剂大全】
  3. 无因而因《目经大成》
  4. 无欲-运动不能-意志缺乏综合征【疾病症状】
  5. 无腋毛【疾病症状】
  6. 无月经来潮【疾病症状】
  7. 无爷藤【中药大全】
  8. 无运动或感觉障碍的运用不能【疾病症状】
  9. 无芽胞厌氧菌《医学微生物学》
  10. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  11. 无嗅脑【疾病症状】
  12. 无症状型溃疡 【疾病症状】
  13. 无羞惭感【疾病症状】
  14. 无症状型心肌缺血【疾病大全】
  15. 无胸腺裸鼠特点及应用《实验动物科学》
  16. 无症状性菌尿【疾病症状】
  17. 无形主宰意念力《邹孟城三十年临证经验集》
  18. 无症状性脑梗死【疾病大全】
  19. 无形主宰意念力《三十年临证经验集》
  20. 无助感【疾病症状】
  21. 无心得大还法《痰火点雪》
  22. 无子《普济方·针灸》
  23. 无腺橉木【中药大全】
  24. 无子《卫生易简方》
  25. 无腺白叶莓【中药大全】
  26. 芜菁《本草纲目》完整版
  27. 无问新久【方剂主治】
  28. 芜菁《本草纲目》图文版
  29. 无尾果【中药大全】
  30. 芜菁【中药大全】
  1. 无忧散《回生集》
  2. 无忧散《儒门事亲》
  3. 无症痕灸《中医名词词典》
  4. 无忧散《三因极一病证方论》
  5. 无症状的潜伏期《基因诊断与性传播疾病》
  6. 无应答引起的偏倚《预防医学》
  7. 无症状青年250例胃粘膜病理和幽门螺杆菌检测《中国幽门螺杆菌研究》
  8. 无应答 反应《预防医学》
  9. 无症状人群的监测《预防医学》
  10. 无音《中医词典》
  11. 无脂蛋白血清的制备《动脉粥样硬化》
  12. 无因而因《目经大成》
  13. 无子《中医词典》
  14. 无阳证《中医词典》
  15. 无子《新修本草》
  16. 无芽胞厌氧菌感染防治原则《医学微生物学》
  17. 无子《普济方·针灸》
  18. 无芽胞厌氧菌《医学微生物学》
  19. 无子《卫生易简方》
  20. 无虚虚《中医词典》
  21. 无子候《诸病源候论》
  22. 无胸腺裸鼠的选择与应用《实验动物科学》
  23. 芜《吴普本草》
  24. 无形主宰意念力《三十年临证经验集》
  25. 芜花《顾松园医镜》
  26. 无形主宰意念力《邹孟城三十年临证经验集》
  27. 芜菁《本草纲目》
  28. 无心得大还法《痰火点雪》
  29. 芜菁《饮食须知》
  30. 无心草《证类本草》
  31. 芜菁《本经逢原》


生产保母子神方_《回生集》_中医方言_【岐黄之术】

生产保母子神方

生产保母子神方

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（酒洗） 川芎 菟丝子（各一钱五分） 川贝母（一钱，去心） 生黄 （八分）

川羌活 甘草（各五分） 白芍（炒一钱二分，冬月只用一钱） 枳壳（面炒六分） 荆芥穗（八分） 蕲艾（用水二钟。姜三片。煎八分。凡妇人受孕二三月者。不论有病无病。每月可服三两剂。

临月服三五剂。临产用三四剂。同煎代茶。不时饮自能平安易产。诸病不生。倘素日未知此方。一时忽有血晕阴脱。胎滑小产者。服之即安。又能横生倒养。六七日不下。或婴儿死于腹中者。切忌收生婆用手。只以此药服之。即下。此系异人所传。神效无比。予家中用之多年。真至宝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无忧散
  • 当前页：生产保母子神方
  • 下一页：束胎丸怀妊七八月服之
<<< 返回本书目录
  1. 生斑舌《敖氏伤寒金镜录》
  2. 生产性粉尘和硅肺《预防医学》
  3. 生白痂切护勿触论《外科精要》
  4. 生产择地土《冯氏锦囊秘录》
  5. 升主动脉瘤【疾病大全】
  6. 生成论《中藏经》
  7. 升主动脉根部环状缩窄【疾病症状】
  8. 生成数《针灸神书》
  9. 升治法《石室秘录》
  10. 生成数（聚英）《针灸大成》
  11. 升药所忌《医门补要》
  12. 生成数法《普济方·针灸》
  13. 升药良方《经验麻科》
  14. 生成数歌《针灸聚英》
  15. 升药加减《经验麻科》
  16. 生成数论《古今医统大全》
  17. 升药底【中药大全】
  18. 生疮【方剂主治】
  19. 升药【中药大全】
  20. 生存率的寿命表法《预防医学》
  21. 升药《瘴疟指南》
  22. 生存率的直接计算法《预防医学》
  23. 升阳燥湿汤【方剂大全】
  24. 生大豆《证类本草》
  25. 升阳益胃汤【方剂大全】
  26. 生等[藏药名]【中药大全】
  27. 升阳益胃汤《脾胃论》
  28. 生地《本草新编》
  29. 升阳益胃《汤头歌诀》
  30. 生地八物汤【方剂大全】
  1. 生产保母子神方《回生集》
  2. 生菜《药性切用》
  3. 生产过程中的有害因素《预防医学》
  4. 生菜《本草从新》
  5. 生产环境监测《预防医学》
  6. 生斑舌《敖氏伤寒金镜录》
  7. 生产环境中的有害因素《预防医学》
  8. 生白痂切护勿触论《外科精要》
  9. 生产性粉尘和硅肺《预防医学》
  10. 生《中医词典》
  11. 生产择地土《冯氏锦囊秘录》
  12. 升治法《石室秘录》
  13. 生成论《中藏经》
  14. 升元口诀《女丹合编选注》
  15. 生成数《针灸神书》
  16. 升阴法《针灸神书》
  17. 生成数（聚英）《针灸大成》
  18. 升药所忌《医门补要》
  19. 生成数法《普济方·针灸》
  20. 升药良方《经验麻科》
  21. 生成数歌《针灸聚英》
  22. 升药加减《经验麻科》
  23. 生成数论《古今医统大全》
  24. 升药《瘴疟指南》
  25. 生成之由《灵素节注类编》
  26. 升阳燥湿汤《仁术便览》
  27. 生存率的寿命表法《预防医学》
  28. 升阳益胃汤《医方论》
  29. 生大豆《千金翼方》
  30. 升阳益胃汤《脾胃论》
  31. 生大豆《吴普本草》


束胎丸怀妊七八月服之_《回生集》_中医方言_【岐黄之术】

束胎丸怀妊七八月服之

束胎丸怀妊七八月服之

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩（炒夏一两，春秋七钱半，冬五钱） 白术（二两） 白茯苓（七钱） 陈皮（三两，忌火）为末粥丸。梧桐子大、每服三四十丸。白汤下极妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生产保母子神方
  • 当前页：束胎丸怀妊七八月服之
  • 下一页：佛手散
<<< 返回本书目录
  1. 束胎《金匮钩玄》
  2. 束支折返性室性心动过速【疾病大全】
  3. 束花石斛【中药大全】
  4. 述病部上《内经博议》
  5. 束骨穴【下肢外侧穴位】
  6. 述都督夫人病原《张聿青医案》
  7. 束毒金箍散【方剂大全】
  8. 述古《疯门全书》
  9. 束臂试验阳性【疾病症状】
  10. 述古《妇人规》
  11. 术中变化和监护《临床肝移植》
  12. 述古《景岳全书》
  13. 术苗【中药大全】
  14. 述古《松峰说疫》
  15. 术苓忍冬酒【方剂大全】
  16. 述古斋医书叙《厘正按摩要术》
  17. 术苓固脾饮【方剂大全】
  18. 述旧方合药法《小品方》
  19. 术连丸【方剂大全】
  20. 述看方及逆合备急药决《小品方》
  21. 术蔻面【方剂大全】
  22. 述用本草药性《小品方》
  23. 术壳麻桃密汤【方剂大全】
  24. 述原《痧疹辑要》
  25. 术禁门《串雅内外编》
  26. 述增损旧方用药犯禁决《小品方》
  27. 术后治疗《临床肝移植》
  28. 树包《滇南本草》
  29. 术后早期并发症《临床肝移植》
  30. 树扁竹【中药大全】
  1. 束胎丸怀妊七八月服之《回生集》
  2. 束胎丸《医方考》
  3. 述病部上《内经博议》
  4. 束胎《金匮钩玄》
  5. 述都督夫人病原《张聿青医案》
  6. 束胎《明医指掌》
  7. 述古《景岳全书》
  8. 束胎《中医词典》
  9. 述古《景岳全书》
  10. 束脉《中医词典》
  11. 述古《松峰说疫》
  12. 束骨（俞穴）《子午流注说难》
  13. 述古《妇人规》
  14. 束骨《针灸学》
  15. 述古（十八、共二条）《景岳全书》
  16. 束骨《中医词典》
  17. 述古八则《疯门全书》
  18. 束骨《中医名词词典》
  19. 述古斋医书叙《厘正按摩要术》
  20. 束骨《针灸大成》
  21. 述旧方合药法《小品方》
  22. 束缚敷贴用药《证治准绳·疡医》
  23. 述看方及逆合备急药决《小品方》
  24. 束《中医词典》
  25. 述用本草药性《小品方》
  26. 朮香散《太平惠民和剂局方》
  27. 述原《痧疹辑要》
  28. 朮附汤《太平惠民和剂局方》
  29. 述增损旧方用药犯禁决《小品方》
  30. 术中变化和监护《临床肝移植》
  31. 树包《滇南本草》


佛手散_《回生集》_中医方言_【岐黄之术】

佛手散

佛手散

  • 上一页
  • 目录
  • 相关
  • 下一页

（治六七个月后因事跌磕伤胎或子死腹中疼痛不已口噤昏闷或心腹饱满血上冲心者服之生胎即安死胎即下又治横生倒产及产后腹痛 发热 头痛逐败血生新血能除诸疾）

当归（五钱）川芎（三钱）水七分。酒三分。同煎七分。

如横生倒养。子死腹中。加黑马料豆一合。炒焦乘热。入水中加童便一半煎服。少刻再服。妊娠。伤寒。热病。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：束胎丸怀妊七八月服之
  • 当前页：佛手散
  • 下一页：护胎法方
<<< 返回本书目录
  1. 佛手祛毒膏【方剂大全】
  2. 佛手散【方剂大全】
  3. 佛手露【中药大全】
  4. 佛手汤【方剂大全】
  5. 佛手花【中药大全】
  6. 佛手丸【方剂大全】
  7. 佛手膏【方剂大全】
  8. 佛指甲【中药大全】
  9. 佛手柑粥【方剂大全】
  10. 佛座须丸【方剂大全】
  11. 佛手柑粥《保健药膳》
  12. 夫妇配合《普济方·针灸》
  13. 佛手柑饮【方剂大全】
  14. 夫妇配合《针经指南》
  15. 佛手柑饮《保健药膳》
  16. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  17. 佛手柑根【中药大全】
  18. 肤青《证类本草》
  19. 佛手柑【中药大全】
  20. 肤色赤红【疾病症状】
  21. 佛手柑《滇南本草》
  22. 趺蹶《金匮悬解》
  23. 佛手【中药大全】
  24. 趺蹶手指臂肿转筋狐疝蛔虫《金匮悬解》
  25. 佛桑散【方剂大全】
  26. 趺蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略心典》
  27. 佛茄花散【方剂大全】
  28. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证《金匮玉函经二注》
  29. 佛葵【中药大全】
  30. 趺蹶手指臂肿转筋阴狐疝蛔虫病脉证治《高注金匮要略》
  1. 佛手散《回生集》
  2. 佛手散《明目至宝》
  3. 佛手散《是斋百一选方》
  4. 佛手散《仁术便览》
  5. 否（pǐ匹）《中医词典》
  6. 佛手散《医学心悟》
  7. 否格《中医词典》
  8. 佛手散《妇人大全良方》
  9. 否隔《中医词典》
  10. 佛手散《删补名医方论》
  11. 否极泰来《思考中医》
  12. 佛手散《医宗金鉴》
  13. 否认《医学心理学》
  14. 佛手酒《食物疗法》
  15. 夫妇配合《普济方·针灸》
  16. 佛手膏《三因极一病证方论》
  17. 夫妇配合《针经指南》
  18. 佛手柑粥《保健药膳》
  19. 夫妻在性反应上的差异《玉房秘诀》
  20. 佛手柑饮《保健药膳》
  21. 夫衣带《证类本草》
  22. 佛手柑《滇南本草》
  23. 夫自古通天者生之本本于阴阳天地之间六合之内其气九州岛九窍五脏十二节皆通乎天气《读医随笔》
  24. 佛手柑《药性切用》
  25. 呋喃苯胺酸（Furosemide速尿）《医院药学》
  26. 佛手柑《本草撮要》
  27. 呋喃类药物的不良反应及相互作用《医院药学》
  28. 佛手柑《本草害利》
  29. 肤《中医词典》
  30. 佛手柑《本草分经》
  31. 肤青《神农本草经》


护胎法方_《回生集》_中医方言_【岐黄之术】

护胎法方

护胎法方

  • 上一页
  • 目录
  • 相关
  • 下一页

井底泥 青黛 伏龙肝（即灶心土）等分

上为末。搅匀涂于孕妇脐中。二寸阔。如干再涂上。以保胎孕不伤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：佛手散
  • 当前页：护胎法方
  • 下一页：孕妇癃闭涓滴赤色方
<<< 返回本书目录
  1. 护胎法《丹台玉案》
  2. 护胎方【方剂大全】
  3. 护胎白药子散【方剂大全】
  4. 护胎救生散【方剂大全】
  5. 护胎《幼幼集成》
  6. 护胎散【方剂大全】
  7. 护首汤【方剂大全】
  8. 护胎说《儿科萃精》
  9. 护士素质《基础护理学》
  10. 护胎说《医旨绪余》
  11. 护士的心理品质与培养《医学心理学》
  12. 护胎饮【方剂大全】
  13. 护生草《本草纲目》完整版
  14. 护胃承气汤【方剂大全】
  15. 护肾汤【方剂大全】
  16. 护心草【中药大全】
  17. 护身汤【方剂大全】
  18. 护心丹【方剂大全】
  19. 护身禁法《千金翼方》
  20. 护心胆【中药大全】
  21. 护舌丹【方剂大全】
  22. 护心夺命丹【方剂大全】
  23. 护脐丸【方剂大全】
  24. 护心七厘散【方剂大全】
  25. 护脾饮【方剂大全】
  26. 护心散【方剂大全】
  27. 护内汤【方剂大全】
  28. 护心托里散【方剂大全】
  29. 护膜散【方剂大全】
  30. 护心托里饮【方剂大全】
  1. 护胎法方《回生集》
  2. 护胎法《丹台玉案》
  3. 护胎方《妇人大全良方》
  4. 护胎《幼幼集成》
  5. 护胎说《儿科萃精》
  6. 护士心理品质的培养《医学心理学》
  7. 护胎说《医旨绪余》
  8. 护士素质《基础护理学》
  9. 护心软骨《中医词典》
  10. 护士的心理品质《医学心理学》
  11. 护心散《外科全生集》
  12. 护身禁法《千金翼方》
  13. 护心至宝丹《医学衷中参西录》
  14. 护脐法《达生编》
  15. 护养《针灸大成》
  16. 护理质量管理《基础护理学》
  17. 护养《医述》
  18. 护理制度管理《基础护理学》
  19. 护养《婴儿论》
  20. 护理职业道德与护士行为规范《基础护理学》
  21. 护养（幼幼汇集 上）《古今医统大全》
  22. 护理诊断《基础护理学》
  23. 护养法《保婴撮要》
  24. 护理业务技术管理与制度管理《基础护理学》
  25. 护养法《幼科折衷》
  26. 护理业务技术管理的内容与原则《基础护理学》
  27. 护养法第二问《婴童百问》
  28. 护理学的基本概念与研究范畴《基础护理学》
  29. 瓠《饮膳正要》
  30. 护理学《中国医学通史》
  31. 瓠《本草蒙筌》


孕妇癃闭涓滴赤色方_《回生集》_中医方言_【岐黄之术】

孕妇癃闭涓滴赤色方

孕妇癃闭涓滴赤色方

  • 上一页
  • 目录
  • 相关
  • 下一页

小茴香阴阳瓦焙存性。研末。每服三钱。黄酒冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：护胎法方
  • 当前页：孕妇癃闭涓滴赤色方
  • 下一页：坠高跌打触胎不安胎动腹痛
<<< 返回本书目录
  1. 孕妇口苦【疾病症状】
  2. 孕妇内痈《医学心悟》
  3. 孕妇禁忌药性《药鉴》
  4. 孕妇起居忌《济阴纲目》
  5. 孕妇腹部硬块【疾病症状】
  6. 孕妇气喘【疾病症状】
  7. 孕妇非妊娠原因的腹痛【疾病症状】
  8. 孕妇全身性水肿【疾病症状】
  9. 孕妇肚子痒【疾病症状】
  10. 孕妇上火【疾病症状】
  11. 孕妇出疹《冯氏锦囊秘录》
  12. 孕妇食忌《济阴纲目》
  13. 孕妇出痘论《胎产心法》
  14. 孕妇水肿《医门补要》
  15. 孕妇出痘论《妇科秘书》
  16. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  17. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  18. 孕妇腿抽筋【疾病症状】
  19. 孕妇出痘《医宗金鉴》
  20. 孕妇胃痛【疾病症状】
  21. 孕妇出痘《痘疹心法要诀》
  22. 孕妇小腹痛【疾病症状】
  23. 孕妇耻骨痛【疾病症状】
  24. 孕妇小腿浮肿【疾病症状】
  25. 孕妇病须保胎《医门补要》
  26. 孕妇小腿痒【疾病症状】
  27. 孕妇背痛【疾病症状】
  28. 孕妇胸闷气短【疾病症状】
  29. 孕产妇腰痛【疾病症状】
  30. 孕妇药忌《济阴纲目》
  1. 孕妇癃闭涓滴赤色方《回生集》
  2. 孕妇痢疾《奇效简便良方》
  3. 孕妇目鼻咽喉唇口诸病《奇效简便良方》
  4. 孕妇禁忌药性《药鉴》
  5. 孕妇内痈《医学心悟》
  6. 孕妇忌食《评注产科心法》
  7. 孕妇尿出《中医词典》
  8. 孕妇及乳母的膳食《预防医学》
  9. 孕妇起居忌《济阴纲目》
  10. 孕妇患淋《奇效简便良方》
  11. 孕妇起居所忌《女科经纶》
  12. 孕妇惯坠胎《奇效简便良方》
  13. 孕妇乳肿作痛《奇效简便良方》
  14. 孕妇腹痒《奇效简便良方》
  15. 孕妇伤寒护胎《奇效简便良方》
  16. 孕妇腹内钟鸣《古今医统大全》
  17. 孕妇生死《医门补要》
  18. 孕妇风寒不省人事《奇效简便良方》
  19. 孕妇失音《灵素节注类编》
  20. 孕妇出疹《冯氏锦囊秘录》
  21. 孕妇食忌《济阴纲目》
  22. 孕妇出痘论《妇科秘书》
  23. 孕妇水肿《医门补要》
  24. 孕妇出痘论《胎产心法》
  25. 孕妇胎动《奇方类编》
  26. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  27. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  28. 孕妇出痘《痘疹心法要诀》
  29. 孕妇下血《儒门事亲》
  30. 孕妇出痘《医宗金鉴》
  31. 孕妇小便多而动红，势欲小产《奇效简便良方》


坠高跌打触胎不安胎动腹痛_《回生集》_中医方言_【岐黄之术】

坠高跌打触胎不安胎动腹痛

坠高跌打触胎不安胎动腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

缩砂仁不拘多少。熨头盛慢火。炒熟透去皮。为末。每服二钱。熟酒调下。须臾胎动发热。即胎已安。功最神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕妇癃闭涓滴赤色方
  • 当前页：坠高跌打触胎不安胎动腹痛
  • 下一页：治胎动神验奇方
<<< 返回本书目录
  1. 坠跌金伤治验《正体类要》
  2. 坠睛《圣济总录》
  3. 锥体外系损害【疾病症状】
  4. 坠落车马方《外台秘要》
  5. 锥体束病损【疾病症状】
  6. 坠落伤的急救《现代院外急救手册》
  7. 锥螺厣【中药大全】
  8. 坠损方《外台秘要》
  9. 锥螺壳【中药大全】
  10. 坠胎论《济生集》
  11. 锥连栎【中药大全】
  12. 坠痰丸【方剂大全】
  13. 锥栗果壳【中药大全】
  14. 坠桃草【中药大全】
  15. 锥栗【中药大全】
  16. 坠涎丸《洪氏集验方》
  17. 锥虫性“下疳”【疾病症状】
  18. 赘疣【中药主治】
  19. 锥虫病【疾病大全】
  20. 准噶尔鸢尾【中药大全】
  21. 锥虫《人体寄生虫学》
  22. 拙见解《医理真传》
  23. 椎体严重楔形变并伴小关节半脱位【疾病大全】
  24. 灼伤《家庭医学百科-自救互救篇》
  25. 椎体结核【疾病症状】
  26. 灼痛【疾病大全】
  27. 椎体爆裂骨折【疾病大全】
  28. 灼性神经痛【疾病大全】
  29. 椎前旁软组织肿胀或脓肿【疾病症状】
  30. 卓－艾氏综合征【疾病大全】
  1. 坠高跌打触胎不安胎动腹痛《回生集》
  2. 坠堕伤《伤科汇纂》
  3. 坠睛《圣济总录》
  4. 坠跌损坏手足《奇效简便良方》
  5. 坠睛《中医词典》
  6. 坠车落马筋骨痛不止《回生集》
  7. 坠睛眼《中医词典》
  8. 坠车落马筋骨痛《奇效简便良方》
  9. 坠落车马方六首《外台秘要》
  10. 锥体系《生理学》
  11. 坠落伤的急救《现代院外急救手册》
  12. 锥体外系《生理学》
  13. 坠马血瘀胸腹吐血《奇效简便良方》
  14. 锥虫病《实用免疫细胞与核酸》
  15. 坠损方三首《外台秘要》
  16. 锥虫《人体寄生虫学》
  17. 坠胎论《济生集》
  18. 椎枕肌群和枕下三角《人体解剖学》
  19. 坠痰丸《仁术便览》
  20. 椎体骨骺炎《中医伤科按摩学》
  21. 坠涎丸《洪氏集验方》
  22. 椎前筋膜《人体解剖学》
  23. 坠压类《察病指南》
  24. 椎静脉丛《人体解剖学》
  25. 缀法《中医词典》
  26. 椎间盘突出《默克家庭诊疗手册》
  27. 赘瘤《奇效简便良方》
  28. 椎管内占位性病变《放射诊断学》
  29. 赘疣《奇效简便良方》
  30. 椎管及其内容物《人体解剖学》
  31. 肫痈《中医词典》


治胎动神验奇方_《回生集》_中医方言_【岐黄之术】

治胎动神验奇方

治胎动神验奇方

  • 上一页
  • 目录
  • 相关
  • 下一页

阿胶 鹁鸽粪（各三钱）

同炒为末。白滚水送下。即见红亦安。神验无比。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坠高跌打触胎不安胎动腹痛
  • 当前页：治胎动神验奇方
  • 下一页：生化汤（产下即服）
<<< 返回本书目录
  1. 治死胎杂方《济阴纲目》
  2. 治胎前病方《妇科玉尺》
  3. 治死《洪氏集验方》
  4. 治胎死腹中《济阴纲目》
  5. 治水肿灸刺法《圣济总录》
  6. 治胎死欲令出方《集验方》
  7. 治水饮不消灸刺法《圣济总录》
  8. 治痰点天突穴法《医学衷中参西录》
  9. 治水气肿满法《苏沈良方》
  10. 治痰茯苓丸【方剂大全】
  11. 治水谷痢及杂痢方《集验方》
  12. 治痰结经闭《济阴纲目》
  13. 治暑主方《增订叶评伤暑全书》
  14. 治痰塞不孕《济阴纲目》
  15. 治暑伤肌肤《苏沈良方》
  16. 治痰药例《古今医统大全》
  17. 治暑《苏沈良方》
  18. 治痰饮（附咳嗽）《太平惠民和剂局方》
  19. 治手足腋下股恒湿诸方《小品方》
  20. 治痰饮久癖方《集验方》
  21. 治手足皲裂及代指方《集验方》
  22. 治汤火疮《洪氏集验方》
  23. 治食中诸毒方《肘后备急方》
  24. 治汤火伤《洪氏集验方》
  25. 治食毒诸方《小品方》
  26. 治汤煎火烧及灸疮方《集验方》
  27. 治食《济阴纲目》
  28. 治螳螂子方《外科传薪集》
  29. 治时气病起诸劳复方《肘后备急方》
  30. 治天行诸病方《集验方》
  1. 治胎动神验奇方《回生集》
  2. 治胎不安肚痛《奇方类编》
  3. 治胎前病方《妇科玉尺》
  4. 治锁口疮《奇方类编》
  5. 治胎死腹中《济阴纲目》
  6. 治损伤血流不止并吐血不止《奇方类编》
  7. 治胎死欲令出方《集验方》
  8. 治损法《慎柔五书》
  9. 治胎痫发搐真假方《小儿卫生总微论方》
  10. 治损法《中医词典》
  11. 治太阳寒水法《四圣心源》
  12. 治飧泄《是斋百一选方》
  13. 治太阴湿土法《四圣心源》
  14. 治嗽熏法《备急千金要方》
  15. 治瘫痪中风《奇方类编》
  16. 治嗽方《是斋百一选方》
  17. 治痰《证治准绳·幼科》
  18. 治嗽《是斋百一选方》
  19. 治痰《证治准绳·幼科》
  20. 治死胎杂方《济阴纲目》
  21. 治痰点天突穴法《医学衷中参西录》
  22. 治死胎横生不下《奇方类编》
  23. 治痰茯苓丸《是斋百一选方》
  24. 治死《洪氏集验方》
  25. 治痰结经闭《济阴纲目》
  26. 治水肿灸刺法《圣济总录》
  27. 治痰客于上焦《是斋百一选方》
  28. 治水肿方（秘方名消河饼）《回生集》
  29. 治痰塞不孕《济阴纲目》
  30. 治水肿方《奇方类编》
  31. 治痰嗽带血方《奇方类编》


生化汤（产下即服）_《回生集》_中医方言_【岐黄之术】

生化汤（产下即服）
在线购买《回生集》正版书籍

生化汤（产下即服）

  • 上一页
  • 目录
  • 相关
  • 下一页

全当归（酒洗八钱） 真川芎（三钱） 姜灰（五分，夏令四分） 甘草（炙五分） 桃仁（十粒，去皮尖研碎）

孕将临月。照方预备二剂。俟一痛即用水二钟。先煎一剂。渣另贮。再煎一剂。其渣同前渣并煎。其汁三钟。和一处顿热。加黄酒六七匙。于一产后。未进饮食之前。即行服下。逐瘀生新。永免产症。或三两日内。精神疲倦。或腹中作痛。再连服二三剂。即愈。更治产后一切危症。无不立安。

此方与达生汤。均系张孟深先生所立。救苦良方。不论大小产。皆可用。奇效。产后诸症。总以生化汤为君。余则不过随症加减而已。若恶露已行。腹痛已止。减去桃仁。再多服数剂不妨。如口渴加麦冬、花粉。寒痛加肉桂、砂仁。伤肉食加山楂。伤饭食加麦芽。伤果品加面裹煨熟草果数分。伤酸梅加吴茱萸三五分。伤菱肉加生龟板。伤梨及西瓜加肉桂之类。如

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治胎动神验奇方
  • 当前页：生化汤（产下即服）
  • 下一页：开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）
<<< 返回本书目录
  1. 生化汤【方剂大全】
  2. 生化汤论《妇科秘书》
  3. 生化妊娠【疾病症状】
  4. 生化汤论《内府秘传经验女科》
  5. 生化夺命汤【方剂大全】
  6. 生化汤论《胎产秘书》
  7. 生光散《毓麟验方》
  8. 生化汤论《张氏妇科》
  9. 生瓜菜《本草纲目》完整版
  10. 生化汤论（附方）《胎产心法》
  11. 生瓜【中药大全】
  12. 生化汤原方《宁坤秘籍》
  13. 生干地黄汤【方剂大全】
  14. 生化通经汤【方剂大全】
  15. 生干地黄散【方剂大全】
  16. 生慧汤【方剂大全】
  17. 生附汤【方剂大全】
  18. 生活卫生《家庭医学百科·预防保健篇》
  19. 生附四君子汤【方剂大全】
  20. 生活饮用水水质标准(GB5749-85)《预防医学》
  21. 生肤息肉方《外台秘要》
  22. 生肌《外科大成》
  23. 生发饮【方剂大全】
  24. 生肌《外科选要》
  25. 生发黑发《千金翼方》
  26. 生肌【中药主治】
  27. 生发膏方《外台秘要》
  28. 生肌【方剂主治】
  29. 生发膏【方剂大全】
  30. 生肌八宝丹【方剂大全】
  1. 生化汤（产下即服）《回生集》
  2. 生化汤《奇方类编》
  3. 生化汤论《张氏妇科》
  4. 生化汤《奇方类编》
  5. 生化汤论《内府秘传经验女科》
  6. 生化汤《医学心悟》
  7. 生化汤论《胎产秘书》
  8. 生化《中医词典》
  9. 生化汤论《妇科秘书》
  10. 生后开乳《中医儿科学》
  11. 生化汤论（附方）《胎产心法》
  12. 生后几天内的护理《默克家庭诊疗手册》
  13. 生化汤原方《宁坤秘籍》
  14. 生后不啼《中医词典》
  15. 生活方式《预防医学》
  16. 生蛤粉《药性切用》
  17. 生活性中毒《预防医学》
  18. 生光散《毓麟验方》
  19. 生活因素《中医妇科学》
  20. 生瓜菜《证类本草》
  21. 生活饮用水水质标准《预防医学》
  22. 生干地黄散《妇人大全良方》
  23. 生机蓬勃，发育迅速《中医儿科学》
  24. 生干地黄《本草蒙筌》
  25. 生肌《外科大成》
  26. 生附汤《仁术便览》
  27. 生肌《外科选要》
  28. 生附汤《冯氏锦囊秘录》
  29. 生肌定痛散《救伤秘旨》
  30. 生附四君子汤《冯氏锦囊秘录》
  31. 生肌法《中医词典》


开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）_《回生集》_中医方言_【岐黄之术】

开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）
在线购买《回生集》正版书籍

开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）

  • 上一页
  • 目录
  • 相关
  • 下一页

龟壳（自死者佳占卜者次之煮熟者不用） 女人发（一握，生男女者佳， 存性） 当归（酒洗） 川芎（各一两）

上为末。每服三钱。用水一盏半煎服。约人行五里时。胎即下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生化汤（产下即服）
  • 当前页：开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）
  • 下一页：治难产奇验方
<<< 返回本书目录
  1. 开膈利痰汤【方剂大全】
  2. 开骨膏【方剂大全】
  3. 开膈膏【方剂大全】
  4. 开骨千金不易汤【方剂大全】
  5. 开割披针喉针形《外科正宗》
  6. 开关丹【方剂大全】
  7. 开肺解毒汤【方剂大全】
  8. 开关立效散【方剂大全】
  9. 开放性损伤【疾病症状】
  10. 开关利膈丸【方剂大全】
  11. 开放性损伤《外科学总论》
  12. 开关润喉蓬莱雪【方剂大全】
  13. 开放性手外伤【疾病大全】
  14. 开关散【方剂大全】
  15. 开放性手部损伤的处理《骨科学》
  16. 开关散歌《尤氏喉症指南》
  17. 开放性神经管缺陷【疾病症状】
  18. 开关神应散【方剂大全】
  19. 开放性气胸【疾病大全】
  20. 开光锭子【方剂大全】
  21. 开放性脑外伤【疾病大全】
  22. 开光复明丸【方剂大全】
  23. 开放性骨折的治疗《急诊医学》
  24. 开合【疾病大全】
  25. 开发野生动物的意义《实验动物科学》
  26. 开怀散【方剂大全】
  27. 开发腠理汤【方剂大全】
  28. 开豁腠理汤【方剂大全】
  29. 开导之后宜补论《审视瑶函》
  30. 开睑及闭睑失用【疾病症状】
  1. 开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）《回生集》
  2. 开割披针喉针形《外科正宗》
  3. 开瞽复明《急救广生集》
  4. 开放性损伤《外科学总论》
  5. 开瞽复明《奇方类编》
  6. 开放性气胸《胸外科学》
  7. 开瞽眼药《急救广生集》
  8. 开放性骨折的治疗《骨科学》
  9. 开关散《时病论歌括新编》
  10. 开放性骨折的治疗《急诊医学》
  11. 开关散《重订囊秘喉书》
  12. 开放型放射性工作的安全防护《核、化学武器损伤》
  13. 开关散《冯氏锦囊秘录》
  14. 开发野生动物的意义《实验动物科学》
  15. 开关散《重楼玉钥》
  16. 开导之后宜补论《审视瑶函》
  17. 开关散歌《尤氏喉症指南》
  18. 开导说《张氏医通》
  19. 开鬼门《中医名词词典》
  20. 开导《目经大成》
  21. 开鬼门《中医词典》
  22. 开达膜原《中医词典》
  23. 开鬼门《中医词典》
  24. 开达膜原《中医词典》
  25. 开合枢病变《思考中医》
  26. 开达膜原《中医名词词典》
  27. 开阖补泻《中医名词词典》
  28. 开刺《中医词典》
  29. 开阖补泻《中医词典》
  30. 开刺《中医词典》
  31. 开阖补泻《中医词典》


治难产奇验方_《回生集》_中医方言_【岐黄之术】

治难产奇验方

治难产奇验方

  • 上一页
  • 目录
  • 相关
  • 下一页

生半夏、白蔹、等分为末。每遇难产妇人。或一二日夜不生。急用此药末一钱。无灰酒送下。不论横生倒生。胎衣不下。俱只一服。无不下矣。神验之极。

济生汤（治难产如神俟腰痛即服易产即三四日不生服此自然转动生下此方催生第一稳效） 枳壳（面炒） 香附（炒） 大腹皮（姜汁洗炒各一钱） 当归（二钱五分） 川芎（二钱） 甘草（水煎。空心服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）
  • 当前页：治难产奇验方
  • 下一页：产宝散
<<< 返回本书目录
  1. 治男子【方剂主治】
  2. 治难产杂方《济阴纲目》
  3. 治男性不育验方《古代房中秘方》
  4. 治囊漏《外科传薪集》
  5. 治目疾灸刺法《圣济总录》
  6. 治内瘴眼《苏沈良方》
  7. 治目多眵泪药《外科传薪集》
  8. 治逆产方《集验方》
  9. 治目赤痛暗昧刺诸病方《肘后备急方》
  10. 治溺水未死诸方《小品方》
  11. 治面黑痣诸方《小品方》
  12. 治溺死《洪氏集验方》
  13. 治面发秃身臭心鄙丑方《肘后备急方》
  14. 治年久，里外疮不瘥者。《苏沈良方》
  15. 治面疮瘢诸方《小品方》
  16. 治鸟《本草纲目》完整版
  17. 治面、粉刺、面诸方《集验方》
  18. 治牛马六畜水谷疫疠诸病方《肘后备急方》
  19. 治梦中遗泄，茯苓散。《苏沈良方》
  20. 治疟安胎饮【方剂大全】
  21. 治梦遗失精（白浊）《针灸资生经》
  22. 治疟疾灸刺法《圣济总录》
  23. 治梦遗方【方剂大全】
  24. 治疟要诀《仁斋直指方论（附补遗）》
  25. 治梦遗法《医学衷中参西录》
  26. 治疟宜破血发汗《伤寒补例》
  27. 治梦泄诸失精众方《小品方》
  28. 治女性不孕验方《古代房中秘方》
  29. 治慢风心得神方《推拿抉微》
  30. 治女性痛经方《古代房中秘方》
  1. 治难产奇验方《回生集》
  2. 治难产不顺《是斋百一选方》
  3. 治难产以顺气和血为主《女科经纶》
  4. 治难产胞浆干令通上下之气《女科经纶》
  5. 治难产杂方《济阴纲目》
  6. 治男子血淋不止《奇方类编》
  7. 治囊漏《外科传薪集》
  8. 治男子肾痈，妇人乳痈《是斋百一选方》
  9. 治脑风热毒《急救广生集》
  10. 治男子妇人气噎病《是斋百一选方》
  11. 治脑疽发背《是斋百一选方》
  12. 治男女大小便不通危在顷刻《奇方类编》
  13. 治脑疽发背一切恶疮初起方《回生集》
  14. 治男妇痞块方《医方考》
  15. 治脑漏鼻涕臭《奇方类编》
  16. 治奶头裂《是斋百一选方》
  17. 治内瘴眼《苏沈良方》
  18. 治目中肉并瞳仁障蔽《奇方类编》
  19. 治逆产方《集验方》
  20. 治目睛为物伤《是斋百一选方》
  21. 治溺水未死诸方《小品方》
  22. 治目疾灸刺法《圣济总录》
  23. 治溺死《洪氏集验方》
  24. 治目多眵泪药《外科传薪集》
  25. 治溺死方《中藏经》
  26. 治目大要《外科证治全书》
  27. 治年高上气喘促，睡卧难禁《儒门事亲》
  28. 治目赤痛暗昧刺诸病方《肘后备急方》
  29. 治年久，里外疮不瘥者。《苏沈良方》
  30. 治木肾不痛肿如升斗大二百六十法《针灸神书》
  31. 治年久脓水疮并血风疮《奇方类编》


产宝散_《回生集》_中医方言_【岐黄之术】

产宝散

产宝散

  • 上一页
  • 目录
  • 相关
  • 下一页

伏龙肝（乃柴灶下正中土也）如子死腹中。母亦将绝。（土三钱）无根水调服即下。其土当儿头上戴出。奇妙。或胎衣不下。用（伏龙肝一两）为末。好醋调纳于脐中。再用甘草煎汤三四合。服之即出。

又腊月兔。皮毛烧灰。酒服即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治难产奇验方
  • 当前页：产宝散
  • 下一页：治横生难产子母双全实时止痛顺生验方
<<< 返回本书目录
  1. 产宝方论-妇科心镜（上）《古今医统大全》
  2. 产宝散【方剂大全】
  3. 产(疒颓)土龙汤【方剂大全】
  4. 产宝汤【方剂大全】
  5. 蟾子《本草纲目》完整版
  6. 产宝丸【方剂大全】
  7. 蟾蝎散【方剂大全】
  8. 产道扁平型狭窄【疾病症状】
  9. 蟾头丸【方剂大全】
  10. 产道裂伤【疾病症状】
  11. 蟾头散【方剂大全】
  12. 产道损伤《妇产科学》
  13. 蟾头【中药大全】
  14. 产道血肿【疾病症状】
  15. 蟾酥走黄丹【方剂大全】
  16. 产道异常《妇产科学》
  17. 蟾酥线【方剂大全】
  18. 产多《孙真人海上方》
  19. 蟾酥丸【方剂大全】
  20. 产妇忌慎法《外台秘要》
  21. 蟾酥丸《外科传薪集》
  22. 产妇禁用诸药《胎产指南》
  23. 蟾酥托里丸【方剂大全】
  24. 产妇颈背酸痛【疾病症状】
  25. 蟾酥退毒丸【方剂大全】
  26. 产妇流注《胎产指南》
  27. 蟾酥散【方剂大全】
  28. 产妇麻后无乳《麻科活人全书》
  29. 蟾酥散《外科传薪集》
  30. 产妇乳裂《女科切要》
  1. 产宝散《回生集》
  2. 产宝方论（妇科心镜 上）《古今医统大全》
  3. 产宝丸《奇方类编》
  4. 产（疒^颓）《中医词典》
  5. 产程分期《妇产科学》
  6. 产《中医词典》
  7. 产程进展缓慢《默克家庭诊疗手册》
  8. 镵针主治法歌《医宗金鉴》
  9. 产道《妇产科学》
  10. 镵针《中医词典》
  11. 产道损伤《妇产科学》
  12. 镵针《中医名词词典》
  13. 产多《孙真人海上方》
  14. 镵石《中医词典》
  15. 产法《诸病源候论》
  16. 蟾酥丸《外科传薪集》
  17. 产防运法《诸病源候论》
  18. 蟾酥丸《奇方类编》
  19. 产风眼《中医词典》
  20. 蟾酥丸《冯氏锦囊秘录》
  21. 产妇《中医词典》
  22. 蟾酥丸《冯氏锦囊秘录》
  23. 产妇《胎产指南》
  24. 蟾酥散《外科传薪集》
  25. 产妇腹中痒《古今医统大全》
  26. 蟾酥入目《奇效简便良方》
  27. 产妇腹中痒《外科证治全书》
  28. 蟾酥丹《冯氏锦囊秘录》
  29. 产妇感寒，上攻则心痛，下攻则腹痛，且血块又痛《胎产指南》
  30. 蟾酥（蟾皮）《中药学》
  31. 产妇忌慎法六首《外台秘要》


治横生难产子母双全实时止痛顺生验方_《回生集》_中医方言_【岐黄之术】

治横生难产子母双全实时止痛顺生验方

治横生难产子母双全实时止痛顺生验方

  • 上一页
  • 目录
  • 相关
  • 下一页

龟板（一具）去两边飞边。用高醋在火上扫炙十数次。以板酥为度。研细末。每服三钱。

热黄酒冲服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产宝散
  • 当前页：治横生难产子母双全实时止痛顺生验方
  • 下一页：难产简便方效
<<< 返回本书目录
  1. 治横产方《集验方》
  2. 治洪烛疮诸方《小品方》
  3. 治寒食散发动诸方《小品方》
  4. 治喉闭《洪氏集验方》
  5. 治寒热诸疟方《肘后备急方》
  6. 治喉闭《洪氏集验方》
  7. 治寒热灸法《圣济总录》
  8. 治喉痹单方《焦氏喉科枕秘》
  9. 治寒热法《医学纲目》
  10. 治喉病方《集验方》
  11. 治寒门《医学入门》
  12. 治喉口热毒至甚《洪氏集验方》
  13. 治过期不止《济阴纲目》
  14. 治喉秘法《焦氏喉科枕秘》
  15. 治鬼魅诸邪病灸刺法《圣济总录》
  16. 治喉散【方剂大全】
  17. 治鬼魅邪魅方《集验方》
  18. 治喉痛（喉痹）诸方《小品方》
  19. 治痼冷（附消渴）《太平惠民和剂局方》
  20. 治喉要诀《焦氏喉科枕秘》
  21. 治骨蒸劳瘵《济阴纲目》
  22. 治喉用药变化歌诀《喉舌备要秘旨》
  23. 治骨蒸灸法《圣济总录》
  24. 治喉症宜分三大纲论《一得集》
  25. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  26. 治狐臭诸方《小品方》
  27. 治宫冷不孕《济阴纲目》
  28. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  29. 治哽误吞物诸方《小品方》
  30. 治缓疽诸方《小品方》
  1. 治横生难产子母双全实时止痛顺生验方《回生集》
  2. 治横产方《集验方》
  3. 治洪烛疮诸方《小品方》
  4. 治黑骨温二方《三因极一病证方论》
  5. 治喉闭（二）《洪氏集验方》
  6. 治黑丁方《中藏经》
  7. 治喉闭（三）《洪氏集验方》
  8. 治河豚毒《是斋百一选方》
  9. 治喉闭（一）《洪氏集验方》
  10. 治寒食散发动诸方《小品方》
  11. 治喉痹《儒门事亲》
  12. 治寒湿香港脚甚应膏《回生集》
  13. 治喉痹《是斋百一选方》
  14. 治寒湿气《是斋百一选方》
  15. 治喉痹单方《焦氏喉科枕秘》
  16. 治寒热诸疟方《肘后备急方》
  17. 治喉病方《集验方》
  18. 治寒热灸法《圣济总录》
  19. 治喉口热毒至甚《洪氏集验方》
  20. 治寒热法《医学纲目》
  21. 治喉秘法《焦氏喉科枕秘》
  22. 治寒气拍着《是斋百一选方》
  23. 治喉内骨鲠法《奇方类编》
  24. 治寒疟《是斋百一选方》
  25. 治喉四要法《中医词典》
  26. 治寒门《医学入门》
  27. 治喉痛《女科证治准绳》
  28. 治过期不止《济阴纲目》
  29. 治喉痛（喉痹）诸方《小品方》
  30. 治贵人有四难《友渔斋医话》
  31. 治喉要诀《焦氏喉科枕秘》


难产简便方效_《回生集》_中医方言_【岐黄之术】

难产简便方效

难产简便方效

  • 上一页
  • 目录
  • 相关
  • 下一页

红苋菜同马齿苋。煮熟食之。即生。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治横生难产子母双全实时止痛顺生验方
  • 当前页：难产简便方效
  • 下一页：妇人难产三四日不下者
<<< 返回本书目录
  1. 难产横生《女科秘要》
  2. 难产论《格致余论》
  3. 难产方《张氏妇科》
  4. 难产门《辨证录》
  5. 难产催生《济阴纲目》
  6. 难产七因《冯氏锦囊秘录》
  7. 难产胞损淋沥论《格致余论》
  8. 难产七因《济生集》
  9. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  10. 难产缩胎法《女科切要》
  11. 难产【方剂主治】
  12. 难产调护（俱是临盆七日内诸事）《胎产指南》
  13. 难产【中药主治】
  14. 难产有五因《胎产心法》
  15. 难产【疾病大全】
  16. 难经《古今医统大全》
  17. 难产《周慎斋遗书》
  18. 难经《针灸大成》
  19. 难产《中医妇科学》
  20. 难经补泻《针灸大成》
  21. 难产《医宗金鉴》
  22. 难经沉汗而浮下《此事难知》
  23. 难产《卫生易简方》
  24. 难经针法《中医刺灸》
  25. 难产《普济方·针灸》
  26. 难经仲景合而为一《此事难知》
  27. 难产《普济方·针灸》
  28. 难免流产或不可避免流产【疾病症状】
  29. 难产《盘珠集胎产症治》
  30. 难免早产【疾病症状】
  1. 难产简便方效《回生集》
  2. 难产横生《女科秘要》
  3. 难产论《格致余论》
  4. 难产方用活雄鼠肾一对《宁坤秘籍》
  5. 难产门（六则）《辨证录》
  6. 难产方《张氏妇科》
  7. 难产秘方《华佗神方》
  8. 难产催生《济阴纲目》
  9. 难产七因《中医词典》
  10. 难产胞损淋沥论《格致余论》
  11. 难产七因《中医词典》
  12. 难产案《评注产科心法》
  13. 难产七因《济生集》
  14. 难产（胞衣不出 子抢心 落胎）《针灸资生经》
  15. 难产七因《冯氏锦囊秘录》
  16. 难产《盘珠集胎产症治》
  17. 难产七因《医述》
  18. 难产《金匮钩玄》
  19. 难产七因《幼幼集成》
  20. 难产《女科切要》
  21. 难产七因《女科精要》
  22. 难产《中医妇科学》
  23. 难产七因《胎产指南》
  24. 难产《妇科心法要诀》
  25. 难产三合济生汤《仁术便览》
  26. 难产《奇效简便良方》
  27. 难产三四日不下者《奇效简便良方》
  28. 难产《奇效简便良方》
  29. 难产缩胎法《医学纲目》
  30. 难产《周慎斋遗书》
  31. 难产缩胎法《女科切要》


妇人难产三四日不下者_《回生集》_中医方言_【岐黄之术】

妇人难产三四日不下者

妇人难产三四日不下者

  • 上一页
  • 目录
  • 相关
  • 下一页

密将本夫阴毛剪切一半。烧灰冲酒。本夫手授与妇饮下。即生。切勿与妇知之。屡验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难产简便方效
  • 当前页：妇人难产三四日不下者
  • 下一页：妇人逆产
<<< 返回本书目录
  1. 妇人难产病诸候《巢氏病源补养宣导法》
  2. 妇人难生《宋本备急灸法》
  3. 妇人面药《千金翼方》
  4. 妇人尿血候-妇科心镜（下）《古今医统大全》
  5. 妇人面多生黑与黑子《女科百问》
  6. 妇人女子经脉不行《明医杂着》
  7. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  8. 妇人女子众病论证治法《三因极一病证方论》
  9. 妇人梦与鬼交方论《妇人大全良方》
  10. 妇人衄血候-妇科心镜（下）《古今医统大全》
  11. 妇人梦与鬼交《景岳全书》
  12. 妇人呕吐方论《妇人大全良方》
  13. 妇人梦与鬼交《妇人规》
  14. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  15. 妇人门下《张氏医通》
  16. 妇人脬转不得小便方论《妇人大全良方》
  17. 妇人门上《张氏医通》
  18. 妇人癖诸气方论《妇人大全良方》
  19. 妇人门《针灸大成》
  20. 妇人偏风口方论《妇人大全良方》
  21. 妇人门《医方考》
  22. 妇人偏喜酸物或嗜冷《女科百问》
  23. 妇人门《卫生宝鉴》
  24. 妇人求子《千金翼方》
  25. 妇人门《王旭高临证医案》
  26. 妇人热劳方论《妇人大全良方》
  27. 妇人门《推求师意》
  28. 妇人热入血室《伤寒捷诀》
  29. 妇人门《奇方类编》
  30. 妇人热入血室方论《妇人大全良方》
  1. 妇人难产三四日不下者《回生集》
  2. 妇人难产方《是斋百一选方》
  3. 妇人难生《宋本备急灸法》
  4. 妇人面药《千金翼方》
  5. 妇人逆产《回生集》
  6. 妇人面黑粉滓《女科切要》
  7. 妇人年过期经行属败血《女科经纶》
  8. 妇人面多生黑与黑子《女科百问》
  9. 妇人尿血候（妇科心镜 下）《古今医统大全》
  10. 妇人梦与鬼交候（妇科心镜 上）《古今医统大全》
  11. 妇人女子经脉不行《明医杂着》
  12. 妇人梦与鬼交方论《妇人大全良方》
  13. 妇人女子众病论证治法《三因极一病证方论》
  14. 妇人梦与鬼交《妇人规》
  15. 妇人衄血候（妇科心镜 下）《古今医统大全》
  16. 妇人梦与鬼交《景岳全书》
  17. 妇人呕吐大便不通二证八十法《针灸神书》
  18. 妇人门下《张氏医通》
  19. 妇人呕吐方论《妇人大全良方》
  20. 妇人门汤类《秘传证治要诀及类方》
  21. 妇人呕吐候（妇科心镜 上）《古今医统大全》
  22. 妇人门上《张氏医通》
  23. 妇人脬转不得小便方论《妇人大全良方》
  24. 妇人门《王旭高临证医案》
  25. 妇人脾胃寒《竹林女科证治》
  26. 妇人门《医方考》
  27. 妇人癖诸气方论《妇人大全良方》
  28. 妇人门《推求师意》
  29. 妇人偏风口方论《妇人大全良方》
  30. 妇人门《针灸易学》
  31. 妇人偏喜酸物或嗜冷《女科百问》


妇人逆产_《回生集》_中医方言_【岐黄之术】

妇人逆产

妇人逆产

  • 上一页
  • 目录
  • 相关
  • 下一页

釜脐煤以中指取下。交划儿足下即顺。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人难产三四日不下者
  • 当前页：妇人逆产
  • 下一页：胎衣不下效方
<<< 返回本书目录
  1. 妇人难生《宋本备急灸法》
  2. 妇人尿血候-妇科心镜（下）《古今医统大全》
  3. 妇人难产病诸候《巢氏病源补养宣导法》
  4. 妇人女子经脉不行《明医杂着》
  5. 妇人面药《千金翼方》
  6. 妇人女子众病论证治法《三因极一病证方论》
  7. 妇人面多生黑与黑子《女科百问》
  8. 妇人衄血候-妇科心镜（下）《古今医统大全》
  9. 妇人梦与鬼交候-妇科心镜（上）《古今医统大全》
  10. 妇人呕吐方论《妇人大全良方》
  11. 妇人梦与鬼交方论《妇人大全良方》
  12. 妇人呕吐候-妇科心镜（上）《古今医统大全》
  13. 妇人梦与鬼交《景岳全书》
  14. 妇人脬转不得小便方论《妇人大全良方》
  15. 妇人梦与鬼交《妇人规》
  16. 妇人癖诸气方论《妇人大全良方》
  17. 妇人门下《张氏医通》
  18. 妇人偏风口方论《妇人大全良方》
  19. 妇人门上《张氏医通》
  20. 妇人偏喜酸物或嗜冷《女科百问》
  21. 妇人门《针灸大成》
  22. 妇人求子《千金翼方》
  23. 妇人门《医方考》
  24. 妇人热劳方论《妇人大全良方》
  25. 妇人门《卫生宝鉴》
  26. 妇人热入血室《伤寒捷诀》
  27. 妇人门《王旭高临证医案》
  28. 妇人热入血室方论《妇人大全良方》
  29. 妇人门《推求师意》
  30. 妇人热入血室歌《伤寒百证歌》
  1. 妇人逆产《回生集》
  2. 妇人难生《宋本备急灸法》
  3. 妇人年过期经行属败血《女科经纶》
  4. 妇人难产三四日不下者《回生集》
  5. 妇人尿血候（妇科心镜 下）《古今医统大全》
  6. 妇人难产方《是斋百一选方》
  7. 妇人女子经脉不行《明医杂着》
  8. 妇人面药《千金翼方》
  9. 妇人女子众病论证治法《三因极一病证方论》
  10. 妇人面黑粉滓《女科切要》
  11. 妇人衄血候（妇科心镜 下）《古今医统大全》
  12. 妇人面多生黑与黑子《女科百问》
  13. 妇人呕吐大便不通二证八十法《针灸神书》
  14. 妇人梦与鬼交候（妇科心镜 上）《古今医统大全》
  15. 妇人呕吐方论《妇人大全良方》
  16. 妇人梦与鬼交方论《妇人大全良方》
  17. 妇人呕吐候（妇科心镜 上）《古今医统大全》
  18. 妇人梦与鬼交《妇人规》
  19. 妇人脬转不得小便方论《妇人大全良方》
  20. 妇人梦与鬼交《景岳全书》
  21. 妇人脾胃寒《竹林女科证治》
  22. 妇人门下《张氏医通》
  23. 妇人癖诸气方论《妇人大全良方》
  24. 妇人门汤类《秘传证治要诀及类方》
  25. 妇人偏风口方论《妇人大全良方》
  26. 妇人门上《张氏医通》
  27. 妇人偏喜酸物或嗜冷《女科百问》
  28. 妇人门《王旭高临证医案》
  29. 妇人气血俱损《女科旨要》
  30. 妇人门《医方考》
  31. 妇人气郁不孕《竹林女科证治》


胎衣不下效方_《回生集》_中医方言_【岐黄之术】

胎衣不下效方

胎衣不下效方

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡蛋清二个。去黄。以好醋一钟和之。啜入口中。即下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人逆产
  • 当前页：胎衣不下效方
  • 下一页：胞衣不下
<<< 返回本书目录
  1. 胎衣不下部《本草易读》
  2. 胎婴说《儿科萃精》
  3. 胎衣不下【方剂主治】
  4. 胎窬疮《外科启玄》
  5. 胎衣不下【中药主治】
  6. 胎元图说《医法圆通》
  7. 胎衣不下《卫生易简方》
  8. 胎元饮【方剂大全】
  9. 胎衣不下《孙真人海上方》
  10. 胎晕《古今医案按》
  11. 胎衣不下《孙真人海上方》
  12. 胎孕《丹溪治法心要》
  13. 胎衣不下《盘珠集胎产症治》
  14. 胎孕《类经》
  15. 胎衣不下《女科秘要》
  16. 胎孕《医经原旨》
  17. 胎衣不下《女科秘要》
  18. 胎孕保健《中医养生学》
  19. 胎衣不下《女科百问》
  20. 胎孕不安治有二理《医学传心录》
  21. 胎衣不下《宁坤秘籍》
  22. 胎孕之原《妇科心法要诀》
  23. 胎衣不下《内府秘传经验女科》
  24. 胎孕之原《医宗金鉴》
  25. 胎衣不出《女科撮要》
  26. 胎在腹中时时撞动不安《女科百问》
  27. 胎样心音【疾病症状】
  28. 胎蒸《女科秘旨》
  29. 胎养古说-胎产须知 《古今医统大全》
  30. 胎证《医述》
  1. 胎衣不下效方《回生集》
  2. 胎衣不下部《本草易读》
  3. 胎衣不下者，何。《卫生家宝产科备要》
  4. 胎衣不下《女科秘要》
  5. 胎瘖《中医词典》
  6. 胎衣不下《女科秘要》
  7. 胎婴说《儿科萃精》
  8. 胎衣不下《盘珠集胎产症治》
  9. 胎窬疮《外科启玄》
  10. 胎衣不下《女科百问》
  11. 胎元《中医名词词典》
  12. 胎衣不下《奇效简便良方》
  13. 胎元《中医词典》
  14. 胎衣不下《卫生易简方》
  15. 胎元《本经逢原》
  16. 胎衣不下《宁坤秘籍》
  17. 胎元七味丸方（泰安太守萨公讳槎传）《回生集》
  18. 胎衣不下《宁坤秘籍》
  19. 胎元图说《医法圆通》
  20. 胎衣不下《内府秘传经验女科》
  21. 胎晕《古今医案按》
  22. 胎衣不下《中医词典》
  23. 胎孕《类经》
  24. 胎衣不下《孙真人海上方》
  25. 胎孕《医经原旨》
  26. 胎衣不下《孙真人海上方》
  27. 胎孕《丹溪治法心要》
  28. 胎衣不出《女科撮要》
  29. 胎孕保健《中医养生学》
  30. 胎衣不出《中医词典》
  31. 胎孕变常记《冯氏锦囊秘录》


胞衣不下_《回生集》_中医方言_【岐黄之术】

胞衣不下

胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

将本妇之 。（即裤也）覆井上即下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎衣不下效方
  • 当前页：胞衣不下
  • 下一页：猪肝蜜酒法（治妇人胞水早行胎涩不下）
<<< 返回本书目录
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下【中药主治】
  3. 胞衣不下《证治准绳·女科》
  4. 胞衣不下【方剂主治】
  5. 胞衣不下《医学心悟》
  6. 胞衣不下论《胎产心法》
  7. 胞衣不下《续名医类案》
  8. 胞衣不下门《辨证录》
  9. 胞衣不下《沈氏女科辑要》
  10. 胞衣不下证治《妇科心法要诀》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下证治《医宗金鉴》
  13. 胞衣不下《女科折衷纂要》
  14. 胞衣论外方《妇人规》
  15. 胞衣不下《女科秘要》
  16. 胞衣水《本草纲目》完整版
  17. 胞衣不下《女科宝鉴》
  18. 胞衣先破《女科切要》
  19. 胞衣不下《灸法秘传》
  20. 胞肿如桃《银海精微》
  21. 胞衣不下《济阴纲目》
  22. 胞转《圣济总录》
  23. 胞衣不下《古今医案按》
  24. 胞转方《外台秘要》
  25. 胞衣不下《达生编》
  26. 胞阻证治《妇科心法要诀》
  27. 胞衣不下《产宝》
  28. 胞阻证治《医宗金鉴》
  29. 胞衣不出方《外台秘要》
  30. 胞阻总括《妇科心法要诀》
  1. 胞衣不下《回生集》
  2. 胞衣不下《中医妇科学》
  3. 胞衣不下《沈氏女科辑要》
  4. 胞衣不下《胎产指南》
  5. 胞衣不下《女科切要》
  6. 胞衣不下《奇效简便良方》
  7. 胞衣不下《女科折衷纂要》
  8. 胞衣不下《竹林女科证治》
  9. 胞衣不下《评注产科心法》
  10. 胞衣不下《医学心悟》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下《明医指掌》
  13. 胞衣不下《女科秘要》
  14. 胞衣不下《古今医案按》
  15. 胞衣不下《灸法秘传》
  16. 胞衣不下《济阴纲目》
  17. 胞衣不下论《胎产心法》
  18. 胞衣不下《证治准绳·女科》
  19. 胞衣不下门（三则）《辨证录》
  20. 胞衣不下《医述》
  21. 胞衣不下秘方《华佗神方》
  22. 胞衣不下《续名医类案》
  23. 胞衣不下证治《医宗金鉴》
  24. 胞衣不下《医学纲目》
  25. 胞衣不下证治《妇科心法要诀》
  26. 胞衣不下《达生编》
  27. 胞衣论外方《妇人规》
  28. 胞衣不下《产宝》
  29. 胞衣破《医述》
  30. 胞衣不下《中医词典》
  31. 胞衣水《本经逢原》


猪肝蜜酒法（治妇人胞水早行胎涩不下）_《回生集》_中医方言_【岐黄之术】

猪肝蜜酒法（治妇人胞水早行胎涩不下）
在线购买《回生集》正版书籍

猪肝蜜酒法（治妇人胞水早行胎涩不下）

  • 上一页
  • 目录
  • 相关
  • 下一页

猪肝（一具） 白蜜（四两） 醇酒（一升）

共煎至半升。分作二三服。不能服者。随其多少。缓缓服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣不下
  • 当前页：猪肝蜜酒法（治妇人胞水早行胎涩不下）
  • 下一页：下死胎方
<<< 返回本书目录
  1. 猪肝【中药大全】
  2. 猪肝散【方剂大全】
  3. 猪肝《本草纲目》完整版
  4. 猪膏《药征续编》
  5. 猪肤汤《伤寒寻源》
  6. 猪膏《长沙药解》
  7. 猪肤【中药大全】
  8. 猪膏发煎【方剂大全】
  9. 猪肤《长沙药解》
  10. 猪膏莓（音每）《证类本草》
  11. 猪肤《药征续编》
  12. 猪骨《本草纲目》完整版
  13. 猪肤《本草思辨录》
  14. 猪骨【中药大全】
  15. 猪肤《本草纲目》完整版
  16. 猪脊羹【方剂大全】
  17. 猪肺粥【方剂大全】
  18. 猪脊髓煲莲藕【方剂大全】
  19. 猪肺【中药大全】
  20. 猪巨吻棘头虫《人体寄生虫学》
  21. 猪肺《本草纲目》完整版
  22. 猪窠草《本草纲目》完整版
  23. 猪耳掌【中药大全】
  24. 猪窠中草《本草纲目》完整版
  25. 猪肚子【中药大全】
  26. 猪獠参【中药大全】
  27. 猪肚粥【方剂大全】
  28. 猪蓼子草【中药大全】
  29. 猪肚粥《保健药膳》
  30. 猪苓《本草纲目》完整版
  1. 猪肝蜜酒法（治妇人胞水早行胎涩不下）《回生集》
  2. 猪肝羹《医学入门》
  3. 猪肝蜜汤法《仁术便览》
  4. 猪肝《本草害利》
  5. 猪肝脯《眼科秘诀》
  6. 猪肝《本草分经》
  7. 猪肝脯《医学入门》
  8. 猪肝《本草易读》
  9. 猪肝散《备急千金要方》
  10. 猪肤汤证十四　少阴十五《伤寒悬解》
  11. 猪肝散《仁术便览》
  12. 猪肤汤方《伤寒论》
  13. 猪肝散（锦囊秘方）《冯氏锦囊秘录》
  14. 猪肤汤方《医宗金鉴》
  15. 猪肝丸《备急千金要方》
  16. 猪肤汤方《伤寒杂病论》
  17. 猪肝丸《明目至宝》
  18. 猪肤汤《伤寒括要》
  19. 猪膏《长沙药解》
  20. 猪肤汤《时方妙用》
  21. 猪膏《药征续编》
  22. 猪肤汤《伤寒寻源》
  23. 猪膏发煎《圆运动的古中医学》
  24. 猪肤汤《圆运动的古中医学》
  25. 猪膏发煎方《伤寒杂病论》
  26. 猪肤红枣羹《食物疗法》
  27. 猪膏发煎方《伤寒杂病论》
  28. 猪肤《药征续编》
  29. 猪膏发煎方《医宗金鉴》
  30. 猪肤《本草分经》
  31. 猪膏髮煎《金匮悬解》


下死胎方_《回生集》_中医方言_【岐黄之术】

下死胎方

下死胎方

  • 上一页
  • 目录
  • 相关
  • 下一页

用芒硝二钱。童便温调服立下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪肝蜜酒法（治妇人胞水早行胎涩不下）
  • 当前页：下死胎方
  • 下一页：子死腹中不出
<<< 返回本书目录
  1. 下死胎法《证治准绳·女科》
  2. 下胎《女科折衷纂要》
  3. 下死胎法《女科证治准绳》
  4. 下胎断产《妇人规》
  5. 下死胎不可拘执论《温病条辨》
  6. 下胎断产《景岳全书》
  7. 下死胎【中药主治】
  8. 下体肿胀《凌临灵方》
  9. 下水【中药主治】
  10. 下田菊（图）【中药大全】
  11. 下食管括约肌定位《胃肠动力检查手册》
  12. 下脘穴【胸部腹部穴位】
  13. 下石疽门主论《疡医大全》
  14. 下鲜血【方剂主治】
  15. 下石疽《医宗金鉴》
  16. 下消《药症忌宜》
  17. 下身肥胖【疾病症状】
  18. 下消化道出血【疾病大全】
  19. 下山虎【中药大全】
  20. 下消化道少量出血【疾病症状】
  21. 下乳治法《三因极一病证方论》
  22. 下血《本草求真》
  23. 下乳汁方《外台秘要》
  24. 下血《扁鹊心书》
  25. 下乳汁【中药主治】
  26. 下血《丹溪手镜》
  27. 下乳汁《普济方·针灸》
  28. 下血《丹溪心法》
  29. 下乳涌泉散【方剂大全】
  30. 下血《丹溪治法心要》
  1. 下死胎方《回生集》
  2. 下死胎法《女科证治准绳》
  3. 下四缝《中医词典》
  4. 下死胎法《证治准绳·女科》
  5. 下损及上《中医名词词典》
  6. 下死胎法《医学纲目》
  7. 下损及上《中医词典》
  8. 下死胎不可拘执论《温病条辨》
  9. 下胎《女科折衷纂要》
  10. 下寿《中医词典》
  11. 下胎毒法《中医词典》
  12. 下手八法口诀《针灸大成》
  13. 下胎毒法《古今医统大全》
  14. 下手八法《中医词典》
  15. 下胎断产《景岳全书》
  16. 下士《中医词典》
  17. 下胎断产《妇人规》
  18. 下食管括约肌环《默克家庭诊疗手册》
  19. 下胎方《妇人规》
  20. 下食管括约肌定位《胃肠动力检查手册》
  21. 下痰《证治准绳·幼科》
  22. 下石疽门主论《疡医大全》
  23. 下痰丸《是斋百一选方》
  24. 下石疽《外科心法要诀》
  25. 下体肿痛《中医词典》
  26. 下石疽《医宗金鉴》
  27. 下体肿胀《凌临灵方》
  28. 下石疽《中医词典》
  29. 下脱《中医词典》
  30. 下湿之剂《金匮翼》
  31. 下完骨《中医词典》


子死腹中不出_《回生集》_中医方言_【岐黄之术】

子死腹中不出

子死腹中不出

  • 上一页
  • 目录
  • 相关
  • 下一页

黄牛粪敷母脐即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下死胎方
  • 当前页：子死腹中不出
  • 下一页：产后中风危急屡验方（密云县牛栏山杨医传）
<<< 返回本书目录
  1. 子死腹中辨《胎产指南》
  2. 子死腹中论《胎产心法》
  3. 子死腹中【方剂主治】
  4. 子死腹中欲令出方《外台秘要》
  5. 子死腹中《卫生易简方》
  6. 子死腹中证治《妇科心法要诀》
  7. 子死腹中《圣济总录》
  8. 子死腹中证治《医宗金鉴》
  9. 子死腹中《女科撮要》
  10. 子死腹中总括《妇科心法要诀》
  11. 子死腹中《景岳全书》
  12. 子死腹中总括《医宗金鉴》
  13. 子死腹中《妇人规》
  14. 子嗣《扁鹊心书》
  15. 子死腹中《备急千金要方》
  16. 子嗣《丹溪治法心要》
  17. 子芩丸【方剂大全】
  18. 子嗣《金匮钩玄》
  19. 子芩汤【方剂大全】
  20. 子嗣《重订灵兰要览》
  21. 子芩防风散【方剂大全】
  22. 子嗣九十三（附断子法）《丹溪心法》
  23. 子气《盘珠集胎产症治》
  24. 子嗣类论列总方《景岳全书》
  25. 子气《女科指掌》
  26. 子嗽《女科指掌》
  27. 子气《女科秘旨》
  28. 子嗽《盘珠集胎产症治》
  29. 子气《产鉴》
  30. 子嗽《胎产秘书》
  1. 子死腹中不出《回生集》
  2. 子死腹中辨《胎产指南》
  3. 子死腹中分寒热用药下法论《女科经纶》
  4. 子死腹中《女科撮要》
  5. 子死腹中论《胎产心法》
  6. 子死腹中《奇方类编》
  7. 子死腹中难产《傅青主女科》
  8. 子死腹中《女科精要》
  9. 子死腹中欲令出方一十五首《外台秘要》
  10. 子死腹中《妇人规》
  11. 子死腹中证治《医宗金鉴》
  12. 子死腹中《卫生易简方》
  13. 子死腹中证治《妇科心法要诀》
  14. 子死腹中《医述》
  15. 子死腹中总括《医宗金鉴》
  16. 子死腹中《冯氏锦囊秘录》
  17. 子死腹中总括《妇科心法要诀》
  18. 子死腹中《备急千金要方》
  19. 子嗣《重订灵兰要览》
  20. 子死腹中《中医词典》
  21. 子嗣《丹溪治法心要》
  22. 子死腹中《景岳全书》
  23. 子嗣《扁鹊心书》
  24. 子死腹中《圣济总录》
  25. 子嗣《金匮钩玄》
  26. 子死产门难产《中医词典》
  27. 子嗣九十三（附断子法）《丹溪心法》
  28. 子死产门难产《傅青主女科》
  29. 子嗣类论列总方《景岳全书》
  30. 子水气《中医词典》
  31. 子嗣专责男子《竹林女科证治》


产后中风危急屡验方（密云县牛栏山杨医传）_《回生集》_中医方言_【岐黄之术】

产后中风危急屡验方（密云县牛栏山杨医传）
在线购买《回生集》正版书籍

产后中风危急屡验方（密云县牛栏山杨医传）

  • 上一页
  • 目录
  • 相关
  • 下一页

黑豆（一茶钟） 连须葱（五六半截）

先将黑豆焙至有烟时。再入葱黄酒一钟。水一钟半。共煎至一钟。服出汗即愈。宝之宝之。救人莫大阴功。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子死腹中不出
  • 当前页：产后中风危急屡验方（密云县牛栏山杨医传）
  • 下一页：产后心痛
<<< 返回本书目录
  1. 产后中风偏枯《圣济总录》
  2. 产后中暑《百病自测》
  3. 产后中风口《圣济总录》
  4. 产后肿满《圣济总录》
  5. 产后中风筋脉四肢挛急方论《妇人大全良方》
  6. 产后诸病门《辨证录》
  7. 产后中风角弓反张《圣济总录》
  8. 产后诸疾【方剂主治】
  9. 产后中风恍惚方论《妇人大全良方》
  10. 产后诸忌《济阴纲目》
  11. 产后中风方论《妇人大全良方》
  12. 产后诸淋方论《妇人大全良方》
  13. 产后中风方《外台秘要》
  14. 产后诸症《笔花医镜》
  15. 产后中风【方剂主治】
  16. 产后诸症《丹台玉案》
  17. 产后中风《医学纲目》
  18. 产后诸症《张氏妇科》
  19. 产后中风《卫生易简方》
  20. 产后诸症治法《傅青主女科》
  21. 产后中风《圣济总录》
  22. 产后诸症治法（续上）《傅青主女科》
  23. 产后中风《女科切要》
  24. 产后子宫收缩【疾病症状】
  25. 产后中风《女科秘要》
  26. 产后子宫突出《女科秘要》
  27. 产后中风《女科百问》
  28. 产后自汗盗汗【疾病症状】
  29. 产后治法大略《医门补要》
  30. 产后总论《产宝》
  1. 产后中风危急屡验方（密云县牛栏山杨医传）《回生集》
  2. 产后中风属于虚《女科经纶》
  3. 产后中风宜大补不可作风治《女科经纶》
  4. 产后中风属下血过多虚极生风《女科经纶》
  5. 产后中风者，何。《卫生家宝产科备要》
  6. 产后中风属劳损脏腑气虚邪入《女科经纶》
  7. 产后中柔风《中医词典》
  8. 产后中风属劳伤所致《女科经纶》
  9. 产后中柔风候《诸病源候论》
  10. 产后中风偏枯《圣济总录》
  11. 产后中暑《百病自测》
  12. 产后中风秘方《华佗神方》
  13. 产后中暑《中医词典》
  14. 产后中风口噤候《诸病源候论》
  15. 产后肿满《圣济总录》
  16. 产后中风口《圣济总录》
  17. 产后诸病门（十一则）《辨证录》
  18. 产后中风痉候《诸病源候论》
  19. 产后诸发热状类伤寒不可发汗《女科经纶》
  20. 产后中风筋脉四肢挛急方论《妇人大全良方》
  21. 产后诸忌《济阴纲目》
  22. 产后中风角弓反张《圣济总录》
  23. 产后诸淋方论《妇人大全良方》
  24. 产后中风恍惚方论《妇人大全良方》
  25. 产后诸证不可误治论《女科经纶》
  26. 产后中风候《诸病源候论》
  27. 产后诸证其源有三《女科经纶》
  28. 产后中风方三首《外台秘要》
  29. 产后诸症《张氏妇科》
  30. 产后中风方论《妇人大全良方》
  31. 产后诸症《丹台玉案》


产后心痛_《回生集》_中医方言_【岐黄之术】

产后心痛

产后心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

此恶血不尽也。用荷叶炒香为末。每服方寸大匕。沸汤或童便调下。或烧灰煎汁皆可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后中风危急屡验方（密云县牛栏山杨医传）
  • 当前页：产后心痛
  • 下一页：产后危急血晕恶露攻心将死方
<<< 返回本书目录
  1. 产后心痛《胎产指南》
  2. 产后心痛方《外台秘要》
  3. 产后心痛《孙真人海上方》
  4. 产后胸部下垂【疾病症状】
  5. 产后心痛《女科秘旨》
  6. 产后须知（十四条）-胎产须知 《古今医统大全》
  7. 产后心痛《女科百问》
  8. 产后虚烦《千金翼方》
  9. 产后心闷《千金翼方》
  10. 产后虚寒虚热分别论治论《温病条辨》
  11. 产后心惊中风方论《妇人大全良方》
  12. 产后虚汗不止【方剂主治】
  13. 产后心腹诸痛《医学心悟》
  14. 产后虚汗不止方论《妇人大全良方》
  15. 产后心腹痛《胎产秘书》
  16. 产后虚渴《女科切要》
  17. 产后心腹痛《女科切要》
  18. 产后虚渴《圣济总录》
  19. 产后心风《儒门事亲》
  20. 产后虚劳《扁鹊心书》
  21. 产后泻痢治症十方《宁坤秘籍》
  22. 产后虚劳方《外台秘要》
  23. 产后泻痢（二症治同兼呕吐）《女科撮要》
  24. 产后虚羸《圣济总录》
  25. 产后泻《胎产指南》
  26. 产后虚羸【疾病大全】
  27. 产后泻《女科秘要》
  28. 产后虚羸方《外台秘要》
  29. 产后泄泻【方剂主治】
  30. 产后虚羸方论《妇人大全良方》
  1. 产后心痛《回生集》
  2. 产后心痛《女科百问》
  3. 产后心痛方三首《外台秘要》
  4. 产后心痛《胎产指南》
  5. 产后心痛候《诸病源候论》
  6. 产后心痛《女科精要》
  7. 产后心痛秘方《华佗神方》
  8. 产后心痛《冯氏锦囊秘录》
  9. 产后心痛属寒气上攻《女科经纶》
  10. 产后心痛《医学纲目》
  11. 产后心痛属虚寒血凝不散《女科经纶》
  12. 产后心痛《女科秘旨》
  13. 产后心痛属血虚《女科经纶》
  14. 产后心痛《中医词典》
  15. 产后心痛属阴亏火冲包络《女科经纶》
  16. 产后心痛《孙真人海上方》
  17. 产后心痛者，何。《卫生家宝产科备要》
  18. 产后心气攻痛《女科旨要》
  19. 产后心虚候《诸病源候论》
  20. 产后心闷《千金翼方》
  21. 产后须知（十四条）（胎产须知）《古今医统大全》
  22. 产后心惊中风方论《妇人大全良方》
  23. 产后虚烦《千金翼方》
  24. 产后心悸秘方《华佗神方》
  25. 产后虚烦《中医词典》
  26. 产后心腹诸痛《评注产科心法》
  27. 产后虚烦《医学纲目》
  28. 产后心腹诸痛《医学心悟》
  29. 产后虚烦短气候《诸病源候论》
  30. 产后心腹痛候《诸病源候论》
  31. 产后虚烦候《诸病源候论》


产后危急血晕恶露攻心将死方_《回生集》_中医方言_【岐黄之术】

产后危急血晕恶露攻心将死方

产后危急血晕恶露攻心将死方

  • 上一页
  • 目录
  • 相关
  • 下一页

延胡索 血竭 真没药（制净） 归身（各等分）

醋水各半。煎服即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后心痛
  • 当前页：产后危急血晕恶露攻心将死方
  • 下一页：产后血晕
<<< 返回本书目录
  1. 产后危急十症《宁坤秘籍》
  2. 产后卫生保健《家庭医学百科·预防保健篇》
  3. 产后妄言妄见《胎产指南》
  4. 产后温病《医学衷中参西录》
  5. 产后妄言妄见《女科秘旨》
  6. 产后无乳《女科切要》
  7. 产后妄言妄见《女科秘要》
  8. 产后无乳《孙真人海上方》
  9. 产后妄言妄见《家传女科经验摘奇》
  10. 产后无乳汁分泌【疾病症状】
  11. 产后往来寒热《医学纲目》
  12. 产后五急症医方《胎产指南》
  13. 产后完谷不化《胎产指南》
  14. 产后误用归芎亦能致螈论《温病条辨》
  15. 产后丸【方剂大全】
  16. 产后喜笑不休《沈氏女科辑要》
  17. 产后脱发【疾病症状】
  18. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  19. 产后脱发《女科切要》
  20. 产后下痢《圣济总录》
  21. 产后吞酸《女科切要》
  22. 产后下痢方《外台秘要》
  23. 产后吐血崩血《轩岐救正论》
  24. 产后下血《医学衷中参西录》
  25. 产后吐泻《回春录》
  26. 产后下血成片《女科切要》
  27. 产后头痛方论《妇人大全良方》
  28. 产后香港脚《女科切要》
  29. 产后头痛发热气急喘汗《女科秘要》
  30. 产后小便不禁兼数方《外台秘要》
  1. 产后危急血晕恶露攻心将死方《回生集》
  2. 产后危急十症《宁坤秘籍》
  3. 产后危证《中医词典》
  4. 产后妄言妄见《女科秘要》
  5. 产后危证有三冲三急《女科经纶》
  6. 产后妄言妄见《胎产指南》
  7. 产后温病《医学衷中参西录》
  8. 产后妄言妄见《女科秘旨》
  9. 产后无乳《孙真人海上方》
  10. 产后妄言妄见《家传女科经验摘奇》
  11. 产后无乳《医学纲目》
  12. 产后妄言妄见《中医词典》
  13. 产后无乳《女科切要》
  14. 产后妄言见邪不可作痰火论《女科经纶》
  15. 产后五急症医方《胎产指南》
  16. 产后往来寒热《医学纲目》
  17. 产后五七日大小便结塞《奇效简便良方》
  18. 产后完谷不化《胎产指南》
  19. 产后误药成病论《女科经纶》
  20. 产后完谷不化《中医词典》
  21. 产后误用归芎亦能致螈论《温病条辨》
  22. 产后外感风寒发热不可作伤寒治《女科经纶》
  23. 产后喜笑不休《沈氏女科辑要》
  24. 产后外感喘《症因脉治》
  25. 产后下利《中医词典》
  26. 产后脱肛《中医词典》
  27. 产后下痢《圣济总录》
  28. 产后脱发《女科切要》
  29. 产后下痢《明医指掌》
  30. 产后吞酸《女科切要》
  31. 产后下痢方四首《外台秘要》


产后血晕_《回生集》_中医方言_【岐黄之术】

产后血晕

产后血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

韭菜不拘多少。切入瓶中。沃以热醋。令瓶嘴对鼻中即醒。如无韭菜时。用荆芥穗三钱。

炒黑研末童便送下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后危急血晕恶露攻心将死方
  • 当前页：产后血晕
  • 下一页：产后小便不止
<<< 返回本书目录
  1. 产后血晕【疾病症状】
  2. 产后血晕【中药主治】
  3. 产后血晕《中医妇科学》
  4. 产后血晕【方剂主治】
  5. 产后血晕《医学心悟》
  6. 产后血晕并失血《女科撮要》
  7. 产后血晕《卫生易简方》
  8. 产后血晕心闷方《外台秘要》
  9. 产后血晕《胎产秘书》
  10. 产后血运《女科百问》
  11. 产后血晕《女科切要》
  12. 产后血运《圣济总录》
  13. 产后血晕《女科秘旨》
  14. 产后血运【方剂主治】
  15. 产后血晕《女科秘要》
  16. 产后咽干《孙真人海上方》
  17. 产后血晕《女科宝鉴》
  18. 产后阳明病《经方实验录》
  19. 产后血晕《内府秘传经验女科》
  20. 产后腰痛《女科秘旨》
  21. 产后血晕《金匮钩玄》
  22. 产后腰痛《圣济总录》
  23. 产后血晕《回春录》
  24. 产后腰痛《胎产指南》
  25. 产后血虚【方剂主治】
  26. 产后腰痛《医学心悟》
  27. 产后血气痛《女科秘要》
  28. 产后腰痛方论《妇人大全良方》
  29. 产后血气攻腹疼痛《圣济总录》
  30. 产后药误须知《妇科秘书》
  1. 产后血晕《回生集》
  2. 产后血晕《中医妇科学》
  3. 产后血晕《女科切要》
  4. 产后血晕《女科精要》
  5. 产后血晕《金匮钩玄》
  6. 产后血晕《奇效简便良方》
  7. 产后血晕《女科秘要》
  8. 产后血晕《回春录》
  9. 产后血晕并失血《女科撮要》
  10. 产后血晕《医学心悟》
  11. 产后血晕方论《妇人大全良方》
  12. 产后血晕《卫生易简方》
  13. 产后血晕分下血多少治法《女科经纶》
  14. 产后血晕《冯氏锦囊秘录》
  15. 产后血晕秘方《华佗神方》
  16. 产后血晕《医学纲目》
  17. 产后血晕奇方《奇效简便良方》
  18. 产后血晕《女科秘旨》
  19. 产后血晕属败血流入肝血热逆上《女科经纶》
  20. 产后血晕《胎产秘书》
  21. 产后血晕属恶露乘虚上攻《女科经纶》
  22. 产后血晕《内府秘传经验女科》
  23. 产后血晕属虚火载血上升腹中空虚所致《女科经纶》
  24. 产后血晕《中医词典》
  25. 产后血晕属血随气上《女科经纶》
  26. 产后血晕《中医名词词典》
  27. 产后血晕属阴血暴亡心虚火炎《女科经纶》
  28. 产后血虚中风病痉《女科经纶》
  29. 产后血晕属瘀血奔心虚火炎上《女科经纶》
  30. 产后血虚汗多遇风变痉《女科经纶》
  31. 产后血晕心闷方一十首《外台秘要》


产后小便不止_《回生集》_中医方言_【岐黄之术】

产后小便不止

产后小便不止

  • 上一页
  • 目录
  • 相关
  • 下一页

浓肉桂（一两） 丁香（三钱）

为末酒调。作饼放脐上即止。

治产妇大便不通。及老人诸虚人风秘不通。难行导药者。服此最妙最稳。效若影响。

苏子 胡麻子

各半合。研极细。用水再研。取汁一碗。煮粥食之。解下结粪。渐得通利极验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后血晕
  • 当前页：产后小便不止
  • 下一页：涌泉散（治产母乳汁不通）
<<< 返回本书目录
  1. 产后小便不通【方剂主治】
  2. 产后小便出血方论《妇人大全良方》
  3. 产后小便不通《中医妇科学》
  4. 产后小便频数或小便失禁【疾病症状】
  5. 产后小便不通《圣济总录》
  6. 产后小便数《女科秘旨》
  7. 产后小便不利《女科切要》
  8. 产后小便数《胎产指南》
  9. 产后小便不禁兼数方《外台秘要》
  10. 产后小便数方论《妇人大全良方》
  11. 产后香港脚《女科切要》
  12. 产后小便数兼渴方《外台秘要》
  13. 产后下血成片《女科切要》
  14. 产后小便异常《女科宝鉴》
  15. 产后下血《医学衷中参西录》
  16. 产后小腹疼痛方论《妇人大全良方》
  17. 产后下痢方《外台秘要》
  18. 产后小腹痛《女科秘旨》
  19. 产后下痢《圣济总录》
  20. 产后小腹痛《胎产指南》
  21. 产后下腹坠痛或阴道坠胀感 【疾病症状】
  22. 产后小腹坠痛【疾病症状】
  23. 产后喜笑不休《沈氏女科辑要》
  24. 产后胁痛《女科切要》
  25. 产后误用归芎亦能致螈论《温病条辨》
  26. 产后泄泻《女科秘旨》
  27. 产后五急症医方《胎产指南》
  28. 产后泄泻《女科切要》
  29. 产后无乳汁分泌【疾病症状】
  30. 产后泄泻《圣济总录》
  1. 产后小便不止《回生集》
  2. 产后小便不通属内积冷气《女科经纶》
  3. 产后小便出血方论《妇人大全良方》
  4. 产后小便不通候《诸病源候论》
  5. 产后小便出血属热乘胞内《女科经纶》
  6. 产后小便不通《中医妇科学》
  7. 产后小便紧涩不通《女科旨要》
  8. 产后小便不通《中医词典》
  9. 产后小便淋沥分证用药《女科经纶》
  10. 产后小便不通《圣济总录》
  11. 产后小便淋沥属损破尿脬《女科经纶》
  12. 产后小便不利《女科切要》
  13. 产后小便难候《诸病源候论》
  14. 产后小便不利《明医指掌》
  15. 产后小便数《中医词典》
  16. 产后小便不利《中医词典》
  17. 产后小便数《女科秘旨》
  18. 产后小便不禁属脾肾虚《女科经纶》
  19. 产后小便数《胎产指南》
  20. 产后小便不禁属产伤膀胱《女科经纶》
  21. 产后小便数方论《妇人大全良方》
  22. 产后小便不禁兼数方四首《外台秘要》
  23. 产后小便数候《诸病源候论》
  24. 产后小便不禁《女科精要》
  25. 产后小便数兼渴方一首《外台秘要》
  26. 产后小便不禁《冯氏锦囊秘录》
  27. 产后小便数秘方《华佗神方》
  28. 产后香港脚《女科切要》
  29. 产后小便数属气虚不制《女科经纶》
  30. 产后香港脚《明医指掌》
  31. 产后小肠不收《奇方类编》


涌泉散（治产母乳汁不通）_《回生集》_中医方言_【岐黄之术】

涌泉散（治产母乳汁不通）
在线购买《回生集》正版书籍

涌泉散（治产母乳汁不通）

  • 上一页
  • 目录
  • 相关
  • 下一页

王不留行 天花粉 甘草（各三钱） 当归（二钱） 穿山甲（炙黄一钱五分）

共为细末。每服三钱。猪蹄汤。或热黄酒送下。其乳自涌泉矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：产后小便不止
  • 当前页：涌泉散（治产母乳汁不通）
  • 下一页：通脉散（治乳少或无乳）
<<< 返回本书目录
  1. 涌泉散【方剂大全】
  2. 涌泉汤【方剂大全】
  3. 涌泉疽门主论《疡医大全》
  4. 涌水《圣济总录》
  5. 涌泉疽《医宗金鉴》
  6. 涌吐之剂《医方论》
  7. 涌泉疽《医宗金鉴》
  8. 涌吐之剂（二首、附方六）《汤头歌诀》
  9. 勇疽《医宗金鉴》
  10. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  11. 勇疽《外科启玄》
  12. 用参宜忌有前利后害之不同《温疫论》
  13. 永寿丹【方剂大全】
  14. 用尺寸取穴法《苏沈良方》
  15. 永久性秃发【疾病症状】
  16. 用大黄石膏芒硝论《松峰说疫》
  17. 永富独啸庵《先哲医话》
  18. 用党参宜求真者论《松峰说疫》
  19. 永存原始玻璃体增生症【疾病大全】
  20. 用刀针法《保婴撮要》
  21. 永存动脉干【疾病大全】
  22. 用刀针宜审《医门补要》
  23. 永春果《毓麟验方》
  24. 用方法《银海指南》
  25. 永安止痒汤【方剂大全】
  26. 用附子法《阴证略例》
  27. 鳙鱼头【中药大全】
  28. 用寒远寒用热远热《类经》
  29. 鳙鱼【中药大全】
  30. 用火法《黄帝明堂灸经》
  1. 涌泉散（治产母乳汁不通）《回生集》
  2. 涌泉散《仁术便览》
  3. 涌疝《华佗神方》
  4. 涌泉散《妇人大全良方》
  5. 涌水《圣济总录》
  6. 涌泉脉《中医词典》
  7. 涌水《中医词典》
  8. 涌泉疽门主论《疡医大全》
  9. 涌水《医述》
  10. 涌泉疽《外科心法要诀》
  11. 涌水《儒门事亲》
  12. 涌泉疽《外科心法要诀》
  13. 涌吐《中医词典》
  14. 涌泉疽《医宗金鉴》
  15. 涌吐《松峰说疫》
  16. 涌泉疽《医宗金鉴》
  17. 涌吐禁例《中医名词词典》
  18. 涌泉疽《中医词典》
  19. 涌吐之剂（二首、附方六）《汤头歌诀》
  20. 涌泉（一名地冲）《针灸大成》
  21. 用M13噬菌体转染感受态细胞《动脉粥样硬化》
  22. 涌泉（井穴）《子午流注说难》
  23. 用PCR-SSCP 区分不同来源的幽门螺杆菌《中国幽门螺杆菌研究》
  24. 涌泉《针灸学》
  25. 用标记抗体或抗原进行的抗原、抗体反应《医学免疫学》
  26. 涌泉《中医词典》
  27. 用参宜忌有前利后害之不同《温疫论》
  28. 涌泉《气功外气疗法》
  29. 用查表法估计样本含量《医学统计学》
  30. 涌波翳《中医词典》
  31. 用尺寸取穴法《苏沈良方》


通脉散（治乳少或无乳）_《回生集》_中医方言_【岐黄之术】

通脉散（治乳少或无乳）
在线购买《回生集》正版书籍

通脉散（治乳少或无乳）

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （生用一两） 当归（五钱） 白芷（五钱）

七孔猪蹄一对。煮汤吹去浮油。煎药一大碗服之。覆面睡即有乳。或未效。再一服。无不通矣。新产无乳者。不用猪蹄。只用水一半。酒一半。煎服。体壮者加好红花三分。以消恶露。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涌泉散（治产母乳汁不通）
  • 当前页：通脉散（治乳少或无乳）
  • 下一页：无乳
<<< 返回本书目录
  1. 通脉宁心汤【方剂大全】
  2. 通脉四逆加猪胆汁汤《伤寒寻源》
  3. 通脉法《厘正按摩要术》
  4. 通脉四逆汤《伤寒寻源》
  5. 通脉丹【中药大全】
  6. 通脉四逆汤【方剂大全】
  7. 通络止痛【方剂主治】
  8. 通脉汤【方剂大全】
  9. 通络止痛【中药主治】
  10. 通明论《明目至宝》
  11. 通络利温汤【方剂大全】
  12. 通鸣散【方剂大全】
  13. 通络【中药主治】
  14. 通脬汤【方剂大全】
  15. 通论《温病正宗》
  16. 通皮饮【方剂大全】
  17. 通苓散【方剂大全】
  18. 通脾泻胃汤【方剂大全】
  19. 通灵散【方剂大全】
  20. 通评虚实论《素问悬解》
  21. 通灵黄金膏【方剂大全】
  22. 通评虚实论篇《冯氏锦囊秘录》
  23. 通淋化浊汤【方剂大全】
  24. 通评虚实论篇《黄帝内经·素问》
  25. 通淋方【方剂大全】
  26. 通评虚实论篇《疡医大全》
  27. 通淋【中药主治】
  28. 通气防风汤《脾胃论》
  29. 通利大便有法《仁斋直指方论（附补遗）》
  30. 通气防风汤【方剂大全】
  1. 通脉散（治乳少或无乳）《回生集》
  2. 通脉法《厘正按摩要术》
  3. 通脉四逆加猪胆汁汤《圆运动的古中医学》
  4. 通脉法《中医词典》
  5. 通脉四逆加猪胆汁汤《伤寒寻源》
  6. 通脉《中医词典》
  7. 通脉四逆加猪胆汁汤《退思集类方歌注》
  8. 通论《温病正宗》
  9. 通脉四逆加猪胆汁汤《伤寒括要》
  10. 通灵丸《博济方》
  11. 通脉四逆加猪胆汁汤方《伤寒杂病论》
  12. 通灵丸《妇人大全良方》
  13. 通脉四逆汤《圆运动的古中医学》
  14. 通淋《中医词典》
  15. 通脉四逆汤《圆运动的古中医学》
  16. 通利州都法《时病论歌括新编》
  17. 通脉四逆汤《圆运动的古中医学》
  18. 通利膏《三因极一病证方论》
  19. 通脉四逆汤《备急千金要方》
  20. 通利大便有法《仁斋直指方论（附补遗）》
  21. 通脉四逆汤《医宗金鉴》
  22. 通理《中医词典》
  23. 通脉四逆汤《删补名医方论》
  24. 通里穴歌《刺灸心法要诀》
  25. 通脉四逆汤《冯氏锦囊秘录》
  26. 通里穴歌《医宗金鉴》
  27. 通脉四逆汤《伤寒寻源》
  28. 通里《针灸学》
  29. 通脉四逆汤《退思集类方歌注》
  30. 通里《子午流注说难》
  31. 通脉四逆汤八十五　方见《伤寒·少阴》《金匮悬解》


无乳_《回生集》_中医方言_【岐黄之术】

无乳

无乳

  • 上一页
  • 目录
  • 相关
  • 下一页

牛鼻子作羹食之。乳下无限。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通脉散（治乳少或无乳）
  • 当前页：无乳
  • 下一页：乳吹乳滞方
<<< 返回本书目录
  1. 无气存亡论《医学源流论》
  2. 无瘙痒，无肝胆疾病的皮肤黄染【疾病症状】
  3. 无凭检验《洗冤集录》
  4. 无色性色素失调症【疾病大全】
  5. 无排卵型功能失调性子宫出血【疾病大全】
  6. 无时泪下《目经大成》
  7. 无尿【疾病症状】
  8. 无食子《本草乘雅半偈》
  9. 无能力感【疾病症状】
  10. 无食子《本草择要纲目》
  11. 无目的咀嚼舐唇【疾病症状】
  12. 无食子《证类本草》
  13. 无名子（图）【中药大全】
  14. 无食子（没石子）《本草纲目》完整版
  15. 无名肿毒门主论《疡医大全》
  16. 无食子丸【方剂大全】
  17. 无名肿毒门《辨证录》
  18. 无特定病原体动物《实验动物科学》
  19. 无名肿毒论《青囊秘诀》
  20. 无痛性的肢体损伤【疾病症状】
  21. 无名肿毒【方剂主治】
  22. 无痛性甲状腺炎【疾病大全】
  23. 无名肿毒【中药主治】
  24. 无痛性口腔溃疡【疾病症状】
  25. 无名肿毒《外科大成》
  26. 无痛性尿血【疾病症状】
  27. 无名肿毒《回春录》
  28. 无痛性尿血【疾病症状】
  29. 无名指指甲凹陷【疾病症状】
  30. 无痛性心肌梗死【疾病大全】
  1. 无乳《回生集》
  2. 无热虚劳《女科证治准绳》
  3. 无乳汁秘方《华佗神方》
  4. 无气存亡论《医学源流论》
  5. 无声《松峰说疫》
  6. 无凭检验《洗冤集录》
  7. 无盛盛《中医词典》
  8. 无皮《医述》
  9. 无石子《本草衍义》
  10. 无排卵性不孕《古代房中秘方》
  11. 无时泪下《中医词典》
  12. 无名子《海药本草》
  13. 无时泪下《目经大成》
  14. 无名肿毒秘方《华佗神方》
  15. 无时冷泪《中医词典》
  16. 无名肿毒门主论《疡医大全》
  17. 无时热泪《中医词典》
  18. 无名肿毒门主方《疡医大全》
  19. 无食子《千金翼方》
  20. 无名肿毒门（二则）《辨证录》
  21. 无食子《新修本草》
  22. 无名肿毒论《青囊秘诀》
  23. 无食子《海药本草》
  24. 无名肿毒《回春录》
  25. 无食子《医学入门》
  26. 无名肿毒《外科大成》
  27. 无食子《证类本草》
  28. 无名肿毒《中医词典》
  29. 无食子《本草择要纲目》
  30. 无名肿毒《中医名词词典》
  31. 无食子《本草乘雅半偈》


乳吹乳滞方_《回生集》_中医方言_【岐黄之术】

乳吹乳滞方

乳吹乳滞方

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲公英（一两）

入无灰酒一斤。煎熟服神效。

结乳敷药方（一妇患此症诸药不效肿痛异常以此方治之立效右院判汝敬吴公传）

用生山药不拘多少。捣烂敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：无乳
  • 当前页：乳吹乳滞方
  • 下一页：吹乳仙方
<<< 返回本书目录
  1. 乳吹膏【方剂大全】
  2. 乳豆膏【方剂大全】
  3. 乳吹《胎产秘书》
  4. 乳豆丸【方剂大全】
  5. 乳疮【中药主治】
  6. 乳蛾《扁鹊神应针灸玉龙经》
  7. 乳疮《孙真人海上方》
  8. 乳蛾《外科十法》
  9. 乳疮《急救广生集》
  10. 乳蛾《医宗金鉴》
  11. 乳出《景岳全书》
  12. 乳蛾《证治准绳·类方》
  13. 乳出《妇人规》
  14. 乳蛾【中药主治】
  15. 乳虫《本草纲目》完整版
  16. 乳蛾【方剂主治】
  17. 乳部证治（计五证）《外科证治全书》
  18. 乳蛾门第二（七症图说）《喉科指掌》
  19. 乳部《本草易读》
  20. 乳儿法《幼幼新书》
  21. 乳不浮肿《医门补要》
  22. 乳儿法《证治准绳·幼科》
  23. 乳哺-幼幼汇集（上）《古今医统大全》
  24. 乳发《中医外科学》
  25. 乳哺《证治准绳·幼科》
  26. 乳发【疾病大全】
  27. 乳病论列总方《景岳全书》
  28. 乳发、乳漏《医宗金鉴》
  29. 乳病《续名医类案》
  30. 乳房辨病《常见病自测》
  1. 乳吹乳滞方《回生集》
  2. 乳吹乳痈《奇效简便良方》
  3. 乳毒乳吹《奇效简便良方》
  4. 乳吹秘方《华佗神方》
  5. 乳妬《中医词典》
  6. 乳吹《奇效简便良方》
  7. 乳鹅《中医词典》
  8. 乳吹《胎产秘书》
  9. 乳鹅喉癣方《冯氏锦囊秘录》
  10. 乳吹《中医名词词典》
  11. 乳蛾《中医词典》
  12. 乳疮候《诸病源候论》
  13. 乳蛾《外科十法》
  14. 乳疮《急救广生集》
  15. 乳蛾《扁鹊神应针灸玉龙经》
  16. 乳疮《孙真人海上方》
  17. 乳蛾《重订囊秘喉书》
  18. 乳出《妇人规》
  19. 乳蛾《医学纲目》
  20. 乳出《竹林女科证治》
  21. 乳蛾《医宗金鉴》
  22. 乳出《景岳全书》
  23. 乳蛾《证治准绳·类方》
  24. 乳齿《中医词典》
  25. 乳蛾《外科心法要诀》
  26. 乳部证治（计五证）《外科证治全书》
  27. 乳蛾《医学心悟》
  28. 乳部《本草易读》
  29. 乳蛾《外科全生集》
  30. 乳不浮肿《医门补要》
  31. 乳蛾（喉蛾）《中医名词词典》


吹乳仙方_《回生集》_中医方言_【岐黄之术】

吹乳仙方

吹乳仙方

  • 上一页
  • 目录
  • 相关
  • 下一页

葱一大把。捣成饼一指浓。摊乳上。用灰火一罐覆葱。须臾汗出。肿痛立消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乳吹乳滞方
  • 当前页：吹乳仙方
  • 下一页：结乳方
<<< 返回本书目录
  1. 吹乳奇方【方剂大全】
  2. 吹乳饮【方剂大全】
  3. 吹乳妒乳《景岳全书》
  4. 吹乳痈肿《济阴纲目》
  5. 吹乳、妒乳《妇人规》
  6. 吹乳证治《妇科心法要诀》
  7. 吹乳《卫生易简方》
  8. 吹乳证治《医宗金鉴》
  9. 吹乳《孙真人海上方》
  10. 吹霞散【方剂大全】
  11. 吹乳《孙真人海上方》
  12. 吹消散【方剂大全】
  13. 吹乳《沈氏女科辑要》
  14. 吹药《外科传薪集》
  15. 吹乳《扁鹊神应针灸玉龙经》
  16. 吹药《外科传薪集》
  17. 吹奶《证治准绳·女科》
  18. 吹药法《针灸学》
  19. 吹奶《女科证治准绳》
  20. 吹药类《外科全生集》
  21. 吹乐方《重楼玉钥续编》
  22. 吹药应效方【方剂大全】
  23. 吹口散油膏【方剂大全】
  24. 吹云草【中药大全】
  25. 吹口丹【方剂大全】
  26. 吹云膏【方剂大全】
  27. 吹火筒【中药大全】
  28. 吹云散【方剂大全】
  29. 吹火筒《本草纲目》完整版
  30. 炊饼丸【方剂大全】
  1. 吹乳仙方《回生集》
  2. 吹乳妒乳《景岳全书》
  3. 吹乳痈肿《济阴纲目》
  4. 吹乳、妒乳《妇人规》
  5. 吹乳证治《医宗金鉴》
  6. 吹乳（一）《孙真人海上方》
  7. 吹乳证治《妇科心法要诀》
  8. 吹乳（二）《孙真人海上方》
  9. 吹乳咒法《医学集成》
  10. 吹乳《沈氏女科辑要》
  11. 吹舌喉风《中医词典》
  12. 吹乳《竹林女科证治》
  13. 吹药《中医名词词典》
  14. 吹乳《卫生易简方》
  15. 吹药《中医词典》
  16. 吹乳《扁鹊神应针灸玉龙经》
  17. 吹药（二）《外科传薪集》
  18. 吹乳《中医词典》
  19. 吹药（一）《外科传薪集》
  20. 吹妳《中医词典》
  21. 吹药法《针灸学》
  22. 吹奶《女科证治准绳》
  23. 炊单布《汤液本草》
  24. 吹奶《证治准绳·女科》
  25. 炊单布《本经逢原》
  26. 吹乐方《重楼玉钥续编》
  27. 炊单布《本草分经》
  28. 吹口丹《冯氏锦囊秘录》
  29. 炊汤《证类本草》
  30. 吹花癣《中医词典》
  31. 垂臂发门主论《疡医大全》


结乳方_《回生集》_中医方言_【岐黄之术】

结乳方

结乳方

  • 上一页
  • 目录
  • 相关
  • 下一页

蚯蚓粪以陈醋调涂患处。即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吹乳仙方
  • 当前页：结乳方
  • 下一页：治初生小儿无皮但赤色红筋乃母气不充实受胎未足也
<<< 返回本书目录
  1. 结球甘蓝《食物疗法》
  2. 结乳膏【方剂大全】
  3. 结气伏热脉辨《读医随笔》
  4. 结杀膏【方剂大全】
  5. 结膜异物【疾病症状】
  6. 结石【中药主治】
  7. 结膜异物《家庭医学百科-自救互救篇》
  8. 结石性胆囊炎【疾病大全】
  9. 结膜炎概述《西医眼科学》
  10. 结水汤【方剂大全】
  11. 结膜炎【中药主治】
  12. 结香【中药大全】
  13. 结膜乳头增生【疾病症状】
  14. 结香花【中药大全】
  15. 结膜结核病【疾病大全】
  16. 结胸《景岳全书》
  17. 结膜和角膜病变《急诊医学》
  18. 结胸《伤寒标本心法类萃》
  19. 结膜干燥症（xerosis of conjunctiva）《西医眼科学》
  20. 结胸《伤寒大白》
  21. 结膜干燥症【疾病大全】
  22. 结胸《伤寒捷诀》
  23. 结膜干燥斑【疾病症状】
  24. 结胸《伤寒六书》
  25. 结膜充血【疾病症状】
  26. 结胸《伤寒六书》
  27. 结膜病《默克家庭诊疗手册》
  28. 结胸《伤寒心法要诀》
  29. 结膜变性《西医眼科学》
  30. 结胸《伤寒直格》
  1. 结乳方《回生集》
  2. 结球甘蓝《食物疗法》
  3. 结杀《证类本草》
  4. 结气候《诸病源候论》
  5. 结舌《中医词典》
  6. 结气候《巢氏病源补养宣导法》
  7. 结石《中医基础理论》
  8. 结气伏热脉辨《读医随笔》
  9. 结石的介入处理《医学影像学》
  10. 结膜异物《家庭医学百科-自救互救篇》
  11. 结胎《四圣心源》
  12. 结膜炎概述《眼科学》
  13. 结痰《中医词典》
  14. 结膜炎《默克家庭诊疗手册》
  15. 结胸《中医名词词典》
  16. 结膜干燥症《眼科学》
  17. 结胸《景岳全书》
  18. 结膜病《默克家庭诊疗手册》
  19. 结胸《傅青主男科》
  20. 结膜变性《眼科学》
  21. 结胸《中医词典》
  22. 结膜（图10-27）《人体解剖学》
  23. 结胸《伤寒标本心法类萃》
  24. 结膜《眼科学》
  25. 结胸《伤寒捷诀》
  26. 结脉指法主病《脉诀乳海》
  27. 结胸《医学纲目》
  28. 结脉（阴）《脉诀汇辨》
  29. 结胸《医宗金鉴》
  30. 结脉《脉理求真》
  31. 结胸《医述》


治初生小儿无皮但赤色红筋乃母气不充实受胎未足也_《回生集》_中医方言_【岐黄之术】

治初生小儿无皮但赤色红筋乃母气不充实受胎未足也

治初生小儿无皮但赤色红筋乃母气不充实受胎未足也

  • 上一页
  • 目录
  • 相关
  • 下一页

早稻米粉扑之。肌肤自生。神效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结乳方
  • 当前页：治初生小儿无皮但赤色红筋乃母气不充实受胎未足也
  • 下一页：治小儿初生大小便不通
<<< 返回本书目录
  1. 治虫兽狗马毒诸方《小品方》
  2. 治传尸劳《济阴纲目》
  3. 治赤白脓血痢及冷痢方《集验方》
  4. 治疮疥甚者。《苏沈良方》
  5. 治肠痔下血如注水不瘥者《苏沈良方》
  6. 治疮门《医学入门》
  7. 治肠痈肺痈方《肘后备急方》
  8. 治疮须分补泻《外科理例》
  9. 治肠炎【中药主治】
  10. 治疮疡各症附方《外科枢要》
  11. 治肠风《洪氏集验方》
  12. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  13. 治产后诸方《小品方》
  14. 治疮肿伤折《太平惠民和剂局方》
  15. 治产后血结痛方（屡验）《宁坤秘籍》
  16. 治春夏温热病诸方《小品方》
  17. 治产后无乳及阴道不闭方《集验方》
  18. 治唇病方《集验方》
  19. 治产后咳嗽、中风及心腹痛方《集验方》
  20. 治猝魇寐不寤灸法《圣济总录》
  21. 治产后鸡爪风《傅青主女科》
  22. 治猝中五尸灸法《圣济总录》
  23. 治产后患淋及小便数方《集验方》
  24. 治大便难及大小便并不通方《集验方》
  25. 治产后烦闷及渴方《集验方》
  26. 治大人【方剂主治】
  27. 治产后二便不通及失禁方《集验方》
  28. 治代指似瘭疽诸方《小品方》
  29. 治产后盗汗《胎产指南》
  30. 治带《竹泉生女科集要》
  1. 治初生小儿无皮但赤色红筋乃母气不充实受胎未足也《回生集》
  2. 治虫兽狗马毒诸方《小品方》
  3. 治初生小儿月内脐风神验方《回生集》
  4. 治虫毒方《中藏经》
  5. 治传尸劳《济阴纲目》
  6. 治虫毒《是斋百一选方》
  7. 治喘并痰嗽《是斋百一选方》
  8. 治赤游肿《是斋百一选方》
  9. 治疮《是斋百一选方》
  10. 治赤眼后生翳膜《是斋百一选方》
  11. 治疮《是斋百一选方》
  12. 治赤目后暴翳《是斋百一选方》
  13. 治疮《是斋百一选方》
  14. 治赤脉KT《三因极一病证方论》
  15. 治疮不拘远近神效方《回生集》
  16. 治赤痢《是斋百一选方》
  17. 治疮方《是斋百一选方》
  18. 治赤鼻酒《冯氏锦囊秘录》
  19. 治疮疖久不收口《奇方类编》
  20. 治赤白滞痢方《小儿卫生总微论方》
  21. 治疮疥，风疹《是斋百一选方》
  22. 治赤白蛇缠疮《回生集》
  23. 治疮疥甚者。《苏沈良方》
  24. 治赤白脓血痢及冷痢方《集验方》
  25. 治疮久不愈者《儒门事亲》
  26. 治赤白痢木香丸《仁术便览》
  27. 治疮脉诀《外科理例》
  28. 治赤白痢《是斋百一选方》
  29. 治疮门《医学入门》
  30. 治赤白痢《是斋百一选方》
  31. 治疮秘方《冷庐医话》


治小儿初生大小便不通_《回生集》_中医方言_【岐黄之术】

治小儿初生大小便不通

治小儿初生大小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

急令妇人以热水漱口。吸小儿前后心。及脐下数次即通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治初生小儿无皮但赤色红筋乃母气不充实受胎未足也
  • 当前页：治小儿初生大小便不通
  • 下一页：小儿不尿
<<< 返回本书目录
  1. 治小儿哺露《圣济总录》
  2. 治小儿恶疮久不瘥方《集验方》
  3. 治小肠气仓卒散方《苏沈良方》
  4. 治小儿疳肥疮多生头上《苏沈良方》
  5. 治小肠气，二姜散。《苏沈良方》
  6. 治小儿疳伤《银海精微》
  7. 治小肠气，断弓弦散。《苏沈良方》
  8. 治小儿惊风、疳气及疟疾方《集验方》
  9. 治小肠气《洪氏集验方》
  10. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  11. 治小产病方《妇科玉尺》
  12. 治小儿雀目法《一草亭目科全书》
  13. 治小便数灸法《圣济总录》
  14. 治小儿热嗽。《苏沈良方》
  15. 治小便数方（并治渴）《苏沈良方》
  16. 治小儿头面疮及耳疮方《集验方》
  17. 治小便难及遗尿、尿频方《集验方》
  18. 治小儿吐《洪氏集验方》
  19. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  20. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  21. 治小便不通。《苏沈良方》
  22. 治小儿误食谷芒《洪氏集验方》
  23. 治消滋坎饮加减【方剂大全】
  24. 治小儿泄泻《洪氏集验方》
  25. 治消止渴汤【方剂大全】
  26. 治小儿癣及恶疮方《集验方》
  27. 治消渴灸法《圣济总录》
  28. 治小儿夜啼、盗汗方《集验方》
  29. 治消渴方《苏沈良方》
  30. 治小儿用药宜轻论《一得集》
  1. 治小儿初生大小便不通《回生集》
  2. 治小儿初生大小便不通《奇方类编》
  3. 治小儿疮《儒门事亲》
  4. 治小儿初生不饮乳及不小便《是斋百一选方》
  5. 治小儿吹乳法《达生编》
  6. 治小儿不出痘秘方《回生集》
  7. 治小儿撮口脐风《奇方类编》
  8. 治小儿哺露《圣济总录》
  9. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  10. 治小儿鼻衄地黄汤《仁术便览》
  11. 治小儿痘中黑疔《奇方类编》
  12. 治小儿斑疮入眼《儒门事亲》
  13. 治小儿鹅口口疮一捻金散《仁术便览》
  14. 治小儿斑疮入眼《儒门事亲》
  15. 治小儿恶疮久不瘥方《集验方》
  16. 治小儿白浊《是斋百一选方》
  17. 治小儿耳内出脓水久疼不止《奇方类编》
  18. 治小肠气痛《儒门事亲》
  19. 治小儿肥疮《奇方类编》
  20. 治小肠气仓卒散方《苏沈良方》
  21. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  22. 治小肠气，二姜散。《苏沈良方》
  23. 治小儿风热，阴下赤痛《是斋百一选方》
  24. 治小肠气，断弓弦散。《苏沈良方》
  25. 治小儿疳肥疮多生头上《苏沈良方》
  26. 治小肠气《是斋百一选方》
  27. 治小儿疳疾《奇方类编》
  28. 治小肠气《是斋百一选方》
  29. 治小儿疳伤《银海精微》
  30. 治小肠气《洪氏集验方》
  31. 治小儿滑肠不止《是斋百一选方》


小儿不尿_《回生集》_中医方言_【岐黄之术】

小儿不尿

小儿不尿

  • 上一页
  • 目录
  • 相关
  • 下一页

胎热也。大葱白一茎。切四片。乳汁煎。顷刻作四服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿初生大小便不通
  • 当前页：小儿不尿
  • 下一页：小儿大小便血
<<< 返回本书目录
  1. 小儿不对称身材-矮小-性发育异常综合征【疾病大全】
  2. 小儿部《本草易读》
  3. 小儿哺乳宜慎择论《幼科折衷》
  4. 小儿部《神应经》
  5. 小儿补肾论《景岳全书》
  6. 小儿部《外科大成》
  7. 小儿伯-韦综合征【疾病大全】
  8. 小儿部分性肺静脉异位连接【疾病大全】
  9. 小儿播散性脂肪肉芽肿综合征【疾病大全】
  10. 小儿藏衣法《外台秘要》
  11. 小儿播散性血管内凝血【疾病大全】
  12. 小儿肠病性肢端皮炎【疾病大全】
  13. 小儿波-杰综合征【疾病大全】
  14. 小儿肠套叠【疾病大全】
  15. 小儿病证《儒门事亲》
  16. 小儿肠吸收不良综合征【疾病大全】
  17. 小儿病源总论《保幼新编》
  18. 小儿肠系膜淋巴结结核【疾病大全】
  19. 小儿病态窦房结综合征【疾病大全】
  20. 小儿肠旋转不良【疾病大全】
  21. 小儿病多属肝脾二经《明医杂着》
  22. 小儿常安《活幼心书》
  23. 小儿病毒性心肌炎【疾病大全】
  24. 小儿常染色体显性小脑性共济失调【疾病大全】
  25. 小儿病毒相关吞噬血细胞综合征【疾病大全】
  26. 小儿常染色体隐性小脑性共济失调【疾病大全】
  27. 小儿病毒感染性口炎【疾病大全】
  28. 小儿常用手穴推拿手法《手穴手纹诊治》
  29. 小儿病《普济本事方》
  30. 小儿潮红综合征【疾病大全】
  1. 小儿不尿《回生集》
  2. 小儿哺乳宜慎择论《幼科折衷》
  3. 小儿不宜服凉药《古今医统大全》
  4. 小儿补肾论《景岳全书》
  5. 小儿不宜服热药《古今医统大全》
  6. 小儿病症《外科全生集》
  7. 小儿部《本草易读》
  8. 小儿病源总论《保幼新编》
  9. 小儿部《神应经》
  10. 小儿病多属肝脾二经《明医杂着》
  11. 小儿部《外科大成》
  12. 小儿病《备急千金要方》
  13. 小儿藏衣法五首《外台秘要》
  14. 小儿并非成人简单的缩影《儿科学》
  15. 小儿察色法《中医词典》
  16. 小儿表热《中医词典》
  17. 小儿常安《活幼心书》
  18. 小儿遍体痒《古今医统大全》
  19. 小儿常安《活幼心书》
  20. 小儿变蒸秘方《华佗神方》
  21. 小儿常用手穴推拿手法《手穴手纹诊治》
  22. 小儿变蒸论二首《外台秘要》
  23. 小儿潮热《圣济总录》
  24. 小儿变蒸《万氏秘传片玉心书》
  25. 小儿潮热秘方《华佗神方》
  26. 小儿变蒸《中医词典》
  27. 小儿迟语《奇效简便良方》
  28. 小儿变蒸《圣济总录》
  29. 小儿齿不生《圣济总录》
  30. 小儿闭证《中医词典》
  31. 小儿齿不生方二首《外台秘要》


小儿大小便血_《回生集》_中医方言_【岐黄之术】

小儿大小便血

小儿大小便血

  • 上一页
  • 目录
  • 相关
  • 下一页

乃热传心肺。不宜凉药。以生地黄汁五七匙。酒半匙。蜜半匙。和服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿不尿
  • 当前页：小儿大小便血
  • 下一页：小儿目闭
<<< 返回本书目录
  1. 小儿大脑半球胶质瘤【疾病大全】
  2. 小儿丹毒【方剂主治】
  3. 小儿大动脉转位【疾病大全】
  4. 小儿丹毒方《外台秘要》
  5. 小儿大动脉炎【疾病大全】
  6. 小儿单侧肺异常透亮综合征【疾病大全】
  7. 小儿大便有血方《外台秘要》
  8. 小儿单纯肺动脉口狭窄【疾病大全】
  9. 小儿大便不通方《外台秘要》
  10. 小儿单纯性肥胖症　(Childhood　Obesity)《儿科学》
  11. 小儿大便不通《圣济总录》
  12. 小儿单纯性甲状腺肿【疾病大全】
  13. 小儿错畸形【疾病大全】
  14. 小儿单纯性血尿【疾病大全】
  15. 小儿撮口《孙真人海上方》
  16. 小儿单房性骨囊肿【疾病大全】
  17. 小儿撮口《圣济总录》
  18. 小儿胆道蛔虫症【疾病大全】
  19. 小儿脆性X染色体【疾病大全】
  20. 小儿弹性假黄瘤【疾病大全】
  21. 小儿纯红细胞再生障碍性贫血【疾病大全】
  22. 小儿蛋白质-能量营养不良【疾病大全】
  23. 小儿疮疹下十八条《仲景伤寒补亡论》
  24. 小儿盗汗《圣济总录》
  25. 小儿疮疹上四十七条《仲景伤寒补亡论》
  26. 小儿得病之源-幼幼汇集（上）《古今医统大全》
  27. 小儿疮疹《圣济总录》
  28. 小儿的异嗜症状【疾病症状】
  29. 小儿疮疡《儿科要略》
  30. 小儿低氯性氮质血症综合征【疾病大全】
  1. 小儿大小便血《回生集》
  2. 小儿大小便不通《奇效简便良方》
  3. 小儿丹毒《中医词典》
  4. 小儿大衄《中医词典》
  5. 小儿丹毒《奇效简便良方》
  6. 小儿大便有血方三首《外台秘要》
  7. 小儿丹毒方七首《外台秘要》
  8. 小儿大便不通方四首《外台秘要》
  9. 小儿单纯性肥胖症　《儿科学》
  10. 小儿大便不通《圣济总录》
  11. 小儿瘅疟秘方《华佗神方》
  12. 小儿撮口《孙真人海上方》
  13. 小儿盗汗《圣济总录》
  14. 小儿撮口《圣济总录》
  15. 小儿得病之源（幼幼汇集 上）《古今医统大全》
  16. 小儿猝惊啼哭《奇效简便良方》
  17. 小儿低热《手穴手纹诊治》
  18. 小儿唇肿秘方《华佗神方》
  19. 小儿叠发风疹《医门补要》
  20. 小儿唇紧秘方《华佗神方》
  21. 小儿丁奚腹大《圣济总录》
  22. 小儿唇紧《中医词典》
  23. 小儿冻烂疮《圣济总录》
  24. 小儿疮疹下十八条《仲景伤寒补亡论》
  25. 小儿洞泄注下《圣济总录》
  26. 小儿疮疹上四十七条《仲景伤寒补亡论》
  27. 小儿斗睛秘方《华佗神方》
  28. 小儿疮疹《圣济总录》
  29. 小儿痘《续名医类案》
  30. 小儿疮疡《儿科要略》
  31. 小儿痘毒眼治法《一草亭目科全书》


小儿目闭_《回生集》_中医方言_【岐黄之术】

小儿目闭

小儿目闭

  • 上一页
  • 目录
  • 相关
  • 下一页

或出血。或肿涩。此慢肝风也。以猪胆汁涂甘草炙之。研末乳服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿大小便血
  • 当前页：小儿目闭
  • 下一页：小儿龟胸龟背
<<< 返回本书目录
  1. 小儿木舌《圣济总录》
  2. 小儿目闭不开目直视目仰视目睛动目札诸症验方《审视瑶函》
  3. 小儿莫拉雷脑膜炎【疾病大全】
  4. 小儿目病《育婴家秘》
  5. 小儿明显瘦小【疾病症状】
  6. 小儿目赤痛《圣济总录》
  7. 小儿面肩肱型肌营养不良【疾病大全】
  8. 小儿难治之症有四说《市隐庐医学杂着》
  9. 小儿面部偏侧肥大综合征【疾病大全】
  10. 小儿囊性纤维性变【疾病大全】
  11. 小儿面部见点吉凶之图说《冯氏锦囊秘录》
  12. 小儿蛲虫及寸白方《外台秘要》
  13. 小儿面部红斑侏儒综合征【疾病大全】
  14. 小儿脑白质海绵状变性综合征【疾病大全】
  15. 小儿迷路水肿-耳性眩晕综合征【疾病大全】
  16. 小儿脑挫裂伤【疾病大全】
  17. 小儿门《针灸大成》
  18. 小儿脑疳《圣济总录》
  19. 小儿门《卫生宝鉴》
  20. 小儿脑干胶质瘤【疾病大全】
  21. 小儿门《推求师意》
  22. 小儿脑积水【疾病大全】
  23. 小儿门《奇方类编》
  24. 小儿脑膜瘤【疾病大全】
  25. 小儿门《回生集》
  26. 小儿脑膜炎球菌性肾上腺综合征【疾病大全】
  27. 小儿霉甘蔗中毒【疾病大全】
  28. 小儿脑脓肿【疾病大全】
  29. 小儿梅克尔憩室【疾病大全】
  30. 小儿脑热鼻干无涕《圣济总录》
  1. 小儿目闭《回生集》
  2. 小儿木舌《奇效简便良方》
  3. 小儿目闭不开《中医词典》
  4. 小儿木舌《圣济总录》
  5. 小儿目病《育婴家秘》
  6. 小儿面上赤肿《儒门事亲》
  7. 小儿目赤痛《圣济总录》
  8. 小儿面疮秘方《华佗神方》
  9. 小儿目涩秘方《华佗神方》
  10. 小儿面疮《中医词典》
  11. 小儿难治之症有四说《市隐庐医学杂着》
  12. 小儿面部见点吉凶之图说《冯氏锦囊秘录》
  13. 小儿囊肿《中医词典》
  14. 小儿门《推求师意》
  15. 小儿囊肿《奇效简便良方》
  16. 小儿门《针灸易学》
  17. 小儿蛲虫及寸白方五首《外台秘要》
  18. 小儿门《针灸大成》
  19. 小儿脑疳《圣济总录》
  20. 小儿慢惊风秘方《华佗神方》
  21. 小儿脑热鼻干无涕《圣济总录》
  22. 小儿慢惊风《圣济总录》
  23. 小儿脑髓风《中医词典》
  24. 小儿脉理《寿世保元》
  25. 小儿内证《医学见能》
  26. 小儿脉歌《寿世保元》
  27. 小儿能量代射特点及各种营养素的需要量《儿科学》
  28. 小儿脉法总歌《古今医鉴》
  29. 小儿溺血《中医词典》
  30. 小儿脉法《小儿药证直诀》
  31. 小儿年龄分期《中医儿科学》


小儿龟胸龟背_《回生集》_中医方言_【岐黄之术】

小儿龟胸龟背

小儿龟胸龟背

  • 上一页
  • 目录
  • 相关
  • 下一页

取龟尿摩其胸背。久久即瘥。

法取龟置瓦盆中。以镜照之。即失尿。急以物收之。或以猪鬃刺其鼻即尿。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿目闭
  • 当前页：小儿龟胸龟背
  • 下一页：小儿脐疮
<<< 返回本书目录
  1. 小儿龟胸龟背《慈幼便览》
  2. 小儿龟胸门主论《疡医大全》
  3. 小儿龟背门主论《疡医大全》
  4. 小儿过敏性紫瘢【疾病大全】
  5. 小儿胱氨酸病【疾病大全】
  6. 小儿过敏性紫癜【疾病大全】
  7. 小儿关节弯曲综合征【疾病大全】
  8. 小儿过敏性紫癜肾炎【疾病大全】
  9. 小儿关节过度活动综合征【疾病大全】
  10. 小儿过敏症【疾病大全】
  11. 小儿蛊毒血痢方《外台秘要》
  12. 小儿海蓝组织细胞增生症【疾病大全】
  13. 小儿蛊毒痢《圣济总录》
  14. 小儿好睡《明医杂着》
  15. 小儿骨蒸《圣济总录》
  16. 小儿鹤膝门主论《疡医大全》
  17. 小儿骨与关节结核【疾病大全】
  18. 小儿黑酸尿综合征【疾病大全】
  19. 小儿骨硬化病【疾病大全】
  20. 小儿横纹肌肉瘤【疾病大全】
  21. 小儿骨痛《孙真人海上方》
  22. 小儿红白血病【疾病大全】
  23. 小儿骨髓增生异常综合征【疾病大全】
  24. 小儿喉痹《圣济总录》
  25. 小儿骨软骨瘤【疾病大全】
  26. 小儿喉痹方《外台秘要》
  27. 小儿骨肉瘤【疾病大全】
  28. 小儿喉痉挛《家庭医学百科-医疗康复篇》
  29. 小儿孤独症【疾病大全】
  30. 小儿后颅窝型脑积水综合征【疾病大全】
  1. 小儿龟胸龟背《回生集》
  2. 小儿龟背门主论《疡医大全》
  3. 小儿龟胸龟背《慈幼便览》
  4. 小儿龟背门主方《疡医大全》
  5. 小儿龟胸门主论《疡医大全》
  6. 小儿龟背《奇效简便良方》
  7. 小儿龟胸穴《中医词典》
  8. 小儿蛊毒血痢方九首《外台秘要》
  9. 小儿寒厥《中医词典》
  10. 小儿蛊毒痢《圣济总录》
  11. 小儿寒热惊痫《回生集》
  12. 小儿骨蒸《圣济总录》
  13. 小儿寒热惊痫《回生集》
  14. 小儿骨痛《孙真人海上方》
  15. 小儿寒热秘方《华佗神方》
  16. 小儿歌《秘传眼科龙木论》
  17. 小儿寒嗽秘方《华佗神方》
  18. 小儿肛痒《中医词典》
  19. 小儿寒吐《中医词典》
  20. 小儿干霍乱秘方《华佗神方》
  21. 小儿好睡《中医词典》
  22. 小儿干疳《圣济总录》
  23. 小儿好睡《明医杂着》
  24. 小儿感冒之良方——败毒散《名师垂教》
  25. 小儿核肿秘方《华佗神方》
  26. 小儿感冒《中医词典》
  27. 小儿鹤膝门主论《疡医大全》
  28. 小儿疳症总要《冯氏锦囊秘录》
  29. 小儿齁喘《中医词典》
  30. 小儿疳症《医林改错》
  31. 小儿喉痹《圣济总录》


小儿脐疮_《回生集》_中医方言_【岐黄之术】

小儿脐疮

小儿脐疮

  • 上一页
  • 目录
  • 相关
  • 下一页

马齿苋烧研敷之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿龟胸龟背
  • 当前页：小儿脐疮
  • 下一页：小儿脐风锁口
<<< 返回本书目录
  1. 小儿脐疮《圣济总录》
  2. 小儿脐风《圣济总录》
  3. 小儿其他沙门菌感染【疾病大全】
  4. 小儿脐风【方剂主治】
  5. 小儿期前收缩【疾病大全】
  6. 小儿脐风撮口证《三因极一病证方论》
  7. 小儿普通易变型免疫缺陷【疾病大全】
  8. 小儿脐风门主论《疡医大全》
  9. 小儿葡萄状肉瘤【疾病大全】
  10. 小儿脐风散【方剂大全】
  11. 小儿葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  12. 小儿脐汁不干门主论《疡医大全》
  13. 小儿屏气发作【疾病大全】
  14. 小儿脐汁出并疮肿方《外台秘要》
  15. 小儿贫血的特点《儿科学》
  16. 小儿气管、支气管异物【疾病大全】
  17. 小儿嘌呤核苷酸磷酸化酶缺乏【疾病大全】
  18. 小儿气胸【疾病大全】
  19. 小儿片吸虫病【疾病大全】
  20. 小儿槭糖尿病【疾病大全】
  21. 小儿偏头痛【疾病大全】
  22. 小儿迁延性肾小球肾炎【疾病大全】
  23. 小儿脾胃虚弱【方剂主治】
  24. 小儿迁延与慢性腹泻【疾病大全】
  25. 小儿脾胃气不和不能饮食《圣济总录》
  26. 小儿铅中毒【疾病大全】
  27. 小儿脾外伤【疾病大全】
  28. 小儿侵淫疮方《外台秘要》
  29. 小儿脾疳【方剂主治】
  30. 小儿青盲【疾病症状】
  1. 小儿脐疮《回生集》
  2. 小儿脐疮《圣济总录》
  3. 小儿脐风《圣济总录》
  4. 小儿贫血的分度及临床特点《儿科学》
  5. 小儿脐风撮口证《三因极一病证方论》
  6. 小儿贫血的发病情况及常见病因《儿科学》
  7. 小儿脐风等症《奇效简便良方》
  8. 小儿偏风《中医词典》
  9. 小儿脐风门主论《疡医大全》
  10. 小儿癖积丸《仁术便览》
  11. 小儿脐风秘方《华佗神方》
  12. 小儿痞块《奇方类编》
  13. 小儿脐风锁口《回生集》
  14. 小儿痞块《医林改错》
  15. 小儿脐湿秘方《华佗神方》
  16. 小儿痞积《奇效简便良方》
  17. 小儿脐汁不干门主方《疡医大全》
  18. 小儿脾胃气不和不能饮食《圣济总录》
  19. 小儿脐汁不干门主论《疡医大全》
  20. 小儿脾疳秘方《华佗神方》
  21. 小儿脐汁出并疮肿方一十一首《外台秘要》
  22. 小儿呕吐《中医词典》
  23. 小儿脐肿秘方《华佗神方》
  24. 小儿呕吐《圣济总录》
  25. 小儿气秘方《华佗神方》
  26. 小儿衄血方六首《外台秘要》
  27. 小儿气弱久痢《奇效简便良方》
  28. 小儿疟疾《万氏秘传片玉心书》
  29. 小儿气痛秘方《华佗神方》
  30. 小儿疟疾《奇效简便良方》
  31. 小儿牵拉肩《中医伤科按摩学》


小儿脐风锁口_《回生集》_中医方言_【岐黄之术】

小儿脐风锁口

小儿脐风锁口

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅煎汤灌之。即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿脐疮
  • 当前页：小儿脐风锁口
  • 下一页：治初生小儿月内脐风神验方
<<< 返回本书目录
  1. 小儿脐风散【方剂大全】
  2. 小儿脐汁不干门主论《疡医大全》
  3. 小儿脐风门主论《疡医大全》
  4. 小儿脐汁出并疮肿方《外台秘要》
  5. 小儿脐风撮口证《三因极一病证方论》
  6. 小儿气管、支气管异物【疾病大全】
  7. 小儿脐风【方剂主治】
  8. 小儿气胸【疾病大全】
  9. 小儿脐风《圣济总录》
  10. 小儿槭糖尿病【疾病大全】
  11. 小儿脐疮《圣济总录》
  12. 小儿迁延性肾小球肾炎【疾病大全】
  13. 小儿其他沙门菌感染【疾病大全】
  14. 小儿迁延与慢性腹泻【疾病大全】
  15. 小儿期前收缩【疾病大全】
  16. 小儿铅中毒【疾病大全】
  17. 小儿普通易变型免疫缺陷【疾病大全】
  18. 小儿侵淫疮方《外台秘要》
  19. 小儿葡萄状肉瘤【疾病大全】
  20. 小儿青盲【疾病症状】
  21. 小儿葡萄糖-6-磷酸脱氢酶缺乏症【疾病大全】
  22. 小儿青盲歌《眼科心法要诀》
  23. 小儿屏气发作【疾病大全】
  24. 小儿青盲歌《医宗金鉴》
  25. 小儿贫血的特点《儿科学》
  26. 小儿青盲外障《秘传眼科龙木论》
  27. 小儿嘌呤核苷酸磷酸化酶缺乏【疾病大全】
  28. 小儿轻易服药戒-幼幼汇集（上）《古今医统大全》
  29. 小儿片吸虫病【疾病大全】
  30. 小儿清热片【方剂大全】
  1. 小儿脐风锁口《回生集》
  2. 小儿脐风秘方《华佗神方》
  3. 小儿脐湿秘方《华佗神方》
  4. 小儿脐风门主论《疡医大全》
  5. 小儿脐汁不干门主方《疡医大全》
  6. 小儿脐风等症《奇效简便良方》
  7. 小儿脐汁不干门主论《疡医大全》
  8. 小儿脐风撮口证《三因极一病证方论》
  9. 小儿脐汁出并疮肿方一十一首《外台秘要》
  10. 小儿脐风《圣济总录》
  11. 小儿脐肿秘方《华佗神方》
  12. 小儿脐疮《回生集》
  13. 小儿气秘方《华佗神方》
  14. 小儿脐疮《圣济总录》
  15. 小儿气弱久痢《奇效简便良方》
  16. 小儿贫血的分度及临床特点《儿科学》
  17. 小儿气痛秘方《华佗神方》
  18. 小儿贫血的发病情况及常见病因《儿科学》
  19. 小儿牵拉肩《中医伤科按摩学》
  20. 小儿偏风《中医词典》
  21. 小儿侵淫疮方三首《外台秘要》
  22. 小儿癖积丸《仁术便览》
  23. 小儿青盲《明目至宝》
  24. 小儿痞块《奇方类编》
  25. 小儿青盲歌《眼科心法要诀》
  26. 小儿痞块《医林改错》
  27. 小儿青盲歌《医宗金鉴》
  28. 小儿痞积《奇效简便良方》
  29. 小儿青盲外障《秘传眼科龙木论》
  30. 小儿脾胃气不和不能饮食《圣济总录》
  31. 小儿青盲眼《回生集》


治初生小儿月内脐风神验方_《回生集》_中医方言_【岐黄之术】

治初生小儿月内脐风神验方

治初生小儿月内脐风神验方

  • 上一页
  • 目录
  • 相关
  • 下一页

如发脐风。看小儿脐上定起有青筋一条。自脐而上指心口。若此筋已至心口。十难救一二矣。看此筋未至心口时。用艾庄在此青筋头上灸之。此筋实时缩下寸许。再从缩下筋头上灸之。此筋即消。病愈。屡试屡验。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿脐风锁口
  • 当前页：治初生小儿月内脐风神验方
  • 下一页：蓐疮
<<< 返回本书目录
  1. 治虫兽狗马毒诸方《小品方》
  2. 治传尸劳《济阴纲目》
  3. 治赤白脓血痢及冷痢方《集验方》
  4. 治疮疥甚者。《苏沈良方》
  5. 治肠痔下血如注水不瘥者《苏沈良方》
  6. 治疮门《医学入门》
  7. 治肠痈肺痈方《肘后备急方》
  8. 治疮须分补泻《外科理例》
  9. 治肠炎【中药主治】
  10. 治疮疡各症附方《外科枢要》
  11. 治肠风《洪氏集验方》
  12. 治疮疹，欲发及已发而陷伏者《苏沈良方》
  13. 治产后诸方《小品方》
  14. 治疮肿伤折《太平惠民和剂局方》
  15. 治产后血结痛方（屡验）《宁坤秘籍》
  16. 治春夏温热病诸方《小品方》
  17. 治产后无乳及阴道不闭方《集验方》
  18. 治唇病方《集验方》
  19. 治产后咳嗽、中风及心腹痛方《集验方》
  20. 治猝魇寐不寤灸法《圣济总录》
  21. 治产后鸡爪风《傅青主女科》
  22. 治猝中五尸灸法《圣济总录》
  23. 治产后患淋及小便数方《集验方》
  24. 治大便难及大小便并不通方《集验方》
  25. 治产后烦闷及渴方《集验方》
  26. 治大人【方剂主治】
  27. 治产后二便不通及失禁方《集验方》
  28. 治代指似瘭疽诸方《小品方》
  29. 治产后盗汗《胎产指南》
  30. 治带《竹泉生女科集要》
  1. 治初生小儿月内脐风神验方《回生集》
  2. 治初生小儿无皮但赤色红筋乃母气不充实受胎未足也《回生集》
  3. 治传尸劳《济阴纲目》
  4. 治虫兽狗马毒诸方《小品方》
  5. 治喘并痰嗽《是斋百一选方》
  6. 治虫毒方《中藏经》
  7. 治疮《是斋百一选方》
  8. 治虫毒《是斋百一选方》
  9. 治疮《是斋百一选方》
  10. 治赤游肿《是斋百一选方》
  11. 治疮《是斋百一选方》
  12. 治赤眼后生翳膜《是斋百一选方》
  13. 治疮不拘远近神效方《回生集》
  14. 治赤目后暴翳《是斋百一选方》
  15. 治疮方《是斋百一选方》
  16. 治赤脉KT《三因极一病证方论》
  17. 治疮疖久不收口《奇方类编》
  18. 治赤痢《是斋百一选方》
  19. 治疮疥，风疹《是斋百一选方》
  20. 治赤鼻酒《冯氏锦囊秘录》
  21. 治疮疥甚者。《苏沈良方》
  22. 治赤白滞痢方《小儿卫生总微论方》
  23. 治疮久不愈者《儒门事亲》
  24. 治赤白蛇缠疮《回生集》
  25. 治疮脉诀《外科理例》
  26. 治赤白脓血痢及冷痢方《集验方》
  27. 治疮门《医学入门》
  28. 治赤白痢木香丸《仁术便览》
  29. 治疮秘方《冷庐医话》
  30. 治赤白痢《是斋百一选方》
  31. 治疮无头者《儒门事亲》


蓐疮_《回生集》_中医方言_【岐黄之术】

蓐疮

蓐疮

  • 上一页
  • 目录
  • 相关
  • 下一页

凡小儿百日内生疮名蓐疮。由胎毒所致。又名毒疮。从身渐延至头齐眉癞遍。则愈。若从头渐至腹者。难治。内服犀角丸。

牛黄 犀角 羚羊角 全蝎（酒洗） 僵蚕（炒） 防风 羌活 天麻 黄麻 胆星 天竺黄 黄连 京墨（ 微烟为度）

以上各三钱。为细末。蒸饼打糊为丸。芡实大。朱砂金箔为衣。每服一丸。薄荷汤下。如外敷药。恐毒入内。反生他疾。宜用药煮布衫穿之。以青布做小衣二件。同药煮。阴干。早晚换服。再煮以愈为度。煮衣之药。四味。大黄八两。甘草四两。当归二两。朴硝二两。

乳母宜服煎药十剂。

苦参（二钱） 羌活（八分） 甘草（四分） 连翘 防风 荆芥 牛蒡子（研） 金银花（各一钱）

水煎服。忌食鸡鹅羊鱼韭葱蒜等。酒宜少吃。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治初生小儿月内脐风神验方
  • 当前页：蓐疮
  • 下一页：小儿喘
<<< 返回本书目录
  1. 蓐疮《幼幼新书》
  2. 蓐疮门主论《疡医大全》
  3. 入院记录《病历书写规范》
  4. 蓐劳《产鉴》
  5. 入睡障碍性失眠【疾病症状】
  6. 蓐劳《妇人规》
  7. 入睡困难【疾病症状】
  8. 蓐劳《济阴纲目》
  9. 入睡幻觉【疾病症状】
  10. 蓐劳《景岳全书》
  11. 入水法《养生导引法》
  12. 蓐劳《女科折衷纂要》
  13. 入手（一）《陆地仙经》
  14. 蓐劳《女科证治准绳》
  15. 入手（二）《陆地仙经》
  16. 蓐劳《医学心悟》
  17. 入式诀《经络汇编》
  18. 蓐劳《证治准绳·女科》
  19. 入圣散【方剂大全】
  20. 蓐劳骨蒸论《胎产心法》
  21. 入球小动脉玻璃样变【疾病症状】
  22. 蓐劳虚羸证治《妇科心法要诀》
  23. 入魔走火门《张氏医通》
  24. 蓐劳虚羸证治《医宗金鉴》
  25. 入魔走火《张氏医通》
  26. 蓐劳虚羸总括《妇科心法要诀》
  27. 入门试法《小儿推拿广意》
  28. 蓐劳虚羸总括《医宗金鉴》
  29. 入门试法《推拿抉微》
  30. 蓐劳证治《三因极一病证方论》
  1. 蓐疮《回生集》
  2. 蓐疮《幼幼新书》
  3. 蓐疮门主方《疡医大全》
  4. 入月预备药物《妇人大全良方》
  5. 蓐疮门主论《疡医大全》
  6. 入月安产图《太平惠民和剂局方》
  7. 蓐风《中医词典》
  8. 入月《中医词典》
  9. 蓐劳《中医名词词典》
  10. 入院记录《病历书写规范》
  11. 蓐劳《景岳全书》
  12. 入院病史的收集《病历书写规范》
  13. 蓐劳《中医词典》
  14. 入心疔《奇效简便良方》
  15. 蓐劳《产鉴》
  16. 入瘟家令不相染着《三因极一病证方论》
  17. 蓐劳《证治准绳·女科》
  18. 入水法《养生导引法》
  19. 蓐劳《济阴纲目》
  20. 入手（一）《陆地仙经》
  21. 蓐劳《医学心悟》
  22. 入手（二）《陆地仙经》
  23. 蓐劳《竹林女科证治》
  24. 入式诀《经络汇编》
  25. 蓐劳《妇人规》
  26. 入射激光强度及眼损伤关系《临床激光治疗学》
  27. 蓐劳《女科折衷纂要》
  28. 入魔走火门《张氏医通》
  29. 蓐劳《评注产科心法》
  30. 入魔走火《张氏医通》
  31. 蓐劳《女科证治准绳》


小儿喘_《回生集》_中医方言_【岐黄之术】

小儿喘

小儿喘

  • 上一页
  • 目录
  • 相关
  • 下一页

活鲫鱼七个以儿自尿养器中。待红煨熟食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓐疮
  • 当前页：小儿喘
  • 下一页：走马牙疳
<<< 返回本书目录
  1. 小儿传染性单核细胞增多症【疾病大全】
  2. 小儿喘嗽《孙真人海上方》
  3. 小儿触电与雷击【疾病大全】
  4. 小儿喘息样支气管炎【疾病大全】
  5. 小儿初受气论《婴童类萃》
  6. 小儿疮丹瘾疹旧蔽记《儒门事亲》
  7. 小儿初受气论《外台秘要》
  8. 小儿疮方《外台秘要》
  9. 小儿初受气法《圣济总录》
  10. 小儿疮疥《圣济总录》
  11. 小儿初生总论-幼幼汇集（上）《古今医统大全》
  12. 小儿疮疽《外科理例》
  13. 小儿初生诸症《幼科折衷》
  14. 小儿疮疡《儿科要略》
  15. 小儿初生诸病《本草纲目》完整版
  16. 小儿疮疹《圣济总录》
  17. 小儿初生杂病《万病回春》
  18. 小儿疮疹上四十七条《仲景伤寒补亡论》
  19. 小儿初生无皮门主论《疡医大全》
  20. 小儿疮疹下十八条《仲景伤寒补亡论》
  21. 小儿初生通大小便法《三因极一病证方论》
  22. 小儿纯红细胞再生障碍性贫血【疾病大全】
  23. 小儿初生所服药法《三因极一病证方论》
  24. 小儿脆性X染色体【疾病大全】
  25. 小儿初生脐风简便方《推拿抉微》
  26. 小儿撮口《圣济总录》
  27. 小儿初生脐风《万氏秘传片玉心书》
  28. 小儿撮口《孙真人海上方》
  29. 小儿初生梦生门主论《疡医大全》
  30. 小儿错畸形【疾病大全】
  1. 小儿喘《回生集》
  2. 小儿穿肠风《奇效简便良方》
  3. 小儿喘急《中医词典》
  4. 小儿初受气论一首《外台秘要》
  5. 小儿喘嗽《孙真人海上方》
  6. 小儿初受气论《婴童类萃》
  7. 小儿疮丹瘾疹旧蔽记《儒门事亲》
  8. 小儿初受气法《圣济总录》
  9. 小儿疮方四首《外台秘要》
  10. 小儿初生总论（幼幼汇集 上）《古今医统大全》
  11. 小儿疮患后，睛上有膜《明目至宝》
  12. 小儿初生诸症《幼科折衷》
  13. 小儿疮疥《圣济总录》
  14. 小儿初生杂病《万病回春》
  15. 小儿疮疽《外科理例》
  16. 小儿初生小便不通门主方《疡医大全》
  17. 小儿疮疡《儿科要略》
  18. 小儿初生无皮门主论《疡医大全》
  19. 小儿疮疹《圣济总录》
  20. 小儿初生无皮门主方《疡医大全》
  21. 小儿疮疹上四十七条《仲景伤寒补亡论》
  22. 小儿初生通大小便法《三因极一病证方论》
  23. 小儿疮疹下十八条《仲景伤寒补亡论》
  24. 小儿初生所服药法《三因极一病证方论》
  25. 小儿唇紧《中医词典》
  26. 小儿初生脐风简便方《推拿抉微》
  27. 小儿唇紧秘方《华佗神方》
  28. 小儿初生脐风《万氏秘传片玉心书》
  29. 小儿唇肿秘方《华佗神方》
  30. 小儿初生梦生门主论《疡医大全》
  31. 小儿猝惊啼哭《奇效简便良方》


走马牙疳_《回生集》_中医方言_【岐黄之术】

走马牙疳

走马牙疳

  • 上一页
  • 目录
  • 相关
  • 下一页

言患迅速不可迟延故也。多属痘疹余毒所中。又有杂病热甚而成者。其患牙龈肿烂。随便黑腐作臭。有五种不治。口臭延秽不治。黑腐不脱不治。牙落无血不治。穿腮破唇不治。用药不效不治。初起。

人中白（溺壶者佳， 红二两） 儿茶（一两） 黄柏 薄荷 青黛（各末六钱） 冰片（五分）研极细。先用温汤漱净。吹药疳上。日用六七次。吹药后。涎从外流为吉。涎毒内收为凶。内服 芦荟 银柴胡 胡黄连 川黄连 牛蒡子 元参 桔梗 山栀 石膏 薄荷 羚羊角（各五分） 甘草 升麻（各三分） 水二钟。淡竹叶十片。煎六分。食后服此方。虽穿腮破唇。并宜服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿喘
  • 当前页：走马牙疳
  • 下一页：小儿口疳
<<< 返回本书目录
  1. 走马牙疳《医宗金鉴》
  2. 走马牙疳【中药主治】
  3. 走马牙疳《外科十法》
  4. 走马牙疳【方剂主治】
  5. 走马牙疳《外科启玄》
  6. 走马牙疳门主论《疡医大全》
  7. 走马牙疳《景景医话》
  8. 走马牙疳证《重楼玉钥》
  9. 走马牙疳《经验麻科》
  10. 走品《外科选要》
  11. 走马胎叶【中药大全】
  12. 走游草【中药大全】
  13. 走马胎【中药大全】
  14. 走注《圣济总录》
  15. 走马芹【中药大全】
  16. 走注疼痛【方剂主治】
  17. 走马疳【方剂主治】
  18. 走疰痛《女科证治准绳》
  19. 走马疳《幼幼新书》
  20. 走疰痛《证治准绳·女科》
  21. 走马疳《外科正宗》
  22. 奏玉帝青辞《扁鹊心书》
  23. 走马疳《活幼心书》
  24. 足《针灸素难要旨》
  25. 走马风【中药大全】
  26. 足背部肿胀【疾病症状】
  27. 走经络【中药主治】
  28. 足背动脉搏动消失【疾病症状】
  29. 走茎丹参【中药大全】
  30. 足背发《外科启玄》
  1. 走马牙疳《回生集》
  2. 走马牙疳《回生集》
  3. 走马牙疳《喉科指掌》
  4. 走马牙疳《外科全生集》
  5. 走马牙疳（牙痈、牙宣、牙痛）《医学心悟》
  6. 走马牙疳《外科启玄》
  7. 走马牙疳风《中医词典》
  8. 走马牙疳《竹林女科证治》
  9. 走马牙疳门主方《疡医大全》
  10. 走马牙疳《急救广生集》
  11. 走马牙疳门主论《疡医大全》
  12. 走马牙疳《医学心悟》
  13. 走马牙疳证《重楼玉钥》
  14. 走马牙疳《外科大成》
  15. 走品《外科选要》
  16. 走马牙疳《外科心法要诀》
  17. 走阳《中医词典》
  18. 走马牙疳《医宗金鉴》
  19. 走游风秘方《华佗神方》
  20. 走马牙疳《经验麻科》
  21. 走注《圣济总录》
  22. 走马牙疳《外科十法》
  23. 走注《中医词典》
  24. 走马牙疳《中医词典》
  25. 走注候《巢氏病源补养宣导法》
  26. 走马牙疳《景景医话》
  27. 走注候《诸病源候论》
  28. 走马汤《三因极一病证方论》
  29. 走疰痛《证治准绳·女科》
  30. 走马汤《备急千金要方》
  31. 走疰痛《女科证治准绳》


小儿口疳_《回生集》_中医方言_【岐黄之术】

小儿口疳

小儿口疳

  • 上一页
  • 目录
  • 相关
  • 下一页

人中白 。黄柏蜜炙焦。为末等分。入冰片少许。青布拭净掺之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：走马牙疳
  • 当前页：小儿口疳
  • 下一页：疳症仙方（治一切肚黄瘦腹痛虫积神效）
<<< 返回本书目录
  1. 小儿口疮【方剂主治】
  2. 小儿口噤《圣济总录》
  3. 小儿口疮【中药主治】
  4. 小儿口噤方《外台秘要》
  5. 小儿口疮《圣济总录》
  6. 小儿口水门主论《疡医大全》
  7. 小儿口齿疳《圣济总录》
  8. 小儿口中涎出方《外台秘要》
  9. 小儿空鞍综合征【疾病大全】
  10. 小儿哭闹不安【疾病症状】
  11. 小儿客忤《外台秘要》
  12. 小儿库欣综合征【疾病大全】
  13. 小儿客忤《圣济总录》
  14. 小儿狂犬病【疾病大全】
  15. 小儿克山病【疾病大全】
  16. 小儿溃疽哭则淌血《医门补要》
  17. 小儿克罗恩病【疾病大全】
  18. 小儿溃疡性结肠炎【疾病大全】
  19. 小儿咳嗽方《外台秘要》
  20. 小儿扩张型心肌病【疾病大全】
  21. 小儿咳嗽【方剂主治】
  22. 小儿莱施-尼汉综合征【疾病大全】
  23. 小儿咳嗽《圣济总录》
  24. 小儿赖氏综合征【疾病大全】
  25. 小儿咳嗽《扁鹊心书》
  26. 小儿赖特综合征【疾病大全】
  27. 小儿咳逆上气方《外台秘要》
  28. 小儿蓝尿布综合征【疾病大全】
  29. 小儿咳逆上气《圣济总录》
  30. 小儿郎格罕细胞性组织细胞增生症【疾病大全】
  1. 小儿口疳《回生集》
  2. 小儿口疳《外科全生集》
  3. 小儿口噤《圣济总录》
  4. 小儿口疮秘方《华佗神方》
  5. 小儿口噤方四首《外台秘要》
  6. 小儿口疮糜烂《奇效简便良方》
  7. 小儿口噤秘方《华佗神方》
  8. 小儿口疮《回生集》
  9. 小儿口生白点《奇效简便良方》
  10. 小儿口疮《圣济总录》
  11. 小儿口水门主方《疡医大全》
  12. 小儿口齿疳《圣济总录》
  13. 小儿口水门主论《疡医大全》
  14. 小儿客忤一十首《外台秘要》
  15. 小儿口中流涎秘方《华佗神方》
  16. 小儿客忤夜啼《急救广生集》
  17. 小儿口中涎出方三首《外台秘要》
  18. 小儿客忤秘方《华佗神方》
  19. 小儿髋关节半脱位《中医伤科按摩学》
  20. 小儿客忤《中医词典》
  21. 小儿狂躁秘方《华佗神方》
  22. 小儿客忤《圣济总录》
  23. 小儿溃疽哭则淌血《医门补要》
  24. 小儿咳嗽食少发黄《奇效简便良方》
  25. 小儿羸瘦《中医词典》
  26. 小儿咳嗽方八首《外台秘要》
  27. 小儿羸瘦秘方《华佗神方》
  28. 小儿咳嗽不出声《慈幼便览》
  29. 小儿冷疳腹大吐食面黄腿缩《回生集》
  30. 小儿咳嗽《回生集》
  31. 小儿冷痢《圣济总录》


疳症仙方（治一切肚黄瘦腹痛虫积神效）_《回生集》_中医方言_【岐黄之术】

疳症仙方（治一切肚黄瘦腹痛虫积神效）
在线购买《回生集》正版书籍

疳症仙方（治一切肚黄瘦腹痛虫积神效）

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄（三钱） 麝香（五分） 胆星（二钱） 全蝎（大炒去足） 僵蚕（各一钱炒） 巴豆（五分，纸打去油）

共秤净末。神曲糊丸。如菜子大。朱砂（飞二钱为衣）每服一钱。白汤下。（杭州智荣和尚得此方济人千万矣）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿口疳
  • 当前页：疳症仙方（治一切肚黄瘦腹痛虫积神效）
  • 下一页：小儿口疮
<<< 返回本书目录
  1. 疳症仙丹【方剂大全】
  2. 疳肿《幼幼新书》
  3. 疳症门《万氏秘传片玉心书》
  4. 疳肿胀《儿科萃精》
  5. 疳症《推拿抉微》
  6. 疳肿胀《医宗金鉴》
  7. 疳症《笔花医镜》
  8. 扞齿牢牙方【方剂大全】
  9. 疳症《保婴撮要》
  10. 杆菌感染《默克家庭诊疗手册》
  11. 疳证总括《医宗金鉴》
  12. 杆菌性上皮样血管瘤病【疾病大全】
  13. 疳证先兆《中医疾病预测》
  14. 赶风柴【中药大全】
  15. 疳证门-幼幼汇集（中）《古今医统大全》
  16. 赶黄草【中药大全】
  17. 疳证门《幼科指南》
  18. 赶经法《济阴纲目》
  19. 疳证门《幼科心法要诀》
  20. 赶经汤【方剂大全】
  21. 疳证第七十九问《婴童百问》
  22. 赶山鞭【中药大全】
  23. 疳证《中医儿科学》
  24. 赶痛汤【方剂大全】
  25. 疳证《小儿常见病单验方》
  26. 感寒《续名医类案》
  27. 疳证《活幼心书》
  28. 感寒停食外治法《圆运动的古中医学》
  29. 疳证《儿科要略》
  30. 感觉迟钝【疾病症状】
  1. 疳症仙方（治一切肚黄瘦腹痛虫积神效）《回生集》
  2. 疳症门《万氏秘传片玉心书》
  3. 疳症泻痢眼障神效方《傅青主男科》
  4. 疳症简便方《慈幼便览》
  5. 疳肿《幼幼新书》
  6. 疳症《笔花医镜》
  7. 疳肿胀《中医词典》
  8. 疳症《医宗己任编》
  9. 疳肿胀《医宗金鉴》
  10. 疳症《推拿抉微》
  11. 疳肿胀《证治准绳·幼科》
  12. 疳症《保婴撮要》
  13. 疳肿胀《儿科萃精》
  14. 疳症《傅青主男科》
  15. 疳肿胀《幼科心法要诀》
  16. 疳证总括《幼科心法要诀》
  17. 扞皮开腠理《中医词典》
  18. 疳证总括《医宗金鉴》
  19. 杆菌《医学微生物学》
  20. 疳证有五脏寒热之不同《古今医统大全》
  21. 杆菌感染《默克家庭诊疗手册》
  22. 疳证先兆《中医疾病预测》
  23. 赶经法《济阴纲目》
  24. 疳证门（幼幼汇集 中）《古今医统大全》
  25. 赶痛汤《医方考》
  26. 疳证门《幼科指南》
  27. 感病善后法《医述》
  28. 疳证简便方《幼幼集成》
  29. 感风寒《儒门事亲》
  30. 疳证第七十九问《婴童百问》
  31. 感寒《续名医类案》


小儿口疮_《回生集》_中医方言_【岐黄之术】

小儿口疮

小儿口疮

  • 上一页
  • 目录
  • 相关
  • 下一页

不能吮乳。密陀僧末。醋调涂足心。愈即洗去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳症仙方（治一切肚黄瘦腹痛虫积神效）
  • 当前页：小儿口疮
  • 下一页：小儿胎剥
<<< 返回本书目录
  1. 小儿口疮《圣济总录》
  2. 小儿口疮【中药主治】
  3. 小儿口齿疳《圣济总录》
  4. 小儿口疮【方剂主治】
  5. 小儿空鞍综合征【疾病大全】
  6. 小儿口噤《圣济总录》
  7. 小儿客忤《外台秘要》
  8. 小儿口噤方《外台秘要》
  9. 小儿客忤《圣济总录》
  10. 小儿口水门主论《疡医大全》
  11. 小儿克山病【疾病大全】
  12. 小儿口中涎出方《外台秘要》
  13. 小儿克罗恩病【疾病大全】
  14. 小儿哭闹不安【疾病症状】
  15. 小儿咳嗽方《外台秘要》
  16. 小儿库欣综合征【疾病大全】
  17. 小儿咳嗽【方剂主治】
  18. 小儿狂犬病【疾病大全】
  19. 小儿咳嗽《圣济总录》
  20. 小儿溃疽哭则淌血《医门补要》
  21. 小儿咳嗽《扁鹊心书》
  22. 小儿溃疡性结肠炎【疾病大全】
  23. 小儿咳逆上气方《外台秘要》
  24. 小儿扩张型心肌病【疾病大全】
  25. 小儿咳逆上气《圣济总录》
  26. 小儿莱施-尼汉综合征【疾病大全】
  27. 小儿科方《医学三字经》
  28. 小儿赖氏综合征【疾病大全】
  29. 小儿科《医学正传》
  30. 小儿赖特综合征【疾病大全】
  1. 小儿口疮《回生集》
  2. 小儿口疮《圣济总录》
  3. 小儿口疮糜烂《奇效简便良方》
  4. 小儿口齿疳《圣济总录》
  5. 小儿口疮秘方《华佗神方》
  6. 小儿客忤一十首《外台秘要》
  7. 小儿口疳《外科全生集》
  8. 小儿客忤夜啼《急救广生集》
  9. 小儿口疳《回生集》
  10. 小儿客忤秘方《华佗神方》
  11. 小儿口噤《圣济总录》
  12. 小儿客忤《中医词典》
  13. 小儿口噤方四首《外台秘要》
  14. 小儿客忤《圣济总录》
  15. 小儿口噤秘方《华佗神方》
  16. 小儿咳嗽食少发黄《奇效简便良方》
  17. 小儿口生白点《奇效简便良方》
  18. 小儿咳嗽方八首《外台秘要》
  19. 小儿口水门主方《疡医大全》
  20. 小儿咳嗽不出声《慈幼便览》
  21. 小儿口水门主论《疡医大全》
  22. 小儿咳嗽《回生集》
  23. 小儿口中流涎秘方《华佗神方》
  24. 小儿咳嗽《扁鹊心书》
  25. 小儿口中涎出方三首《外台秘要》
  26. 小儿咳嗽《中医词典》
  27. 小儿髋关节半脱位《中医伤科按摩学》
  28. 小儿咳嗽《圣济总录》
  29. 小儿狂躁秘方《华佗神方》
  30. 小儿咳逆上气方七首《外台秘要》
  31. 小儿溃疽哭则淌血《医门补要》


小儿胎剥_《回生集》_中医方言_【岐黄之术】

小儿胎剥

小儿胎剥

  • 上一页
  • 目录
  • 相关
  • 下一页

两大腿近小腹处生疮。皮脱开渐延小腹。则不救。此名胎剥。用猪胆抹黄柏。炙研涂之。

或加伏龙肝末等分。唾湿患处掺之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿口疮
  • 当前页：小儿胎剥
  • 下一页：婴儿胎疮
<<< 返回本书目录
  1. 小儿锁骨颅骨发育不全综合征【疾病大全】
  2. 小儿胎赤眼《圣济总录》
  3. 小儿缩尿糖浆【方剂大全】
  4. 小儿胎风《圣济总录》
  5. 小儿髓母细胞瘤【疾病大全】
  6. 小儿胎寒《圣济总录》
  7. 小儿松果体区肿瘤【疾病大全】
  8. 小儿胎疾《万氏秘传片玉心书》
  9. 小儿四症丸【方剂大全】
  10. 小儿胎教《幼幼新书》
  11. 小儿死证一十五候歌《察病指南》
  12. 小儿胎屎《本草纲目》完整版
  13. 小儿水肿《中医儿科学》
  14. 小儿痰结方《外台秘要》
  15. 小儿水杨酸盐类中毒【疾病大全】
  16. 小儿痰实《圣济总录》
  17. 小儿水气肿满《圣济总录》
  18. 小儿唐氏综合征【疾病大全】
  19. 小儿双下肢蜷曲【疾病症状】
  20. 小儿糖尿病【疾病大全】
  21. 小儿双唇综合征【疾病大全】
  22. 小儿糖尿病肾病【疾病大全】
  23. 小儿暑温《中医儿科学》
  24. 小儿糖吸收不良【疾病大全】
  25. 小儿输尿管脱垂【疾病大全】
  26. 小儿糖原贮积病Ⅰ型【疾病大全】
  27. 小儿受病总论《冯氏锦囊秘录》
  28. 小儿糖原贮积病Ⅱ型【疾病大全】
  29. 小儿寿夭相法-幼幼汇集（上）《古今医统大全》
  30. 小儿糖原贮积病Ⅲ型【疾病大全】
  1. 小儿胎剥《回生集》
  2. 小儿锁喉风《奇效简便良方》
  3. 小儿胎赤眼《圣济总录》
  4. 小儿锁喉《奇效简便良方》
  5. 小儿胎毒《奇效简便良方》
  6. 小儿死症真诀《寿世保元》
  7. 小儿胎毒《奇效简便良方》
  8. 小儿死证一十五候歌《察病指南》
  9. 小儿胎风《圣济总录》
  10. 小儿死候形症《寿世保元》
  11. 小儿胎风（一名胎赤。）《外科证治全书》
  12. 小儿死候歌《古今医鉴》
  13. 小儿胎寒《圣济总录》
  14. 小儿睡惊《中医词典》
  15. 小儿胎患内障《明目至宝》
  16. 小儿水肿《中医儿科学》
  17. 小儿胎疾《万氏秘传片玉心书》
  18. 小儿水泻《奇效简便良方》
  19. 小儿胎教《幼幼新书》
  20. 小儿水气肿满《圣济总录》
  21. 小儿胎疟秘方《华佗神方》
  22. 小儿水痘秘方《华佗神方》
  23. 小儿胎热丹毒秘方《华佗神方》
  24. 小儿双目通睛《明目至宝》
  25. 小儿痰喘秘方《华佗神方》
  26. 小儿暑温《中医儿科学》
  27. 小儿痰结方二首《外台秘要》
  28. 小儿暑热症《手穴手纹诊治》
  29. 小儿痰结秘方《华佗神方》
  30. 小儿暑病《中医词典》
  31. 小儿痰鸣《中医词典》


婴儿胎疮_《回生集》_中医方言_【岐黄之术】

婴儿胎疮

婴儿胎疮

  • 上一页
  • 目录
  • 相关
  • 下一页

满头者。用水边乌 树根。晒研入雄黄末少许。生油调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿胎剥
  • 当前页：婴儿胎疮
  • 下一页：小儿赤游风方
<<< 返回本书目录
  1. 婴儿说话晚【疾病症状】
  2. 婴儿头大【疾病症状】
  3. 婴儿睡眠少【疾病症状】
  4. 婴儿头皮结血痂【疾病症状】
  5. 婴儿睡觉摇头【疾病症状】
  6. 婴儿头皮有黄色结痂【疾病症状】
  7. 婴儿睡觉前哭闹【疾病症状】
  8. 婴儿吐奶【疾病症状】
  9. 婴儿睡觉惊跳【疾病症状】
  10. 婴儿臀部红【疾病症状】
  11. 婴儿睡觉打鼾【疾病症状】
  12. 婴儿臀部肉芽肿【疾病大全】
  13. 婴儿睡觉出汗【疾病症状】
  14. 婴儿喂养困难【疾病症状】
  15. 婴儿睡觉不踏实【疾病症状】
  16. 婴儿纤维错构瘤【疾病大全】
  17. 婴儿手足搐搦症【疾病大全】
  18. 婴儿型黑矇性痴呆【疾病大全】
  19. 婴儿湿疹结痂【疾病症状】
  20. 婴儿性骨皮质增生症【疾病大全】
  21. 婴儿湿疹【疾病症状】
  22. 婴儿需要较大量的维生素B6【疾病症状】
  23. 婴儿湿疹《小儿常见病单验方》
  24. 婴儿厌食【疾病症状】
  25. 婴儿舌连下唇《医门补要》
  26. 婴儿枕秃【疾病症状】
  27. 婴儿肉毒中毒综合征【疾病大全】
  28. 婴儿之天然蒸变论《幼科概论》
  29. 婴儿热痱【疾病症状】
  30. 婴儿肢端脓疱病【疾病大全】
  1. 婴儿胎疮《回生集》
  2. 婴儿湿疹《中医词典》
  3. 婴儿下痢要诀《华佗神方》
  4. 婴儿湿疹《小儿常见病单验方》
  5. 婴儿咽喉痛《外科大成》
  6. 婴儿舌连下唇《医门补要》
  7. 婴儿阵发性低丙种球蛋白血症《默克家庭诊疗手册》
  8. 婴儿期保健《中医儿科学》
  9. 婴儿之天然蒸变论《幼科概论》
  10. 婴儿期《中医儿科学》
  11. 婴孩癫疾《灵素节注类编》
  12. 婴儿门下《张氏医通》
  13. 婴筋《中医词典》
  14. 婴儿门下《张氏医通》
  15. 婴宁汤《冯氏锦囊秘录》
  16. 婴儿门上《张氏医通》
  17. 婴桃《千金翼方》
  18. 婴儿六个月后为何患病多?《免疫与健康》
  19. 婴桃《新修本草》
  20. 婴儿哭闹《百病自测》
  21. 婴桃《证类本草》
  22. 婴儿哭闹《家庭医学百科-医疗康复篇》
  23. 婴桃《名医别录》
  24. 婴儿哭迟《中医词典》
  25. 婴童杂症《针灸大成》
  26. 婴儿痉挛症和高热惊厥《默克家庭诊疗手册》
  27. 婴幼疮疡《中医词典》
  28. 婴儿坏血病《默克家庭诊疗手册》
  29. 婴幼疮疡治法《中医词典》
  30. 婴儿护养《中医儿科学》
  31. 婴幼儿的利手研究《医学心理学》


小儿赤游风方_《回生集》_中医方言_【岐黄之术】

小儿赤游风方

小儿赤游风方

  • 上一页
  • 目录
  • 相关
  • 下一页

丹行于上下至心即死。白菜捣敷即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：婴儿胎疮
  • 当前页：小儿赤游风方
  • 下一页：小儿浮肿
<<< 返回本书目录
  1. 小儿赤游丹毒《外科十三方考》
  2. 小儿充血性心力衰竭【疾病大全】
  3. 小儿赤游丹《外科正宗》
  4. 小儿虫食下部方《外台秘要》
  5. 小儿赤白痢方《外台秘要》
  6. 小儿抽掣《医法圆通》
  7. 小儿赤白痢【方剂主治】
  8. 小儿抽动秽语综合征【疾病大全】
  9. 小儿赤白痢《圣济总录》
  10. 小儿抽动症【疾病大全】
  11. 小儿齿不生方《外台秘要》
  12. 小儿出血性疾病【疾病大全】
  13. 小儿齿不生《圣济总录》
  14. 小儿出血性休克和脑病综合征【疾病大全】
  15. 小儿成人型慢性粒细胞白血病【疾病大全】
  16. 小儿初生遍身鱼泡门主论《疡医大全》
  17. 小儿成骨不全【疾病大全】
  18. 小儿初生法《圣济总录》
  19. 小儿潮热【方剂主治】
  20. 小儿初生谷道不通门主论《疡医大全》
  21. 小儿潮热《圣济总录》
  22. 小儿初生黄肿门主论《疡医大全》
  23. 小儿潮红综合征【疾病大全】
  24. 小儿初生回气法《三因极一病证方论》
  25. 小儿常用手穴推拿手法《手穴手纹诊治》
  26. 小儿初生将护法《外台秘要》
  27. 小儿常染色体隐性小脑性共济失调【疾病大全】
  28. 小儿初生将护法《幼幼新书》
  29. 小儿常染色体显性小脑性共济失调【疾病大全】
  30. 小儿初生梦生门主论《疡医大全》
  1. 小儿赤游风方《回生集》
  2. 小儿赤游丹毒《外科十三方考》
  3. 小儿赤游危急《奇效简便良方》
  4. 小儿赤游丹《外科正宗》
  5. 小儿虫食下部方四首《外台秘要》
  6. 小儿赤游《奇方类编》
  7. 小儿虫吐《中医词典》
  8. 小儿赤眼秘方《华佗神方》
  9. 小儿虫症《外科全生集》
  10. 小儿赤白痢方七首《外台秘要》
  11. 小儿抽掣《医法圆通》
  12. 小儿赤白痢《圣济总录》
  13. 小儿出尿方《急救广生集》
  14. 小儿齿不生方二首《外台秘要》
  15. 小儿初发疟疾《奇效简便良方》
  16. 小儿齿不生《圣济总录》
  17. 小儿初生鼻塞不通门主方《疡医大全》
  18. 小儿迟语《奇效简便良方》
  19. 小儿初生遍身鱼泡门主论《疡医大全》
  20. 小儿潮热秘方《华佗神方》
  21. 小儿初生不啼秘方《华佗神方》
  22. 小儿潮热《圣济总录》
  23. 小儿初生大便血蒲黄散《仁术便览》
  24. 小儿常用手穴推拿手法《手穴手纹诊治》
  25. 小儿初生法《圣济总录》
  26. 小儿常安《活幼心书》
  27. 小儿初生谷道不通门主方《疡医大全》
  28. 小儿常安《活幼心书》
  29. 小儿初生谷道不通门主论《疡医大全》
  30. 小儿察色法《中医词典》
  31. 小儿初生黄肿门主论《疡医大全》


小儿浮肿_《回生集》_中医方言_【岐黄之术】

小儿浮肿

小儿浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

丝瓜、灯草、葱白、等分。煎汁浴之。并少饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿赤游风方
  • 当前页：小儿浮肿
  • 下一页：小儿咳嗽
<<< 返回本书目录
  1. 小儿风疹瘙痒方《外台秘要》
  2. 小儿副流感病毒肺炎【疾病大全】
  3. 小儿风痫【方剂主治】
  4. 小儿腹股沟斜疝【疾病大全】
  5. 小儿风痫《圣济总录》
  6. 小儿腹痛草【中药大全】
  7. 小儿风湿热【疾病大全】
  8. 小儿腹泻《自我调养巧治病》
  9. 小儿风瘙瘾疹《圣济总录》
  10. 小儿腹泻【中药主治】
  11. 小儿风热【方剂主治】
  12. 小儿腹泻病《地震灾后常见病多发病中医药治疗手册》
  13. 小儿风热《圣济总录》
  14. 小儿腹泻病【疾病大全】
  15. 小儿风门《儒门事亲》
  16. 小儿腹泻外敷散【方剂大全】
  17. 小儿粪便异常《百病自测》
  18. 小儿腹胀《圣济总录》
  19. 小儿分离性焦虑症【疾病大全】
  20. 小儿腹胀【疾病大全】
  21. 小儿肺炎奇验案《邹孟城三十年临证经验集》
  22. 小儿肝豆状核变性【疾病大全】
  23. 小儿肺炎奇验案《三十年临证经验集》
  24. 小儿肝母细胞瘤【疾病大全】
  25. 小儿肺炎链球菌脑膜炎【疾病大全】
  26. 小儿肝脾等眼疾《原机启微》
  27. 小儿肺炎链球菌肺炎【疾病大全】
  28. 小儿肝衰竭【疾病大全】
  29. 小儿肺炎（小儿喘嗽）《小儿常见病单验方》
  30. 小儿肝素-血小板减少-血栓形成综合征【疾病大全】
  1. 小儿浮肿《回生集》
  2. 小儿浮肿《奇效简便良方》
  3. 小儿浮肿《慈幼便览》
  4. 小儿浮肿《中医词典》
  5. 小儿腹大肌瘦面黄痞块等症《奇效简便良方》
  6. 小儿风证解热有三《仁斋直指方论（附补遗）》
  7. 小儿腹痛《中医词典》
  8. 小儿风疹瘙痒方五首《外台秘要》
  9. 小儿腹痛秘方《华佗神方》
  10. 小儿风疹秘方《华佗神方》
  11. 小儿腹泻《手穴手纹诊治》
  12. 小儿风泻《中医词典》
  13. 小儿腹泻《自我调养巧治病》
  14. 小儿风痫《圣济总录》
  15. 小儿腹泻病《地震灾后常见病多发病中医药治疗手册》
  16. 小儿风水《儒门事亲》
  17. 小儿腹胀《圣济总录》
  18. 小儿风瘙瘾疹《圣济总录》
  19. 小儿腹胀《中医词典》
  20. 小儿风热《圣济总录》
  21. 小儿腹胀《奇效简便良方》
  22. 小儿风门《儒门事亲》
  23. 小儿腹胀秘方《华佗神方》
  24. 小儿风痢《中医词典》
  25. 小儿肝脾等眼疾《原机启微》
  26. 小儿风疾瘾疹《中医词典》
  27. 小儿疳?《圣济总录》
  28. 小儿风寒秘方《华佗神方》
  29. 小儿疳虫蚀齿方《医宗金鉴》
  30. 小儿粪便异常《百病自测》
  31. 小儿疳疮《奇效简便良方》


小儿咳嗽_《回生集》_中医方言_【岐黄之术】

小儿咳嗽

小儿咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

咳呕不已。麻黄、防风、荆芥、各三钱为末。绿豆面五钱研匀。杏仁三钱煎汤。调前药每服一钱上下。量儿大小服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿浮肿
  • 当前页：小儿咳嗽
  • 下一页：小儿泄利
<<< 返回本书目录
  1. 小儿咳嗽《圣济总录》
  2. 小儿咳嗽【方剂主治】
  3. 小儿咳嗽《扁鹊心书》
  4. 小儿咳嗽方《外台秘要》
  5. 小儿咳逆上气方《外台秘要》
  6. 小儿克罗恩病【疾病大全】
  7. 小儿咳逆上气《圣济总录》
  8. 小儿克山病【疾病大全】
  9. 小儿科方《医学三字经》
  10. 小儿客忤《圣济总录》
  11. 小儿科《医学正传》
  12. 小儿客忤《外台秘要》
  13. 小儿科《万病回春》
  14. 小儿空鞍综合征【疾病大全】
  15. 小儿科《金匮钩玄》
  16. 小儿口齿疳《圣济总录》
  17. 小儿科《傅青主男科》
  18. 小儿口疮《圣济总录》
  19. 小儿科《丹溪治法心要》
  20. 小儿口疮【中药主治】
  21. 小儿科《丹溪手镜》
  22. 小儿口疮【方剂主治】
  23. 小儿科《丹台玉案》
  24. 小儿口噤《圣济总录》
  25. 小儿抗磷脂综合征【疾病大全】
  26. 小儿口噤方《外台秘要》
  27. 小儿抗利尿激素分泌异常综合征【疾病大全】
  28. 小儿口水门主论《疡医大全》
  29. 小儿卡斯钦-贝克病【疾病大全】
  30. 小儿口中涎出方《外台秘要》
  1. 小儿咳嗽《回生集》
  2. 小儿咳嗽《扁鹊心书》
  3. 小儿咳嗽不出声《慈幼便览》
  4. 小儿咳嗽《中医词典》
  5. 小儿咳嗽方八首《外台秘要》
  6. 小儿咳嗽《圣济总录》
  7. 小儿咳嗽食少发黄《奇效简便良方》
  8. 小儿咳逆上气方七首《外台秘要》
  9. 小儿客忤《圣济总录》
  10. 小儿咳逆上气《圣济总录》
  11. 小儿客忤《中医词典》
  12. 小儿咳逆《中医词典》
  13. 小儿客忤秘方《华佗神方》
  14. 小儿科疾病的理疗《理疗学》
  15. 小儿客忤夜啼《急救广生集》
  16. 小儿科疾病《中国医学通史》
  17. 小儿客忤一十首《外台秘要》
  18. 小儿科方《医学三字经》
  19. 小儿口齿疳《圣济总录》
  20. 小儿科《金匮钩玄》
  21. 小儿口疮《圣济总录》
  22. 小儿科《丹溪治法心要》
  23. 小儿口疮《回生集》
  24. 小儿科《丹溪手镜》
  25. 小儿口疮糜烂《奇效简便良方》
  26. 小儿科《丹台玉案》
  27. 小儿口疮秘方《华佗神方》
  28. 小儿科《万病回春》
  29. 小儿口疳《外科全生集》
  30. 小儿科《医学正传》
  31. 小儿口疳《回生集》


小儿泄利_《回生集》_中医方言_【岐黄之术】

小儿泄利

小儿泄利

  • 上一页
  • 目录
  • 相关
  • 下一页

血痢。马齿苋捣汁一合。蜜二匙。空心煎服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿咳嗽
  • 当前页：小儿泄利
  • 下一页：小儿痢疾
<<< 返回本书目录
  1. 小儿哮喘性肌萎缩综合征【疾病大全】
  2. 小儿泻痢《孙真人海上方》
  3. 小儿哮喘【疾病大全】
  4. 小儿心搏呼吸骤停与心肺复苏术【疾病大全】
  5. 小儿哮喘《地震灾后常见病多发病中医药治疗手册》
  6. 小儿心房颤动【疾病大全】
  7. 小儿小颌畸形综合征【疾病大全】
  8. 小儿心房扑动【疾病大全】
  9. 小儿小便不通方《外台秘要》
  10. 小儿心肌炎【疾病大全】
  11. 小儿小便不通【方剂主治】
  12. 小儿心力衰竭【疾病大全】
  13. 小儿小便不通《圣济总录》
  14. 小儿心律失常【疾病大全】
  15. 小儿消化性溃疡【疾病大全】
  16. 小儿心面综合征【疾病大全】
  17. 小儿消化道出血【疾病大全】
  18. 小儿心内膜弹力纤维增生症【疾病大全】
  19. 小儿消化不良【中药主治】
  20. 小儿心痛《圣济总录》
  21. 小儿相法《圣济总录》
  22. 小儿锌缺乏症【疾病大全】
  23. 小儿腺苷脱氨酶缺乏【疾病大全】
  24. 小儿新变异型克罗伊茨费尔特-雅各布病【疾病大全】
  25. 小儿腺病毒性肺炎【疾病大全】
  26. 小儿囟开不合方《外台秘要》
  27. 小儿限制型心肌病【疾病大全】
  28. 小儿囟陷《圣济总录》
  29. 小儿涎液不收《圣济总录》
  30. 小儿囟陷门主论《疡医大全》
  1. 小儿泄利《回生集》
  2. 小儿哮喘简便方《慈幼便览》
  3. 小儿泄泻《中医词典》
  4. 小儿哮喘《地震灾后常见病多发病中医药治疗手册》
  5. 小儿泄泻《奇效简便良方》
  6. 小儿哮喘《中医词典》
  7. 小儿泄泻秘方《华佗神方》
  8. 小儿小便不通秘方《华佗神方》
  9. 小儿泻痢《孙真人海上方》
  10. 小儿小便不通方五首《外台秘要》
  11. 小儿心腹痛《中医词典》
  12. 小儿小便不通《奇效简便良方》
  13. 小儿心痛《圣济总录》
  14. 小儿小便不通《圣济总录》
  15. 小儿心痛《中医词典》
  16. 小儿消渴《中医词典》
  17. 小儿心下生痞秘方《华佗神方》
  18. 小儿消化不良点《手穴手纹诊治》
  19. 小儿囟开不合方四首《外台秘要》
  20. 小儿相眼神法《古今医统大全》
  21. 小儿囟陷《圣济总录》
  22. 小儿相法《圣济总录》
  23. 小儿囟陷门主方《疡医大全》
  24. 小儿涎液不收《圣济总录》
  25. 小儿囟陷门主论《疡医大全》
  26. 小儿涎喘《中医词典》
  27. 小儿囟陷秘方《华佗神方》
  28. 小儿下血秘方《华佗神方》
  29. 小儿囟肿门主方《疡医大全》
  30. 小儿下论列方《景岳全书》
  31. 小儿囟肿门主论《疡医大全》


小儿痢疾_《回生集》_中医方言_【岐黄之术】

小儿痢疾

小儿痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡子一个。煮二三沸。取起。去白用黄。研碎。以生姜汁半小钟。和匀与小儿服之。不宜吃茶。其效如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿泄利
  • 当前页：小儿痢疾
  • 下一页：小儿疳痢
<<< 返回本书目录
  1. 小儿痢《备急千金要方》
  2. 小儿良性先天性肌弛缓综合征【疾病大全】
  3. 小儿利斯特菌病【疾病大全】
  4. 小儿两性畸形【疾病大全】
  5. 小儿冷痢【方剂主治】
  6. 小儿淋巴细胞间质性肺炎【疾病大全】
  7. 小儿冷痢《圣济总录》
  8. 小儿淋巴样息肉【疾病大全】
  9. 小儿类白血病反应【疾病大全】
  10. 小儿磷酸酶过少症【疾病大全】
  11. 小儿狼疮肾炎【疾病大全】
  12. 小儿流感病毒肺炎【疾病大全】
  13. 小儿郎格罕细胞性组织细胞增生症【疾病大全】
  14. 小儿流行性喘憋性肺炎【疾病大全】
  15. 小儿蓝尿布综合征【疾病大全】
  16. 小儿流行性感冒【疾病大全】
  17. 小儿赖特综合征【疾病大全】
  18. 小儿流口水【疾病症状】
  19. 小儿赖氏综合征【疾病大全】
  20. 小儿漏疳《圣济总录》
  21. 小儿莱施-尼汉综合征【疾病大全】
  22. 小儿颅后窝室管膜瘤【疾病大全】
  23. 小儿扩张型心肌病【疾病大全】
  24. 小儿颅面骨畸形综合征【疾病大全】
  25. 小儿溃疡性结肠炎【疾病大全】
  26. 小儿颅脑损伤【疾病大全】
  27. 小儿溃疽哭则淌血《医门补要》
  28. 小儿颅内出血【疾病大全】
  29. 小儿狂犬病【疾病大全】
  30. 小儿颅内肿瘤【疾病大全】
  1. 小儿痢疾《回生集》
  2. 小儿痢疾《奇效简便良方》
  3. 小儿淋沥秘方《华佗神方》
  4. 小儿痢疾《中医词典》
  5. 小儿鳞体秘方《华佗神方》
  6. 小儿痢《备急千金要方》
  7. 小儿流涎《奇效简便良方》
  8. 小儿里热《中医词典》
  9. 小儿聋哑《中医词典》
  10. 小儿冷痢《圣济总录》
  11. 小儿漏疳《圣济总录》
  12. 小儿冷疳腹大吐食面黄腿缩《回生集》
  13. 小儿论《三因极一病证方论》
  14. 小儿羸瘦秘方《华佗神方》
  15. 小儿瘰方二首《外台秘要》
  16. 小儿羸瘦《中医词典》
  17. 小儿瘰结核《圣济总录》
  18. 小儿溃疽哭则淌血《医门补要》
  19. 小儿瘰疬《中医词典》
  20. 小儿狂躁秘方《华佗神方》
  21. 小儿瘰秘方《华佗神方》
  22. 小儿髋关节半脱位《中医伤科按摩学》
  23. 小儿落脐疮秘方《华佗神方》
  24. 小儿口中涎出方三首《外台秘要》
  25. 小儿麻痹后遗症《家庭医学百科-医疗康复篇》
  26. 小儿口中流涎秘方《华佗神方》
  27. 小儿麻痹后遗症《中医词典》
  28. 小儿口水门主论《疡医大全》
  29. 小儿脉《诊家枢要》
  30. 小儿口水门主方《疡医大全》
  31. 小儿脉法《中医词典》


小儿疳痢_《回生集》_中医方言_【岐黄之术】

小儿疳痢

小儿疳痢

  • 上一页
  • 目录
  • 相关
  • 下一页

疳痢垂死。新羊屎一升。水一升。浸一夜。次早绞汁。顿服。日午乃食。极重者三服愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿痢疾
  • 当前页：小儿疳痢
  • 下一页：小儿冷疳腹大吐食面黄腿缩
<<< 返回本书目录
  1. 小儿疳痢《圣济总录》
  2. 小儿疳痢【方剂主治】
  3. 小儿疳渴不止《圣济总录》
  4. 小儿疳痢方《外台秘要》
  5. 小儿疳积眼治法《一草亭目科全书》
  6. 小儿疳痢久不瘥《圣济总录》
  7. 小儿疳积【方剂主治】
  8. 小儿疳脉论《三指禅》
  9. 小儿疳积【中药主治】
  10. 小儿疳气【方剂主治】
  11. 小儿疳积【疾病症状】
  12. 小儿疳伤《银海精微》
  13. 小儿疳?《圣济总录》
  14. 小儿疳伤眼症论《眼科阐微》
  15. 小儿疳【方剂主治】
  16. 小儿疳湿疮方《外台秘要》
  17. 小儿肝肿瘤【疾病大全】
  18. 小儿疳眼歌《眼科心法要诀》
  19. 小儿肝硬化【疾病大全】
  20. 小儿疳眼歌《医宗金鉴》
  21. 小儿肝炎再生障碍性贫血综合征【疾病大全】
  22. 小儿疳眼外障《秘传眼科龙木论》
  23. 小儿肝炎颗粒【方剂大全】
  24. 小儿疳症总要《冯氏锦囊秘录》
  25. 小儿肝性脑病【疾病大全】
  26. 小儿感冒【疾病大全】
  27. 小儿肝素-血小板减少-血栓形成综合征【疾病大全】
  28. 小儿感冒茶【方剂大全】
  29. 小儿肝衰竭【疾病大全】
  30. 小儿感冒颗粒【方剂大全】
  1. 小儿疳痢《回生集》
  2. 小儿疳痢《中医词典》
  3. 小儿疳痢方七首《外台秘要》
  4. 小儿疳痢《圣济总录》
  5. 小儿疳痢久不瘥《圣济总录》
  6. 小儿疳渴不止《圣济总录》
  7. 小儿疳脉论《三指禅》
  8. 小儿疳疾虫疾《奇效简便良方》
  9. 小儿疳伤《银海精微》
  10. 小儿疳疾《奇方类编》
  11. 小儿疳伤眼目《中医词典》
  12. 小儿疳积眼治法《一草亭目科全书》
  13. 小儿疳伤眼症论《眼科阐微》
  14. 小儿疳疮《奇效简便良方》
  15. 小儿疳湿疮方六首《外台秘要》
  16. 小儿疳虫蚀齿方《医宗金鉴》
  17. 小儿疳瘦穴《中医词典》
  18. 小儿疳?《圣济总录》
  19. 小儿疳眼《中医词典》
  20. 小儿肝脾等眼疾《原机启微》
  21. 小儿疳眼《明目至宝》
  22. 小儿腹胀秘方《华佗神方》
  23. 小儿疳眼歌《眼科心法要诀》
  24. 小儿腹胀《奇效简便良方》
  25. 小儿疳眼歌《医宗金鉴》
  26. 小儿腹胀《中医词典》
  27. 小儿疳眼外障《中医词典》
  28. 小儿腹胀《圣济总录》
  29. 小儿疳眼外障《秘传眼科龙木论》
  30. 小儿腹泻病《地震灾后常见病多发病中医药治疗手册》
  31. 小儿疳症《医林改错》


小儿冷疳腹大吐食面黄腿缩_《回生集》_中医方言_【岐黄之术】

小儿冷疳腹大吐食面黄腿缩

小儿冷疳腹大吐食面黄腿缩

  • 上一页
  • 目录
  • 相关
  • 下一页

母丁香七枚。为末。乳汁和蒸三次。姜汤服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿疳痢
  • 当前页：小儿冷疳腹大吐食面黄腿缩
  • 下一页：针砂丸（治小儿面黄腹大积聚不消不思饮食）
<<< 返回本书目录
  1. 小儿类白血病反应【疾病大全】
  2. 小儿冷痢《圣济总录》
  3. 小儿狼疮肾炎【疾病大全】
  4. 小儿冷痢【方剂主治】
  5. 小儿郎格罕细胞性组织细胞增生症【疾病大全】
  6. 小儿利斯特菌病【疾病大全】
  7. 小儿蓝尿布综合征【疾病大全】
  8. 小儿痢《备急千金要方》
  9. 小儿赖特综合征【疾病大全】
  10. 小儿良性先天性肌弛缓综合征【疾病大全】
  11. 小儿赖氏综合征【疾病大全】
  12. 小儿两性畸形【疾病大全】
  13. 小儿莱施-尼汉综合征【疾病大全】
  14. 小儿淋巴细胞间质性肺炎【疾病大全】
  15. 小儿扩张型心肌病【疾病大全】
  16. 小儿淋巴样息肉【疾病大全】
  17. 小儿溃疡性结肠炎【疾病大全】
  18. 小儿磷酸酶过少症【疾病大全】
  19. 小儿溃疽哭则淌血《医门补要》
  20. 小儿流感病毒肺炎【疾病大全】
  21. 小儿狂犬病【疾病大全】
  22. 小儿流行性喘憋性肺炎【疾病大全】
  23. 小儿库欣综合征【疾病大全】
  24. 小儿流行性感冒【疾病大全】
  25. 小儿哭闹不安【疾病症状】
  26. 小儿流口水【疾病症状】
  27. 小儿口中涎出方《外台秘要》
  28. 小儿漏疳《圣济总录》
  29. 小儿口水门主论《疡医大全》
  30. 小儿颅后窝室管膜瘤【疾病大全】
  1. 小儿冷疳腹大吐食面黄腿缩《回生集》
  2. 小儿羸瘦秘方《华佗神方》
  3. 小儿冷痢《圣济总录》
  4. 小儿羸瘦《中医词典》
  5. 小儿里热《中医词典》
  6. 小儿溃疽哭则淌血《医门补要》
  7. 小儿痢《备急千金要方》
  8. 小儿狂躁秘方《华佗神方》
  9. 小儿痢疾《中医词典》
  10. 小儿髋关节半脱位《中医伤科按摩学》
  11. 小儿痢疾《奇效简便良方》
  12. 小儿口中涎出方三首《外台秘要》
  13. 小儿痢疾《回生集》
  14. 小儿口中流涎秘方《华佗神方》
  15. 小儿淋沥秘方《华佗神方》
  16. 小儿口水门主论《疡医大全》
  17. 小儿鳞体秘方《华佗神方》
  18. 小儿口水门主方《疡医大全》
  19. 小儿流涎《奇效简便良方》
  20. 小儿口生白点《奇效简便良方》
  21. 小儿聋哑《中医词典》
  22. 小儿口噤秘方《华佗神方》
  23. 小儿漏疳《圣济总录》
  24. 小儿口噤方四首《外台秘要》
  25. 小儿论《三因极一病证方论》
  26. 小儿口噤《圣济总录》
  27. 小儿瘰方二首《外台秘要》
  28. 小儿口疳《回生集》
  29. 小儿瘰结核《圣济总录》
  30. 小儿口疳《外科全生集》
  31. 小儿瘰疬《中医词典》


针砂丸（治小儿面黄腹大积聚不消不思饮食）_《回生集》_中医方言_【岐黄之术】

针砂丸（治小儿面黄腹大积聚不消不思饮食）
在线购买《回生集》正版书籍

针砂丸（治小儿面黄腹大积聚不消不思饮食）

  • 上一页
  • 目录
  • 相关
  • 下一页

针砂（四两，醋 七次） 皂矾（四两，火 ） 浓朴（一两，姜汁炒） 青皮（一两）三棱（一两） 陈皮（一两） 草乌（一两） 南木香（一两） 雄黄（一两） 槟榔（一两） 使君子（一两） 鳖鱼脚（八只，醋浸焙干）

上醋为丸。如粟米大。空心调服。（小儿一岁三分）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿冷疳腹大吐食面黄腿缩
  • 当前页：针砂丸（治小儿面黄腹大积聚不消不思饮食）
  • 下一页：治急惊神方
<<< 返回本书目录
  1. 针砂【中药大全】
  2. 针筒线【中药大全】
  3. 针砂《本草纲目》完整版
  4. 针头散【方剂大全】
  5. 针内障要歌《针灸大成》
  6. 针头丸【方剂大全】
  7. 针内障眼叙法歌《秘传眼科龙木论》
  8. 针线袋《本草纲目》完整版
  9. 针内障眼法歌《秘传眼科龙木论》
  10. 针效《子午流注说难》
  11. 针内障秘歌（杨氏）《针灸大成》
  12. 针穴图《喉科指掌》
  13. 针略《重楼玉钥》
  14. 针眼《圣济总录》
  15. 针烙疮肿法《外科精义》
  16. 针眼《医宗金鉴》
  17. 针烙《证治准绳·疡医》
  18. 针眼《中医眼科学》
  19. 针灸诸则《重楼玉钥》
  20. 针叶火绒草【中药大全】
  21. 针灸直指《针灸大成》
  22. 针余琐谈《三十年临证经验集》
  23. 针灸杂说《针经指南》
  24. 针余琐谈《邹孟城三十年临证经验集》
  25. 针灸源流《针灸易学》
  26. 针子户穴歌《刺灸心法要诀》
  27. 针灸饮酒忌症《医门补要》
  28. 针子户穴歌《医宗金鉴》
  29. 针灸宜忌《千金翼方》
  30. 侦探《随息居重订霍乱论》
  1. 针砂丸（治小儿面黄腹大积聚不消不思饮食）《回生集》
  2. 针砂《本草撮要》
  3. 针生《中医词典》
  4. 针砂《本草便读》
  5. 针师《中医词典》
  6. 针砂《得配本草》
  7. 针石《中医词典》
  8. 针砂《本经逢原》
  9. 针说五十七法《针灸神书》
  10. 针砂《玉楸药解》
  11. 针挑疗法《中医词典》
  12. 针入肉门主方《疡医大全》
  13. 针头补泻《中医词典》
  14. 针内障要歌《针灸大成》
  15. 针头散《外科理例》
  16. 针内障眼叙法歌《秘传眼科龙木论》
  17. 针线袋《证类本草》
  18. 针内障眼法歌《秘传眼科龙木论》
  19. 针向补泻《中医词典》
  20. 针内障眼法歌《审视瑶函》
  21. 针向行气法《中医词典》
  22. 针内障眼法《中医词典》
  23. 针效《子午流注说难》
  24. 针内障秘歌（杨氏）《针灸大成》
  25. 针邪秘要《针灸大成》
  26. 针内障后法歌《审视瑶函》
  27. 针穴图《喉科指掌》
  28. 针内障后法歌《审视瑶函》
  29. 针眼《圣济总录》
  30. 针内障后法《中医词典》
  31. 针眼《中医词典》


治急惊神方_《回生集》_中医方言_【岐黄之术】

治急惊神方

治急惊神方

  • 上一页
  • 目录
  • 相关
  • 下一页

用灯心二十根。长五六寸。蝉蜕七个。去头足翅。盖只用肚皮明壳。上好辰砂三钱。以新白砂扎紧。用线系物坠于砂罐两边悬空。放水中。量小儿大小。或用水钟半。煎一钟。或用水一钟。煎七分。服下即愈。

小儿惊痫腹满。大便青白。柏子仁末。温酒调服一钱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针砂丸（治小儿面黄腹大积聚不消不思饮食）
  • 当前页：治急惊神方
  • 下一页：小儿惊风方
<<< 返回本书目录
  1. 治积热《太平惠民和剂局方》
  2. 治急性外耳道湿疹方【方剂大全】
  3. 治积年肺气，九宝散。《苏沈良方》
  4. 治甲疽《苏沈良方》
  5. 治积按国中末法论《叶选医衡》
  6. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  7. 治霍乱转筋及杂治方《集验方》
  8. 治交骨不开《济阴纲目》
  9. 治霍乱诸方《小品方》
  10. 治交接出血作痛《济阴纲目》
  11. 治霍乱吐利上筑腹疼诸方《集验方》
  12. 治脚弱诸方《小品方》
  13. 治霍乱灸法《圣济总录》
  14. 治脚癣《济阴纲目》
  15. 治火药论《古今医统大全》
  16. 治脚肿《洪氏集验方》
  17. 治火烧汤泼《洪氏集验方》
  18. 治疥及疠疡风方《集验方》
  19. 治哕灸法《圣济总录》
  20. 治金鉴伤寒死证奇验《寓意草》
  21. 治黄胆灸刺法《圣济总录》
  22. 治筋缩法《医门补要》
  23. 治黄胆、黑疸、谷疸诸方《集验方》
  24. 治经病发热《济阴纲目》
  25. 治缓疽诸方《小品方》
  26. 治经病疼痛《济阴纲目》
  27. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  28. 治经候过期《济阴纲目》
  29. 治狐臭诸方《小品方》
  30. 治经候先期《济阴纲目》
  1. 治急惊神方《回生集》
  2. 治急喉痹《是斋百一选方》
  3. 治急慢惊风方《冯氏锦囊秘录》
  4. 治急喉闭《是斋百一选方》
  5. 治甲疽《苏沈良方》
  6. 治积要法《卫生宝鉴》
  7. 治甲疽肉裹甲，脓血疼痛不瘥《洪氏集验方》
  8. 治积年肺气，九宝散。《苏沈良方》
  9. 治趼方《儒门事亲》
  10. 治积痢方《小儿卫生总微论方》
  11. 治箭镞入骨《是斋百一选方》
  12. 治积按国中末法论《叶选医衡》
  13. 治交骨不开《济阴纲目》
  14. 治鸡眼疮方《冯氏锦囊秘录》
  15. 治交接出血作痛《济阴纲目》
  16. 治鸡瘟《奇方类编》
  17. 治绞肠痧《奇方类编》
  18. 治霍乱转筋及杂治方《集验方》
  19. 治绞肠痧方《回生集》
  20. 治霍乱诸方《小品方》
  21. 治脚汗《是斋百一选方》
  22. 治霍乱吐利上筑腹疼诸方《集验方》
  23. 治脚面生疮不收口《奇方类编》
  24. 治霍乱灸法《圣济总录》
  25. 治脚弱诸方《小品方》
  26. 治霍乱《是斋百一选方》
  27. 治脚上生疮《是斋百一选方》
  28. 治火药论《古今医统大全》
  29. 治脚上生疮乱孔如蜂窝《奇方类编》
  30. 治火眼方《奇方类编》
  31. 治脚心痛《是斋百一选方》


小儿惊风方_《回生集》_中医方言_【岐黄之术】

小儿惊风方

小儿惊风方

  • 上一页
  • 目录
  • 相关
  • 下一页

麝香（半分） 朱砂（二分） 乌梅（一个去核）

共研碎。用亲人血。即人乳数点。再用钩藤煎汤。与小儿食之。惊风立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治急惊神方
  • 当前页：小儿惊风方
  • 下一页：小儿寒热惊痫
<<< 返回本书目录
  1. 小儿惊风的急救《现代院外急救手册》
  2. 小儿惊风散【方剂大全】
  3. 小儿惊风【方剂主治】
  4. 小儿惊疳《圣济总录》
  5. 小儿惊风【中药主治】
  6. 小儿惊疳【方剂主治】
  7. 小儿惊风《孙真人海上方》
  8. 小儿惊悸《圣济总录》
  9. 小儿近端肾小管酸中毒【疾病大全】
  10. 小儿惊悸方《外台秘要》
  11. 小儿进食易呕吐【疾病症状】
  12. 小儿惊厥《百病自测》
  13. 小儿进行性骨化性肌炎【疾病大全】
  14. 小儿惊厥【疾病大全】
  15. 小儿进行性骨干发育不良【疾病大全】
  16. 小儿惊热《圣济总录》
  17. 小儿紧唇《圣济总录》
  18. 小儿惊热【方剂主治】
  19. 小儿金葡菌性烫伤样皮肤综合征【疾病大全】
  20. 小儿惊啼《圣济总录》
  21. 小儿金黄色葡萄球菌肺炎【疾病大全】
  22. 小儿惊痫《本草纲目》完整版
  23. 小儿金丹片【方剂大全】
  24. 小儿惊痫《千金翼方》
  25. 小儿疥疮方《外台秘要》
  26. 小儿惊痫《圣济总录》
  27. 小儿戒逆灸《针灸聚英》
  28. 小儿惊痫【中药主治】
  29. 小儿解颅门主论《疡医大全》
  30. 小儿惊痫【方剂主治】
  1. 小儿惊风方《回生集》
  2. 小儿惊风的急救《现代院外急救手册》
  3. 小儿惊疳《圣济总录》
  4. 小儿惊风《孙真人海上方》
  5. 小儿惊悸《圣济总录》
  6. 小儿噤口痢《奇效简便良方》
  7. 小儿惊悸方二首《外台秘要》
  8. 小儿浸淫疮秘方《华佗神方》
  9. 小儿惊悸秘方《华佗神方》
  10. 小儿紧唇《中医词典》
  11. 小儿惊厥《百病自测》
  12. 小儿紧唇《圣济总录》
  13. 小儿惊厥《手穴手纹诊治》
  14. 小儿疥疮秘方《华佗神方》
  15. 小儿惊热《圣济总录》
  16. 小儿疥疮方六首《外台秘要》
  17. 小儿惊啼《圣济总录》
  18. 小儿戒逆灸《针灸聚英》
  19. 小儿惊吐《中医词典》
  20. 小儿解颅秘方《华佗神方》
  21. 小儿惊痫《千金翼方》
  22. 小儿解颅门主论《疡医大全》
  23. 小儿惊痫《圣济总录》
  24. 小儿解颅门主方《疡医大全》
  25. 小儿惊痫啼壮热不吃奶吐不已不小便方五首《外台秘要》
  26. 小儿解颅方二首《外台秘要》
  27. 小儿惊夜啼方七首《外台秘要》
  28. 小儿解颅《圣济总录》
  29. 小儿惊症《气功外气疗法》
  30. 小儿结核病诊断特点《儿科学》
  31. 小儿睛中生赘《明目至宝》


小儿寒热惊痫_《回生集》_中医方言_【岐黄之术】

小儿寒热惊痫

小儿寒热惊痫

  • 上一页
  • 目录
  • 相关
  • 下一页

惊榴发热。用荆芥柴烧沥一钟。入姜汁二匙。消痰如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿惊风方
  • 当前页：小儿寒热惊痫
  • 下一页：小儿寒热惊痫
<<< 返回本书目录
  1. 小儿海蓝组织细胞增生症【疾病大全】
  2. 小儿好睡《明医杂着》
  3. 小儿过敏症【疾病大全】
  4. 小儿鹤膝门主论《疡医大全》
  5. 小儿过敏性紫癜肾炎【疾病大全】
  6. 小儿黑酸尿综合征【疾病大全】
  7. 小儿过敏性紫癜【疾病大全】
  8. 小儿横纹肌肉瘤【疾病大全】
  9. 小儿过敏性紫瘢【疾病大全】
  10. 小儿红白血病【疾病大全】
  11. 小儿龟胸门主论《疡医大全》
  12. 小儿喉痹《圣济总录》
  13. 小儿龟胸龟背《慈幼便览》
  14. 小儿喉痹方《外台秘要》
  15. 小儿龟背门主论《疡医大全》
  16. 小儿喉痉挛《家庭医学百科-医疗康复篇》
  17. 小儿胱氨酸病【疾病大全】
  18. 小儿后颅窝型脑积水综合征【疾病大全】
  19. 小儿关节弯曲综合征【疾病大全】
  20. 小儿后尿道瓣膜【疾病大全】
  21. 小儿关节过度活动综合征【疾病大全】
  22. 小儿呼吸道合胞病毒肺炎【疾病大全】
  23. 小儿蛊毒血痢方《外台秘要》
  24. 小儿呼吸衰竭【疾病大全】
  25. 小儿蛊毒痢《圣济总录》
  26. 小儿呼吸系统解剖、生理特点及其临床意义《儿科学》
  27. 小儿骨蒸《圣济总录》
  28. 小儿化毒散【方剂大全】
  29. 小儿骨与关节结核【疾病大全】
  30. 小儿化湿汤【方剂大全】
  1. 小儿寒热惊痫《回生集》
  2. 小儿寒厥《中医词典》
  3. 小儿寒热惊痫《回生集》
  4. 小儿龟胸穴《中医词典》
  5. 小儿寒热秘方《华佗神方》
  6. 小儿龟胸门主论《疡医大全》
  7. 小儿寒嗽秘方《华佗神方》
  8. 小儿龟胸龟背《慈幼便览》
  9. 小儿寒吐《中医词典》
  10. 小儿龟胸龟背《回生集》
  11. 小儿好睡《中医词典》
  12. 小儿龟背门主论《疡医大全》
  13. 小儿好睡《明医杂着》
  14. 小儿龟背门主方《疡医大全》
  15. 小儿核肿秘方《华佗神方》
  16. 小儿龟背《奇效简便良方》
  17. 小儿鹤膝门主论《疡医大全》
  18. 小儿蛊毒血痢方九首《外台秘要》
  19. 小儿齁喘《中医词典》
  20. 小儿蛊毒痢《圣济总录》
  21. 小儿喉痹《圣济总录》
  22. 小儿骨蒸《圣济总录》
  23. 小儿喉痹方四首《外台秘要》
  24. 小儿骨痛《孙真人海上方》
  25. 小儿喉痹秘方《华佗神方》
  26. 小儿歌《秘传眼科龙木论》
  27. 小儿喉痉挛《家庭医学百科-医疗康复篇》
  28. 小儿肛痒《中医词典》
  29. 小儿吼病《中医词典》
  30. 小儿干霍乱秘方《华佗神方》
  31. 小儿忽然惊死《奇效简便良方》


小儿寒热惊痫_《回生集》_中医方言_【岐黄之术】

小儿寒热惊痫

小儿寒热惊痫

  • 上一页
  • 目录
  • 相关
  • 下一页

惊痫嚼舌。迷昏仰目。牛黄一豆许。研和蜜水灌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿寒热惊痫
  • 当前页：小儿寒热惊痫
  • 下一页：小儿痰热方
<<< 返回本书目录
  1. 小儿海蓝组织细胞增生症【疾病大全】
  2. 小儿好睡《明医杂着》
  3. 小儿过敏症【疾病大全】
  4. 小儿鹤膝门主论《疡医大全》
  5. 小儿过敏性紫癜肾炎【疾病大全】
  6. 小儿黑酸尿综合征【疾病大全】
  7. 小儿过敏性紫癜【疾病大全】
  8. 小儿横纹肌肉瘤【疾病大全】
  9. 小儿过敏性紫瘢【疾病大全】
  10. 小儿红白血病【疾病大全】
  11. 小儿龟胸门主论《疡医大全》
  12. 小儿喉痹《圣济总录》
  13. 小儿龟胸龟背《慈幼便览》
  14. 小儿喉痹方《外台秘要》
  15. 小儿龟背门主论《疡医大全》
  16. 小儿喉痉挛《家庭医学百科-医疗康复篇》
  17. 小儿胱氨酸病【疾病大全】
  18. 小儿后颅窝型脑积水综合征【疾病大全】
  19. 小儿关节弯曲综合征【疾病大全】
  20. 小儿后尿道瓣膜【疾病大全】
  21. 小儿关节过度活动综合征【疾病大全】
  22. 小儿呼吸道合胞病毒肺炎【疾病大全】
  23. 小儿蛊毒血痢方《外台秘要》
  24. 小儿呼吸衰竭【疾病大全】
  25. 小儿蛊毒痢《圣济总录》
  26. 小儿呼吸系统解剖、生理特点及其临床意义《儿科学》
  27. 小儿骨蒸《圣济总录》
  28. 小儿化毒散【方剂大全】
  29. 小儿骨与关节结核【疾病大全】
  30. 小儿化湿汤【方剂大全】
  1. 小儿寒热惊痫《回生集》
  2. 小儿寒热惊痫《回生集》
  3. 小儿寒热秘方《华佗神方》
  4. 小儿寒厥《中医词典》
  5. 小儿寒嗽秘方《华佗神方》
  6. 小儿龟胸穴《中医词典》
  7. 小儿寒吐《中医词典》
  8. 小儿龟胸门主论《疡医大全》
  9. 小儿好睡《中医词典》
  10. 小儿龟胸龟背《慈幼便览》
  11. 小儿好睡《明医杂着》
  12. 小儿龟胸龟背《回生集》
  13. 小儿核肿秘方《华佗神方》
  14. 小儿龟背门主论《疡医大全》
  15. 小儿鹤膝门主论《疡医大全》
  16. 小儿龟背门主方《疡医大全》
  17. 小儿齁喘《中医词典》
  18. 小儿龟背《奇效简便良方》
  19. 小儿喉痹《圣济总录》
  20. 小儿蛊毒血痢方九首《外台秘要》
  21. 小儿喉痹方四首《外台秘要》
  22. 小儿蛊毒痢《圣济总录》
  23. 小儿喉痹秘方《华佗神方》
  24. 小儿骨蒸《圣济总录》
  25. 小儿喉痉挛《家庭医学百科-医疗康复篇》
  26. 小儿骨痛《孙真人海上方》
  27. 小儿吼病《中医词典》
  28. 小儿歌《秘传眼科龙木论》
  29. 小儿忽然惊死《奇效简便良方》
  30. 小儿肛痒《中医词典》
  31. 小儿坏证辨《推拿抉微》


小儿痰热方_《回生集》_中医方言_【岐黄之术】

小儿痰热方

小儿痰热方

  • 上一页
  • 目录
  • 相关
  • 下一页

乱发同鸡子黄。熬良久出油。与儿服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿寒热惊痫
  • 当前页：小儿痰热方
  • 下一页：治小儿不出痘秘方
<<< 返回本书目录
  1. 小儿痰结方《外台秘要》
  2. 小儿痰实《圣济总录》
  3. 小儿胎屎《本草纲目》完整版
  4. 小儿唐氏综合征【疾病大全】
  5. 小儿胎教《幼幼新书》
  6. 小儿糖尿病【疾病大全】
  7. 小儿胎疾《万氏秘传片玉心书》
  8. 小儿糖尿病肾病【疾病大全】
  9. 小儿胎寒《圣济总录》
  10. 小儿糖吸收不良【疾病大全】
  11. 小儿胎风《圣济总录》
  12. 小儿糖原贮积病Ⅰ型【疾病大全】
  13. 小儿胎赤眼《圣济总录》
  14. 小儿糖原贮积病Ⅱ型【疾病大全】
  15. 小儿锁骨颅骨发育不全综合征【疾病大全】
  16. 小儿糖原贮积病Ⅲ型【疾病大全】
  17. 小儿缩尿糖浆【方剂大全】
  18. 小儿糖原贮积病Ⅳ型【疾病大全】
  19. 小儿髓母细胞瘤【疾病大全】
  20. 小儿糖原贮积病Ⅴ型【疾病大全】
  21. 小儿松果体区肿瘤【疾病大全】
  22. 小儿糖原贮积病Ⅵ型【疾病大全】
  23. 小儿四症丸【方剂大全】
  24. 小儿糖原贮积病Ⅶ型【疾病大全】
  25. 小儿死证一十五候歌《察病指南》
  26. 小儿糖原贮积病Ⅸ型【疾病大全】
  27. 小儿水肿《中医儿科学》
  28. 小儿烫伤【疾病大全】
  29. 小儿水杨酸盐类中毒【疾病大全】
  30. 小儿特发性肺含铁血黄素沉着症【疾病大全】
  1. 小儿痰热方《回生集》
  2. 小儿痰热《奇效简便良方》
  3. 小儿痰实《圣济总录》
  4. 小儿痰鸣《中医词典》
  5. 小儿痰实《中医词典》
  6. 小儿痰结秘方《华佗神方》
  7. 小儿痰泻《中医词典》
  8. 小儿痰结方二首《外台秘要》
  9. 小儿痰壅喘咳《慈幼便览》
  10. 小儿痰喘秘方《华佗神方》
  11. 小儿溏泄《回生集》
  12. 小儿胎热丹毒秘方《华佗神方》
  13. 小儿啼《圣济总录》
  14. 小儿胎疟秘方《华佗神方》
  15. 小儿体格及精神发育《儿科学》
  16. 小儿胎教《幼幼新书》
  17. 小儿天?《圣济总录》
  18. 小儿胎疾《万氏秘传片玉心书》
  19. 小儿天行方八首《外台秘要》
  20. 小儿胎患内障《明目至宝》
  21. 小儿听声法《中医词典》
  22. 小儿胎寒《圣济总录》
  23. 小儿通睛《银海精微》
  24. 小儿胎风（一名胎赤。）《外科证治全书》
  25. 小儿通睛歌《眼科心法要诀》
  26. 小儿胎风《圣济总录》
  27. 小儿通睛歌《医宗金鉴》
  28. 小儿胎毒《奇效简便良方》
  29. 小儿通晴外障《秘传眼科龙木论》
  30. 小儿胎毒《奇效简便良方》
  31. 小儿通治《医学纲目》


治小儿不出痘秘方_《回生集》_中医方言_【岐黄之术】

治小儿不出痘秘方

治小儿不出痘秘方

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 防风 升麻 麻黄 生地 黄柏（各五分） 归身 黄连 甘草（各三分） 柴胡 干葛 本 川芎 黄芩（酒炒） 苍术（各二分） 细辛 白术 陈皮 苏木 红花（各一分） 连

以上药。合为一剂。每逢立春立夏立秋立冬之前一日晚。用水二钟。煎八分。露一夜。如遇下雨。露在檐下。次早温服。于一年之内。只服四剂。永不出痘。即服一二剂。出痘一少。服过四剂。再不必服。但小儿服药若泻。乃胎毒去也。逢第二次服。则不泻矣。亦有初次不泻者。是胎毒轻也。同志者。若刊刻广传甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿痰热方
  • 当前页：治小儿不出痘秘方
  • 下一页：稀痘神方
<<< 返回本书目录
  1. 治小儿哺露《圣济总录》
  2. 治小儿恶疮久不瘥方《集验方》
  3. 治小肠气仓卒散方《苏沈良方》
  4. 治小儿疳肥疮多生头上《苏沈良方》
  5. 治小肠气，二姜散。《苏沈良方》
  6. 治小儿疳伤《银海精微》
  7. 治小肠气，断弓弦散。《苏沈良方》
  8. 治小儿惊风、疳气及疟疾方《集验方》
  9. 治小肠气《洪氏集验方》
  10. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  11. 治小产病方《妇科玉尺》
  12. 治小儿雀目法《一草亭目科全书》
  13. 治小便数灸法《圣济总录》
  14. 治小儿热嗽。《苏沈良方》
  15. 治小便数方（并治渴）《苏沈良方》
  16. 治小儿头面疮及耳疮方《集验方》
  17. 治小便难及遗尿、尿频方《集验方》
  18. 治小儿吐《洪氏集验方》
  19. 治小便赤黄不利灸刺法（白浊附）《圣济总录》
  20. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  21. 治小便不通。《苏沈良方》
  22. 治小儿误食谷芒《洪氏集验方》
  23. 治消滋坎饮加减【方剂大全】
  24. 治小儿泄泻《洪氏集验方》
  25. 治消止渴汤【方剂大全】
  26. 治小儿癣及恶疮方《集验方》
  27. 治消渴灸法《圣济总录》
  28. 治小儿夜啼、盗汗方《集验方》
  29. 治消渴方《苏沈良方》
  30. 治小儿用药宜轻论《一得集》
  1. 治小儿不出痘秘方《回生集》
  2. 治小儿哺露《圣济总录》
  3. 治小儿初生不饮乳及不小便《是斋百一选方》
  4. 治小儿鼻衄地黄汤《仁术便览》
  5. 治小儿初生大小便不通《奇方类编》
  6. 治小儿斑疮入眼《儒门事亲》
  7. 治小儿初生大小便不通《回生集》
  8. 治小儿斑疮入眼《儒门事亲》
  9. 治小儿疮《儒门事亲》
  10. 治小儿白浊《是斋百一选方》
  11. 治小儿吹乳法《达生编》
  12. 治小肠气痛《儒门事亲》
  13. 治小儿撮口脐风《奇方类编》
  14. 治小肠气仓卒散方《苏沈良方》
  15. 治小儿大便不通食积腹胀肚硬青筋《奇方类编》
  16. 治小肠气，二姜散。《苏沈良方》
  17. 治小儿痘中黑疔《奇方类编》
  18. 治小肠气，断弓弦散。《苏沈良方》
  19. 治小儿鹅口口疮一捻金散《仁术便览》
  20. 治小肠气《是斋百一选方》
  21. 治小儿恶疮久不瘥方《集验方》
  22. 治小肠气《是斋百一选方》
  23. 治小儿耳内出脓水久疼不止《奇方类编》
  24. 治小肠气《洪氏集验方》
  25. 治小儿肥疮《奇方类编》
  26. 治小产病方《妇科玉尺》
  27. 治小儿肺火，夜间咳喘久不止者薏苡仁一合《奇方类编》
  28. 治小产《奇方类编》
  29. 治小儿风热，阴下赤痛《是斋百一选方》
  30. 治小产《奇效简便良方》
  31. 治小儿疳肥疮多生头上《苏沈良方》


稀痘神方_《回生集》_中医方言_【岐黄之术】

稀痘神方

稀痘神方

  • 上一页
  • 目录
  • 相关
  • 下一页

孕妇怀孕时。用生白芝麻五升。或一二升。置于常出入处。孕妇随便食。十个月生后。

小儿不受胎毒。无痘可出。即出亦稀而无害。此江南薛浩然屡验之方。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿不出痘秘方
  • 当前页：稀痘神方
  • 下一页：豆丹
<<< 返回本书目录
  1. 稀痘神《汤头歌诀》
  2. 稀痘仙方《达生编》
  3. 稀痘法《保幼新编》
  4. 稀花蓼【中药大全】
  5. 稀便【疾病症状】
  6. 稀释旧结核菌素使用说明书《中国生物制品规程》
  7. 惜三宝《急救广生集》
  8. 稀涎《汤头歌诀》
  9. 淅二泔（米沈）《本草纲目》完整版
  10. 稀涎千缗汤【方剂大全】
  11. 烯烃《医用化学》
  12. 稀涎散【方剂大全】
  13. 悉生动物《实验动物科学》
  14. 翕翕发热【方剂主治】
  15. 硒缺乏【疾病症状】
  16. 犀《本草纲目》完整版
  17. 硒及其化合物引起的皮肤病【疾病大全】
  18. 犀《本草纲目》图文版
  19. 菥子《本草图经》
  20. 犀豉饮【方剂大全】
  21. 菥蓂子【中药大全】
  22. 犀地清络饮【方剂大全】
  23. 菥蓂【中药大全】
  24. 犀地玄参汤【方剂大全】
  25. 菥蓂《本草纲目》图文版
  26. 犀黄丸【方剂大全】
  27. 菥（音锡觅）子《证类本草》
  28. 犀角《本草纲目》完整版
  29. 菥《本草纲目》完整版
  30. 犀角《本草乘雅半偈》
  1. 稀痘神方《回生集》
  2. 稀痘神方《冯氏锦囊秘录》
  3. 稀痘鼠肉方《冯氏锦囊秘录》
  4. 稀痘神《汤头歌诀》
  5. 稀痘乌鱼汤《冯氏锦囊秘录》
  6. 稀痘龙风膏《冯氏锦囊秘录》
  7. 稀痘仙方《达生编》
  8. 稀痘简便方《奇效简便良方》
  9. 稀屎痨《奇效简便良方》
  10. 稀痘鲫鱼方《冯氏锦囊秘录》
  11. 稀释旧结核菌素使用说明书《中国生物制品规程》
  12. 稀痘鸡蛋方《冯氏锦囊秘录》
  13. 稀涎《汤头歌诀》
  14. 稀痘蛤蟆方《冯氏锦囊秘录》
  15. 稀涎千缗汤《医宗金鉴》
  16. 稀痘方《济阴纲目》
  17. 稀涎千缗汤《删补名医方论》
  18. 稀痘法《保幼新编》
  19. 稀涎散《冯氏锦囊秘录》
  20. 稀痘丹《奇方类编》
  21. 稀涎散《冯氏锦囊秘录》
  22. 稀痘保婴丹《冯氏锦囊秘录》
  23. 稀涎散《儒门事亲》
  24. 惜三宝《急救广生集》
  25. 稀涎散《医方考》
  26. 惜力《竹林女科证治》
  27. 稀涎散《医方考》
  28. 淅然《中医词典》
  29. 稀涎散《仁术便览》
  30. 淅二泔《本草易读》
  31. 稀涎散《退思集类方歌注》


豆丹_《回生集》_中医方言_【岐黄之术】

豆丹

豆丹

  • 上一页
  • 目录
  • 相关
  • 下一页

赤豆、黑豆、绿豆（各一撮）甘草节（五分）不时煎服屡验。如乡邻有痘疹流行。预与儿食。可免不出。即出亦轻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稀痘神方
  • 当前页：豆丹
  • 下一页：治痘痒搔破
<<< 返回本书目录
  1. 豆疮陈氏方论《格致余论》
  2. 豆粉膏【方剂大全】
  3. 豆豉饮【方剂大全】
  4. 豆粉散【方剂大全】
  5. 豆豉丸【方剂大全】
  6. 豆粉丸【方剂大全】
  7. 豆豉汤【方剂大全】
  8. 豆腐《本草纲目》完整版
  9. 豆豉散【方剂大全】
  10. 豆腐《本草求真》
  11. 豆豉姜【中药大全】
  12. 豆腐《本草易读》
  13. 豆豉膏【方剂大全】
  14. 豆腐《本草纲目》图文版
  15. 豆豉法《医宗金鉴》
  16. 豆腐【中药大全】
  17. 豆豉草【中药大全】
  18. 豆腐泔水【中药大全】
  19. 豆豉《本草经解》
  20. 豆腐红糖汤《保健药膳》
  21. 豆参散【方剂大全】
  22. 豆腐浆【中药大全】
  23. 豆包菌【中药大全】
  24. 豆腐浆粥【方剂大全】
  25. 豆瓣香【中药大全】
  26. 豆腐皮【中药大全】
  27. 豆瓣七【中药大全】
  28. 豆腐石膏汤《保健药膳》
  29. 豆瓣绿【中药大全】
  30. 豆腐渣【中药大全】
  1. 豆丹《回生集》
  2. 豆疮传变《活幼心书》
  3. 豆腐《本草纲目》
  4. 豆疮陈氏方论《格致余论》
  5. 豆腐《本草易读》
  6. 豆豉灸《中医词典》
  7. 豆腐《饮食须知》
  8. 豆豉法《医宗金鉴》
  9. 豆腐《本草求真》
  10. 豆豉法《中医词典》
  11. 豆腐《本草从新》
  12. 豆豉饼《外科理例》
  13. 豆腐《本草撮要》
  14. 豆豉《本草经解》
  15. 豆腐《药性切用》
  16. 豆豉《本草便读》
  17. 豆腐（《本草图经》）《中医饮食营养学》
  18. 豆豉《雷公炮制药性解》
  19. 豆腐疔《中医词典》
  20. 豆（扁豆）〈微寒〉《食疗本草》
  21. 豆腐红糖汤《保健药膳》
  22. 豆《本草撮要》
  23. 豆腐红糖汤《食物疗法》
  24. 豆《本草择要纲目》
  25. 豆腐石膏汤《保健药膳》
  26. 豆《本草从新》
  27. 豆附丸《太平惠民和剂局方》
  28. 豆《冯氏锦囊秘录》
  29. 豆鼓《中药学》
  30. 斗肘走气法《推拿抉微》
  31. 豆黄卷《长沙药解》


治痘痒搔破_《回生集》_中医方言_【岐黄之术】

治痘痒搔破

治痘痒搔破

  • 上一页
  • 目录
  • 相关
  • 下一页

用盖屋烂草二三年者。晒极干。研筛极细末。掺于患处。如遍身损湿不堪坐卧者。可用二三升摊于席上。令儿坐卧。效应如神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：豆丹
  • 当前页：治痘痒搔破
  • 下一页：解痘毒方
<<< 返回本书目录
  1. 治痘损破脓水不止《儿科萃精》
  2. 治痘总论秘诀《丹台玉案》
  3. 治痘明家论《温病条辨》
  4. 治毒蛇伤《洪氏集验方》
  5. 治痘论《儿科醒》
  6. 治毒蛇咬《洪氏集验方》
  7. 治痘溃烂流血不止《儿科萃精》
  8. 治多汗方《小品方》
  9. 治痘溃烂《儿科萃精》
  10. 治多年医不可痔疮灸法《针灸神书》
  11. 治痘疮无瘢。《苏沈良方》
  12. 治恶疮，地骨皮散。《苏沈良方》
  13. 治痘触变歌括《冯氏锦囊秘录》
  14. 治恶疮久不较，诸药无效《洪氏集验方》
  15. 治痘触变歌《疡医大全》
  16. 治恶寒《医学纲目》
  17. 治痘常用汤散歌括《冯氏锦囊秘录》
  18. 治恶脉、恶核、恶肉诸病方《集验方》
  19. 治豆疮倒入肉《洪氏集验方》
  20. 治恶气肿痛诸方《集验方》
  21. 治冻死《洪氏集验方》
  22. 治耳病方《集验方》
  23. 治冬月伤寒诸方《小品方》
  24. 治耳疾灸刺法《圣济总录》
  25. 治钉毒疮（疥癣恶疮）诸方《小品方》
  26. 治耳为百虫杂物所入方《肘后备急方》
  27. 治跌打损伤方《集验方》
  28. 治耳眼鼻口齿诸方《小品方》
  29. 治跌打【中药主治】
  30. 治发疮疹不透，畜伏危困者。《苏沈良方》
  1. 治痘痒搔破《回生集》
  2. 治痘损破脓水不止《儿科萃精》
  3. 治痘疹黑陷不起《回生集》
  4. 治痘湿烂五方《冯氏锦囊秘录》
  5. 治痘总论秘诀《丹台玉案》
  6. 治痘明家论《温病条辨》
  7. 治毒蛇伤《洪氏集验方》
  8. 治痘论《儿科醒》
  9. 治毒蛇咬《洪氏集验方》
  10. 治痘溃烂流血不止《儿科萃精》
  11. 治毒蛇咬《是斋百一选方》
  12. 治痘溃烂《儿科萃精》
  13. 治肚脐突出法《达生编》
  14. 治痘后余毒《奇方类编》
  15. 治对口初起方《回生集》
  16. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  17. 治对口疮方《回生集》
  18. 治痘风眼《奇方类编》
  19. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  20. 治痘疮无瘢。《苏沈良方》
  21. 治多汗方《小品方》
  22. 治痘触变歌括《冯氏锦囊秘录》
  23. 治多年恶疮，疮口不干者《是斋百一选方》
  24. 治痘触变歌《疡医大全》
  25. 治多年嗽《是斋百一选方》
  26. 治痘常用汤散歌括《冯氏锦囊秘录》
  27. 治多年医不可痔疮灸法《针灸神书》
  28. 治痘扒破《奇效简便良方》
  29. 治鹅掌风《回生集》
  30. 治豆疮倒入肉《洪氏集验方》
  31. 治鹅掌癣《奇方类编》


解痘毒方_《回生集》_中医方言_【岐黄之术】

解痘毒方

解痘毒方

  • 上一页
  • 目录
  • 相关
  • 下一页

生螃蟹 飞罗面

捣膏贴患处立愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痘痒搔破
  • 当前页：解痘毒方
  • 下一页：小儿痘花倒陷
<<< 返回本书目录
  1. 解带汤【方剂大全】
  2. 解毒《本草经集注》
  3. 解带散【方剂大全】
  4. 解毒《本草求真》
  5. 解带利湿汤【方剂大全】
  6. 解毒《新修本草》
  7. 解大黄法《冯氏锦囊秘录》
  8. 解毒【中药主治】
  9. 解春心动泄药《毓麟验方》
  10. 解毒【方剂主治】
  11. 解疮散【方剂大全】
  12. 解毒拔云散【方剂大全】
  13. 解疮毒【中药主治】
  14. 解毒百用膏【方剂大全】
  15. 解炽发醒头膏【方剂大全】
  16. 解毒必胜散【方剂大全】
  17. 解酲止泻汤【方剂大全】
  18. 解毒槟榔丸【方剂大全】
  19. 解酲饮【方剂大全】
  20. 解毒部《本草易读》
  21. 解酲丸【方剂大全】
  22. 解毒承气汤【方剂大全】
  23. 解酲汤【方剂大全】
  24. 解毒大表汤【方剂大全】
  25. 解肠散【方剂大全】
  26. 解毒大青汤【方剂大全】
  27. 解产难题词《温病条辨》
  28. 解毒丹《外科传薪集》
  29. 解仓饮子【方剂大全】
  30. 解毒丹【方剂大全】
  1. 解痘毒方《回生集》
  2. 解痘毒《奇效简便良方》
  3. 解毒《中医词典》
  4. 解豆腐毒门主方《疡医大全》
  5. 解毒《本草经集注》
  6. 解大黄法《冯氏锦囊秘录》
  7. 解毒《新修本草》
  8. 解春心动泄药《毓麟验方》
  9. 解毒《本草求真》
  10. 解处《中医词典》
  11. 解毒《松峰说疫》
  12. 解虫毒《是斋百一选方》
  13. 解毒必胜散《博济方》
  14. 解产难题词《温病条辨》
  15. 解毒部《本草易读》
  16. 解仓饮子《三因极一病证方论》
  17. 解毒丹《外科传薪集》
  18. 解表药应用注意事项《中药学》
  19. 解毒防风汤《外科理例》
  20. 解表药《中药学》
  21. 解毒膏《外科十三方考》
  22. 解表法《中医内科学》
  23. 解毒功能降低《病理生理学》
  24. 解表法《中医词典》
  25. 解毒活血汤《医林改错》
  26. 解表《中医名词词典》
  27. 解毒散《冯氏锦囊秘录》
  28. 解斑蝥毒《是斋百一选方》
  29. 解毒散《外科理例》
  30. 解百药毒《千金宝要》
  31. 解毒散《外科传薪集》


小儿痘花倒陷_《回生集》_中医方言_【岐黄之术】

小儿痘花倒陷

小儿痘花倒陷

  • 上一页
  • 目录
  • 相关
  • 下一页

痘花倒陷毒遏。便血昏睡。诸恶症。用抱出鸡子壳去膜。新瓦焙研。每热汤调服半钱。

婴儿以酒调抹唇上。并涂胸背及风池穴。更效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解痘毒方
  • 当前页：小儿痘花倒陷
  • 下一页：小儿痘极多不能灌浆丹方
<<< 返回本书目录
  1. 小儿痘后目症论《眼科阐微》
  2. 小儿痘疹【方剂主治】
  3. 小儿痘风疮《外科正宗》
  4. 小儿窦性心动过缓【疾病大全】
  5. 小儿痘毒眼治法《一草亭目科全书》
  6. 小儿窦性心动过速【疾病大全】
  7. 小儿痘疮【方剂主治】
  8. 小儿窦性心律失常【疾病大全】
  9. 小儿痘《续名医类案》
  10. 小儿短指-球状晶体异位综合征【疾病大全】
  11. 小儿洞泄注下《圣济总录》
  12. 小儿多动症【疾病大全】
  13. 小儿冻烂疮《圣济总录》
  14. 小儿多发性内分泌腺瘤Ⅱ型【疾病大全】
  15. 小儿动脉瘤样骨囊肿【疾病大全】
  16. 小儿多发性肾小管功能障碍综合征【疾病大全】
  17. 小儿动脉肝脏发育异常综合征【疾病大全】
  18. 小儿多发性硬化【疾病大全】
  19. 小儿动脉导管未闭【疾病大全】
  20. 小儿多囊肾【疾病大全】
  21. 小儿动力性肠梗阻【疾病大全】
  22. 小儿多器官功能障碍综合征【疾病大全】
  23. 小儿丁型病毒性肝炎【疾病大全】
  24. 小儿多涕《圣济总录》
  25. 小儿丁奚腹大《圣济总录》
  26. 小儿多源性房性心动过速【疾病大全】
  27. 小儿叠发风疹《医门补要》
  28. 小儿鹅口《圣济总录》
  29. 小儿淀粉样变性病【疾病大全】
  30. 小儿鹅口燕口方《外台秘要》
  1. 小儿痘花倒陷《回生集》
  2. 小儿痘后痈毒《回生集》
  3. 小儿痘极多不能灌浆丹方《回生集》
  4. 小儿痘后目症论《眼科阐微》
  5. 小儿痘疹小儿痘疹后，毒瓦斯攻目，致生翳膜，及下元赤白痢疾《明目至宝》
  6. 小儿痘风疮《外科正宗》
  7. 小儿肚痛《奇效简便良方》
  8. 小儿痘风疮《中医词典》
  9. 小儿断乳秘方《华佗神方》
  10. 小儿痘毒眼治法《一草亭目科全书》
  11. 小儿多涕《圣济总录》
  12. 小儿痘《续名医类案》
  13. 小儿多涎《中医词典》
  14. 小儿斗睛秘方《华佗神方》
  15. 小儿鹅白《急救广生集》
  16. 小儿洞泄注下《圣济总录》
  17. 小儿鹅口《圣济总录》
  18. 小儿冻烂疮《圣济总录》
  19. 小儿鹅口秘方《华佗神方》
  20. 小儿丁奚腹大《圣济总录》
  21. 小儿鹅口燕口方六首《外台秘要》
  22. 小儿叠发风疹《医门补要》
  23. 小儿恶疮《圣济总录》
  24. 小儿低热《手穴手纹诊治》
  25. 小儿恶疮方五首《外台秘要》
  26. 小儿得病之源（幼幼汇集 上）《古今医统大全》
  27. 小儿恶疮秘方《华佗神方》
  28. 小儿盗汗《圣济总录》
  29. 小儿耳（附百虫入耳）《圣济总录》
  30. 小儿瘅疟秘方《华佗神方》
  31. 小儿耳疮秘方《华佗神方》


小儿痘极多不能灌浆丹方_《回生集》_中医方言_【岐黄之术】

小儿痘极多不能灌浆丹方

小儿痘极多不能灌浆丹方

  • 上一页
  • 目录
  • 相关
  • 下一页

用白水牛身上虱二三钱。新瓦焙干。龙眼汤送下。此方妙不可言。服后亦不灌浆。只起黑衣而愈。其虱在牛耳中取之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿痘花倒陷
  • 当前页：小儿痘极多不能灌浆丹方
  • 下一页：治痘疹黑陷不起
<<< 返回本书目录
  1. 小儿痘后目症论《眼科阐微》
  2. 小儿痘疹【方剂主治】
  3. 小儿痘风疮《外科正宗》
  4. 小儿窦性心动过缓【疾病大全】
  5. 小儿痘毒眼治法《一草亭目科全书》
  6. 小儿窦性心动过速【疾病大全】
  7. 小儿痘疮【方剂主治】
  8. 小儿窦性心律失常【疾病大全】
  9. 小儿痘《续名医类案》
  10. 小儿短指-球状晶体异位综合征【疾病大全】
  11. 小儿洞泄注下《圣济总录》
  12. 小儿多动症【疾病大全】
  13. 小儿冻烂疮《圣济总录》
  14. 小儿多发性内分泌腺瘤Ⅱ型【疾病大全】
  15. 小儿动脉瘤样骨囊肿【疾病大全】
  16. 小儿多发性肾小管功能障碍综合征【疾病大全】
  17. 小儿动脉肝脏发育异常综合征【疾病大全】
  18. 小儿多发性硬化【疾病大全】
  19. 小儿动脉导管未闭【疾病大全】
  20. 小儿多囊肾【疾病大全】
  21. 小儿动力性肠梗阻【疾病大全】
  22. 小儿多器官功能障碍综合征【疾病大全】
  23. 小儿丁型病毒性肝炎【疾病大全】
  24. 小儿多涕《圣济总录》
  25. 小儿丁奚腹大《圣济总录》
  26. 小儿多源性房性心动过速【疾病大全】
  27. 小儿叠发风疹《医门补要》
  28. 小儿鹅口《圣济总录》
  29. 小儿淀粉样变性病【疾病大全】
  30. 小儿鹅口燕口方《外台秘要》
  1. 小儿痘极多不能灌浆丹方《回生集》
  2. 小儿痘花倒陷《回生集》
  3. 小儿痘疹小儿痘疹后，毒瓦斯攻目，致生翳膜，及下元赤白痢疾《明目至宝》
  4. 小儿痘后痈毒《回生集》
  5. 小儿肚痛《奇效简便良方》
  6. 小儿痘后目症论《眼科阐微》
  7. 小儿断乳秘方《华佗神方》
  8. 小儿痘风疮《外科正宗》
  9. 小儿多涕《圣济总录》
  10. 小儿痘风疮《中医词典》
  11. 小儿多涎《中医词典》
  12. 小儿痘毒眼治法《一草亭目科全书》
  13. 小儿鹅白《急救广生集》
  14. 小儿痘《续名医类案》
  15. 小儿鹅口《圣济总录》
  16. 小儿斗睛秘方《华佗神方》
  17. 小儿鹅口秘方《华佗神方》
  18. 小儿洞泄注下《圣济总录》
  19. 小儿鹅口燕口方六首《外台秘要》
  20. 小儿冻烂疮《圣济总录》
  21. 小儿恶疮《圣济总录》
  22. 小儿丁奚腹大《圣济总录》
  23. 小儿恶疮方五首《外台秘要》
  24. 小儿叠发风疹《医门补要》
  25. 小儿恶疮秘方《华佗神方》
  26. 小儿低热《手穴手纹诊治》
  27. 小儿耳（附百虫入耳）《圣济总录》
  28. 小儿得病之源（幼幼汇集 上）《古今医统大全》
  29. 小儿耳疮秘方《华佗神方》
  30. 小儿盗汗《圣济总录》
  31. 小儿耳方四首《外台秘要》


治痘疹黑陷不起_《回生集》_中医方言_【岐黄之术】

治痘疹黑陷不起

治痘疹黑陷不起

  • 上一页
  • 目录
  • 相关
  • 下一页

用狗蝇七个。擂碎和好酒酿调服。即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿痘极多不能灌浆丹方
  • 当前页：治痘疹黑陷不起
  • 下一页：小儿痘后痈毒
<<< 返回本书目录
  1. 治痘损破脓水不止《儿科萃精》
  2. 治痘总论秘诀《丹台玉案》
  3. 治痘明家论《温病条辨》
  4. 治毒蛇伤《洪氏集验方》
  5. 治痘论《儿科醒》
  6. 治毒蛇咬《洪氏集验方》
  7. 治痘溃烂流血不止《儿科萃精》
  8. 治多汗方《小品方》
  9. 治痘溃烂《儿科萃精》
  10. 治多年医不可痔疮灸法《针灸神书》
  11. 治痘疮无瘢。《苏沈良方》
  12. 治恶疮，地骨皮散。《苏沈良方》
  13. 治痘触变歌括《冯氏锦囊秘录》
  14. 治恶疮久不较，诸药无效《洪氏集验方》
  15. 治痘触变歌《疡医大全》
  16. 治恶寒《医学纲目》
  17. 治痘常用汤散歌括《冯氏锦囊秘录》
  18. 治恶脉、恶核、恶肉诸病方《集验方》
  19. 治豆疮倒入肉《洪氏集验方》
  20. 治恶气肿痛诸方《集验方》
  21. 治冻死《洪氏集验方》
  22. 治耳病方《集验方》
  23. 治冬月伤寒诸方《小品方》
  24. 治耳疾灸刺法《圣济总录》
  25. 治钉毒疮（疥癣恶疮）诸方《小品方》
  26. 治耳为百虫杂物所入方《肘后备急方》
  27. 治跌打损伤方《集验方》
  28. 治耳眼鼻口齿诸方《小品方》
  29. 治跌打【中药主治】
  30. 治发疮疹不透，畜伏危困者。《苏沈良方》
  1. 治痘疹黑陷不起《回生集》
  2. 治痘痒搔破《回生集》
  3. 治痘总论秘诀《丹台玉案》
  4. 治痘损破脓水不止《儿科萃精》
  5. 治毒蛇伤《洪氏集验方》
  6. 治痘湿烂五方《冯氏锦囊秘录》
  7. 治毒蛇咬《洪氏集验方》
  8. 治痘明家论《温病条辨》
  9. 治毒蛇咬《是斋百一选方》
  10. 治痘论《儿科醒》
  11. 治肚脐突出法《达生编》
  12. 治痘溃烂流血不止《儿科萃精》
  13. 治对口初起方《回生集》
  14. 治痘溃烂《儿科萃精》
  15. 治对口疮方《回生集》
  16. 治痘后余毒《奇方类编》
  17. 治对口仙方（此名天疽十有九死可不慎乎）《回生集》
  18. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  19. 治多汗方《小品方》
  20. 治痘风眼《奇方类编》
  21. 治多年恶疮，疮口不干者《是斋百一选方》
  22. 治痘疮无瘢。《苏沈良方》
  23. 治多年嗽《是斋百一选方》
  24. 治痘触变歌括《冯氏锦囊秘录》
  25. 治多年医不可痔疮灸法《针灸神书》
  26. 治痘触变歌《疡医大全》
  27. 治鹅掌风《回生集》
  28. 治痘常用汤散歌括《冯氏锦囊秘录》
  29. 治鹅掌癣《奇方类编》
  30. 治痘扒破《奇效简便良方》
  31. 治恶疮《是斋百一选方》


小儿痘后痈毒_《回生集》_中医方言_【岐黄之术】

小儿痘后痈毒

小儿痘后痈毒

  • 上一页
  • 目录
  • 相关
  • 下一页

赤小豆末。鸡子清调涂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痘疹黑陷不起
  • 当前页：小儿痘后痈毒
  • 下一页：治痘风眼效方（吴江启孙吴先生传）
<<< 返回本书目录
  1. 小儿痘后目症论《眼科阐微》
  2. 小儿痘疹【方剂主治】
  3. 小儿痘风疮《外科正宗》
  4. 小儿窦性心动过缓【疾病大全】
  5. 小儿痘毒眼治法《一草亭目科全书》
  6. 小儿窦性心动过速【疾病大全】
  7. 小儿痘疮【方剂主治】
  8. 小儿窦性心律失常【疾病大全】
  9. 小儿痘《续名医类案》
  10. 小儿短指-球状晶体异位综合征【疾病大全】
  11. 小儿洞泄注下《圣济总录》
  12. 小儿多动症【疾病大全】
  13. 小儿冻烂疮《圣济总录》
  14. 小儿多发性内分泌腺瘤Ⅱ型【疾病大全】
  15. 小儿动脉瘤样骨囊肿【疾病大全】
  16. 小儿多发性肾小管功能障碍综合征【疾病大全】
  17. 小儿动脉肝脏发育异常综合征【疾病大全】
  18. 小儿多发性硬化【疾病大全】
  19. 小儿动脉导管未闭【疾病大全】
  20. 小儿多囊肾【疾病大全】
  21. 小儿动力性肠梗阻【疾病大全】
  22. 小儿多器官功能障碍综合征【疾病大全】
  23. 小儿丁型病毒性肝炎【疾病大全】
  24. 小儿多涕《圣济总录》
  25. 小儿丁奚腹大《圣济总录》
  26. 小儿多源性房性心动过速【疾病大全】
  27. 小儿叠发风疹《医门补要》
  28. 小儿鹅口《圣济总录》
  29. 小儿淀粉样变性病【疾病大全】
  30. 小儿鹅口燕口方《外台秘要》
  1. 小儿痘后痈毒《回生集》
  2. 小儿痘后目症论《眼科阐微》
  3. 小儿痘花倒陷《回生集》
  4. 小儿痘风疮《外科正宗》
  5. 小儿痘极多不能灌浆丹方《回生集》
  6. 小儿痘风疮《中医词典》
  7. 小儿痘疹小儿痘疹后，毒瓦斯攻目，致生翳膜，及下元赤白痢疾《明目至宝》
  8. 小儿痘毒眼治法《一草亭目科全书》
  9. 小儿肚痛《奇效简便良方》
  10. 小儿痘《续名医类案》
  11. 小儿断乳秘方《华佗神方》
  12. 小儿斗睛秘方《华佗神方》
  13. 小儿多涕《圣济总录》
  14. 小儿洞泄注下《圣济总录》
  15. 小儿多涎《中医词典》
  16. 小儿冻烂疮《圣济总录》
  17. 小儿鹅白《急救广生集》
  18. 小儿丁奚腹大《圣济总录》
  19. 小儿鹅口《圣济总录》
  20. 小儿叠发风疹《医门补要》
  21. 小儿鹅口秘方《华佗神方》
  22. 小儿低热《手穴手纹诊治》
  23. 小儿鹅口燕口方六首《外台秘要》
  24. 小儿得病之源（幼幼汇集 上）《古今医统大全》
  25. 小儿恶疮《圣济总录》
  26. 小儿盗汗《圣济总录》
  27. 小儿恶疮方五首《外台秘要》
  28. 小儿瘅疟秘方《华佗神方》
  29. 小儿恶疮秘方《华佗神方》
  30. 小儿单纯性肥胖症　《儿科学》
  31. 小儿耳（附百虫入耳）《圣济总录》


治痘风眼效方（吴江启孙吴先生传）_《回生集》_中医方言_【岐黄之术】

治痘风眼效方（吴江启孙吴先生传）
在线购买《回生集》正版书籍

治痘风眼效方（吴江启孙吴先生传）

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥穗 苍耳子 辽细辛 薄荷叶（炒去刺净） 防风煎好倾入小瓷瓶内。对眼先熏。再倾出洗之。洗后用神佛前灯架上滴下 油烛泪。搽之效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿痘后痈毒
  • 当前页：治痘风眼效方（吴江启孙吴先生传）
  • 下一页：小儿溏泄
<<< 返回本书目录
  1. 治痘疮无瘢。《苏沈良方》
  2. 治痘溃烂《儿科萃精》
  3. 治痘触变歌括《冯氏锦囊秘录》
  4. 治痘溃烂流血不止《儿科萃精》
  5. 治痘触变歌《疡医大全》
  6. 治痘论《儿科醒》
  7. 治痘常用汤散歌括《冯氏锦囊秘录》
  8. 治痘明家论《温病条辨》
  9. 治豆疮倒入肉《洪氏集验方》
  10. 治痘损破脓水不止《儿科萃精》
  11. 治冻死《洪氏集验方》
  12. 治痘总论秘诀《丹台玉案》
  13. 治冬月伤寒诸方《小品方》
  14. 治毒蛇伤《洪氏集验方》
  15. 治钉毒疮（疥癣恶疮）诸方《小品方》
  16. 治毒蛇咬《洪氏集验方》
  17. 治跌打损伤方《集验方》
  18. 治多汗方《小品方》
  19. 治跌打【中药主治】
  20. 治多年医不可痔疮灸法《针灸神书》
  21. 治盗汗《洪氏集验方》
  22. 治恶疮，地骨皮散。《苏沈良方》
  23. 治盗汗《洪氏集验方》
  24. 治恶疮久不较，诸药无效《洪氏集验方》
  25. 治刀箭金疮方《集验方》
  26. 治恶寒《医学纲目》
  27. 治当顺时《此事难知》
  28. 治恶脉、恶核、恶肉诸病方《集验方》
  29. 治单双乳蛾神效吹药方《白喉全生集》
  30. 治恶气肿痛诸方《集验方》
  1. 治痘风眼效方（吴江启孙吴先生传）《回生集》
  2. 治痘风眼《奇方类编》
  3. 治痘后余毒《奇方类编》
  4. 治痘疮无瘢。《苏沈良方》
  5. 治痘溃烂《儿科萃精》
  6. 治痘触变歌括《冯氏锦囊秘录》
  7. 治痘溃烂流血不止《儿科萃精》
  8. 治痘触变歌《疡医大全》
  9. 治痘论《儿科醒》
  10. 治痘常用汤散歌括《冯氏锦囊秘录》
  11. 治痘明家论《温病条辨》
  12. 治痘扒破《奇效简便良方》
  13. 治痘湿烂五方《冯氏锦囊秘录》
  14. 治豆疮倒入肉《洪氏集验方》
  15. 治痘损破脓水不止《儿科萃精》
  16. 治豆疮不应疏利《活幼心书》
  17. 治痘痒搔破《回生集》
  18. 治冻死《洪氏集验方》
  19. 治痘疹黑陷不起《回生集》
  20. 治冻疮《是斋百一选方》
  21. 治痘总论秘诀《丹台玉案》
  22. 治冻疮《是斋百一选方》
  23. 治毒蛇伤《洪氏集验方》
  24. 治冻疮《奇方类编》
  25. 治毒蛇咬《洪氏集验方》
  26. 治冻疮《儒门事亲》
  27. 治毒蛇咬《是斋百一选方》
  28. 治冬月伤寒诸方《小品方》
  29. 治肚脐突出法《达生编》
  30. 治钉毒疮（疥癣恶疮）诸方《小品方》
  31. 治对口初起方《回生集》


小儿溏泄_《回生集》_中医方言_【岐黄之术】

小儿溏泄

小儿溏泄

  • 上一页
  • 目录
  • 相关
  • 下一页

柿饼

烧热食之即止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治痘风眼效方（吴江启孙吴先生传）
  • 当前页：小儿溏泄
  • 下一页：小儿头上肥疮方
<<< 返回本书目录
  1. 小儿唐氏综合征【疾病大全】
  2. 小儿糖尿病【疾病大全】
  3. 小儿痰实《圣济总录》
  4. 小儿糖尿病肾病【疾病大全】
  5. 小儿痰结方《外台秘要》
  6. 小儿糖吸收不良【疾病大全】
  7. 小儿胎屎《本草纲目》完整版
  8. 小儿糖原贮积病Ⅰ型【疾病大全】
  9. 小儿胎教《幼幼新书》
  10. 小儿糖原贮积病Ⅱ型【疾病大全】
  11. 小儿胎疾《万氏秘传片玉心书》
  12. 小儿糖原贮积病Ⅲ型【疾病大全】
  13. 小儿胎寒《圣济总录》
  14. 小儿糖原贮积病Ⅳ型【疾病大全】
  15. 小儿胎风《圣济总录》
  16. 小儿糖原贮积病Ⅴ型【疾病大全】
  17. 小儿胎赤眼《圣济总录》
  18. 小儿糖原贮积病Ⅵ型【疾病大全】
  19. 小儿锁骨颅骨发育不全综合征【疾病大全】
  20. 小儿糖原贮积病Ⅶ型【疾病大全】
  21. 小儿缩尿糖浆【方剂大全】
  22. 小儿糖原贮积病Ⅸ型【疾病大全】
  23. 小儿髓母细胞瘤【疾病大全】
  24. 小儿烫伤【疾病大全】
  25. 小儿松果体区肿瘤【疾病大全】
  26. 小儿特发性肺含铁血黄素沉着症【疾病大全】
  27. 小儿四症丸【方剂大全】
  28. 小儿特发性肺纤维化【疾病大全】
  29. 小儿死证一十五候歌《察病指南》
  30. 小儿特发性尿钙增多症【疾病大全】
  1. 小儿溏泄《回生集》
  2. 小儿痰壅喘咳《慈幼便览》
  3. 小儿啼《圣济总录》
  4. 小儿痰泻《中医词典》
  5. 小儿体格及精神发育《儿科学》
  6. 小儿痰实《中医词典》
  7. 小儿天?《圣济总录》
  8. 小儿痰实《圣济总录》
  9. 小儿天行方八首《外台秘要》
  10. 小儿痰热方《回生集》
  11. 小儿听声法《中医词典》
  12. 小儿痰热《奇效简便良方》
  13. 小儿通睛《银海精微》
  14. 小儿痰鸣《中医词典》
  15. 小儿通睛歌《眼科心法要诀》
  16. 小儿痰结秘方《华佗神方》
  17. 小儿通睛歌《医宗金鉴》
  18. 小儿痰结方二首《外台秘要》
  19. 小儿通晴外障《秘传眼科龙木论》
  20. 小儿痰喘秘方《华佗神方》
  21. 小儿通治《医学纲目》
  22. 小儿胎热丹毒秘方《华佗神方》
  23. 小儿统论《圣济总录》
  24. 小儿胎疟秘方《华佗神方》
  25. 小儿头疮《外科传薪集》
  26. 小儿胎教《幼幼新书》
  27. 小儿头疮方《外科传薪集》
  28. 小儿胎疾《万氏秘传片玉心书》
  29. 小儿头疮方三首《外台秘要》
  30. 小儿胎患内障《明目至宝》
  31. 小儿头疮秘方《华佗神方》


小儿头上肥疮方_《回生集》_中医方言_【岐黄之术】

小儿头上肥疮方

小儿头上肥疮方

  • 上一页
  • 目录
  • 相关
  • 下一页

编筐灰之葛条 灰。灯窝油调涂之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿溏泄
  • 当前页：小儿头上肥疮方
  • 下一页：治腹内虫疼方
<<< 返回本书目录
  1. 小儿头面疮方《外台秘要》
  2. 小儿透析失衡综合征【疾病大全】
  3. 小儿头汗及盗汗方《外台秘要》
  4. 小儿秃疮方《外台秘要》
  5. 小儿头疮方《外台秘要》
  6. 小儿图形九症《万氏秘传外科心法》
  7. 小儿头疮方《外科传薪集》
  8. 小儿吐痢方《外台秘要》
  9. 小儿头疮【方剂主治】
  10. 小儿吐乳《圣济总录》
  11. 小儿头疮【中药主治】
  12. 小儿吐泻《孙真人海上方》
  13. 小儿头疮《外科传薪集》
  14. 小儿吐泻【方剂主治】
  15. 小儿痛经【疾病大全】
  16. 小儿吐血《圣济总录》
  17. 小儿统论《圣济总录》
  18. 小儿推拿疗法《中医儿科学》
  19. 小儿铜缺乏症综合征【疾病大全】
  20. 小儿腿抽筋【疾病症状】
  21. 小儿同型胱氨酸尿症【疾病大全】
  22. 小儿脱肛方《外台秘要》
  23. 小儿通治《医学纲目》
  24. 小儿脱屑性肺炎【疾病大全】
  25. 小儿通晴外障《秘传眼科龙木论》
  26. 小儿外部性脑积水【疾病大全】
  27. 小儿通睛歌《医宗金鉴》
  28. 小儿外源性变应性肺泡炎【疾病大全】
  29. 小儿通睛歌《眼科心法要诀》
  30. 小儿外证《医学见能》
  1. 小儿头上肥疮方《回生集》
  2. 小儿头面胎毒《奇效简便良方》
  3. 小儿头上黄水疮及秃痂《奇方类编》
  4. 小儿头面疮方七首《外台秘要》
  5. 小儿头痛《中医词典》
  6. 小儿头疽《奇效简便良方》
  7. 小儿秃疮方七首《外台秘要》
  8. 小儿头汗及盗汗方三首《外台秘要》
  9. 小儿秃疮秘方《华佗神方》
  10. 小儿头疮秘方《华佗神方》
  11. 小儿图形九症《万氏秘传外科心法》
  12. 小儿头疮方三首《外台秘要》
  13. 小儿吐痢方四首《外台秘要》
  14. 小儿头疮方《外科传薪集》
  15. 小儿吐痢秘方《华佗神方》
  16. 小儿头疮《外科传薪集》
  17. 小儿吐乳《圣济总录》
  18. 小儿统论《圣济总录》
  19. 小儿吐乳《奇效简便良方》
  20. 小儿通治《医学纲目》
  21. 小儿吐泻《孙真人海上方》
  22. 小儿通晴外障《秘传眼科龙木论》
  23. 小儿吐泻《中医词典》
  24. 小儿通睛歌《医宗金鉴》
  25. 小儿吐血《圣济总录》
  26. 小儿通睛歌《眼科心法要诀》
  27. 小儿吐血《中医词典》
  28. 小儿通睛《银海精微》
  29. 小儿吐血秘方《华佗神方》
  30. 小儿听声法《中医词典》
  31. 小儿推拿《中医词典》


治腹内虫疼方_《回生集》_中医方言_【岐黄之术】

治腹内虫疼方

治腹内虫疼方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅（一个） 老姜（三片） 榧子（十个） 花椒（十四粒）

黑糖少许煎服。虫尽出矣。

鸾批竟加十倍。照方为末。用糖拌每晨用二钱。儿大至三五钱。盖煎剂其功太缓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿头上肥疮方
  • 当前页：治腹内虫疼方
  • 下一页：小儿误将竹木刺入眼内
<<< 返回本书目录
  1. 治附骨疽与贼风相似诸方《小品方》
  2. 治腹疼、寒疝诸方《集验方》
  3. 治妇人诸疾灸刺法《圣济总录》
  4. 治腹中气块《苏沈良方》
  5. 治妇人诸疾（附产图。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  6. 治腹中瘀血《济阴纲目》
  7. 治妇人阴脱及阴疮、阴痒方《集验方》
  8. 治蝮尿生疮诸方《小品方》
  9. 治妇人伤于丈夫及交接出血方《集验方》
  10. 治肝补脾论《吴医汇讲》
  11. 治妇人乳痈方《集验方》
  12. 治肝肾不足【方剂主治】
  13. 治妇人妊娠伤寒，白术散。《苏沈良方》
  14. 治感风不能语【方剂大全】
  15. 治妇人妒乳疮痛方《集验方》
  16. 治干癣《洪氏集验方》
  17. 治妇人带下、漏下及症瘕方《集验方》
  18. 治膈噎诸方《集验方》
  19. 治妇人产后因惊或怒伤肝《洪氏集验方》
  20. 治哽误吞物诸方《小品方》
  21. 治妇人产后胎衣不下《洪氏集验方》
  22. 治宫冷不孕《济阴纲目》
  23. 治妇人病有不能尽法之弊《寿世青编》
  24. 治骨鲠，或竹木签刺喉中不下（出《灵苑》）《苏沈良方》
  25. 治妇女杂病方《妇科玉尺》
  26. 治骨蒸灸法《圣济总录》
  27. 治浮肿《济阴纲目》
  28. 治骨蒸劳瘵《济阴纲目》
  29. 治服石虚热水肿方《集验方》
  30. 治痼冷（附消渴）《太平惠民和剂局方》
  1. 治腹内虫疼方《回生集》
  2. 治腹内虫方《奇方类编》
  3. 治腹疼、寒疝诸方《集验方》
  4. 治腹肚胀痛，脏腑秘涩《是斋百一选方》
  5. 治腹胀，小便不通《是斋百一选方》
  6. 治附骨痈及一切恶疮《儒门事亲》
  7. 治腹中气块《苏沈良方》
  8. 治附骨疽与贼风相似诸方《小品方》
  9. 治腹中痛二百四十法《针灸神书》
  10. 治妇人子宫冷久不生育及脐腹疼痛《奇方类编》
  11. 治腹中硬块方《回生集》
  12. 治妇人诸疾灸刺法《圣济总录》
  13. 治腹中瘀血《济阴纲目》
  14. 治妇人脏燥好悲伤颠狂骂人如有鬼神《奇方类编》
  15. 治蝮尿生疮诸方《小品方》
  16. 治妇人月经不通二百六十六法《针灸神书》
  17. 治肝补脾论《吴医汇讲》
  18. 治妇人阴痒生疮《奇方类编》
  19. 治疳疮《儒门事亲》
  20. 治妇人阴脱及阴疮、阴痒方《集验方》
  21. 治疳疮久不愈者《儒门事亲》
  22. 治妇人血虚《是斋百一选方》
  23. 治疳苦楝丸《是斋百一选方》
  24. 治妇人血枯《儒门事亲》
  25. 治疳泻方《小儿卫生总微论方》
  26. 治妇人血隔若血崩者《是斋百一选方》
  27. 治干霍乱腹痛《奇方类编》
  28. 治妇人血犯肝经眼花见鬼方《明目至宝》
  29. 治干霍乱神方《冯氏锦囊秘录》
  30. 治妇人血闭方《中藏经》
  31. 治干疥肿痒方（俗名一扫把）《回生集》


小儿误将竹木刺入眼内_《回生集》_中医方言_【岐黄之术】

小儿误将竹木刺入眼内

小儿误将竹木刺入眼内

  • 上一页
  • 目录
  • 相关
  • 下一页

白头颈蚯蚓。掐断滴血入眼。刺即出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治腹内虫疼方
  • 当前页：小儿误将竹木刺入眼内
  • 下一页：添加回生集续补经验良方
<<< 返回本书目录
  1. 小儿戊型病毒性肝炎【疾病大全】
  2. 小儿误吞物《圣济总录》
  3. 小儿午后潮热《扁鹊心书》
  4. 小儿误吞物方《外台秘要》
  5. 小儿五脏目疾《原机启微》
  6. 小儿系统性红斑狼疮【疾病大全】
  7. 小儿五脏部位《万氏秘传片玉心书》
  8. 小儿细胞外胆固醇沉着综合征【疾病大全】
  9. 小儿五软《幼科折衷》
  10. 小儿细菌感染性口炎【疾病大全】
  11. 小儿五疳出虫《圣济总录》
  12. 小儿细菌性痢疾【疾病大全】
  13. 小儿五疳【方剂主治】
  14. 小儿下痢烦渴《圣济总录》
  15. 小儿无脾综合征【疾病大全】
  16. 小儿下痢后脱肛《圣济总录》
  17. 小儿无菌性脑膜炎综合征【疾病大全】
  18. 小儿下论列方《景岳全书》
  19. 小儿无甲状腺性克汀病【疾病大全】
  20. 小儿下腔静脉阻塞综合征【疾病大全】
  21. 小儿无患歌《小儿推拿广意》
  22. 小儿下丘脑错构瘤【疾病大全】
  23. 小儿无辜疳痢方《外台秘要》
  24. 小儿先天性白细胞颗粒异常综合征【疾病大全】
  25. 小儿无辜疳【方剂主治】
  26. 小儿先天性胆总管囊肿【疾病大全】
  27. 小儿无辜疳《圣济总录》
  28. 小儿先天性肺囊肿【疾病大全】
  29. 小儿无补肾法《明医杂着》
  30. 小儿先天性肝囊肿【疾病大全】
  1. 小儿误将竹木刺入眼内《回生集》
  2. 小儿午后潮热《扁鹊心书》
  3. 小儿误食钱物《奇效简便良方》
  4. 小儿五脏主病脉歌《寿世保元》
  5. 小儿误吞物《圣济总录》
  6. 小儿五脏目疾《原机启微》
  7. 小儿误吞物方四首《外台秘要》
  8. 小儿五脏部位《万氏秘传片玉心书》
  9. 小儿下痢烦渴《圣济总录》
  10. 小儿五宜《寿世保元》
  11. 小儿下痢后脱肛《圣济总录》
  12. 小儿五软《幼科折衷》
  13. 小儿下论列方《景岳全书》
  14. 小儿五疳出虫《圣济总录》
  15. 小儿下血秘方《华佗神方》
  16. 小儿无患歌《小儿推拿广意》
  17. 小儿涎喘《中医词典》
  18. 小儿无患歌《古今医统大全》
  19. 小儿涎液不收《圣济总录》
  20. 小儿无辜疳痢方三首《外台秘要》
  21. 小儿相法《圣济总录》
  22. 小儿无辜疳《圣济总录》
  23. 小儿相眼神法《古今医统大全》
  24. 小儿无补肾法《明医杂着》
  25. 小儿消化不良点《手穴手纹诊治》
  26. 小儿纹验《目经大成》
  27. 小儿消渴《中医词典》
  28. 小儿瘟疫《松峰说疫》
  29. 小儿小便不通《圣济总录》
  30. 小儿温壮《圣济总录》
  31. 小儿小便不通《奇效简便良方》


添加回生集续补经验良方_《回生集》_中医方言_【岐黄之术】

添加回生集续补经验良方

添加回生集续补经验良方

  • 上一页
  • 目录
  • 相关
  • 下一页

□

用皮硝（五钱）清水一碗半。煎七分。每月一日三洗。辰时向东方。午时向南方。戌时向西方。用黑绸频洗。此日必须洁净持齐。不可乱洗。即有效验。日期开后。闰月照前。

正月初三 二月初四 三月初三 四月初五

五月初五 六月初四 七月初二 八月初九

九月初十 十月初三 十一月初四 十二月初四

□

当归 熟地（各二钱） 白芍（一钱） 川芎（一钱五分）

上水煎服。

□

凡妊娠八个月后。预服一剂。临盆服一二剂。能免一切难产。又一切胎动能安。其分两俱属神授。不可以意加减。

当归身（酒洗） 川芎（各一钱五分） 菟丝子（一钱五分） 白芍（酒炒，冬月一钱，余月一钱二分） 川贝母（一钱，浙贝不可用） 荆芥穗（炒） 黄 （蜜炒各八分） 浓朴（姜炒） 蕲艾叶（各

空心服。

□

北 （钱半酒炒，气虚者用二钱） 川贝母（另研冲服） 酒芍（一钱） 当归（二钱）川芎（钱半） 菟丝子（钱半） 川浓朴（姜汁炒） 荆芥 艾茸 羌活（各八分） 枳壳（六分） 甘草（五分） 生姜引

此方得自医学心悟。屡试屡验。随手见功。凡难产者服之。立产。不当产者服之即安。

洵救急之良方。济生之宝筏焉。但勿任意增减为嘱。

□

楂肉（炒黑三分）

煎水红糖兑服。

又方

元胡索（六钱，酒炒） 丹参（三钱） 枳壳（一钱）

煎服。

□

川楝（十粒，用巴豆七粒同煮，去巴豆瓦上焙枯成炭） 荔枝核（十粒，打碎盐水炒枯）吴萸（二钱） 小茴（三钱） 官桂（三钱，均用盐水炒）

同前药研末。白滚水冲服。

□

青黛（一两）千年矮连根一握。将千年矮煎浓汁冲兑青黛一大碗。服不过二三剂全愈。并不禁忌。此方系姜若鹏祖传。屡试屡验。 按千年矮一名路边精。五六七月开小白花。其根入火炉中烧之。作猫屎臭者。是故俗名猫屎它。

□

用紫竹根入铁锁一把同煎。牛马灌。犬羊拌食及草服之愈。

□

鸡毛水服之愈。随食其鸡肉妙。

□

此药性味平和。而功用甚大。统治一切天行四时瘟疫。彼此传染。憎寒壮热。精神昏迷。身体倦怠。骨节疼痛。饮食不进。胸腹臌胀。炎天受暑。痧症霍乱吐泻。春瘟夏疟秋痢。感冒风寒。山岚瘴气。诸病每用二丸。开水化服。重者四五丸。无不应效。如噤口痢疾。饮水入口即吐者。用一丸噙化。徐徐咽下。开通胃气。即能饮食。虔治与人。应手取效。兹将药方开后。惟愿仁人君子。好善乐施。配合广济。俾穷檐KT 屋。无力延医者。感得赖以治疗笃疾。

槟榔（一斤） 川浓朴（姜汁炒） 广皮（各十二两） 藿香（六两） 制香附（半斤）炒枳实（半斤） 酒白芍（半斤） 半夏曲（十二两） 紫苏（六两） 草果仁（半斤） 制苍术（十二两） 青皮（半斤） 柴胡（半斤） 炒黄芩（半斤） 莱菔子（四两炒） 煨干葛（六两） 山楂肉（半斤）

外加陈神曲三斤。武彝茶四两。共研细末。用生姜十斤。捣取自然汁。将红枣打泥泡浓汁。拌水泛为丸。每丸重一钱五分。晒干透用大瓶盛贮。勿泄气。小儿减半。孕妇忌服。

□

用生梅子一升。蜒蛔虫不拘多少。（此虫俗名滑泥涎其虫涎滑满身）同装入坛内。日久虫化成水。梅子自干。收贮。如遇此症。用梅子一枚噙之即愈。

□

用青果核不拘多少。烧灰存性。每钱加上冰片五厘。研极细末吹之。亦效。并兼治烂脚不收口者。

□

用生贯众十斤。以大为妙。切碎炒燥研细末。筛过。再以童便浸透。晒干再浸再晒。如此三五次。晒干收贮。用时将生桐油调敷。如此起泡出水即干。KT 之即愈。此药须在伏天制好。

□

全当归 菟丝子（酒泡晒净） 真川芎（各一钱半） 川羌活 细甘草（各五分） 浓朴（姜汁炒） 蕲艾（醋炒各七分） 生黄 芥穗（各八分） 枳壳（六分，去瓤麸炒） 白芍（酒炒，一钱

上味加生姜三片。空心服。未产者能安。临产者随时服。或伤胎气。腰痛 腹痛。血下势欲小产危急。一服即愈。再服全安。或正产交骨不开。横生。逆下。或六七日不产。或死于腹中。此药立刻即下。保全母命。

□

熟地（四钱） 麦冬（去心微炒） 白术（土炒黄） 杜仲（姜炒） 牛膝（各二钱） 茯苓续断 白芍（酒炒，各一钱五分） 益母草（八分） 姜炭（六分，存性） 建莲子（十粒去心） 灯草（

上味食前温服。产后一月之内。不拘寒热血瘀。头眩腹痛。昏愦不语。咳嗽 气喘。吐泻痢疾风恶等症。服之立效。 以上二方。皆系异人所授。传治多人。勿妄加减。误人身命。

□

用葱一大把。刀截去两头。置肚脐上。再用锡提壶盛开水。荡葱上数次。暖气达肚内即愈。

□

活雄鲫鱼（一尾，约四五两重） 白砒（六钱）

将砒末入鱼腹中。待其肉烂去。砒不用。只用净鱼骨晒干为细末。每用如米大。少许放焦牙根上自落。

□

手足间有黄泡。即起红丝一条。走入心腹。令人闷乱。不救。皆因大喜大怒气血逆行所致。急用针于红丝所到之处。刺之。挤出恶血。再细嚼浮萍草根敷之。即愈。

□

生粉甘草（二两） 绿豆（一升）

水煎服立效。

□

凡觉腹中不快。即以生黄豆试之。入口不闻腥气。此真中毒也。急以升麻煎汁。连连饮之将手探吐自愈。或嚼生矾一块。觉甜而不涩者是毒。否则非也。

□

用透活磁石生研。将黄蜡和捻如针。凉水送下。磁石裹针。从大便出。

□

胡桃肉（四两） 荸荠（一斤）

共捣汁和酒服。其钱即从大便中出。

□

鲜黄皮鹅掌。阴干烧灰存性。为末掺之即愈。

□

用上好黄丹一味。掺二三次即愈。

□

用陈松萝茶末。掺之愈。

□

生狗头骨（将肉刮尽露一天火 存性为末） 人指甲灰 血余灰（各二钱） 陈松香（五钱）

共研极细末。掺伤患处。骨断即续。刀伤即愈。

以上四味等分。将酒兑服亦可。

□

北防风 荆芥

共煎汤。宜避风处洗。

□

将粪窖内多年瓦片洗净。醋 九次研末。每两加五加皮、男子发灰、各五钱。好醋调敷。

每次一分。酒送下。再用竹片将竹青向内拨定焦处。勿动。若破皮者。勿用掺药。

□

年久风化锻石（十升炒至桃花色存性）、 锦纹大黄一两。焙脆研末。将真麻油调敷。

当日敷更妙。

□

灶心土三升。砂锅内炒热。加川椒、小茴末、各一两。拌匀将阴囊坐在上面。冷则再换。

如此三次即愈。

□

顶大荔枝核十二三个。 灰存性。以火酒调如糊。吃下即消。重者再服。

□

良姜 浓朴（姜汁炒） 灵脂

各等分为末。每服一钱。醋汤下即止。

□

丹砂（一两） 檀香（一钱） 砂仁（一钱）

共煎八分。服之即愈。

□

香附（一两，醋炒） 良姜（五钱，酒炒）

共为细末。滚水冲服。

□

云苓 淮药（炒） 芡实 莲肉（去心各四两） 糯米（炒） 黄米（炒各半升） 白糖

先将药米粉蒸熟。再入白糖。印成饼子晒干。每日空心服。

□

威灵仙（二两） 上厥粉（八两）

先将粉炒糊后。入灵仙和炒至黑色。用陈醋调敷。

□

蔻仁 三奈（炕干不可炒） 小茴 神曲

各根据等分。共为细末。每服一钱。烧酒送下。

□

用韭菜地内红蚯蚓。隔水煮三炷香收汤服。即进饮食。

□

白芷（一钱） 赤芍（一钱） 五倍子（一大个挖一孔将食盐灌满倍子用纸包数层透湿火过为末合药随用）

□

用柿叶烧灰存性。再用川椒为末。搽患处神效。

□

用家园菊取汁一碗。服下即愈。如无花时。取根苗亦可。

□

用番木鳖。磨水滴入耳内。即愈。

□

用羊皮剥下。羊毛不用。拔去毛。烧灰搽上即愈。

□

当归 蒲公英 管仲 天葵 乳没 丝瓜穣 风凰衣 甘草

上味等分。水 酒兑内吹。加臭椿皮黄豆外。吹去椿皮。加野葡萄根。

□

莲蓬壳（烧灰存性） 制甘石 上冰片 黄丹 角霜

共为细末。麻油调搽。

□

铜绿（一两） 食盐（三钱）

用鸡蛋油调搽。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿误将竹木刺入眼内
  • 当前页：添加回生集续补经验良方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 添加回生集续补经验良方《回生集》
  2. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  3. 天宗穴【人体背部穴位】
  4. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  5. 天子藉田三推犁下土《本草纲目》完整版
  6. 添加紧要良方《回生集》
  7. 天柱穴【头部背面穴位】
  8. 添加类伤寒四症《医效秘传》
  9. 天柱丸【方剂大全】
  10. 添加马氏试验秘方《外科全生集》
  11. 天柱疽门主论《疡医大全》
  12. 添加脉要简易便知《脉理求真》
  13. 天柱疽《医宗金鉴》
  14. 添精补髓【方剂主治】
  15. 天柱骨倒（儿科）《冯氏锦囊秘录》
  16. 添精嗣续丸【方剂大全】
  17. 天柱骨倒《幼科铁镜》
  18. 田唇乌蝇翼【中药大全】
  19. 天竺子【中药大全】
  20. 田葱【中药大全】
  21. 天竺饮子【方剂大全】
  22. 田父《本草纲目》完整版
  23. 天竺散【方剂大全】
  24. 田高粱【中药大全】
  25. 天竺经论眼序《外台秘要》
  26. 田基黄【中药大全】
  27. 天竺黄丸【方剂大全】
  28. 田季散《苏沈良方》
  29. 天竺黄散【方剂大全】
  30. 田菁【中药大全】
  1. 添加回生集续补经验良方《回生集》
  2. 添加病后四方《河间伤寒心要》
  3. 添加江苏扬州府江、甘、仪三邑《疡医大全》
  4. 天宗《针灸学》
  5. 添加江苏扬州府江、甘、仪三邑妇女香港脚门主论《疡医大全》
  6. 天宗《中医词典》
  7. 添加紧要良方《回生集》
  8. 天宗《针灸大成》
  9. 添加脉要简易便知《脉理求真》
  10. 天子田三推犁下土《证类本草》
  11. 添加四言脉要《脉理求真》
  12. 天柱疽门主论《疡医大全》
  13. 田伯良《中医词典》
  14. 天柱疽《外科心法要诀》
  15. 田鸡《本草从新》
  16. 天柱疽《证治准绳·疡医》
  17. 田鸡《得配本草》
  18. 天柱疽《医宗金鉴》
  19. 田鸡《本草分经》
  20. 天柱疽《中医词典》
  21. 田鸡《本草撮要》
  22. 天柱骨折《中医词典》
  23. 田鸡《药性切用》
  24. 天柱骨倒（儿科）《冯氏锦囊秘录》
  25. 田季散《苏沈良方》
  26. 天柱骨倒《幼科铁镜》
  27. 田晋蕃《中医词典》
  28. 天柱骨倒《医述》
  29. 田九如《中医词典》
  30. 天柱骨倒《中医词典》
  31. 田阔阔《中医词典》


《回生集》

  • 作者：陈杰 朝代：清 年份：公元1644-1911年
  • 《回生集》原叙
  • 重刻《回生集》叙
  • 卷上
    • 内症门
      • 吕祖师铁拐杖方
      • 无比山药丸
      • 萆汤
      • 还童酒方
      • 老人喘嗽
      • 三子养亲汤
      • 十子丸
      • 种子奇方
      • 壮阳种子丸
      • 蛔厥心疼
      • 急心气疼
      • 卒急心疼
      • 擦牙乌须不老神方
      • 齿衄
      • 治牙疼神效方
      • 治风火牙疼
      • 熏虫牙痛方
      • 牙痛噙药方
      • 走马牙疳
      • 牙龈肿痛
      • 牙龈臭烂方
      • 牙宣露痛方
      • 洗远年双目不明方
      • 治两眼夜不见物
      • 治雀姑眼神效方
      • 目中生翳
      • 小儿青盲眼
      • 点肉攀睛方
      • 飞丝入目
      • 洗风烂眼神效方
      • 专治风火眼红方
      • 治鼻渊即脑漏神效方
      • 鼻渊
      • 治鼻衄
      • 鼻血不止
      • 鼻笋奇病
      • 耳中出血
      • 耳鸣耳痒流水风声
      • 耳猝聋闭方
      • 耳出汗
      • 舌忽发胀满口不能出声
      • 舌忽胀退场门外（俗曰蜈蚣毒）
      • 舌硬出血
      • 紫袍散
      • 缠喉风秘方
      • 喉中忽生肉如桃如云层层而起
      • 桔连汤
      • 喉闭急症方
      • 喉痹壅塞不通
      • 急喉痹缠喉风不省人事牙关紧闭
      • 喉蛾汤水不下方
      • 喉痹喉蛾缠喉风急治方
      • 治双单乳蛾并喉痹方
      • 治乳蛾神效方
      • 治双单蛾神方
      • 治双单喉蛾肿闭方
      • 来泉散
      • 咽喉肿痛
      • 口疳神方（亦治喉癣喉KT）
      • 咽中结块不通水食危困欲死
      • 腰痛
      • 治肾虚腰痛方（其痛悠悠缓缓即是肾虚）
      • 腰痛六合散（治腰痛伛偻不能步履）
      • 治腰腿中湿冷疼痛年久不愈屡验方
      • 挫闪腰痛方
      • 治鹅掌风
      • 鹅掌风病
      • 手足雁风方
      • 鹤膝风
      • 脚气
      • 寒湿香港脚
      • 腿痛香港脚
      • 治寒湿香港脚甚应膏
      • 治风湿香港脚方
      • 治香港脚神效方
      • 软脚病乃肾虚
      • 脚腿红肿方（俗名游风）
      • 腿肿腹内成块
      • 火丹热毒
      • 满身麻木
      • 软瘫
      • 骨痿
      • 二便关格
      • 燥结
      • 治小便频数有余滴腰膝冷肾囊湿两脚无力
      • 小便闭胀不治杀人
      • 癃淋
      • 地髓汤
      • 小水不通方
      • 治小便淋痛方
      • 萃仙丸（专治遗精）
      • 无梦遗精
      • 梦泄
      • 治自汗
      • 治盗汗
      • 治盗汗方
      • 黄胆取黄法屡试屡验
      • 治黄胆如金方
      • 黄胆尿赤
      • 黄胖病方
      • 羊痫风方
      • 羊头风病（俗名羊纤风）
      • 狂跳邪语
      • 失心癫狂
      • 多年内伤（此方凭医看准）
      • 治伤寒初起方不拘男女老少皆宜
      • 伤寒点眼方
      • 专治结胸停食伤寒糟蒲饼
      • 鸡子饮（专治狂走伤寒）
      • 治瘟疫伤寒时症或饭后气恼心口胀闷填塞不舒方
      • 治瘟疫伤寒时气方（少宰奉倩李先生传）
      • 秘传除瘟救苦丹
      • 辟瘟丹
      • 虾蟆瘟
      • 治头风不拘偏正立刻止疼方
      • 治偏正头风熏鼻方
      • 头风
      • 治噎隔反胃回食水谷不进即刻回生方
      • 治翻胃神效方
      • 治噎食神验方
      • 治噎食转食奇方
      • 治九种心胃疼诸药不效者此方神效
      • 治九种心疼胃气疼神验方
      • 治九种心胃疼痛方
      • 治胸胃肚腹疼方（香元散专治此症验）
      • 治胃疼方（贵州南龙府经厅周梦龙传云平淡屡效）
      • 治胸膈疼方（屡验密云县牛栏山杨医传）
      • 治胃气痛方
      • 二贤散
      • 治十种水病肿满喘促不得眠卧
      • 治水臌方
      • 开盐酱服药方
      • 治水臌验方
      • 雷音丸方
      • 治水肿方（秘方名消河饼）
      • 治气臌水臌奇方（杨泽清传药味最难遇巧备存）
      • 治气胀气蛊方
      • 治中满臌胀方
      • 治便血验方
      • 治粪后下血方
      • 治肠红方
      • 治猝泻鲜血方
      • 治肠风脏毒方
      • 治脏毒下血方
      • 治脱肛奇方
      • 截疟神方（仪征杨赓起军门家传秘方屡验多人）
      • 治疟疾膏药效方（大兴杨泽清传）
      • 治疝病难忍及囊肿如斗肾子痛者
      • 疝灵散
      • 治肾子大小偏坠方
      • 治偏坠神方
      • 治偏坠小肠气屡验方（吉晋榆社尉宛华亭）
      • 治疝气神效方
      • 兀霜膏（治咯血吐血虚劳嗽神方）
      • 治吐血方
      • 治劳病虚病神方
      • 治虚劳奇方一切骨蒸痨热服之如神
      • 治痨怯妙法
      • 治痢疾神验方
      • 治大人小儿噤口痢神方
      • 治休息久痢方
      • 久痢方（东平展子明传）
      • 治五更时溏泻一二次经年不愈方
      • 立止水泻方
      • 芡实散
      • 治转筋霍乱法
      • 路中暑方
      • 治中暑闷方
      • 治绞肠痧方
      • 简便痧方
      • 治阴症神方
      • 急救阴症腹痛方瀛海淳朴堂王之刊施
      • 治小腹痛诸药不效方
      • 中风不省人事
      • 治怔忡痰厥方
      • 怔忡症
      • 痰火症
      • 七粒金丹
      • 治哮病方
      • 虚哮方
      • 实哮方
      • 断根方
      • 定喘止嗽降痰噙化方
      • 治盐哮方
      • 治冷哮方
      • 冷哮方此非汤剂可治须吸烟法
      • 治腹中硬块方
      • 治痞块神效膏
      • 治痞秘方（不论远年近日服之内化无形不可轻视）
      • 消痞神丸
      • 消滞丸东平展子明传
      • 山岚瘴气
      • 治中瘴疠毒方
    • 添加紧要良方
  • 卷下
    • 外症门
      • 治一切肿毒屡验方
      • 巴膏（系四川藩司巴公治母痊传此方）
      • 治一切无名肿毒方
      • 一切肿毒
      • 恶疮不敛
      • 诸疮十年不瘥者
      • 拔毒异法
      • 一笔销
      • 治脑疽发背一切恶疮初起方
      • 吕祖治发背灵宝膏
      • 治发背如神真秘方
      • 治发背方
      • 发背膏药方
      • 发背无名肿毒等疮
      • 治对口仙方（此名天疽十有九死可不慎乎）
      • 三香定痛饮（原方无分两临用延医酌定）
      • 对口疮
      • 治对口初起方
      • 治对口疮方
      • 一切痈疽疮疔无名肿毒不论阴阳已溃未溃外科总方
      • 乌龙膏
      • 治痈大如盘臭不可近方
      • 肠痈
      • 肠痈不可药治
      • 治大小肠痈（凡小肠痈则左足缩大肠痈则右足缩是也）
      • 鼠核痛
      • 颈上疮
      • 内消瘰秘传经验方
      • 顶瘿
      • 肺痿
      • 肺痿
      • 肺痈咳嗽
      • 肺痈危急
      • 治肺痈奇验方
      • 肺风疮
      • 肺风疮验过
      • 悬痈
      • 囊痈
      • 囊痈
      • 胎元七味丸方（泰安太守萨公讳槎传）
      • 洗痔回春方
      • 外敷药方
      • 痔漏神效丸方（江南锡山谢汉文桢氏传）
      • 治疔疮方
      • 治唇上身疔毒
      • 治破伤风方
      • 治破伤风神方
      • 破伤风病
      • 八宝丹
      • 治鱼口方（东平展子明传）
      • 治坐板疮神验方
      • 坐板疮方
      • 治干疥肿痒方（俗名一扫把）
      • 鬓边疽有数年不愈者
      • 胁疽
      • 骨疽
      • 蛇缠丹毒
      • 治赤白蛇缠疮
      • 天蛇头疔
      • 秃疮
      • 秃疮屡验方
      • 治牛皮癣效方
      • 牛皮癣疮
      • 治一切顽癣
      • 治脓窠疮神效方
      • 甘露丸（杨泽清传）
      • 漏疮
      • 大麻风癞
      • 风癞
      • 癞风眉落
      • 治骑马痈方
      • 上疳方
      • 烂膀疮方
      • 雷头风
      • 治搭手
      • 疮久害
      • 多年疮方（密云县牛栏山杨医传）
      • 治疮不拘远近神效方
      • 王府秘传治杨梅疮方
      • 治黄水疮羊须疮屡验方
      • 治漆疮方
      • 流火神方
      • 治小儿头疽
      • 治小儿头上热疖方
      • 治湿痰流注神验方
      • 足疮
      • 甲疽脓血
      • 腮肿痛
      • 耳面肥疮
      • 伤损门
      • 跌打及墙壁压伤神验方
      • 跌扑至重面青气短欲死者
      • 金刀伤大兴李振祖（西平）传
      • 刀伤急治法
      • 打伤方
      • 猝堕压倒打死心尚温者
      • 箭镞铅弹伤
      • 箭镞入骨而不能出者
      • 箭镞及针头不出或在咽喉
      • 坠车落马筋骨痛不止
      • 竹木刺入喉
      • 接骨神方（东平展子明方）
      • 杂治门
      • 急救方
      • 治水溺死
      • 冶冻死方
      • 癫狗咬方
      • 狗咬成疮
      • 恶蛇伤
      • 恶蛇咬伤
      • 救砒霜毒方（会稽邵铭三先生传）
      • 误吞五金
      • 小儿吞钉方
      • 解诸骨哽方
      • 解鸡骨哽方
      • 鸡骨鱼刺
      • 汤火伤
      • 汤火伤
      • 汤火伤灼
      • 烟熏欲死
      • 食物醋心
      • 贪食茶叶壁泥桴炭锻石生米等
    • 女科门
      • 麦冬丸方
      • 四制香附丸验方
      • 经闭干血等症神方（京师朝庆关僧建庵方）
      • 月水不断
      • 吕祖鸾笔传治症瘕屡验方
      • 症瘕血块劳疾屡验多人方
      • 赤白带下
      • 赤白带下（无论老幼孕妇皆可服之）
      • 血崩方
      • 血崩久甚不愈
      • 崩中下血
      • 血崩
      • 无忧散
      • 生产保母子神方
      • 束胎丸怀妊七八月服之
      • 佛手散
      • 护胎法方
      • 孕妇癃闭涓滴赤色方
      • 坠高跌打触胎不安胎动腹痛
      • 治胎动神验奇方
      • 生化汤（产下即服）
      • 开骨丹（治产五七日不下及瘦小女子交骨不开死在旦夕）
      • 治难产奇验方
      • 产宝散
      • 治横生难产子母双全实时止痛顺生验方
      • 难产简便方效
      • 妇人难产三四日不下者
      • 妇人逆产
      • 胎衣不下效方
      • 胞衣不下
      • 猪肝蜜酒法（治妇人胞水早行胎涩不下）
      • 下死胎方
      • 子死腹中不出
      • 产后中风危急屡验方（密云县牛栏山杨医传）
      • 产后心痛
      • 产后危急血晕恶露攻心将死方
      • 产后血晕
      • 产后小便不止
      • 涌泉散（治产母乳汁不通）
      • 通脉散（治乳少或无乳）
      • 无乳
      • 乳吹乳滞方
      • 吹乳仙方
      • 结乳方
    • 小儿门
      • 治初生小儿无皮但赤色红筋乃母气不充实受胎未足也
      • 治小儿初生大小便不通
      • 小儿不尿
      • 小儿大小便血
      • 小儿目闭
      • 小儿龟胸龟背
      • 小儿脐疮
      • 小儿脐风锁口
      • 治初生小儿月内脐风神验方
      • 蓐疮
      • 小儿喘
      • 走马牙疳
      • 小儿口疳
      • 疳症仙方（治一切肚黄瘦腹痛虫积神效）
      • 小儿口疮
      • 小儿胎剥
      • 婴儿胎疮
      • 小儿赤游风方
      • 小儿浮肿
      • 小儿咳嗽
      • 小儿泄利
      • 小儿痢疾
      • 小儿疳痢
      • 小儿冷疳腹大吐食面黄腿缩
      • 针砂丸（治小儿面黄腹大积聚不消不思饮食）
      • 治急惊神方
      • 小儿惊风方
      • 小儿寒热惊痫
      • 小儿寒热惊痫
      • 小儿痰热方
      • 治小儿不出痘秘方
      • 稀痘神方
      • 豆丹
      • 治痘痒搔破
      • 解痘毒方
      • 小儿痘花倒陷
      • 小儿痘极多不能灌浆丹方
      • 治痘疹黑陷不起
      • 小儿痘后痈毒
      • 治痘风眼效方（吴江启孙吴先生传）
      • 小儿溏泄
      • 小儿头上肥疮方
      • 治腹内虫疼方
      • 小儿误将竹木刺入眼内
    • 添加回生集续补经验良方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行