序_《医方论》_中医方言_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《医方论》
序
在线购买《医方论》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

欲救人而学医则可，欲谋利而学医则不可。我若有疾，望医之救我者何如？我之父母妻子有疾，望医之相救者何如？易地以观，则利心自澹矣！利心澹则良心现，良心现斯畏心生。平时读书必且研以小心也，临症施治不敢掉以轻心也。夫而后以局外之身引而进之局内，而痛痒相关矣！故医虽小道而所系甚重，略一举手人之生死因之，可不儆惧乎哉！

近年以来，叠遭兵火，老成多半凋残，学医者纷纷日起，吾恐其无有师承而果于自用也。故于拙刻《医醇剩义》中先标一“醇”字，此非不求有功，但求无过之谓。若仅如是，浅陋而已矣，庸劣而已矣，何足以言“醇”乎！吾之所谓"醇"者，在义理之的当，而不在药味之新奇。如仲景三承气汤颇为峻猛，而能救人于存亡危急之时，其峻也正其醇也，此吾之所谓“醇”也。夫学难躐等而法有正宗，初学人此法，成就者亦此法，先后共此一途。行远自迩，不惑于他歧，如是而已矣。第书籍散失，学人难于博观而约取之。乡曲之士，每以《医方集解》一书奉为枕秘，甫经临症辄检用之。殊不知，集中可用之方固多，而不可用者亦不少，漫无别择，草菅人命矣！兹于所集各方之后，逐加评论，盖欲为初学定范围，非敢为高明下针砭也，且欲学人澹其谋利之欲，发其救人之心，犹前志云。

同治四年十月武进费伯雄晋卿甫题于古延陵之寓斋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：发凡
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《医方论》
  2. 序《婴儿论》
  3. 序《药鉴》
  4. 序《外科集验方》
  5. 序《医学见能》
  6. 序《脾胃论》
  7. 序《伤寒明理论》
  8. 序《跌打损伤回生集》
  9. 序《重楼玉钥续编》
  10. 序《针灸问对》
  11. 序《小儿推拿广意》
  12. 序《侣山堂类辩》
  13. 序《伤寒法祖》
  14. 序《时方妙用》
  15. 序《诊宗三昧》
  16. 序《银海精微》
  17. 序《伤寒直格》
  18. 序《针灸素难要旨》
  19. 序《眼科阐微》
  20. 序《归砚录》
  21. 序《原机启微》
  22. 序《扁鹊心书》
  23. 序《外科方外奇方》
  24. 序《外科枢要》
  25. 序《此事难知》
  26. 序《本草分经》
  27. 序《急救良方》
  28. 序《退思集类方歌注》
  29. 序《阴证略例》
  30. 序《小品方》
  31. 序《女科折衷纂要》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


发凡_《医方论》_中医方言_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医方言 > 《医方论》
发凡
在线购买《医方论》正版书籍

发凡

  • 上一页
  • 目录
  • 相关
  • 下一页

一、是编专为初学而设，但取《医方集解》所选之方，逐一评论，其余概不旁及。

一、是编但载一方一论，与原书对看自明，其主治与注释，一概不录，以归简便。

一、学医而不读《灵》、《素》，则不明经络，无以知致病之由；不读《伤寒》、《金匮》，则无以知立方之法而无从施治；不读金、元四大家，则无以通补泻温凉之用，而不知变化。《集解》所选之方，原以仲景及四家为宗。其余所收者，不过张、王、许、钱、严、陶数人而已，本未尝博采群书也。然于此而得其醇，化其偏，触类引伸，亦可以无大过。有志之士，欲求更上一层，则自有由博返约之法在。

一、雄以驽骀下质，何敢以管窥之见妄议古人。然欲为初学折衷一是，则僭妄之罪所不敢辞！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：发凡
  • 下一页：六味地黄丸
<<< 返回本书目录
  1. 发凡《医方论》
  2. 发绀【疾病症状】
  3. 发凡《济生集》
  4. 发绀【疾病症状】
  5. 发毒散【方剂大全】
  6. 发功《气功外气疗法》
  7. 发毒攻里五香连翘饮【方剂大全】
  8. 发功手法《气功外气疗法》
  9. 发毒《本草求真》
  10. 发功手式《气功外气疗法》
  11. 发痘散【方剂大全】
  12. 发功中的气形《气功外气疗法》
  13. 发动汤【方剂大全】
  14. 发光免疫技术《免疫学和免疫学检验》
  15. 发丹《秘传证治要诀及类方》
  16. 发寒热【方剂主治】
  17. 发疮膏【方剂大全】
  18. 发汗《伤寒捷诀》
  19. 发喘歌《伤寒百证歌》
  20. 发汗【中药主治】
  21. 发喘《伤寒捷诀》
  22. 发汗【方剂主治】
  23. 发喘《产宝》
  24. 发汗别法《伤寒补例》
  25. 发搐第十四问《婴童百问》
  26. 发汗不用燥药论《医学源流论》
  27. 发搐（即悸症四十四）《经验麻科》
  28. 发汗豉粥【方剂大全】
  29. 发搐《张氏医通》
  30. 发汗鼓粥《保健药膳》
  1. 发凡《医方论》
  2. 发凡《济生集》
  3. 发绀《默克家庭诊疗手册》
  4. 发耳《中医词典》
  5. 发哽《中医词典》
  6. 发端统论《医学集成》
  7. 发功《气功外气疗法》
  8. 发毒《本草求真》
  9. 发功中的气形《气功外气疗法》
  10. 发丹《秘传证治要诀及类方》
  11. 发光免疫技术《免疫学和免疫学检验》
  12. 发疮《广瘟疫论》
  13. 发汗《傅青主男科》
  14. 发喘歌《伤寒百证歌》
  15. 发汗《伤寒捷诀》
  16. 发喘《伤科汇纂》
  17. 发汗别法《伤寒补例》
  18. 发喘《伤寒捷诀》
  19. 发汗不用燥药论《医学源流论》
  20. 发喘《产宝》
  21. 发汗动血证八　少阴九《伤寒悬解》
  22. 发搐真假《小儿卫生总微论方》
  23. 发汗鼓粥《保健药膳》
  24. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  25. 发汗后脉证治法十五条《伤寒贯珠集》
  26. 发搐逆顺《小儿卫生总微论方》
  27. 发汗禁例《中医名词词典》
  28. 发搐黑陷《奇效简便良方》
  29. 发汗禁例《中医词典》
  30. 发搐第十四问《婴童百问》
  31. 发汗利水辩《侣山堂类辩》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


六味地黄丸_《医方论》_中医方言_【岐黄之术】

【中医大学】 > 中医方言 > 《医方论》
六味地黄丸
在线购买《医方论》正版书籍

六味地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄（砂仁酒拌、九蒸九晒）八两 山茱肉（酒润）山药四两 茯苓（乳拌） 丹皮 泽泻三两

蜜丸。

此方非但治肝肾不足，实三阴并治之剂。有熟地之腻补肾水，即有泽泻之宣泄肾浊以济之；有萸肉之温涩肝经，即有丹皮之清泻肝火以佐之；有山药收摄脾经，即有茯苓之淡渗脾湿以和之。药止六味，而大开大合，三阴并治，洵补方之正鹄也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发凡
  • 当前页：六味地黄丸
  • 下一页：附桂八味丸
<<< 返回本书目录
  1. 六味地黄丸《虚损启微》
  2. 六味地黄丸【方剂大全】
  3. 六味地黄丸《何氏虚劳心传》
  4. 六味地黄丸方解《吴医汇讲》
  5. 六味地黄汤加味【方剂大全】
  6. 六味地黄丸加黄柏知母方【方剂大全】
  7. 六味地黄汤加减【方剂大全】
  8. 六味地黄丸证《临证实验录》
  9. 六味地黄汤【方剂大全】
  10. 六味肥儿丸【方剂大全】
  11. 六味地黄颗粒【方剂大全】
  12. 六味桂枝汤【方剂大全】
  13. 六味沉香饮【方剂大全】
  14. 六味合四神丸【方剂大全】
  15. 六味车螯散【方剂大全】
  16. 六味合五子丸【方剂大全】
  17. 六味参附汤【方剂大全】
  18. 六味回阳煎【方剂大全】
  19. 六味补肾丸【方剂大全】
  20. 六味回阳饮【方剂大全】
  21. 六味拨云散【方剂大全】
  22. 六味回阳饮（新方）《虚损启微》
  23. 六味安消散【方剂大全】
  24. 六味活血散【方剂大全】
  25. 六味安消胶囊治疗胃腹疾病简介《中国幽门螺杆菌研究》
  26. 六味加肉桂汤【方剂大全】
  27. 六微旨大论篇《黄帝内经·素问》
  28. 六味解毒汤【方剂大全】
  29. 六微旨大论《素问悬解》
  30. 六味脍【方剂大全】
  1. 六味地黄丸《医方论》
  2. 六味地黄丸《明目至宝》
  3. 六味地黄丸《时方歌括》
  4. 六味地黄丸《仁术便览》
  5. 六味地黄丸《何氏虚劳心传》
  6. 六味地黄丸《仁术便览》
  7. 六味地黄丸方解《吴医汇讲》
  8. 六味地黄丸《仁术便览》
  9. 六味地黄丸加黄柏知母方《医方考》
  10. 六味地黄丸《仁术便览》
  11. 六味地黄丸如黄柏知母方《医方考》
  12. 六味地黄丸《外科理例》
  13. 六味地黄丸证《临证实验录》
  14. 六味地黄丸《医方考》
  15. 六味附子汤《冯氏锦囊秘录》
  16. 六味地黄丸《医方考》
  17. 六味合五子丸《医学心悟》
  18. 六味地黄丸《医方考》
  19. 六味回阳饮《退思集类方歌注》
  20. 六味地黄丸《医方考》
  21. 六味回阳饮（新方）《虚损启微》
  22. 六味地黄丸《冯氏锦囊秘录》
  23. 六味汤《救伤秘旨》
  24. 六味地黄丸《删补名医方论》
  25. 六味汤《是斋百一选方》
  26. 六味地黄丸《医宗金鉴》
  27. 六味丸《医述》
  28. 六味地黄丸《虚损启微》
  29. 六味丸《目经大成》
  30. 六味地黄丸《正体类要》
  31. 六味丸（加减六味丸）《医学心悟》


桂八味丸_《医方论》_中医方言_【岐黄之术】

附桂八味丸

附桂八味丸

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地八两 山茱肉四两 山药四两 茯苓三两 丹皮三两 泽泻三两 附子一两 肉桂一两

蜜丸。

附桂八味为治命肾虚寒之正药，亦导龙归海之妙法。然虚阳上浮，火无所附者，必于脉象细参，或脉洪大，而重按甚弱；或寸关洪大，而两尺独虚细者宜之。否则抱薪救火，必成燎原之势矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六味地黄丸
  • 当前页：附桂八味丸
  • 下一页：知柏八味丸
<<< 返回本书目录
  1. 桂（本经上品）《本草乘雅半偈》
  2. 桂扁猪脏饮【方剂大全】
  3. 桂《本草纲目》图文版
  4. 桂参汤【方剂大全】
  5. 桂《证类本草》
  6. 桂参丸【方剂大全】
  7. 桂《本草图经》
  8. 桂菖散【方剂大全】
  9. 桂《本草崇原》
  10. 桂车汤【方剂大全】
  11. 桂《本草纲目》完整版
  12. 桂沉浆【方剂大全】
  13. 贵州追风散【中药大全】
  14. 桂丁【中药大全】
  15. 贵州獐牙菜【中药大全】
  16. 桂丁定痛散【方剂大全】
  17. 贵州远志【中药大全】
  18. 桂蠹虫《本草纲目》完整版
  19. 贵州落地金钱【中药大全】
  20. 桂矾敷方【方剂大全】
  21. 贵州卷柏【中药大全】
  22. 桂附八味丸方证散议《三十年临证经验集》
  23. 贵州花椒【中药大全】
  24. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  25. 贵金丸《外科传薪集》
  26. 桂附八珍汤【方剂大全】
  27. 贵贱逆顺《类经》
  28. 桂附地黄汤【方剂大全】
  29. 癸足少阴肾之经《扁鹊神应针灸玉龙经》
  30. 桂附地黄丸【方剂大全】
  1. 桂八味丸《医方论》
  2. 桂（本经上品）《本草乘雅半偈》
  3. 桂沉浆《饮膳正要》
  4. 桂《本草图经》
  5. 桂二麻一证四　太阳三十一《伤寒悬解》
  6. 桂《珍珠囊补遗药性赋》
  7. 桂附八味丸方证散议《邹孟城三十年临证经验集》
  8. 桂《名医别录》
  9. 桂附八味丸方证散议《三十年临证经验集》
  10. 桂《本草崇原》
  11. 桂附地黄丸《时方歌括》
  12. 桂《顾松园医镜》
  13. 桂附汤《三因极一病证方论》
  14. 桂《证类本草》
  15. 桂附汤《三因极一病证方论》
  16. 桂《本草蒙筌》
  17. 桂附丸《三因极一病证方论》
  18. 桂《汤液本草》
  19. 桂附续命汤《仁术便览》
  20. 桂《本草衍义》
  21. 桂甘姜枣麻附细辛《圆运动的古中医学》
  22. 桂《吴普本草》
  23. 桂甘姜枣麻附细辛汤《金匮悬解》
  24. 桂《新修本草》
  25. 桂花饼《医学入门》
  26. 桂《本草经集注》
  27. 桂花荷叶茶《茶饮保健》
  28. 桂《饮膳正要》
  29. 桂花酒《医学入门》
  30. 桂《千金翼方》
  31. 桂花汤《太平惠民和剂局方》


知柏八味丸_《医方论》_中医方言_【岐黄之术】

知柏八味丸

知柏八味丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大熟地八两 山茱肉四两 山药四两 茯苓三两 泽泻三两 牡丹皮三两 知母二两 黄柏二两

蜜丸。

知柏八味虽云壮水制火，究竟苦寒太过，徒伤胃气，水亦无以滋生，不如用介类潜阳生精益髓之法为妥。或肾有邪火，强阳不萎等症，可以暂用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附桂八味丸
  • 当前页：知柏八味丸
  • 下一页：七宝美髯丹
<<< 返回本书目录
  1. 枝儿条【中药大全】
  2. 知柏地黄汤【方剂大全】
  3. 芝麻粥【方剂大全】
  4. 知柏地黄汤证《临证实验录》
  5. 芝麻壳【中药大全】
  6. 知柏地黄丸【方剂大全】
  7. 芝麻菜【中药大全】
  8. 知柏地黄丸加减【方剂大全】
  9. 芝麻菜《滇南本草》
  10. 知柏四物汤【方剂大全】
  11. 芝麻白糖糊【方剂大全】
  12. 知柏天地煎【方剂大全】
  13. 芝麻(又名胡麻、脂麻)《服食导饵》
  14. 知病必先知症论《医学源流论》
  15. 芝麻《食物疗法》
  16. 知方地《黄帝内经太素》
  17. 芝《本草纲目》图文版
  18. 知防《理虚元鉴》
  19. 芝《本草纲目》完整版
  20. 知非子序《医林改错》
  21. 支柱蓼【中药大全】
  22. 知风草【中药大全】
  23. 支正穴【上肢外侧穴位】
  24. 知古今《黄帝内经太素》
  25. 支原体尿路感染【疾病大全】
  26. 知官能《黄帝内经太素》
  27. 支原体感染【疾病大全】
  28. 知觉消失【疾病症状】
  29. 支原体肺炎【疾病大全】
  30. 知觉障碍disorders of perception《神经精神疾病诊断学》
  1. 知柏八味丸《医方论》
  2. 枝子《本草经集注》
  3. 知柏茶《茶饮保健》
  4. 枝枝人参汤《删补名医方论》
  5. 知柏地黄汤证《临证实验录》
  6. 芝麻粥《食物疗法》
  7. 知病必先知症论《医学源流论》
  8. 芝麻菜《滇南本草》
  9. 知聪《中医词典》
  10. 芝麻（又名胡麻、脂麻）《服食导饵》
  11. 知方地《黄帝内经太素》
  12. 芝麻《得配本草》
  13. 知防《理虚元鉴》
  14. 芝麻《食物疗法》
  15. 知非子序《医林改错》
  16. 芝麻《老年食养食疗》
  17. 知古今《黄帝内经太素》
  18. 芝麻《玉楸药解》
  19. 知官能《黄帝内经太素》
  20. 芝麻《雷公炮制药性解》
  21. 知觉障碍《神经精神疾病诊断学》
  22. 芝《本草纲目》
  23. 知节《理虚元鉴》
  24. 汁沫《中医词典》
  25. 知母《神农本草经》
  26. 汁《中医词典》
  27. 知母《本草纲目》
  28. 卮子《神农本草经》
  29. 知母《雷公炮炙论》
  30. 支正《针灸学》
  31. 知母《雷公炮制药性解》


七宝美髯丹_《医方论》_中医方言_【岐黄之术】

七宝美髯丹

七宝美髯丹

  • 上一页
  • 目录
  • 相关
  • 下一页

何首乌赤白各一斤（去皮、切片、黑豆拌、九蒸九晒）白茯苓（乳拌）半斤 牛膝（酒浸、同首乌第七次蒸至第九次） 当归（酒洗） 枸杞（酒蒸） 菟丝子（酒浸蒸）各半斤 破故纸（黑芝麻同拌炒）四两

蜜丸。

此温补命肾、兼摄纳下元之剂。地黄补肾中之阴，首乌补肾中之阳，各为君药，不可合并，用各有当也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知柏八味丸
  • 当前页：七宝美髯丹
  • 下一页：还少丹
<<< 返回本书目录
  1. 七宝丹【方剂大全】
  2. 七宝美髯丹【方剂大全】
  3. 七般疝气病在厥阴《医学传心录》
  4. 七宝美髯丹加减【方剂大全】
  5. 七熬丸【方剂大全】
  6. 七宝美髯颗粒【方剂大全】
  7. 蹼状阴茎【疾病大全】
  8. 七宝散【方剂大全】
  9. 蹼状瘢痕【疾病症状】
  10. 七宝丸【方剂大全】
  11. 普贤丸【方剂大全】
  12. 七宝洗心散【方剂大全】
  13. 普贤菜【中药大全】
  14. 七宝饮【方剂大全】
  15. 普陀南星【中药大全】
  16. 七表《脉诀刊误》
  17. 普秃【疾病症状】
  18. 七表八里九道脉名《医学入门》
  19. 普鲁卡因过敏试验《基础护理学》
  20. 七表八里九道三余脉辨《三指禅》
  21. 普救散【方剂大全】
  22. 七表八里脉总论《脉诀乳海》
  23. 普救散《洪氏集验方》
  24. 七表八里总归四脉《寿世保元》
  25. 普济消毒饮子【方剂大全】
  26. 七表病脉《三因极一病证方论》
  27. 普济消毒《汤头歌诀》
  28. 七表脉交变略例论《脉诀乳海》
  29. 普济丹【方剂大全】
  30. 七层丹【方剂大全】
  1. 七宝美髯丹《医方论》
  2. 七宝美髯丹《冯氏锦囊秘录》
  3. 七宝散《冯氏锦囊秘录》
  4. 七宝槟榔散《冯氏锦囊秘录》
  5. 七宝散《妇人大全良方》
  6. 七般疝气病在厥阴《医学传心录》
  7. 七宝散《是斋百一选方》
  8. 七熬丸《备急千金要方》
  9. 七宝饮《仁术便览》
  10. 七 救五脏诸劳损病方《辅行诀脏腑用药法要》
  11. 七宝饮《瘴疟指南》
  12. 七 风温《医效秘传》
  13. 七抱三撑《中医词典》
  14. 七《类经》
  15. 七表《伤寒直格》
  16. 七《类经》
  17. 七表《脉诀刊误》
  18. 普映《中医词典》
  19. 七表八里九道脉名《医学入门》
  20. 普通水泻《圆运动的古中医学》
  21. 七表八里九道三余脉辨《三指禅》
  22. 普通疟疾《圆运动的古中医学》
  23. 七表八里脉总论《脉诀乳海》
  24. 普通痢疾《圆运动的古中医学》
  25. 七表八里总归四脉《寿世保元》
  26. 普通检查《放射诊断学》
  27. 七表病脉《三因极一病证方论》
  28. 普通霍乱《圆运动的古中医学》
  29. 七表脉《中医词典》
  30. 普通喉痛《圆运动的古中医学》
  31. 七表脉《察病指南》


还少丹_《医方论》_中医方言_【岐黄之术】

还少丹

还少丹

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地二两 山药一两五钱 牛膝（酒浸）一两五钱 枸杞（酒浸）两半 山茱肉 茯苓（乳拌）杜仲（姜汁炒） 远志（去心） 楮实（酒蒸） 五味子（炒） 小茴香（炒） 巴戟天（酒浸） 肉苁蓉（酒浸）各一两 石菖蒲五钱

加枣肉，蜜丸。

此方以温补脾肾为主，参以润肺金而通山泽，用意极佳。微嫌远志、菖蒲二味开透太过，与羸乏盗汗等症不宜，不如酌用丹参、柏仁之类为妥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七宝美髯丹
  • 当前页：还少丹
  • 下一页：黑地黄丸
<<< 返回本书目录
  1. 还少丹《毓麟验方》
  2. 还少丹【方剂大全】
  3. 还少丹《洪氏集验方》
  4. 还少乳乌丸【方剂大全】
  5. 还命千金丸【方剂大全】
  6. 还神散【方剂大全】
  7. 还明丸【方剂大全】
  8. 还神汤【方剂大全】
  9. 还明散【方剂大全】
  10. 还神至圣汤【方剂大全】
  11. 还亮草【中药大全】
  12. 还肾汤【方剂大全】
  13. 还精地黄丸【方剂大全】
  14. 还素汤【方剂大全】
  15. 还睛紫金丹【方剂大全】
  16. 还童丹【方剂大全】
  17. 还睛圆【方剂大全】
  18. 还童酒【方剂大全】
  19. 还睛夜明丸【方剂大全】
  20. 还童散【方剂大全】
  21. 还睛丸【方剂大全】
  22. 还童汤【方剂大全】
  23. 还睛退云散【方剂大全】
  24. 还筒子【中药大全】
  25. 还睛汤【方剂大全】
  26. 还阳参《滇南本草》
  27. 还睛神明酒【方剂大全】
  28. 还阳参【中药大全】
  29. 还睛神明酒《苏沈良方》
  30. 还阳草【中药大全】
  1. 还少丹《医方论》
  2. 还少丹《外科理例》
  3. 还少丹《时方歌括》
  4. 还少丹《目经大成》
  5. 还少丹《毓麟验方》
  6. 还少丹《冯氏锦囊秘录》
  7. 还食风《中医词典》
  8. 还少丹《洪氏集验方》
  9. 还童酒方《回生集》
  10. 还明散《冯氏锦囊秘录》
  11. 还童散《奇方类编》
  12. 还精施泻与治疗《玉房秘诀》
  13. 还阳参《滇南本草》
  14. 还精补脑《中医词典》
  15. 还元参《滇南本草》
  16. 还精《玉房秘诀》
  17. 还元固本蛋《毓麟验方》
  18. 还睛夜光丸《目经大成》
  19. 还元水《医方论》
  20. 还睛丸《明目至宝》
  21. 还原反应《生物化学与分子生物学》
  22. 还睛丸《明目至宝》
  23. 孩疮《急救广生集》
  24. 还睛丸《奇方类编》
  25. 孩儿参《中药学》
  26. 还睛丸《太平惠民和剂局方》
  27. 孩儿茶《饮膳正要》
  28. 还睛神明酒《苏沈良方》
  29. 孩儿茶《本草备要》
  30. 还睛散《明目至宝》
  31. 孩儿茶《本草易读》


黑地黄丸_《医方论》_中医方言_【岐黄之术】

黑地黄丸

黑地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（酒浸） 熟地黄一斤 五味子半斤 干姜（春冬一两，秋七钱，夏五钱）

枣肉蜜丸。

此方去脾湿，润肾燥，极为老洁，然湿胜者为宜，血虚者，尚宜酌量加减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还少丹
  • 当前页：黑地黄丸
  • 下一页：虎潜丸
<<< 返回本书目录
  1. 黑疸汤【方剂大全】
  2. 黑地黄丸【方剂大全】
  3. 黑疸方《外台秘要》
  4. 黑点草【中药大全】
  5. 黑疸《幼幼新书》
  6. 黑疔《医宗金鉴》
  7. 黑疸《圣济总录》
  8. 黑顶卷柏【中药大全】
  9. 黑疸《扁鹊心书》
  10. 黑鸫【中药大全】
  11. 黑丹《幼幼新书》
  12. 黑豆《本草易读》
  13. 黑大艽【中药大全】
  14. 黑豆《食物疗法》
  15. 黑大豆叶（图）【中药大全】
  16. 黑豆大蒜煮红糖【方剂大全】
  17. 黑大豆皮【中药大全】
  18. 黑豆蛋酒汤【方剂大全】
  19. 黑大豆花【中药大全】
  20. 黑豆方【方剂大全】
  21. 黑大豆（黑豆）《本草纲目》完整版
  22. 黑豆羹【方剂大全】
  23. 黑大豆【中药大全】
  24. 黑豆红花煎《保健药膳》
  25. 黑大豆《本草求真》
  26. 黑豆煎【方剂大全】
  27. 黑雌鸡肉《本草纲目》完整版
  28. 黑豆浸酒【方剂大全】
  29. 黑吹药【方剂大全】
  30. 黑豆酒【方剂大全】
  1. 黑地黄丸《医方论》
  2. 黑疸危症《奇效简便良方》
  3. 黑丁《中医词典》
  4. 黑疸秘方《华佗神方》
  5. 黑疔《中医词典》
  6. 黑疸候《诸病源候论》
  7. 黑疔《医宗金鉴》
  8. 黑疸方三首《外台秘要》
  9. 黑疔《外科心法要诀》
  10. 黑疸《扁鹊心书》
  11. 黑疔《外科大成》
  12. 黑疸《证治准绳·幼科》
  13. 黑疔症《中医词典》
  14. 黑疸《幼幼新书》
  15. 黑疔症《喉舌备要秘旨》
  16. 黑疸《医学纲目》
  17. 黑豆《食物疗法》
  18. 黑疸《中医词典》
  19. 黑豆《本草易读》
  20. 黑疸《圣济总录》
  21. 黑豆《本草便读》
  22. 黑丹候《诸病源候论》
  23. 黑豆《本草分经》
  24. 黑丹《证治准绳·幼科》
  25. 黑豆《本草分经》
  26. 黑丹《幼幼新书》
  27. 黑豆《药性切用》
  28. 黑带下《傅青主女科》
  29. 黑豆《药性切用》
  30. 黑带第一《竹泉生女科集要》
  31. 黑豆红花煎《保健药膳》


虎潜丸_《医方论》_中医方言_【岐黄之术】

虎潜丸

虎潜丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏（盐酒炒）半斤 知母（盐酒炒）三两 熟地黄三两 虎胫骨（酥炙）一两 龟板（酥炙）四两 锁阳（酒润） 当归（酒洗）一两五钱 牛膝（酒蒸） 白芍（酒炒） 陈皮（盐水润）二两

羯羊肉酒煮烂捣丸，冬加干姜一两。

虎潜丸，息肝肾之虚风。风从虎，虎潜则风息也。惟知柏苦寒，用以泄肾经之邪火则可；若谓补肾滋阴，则予不以为是，不如用枸、菟等类为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑地黄丸
  • 当前页：虎潜丸
  • 下一页：天真丸
<<< 返回本书目录
  1. 虎皮楠【中药大全】
  2. 虎潜丸【方剂大全】
  3. 虎皮草【中药大全】
  4. 虎犬马伤《千金宝要》
  5. 虎皮《本草纲目》完整版
  6. 虎肉《本草纲目》完整版
  7. 虎跑泉【方剂大全】
  8. 虎肉【中药大全】
  9. 虎目汤【方剂大全】
  10. 虎肉炙方【方剂大全】
  11. 虎口三关脉诀-幼幼汇集（上）《古今医统大全》
  12. 虎伤《石室秘录》
  13. 虎口三关部位脉纹形色《医宗金鉴》
  14. 虎舌丸【方剂大全】
  15. 虎口三关《幼科切要》
  16. 虎肾《本草纲目》完整版
  17. 虎口疽（附合谷疔）《医宗金鉴》
  18. 虎肾【中药大全】
  19. 虎口侧推到大肠经法《推拿抉微》
  20. 虎石头【中药大全】
  21. 虎口《经络全书》
  22. 虎屎《本草纲目》完整版
  23. 虎胫丸【方剂大全】
  24. 虎噬疮《外科启玄》
  25. 虎胫酒【方剂大全】
  26. 虎鼠《本草纲目》完整版
  27. 虎胫骨丸【方剂大全】
  28. 虎头骨散【方剂大全】
  29. 虎胫骨汤【方剂大全】
  30. 虎头骨汤【方剂大全】
  1. 虎潜丸《医方论》
  2. 虎潜丸《医学心悟》
  3. 虎潜丸《时方歌括》
  4. 虎潜丸《医方考》
  5. 虎潜丸（加味虎潜丸）《奇方类编》
  6. 虎潜丸《医方考》
  7. 虎犬马伤《千金宝要》
  8. 虎潜丸《冯氏锦囊秘录》
  9. 虎肉《饮膳正要》
  10. 虎潜丸《删补名医方论》
  11. 虎肉《饮食须知》
  12. 虎潜丸《医宗金鉴》
  13. 虎肉《医学入门》
  14. 虎魄《名医别录》
  15. 虎伤《石室秘录》
  16. 虎口纹十三形《中医词典》
  17. 虎伤《奇方类编》
  18. 虎口纹《中医词典》
  19. 虎伤秘方《华佗神方》
  20. 虎口三关脉纹图《古今医鉴》
  21. 虎噬疮《外科启玄》
  22. 虎口三关脉纹图《寿世保元》
  23. 虎头杀鬼丸《备急千金要方》
  24. 虎口三关脉纹《中医词典》
  25. 虎戏《中医词典》
  26. 虎口三关脉诀（幼幼汇集 上）《古今医统大全》
  27. 虎须草《滇南本草》
  28. 虎口三关部位脉纹形色《幼科心法要诀》
  29. 虎须疔《中医词典》
  30. 虎口三关部位脉纹形色《医宗金鉴》
  31. 虎须毒《中医词典》


天真丸_《医方论》_中医方言_【岐黄之术】

天真丸

天真丸

  • 上一页
  • 目录
  • 相关
  • 下一页

精羊肉七斤（去筋膜脂皮，批开，入下药末） 肉苁蓉 山药各十两 当归（酒洗）十二两天冬一斤

为末，安羊肉内缚定，用无灰酒四瓶，煮，令酒干，入水二斗，煮烂再入后药。

黄 五两 人参三两 白术二两为末，糯米饮作饼，焙干和丸，温酒下。

此用血肉有情之品，以形补形。喜其不用地黄之滋腻，平调营卫，而不碍脾胃，故极为妥善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虎潜丸
  • 当前页：天真丸
  • 下一页：三才封髓丹
<<< 返回本书目录
  1. 天真丹【方剂大全】
  2. 天真丸【方剂大全】
  3. 天灶火丹《幼幼新书》
  4. 天竹黄《本草易读》
  5. 天灶丹《外科启玄》
  6. 天竹黄《本草择要纲目》
  7. 天元之寿精气不耗者得之-养生余录（上）《古今医统大全》
  8. 天竹黄【中药大全】
  9. 天元玉册《古今医统大全》
  10. 天竺桂《本草纲目》完整版
  11. 天元五运经天(一首)《医经国小》
  12. 天竺桂【中药大全】
  13. 天元图《此事难知》
  14. 天竺黄《药笼小品》
  15. 天元图《此事难知》
  16. 天竺黄《证类本草》
  17. 天元太乙歌《针灸聚英》
  18. 天竺黄（图）【中药大全】
  19. 天元太乙歌《类经图翼》
  20. 天竺黄散【方剂大全】
  21. 天元太乙歌《古今医统大全》
  22. 天竺黄丸【方剂大全】
  23. 天元纪大论篇《疡医大全》
  24. 天竺经论眼序《外台秘要》
  25. 天元纪大论篇《黄帝内经·素问》
  26. 天竺散【方剂大全】
  27. 天元纪大论篇《冯氏锦囊秘录》
  28. 天竺饮子【方剂大全】
  29. 天元纪大论《素问悬解》
  30. 天竺子【中药大全】
  1. 天真丸《医方论》
  2. 天真丸《退思集类方歌注》
  3. 天竹桂《海药本草》
  4. 天真丸《儒门事亲》
  5. 天竹黄《本草衍义》
  6. 天灶火丹候《诸病源候论》
  7. 天竹黄《本草备要》
  8. 天灶火丹候《诸病源候论》
  9. 天竹黄《本草易读》
  10. 天灶火丹《证治准绳·幼科》
  11. 天竹黄《本草从新》
  12. 天灶火丹《幼幼新书》
  13. 天竹黄《得配本草》
  14. 天灶火丹《中医词典》
  15. 天竹黄《本草便读》
  16. 天灶丹《外科启玄》
  17. 天竹黄《增广和剂局方药性总论》
  18. 天元之寿精气不耗者得之（养生余录 上）《古今医统大全》
  19. 天竹黄《本草分经》
  20. 天元玉册《古今医统大全》
  21. 天竹黄《本草分经》
  22. 天元五运经天（一首）《医经国小》
  23. 天竹黄《本草择要纲目》
  24. 天元图《此事难知》
  25. 天竹黄《本草撮要》
  26. 天元图《此事难知》
  27. 天竺干姜《证类本草》
  28. 天元太乙歌《针灸聚英》
  29. 天竺桂《本草衍义》
  30. 天元太乙歌《类经图翼》
  31. 天竺桂《证类本草》


三才封髓丹_《医方论》_中医方言_【岐黄之术】

三才封髓丹

三才封髓丹

  • 上一页
  • 目录
  • 相关
  • 下一页

天门冬 熟地黄各二两 人参一两 黄柏（酒炒）三两 砂仁一两五钱 甘草（炙）七钱五分

面糊丸，用苁蓉五钱切片，酒一大盏，浸一宿，煎汤送下。

此方治龙雷之火不安，梦遗走泄则可，若肾气久虚，精宫不固者，岂得再用苦寒！断宜补肾纳气之法为是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天真丸
  • 当前页：三才封髓丹
  • 下一页：大造丸
<<< 返回本书目录
  1. 三才法《针灸问对》
  2. 三才封髓丹【方剂大全】
  3. 三才并论篇《外经微言》
  4. 三才汤【方剂大全】
  5. 三部总看歌《医学传心录》
  6. 三才丸【方剂大全】
  7. 三部所主《诊家枢要》
  8. 三才治法《医学启源》
  9. 三部所主《脉诀刊误》
  10. 三草汤【方剂大全】
  11. 三部篇《经络全书》
  12. 三叉凤尾蕨【中药大全】
  13. 三部九候脉法《四圣心源》
  14. 三叉虎根【中药大全】
  15. 三部九候论篇《疡医大全》
  16. 三叉苦（图）【中药大全】
  17. 三部九候论篇《黄帝内经·素问》
  18. 三叉神经分布区麻木感【疾病症状】
  19. 三部九候论篇《冯氏锦囊秘录》
  20. 三叉神经损害trigeminal nerve injury《神经精神疾病诊断学》
  21. 三部九候论《素问悬解》
  22. 三叉神经痛《百病自测》
  23. 三部九候《针灸甲乙经》
  24. 三叉神经痛《家庭医学百科-医疗康复篇》
  25. 三部九候《类经》
  26. 三叉神经痛《老年百病防治》
  27. 三部九候《察病指南》
  28. 三叉神经痛《赵绍琴临证验案精选》
  29. 三部分位《三因极一病证方论》
  30. 三叉神经痛《自我调养巧治病》
  1. 三才封髓丹《医方论》
  2. 三才法《针灸问对》
  3. 三才膏《冯氏锦囊秘录》
  4. 三才法《金针秘传》
  5. 三才丸《儒门事亲》
  6. 三才茶《茶饮保健》
  7. 三才治法《医学启源》
  8. 三才并论篇《外经微言》
  9. 三餐要合理《预防医学》
  10. 三才《中医词典》
  11. 三叉神经《人体解剖学》
  12. 三部总看歌《医学传心录》
  13. 三叉神经《人体解剖学》
  14. 三部穴《中医词典》
  15. 三叉神经《口腔科学》
  16. 三部所主（九候附）《明医杂着》
  17. 三叉神经损害《神经精神疾病诊断学》
  18. 三部所主《脉诀刊误》
  19. 三叉神经痛《临床营养学》
  20. 三部所主《诊家枢要》
  21. 三叉神经痛《急诊医学》
  22. 三部篇《经络全书》
  23. 三叉神经痛《默克家庭诊疗手册》
  24. 三部九候脉法《四圣心源》
  25. 三叉神经痛《家庭医学百科-医疗康复篇》
  26. 三部九候论篇《疡医大全》
  27. 三叉神经痛《百病自测》
  28. 三部九候论篇《冯氏锦囊秘录》
  29. 三叉神经痛《赵绍琴临证验案精选》
  30. 三部九候论篇《黄帝内经·素问》
  31. 三叉神经痛《老年百病防治》


大造丸_《医方论》_中医方言_【岐黄之术】

大造丸

大造丸

  • 上一页
  • 目录
  • 相关
  • 下一页

紫河车一具 败龟板二两（童便浸三日，酥炙黄） 黄柏（盐酒炒） 杜仲（酥炙）各一两五钱 牛膝（酒浸） 天冬（去心） 麦冬（去心） 人参各一两 地黄二两（茯苓、砂仁六钱同煮，去之）

夏加五味子五钱，酒煮，米糊丸；女人去龟板，加当归二两，乳煮，糊丸。

方中用茯苓、砂仁二味，制地黄最佳。但恐黄柏苦寒，伤损脾胃，渐致食少、溏泄，则金气更伤，此不可以不虑也，不如减去为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三才封髓丹
  • 当前页：大造丸
  • 下一页：补天丸
<<< 返回本书目录
  1. 大造固真膏【方剂大全】
  2. 大造丸【方剂大全】
  3. 大造保童丸【方剂大全】
  4. 大造丸方论《痰火点雪》
  5. 大皂丸【方剂大全】
  6. 大泽兰《雷公炮炙论》
  7. 大皂角【中药大全】
  8. 大泽兰丸【方剂大全】
  9. 大枣粥【方剂大全】
  10. 大泽汤【方剂大全】
  11. 大枣杏仁丸【方剂大全】
  12. 大泽泻汤【方剂大全】
  13. 大枣丸【方剂大全】
  14. 大增力丸【方剂大全】
  15. 大枣汤【方剂大全】
  16. 大粘药【中药大全】
  17. 大枣散【方剂大全】
  18. 大掌中金【方剂大全】
  19. 大枣七味汤【方剂大全】
  20. 大真珠丸【方剂大全】
  21. 大枣木香汤【方剂大全】
  22. 大镇心丹【方剂大全】
  23. 大枣解《医学衷中参西录》
  24. 大镇心散【方剂大全】
  25. 大枣煎【方剂大全】
  26. 大镇心丸【方剂大全】
  27. 大枣膏【方剂大全】
  28. 大正气散【方剂大全】
  29. 大枣陈皮竹叶汤【方剂大全】
  30. 大枳壳丸【方剂大全】
  1. 大造丸《医方论》
  2. 大造丸《仁术便览》
  3. 大造丸方论《痰火点雪》
  4. 大造苦参丸（加减大造苦参丸）《冯氏锦囊秘录》
  5. 大泽兰《雷公炮炙论》
  6. 大造固真膏《冯氏锦囊秘录》
  7. 大泽兰丸《备急千金要方》
  8. 大枣粥《老年百病防治》
  9. 大甑中蒸土《证类本草》
  10. 大枣丸《外科全生集》
  11. 大针《中医名词词典》
  12. 大枣汤《普济本事方》
  13. 大针《中医词典》
  14. 大枣汤《妇人大全良方》
  15. 大针主治法歌《医宗金鉴》
  16. 大枣汤《备急千金要方》
  17. 大镇心丹《三因极一病证方论》
  18. 大枣解《医学衷中参西录》
  19. 大镇心散《备急千金要方》
  20. 大枣煎方《备急千金要方》
  21. 大镇心丸《备急千金要方》
  22. 大枣甘茶《茶饮保健》
  23. 大正气散《三因极一病证方论》
  24. 大枣茶《茶饮保健》
  25. 大芷茶《茶饮保健》
  26. 大枣《神农本草经》《中医饮食营养学》
  27. 大指《中医词典》
  28. 大枣《本草乘雅半偈》
  29. 大指次指《中医词典》
  30. 大枣《药征》
  31. 大指甲根《手穴手纹诊治》


补天丸_《医方论》_中医方言_【岐黄之术】

补天丸

补天丸

  • 上一页
  • 目录
  • 相关
  • 下一页

紫河车一具 黄柏（酒炒） 龟板（酥炙）三两 南杜仲（姜汁炒） 牛膝（酒浸）一两 陈皮一两

冬加干姜五钱，夏加炒五味子一两，酒糊为丸。

河车为生人造命之原，用之以补先天，并非假后天以济先天也。加减之法颇佳。但黄柏宜除去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大造丸
  • 当前页：补天丸
  • 下一页：人参固本丸
<<< 返回本书目录
  1. 补天手饮【方剂大全】
  2. 补天丸【方剂大全】
  3. 补天膏【方剂大全】
  4. 补天五子种玉丹【方剂大全】
  5. 补天丹【方剂大全】
  6. 补天育麟丹【方剂大全】
  7. 补天大造丸【方剂大全】
  8. 补天育嗣丹【方剂大全】
  9. 补天串【方剂大全】
  10. 补瞳神丹【方剂大全】
  11. 补体系统的组成和性质《免疫学和免疫学检验》
  12. 补痛丸【方剂大全】
  13. 补体系统的组成和理化性质《医学免疫学》
  14. 补土保金汤【方剂大全】
  15. 补体系统的生物活性《免疫学和免疫学检验》
  16. 补土燥湿汤【方剂大全】
  17. 补体系统的激活《医学免疫学》
  18. 补胃《本草害利》
  19. 补体系统的活化与调控《免疫学和免疫学检验》
  20. 补胃膏【方剂大全】
  21. 补体系统《医学免疫学》
  22. 补胃黄耆散【方剂大全】
  23. 补体调节分子的结构及功《细胞和分子免疫学》
  24. 补胃汤【方剂大全】
  25. 补体受体及其免疫学功能《医学免疫学》
  26. 补胃丸【方剂大全】
  27. 补体受体的结构及功能《细胞和分子免疫学》
  28. 补胃瑶台雪方【方剂大全】
  29. 补体结合试验《免疫学和免疫学检验》
  30. 补胃饮【方剂大全】
  1. 补天丸《医方论》
  2. 补天丸《医方考》
  3. 补土派《中医词典》
  4. 补天大造丸《奇方类编》
  5. 补胃汤《备急千金要方》
  6. 补体型《细胞和分子免疫学》
  7. 补五脏《千金翼方》
  8. 补体系统的组成和性质《免疫学和免疫学检验》
  9. 补五脏《千金翼方》
  10. 补体系统的生物活性《免疫学和免疫学检验》
  11. 补泄抑法《幼科推拿秘书》
  12. 补体系统的激活《医学免疫学》
  13. 补泻《中医名词词典》
  14. 补体系统的活化与调控《免疫学和免疫学检验》
  15. 补泻《中药基本理论知识》
  16. 补体系统《医学免疫学》
  17. 补泻《针灸素难要旨》
  18. 补体调节分子的结构及功《细胞和分子免疫学》
  19. 补泻《针灸素难要旨》
  20. 补体受体及其免疫学功能《医学免疫学》
  21. 补泻《针灸聚英》
  22. 补体受体的结构及功能《细胞和分子免疫学》
  23. 补泻当分缓急有无说《叶选医衡》
  24. 补体受体《医学免疫学》
  25. 补泻法《普济方·针灸》
  26. 补体缺陷病《医学免疫学》
  27. 补泻法五十九法《针灸神书》
  28. 补体结合试验《免疫学和免疫学检验》
  29. 补泻分清营卫《中医刺灸》
  30. 补体激活过程的调节《医学免疫学》
  31. 补泻兼施《温疫论》


人参固本丸_《医方论》_中医方言_【岐黄之术】

人参固本丸

人参固本丸

  • 上一页
  • 目录
  • 相关
  • 下一页

人参二两 天冬（炒） 麦冬（炒） 生地 熟地四两

蜜丸。

此方治火旺克金者为宜，若脾胃虚弱，宜参用培土生金之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补天丸
  • 当前页：人参固本丸
  • 下一页：参乳丸
<<< 返回本书目录
  1. 人参固本酒【方剂大全】
  2. 人参固本丸【方剂大全】
  3. 人参复脉汤【方剂大全】
  4. 人参固本丸（《千金》）《虚损启微》
  5. 人参茯苓粥【方剂大全】
  6. 人参固肌汤【方剂大全】
  7. 人参茯苓丸【方剂大全】
  8. 人参果《医学心悟》
  9. 人参茯苓生姜粥《保健药膳》
  10. 人参果【中药大全】
  11. 人参茯苓酒【方剂大全】
  12. 人参蛤蚧散【方剂大全】
  13. 人参豆蔻散【方剂大全】
  14. 人参蛤蚧丸【方剂大全】
  15. 人参定喘汤【方剂大全】
  16. 人参诃子圆【方剂大全】
  17. 人参丁香散【方剂大全】
  18. 人参花【中药大全】
  19. 人参当归汤【方剂大全】
  20. 人参化斑汤【方剂大全】
  21. 人参当归散【方剂大全】
  22. 人参黄耆散【方剂大全】
  23. 人参大温中丸《洪氏集验方》
  24. 人参黄蓍散【方剂大全】
  25. 人参车前汤【方剂大全】
  26. 人参藿香汤【方剂大全】
  27. 人参补阳汤【方剂大全】
  28. 人参建中汤【方剂大全】
  29. 人参补肺饮【方剂大全】
  30. 人参健脾丸【方剂大全】
  1. 人参固本丸《医方论》
  2. 人参固本丸《外科理例》
  3. 人参固本丸（《千金》）《虚损启微》
  4. 人参固本丸《医方考》
  5. 人参归汤《冯氏锦囊秘录》
  6. 人参固本丸《医方考》
  7. 人参果《医学心悟》
  8. 人参固本丸《目经大成》
  9. 人参果茶《茶饮保健》
  10. 人参固本膏《冯氏锦囊秘录》
  11. 人参蛤蚧散《冯氏锦囊秘录》
  12. 人参枸杞酒《食物疗法》
  13. 人参蛤蚧散《医方考》
  14. 人参膏《医学心悟》
  15. 人参诃子散《博济方》
  16. 人参干姜汤方《伤寒杂病论》
  17. 人参诃子丸《太平惠民和剂局方》
  18. 人参甘草汤《三因极一病证方论》
  19. 人参胡桃汤《医学心悟》
  20. 人参复脉汤《目经大成》
  21. 人参黄白术甘草考《医方考》
  22. 人参附子汤方《伤寒杂病论》
  23. 人参黄散《妇人大全良方》
  24. 人参茯苓粥《重楼玉钥》
  25. 人参黄散《太平惠民和剂局方》
  26. 人参茯苓生姜粥《保健药膳》
  27. 人参藿香散《博济方》
  28. 人参豆蔻散《妇人大全良方》
  29. 人参藿香汤《太平惠民和剂局方》
  30. 人参定志茶《茶饮保健》
  31. 人参解《医学衷中参西录》


参乳丸_《医方论》_中医方言_【岐黄之术】

参乳丸

参乳丸

  • 上一页
  • 目录
  • 相关
  • 下一页

人参末 人乳粉

等分蜜丸。

平补气血，一壮水之源，一益气之主。后人两仪膏，从此化出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参固本丸
  • 当前页：参乳丸
  • 下一页：天王补心丹
<<< 返回本书目录
  1. 参乳汤【方剂大全】
  2. 参乳丸【方剂大全】
  3. 参乳利膈汤【方剂大全】
  4. 参砂膏【方剂大全】
  5. 参薷饮【方剂大全】
  6. 参芍汤【方剂大全】
  7. 参茸养元膏【方剂大全】
  8. 参神枣艾汤【方剂大全】
  9. 参茸卫生丸【方剂大全】
  10. 参湿汤【方剂大全】
  11. 参茸王浆【方剂大全】
  12. 参熟桃苏汤【方剂大全】
  13. 参茸丸【方剂大全】
  14. 参术半夏汤【方剂大全】
  15. 参茸汤【方剂大全】
  16. 参术柴苓汤【方剂大全】
  17. 参茸三肾粉【方剂大全】
  18. 参术大补丸【方剂大全】
  19. 参茸片【方剂大全】
  20. 参术地黄膏【方剂大全】
  21. 参茸姜附归桂汤【方剂大全】
  22. 参术地黄汤【方剂大全】
  23. 参茸虎骨酒【方剂大全】
  24. 参术二陈汤【方剂大全】
  25. 参茸归桂饮【方剂大全】
  26. 参术二仁汤【方剂大全】
  27. 参茸广嗣鱼鳔丸【方剂大全】
  28. 参术二香汤【方剂大全】
  29. 参茸固本丸【方剂大全】
  30. 参术附半汤【方剂大全】
  1. 参乳丸《医方论》
  2. 参乳丸《冯氏锦囊秘录》
  3. 参三七《中药学》
  4. 参杞烧海参《保健药膳》
  5. 参三七《本草便读》
  6. 参杞烧肚片《保健药膳》
  7. 参三七《药性切用》
  8. 参杞鸡棒《保健药膳》
  9. 参砂丸《冯氏锦囊秘录》
  10. 参芪鸭条《保健药膳》
  11. 参升茶《茶饮保健》
  12. 参芪术茶《茶饮保健》
  13. 参术散《冯氏锦囊秘录》
  14. 参芪砂锅鱼头《保健药膳》
  15. 参术调中汤《内外伤辨》
  16. 参芪清蒸羊肉《保健药膳》
  17. 参术调中汤《仁术便览》
  18. 参末散《外科传薪集》
  19. 参术饮《医方论》
  20. 参麦自然饮《目经大成》
  21. 参数估计的意义《医学统计学》
  22. 参麦汤《医学衷中参西录》
  23. 参苏茶《茶饮保健》
  24. 参芦散《医方论》
  25. 参苏饮《时病论歌括新编》
  26. 参芦散《退思集类方歌注》
  27. 参苏饮《医宗金鉴》
  28. 参苓壮脾丸《太平惠民和剂局方》
  29. 参苏饮《删补名医方论》
  30. 参苓造化糕《医学入门》
  31. 参苏饮《冯氏锦囊秘录》


天王补心丹_《医方论》_中医方言_【岐黄之术】

天王补心丹

天王补心丹

  • 上一页
  • 目录
  • 相关
  • 下一页

生地四两（酒洗） 人参 玄参（炒） 丹参（炒） 茯苓（一用茯神） 桔梗 远志（炒）各五钱 酸枣仁（炒） 柏子仁（炒，研去油） 天冬（炒） 麦冬（炒） 当归（酒洗） 五味子（炒）各一两

蜜丸，弹子大，朱砂为衣。一方有石菖蒲四钱，无五味子；一方有甘草。此方原为心血不足，怔忡健忘等症而设，故收敛之药不嫌太重，有桔梗载药上浮，远志开通心气，二味已足。减去石菖蒲者为是，否则开泄太猛，非虚人所宜也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参乳丸
  • 当前页：天王补心丹
  • 下一页：孔圣枕中丹
<<< 返回本书目录
  1. 天王补心丹《虚损启微》
  2. 天王补心丹【方剂大全】
  3. 天王补心丹《何氏虚劳心传》
  4. 天王补心丸【方剂大全】
  5. 天突穴【胸部腹部穴位】
  6. 天王七【中药大全】
  7. 天天茄《滇南本草》
  8. 天王七果实【中药大全】
  9. 天天果酒【方剂大全】
  10. 天王七叶【中药大全】
  11. 天台乌药丸【方剂大全】
  12. 天文草【中药大全】
  13. 天台乌药散【方剂大全】
  14. 天乌散【方剂大全】
  15. 天台散【方剂大全】
  16. 天溪穴【胸部腹部穴位】
  17. 天水蚁草【中药大全】
  18. 天下第一金疮药【方剂大全】
  19. 天水丸【方剂大全】
  20. 天下至道谈《马王堆简帛》
  21. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  22. 天仙果【中药大全】
  23. 天水类 地水类《本草从新》
  24. 天仙藤《本草纲目》完整版
  25. 天水涤肠汤【方剂大全】
  26. 天仙藤（图）【中药大全】
  27. 天水涤肠汤《医学衷中参西录》
  28. 天仙藤散【方剂大全】
  29. 天鼠屎《本草崇原》
  30. 天仙饮【方剂大全】
  1. 天王补心丹《医方论》
  2. 天王补心丹《奇方类编》
  3. 天王补心丹《时方歌括》
  4. 天王补心丹《仁术便览》
  5. 天王补心丹《何氏虚劳心传》
  6. 天王补心丹《医方考》
  7. 天温《中医词典》
  8. 天王补心丹《冯氏锦囊秘录》
  9. 天五会《中医词典》
  10. 天王补心丹《冯氏锦囊秘录》
  11. 天溪《针灸大成》
  12. 天王补心丹《删补名医方论》
  13. 天溪《中医词典》
  14. 天王补心丹《医宗金鉴》
  15. 天溪《针灸学》
  16. 天王补心丹《虚损启微》
  17. 天下第一金疮药《医学心悟》
  18. 天突（一名天瞿）《针灸大成》
  19. 天下受拜平胃散《冯氏锦囊秘录》
  20. 天突《针灸学》
  21. 天下至道谈《马王堆简帛》
  22. 天突《中医词典》
  23. 天仙膏《冯氏锦囊秘录》
  24. 天突《气功外气疗法》
  25. 天仙藤《本草备要》
  26. 天庭《中医词典》
  27. 天仙藤《医学入门》
  28. 天庭《气功外气疗法》
  29. 天仙藤《证类本草》
  30. 天听《中医词典》
  31. 天仙藤《本草求真》


孔圣枕中丹_《医方论》_中医方言_【岐黄之术】

孔圣枕中丹

孔圣枕中丹

  • 上一页
  • 目录
  • 相关
  • 下一页

败龟板（酥炙） 龙骨（研末入鸡腹煮一宿） 远志 九节菖蒲

各等分为末，每服酒调一钱。

体壮、气浊、痰多者可服。若体气不甚强者，加当归、芍、丹参、柏仁等，方可久服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天王补心丹
  • 当前页：孔圣枕中丹
  • 下一页：大补阴丸
<<< 返回本书目录
  1. 孔雀尾【中药大全】
  2. 孔穴相去《针灸资生经》
  3. 孔雀草【中药大全】
  4. 孔穴相去法《普济方·针灸》
  5. 孔雀《本草纲目》完整版
  6. 孔穴主对法《备急千金要方》
  7. 孔公孽【中药大全】
  8. 孔志约序《新修本草》
  9. 孔公孽《证类本草》
  10. 孔子的学说《圆运动的古中医学》
  11. 孔公《本草纲目》完整版
  12. 孔子练精神聪明不忘开心方【方剂大全】
  13. 空穴《针灸素难要旨》
  14. 孔子枕中神效方【方剂大全】
  15. 空虚症【疾病症状】
  16. 孔最穴【上肢内侧穴位】
  17. 空心苋【中药大全】
  18. 恐《医碥》
  19. 空心平补丸子【方剂大全】
  20. 恐《医碥》
  21. 空心泡【中药大全】
  22. 恐《医学纲目》
  23. 空心木【中药大全】
  24. 恐《张氏医通》
  25. 空心柳【中药大全】
  26. 恐《证治准绳·类方》
  27. 空心莲子草【中药大全】
  28. 恐《证治准绳·杂病》
  29. 空心花【中药大全】
  30. 恐怖性焦虑障碍【疾病大全】
  1. 孔圣枕中丹《医方论》
  2. 孔雀瘴《古今医案按》
  3. 孔熙先（?-445）《中医词典》
  4. 孔雀屎《证类本草》
  5. 孔熙先（?-445）《中医词典》
  6. 孔雀屎《新修本草》
  7. 孔穴《中医词典》
  8. 孔雀屎《本草经集注》
  9. 孔穴《中医词典》
  10. 孔雀屎《千金翼方》
  11. 孔穴相去《针灸资生经》
  12. 孔雀矢《名医别录》
  13. 孔穴相去法《普济方·针灸》
  14. 孔雀肉《饮食须知》
  15. 孔穴主对《中医词典》
  16. 孔雀《医学入门》
  17. 孔穴主对《中医词典》
  18. 孔雀《本草衍义》
  19. 孔穴主对法《备急千金要方》
  20. 孔窍《中医词典》
  21. 孔源性视网膜脱离《急诊医学》
  22. 孔窍《中医词典》
  23. 孔志约《中医词典》
  24. 孔公蘖《神农本草经》
  25. 孔志约《中医词典》
  26. 孔公孽《名医别录》
  27. 孔志约序《新修本草》
  28. 孔公孽《证类本草》
  29. 孔子大圣枕中方《医方考》
  30. 孔公孽《医学入门》
  31. 孔子大圣枕中汤《冯氏锦囊秘录》


大补阴丸_《医方论》_中医方言_【岐黄之术】

大补阴丸

大补阴丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏（盐酒炒） 知母（盐水炒）四两 熟地（酒蒸） 败龟板（酥炙）六两

猪脊髓和蜜丸。

此治阴火炽盛，以致厥逆者则可，至内伤虚热，则断不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孔圣枕中丹
  • 当前页：大补阴丸
  • 下一页：滋肾丸（又名通关丸）
<<< 返回本书目录
  1. 大补阴汤【方剂大全】
  2. 大补阴丸【方剂大全】
  3. 大补阴膏【方剂大全】
  4. 大补阴阳汤【方剂大全】
  5. 大补益散【方剂大全】
  6. 大补营卫汤【方剂大全】
  7. 大补益母丸【方剂大全】
  8. 大补元煎【方剂大全】
  9. 大补益摩膏【方剂大全】
  10. 大补元煎（新方）《虚损启微》
  11. 大补益当归丸【方剂大全】
  12. 大补元汤【方剂大全】
  13. 大补养命汤【方剂大全】
  14. 大补元丸【方剂大全】
  15. 大补养《千金翼方》
  16. 大补真阴汤【方剂大全】
  17. 大补延龄膏【方剂大全】
  18. 大补真元汤【方剂大全】
  19. 大补血丸【方剂大全】
  20. 大补枳术丸【方剂大全】
  21. 大补心汤【方剂大全】
  22. 大补中当归酒【方剂大全】
  23. 大补心丹【方剂大全】
  24. 大补中当归汤【方剂大全】
  25. 大补丸【方剂大全】
  26. 大苍散【方剂大全】
  27. 大补丸《张氏医通》
  28. 大草蔻【中药大全】
  29. 大补调经汤【方剂大全】
  30. 大草乌【中药大全】
  1. 大补阴丸《医方论》
  2. 大补阴丸《冯氏锦囊秘录》
  3. 大补阴丸《时方歌括》
  4. 大补阴丸《删补名医方论》
  5. 大补元煎（新方）《虚损启微》
  6. 大补阴丸《医宗金鉴》
  7. 大补中当归汤《备急千金要方》
  8. 大补养《千金翼方》
  9. 大仓鼠的特点和用途《实验动物科学》
  10. 大补心汤《备急千金要方》
  11. 大柴胡鳖甲散《博济方》
  12. 大补心丹《三因极一病证方论》
  13. 大柴胡加葳蕤知母汤《备急千金要方》
  14. 大补丸煎《目经大成》
  15. 大柴胡汤《圆运动的古中医学》
  16. 大补丸《医方考》
  17. 大柴胡汤《圆运动的古中医学》
  18. 大补丸《医方考》
  19. 大柴胡汤《圆运动的古中医学》
  20. 大补丸《医方考》
  21. 大柴胡汤《圆运动的古中医学》
  22. 大补丸《医方考》
  23. 大柴胡汤《金匮悬解》
  24. 大补丸《医方考》
  25. 大柴胡汤《医宗金鉴》
  26. 大补丸《医方考》
  27. 大柴胡汤《删补名医方论》
  28. 大补丸《三因极一病证方论》
  29. 大柴胡汤《冯氏锦囊秘录》
  30. 大补丸《张氏医通》
  31. 大柴胡汤《三因极一病证方论》


滋肾丸（又名通关丸）_《医方论》_中医方言_【岐黄之术】

滋肾丸（又名通关丸）
在线购买《医方论》正版书籍

滋肾丸（又名通关丸）

  • 上一页
  • 目录
  • 相关
  • 下一页

黄柏（酒炒）二两 知母（酒炒）一两 肉桂一钱

蜜丸。

坎之为象，一阳居二阴之中，故真阳奠安而不妄动。肾水大亏，不能制火，飞龙上亢，故喘急而小便秘。此方用知、柏以象二阴，用肉桂以象一阳，仍取坎卦之义，以通生化之原。意义极精，非寻常导龙归海法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大补阴丸
  • 当前页：滋肾丸（又名通关丸）
  • 下一页：斑龙丸
<<< 返回本书目录
  1. 滋肾丸【方剂大全】
  2. 滋生青阳汤【方剂大全】
  3. 滋肾通耳汤【方剂大全】
  4. 滋水《本草求真》
  5. 滋肾水【方剂主治】
  6. 滋水清肝饮【方剂大全】
  7. 滋肾生肝饮【方剂大全】
  8. 滋心阴口服液【方剂大全】
  9. 滋肾散【方剂大全】
  10. 滋血润喉汤【方剂大全】
  11. 滋肾柔肝汤【方剂大全】
  12. 滋血汤【方剂大全】
  13. 滋肾蓉精丸【方剂大全】
  14. 滋养层细胞肿瘤《病理学》
  15. 滋肾凉血汤【方剂大全】
  16. 滋养细胞肿瘤【疾病大全】
  17. 滋肾固冲汤【方剂大全】
  18. 滋阴【中药主治】
  19. 滋肾百补丸【方剂大全】
  20. 滋阴八物汤【方剂大全】
  21. 滋肾【中药主治】
  22. 滋阴百补丸【方剂大全】
  23. 滋乳汤【方剂大全】
  24. 滋阴补肾【中药主治】
  25. 滋乳汤《医学衷中参西录》
  26. 滋阴补肾【方剂主治】
  27. 滋荣养气扶正汤【方剂大全】
  28. 滋阴补髓汤【方剂大全】
  29. 滋荣活络汤【方剂大全】
  30. 滋阴补虚【中药主治】
  1. 滋肾丸（又名通关丸）《医方论》
  2. 滋肾丸《时方歌括》
  3. 滋水《本草求真》
  4. 滋肾丸《外科理例》
  5. 滋水涵木《中医词典》
  6. 滋肾丸《医学心悟》
  7. 滋水开阴汤《重订囊秘喉书》
  8. 滋肾丸《医学心悟》
  9. 滋水清肝饮去柴胡加生地木通方《临症验舌法》
  10. 滋肾丸《医方考》
  11. 滋水生肝饮方《临症验舌法》
  12. 滋肾丸《医述》
  13. 滋血润肠汤《冯氏锦囊秘录》
  14. 滋肾丸《冯氏锦囊秘录》
  15. 滋血汤《三因极一病证方论》
  16. 滋肾丸《冯氏锦囊秘录》
  17. 滋血汤《太平惠民和剂局方》
  18. 滋肾丸《删补名医方论》
  19. 滋血汤《太平惠民和剂局方》
  20. 滋肾丸《医宗金鉴》
  21. 滋养层细胞肿瘤《病理学》
  22. 滋肾丸《正体类要》
  23. 滋养肝肾《中医名词词典》
  24. 滋肾舒筋健步丸《冯氏锦囊秘录》
  25. 滋养肝肾《中医词典》
  26. 滋肾舒筋健步丸《冯氏锦囊秘录》
  27. 滋养胃阴《中医词典》
  28. 滋肾明目丸《眼科秘诀》
  29. 滋阴《中医名词词典》
  30. 滋肾百补丸《冯氏锦囊秘录》
  31. 滋阴《中医词典》


斑龙丸_《医方论》_中医方言_【岐黄之术】

斑龙丸

斑龙丸

  • 上一页
  • 目录
  • 相关
  • 下一页

鹿角胶 鹿角霜 菟丝子 柏子仁 熟地黄

等分为末，酒化胶为丸。一方加补骨脂，一方加鹿茸、肉苁蓉、阳起石、附子、黄 、当归、枣仁、辰砂。

鹿角、菟丝，阴中之阳也，地黄阴中之阴也，用以补肾，不偏不倚。若加入阳起石、辰砂等燥烈之品，则劫阴耗气，全失立方之旨矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋肾丸（又名通关丸）
  • 当前页：斑龙丸
  • 下一页：龟鹿二仙膏
<<< 返回本书目录
  1. 斑龙托里汤【方剂大全】
  2. 斑龙丸【方剂大全】
  3. 斑龙散【方剂大全】
  4. 斑龙宴【方剂大全】
  5. 斑龙脑珠丸【方剂大全】
  6. 斑龙种子丸【方剂大全】
  7. 斑龙灵龟化痔丸【方剂大全】
  8. 斑茅【中药大全】
  9. 斑龙黑白二神丹【方剂大全】
  10. 斑茅花【中药大全】
  11. 斑龙固本丹【方剂大全】
  12. 斑蝥《本草纲目》完整版
  13. 斑龙二至丸【方剂大全】
  14. 斑蝥《本草崇原》
  15. 斑龙二至百补丸【方剂大全】
  16. 斑蝥《本草易读》
  17. 斑龙百补丸【方剂大全】
  18. 斑蝥《雷公炮炙论》
  19. 斑龙八帅丹【方剂大全】
  20. 斑蝥《证类本草》
  21. 斑龙八师丹【方剂大全】
  22. 斑蝥《本草纲目》图文版
  23. 斑烂《张氏医通》
  24. 斑蝥【中药大全】
  25. 斑烂《冯氏锦囊秘录》
  26. 斑蝥白芷丸【方剂大全】
  27. 斑鸠占叶【中药大全】
  28. 斑蝥醋【方剂大全】
  29. 斑鸠占【中药大全】
  30. 斑蝥醋浸剂【方剂大全】
  1. 斑龙丸《医方论》
  2. 斑龙丸《外科理例》
  3. 斑龙丸《是斋百一选方》
  4. 斑龙丸《冯氏锦囊秘录》
  5. 斑龙宴《韩氏医通》
  6. 斑龙百补丸《奇方类编》
  7. 斑猫《吴普本草》
  8. 斑烂《张氏医通》
  9. 斑猫《本草从新》
  10. 斑烂《冯氏锦囊秘录》
  11. 斑蝥《本草纲目》
  12. 斑块状感觉障碍《神经精神疾病诊断学》
  13. 斑蝥《雷公炮炙论》
  14. 斑鸠《药性切用》
  15. 斑蝥《雷公炮制药性解》
  16. 斑鸠《本草撮要》
  17. 斑蝥《千金翼方》
  18. 斑鸠《本草分经》
  19. 斑蝥《玉楸药解》
  20. 斑鸠《增广和剂局方药性总论》
  21. 斑蝥《中药炮制》
  22. 斑鸠《得配本草》
  23. 斑蝥《本草经集注》
  24. 斑鸠《本草从新》
  25. 斑蝥《新修本草》
  26. 斑鸠《本经逢原》
  27. 斑蝥《本草衍义》
  28. 斑鸠《本草求真》
  29. 斑蝥《汤液本草》
  30. 斑鸠《医学入门》
  31. 斑蝥《本草备要》


龟鹿二仙膏_《医方论》_中医方言_【岐黄之术】

龟鹿二仙膏

龟鹿二仙膏

  • 上一页
  • 目录
  • 相关
  • 下一页

鹿角十斤 龟板五斤 枸杞二斤 人参一斤

先将鹿角龟板锯截、刮净、水浸、桑火熬炼成胶；再将人参、枸杞熬膏和入，每晨酒服三钱。

峻补气血，不寒不燥，又能益髓固精，诚补方中最妙者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：斑龙丸
  • 当前页：龟鹿二仙膏
  • 下一页：补火丸
<<< 返回本书目录
  1. 龟鹿补肾丸【方剂大全】
  2. 龟鹿二仙膏【方剂大全】
  3. 龟鹿补冲汤【方剂大全】
  4. 龟鹿二仙胶【方剂大全】
  5. 龟龄丸【方剂大全】
  6. 龟鹿固本丸【方剂大全】
  7. 龟龄集【方剂大全】
  8. 龟鹿桂枝汤【方剂大全】
  9. 龟蛎神膏【方剂大全】
  10. 龟鹿饮【方剂大全】
  11. 龟蜡丹【方剂大全】
  12. 龟鹿滋肾丸【方剂大全】
  13. 龟胶（图）【中药大全】
  14. 龟溺（龟尿）《本草纲目》完整版
  15. 龟甲汤【方剂大全】
  16. 龟肉《本草纲目》完整版
  17. 龟甲散【方剂大全】
  18. 龟肉（图）【中药大全】
  19. 龟甲胶（图）【中药大全】
  20. 龟肉臛【方剂大全】
  21. 龟甲（图）【中药大全】
  22. 龟肉丸【方剂大全】
  23. 龟甲（千岁灵龟）《本草新编》
  24. 龟蛇散【方剂大全】
  25. 龟甲《证类本草》
  26. 龟豕膏【方剂大全】
  27. 龟甲《本草择要纲目》
  28. 龟首种子丸【方剂大全】
  29. 龟甲《本草思辨录》
  30. 龟筒（龟皮）《本草纲目》完整版
  1. 龟鹿二仙膏《医方论》
  2. 龟胶《本草求真》
  3. 龟鹿二仙胶《医宗金鉴》
  4. 龟甲〈温〉《食疗本草》
  5. 龟鹿二仙胶《删补名医方论》
  6. 龟甲（千岁灵龟）《本草新编》
  7. 龟鹿二仙胶《冯氏锦囊秘录》
  8. 龟甲《本草乘雅半偈》
  9. 龟鹿二仙胶《目经大成》
  10. 龟甲《本草择要纲目》
  11. 龟鹿二仙胶《医方考》
  12. 龟甲《名医别录》
  13. 龟鹿二仙胶《时方歌括》
  14. 龟甲《本草经解》
  15. 龟尿《本草易读》
  16. 龟甲《本草崇原》
  17. 龟肉《老年食养食疗》
  18. 龟甲《本草思辨录》
  19. 龟肉《饮食须知》
  20. 龟甲《得配本草》
  21. 龟肉（《名医别录》）《中医饮食营养学》
  22. 龟甲《顾松园医镜》
  23. 龟蛇酒《食物疗法》
  24. 龟甲《证类本草》
  25. 龟头《中医词典》
  26. 龟甲《医学入门》
  27. 龟头皮裹《中医词典》
  28. 龟甲《冯氏锦囊秘录》
  29. 龟头皮裹《医门补要》
  30. 龟甲《本草蒙筌》
  31. 龟头肿烂《奇效简便良方》


补火丸_《医方论》_中医方言_【岐黄之术】

补火丸

补火丸

  • 上一页
  • 目录
  • 相关
  • 下一页

石硫黄一斤 猪大肠二尺

将硫黄为末实猪肠中，煮烂三时，取出去皮，蒸饼为丸如梧子大。每服十丸。

硫黄一味，道家尊之为金液，盖以硫黄为火之精，其性纯阳。《丹经》云∶阴气一分不尽不仙，故学仙者欲绝阴以归纯阳，必炼绝阴丹服之，以破除阴气。此道家烧炼之方，非寻常可用之药。尝见士大夫功成名就，妄想长生，烧炼硫黄、辰砂等物，按时服食。乃服之日久，无不腹胀面青，肠胃崩裂而死，可不戒哉！若寒疫阴厥，猝急之时，当病投之，功效大而且

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龟鹿二仙膏
  • 当前页：补火丸
  • 下一页：唐郑相国方
<<< 返回本书目录
  1. 补火散邪汤【方剂大全】
  2. 补火丸【方剂大全】
  3. 补火解郁汤【方剂大全】
  4. 补火引水汤【方剂大全】
  5. 补火《本草求真》
  6. 补肌散【方剂大全】
  7. 补黄散【方剂大全】
  8. 补剂《本草纲目》完整版
  9. 补化汤【方剂大全】
  10. 补剂《慎疾刍言》
  11. 补喉汤【方剂大全】
  12. 补浆汤【方剂大全】
  13. 补和汤【方剂大全】
  14. 补金散【方剂大全】
  15. 补骨脂丸【方剂大全】
  16. 补筋汤【方剂大全】
  17. 补骨脂汤【方剂大全】
  18. 补筋丸【方剂大全】
  19. 补骨脂散【方剂大全】
  20. 补经固真汤【方剂大全】
  21. 补骨脂煎丸【方剂大全】
  22. 补经汤【方剂大全】
  23. 补骨脂煎【方剂大全】
  24. 补精《养生导引秘籍》
  25. 补骨脂裹方【方剂大全】
  26. 补精膏【方剂大全】
  27. 补骨脂酊【方剂大全】
  28. 补精丸【方剂大全】
  29. 补骨脂【中药大全】
  30. 补精养心丸【方剂大全】
  1. 补火丸《医方论》
  2. 补火丸《医方考》
  3. 补剂《中医名词词典》
  4. 补火丸《冯氏锦囊秘录》
  5. 补剂《中医词典》
  6. 补火生土法《时病论歌括新编》
  7. 补剂《慎疾刍言》
  8. 补火生土《中医词典》
  9. 补剂《证治准绳·幼科》
  10. 补火《本草求真》
  11. 补剂《女科证治准绳》
  12. 补骨脂丸《博济方》
  13. 补精《养生导引秘籍》
  14. 补骨脂丸《冯氏锦囊秘录》
  15. 补精养心丸《仁术便览》
  16. 补骨脂《本草图经》
  17. 补救合成途径《生物化学与分子生物学》
  18. 补骨脂《本草乘雅半偈》
  19. 补诀直说《针灸大成》
  20. 补骨脂《本草择要纲目》
  21. 补可去弱《中医词典》
  22. 补骨脂《增广和剂局方药性总论》
  23. 补刻卫生宝鉴后序《卫生宝鉴》
  24. 补骨脂《本草经解》
  25. 补论《儒门事亲》
  26. 补骨脂《本草便读》
  27. 补论《医学从众录》
  28. 补骨脂《本草思辨录》
  29. 补络补管汤《医学衷中参西录》
  30. 补骨脂《轩岐救正论》
  31. 补略《景岳全书》


唐郑相国方_《医方论》_中医方言_【岐黄之术】

唐郑相国方

唐郑相国方

  • 上一页
  • 目录
  • 相关
  • 下一页

破故纸十两（酒蒸为末） 胡桃肉二十两（去皮烂研）

蜜调如饴，每晨酒服一大匙。不能饮者热水调。忌芸苔、羊肉。

本方加杜仲一斤，生姜炒蒜四两，名青娥丸。本方加杜仲、胡芦巴、小茴香、萆 ，名喝起丸。

喘与咳，由于痰随气升；腰脚痛，由于气不纳肾。方中二味温肾纳气，则喘咳自平，腰脚自强矣。青娥、喝起二方亦俱有意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补火丸
  • 当前页：唐郑相国方
  • 下一页：二至丸
<<< 返回本书目录
  1. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  2. 唐中书侍郎崔知悌序《苏沈良方》
  3. 唐太仆令启玄子王冰序《古今医统大全》
  4. 堂弟东里内子咳嗽吐红《孙文垣医案》
  5. 唐松草【中药大全】
  6. 堂妹感冒暑风证治《程杏轩医案》
  7. 唐古特青兰苗【中药大全】
  8. 堂妹吐证《程杏轩医案》
  9. 唐古特青兰【中药大全】
  10. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  11. 唐古特马尿泡【中药大全】
  12. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  13. 唐古特报春【中药大全】
  14. 棠梨《本草纲目》完整版
  15. 唐本序《证类本草》
  16. 棠梨【中药大全】
  17. 唐本退十种《普济方·针灸》
  18. 棠梨枝叶【中药大全】
  19. 唐本退《千金翼方》
  20. 塘虱鱼【中药大全】
  21. 唐跋《温热经纬》
  22. 溏泄《秘传证治要诀及类方》
  23. 唐《古今医统大全》
  24. 溏泄《普济方·针灸》
  25. 羰基镍中毒【疾病大全】
  26. 溏泄《针灸资生经》
  27. 汤饮类《食物疗法》
  28. 溏泻《扁鹊心书》
  29. 汤液论《研经言》
  30. 糖《食物疗法》
  1. 唐郑相国方《医方论》
  2. 唐郑相国方《冯氏锦囊秘录》
  3. 唐中书侍郎崔知悌序《苏沈良方》
  4. 唐郑相国方《冯氏锦囊秘录》
  5. 唐宗海（1847-1897年）《中医词典》
  6. 唐玉书《中医词典》
  7. 堂弟东里内子咳嗽吐红《孙文垣医案》
  8. 唐与正《中医词典》
  9. 堂妹感冒暑风证治《程杏轩医案》
  10. 唐永卿《中医词典》
  11. 堂妹吐证《程杏轩医案》
  12. 唐夷《名医别录》
  13. 堂嫂程氏喉间有物如脔咯之不出咽之不下《孙文垣医案》
  14. 唐夷《证类本草》
  15. 堂嫂王氏吐紫黑血块足跟肿痒痛《孙文垣医案》
  16. 唐夷《新修本草》
  17. 棠《饮食须知》
  18. 唐夷《千金翼方》
  19. 棠梨《玉楸药解》
  20. 唐岩祈患痢赤白腹胀气喘四肢冷阴囊肿《孙文垣医案》
  21. 棠梨泡《外科证治全书》
  22. 唐威源《中医词典》
  23. 棠梨枝叶《得配本草》
  24. 唐天后泽面法《女科切要》
  25. 棠球子《医学入门》
  26. 唐太仆令启玄子王冰序《古今医统大全》
  27. 棠球子《证类本草》
  28. 唐慎微《中医词典》
  29. 溏《中医词典》
  30. 唐千顷《中医词典》
  31. 溏泄《中医词典》


二至丸_《医方论》_中医方言_【岐黄之术】

二至丸

二至丸

  • 上一页
  • 目录
  • 相关
  • 下一页

冬青子（即女贞实。冬至日采，不拘多少，阴干，蜜酒拌蒸，过一宿，粗皮擦去，晒干为末） 旱莲草（夏至日采，不拘多少，捣汁熬膏，和前药为丸）

临卧酒服。一方加桑椹子为丸，或熬膏和入。

二至丸，取意甚佳，尚嫌力量浅薄，加入天冬、地黄、人参，以三才合二至始为得力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唐郑相国方
  • 当前页：二至丸
  • 下一页：扶桑丸
<<< 返回本书目录
  1. 二汁饮【方剂大全】
  2. 二至丸【方剂大全】
  3. 二之气《儒门事亲》
  4. 二制黄连膏【方剂大全】
  5. 二珍丸【方剂大全】
  6. 二转杏林丹【方剂大全】
  7. 二珍散【方剂大全】
  8. 二子二石汤【方剂大全】
  9. 二皂饮【方剂大全】
  10. 二子散【方剂大全】
  11. 二皂散【方剂大全】
  12. 二子消毒散【方剂大全】
  13. 二萸散【方剂大全】
  14. 二子养亲汤【方剂大全】
  15. 二黝散【方剂大全】
  16. 二子饮【方剂大全】
  17. 二阴煎（新方）《虚损启微》
  18. 二紫蒲公汤【方剂大全】
  19. 二阴煎【方剂大全】
  20. 二紫汤【方剂大全】
  21. 二阴《医学纲目》
  22. 发《本草纲目》完整版
  23. 二益双补膏【方剂大全】
  24. 发《保婴撮要》
  25. 二益丹【方剂大全】
  26. 发《本草乘雅半偈》
  27. 二宜丸【方剂大全】
  28. 发《本草崇原》
  29. 二宜汤【方剂大全】
  30. 发《古今医彻》
  1. 二至丸《医方论》
  2. 二至丸《冯氏锦囊秘录》
  3. 二椎下《中医词典》
  4. 二趾上《中医词典》
  5. 二浊《中医词典》
  6. 二之气《儒门事亲》
  7. 二浊五淋病《傅青主男科》
  8. 二之气《中医词典》
  9. 发《雷公炮炙论》
  10. 二证同治方《小儿卫生总微论方》
  11. 发《雷公炮制药性解》
  12. 二月养胎《竹林女科证治》
  13. 发《中医词典》
  14. 二月胎证《竹林女科证治》
  15. 发《本草经集注》
  16. 二月胎形《竹林女科证治》
  17. 发《新修本草》
  18. 二月胎形《女科旨要》
  19. 发《神农本草经百种录》
  20. 二月上壬日取土《证类本草》
  21. 发《本草衍义》
  22. 二月《急救广生集》
  23. 发《本草备要》
  24. 二阴一阳《中医词典》
  25. 发《本草蒙筌》
  26. 二阴煎（新方）《虚损启微》
  27. 发《冯氏锦囊秘录》
  28. 二阴二阳《中医词典》
  29. 发《保婴撮要》
  30. 二阴《医学纲目》
  31. 发《顾松园医镜》


扶桑丸_《医方论》_中医方言_【岐黄之术】

扶桑丸

扶桑丸

  • 上一页
  • 目录
  • 相关
  • 下一页

嫩桑叶（去蒂、洗净、晒干）一斤（为末） 巨胜子（即黑脂麻，淘净）四两

将脂麻擂碎熬汁，和蜜炼至滴水成珠，入桑叶末为丸。

此即世所谓桑麻丸也。去风明目，乌髭黑发，颇为有功，至称驻颜益寿，则誉之太过，殊为失实矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二至丸
  • 当前页：扶桑丸
  • 下一页：参苓白术散
<<< 返回本书目录
  1. 扶桑清肺丹【方剂大全】
  2. 扶桑延年至宝丹【方剂大全】
  3. 扶桑金星蕨【中药大全】
  4. 扶桑叶【中药大全】
  5. 扶桑花【中药大全】
  6. 扶桑浴目方【方剂大全】
  7. 扶桑根【中药大全】
  8. 扶桑至宝丹【方剂大全】
  9. 扶桑【中药大全】
  10. 扶衰仙凤酒【方剂大全】
  11. 扶桑《本草纲目》完整版
  12. 扶土抑木除脘痛《三十年临证经验集》
  13. 扶弱汤【方剂大全】
  14. 扶土抑木除脘痛《邹孟城三十年临证经验集》
  15. 扶倾汤【方剂大全】
  16. 扶土抑木煎【方剂大全】
  17. 扶气止血汤【方剂大全】
  18. 扶危散【方剂大全】
  19. 扶气止啼汤【方剂大全】
  20. 扶血丸【方剂大全】
  21. 扶脾逐水丸【方剂大全】
  22. 扶阳反本汤【方剂大全】
  23. 扶脾饮【方剂大全】
  24. 扶阳归化汤【方剂大全】
  25. 扶脾消肿汤【方剂大全】
  26. 扶阳济明汤【方剂大全】
  27. 扶脾丸【方剂大全】
  28. 扶阳汤【方剂大全】
  29. 扶脾舒肝汤【方剂大全】
  30. 扶阳饮【方剂大全】
  1. 扶桑丸《医方论》
  2. 扶桑丸《目经大成》
  3. 扶突《中医词典》
  4. 扶桑丸《冯氏锦囊秘录》
  5. 扶突《针灸学》
  6. 扶桑骨伤《中医词典》
  7. 扶突（一名水穴）《针灸大成》
  8. 扶桑骨《医宗金鉴》
  9. 扶土抑木除脘痛《邹孟城三十年临证经验集》
  10. 扶桑骨《正骨心法要旨》
  11. 扶土抑木除脘痛《三十年临证经验集》
  12. 扶桑骨《中医词典》
  13. 扶阳助胃汤《冯氏锦囊秘录》
  14. 扶木皮《证类本草》
  15. 扶阳助胃汤《目经大成》
  16. 扶老强中丸《是斋百一选方》
  17. 扶阳助胃汤《医方考》
  18. 扶法《中医词典》
  19. 扶正祛法治疗幽门螺杆菌感染性胃病《中国幽门螺杆菌研究》
  20. 扶承《中医词典》
  21. 扶正祛邪《中医词典》
  22. 凫葵《本草图经》
  23. 扶正祛邪《中医内科学》
  24. 凫葵《名医别录》
  25. 扶正祛邪治疗幽门螺杆菌阳性十二指肠溃疡《中国幽门螺杆菌研究》
  26. 凫葵《证类本草》
  27. 扶正袪邪《中医名词词典》
  28. 凫葵《新修本草》
  29. 扶正散邪汤《傅青主男科》
  30. 凫葵《千金翼方》
  31. 扶中汤《保健药膳》


参苓白术散_《医方论》_中医方言_【岐黄之术】

参苓白术散

参苓白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术（土炒） 茯苓 甘草（炒） 山药各二斤 陈皮 扁豆（炒）一斤半 薏仁（炒）一斤 砂仁一斤 桔梗一斤 莲肉（炒，去心）一斤

为末。每三钱，枣汤或米饮调服。

此健脾和胃之正药也。惟扁豆性劣，宜减去，尝见疟愈之后服扁豆者，无不复发，此可知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：扶桑丸
  • 当前页：参苓白术散
  • 下一页：妙香散
<<< 返回本书目录
  1. 参苓白术《汤头歌诀》
  2. 参苓白术散【方剂大全】
  3. 参灵丸【方剂大全】
  4. 参苓白术散加减【方剂大全】
  5. 参莲饮【方剂大全】
  6. 参苓白术汤【方剂大全】
  7. 参莲汤【方剂大全】
  8. 参苓白术丸【方剂大全】
  9. 参莲散【方剂大全】
  10. 参苓大补生化汤【方剂大全】
  11. 参莲艾附汤【方剂大全】
  12. 参苓附术加生姜汤【方剂大全】
  13. 参连丸【方剂大全】
  14. 参苓膏【方剂大全】
  15. 参连汤【方剂大全】
  16. 参苓归术散【方剂大全】
  17. 参连散【方剂大全】
  18. 参苓桂术汤【方剂大全】
  19. 参连开噤汤【方剂大全】
  20. 参苓和脾散【方剂大全】
  21. 参连开噤散【方剂大全】
  22. 参苓河车丸【方剂大全】
  23. 参连菖蒲汤【方剂大全】
  24. 参苓琥珀散【方剂大全】
  25. 参蛎三荷汤【方剂大全】
  26. 参苓琥珀汤【方剂大全】
  27. 参考资料《生物化学与分子生物学》
  28. 参苓滑石汤【方剂大全】
  29. 参考资料《生物化学与分子生物学》
  30. 参苓建中汤【方剂大全】
  1. 参苓白术散《医方论》
  2. 参苓白术散《万氏秘传片玉心书》
  3. 参苓白术散《瘴疟指南》
  4. 参苓白术散《奇方类编》
  5. 参苓白术丸《万氏秘传片玉心书》
  6. 参苓白术散《仁术便览》
  7. 参苓白朮散《太平惠民和剂局方》
  8. 参苓白术散《仁术便览》
  9. 参苓琥珀汤《冯氏锦囊秘录》
  10. 参苓白术散《仁术便览》
  11. 参苓琥珀汤《医方考》
  12. 参苓白术散《外科理例》
  13. 参苓平胃散《增订叶评伤暑全书》
  14. 参苓白术散《医方考》
  15. 参苓饮《三因极一病证方论》
  16. 参苓白术散《目经大成》
  17. 参苓造化糕《医学入门》
  18. 参苓白术散《医述》
  19. 参苓壮脾丸《太平惠民和剂局方》
  20. 参苓白术散《冯氏锦囊秘录》
  21. 参芦散《退思集类方歌注》
  22. 参苓白术散《冯氏锦囊秘录》
  23. 参芦散《医方论》
  24. 参苓白术散《冯氏锦囊秘录》
  25. 参麦汤《医学衷中参西录》
  26. 参苓白术《汤头歌诀》
  27. 参麦自然饮《目经大成》
  28. 参莲茶（加味参莲茶）《茶饮保健》
  29. 参末散《外科传薪集》
  30. 参莲茶《茶饮保健》
  31. 参芪清蒸羊肉《保健药膳》


妙香散_《医方论》_中医方言_【岐黄之术】

妙香散

妙香散

  • 上一页
  • 目录
  • 相关
  • 下一页

山药（姜汁炒）二两 人参 黄 远志（炒） 茯神 茯苓一两 桔梗三钱 甘草二钱 木香二钱五分 麝香一钱 辰砂二钱（另研）

为末，每服二钱。酒下。

此方颇有作意，但参 之固，终不敌麝香之开，诚恐耗散心气，神不能藏，君火不安，相火亦动。以之开解惊悸郁结则有余，以治梦遗失精则不足。不如减去，加沉香、琥珀等为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苓白术散
  • 当前页：妙香散
  • 下一页：玉屏风散
<<< 返回本书目录
  1. 妙香《汤头歌诀》
  2. 妙香散【方剂大全】
  3. 妙贴止疼散【方剂大全】
  4. 妙香汤【方剂大全】
  5. 妙济丸【方剂大全】
  6. 妙香丸《苏沈良方》
  7. 妙功丸【方剂大全】
  8. 妙香圆【方剂大全】
  9. 描述性研究《流行病学》
  10. 妙应丹【方剂大全】
  11. 描述疾病分布常用的率和比《流行病学》
  12. 妙应散【方剂大全】
  13. 面肿（余见水肿）《针灸资生经》
  14. 妙应丸《洪氏集验方》
  15. 面肿《普济方·针灸》
  16. 妙应丸【方剂大全】
  17. 面长耳大【疾病症状】
  18. 灭瘢《普济方·针灸》
  19. 面渣方《外台秘要》
  20. 灭瘢丹【方剂大全】
  21. 面游风毒门主论《疡医大全》
  22. 灭瘢痕《圣济总录》
  23. 面游风【疾病大全】
  24. 灭瘢痕《幼幼新书》
  25. 面游风《中医外科学》
  26. 灭瘢痕方《外台秘要》
  27. 面游风《医宗金鉴》
  28. 灭虫灵中毒【疾病大全】
  29. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  30. 灭菌法《医院药学》
  1. 妙香散《医方论》
  2. 妙香散《医方考》
  3. 妙香散《是斋百一选方》
  4. 妙香散《目经大成》
  5. 妙香散《普济本事方》
  6. 妙香散《太平惠民和剂局方》
  7. 妙香丸《太平惠民和剂局方》
  8. 妙香散《删补名医方论》
  9. 妙香丸《苏沈良方》
  10. 妙香散《医宗金鉴》
  11. 妙应丹《三因极一病证方论》
  12. 妙香《汤头歌诀》
  13. 妙应丹《三因极一病证方论》
  14. 妙龄感风寒致成鼻渊《孙文垣医案》
  15. 妙应丹《三因极一病证方论》
  16. 妙功丸《儒门事亲》
  17. 妙应丹《太平惠民和剂局方》
  18. 妙功十一丸《儒门事亲》
  19. 妙应丸《洪氏集验方》
  20. 妙方《急救广生集》
  21. 妙用膏《是斋百一选方》
  22. 眇视《中医词典》
  23. 灭白蛉《家庭医学百科·预防保健篇》
  24. 眇目《中医词典》
  25. 灭瘢《新修本草》
  26. 描述性研究《预防医学》
  27. 灭瘢《普济方·针灸》
  28. 描述性研究《流行病学》
  29. 灭瘢膏《备急千金要方》
  30. 描述疾病分布常用的率和比《流行病学》
  31. 灭瘢痕《圣济总录》


玉屏风散_《医方论》_中医方言_【岐黄之术】

玉屏风散

玉屏风散

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （炙） 防风一两 白术（炒）二两

为末，每服三钱。

此固表去风药，用以实表则可，若云加减即可代桂枝、麻黄等汤，则表实而邪无出路，断断不可。此等议论，误人不浅，必不可从。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妙香散
  • 当前页：玉屏风散
  • 下一页：四君子汤
<<< 返回本书目录
  1. 玉屏风口服液【方剂大全】
  2. 玉屏风散【方剂大全】
  3. 玉屏苍耳汤【方剂大全】
  4. 玉屏风散方义解《研经言》
  5. 玉盘散【方剂大全】
  6. 玉屏桂枝汤【方剂大全】
  7. 玉女煎证《临证实验录》
  8. 玉泉《证类本草》
  9. 玉女煎去牛膝熟地加细生地元参方【方剂大全】
  10. 玉泉散【方剂大全】
  11. 玉女煎【方剂大全】
  12. 玉泉丸【方剂大全】
  13. 玉米轴【中药大全】
  14. 玉仁膏《外科传薪集》
  15. 玉米油【中药大全】
  16. 玉容肥皂【方剂大全】
  17. 玉米须饮《保健药膳》
  18. 玉容肥皂丸《毓麟验方》
  19. 玉米须炖猪肉【方剂大全】
  20. 玉容散《毓麟验方》
  21. 玉米须【中药大全】
  22. 玉容散【方剂大全】
  23. 玉米花【中药大全】
  24. 玉乳丹【方剂大全】
  25. 玉米黑霉【中药大全】
  26. 玉山芎穷【中药大全】
  27. 玉米黑粉【中药大全】
  28. 玉珊瑚根【中药大全】
  29. 玉米粉粥【方剂大全】
  30. 玉石《神农本草经》
  1. 玉屏风散《医方论》
  2. 玉屏风散《仁术便览》
  3. 玉屏风散《时方歌括》
  4. 玉屏风散《医方考》
  5. 玉屏风散（加味玉屏风散）《医学衷中参西录》
  6. 玉屏风散《医方考》
  7. 玉屏风散方义解《研经言》
  8. 玉屏风散《目经大成》
  9. 玉泉《神农本草经》
  10. 玉屏风散《冯氏锦囊秘录》
  11. 玉泉《千金翼方》
  12. 玉屏风散《删补名医方论》
  13. 玉泉《中医词典》
  14. 玉屏风散《医宗金鉴》
  15. 玉泉《本草经集注》
  16. 玉屏风茶《茶饮保健》
  17. 玉泉《新修本草》
  18. 玉盘散《是斋百一选方》
  19. 玉泉《吴普本草》
  20. 玉女英《是斋百一选方》
  21. 玉泉《本草衍义》
  22. 玉女煎证《临证实验录》
  23. 玉泉《医学入门》
  24. 玉女煎《退思集类方歌注》
  25. 玉泉《证类本草》
  26. 玉磨茶《饮膳正要》
  27. 玉泉《增广和剂局方药性总论》
  28. 玉明《千金翼方》
  29. 玉泉《名医别录》
  30. 玉米须饮《食物疗法》
  31. 玉泉水《饮膳正要》


四君子汤_《医方论》_中医方言_【岐黄之术】

四君子汤

四君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术（土炒） 茯苓二钱 甘草一钱

姜三片、枣二枚煎。本方加陈皮名异功散，再加半夏名橘半六君子汤，本方加木香、藿香、干葛名七味白术散，本方除人参加白芍名三白汤，本方合四物名八珍汤，又加黄 、肉桂名十全大补汤。

四君子汤中正和平，为补方中之金科玉律。至加减有法者，如异功散之理气，橘半六君之去痰，香砂六君之温胃，加竹沥、姜汁之治半身不遂，七味白术散之去热治泻，均极妥善。

三白汤治内伤尚可，若谓治外感亦为奇方，则吾不信也。至于合四物为八珍，增黄 、肉桂为十全大补，用各有当，皆不可磨灭之良方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉屏风散
  • 当前页：四君子汤
  • 下一页：升阳益胃汤
<<< 返回本书目录
  1. 四君子汤《汤头歌诀》
  2. 四君子汤【方剂大全】
  3. 四君汤加减歌《医学传心录》
  4. 四君子汤（附）《增订十药神书》
  5. 四金瞿麦汤【方剂大全】
  6. 四君子汤（局方）《张氏医通》
  7. 四金化瘀排石汤【方剂大全】
  8. 四君子汤合桃仁承气汤证《临证实验录》
  9. 四斤圆【方剂大全】
  10. 四君子汤加味【方剂大全】
  11. 四斤丸【方剂大全】
  12. 四君子丸《洪氏集验方》
  13. 四斤丸《洪氏集验方》
  14. 四君子丸【方剂大全】
  15. 四脚蛇【中药大全】
  16. 四块瓦【中药大全】
  17. 四角蒲桃【中药大全】
  18. 四棱杆【中药大全】
  19. 四家异同《校注医醇剩义》
  20. 四棱筋骨草【中药大全】
  21. 四加减正气散【方剂大全】
  22. 四棱通【中药大全】
  23. 四季针灸坐向歌《重楼玉钥》
  24. 四楞蒿【中药大全】
  25. 四季针灸坐向歌《医宗金鉴》
  26. 四楞筋骨草【中药大全】
  27. 四季针灸坐向歌《刺灸心法要诀》
  28. 四楞通【中药大全】
  29. 四季疫证治《三因极一病证方论》
  30. 四里麻【中药大全】
  1. 四君子汤《医方论》
  2. 四君子汤《万氏秘传片玉心书》
  3. 四君子汤《汤头歌诀》
  4. 四君子汤《周慎斋遗书》
  5. 四君子汤《时方歌括》
  6. 四君子汤《仁术便览》
  7. 四君子汤《增订十药神书》
  8. 四君子汤《仁术便览》
  9. 四君子汤（加减四君子汤）《太平惠民和剂局方》
  10. 四君子汤《外科理例》
  11. 四君子汤（加味四君子汤）《三因极一病证方论》
  12. 四君子汤《医方考》
  13. 四君子汤（加味四君子汤）《外科理例》
  14. 四君子汤《医方考》
  15. 四君子汤（见泄泻门）《万氏秘传片玉心书》
  16. 四君子汤《医方考》
  17. 四君子汤（局方）《张氏医通》
  18. 四君子汤《医方考》
  19. 四君子汤合桃仁承气汤证《临证实验录》
  20. 四君子汤《目经大成》
  21. 四君子汤加竹沥姜汁方《医方考》
  22. 四君子汤《太平惠民和剂局方》
  23. 四君子汤加竹沥姜汁方《医方考》
  24. 四君子汤《医述》
  25. 四君子丸《洪氏集验方》
  26. 四君子汤《冯氏锦囊秘录》
  27. 四开《手穴手纹诊治》
  28. 四君子汤《冯氏锦囊秘录》
  29. 四联疗法治疗幽门螺杆菌阳性消化性溃疡100例《中国幽门螺杆菌研究》
  30. 四君子汤《删补名医方论》
  31. 四联疗法治疗幽门螺杆菌阳性消化性溃疡43例《中国幽门螺杆菌研究》


升阳益胃汤_《医方论》_中医方言_【岐黄之术】

升阳益胃汤

升阳益胃汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 二两 人参 甘草（炙） 半夏一两（脉涩者用） 白芍（炒） 羌活 独活 防风五钱 陈皮四钱 白术（土炒） 茯苓 泽泻 柴胡三钱 黄连二钱姜、枣煎。

东垣论饥饱劳役，阳陷入阴，面黄气弱，发热者，当升举阳气，以甘温治之。此真卓识确论，为治阳虚发热者开一大法门。惟方中辄用升、柴，恐上实下虚者更加喘满。在东垣必能明辨，当病而投。后人若执定此法，一概施之，则误人不浅矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四君子汤
  • 当前页：升阳益胃汤
  • 下一页：补脾胃泻阴火升阳汤
<<< 返回本书目录
  1. 升阳益胃汤《脾胃论》
  2. 升阳益胃汤【方剂大全】
  3. 升阳益胃《汤头歌诀》
  4. 升阳燥湿汤【方剂大全】
  5. 升阳抑火汤【方剂大全】
  6. 升药《瘴疟指南》
  7. 升阳调经汤加减【方剂大全】
  8. 升药【中药大全】
  9. 升阳汤《脾胃论》
  10. 升药底【中药大全】
  11. 升阳顺气汤【方剂大全】
  12. 升药加减《经验麻科》
  13. 升阳胜湿汤【方剂大全】
  14. 升药良方《经验麻科》
  15. 升阳散火汤【方剂大全】
  16. 升药所忌《医门补要》
  17. 升阳散火汤《脾胃论》
  18. 升治法《石室秘录》
  19. 升阳散火辩《景岳全书》
  20. 升主动脉根部环状缩窄【疾病症状】
  21. 升阳散火《汤头歌诀》
  22. 升主动脉瘤【疾病大全】
  23. 升阳去热和血汤【方剂大全】
  24. 生白痂切护勿触论《外科精要》
  25. 升阳起石法《古今医统大全》
  26. 生斑舌《敖氏伤寒金镜录》
  27. 升阳举经汤【方剂大全】
  28. 生产性粉尘和硅肺《预防医学》
  29. 升阳除温防风汤【方剂大全】
  30. 生产择地土《冯氏锦囊秘录》
  1. 升阳益胃汤《医方论》
  2. 升阳益胃汤《脾胃论》
  3. 升阳燥湿汤《仁术便览》
  4. 升阳益胃汤《仁术便览》
  5. 升药《瘴疟指南》
  6. 升阳益胃汤《仁术便览》
  7. 升药加减《经验麻科》
  8. 升阳益胃汤《医方考》
  9. 升药良方《经验麻科》
  10. 升阳益胃汤《医方考》
  11. 升药所忌《医门补要》
  12. 升阳益胃汤《目经大成》
  13. 升阴法《针灸神书》
  14. 升阳益胃汤《医述》
  15. 升元口诀《女丹合编选注》
  16. 升阳益胃汤《删补名医方论》
  17. 升治法《石室秘录》
  18. 升阳益胃汤《医宗金鉴》
  19. 生《中医词典》
  20. 升阳益胃汤《内外伤辨》
  21. 生白痂切护勿触论《外科精要》
  22. 升阳益胃《汤头歌诀》
  23. 生斑舌《敖氏伤寒金镜录》
  24. 升阳益胃《中医词典》
  25. 生菜《本草从新》
  26. 升阳抑火汤《仁术便览》
  27. 生菜《药性切用》
  28. 升阳调经丸《仁术便览》
  29. 生产保母子神方《回生集》
  30. 升阳汤《脾胃论》
  31. 生产过程中的有害因素《预防医学》


补脾胃泻阴火升阳汤_《医方论》_中医方言_【岐黄之术】

补脾胃泻阴火升阳汤

补脾胃泻阴火升阳汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 苍术（泔浸，炒） 甘草（炙） 羌活一两 升麻八钱 柴胡一两五钱 黄连（酒炒）五钱 黄芩（炒） 人参七钱 石膏少许

每服三钱或五钱。

《东垣十书》，予最为服膺，以其重脾胃为正法眼藏也。如此方中升、柴、黄连、黄芩、石膏等，皆非可轻投，后人但师其意，不泥其方可耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳益胃汤
  • 当前页：补脾胃泻阴火升阳汤
  • 下一页：补肺汤
<<< 返回本书目录
  1. 补脾胃泻阴火升阳汤《脾胃论》
  2. 补脾胃泻阴火升阳汤【方剂大全】
  3. 补脾胃汤【方剂大全】
  4. 补脾养血汤【方剂大全】
  5. 补脾胃【方剂主治】
  6. 补脾益气汤【方剂大全】
  7. 补脾胃【中药主治】
  8. 补脾益肾汤【方剂大全】
  9. 补脾丸【方剂大全】
  10. 补脾益真汤【方剂大全】
  11. 补脾土法《厘正按摩要术》
  12. 补脾饮【方剂大全】
  13. 补脾汤【方剂大全】
  14. 补脾止带汤【方剂大全】
  15. 补脾渗湿汤【方剂大全】
  16. 补脾助元散【方剂大全】
  17. 补脾神曲丸【方剂大全】
  18. 补偏愈风汤【方剂大全】
  19. 补脾散【方剂大全】
  20. 补气《养生导引秘籍》
  21. 补脾肉豆蔻丸【方剂大全】
  22. 补气【中药主治】
  23. 补脾人参散【方剂大全】
  24. 补气【方剂主治】
  25. 补脾清痢饮【方剂大全】
  26. 补气安胎饮【方剂大全】
  27. 补脾解毒饮【方剂大全】
  28. 补气补血汤【方剂大全】
  29. 补脾藿香散【方剂大全】
  30. 补气固经丸【方剂大全】
  1. 补脾胃泻阴火升阳汤《医方论》
  2. 补脾胃泻阴火升阳汤《脾胃论》
  3. 补脾药《明目至宝》
  4. 补脾胃泻阴火升阳汤《删补名医方论》
  5. 补脾益肺（培土生金）《中医名词词典》
  6. 补脾胃泻阴火升阳汤《医宗金鉴》
  7. 补脾益气《中医词典》
  8. 补脾丸《是斋百一选方》
  9. 补脾脏劳极魂停散《针灸神书》
  10. 补脾土法《厘正按摩要术》
  11. 补气《傅青主男科》
  12. 补脾汤《三因极一病证方论》
  13. 补气《中医词典》
  14. 补脾升阳《女科证治准绳》
  15. 补气《养生导引秘籍》
  16. 补脾摄血《中医词典》
  17. 补气固表《中医词典》
  18. 补脾散《三因极一病证方论》
  19. 补气类《医学摘粹》
  20. 补脾快斑汤《冯氏锦囊秘录》
  21. 补气升阳法《时病论歌括新编》
  22. 补脾丹《瘴疟指南》
  23. 补气汤《冯氏锦囊秘录》
  24. 补脾《千金翼方》
  25. 补气汤《仁术便览》
  26. 补脬饮《冯氏锦囊秘录》
  27. 补气汤《仁术便览》
  28. 补脬汤《三因极一病证方论》
  29. 补气汤《奇方类编》
  30. 补脬丹《外科传薪集》
  31. 补气泻荣汤《医方考》


补肺汤_《医方论》_中医方言_【岐黄之术】

补肺汤

补肺汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 （蜜炙） 五味子（炒） 紫菀一钱 桑白皮（蜜炙） 熟地二钱

入蜜少许和服。

此方但为肺气久虚以致咳嗽而设，其他咳嗽之症，不一而足，不可混施。方中有补有泻，用意亦佳，但桑皮、紫菀之薄弱，岂能敌参、 、熟地之滞腻，独不虑助痰为病乎？至谓熟地壮水，免得子盗母气则可；谓为“化痰之妙品”，则佐使正未合也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补脾胃泻阴火升阳汤
  • 当前页：补肺汤
  • 下一页：百合固金汤
<<< 返回本书目录
  1. 补肺散【方剂大全】
  2. 补肺汤【方剂大全】
  3. 补肺人参散【方剂大全】
  4. 补肺丸【方剂大全】
  5. 补肺清金饮【方剂大全】
  6. 补肺杏仁煎【方剂大全】
  7. 补肺清肺化痰汤【方剂大全】
  8. 补肺杏仁散【方剂大全】
  9. 补肺气【中药主治】
  10. 补肺养阴汤【方剂大全】
  11. 补肺排脓散【方剂大全】
  12. 补肺益脾饮【方剂大全】
  13. 补肺宁嗽汤【方剂大全】
  14. 补肺益肾【中药主治】
  15. 补肺款冬花散【方剂大全】
  16. 补肺溢汤【方剂大全】
  17. 补肺黄耆散【方剂大全】
  18. 补肺饮【方剂大全】
  19. 补肺膏【方剂大全】
  20. 补肺止咳【中药主治】
  21. 补肺法【方剂大全】
  22. 补肺钟乳丸【方剂大全】
  23. 补肺百花煎【方剂大全】
  24. 补肝《本草害利》
  25. 补肺百合汤【方剂大全】
  26. 补肝【中药主治】
  27. 补肺白石英丸【方剂大全】
  28. 补肝白茯苓散【方剂大全】
  29. 补肺白石英散【方剂大全】
  30. 补肝柏子仁散【方剂大全】
  1. 补肺汤《医方论》
  2. 补肺汤《医方考》
  3. 补肺汤方《临症验舌法》
  4. 补肺汤《目经大成》
  5. 补肺药《明目至宝》
  6. 补肺汤《三因极一病证方论》
  7. 补肺脏劳极虚成散《针灸神书》
  8. 补肺汤《妇人大全良方》
  9. 补肝《明目至宝》
  10. 补肺汤《妇人大全良方》
  11. 补肝酒《备急千金要方》
  12. 补肺汤《冯氏锦囊秘录》
  13. 补肝散《备急千金要方》
  14. 补肺汤《备急千金要方》
  15. 补肝散《备急千金要方》
  16. 补肺阿胶散《冯氏锦囊秘录》
  17. 补肝散《备急千金要方》
  18. 补肺阿胶《汤头歌诀》
  19. 补肝散《备急千金要方》
  20. 补方《盘珠集胎产症治》
  21. 补肝散《明目至宝》
  22. 补方《金匮玉函经二注》
  23. 补肝散《明目至宝》
  24. 补法《广瘟疫论》
  25. 补肝散《医方论》
  26. 补法《中医词典》
  27. 补肝汤《三因极一病证方论》
  28. 补蛾痧《中医词典》
  29. 补肝汤《外科理例》
  30. 补断舌法《喉舌备要秘旨》
  31. 补肝汤《仁术便览》


百合固金汤_《医方论》_中医方言_【岐黄之术】

百合固金汤

百合固金汤

  • 上一页
  • 目录
  • 相关
  • 下一页

生地黄一钱 熟地黄三钱 麦冬一钱五分 百合 当归 贝母 芍药（炒） 生甘草一钱 玄参 桔梗八分

此方金水相生，又兼养血。治肺伤咽痛失血者最宜。李士材谓∶“清金之后，急宜顾母”，识解尤卓。予谓∶咽痛一定，急当培土生金也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肺汤
  • 当前页：百合固金汤
  • 下一页：紫菀汤
<<< 返回本书目录
  1. 百合固金汤《虚损启微》
  2. 百合固金汤【方剂大全】
  3. 百合固金《汤头歌诀》
  4. 百合固金丸【方剂大全】
  5. 百合歌《伤寒百证歌》
  6. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  7. 百合蜂蜜《保健药膳》
  8. 百合狐惑阳毒阴毒《伤寒指掌》
  9. 百合二母汤【方剂大全】
  10. 百合狐惑阴阳毒《金匮悬解》
  11. 百合地黄汤【方剂大全】
  12. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  13. 百合丹【方剂大全】
  14. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  15. 百合部《本草易读》
  16. 百合狐惑阴阳毒病证治《高注金匮要略》
  17. 百合病赘言《吴医汇讲》
  18. 百合狐惑阴阳毒病证治《金匮要略方论》
  19. 百合病用百合解《研经言》
  20. 百合狐惑阴阳毒病证治《金匮要略浅注》
  21. 百合病十四条《仲景伤寒补亡论》
  22. 百合狐惑阴阳毒病证治《金匮要略心典》
  23. 百合病-伤寒门（下）《古今医统大全》
  24. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  25. 百合病（劳工百合病证）《余无言医案》
  26. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  27. 百合病《伤寒六书》
  28. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  29. 百合病《古今医案按》
  30. 百合花《滇南本草》
  1. 百合固金汤《医方论》
  2. 百合固金汤《目经大成》
  3. 百合狐惑目赤黑阴毒阳毒总论《伤寒括要》
  4. 百合固金汤《虚损启微》
  5. 百合狐惑阳毒阴毒《伤寒指掌》
  6. 百合固金茶《茶饮保健》
  7. 百合狐惑阴阳毒《金匮悬解》
  8. 百合固金《汤头歌诀》
  9. 百合狐惑阴阳毒《医宗金鉴》
  10. 百合歌《伤寒百证歌》
  11. 百合狐惑阴阳毒病脉证并治《医宗金鉴》
  12. 百合蜂蜜《保健药膳》
  13. 百合狐惑阴阳毒病脉证并治《订正仲景全书金匮要略注》
  14. 百合二《金匮悬解》
  15. 百合狐惑阴阳毒病证治《金匮要略方论》
  16. 百合冬姜茶《茶饮保健》
  17. 百合狐惑阴阳毒病证治《高注金匮要略》
  18. 百合地黄汤方《医宗金鉴》
  19. 百合狐惑阴阳毒病证治《金匮玉函经二注》
  20. 百合地黄汤方《伤寒杂病论》
  21. 百合狐惑阴阳毒病证治《金匮要略浅注》
  22. 百合地黄汤《伤寒括要》
  23. 百合狐惑阴阳毒病证治《金匮要略心典》
  24. 百合地黄汤《退思集类方歌注》
  25. 百合狐惑阴阳毒病证治《金匮玉函要略述义》
  26. 百合地黄汤《备急千金要方》
  27. 百合狐惑阴阳毒病证治第三（论一首、证三条、方十二首）《金匮玉函要略辑义》
  28. 百合地黄汤《金匮悬解》
  29. 百合花《滇南本草》
  30. 百合地黄汤《圆运动的古中医学》
  31. 百合花茶《茶饮保健》


紫菀汤_《医方论》_中医方言_【岐黄之术】

紫菀汤

紫菀汤

  • 上一页
  • 目录
  • 相关
  • 下一页

紫菀（洗净，炒） 阿胶（蛤粉炒） 知母 贝母二钱 桔梗 人参 茯苓 甘草五分 五味子十二粒

此方治气极、久咳、失血极佳。若肺痈，盒饭去五味子，以肺气壅塞成痈，不宜收敛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百合固金汤
  • 当前页：紫菀汤
  • 下一页：秦艽扶羸汤
<<< 返回本书目录
  1. 紫菀汤《汤头歌诀》
  2. 紫菀汤【方剂大全】
  3. 紫菀散【方剂大全】
  4. 紫菀丸【方剂大全】
  5. 紫菀茸汤【方剂大全】
  6. 紫葳《本草纲目》完整版
  7. 紫菀七味汤【方剂大全】
  8. 紫葳《本草乘雅半偈》
  9. 紫菀膏【方剂大全】
  10. 紫葳《本草崇原》
  11. 紫菀【中药大全】
  12. 紫葳《本草图经》
  13. 紫菀《本草纲目》图文版
  14. 紫葳《长沙药解》
  15. 紫菀《证类本草》
  16. 紫葳《本草纲目》图文版
  17. 紫菀《长沙药解》
  18. 紫葳根【中药大全】
  19. 紫菀《药笼小品》
  20. 紫葳茎叶【中药大全】
  21. 紫菀《雷公炮炙论》
  22. 紫葳散【方剂大全】
  23. 紫菀《滇南本草》
  24. 紫葳汤【方剂大全】
  25. 紫菀《本草择要纲目》
  26. 紫薇【中药大全】
  27. 紫菀《本草新编》
  28. 紫薇（音威）《证类本草》
  29. 紫菀《本草图经》
  30. 紫薇根【中药大全】
  1. 紫菀汤《医方论》
  2. 紫菀汤《医方论》
  3. 紫菀汤《汤头歌诀》
  4. 紫菀汤《三因极一病证方论》
  5. 紫菀丸《备急千金要方》
  6. 紫菀汤《妇人大全良方》
  7. 紫威《吴普本草》
  8. 紫菀汤《冯氏锦囊秘录》
  9. 紫葳《神农本草经》
  10. 紫菀汤《备急千金要方》
  11. 紫葳《本草纲目》
  12. 紫菀散《冯氏锦囊秘录》
  13. 紫葳《雷公炮制药性解》
  14. 紫菀茸汤《外科理例》
  15. 紫葳《千金翼方》
  16. 紫菀茸《药性切用》
  17. 紫葳《长沙药解》
  18. 紫菀茶《茶饮保健》
  19. 紫葳《本草经集注》
  20. 紫菀《本草图经》
  21. 紫葳《新修本草》
  22. 紫菀《滇南本草》
  23. 紫葳《本草衍义》
  24. 紫菀《本草乘雅半偈》
  25. 紫葳《汤液本草》
  26. 紫菀《本草撮要》
  27. 紫葳《本草蒙筌》
  28. 紫菀《本草择要纲目》
  29. 紫葳《本经逢原》
  30. 紫菀《本草分经》
  31. 紫葳《本草崇原》


秦艽扶羸汤_《医方论》_中医方言_【岐黄之术】

秦艽扶羸汤

秦艽扶羸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡二钱 秦艽 人参 当归 鳖甲（炙） 地骨皮钱半 紫菀 半夏 甘草（炙）一钱

姜、枣煎。

所载见症乃阴阳两虚、碎金不鸣之候，并无表症，且体虚自汗，元气更伤。柴胡、秦艽、半夏、生姜乃辛散之品，重伤其阴，吾恐危亡随之矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀汤
  • 当前页：秦艽扶羸汤
  • 下一页：黄鳖甲散
<<< 返回本书目录
  1. 秦艽扶羸汤《汤头歌诀》
  2. 秦艽扶羸汤【方剂大全】
  3. 秦艽防风汤【方剂大全】
  4. 秦艽寄生汤【方剂大全】
  5. 秦艽地黄汤【方剂大全】
  6. 秦艽牵正汤【方剂大全】
  7. 秦艽当归汤【方剂大全】
  8. 秦艽羌活汤【方剂大全】
  9. 秦艽苍术汤【方剂大全】
  10. 秦艽散《小儿药证直诀》
  11. 秦艽鳖甲散【方剂大全】
  12. 秦艽散【方剂大全】
  13. 秦艽鳖甲散《虚损启微》
  14. 秦艽升麻汤【方剂大全】
  15. 秦艽鳖甲《汤头歌诀》
  16. 秦艽汤【方剂大全】
  17. 秦艽白术丸【方剂大全】
  18. 秦艽丸【方剂大全】
  19. 秦艽（胶字）《证类本草》
  20. 秦艽饮子【方剂大全】
  21. 秦艽【中药大全】
  22. 秦艽竹沥汤【方剂大全】
  23. 秦艽《本草纲目》图文版
  24. 秦椒《本草纲目》完整版
  25. 秦艽《药笼小品》
  26. 秦椒《本草乘雅半偈》
  27. 秦艽《药鉴》
  28. 秦椒《本草图经》
  29. 秦艽《雷公炮炙论》
  30. 秦椒《本草择要纲目》
  1. 秦艽扶羸汤《医方论》
  2. 秦艽扶羸汤《痰火点雪》
  3. 秦艽扶羸汤《汤头歌诀》
  4. 秦艽防风汤《外科理例》
  5. 秦艽酒《备急千金要方》
  6. 秦艽苍术汤《外科理例》
  7. 秦艽散《备急千金要方》
  8. 秦艽鳖甲散《医方论》
  9. 秦艽散《备急千金要方》
  10. 秦艽鳖甲散《医方考》
  11. 秦艽散《妇人大全良方》
  12. 秦艽鳖甲散《目经大成》
  13. 秦艽散《妇人大全良方》
  14. 秦艽鳖甲散《太平惠民和剂局方》
  15. 秦艽散《小儿药证直诀》
  16. 秦艽鳖甲散《冯氏锦囊秘录》
  17. 秦艽散《博济方》
  18. 秦艽鳖甲散《虚损启微》
  19. 秦艽升麻汤《医宗金鉴》
  20. 秦艽鳖甲《汤头歌诀》
  21. 秦艽升麻汤《删补名医方论》
  22. 秦艽白术散《医方论》
  23. 秦艽天麻汤《医学心悟》
  24. 秦艽（散）《本草分经》
  25. 秦胶《千金翼方》
  26. 秦艽（胶字）《证类本草》
  27. 秦椒《本草纲目》
  28. 秦艽《本草图经》
  29. 秦椒《千金翼方》
  30. 秦艽《本草乘雅半偈》
  31. 秦椒《本草经集注》


黄鳖甲散_《医方论》_中医方言_【岐黄之术】

黄鳖甲散

黄鳖甲散

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （蜜炙） 鳖甲（炙） 天冬五钱 秦艽 柴胡 地骨皮三钱 桑白皮 紫菀 半夏二钱五分 茯苓三钱 芍药 生地黄 知母 甘草（炙）三钱五分 人参 桔梗 肉桂一钱五分

姜煎。

此方过于繁杂不足法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽扶羸汤
  • 当前页：黄鳖甲散
  • 下一页：秦艽鳖甲散
<<< 返回本书目录
  1. 黄鳖甲《汤头歌诀》
  2. 黄病《证治汇补》
  3. 黄藨叶【中药大全】
  4. 黄病鼓胀丸【方剂大全】
  5. 黄藨根【中药大全】
  6. 黄病绛矾丸【方剂大全】
  7. 黄痹门《张氏医通》
  8. 黄病灵验丸【方剂大全】
  9. 黄背草苗【中药大全】
  10. 黄病神丹【方剂大全】
  11. 黄背草果【中药大全】
  12. 黄病丸【方剂大全】
  13. 黄背草根【中药大全】
  14. 黄病诸候（凡二十八论）《诸病源候论》
  15. 黄背草【中药大全】
  16. 黄波罗果【中药大全】
  17. 黄斑盘状变性【疾病症状】
  18. 黄参《滇南本草》
  19. 黄斑盘状变性《老年百病防治》
  20. 黄草花【中药大全】
  21. 黄斑囊样水肿【疾病大全】
  22. 黄草乌【中药大全】
  23. 黄斑囊样水肿【疾病症状】
  24. 黄岑《本草纲目》图文版
  25. 黄斑龙胆【中药大全】
  26. 黄茶根【中药大全】
  27. 黄斑裂孔性视网膜脱离【疾病大全】
  28. 黄吹散【方剂大全】
  29. 黄斑回避现象【疾病症状】
  30. 黄吹药【方剂大全】
  1. 黄鳖甲散《医方论》
  2. 黄鳖甲散《痰火点雪》
  3. 黄病《中医词典》
  4. 黄鳖甲散《仁术便览》
  5. 黄病《证治汇补》
  6. 黄鳖甲散《仁术便览》
  7. 黄病《儒门事亲》
  8. 黄鳖甲散《太平惠民和剂局方》
  9. 黄病候《诸病源候论》
  10. 黄鳖甲《汤头歌诀》
  11. 黄病候《诸病源候论》
  12. 黄辩《证类本草》
  13. 黄病神丹《奇方类编》
  14. 黄辩《千金翼方》
  15. 黄病证《伤寒总病论》
  16. 黄辨《名医别录》
  17. 黄参《滇南本草》
  18. 黄辨《新修本草》
  19. 黄缠喉风《中医词典》
  20. 黄痹门《张氏医通》
  21. 黄肠《中医词典》
  22. 黄崩《中医词典》
  23. 黄承昊《中医词典》
  24. 黄斑盘状变性《老年百病防治》
  25. 黄虫《千金翼方》
  26. 黄斑变性《默克家庭诊疗手册》
  27. 黄虫《新修本草》
  28. 黄柏止泄汤《备急千金要方》
  29. 黄虫《证类本草》
  30. 黄柏丸《万氏秘传片玉心书》
  31. 黄虫《名医别录》


秦艽鳖甲散_《医方论》_中医方言_【岐黄之术】

秦艽鳖甲散

秦艽鳖甲散

  • 上一页
  • 目录
  • 相关
  • 下一页

鳖甲（炙）一两 秦艽 知母 当归 柴胡 地骨皮一两 乌梅一个 青蒿五叶

风为天之气，中人最速，郁而为热，固当清散，但深入骨里者，千万中无一二，盖骨蒸乃阴虚，非外风在骨也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄鳖甲散
  • 当前页：秦艽鳖甲散
  • 下一页：益气聪明汤
<<< 返回本书目录
  1. 秦艽鳖甲散《虚损启微》
  2. 秦艽鳖甲散【方剂大全】
  3. 秦艽鳖甲《汤头歌诀》
  4. 秦艽苍术汤【方剂大全】
  5. 秦艽白术丸【方剂大全】
  6. 秦艽当归汤【方剂大全】
  7. 秦艽（胶字）《证类本草》
  8. 秦艽地黄汤【方剂大全】
  9. 秦艽【中药大全】
  10. 秦艽防风汤【方剂大全】
  11. 秦艽《本草纲目》图文版
  12. 秦艽扶羸汤《汤头歌诀》
  13. 秦艽《药笼小品》
  14. 秦艽扶羸汤【方剂大全】
  15. 秦艽《药鉴》
  16. 秦艽寄生汤【方剂大全】
  17. 秦艽《雷公炮炙论》
  18. 秦艽牵正汤【方剂大全】
  19. 秦艽《本草择要纲目》
  20. 秦艽羌活汤【方剂大全】
  21. 秦艽《本草易读》
  22. 秦艽散《小儿药证直诀》
  23. 秦艽《本草新编》
  24. 秦艽散【方剂大全】
  25. 秦艽《本草图经》
  26. 秦艽升麻汤【方剂大全】
  27. 秦艽《本草经解》
  28. 秦艽汤【方剂大全】
  29. 秦艽《本草崇原》
  30. 秦艽丸【方剂大全】
  1. 秦艽鳖甲散《医方论》
  2. 秦艽鳖甲散《医方考》
  3. 秦艽苍术汤《外科理例》
  4. 秦艽鳖甲散《目经大成》
  5. 秦艽防风汤《外科理例》
  6. 秦艽鳖甲散《太平惠民和剂局方》
  7. 秦艽扶羸汤《痰火点雪》
  8. 秦艽鳖甲散《冯氏锦囊秘录》
  9. 秦艽扶羸汤《医方论》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽扶羸汤《汤头歌诀》
  12. 秦艽鳖甲《汤头歌诀》
  13. 秦艽酒《备急千金要方》
  14. 秦艽白术散《医方论》
  15. 秦艽散《备急千金要方》
  16. 秦艽（散）《本草分经》
  17. 秦艽散《备急千金要方》
  18. 秦艽（胶字）《证类本草》
  19. 秦艽散《妇人大全良方》
  20. 秦艽《本草图经》
  21. 秦艽散《妇人大全良方》
  22. 秦艽《本草乘雅半偈》
  23. 秦艽散《小儿药证直诀》
  24. 秦艽《珍珠囊补遗药性赋》
  25. 秦艽散《博济方》
  26. 秦艽《药鉴》
  27. 秦艽升麻汤《医宗金鉴》
  28. 秦艽《药性切用》
  29. 秦艽升麻汤《删补名医方论》
  30. 秦艽《外科全生集》
  31. 秦艽天麻汤《医学心悟》


益气聪明汤_《医方论》_中医方言_【岐黄之术】

益气聪明汤

益气聪明汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 人参五钱 葛根 蔓荆子三钱 白芍 黄柏二钱（如有热烦乱，春月渐加，交夏倍之。如脾虚去之，热淋少用） 升麻钱半 炙甘草一钱

临卧服。

此方重脾胃而兼治肝肾，立意最精，但升麻似乎过重，酌减其半亦可以升清开窍矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽鳖甲散
  • 当前页：益气聪明汤
  • 下一页：羊肉汤
<<< 返回本书目录
  1. 益气聪明汤《汤头歌诀》
  2. 益气聪明汤【方剂大全】
  3. 益气除痰汤【方剂大全】
  4. 益气促精汤《保健药膳》
  5. 益气补中【中药主治】
  6. 益气导溺汤【方剂大全】
  7. 益气补血【方剂主治】
  8. 益气活血【方剂主治】
  9. 益气补虚【中药主治】
  10. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  11. 益气补肺汤【方剂大全】
  12. 益气活血养心汤【方剂大全】
  13. 益气补冲汤【方剂大全】
  14. 益气健脾【中药主治】
  15. 益气安神汤【方剂大全】
  16. 益气健脾【方剂主治】
  17. 益气【方剂主治】
  18. 益气健脾汤【方剂大全】
  19. 益气【中药主治】
  20. 益气健脾愈胃疡《三十年临证经验集》
  21. 益脾镇惊散【方剂大全】
  22. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  23. 益脾胃【中药主治】
  24. 益气力【中药主治】
  25. 益脾散【方剂大全】
  26. 益气力【方剂主治】
  27. 益脾饼【方剂大全】
  28. 益气清金汤【方剂大全】
  29. 益脾饼《医学衷中参西录》
  30. 益气升清话“补中《邹孟城三十年临证经验集》
  1. 益气聪明汤《医方论》
  2. 益气聪明汤《医学心悟》
  3. 益气聪明汤《汤头歌诀》
  4. 益气聪明汤《目经大成》
  5. 益气促精汤《保健药膳》
  6. 益气《中医词典》
  7. 益气活血法治疗幽门螺杆菌阳性慢性胃炎《中国幽门螺杆菌研究》
  8. 益气《千金翼方》
  9. 益气健脾愈胃疡《邹孟城三十年临证经验集》
  10. 益脾散《万氏秘传片玉心书》
  11. 益气健脾愈胃疡《三十年临证经验集》
  12. 益脾散《仁术便览》
  13. 益气解表《中医词典》
  14. 益脾散《仁术便览》
  15. 益气解表（补气解表）《中医名词词典》
  16. 益脾散《仁术便览》
  17. 益气牛乳方《医学入门》
  18. 益脾饼《医学衷中参西录》
  19. 益气清金汤《重楼玉钥》
  20. 益脾饼《食物疗法》
  21. 益气升清话“补中《邹孟城三十年临证经验集》
  22. 益脾饼《保健药膳》
  23. 益气升清话“补中”《三十年临证经验集》
  24. 益脾饼《保健药膳》
  25. 益气生津《中医名词词典》
  26. 益脾《中医词典》
  27. 益气生津《中医词典》
  28. 益奶草《证类本草》
  29. 益气养荣汤《外科理例》
  30. 益母子《本草经解》
  31. 益气养荣汤《仁术便览》


羊肉汤_《医方论》_中医方言_【岐黄之术】

羊肉汤

羊肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 白芍 牡蛎（ ）一两 龙骨（ ）五钱 生姜二两 附子（炮）二两 桂枝七钱五分

每服一两，羊肉四两，加葱白煮服。

此方敛阴生阳，补虚固脱，色色周到，洵为佳制。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益气聪明汤
  • 当前页：羊肉汤
  • 下一页：麻黄汤
<<< 返回本书目录
  1. 羊肉生地黄汤【方剂大全】
  2. 羊肉汤【方剂大全】
  3. 羊肉面棋子【方剂大全】
  4. 羊肉圆【方剂大全】
  5. 羊肉挂面《保健药膳》
  6. 羊肉粥《保健药膳》
  7. 羊肉羹《保健药膳》
  8. 羊乳《本草纲目》完整版
  9. 羊肉当归汤【方剂大全】
  10. 羊乳《证类本草》
  11. 羊肉补真丸【方剂大全】
  12. 羊乳【中药大全】
  13. 羊肉【中药大全】
  14. 羊山刺【中药大全】
  15. 羊肉《长沙药解》
  16. 羊舌《本草纲目》完整版
  17. 羊肉《药征续编》
  18. 羊舌树【中药大全】
  19. 羊肉《服食导饵》
  20. 羊肾《本草纲目》完整版
  21. 羊肉《滇南本草》
  22. 羊肾【中药大全】
  23. 羊肉《本草易读》
  24. 羊肾丸【方剂大全】
  25. 羊肉《本草思辨录》
  26. 羊石子（羊外肾）《本草纲目》完整版
  27. 羊肉《本草乘雅半偈》
  28. 羊屎《本草纲目》完整版
  29. 羊肉《本草纲目》完整版
  30. 羊屎果【中药大全】
  1. 羊肉汤《医方论》
  2. 羊肉汤《退思集类方歌注》
  3. 羊肉汤方《医学心悟》
  4. 羊肉汤《退思集类方歌注》
  5. 羊肉丸《三因极一病证方论》
  6. 羊肉汤《三因极一病证方论》
  7. 羊肉丸《太平惠民和剂局方》
  8. 羊肉汤《妇人大全良方》
  9. 羊肉粥《保健药膳》
  10. 羊肉汤《冯氏锦囊秘录》
  11. 羊肉粥《退思集类方歌注》
  12. 羊肉汤《洪氏集验方》
  13. 羊乳《千金翼方》
  14. 羊肉汤《备急千金要方》
  15. 羊乳《千金翼方》
  16. 羊肉汤《备急千金要方》
  17. 羊乳《本草经集注》
  18. 羊肉汤《备急千金要方》
  19. 羊乳《新修本草》
  20. 羊肉萝卜汤《老年百病防治》
  21. 羊乳《新修本草》
  22. 羊肉黄汤《备急千金要方》
  23. 羊乳《食疗本草》
  24. 羊肉挂面《保健药膳》
  25. 羊乳《证类本草》
  26. 羊肉羹《食疗方》
  27. 羊乳《证类本草》
  28. 羊肉羹《医学入门》
  29. 羊乳《增广和剂局方药性总论》
  30. 羊肉羹《饮膳正要》
  31. 羊乳《名医别录》


麻黄汤_《医方论》_中医方言_【岐黄之术】

麻黄汤

麻黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（去节）三两 桂枝二两 杏仁七十枚（去皮尖） 甘草一两（炙用）

先煮麻黄数沸，去沫，内诸药煎。热服。覆取微汗，中病即止，不必尽剂。

仲景立方之祖，医中之圣也。所着《伤寒》、《金匮》诸书，言言典要，为后人度尽金针。即如伤寒太阳一症，头绪最繁，有风伤卫者，有寒伤营者，有风寒两伤营卫者。不得其解，无所措手。今观其用桂枝汤治风伤卫，用麻黄汤治寒伤营，大青龙汤治风寒两伤营卫。劈分三项，开三大法门，后人察脉辨症，谨守成规，庶不至于偾事。但仲景本为随受随发，冬月之正伤寒而设，非可以此法混施于春温、温疫等症。后人不明此理，一概混投，误人实多。于是辨论者纷纷而起，遂将温症寒症纠缠不已。愈辨愈明者固多，愈辨愈晦者亦不少。予则以为春温归春温，温疫归温疫，伤寒归伤寒，各分门类划然了然，不必互相引证，反使人多所惶惑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肉汤
  • 当前页：麻黄汤
  • 下一页：桂枝汤
<<< 返回本书目录
  1. 麻黄汤《医学读书记》
  2. 麻黄汤【方剂大全】
  3. 麻黄汤《小儿药证直诀》
  4. 麻黄汤（玉函）《张氏医通》
  5. 麻黄汤《汤头歌诀》
  6. 麻黄汤方《伤寒明理论》
  7. 麻黄汤《伤寒寻源》
  8. 麻黄汤类《退思集类方歌注》
  9. 麻黄四物汤【方剂大全】
  10. 麻黄汤五苓散圆通就用法《医法圆通》
  11. 麻黄拭体汤【方剂大全】
  12. 麻黄汤证《经方实验录》
  13. 麻黄石膏汤【方剂大全】
  14. 麻黄汤证《临证实验录》
  15. 麻黄十味丸【方剂大全】
  16. 麻黄汤证《临证实验录》
  17. 麻黄十神汤【方剂大全】
  18. 麻黄汤证《伤寒九十论》
  19. 麻黄生姜汤【方剂大全】
  20. 麻黄汤证治本位的意义《圆运动的古中医学》
  21. 麻黄升麻汤【方剂大全】
  22. 麻黄调心泄热汤【方剂大全】
  23. 麻黄升麻汤《伤寒寻源》
  24. 麻黄透肌汤【方剂大全】
  25. 麻黄蛇床子粉【方剂大全】
  26. 麻黄丸《苏沈良方》
  27. 麻黄散【方剂大全】
  28. 麻黄丸【方剂大全】
  29. 麻黄如圣饮【方剂大全】
  30. 麻黄温痹汤【方剂大全】
  1. 麻黄汤《医方论》
  2. 麻黄汤《时方妙用》
  3. 麻黄汤《汤头歌诀》
  4. 麻黄汤《退思集类方歌注》
  5. 麻黄汤《小儿药证直诀》
  6. 麻黄汤《伤寒寻源》
  7. 麻黄汤（玉函）《张氏医通》
  8. 麻黄汤《仁术便览》
  9. 麻黄汤方《伤寒杂病论》
  10. 麻黄汤《医方考》
  11. 麻黄汤方《伤寒杂病论》
  12. 麻黄汤《医方考》
  13. 麻黄汤方《伤寒杂病论》
  14. 麻黄汤《目经大成》
  15. 麻黄汤方《伤寒杂病论》
  16. 麻黄汤《儒门事亲》
  17. 麻黄汤方《医宗金鉴》
  18. 麻黄汤《儒门事亲》
  19. 麻黄汤方《医学心悟》
  20. 麻黄汤《太平惠民和剂局方》
  21. 麻黄汤方《伤寒明理论》
  22. 麻黄汤《三因极一病证方论》
  23. 麻黄汤方《伤寒论》
  24. 麻黄汤《医述》
  25. 麻黄汤麻黄《伤寒括要》
  26. 麻黄汤《冯氏锦囊秘录》
  27. 麻黄汤脉证七条《伤寒贯珠集》
  28. 麻黄汤《删补名医方论》
  29. 麻黄汤五苓散圆通就用法《医法圆通》
  30. 麻黄汤《医宗金鉴》
  31. 麻黄汤洗《妇人大全良方》


桂枝汤_《医方论》_中医方言_【岐黄之术】

桂枝汤

桂枝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 芍药 生姜三两 甘草三两（炙） 大枣十二枚。

此治风伤卫，解表之轻剂也，加减之法最多。细看注中之方，凡仲景所加减者，无不丝丝入扣，至后人之法，亦尽有可用，但须细心参酌，因症而施，始为得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄汤
  • 当前页：桂枝汤
  • 下一页：大青龙汤
<<< 返回本书目录
  1. 桂枝汤《医学读书记》
  2. 桂枝汤【方剂大全】
  3. 桂枝汤《汤头歌诀》
  4. 桂枝汤（玉函）《张氏医通》
  5. 桂枝汤《伤寒寻源》
  6. 桂枝汤方《伤寒明理论》
  7. 桂枝四物汤【方剂大全】
  8. 桂枝汤类《退思集类方歌注》
  9. 桂枝四七汤【方剂大全】
  10. 桂枝汤麻黄汤桂枝麻黄各半汤证治推论的意义《圆运动的古中医学》
  11. 桂枝石膏汤【方剂大全】
  12. 桂枝汤圆通应用法《医法圆通》
  13. 桂枝生姜枳实汤【方剂大全】
  14. 桂枝汤证《经方实验录》
  15. 桂枝生化汤【方剂大全】
  16. 桂枝汤证《临证实验录》
  17. 桂枝芍药知母汤【方剂大全】
  18. 桂枝汤证《临证实验录》
  19. 桂枝芍药汤【方剂大全】
  20. 桂枝汤证《临证实验录》
  21. 桂枝芍药黄土汤【方剂大全】
  22. 桂枝汤证《临证实验录》
  23. 桂枝散【方剂大全】
  24. 桂枝汤证治本位的意义《圆运动的古中医学》
  25. 桂枝如圣饮【方剂大全】
  26. 桂枝桃仁汤【方剂大全】
  27. 桂枝人参汤【方剂大全】
  28. 桂枝调血饮【方剂大全】
  29. 桂枝人参汤《伤寒寻源》
  30. 桂枝丸【方剂大全】
  1. 桂枝汤《医方论》
  2. 桂枝汤《时方妙用》
  3. 桂枝汤《汤头歌诀》
  4. 桂枝汤《万氏秘传片玉心书》
  5. 桂枝汤（玉函）《张氏医通》
  6. 桂枝汤《退思集类方歌注》
  7. 桂枝汤八十四　方见《伤寒·太阳》《金匮悬解》
  8. 桂枝汤《伤寒寻源》
  9. 桂枝汤方《伤寒杂病论》
  10. 桂枝汤《仁术便览》
  11. 桂枝汤方《伤寒杂病论》
  12. 桂枝汤《医方考》
  13. 桂枝汤方《伤寒杂病论》
  14. 桂枝汤《目经大成》
  15. 桂枝汤方《伤寒杂病论》
  16. 桂枝汤《儒门事亲》
  17. 桂枝汤方《伤寒杂病论》
  18. 桂枝汤《太平惠民和剂局方》
  19. 桂枝汤方《伤寒杂病论》
  20. 桂枝汤《三因极一病证方论》
  21. 桂枝汤方《伤寒杂病论》
  22. 桂枝汤《妇人大全良方》
  23. 桂枝汤方《医宗金鉴》
  24. 桂枝汤《医述》
  25. 桂枝汤方《医宗金鉴》
  26. 桂枝汤《冯氏锦囊秘录》
  27. 桂枝汤方《医宗金鉴》
  28. 桂枝汤《删补名医方论》
  29. 桂枝汤方《医学心悟》
  30. 桂枝汤《医宗金鉴》
  31. 桂枝汤方《伤寒明理论》


大青龙汤_《医方论》_中医方言_【岐黄之术】

大青龙汤

大青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄六两 桂枝 甘草二两（炙） 杏仁四十枚（去皮尖） 石膏一块（如鸡子大） 生姜三两 大枣十二枚

此为风寒两伤营卫而设，即麻黄汤加石膏、姜、枣也。麻黄汤中本用桂枝，可见仲景治寒未尝不兼治风，则风寒两伤营卫者用麻黄汤亦足矣，而必加石膏等三味者盖因风寒两伤营卫，非但伤风伤寒之可比，郁热必倍加。故用石膏体重味轻，以泻郁热；姜、枣甘温，以反佐之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝汤
  • 当前页：大青龙汤
  • 下一页：小青龙汤
<<< 返回本书目录
  1. 大青龙汤《汤头歌诀》
  2. 大青龙汤【方剂大全】
  3. 大青龙汤《伤寒寻源》
  4. 大青龙汤方《伤寒明理论》
  5. 大青龙加味汤【方剂大全】
  6. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  7. 大青龙加黄芩汤【方剂大全】
  8. 大青龙汤证《临证实验录》
  9. 大青煎【方剂大全】
  10. 大青龙汤证《临证实验录》
  11. 大青根【方剂大全】
  12. 大青龙汤证《伤寒九十论》
  13. 大青根【中药大全】
  14. 大青木（图）【中药大全】
  15. 大青膏【方剂大全】
  16. 大青散【方剂大全】
  17. 大青膏《小儿药证直诀》
  18. 大青升麻汤【方剂大全】
  19. 大青膏《扁鹊心书》
  20. 大青汤【方剂大全】
  21. 大青丹【方剂大全】
  22. 大青丸【方剂大全】
  23. 大青草【中药大全】
  24. 大青消毒汤【方剂大全】
  25. 大青【中药大全】
  26. 大青盐【中药大全】
  27. 大青《本草纲目》图文版
  28. 大青叶（图）【中药大全】
  29. 大青《证类本草》
  30. 大青饮【方剂大全】
  1. 大青龙汤《医方论》
  2. 大青龙汤《时方妙用》
  3. 大青龙汤《汤头歌诀》
  4. 大青龙汤《退思集类方歌注》
  5. 大青龙汤方《伤寒杂病论》
  6. 大青龙汤《伤寒寻源》
  7. 大青龙汤方《伤寒杂病论》
  8. 大青龙汤《医方考》
  9. 大青龙汤方《医宗金鉴》
  10. 大青龙汤《目经大成》
  11. 大青龙汤方《医宗金鉴》
  12. 大青龙汤《三因极一病证方论》
  13. 大青龙汤方《伤寒明理论》
  14. 大青龙汤《三因极一病证方论》
  15. 大青龙汤方《伤寒论》
  16. 大青龙汤《医述》
  17. 大青龙汤九十六　方见《伤寒·太阳》《金匮悬解》
  18. 大青龙汤《冯氏锦囊秘录》
  19. 大青龙汤麻黄《伤寒括要》
  20. 大青龙汤《删补名医方论》
  21. 大青龙汤麻杏甘石汤越婢汤解《研经言》
  22. 大青龙汤《医宗金鉴》
  23. 大青龙汤脉证二条《伤寒贯珠集》
  24. 大青龙汤《备急千金要方》
  25. 大青龙汤证《临证实验录》
  26. 大青龙汤《圆运动的古中医学》
  27. 大青龙汤证《临证实验录》
  28. 大青龙汤《圆运动的古中医学》
  29. 大青龙汤证《伤寒九十论》
  30. 大青龙加黄芩汤《医方考》
  31. 大青龙证《医学摘粹》


小青龙汤_《医方论》_中医方言_【岐黄之术】

小青龙汤

小青龙汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄（去节） 桂枝 芍药（酒炒） 细辛 甘草（炙）干姜三两 半夏 五味子半升

此方全为外有风、内蓄水而设。所以不用石膏者，因水停胃中，不得复用石膏以益胃之寒。故一变而为辛散，外去风而内行水，亦名曰青龙者，亦取发汗，天气下为雨之义也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大青龙汤
  • 当前页：小青龙汤
  • 下一页：葛根汤
<<< 返回本书目录
  1. 小青龙汤《汤头歌诀》
  2. 小青龙汤【方剂大全】
  3. 小青龙汤《伤寒寻源》
  4. 小青龙汤方《伤寒明理论》
  5. 小青龙颗粒【方剂大全】
  6. 小青龙汤解《研经言》
  7. 小青龙加石膏汤【方剂大全】
  8. 小青龙汤证《临证实验录》
  9. 小青龙合剂【方剂大全】
  10. 小青龙汤证《临证实验录》
  11. 小青【中药大全】
  12. 小青龙汤证《临证实验录》
  13. 小青《本草纲目》图文版
  14. 小青龙汤证（附列门人治验）《经方实验录》
  15. 小青《本草纲目》完整版
  16. 小青藤【中药大全】
  17. 小茄【中药大全】
  18. 小青藤香【中药大全】
  19. 小茜草【中药大全】
  20. 小青丸《小儿药证直诀》
  21. 小千金【中药大全】
  22. 小青杨【中药大全】
  23. 小气道功能检查《物理诊断学》
  24. 小清凉散【方剂大全】
  25. 小漆树【中药大全】
  26. 小球藻【中药大全】
  27. 小七香圆【方剂大全】
  28. 小人参【中药大全】
  29. 小七香丸【方剂大全】
  30. 小三棵针【中药大全】
  1. 小青龙汤《医方论》
  2. 小青龙汤《时方妙用》
  3. 小青龙汤《汤头歌诀》
  4. 小青龙汤《退思集类方歌注》
  5. 小青龙汤方《伤寒杂病论》
  6. 小青龙汤《伤寒寻源》
  7. 小青龙汤方《伤寒杂病论》
  8. 小青龙汤《医学心悟》
  9. 小青龙汤方《伤寒杂病论》
  10. 小青龙汤《医方考》
  11. 小青龙汤方《伤寒杂病论》
  12. 小青龙汤《目经大成》
  13. 小青龙汤方《医宗金鉴》
  14. 小青龙汤《太平惠民和剂局方》
  15. 小青龙汤方《医宗金鉴》
  16. 小青龙汤《三因极一病证方论》
  17. 小青龙汤方《医宗金鉴》
  18. 小青龙汤《三因极一病证方论》
  19. 小青龙汤方《伤寒明理论》
  20. 小青龙汤《医述》
  21. 小青龙汤方《伤寒论》
  22. 小青龙汤《冯氏锦囊秘录》
  23. 小青龙汤解《研经言》
  24. 小青龙汤《删补名医方论》
  25. 小青龙汤九十七　方见《伤寒·太阳》《金匮悬解》
  26. 小青龙汤《医宗金鉴》
  27. 小青龙汤麻黄《伤寒括要》
  28. 小青龙汤《备急千金要方》
  29. 小青龙汤脉证二条《伤寒贯珠集》
  30. 小青龙汤《备急千金要方》
  31. 小青龙汤证《临证实验录》


葛根汤_《医方论》_中医方言_【岐黄之术】

葛根汤

葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根四两 麻黄 生姜三两 桂枝 芍药 甘草二两（炙） 大枣十二枚

太阳症无汗宜用麻黄汤矣，乃变其法，于桂枝汤中加葛根、麻黄二味，此中奥义全在“恶风”二字。但恶风而不恶寒，则不在寒伤营之例，乃太阳表症未解，将入阳明之象。故用麻黄以发汗，桂枝以去风，参用葛根，以阻其入阳明之路。若抛荒本经之病，而预用引经之药，便为开门揖盗，仲景断不为也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小青龙汤
  • 当前页：葛根汤
  • 下一页：麻黄附子细辛汤
<<< 返回本书目录
  1. 葛根汤《仙传外科集验方》
  2. 葛根汤【方剂大全】
  3. 葛根汤《汤头歌诀》
  4. 葛根汤类《退思集类方歌注》
  5. 葛根汤《伤寒寻源》
  6. 葛根汤圆通应用法《医法圆通》
  7. 葛根四物汤【方剂大全】
  8. 葛根汤证《经方实验录》
  9. 葛根疏邪汤【方剂大全】
  10. 葛根汤证《临证实验录》
  11. 葛根首乌汤【方剂大全】
  12. 葛根汤证《伤寒九十论》
  13. 葛根石膏汤【方剂大全】
  14. 葛根透毒汤【方剂大全】
  15. 葛根升麻加芍药汤【方剂大全】
  16. 葛根丸【方剂大全】
  17. 葛根芍药汤【方剂大全】
  18. 葛根续命汤【方剂大全】
  19. 葛根散【方剂大全】
  20. 葛根一物饮【方剂大全】
  21. 葛根人参汤【方剂大全】
  22. 葛根饮【方剂大全】
  23. 葛根清胃汤【方剂大全】
  24. 葛根饮子【方剂大全】
  25. 葛根芩连微丸【方剂大全】
  26. 葛根郁金汤【方剂大全】
  27. 葛根芩连片【方剂大全】
  28. 葛根汁【方剂大全】
  29. 葛根牛蒡子汤【方剂大全】
  30. 葛根治痢散【方剂大全】
  1. 葛根汤《医方论》
  2. 葛根汤《退思集类方歌注》
  3. 葛根汤《汤头歌诀》
  4. 葛根汤《伤寒寻源》
  5. 葛根汤《伤寒括要》
  6. 葛根汤《医学心悟》
  7. 葛根汤《普济本事方》
  8. 葛根汤《医方考》
  9. 葛根汤（加味葛根汤）《冯氏锦囊秘录》
  10. 葛根汤《三因极一病证方论》
  11. 葛根汤方《伤寒杂病论》
  12. 葛根汤《妇人大全良方》
  13. 葛根汤方《伤寒杂病论》
  14. 葛根汤《妇人大全良方》
  15. 葛根汤方《医宗金鉴》
  16. 葛根汤《医述》
  17. 葛根汤方《伤寒论》
  18. 葛根汤《冯氏锦囊秘录》
  19. 葛根汤六　方见《伤寒》《金匮悬解》
  20. 葛根汤《冯氏锦囊秘录》
  21. 葛根汤圆通应用法《医法圆通》
  22. 葛根汤《删补名医方论》
  23. 葛根汤证《临证实验录》
  24. 葛根汤《医宗金鉴》
  25. 葛根汤证《伤寒九十论》
  26. 葛根汤《仙传外科集验方》
  27. 葛根汤证其二《经方实验录》
  28. 葛根汤《备急千金要方》
  29. 葛根汤证其三《经方实验录》
  30. 葛根汤《备急千金要方》
  31. 葛根汤证其四（附列再门人治验）《经方实验录》


麻黄附子细辛汤_《医方论》_中医方言_【岐黄之术】

麻黄附子细辛汤

麻黄附子细辛汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄 细辛二两 附子一枚（炮）

此症机窍，全在“反发热，脉沉”五字。盖太阳之邪，初传少阴，故脉症如此。方中用细辛、附子温肾，以捍卫本经，格外来之邪不使深入；用麻黄以散太阳之邪，使之仍从原路而出。只此三味，而治法之妙如此，非仲景其孰能之？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根汤
  • 当前页：麻黄附子细辛汤
  • 下一页：升麻葛根汤
<<< 返回本书目录
  1. 麻黄附子细辛汤《汤头歌诀》
  2. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  3. 麻黄附子细辛汤《伤寒寻源》
  4. 麻黄复煎散【方剂大全】
  5. 麻黄附子汤【方剂大全】
  6. 麻黄甘草汤【方剂大全】
  7. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  8. 麻黄膏【方剂大全】
  9. 麻黄附子甘草汤证《临证实验录》
  10. 麻黄葛根汤【方剂大全】
  11. 麻黄附子甘草汤【方剂大全】
  12. 麻黄根【中药大全】
  13. 麻黄附子甘草汤《伤寒寻源》
  14. 麻黄根粉【方剂大全】
  15. 麻黄防风汤【方剂大全】
  16. 麻黄根散【方剂大全】
  17. 麻黄方【方剂大全】
  18. 麻黄根汤【方剂大全】
  19. 麻黄发表汤【方剂大全】
  20. 麻黄钩藤散【方剂大全】
  21. 麻黄二桂枝一小青龙一汤【方剂大全】
  22. 麻黄桂心汤【方剂大全】
  23. 麻黄二陈汤【方剂大全】
  24. 麻黄桂枝辩《景岳全书》
  25. 麻黄夺命汤【方剂大全】
  26. 麻黄桂枝各半汤【方剂大全】
  27. 麻黄独活汤【方剂大全】
  28. 麻黄桂枝升麻汤【方剂大全】
  29. 麻黄豆蔻丸【方剂大全】
  30. 麻黄桂枝汤【方剂大全】
  1. 麻黄附子细辛汤《医方论》
  2. 麻黄附子细辛汤《时方妙用》
  3. 麻黄附子细辛汤《汤头歌诀》
  4. 麻黄附子细辛汤《退思集类方歌注》
  5. 麻黄附子细辛汤《伤寒括要》
  6. 麻黄附子细辛汤《伤寒寻源》
  7. 麻黄附子细辛汤方《伤寒杂病论》
  8. 麻黄附子细辛汤《医学心悟》
  9. 麻黄附子细辛汤方《医宗金鉴》
  10. 麻黄附子细辛汤《医方考》
  11. 麻黄附子细辛汤方《伤寒论》
  12. 麻黄附子细辛汤《冯氏锦囊秘录》
  13. 麻黄附子细辛汤四逆汤圆通应用法《医法圆通》
  14. 麻黄附子细辛汤《删补名医方论》
  15. 麻黄附子炙草汤《圆运动的古中医学》
  16. 麻黄附子细辛汤《医宗金鉴》
  17. 麻黄甘草汤《圆运动的古中医学》
  18. 麻黄附子细辛汤《圆运动的古中医学》
  19. 麻黄甘草汤《冯氏锦囊秘录》
  20. 麻黄附子汤五十一　方见《伤寒·少阴》《金匮悬解》
  21. 麻黄甘草汤《三因极一病证方论》
  22. 麻黄附子汤方《医宗金鉴》
  23. 麻黄葛根汤《医方考》
  24. 麻黄附子汤《退思集类方歌注》
  25. 麻黄根《中药炮制》
  26. 麻黄附子汤《圆运动的古中医学》
  27. 麻黄根《本草易读》
  28. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  29. 麻黄根《中药学》
  30. 麻黄附子甘草汤证《临证实验录》
  31. 麻黄根茶《食物疗法》


升麻葛根汤_《医方论》_中医方言_【岐黄之术】

升麻葛根汤

升麻葛根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻三钱 葛根 芍药二钱 甘草一钱（炙）

加姜煎。

此方用升麻、葛根以升散阳明。又恐升提太过，致人喘满，故用芍药、甘草，酸收甘缓以佐之。究竟互相牵制，不如独用葛根为君，加牛蒡、连翘、桔梗、薄荷等。斑疹、时疫，则加马勃、青黛等，未为不可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄附子细辛汤
  • 当前页：升麻葛根汤
  • 下一页：柴葛解肌汤
<<< 返回本书目录
  1. 升麻葛根汤《医宗金鉴》
  2. 升麻葛根汤【方剂大全】
  3. 升麻葛根汤《汤头歌诀》
  4. 升麻和气饮【方剂大全】
  5. 升麻膏【方剂大全】
  6. 升麻黄连汤【方剂大全】
  7. 升麻干葛汤【方剂大全】
  8. 升麻黄芪汤【方剂大全】
  9. 升麻柴胡汤【方剂大全】
  10. 升麻黄耆汤【方剂大全】
  11. 升麻草【中药大全】
  12. 升麻黄芩汤【方剂大全】
  13. 升麻补胃汤【方剂大全】
  14. 升麻黄汤《医学衷中参西录》
  15. 升麻鳖甲汤【方剂大全】
  16. 升麻解毒汤【方剂大全】
  17. 升麻【中药大全】
  18. 升麻酒【方剂大全】
  19. 升麻《本草纲目》图文版
  20. 升麻六物汤【方剂大全】
  21. 升麻《证类本草》
  22. 升麻清胃散【方剂大全】
  23. 升麻《长沙药解》
  24. 升麻散【方剂大全】
  25. 升麻《药笼小品》
  26. 升麻顺气汤【方剂大全】
  27. 升麻《药鉴》
  28. 升麻溻汤【方剂大全】
  29. 升麻《雷公炮炙论》
  30. 升麻溻肿汤【方剂大全】
  1. 升麻葛根汤《医方论》
  2. 升麻葛根汤《增订叶评伤暑全书》
  3. 升麻葛根汤《汤头歌诀》
  4. 升麻葛根汤《退思集类方歌注》
  5. 升麻葛根汤《时方歌括》
  6. 升麻葛根汤《仁术便览》
  7. 升麻葛根汤《伤寒括要》
  8. 升麻葛根汤《仁术便览》
  9. 升麻和气饮《仙传外科集验方》
  10. 升麻葛根汤《医方考》
  11. 升麻和气饮《三因极一病证方论》
  12. 升麻葛根汤《医方考》
  13. 升麻和气饮《太平惠民和剂局方》
  14. 升麻葛根汤《医方考》
  15. 升麻黄汤《医学衷中参西录》
  16. 升麻葛根汤《目经大成》
  17. 升麻加附子汤《冯氏锦囊秘录》
  18. 升麻葛根汤《太平惠民和剂局方》
  19. 升麻加黄连汤《冯氏锦囊秘录》
  20. 升麻葛根汤《冯氏锦囊秘录》
  21. 升麻解毒汤《冯氏锦囊秘录》
  22. 升麻葛根汤《冯氏锦囊秘录》
  23. 升麻牛蒡团参汤《普济本事方》
  24. 升麻葛根汤《冯氏锦囊秘录》
  25. 升麻牛蒡子散《外科理例》
  26. 升麻葛根汤《删补名医方论》
  27. 升麻清疮茶《茶饮保健》
  28. 升麻葛根汤《医宗金鉴》
  29. 升麻清肺茶《茶饮保健》
  30. 升麻葛根汤《医宗金鉴》
  31. 升麻散《冯氏锦囊秘录》


柴葛解肌汤_《医方论》_中医方言_【岐黄之术】

柴葛解肌汤

柴葛解肌汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 葛根各三钱 羌活一钱 白芷一钱 黄芩三钱 芍药 桔梗 甘草各一钱

加姜三片，枣二枚，石膏一钱，煎服。

此证无胁痛、耳聋之象，与少阳无涉，乃首用柴胡，开门揖盗，一忌也；大青龙汤用石膏，全为烦躁而设，辄用石膏以伤胃气，二忌也。此方断不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻葛根汤
  • 当前页：柴葛解肌汤
  • 下一页：柴胡升麻汤
<<< 返回本书目录
  1. 柴葛煎【方剂大全】
  2. 柴葛解肌汤【方剂大全】
  3. 柴葛桂枝汤【方剂大全】
  4. 柴葛解肌汤（程氏）【方剂大全】
  5. 柴葛各半汤【方剂大全】
  6. 柴葛解肌汤加减【方剂大全】
  7. 柴葛二妙汤【方剂大全】
  8. 柴葛蓝草汤【方剂大全】
  9. 柴葛二陈汤【方剂大全】
  10. 柴葛平胃散【方剂大全】
  11. 柴葛败毒散【方剂大全】
  12. 柴葛芩连汤【方剂大全】
  13. 柴葛安胎饮【方剂大全】
  14. 柴葛五苓散【方剂大全】
  15. 柴附汤【方剂大全】
  16. 柴梗半夏汤【方剂大全】
  17. 柴防煎【方剂大全】
  18. 柴梗汤【方剂大全】
  19. 柴防二陈汤【方剂大全】
  20. 柴归饮【方剂大全】
  21. 柴独苍术汤【方剂大全】
  22. 柴桂【中药大全】
  23. 柴陈五苓散【方剂大全】
  24. 柴桂地黄汤【方剂大全】
  25. 柴陈汤【方剂大全】
  26. 柴桂汤【方剂大全】
  27. 柴陈四妙汤【方剂大全】
  28. 柴蒿鳖甲汤【方剂大全】
  29. 柴陈拈涌汤【方剂大全】
  30. 柴厚朴【中药大全】
  1. 柴葛解肌汤《医方论》
  2. 柴葛解肌汤《万氏秘传片玉心书》
  3. 柴蒿茶《茶饮保健》
  4. 柴葛解肌汤《退思集类方歌注》
  5. 柴胡《神农本草经》
  6. 柴葛解肌汤《医学心悟》
  7. 柴胡《雷公炮炙论》
  8. 柴葛解肌汤《目经大成》
  9. 柴胡《雷公炮制药性解》
  10. 柴葛解肌汤《删补名医方论》
  11. 柴胡《药笼小品》
  12. 柴葛解肌汤《医宗金鉴》
  13. 柴胡《长沙药解》
  14. 柴葛解肌汤《时病论歌括新编》
  15. 柴胡《中药炮制》
  16. 柴甘茶《茶饮保健》
  17. 柴胡《新修本草》
  18. 柴风茶《茶饮保健》
  19. 柴胡《神农本草经百种录》
  20. 柴陈煎（新方）《虚损启微》
  21. 柴胡《本草衍义》
  22. 柴车茶《茶饮保健》
  23. 柴胡《汤液本草》
  24. 钗子股《证类本草》
  25. 柴胡《本草备要》
  26. 钗子股《海药本草》
  27. 柴胡《本草蒙筌》
  28. 钗斛《得配本草》
  29. 柴胡《本草易读》
  30. 姹女《中医词典》
  31. 柴胡《冯氏锦囊秘录》


柴胡升麻汤_《医方论》_中医方言_【岐黄之术】

柴胡升麻汤

柴胡升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 前胡 黄芩六钱 升麻五钱 桑皮四钱 葛根四钱 荆芥七钱 赤芍 石膏一两

加姜三片，豉二十粒，煎。

升麻之为物，用以治天行疠疫，化毒消斑则可；寻常阳明症中，不可轻用。且用石膏为君，意在清肺胃耳，独不虑寒胃太过，其更改不可问乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴葛解肌汤
  • 当前页：柴胡升麻汤
  • 下一页：九味羌活汤
<<< 返回本书目录
  1. 柴胡芍药汤【方剂大全】
  2. 柴胡升麻汤【方剂大全】
  3. 柴胡芍药茯苓汤【方剂大全】
  4. 柴胡生化汤【方剂大全】
  5. 柴胡芍药丹皮汤【方剂大全】
  6. 柴胡石膏散【方剂大全】
  7. 柴胡山栀散【方剂大全】
  8. 柴胡石膏汤【方剂大全】
  9. 柴胡桑白皮汤【方剂大全】
  10. 柴胡舒肝丸【方剂大全】
  11. 柴胡散子【方剂大全】
  12. 柴胡疏肝散【方剂大全】
  13. 柴胡散【方剂大全】
  14. 柴胡疏肝糖浆《保健药膳》
  15. 柴胡三棱饮【方剂大全】
  16. 柴胡疏肝糖浆【方剂大全】
  17. 柴胡三白汤【方剂大全】
  18. 柴胡疏厥煎【方剂大全】
  19. 柴胡人参汤【方剂大全】
  20. 柴胡双解饮【方剂大全】
  21. 柴胡人参散【方剂大全】
  22. 柴胡四物汤【方剂大全】
  23. 柴胡去半夏加栝楼汤【方剂大全】
  24. 柴胡汤【方剂大全】
  25. 柴胡清中汤【方剂大全】
  26. 柴胡汤类《退思集类方歌注》
  27. 柴胡清燥汤【方剂大全】
  28. 柴胡桃仁汤【方剂大全】
  29. 柴胡清热饮【方剂大全】
  30. 柴胡天水散【方剂大全】
  1. 柴胡升麻汤《医方论》
  2. 柴胡升麻汤《太平惠民和剂局方》
  3. 柴胡石膏散《太平惠民和剂局方》
  4. 柴胡芍药枳实甘草汤方《伤寒杂病论》
  5. 柴胡石膏汤《妇人大全良方》
  6. 柴胡散《普济本事方》
  7. 柴胡疏肝散《医学心悟》
  8. 柴胡散《博济方》
  9. 柴胡疏肝糖浆《保健药膳》
  10. 柴胡散《博济方》
  11. 柴胡四物汤《仁术便览》
  12. 柴胡散《瘴疟指南》
  13. 柴胡汤《备急千金要方》
  14. 柴胡散《明目至宝》
  15. 柴胡通塞汤《备急千金要方》
  16. 柴胡散《太平惠民和剂局方》
  17. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  18. 柴胡散《妇人大全良方》
  19. 柴胡泻肝汤《冯氏锦囊秘录》
  20. 柴胡散《妇人大全良方》
  21. 柴胡泻肝汤《仁术便览》
  22. 柴胡散《妇人大全良方》
  23. 柴胡饮《退思集类方歌注》
  24. 柴胡散《妇人大全良方》
  25. 柴胡饮（新方）《虚损启微》
  26. 柴胡去半夏加栝蒌根汤《退思集类方歌注》
  27. 柴胡饮子《儒门事亲》
  28. 柴胡去半夏加栝蒌根汤《医方考》
  29. 柴胡饮子《退思集类方歌注》
  30. 柴胡清肝茶《茶饮保健》
  31. 柴胡泽泻汤《备急千金要方》


九味羌活汤_《医方论》_中医方言_【岐黄之术】

九味羌活汤

九味羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 防风 苍术一钱五分 细辛五分 川芎 白芷 生地 黄芩 甘草一钱

加生姜、葱白煎。

此方用以代麻桂等汤，实为稳妥。但地黄滋腻太过，不如仍用桂枝汤中之芍药，敛阴而不滋腻也。至其辛散燥烈，阴虚气弱者忌用，则固自言之矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡升麻汤
  • 当前页：九味羌活汤
  • 下一页：十神汤
<<< 返回本书目录
  1. 九味羌活颗粒【方剂大全】
  2. 九味羌活汤【方剂大全】
  3. 九味羌活《汤头歌诀》
  4. 九味羌活丸【方剂大全】
  5. 九味前胡汤【方剂大全】
  6. 九味清心丸【方剂大全】
  7. 九味平胸丸【方剂大全】
  8. 九味石灰华散【方剂大全】
  9. 九味蟠葱散【方剂大全】
  10. 九味顺气散【方剂大全】
  11. 九味木香丸【方剂大全】
  12. 九味四物汤【方剂大全】
  13. 九味芦荟丸【方剂大全】
  14. 九味汤【方剂大全】
  15. 九味龙荟丸【方剂大全】
  16. 九味丸【方剂大全】
  17. 九味龙胆泻肝汤【方剂大全】
  18. 九味犀角汤【方剂大全】
  19. 九味流气饮【方剂大全】
  20. 九味香附丸【方剂大全】
  21. 九味理中汤【方剂大全】
  22. 九味养脾汤【方剂大全】
  23. 九味宽中散【方剂大全】
  24. 九味一枝蒿【中药大全】
  25. 九味解毒汤【方剂大全】
  26. 九味异功煎【方剂大全】
  27. 九味解毒散【方剂大全】
  28. 九味萸连丸【方剂大全】
  29. 九味黄连丸【方剂大全】
  30. 九味资生丸【方剂大全】
  1. 九味羌活汤《医方论》
  2. 九味羌活汤《增订叶评伤暑全书》
  3. 九味羌活汤《时方歌括》
  4. 九味羌活汤《退思集类方歌注》
  5. 九味羌活汤《伤寒括要》
  6. 九味羌活汤《仁术便览》
  7. 九物牛黄丸《备急千金要方》
  8. 九味羌活汤《医方考》
  9. 九仙散《儒门事亲》
  10. 九味羌活汤《医方考》
  11. 九仙丸《目经大成》
  12. 九味羌活汤《目经大成》
  13. 九香虫《本草纲目》
  14. 九味羌活汤《冯氏锦囊秘录》
  15. 九香虫《本草新编》
  16. 九味羌活汤《删补名医方论》
  17. 九香虫《本经逢原》
  18. 九味羌活汤《医宗金鉴》
  19. 九香虫《中药学》
  20. 九味羌活汤《时病论歌括新编》
  21. 九香虫《本草便读》
  22. 九味羌活《汤头歌诀》
  23. 九香虫《本草分经》
  24. 九味芦荟丸《医学心悟》
  25. 九香虫《本草分经》
  26. 九味芦荟丸《目经大成》
  27. 九香虫粉《保健药膳》
  28. 九痛叙论《三因极一病证方论》
  29. 九一丹《外科传薪集》
  30. 九痛丸方《伤寒杂病论》
  31. 九宜《中医词典》


十神汤_《医方论》_中医方言_【岐黄之术】

十神汤

十神汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄四两 葛根十四两 升麻 川芎 白芷 紫苏 甘草 陈皮 香附 赤芍各四两

每服三钱，加姜五片，葱三茎煎。

时邪瘟疫，天行之疠气也。故此方于升散中多用芳香辟秽之品，辛烈善走，虽有芍药、甘草，不能制之。不可作阳经外感之通剂用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：九味羌活汤
  • 当前页：十神汤
  • 下一页：神术散
<<< 返回本书目录
  1. 十神汤《汤头歌诀》
  2. 十神汤【方剂大全】
  3. 十神解毒汤【方剂大全】
  4. 十生丹【方剂大全】
  5. 十三种疔肿方《外台秘要》
  6. 十水《圣济总录》
  7. 十三味羌活散【方剂大全】
  8. 十水方《外台秘要》
  9. 十三味榜嘎散【方剂大全】
  10. 十水丸【方剂大全】
  11. 十三太保丸【方剂大全】
  12. 十四法《针灸聚英》
  13. 十三太保《毓麟验方》
  14. 十四法《针灸问对》
  15. 十三年花【中药大全】
  16. 十四经步穴歌《针灸聚英》
  17. 十三难《难经悬解》
  18. 十四经脉长短尺寸《针灸大成》
  19. 十三科考《研经言》
  20. 十四经穴歌《针灸聚英》
  21. 十三科《育婴家秘》
  22. 十四经穴歌《针灸神书》
  23. 十三大手法推拿注释《幼科推拿秘书》
  24. 十四经穴歌《针灸神书》
  25. 十三不可学《幼科铁镜》
  26. 十四经针灸要穴歌《类经图翼》
  27. 十全育真汤【方剂大全】
  28. 十四难《难经悬解》
  29. 十全育真汤《医学衷中参西录》
  30. 十四味建中汤【方剂大全】
  1. 十神汤《医方论》
  2. 十神汤《仁术便览》
  3. 十神汤《汤头歌诀》
  4. 十神汤《医方考》
  5. 十水《圣济总录》
  6. 十神汤《目经大成》
  7. 十水《中医词典》
  8. 十神汤《太平惠民和剂局方》
  9. 十水方三首《外台秘要》
  10. 十三种疔肿方一十二首《外台秘要》
  11. 十水候《诸病源候论》
  12. 十三指形《中医词典》
  13. 十四《类经》
  14. 十三脏腑《中医词典》
  15. 十四 温疟《医效秘传》
  16. 十三虚无《中医词典》
  17. 十四法《中医词典》
  18. 十三味总方《救伤秘旨》
  19. 十四法《针灸问对》
  20. 十三太保《毓麟验方》
  21. 十四法《针灸聚英》
  22. 十三四岁经证《竹林女科证治》
  23. 十四划《四圣心源》
  24. 十三手法歌《幼科推拿秘书》
  25. 十四焦《中医词典》
  26. 十三伤《中医词典》
  27. 十四经《中医名词词典》
  28. 十三窍《中医词典》
  29. 十四经《中医词典》
  30. 十三难《难经悬解》
  31. 十四经步穴歌《针灸聚英》


神术散_《医方论》_中医方言_【岐黄之术】

神术散

神术散

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（制） 防风二两 甘草（炙）一两

加姜、葱煎。本方除苍术，加白术二两，不用葱，名白术汤。

神术、白术二方，乃治寒伤脾胃，湿淫于里之妙法。夹有外感受寒无汗者加葱白，受风有汗者去葱白。动有法度，正不必谓其可代麻黄、桂枝二法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十神汤
  • 当前页：神术散
  • 下一页：太无神术散
<<< 返回本书目录
  1. 神术散《汤头歌诀》
  2. 神术散【方剂大全】
  3. 神授痈疽灵方《洪氏集验方》
  4. 神术汤【方剂大全】
  5. 神授卫生汤【方剂大全】
  6. 神术汤六气加减例《阴证略例》
  7. 神授外治法《慈幼便览》
  8. 神水《本草纲目》完整版
  9. 神授散【方剂大全】
  10. 神水《本草纲目》图文版
  11. 神授散《洪氏集验方》
  12. 神水变色《目经大成》
  13. 神授高青丸【方剂大全】
  14. 神水丹【方剂大全】
  15. 神失守位邪鬼外干之义《类经》
  16. 神水将枯《张氏医通》
  17. 神圣香茸散《苏沈良方》
  18. 神水将枯《证治准绳·类方》
  19. 神圣香姜散【方剂大全】
  20. 神水治验《肯堂医论》
  21. 神圣丸【方剂大全】
  22. 神水滋养法《养生秘旨》
  23. 神圣散【方剂大全】
  24. 神思昏愦【方剂主治】
  25. 神圣膏【方剂大全】
  26. 神祟疼痛歌《眼科心法要诀》
  27. 神圣复气汤《脾胃论》
  28. 神祟疼痛外障《秘传眼科龙木论》
  29. 神色形态辨病《常见病自测》
  30. 神梭散【方剂大全】
  1. 神术散《医方论》
  2. 神术散《退思集类方歌注》
  3. 神术散《汤头歌诀》
  4. 神术散《退思集类方歌注》
  5. 神术散《是斋百一选方》
  6. 神术散《仁术便览》
  7. 神术汤《删补名医方论》
  8. 神术散《医学心悟》
  9. 神术汤六气加减例《阴证略例》
  10. 神术散《妇人大全良方》
  11. 神术煮散《是斋百一选方》
  12. 神授折伤方《是斋百一选方》
  13. 神朮散《太平惠民和剂局方》
  14. 神授痈疽灵方《洪氏集验方》
  15. 神衰先兆《中医疾病预测》
  16. 神授香苏散《增订叶评伤暑全书》
  17. 神水《中医词典》
  18. 神授卫生汤《目经大成》
  19. 神水《本草从新》
  20. 神授丸《是斋百一选方》
  21. 神水《本草分经》
  22. 神授外治法《慈幼便览》
  23. 神水《本草撮要》
  24. 神授汤《妇人大全良方》
  25. 神水《药性切用》
  26. 神授太乙散《是斋百一选方》
  27. 神水变色《目经大成》
  28. 神授散《太平惠民和剂局方》
  29. 神水将枯《中医词典》
  30. 神授散《三因极一病证方论》
  31. 神水将枯《张氏医通》


太无神术散_《医方论》_中医方言_【岐黄之术】

太无神术散

太无神术散

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（泔浸） 浓朴（姜汁炒）各一钱 陈皮二钱 甘草（炙） 藿香 石菖蒲各一钱五分

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神术散
  • 当前页：太无神术散
  • 下一页：葱豉汤
<<< 返回本书目录
  1. 太田痣【疾病大全】
  2. 太息《医碥》
  3. 太素约旨《读医随笔》
  4. 太息《针灸素难要旨》
  5. 太素脉论《脉诀汇辨》
  6. 太溪《经络全书》
  7. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  8. 太溪穴【下肢内侧穴位】
  9. 太史局日游胎杀《妇人大全良方》
  10. 太虚理气天地阴阳歌《医宗金鉴》
  11. 太上玉轴六字气诀《古今医统大全》
  12. 太虚理气天地阴阳歌《运气要诀》
  13. 太清饮【方剂大全】
  14. 太玄妙方治翳障遮睛并美《明目至宝》
  15. 太平丸【方剂大全】
  16. 太玄真人论眼病五轮所属《明目至宝》
  17. 太平圣惠方针经序《普济方·针灸》
  18. 太玄真人问眼病因论八廓所属八卦也《明目至宝》
  19. 太平莓【中药大全】
  20. 太学从明滞下纯血（有发明）《孙文垣医案》
  21. 太极阴阳动静致病图《目经大成》
  22. 太学少竹眼红肿胀《孙文垣医案》
  23. 太极阴阳动静致病例《审视瑶函》
  24. 太阳《时方妙用》
  25. 太极图说注解序《性命要旨》
  26. 太阳本病《伤寒悬解》
  27. 太极图说《医旨绪余》
  28. 太阳本病《医学摘粹》
  29. 太极图说《疡医大全》
  30. 太阳本病述古《伤寒指掌》
  1. 太无神术散《医方论》
  2. 太无神术散《增订叶评伤暑全书》
  3. 太息《中医名词词典》
  4. 太无神术散《医方考》
  5. 太息《中医词典》
  6. 太无神术散《医方考》
  7. 太息《医述》
  8. 太无神术散《时病论歌括新编》
  9. 太息《医碥》
  10. 太无神功散《医学心悟》
  11. 太息《灵素节注类编》
  12. 太岁墨《外科十三方考》
  13. 太息《针灸素难要旨》
  14. 太素约旨《读医随笔》
  15. 太溪《经络全书》
  16. 太素脉论《脉诀汇辨》
  17. 太溪《中医词典》
  18. 太素脉《医述》
  19. 太溪《针灸学》
  20. 太素丹《是斋百一选方》
  21. 太溪（一名吕细）《针灸大成》
  22. 太史徐检老向苦疝而妨生育（有发明）《孙文垣医案》
  23. 太溪（俞穴）《子午流注说难》
  24. 太史局日游胎杀《妇人大全良方》
  25. 太溪脉《伤寒直格》
  26. 太少相生《中医词典》
  27. 太虚理气天地阴阳歌《医宗金鉴》
  28. 太上紫霞丹《是斋百一选方》
  29. 太虚理气天地阴阳歌《运气要诀》
  30. 太上玉轴六字气诀《古今医统大全》
  31. 太玄妙方治翳障遮睛并美《明目至宝》


葱豉汤_《医方论》_中医方言_【岐黄之术】

葱豉汤

葱豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白一握 豉一升

解表通阳最为妥善。勿以其轻淡而忽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：太无神术散
  • 当前页：葱豉汤
  • 下一页：人参败毒散
<<< 返回本书目录
  1. 葱豉汤《医学读书记》
  2. 葱豉汤【方剂大全】
  3. 葱豉汤《保健药膳》
  4. 葱豉益元散【方剂大全】
  5. 葱豉桔梗汤【方剂大全】
  6. 葱豉粥《保健药膳》
  7. 葱豉酒【方剂大全】
  8. 葱豉粥【方剂大全】
  9. 葱豉酒《本草纲目》完整版
  10. 葱豆酒【方剂大全】
  11. 葱豉黄酒汤【方剂大全】
  12. 葱豆洗汤【方剂大全】
  13. 葱豉荷米煎【方剂大全】
  14. 葱矾酒【方剂大全】
  15. 葱豉葛根汤【方剂大全】
  16. 葱矾丸【方剂大全】
  17. 葱豉茶【方剂大全】
  18. 葱附丸【方剂大全】
  19. 葱豉白虎汤【方剂大全】
  20. 葱根葛豉粥【方剂大全】
  21. 葱豉安胎汤【方剂大全】
  22. 葱归溻肿汤【方剂大全】
  23. 葱饼子【方剂大全】
  24. 葱号散【方剂大全】
  25. 葱饼熨法【方剂大全】
  26. 葱花【中药大全】
  27. 葱白粥【方剂大全】
  28. 葱尖簿荷汤【方剂大全】
  29. 葱白粥《保健药膳》
  30. 葱姜煎【方剂大全】
  1. 葱豉汤《医方论》
  2. 葱豉汤《退思集类方歌注》
  3. 葱豉粥《保健药膳》
  4. 葱豉汤《医学读书记》
  5. 葱豉粥《食物疗法》
  6. 葱豉汤《保健药膳》
  7. 葱搭法《急救广生集》
  8. 葱豉汤《圆运动的古中医学》
  9. 葱啖熨法《三因极一病证方论》
  10. 葱白粥《保健药膳》
  11. 葱根《千金翼方》
  12. 葱白治验《寿世保元》
  13. 葱和蒜《老年食养食疗》
  14. 葱白丸《明目至宝》
  15. 葱椒饮《保健药膳》
  16. 葱白汤《妇人大全良方》
  17. 葱茎白《得配本草》
  18. 葱白汤《妇人大全良方》
  19. 葱茎白《本草择要纲目》
  20. 葱白汤《妇人大全良方》
  21. 葱茎白《本草乘雅半偈》
  22. 葱白汤《备急千金要方》
  23. 葱蜜汤《冯氏锦囊秘录》
  24. 葱白汤《备急千金要方》
  25. 葱乳汤《冯氏锦囊秘录》
  26. 葱白散《博济方》
  27. 葱实《神农本草经》
  28. 葱白散《太平惠民和剂局方》
  29. 葱实《千金翼方》
  30. 葱白散《三因极一病证方论》
  31. 葱实《新修本草》


人参败毒散_《医方论》_中医方言_【岐黄之术】

人参败毒散

人参败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 羌活 独活 柴胡 前胡 川芎 枳壳 桔梗 茯苓一两 甘草五钱

每服一两，加姜三片，薄荷少许煎。

此不过寻常固本治标法耳，用之于虚人感冒则可，若表里俱实，则不增剧为幸，尚望病之轻减乎？伤寒用人参，仲景本有成法，并非以人参助元气，为驱邪之主也。岚瘴则湿毒为多，亦非感冒可比。至疫疠之气，中人更烈，阳毒则有发热、烦躁、斑疹等症，阴毒则有面青、腹痛、下利等症。若用此方治阳毒，既无清火解邪之功，以之治阴毒，又无回阳急救之力，均未见其可。予于喻西江先生最为服膺，岂敢轻议。但谓表药中有用人参之法则可，若谓表药中用人参更为得力，则不敢阿私所好也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葱豉汤
  • 当前页：人参败毒散
  • 下一页：川芎茶调散
<<< 返回本书目录
  1. 人参败毒《汤头歌诀》
  2. 人参败毒散【方剂大全】
  3. 人参白术汤【方剂大全】
  4. 人参半夏汤【方剂大全】
  5. 人参（图）【中药大全】
  6. 人参半夏圆【方剂大全】
  7. 人参《本草纲目》图文版
  8. 人参保肺汤【方剂大全】
  9. 人参《证类本草》
  10. 人参鳖甲圆【方剂大全】
  11. 人参《长沙药解》
  12. 人参补肺饮【方剂大全】
  13. 人参《药征》
  14. 人参补阳汤【方剂大全】
  15. 人参《药笼小品》
  16. 人参车前汤【方剂大全】
  17. 人参《药鉴》
  18. 人参大温中丸《洪氏集验方》
  19. 人参《雷公炮炙论》
  20. 人参当归散【方剂大全】
  21. 人参《滇南本草》
  22. 人参当归汤【方剂大全】
  23. 人参《本草择要纲目》
  24. 人参丁香散【方剂大全】
  25. 人参《本草易读》
  26. 人参定喘汤【方剂大全】
  27. 人参《本草新编》
  28. 人参豆蔻散【方剂大全】
  29. 人参《本草图经》
  30. 人参茯苓酒【方剂大全】
  1. 人参败毒散《医方论》
  2. 人参败毒散《增订叶评伤暑全书》
  3. 人参败毒散《时方歌括》
  4. 人参败毒散《仁术便览》
  5. 人参半夏丸《太平惠民和剂局方》
  6. 人参败毒散《仁术便览》
  7. 人参半夏丸《博济方》
  8. 人参败毒散《外科理例》
  9. 人参半夏丸《博济方》
  10. 人参败毒散《目经大成》
  11. 人参鳖甲丸《太平惠民和剂局方》
  12. 人参败毒散《太平惠民和剂局方》
  13. 人参补肺散《儒门事亲》
  14. 人参败毒散《冯氏锦囊秘录》
  15. 人参补胃汤《目经大成》
  16. 人参败毒散《冯氏锦囊秘录》
  17. 人参柴胡散《冯氏锦囊秘录》
  18. 人参败毒散《时病论歌括新编》
  19. 人参樗皮散《时病论歌括新编》
  20. 人参败毒《汤头歌诀》
  21. 人参樗皮散《医方考》
  22. 人参白术汤《仁术便览》
  23. 人参樗皮散《医方论》
  24. 人参白术汤《冯氏锦囊秘录》
  25. 人参大温中丸《洪氏集验方》
  26. 人参白术芍药甘草汤方《伤寒杂病论》
  27. 人参当归散《妇人大全良方》
  28. 人参白术散《仁术便览》
  29. 人参当归散《太平惠民和剂局方》
  30. 人参白术散《儒门事亲》
  31. 人参当归散《仁术便览》


川芎茶调散_《医方论》_中医方言_【岐黄之术】

川芎茶调散

川芎茶调散

  • 上一页
  • 目录
  • 相关
  • 下一页

薄荷八钱 川芎 荆芥四钱 羌活 白芷 甘草（炙）一钱 防风钱五分 细辛一钱每三钱，食后茶调服。

轻扬解表，三阳并治，兼用细辛，并能散寒。惟虚人宜去此一味，盖细辛善走，诚恐重门洞开，反引三阳之邪内犯少阴，此不可以不虑也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参败毒散
  • 当前页：川芎茶调散
  • 下一页：再造散
<<< 返回本书目录
  1. 川芎茶调散《汤头歌诀》
  2. 川芎茶调散【方剂大全】
  3. 川芎茶【方剂大全】
  4. 川芎茶调丸【方剂大全】
  5. 川芎阿胶汤【方剂大全】
  6. 川芎柴胡汤【方剂大全】
  7. 川芎（图）【中药大全】
  8. 川芎葱白汤【方剂大全】
  9. 川芎《药鉴》
  10. 川芎当归散【方剂大全】
  11. 川芎《本草择要纲目》
  12. 川芎定痛饮【方剂大全】
  13. 川芎《本草新编》
  14. 川芎防风散【方剂大全】
  15. 川芎《本草经解》
  16. 川芎膏【方剂大全】
  17. 川消散【方剂大全】
  18. 川芎行经散【方剂大全】
  19. 川膝煎【方剂大全】
  20. 川芎和解散【方剂大全】
  21. 川西小黄菊【中药大全】
  22. 川芎黄耆汤【方剂大全】
  23. 川乌粥【方剂大全】
  24. 川芎煎【方剂大全】
  25. 川乌丸【方剂大全】
  26. 川芎牡丹散【方剂大全】
  27. 川乌头丸【方剂大全】
  28. 川芎蒲黄黑神散【方剂大全】
  29. 川乌头汤【方剂大全】
  30. 川芎羌活散【方剂大全】
  1. 川芎茶调散《医方论》
  2. 川芎茶调散《奇方类编》
  3. 川芎茶调散《汤头歌诀》
  4. 川芎茶调散《医学心悟》
  5. 川芎当归散《妇人大全良方》
  6. 川芎茶调散《太平惠民和剂局方》
  7. 川芎膏《冯氏锦囊秘录》
  8. 川芎茶调散《太平惠民和剂局方》
  9. 川芎膏《万氏秘传片玉心书》
  10. 川芎茶《茶饮保健》
  11. 川芎散《备急千金要方》
  12. 川芎（和）《本草分经》
  13. 川芎散《妇人大全良方》
  14. 川芎（和）《本草分经》
  15. 川芎散《妇人大全良方》
  16. 川芎（和）《本草分经》
  17. 川芎散《儒门事亲》
  18. 川芎《珍珠囊补遗药性赋》
  19. 川芎散《明目至宝》
  20. 川芎《药鉴》
  21. 川芎散《明目至宝》
  22. 川芎《药性切用》
  23. 川芎散《普济本事方》
  24. 川芎《外科全生集》
  25. 川芎散《普济本事方》
  26. 川芎《本草害利》
  27. 川芎汤《备急千金要方》
  28. 川芎《本草择要纲目》
  29. 川芎汤《儒门事亲》
  30. 川芎《本草分经》
  31. 川芎丸《太平惠民和剂局方》


再造散_《医方论》_中医方言_【岐黄之术】

再造散

再造散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 桂枝 甘草 附子（炮） 细辛 羌活 防风 川芎 煨姜 枣

此方但可施于常时之不能作汗者。若在冬月，而脉见浮紧，便是太阳之寒伤营，此方断不可用。注中又引东垣、丹溪治虚人感冒，多用补中益气加表药，予不以为然。盖亲见喜用升柴者杀人无数，故不得不加意慎重。非偏执己见，不喜升柴，实不敢泥纸上之成方，误目前之人命也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎茶调散
  • 当前页：再造散
  • 下一页：大羌活汤
<<< 返回本书目录
  1. 再造散《汤头歌诀》
  2. 再造散【方剂大全】
  3. 再造活血止痛散【方剂大全】
  4. 再造丸【方剂大全】
  5. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  6. 再自序《知医必辨》
  7. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  8. 在病毒学中的应用《实用免疫细胞与核酸》
  9. 再生障碍性贫血（Aplastic Anemia）《血液病学》
  10. 在寄生虫学中的应用《实用免疫细胞与核酸》
  11. 再生障碍性贫血【疾病大全】
  12. 在家要如何照顾病人呢?《中医之钥》
  13. 再生障碍性贫血《赵绍琴临证验案精选》
  14. 在泉淫胜占《医学纲目》
  15. 再生障碍性贫血《人体使用手册》
  16. 在上涌之《伤寒标本心法类萃》
  17. 再生障碍性贫血《老年百病防治》
  18. 在细菌学中的应用《实用免疫细胞与核酸》
  19. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  20. 在下泄之《伤寒标本心法类萃》
  21. 再生稻【中药大全】
  22. 在研究和诊断自身免疫性疾病中的应用《实用免疫细胞与核酸》
  23. 再生《病理学》
  24. 在院病历排列顺序《病历书写规范》
  25. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  26. 在真菌学中的应用《实用免疫细胞与核酸》
  27. 再解古脉说《医理真传》
  28. 攒胸《痘疹心法要诀》
  29. 再发风险在估计《医学遗传学基础》
  30. 攒胸《医宗金鉴》
  1. 再造散《医方论》
  2. 再造散《退思集类方歌注》
  3. 再造散《汤头歌诀》
  4. 再推论桂枝汤麻黄汤的意义《圆运动的古中医学》
  5. 再造饮《冯氏锦囊秘录》
  6. 再推论承气汤四逆汤得意义《圆运动的古中医学》
  7. 再住院病历（再入院记录）《病历书写规范》
  8. 再生障碍性贫血先兆《中医疾病预测》
  9. 再自序《知医必辨》
  10. 再生障碍性贫血《血液病学》
  11. 在Hp流行病学研究中的应用《中国幽门螺杆菌研究》
  12. 再生障碍性贫血《老年百病防治》
  13. 在IGSS染色中常见技术问题和对策《实用免疫细胞与核酸》
  14. 再生障碍性贫血《赵绍琴临证验案精选》
  15. 在癌症治疗中产生耐药性分子机制《医院药学》
  16. 再生障碍性贫血《家庭医学百科-医疗康复篇》
  17. 在病毒学中的应用《实用免疫细胞与核酸》
  18. 再生圆《中藏经》
  19. 在恶性淋巴瘤免疫表型分析中的注意事项《实用免疫细胞与核酸》
  20. 再生式序列复制技术《实用免疫细胞与核酸》
  21. 在寄生虫学中的应用《实用免疫细胞与核酸》
  22. 再生的调控《病理学》
  23. 在家要如何照顾病人呢?《中医之钥》
  24. 再生《病理学》
  25. 在泸沽湖的意外收获《思考中医》
  26. 再逆《中医词典》
  27. 在泉所胜《史载之方》
  28. 再逆《中医名词词典》
  29. 在泉淫胜占《医学纲目》
  30. 再论阴证阳证及李子建《伤寒十劝》之害《景岳全书》
  31. 在乳腺癌诊断、治疗中应注意的问题《家庭医学百科-医疗康复篇》


大羌活汤_《医方论》_中医方言_【岐黄之术】

大羌活汤

大羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 独活 防风 细辛 防己 黄芩 黄连 苍术 白术 甘草（炙）三钱 生地黄 知母 川芎一两

每服五钱，热饮。

两感伤寒，一日太阳、少阴，二日阳明、太阴，三日少阳、厥阴，古方俱有加减治法，但予意更有进者。若至二日，而前症未解，则是四经合病；三日而前症未解，则是六经俱病矣。四经合病者，既未有成方；而六经俱病者，更难于措手。仲景以后，岂复有补天浴日手段？大羌活汤，漫无分别，亦不过尽人事而已！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：再造散
  • 当前页：大羌活汤
  • 下一页：桂枝羌活汤
<<< 返回本书目录
  1. 大羌活汤《汤头歌诀》
  2. 大羌活汤【方剂大全】
  3. 大羌活汤《此事难知》
  4. 大羌活丸【方剂大全】
  5. 大钱麻【中药大全】
  6. 大蜣螂《本草易读》
  7. 大钱麻《滇南本草》
  8. 大秦艽散【方剂大全】
  9. 大前胡汤【方剂大全】
  10. 大秦艽汤《汤头歌诀》
  11. 大千生【中药大全】
  12. 大秦艽汤【方剂大全】
  13. 大气运动图说《圆运动的古中医学》
  14. 大青《本草纲目》完整版
  15. 大气氧含量的变迁《动脉粥样硬化》
  16. 大青《本草乘雅半偈》
  17. 大气陷兼消食《医学衷中参西录》
  18. 大青《本草图经》
  19. 大气陷兼疝气《医学衷中参西录》
  20. 大青《本草易读》
  21. 大气下陷身冷《医学衷中参西录》
  22. 大青《药笼小品》
  23. 大气下陷兼小便不禁《医学衷中参西录》
  24. 大青《证类本草》
  25. 大气下陷《医学衷中参西录》
  26. 大青《本草纲目》图文版
  27. 大奇论篇《黄帝内经·素问》
  28. 大青【中药大全】
  29. 大奇论《素问悬解》
  30. 大青草【中药大全】
  1. 大羌活汤《医方论》
  2. 大羌活汤《退思集类方歌注》
  3. 大羌活汤《汤头歌诀》
  4. 大羌活汤《仁术便览》
  5. 大羌活汤《此事难知》
  6. 大羌活汤《医方考》
  7. 大羌活汤《伤寒括要》
  8. 大钱麻《滇南本草》
  9. 大蜣螂《本草易读》
  10. 大前胡汤《备急千金要方》
  11. 大秦艽汤《冯氏锦囊秘录》
  12. 大气运动图说《圆运动的古中医学》
  13. 大秦艽汤《目经大成》
  14. 大气氧含量的变迁《动脉粥样硬化》
  15. 大秦艽汤《医方考》
  16. 大气陷兼消食《医学衷中参西录》
  17. 大秦艽汤《医学心悟》
  18. 大气陷兼疝气《医学衷中参西录》
  19. 大秦艽汤《仁术便览》
  20. 大气下陷身冷《医学衷中参西录》
  21. 大秦艽汤《医方论》
  22. 大气下陷兼小便不禁《医学衷中参西录》
  23. 大秦艽汤《汤头歌诀》
  24. 大气下陷《医学衷中参西录》
  25. 大秦芎汤《时病论歌括新编》
  26. 大气入脏《中医词典》
  27. 大青《本草纲目》
  28. 大气论（附律一条）《医门法律》
  29. 大青《千金翼方》
  30. 大气《中医词典》
  31. 大青《药笼小品》


桂枝羌活汤_《医方论》_中医方言_【岐黄之术】

桂枝羌活汤

桂枝羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 羌活 防风 甘草等分 每服五钱

疟发在处暑前，宜从时疟治。且《内经》只分邪在肌表，在卫、在营，初无六经之说，更不

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大羌活汤
  • 当前页：桂枝羌活汤
  • 下一页：瓜蒂散
<<< 返回本书目录
  1. 桂枝麻黄汤【方剂大全】
  2. 桂枝羌活汤【方剂大全】
  3. 桂枝麻黄散【方剂大全】
  4. 桂枝去桂加茯苓白术汤《伤寒寻源》
  5. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  6. 桂枝去桂加茯苓白术汤【方剂大全】
  7. 桂枝麻黄各半汤证其一《临证实验录》
  8. 桂枝去芍药加茯苓白术汤【方剂大全】
  9. 桂枝麻黄各半汤证《临证实验录》
  10. 桂枝去芍药加附子汤《伤寒寻源》
  11. 桂枝麻黄各半汤证《经方实验录》
  12. 桂枝去芍药加附子汤【方剂大全】
  13. 桂枝麻黄各半汤其二《临证实验录》
  14. 桂枝去芍药加麻黄细辛附子汤【方剂大全】
  15. 桂枝麻黄各半汤【方剂大全】
  16. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《伤寒寻源》
  17. 桂枝麻黄各半汤《伤寒寻源》
  18. 桂枝去芍药加蜀漆龙骨牡蛎救逆汤《医学读书记》
  19. 桂枝麻黄柴胡四物去杏仁加桃仁汤【方剂大全】
  20. 桂枝去芍药加蜀漆牡蛎龙骨救逆汤【方剂大全】
  21. 桂枝苓泽汤【方剂大全】
  22. 桂枝去芍药加皂荚汤【方剂大全】
  23. 桂枝栝楼根汤【方剂大全】
  24. 桂枝去芍药汤《伤寒寻源》
  25. 桂枝栝楼干葛汤【方剂大全】
  26. 桂枝去芍药汤【方剂大全】
  27. 桂枝橘皮汤【方剂大全】
  28. 桂枝人参黄耆汤【方剂大全】
  29. 桂枝酒【方剂大全】
  30. 桂枝人参汤《伤寒寻源》
  1. 桂枝羌活汤《医方论》
  2. 桂枝麻黄汤《冯氏锦囊秘录》
  3. 桂枝去桂加白术茯苓汤《圆运动的古中医学》
  4. 桂枝麻黄汤《备急千金要方》
  5. 桂枝去桂加茯苓白术汤《伤寒寻源》
  6. 桂枝麻黄各半证《医学摘粹》
  7. 桂枝去桂加茯苓白术汤《伤寒括要》
  8. 桂枝麻黄各半汤证治本位的意义《圆运动的古中医学》
  9. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  10. 桂枝麻黄各半汤证其一《临证实验录》
  11. 桂枝去桂加茯苓白术汤方《伤寒杂病论》
  12. 桂枝麻黄各半汤证《临证实验录》
  13. 桂枝去桂加茯苓白术汤方《医宗金鉴》
  14. 桂枝麻黄各半汤证《经方实验录》
  15. 桂枝去桂加茯苓白术汤方《伤寒论》
  16. 桂枝麻黄各半汤其二《临证实验录》
  17. 桂枝去桂加茯苓白术证《医学摘粹》
  18. 桂枝麻黄各半汤脉证一条《伤寒贯珠集》
  19. 桂枝去桂加茯苓白术证十五　太阳八十五《伤寒悬解》
  20. 桂枝麻黄各半汤方《伤寒论》
  21. 桂枝去桂加黄芩牡丹汤方《伤寒杂病论》
  22. 桂枝麻黄各半汤方《医宗金鉴》
  23. 桂枝去桂加苓术汤《退思集类方歌注》
  24. 桂枝麻黄各半汤方《伤寒杂病论》
  25. 桂枝去芍药加茯苓白术汤方《伤寒杂病论》
  26. 桂枝麻黄各半汤方《伤寒杂病论》
  27. 桂枝去芍药加茯苓白术汤方《删补名医方论》
  28. 桂枝麻黄各半汤《伤寒括要》
  29. 桂枝去芍药加附子汤《伤寒寻源》
  30. 桂枝麻黄各半汤《退思集类方歌注》
  31. 桂枝去芍药加附子汤《退思集类方歌注》


瓜蒂散_《医方论》_中医方言_【岐黄之术】

瓜蒂散

瓜蒂散

  • 上一页
  • 目录
  • 相关
  • 下一页

甜瓜蒂（炒黄） 赤小豆

共为末，热水或酸齑水调下。

“高者因而越之”，经有明训，即吐法也。后人视为畏途，久置不讲，殊不知痰涎在胸膈之间，消之匪易，因其火气上冲之势，加以吐法，使倾筐倒箧而出之，则用力少而成功多，瓜蒂散之类是也。且吐必有汗，故并可治风治黄。惟注中“食填太阴，欲吐不出”二语，须与申明∶盖饮食必先入胃，食填太阴者，非既出胃而入脾也，乃胃气窒塞，使脾气不通耳。

又必新入之食，尚为完谷，故可用吐，若经宿之后，将为燥粪滞于胃中，便宜攻下，岂可尚用吐法乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝羌活汤
  • 当前页：瓜蒂散
  • 下一页：参芦散
<<< 返回本书目录
  1. 瓜蒂散《汤头歌诀》
  2. 瓜蒂散【方剂大全】
  3. 瓜蒂散《伤寒寻源》
  4. 瓜蒂散方《伤寒明理论》
  5. 瓜蒂三味散【方剂大全】
  6. 瓜蒂散类《退思集类方歌注》
  7. 瓜蒂二陈汤【方剂大全】
  8. 瓜蒂散证（头痛）《临证实验录》
  9. 瓜蒂吹鼻散【方剂大全】
  10. 瓜蒂散证（痫病）《临证实验录》
  11. 瓜蒂【中药大全】
  12. 瓜蒂散证其二《临证实验录》
  13. 瓜蒂《证类本草》
  14. 瓜蒂散证其三《临证实验录》
  15. 瓜蒂《长沙药解》
  16. 瓜蒂散证其一《临证实验录》
  17. 瓜蒂《药征》
  18. 瓜蒂神妙散【方剂大全】
  19. 瓜蒂《药笼小品》
  20. 瓜蒂汤【方剂大全】
  21. 瓜蒂《雷公炮炙论》
  22. 瓜蒂丸【方剂大全】
  23. 瓜蒂《本草易读》
  24. 瓜蒂牙消散【方剂大全】
  25. 瓜蒂《本草新编》
  26. 瓜丁散【方剂大全】
  27. 瓜蒂《本草崇原》
  28. 瓜矾散【方剂大全】
  29. 瓜蒂《本草乘雅半偈》
  30. 瓜馥木【中药大全】
  1. 瓜蒂散《医方论》
  2. 瓜蒂散《伤寒寻源》
  3. 瓜蒂散《汤头歌诀》
  4. 瓜蒂散《仁术便览》
  5. 瓜蒂散《是斋百一选方》
  6. 瓜蒂散《医学心悟》
  7. 瓜蒂散《伤寒括要》
  8. 瓜蒂散《医方考》
  9. 瓜蒂散、栀豉汤《医述》
  10. 瓜蒂散《医方考》
  11. 瓜蒂散百三十九　方见《伤寒·太阳》《金匮悬解》
  12. 瓜蒂散《医方考》
  13. 瓜蒂散搐鼻法《医方考》
  14. 瓜蒂散《儒门事亲》
  15. 瓜蒂散搐息肉法《医方考》
  16. 瓜蒂散《妇人大全良方》
  17. 瓜蒂散方《伤寒杂病论》
  18. 瓜蒂散《删补名医方论》
  19. 瓜蒂散方《伤寒杂病论》
  20. 瓜蒂散《医宗金鉴》
  21. 瓜蒂散方《伤寒杂病论》
  22. 瓜蒂散《内外伤辨》
  23. 瓜蒂散方《伤寒杂病论》
  24. 瓜蒂散《备急千金要方》
  25. 瓜蒂散方《医宗金鉴》
  26. 瓜蒂散《圆运动的古中医学》
  27. 瓜蒂散方《医宗金鉴》
  28. 瓜蒂散《圆运动的古中医学》
  29. 瓜蒂散方《伤寒明理论》
  30. 瓜蒂散《圆运动的古中医学》
  31. 瓜蒂散方《伤寒论》


参芦散_《医方论》_中医方言_【岐黄之术】

参芦散

参芦散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参芦（研为末）

水调下一、二钱。或加竹沥和服。

化痰清火，颇为平稳，但用以涌吐，恐力尚不逮也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瓜蒂散
  • 当前页：参芦散
  • 下一页：栀子豉汤
<<< 返回本书目录
  1. 参硫散【方剂大全】
  2. 参芦汤【方剂大全】
  3. 参翎丸【方剂大全】
  4. 参鹿补膏【方剂大全】
  5. 参苓壮脾圆【方剂大全】
  6. 参麻汤【方剂大全】
  7. 参苓煮散【方剂大全】
  8. 参麦阿胶汤【方剂大全】
  9. 参苓粥【方剂大全】
  10. 参麦地黄丸【方剂大全】
  11. 参苓造化糕【方剂大全】
  12. 参麦茯苓粥【方剂大全】
  13. 参苓愈带汤【方剂大全】
  14. 参麦茯神汤【方剂大全】
  15. 参苓饮子【方剂大全】
  16. 参麦黄连汤【方剂大全】
  17. 参苓饮【方剂大全】
  18. 参麦六味丸【方剂大全】
  19. 参苓养胃汤【方剂大全】
  20. 参麦清补汤【方剂大全】
  21. 参苓丸【方剂大全】
  22. 参麦汤《医学衷中参西录》
  23. 参苓汤【方剂大全】
  24. 参麦汤【方剂大全】
  25. 参苓四物汤【方剂大全】
  26. 参末散《外科传薪集》
  27. 参苓顺气散【方剂大全】
  28. 参末散【方剂大全】
  29. 参苓术附汤【方剂大全】
  30. 参牛散【方剂大全】
  1. 参芦散《医方论》
  2. 参芦散《退思集类方歌注》
  3. 参麦汤《医学衷中参西录》
  4. 参苓壮脾丸《太平惠民和剂局方》
  5. 参麦自然饮《目经大成》
  6. 参苓造化糕《医学入门》
  7. 参末散《外科传薪集》
  8. 参苓饮《三因极一病证方论》
  9. 参芪清蒸羊肉《保健药膳》
  10. 参苓平胃散《增订叶评伤暑全书》
  11. 参芪砂锅鱼头《保健药膳》
  12. 参苓琥珀汤《医方考》
  13. 参芪术茶《茶饮保健》
  14. 参苓琥珀汤《冯氏锦囊秘录》
  15. 参芪鸭条《保健药膳》
  16. 参苓白朮散《太平惠民和剂局方》
  17. 参杞鸡棒《保健药膳》
  18. 参苓白术丸《万氏秘传片玉心书》
  19. 参杞烧肚片《保健药膳》
  20. 参苓白术散《瘴疟指南》
  21. 参杞烧海参《保健药膳》
  22. 参苓白术散《医方论》
  23. 参乳丸《冯氏锦囊秘录》
  24. 参苓白术散《万氏秘传片玉心书》
  25. 参乳丸《医方论》
  26. 参苓白术散《奇方类编》
  27. 参三七《中药学》
  28. 参苓白术散《仁术便览》
  29. 参三七《本草便读》
  30. 参苓白术散《仁术便览》
  31. 参三七《药性切用》


栀子豉汤_《医方论》_中医方言_【岐黄之术】

栀子豉汤

栀子豉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栀子十四枚 淡豉四合

服令微吐。

注中治伤寒汗吐下后，虚烦不眠，懊 身热等症。“汗吐下后”一语，宜善体会，盖言或汗后，肌表虽解而里热未除；或吐后，痰气虽平，而阳邪未去；或下后，里滞虽退而表邪未清。乃指一节而言，并非谓三法并用之后也。今人死煞句下，往往误认三法并施，虽有壮夫，岂能堪此？且三法并用之后，岂尚有余邪未清者乎？不参活句，谬以千里矣！仲景用栀子，令上焦之热邪委宛而下；用豆豉以开解肌理。真超凡入圣之方，其各种加减之法，亦俱有精义，不得草草读过。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参芦散
  • 当前页：栀子豉汤
  • 下一页：稀涎散
<<< 返回本书目录
  1. 栀子豉汤《伤寒寻源》
  2. 栀子豉汤【方剂大全】
  3. 栀子柏皮汤【方剂大全】
  4. 栀子豉汤（玉函）《张氏医通》
  5. 栀子柏皮汤《伤寒寻源》
  6. 栀子豉汤方《伤寒明理论》
  7. 栀子【中药大全】
  8. 栀子豉汤证其二《临证实验录》
  9. 栀子《本草纲目》图文版
  10. 栀子豉汤证其一《临证实验录》
  11. 栀子《证类本草》
  12. 栀子大黄汤【方剂大全】
  13. 栀子《长沙药解》
  14. 栀子大青汤【方剂大全】
  15. 栀子《药征》
  16. 栀子豆豉汤【方剂大全】
  17. 栀子《药鉴》
  18. 栀子二陈汤【方剂大全】
  19. 栀子《神农本草经百种录》
  20. 栀子甘草豉汤《伤寒寻源》
  21. 栀子《侣山堂类辩》
  22. 栀子甘草豉汤【方剂大全】
  23. 栀子《雷公炮炙论》
  24. 栀子干姜汤《伤寒寻源》
  25. 栀子《本草择要纲目》
  26. 栀子干姜汤【方剂大全】
  27. 栀子《本草图经》
  28. 栀子膏【方剂大全】
  29. 栀子《本草思辨录》
  30. 栀子根【中药大全】
  1. 栀子豉汤《医方论》
  2. 栀子豉汤《时方妙用》
  3. 栀子豉汤《伤寒括要》
  4. 栀子豉汤《退思集类方歌注》
  5. 栀子豉汤（玉函）《张氏医通》
  6. 栀子豉汤《伤寒寻源》
  7. 栀子豉汤八十八　方见《伤寒·太阳》《金匮悬解》
  8. 栀子豉汤《医学心悟》
  9. 栀子豉汤白虎加人参汤猪苓汤白虎汤《圆运动的古中医学》
  10. 栀子豉汤《医方考》
  11. 栀子豉汤方《伤寒杂病论》
  12. 栀子豉汤《目经大成》
  13. 栀子豉汤方《伤寒杂病论》
  14. 栀子豉汤《冯氏锦囊秘录》
  15. 栀子豉汤方《伤寒杂病论》
  16. 栀子豉汤《删补名医方论》
  17. 栀子豉汤方《医宗金鉴》
  18. 栀子豉汤《医宗金鉴》
  19. 栀子豉汤方《伤寒明理论》
  20. 栀子豉汤《备急千金要方》
  21. 栀子豉汤方《伤寒论》
  22. 栀子豉汤《圆运动的古中医学》
  23. 栀子豉汤证其二《临证实验录》
  24. 栀子茶、黄连茶、栝蒌瓤茶《医学入门》
  25. 栀子豉汤证其一《临证实验录》
  26. 栀子柏皮证十三　太阴十四《伤寒悬解》
  27. 栀子豉证《医学摘粹》
  28. 栀子柏皮汤方《医宗金鉴》
  29. 栀子豉证《医学摘粹》
  30. 栀子柏皮汤方《伤寒杂病论》
  31. 栀子大黄汤《圆运动的古中医学》


稀涎散_《医方论》_中医方言_【岐黄之术】

稀涎散

稀涎散

  • 上一页
  • 目录
  • 相关
  • 下一页

皂角四挺（去皮弦炙） 白矾一两

共为末，温水调下五分，或加藜芦。

治上焦用涌吐之法，此义本之《内经》，而方则出于仲景。古人体气壮实，不妨用之，后世机心日开，嗜欲日甚，元气大伤，禀受甚薄，一经涌吐，汗而且喘，百变丛生。后人不敢轻用，盖亦慎重之道。即如稀涎散，性最猛烈，用以救猝急痰症，方足以斩关夺门，然尚有醒后缓投药饵，痰不可尽攻之戒！可知虚人及寻常之症不可轻用吐法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子豉汤
  • 当前页：稀涎散
  • 下一页：干霍乱吐方
<<< 返回本书目录
  1. 稀涎千缗汤【方剂大全】
  2. 稀涎散【方剂大全】
  3. 稀涎《汤头歌诀》
  4. 翕翕发热【方剂主治】
  5. 稀释旧结核菌素使用说明书《中国生物制品规程》
  6. 犀《本草纲目》完整版
  7. 稀花蓼【中药大全】
  8. 犀《本草纲目》图文版
  9. 稀痘仙方《达生编》
  10. 犀豉饮【方剂大全】
  11. 稀痘神《汤头歌诀》
  12. 犀地清络饮【方剂大全】
  13. 稀痘法《保幼新编》
  14. 犀地玄参汤【方剂大全】
  15. 稀便【疾病症状】
  16. 犀黄丸【方剂大全】
  17. 惜三宝《急救广生集》
  18. 犀角《本草纲目》完整版
  19. 淅二泔（米沈）《本草纲目》完整版
  20. 犀角《本草乘雅半偈》
  21. 烯烃《医用化学》
  22. 犀角《本草崇原》
  23. 悉生动物《实验动物科学》
  24. 犀角《本草经解》
  25. 硒缺乏【疾病症状】
  26. 犀角《本草思辨录》
  27. 硒及其化合物引起的皮肤病【疾病大全】
  28. 犀角《本草图经》
  29. 菥子《本草图经》
  30. 犀角《本草新编》
  1. 稀涎散《医方论》
  2. 稀涎散《退思集类方歌注》
  3. 稀涎汤《时方歌括》
  4. 稀涎散《仁术便览》
  5. 翕翕发热《中医词典》
  6. 稀涎散《医方考》
  7. 犀《本草纲目》
  8. 稀涎散《医方考》
  9. 犀黄散《外科全生集》
  10. 稀涎散《儒门事亲》
  11. 犀黄丸《外科全生集》
  12. 稀涎散《冯氏锦囊秘录》
  13. 犀黄丸《重楼玉钥》
  14. 稀涎散《冯氏锦囊秘录》
  15. 犀灰散《博济方》
  16. 稀涎千缗汤《删补名医方论》
  17. 犀角《神农本草经》
  18. 稀涎千缗汤《医宗金鉴》
  19. 犀角《雷公炮炙论》
  20. 稀涎《汤头歌诀》
  21. 犀角《雷公炮制药性解》
  22. 稀释旧结核菌素使用说明书《中国生物制品规程》
  23. 犀角《千金翼方》
  24. 稀屎痨《奇效简便良方》
  25. 犀角《药笼小品》
  26. 稀痘仙方《达生编》
  27. 犀角《玉楸药解》
  28. 稀痘乌鱼汤《冯氏锦囊秘录》
  29. 犀角《饮膳正要》
  30. 稀痘鼠肉方《冯氏锦囊秘录》
  31. 犀角《本草经集注》


干霍乱吐方_《医方论》_中医方言_【岐黄之术】

干霍乱吐方

干霍乱吐方

  • 上一页
  • 目录
  • 相关
  • 下一页

烧盐 热童便

三饮而三吐之。

痧症至元而始着。元以前，但有霍乱之名，无所谓“痧症”也。欲吐不得，欲泻不得，阴阳颠倒，气闭血凝，症极危险，故不可进药饵谷食。烧盐、童便以吐之是也。然必须外用针刺人中、少商、委中、舌尖等处，再用手揉其穴，令血能多出，则毛窍方开，而气始得渐达。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：稀涎散
  • 当前页：干霍乱吐方
  • 下一页：大承气汤
<<< 返回本书目录
  1. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  2. 干姜《本草纲目》完整版
  3. 干霍乱【方剂主治】
  4. 干姜《本草乘雅半偈》
  5. 干霍乱《医宗金鉴》
  6. 干姜《本草崇原》
  7. 干霍乱《温热暑疫全书》
  8. 干姜《本草经解》
  9. 干霍乱《圣济总录》
  10. 干姜《本草思辨录》
  11. 干霍乱《金匮钩玄》
  12. 干姜《本草易读》
  13. 干霍乱《儿科萃精》
  14. 干姜《本草择要纲目》
  15. 干哕《医宗金鉴》
  16. 干姜《神农本草经百种录》
  17. 干哕《痘疹心法要诀》
  18. 干姜《药鉴》
  19. 干化学尿液分析仪《临床基础检验学》
  20. 干姜《药笼小品》
  21. 干荷叶散【方剂大全】
  22. 干姜《药征》
  23. 干旱毛蕨【中药大全】
  24. 干姜《长沙药解》
  25. 干葛竹茹汤【方剂大全】
  26. 干姜《证类本草》
  27. 干葛粥【方剂大全】
  28. 干姜《本草纲目》图文版
  29. 干葛粥《保健药膳》
  30. 干姜（炮姜）《本草新编》
  1. 干霍乱吐方《医方论》
  2. 干霍乱吐法《增订叶评伤暑全书》
  3. 干霍乱治法《冷庐医话》
  4. 干霍乱秘方《华佗神方》
  5. 干姜《神农本草经》
  6. 干霍乱候《诸病源候论》
  7. 干姜《本草纲目》
  8. 干霍乱，肠痛出汗，吐泻不出，危在旦夕《奇方类编》
  9. 干姜《雷公炮制药性解》
  10. 干霍乱（俗名绞肠痧）《明医指掌》
  11. 干姜《千金翼方》
  12. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  13. 干姜《药笼小品》
  14. 干霍乱（即绞肠痧）《症因脉治》
  15. 干姜《长沙药解》
  16. 干霍乱《金匮钩玄》
  17. 干姜《中药炮制》
  18. 干霍乱《慈幼便览》
  19. 干姜《饮膳正要》
  20. 干霍乱《温热暑疫全书》
  21. 干姜《本草经集注》
  22. 干霍乱《幼科心法要诀》
  23. 干姜《新修本草》
  24. 干霍乱《奇效简便良方》
  25. 干姜《神农本草经百种录》
  26. 干霍乱《奇效简便良方》
  27. 干姜《吴普本草》
  28. 干霍乱《奇效简便良方》
  29. 干姜《汤液本草》
  30. 干霍乱《儿科萃精》
  31. 干姜《本草易读》


大承气汤_《医方论》_中医方言_【岐黄之术】

大承气汤

大承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两（酒洗） 芒硝三合 枳实五枚 浓朴半斤

先煎朴、实，将熟内大黄，煮二、三沸，倾碗内和芒硝服。

攻下之法，原因实症俱备，危在旦夕，失此不下，不可复救。故用斩关夺门之法，定难于俄顷之间，仲景所以有急下存阴之训也。乃后人不明此义，有谓于攻下药中，兼行生津润导之法，则存阴之力更强，殊不知一用生津滋润之药，则互相牵制，而荡涤之力轻矣！此譬如寇盗当前，恣其焚掠，所过为墟，一旦聚而歼之，然后人得安居，而元气可以渐复。是去实可以保阴，乃相因之理，方得“存”字真解。并非谓攻实即是补阴，并可于攻下中寓养阴法也。仲景制大承气汤，用枳实开上焦，用浓朴通中焦，芒硝理下焦，而以大黄之善走者统率之，以荡涤三焦之坚实，正聚寇尽歼之大法。而又恐药力太猛，非可轻投，故又有欲用大承气，先与小承气之训。夫以仲景之神灵，岂尚待于先试，实恐后人审症未确，借口成法，孟浪轻投，不得不谆谆告诫，此实慎重民命之婆心也。至于三阴多可下之症，三阳惟正阳明可下，少阳必不可下，而阳明中夹有太阳、少阳症者，亦断不可下。惟太阳症脉紧、恶寒、无汗、腹痛者，乃阴气凝结营分，亦可用温、用下。细看方书，宜下忌下之条，慎重斟酌，始为得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干霍乱吐方
  • 当前页：大承气汤
  • 下一页：小承气汤
<<< 返回本书目录
  1. 大承气汤《汤头歌诀》
  2. 大承气汤【方剂大全】
  3. 大承气汤《伤寒寻源》
  4. 大承气汤方《伤寒明理论》
  5. 大承气加味汤【方剂大全】
  6. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》
  7. 大承气加生地苁蓉汤【方剂大全】
  8. 大承气汤圆通就用法《医法圆通》
  9. 大承气加芍药地黄汤【方剂大全】
  10. 大承气汤证《经方实验录》
  11. 大承气加麦冬玄参汤【方剂大全】
  12. 大承气汤证其二《临证实验录》
  13. 大成汤【方剂大全】
  14. 大承气汤证其一《临证实验录》
  15. 大成散【方剂大全】
  16. 大承气汤证治本位的意义《圆运动的古中医学》
  17. 大沉香尊重丸【方剂大全】
  18. 大豉汤【方剂大全】
  19. 大沉香圆【方剂大全】
  20. 大赤脉传睛《银海精微》
  21. 大沉香煨姜丸【方剂大全】
  22. 大虫魄五味散【方剂大全】
  23. 大沉香丸【方剂大全】
  24. 大臭黄荆【中药大全】
  25. 大沉香降气汤【方剂大全】
  26. 大畜方【方剂大全】
  27. 大辰砂丸【方剂大全】
  28. 大川乌丸【方剂大全】
  29. 大车螯散【方剂大全】
  30. 大川芎丸【方剂大全】
  1. 大承气汤《医方论》
  2. 大承气汤《时方妙用》
  3. 大承气汤《汤头歌诀》
  4. 大承气汤《时方妙用》
  5. 大承气汤《伤寒括要》
  6. 大承气汤《万氏秘传片玉心书》
  7. 大承气汤（《温疫论》）《增订叶评伤暑全书》
  8. 大承气汤《退思集类方歌注》
  9. 大承气汤方《伤寒杂病论》
  10. 大承气汤《伤寒寻源》
  11. 大承气汤方《伤寒杂病论》
  12. 大承气汤《仁术便览》
  13. 大承气汤方《伤寒杂病论》
  14. 大承气汤《医方考》
  15. 大承气汤方《伤寒杂病论》
  16. 大承气汤《医方考》
  17. 大承气汤方《伤寒杂病论》
  18. 大承气汤《目经大成》
  19. 大承气汤方《伤寒杂病论》
  20. 大承气汤《儒门事亲》
  21. 大承气汤方《医宗金鉴》
  22. 大承气汤《三因极一病证方论》
  23. 大承气汤方《医宗金鉴》
  24. 大承气汤《冯氏锦囊秘录》
  25. 大承气汤方《医宗金鉴》
  26. 大承气汤《删补名医方论》
  27. 大承气汤方《伤寒明理论》
  28. 大承气汤《医宗金鉴》
  29. 大承气汤方《伤寒论》
  30. 大承气汤《医宗金鉴》
  31. 大承气汤核桃承气汤四逆汤附子汤乌梅丸证治推论的意义《圆运动的古中医学》


小承气汤_《医方论》_中医方言_【岐黄之术】

小承气汤

小承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄四两 浓朴二两 枳实三枚（麸炒）

此治邪在中、上两焦之正法也。注中但有谵语潮热、喘满等症，而无腹胀坚满之象，故减去芒硝，不使伐无病之地以劫阴。略一加减，必有精义，规矩方圆之至也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大承气汤
  • 当前页：小承气汤
  • 下一页：调胃承气汤
<<< 返回本书目录
  1. 小承气汤《汤头歌诀》
  2. 小承气汤【方剂大全】
  3. 小承气汤《伤寒寻源》
  4. 小承气汤（方见前）《圆运动的古中医学》
  5. 小朝天罐【中药大全】
  6. 小承气汤（玉函）《张氏医通》
  7. 小巢菜【中药大全】
  8. 小承气汤证《经方实验录》
  9. 小肠主病《银海指南》
  10. 小承气汤证《临证实验录》
  11. 小肠重复畸形【疾病大全】
  12. 小承气汤证其二《临证实验录》
  13. 小肠肿瘤【疾病大全】
  14. 小承气汤证其一《临证实验录》
  15. 小肠脂肪瘤【疾病大全】
  16. 小齿锥花【中药大全】
  17. 小肠原发性恶性淋巴瘤【疾病大全】
  18. 小赤麻【中药大全】
  19. 小肠俞穴【人体背部穴位】
  20. 小赤麻根【中药大全】
  21. 小肠有寒《圣济总录》
  22. 小赤脉传睛《银海精微》
  23. 小肠痈门主论《疡医大全》
  24. 小虫进耳的急救《现代院外急救手册》
  25. 小肠痈门《辨证录》
  26. 小垂头菊【中药大全】
  27. 小肠痈论《青囊秘诀》
  28. 小寸金黄【中药大全】
  29. 小肠痈、大肠痈《外科大成》
  30. 小大黄【中药大全】
  1. 小承气汤《医方论》
  2. 小承气汤《时方妙用》
  3. 小承气汤《汤头歌诀》
  4. 小承气汤《退思集类方歌注》
  5. 小承气汤《伤寒括要》
  6. 小承气汤《伤寒寻源》
  7. 小承气汤（《温疫论》）《增订叶评伤暑全书》
  8. 小承气汤《仁术便览》
  9. 小承气汤（玉函）《张氏医通》
  10. 小承气汤《医学心悟》
  11. 小承气汤八十九　方见《伤寒·阳明》《金匮悬解》
  12. 小承气汤《医方考》
  13. 小承气汤方《伤寒杂病论》
  14. 小承气汤《目经大成》
  15. 小承气汤方《伤寒杂病论》
  16. 小承气汤《儒门事亲》
  17. 小承气汤方《伤寒杂病论》
  18. 小承气汤《三因极一病证方论》
  19. 小承气汤方《伤寒杂病论》
  20. 小承气汤《三因极一病证方论》
  21. 小承气汤方《医宗金鉴》
  22. 小承气汤《冯氏锦囊秘录》
  23. 小承气汤方《医宗金鉴》
  24. 小承气汤《删补名医方论》
  25. 小承气汤方《伤寒论》
  26. 小承气汤《医宗金鉴》
  27. 小承气汤证《经方实验录》
  28. 小承气汤《圆运动的古中医学》
  29. 小承气汤证《临证实验录》
  30. 小承气汤《圆运动的古中医学》
  31. 小承气汤证二条《伤寒贯珠集》


调胃承气汤_《医方论》_中医方言_【岐黄之术】

调胃承气汤

调胃承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（酒浸） 芒硝一两 甘草（炙）五钱

少少温服。

此治邪在中下焦之正法也。注中“恶热口渴、腹满，中焦燥实”数语，最宜着眼。可见病在脾胃，全与上焦无涉，若杂入枳、朴以犯上焦，则下焦之浊气必随感而上，反致喘逆者有之矣！去枳、朴，加甘草，使之专入脾胃，而又缓芒、黄善走之烈，谨慎周详，毫发无憾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小承气汤
  • 当前页：调胃承气汤
  • 下一页：大陷胸汤
<<< 返回本书目录
  1. 调胃承气汤《伤寒寻源》
  2. 调胃承气汤【方剂大全】
  3. 调胃承气加生地苁蓉汤【方剂大全】
  4. 调胃承气汤证《经方实验录》
  5. 调胃承气加芍药地黄汤【方剂大全】
  6. 调胃承气汤证《临证实验录》
  7. 调胃承气加木香槟榔汤【方剂大全】
  8. 调胃干姜散【方剂大全】
  9. 调胃承气加麦冬元参汤【方剂大全】
  10. 调胃和中汤【方剂大全】
  11. 调胃承气加橘皮汤【方剂大全】
  12. 调胃黄连解毒汤【方剂大全】
  13. 调胃承气加白芍青萍汤【方剂大全】
  14. 调胃散【方剂大全】
  15. 调胃承气《汤头歌诀》
  16. 调胃升阳汤【方剂大全】
  17. 调胃参耆汤【方剂大全】
  18. 调胃汤【方剂大全】
  19. 调胃白术泽泻散【方剂大全】
  20. 调胃养中汤【方剂大全】
  21. 调卫止汗汤【方剂大全】
  22. 调胃噎膈汤【方剂大全】
  23. 调卫饮【方剂大全】
  24. 调息《陆地仙经》
  25. 调卫养荣汤【方剂大全】
  26. 调息《寿世青编》
  27. 调卫汤【方剂大全】
  28. 调息《养生导引秘籍》
  29. 调卫汤《脾胃论》
  30. 调息丸【方剂大全】
  1. 调胃承气汤《医方论》
  2. 调胃承气汤《时方妙用》
  3. 调胃承气汤《伤寒括要》
  4. 调胃承气汤《退思集类方歌注》
  5. 调胃承气汤（《温疫论》）《增订叶评伤暑全书》
  6. 调胃承气汤《伤寒寻源》
  7. 调胃承气汤方《伤寒杂病论》
  8. 调胃承气汤《仁术便览》
  9. 调胃承气汤方《伤寒杂病论》
  10. 调胃承气汤《仁术便览》
  11. 调胃承气汤方《伤寒杂病论》
  12. 调胃承气汤《仁术便览》
  13. 调胃承气汤方《伤寒杂病论》
  14. 调胃承气汤《医学心悟》
  15. 调胃承气汤方《医宗金鉴》
  16. 调胃承气汤《医方考》
  17. 调胃承气汤方《医宗金鉴》
  18. 调胃承气汤《医方考》
  19. 调胃承气汤方《伤寒论》
  20. 调胃承气汤《目经大成》
  21. 调胃承气汤证《经方实验录》
  22. 调胃承气汤《儒门事亲》
  23. 调胃承气汤证《临证实验录》
  24. 调胃承气汤《冯氏锦囊秘录》
  25. 调胃承气汤证四条《伤寒贯珠集》
  26. 调胃承气汤《医宗金鉴》
  27. 调胃承气证《医学摘粹》
  28. 调胃承气汤《圆运动的古中医学》
  29. 调胃承气证《医学摘粹》
  30. 调胃承气汤《圆运动的古中医学》
  31. 调胃承气证《医学摘粹》


大陷胸汤_《医方论》_中医方言_【岐黄之术】

大陷胸汤

大陷胸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄二两 芒硝一升 甘遂一钱（为末）

先煮大黄去滓，内芒硝，煮一、二沸，内甘遂末，温服。

伤寒下之早，则反为结胸。盖缘邪尚未入阳明，若先下之，则邪未去而徒伤胃气，邪反得乘虚入胃，而为结胸。或热胜、寒胜、痰胜、湿胜，诸泻心汤参酌用之，最为妥善。此症仲景用泻心、承气诸法，而用大陷胸汤者，因三焦俱实，而又有水气，故不得不改用此方。

观?

胃?

至前后两条，有云∶“或重汗而复下之，不大便，五六日，舌上燥渴”，此则津液大伤，近于阳结。又云∶“或无大热，但头微汗出，脉沉”，为水结胸，则近于阴结。此二条，似不堪此峻剂矣！丹溪亦微有不满之意，后人自当以慎重为宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调胃承气汤
  • 当前页：大陷胸汤
  • 下一页：小陷胸汤
<<< 返回本书目录
  1. 大陷胸汤《伤寒寻源》
  2. 大陷胸汤【方剂大全】
  3. 大仙饮【方剂大全】
  4. 大陷胸汤方《伤寒明理论》
  5. 大下汤【方剂大全】
  6. 大陷胸汤证《经方实验录》
  7. 大细辛【中药大全】
  8. 大陷胸汤证《临证实验录》
  9. 大犀角汤【方剂大全】
  10. 大陷胸丸《伤寒寻源》
  11. 大戊已丸【方剂大全】
  12. 大陷胸丸【方剂大全】
  13. 大五爪金龙【中药大全】
  14. 大香附子【中药大全】
  15. 大五饮丸【方剂大全】
  16. 大香甲散【方剂大全】
  17. 大五香汤【方剂大全】
  18. 大香连丸【方剂大全】
  19. 大五味子丸【方剂大全】
  20. 大香连圆【方剂大全】
  21. 大五石泽兰丸【方剂大全】
  22. 大消风散【方剂大全】
  23. 大五柔丸【方剂大全】
  24. 大消痞丸【方剂大全】
  25. 大五明狼毒丸【方剂大全】
  26. 大小便白《明医杂着》
  27. 大五积丸【方剂大全】
  28. 大小便闭《景岳全书》
  29. 大五膈丸【方剂大全】
  30. 大小便闭《万病回春》
  1. 大陷胸汤《医方论》
  2. 大陷胸汤《时方妙用》
  3. 大陷胸汤《伤寒括要》
  4. 大陷胸汤《退思集类方歌注》
  5. 大陷胸汤方《伤寒杂病论》
  6. 大陷胸汤《伤寒寻源》
  7. 大陷胸汤方《医宗金鉴》
  8. 大陷胸汤《医学心悟》
  9. 大陷胸汤方《伤寒明理论》
  10. 大陷胸汤《医方考》
  11. 大陷胸汤方《伤寒论》
  12. 大陷胸汤《儒门事亲》
  13. 大陷胸汤丸《医宗金鉴》
  14. 大陷胸汤《三因极一病证方论》
  15. 大陷胸汤丸《删补名医方论》
  16. 大陷胸汤《冯氏锦囊秘录》
  17. 大陷胸汤证《临证实验录》
  18. 大陷胸汤《备急千金要方》
  19. 大陷胸汤证其二《经方实验录》
  20. 大陷胸汤《圆运动的古中医学》
  21. 大陷胸汤证其一《经方实验录》
  22. 大陷胸汤《圆运动的古中医学》
  23. 大陷胸丸《圆运动的古中医学》
  24. 大下后哕候《诸病源候论》
  25. 大陷胸丸《备急千金要方》
  26. 大犀角丸《三因极一病证方论》
  27. 大陷胸丸《三因极一病证方论》
  28. 大犀角汤《备急千金要方》
  29. 大陷胸丸《医方考》
  30. 大五饮丸《备急千金要方》
  31. 大陷胸丸《伤寒寻源》


小陷胸汤_《医方论》_中医方言_【岐黄之术】

小陷胸汤

小陷胸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连一两 半夏半升 栝蒌一枚

小陷胸汤非但治小结胸，并可通治夹滞时邪，不重不轻，最为适用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸汤
  • 当前页：小陷胸汤
  • 下一页：大陷胸丸
<<< 返回本书目录
  1. 小陷胸加枳实汤【方剂大全】
  2. 小陷胸汤【方剂大全】
  3. 小仙草《滇南本草》
  4. 小陷胸汤证《临证实验录》
  5. 小犀角圆【方剂大全】
  6. 小陷胸汤证《临证实验录》
  7. 小舞蹈病【疾病大全】
  8. 小陷胸丸《伤寒寻源》
  9. 小舞蹈病《家庭医学百科-医疗康复篇》
  10. 小香连丸《小儿药证直诀》
  11. 小五彩苏【中药大全】
  12. 小心宠物带来的危害《免疫与健康》
  13. 小无心菜【中药大全】
  14. 小心真主篇《外经微言》
  15. 小乌泡根【中药大全】
  16. 小惺惺丸《小儿药证直诀》
  17. 小乌泡【中药大全】
  18. 小序《时病论》
  19. 小乌沉汤【方剂大全】
  20. 小叙《旧德堂医案》
  21. 小温中丸【方剂大全】
  22. 小续命汤《汤头歌诀》
  23. 小胃综合征【疾病症状】
  24. 小续命汤【方剂大全】
  25. 小胃丹【方剂大全】
  26. 小悬钩子【中药大全】
  27. 小网膜囊疝【疾病大全】
  28. 小旋花【中药大全】
  29. 小万年草【中药大全】
  30. 小旋鸡尾【中药大全】
  1. 小陷胸汤《医方论》
  2. 小陷胸汤《时方妙用》
  3. 小陷胸汤《伤寒括要》
  4. 小陷胸汤《退思集类方歌注》
  5. 小陷胸汤方《伤寒杂病论》
  6. 小陷胸汤《医学心悟》
  7. 小陷胸汤方《医宗金鉴》
  8. 小陷胸汤《医方考》
  9. 小陷胸汤方《伤寒论》
  10. 小陷胸汤《儒门事亲》
  11. 小陷胸汤证《临证实验录》
  12. 小陷胸汤《三因极一病证方论》
  13. 小陷胸汤证《临证实验录》
  14. 小陷胸汤《冯氏锦囊秘录》
  15. 小陷胸丸《伤寒寻源》
  16. 小陷胸汤《删补名医方论》
  17. 小香连丸《小儿药证直诀》
  18. 小陷胸汤《医宗金鉴》
  19. 小邪《中医词典》
  20. 小陷胸汤《圆运动的古中医学》
  21. 小心《中医名词词典》
  22. 小陷胸茶《茶饮保健》
  23. 小心《中医词典》
  24. 小仙草《滇南本草》
  25. 小心宠物带来的危害《免疫与健康》
  26. 小虾蟆毒《奇方类编》
  27. 小心真主篇《外经微言》
  28. 小溪《中医词典》
  29. 小惺惺丸《小儿药证直诀》
  30. 小犀角丸《太平惠民和剂局方》
  31. 小序《时病论》


大陷胸丸_《医方论》_中医方言_【岐黄之术】

大陷胸丸

大陷胸丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄八两 芒硝 葶苈（炒） 杏仁（去皮尖）各半升

合研取如弹丸一枚，别捣甘遂末一钱，白蜜二合，煮服。

变汤为丸，加葶苈、杏仁以泄肺气，是专为上焦喘满而设。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小陷胸汤
  • 当前页：大陷胸丸
  • 下一页：十枣汤
<<< 返回本书目录
  1. 大陷胸丸《伤寒寻源》
  2. 大陷胸丸【方剂大全】
  3. 大陷胸汤证《临证实验录》
  4. 大香附子【中药大全】
  5. 大陷胸汤证《经方实验录》
  6. 大香甲散【方剂大全】
  7. 大陷胸汤方《伤寒明理论》
  8. 大香连丸【方剂大全】
  9. 大陷胸汤【方剂大全】
  10. 大香连圆【方剂大全】
  11. 大陷胸汤《伤寒寻源》
  12. 大消风散【方剂大全】
  13. 大仙饮【方剂大全】
  14. 大消痞丸【方剂大全】
  15. 大下汤【方剂大全】
  16. 大小便白《明医杂着》
  17. 大细辛【中药大全】
  18. 大小便闭《景岳全书》
  19. 大犀角汤【方剂大全】
  20. 大小便闭《万病回春》
  21. 大戊已丸【方剂大全】
  22. 大小便闭《证治准绳·幼科》
  23. 大五爪金龙【中药大全】
  24. 大小便病《普济方·针灸》
  25. 大五饮丸【方剂大全】
  26. 大小便病《育婴家秘》
  27. 大五香汤【方剂大全】
  28. 大小便病《圆运动的古中医学》
  29. 大五味子丸【方剂大全】
  30. 大小便不利《儒门事亲》
  1. 大陷胸丸《医方论》
  2. 大陷胸丸《时方妙用》
  3. 大陷胸丸《伤寒括要》
  4. 大陷胸丸《退思集类方歌注》
  5. 大陷胸丸方《伤寒杂病论》
  6. 大陷胸丸《伤寒寻源》
  7. 大陷胸丸方《医宗金鉴》
  8. 大陷胸丸《医方考》
  9. 大陷胸丸方《伤寒论》
  10. 大陷胸丸《三因极一病证方论》
  11. 大陷胸丸证四　太阳百十四《伤寒悬解》
  12. 大陷胸丸《备急千金要方》
  13. 大陷胸证《医学摘粹》
  14. 大陷胸丸《圆运动的古中医学》
  15. 大陷胸证《医学摘粹》
  16. 大陷胸汤证其一《经方实验录》
  17. 大陷胸证二　太阳百十二《伤寒悬解》
  18. 大陷胸汤证其二《经方实验录》
  19. 大陷胸证三　太阳百十三《伤寒悬解》
  20. 大陷胸汤证《临证实验录》
  21. 大香甲散《博济方》
  22. 大陷胸汤丸《删补名医方论》
  23. 大香甲丸散《妇人大全良方》
  24. 大陷胸汤丸《医宗金鉴》
  25. 大香连丸《太平惠民和剂局方》
  26. 大陷胸汤方《伤寒论》
  27. 大硝石丸《三因极一病证方论》
  28. 大陷胸汤方《伤寒明理论》
  29. 大小《四圣心源》
  30. 大陷胸汤方《医宗金鉴》
  31. 大小便白《明医杂着》


十枣汤_《医方论》_中医方言_【岐黄之术】

十枣汤

十枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芫花（炒） 甘遂 大戟等分 大枣十枚

先煮枣去滓，内前药末，或枣肉为丸。

十枣汤乃逐水之峻剂，非大实者不可轻试。至河间之三花神 丸，除大枣而加大黄、黑丑，已是一味峻猛，不复留脾胃之余地，更加轻粉，则元气搜刮殆尽，病虽尽去，而人亦随亡。可知仲景以十枣命名，全赖大枣之甘缓，以救脾胃，方成节制之师也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大陷胸丸
  • 当前页：十枣汤
  • 下一页：三物备急丸
<<< 返回本书目录
  1. 十枣汤《伤寒寻源》
  2. 十枣汤【方剂大全】
  3. 十一味能消丸【方剂大全】
  4. 十枣汤（玉函）《张氏医通》
  5. 十一难《难经悬解》
  6. 十枣汤类《退思集类方歌注》
  7. 十要《寿世传真》
  8. 十枣汤证（脉管炎）《临证实验录》
  9. 十药总论《增订十药神书》
  10. 十枣汤证（牛皮癣）《临证实验录》
  11. 十香止痛丸【方剂大全】
  12. 十枣汤证（脘痛）《临证实验录》
  13. 十香丸【方剂大全】
  14. 十枣汤证（眩晕）《临证实验录》
  15. 十香返生丸【方剂大全】
  16. 十枣汤证（腰背痛）《临证实验录》
  17. 十香返魂丹【方剂大全】
  18. 十枣丸【方剂大全】
  19. 十五味沉香丸【方剂大全】
  20. 十种水气【方剂主治】
  21. 十五难《难经悬解》
  22. 十姊妹【中药大全】
  23. 十五脉络歌《针灸大全》
  24. 十字道上土《本草纲目》完整版
  25. 十五络穴歌《针灸聚英》
  26. 十字韧带损伤【疾病大全】
  27. 十五络脉一首(出针经)《医经国小》
  28. 十字苔草【中药大全】
  29. 十五络脉穴辨（医统）《针灸大成》
  30. 石《本草图经》
  1. 十枣汤《医方论》
  2. 十枣汤《时方妙用》
  3. 十枣汤《伤寒括要》
  4. 十枣汤《退思集类方歌注》
  5. 十枣汤（玉函）《张氏医通》
  6. 十枣汤《伤寒寻源》
  7. 十枣汤方《伤寒杂病论》
  8. 十枣汤《医学心悟》
  9. 十枣汤方《伤寒杂病论》
  10. 十枣汤《医方考》
  11. 十枣汤方《医宗金鉴》
  12. 十枣汤《目经大成》
  13. 十枣汤方《医宗金鉴》
  14. 十枣汤《儒门事亲》
  15. 十枣汤方《伤寒论》
  16. 十枣汤《三因极一病证方论》
  17. 十枣汤九十五　方见《伤寒》《金匮悬解》
  18. 十枣汤《医述》
  19. 十枣汤证《临证实验录》
  20. 十枣汤《删补名医方论》
  21. 十枣汤证《临证实验录》
  22. 十枣汤《医宗金鉴》
  23. 十枣汤证《临证实验录》
  24. 十枣汤《备急千金要方》
  25. 十枣汤证《临证实验录》
  26. 十枣汤《备急千金要方》
  27. 十枣汤证《临证实验录》
  28. 十枣汤《圆运动的古中医学》
  29. 十枣汤证四　太阳百二十六《伤寒悬解》
  30. 十枣汤《圆运动的古中医学》
  31. 十枣汤证治一条《伤寒贯珠集》


三物备急丸_《医方论》_中医方言_【岐黄之术】

三物备急丸

三物备急丸

  • 上一页
  • 目录
  • 相关
  • 下一页

巴豆霜 大黄 干姜

等分蜜丸。

此不过猝急备用方耳，姑存之以备一法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十枣汤
  • 当前页：三物备急丸
  • 下一页：砂丸
<<< 返回本书目录
  1. 三五七散【方剂大全】
  2. 三物备急丸【方剂大全】
  3. 三五七散《扁鹊心书》
  4. 三物黄芩汤【方剂大全】
  5. 三蜈散【方剂大全】
  6. 三物香薷《汤头歌诀》
  7. 三乌茵陈汤加味【方剂大全】
  8. 三物茵陈蒿汤【方剂大全】
  9. 三味吐散【方剂大全】
  10. 三物浴汤【方剂大全】
  11. 三味蒺藜散【方剂大全】
  12. 三仙菜《滇南本草》
  13. 三味地黄酒【方剂大全】
  14. 三仙丹【方剂大全】
  15. 三味安肾丸【方剂大全】
  16. 三仙酒【方剂大全】
  17. 三脘痞气丸【方剂大全】
  18. 三仙散【方剂大全】
  19. 三头灯心草【中药大全】
  20. 三仙丸【方剂大全】
  21. 三筒管【中药大全】
  22. 三鲜饮《医学衷中参西录》
  23. 三条筋【中药大全】
  24. 三痫丸【方剂大全】
  25. 三滕酒【方剂大全】
  26. 三香散【方剂大全】
  27. 三台红花【中药大全】
  28. 三香汤【方剂大全】
  29. 三世扁鹊《扁鹊心书》
  30. 三香丸【方剂大全】
  1. 三物备急丸《医方论》
  2. 三物备惫丸方《金匮悬解》
  3. 三物备急丸方《医宗金鉴》
  4. 三物白散方《删补名医方论》
  5. 三物黄连粉散《备急千金要方》
  6. 三物白散方《医宗金鉴》
  7. 三物黄芩汤《妇人大全良方》
  8. 三物白散《时方妙用》
  9. 三物黄芩汤方《备急千金要方》
  10. 三物白散《退思集类方歌注》
  11. 三物香薷《汤头歌诀》
  12. 三物白散《医方考》
  13. 三物小陷胸汤《圆运动的古中医学》
  14. 三物白散《医宗金鉴》
  15. 三物猪苓散《三因极一病证方论》
  16. 三五七散（加减三五七散）《太平惠民和剂局方》
  17. 三下锅《饮膳正要》
  18. 三五七散（加减三五七散）《太平惠民和剂局方》
  19. 三仙菜《滇南本草》
  20. 三五七散《扁鹊心书》
  21. 三仙丹《太平惠民和剂局方》
  22. 三五七散《医方考》
  23. 三仙丹《医方论》
  24. 三五七散《三因极一病证方论》
  25. 三仙丸《是斋百一选方》
  26. 三温针歌《重楼玉钥》
  27. 三仙延寿酒《奇方类编》
  28. 三脘散《妇人大全良方》
  29. 三鲜饮《医学衷中参西录》
  30. 三丸《普济本事方》
  31. 三痫《中医词典》


砂丸_《医方论》_中医方言_【岐黄之术】

砂丸

砂丸

  • 上一页
  • 目录
  • 相关
  • 下一页

砂 巴豆（去油） 三棱 干姜 白芷五钱 木香 青皮 胡椒二钱五分 大黄 干漆（炒）一两 槟榔 肉豆蔻一个

为末。酽醋二升，煮巴豆五、七沸再下三棱、大黄末同煎五、七沸，入 砂，熬成膏，和诸药杵丸绿豆大，每五丸姜汤下。

凡积聚之成，多由阳虚气弱。阳分虚则不能化浊，而阴气日凝；气分弱则不能和营，而血脉闭塞。种种积聚，由此而成。施治之法，当以通阳理气为第一义。若但用攻劫峻剂，吾见其立败也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三物备急丸
  • 当前页：砂丸
  • 下一页：木香槟榔丸
<<< 返回本书目录
  1. 砂生槐【中药大全】
  2. 砂证论《侣山堂类辩》
  3. 砂散《外科传薪集》
  4. 砂子《本草纲目》完整版
  5. 砂仁肘子《保健药膳》
  6. 莎草《本草乘雅半偈》
  7. 砂仁粥【方剂大全】
  8. 莎草《本草图经》
  9. 砂仁粥《保健药膳》
  10. 莎草【中药大全】
  11. 砂仁藕粉《保健药膳》
  12. 莎草，香附子《本草纲目》完整版
  13. 砂仁壳【中药大全】
  14. 莎草根《雷公炮炙论》
  15. 砂仁花【中药大全】
  16. 莎草根《证类本草》
  17. 砂仁肚条《保健药膳》
  18. 莎草根散【方剂大全】
  19. 砂仁【中药大全】
  20. 莎草根丸【方剂大全】
  21. 砂仁《药笼小品》
  22. 莎草蕨【中药大全】
  23. 砂仁《本草易读》
  24. 莎草香附子《本草纲目》图文版
  25. 砂仁《本草新编》
  26. 莎木面【中药大全】
  27. 砂漏芦根【中药大全】
  28. 痧《冷庐医话》
  29. 砂漏芦【中药大全】
  30. 痧变发颐《痧胀玉衡》
  1. 砂丸《医方论》
  2. 砂丸《妇人大全良方》
  3. 砂丸《博济方》
  4. 砂丸《妇人大全良方》
  5. 砂丸《博济方》
  6. 砂丸《妇人大全良方》
  7. 砂丸《普济本事方》
  8. 砂糖《医学入门》
  9. 砂丸《普济本事方》
  10. 砂石淋《明医指掌》
  11. 砂证论《侣山堂类辩》
  12. 砂散《外科传薪集》
  13. 砂证诗《医学实在易》
  14. 砂散《重订囊秘喉书》
  15. 莎草《本草衍义》
  16. 砂仁肘子《保健药膳》
  17. 莎草《本草乘雅半偈》
  18. 砂仁粥《保健药膳》
  19. 莎草《本草图经》
  20. 砂仁藕粉《食物疗法》
  21. 莎草根《雷公炮炙论》
  22. 砂仁藕粉《保健药膳》
  23. 莎草根《千金翼方》
  24. 砂仁鲫鱼汤《老年百病防治》
  25. 莎草根《本草经集注》
  26. 砂仁肚条《食物疗法》
  27. 莎草根《新修本草》
  28. 砂仁肚条《保健药膳》
  29. 莎草根《证类本草》
  30. 砂仁葱白汤《医方考》
  31. 莎草根《增广和剂局方药性总论》


木香槟榔丸_《医方论》_中医方言_【岐黄之术】

木香槟榔丸

木香槟榔丸

  • 上一页
  • 目录
  • 相关
  • 下一页

木香 槟榔 青皮（醋炒） 陈皮（去白） 枳壳（炒） 黄柏（酒炒） 黄连（茱萸汤炒） 三棱（醋煮） 莪术（醋煮）五钱 大黄（酒浸）一两 香附 黑牵牛二两 芒硝水丸。一方加当归，酒洗。

此较 砂丸已从轻减，但峻烈之品尚多，试问病退之后，元气尚存几许？即有加当归一味，一润而十攻，岂尚能有济乎？此等方法注中原载施壮实之人，究竟壮实之人患此症者绝少，大抵皆脾虚气弱者多。断不可借口于经验之方，而任意轻投也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：砂丸
  • 当前页：木香槟榔丸
  • 下一页：枳实导滞丸
<<< 返回本书目录
  1. 木香槟榔《汤头歌诀》
  2. 木香槟榔丸【方剂大全】
  3. 木香鳖甲汤【方剂大全】
  4. 木香槟榔圆【方剂大全】
  5. 木香保命丹【方剂大全】
  6. 木香饼子【方剂大全】
  7. 木香半夏丸【方剂大全】
  8. 木香大安丸【方剂大全】
  9. 木香白术散【方剂大全】
  10. 木香导气丸【方剂大全】
  11. 木香（图）【中药大全】
  12. 木香导饮丸【方剂大全】
  13. 木香《本草纲目》图文版
  14. 木香导滞汤【方剂大全】
  15. 木香《证类本草》
  16. 木香豆蔻丸【方剂大全】
  17. 木香《药笼小品》
  18. 木香分气汤【方剂大全】
  19. 木香《药鉴》
  20. 木香分气丸《洪氏集验方》
  21. 木香《神农本草经百种录》
  22. 木香分气丸【方剂大全】
  23. 木香《雷公炮炙论》
  24. 木香分气圆【方剂大全】
  25. 木香《本草择要纲目》
  26. 木香附子汤【方剂大全】
  27. 木香《本草易读》
  28. 木香干姜枳术丸《脾胃论》
  29. 木香《本草图经》
  30. 木香蛤蚧丸【方剂大全】
  1. 木香槟榔丸《医方论》
  2. 木香槟榔丸《退思集类方歌注》
  3. 木香槟榔丸《瘴疟指南》
  4. 木香槟榔丸《仁术便览》
  5. 木香饼《中医词典》
  6. 木香槟榔丸《医方考》
  7. 木香饼《外科理例》
  8. 木香槟榔丸《儒门事亲》
  9. 木香饼子《太平惠民和剂局方》
  10. 木香槟榔丸《太平惠民和剂局方》
  11. 木香茶《茶饮保健》
  12. 木香槟榔散《儒门事亲》
  13. 木香当归散《仁术便览》
  14. 木香槟榔茶《茶饮保健》
  15. 木香豆蔻丸《医方考》
  16. 木香槟榔《汤头歌诀》
  17. 木香分气丸《洪氏集验方》
  18. 木香白朮散《太平惠民和剂局方》
  19. 木香分气丸《太平惠民和剂局方》
  20. 木香《本草图经》
  21. 木香分气丸《太平惠民和剂局方》
  22. 木香《本草乘雅半偈》
  23. 木香干姜枳术丸《脾胃论》
  24. 木香《珍珠囊补遗药性赋》
  25. 木香归芍茶《茶饮保健》
  26. 木香《药鉴》
  27. 木香化滞汤《内外伤辨》
  28. 木香《外科全生集》
  29. 木香化滞汤《医方考》
  30. 木香《本草撮要》
  31. 木香见丸《内外伤辨》


枳实导滞丸_《医方论》_中医方言_【岐黄之术】

枳实导滞丸

枳实导滞丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄一两 枳实（麸炒） 黄芩（酒炒） 黄连（酒炒） 神曲（炒）五钱 白术（土炒） 茯苓二钱 泽泻三钱

蒸饼为丸。

治湿热蕴结，腹痛 泄泻，颇为得力。但黄芩、黄连尚在可减之律，恐苦寒太过，反伤中、上二焦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香槟榔丸
  • 当前页：枳实导滞丸
  • 下一页：倒仓法
<<< 返回本书目录
  1. 枳实导滞汤【方剂大全】
  2. 枳实导滞丸【方剂大全】
  3. 枳实导滞《汤头歌诀》
  4. 枳实膏【方剂大全】
  5. 枳实大黄汤【方剂大全】
  6. 枳实酒【方剂大全】
  7. 枳实参朴汤【方剂大全】
  8. 枳实理中汤【方剂大全】
  9. 枳实槟榔丸【方剂大全】
  10. 枳实理中圆【方剂大全】
  11. 枳实半夏丸【方剂大全】
  12. 枳实连槟丸【方剂大全】
  13. 枳实半夏汤【方剂大全】
  14. 枳实木香丸【方剂大全】
  15. 枳实（枳壳）《本草新编》
  16. 枳实三百丸【方剂大全】
  17. 枳实【中药大全】
  18. 枳实散【方剂大全】
  19. 枳实《证类本草》
  20. 枳实芍药散【方剂大全】
  21. 枳实《长沙药解》
  22. 枳实汤【方剂大全】
  23. 枳实《药征》
  24. 枳实丸【方剂大全】
  25. 枳实《药笼小品》
  26. 枳实消痞《汤头歌诀》
  27. 枳实《药鉴》
  28. 枳实薤白桂枝汤【方剂大全】
  29. 枳实《侣山堂类辩》
  30. 枳实薤白桂枝汤证《临证实验录》
  1. 枳实导滞丸《医方论》
  2. 枳实导滞丸《退思集类方歌注》
  3. 枳实厚朴白术甘草汤方《伤寒杂病论》
  4. 枳实导滞丸《医方考》
  5. 枳实橘皮桔梗半夏生姜甘草汤方《伤寒杂病论》
  6. 枳实导滞丸《内外伤辨》
  7. 枳实理中丸《三因极一病证方论》
  8. 枳实导滞《汤头歌诀》
  9. 枳实理中丸《太平惠民和剂局方》
  10. 枳实大黄栀子豉汤《备急千金要方》
  11. 枳实理中丸《医学心悟》
  12. 枳实白术汤方《医宗金鉴》
  13. 枳实理中丸《退思集类方歌注》
  14. 枳实白术汤方《伤寒杂病论》
  15. 枳实散《备急千金要方》
  16. 枳实白术茯苓甘草汤方《伤寒杂病论》
  17. 枳实散《妇人大全良方》
  18. 枳实、枳壳《本草备要》
  19. 枳实散《普济本事方》
  20. 枳实（枳壳）《本草新编》
  21. 枳实芍药散《圆运动的古中医学》
  22. 枳实《本草图经》
  23. 枳实芍药散《金匮悬解》
  24. 枳实《本草乘雅半偈》
  25. 枳实芍药散方《伤寒杂病论》
  26. 枳实《药征》
  27. 枳实芍药散方《医宗金鉴》
  28. 枳实《珍珠囊补遗药性赋》
  29. 枳实汤《备急千金要方》
  30. 枳实《药鉴》
  31. 枳实丸《备急千金要方》


倒仓法_《医方论》_中医方言_【岐黄之术】

倒仓法

倒仓法

  • 上一页
  • 目录
  • 相关
  • 下一页

黄牡牛肉（肥嫩者）二、三十斤

切碎、洗净，用长流水、桑柴火煮糜烂，滤去渣，取净汁，再入锅中，文武火熬至琥珀色，则成矣。择一静室明快不通风者，令病患先一夜不食，坐其中，每饮一钟，少时又饮，积数十钟。病在上者必吐，病在下者必利，病在中者吐而且利。视所出物可尽病根，乃止吐利。后必渴，不得与汤，其小便必长，取以饮之，名轮回汤，非惟止渴，兼涤余垢。行后解退倦卧觉饥，先与米饮，次与稀粥，三日后渐进浓粥软饭。戒牛肉数年。

倒仓法，乃实脾之法也。牛性属土，最能补脾，脾气实则中州之转输利便而垢滞无所容留。故在上者迫之仍从上出，在下者迫之仍从下出，正盛邪消，理固然也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实导滞丸
  • 当前页：倒仓法
  • 下一页：蜜煎导法
<<< 返回本书目录
  1. 倒仓法《医学纲目》
  2. 倒仓论《格致余论》
  3. 倒《张氏医通》
  4. 倒插花【中药大全】
  5. 捣薤膏【方剂大全】
  6. 倒赤伞【中药大全】
  7. 捣烂外敷【中药主治】
  8. 倒触伞【中药大全】
  9. 捣姜饼【方剂大全】
  10. 倒地铃【中药大全】
  11. 捣关救肾汤【方剂大全】
  12. 倒地笑【疾病症状】
  13. 导滞香连丸【方剂大全】
  14. 倒吊笔【中药大全】
  15. 导滞丸【方剂大全】
  16. 倒吊笔叶【中药大全】
  17. 导滞通幽汤【方剂大全】
  18. 倒吊蜡烛【中药大全】
  19. 导滞通经汤【方剂大全】
  20. 倒根蓼【中药大全】
  21. 导滞汤【方剂大全】
  22. 倒根野苏【中药大全】
  23. 导滞散【方剂大全】
  24. 倒钩刺【中药大全】
  25. 导滞定功丸【方剂大全】
  26. 倒挂草【中药大全】
  27. 导症囊【方剂大全】
  28. 倒挂金钩【中药大全】
  29. 导源饮【方剂大全】
  30. 倒挂牛【中药大全】
  1. 倒仓法《医方论》
  2. 倒仓法《医方考》
  3. 倒仓论《格致余论》
  4. 倒仓法《目经大成》
  5. 倒产《中医词典》
  6. 倒仓法《医学纲目》
  7. 倒产《竹林女科证治》
  8. 倒饱中满《傅青主男科》
  9. 倒垂帘《中医词典》
  10. 倒拔肿疡《中医词典》
  11. 倒吊法《中医词典》
  12. 倒《张氏医通》
  13. 倒挂草《本经逢原》
  14. 捣针法《中医词典》
  15. 倒挂藤《证类本草》
  16. 捣针《中医名词词典》
  17. 倒换散《医方考》
  18. 捣法《中医词典》
  19. 倒睫《目经大成》
  20. 导滞通幽汤《仁术便览》
  21. 倒睫《明目至宝》
  22. 导滞通经汤《外科理例》
  23. 倒睫《眼科学》
  24. 导滞通腑《中医名词词典》
  25. 倒睫赤烂症《中医词典》
  26. 导滞汤《退思集类方歌注》
  27. 倒睫卷毛歌《医宗金鉴》
  28. 导滞散《太平惠民和剂局方》
  29. 倒睫拳挛《圣济总录》
  30. 导瘀散滞缓急之品《痰火点雪》
  31. 倒睫拳毛《中医词典》


蜜煎导法_《医方论》_中医方言_【岐黄之术】

蜜煎导法

蜜煎导法

  • 上一页
  • 目录
  • 相关
  • 下一页

蜂蜜

用铜器微火熬，频搅勿令焦，候凝如饴，捻作挺子，头锐如指。掺皂角末少许，乘热纳谷道中，用手抱住，欲大便时去之。

阴液亏损，魄门燥结，故以此润之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：倒仓法
  • 当前页：蜜煎导法
  • 下一页：猪胆导法
<<< 返回本书目录
  1. 蜜煎【方剂大全】
  2. 蜜煎导法方《伤寒寻源》
  3. 蜜环菌【中药大全】
  4. 蜜煎导法通大便，《汤头歌诀》
  5. 蜜柑草【中药大全】
  6. 蜜饯百合【方剂大全】
  7. 蜜蜂子【中药大全】
  8. 蜜饯萝卜【方剂大全】
  9. 蜜蜂房【中药大全】
  10. 蜜饯山楂【方剂大全】
  11. 蜜蜂《本草纲目》图文版
  12. 蜜蜡《本草纲目》完整版
  13. 蜜蜂《本草纲目》完整版
  14. 蜜蜡《本草乘雅半偈》
  15. 蜜《药征续编》
  16. 蜜蜡《本草崇原》
  17. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  18. 蜜蜡《证类本草》
  19. 嘧啶5′-核苷酸缺乏症【疾病大全】
  20. 蜜蜡《本草纲目》图文版
  21. 密枝问荆【中药大全】
  22. 蜜蜡【中药大全】
  23. 密褶红菇【中药大全】
  24. 蜜栗子《本草纲目》完整版
  25. 密斋治法大略括《麻科活人全书》
  26. 蜜栗子《本草纲目》图文版
  27. 密叶天胡荽【中药大全】
  28. 蜜蒙花《本草图经》
  29. 密叶绢藓【中药大全】
  30. 蜜酥煎【方剂大全】
  1. 蜜煎导法《医方论》
  2. 蜜煎导法《仁术便览》
  3. 蜜煎导法方《伤寒寻源》
  4. 蜜煎导法《医方考》
  5. 蜜煎导法通大便，《汤头歌诀》
  6. 蜜煎导法《冯氏锦囊秘录》
  7. 蜜煎导方《伤寒杂病论》
  8. 蜜煎导法《重订囊秘喉书》
  9. 蜜煎导方《圆运动的古中医学》
  10. 蜜煎导法《中医词典》
  11. 蜜煎导方《医宗金鉴》
  12. 蜜煎导法《时病论歌括新编》
  13. 蜜煎导方《伤寒论》
  14. 蜜煎导法《中医名词词典》
  15. 蜜煎导证七　阳明二十六《伤寒悬解》
  16. 蜜煎《备急千金要方》
  17. 蜜煎方《伤寒括要》
  18. 蜜附子《三因极一病证方论》
  19. 蜜饯姜枣龙眼（《泉州本草》）《中医饮食营养学》
  20. 蜜附汤《三因极一病证方论》
  21. 蜜蜡《神农本草经》
  22. 蜜蜂、马蜂、大黄蜂和蚂蚁蜇伤《默克家庭诊疗手册》
  23. 蜜蜡《本草纲目》
  24. 蜜蜂《本草纲目》
  25. 蜜蜡《千金翼方》
  26. 蜜兑法《三因极一病证方论》
  27. 蜜蜡《本草经集注》
  28. 蜜兑法《妇人大全良方》
  29. 蜜蜡《新修本草》
  30. 蜜导法《瘴疟指南》
  31. 蜜蜡《医学入门》


猪胆导法_《医方论》_中医方言_【岐黄之术】

猪胆导法

猪胆导法

  • 上一页
  • 目录
  • 相关
  • 下一页

猪胆一枚

取汁入醋少许，用竹筒长三、四寸以下，半纳谷道中，将胆汁灌入肛中，顷当大便。

胆汁苦寒，泻火而润燥，故热结便秘者宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蜜煎导法
  • 当前页：猪胆导法
  • 下一页：大柴胡汤
<<< 返回本书目录
  1. 猪胆导法《伤寒寻源》
  2. 猪胆粉【中药大全】
  3. 猪胆【中药大全】
  4. 猪胆汤【方剂大全】
  5. 猪胆《药征续编》
  6. 猪胆汁《本草思辨录》
  7. 猪胆《本草乘雅半偈》
  8. 猪胆汁《长沙药解》
  9. 猪胆《本草纲目》完整版
  10. 猪胆汁导证《经方实验录》
  11. 猪带绦虫病【疾病大全】
  12. 猪肚《本草纲目》完整版
  13. 猪大肠【中药大全】
  14. 猪肚【中药大全】
  15. 猪肠【中药大全】
  16. 猪肚木【中药大全】
  17. 猪肠《本草纲目》完整版
  18. 猪肚丸【方剂大全】
  19. 猪槽中水《本草纲目》完整版
  20. 猪肚丸（经验）《虚损启微》
  21. 猪槽上垢土《本草纲目》完整版
  22. 猪肚中煮石英及饲牛取乳兼石英和磁石浸酒服饵法《外台秘要》
  23. 猪（Swine；Sus　scrofa）和小型猪《实验动物科学》
  24. 猪肚粥《保健药膳》
  25. 猪《食物疗法》
  26. 猪肚粥【方剂大全】
  27. 诸卒痛《类经》
  28. 猪肚子【中药大全】
  29. 诸注统论《圣济总录》
  30. 猪耳掌【中药大全】
  1. 猪胆导法《医方论》
  2. 猪胆导法《伤寒寻源》
  3. 猪胆苦酒汤《备急千金要方》
  4. 猪胆导法《医方考》
  5. 猪胆汤《备急千金要方》
  6. 猪胆《本草乘雅半偈》
  7. 猪胆土瓜根汁方《圆运动的古中医学》
  8. 猪胆《药征续编》
  9. 猪胆汁《长沙药解》
  10. 猪胆《本草易读》
  11. 猪胆汁《汤液本草》
  12. 猪肠（《食疗本草》）《中医饮食营养学》
  13. 猪胆汁《中药学》
  14. 猪肠《本草分经》
  15. 猪胆汁《本草思辨录》
  16. 猪槽中水《证类本草》
  17. 猪胆汁《本草分经》
  18. 猪槽上垢及土《证类本草》
  19. 猪胆汁《本草分经》
  20. 猪（豚）《食疗本草》
  21. 猪胆汁《本草分经》
  22. 猪《药性切用》
  23. 猪胆汁导《中医名词词典》
  24. 猪《本草撮要》
  25. 猪胆汁导《中医词典》
  26. 猪《得配本草》
  27. 猪胆汁导法《冯氏锦囊秘录》
  28. 猪《本草从新》
  29. 猪胆汁导方《时方妙用》
  30. 猪《本经逢原》
  31. 猪胆汁导证《经方实验录》


大柴胡汤_《医方论》_中医方言_【岐黄之术】

大柴胡汤

大柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡八两 半夏半升 黄芩 芍药三两 生姜五两 大枣十二枚 枳实四枚 大黄（酒浸）二两

大柴胡为发表攻里之剂。可见表症未解，虽里症甚急，不宜专于攻下，置表症于不问也。

然究竟攻里之力倍于解表，从此可悟立方之法，当相其缓急轻重而投之，则不拘成法中，自然处处合法矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪胆导法
  • 当前页：大柴胡汤
  • 下一页：柴胡加芒硝汤
<<< 返回本书目录
  1. 大柴胡汤《汤头歌诀》
  2. 大柴胡汤【方剂大全】
  3. 大柴胡汤《伤寒寻源》
  4. 大柴胡汤方《伤寒明理论》
  5. 大柴胡散【方剂大全】
  6. 大柴胡汤证《临证实验录》
  7. 大柴胡加玄参地黄汤【方剂大全】
  8. 大柴胡汤证《临证实验录》
  9. 大柴胡加萎蕤知母汤【方剂大全】
  10. 大柴胡汤证《临证实验录》
  11. 大柴胡鳖甲散【方剂大全】
  12. 大柴胡汤证《伤寒九十论》
  13. 大茶药根【中药大全】
  14. 大柴胡汤证治本位的意义《圆运动的古中医学》
  15. 大茶根【中药大全】
  16. 大产《儒门事亲》
  17. 大草乌头丸【方剂大全】
  18. 大产论《古今医彻》
  19. 大草乌【中药大全】
  20. 大菖蒲散【方剂大全】
  21. 大草蔻【中药大全】
  22. 大肠《顾松园医镜》
  23. 大苍散【方剂大全】
  24. 大肠《组织学与胚胎学》
  25. 大补中当归汤【方剂大全】
  26. 大肠埃希杆菌肺炎【疾病大全】
  27. 大补中当归酒【方剂大全】
  28. 大肠埃希杆菌性胃肠炎【疾病大全】
  29. 大补枳术丸【方剂大全】
  30. 大肠癌《常见中老年疾病防治》
  1. 大柴胡汤《医方论》
  2. 大柴胡汤《时方妙用》
  3. 大柴胡汤《汤头歌诀》
  4. 大柴胡汤《退思集类方歌注》
  5. 大柴胡汤《伤寒括要》
  6. 大柴胡汤《伤寒寻源》
  7. 大柴胡汤方《伤寒杂病论》
  8. 大柴胡汤《仁术便览》
  9. 大柴胡汤方《伤寒杂病论》
  10. 大柴胡汤《医学心悟》
  11. 大柴胡汤方《伤寒杂病论》
  12. 大柴胡汤《医方考》
  13. 大柴胡汤方《伤寒杂病论》
  14. 大柴胡汤《目经大成》
  15. 大柴胡汤方《医宗金鉴》
  16. 大柴胡汤《儒门事亲》
  17. 大柴胡汤方《医宗金鉴》
  18. 大柴胡汤《太平惠民和剂局方》
  19. 大柴胡汤方《伤寒明理论》
  20. 大柴胡汤《三因极一病证方论》
  21. 大柴胡汤方《伤寒论》
  22. 大柴胡汤《冯氏锦囊秘录》
  23. 大柴胡汤证《临证实验录》
  24. 大柴胡汤《删补名医方论》
  25. 大柴胡汤证《临证实验录》
  26. 大柴胡汤《医宗金鉴》
  27. 大柴胡汤证《临证实验录》
  28. 大柴胡汤《金匮悬解》
  29. 大柴胡汤证《伤寒九十论》
  30. 大柴胡汤《圆运动的古中医学》
  31. 大柴胡汤证一条《伤寒贯珠集》


柴胡加芒硝汤_《医方论》_中医方言_【岐黄之术】

柴胡加芒硝汤

柴胡加芒硝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

小柴胡汤加芒硝六两

伤寒再传，少阳之症未解，胃中又有实热，故用芒硝以荡其余波，较大柴胡为轻减矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大柴胡汤
  • 当前页：柴胡加芒硝汤
  • 下一页：桂枝加大黄汤
<<< 返回本书目录
  1. 柴胡加芒硝汤《伤寒寻源》
  2. 柴胡加山栀子汤【方剂大全】
  3. 柴胡加芒消汤【方剂大全】
  4. 柴胡加细辛汤【方剂大全】
  5. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  6. 柴胡煎【方剂大全】
  7. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  8. 柴胡煎丸【方剂大全】
  9. 柴胡加龙骨牡蛎汤证（心悸）《临证实验录》
  10. 柴胡姜桂汤【方剂大全】
  11. 柴胡加龙骨牡蛎汤证（失眠）《临证实验录》
  12. 柴胡截疟饮【方剂大全】
  13. 柴胡加龙骨牡蛎汤证（气厥）《临证实验录》
  14. 柴胡解《医学衷中参西录》
  15. 柴胡加龙骨牡蛎汤证（癫狂）《临证实验录》
  16. 柴胡解毒汤【方剂大全】
  17. 柴胡加龙骨牡蛎汤证（颤抖）《临证实验录》
  18. 柴胡桔梗汤【方剂大全】
  19. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  20. 柴胡橘皮汤【方剂大全】
  21. 柴胡加龙骨牡蛎汤【方剂大全】
  22. 柴胡口服液【方剂大全】
  23. 柴胡加龙骨牡蛎汤《伤寒寻源》
  24. 柴胡栝楼汤【方剂大全】
  25. 柴胡加桂枝汤《伤寒寻源》
  26. 柴胡连翘汤【方剂大全】
  27. 柴胡加桂汤【方剂大全】
  28. 柴胡羚角汤【方剂大全】
  29. 柴胡加大黄汤【方剂大全】
  30. 柴胡六合汤【方剂大全】
  1. 柴胡加芒硝汤《医方论》
  2. 柴胡加芒硝汤《退思集类方歌注》
  3. 柴胡加芒硝汤《伤寒括要》
  4. 柴胡加芒硝汤《伤寒寻源》
  5. 柴胡加芒硝汤方《医宗金鉴》
  6. 柴胡加芒硝汤《医述》
  7. 柴胡加芒硝汤方《伤寒论》
  8. 柴胡加芒硝汤《圆运动的古中医学》
  9. 柴胡加芒硝汤证一条《伤寒贯珠集》
  10. 柴胡加芒消汤方《伤寒杂病论》
  11. 柴胡解《医学衷中参西录》
  12. 柴胡加龙骨牡蛎证《医学摘粹》
  13. 柴胡栝蒌根汤《备急千金要方》
  14. 柴胡加龙骨牡蛎汤证其一《临证实验录》
  15. 柴胡龙骨牡蛎证五　少阳二十八《伤寒悬解》
  16. 柴胡加龙骨牡蛎汤证其二《临证实验录》
  17. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  18. 柴胡加龙骨牡蛎汤证《临证实验录》
  19. 柴胡麦冬散《仁术便览》
  20. 柴胡加龙骨牡蛎汤证《临证实验录》
  21. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  22. 柴胡加龙骨牡蛎汤证《临证实验录》
  23. 柴胡梅连丸《虚损启微》
  24. 柴胡加龙骨牡蛎汤证《临证实验录》
  25. 柴胡清肝茶《茶饮保健》
  26. 柴胡加龙骨牡蛎汤证《临证实验录》
  27. 柴胡去半夏加栝蒌根汤《医方考》
  28. 柴胡加龙骨牡蛎汤合桃仁承气汤证《临证实验录》
  29. 柴胡去半夏加栝蒌根汤《退思集类方歌注》
  30. 柴胡加龙骨牡蛎汤方《伤寒论》
  31. 柴胡散《妇人大全良方》


桂枝加大黄汤_《医方论》_中医方言_【岐黄之术】

桂枝加大黄汤

桂枝加大黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝汤加大黄一两，芍药三两

太阳误下，不专属胃而入于脾，故仍用桂枝以解太阳之邪，加大黄以去太阴之实。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡加芒硝汤
  • 当前页：桂枝加大黄汤
  • 下一页：水解散
<<< 返回本书目录
  1. 桂枝加大黄汤《伤寒寻源》
  2. 桂枝加大黄汤【方剂大全】
  3. 桂枝加大黄汤《伤寒括要》
  4. 桂枝加大黄汤证《经方实验录》
  5. 桂枝加川芎防风汤【方剂大全】
  6. 桂枝加大黄汤证《临证实验录》
  7. 桂枝加参汤【方剂大全】
  8. 桂枝加大黄汤证其二《临证实验录》
  9. 桂枝藿香汤【方剂大全】
  10. 桂枝加大黄汤证其一《临证实验录》
  11. 桂枝黄土汤【方剂大全】
  12. 桂枝加当归茯苓汤【方剂大全】
  13. 桂枝黄芩汤【方剂大全】
  14. 桂枝加当归芍药汤【方剂大全】
  15. 桂枝黄耆汤【方剂大全】
  16. 桂枝加当归汤【方剂大全】
  17. 桂枝黄耆鳖甲汤【方剂大全】
  18. 桂枝加附桂汤【方剂大全】
  19. 桂枝黄耆白薇款冬花散【方剂大全】
  20. 桂枝加附子红花汤【方剂大全】
  21. 桂枝红花汤【方剂大全】
  22. 桂枝加附子汤《伤寒寻源》
  23. 桂枝和营汤【方剂大全】
  24. 桂枝加附子汤【方剂大全】
  25. 桂枝合补血汤【方剂大全】
  26. 桂枝加附子汤证《临证实验录》
  27. 桂枝合白虎汤【方剂大全】
  28. 桂枝加附子汤证《伤寒九十论》
  29. 桂枝归苓汤【方剂大全】
  30. 桂枝加干姜汤【方剂大全】
  1. 桂枝加大黄汤《医方论》
  2. 桂枝加大黄汤《时方妙用》
  3. 桂枝加大黄汤《伤寒括要》
  4. 桂枝加大黄汤《退思集类方歌注》
  5. 桂枝加大黄汤方《伤寒杂病论》
  6. 桂枝加大黄汤《伤寒寻源》
  7. 桂枝加大黄汤方《医宗金鉴》
  8. 桂枝加大黄汤《医方考》
  9. 桂枝加大黄汤方《删补名医方论》
  10. 桂枝加大黄汤《医方考》
  11. 桂枝加大黄汤方《伤寒论》
  12. 桂枝加大黄汤《医宗金鉴》
  13. 桂枝加大黄汤证《经方实验录》
  14. 桂枝加大黄汤《圆运动的古中医学》
  15. 桂枝加大黄汤证《临证实验录》
  16. 桂枝黄汤《备急千金要方》
  17. 桂枝加大黄汤证其二《临证实验录》
  18. 桂枝黄芩汤《三因极一病证方论》
  19. 桂枝加大黄汤证其一《临证实验录》
  20. 桂枝黄鳖甲汤《退思集类方歌注》
  21. 桂枝加附子当归细辛人参干姜汤方《伤寒杂病论》
  22. 桂枝厚朴杏子证十四　太阳八十四《伤寒悬解》
  23. 桂枝加附子汤《圆运动的古中医学》
  24. 桂枝厚朴杏子证十三　太阳八十三《伤寒悬解》
  25. 桂枝加附子汤《备急千金要方》
  26. 桂枝红花汤《妇人大全良方》
  27. 桂枝加附子汤《医宗金鉴》
  28. 桂枝葛根证四　阳明十六《伤寒悬解》
  29. 桂枝加附子汤《删补名医方论》
  30. 桂枝葛根汤葛根《伤寒括要》
  31. 桂枝加附子汤《医方考》


水解散_《医方论》_中医方言_【岐黄之术】

水解散

水解散

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄四两 桂心 甘草（炙） 白芍二两 大黄 黄芩三两

瘟疫有直中而无传经，初起便有数经合病者，故发表攻里不嫌太早也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂枝加大黄汤
  • 当前页：水解散
  • 下一页：防风通圣散
<<< 返回本书目录
  1. 水解《儒门事亲》
  2. 水解散【方剂大全】
  3. 水接骨丹【中药大全】
  4. 水疥【疾病大全】
  5. 水浆不消发饮《针灸甲乙经》
  6. 水金凤《滇南本草》
  7. 水将军【中药大全】
  8. 水金凤【中药大全】
  9. 水煎外洗【中药主治】
  10. 水金凤茎叶【中药大全】
  11. 水煎服【中药主治】
  12. 水锦树【中药大全】
  13. 水煎【中药主治】
  14. 水浸鳖甲汤【方剂大全】
  15. 水瘕方《外台秘要》
  16. 水浸丹【方剂大全】
  17. 水棘针【中药大全】
  18. 水晶花【中药大全】
  19. 水激丹《外科启玄》
  20. 水晶兰（图）【中药大全】
  21. 水鸡油【中药大全】
  22. 水晶桃《保健药膳》
  23. 水藿香【中药大全】
  24. 水晶桃《医学衷中参西录》
  25. 水火土部《本草撮要》
  26. 水晶丸【方剂大全】
  27. 水火烫伤【中药主治】
  28. 水晶鱼【中药大全】
  29. 水火烫伤《中医外科学》
  30. 水精《本草纲目》完整版
  1. 水解散《医方论》
  2. 水解散《删补名医方论》
  3. 水疥《中医词典》
  4. 水解散《医宗金鉴》
  5. 水金丹《是斋百一选方》
  6. 水解散《备急千金要方》
  7. 水金凤《滇南本草》
  8. 水解反应《生物化学与分子生物学》
  9. 水金散《外科全生集》
  10. 水解《儒门事亲》
  11. 水浸丹《三因极一病证方论》
  12. 水结胸《中医词典》
  13. 水浸丹《太平惠民和剂局方》
  14. 水结膀胱《傅青主男科》
  15. 水靳《神农本草经》
  16. 水浆不消发饮《针灸甲乙经》
  17. 水禁《中医词典》
  18. 水鉴方《冯氏锦囊秘录》
  19. 水晶疯《中医词典》
  20. 水瘕候《诸病源候论》
  21. 水晶膏《是斋百一选方》
  22. 水瘕方一首《外台秘要》
  23. 水晶角儿《饮膳正要》
  24. 水瘕《中医词典》
  25. 水晶桃《保健药膳》
  26. 水激丹《外科启玄》
  27. 水晶桃《医学衷中参西录》
  28. 水激丹《中医词典》
  29. 水晶障证《中医词典》
  30. 水积《中医词典》
  31. 水镜诀《万氏秘传片玉心书》


防风通圣散_《医方论》_中医方言_【岐黄之术】

防风通圣散

防风通圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

防风 荆芥 连翘 麻黄 薄荷 川芎 当归 白术 白芍（炒） 山栀（炒黑） 大黄（酒浸） 芒硝五钱 黄芩 石膏 桔梗一两 甘草二两 滑石三两

加生姜、葱白煎。

虽云通治一切内外诸邪，然必如注中表里三焦俱实者方可用。否则硝、黄之峻烈，石膏、滑石之沉寒，寻常之症岂能堪此？双解散已除去大黄、芒硝，而石膏、滑石二味，予意尚以为

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水解散
  • 当前页：防风通圣散
  • 下一页：葛根黄连黄芩汤
<<< 返回本书目录
  1. 防风通圣三黄丸【方剂大全】
  2. 防风通圣散【方剂大全】
  3. 防风通圣《汤头歌诀》
  4. 防风通圣散加蝎尾方【方剂大全】
  5. 防风通气汤【方剂大全】
  6. 防风通圣丸【方剂大全】
  7. 防风天麻丸【方剂大全】
  8. 防风丸【方剂大全】
  9. 防风天麻散【方剂大全】
  10. 防风温胆汤【方剂大全】
  11. 防风天麻膏【方剂大全】
  12. 防风消毒散【方剂大全】
  13. 防风汤【方剂大全】
  14. 防风消毒饮【方剂大全】
  15. 防风松肌败毒汤【方剂大全】
  16. 防风泻白散【方剂大全】
  17. 防风四物汤【方剂大全】
  18. 防风泻肝散【方剂大全】
  19. 防风四苓散【方剂大全】
  20. 防风芎归汤【方剂大全】
  21. 防风石膏汤【方剂大全】
  22. 防风雄黄丸【方剂大全】
  23. 防风胜湿汤【方剂大全】
  24. 防风羊角汤【方剂大全】
  25. 防风胜金汤【方剂大全】
  26. 防风叶【中药大全】
  27. 防风升麻汤【方剂大全】
  28. 防风一字散【方剂大全】
  29. 防风神术汤【方剂大全】
  30. 防风饮【方剂大全】
  1. 防风通圣散《医方论》
  2. 防风通圣散《万氏秘传片玉心书》
  3. 防风通圣散《时方歌括》
  4. 防风通圣散《退思集类方歌注》
  5. 防风丸《备急千金要方》
  6. 防风通圣散《仁术便览》
  7. 防风丸《三因极一病证方论》
  8. 防风通圣散《外科理例》
  9. 防风丸《太平惠民和剂局方》
  10. 防风通圣散《医方考》
  11. 防风饮子《医方论》
  12. 防风通圣散《医方考》
  13. 防风煮散方《备急千金要方》
  14. 防风通圣散《医方考》
  15. 防腐剂《医学微生物学》
  16. 防风通圣散《医方考》
  17. 防感《丹台玉案》
  18. 防风通圣散《儒门事亲》
  19. 防感外邪《中医儿科学》
  20. 防风通圣散《儒门事亲》
  21. 防己《神农本草经》
  22. 防风通圣散《医述》
  23. 防己《本草纲目》
  24. 防风通圣散《冯氏锦囊秘录》
  25. 防己《雷公炮炙论》
  26. 防风通圣散《删补名医方论》
  27. 防己《雷公炮制药性解》
  28. 防风通圣散《医宗金鉴》
  29. 防己《千金翼方》
  30. 防风通圣散《时病论歌括新编》
  31. 防己《药笼小品》


葛根黄连黄芩汤_《医方论》_中医方言_【岐黄之术】

葛根黄连黄芩汤

葛根黄连黄芩汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葛根半斤 甘草（炙） 黄芩二两 黄连二两

太阳误下，热入阳明，故于解表中，清阳明之热以止利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风通圣散
  • 当前页：葛根黄连黄芩汤
  • 下一页：三黄石膏汤
<<< 返回本书目录
  1. 葛根黄连黄芩汤《伤寒寻源》
  2. 葛根黄连黄芩汤证《经方实验录》
  3. 葛根化毒汤【方剂大全】
  4. 葛根黄芩黄连汤《汤头歌诀》
  5. 葛根桂枝汤【方剂大全】
  6. 葛根黄芩黄连汤【方剂大全】
  7. 葛根桂枝人参汤【方剂大全】
  8. 葛根黄芩黄连汤证《临证实验录》
  9. 葛根葛花《滇南本草》
  10. 葛根黄芩黄连汤证《临证实验录》
  11. 葛根粉粥【方剂大全】
  12. 葛根黄芩黄连汤证其二《临证实验录》
  13. 葛根粉粥《保健药膳》
  14. 葛根黄芩黄连汤证其一《临证实验录》
  15. 葛根淡豉汤【方剂大全】
  16. 葛根黄芩汤【方剂大全】
  17. 葛根葱白汤【方剂大全】
  18. 葛根加半夏汤《伤寒寻源》
  19. 葛根葱白石膏汤【方剂大全】
  20. 葛根加半夏汤【方剂大全】
  21. 葛根柴胡汤【方剂大全】
  22. 葛根加牛子汤【方剂大全】
  23. 葛根白术散【方剂大全】
  24. 葛根煎【方剂大全】
  25. 葛根白虎汤【方剂大全】
  26. 葛根姜豉汤【方剂大全】
  27. 葛根【方剂大全】
  28. 葛根解表汤【方剂大全】
  29. 葛根【中药大全】
  30. 葛根解酲汤【方剂大全】
  1. 葛根黄连黄芩汤《医方论》
  2. 葛根黄连黄芩汤《伤寒寻源》
  3. 葛根黄连黄芩汤证其二（附列门人治验）《经方实验录》
  4. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  5. 葛根黄连黄芩汤证其三《经方实验录》
  6. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  7. 葛根黄连黄芩汤证其一（附列门人治验）《经方实验录》
  8. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  9. 葛根黄连汤《备急千金要方》
  10. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  11. 葛根黄芩黄连汤《医宗金鉴》
  12. 葛根葛花《滇南本草》
  13. 葛根黄芩黄连汤《删补名医方论》
  14. 葛根粉粥《食物疗法》
  15. 葛根黄芩黄连汤《医方考》
  16. 葛根粉粥《保健药膳》
  17. 葛根黄芩黄连汤《退思集类方歌注》
  18. 葛根茶《茶饮保健》
  19. 葛根黄芩黄连汤《汤头歌诀》
  20. 葛根苍耳茶《茶饮保健》
  21. 葛根黄芩黄连汤《伤寒括要》
  22. 葛根半夏证七　阳明十九《伤寒悬解》
  23. 葛根黄芩黄连汤方《医宗金鉴》
  24. 葛根《本草图经》
  25. 葛根黄芩黄连汤方《伤寒论》
  26. 葛根《本草乘雅半偈》
  27. 葛根黄芩黄连汤证《临证实验录》
  28. 葛根《药征》
  29. 葛根黄芩黄连汤证《临证实验录》
  30. 葛根《珍珠囊补遗药性赋》
  31. 葛根黄芩黄连汤证其二《临证实验录》


三黄石膏汤_《医方论》_中医方言_【岐黄之术】

三黄石膏汤

三黄石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏一两五钱 黄芩 黄连 黄柏七钱 栀子二十个 麻黄 淡豉二合

每服一两，姜三片，枣二枚，细茶一撮煎服。

三焦郁热，毒火炽盛，非三黄、石膏不足以祛之。尤妙在麻黄、豆豉开解肌表，使郁火通行。此正如清风涤烦，非发风助火也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根黄连黄芩汤
  • 当前页：三黄石膏汤
  • 下一页：五积散
<<< 返回本书目录
  1. 三黄石膏《汤头歌诀》
  2. 三黄熟艾汤【方剂大全】
  3. 三黄散【方剂大全】
  4. 三黄四物汤【方剂大全】
  5. 三黄散《小儿药证直诀》
  6. 三黄汤【方剂大全】
  7. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  8. 三黄丸《脾胃论》
  9. 三黄片【方剂大全】
  10. 三黄丸《外科传薪集》
  11. 三黄排石汤加减【方剂大全】
  12. 三黄丸《外科传薪集》
  13. 三黄凉膈散【方剂大全】
  14. 三黄丸《小儿药证直诀》
  15. 三黄二香散【方剂大全】
  16. 三黄丸【方剂大全】
  17. 三黄丹《外科传薪集》
  18. 三黄洗剂【方剂大全】
  19. 三黄丹《扁鹊心书》
  20. 三黄圆【方剂大全】
  21. 三黄补血汤【方剂大全】
  22. 三黄栀子豉汤【方剂大全】
  23. 三黄宝蜡丸【方剂大全】
  24. 三黄止血汤【方剂大全】
  25. 三皇药王考《吴医汇讲》
  26. 三黄枳朴丸【方剂大全】
  27. 三皇圣纪《饮膳正要》
  28. 三黄枳术丸【方剂大全】
  29. 三环类抗忧郁药中毒【疾病大全】
  30. 三灰散【方剂大全】
  1. 三黄石膏汤《医方论》
  2. 三黄石膏汤《增订叶评伤暑全书》
  3. 三黄石青汤《删补名医方论》
  4. 三黄石膏汤《医方考》
  5. 三黄熟艾汤《妇人大全良方》
  6. 三黄石膏汤《医宗金鉴》
  7. 三黄汤《备急千金要方》
  8. 三黄石膏汤《时病论歌括新编》
  9. 三黄汤《备急千金要方》
  10. 三黄石膏《汤头歌诀》
  11. 三黄汤《医宗金鉴》
  12. 三黄散《普济本事方》
  13. 三黄汤《删补名医方论》
  14. 三黄散《小儿药证直诀》
  15. 三黄汤《冯氏锦囊秘录》
  16. 三黄散《冯氏锦囊秘录》
  17. 三黄汤《三因极一病证方论》
  18. 三黄散《救伤秘旨》
  19. 三黄汤《三因极一病证方论》
  20. 三黄散《重订囊秘喉书》
  21. 三黄丸《冯氏锦囊秘录》
  22. 三黄散《备急千金要方》
  23. 三黄丸《三因极一病证方论》
  24. 三黄祛热煎《目经大成》
  25. 三黄丸《太平惠民和剂局方》
  26. 三黄片治疗幽门螺杆菌相关性慢性胃炎28例《中国幽门螺杆菌研究》
  27. 三黄丸《儒门事亲》
  28. 三黄解毒汤《万氏秘传片玉心书》
  29. 三黄丸《儒门事亲》
  30. 三黄解毒汤《医学心悟》
  31. 三黄丸《医方考》


五积散_《医方论》_中医方言_【岐黄之术】

五积散

五积散

  • 上一页
  • 目录
  • 相关
  • 下一页

白芷 陈皮 浓朴六分 当归 川芎 芍药 茯苓 桔梗八分 苍术 枳壳七分 半夏 麻黄四分 干姜 肉桂（重表者用桂枝） 甘草三分

加姜、葱煎。

仲景治伤寒，发表则麻黄、桂枝，温中则干姜、附子，简当的确，开后学无限法门。此方不过发表温中耳，而药味繁多，通治五积，岂有一人之身，五积咸备，而尚能有活者乎？

若其人只有一积，或多则二积，岂可以五积并治者治之乎？后人于本方再合人参败毒散，名曰五积交加散，则更不解所谓矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三黄石膏汤
  • 当前页：五积散
  • 下一页：麻黄白术汤
<<< 返回本书目录
  1. 五积散《汤头歌诀》
  2. 五积散【方剂大全】
  3. 五积六聚总是气凝其痰血《医学传心录》
  4. 五积丸【方剂大全】
  5. 五积六聚治同郁断《儒门事亲》
  6. 五积证治《三因极一病证方论》
  7. 五积方《苏沈良方》
  8. 五加《本草纲目》图文版
  9. 五灰散【方剂大全】
  10. 五加（五加追风，五佳，五花）《本草纲目》完整版
  11. 五黄散【方剂大全】
  12. 五加果【中药大全】
  13. 五花丸【方剂大全】
  14. 五加减正气散【方剂大全】
  15. 五花皮《雷公炮炙论》
  16. 五加皮《本草纲目》完整版
  17. 五虎追风散【方剂大全】
  18. 五加皮《本草乘雅半偈》
  19. 五虎下西川【方剂大全】
  20. 五加皮《本草崇原》
  21. 五虎汤【方剂大全】
  22. 五加皮《本草思辨录》
  23. 五虎散【方剂大全】
  24. 五加皮《本草图经》
  25. 五虎二陈汤【方剂大全】
  26. 五加皮《本草新编》
  27. 五行总括图《医理真传》
  28. 五加皮《本草易读》
  29. 五行质气生克制化歌《运气要诀》
  30. 五加皮《本草择要纲目》
  1. 五积散《医方论》
  2. 五积散《仁术便览》
  3. 五积散《汤头歌诀》
  4. 五积散《外科理例》
  5. 五积散《时方歌括》
  6. 五积散《目经大成》
  7. 五积散《是斋百一选方》
  8. 五积散《儒门事亲》
  9. 五积散《博济方》
  10. 五积散《太平惠民和剂局方》
  11. 五积散（加减五积散）《瘴疟指南》
  12. 五积散《三因极一病证方论》
  13. 五积证治《三因极一病证方论》
  14. 五积六聚总是气凝其痰血《医学传心录》
  15. 五加《本草纲目》
  16. 五积六聚治同郁断《儒门事亲》
  17. 五加《新修本草》
  18. 五积方《苏沈良方》
  19. 五加杜仲茶《茶饮保健》
  20. 五积《中医词典》
  21. 五加根皮《本经逢原》
  22. 五积《中医名词词典》
  23. 五加归膝茶《茶饮保健》
  24. 五火《中医词典》
  25. 五加酒《备急千金要方》
  26. 五会《中医词典》
  27. 五加酒《备急千金要方》
  28. 五灰散《三因极一病证方论》
  29. 五加酒《备急千金要方》
  30. 五画《金匮悬解》
  31. 五加皮《神农本草经》


麻黄白术汤_《医方论》_中医方言_【岐黄之术】

麻黄白术汤

麻黄白术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

青皮 陈皮 黄连（酒炒） 黄柏（酒炒） 甘草（炙） 升麻二分 柴胡 桂枝 人参黄 浓朴 苍术（泔浸） 白术（土炒） 猪苓三分 茯苓 泽泻 吴萸四分 白蔻 炒曲各五分 麻黄（不去节）六分 杏仁四粒

分二服。

药须对症而发。见一症，治一症，合病则合治之，并病则并治之，如是而已，未闻可以六经通治也。方中药有二十二味，补散温凉，一齐用到。即如升、柴、麻、桂等，岂不与喘促无力相妨乎？黄连、黄柏等岂不与脐有动气、小腹急痛相戾乎？不谓东垣老人亦有此等方，何况自桧以下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五积散
  • 当前页：麻黄白术汤
  • 下一页：参苏饮
<<< 返回本书目录
  1. 麻黄白术散【方剂大全】
  2. 麻黄白术汤【方剂大全】
  3. 麻黄白虎汤【方剂大全】
  4. 麻黄苍术汤【方剂大全】
  5. 麻黄【中药大全】
  6. 麻黄柴胡升麻汤【方剂大全】
  7. 麻黄《本草纲目》图文版
  8. 麻黄蝉蜕汤【方剂大全】
  9. 麻黄《证类本草》
  10. 麻黄赤芍汤【方剂大全】
  11. 麻黄《瘴疟指南》
  12. 麻黄醇酒汤【方剂大全】
  13. 麻黄《长沙药解》
  14. 麻黄大黄散【方剂大全】
  15. 麻黄《药征》
  16. 麻黄地骨皮汤【方剂大全】
  17. 麻黄《药笼小品》
  18. 麻黄定喘汤【方剂大全】
  19. 麻黄《药鉴》
  20. 麻黄豆蔻丸【方剂大全】
  21. 麻黄《轩岐救正论》
  22. 麻黄独活汤【方剂大全】
  23. 麻黄《神农本草经百种录》
  24. 麻黄夺命汤【方剂大全】
  25. 麻黄《雷公炮炙论》
  26. 麻黄二陈汤【方剂大全】
  27. 麻黄《滇南本草》
  28. 麻黄二桂枝一小青龙一汤【方剂大全】
  29. 麻黄《本草择要纲目》
  30. 麻黄发表汤【方剂大全】
  1. 麻黄白术汤《医方论》
  2. 麻黄白术汤《三因极一病证方论》
  3. 麻黄茶《茶饮保健》
  4. 麻黄白术汤《三因极一病证方论》
  5. 麻黄醇酒《三因极一病证方论》
  6. 麻黄白术汤《三因极一病证方论》
  7. 麻黄醇酒汤方《备急千金要方》
  8. 麻黄《本草图经》
  9. 麻黄茯苓汤方《伤寒杂病论》
  10. 麻黄《滇南本草》
  11. 麻黄附子甘草汤《伤寒寻源》
  12. 麻黄《本草乘雅半偈》
  13. 麻黄附子甘草汤《时方妙用》
  14. 麻黄《药征》
  15. 麻黄附子甘草汤《伤寒括要》
  16. 麻黄《珍珠囊补遗药性赋》
  17. 麻黄附子甘草汤方《伤寒杂病论》
  18. 麻黄《瘴疟指南》
  19. 麻黄附子甘草汤方《伤寒杂病论》
  20. 麻黄《药鉴》
  21. 麻黄附子甘草汤方《医宗金鉴》
  22. 麻黄《药性切用》
  23. 麻黄附子甘草汤方《伤寒论》
  24. 麻黄《外科全生集》
  25. 麻黄附子甘草汤证《临证实验录》
  26. 麻黄《本草撮要》
  27. 麻黄附子甘草汤证（附列门人治验）《经方实验录》
  28. 麻黄《本草害利》
  29. 麻黄附子汤《圆运动的古中医学》
  30. 麻黄《本草害利》
  31. 麻黄附子汤《退思集类方歌注》


参苏饮_《医方论》_中医方言_【岐黄之术】

参苏饮

参苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 紫苏 干葛 前胡 半夏（姜汁炒） 茯苓七钱五分 陈皮（去白） 甘草 枳壳（麸炒） 桔梗 木香二钱

每五钱加姜、枣煎。

补散兼行，风痰并解，当病即止，不为过量，制方最佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄白术汤
  • 当前页：参苏饮
  • 下一页：香苏饮
<<< 返回本书目录
  1. 参苏饮《汤头歌诀》
  2. 参苏饮【方剂大全】
  3. 参苏芎归汤【方剂大全】
  4. 参苏饮子【方剂大全】
  5. 参苏温肺饮【方剂大全】
  6. 参粟汤【方剂大全】
  7. 参苏温肺汤【方剂大全】
  8. 参条【中药大全】
  9. 参苏丸【方剂大全】
  10. 参乌汤【方剂大全】
  11. 参苏顺产汤【方剂大全】
  12. 参五秦艽汤【方剂大全】
  13. 参苏内托散【方剂大全】
  14. 参香八珍膏【方剂大全】
  15. 参苏理肺丸【方剂大全】
  16. 参香散【方剂大全】
  17. 参苏理肺糖浆【方剂大全】
  18. 参香胜金散【方剂大全】
  19. 参苏半夏汤【方剂大全】
  20. 参香汤【方剂大全】
  21. 参术壮气汤【方剂大全】
  22. 参香丸【方剂大全】
  23. 参术遇仙丹【方剂大全】
  24. 参香温肺汤【方剂大全】
  25. 参术饮【方剂大全】
  26. 参香饮【方剂大全】
  27. 参术养胎饮【方剂大全】
  28. 参香枳术丸【方剂大全】
  29. 参术芎归汤【方剂大全】
  30. 参蝎膏【方剂大全】
  1. 参苏饮《医方论》
  2. 参苏饮《万氏秘传片玉心书》
  3. 参苏饮《汤头歌诀》
  4. 参苏饮《仁术便览》
  5. 参苏饮《瘴疟指南》
  6. 参苏饮《仁术便览》
  7. 参伍《中医词典》
  8. 参苏饮《仁术便览》
  9. 参伍不调《中医名词词典》
  10. 参苏饮《仁术便览》
  11. 参夏茶《茶饮保健》
  12. 参苏饮《仁术便览》
  13. 参香散《妇人大全良方》
  14. 参苏饮《外科理例》
  15. 参香散《三因极一病证方论》
  16. 参苏饮《医方考》
  17. 参香散《太平惠民和剂局方》
  18. 参苏饮《目经大成》
  19. 参验求穴法《普济方·针灸》
  20. 参苏饮《太平惠民和剂局方》
  21. 参验求穴法《炙膏肓腧穴法》
  22. 参苏饮《三因极一病证方论》
  23. 参与T细胞分化过程《医学免疫学》
  24. 参苏饮《妇人大全良方》
  25. 参与对抗原处理《医学免疫学》
  26. 参苏饮《妇人大全良方》
  27. 参与对免疫应答的遗传控制《医学免疫学》
  28. 参苏饮《冯氏锦囊秘录》
  29. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  30. 参苏饮《冯氏锦囊秘录》
  31. 参枣米饭《保健药膳》


香苏饮_《医方论》_中医方言_【岐黄之术】

香苏饮

香苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

香附（炒） 紫苏二钱 陈皮（去白）一钱 甘草七分

加姜、葱煎。

外疏风而内行气，正以轻松流利为佳，不必动辄峻剂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苏饮
  • 当前页：香苏饮
  • 下一页：茵陈丸
<<< 返回本书目录
  1. 香苏散【方剂大全】
  2. 香苏正胃丸【方剂大全】
  3. 香苏平胃散【方剂大全】
  4. 香唐松草【中药大全】
  5. 香苏葱豉汤【方剂大全】
  6. 香芎二陈汤【方剂大全】
  7. 香苏草【中药大全】
  8. 香芎散【方剂大全】
  9. 香水月季【中药大全】
  10. 香芎汤【方剂大全】
  11. 香水塔花【中药大全】
  12. 香雪兰【中药大全】
  13. 香术丸【方剂大全】
  14. 香血藤【中药大全】
  15. 香石藤叶【中药大全】
  16. 香蕈《本草纲目》完整版
  17. 香石藤果【中药大全】
  18. 香蕈《本草求真》
  19. 香石藤【中药大全】
  20. 香蕈《本草纲目》图文版
  21. 香砂枳术丸【方剂大全】
  22. 香蕈【中药大全】
  23. 香砂养胃丸【方剂大全】
  24. 香叶【中药大全】
  25. 香砂糖【方剂大全】
  26. 香叶根【中药大全】
  27. 香砂平胃散【方剂大全】
  28. 香叶树【中药大全】
  29. 香砂藕粉糊【方剂大全】
  30. 香叶天竹葵【中药大全】
  1. 香苏饮《医方论》
  2. 香苏饮《仁术便览》
  3. 香苏饮《时方歌括》
  4. 香苏饮《时病论歌括新编》
  5. 香团《本草分经》
  6. 香苏汤《备急千金要方》
  7. 香夏茶《茶饮保健》
  8. 香苏散（加味香苏散）《医学心悟》
  9. 香芎散《儒门事亲》
  10. 香苏散《博济方》
  11. 香芎散《儒门事亲》
  12. 香苏散《医方考》
  13. 香芎散《是斋百一选方》
  14. 香苏散《目经大成》
  15. 香芎散《博济方》
  16. 香苏散《太平惠民和剂局方》
  17. 香蕈《本草纲目》
  18. 香苏茶《茶饮保健》
  19. 香蕈《饮食须知》
  20. 香鼠散《中藏经》
  21. 香蕈《本草求真》
  22. 香砂六君子汤论《时方歌括》
  23. 香蕈《本经逢原》
  24. 香砂六君子汤《时方歌括》
  25. 香蕈《本草从新》
  26. 香砂六君子汤《外科理例》
  27. 香蕈《得配本草》
  28. 香砂六君子汤《删补名医方论》
  29. 香蕈《本草分经》
  30. 香砂六君子汤《医宗金鉴》
  31. 香蕈《本草撮要》


茵陈丸_《医方论》_中医方言_【岐黄之术】

茵陈丸

茵陈丸

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈 栀子 鳖甲 芒硝二两 大黄五两 常山 杏仁（炒）三两 巴豆一两（去心皮，炒）豆豉五合

蜜丸。

天行厉气，取效每有不可以常理论者。至 疟及赤白痢，自有正法治之，何必冒险以冀幸，汪 庵反以为佳方，吾不解也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香苏饮
  • 当前页：茵陈丸
  • 下一页：小柴胡汤
<<< 返回本书目录
  1. 茵陈丸《汤头歌诀》
  2. 茵陈五苓散【方剂大全】
  3. 茵陈汤【方剂大全】
  4. 茵陈粥【方剂大全】
  5. 茵陈四逆汤【方剂大全】
  6. 茵芋《本草纲目》完整版
  7. 茵陈四苓汤【方剂大全】
  8. 茵芋《本草图经》
  9. 茵陈术附汤【方剂大全】
  10. 茵芋《本草易读》
  11. 茵陈散【方剂大全】
  12. 茵芋《滇南本草》
  13. 茵陈酒《保健药膳》
  14. 茵芋《证类本草》
  15. 茵陈解《医学衷中参西录》
  16. 茵芋《本草纲目》图文版
  17. 茵陈蒿汤证《临证实验录》
  18. 茵芋【中药大全】
  19. 茵陈蒿汤方《伤寒明理论》
  20. 茵芋散【方剂大全】
  21. 茵陈蒿汤【方剂大全】
  22. 荫风轮【中药大全】
  23. 茵陈蒿汤《汤头歌诀》
  24. 音声《本草纲目》完整版
  25. 茵陈蒿汤《伤寒寻源》
  26. 音声言语论《侣山堂类辩》
  27. 茵陈蒿大黄汤【方剂大全】
  28. 音声预兆《中医疾病预测》
  29. 茵陈蒿【中药大全】
  30. 音释《丹溪手镜》
  1. 茵陈丸《医方论》
  2. 茵陈丸《备急千金要方》
  3. 茵陈丸《汤头歌诀》
  4. 茵陈丸《备急千金要方》
  5. 茵陈五苓散《圆运动的古中医学》
  6. 茵陈汤《备急千金要方》
  7. 茵陈五苓散《金匮悬解》
  8. 茵陈汤《备急千金要方》
  9. 茵陈五苓散《冯氏锦囊秘录》
  10. 茵陈四逆汤《伤寒括要》
  11. 茵陈五苓散《医方考》
  12. 茵陈四逆汤《医方考》
  13. 茵陈五苓散《医学心悟》
  14. 茵陈四苓散的应用《三十年临证经验集》
  15. 茵陈五苓散《仁术便览》
  16. 茵陈四苓散的应用《邹孟城三十年临证经验集》
  17. 茵陈五苓散《退思集类方歌注》
  18. 茵陈术附汤《医学心悟》
  19. 茵陈五苓散《增订叶评伤暑全书》
  20. 茵陈理中汤《伤寒括要》
  21. 茵陈五苓散方《医宗金鉴》
  22. 茵陈酒《保健药膳》
  23. 茵陈栀子大黄汤《医方考》
  24. 茵陈解《医学衷中参西录》
  25. 茵陈栀子丸《三因极一病证方论》
  26. 茵陈蒿证十一　太阴十二《伤寒悬解》
  27. 茵芋《神农本草经》
  28. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  29. 茵芋《本草纲目》
  30. 茵陈蒿证《医学摘粹》
  31. 茵芋《千金翼方》


小柴胡汤_《医方论》_中医方言_【岐黄之术】

小柴胡汤

小柴胡汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡八两 半夏半升 人参 甘草 黄芩 生姜三两 大枣十二枚

少阳为半表半里之经。邪在表者可汗，邪在里者不可汗也；邪在表者可吐，邪在里者不可吐也；邪在里者可下，邪在表者不可下也。须知此之所谓半表半里者，乃在阴阳交界之所，阳经将尽， 乎欲入太阴，营卫不和，阴阳交战，并非谓表里受邪，若大柴胡可表可下例也。仲景嘉惠后世，独开和解一门，俾后人有所持循，不犯禁忌。盖和者，和其里也；解者，解其表也。和其里，则邪不得内犯阴经；解其表，则邪仍从阳出。故不必用汗吐下之法，而阴阳不争，表里并解矣。小柴胡汤乃变大柴胡之法，而别出心裁，用人参以固本，又用甘草、姜、枣以助脾胃，又用黄芩以清里热，使内地奠安，无复返顾之虑。我既深沟高垒，有不战而屈人之势，而又用柴胡以专散少阳之邪，用半夏消痰行气以化逆，譬之自守已固，而又时出游骑，以蹴踏之，使之进无所得，退无所据，有不冰消瓦解者乎？此则仲景立方之微意，非通于神明者不能也。注中凡仲景所加减之方，皆精当不磨，有专治而无通治，此其所以可贵也，学人须细细参之，则于和解一门，思过半也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈丸
  • 当前页：小柴胡汤
  • 下一页：黄连汤
<<< 返回本书目录
  1. 小柴胡汤《汤头歌诀》
  2. 小柴胡汤【方剂大全】
  3. 小柴胡汤《伤寒寻源》
  4. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  5. 小柴胡加栀子汤【方剂大全】
  6. 小柴胡汤方《伤寒明理论》
  7. 小柴胡加芒硝汤证《临证实验录》
  8. 小柴胡汤加减歌《医学传心录》
  9. 小柴胡合白虎汤证其一《临证实验录》
  10. 小柴胡汤愈肺痨《三十年临证经验集》
  11. 小柴胡合白虎汤证其二《临证实验录》
  12. 小柴胡汤愈肺痨《邹孟城三十年临证经验集》
  13. 小柴胡非治疟正方《读医随笔》
  14. 小柴胡汤圆通应用法《医法圆通》
  15. 小草乌【中药大全】
  16. 小柴胡汤证《临证实验录》
  17. 小草汤【方剂大全】
  18. 小柴胡汤证《临证实验录》
  19. 小草寇【中药大全】
  20. 小柴胡汤证《临证实验录》
  21. 小草【中药大全】
  22. 小柴胡汤证《临证实验录》
  23. 小步态【疾病症状】
  24. 小柴胡汤证《临证实验录》
  25. 小檗（图）【中药大全】
  26. 小柴胡汤证《临证实验录》
  27. 小便自利-伤寒门（下）《古今医统大全》
  28. 小柴胡汤证《临证实验录》
  29. 小便自利歌《伤寒百证歌》
  30. 小柴胡汤证其二《临证实验录》
  1. 小柴胡汤《医方论》
  2. 小柴胡汤《时方妙用》
  3. 小柴胡汤《汤头歌诀》
  4. 小柴胡汤《明目至宝》
  5. 小柴胡汤《伤寒括要》
  6. 小柴胡汤《万氏秘传片玉心书》
  7. 小柴胡汤（加减小柴胡汤）《医学心悟》
  8. 小柴胡汤《退思集类方歌注》
  9. 小柴胡汤（加味小柴胡汤）《医学衷中参西录》
  10. 小柴胡汤《伤寒寻源》
  11. 小柴胡汤（加味小柴胡汤）《外科理例》
  12. 小柴胡汤《仁术便览》
  13. 小柴胡汤（玉函千金名黄龙汤）《张氏医通》
  14. 小柴胡汤《外科理例》
  15. 小柴胡汤、乌梅丸《医述》
  16. 小柴胡汤《医学心悟》
  17. 小柴胡汤方《伤寒杂病论》
  18. 小柴胡汤《医方考》
  19. 小柴胡汤方《伤寒杂病论》
  20. 小柴胡汤《医方考》
  21. 小柴胡汤方《伤寒杂病论》
  22. 小柴胡汤《医方考》
  23. 小柴胡汤方《伤寒杂病论》
  24. 小柴胡汤《目经大成》
  25. 小柴胡汤方《伤寒杂病论》
  26. 小柴胡汤《儒门事亲》
  27. 小柴胡汤方《伤寒杂病论》
  28. 小柴胡汤《太平惠民和剂局方》
  29. 小柴胡汤方《伤寒杂病论》
  30. 小柴胡汤《三因极一病证方论》
  31. 小柴胡汤方《伤寒杂病论》


黄连汤_《医方论》_中医方言_【岐黄之术】

黄连汤

黄连汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（炒） 干姜（炒） 桂枝 甘草三两 人参二两 半夏半升 大枣十二枚

变姜连泻心之法而为升降阴阳之法。寒热并用，补散兼行，和法之最佳者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小柴胡汤
  • 当前页：黄连汤
  • 下一页：黄芩汤
<<< 返回本书目录
  1. 黄连汤《汤头歌诀》
  2. 黄连汤【方剂大全】
  3. 黄连汤《伤寒寻源》
  4. 黄连汤证《临证实验录》
  5. 黄连太一丸【方剂大全】
  6. 黄连汤证《临证实验录》
  7. 黄连四物汤【方剂大全】
  8. 黄连天花粉丸【方剂大全】
  9. 黄连熟艾汤【方剂大全】
  10. 黄连通圣散【方剂大全】
  11. 黄连石膏汤【方剂大全】
  12. 黄连丸【方剂大全】
  13. 黄连升麻散【方剂大全】
  14. 黄连胃风汤【方剂大全】
  15. 黄连神膏【方剂大全】
  16. 黄连胃苓汤【方剂大全】
  17. 黄连芍药汤【方剂大全】
  18. 黄连温胆汤【方剂大全】
  19. 黄连芍药方【方剂大全】
  20. 黄连乌梅丸【方剂大全】
  21. 黄连上清丸【方剂大全】
  22. 黄连芜荑丸【方剂大全】
  23. 黄连上清膏【方剂大全】
  24. 黄连五苓散【方剂大全】
  25. 黄连散【方剂大全】
  26. 黄连西瓜霜眼药水【方剂大全】
  27. 黄连人参膏【方剂大全】
  28. 黄连犀角散【方剂大全】
  29. 黄连曲散【方剂大全】
  30. 黄连犀角汤【方剂大全】
  1. 黄连汤《医方论》
  2. 黄连汤《时方妙用》
  3. 黄连汤《汤头歌诀》
  4. 黄连汤《增订叶评伤暑全书》
  5. 黄连汤《伤寒括要》
  6. 黄连汤《退思集类方歌注》
  7. 黄连汤方《伤寒杂病论》
  8. 黄连汤《伤寒寻源》
  9. 黄连汤方《医宗金鉴》
  10. 黄连汤《仁术便览》
  11. 黄连汤方《伤寒论》
  12. 黄连汤《医方考》
  13. 黄连汤证《临证实验录》
  14. 黄连汤《目经大成》
  15. 黄连汤证《临证实验录》
  16. 黄连汤《妇人大全良方》
  17. 黄连丸《备急千金要方》
  18. 黄连汤《删补名医方论》
  19. 黄连丸《备急千金要方》
  20. 黄连汤《医宗金鉴》
  21. 黄连丸《妇人大全良方》
  22. 黄连汤《备急千金要方》
  23. 黄连丸《外科理例》
  24. 黄连汤《圆运动的古中医学》
  25. 黄连丸《万氏秘传片玉心书》
  26. 黄连石膏半夏甘草汤方《伤寒杂病论》
  27. 黄连丸《明目至宝》
  28. 黄连散《仁术便览》
  29. 黄连犀角汤《三因极一病证方论》
  30. 黄连散《儒门事亲》
  31. 黄连犀角汤《增订叶评伤暑全书》


黄芩汤_《医方论》_中医方言_【岐黄之术】

黄芩汤

黄芩汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩三两 芍药 甘草二两 大枣十二枚

古未有治下利之方，自仲景立此法，以调和肠胃为主，后人踵事而增，药味太多，失之庞杂者不免矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连汤
  • 当前页：黄芩汤
  • 下一页：芍药甘草汤
<<< 返回本书目录
  1. 黄芩汤《汤头歌诀》
  2. 黄芩汤【方剂大全】
  3. 黄芩汤《伤寒寻源》
  4. 黄芩汤类《退思集类方歌注》
  5. 黄芩四物汤【方剂大全】
  6. 黄芩汤证《临证实验录》
  7. 黄芩石膏汤【方剂大全】
  8. 黄芩调元汤【方剂大全】
  9. 黄芩升麻汤【方剂大全】
  10. 黄芩丸【方剂大全】
  11. 黄芩射干汤【方剂大全】
  12. 黄芩五味散【方剂大全】
  13. 黄芩芍药汤【方剂大全】
  14. 黄芩五物散【方剂大全】
  15. 黄芩芍药散【方剂大全】
  16. 黄芩泻白散【方剂大全】
  17. 黄芩散【方剂大全】
  18. 黄芩泻肺汤【方剂大全】
  19. 黄芩人参汤【方剂大全】
  20. 黄芩羊角汤【方剂大全】
  21. 黄芩清热汤【方剂大全】
  22. 黄芩饮【方剂大全】
  23. 黄芩清肺饮【方剂大全】
  24. 黄芩饮子【方剂大全】
  25. 黄芩清肺汤【方剂大全】
  26. 黄芩知母汤【方剂大全】
  27. 黄芩羌活汤【方剂大全】
  28. 黄芩栀子汤【方剂大全】
  29. 黄芩牡丹汤【方剂大全】
  30. 黄芩茱萸丸【方剂大全】
  1. 黄芩汤《医方论》
  2. 黄芩汤《时方妙用》
  3. 黄芩汤《汤头歌诀》
  4. 黄芩汤《退思集类方歌注》
  5. 黄芩汤《伤寒括要》
  6. 黄芩汤《伤寒寻源》
  7. 黄芩汤方《伤寒杂病论》
  8. 黄芩汤《医方考》
  9. 黄芩汤方《医宗金鉴》
  10. 黄芩汤《妇人大全良方》
  11. 黄芩汤方《伤寒论》
  12. 黄芩汤《冯氏锦囊秘录》
  13. 黄芩汤洗《妇人大全良方》
  14. 黄芩汤《删补名医方论》
  15. 黄芩汤证《临证实验录》
  16. 黄芩汤《医宗金鉴》
  17. 黄鳅痈《中医词典》
  18. 黄芩汤《圆运动的古中医学》
  19. 黄鳅痈《医宗金鉴》
  20. 黄芩石膏杏子甘草汤方《伤寒杂病论》
  21. 黄鳅痈《外科心法要诀》
  22. 黄芩芍药汤《退思集类方歌注》
  23. 黄鳅痈门主论《疡医大全》
  24. 黄芩芍药汤《医方考》
  25. 黄鳅痈门主论《疡医大全》
  26. 黄芩芍药汤《妇人大全良方》
  27. 黄鳅指毒《奇效简便良方》
  28. 黄芩散《明目至宝》
  29. 黄俅《中医词典》
  30. 黄芩散《妇人大全良方》
  31. 黄人参汤《外科理例》


芍药甘草汤_《医方论》_中医方言_【岐黄之术】

芍药甘草汤

芍药甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白芍药 甘草（炙）各四两

不通则痛。腹中不和，气逆而有浊阴，此但用甘酸化阴之法，而逆气自消，亦高明柔克之义

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩汤
  • 当前页：芍药甘草汤
  • 下一页：栝蒌薤白白酒汤
<<< 返回本书目录
  1. 芍药甘草汤《伤寒寻源》
  2. 芍药甘草汤【方剂大全】
  3. 芍药甘草附子汤证《临证实验录》
  4. 芍药甘草汤证《经方实验录》
  5. 芍药甘草附子汤证《临证实验录》
  6. 芍药甘草汤证《临证实验录》
  7. 芍药甘草附子汤【方剂大全】
  8. 芍药甘草汤证《临证实验录》
  9. 芍药甘草附子汤《伤寒寻源》
  10. 芍药甘草汤证《临证实验录》
  11. 芍药地黄汤【方剂大全】
  12. 芍药甘草汤证其二《临证实验录》
  13. 芍药补气汤【方剂大全】
  14. 芍药甘草汤证其一《临证实验录》
  15. 芍药檗皮丸【方剂大全】
  16. 芍药花【中药大全】
  17. 芍药柏皮丸【方剂大全】
  18. 芍药黄连汤【方剂大全】
  19. 芍药（白赤）《本草择要纲目》
  20. 芍药黄芪酒【方剂大全】
  21. 芍药《本草纲目》图文版
  22. 芍药黄耆汤【方剂大全】
  23. 芍药《证类本草》
  24. 芍药黄芩汤【方剂大全】
  25. 芍药《长沙药解》
  26. 芍药解《医学衷中参西录》
  27. 芍药《药征》
  28. 芍药清肝散【方剂大全】
  29. 芍药《药笼小品》
  30. 芍药汤【方剂大全】
  1. 芍药甘草汤《医方论》
  2. 芍药甘草汤《退思集类方歌注》
  3. 芍药甘草汤《伤寒括要》
  4. 芍药甘草汤《伤寒寻源》
  5. 芍药甘草汤方《伤寒杂病论》
  6. 芍药甘草汤《医学心悟》
  7. 芍药甘草汤方《医宗金鉴》
  8. 芍药甘草附子证二　太阳九十三《伤寒悬解》
  9. 芍药甘草汤方《伤寒论》
  10. 芍药甘草附子汤证《临证实验录》
  11. 芍药甘草汤证《临证实验录》
  12. 芍药甘草附子汤证《临证实验录》
  13. 芍药甘草汤证《临证实验录》
  14. 芍药甘草附子汤方《伤寒论》
  15. 芍药甘草汤证《临证实验录》
  16. 芍药甘草附子汤方《医宗金鉴》
  17. 芍药甘草汤证其二《临证实验录》
  18. 芍药甘草附子汤方《伤寒杂病论》
  19. 芍药甘草汤证其二（附列门人治验）《经方实验录》
  20. 芍药甘草附子汤《退思集类方歌注》
  21. 芍药甘草汤证其一《经方实验录》
  22. 芍药甘草附子汤《伤寒寻源》
  23. 芍药甘草汤证其一《临证实验录》
  24. 芍药甘草附子汤《删补名医方论》
  25. 芍药花茶《茶饮保健》
  26. 芍药甘草附子汤《医宗金鉴》
  27. 芍药黄连汤《冯氏锦囊秘录》
  28. 芍药甘草附子汤《圆运动的古中医学》
  29. 芍药黄连汤《仁术便览》
  30. 芍药附子甘草汤《伤寒括要》
  31. 芍药黄汤《备急千金要方》


栝蒌薤白白酒汤_《医方论》_中医方言_【岐黄之术】

栝蒌薤白白酒汤

栝蒌薤白白酒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

栝蒌一枚 薤白三两 白酒四斤

薤白通阳，栝蒌散团结之气，再加白酒以行气血，自能消阴翳而开痹结。故不必用辛散耗血之品，以伤至高之元气也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药甘草汤
  • 当前页：栝蒌薤白白酒汤
  • 下一页：温胆汤
<<< 返回本书目录
  1. 栝蒌汤《小儿药证直诀》
  2. 栝蒌薤白汤类《退思集类方歌注》
  3. 栝蒌实（附天花粉）《本草新编》
  4. 栝蒌子《本草易读》
  5. 栝蒌实《长沙药解》
  6. 栝楼《侣山堂类辩》
  7. 栝蒌实《药征》
  8. 栝楼《本草纲目》图文版
  9. 栝蒌散【方剂大全】
  10. 栝楼【中药大全】
  11. 栝蒌散《仙传外科集验方》
  12. 栝楼方【方剂大全】
  13. 栝蒌解《医学衷中参西录》
  14. 栝楼粉【方剂大全】
  15. 栝蒌根实《本草乘雅半偈》
  16. 栝楼粉粥【方剂大全】
  17. 栝蒌根、栝蒌实《本草思辨录》
  18. 栝楼敷方【方剂大全】
  19. 栝蒌根《长沙药解》
  20. 栝楼葛根汤【方剂大全】
  21. 栝蒌根《雷公炮炙论》
  22. 栝楼根《药征续编》
  23. 栝蒌《证类本草》
  24. 栝楼根羹【方剂大全】
  25. 栝蒌《雷公炮炙论》
  26. 栝楼根煎【方剂大全】
  27. 栝蒌《本草择要纲目》
  28. 栝楼根煎剂【方剂大全】
  29. 栝蒌《本草图经》
  30. 栝楼根散【方剂大全】
  1. 栝蒌薤白白酒汤《医方论》
  2. 栝蒌薤白白酒汤《退思集类方歌注》
  3. 栝蒌薤白白酒汤方《医宗金鉴》
  4. 栝蒌薤白白酒汤《冯氏锦囊秘录》
  5. 栝蒌薤白半夏汤《金匮悬解》
  6. 栝蒌薤白白酒汤《金匮悬解》
  7. 栝蒌薤白半夏汤方《医宗金鉴》
  8. 栝蒌薤白白酒汤《圆运动的古中医学》
  9. 栝蒌薤白茶《茶饮保健》
  10. 栝蒌薤白白酒加半夏汤《圆运动的古中医学》
  11. 栝蒌竹皮汤《伤寒括要》
  12. 栝蒌丸《仁术便览》
  13. 栝蒌子《本草易读》
  14. 栝蒌丸《三因极一病证方论》
  15. 栝楼《本草纲目》
  16. 栝蒌汤《小儿药证直诀》
  17. 栝楼《吴普本草》
  18. 栝蒌汤《妇人大全良方》
  19. 栝楼《侣山堂类辩》
  20. 栝蒌汤《妇人大全良方》
  21. 栝楼根《药征续编》
  22. 栝蒌汤《备急千金要方》
  23. 栝楼仁《本草备要》
  24. 栝蒌汤《备急千金要方》
  25. 栝楼实《本草衍义》
  26. 栝蒌汤《备急千金要方》
  27. 栝乌茶《茶饮保健》
  28. 栝蒌实丸《医方考》
  29. 栝枳茶《茶饮保健》
  30. 栝蒌实（附天花粉）《本草新编》
  31. 蛞（音阔）蝓（音俞）《证类本草》


温胆汤_《医方论》_中医方言_【岐黄之术】

温胆汤

温胆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

陈皮（去白） 半夏（姜制） 茯苓 甘草 枳实（麸炒） 竹茹

加姜煎。

胆为清静之府，又气血皆少之经。痰火扰之，则胆热而诸病丛生矣。温胆者，非因胆寒而与为温之也，正欲其温而不热，守其清静之故常。方中用二陈、竹茹即是此意。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栝蒌薤白白酒汤
  • 当前页：温胆汤
  • 下一页：逍遥散
<<< 返回本书目录
  1. 温大青【中药大全】
  2. 温胆汤【方剂大全】
  3. 温大肠《本草害利》
  4. 温胆汤加减【方剂大全】
  5. 温冲汤【方剂大全】
  6. 温毒《吴鞠通医案》
  7. 温冲汤《医学衷中参西录》
  8. 温毒-伤寒门（下）《古今医统大全》
  9. 温肠丸【方剂大全】
  10. 温毒条辨四条《六因条辨》
  11. 温补汤【方剂大全】
  12. 温毒中《伤寒六书》
  13. 温补肾阳【方剂主治】
  14. 温毒中《伤寒六书》
  15. 温补肾阳《章次公医案》中附子的应用
  16. 温肺《本草害利》
  17. 温补脾阳《章次公医案》中附子的应用
  18. 温肺桂枝汤【方剂大全】
  19. 温补脾肾【方剂主治】
  20. 温肺汤【方剂大全】
  21. 温补按则《景岳全书》
  22. 温肺止流丹【方剂大全】
  23. 温病总论《温病指南》
  24. 温肺止流丹加减【方剂大全】
  25. 温病诸候（凡三十四论）《诸病源候论》
  26. 温粉【方剂大全】
  27. 温病诸候《巢氏病源补养宣导法》
  28. 温风散【方剂大全】
  29. 温病治法要略《温病指南》
  30. 温肝《本草害利》
  1. 温胆汤《医方论》
  2. 温胆汤《医方考》
  3. 温胆汤《时方歌括》
  4. 温胆汤《三因极一病证方论》
  5. 温胆汤（加味温胆汤）《冯氏锦囊秘录》
  6. 温胆汤《三因极一病证方论》
  7. 温胆汤（加味温胆汤）《仁术便览》
  8. 温胆汤《三因极一病证方论》
  9. 温毒《时病论歌括新编》
  10. 温胆汤《医述》
  11. 温毒《中医名词词典》
  12. 温胆汤《删补名医方论》
  13. 温毒《时病论歌括新编》
  14. 温胆汤《医宗金鉴》
  15. 温毒《中医词典》
  16. 温胆汤《备急千金要方》
  17. 温毒《吴鞠通医案》
  18. 温胆安神《中医词典》
  19. 温毒《时病论》
  20. 温冲汤《医学衷中参西录》
  21. 温毒（伤寒门 下）《古今医统大全》
  22. 温补肾阳《中医词典》
  23. 温毒发斑《中医名词词典》
  24. 温补肾阳《章次公医案》中附子的应用
  25. 温毒发斑《中医词典》
  26. 温补脾阳《章次公医案》中附子的应用
  27. 温毒发斑《温热暑疫全书》
  28. 温补脾肾《中医词典》
  29. 温毒发颐《友渔斋医话》
  30. 温补命门（补火生土）《中医名词词典》
  31. 温毒条辨四条《六因条辨》


逍遥散_《医方论》_中医方言_【岐黄之术】

逍遥散

逍遥散

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 当归（酒拌） 白芍（酒炒） 白术（土炒） 茯苓一钱 甘草（炙）五分

加煨姜、薄荷煎。

逍遥散，于调营扶土之中，用条达肝木，宣通胆气之法，最为解郁之善剂。五脏惟肝为最刚，而又于令为春，于行为木，具发生长养之机。一有怫郁，则其性怒张，不可复制；且火旺则克金，木旺则克土，波及他脏，理固宜然。此于调养之中，寓疏通条达之法，使之得遂其性而诸病自安。加丹参、香附二味，以调经更妙，盖妇人多郁故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：温胆汤
  • 当前页：逍遥散
  • 下一页：六和汤
<<< 返回本书目录
  1. 逍遥散《汤头歌诀》
  2. 逍遥散【方剂大全】
  3. 逍遥散《何氏虚劳心传》
  4. 逍遥散证《临证实验录》
  5. 逍遥蒌贝散【方剂大全】
  6. 逍遥调经汤【方剂大全】
  7. 枭毒《续名医类案》
  8. 逍遥丸（大蜜丸）【方剂大全】
  9. 枭鸱《本草纲目》完整版
  10. 逍遥丸（水丸）【方剂大全】
  11. 肖鸢尾根【中药大全】
  12. 逍遥五黄汤【方剂大全】
  13. 肖菝葜【中药大全】
  14. 逍遥饮【方剂大全】
  15. 橡实散【方剂大全】
  16. 逍遥饮（新方）《虚损启微》
  17. 橡实壳【中药大全】
  18. 鸮【中药大全】
  19. 橡实【中药大全】
  20. 消《洄溪医案》
  21. 橡实《本草纲目》图文版
  22. 消《冷庐医话》
  23. 橡实《证类本草》
  24. 消《续名医类案》
  25. 橡实《雷公炮炙论》
  26. 消斑散【方剂大全】
  27. 橡实《本草图经》
  28. 消斑汤【方剂大全】
  29. 橡实《本草纲目》完整版
  30. 消补兼施汤【方剂大全】
  1. 逍遥散《医方论》
  2. 逍遥散《仁术便览》
  3. 逍遥散《汤头歌诀》
  4. 逍遥散《外科理例》
  5. 逍遥散《重楼玉钥》
  6. 逍遥散《目经大成》
  7. 逍遥散《时方歌括》
  8. 逍遥散《太平惠民和剂局方》
  9. 逍遥散《何氏虚劳心传》
  10. 逍遥散《妇人大全良方》
  11. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  12. 逍遥散《医述》
  13. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  14. 逍遥散《冯氏锦囊秘录》
  15. 逍遥散（加味逍遥散）《医方考》
  16. 逍遥散《删补名医方论》
  17. 逍遥散（加味逍遥散）《医学心悟》
  18. 逍遥散《医宗金鉴》
  19. 逍遥散加丹皮山栀方《临症验舌法》
  20. 逍遥散《救伤秘旨》
  21. 逍遥散加生地薄荷方《临症验舌法》
  22. 枭毒《续名医类案》
  23. 逍遥散证《临证实验录》
  24. 橡子《玉楸药解》
  25. 逍遥汤《冯氏锦囊秘录》
  26. 橡实《本草图经》
  27. 逍遥饮（新方）《虚损启微》
  28. 橡实《本经逢原》
  29. 消《中医词典》
  30. 橡实《证类本草》
  31. 消《续名医类案》


六和汤_《医方论》_中医方言_【岐黄之术】

六和汤

六和汤

  • 上一页
  • 目录
  • 相关
  • 下一页

砂仁 藿香 浓朴 杏仁 半夏 扁豆 木瓜 人参 白术 赤苓 甘草 姜枣

扁豆一味，古方多用之，以其有清暑利湿、健脾之功也。予以为扁豆之性最劣，减去扁豆、人参二味更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：逍遥散
  • 当前页：六和汤
  • 下一页：藿香正气散
<<< 返回本书目录
  1. 六和生化汤【方剂大全】
  2. 六和汤【方剂大全】
  3. 六和膏【方剂大全】
  4. 六黑丸【方剂大全】
  5. 六和定风散【方剂大全】
  6. 六化标本正对生成(一首)《医经国小》
  7. 六和茶【方剂大全】
  8. 六化丹【方剂大全】
  9. 六和半夏汤【方剂大全】
  10. 六化论《古今医统大全》
  11. 六和《汤头歌诀》
  12. 六化司十二支(一首)《医经国小》
  13. 六合汤【方剂大全】
  14. 六灰膏【方剂大全】
  15. 六合散【方剂大全】
  16. 六灰煎膏【方剂大全】
  17. 六合金针散【方剂大全】
  18. 六灰丸【方剂大全】
  19. 六合回生丹【方剂大全】
  20. 六极论《外台秘要》
  21. 六合定中丸【方剂大全】
  22. 六极证治《三因极一病证方论》
  23. 六合丹【方剂大全】
  24. 六甲散【方剂大全】
  25. 六股筋【中药大全】
  26. 六甲神丹【方剂大全】
  27. 六攻散【方剂大全】
  28. 六甲丸【方剂大全】
  29. 六根散【方剂大全】
  30. 六甲旬游胎杀《妇人大全良方》
  1. 六和汤《医方论》
  2. 六和汤《增订叶评伤暑全书》
  3. 六和汤《瘴疟指南》
  4. 六和汤《奇方类编》
  5. 六候《中医词典》
  6. 六和汤《仁术便览》
  7. 六划《四圣心源》
  8. 六和汤《仁术便览》
  9. 六划《四圣悬枢》
  10. 六和汤《医方考》
  11. 六华《中医词典》
  12. 六和汤《医方考》
  13. 六化《中医词典》
  14. 六和汤《目经大成》
  15. 六化标本正对生成（一首）《医经国小》
  16. 六和汤《太平惠民和剂局方》
  17. 六化论《古今医统大全》
  18. 六和汤《冯氏锦囊秘录》
  19. 六化司十二支（一首）《医经国小》
  20. 六和散《外科全生集》
  21. 六画《金匮悬解》
  22. 六和《汤头歌诀》
  23. 六画　七画《伤寒悬解》
  24. 六合汤《仁术便览》
  25. 六画　七画《伤寒说意》
  26. 六合汤《时病论歌括新编》
  27. 六极《中医名词词典》
  28. 六合散《是斋百一选方》
  29. 六极《中医词典》
  30. 六合《中医词典》
  31. 六极论一首《外台秘要》


藿香正气散_《医方论》_中医方言_【岐黄之术】

藿香正气散

藿香正气散

  • 上一页
  • 目录
  • 相关
  • 下一页

藿香 紫苏 白芷 大腹皮 茯苓三两 白术（土炒） 陈皮 半夏曲 浓朴（姜制） 桔梗二两 甘草一两

每服五钱。

辟秽祛邪，兼治瘴气。由其芳烈之性，足以胜之，而又兼用化痰利湿之品，以顾脾胃。

中州一和，则客邪自解矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六和汤
  • 当前页：藿香正气散
  • 下一页：三解汤
<<< 返回本书目录
  1. 藿香正气口服液【方剂大全】
  2. 藿香正气散【方剂大全】
  3. 藿香正气《汤头歌诀》
  4. 藿香正气散证《临证实验录》
  5. 藿香玉液散【方剂大全】
  6. 藿香正气水【方剂大全】
  7. 藿香饮子【方剂大全】
  8. 藿香正气汤【方剂大全】
  9. 藿香饮【方剂大全】
  10. 藿香粥《保健药膳》
  11. 藿香叶《本草择要纲目》
  12. 藿香煮散【方剂大全】
  13. 藿香养胃汤【方剂大全】
  14. 藿香左金汤【方剂大全】
  15. 藿香乌药散【方剂大全】
  16. 藿香左金丸【方剂大全】
  17. 藿香温胃散【方剂大全】
  18. 藿叶羹【方剂大全】
  19. 藿香丸【方剂大全】
  20. 藿叶散【方剂大全】
  21. 藿香托里散【方剂大全】
  22. 击扑损伤《医宗金鉴》
  23. 藿香汤【方剂大全】
  24. 击探天鼓《养生导引秘籍》
  25. 藿香散【方剂大全】
  26. 饥《医经原旨》
  27. 藿香散《小儿药证直诀》
  28. 饥不欲食《伤寒心法要诀》
  29. 藿香人参汤【方剂大全】
  30. 饥不欲食《医宗金鉴》
  1. 藿香正气散《医方论》
  2. 藿香正气散《增订叶评伤暑全书》
  3. 藿香正气散《瘴疟指南》
  4. 藿香正气散《奇方类编》
  5. 藿香正气散《时方歌括》
  6. 藿香正气散《仁术便览》
  7. 藿香正气散《伤寒括要》
  8. 藿香正气散《医学心悟》
  9. 藿香正气散证《临证实验录》
  10. 藿香正气散《医方考》
  11. 藿香粥《保健药膳》
  12. 藿香正气散《医方考》
  13. 藿香粥《食物疗法》
  14. 藿香正气散《目经大成》
  15. 藿茵茶《茶饮保健》
  16. 藿香正气散《太平惠民和剂局方》
  17. 击法《中医词典》
  18. 藿香正气散《冯氏锦囊秘录》
  19. 击扑伤后入房伤脾《医宗金鉴》
  20. 藿香正气散《删补名医方论》
  21. 击扑损伤脉色《医宗金鉴》
  22. 藿香正气散《医宗金鉴》
  23. 击仆《中医词典》
  24. 藿香正气散《时病论歌括新编》
  25. 击仆伤后入房伤脾经义《正骨心法要旨》
  26. 藿香正气《汤头歌诀》
  27. 击仆损伤脉色经义《正骨心法要旨》
  28. 藿香叶《是斋百一选方》
  29. 击仆损伤应刺诸穴经义《正骨心法要旨》
  30. 藿香叶《珍珠囊补遗药性赋》
  31. 击死秘方《华佗神方》


三解汤_《医方论》_中医方言_【岐黄之术】

三解汤

三解汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 麻黄（去节） 泽泻各三钱

一日一作之疟，邪在卫；间日一作之疟，邪在营；三阴大疟，则邪在腑。皆由先受热、后受寒所致，故阴阳交争。《内经》之训，昭然如揭日月。后人纷纷聚讼，各出己见，反致抛荒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香正气散
  • 当前页：三解汤
  • 下一页：清脾饮
<<< 返回本书目录
  1. 三角叶冷水花【中药大全】
  2. 三解汤【方剂大全】
  3. 三角叶风毛菊【中药大全】
  4. 三金片【方剂大全】
  5. 三角头畸形【疾病症状】
  6. 三禁《理虚元鉴》
  7. 三角韧带损伤【疾病症状】
  8. 三禁《胎产心法》
  9. 三角泡【中药大全】
  10. 三经独动《类经》
  11. 三角咪【中药大全】
  12. 三棵针【方剂大全】
  13. 三角肌疼痛 【疾病症状】
  14. 三颗针【中药大全】
  15. 三角风【中药大全】
  16. 三枯髅酒【方剂大全】
  17. 三角草【中药大全】
  18. 三块瓦【中药大全】
  19. 三焦总治《博济方》
  20. 三棱《本草易读》
  21. 三焦主病《银海指南》
  22. 三棱《本草择要纲目》
  23. 三焦照六腑《丹台玉案》
  24. 三棱《药鉴》
  25. 三焦胀《圣济总录》
  26. 三棱（图）【中药大全】
  27. 三焦约内闭发不得大小便《针灸甲乙经》
  28. 三棱、莪术解《医学衷中参西录》
  29. 三焦约《圣济总录》
  30. 三棱草【中药大全】
  1. 三解汤《医方论》
  2. 三解汤《医方考》
  3. 三戒《中医词典》
  4. 三解散《万氏秘传片玉心书》
  5. 三进一退《中医词典》
  6. 三结交《中医词典》
  7. 三禁《理虚元鉴》
  8. 三教分合异同源流考《达摩洗髓易筋经》
  9. 三禁《胎产心法》
  10. 三教参悟说《达摩洗髓易筋经》
  11. 三经独动《类经》
  12. 三角灸《针灸学》
  13. 三科《中医词典》
  14. 三角巾包扎法《家庭医学百科-自救互救篇》
  15. 三泪《中医词典》
  16. 三焦主决渎《中医名词词典》
  17. 三棱《雷公炮制药性解》
  18. 三焦主病《银海指南》
  19. 三棱《玉楸药解》
  20. 三焦主包络客《针灸大成》
  21. 三棱《中药炮制》
  22. 三焦诸穴歌《经络考》
  23. 三棱《汤液本草》
  24. 三焦蒸《中医词典》
  25. 三棱《本草易读》
  26. 三焦照六腑《丹台玉案》
  27. 三棱《本草求真》
  28. 三焦胀《圣济总录》
  29. 三棱《本草便读》
  30. 三焦约内闭发不得大小便《针灸甲乙经》
  31. 三棱《本草分经》


清脾饮_《医方论》_中医方言_【岐黄之术】

清脾饮

清脾饮

  • 上一页
  • 目录
  • 相关
  • 下一页

青皮 浓朴（醋炒） 柴胡 黄芩（炒） 半夏（姜制） 茯苓 白术（土炒） 甘草（炙） 草果

加姜煎。

疟一症，《内经》论之甚详，从无一语及脏，可见疟邪断无入脏之理。《巢氏病源》妄为分发，识者讥之。清脾饮，变小柴胡之制而用黄芩，盖欲其清营分之热邪，使之仍从卫出耳。并非病在脾经清脾以治疟也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三解汤
  • 当前页：清脾饮
  • 下一页：黄连阿胶丸
<<< 返回本书目录
  1. 清脾饮《汤头歌诀》
  2. 清平丸【方剂大全】
  3. 清脾养胃汤【方剂大全】
  4. 清气化痰《汤头歌诀》
  5. 清脾汤【方剂大全】
  6. 清气化痰丸【方剂大全】
  7. 清脾散【方剂大全】
  8. 清气散【方剂大全】
  9. 清脾甘露饮【方剂大全】
  10. 清气丸【方剂大全】
  11. 清衄汤【方剂大全】
  12. 清气为荣《此事难知》
  13. 清宁丸【方剂大全】
  14. 清气养荣汤【方剂大全】
  15. 清宁散【方剂大全】
  16. 清热【中药主治】
  17. 清宁膏【方剂大全】
  18. 清热【方剂主治】
  19. 清脑降压汤【方剂大全】
  20. 清热除烦【中药主治】
  21. 清脑降压片【方剂大全】
  22. 清热除烦【方剂主治】
  23. 清脑黄连膏《医学衷中参西录》
  24. 清热除湿【中药主治】
  25. 清脑羹《保健药膳》
  26. 清热除湿祛风膏【方剂大全】
  27. 清明菜【中药大全】
  28. 清热除湿汤【方剂大全】
  29. 清络饮加杏仁薏仁滑石汤【方剂大全】
  30. 清热代茶饮【方剂大全】
  1. 清脾饮《医方论》
  2. 清脾饮《退思集类方歌注》
  3. 清脾饮《汤头歌诀》
  4. 清脾饮《仁术便览》
  5. 清平丸《目经大成》
  6. 清脾饮《医方考》
  7. 清魄散《三因极一病证方论》
  8. 清脾饮《冯氏锦囊秘录》
  9. 清气《中医名词词典》
  10. 清脾饮《冯氏锦囊秘录》
  11. 清气《中医名词词典》
  12. 清脾饮《删补名医方论》
  13. 清气《中医词典》
  14. 清脾饮《医宗金鉴》
  15. 清气分热《中医词典》
  16. 清脾饮《医宗金鉴》
  17. 清气化痰《汤头歌诀》
  18. 清脾饮《医宗金鉴》
  19. 清气化痰丸《目经大成》
  20. 清脾汤《三因极一病证方论》
  21. 清气化痰丸《医方考》
  22. 清脾汤《三因极一病证方论》
  23. 清气化痰丸《仁术便览》
  24. 清脾汤《三因极一病证方论》
  25. 清气化痰丸《奇方类编》
  26. 清脓血《中医词典》
  27. 清气化痰丸《医方论》
  28. 清宁膏（加味清宁膏）《何氏虚劳心传》
  29. 清气凉营《中医词典》
  30. 清宁膏《冯氏锦囊秘录》
  31. 清气散《仁术便览》


黄连阿胶丸_《医方论》_中医方言_【岐黄之术】

黄连阿胶丸

黄连阿胶丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连一两 茯苓二两阿胶（炒）一两

为末，水熬阿胶为丸。

黄连 阿胶之法，开于仲景。但阿胶一味，所重者在井水，而不在驴皮。因济水伏流，惟阿井通于济，故有平肝滋肾之功。后来射利之徒，更将牛、羊、猪、犬杂皮，一概入胶，败人脾胃，不如不用为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清脾饮
  • 当前页：黄连阿胶丸
  • 下一页：姜茶饮
<<< 返回本书目录
  1. 黄连阿胶汤证其一《临证实验录》
  2. 黄连阿胶丸【方剂大全】
  3. 黄连阿胶汤类《退思集类方歌注》
  4. 黄连阿胶圆【方剂大全】
  5. 黄连阿胶汤【方剂大全】
  6. 黄连阿胶栀子汤【方剂大全】
  7. 黄连阿胶汤《伤寒寻源》
  8. 黄连安蛔汤【方剂大全】
  9. 黄连阿胶二味丸【方剂大全】
  10. 黄连安神丸【方剂大全】
  11. 黄连【方剂大全】
  12. 黄连八味散【方剂大全】
  13. 黄连【中药大全】
  14. 黄连白芍【方剂大全】
  15. 黄连《本草纲目》图文版
  16. 黄连白芍汤【方剂大全】
  17. 黄连《证类本草》
  18. 黄连白术汤【方剂大全】
  19. 黄连《长沙药解》
  20. 黄连白术饮【方剂大全】
  21. 黄连《药征》
  22. 黄连白头翁汤【方剂大全】
  23. 黄连《药笼小品》
  24. 黄连柏叶汤【方剂大全】
  25. 黄连《药鉴》
  26. 黄连败毒散【方剂大全】
  27. 黄连《轩岐救正论》
  28. 黄连败毒丸【方剂大全】
  29. 黄连《神农本草经百种录》
  30. 黄连半夏解毒汤【方剂大全】
  1. 黄连阿胶丸《医方论》
  2. 黄连阿胶丸《太平惠民和剂局方》
  3. 黄连半夏石膏甘草汤方《伤寒杂病论》
  4. 黄连阿胶汤证其一《临证实验录》
  5. 黄连补汤《备急千金要方》
  6. 黄连阿胶汤方《伤寒论》
  7. 黄连茶《茶饮保健》
  8. 黄连阿胶汤方《医宗金鉴》
  9. 黄连法《中医词典》
  10. 黄连阿胶汤方《伤寒杂病论》
  11. 黄连法《医宗金鉴》
  12. 黄连阿胶汤方《伤寒杂病论》
  13. 黄连法《幼幼新书》
  14. 黄连阿胶汤《增订叶评伤暑全书》
  15. 黄连法《济阴纲目》
  16. 黄连阿胶汤《退思集类方歌注》
  17. 黄连粉《圆运动的古中医学》
  18. 黄连阿胶汤《退思集类方歌注》
  19. 黄连粉《金匮悬解》
  20. 黄连阿胶汤《伤寒寻源》
  21. 黄连粉方《伤寒杂病论》
  22. 黄连阿胶汤《医方考》
  23. 黄连茯苓汤方《伤寒杂病论》
  24. 黄连阿胶汤《医述》
  25. 黄连膏《明目至宝》
  26. 黄连阿胶汤《删补名医方论》
  27. 黄连膏《外科传薪集》
  28. 黄连阿胶汤《医宗金鉴》
  29. 黄连贯众散《儒门事亲》
  30. 黄连阿胶汤《圆运动的古中医学》
  31. 黄连胡粉散《备急千金要方》


姜茶饮_《医方论》_中医方言_【岐黄之术】

姜茶饮

姜茶饮

  • 上一页
  • 目录
  • 相关
  • 下一页

生姜 陈细茶

每味约三钱，浓煎服。

此亦调和阴阳之法。病轻浅者可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连阿胶丸
  • 当前页：姜茶饮
  • 下一页：芦根汤
<<< 返回本书目录
  1. 姜茶饮《保健药膳》
  2. 姜茶治痢法《仁斋直指方论（附补遗）》
  3. 姜茶乌梅饮【方剂大全】
  4. 姜柴汤【方剂大全】
  5. 姜茶丸【方剂大全】
  6. 姜陈汤【方剂大全】
  7. 姜茶汤《保健药膳》
  8. 姜豉饼【方剂大全】
  9. 姜茶散【方剂大全】
  10. 姜豉汤【方剂大全】
  11. 姜茶煎【方剂大全】
  12. 姜葱膏【方剂大全】
  13. 姜茶方【方剂大全】
  14. 姜葱饮【方剂大全】
  15. 姜草汤【方剂大全】
  16. 姜葱熨【方剂大全】
  17. 姜蚕《药鉴》
  18. 姜胆膏【方剂大全】
  19. 姜半饮【方剂大全】
  20. 姜蛋清【方剂大全】
  21. 姜半散【方剂大全】
  22. 姜酊【方剂大全】
  23. 姜柏散【方剂大全】
  24. 姜矾散【方剂大全】
  25. 姜艾馄饨子【方剂大全】
  26. 姜粉散【方剂大全】
  27. 将息禁忌论《外台秘要》
  28. 姜附辩《侣山堂类辩》
  29. 将息法《外科十法》
  30. 姜附赤石脂朱砂丹【方剂大全】
  1. 姜茶饮《医方论》
  2. 姜茶饮《时病论歌括新编》
  3. 姜茶饮（《圣济总录》）《中医饮食营养学》
  4. 姜茶饮《食物疗法》
  5. 姜茶治痢法《仁斋直指方论（附补遗）》
  6. 姜茶饮《保健药膳》
  7. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  8. 姜茶汤《保健药膳》
  9. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  10. 姜茶散《冯氏锦囊秘录》
  11. 姜粉散《三因极一病证方论》
  12. 姜蚕《药鉴》
  13. 姜附辩《侣山堂类辩》
  14. 姜参半夏丸《圆运动的古中医学》
  15. 姜附丹（神方）《扁鹊心书》
  16. 姜半夏《中药炮制》
  17. 姜附烧狗肉《保健药膳》
  18. 姜白通汤《退思集类方歌注》
  19. 姜附烧狗肉《老年百病防治》
  20. 姜《本草蒙筌》
  21. 姜附汤《备急千金要方》
  22. 将息禁忌论一首《外台秘要》
  23. 姜附汤《冯氏锦囊秘录》
  24. 将息法《医学心悟》
  25. 姜附汤《太平惠民和剂局方》
  26. 将息法《外科十法》
  27. 姜附汤《儒门事亲》
  28. 将瘟舌《敖氏伤寒金镜录》
  29. 姜附汤《医学心悟》
  30. 将军之官《中医词典》
  31. 姜附汤《仁术便览》


芦根汤_《医方论》_中医方言_【岐黄之术】

芦根汤

芦根汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芦根一斤 竹茹一斤 生姜二两 粳米一合

此治热郁胃中、作呕作吐则可。若云治寒冷伤胃，则予不敢深信。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜茶饮
  • 当前页：芦根汤
  • 下一页：阴阳水
<<< 返回本书目录
  1. 芦根散【方剂大全】
  2. 芦根汤【方剂大全】
  3. 芦根清胃饮【方剂大全】
  4. 芦根饮【方剂大全】
  5. 芦根清肺饮【方剂大全】
  6. 芦根饮子【方剂大全】
  7. 芦根代茶饮《保健药膳》
  8. 芦根粥【方剂大全】
  9. 芦根白酒汤【方剂大全】
  10. 芦根竹茹粥《保健药膳》
  11. 芦根【中药大全】
  12. 芦花【中药大全】
  13. 芦根《证类本草》
  14. 芦荟《本草纲目》完整版
  15. 芦根《药笼小品》
  16. 芦荟《本草乘雅半偈》
  17. 芦根《雷公炮炙论》
  18. 芦荟《本草图经》
  19. 芦根《本草易读》
  20. 芦荟《本草易读》
  21. 芦根《本草图经》
  22. 芦荟《本草择要纲目》
  23. 芦根《本草乘雅半偈》
  24. 芦荟《药笼小品》
  25. 芦甘石散【方剂大全】
  26. 芦荟《证类本草》
  27. 芦甘丹【方剂大全】
  28. 芦荟《本草纲目》图文版
  29. 芦矾洗剂【方剂大全】
  30. 芦荟【中药大全】
  1. 芦根汤《医方论》
  2. 芦根代茶饮《保健药膳》
  3. 芦根饮子《备急千金要方》
  4. 芦根茶《茶饮保健》
  5. 芦根竹茹粥《保健药膳》
  6. 芦根《本草图经》
  7. 芦荟《本草纲目》
  8. 芦根《本草乘雅半偈》
  9. 芦荟《雷公炮制药性解》
  10. 芦根《本草撮要》
  11. 芦荟《药笼小品》
  12. 芦根《本草害利》
  13. 芦荟《玉楸药解》
  14. 芦根《本草分经》
  15. 芦荟《本草备要》
  16. 芦根《本草分经》
  17. 芦荟《本草蒙筌》
  18. 芦根《名医别录》
  19. 芦荟《本草易读》
  20. 芦根《本草便读》
  21. 芦荟《冯氏锦囊秘录》
  22. 芦根《中药学》
  23. 芦荟《医学入门》
  24. 芦根《得配本草》
  25. 芦荟《证类本草》
  26. 芦根《本草从新》
  27. 芦荟《顾松园医镜》
  28. 芦根《本经逢原》
  29. 芦荟《本草求真》
  30. 芦根《本草求真》
  31. 芦荟《本经逢原》


阴阳水_《医方论》_中医方言_【岐黄之术】

阴阳水

阴阳水

  • 上一页
  • 目录
  • 相关
  • 下一页

沸汤 井水

各半钟和服。

此法甚佳，极平淡，极神奇，屡用屡效之方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芦根汤
  • 当前页：阴阳水
  • 下一页：甘草黑豆汤
<<< 返回本书目录
  1. 阴阳寿夭论《脾胃论》
  2. 阴阳水火气血论《血证论》
  3. 阴阳盛衰《四圣悬枢》
  4. 阴阳体象《类经图翼》
  5. 阴阳升降论《医学源流论》
  6. 阴阳脱门《辨证录》
  7. 阴阳升降论《脾胃论》
  8. 阴阳维脉《黄帝内经太素》
  9. 阴阳上下篇《外经微言》
  10. 阴阳五行《类经》
  11. 阴阳圈《目经大成》
  12. 阴阳系日月《黄帝内经·灵枢》
  13. 阴阳清浊顺治逆乱大论《针灸甲乙经》
  14. 阴阳系日月《灵枢悬解》
  15. 阴阳清浊精气津液血脉《针灸甲乙经》
  16. 阴阳系日月《内经评文》
  17. 阴阳清浊《内经评文》
  18. 阴阳相半歌《外科十三方考》
  19. 阴阳清浊《灵枢悬解》
  20. 阴阳相移发三疟《针灸甲乙经》
  21. 阴阳清浊《黄帝内经·灵枢》
  22. 阴阳相应辨论《明目至宝》
  23. 阴阳乔脉《黄帝内经太素》
  24. 阴阳消长《伤寒说意》
  25. 阴阳气血失衡【疾病症状】
  26. 阴阳邪风《目经大成》
  27. 阴阳气绝死期《类经》
  28. 阴阳形气外内易难《类经》
  29. 阴阳篇《景岳全书》
  30. 阴阳虚搏病候死期《类经》
  1. 阴阳水《医方论》
  2. 阴阳水《得配本草》
  3. 阴阳水（生熟水）《中医名词词典》
  4. 阴阳水《本草求真》
  5. 阴阳水火气血论《血证论》
  6. 阴阳水《本草备要》
  7. 阴阳死证《景岳全书》
  8. 阴阳寿夭论《脾胃论》
  9. 阴阳汤《仁术便览》
  10. 阴阳手诀二十一法《针灸神书》
  11. 阴阳体象《类经图翼》
  12. 阴阳失调《中医基础理论》
  13. 阴阳脱门（五则）《辨证录》
  14. 阴阳失调《中医词典》
  15. 阴阳维脉《黄帝内经太素》
  16. 阴阳盛衰《四圣悬枢》
  17. 阴阳未交合图《圆运动的古中医学》
  18. 阴阳胜复《中医词典》
  19. 阴阳五行《类经》
  20. 阴阳胜复《中医名词词典》
  21. 阴阳五行学说研究《中国医学通史》
  22. 阴阳升降窒抑说《灵素节注类编》
  23. 阴阳五行学说在医学中的应用《中国医学通史》
  24. 阴阳升降论《脾胃论》
  25. 阴阳系日月《黄帝内经·灵枢》
  26. 阴阳升降论《医学源流论》
  27. 阴阳系日月《灵枢悬解》
  28. 阴阳上下篇《外经微言》
  29. 阴阳系日月《内经评文》
  30. 阴阳痧《奇效简便良方》
  31. 阴阳相半歌《外科十三方考》


甘草黑豆汤_《医方论》_中医方言_【岐黄之术】

甘草黑豆汤

甘草黑豆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两 黑豆半升

但称解药毒而已，非治病之方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳水
  • 当前页：甘草黑豆汤
  • 下一页：补中益气汤
<<< 返回本书目录
  1. 甘草归蜡膏【方剂大全】
  2. 甘草滑石散【方剂大全】
  3. 甘草归地汤【方剂大全】
  4. 甘草黄芩汤【方剂大全】
  5. 甘草膏【方剂大全】
  6. 甘草煎【方剂大全】
  7. 甘草干姜汤【方剂大全】
  8. 甘草节【中药大全】
  9. 甘草干姜汤《伤寒寻源》
  10. 甘草解《医学衷中参西录》
  11. 甘草干姜人参汤【方剂大全】
  12. 甘草酒【方剂大全】
  13. 甘草干姜茯苓白术汤【方剂大全】
  14. 甘草桔梗射干汤【方剂大全】
  15. 甘草附子汤【方剂大全】
  16. 甘草桔梗升麻汤【方剂大全】
  17. 甘草附子汤《伤寒寻源》
  18. 甘草流浸膏【方剂大全】
  19. 甘草敷方【方剂大全】
  20. 甘草麻桂汤【方剂大全】
  21. 甘草粉蜜汤方白粉辨《研经言》
  22. 甘草麻黄汤【方剂大全】
  23. 甘草粉蜜汤【方剂大全】
  24. 甘草蜜【方剂大全】
  25. 甘草法【方剂大全】
  26. 甘草摩膏【方剂大全】
  27. 甘草法《幼幼新书》
  28. 甘草炮姜汤【方剂大全】
  29. 甘草法《医宗金鉴》
  30. 甘草青盐丸【方剂大全】
  1. 甘草黑豆汤《医方论》
  2. 甘草黑豆汤《退思集类方歌注》
  3. 甘草解《医学衷中参西录》
  4. 甘草黑豆汤《冯氏锦囊秘录》
  5. 甘草桔梗汤《时方妙用》
  6. 甘草干姜证四　太阳七十四《伤寒悬解》
  7. 甘草桔梗证十一　少阴十二《伤寒悬解》
  8. 甘草干姜证三　太阳七十三《伤寒悬解》
  9. 甘草麻黄汤《金匮悬解》
  10. 甘草干姜证《医学摘粹》
  11. 甘草麻黄汤《退思集类方歌注》
  12. 甘草干姜汤方《伤寒论》
  13. 甘草麻黄汤方《伤寒杂病论》
  14. 甘草干姜汤方《医宗金鉴》
  15. 甘草麻黄汤方《医宗金鉴》
  16. 甘草干姜汤方《医宗金鉴》
  17. 甘草散《备急千金要方》
  18. 甘草干姜汤方《伤寒杂病论》
  19. 甘草散《备急千金要方》
  20. 甘草干姜汤方《伤寒杂病论》
  21. 甘草散《三因极一病证方论》
  22. 甘草干姜汤方《伤寒杂病论》
  23. 甘草散《仁术便览》
  24. 甘草干姜汤百十　方见《伤寒·太阳》《金匮悬解》
  25. 甘草梢黑豆汤《医方考》
  26. 甘草干姜汤、芍药甘草汤《医述》
  27. 甘草汤《圆运动的古中医学》
  28. 甘草干姜汤《伤寒括要》
  29. 甘草汤《中藏经》
  30. 甘草干姜汤《退思集类方歌注》
  31. 甘草汤《备急千金要方》


补中益气汤_《医方论》_中医方言_【岐黄之术】

补中益气汤

补中益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （蜜炙）一钱五分 人参 甘草（炙）一钱 白术（土炒） 陈皮（留白） 当归五分 升麻二分 柴胡三分

姜三片、枣二枚煎。

气也者，人之所赖以生者也。大气积于胸中，归于丹田，呼出则由心达肺，吸入则由肝纳肾，无一处不到，无一息或停。故宗气为一身之主，外护肌表，则为卫气；内统血脉，则为营气；散布于各脏腑，则为各脏腑之气。人能顺而养之，则气平而血亦和，尚何疾病之有？无如七情扰于中，六淫侵于外，斯百变丛生，而郁气、逆气、动气、滞气、痞气、燥气、寒气、痰气、湿气、水气种种气病，指不胜屈矣。医者当细心剖析，对症施治，方免贻误。汪庵于理气门中，首选补中益气汤，诚以东垣辨内伤、外感剀切详明，使人于阳虚发热之症不误作伤寒妄汗妄下，保全无限民命，实为功于千古。即如此方，于主治注中，治一切清阳下陷，中气不足之症。临后二语，明白了当，本无谬讹。若使东垣，遇阴虚发热及上实下虚之症，亦断不用此方。乃不善学人，每有先入之见，胶执于中，一遇发热，不论阳虚阴虚，不论上实下实，遂谓甘温能除大热，动辄参、 、升、柴，为害非小。《医贯》曰∶“读伤寒书而不读东垣书，则内伤不明而杀人多矣；读东垣而不读丹溪书，则阴虚不明而杀人多矣。”此诚持平之论也。夫学医而知宗仰东垣，不可谓非有志之士，然尚不可预有成心，又况峻烈之品，险怪之法，岂可轻试乎哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草黑豆汤
  • 当前页：补中益气汤
  • 下一页：乌药顺气散
<<< 返回本书目录
  1. 补中益气汤《脾胃论》
  2. 补中益气汤【方剂大全】
  3. 补中益气建中汤【方剂大全】
  4. 补中益气汤（东垣）《虚损启微》
  5. 补中益气加姜桂汤【方剂大全】
  6. 补中益气汤加减【方剂大全】
  7. 补中益气加减汤【方剂大全】
  8. 补中益气汤六味地黄汤方合论《医学读书记》
  9. 补中益气【方剂主治】
  10. 补中益气汤论《医贯》
  11. 补中益气【中药主治】
  12. 补中益气汤证《临证实验录》
  13. 补中益气《汤头歌诀》
  14. 补中益气汤证《临证实验录》
  15. 补中亦能散表《景岳全书》
  16. 补中益气丸【方剂大全】
  17. 补中养胃汤【方剂大全】
  18. 补中益肾汤【方剂大全】
  19. 补中芎藭汤【方剂大全】
  20. 补中运脾汤【方剂大全】
  21. 补中丸【方剂大全】
  22. 补中治湿汤【方剂大全】
  23. 补中托里汤【方剂大全】
  24. 补中滋荣汤【方剂大全】
  25. 补中汤【方剂大全】
  26. 补种《儿科萃精》
  27. 补中胜毒饼【方剂大全】
  28. 补种《幼科种痘心法要旨》
  29. 补中去毒散【方剂大全】
  30. 补诸虚【方剂主治】
  1. 补中益气汤《医方论》
  2. 补中益气汤《脾胃论》
  3. 补中益气汤《瘴疟指南》
  4. 补中益气汤《万氏秘传片玉心书》
  5. 补中益气汤《时方歌括》
  6. 补中益气汤《增订叶评伤暑全书》
  7. 补中益气汤（东垣）《虚损启微》
  8. 补中益气汤《周慎斋遗书》
  9. 补中益气汤（加味补中益气汤）《仁术便览》
  10. 补中益气汤《仁术便览》
  11. 补中益气汤（加味补中益气汤）《仁术便览》
  12. 补中益气汤《仁术便览》
  13. 补中益气汤加黄柏知母方《医方考》
  14. 补中益气汤《外科理例》
  15. 补中益气汤加山栀川乌方《临症验舌法》
  16. 补中益气汤《医学心悟》
  17. 补中益气汤六味地黄汤方合论《医学读书记》
  18. 补中益气汤《医方考》
  19. 补中益气汤论《医贯》
  20. 补中益气汤《医方考》
  21. 补中益气汤去当归方《医方考》
  22. 补中益气汤《医方考》
  23. 补中益气汤证《临证实验录》
  24. 补中益气汤《医方考》
  25. 补中益气汤证《临证实验录》
  26. 补中益气汤《目经大成》
  27. 补种《儿科萃精》
  28. 补中益气汤《医述》
  29. 补种《幼科种痘心法要旨》
  30. 补中益气汤《冯氏锦囊秘录》
  31. 补注《明医杂着》序《明医杂着》


乌药顺气散_《医方论》_中医方言_【岐黄之术】

乌药顺气散

乌药顺气散

  • 上一页
  • 目录
  • 相关
  • 下一页

乌药 橘红二钱 麻黄（去节） 川芎 白芷 桔梗 枳壳（炒）一钱 僵蚕（去丝嘴，炒） 炮姜 甘草（炙）五分

加姜葱煎。

中风之症，皆由气血亏虚，外风乘隙而入，盒饭着意调营，使风从卫出；又或痰火内蕴，外风乘之，盒饭清营、化痰、息风、理气。此方多用升散于养血化痰，二义阙然，与注中治中风等症未为合法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤
  • 当前页：乌药顺气散
  • 下一页：苏子降气汤
<<< 返回本书目录
  1. 乌药顺气《汤头歌诀》
  2. 乌药顺气散【方剂大全】
  3. 乌药散【方剂大全】
  4. 乌药汤【方剂大全】
  5. 乌药散《小儿药证直诀》
  6. 乌药叶【中药大全】
  7. 乌药花【中药大全】
  8. 乌药叶（乌药嫩叶）《本草纲目》完整版
  9. 乌药根《本草纲目》完整版
  10. 乌药子《本草纲目》完整版
  11. 乌药【中药大全】
  12. 乌药子【中药大全】
  13. 乌药《本草纲目》图文版
  14. 乌鱼《滇南本草》
  15. 乌药《证类本草》
  16. 乌鱼刺【中药大全】
  17. 乌药《药笼小品》
  18. 乌鱼蛋【中药大全】
  19. 乌药《药鉴》
  20. 乌鱼骨散【方剂大全】
  21. 乌药《滇南本草》
  22. 乌芋《本草纲目》完整版
  23. 乌药《本草择要纲目》
  24. 乌芋《本草求真》
  25. 乌药《本草易读》
  26. 乌芋《证类本草》
  27. 乌药《本草新编》
  28. 乌芋《本草纲目》图文版
  29. 乌药《本草图经》
  30. 乌贼、鱼骨《本草思辨录》
  1. 乌药顺气散《医方论》
  2. 乌药顺气散《仁术便览》
  3. 乌药顺气饮（加减乌药顺气饮）《冯氏锦囊秘录》
  4. 乌药顺气散《医方考》
  5. 乌鱼《本草分经》
  6. 乌药顺气散《太平惠民和剂局方》
  7. 乌鱼《滇南本草》
  8. 乌药顺气散《三因极一病证方论》
  9. 乌玉丹《是斋百一选方》
  10. 乌药顺气散《时病论歌括新编》
  11. 乌芋《本草纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌芋《千金翼方》
  14. 乌药散《博济方》
  15. 乌芋《新修本草》
  16. 乌药散《小儿药证直诀》
  17. 乌芋《本草衍义》
  18. 乌药散《妇人大全良方》
  19. 乌芋《证类本草》
  20. 乌药散《冯氏锦囊秘录》
  21. 乌芋《本草求真》
  22. 乌药平气汤《三因极一病证方论》
  23. 乌芋《本经逢原》
  24. 乌药茶《茶饮保健》
  25. 乌芋《名医别录》
  26. 乌药（和）《本草分经》
  27. 乌贼、鱼骨《本草思辨录》
  28. 乌药《本草图经》
  29. 乌贼骨《雷公炮制药性解》
  30. 乌药《滇南本草》
  31. 乌贼骨《本草易读》


苏子降气汤_《医方论》_中医方言_【岐黄之术】

苏子降气汤

苏子降气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

苏子 半夏 前胡 浓朴（姜炒） 橘红 当归一钱 甘草（炙） 肉桂五分

加姜煎。

此等方施之于湿痰壅塞、中脘不舒者，尚嫌其太燥。乃注中主治虚阳上攻、喘嗽呕血等症，是益火加薪。吾见其立败也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药顺气散
  • 当前页：苏子降气汤
  • 下一页：木香顺气汤
<<< 返回本书目录
  1. 苏子降气《汤头歌诀》
  2. 苏子降气汤【方剂大全】
  3. 苏子煎【方剂大全】
  4. 苏子龙肝粥《保健药膳》
  5. 苏子《本草择要纲目》
  6. 苏子粥【方剂大全】
  7. 苏子《本草崇原》
  8. 苏子竹茹汤【方剂大全】
  9. 苏枝《本草崇原》
  10. 酥《本草纲目》完整版
  11. 苏叶黄连汤【方剂大全】
  12. 酥《本草乘雅半偈》
  13. 苏叶《长沙药解》
  14. 酥《本草纲目》图文版
  15. 苏心汤【方剂大全】
  16. 酥【中药大全】
  17. 苏望台患疟（有发明）《孙文垣医案》
  18. 酥（音苏）《证类本草》
  19. 苏土藁本【中药大全】
  20. 酥蜜膏酒《汤头歌诀》
  21. 苏头【中药大全】
  22. 酥蜜粥《保健药膳》
  23. 苏葶定喘丸【方剂大全】
  24. 酥香鹌鹑《保健药膳》
  25. 苏铁叶【中药大全】
  26. 酥油【中药大全】
  27. 苏铁蕨【中药大全】
  28. 俗传儿科为纯阳辨《温病条辨》
  29. 苏铁花【中药大全】
  30. 诉讼狂【疾病症状】
  1. 苏子降气汤《医方论》
  2. 苏子降气汤《仁术便览》
  3. 苏子降气汤《瘴疟指南》
  4. 苏子降气汤《仁术便览》
  5. 苏子降气汤《时方歌括》
  6. 苏子降气汤《仁术便览》
  7. 苏子酒《医学入门》
  8. 苏子降气汤《太平惠民和剂局方》
  9. 苏子龙肝粥《保健药膳》
  10. 苏子降气《汤头歌诀》
  11. 酥《本经逢原》
  12. 苏子煎《备急千金要方》
  13. 酥《增广和剂局方药性总论》
  14. 苏子《本草崇原》
  15. 酥《名医别录》
  16. 苏子《本草择要纲目》
  17. 酥《本草乘雅半偈》
  18. 苏子《中药学》
  19. 酥（音苏）《证类本草》
  20. 苏子《本经逢原》
  21. 酥〈寒〉《食疗本草》
  22. 苏子《本草易读》
  23. 酥酪醍醐《本草易读》
  24. 苏枝《本草崇原》
  25. 酥蜜膏酒《备急千金要方》
  26. 苏叶《本草分经》
  27. 酥蜜膏酒《汤头歌诀》
  28. 苏叶《长沙药解》
  29. 酥蜜粥《保健药膳》
  30. 苏望台患疟（有发明）《孙文垣医案》
  31. 酥皮奄子《饮膳正要》


木香顺气汤_《医方论》_中医方言_【岐黄之术】

木香顺气汤

木香顺气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

木香 草蔻仁 益智 苍术二分 浓朴四分 青皮 陈皮 半夏 吴茱萸（汤泡） 干姜二分茯苓 泽泻二分 升麻 柴胡一分 当归五分

东垣此方，升清降浊，使中脘开通，极有意义。但辛燥太过，宜酌用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏子降气汤
  • 当前页：木香顺气汤
  • 下一页：四磨汤
<<< 返回本书目录
  1. 木香顺气散【方剂大全】
  2. 木香顺气汤【方剂大全】
  3. 木香生化汤【方剂大全】
  4. 木香顺气丸【方剂大全】
  5. 木香神效散【方剂大全】
  6. 木香塌气丸【方剂大全】
  7. 木香神曲丸【方剂大全】
  8. 木香汤【方剂大全】
  9. 木香散【方剂大全】
  10. 木香调气散【方剂大全】
  11. 木香散《苏沈良方》
  12. 木香调胃散【方剂大全】
  13. 木香散《苏沈良方》
  14. 木香调中丸【方剂大全】
  15. 木香三棱丸【方剂大全】
  16. 木香通气散【方剂大全】
  17. 木香人参生姜枳术丸《脾胃论》
  18. 木香丸《小儿药证直诀》
  19. 木香硇砂煎丸【方剂大全】
  20. 木香丸【方剂大全】
  21. 木香没药丸【方剂大全】
  22. 木香消胀丸【方剂大全】
  23. 木香流气饮【方剂大全】
  24. 木香郁李仁丸【方剂大全】
  25. 木香楝子散【方剂大全】
  26. 木香枳壳丸【方剂大全】
  27. 木香理气丸【方剂大全】
  28. 木香枳实丸【方剂大全】
  29. 木香宽中散【方剂大全】
  30. 木香枳术丸【方剂大全】
  1. 木香顺气汤《医方论》
  2. 木香砂煎丸《博济方》
  3. 木香顺气丸《仁术便览》
  4. 木香散（锦囊秘方）《冯氏锦囊秘录》
  5. 木香顺气丸《仁术便览》
  6. 木香散《普济本事方》
  7. 木香汤《备急千金要方》
  8. 木香散《博济方》
  9. 木香汤《太平惠民和剂局方》
  10. 木香散《是斋百一选方》
  11. 木香汤《医方考》
  12. 木香散《苏沈良方》
  13. 木香调气散《医方考》
  14. 木香散《苏沈良方》
  15. 木香调气散《医学心悟》
  16. 木香散《万氏秘传片玉心书》
  17. 木香通气饮子《仁术便览》
  18. 木香散《仁术便览》
  19. 木香通真散《博济方》
  20. 木香散《仁术便览》
  21. 木香丸《冯氏锦囊秘录》
  22. 木香散《太平惠民和剂局方》
  23. 木香丸《妇人大全良方》
  24. 木香散《三因极一病证方论》
  25. 木香丸《妇人大全良方》
  26. 木香散《妇人大全良方》
  27. 木香丸《医学心悟》
  28. 木香散《妇人大全良方》
  29. 木香丸《小儿药证直诀》
  30. 木香散《妇人大全良方》
  31. 木香丸《博济方》


四磨汤_《医方论》_中医方言_【岐黄之术】

四磨汤

四磨汤

  • 上一页
  • 目录
  • 相关
  • 下一页

槟榔 沉香 乌药 人参

等分，浓磨，煎三、四沸，温服。

四磨汤，原为气逆喘急而设。若用人参，不如勿服之为佳矣。除人参，加木香、枳实者为宜，且于气厥者尤合。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香顺气汤
  • 当前页：四磨汤
  • 下一页：越鞠丸
<<< 返回本书目录
  1. 四磨《汤头歌诀》
  2. 四磨汤【方剂大全】
  3. 四明医案《医宗己任编》
  4. 四难《理虚元鉴》
  5. 四明心法（中）《医宗己任编》
  6. 四难《难经悬解》
  7. 四明心法（下）《医宗己任编》
  8. 四逆《伤寒六书》
  9. 四明心法（上）《医宗己任编》
  10. 四逆《伤寒六书》
  11. 四明高氏补泻《针灸大成》
  12. 四逆《伤寒明理论》
  13. 四妙勇安汤加味【方剂大全】
  14. 四逆（厥附四十九）《丹溪手镜》
  15. 四妙勇安汤【方剂大全】
  16. 四逆加人参汤《伤寒寻源》
  17. 四妙丸【方剂大全】
  18. 四逆加人参汤【方剂大全】
  19. 四妙汤【方剂大全】
  20. 四逆加人参汤证《临证实验录》
  21. 四妙散【方剂大全】
  22. 四逆散《伤寒寻源》
  23. 四满穴【胸部腹部穴位】
  24. 四逆散《汤头歌诀》
  25. 四脉主病主证《推拿抉微》
  26. 四逆散【方剂大全】
  27. 四氯化碳中毒【疾病大全】
  28. 四逆散证《临证实验录》
  29. 四轮香【中药大全】
  30. 四逆散证《临证实验录》
  1. 四磨汤《医方论》
  2. 四磨汤《仁术便览》
  3. 四磨汤《时方歌括》
  4. 四磨《汤头歌诀》
  5. 四磨饮《医宗金鉴》
  6. 四明医案《医宗己任编》
  7. 四磨饮《删补名医方论》
  8. 四明高氏补泻《针灸易学》
  9. 四难《难经》
  10. 四明高氏补泻《针灸大成》
  11. 四难《难经悬解》
  12. 四妙膏《外科全生集》
  13. 四难《理虚元鉴》
  14. 四满丸《妇人大全良方》
  15. 四逆《伤寒六书》
  16. 四满（一名髓府）《针灸大成》
  17. 四逆《伤寒六书》
  18. 四满《针灸学》
  19. 四逆《伤寒明理论》
  20. 四脉主病主证《推拿抉微》
  21. 四逆（厥附四十九）《丹溪手镜》
  22. 四脉主病《幼幼集成》
  23. 四逆附厥《医效秘传》
  24. 四论昼夜《石室秘录》
  25. 四逆桂枝证《医学摘粹》
  26. 四龙丹《救伤秘旨》
  27. 四逆桂枝证《医学摘粹》
  28. 四六四七经证《竹林女科证治》
  29. 四逆桂枝证四　太阴五《伤寒悬解》
  30. 四苓五皮散《仁术便览》
  31. 四逆加人参汤《圆运动的古中医学》


越鞠丸_《医方论》_中医方言_【岐黄之术】

越鞠丸

越鞠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

香附（醋炒） 苍术（泔浸炒） 抚芎 神曲（炒） 栀子（炒黑）

等分曲糊为丸。

凡郁病必先气病。气得流通，郁于何有？此方注云∶统治六郁。岂有一时而六郁并集者乎？须知古人立方不过昭示大法。气郁者，香附为君；湿郁者，苍术为君；血郁者，川芎为君；食郁者，神曲为君；火郁者，栀子为君。相其病在何处，酌量加减，方能得古人之意，而不泥古人之方。读一切方书，皆当作如是观。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四磨汤
  • 当前页：越鞠丸
  • 下一页：七气汤
<<< 返回本书目录
  1. 越鞠丸《汤头歌诀》
  2. 越鞠丸【方剂大全】
  3. 越鞠二陈丸【方剂大全】
  4. 越橘【中药大全】
  5. 越鞠保和丸【方剂大全】
  6. 越橘果【中药大全】
  7. 越瓜【中药大全】
  8. 越橘叶【中药大全】
  9. 越瓜《证类本草》
  10. 越南悬钩子【中药大全】
  11. 越瓜《本草求真》
  12. 越南樟皮【中药大全】
  13. 越瓜《本草纲目》完整版
  14. 越王鸟《本草纲目》完整版
  15. 越砥《本草纲目》完整版
  16. 越王余《本草纲目》完整版
  17. 越婢汤【方剂大全】
  18. 越王余筭【中药大全】
  19. 越婢加术汤【方剂大全】
  20. 越王余算【中药大全】
  21. 越婢加半夏汤【方剂大全】
  22. 越西川木香【中药大全】
  23. 悦颜色【方剂主治】
  24. 越西木香【中药大全】
  25. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  26. 粤瓦韦【中药大全】
  27. 岳桦【中药大全】
  28. 粤万年青【中药大全】
  29. 刖足伤寒《洄溪医案》
  30. 晕车【疾病症状】
  1. 越鞠丸《医方论》
  2. 越鞠丸《仁术便览》
  3. 越鞠丸《汤头歌诀》
  4. 越鞠丸《医方考》
  5. 越鞠丸《时方歌括》
  6. 越鞠丸《目经大成》
  7. 越鞠丸（又名芎术丸）《冯氏锦囊秘录》
  8. 越鞠丸《医述》
  9. 越林《中医词典》
  10. 越鞠汤丸《删补名医方论》
  11. 越脾加半夏汤《退思集类方歌注》
  12. 越鞠汤丸《医宗金鉴》
  13. 越脾加术汤《退思集类方歌注》
  14. 越经传《中医词典》
  15. 越脾汤《退思集类方歌注》
  16. 越瓜〈寒〉《食疗本草》
  17. 越桃散《退思集类方歌注》
  18. 越瓜《药性切用》
  19. 越王余《海药本草》
  20. 越瓜《本草撮要》
  21. 越王余算《证类本草》
  22. 越瓜《得配本草》
  23. 瀹指《中医词典》
  24. 越瓜《本草从新》
  25. 晕动症的急救《现代院外急救手册》
  26. 越瓜《本经逢原》
  27. 晕灸《中医词典》
  28. 越瓜《本草求真》
  29. 晕厥《急诊医学》
  30. 越瓜《证类本草》
  31. 晕厥《默克家庭诊疗手册》


七气汤_《医方论》_中医方言_【岐黄之术】

七气汤

七气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（姜汁炒）五钱 浓朴（姜汁炒）三钱 茯苓四钱 紫苏二钱

加姜枣煎。

七情受病，兼有痰涎，一时举发则有之。理气化痰，开解郁结，七气汤所以为佳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越鞠丸
  • 当前页：七气汤
  • 下一页：四七汤
<<< 返回本书目录
  1. 七气手拈散【方剂大全】
  2. 七气汤【方剂大全】
  3. 七气方《外台秘要》
  4. 七气叙论《三因极一病证方论》
  5. 七气《秘传证治要诀及类方》
  6. 七气证治《三因极一病证方论》
  7. 七皮饮【方剂大全】
  8. 七窍病类《医学摘粹》
  9. 七难《难经悬解》
  10. 七窍病类《医学摘粹》
  11. 七里香【中药大全】
  12. 七窍解《四圣心源》
  13. 七里明【中药大全】
  14. 七情《本草蒙筌》
  15. 七厘丸【方剂大全】
  16. 七情《古今医案按》
  17. 七厘散【方剂大全】
  18. 七情《冷庐医话》
  19. 七厘丹【中药大全】
  20. 七情考《叶选医衡》
  21. 七孔臭气方《外台秘要》
  22. 七情论《冯氏锦囊秘录》
  23. 七绝脉《冯氏锦囊秘录》
  24. 七情脉《古今医统大全》
  25. 七筋姑【中药大全】
  26. 七情脉《轩岐救正论》
  27. 七角枫【中药大全】
  28. 七情内伤《医学真传》
  29. 七角风【中药大全】
  30. 七情所伤《外科理例》
  1. 七气汤《医方论》
  2. 七气汤《仁术便览》
  3. 七气丸《备急千金要方》
  4. 七气汤《太平惠民和剂局方》
  5. 七气叙论《三因极一病证方论》
  6. 七气汤《三因极一病证方论》
  7. 七气证治《三因极一病证方论》
  8. 七气汤《三因极一病证方论》
  9. 七窍《中医名词词典》
  10. 七气汤《冯氏锦囊秘录》
  11. 七窍《中医词典》
  12. 七气汤《备急千金要方》
  13. 七窍解《四圣心源》
  14. 七气秘方《华佗神方》
  15. 七情《中医名词词典》
  16. 七气候《诸病源候论》
  17. 七情《中医词典》
  18. 七气方三首《外台秘要》
  19. 七情《本草蒙筌》
  20. 七气《秘传证治要诀及类方》
  21. 七情《中医基础理论》
  22. 七气《中医词典》
  23. 七情《冷庐医话》
  24. 七难《难经悬解》
  25. 七情寒热变化九气致病《灵素节注类编》
  26. 七难《难经》
  27. 七情饥饱嗽《中医词典》
  28. 七门《中医词典》
  29. 七情皆听命于心《友渔斋医话》
  30. 七论脉诀《石室秘录》
  31. 七情考《叶选医衡》


四七汤_《医方论》_中医方言_【岐黄之术】

四七汤

四七汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 官桂 半夏一钱 甘草五分

加姜煎。

越鞠丸治气实之郁，四七汤治气虚之郁。虚则寒生，不可谓气病绝无寒症也。备此一法，庶无偏胜之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七气汤
  • 当前页：四七汤
  • 下一页：代赭旋复汤
<<< 返回本书目录
  1. 四七汤《汤头歌诀》
  2. 四七汤【方剂大全】
  3. 四皮饮【方剂大全】
  4. 四七调气汤【方剂大全】
  5. 四念癀【中药大全】
  6. 四气《本草蒙筌》
  7. 四逆证《伤寒总病论》
  8. 四气《医学读书记》
  9. 四逆汤证治本位的意义《圆运动的古中医学》
  10. 四气《中药基本理论知识》
  11. 四逆汤证《临证实验录》
  12. 四气兼中证论《三因极一病证方论》
  13. 四逆汤证《临证实验录》
  14. 四气兼中治法《三因极一病证方论》
  15. 四逆汤证《临证实验录》
  16. 四气论《古今医彻》
  17. 四逆汤证《临证实验录》
  18. 四气逆从论《侣山堂类辩》
  19. 四逆汤类《退思集类方歌注》
  20. 四气所伤论《古今医统大全》
  21. 四逆汤方《伤寒明理论》
  22. 四气所伤论《医经溯洄集》
  23. 四逆汤（玉函）《张氏医通》
  24. 四气调神《类经》
  25. 四逆汤【方剂大全】
  26. 四气调神大论篇《冯氏锦囊秘录》
  27. 四逆汤《汤头歌诀》
  28. 四气调神大论篇《黄帝内经·素问》
  29. 四逆汤《伤寒寻源》
  30. 四气调神大论篇《疡医大全》
  1. 四七汤《医方论》
  2. 四七汤《外科理例》
  3. 四七汤《汤头歌诀》
  4. 四七汤《太平惠民和剂局方》
  5. 四七汤《瘴疟指南》
  6. 四七汤《妇人大全良方》
  7. 四七汤《是斋百一选方》
  8. 四逆证五　太阴六《伤寒悬解》
  9. 四气《本草蒙筌》
  10. 四逆证四　少阴五《伤寒悬解》
  11. 四气《中药基本理论知识》
  12. 四逆证十五　少阴十六《伤寒悬解》
  13. 四气《医学读书记》
  14. 四逆证二十一　厥阴二十二《伤寒悬解》
  15. 四气（四性）《中医名词词典》
  16. 四逆证二十二　厥阴二十三《伤寒悬解》
  17. 四气兼中证论《三因极一病证方论》
  18. 四逆证二十八　厥阴二十九《伤寒悬解》
  19. 四气论《古今医彻》
  20. 四逆证二　阳明五十三《伤寒悬解》
  21. 四气逆从论《侣山堂类辩》
  22. 四逆证《伤寒总病论》
  23. 四气所伤论《古今医统大全》
  24. 四逆证《医学摘粹》
  25. 四气所伤论《医经溯洄集》
  26. 四逆证《医学摘粹》
  27. 四气调神《类经》
  28. 四逆证《医学摘粹》
  29. 四气调神大论篇《黄帝内经·素问》
  30. 四逆证《医学摘粹》
  31. 四气调神大论篇《冯氏锦囊秘录》


代赭旋复汤_《医方论》_中医方言_【岐黄之术】

代赭旋复汤

代赭旋复汤

  • 上一页
  • 目录
  • 相关
  • 下一页

旋复花三两 代赭石一两 人参二两 甘草三两 半夏半升 生姜五两 大枣十二枚

汗吐下后，中虚气逆，不可再攻。故用重以镇之，甘以缓之，辛以散之之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四七汤
  • 当前页：代赭旋复汤
  • 下一页：丁香柿蒂汤
<<< 返回本书目录
  1. 代赭旋复汤《汤头歌诀》
  2. 代赭旋覆花汤【方剂大全】
  3. 代赭丸【方剂大全】
  4. 代赭旋覆汤【方剂大全】
  5. 代赭石丸【方剂大全】
  6. 代针膏【方剂大全】
  7. 代赭石汤【方剂大全】
  8. 代针散【方剂大全】
  9. 代赭石散【方剂大全】
  10. 代指《千金翼方》
  11. 代赭石散《保健药膳》
  12. 代指《圣济总录》
  13. 代赭石挨癖丸【方剂大全】
  14. 代指《医宗金鉴》
  15. 代赭石【中药大全】
  16. 代指《幼幼新书》
  17. 代赭石《本草纲目》图文版
  18. 代指方《外台秘要》
  19. 代赭石《长沙药解》
  20. 代指膏【方剂大全】
  21. 代赭石《药征续编》
  22. 代指门主论《疡医大全》
  23. 代赭石《药笼小品》
  24. 玳玳花【中药大全】
  25. 代赭石《本草择要纲目》
  26. 玳瑁《本草纲目》完整版
  27. 代赭石《本草易读》
  28. 玳瑁《证类本草》
  29. 代赭石《本草新编》
  30. 玳瑁《本草纲目》图文版
  1. 代赭旋复汤《医方论》
  2. 代赭旋复汤《冯氏锦囊秘录》
  3. 代赭旋复汤《汤头歌诀》
  4. 代赭石散《保健药膳》
  5. 代针膏《急救广生集》
  6. 代赭石《本草乘雅半偈》
  7. 代针膏《外科理例》
  8. 代赭石《药征续编》
  9. 代针散《重订囊秘喉书》
  10. 代赭石《药性切用》
  11. 代针散《外科十三方考》
  12. 代赭石《本草撮要》
  13. 代指《千金翼方》
  14. 代赭石《本草择要纲目》
  15. 代指《圣济总录》
  16. 代赭石《本草分经》
  17. 代指《中医词典》
  18. 代赭石《本草分经》
  19. 代指《医宗金鉴》
  20. 代赭石《增广和剂局方药性总论》
  21. 代指《幼幼新书》
  22. 代赭石《本草经解》
  23. 代指《证治准绳·疡医》
  24. 代赭石《本草经解》
  25. 代指《外科心法要诀》
  26. 代赭石《本草便读》
  27. 代指《奇效简便良方》
  28. 代赭石《本草崇原》
  29. 代指方一十一首《外台秘要》
  30. 代赭石《中药学》
  31. 代指候《诸病源候论》


丁香柿蒂汤_《医方论》_中医方言_【岐黄之术】

丁香柿蒂汤

丁香柿蒂汤

  • 上一页
  • 目录
  • 相关
  • 下一页

丁香 柿蒂二钱 人参一钱 生姜五片

呃逆之症非一端。若肾气不收，厥逆而上，头汗微喘，当用大剂参附以收摄真阳，此治连珠发呃之要法，非丁香、柿蒂等所能胜任也。若因寒犯胃，气郁而呃者，则此方为宜。丹溪乃以相火上冲之呃为辞，岂呃逆之症，但有火呃，竟无寒呃乎？是又过当之谈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：代赭旋复汤
  • 当前页：丁香柿蒂汤
  • 下一页：橘皮竹茹汤
<<< 返回本书目录
  1. 丁香柿蒂散【方剂大全】
  2. 丁香柿蒂汤【方剂大全】
  3. 丁香柿蒂《汤头歌诀》
  4. 丁香柿蒂竹茹汤【方剂大全】
  5. 丁香石燕子散【方剂大全】
  6. 丁香柿叶汤【方剂大全】
  7. 丁香生胃散【方剂大全】
  8. 丁香熟水【方剂大全】
  9. 丁香神曲散【方剂大全】
  10. 丁香树皮【中药大全】
  11. 丁香散【方剂大全】
  12. 丁香汤【方剂大全】
  13. 丁香人参散【方剂大全】
  14. 丁香透膈丹【方剂大全】
  15. 丁香曲糵丸【方剂大全】
  16. 丁香透膈汤【方剂大全】
  17. 丁香气针丸【方剂大全】
  18. 丁香丸《扁鹊心书》
  19. 丁香平胃丸【方剂大全】
  20. 丁香丸【方剂大全】
  21. 丁香平胃散【方剂大全】
  22. 丁香温气汤【方剂大全】
  23. 丁香平气丸【方剂大全】
  24. 丁香温胃丸【方剂大全】
  25. 丁香脾积圆【方剂大全】
  26. 丁香温中汤【方剂大全】
  27. 丁香脾积丸【方剂大全】
  28. 丁香温中丸【方剂大全】
  29. 丁香皮煮散【方剂大全】
  30. 丁香乌梅丸【方剂大全】
  1. 丁香柿蒂汤《医方论》
  2. 丁香柿蒂汤《妇人大全良方》
  3. 丁香柿蒂竹茹汤《医方考》
  4. 丁香柿蒂汤《冯氏锦囊秘录》
  5. 丁香汤《是斋百一选方》
  6. 丁香柿蒂汤《冯氏锦囊秘录》
  7. 丁香丸《太平惠民和剂局方》
  8. 丁香柿蒂散《伤寒括要》
  9. 丁香丸《扁鹊心书》
  10. 丁香柿蒂茶《食物疗法》
  11. 丁香丸《博济方》
  12. 丁香柿蒂茶《茶饮保健》
  13. 丁香温气汤《是斋百一选方》
  14. 丁香柿蒂《汤头歌诀》
  15. 丁香乌梅丸《三因极一病证方论》
  16. 丁香散《博济方》
  17. 丁香五套丸《太平惠民和剂局方》
  18. 丁香散《博济方》
  19. 丁香五套丸《是斋百一选方》
  20. 丁香散《太平惠民和剂局方》
  21. 丁香鸭《食物疗法》
  22. 丁香散《三因极一病证方论》
  23. 丁香鸭子《保健药膳》
  24. 丁香散《三因极一病证方论》
  25. 丁香叶《滇南本草》
  26. 丁香散《妇人大全良方》
  27. 丁香与木香《趣味中医》
  28. 丁香散《妇人大全良方》
  29. 丁香止痛散《医方考》
  30. 丁香散《妇人大全良方》
  31. 丁香茱萸汤《脾胃论》


橘皮竹茹汤_《医方论》_中医方言_【岐黄之术】

橘皮竹茹汤

橘皮竹茹汤

  • 上一页
  • 目录
  • 相关
  • 下一页

橘皮 竹茹 人参 甘草 半夏 麦冬 赤苓 枇杷叶

加姜枣煎。

此则治痰火之呃，而不可以治胃寒之呃。若误用之，则轻者增剧。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香柿蒂汤
  • 当前页：橘皮竹茹汤
  • 下一页：定喘汤
<<< 返回本书目录
  1. 橘皮竹茹《汤头歌诀》
  2. 橘皮竹茹汤【方剂大全】
  3. 橘皮茱连散【方剂大全】
  4. 橘皮竹茹消胃炎《三十年临证经验集》
  5. 橘皮粥【方剂大全】
  6. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  7. 橘皮粥《保健药膳》
  8. 橘皮煮散【方剂大全】
  9. 橘皮枳术丸【方剂大全】
  10. 橘穣《本草求真》
  11. 橘皮枳术丸《脾胃论》
  12. 橘瓤上筋膜《本草纲目》完整版
  13. 橘皮枳实汤【方剂大全】
  14. 橘实《本草纲目》完整版
  15. 橘皮枳实生姜汤【方剂大全】
  16. 橘术四物汤【方剂大全】
  17. 橘皮枳壳汤【方剂大全】
  18. 橘苏半夏汤【方剂大全】
  19. 橘皮饮子【方剂大全】
  20. 橘苏散【方剂大全】
  21. 橘皮饮【方剂大全】
  22. 橘蒜丸【方剂大全】
  23. 橘皮益智汤【方剂大全】
  24. 橘糖丸【方剂大全】
  25. 橘皮一物汤【方剂大全】
  26. 橘香散【方剂大全】
  27. 橘皮杏仁丸【方剂大全】
  28. 橘香汤【方剂大全】
  29. 橘皮醒酲汤【方剂大全】
  30. 橘香丸【方剂大全】
  1. 橘皮竹茹汤《医方论》
  2. 橘皮竹茹汤《仁术便览》
  3. 橘皮竹茹汤方《伤寒杂病论》
  4. 橘皮竹茹汤《医学心悟》
  5. 橘皮竹茹汤方《医宗金鉴》
  6. 橘皮竹茹汤《医方考》
  7. 橘皮竹茹消胃炎《邹孟城三十年临证经验集》
  8. 橘皮竹茹汤《目经大成》
  9. 橘皮竹茹消胃炎《三十年临证经验集》
  10. 橘皮竹茹汤《三因极一病证方论》
  11. 橘皮煮散《博济方》
  12. 橘皮竹茹汤《妇人大全良方》
  13. 橘穣《本草求真》
  14. 橘皮竹茹汤《冯氏锦囊秘录》
  15. 橘肉《医学入门》
  16. 橘皮竹茹汤《金匮悬解》
  17. 橘香散《博济方》
  18. 橘皮竹茹汤《圆运动的古中医学》
  19. 橘杏茶《茶饮保健》
  20. 橘皮竹茹《汤头歌诀》
  21. 橘叶《本经逢原》
  22. 橘皮粥（《调疾饮食辨》）《中医饮食营养学》
  23. 橘叶《本草分经》
  24. 橘皮粥《保健药膳》
  25. 橘叶《本草崇原》
  26. 橘皮枳术丸《脾胃论》
  27. 橘柚《神农本草经》
  28. 橘皮枳术丸《内外伤辨》
  29. 橘柚《千金翼方》
  30. 橘皮枳实生姜汤方《医宗金鉴》
  31. 橘柚《新修本草》


定喘汤_《医方论》_中医方言_【岐黄之术】

定喘汤

定喘汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白果二十一枚（炒黄） 麻黄 半夏（姜制） 款冬花三钱 桑皮（蜜炙） 苏子二钱 杏仁（去皮尖） 黄芩一钱五分 甘草一钱

加姜煎。

治痰先理气，不为疏泄，则胶固不通。此定喘用麻黄之意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘皮竹茹汤
  • 当前页：定喘汤
  • 下一页：四物汤
<<< 返回本书目录
  1. 定喘四物汤【方剂大全】
  2. 定喘汤【方剂大全】
  3. 定喘神奇丹【方剂大全】
  4. 定喘汤1号【方剂大全】
  5. 定喘散【方剂大全】
  6. 定喘汤2号【方剂大全】
  7. 定喘瑞应丹【方剂大全】
  8. 定喘葶苈丸【方剂大全】
  9. 定喘宁肺丸【方剂大全】
  10. 定喘丸【方剂大全】
  11. 定喘款气丸【方剂大全】
  12. 定喘五虎汤【方剂大全】
  13. 定喘豁痰汤【方剂大全】
  14. 定喘芎苏散【方剂大全】
  15. 定喘化涎方【方剂大全】
  16. 定喘养肺丸【方剂大全】
  17. 定喘化痰汤【方剂大全】
  18. 定喘饮【方剂大全】
  19. 定喘固金丸【方剂大全】
  20. 定喘饮子【方剂大全】
  21. 定喘膏【方剂大全】
  22. 定喘镇动煎【方剂大全】
  23. 定喘丹【方剂大全】
  24. 定喘止咳糖浆【方剂大全】
  25. 定喘陈皮汤【方剂大全】
  26. 定磁散【方剂大全】
  27. 定喘饼子【方剂大全】
  28. 定呃汤【方剂大全】
  29. 定喘保生汤【方剂大全】
  30. 定发际《针灸资生经》
  1. 定喘汤《医方论》
  2. 定喘汤《万氏秘传片玉心书》
  3. 定喘饮子《是斋百一选方》
  4. 定喘汤《退思集类方歌注》
  5. 定喘止嗽降痰噙化方《回生集》
  6. 定喘汤《仁术便览》
  7. 定发际《针灸资生经》
  8. 定喘汤《医方考》
  9. 定发际法《普济方·针灸》
  10. 定喘汤《妇人大全良方》
  11. 定发际法《黄帝明堂灸经》
  12. 定喘汤《冯氏锦囊秘录》
  13. 定发际法《宋本备急灸法》
  14. 定喘瑞应丹《太平惠民和剂局方》
  15. 定肺汤《冯氏锦囊秘录》
  16. 定喘《针灸学》
  17. 定风《中医词典》
  18. 定喘《汤头歌诀》
  19. 定风饼子《普济本事方》
  20. 定喘《中医词典》
  21. 定风丹《医学衷中参西录》
  22. 定尺寸法《黄帝明堂灸经》
  23. 定风膏《冯氏锦囊秘录》
  24. 定八穴所在《针经指南》
  25. 定风散《仁术便览》
  26. 定八穴所在《普济方·针灸》
  27. 定风散《扁鹊心书》
  28. 钉翳根深外障《秘传眼科龙木论》
  29. 定风汤《医方考》
  30. 钉翳根深歌《医宗金鉴》
  31. 定风丸《奇方类编》


四物汤_《医方论》_中医方言_【岐黄之术】

四物汤

四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（酒洗） 生地三钱 芍药二钱 芎 一钱五分

血之取义，一为荣。荣者，发荣也，非血则无以润脏腑、灌经脉、养百骸，此滋长之义也。一为营。营者，营垒也。非血则无以充形质、实腠理、固百脉，此内守之义也。水谷之精，聚于中焦，受气变化，然后成血，日生几何？不知调养，而反行耗散，血病多多矣。或目睛流血，耳中出血，鼻中衄血，口中吐血，舌痛出血，牙宣出血，毛窍出血，小溲溺血，大便泻血，或崩漏，或痔漏，或蓄血如狂，或血痞作胀，或经闭不通，或妄行血脱，以致跌扑之伤血、疮疡之溃血。病既种种不同，治病之法，或补之，或养之，或凉之，或温之，或散之，或破之，立方须一一对症。理血门以四物汤为主方，药虽四味，而三阴并治。当归甘温养脾，而使血有统；白芍酸寒敛肝，而使血能藏；生地甘寒滋肾，而益血；川芎辛温通气，而行血。调补血分之法，于斯着矣，乃或有誉之太过，毁之失实者，不可以不辨也。誉之过者，谓能治一切亡血及妇人经病。夫亡血之症，各有所由起，此方专于补血滋肾而已，无他手眼。不溯其源，而逐其流，岂能有济？至妇人经病，多有气郁、伏寒、痰塞等，正未可以阴寒之品一概混投，此誉之太过也。毁之失实者，谓川芎一味，辛散太过，恐血未生而气先耗。殊不知亡血之人脾胃必弱，若无川芎为之使，则阴寒之品，未能滋补而反以碍脾，此毁之失实也。至精求之，以为凡治血症，当宗长沙法，兼用补气之药，无阳，则阴无以生，此论最确。又恐执定有形之血不能速生，无形之气所当急固，遂至补气之药多于补血，是又矫枉过正，反坐抛荒本位之失矣！此愈不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定喘汤
  • 当前页：四物汤
  • 下一页：当归补血汤
<<< 返回本书目录
  1. 四物苦楝汤【方剂大全】
  2. 四物汤【方剂大全】
  3. 四物坎离丸【方剂大全】
  4. 四物汤（局方）《张氏医通》
  5. 四物桔梗汤【方剂大全】
  6. 四物汤不宜产后论《胎产心法》
  7. 四物加人参汤【方剂大全】
  8. 四物汤二至丸加减方【方剂大全】
  9. 四物济阴汤【方剂大全】
  10. 四物汤加减歌《医学传心录》
  11. 四物化郁汤【方剂大全】
  12. 四物五子丸【方剂大全】
  13. 四物合剂【方剂大全】
  14. 四物五子丸加减【方剂大全】
  15. 四物附子汤【方剂大全】
  16. 四物逍遥汤【方剂大全】
  17. 四物二连汤【方剂大全】
  18. 四物消风饮【方剂大全】
  19. 四物补肝散【方剂大全】
  20. 四物玄胡汤【方剂大全】
  21. 四物安神汤【方剂大全】
  22. 四言举要《濒湖脉学》
  23. 四物《汤头歌诀》
  24. 四叶参【中药大全】
  25. 四乌鲗骨一芦茹丸【方剂大全】
  26. 四叶草【中药大全】
  27. 四乌汤【方剂大全】
  28. 四叶萝芙木【中药大全】
  29. 四味枳实散【方剂大全】
  30. 四叶葎【中药大全】
  1. 四物汤《医方论》
  2. 四物汤《明目至宝》
  3. 四物汤《瘴疟指南》
  4. 四物汤《万氏秘传片玉心书》
  5. 四物汤《重楼玉钥》
  6. 四物汤《周慎斋遗书》
  7. 四物汤《时方歌括》
  8. 四物汤《仁术便览》
  9. 四物汤《是斋百一选方》
  10. 四物汤《仁术便览》
  11. 四物汤（凡痢疾门）《万氏秘传片玉心书》
  12. 四物汤《仁术便览》
  13. 四物汤（加减四物汤）《妇人大全良方》
  14. 四物汤《外科理例》
  15. 四物汤（加减四物汤）《仁术便览》
  16. 四物汤《医学心悟》
  17. 四物汤（加减四物汤）《仁术便览》
  18. 四物汤《医方考》
  19. 四物汤（加味四物汤）《救伤秘旨》
  20. 四物汤《医方考》
  21. 四物汤（加味四物汤）《仁术便览》
  22. 四物汤《目经大成》
  23. 四物汤（加味四物汤）《仁术便览》
  24. 四物汤《儒门事亲》
  25. 四物汤（加味四物汤）《外科全生集》
  26. 四物汤《太平惠民和剂局方》
  27. 四物汤（局方）《张氏医通》
  28. 四物汤《三因极一病证方论》
  29. 四物汤不宜产后论《胎产心法》
  30. 四物汤《医述》
  31. 四物汤加黄芩黄柏槐花方《医方考》


当归补血汤_《医方论》_中医方言_【岐黄之术】

当归补血汤

当归补血汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （炙）一两 当归（酒洗）二钱

空心服。

当归补血汤，黄 多于当归五倍，以之专治气分，尚恐满中。若云养血，则轻重尚宜斟酌

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤
  • 当前页：当归补血汤
  • 下一页：归脾汤
<<< 返回本书目录
  1. 当归补血散【方剂大全】
  2. 当归补血汤【方剂大全】
  3. 当归补血加葱白汤【方剂大全】
  4. 当归补血汤加防风连翘方【方剂大全】
  5. 当归饼【方剂大全】
  6. 当归补中汤【方剂大全】
  7. 当归贝母苦参丸【方剂大全】
  8. 当归柴胡汤《扁鹊心书》
  9. 当归保命承气汤【方剂大全】
  10. 当归柴胡汤【方剂大全】
  11. 当归百解散【方剂大全】
  12. 当归承气汤【方剂大全】
  13. 当归百合汤【方剂大全】
  14. 当归赤芍汤【方剂大全】
  15. 当归白术汤【方剂大全】
  16. 当归川芎《轩岐救正论》
  17. 当归阿胶汤【方剂大全】
  18. 当归川芎散【方剂大全】
  19. 当归阿胶散【方剂大全】
  20. 当归川芎汤【方剂大全】
  21. 当归【方剂大全】
  22. 当归葱白汤【方剂大全】
  23. 当归【中药大全】
  24. 当归大黄汤【方剂大全】
  25. 当归《本草纲目》图文版
  26. 当归大黄丸【方剂大全】
  27. 当归《证类本草》
  28. 当归导气汤【方剂大全】
  29. 当归《长沙药解》
  30. 当归导滞散【方剂大全】
  1. 当归补血汤《医方论》
  2. 当归补血汤《外科理例》
  3. 当归补血汤《时方歌括》
  4. 当归补血汤《医学心悟》
  5. 当归补血汤加葱白方《医方考》
  6. 当归补血汤《医方考》
  7. 当归补血汤加防风连翘方《医方考》
  8. 当归补血汤《冯氏锦囊秘录》
  9. 当归茶《茶饮保健》
  10. 当归补血汤《删补名医方论》
  11. 当归柴胡汤《扁鹊心书》
  12. 当归补血汤《医宗金鉴》
  13. 当归承气汤《仁术便览》
  14. 当归补血汤《内外伤辨》
  15. 当归赤小豆散《三因极一病证方论》
  16. 当归补血汤《正体类要》
  17. 当归川楝茶《茶饮保健》
  18. 当归补血汤《三十年临证经验集》
  19. 当归川芎《轩岐救正论》
  20. 当归补血汤《邹孟城三十年临证经验集》
  21. 当归川芎散《儒门事亲》
  22. 当归贝母苦参丸方《医宗金鉴》
  23. 当归导滞散《正体类要》
  24. 当归贝母苦参丸方《伤寒杂病论》
  25. 当归地黄汤《外科理例》
  26. 当归贝母苦参丸《金匮悬解》
  27. 当归茯苓散《妇人大全良方》
  28. 当归贝母苦参丸《圆运动的古中医学》
  29. 当归附子汤方《伤寒杂病论》
  30. 当归柏仁茶《茶饮保健》
  31. 当归肝《保健药膳》


归脾汤_《医方论》_中医方言_【岐黄之术】

归脾汤

归脾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术（土炒） 茯神 枣仁（炒） 龙眼肉二钱 黄 （炙）一钱五分 当归（酒洗）一钱 木香 甘草（炙）五分 远志一钱

姜、枣煎。

归脾汤专治心脾，阴中之阳药。故不用地黄、白芍。后人加作黑归脾，殊失立方之旨矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归补血汤
  • 当前页：归脾汤
  • 下一页：养心汤
<<< 返回本书目录
  1. 归脾汤《汤头歌诀》
  2. 归脾汤【方剂大全】
  3. 归脾汤《何氏虚劳心传》
  4. 归脾汤（《济生》）《虚损启微》
  5. 归牛散【方剂大全】
  6. 归脾汤方论《医学读书记》
  7. 归沫汤【方剂大全】
  8. 归脾汤加减【方剂大全】
  9. 归命丸【方剂大全】
  10. 归脾丸【方剂大全】
  11. 归命散【方剂大全】
  12. 归脾养荣汤【方剂大全】
  13. 归命膏【方剂大全】
  14. 归漆丸【方剂大全】
  15. 归命丹【方剂大全】
  16. 归耆汤【方剂大全】
  17. 归麦榆草汤【方剂大全】
  18. 归耆饮【方剂大全】
  19. 归龙酒【方剂大全】
  20. 归耆止血汤【方剂大全】
  21. 归苓散【方剂大全】
  22. 归气定喘汤【方剂大全】
  23. 归灵汤【方剂大全】
  24. 归气救产汤【方剂大全】
  25. 归凉接命散【方剂大全】
  26. 归气汤【方剂大全】
  27. 归连丸【方剂大全】
  28. 归气饮【方剂大全】
  29. 归连汤【方剂大全】
  30. 归芩参附汤【方剂大全】
  1. 归脾汤《医方论》
  2. 归脾汤《奇方类编》
  3. 归脾汤《汤头歌诀》
  4. 归脾汤《周慎斋遗书》
  5. 归脾汤《时方歌括》
  6. 归脾汤《仁术便览》
  7. 归脾汤《何氏虚劳心传》
  8. 归脾汤《仁术便览》
  9. 归脾汤（《济生》）《虚损启微》
  10. 归脾汤《仁术便览》
  11. 归脾汤（加味归脾汤）《冯氏锦囊秘录》
  12. 归脾汤《外科理例》
  13. 归脾汤（加味归脾汤）《医学心悟》
  14. 归脾汤《医学心悟》
  15. 归脾汤（薛氏）（加味归脾汤（薛氏））《虚损启微》
  16. 归脾汤《医方考》
  17. 归脾汤方论《医学读书记》
  18. 归脾汤《医方考》
  19. 归脾汤去木香加丹皮山栀方《临症验舌法》
  20. 归脾汤《目经大成》
  21. 归芪枣茶《茶饮保健》
  22. 归脾汤《医述》
  23. 归神丹《冯氏锦囊秘录》
  24. 归脾汤《冯氏锦囊秘录》
  25. 归神丹《是斋百一选方》
  26. 归脾汤《删补名医方论》
  27. 归苏茶《茶饮保健》
  28. 归脾汤《医宗金鉴》
  29. 归芎汤《医学心悟》
  30. 归脾汤《正体类要》
  31. 归芎汤（加味归芎汤）《医学心悟》


养心汤_《医方论》_中医方言_【岐黄之术】

养心汤

养心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （蜜炙） 茯苓 茯神 当归（酒洗） 半夏曲 川芎一两 甘草（炙）一钱 柏子仁（去油） 酸枣仁（炒） 远志 （去心） 五味子 人参 肉桂二钱五分

每服五钱。

方中心经药为多，而其余佐使，亦能配合，引入心脏。故专以养心为名，制方极有意义。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：归脾汤
  • 当前页：养心汤
  • 下一页：人参养营汤
<<< 返回本书目录
  1. 养心汤《汤头歌诀》
  2. 养心汤【方剂大全】
  3. 养心说《寿世青编》
  4. 养心汤（《医统》）《虚损启微》
  5. 养心定志汤加减【方剂大全】
  6. 养心延龄益寿丹【方剂大全】
  7. 养心定悸膏【方剂大全】
  8. 养形《养生导引秘籍》
  9. 养心丹【方剂大全】
  10. 养性《千金翼方》
  11. 养心安神【方剂主治】
  12. 养性服饵《千金翼方》
  13. 养心安神【中药主治】
  14. 养性禁忌《千金翼方》
  15. 养心《养生导引秘籍》
  16. 养性论《张氏医通》
  17. 养小儿《千金翼方》
  18. 养性门《张氏医通》
  19. 养胃丸【方剂大全】
  20. 养性序《备急千金要方》
  21. 养胃汤【方剂大全】
  22. 养血【中药主治】
  23. 养胃理气汤【方剂大全】
  24. 养血【方剂主治】
  25. 养胃进食丸【方剂大全】
  26. 养血安神【中药主治】
  27. 养胎饮【方剂大全】
  28. 养血安神【方剂主治】
  29. 养胎法并禁忌《外台秘要》
  30. 养血安神汤【方剂大全】
  1. 养心汤《医方论》
  2. 养心汤《仁术便览》
  3. 养心汤《汤头歌诀》
  4. 养心汤《医方考》
  5. 养心汤（《医统》）《虚损启微》
  6. 养心汤《目经大成》
  7. 养心汤方《临症验舌法》
  8. 养心说《寿世青编》
  9. 养形《养生导引秘籍》
  10. 养心法《玉房秘诀》
  11. 养性《千金翼方》
  12. 养心安神药《中药学》
  13. 养性《中医词典》
  14. 养心安神《中医词典》
  15. 养性服饵《千金翼方》
  16. 养心《养生导引秘籍》
  17. 养性禁忌《千金翼方》
  18. 养心《证治准绳·幼科》
  19. 养性口诀《女丹合编选注》
  20. 养小儿候《诸病源候论》
  21. 养性论《张氏医通》
  22. 养小儿《千金翼方》
  23. 养性门《张氏医通》
  24. 养胃汤《瘴疟指南》
  25. 养性序《备急千金要方》
  26. 养胃汤《仁术便览》
  27. 养血《女科证治准绳》
  28. 养胃汤《仁术便览》
  29. 养血当归地黄汤《正体类要》
  30. 养胃汤《三因极一病证方论》
  31. 养血当归地黄汤《仁术便览》


人参养营汤_《医方论》_中医方言_【岐黄之术】

人参养营汤

人参养营汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 黄 （蜜炙） 甘草（炙） 陈皮 桂心 当归（酒拌）一钱 熟地 五味子（炒） 茯苓七分 远志五分 白芍一钱五分

加姜、枣煎。

此实三阴并补，气血交养之剂。注中但言治脾肺两经，未免挂漏。论者但议其及肺与不及肺，抑末也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养心汤
  • 当前页：人参养营汤
  • 下一页：龙脑鸡苏丸
<<< 返回本书目录
  1. 人参养血圆【方剂大全】
  2. 人参叶（图）【中药大全】
  3. 人参养血丸【方剂大全】
  4. 人参益气汤【方剂大全】
  5. 人参养胃汤【方剂大全】
  6. 人参益胃汤【方剂大全】
  7. 人参养荣丸【方剂大全】
  8. 人参饮【方剂大全】
  9. 人参养荣汤（《局方》）《虚损启微》
  10. 人参饮子【方剂大全】
  11. 人参养荣汤【方剂大全】
  12. 人参圆【方剂大全】
  13. 人参养荣《汤头歌诀》
  14. 人参再造丸【方剂大全】
  15. 人参养肺圆【方剂大全】
  16. 人参正误《轩岐救正论》
  17. 人参养肺丸【方剂大全】
  18. 人参粥【方剂大全】
  19. 人参须【中药大全】
  20. 人参竹叶石膏汤【方剂大全】
  21. 人参芎归汤【方剂大全】
  22. 人参竹叶汤【方剂大全】
  23. 人参泻心散【方剂大全】
  24. 人参煮散【方剂大全】
  25. 人参泻肺汤【方剂大全】
  26. 人参子【中药大全】
  27. 人参消风散【方剂大全】
  28. 人参紫金丹【方剂大全】
  29. 人参五味子汤【方剂大全】
  30. 人胆《本草纲目》完整版
  1. 人参养营汤《医方论》
  2. 人参养营汤《医述》
  3. 人参益气汤《仁术便览》
  4. 人参养血丸《太平惠民和剂局方》
  5. 人参益胃汤《医方论》
  6. 人参养血丸《三因极一病证方论》
  7. 人参饮《三因极一病证方论》
  8. 人参养胃汤《仁术便览》
  9. 人参饮子《医方考》
  10. 人参养胃汤《仁术便览》
  11. 人参饮子《是斋百一选方》
  12. 人参养胃汤《医方考》
  13. 人参枣茶《茶饮保健》
  14. 人参养胃汤《太平惠民和剂局方》
  15. 人参正误《轩岐救正论》
  16. 人参养胃汤《冯氏锦囊秘录》
  17. 人参粥《食物疗法》
  18. 人参养荣汤（《局方》）《虚损启微》
  19. 人参粥《医学入门》
  20. 人参养荣汤《时方歌括》
  21. 人参粥（《食医心鉴》）《中医饮食营养学》
  22. 人参养荣汤《外科理例》
  23. 人参竹茹汤《冯氏锦囊秘录》
  24. 人参养荣汤《医方考》
  25. 人参竹叶汤《三因极一病证方论》
  26. 人参养荣汤《目经大成》
  27. 人参煮散《太平惠民和剂局方》
  28. 人参养荣汤《太平惠民和剂局方》
  29. 人参煮散《博济方》
  30. 人参养荣汤《冯氏锦囊秘录》
  31. 人参紫金圆《妇人大全良方》


龙脑鸡苏丸_《医方论》_中医方言_【岐黄之术】

龙脑鸡苏丸

龙脑鸡苏丸

  • 上一页
  • 目录
  • 相关
  • 下一页

鸡苏叶一两六钱 生地黄六钱 麦冬四钱 蒲黄（炒） 木通 阿胶（炒） 银柴胡二钱甘草一钱五分 黄 一钱 人参一钱

先将木通、柴胡浸二日，熬汁；地黄浸汁，熬膏；再加蜜三两，炼过和丸。

清郁热而泻湿火，此方最佳。惟近日之阿胶断不可用，柴胡、黄 ，再为酌减，斯尽善矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参养营汤
  • 当前页：龙脑鸡苏丸
  • 下一页：咳血方
<<< 返回本书目录
  1. 龙脑黄连膏【方剂大全】
  2. 龙脑鸡苏丸【方剂大全】
  3. 龙脑膏子【方剂大全】
  4. 龙脑鸡苏圆【方剂大全】
  5. 龙脑膏香（图）【中药大全】
  6. 龙脑煎【方剂大全】
  7. 龙脑膏【方剂大全】
  8. 龙脑金水膏【方剂大全】
  9. 龙脑甘露丸【方剂大全】
  10. 龙脑牛黄丸【方剂大全】
  11. 龙脑粉【方剂大全】
  12. 龙脑硼砂散【方剂大全】
  13. 龙脑地黄膏【方剂大全】
  14. 龙脑破毒散【方剂大全】
  15. 龙脑丹砂丸【方剂大全】
  16. 龙脑青金散【方剂大全】
  17. 龙脑川芎丸【方剂大全】
  18. 龙脑青葙丸【方剂大全】
  19. 龙脑薄荷《本草易读》
  20. 龙脑清膈汤【方剂大全】
  21. 龙脑安神丸【方剂大全】
  22. 龙脑润肌散【方剂大全】
  23. 龙脑《本草纲目》完整版
  24. 龙脑散《小儿药证直诀》
  25. 龙木集序《秘传眼科龙木论》
  26. 龙脑散【方剂大全】
  27. 龙牡壮骨颗粒【方剂大全】
  28. 龙脑麝香锭子【方剂大全】
  29. 龙牡真武汤【方剂大全】
  30. 龙脑双丸【方剂大全】
  1. 龙脑鸡苏丸《医方论》
  2. 龙脑鸡苏丸《仁术便览》
  3. 龙脑散《小儿药证直诀》
  4. 龙脑鸡苏丸《太平惠民和剂局方》
  5. 龙脑天麻煎《太平惠民和剂局方》
  6. 龙脑膏《博济方》
  7. 龙脑香《本草纲目》
  8. 龙脑膏《三因极一病证方论》
  9. 龙脑香《药笼小品》
  10. 龙脑薄荷《本草易读》
  11. 龙脑香《本草蒙筌》
  12. 龙脑安神丸《冯氏锦囊秘录》
  13. 龙脑香《冯氏锦囊秘录》
  14. 龙脑《医学入门》
  15. 龙脑香《本经逢原》
  16. 龙脑《本草衍义》
  17. 龙脑香《本草从新》
  18. 龙脑《海药本草》
  19. 龙脑香《得配本草》
  20. 龙木集序《秘传眼科龙木论》
  21. 龙脑香《增广和剂局方药性总论》
  22. 龙门《中医词典》
  23. 龙脑香《本草撮要》
  24. 龙马自来丹《医林改错》
  25. 龙脑香《本草乘雅半偈》
  26. 龙鳞草《滇南本草》
  27. 龙脑香《本草图经》
  28. 龙荔《饮食须知》
  29. 龙脑香及膏香《千金翼方》
  30. 龙理痰汤《医学衷中参西录》
  31. 龙脑香及膏香《新修本草》


咳血方_《医方论》_中医方言_【岐黄之术】

咳血方

咳血方

  • 上一页
  • 目录
  • 相关
  • 下一页

青黛（水飞） 栝蒌仁（去油） 海石（炒黑） 山栀（炒黑） 诃子肉

等分为末，蜜丸。噙化。嗽甚加杏仁。

咳嗽痰血，固属君相之火犯肺。此方但清火而不治血，乃去所扰则自安之义。然业经失血则肺已大伤，岂可置之不论不议。去诃子而加清养肺阴之药，始为得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙脑鸡苏丸
  • 当前页：咳血方
  • 下一页：独圣散
<<< 返回本书目录
  1. 咳血方《汤头歌诀》
  2. 咳血方【方剂大全】
  3. 咳血丹【方剂大全】
  4. 咳血兼吐血证《医学衷中参西录》
  5. 咳血（挟痰）《杂病广要》
  6. 咳血门《幼科切要》
  7. 咳血【方剂主治】
  8. 咳血痰【疾病症状】
  9. 咳血【中药主治】
  10. 咳证《类经》
  11. 咳血【疾病症状】
  12. 可爱复叶耳蕨【中药大全】
  13. 咳血《血证论》
  14. 可爱花【中药大全】
  15. 咳血《卫生易简方》
  16. 可保立苏汤【方剂大全】
  17. 咳血《推求师意》
  18. 可发汗五十八条《仲景伤寒补亡论》
  19. 咳血《寿世保元》
  20. 可发汗证《伤寒总病论》
  21. 咳血《邵兰荪医案》
  22. 可汗《伤寒括要》
  23. 咳血《仁术便览》
  24. 可汗《伤寒悬解》
  25. 咳血《金匮钩玄》
  26. 可汗不可汗歌《伤寒百证歌》
  27. 咳血《丹溪治法心要》
  28. 可火不可火歌《伤寒百证歌》
  29. 咳血《丹溪心法》
  30. 可火不可火证《伤寒总病论》
  1. 咳血方《医方论》
  2. 咳血（挟痰）《杂病广要》
  3. 咳血方《汤头歌诀》
  4. 咳血《金匮钩玄》
  5. 咳血兼吐血证《医学衷中参西录》
  6. 咳血《邵兰荪医案》
  7. 咳血门《幼科切要》
  8. 咳血《丹溪治法心要》
  9. 咳证《类经》
  10. 咳血《血证论》
  11. 可保立苏汤《医林改错》
  12. 咳血《仁术便览》
  13. 可待因《药理学》
  14. 咳血《丹溪心法》
  15. 可待因《药理学》
  16. 咳血《卫生易简方》
  17. 可待因（Codeine甲基吗啡）《医院药学》
  18. 咳血《明医指掌》
  19. 可发汗五十八条《仲景伤寒补亡论》
  20. 咳血《寿世保元》
  21. 可发汗证《伤寒总病论》
  22. 咳血《推求师意》
  23. 可汗《伤寒括要》
  24. 咳血《中医词典》
  25. 可汗不可汗歌《伤寒百证歌》
  26. 咳血《中医词典》
  27. 可汗一《伤寒悬解》
  28. 咳血《中医名词词典》
  29. 可行性试验《预防医学》
  30. 咳续法《医学纲目》
  31. 可火不可火歌《伤寒百证歌》


独圣散_《医方论》_中医方言_【岐黄之术】

独圣散

独圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

白芨

为末，每服二钱，临卧糯米汤下。

肺坏能补，惟有白芨，此“独圣”之所以得名也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳血方
  • 当前页：独圣散
  • 下一页：清咽太平丸
<<< 返回本书目录
  1. 独圣青金丸【方剂大全】
  2. 独圣散【方剂大全】
  3. 独圣黑龙丸【方剂大全】
  4. 独圣汤【方剂大全】
  5. 独圣还睛丸【方剂大全】
  6. 独圣丸【方剂大全】
  7. 独圣膏【方剂大全】
  8. 独胜丹【方剂大全】
  9. 独圣丹【方剂大全】
  10. 独胜膏【方剂大全】
  11. 独圣饼子【方剂大全】
  12. 独胜散【方剂大全】
  13. 独神饮【方剂大全】
  14. 独胜汤【方剂大全】
  15. 独神丸【方剂大全】
  16. 独胜丸【方剂大全】
  17. 独神汤【方剂大全】
  18. 独蒜涂脐方【方剂大全】
  19. 独神散【方剂大全】
  20. 独蒜丸【方剂大全】
  21. 独神丹【方剂大全】
  22. 独特型和抗独特型《细胞和分子免疫学》
  23. 独乳延生丸【方剂大全】
  24. 独头蒜涂方【方剂大全】
  25. 独热《秘传证治要诀及类方》
  26. 独味白头翁汤【方剂大全】
  27. 独妙散【方剂大全】
  28. 独味蜂王浆【方剂大全】
  29. 独妙丹【方剂大全】
  30. 独乌膏【方剂大全】
  1. 独圣散《医方论》
  2. 独圣散《儒门事亲》
  3. 独圣散《时方歌括》
  4. 独圣散《妇人大全良方》
  5. 独圣散（又名夺命干）《冯氏锦囊秘录》
  6. 独圣散《删补名医方论》
  7. 独圣汤《妇人大全良方》
  8. 独圣散《医宗金鉴》
  9. 独圣汤《三因极一病证方论》
  10. 独肾《中医词典》
  11. 独圣丸《医学心悟》
  12. 独神丸《是斋百一选方》
  13. 独胜丹《重楼玉钥》
  14. 独热《秘传证治要诀及类方》
  15. 独胜散《冯氏锦囊秘录》
  16. 独羌二活《外科全生集》
  17. 独蒜炖鸭《食物疗法》
  18. 独芪茶《茶饮保健》
  19. 独特的分类《细胞和分子免疫学》
  20. 独灵宝丹《急救广生集》
  21. 独特型的分布《细胞和分子免疫学》
  22. 独脚仙《证类本草》
  23. 独特型发现《细胞和分子免疫学》
  24. 独脚蜂《证类本草》
  25. 独特型-抗独特型网络缺陷学说《实用免疫细胞与核酸》
  26. 独活紫汤《备急千金要方》
  27. 独特型网络激活《医学免疫学》
  28. 独活煮散《备急千金要方》
  29. 独特型网络调节《医学免疫学》
  30. 独活饮子《小儿药证直诀》
  31. 独叶一枝花《滇南本草》


清咽太平丸_《医方论》_中医方言_【岐黄之术】

清咽太平丸

清咽太平丸

  • 上一页
  • 目录
  • 相关
  • 下一页

薄荷十两 川芎 防风 犀角 柿霜 甘草二两 桔梗三两

蜜丸。

于清凉中寓升散之法，非特火郁则发之，亦非此不能清解上焦也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独圣散
  • 当前页：清咽太平丸
  • 下一页：还元水
<<< 返回本书目录
  1. 清咽太平《汤头歌诀》
  2. 清咽丸（清音丸）【方剂大全】
  3. 清咽宁肺汤【方剂大全】
  4. 清咽消毒剂【方剂大全】
  5. 清咽利膈汤【方剂大全】
  6. 清咽消肿饮【方剂大全】
  7. 清咽利膈散【方剂大全】
  8. 清咽养荣汤【方剂大全】
  9. 清咽解毒汤【方剂大全】
  10. 清烟膏【方剂大全】
  11. 清血丸【方剂大全】
  12. 清炎饮加减【方剂大全】
  13. 清血汤【方剂大全】
  14. 清阳除眩汤【方剂大全】
  15. 清血散【方剂大全】
  16. 清阳柳华散《外科传薪集》
  17. 清血热【中药主治】
  18. 清阳散《外科传薪集》
  19. 清眩丸【方剂大全】
  20. 清阳散火汤【方剂大全】
  21. 清虚热【中药主治】
  22. 清阳汤《脾胃论》
  23. 清心饮【方剂大全】
  24. 清阳汤【方剂大全】
  25. 清心药【方剂大全】
  26. 清痒汤【方剂大全】
  27. 清心温胆汤【方剂大全】
  28. 清腰汤【方剂大全】
  29. 清心丸【方剂大全】
  30. 清胰丸【方剂大全】
  1. 清咽太平丸《医方论》
  2. 清咽太平丸《医方考》
  3. 清咽消毒散《外科理例》
  4. 清咽太平丸《重订囊秘喉书》
  5. 清咽饮《食物疗法》
  6. 清咽太平《汤头歌诀》
  7. 清阳《中医词典》
  8. 清咽利膈汤《仁术便览》
  9. 清阳、浊阴《中医名词词典》
  10. 清咽利膈汤《外科理例》
  11. 清阳不升《中医词典》
  12. 清咽利膈散《外科理例》
  13. 清阳不升，浊阴不降《中医名词词典》
  14. 清咽诃子丸《重订囊秘喉书》
  15. 清阳柳华散《外科传薪集》
  16. 清血丸《万氏秘传片玉心书》
  17. 清阳散《外科传薪集》
  18. 清血《中医词典》
  19. 清阳散火汤《万氏秘传片玉心书》
  20. 清宣温化法《时病论歌括新编》
  21. 清阳汤《仁术便览》
  22. 清宣金脏法《时病论歌括新编》
  23. 清阳汤《脾胃论》
  24. 清虚热药《中药学》
  25. 清液《中医词典》
  26. 清心之剂《金匮翼》
  27. 清饮《中医词典》
  28. 清心丸《普济本事方》
  29. 清营《中医词典》
  30. 清心丸《医学心悟》
  31. 清营（清营泄热）《中医名词词典》


还元水_《医方论》_中医方言_【岐黄之术】

还元水

还元水

  • 上一页
  • 目录
  • 相关
  • 下一页

童便。

取十一、二岁无病童子，不茹荤辛，清澈如水者，去头尾，热饮。冬则用汤温之，或加藕汁和服。

童便乃真阴，又无嗜欲，以之滋肾降火，诚治血之妙品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清咽太平丸
  • 当前页：还元水
  • 下一页：麻黄人参芍药汤
<<< 返回本书目录
  1. 还元秋石乳酥丸【方剂大全】
  2. 还元水【方剂大全】
  3. 还元明目汤【方剂大全】
  4. 还元丸【方剂大全】
  5. 还元酒【方剂大全】
  6. 还原蛋【方剂大全】
  7. 还元煎【方剂大全】
  8. 还原再造丹【方剂大全】
  9. 还元固本蛋《毓麟验方》
  10. 还源汤【方剂大全】
  11. 还元复气丹【方剂大全】
  12. 还真二七丹【方剂大全】
  13. 还元丹【方剂大全】
  14. 还真散【方剂大全】
  15. 还元参《滇南本草》
  16. 孩疮《急救广生集》
  17. 还元保真汤【方剂大全】
  18. 孩儿草【中药大全】
  19. 还阴退翳丸【方剂大全】
  20. 孩儿茶【中药大全】
  21. 还阴解毒汤【方剂大全】
  22. 孩儿茶散【方剂大全】
  23. 还阳汤【方剂大全】
  24. 孩儿攻心《济生集》
  25. 还阳散【方剂大全】
  26. 孩儿攻心《女科秘要》
  27. 还阳丹【方剂大全】
  28. 孩儿散【方剂大全】
  29. 还阳草根【中药大全】
  30. 孩童时期《儿科要略》
  1. 还元水《医方论》
  2. 还元固本蛋《毓麟验方》
  3. 还原反应《生物化学与分子生物学》
  4. 还元参《滇南本草》
  5. 孩疮《急救广生集》
  6. 还阳参《滇南本草》
  7. 孩儿参《中药学》
  8. 还童散《奇方类编》
  9. 孩儿茶《饮膳正要》
  10. 还童酒方《回生集》
  11. 孩儿茶《本草备要》
  12. 还食风《中医词典》
  13. 孩儿茶《本草易读》
  14. 还少丹《毓麟验方》
  15. 孩儿茶《医学入门》
  16. 还少丹《时方歌括》
  17. 孩儿茶《本草求真》
  18. 还少丹《医方论》
  19. 孩儿茶《本草从新》
  20. 还少丹《外科理例》
  21. 孩儿茶《中药学》
  22. 还少丹《目经大成》
  23. 孩儿茶《本草便读》
  24. 还少丹《冯氏锦囊秘录》
  25. 孩儿茶《本草分经》
  26. 还少丹《洪氏集验方》
  27. 孩儿茶《本草撮要》
  28. 还明散《冯氏锦囊秘录》
  29. 孩儿茶《药性切用》
  30. 还精施泻与治疗《玉房秘诀》
  31. 孩儿攻心《中医词典》


麻黄人参芍药汤_《医方论》_中医方言_【岐黄之术】

麻黄人参芍药汤

麻黄人参芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝五分 麻黄 黄 甘草（炙） 白芍各一钱 人参三分 大麦冬三分 五味子五粒 当归五分

热服。

麻黄 人参汤，非教人补中当用散药，正教人散中当用补药也。气血亏弱之人，易受外感，风寒深入，不得不为表散。若径用麻桂等汤，发汗后，虚阳欲绝矣。东垣立此方，以治虚人之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：还元水
  • 当前页：麻黄人参芍药汤
  • 下一页：犀角地黄汤
<<< 返回本书目录
  1. 麻黄人参芍药汤《汤头歌诀》
  2. 麻黄人参芍药汤【方剂大全】
  3. 麻黄人参芍药汤《脾胃论》
  4. 麻黄如圣饮【方剂大全】
  5. 麻黄羌活汤【方剂大全】
  6. 麻黄散【方剂大全】
  7. 麻黄羌活散【方剂大全】
  8. 麻黄蛇床子粉【方剂大全】
  9. 麻黄羌活加半夏汤【方剂大全】
  10. 麻黄升麻汤《伤寒寻源》
  11. 麻黄牵牛汤【方剂大全】
  12. 麻黄升麻汤【方剂大全】
  13. 麻黄六合汤【方剂大全】
  14. 麻黄生姜汤【方剂大全】
  15. 麻黄连轺赤小豆汤证《临证实验录》
  16. 麻黄十神汤【方剂大全】
  17. 麻黄连轺赤小豆汤证《临证实验录》
  18. 麻黄十味丸【方剂大全】
  19. 麻黄连轺赤小豆汤【方剂大全】
  20. 麻黄石膏汤【方剂大全】
  21. 麻黄连轺赤小豆汤《伤寒寻源》
  22. 麻黄拭体汤【方剂大全】
  23. 麻黄连翘小豆汤合胡煎方【方剂大全】
  24. 麻黄四物汤【方剂大全】
  25. 麻黄救急汤【方剂大全】
  26. 麻黄汤《伤寒寻源》
  27. 麻黄酒【方剂大全】
  28. 麻黄汤《汤头歌诀》
  29. 麻黄解肌汤【方剂大全】
  30. 麻黄汤《小儿药证直诀》
  1. 麻黄人参芍药汤《医方论》
  2. 麻黄人参芍药汤《脾胃论》
  3. 麻黄人参芍药汤《汤头歌诀》
  4. 麻黄人参芍药汤《退思集类方歌注》
  5. 麻黄散《备急千金要方》
  6. 麻黄羌活汤《医方考》
  7. 麻黄散《妇人大全良方》
  8. 麻黄连轺赤子豆汤方《伤寒杂病论》
  9. 麻黄散《妇人大全良方》
  10. 麻黄连轺赤小豆汤证《临证实验录》
  11. 麻黄散《妇人大全良方》
  12. 麻黄连轺赤小豆汤证《临证实验录》
  13. 麻黄散《太平惠民和剂局方》
  14. 麻黄连轺赤小豆汤方《伤寒论》
  15. 麻黄散《普济本事方》
  16. 麻黄连轺赤小豆汤方《医宗金鉴》
  17. 麻黄散（加味麻黄散）《冯氏锦囊秘录》
  18. 麻黄连轺赤小豆汤《伤寒括要》
  19. 麻黄升麻汤《圆运动的古中医学》
  20. 麻黄连轺赤小豆汤《伤寒寻源》
  21. 麻黄升麻汤《备急千金要方》
  22. 麻黄连轺赤小豆汤《删补名医方论》
  23. 麻黄升麻汤《三因极一病证方论》
  24. 麻黄连轺赤小豆汤《医宗金鉴》
  25. 麻黄升麻汤《伤寒寻源》
  26. 麻黄连翘赤小豆证十二　太阴十三《伤寒悬解》
  27. 麻黄升麻汤《退思集类方歌注》
  28. 麻黄连翘赤小豆证《医学摘粹》
  29. 麻黄升麻汤《伤寒括要》
  30. 麻黄连翘赤小豆汤《退思集类方歌注》
  31. 麻黄升麻汤方《伤寒杂病论》


犀角地黄汤_《医方论》_中医方言_【岐黄之术】

犀角地黄汤

犀角地黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

生地黄一两五钱 白芍一两 丹皮 犀角二钱五分

每服五钱。

犀角化斑解毒，凉血清心，又能引地黄直达肾经，壮水制火，故吐衄症中多用之。然治心肾则有余，而非肺肝之正药，若治衄血等，不如羚羊角之效。至谓升麻可代犀角，则其说尤谬。既有郁火，再加风药，逼血上升，不旋踵而败矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄人参芍药汤
  • 当前页：犀角地黄汤
  • 下一页：桃仁承气汤
<<< 返回本书目录
  1. 犀角地黄《汤头歌诀》
  2. 犀角地黄汤【方剂大全】
  3. 犀角大青汤【方剂大全】
  4. 犀角地黄汤合白虎汤加减【方剂大全】
  5. 犀角【中药大全】
  6. 犀角地黄汤合泻心汤加减【方剂大全】
  7. 犀角《证类本草》
  8. 犀角地黄汤加味【方剂大全】
  9. 犀角《药笼小品》
  10. 犀角解毒汤【方剂大全】
  11. 犀角《药鉴》
  12. 犀角解毒饮【方剂大全】
  13. 犀角《神农本草经百种录》
  14. 犀角桔梗汤【方剂大全】
  15. 犀角《雷公炮炙论》
  16. 犀角人参散【方剂大全】
  17. 犀角《本草择要纲目》
  18. 犀角散【方剂大全】
  19. 犀角《本草易读》
  20. 犀角升麻汤【方剂大全】
  21. 犀角《本草新编》
  22. 犀角升麻丸【方剂大全】
  23. 犀角《本草图经》
  24. 犀角搜风丸【方剂大全】
  25. 犀角《本草思辨录》
  26. 犀角汤【方剂大全】
  27. 犀角《本草经解》
  28. 犀角丸《小儿药证直诀》
  29. 犀角《本草崇原》
  30. 犀角丸【方剂大全】
  1. 犀角地黄汤《医方论》
  2. 犀角地黄汤《奇方类编》
  3. 犀角地黄汤《时方歌括》
  4. 犀角地黄汤《仁术便览》
  5. 犀角地黄汤《伤寒括要》
  6. 犀角地黄汤《仁术便览》
  7. 犀角麻黄汤《备急千金要方》
  8. 犀角地黄汤《医学心悟》
  9. 犀角清毒饮《奇方类编》
  10. 犀角地黄汤《医方考》
  11. 犀角人参散《太平惠民和剂局方》
  12. 犀角地黄汤《医方考》
  13. 犀角人参饮子《备急千金要方》
  14. 犀角地黄汤《医方考》
  15. 犀角散《冯氏锦囊秘录》
  16. 犀角地黄汤《目经大成》
  17. 犀角散《妇人大全良方》
  18. 犀角地黄汤《三因极一病证方论》
  19. 犀角散《妇人大全良方》
  20. 犀角地黄汤《三因极一病证方论》
  21. 犀角散《儒门事亲》
  22. 犀角地黄汤《妇人大全良方》
  23. 犀角散《医方考》
  24. 犀角地黄汤《医述》
  25. 犀角散《博济方》
  26. 犀角地黄汤《冯氏锦囊秘录》
  27. 犀角散《博济方》
  28. 犀角地黄汤《冯氏锦囊秘录》
  29. 犀角升麻汤《外科理例》
  30. 犀角地黄汤《删补名医方论》
  31. 犀角汤《备急千金要方》


桃仁承气汤_《医方论》_中医方言_【岐黄之术】

桃仁承气汤

桃仁承气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桃仁五十粒（去皮尖，研） 大黄四两 芒硝 甘草 桂枝一两

此方《准绳》以为当用桂，喻西江等以为当用枝。予则以为主治注中有“外症不解”一语，此四字最为着眼，有桃仁、大黄、芒硝、甘草以治里，必当用桂枝以解表。仲景立方固无遗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角地黄汤
  • 当前页：桃仁承气汤
  • 下一页：抵当汤
<<< 返回本书目录
  1. 桃仁承气《汤头歌诀》
  2. 桃仁承气汤【方剂大全】
  3. 桃仁（桃核仁）《本草纲目》完整版
  4. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  5. 桃仁【中药大全】
  6. 桃仁承气汤证《临证实验录》
  7. 桃仁《长沙药解》
  8. 桃仁承气汤证《临证实验录》
  9. 桃仁《药征续编》
  10. 桃仁承气汤证《临证实验录》
  11. 桃仁《药笼小品》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《药鉴》
  14. 桃仁当归汤【方剂大全】
  15. 桃仁《雷公炮炙论》
  16. 桃仁杜仲汤【方剂大全】
  17. 桃仁《本草择要纲目》
  18. 桃仁桂心汤【方剂大全】
  19. 桃仁《本草易读》
  20. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  21. 桃仁《本草思辨录》
  22. 桃仁散【方剂大全】
  23. 桃仁《本草经解》
  24. 桃仁芍药汤【方剂大全】
  25. 桃仁《本草崇原》
  26. 桃仁四物汤【方剂大全】
  27. 桃奴散【方剂大全】
  28. 桃仁汤【方剂大全】
  29. 桃奴【中药大全】
  30. 桃仁粥【方剂大全】
  1. 桃仁承气汤《医方论》
  2. 桃仁承气汤《时方妙用》
  3. 桃仁承气汤、抵当汤《医述》
  4. 桃仁承气汤《退思集类方歌注》
  5. 桃仁承气汤方《伤寒杂病论》
  6. 桃仁承气汤《仁术便览》
  7. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  8. 桃仁承气汤《外科理例》
  9. 桃仁承气汤证《临证实验录》
  10. 桃仁承气汤《医方考》
  11. 桃仁承气汤证《临证实验录》
  12. 桃仁承气汤《医方考》
  13. 桃仁承气汤证《临证实验录》
  14. 桃仁承气汤《儒门事亲》
  15. 桃仁承气汤证《临证实验录》
  16. 桃仁承气汤《冯氏锦囊秘录》
  17. 桃仁承气证《医学摘粹》
  18. 桃仁承气汤《删补名医方论》
  19. 桃仁大黄茶《茶饮保健》
  20. 桃仁承气汤《医宗金鉴》
  21. 桃仁膏《妇人大全良方》
  22. 桃仁承气汤《正体类要》
  23. 桃仁膏《三因极一病证方论》
  24. 桃仁承气对子《冯氏锦囊秘录》
  25. 桃仁红花苏木玄胡索肉桂山楂蒲黄考《医方考》
  26. 桃仁承气《汤头歌诀》
  27. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  28. 桃仁茶《茶饮保健》
  29. 桃仁化滞汤《冯氏锦囊秘录》
  30. 桃仁（瘪桃干）《中药学》
  31. 桃仁煎《备急千金要方》


抵当汤_《医方论》_中医方言_【岐黄之术】

抵当汤

抵当汤

  • 上一页
  • 目录
  • 相关
  • 下一页

水蛭三十个（猪脂熬黑） 虻虫三十个（去头足翅） 桃仁二十枚（去皮尖，研） 大黄四两（酒浸）

此症虽瘀热结于少腹极阴之处，不得以里症名之，盖膀胱乃太阳本经之病，非由太阳传里之症。但水蛭、虻虫二味，人不敢用，即代抵当丸，尚嫌其太峻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁承气汤
  • 当前页：抵当汤
  • 下一页：槐花散
<<< 返回本书目录
  1. 抵当汤《伤寒寻源》
  2. 抵当汤【方剂大全】
  3. 鸐雉【中药大全】
  4. 抵当汤（玉函）《张氏医通》
  5. 涤滞消瘀汤【方剂大全】
  6. 抵当汤方《伤寒明理论》
  7. 涤痔散【方剂大全】
  8. 抵当汤证《经方实验录》
  9. 涤瘀汤【方剂大全】
  10. 抵当丸《伤寒寻源》
  11. 涤饮丸【方剂大全】
  12. 抵当丸【方剂大全】
  13. 涤饮通络治胁痛《名师垂教》
  14. 抵当丸证《经方实验录》
  15. 涤邪汤【方剂大全】
  16. 抵当乌头桂枝汤【方剂大全】
  17. 涤邪救苦汤【方剂大全】
  18. 抵金丹【方剂大全】
  19. 涤痿兴阳汤《毓麟验方》
  20. 抵金膏【方剂大全】
  21. 涤痰丸【方剂大全】
  22. 抵金散【方剂大全】
  23. 涤痰汤【方剂大全】
  24. 抵抗力与变异《医学微生物学》
  25. 涤痰汤《汤头歌诀》
  26. 抵圣碧霞丹【方剂大全】
  27. 涤胎散【方剂大全】
  28. 抵圣大道丸【方剂大全】
  29. 涤热逐瘀汤【方剂大全】
  30. 抵圣丹【方剂大全】
  1. 抵当汤《医方论》
  2. 抵当汤《时方妙用》
  3. 抵当汤《伤寒括要》
  4. 抵当汤《伤寒寻源》
  5. 抵当汤（玉函）《张氏医通》
  6. 抵当汤《医学心悟》
  7. 抵当汤百六十七　方见《伤寒·太阳》《金匮悬解》
  8. 抵当汤《目经大成》
  9. 抵当汤并丸《医宗金鉴》
  10. 抵当汤《儒门事亲》
  11. 抵当汤并丸《删补名医方论》
  12. 抵当汤《三因极一病证方论》
  13. 抵当汤方《伤寒杂病论》
  14. 抵当汤《冯氏锦囊秘录》
  15. 抵当汤方《伤寒杂病论》
  16. 抵当汤《备急千金要方》
  17. 抵当汤方《伤寒杂病论》
  18. 抵当汤《备急千金要方》
  19. 抵当汤方《医宗金鉴》
  20. 抵当汤《圆运动的古中医学》
  21. 抵当汤方《医宗金鉴》
  22. 抵当汤《圆运动的古中医学》
  23. 抵当汤方《伤寒明理论》
  24. 抵当汤《圆运动的古中医学》
  25. 抵当汤方《伤寒论》
  26. 氐羌毒候《诸病源候论》
  27. 抵当汤及丸《退思集类方歌注》
  28. 涤饮通络治胁痛《名师垂教》
  29. 抵当汤丸《医方考》
  30. 涤虚烦止燥渴《丹溪手镜》
  31. 抵当汤证《医学摘粹》


槐花散_《医方论》_中医方言_【岐黄之术】

槐花散

槐花散

  • 上一页
  • 目录
  • 相关
  • 下一页

槐花（炒） 侧柏叶（杵） 荆芥（炒黑） 枳壳（炒）

等分为末，每三钱米饮下。

陈修园云∶“五脏各有守经之血，六腑无血，试看猪、羊肠胃中，岂有一丝一点之血？

世人谓巨口吐红为胃血者，妄也。”此说颇有识解，惜其但见得一层，尚遗漏一层。予特申明之，夫五脏主藏，故各有守脏之血；六腑主传，故无守腑之血。方其无病之时，胃中纳水谷，大小肠传糟粕。肠胃中本无血也，血但流灌于腑外，以荣养之。《经》所谓“洒陈六腑”，此一语不得滑口读过。迨至火势冲激，或湿热熏蒸，逼血入于腑中，腑不能容，随受亦随出矣。故血淋、尿血，血之由小肠而出者也；泻血、痔血，血之由大肠而出者也。大小肠既有血症，而胃独无血症，有是理乎？胃经之血随火上升，直从食管而出，往往盈碗、盈盆。至内伤之血，则由肺经气管而出，自是两途。故胃血易治，肺血难治。数千年来，从未有将无血而有血之故彻底发明者，予故因论槐花散一方，而详及之。

槐花散，寒凉太过，肠风下血，中气必虚，再用阴寒，血更凝结。方中去柏叶，加参、术、当归、陈皮、甘草，庶有瘳乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抵当汤
  • 当前页：槐花散
  • 下一页：秦艽白术散
<<< 返回本书目录
  1. 槐花散《汤头歌诀》
  2. 槐花散【方剂大全】
  3. 槐花酒【方剂大全】
  4. 槐花汤【方剂大全】
  5. 槐花酒《景岳全书》
  6. 槐花丸【方剂大全】
  7. 槐花金银酒【方剂大全】
  8. 槐花消痔汤【方剂大全】
  9. 槐花当归散【方剂大全】
  10. 槐花饮【方剂大全】
  11. 槐花丹【方剂大全】
  12. 槐花枳壳散【方剂大全】
  13. 槐花【中药大全】
  14. 槐花子《药笼小品》
  15. 槐花《证类本草》
  16. 槐黄散【方剂大全】
  17. 槐花《本草经解》
  18. 槐黄汤【方剂大全】
  19. 槐花《本草崇原》
  20. 槐黄丸【方剂大全】
  21. 槐花《本草纲目》完整版
  22. 槐灰散【方剂大全】
  23. 槐根【中药大全】
  24. 槐荚煎丸【方剂大全】
  25. 槐肤酒【方剂大全】
  26. 槐荚子丸【方剂大全】
  27. 槐耳丸【方剂大全】
  28. 槐胶《本草纲目》完整版
  29. 槐耳汤【方剂大全】
  30. 槐胶《本草崇原》
  1. 槐花散《医方论》
  2. 槐花散《明目至宝》
  3. 槐花散《汤头歌诀》
  4. 槐花散《仁术便览》
  5. 槐花散《普济本事方》
  6. 槐花散《外科理例》
  7. 槐花散《普济本事方》
  8. 槐花散《医方考》
  9. 槐花一物散《医方考》
  10. 槐花散《妇人大全良方》
  11. 槐花子《药笼小品》
  12. 槐花散《冯氏锦囊秘录》
  13. 槐胶《证类本草》
  14. 槐花酒《仁术便览》
  15. 槐胶《本草崇原》
  16. 槐花酒《外科理例》
  17. 槐角《本草求真》
  18. 槐花酒《医学入门》
  19. 槐角《本草害利》
  20. 槐花酒《景岳全书》
  21. 槐角《本草撮要》
  22. 槐花（附槐米、槐角）《中药炮制》
  23. 槐角丸《冯氏锦囊秘录》
  24. 槐花《本草崇原》
  25. 槐角丸《太平惠民和剂局方》
  26. 槐花《本草撮要》
  27. 槐角丸（加味槐角丸）《冯氏锦囊秘录》
  28. 槐花《本草经解》
  29. 槐角丸（加味槐角丸）《仁术便览》
  30. 槐花《本草便读》
  31. 槐角丸（加味槐角丸）《奇方类编》


秦艽白术散_《医方论》_中医方言_【岐黄之术】

秦艽白术散

秦艽白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

秦艽 白术 归尾（酒洗） 桃仁（研）一两 枳实（面炒） 皂角子（烧，存性） 泽泻五钱 地榆三钱

面糊丸。

凡痔漏之疾，多起于湿热下注，然又有本体阴虚者。一味去风燥湿，反致劫阴。况服皂角子者，令人每发眩晕。此方立意虽佳，然阴虚者，未可轻投也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槐花散
  • 当前页：秦艽白术散
  • 下一页：芍药汤
<<< 返回本书目录
  1. 秦艽（胶字）《证类本草》
  2. 秦艽白术丸【方剂大全】
  3. 秦艽【中药大全】
  4. 秦艽鳖甲《汤头歌诀》
  5. 秦艽《本草纲目》图文版
  6. 秦艽鳖甲散《虚损启微》
  7. 秦艽《药笼小品》
  8. 秦艽鳖甲散【方剂大全】
  9. 秦艽《药鉴》
  10. 秦艽苍术汤【方剂大全】
  11. 秦艽《雷公炮炙论》
  12. 秦艽当归汤【方剂大全】
  13. 秦艽《本草择要纲目》
  14. 秦艽地黄汤【方剂大全】
  15. 秦艽《本草易读》
  16. 秦艽防风汤【方剂大全】
  17. 秦艽《本草新编》
  18. 秦艽扶羸汤《汤头歌诀》
  19. 秦艽《本草图经》
  20. 秦艽扶羸汤【方剂大全】
  21. 秦艽《本草经解》
  22. 秦艽寄生汤【方剂大全】
  23. 秦艽《本草崇原》
  24. 秦艽牵正汤【方剂大全】
  25. 秦艽《本草乘雅半偈》
  26. 秦艽羌活汤【方剂大全】
  27. 秦艽《本草纲目》完整版
  28. 秦艽散《小儿药证直诀》
  29. 秦汉时期医学著述《中国医学通史》
  30. 秦艽散【方剂大全】
  1. 秦艽白术散《医方论》
  2. 秦艽（散）《本草分经》
  3. 秦艽鳖甲《汤头歌诀》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽鳖甲散《虚损启微》
  6. 秦艽《本草图经》
  7. 秦艽鳖甲散《冯氏锦囊秘录》
  8. 秦艽《本草乘雅半偈》
  9. 秦艽鳖甲散《太平惠民和剂局方》
  10. 秦艽《珍珠囊补遗药性赋》
  11. 秦艽鳖甲散《目经大成》
  12. 秦艽《药鉴》
  13. 秦艽鳖甲散《医方考》
  14. 秦艽《药性切用》
  15. 秦艽鳖甲散《医方论》
  16. 秦艽《外科全生集》
  17. 秦艽苍术汤《外科理例》
  18. 秦艽《本草撮要》
  19. 秦艽防风汤《外科理例》
  20. 秦艽《本草害利》
  21. 秦艽扶羸汤《痰火点雪》
  22. 秦艽《本草害利》
  23. 秦艽扶羸汤《医方论》
  24. 秦艽《本草择要纲目》
  25. 秦艽扶羸汤《汤头歌诀》
  26. 秦艽《本草分经》
  27. 秦艽酒《备急千金要方》
  28. 秦艽《本草分经》
  29. 秦艽散《备急千金要方》
  30. 秦艽《本草分经》
  31. 秦艽散《备急千金要方》


芍药汤_《医方论》_中医方言_【岐黄之术】

芍药汤

芍药汤

  • 上一页
  • 目录
  • 相关
  • 下一页

芍药一两 归尾 黄芩 黄连五钱 大黄三钱 木香 槟榔 甘草（炙）二钱 桂一钱五分

此即通因通用之法。湿热郁蒸，气血瘀壅，故下利而后重。行血理气，则血止而后重自除矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽白术散
  • 当前页：芍药汤
  • 下一页：苍术地榆汤
<<< 返回本书目录
  1. 芍药清肝散【方剂大全】
  2. 芍药汤【方剂大全】
  3. 芍药解《医学衷中参西录》
  4. 芍药饮【方剂大全】
  5. 芍药黄芩汤【方剂大全】
  6. 芍药栀豉汤【方剂大全】
  7. 芍药黄耆汤【方剂大全】
  8. 芍药枳术丸【方剂大全】
  9. 芍药黄芪酒【方剂大全】
  10. 杓《本草纲目》完整版
  11. 芍药黄连汤【方剂大全】
  12. 杓儿菜【中药大全】
  13. 芍药花【中药大全】
  14. 杓上砂《本草纲目》完整版
  15. 芍药甘草汤证其一《临证实验录》
  16. 杓上砂《本草纲目》图文版
  17. 芍药甘草汤证其二《临证实验录》
  18. 韶子《本草纲目》完整版
  19. 芍药甘草汤证《临证实验录》
  20. 韶子【中药大全】
  21. 芍药甘草汤证《临证实验录》
  22. 少冲穴【上肢内侧穴位】
  23. 芍药甘草汤证《临证实验录》
  24. 少儿保健《中医养生学》
  25. 芍药甘草汤证《经方实验录》
  26. 少儿脊柱侧凸【疾病症状】
  27. 芍药甘草汤【方剂大全】
  28. 少府穴【上肢内侧穴位】
  29. 芍药甘草汤《伤寒寻源》
  30. 少腹《经络全书》
  1. 芍药汤《医方论》
  2. 芍药汤《万氏秘传片玉心书》
  3. 芍药汤《时方歌括》
  4. 芍药汤《退思集类方歌注》
  5. 芍药汤加芒硝方《医方考》
  6. 芍药汤《仁术便览》
  7. 芍药知母汤《妇人大全良方》
  8. 芍药汤《外科理例》
  9. 芍药知母汤《三因极一病证方论》
  10. 芍药汤《妇人大全良方》
  11. 芍药炙草汤《圆运动的古中医学》
  12. 芍药汤《妇人大全良方》
  13. 杓《证类本草》
  14. 芍药汤《妇人大全良方》
  15. 杓横肌《人体解剖学》
  16. 芍药汤《冯氏锦囊秘录》
  17. 杓会厌肌《人体解剖学》
  18. 芍药汤《删补名医方论》
  19. 杓斜肌《人体解剖学》
  20. 芍药汤《医宗金鉴》
  21. 韶粉散《仁术便览》
  22. 芍药汤《备急千金要方》
  23. 韶脑《玉楸药解》
  24. 芍药汤《备急千金要方》
  25. 韶子《证类本草》
  26. 芍药汤《备急千金要方》
  27. 少冲《中医词典》
  28. 芍药汤《时病论歌括新编》
  29. 少冲《针灸学》
  30. 芍药四物解肌汤《备急千金要方》
  31. 少冲（井穴）《子午流注说难》


苍术地榆汤_《医方论》_中医方言_【岐黄之术】

苍术地榆汤

苍术地榆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（泔浸炒）三两 地榆（炒黑）一两

每一两煎。

一燥湿，一凉血，亦治下利之正法。然止此二味，尚未足以扶土和营也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药汤
  • 当前页：苍术地榆汤
  • 下一页：小蓟饮子
<<< 返回本书目录
  1. 苍术导痰丸【方剂大全】
  2. 苍术地榆汤【方剂大全】
  3. 苍术除眩汤【方剂大全】
  4. 苍术二陈汤【方剂大全】
  5. 苍术除湿汤【方剂大全】
  6. 苍术反魂香【方剂大全】
  7. 苍术柴胡汤【方剂大全】
  8. 苍术防风汤【方剂大全】
  9. 苍术半夏丸【方剂大全】
  10. 苍术附子汤【方剂大全】
  11. 苍术败毒散【方剂大全】
  12. 苍术复煎散【方剂大全】
  13. 苍术白芷汤【方剂大全】
  14. 苍术膏【方剂大全】
  15. 苍术白虎汤【方剂大全】
  16. 苍术黑豆饮【方剂大全】
  17. 苍术【中药大全】
  18. 苍术黄柏丸【方剂大全】
  19. 苍术《本草纲目》图文版
  20. 苍术黄连汤【方剂大全】
  21. 苍术《药笼小品》
  22. 苍术酒【方剂大全】
  23. 苍术《药鉴》
  24. 苍术灵仙散【方剂大全】
  25. 苍术《本草择要纲目》
  26. 苍术木瓜丸【方剂大全】
  27. 苍术《本草易读》
  28. 苍术难名丹【方剂大全】
  29. 苍术《本草新编》
  30. 苍术羌活汤【方剂大全】
  1. 苍术地榆汤《医方论》
  2. 苍术地榆汤《时病论歌括新编》
  3. 苍术复煎散《仁术便览》
  4. 苍术茶《茶饮保健》
  5. 苍术酒《医学入门》
  6. 苍术白芥茶《茶饮保健》
  7. 苍术丸《妇人大全良方》
  8. 苍术白虎汤《退思集类方歌注》
  9. 苍术五苓散《退思集类方歌注》
  10. 苍术《本草崇原》
  11. 苍朮《中药学》
  12. 苍术《珍珠囊补遗药性赋》
  13. 苍天《中医词典》
  14. 苍术《药鉴》
  15. 苍梧道士陈元膏《备急千金要方》
  16. 苍术《药性切用》
  17. 苍芎茶《茶饮保健》
  18. 苍术《外科全生集》
  19. 苍蝇《得配本草》
  20. 苍术《本草撮要》
  21. 藏《中医词典》
  22. 苍术《本草害利》
  23. 藏胞衣法《达生编》
  24. 苍术《本草择要纲目》
  25. 藏府经络先后《医宗金鉴》
  26. 苍术《本草分经》
  27. 藏府经络先后《医宗金鉴》
  28. 苍术《本草分经》
  29. 藏府经络先后病脉证《金匮要略方论》
  30. 苍术《本草便读》
  31. 藏府经络先后病脉证《医宗金鉴》


小蓟饮子_《医方论》_中医方言_【岐黄之术】

小蓟饮子

小蓟饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

小蓟 蒲黄（炒黑） 藕节 滑石 木通 当归 生地黄 栀子（炒） 淡竹叶 甘草

各五分

清心与小肠之热，滋肾水而通膀胱，自可以治淋而止痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术地榆汤
  • 当前页：小蓟饮子
  • 下一页：复元羌活汤
<<< 返回本书目录
  1. 小蓟根《本草择要纲目》
  2. 小蓟饮子【方剂大全】
  3. 小蓟根《本草图经》
  4. 小蓟饮子藕《汤头歌诀》
  5. 小蓟（图）【中药大全】
  6. 小建中合剂【方剂大全】
  7. 小蓟《滇南本草》
  8. 小建中汤《伤寒寻源》
  9. 小剂量外照射的生物效应《核、化学武器损伤》
  10. 小建中汤《苏沈良方》
  11. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  12. 小建中汤《汤头歌诀》
  13. 小棘苔藓【疾病大全】
  14. 小建中汤【方剂大全】
  15. 小棘毛壅病【疾病大全】
  16. 小建中汤证《经方实验录》
  17. 小火草【中药大全】
  18. 小建中汤证治本位的意义《圆运动的古中医学》
  19. 小活络丸【方剂大全】
  20. 小建中汤证治推论的意义《圆运动的古中医学》
  21. 小活络丹【方剂大全】
  22. 小箭草【中药大全】
  23. 小茴香粥《保健药膳》
  24. 小降气汤【方剂大全】
  25. 小茴香丸【方剂大全】
  26. 小接骨丹【中药大全】
  27. 小茴香酒【方剂大全】
  28. 小接筋草【中药大全】
  29. 小茴香（图）【中药大全】
  30. 小结《生物化学与分子生物学》
  1. 小蓟饮子《医方论》
  2. 小蓟饮子《医方考》
  3. 小蓟饮子藕《汤头歌诀》
  4. 小蓟饮子《冯氏锦囊秘录》
  5. 小夹板《中医名词词典》
  6. 小蓟散《重订囊秘喉书》
  7. 小甲香《海药本草》
  8. 小蓟琥珀散《医方考》
  9. 小建中汤《圆运动的古中医学》
  10. 小蓟根散《仁术便览》
  11. 小建中汤《圆运动的古中医学》
  12. 小蓟根《本草图经》
  13. 小建中汤《圆运动的古中医学》
  14. 小蓟根《本草择要纲目》
  15. 小建中汤《圆运动的古中医学》
  16. 小蓟《滇南本草》
  17. 小建中汤《圆运动的古中医学》
  18. 小蓟《本草便读》
  19. 小建中汤《备急千金要方》
  20. 小蓟《得配本草》
  21. 小建中汤《备急千金要方》
  22. 小蓟《中药炮制》
  23. 小建中汤《医宗金鉴》
  24. 小剂量一次照射效应《核、化学武器损伤》
  25. 小建中汤《删补名医方论》
  26. 小剂量外照射的医学处理原则《核、化学武器损伤》
  27. 小建中汤《目经大成》
  28. 小剂量外照射的概念《核、化学武器损伤》
  29. 小建中汤《医方考》
  30. 小剂量慢性照射效应《核、化学武器损伤》
  31. 小建中汤《仁术便览》


复元羌活汤_《医方论》_中医方言_【岐黄之术】

复元羌活汤

复元羌活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡五钱 当归 栝蒌根 穿山甲（炮）二钱 甘草 红花二钱 桃仁五十（去皮尖，研） 大黄一两（酒浸）

每服一两，加酒煎。

治跌扑损伤之法，破瘀第一，行气次之，活血生新又次之。此方再加一、二味行气之药更佳

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小蓟饮子
  • 当前页：复元羌活汤
  • 下一页：小续命汤
<<< 返回本书目录
  1. 复元活血汤【方剂大全】
  2. 复元散【方剂大全】
  3. 复元活血汤《汤头歌诀》
  4. 复元汤【方剂大全】
  5. 复元丹【方剂大全】
  6. 复元通气散【方剂大全】
  7. 复元大补汤【方剂大全】
  8. 复元通气汤【方剂大全】
  9. 复羽叶栾树【中药大全】
  10. 复元丸【方剂大全】
  11. 复音丸【方剂大全】
  12. 复元养荣汤【方剂大全】
  13. 复音散【方剂大全】
  14. 复原固本丸【方剂大全】
  15. 复阴丹【方剂大全】
  16. 复杂性尿路感染【疾病症状】
  17. 复叶葡萄叶【中药大全】
  18. 复杂性醉酒【疾病症状】
  19. 复叶披麻草根【中药大全】
  20. 复正散【方剂大全】
  21. 复叶耳蕨【中药大全】
  22. 复正汤【方剂大全】
  23. 复阳丹【方剂大全】
  24. 副鼻窦炎【疾病大全】
  25. 复听【疾病症状】
  26. 副鼻窦炎及乳突炎《放射诊断学》
  27. 复苏汤【方剂大全】
  28. 副耳【疾病症状】
  29. 复苏散【方剂大全】
  30. 副交感神经功能不足parasympathetic inaclequatefunction《神经精神疾病诊断学》
  1. 复元羌活汤《医方论》
  2. 复元活血汤《汤头歌诀》
  3. 复元汤《老年百病防治》
  4. 复元活血汤《外科理例》
  5. 复元通气散《仙传外科集验方》
  6. 复元丹《三因极一病证方论》
  7. 复元通气散《太平惠民和剂局方》
  8. 复性《实用免疫细胞与核酸》
  9. 复元通气散《外科理例》
  10. 复习题《生物化学与分子生物学》
  11. 复杂性肛漏《中医词典》
  12. 复习题《生物化学与分子生物学》
  13. 复制方法和应用《实验动物科学》
  14. 复习思考题《生物化学与分子生物学》
  15. 副癌综合征《默克家庭诊疗手册》
  16. 复习思考题《生物化学与分子生物学》
  17. 副癌综合征《默克家庭诊疗手册》
  18. 复习思考题《生物化学与分子生物学》
  19. 副鼻窦（Paranasal sinuses）及乳突《放射诊断学》
  20. 复位手法《中医词典》
  21. 副鼻窦炎《放射诊断学》
  22. 复苏有效指标《急诊医学》
  23. 副鼻窦异常表现《放射诊断学》
  24. 复苏术中几种新观点《急诊医学》
  25. 副奉上太医《中医词典》
  26. 复苏术引起的并发症《急诊医学》
  27. 副交感神经功能不足《神经精神疾病诊断学》
  28. 复苏时的药物《急诊医学》
  29. 副交感神经功能亢进《神经精神疾病诊断学》
  30. 复苏时的监护治疗《急诊医学》
  31. 副流感病毒《医学微生物学》


小续命汤_《医方论》_中医方言_【岐黄之术】

小续命汤

小续命汤

  • 上一页
  • 目录
  • 相关
  • 下一页

防风一钱二分 桂枝 麻黄 杏仁（去皮尖，炒研） 芎 （酒洗） 白芍（酒炒） 人参 甘草（炙） 黄芩（酒炒） 防己八分 附子四分

每服三钱，加姜、枣煎。

天地之气，郁而必宣。风也者，乃大块噫气，鼓荡万物者也。然有和风，有烈风，有怪厉之风，有微柔之风。和风，则不疾不徐，人纵感之，不为大害；烈风，则咸知畏避，受者反少；怪厉之风本不常有；惟微柔之风，最易中人，微则难防，柔则善入。虚人腠理不密，外风乘隙而投，由表及里，病亦由浅入深。前于《医醇剩义》中已将中络、中经、中腑、中脏之症，缕析条分，兹不复赘。但于各方后，窃附管见。小续命汤，乃治六经中风之通剂，方中补气血，去风寒，清湿热之药俱备，非各分门类之专方。易老加减法，亦不过示人以用药之大凡。至于入腑、入脏之症，则固未尝议及也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：复元羌活汤
  • 当前页：小续命汤
  • 下一页：侯氏黑散
<<< 返回本书目录
  1. 小续命汤《汤头歌诀》
  2. 小续命汤【方剂大全】
  3. 小叙《旧德堂医案》
  4. 小悬钩子【中药大全】
  5. 小序《时病论》
  6. 小旋花【中药大全】
  7. 小惺惺丸《小儿药证直诀》
  8. 小旋鸡尾【中药大全】
  9. 小心真主篇《外经微言》
  10. 小雪亥上终之气《儒门事亲》
  11. 小心宠物带来的危害《免疫与健康》
  12. 小雪人参【中药大全】
  13. 小香连丸《小儿药证直诀》
  14. 小血管吻合的手术原则和要求《外科学总论》
  15. 小陷胸丸《伤寒寻源》
  16. 小血管纤维性坏死【疾病症状】
  17. 小陷胸汤证《临证实验录》
  18. 小血光藤【中药大全】
  19. 小陷胸汤证《临证实验录》
  20. 小血藤【中药大全】
  21. 小陷胸汤【方剂大全】
  22. 小血藤叶【中药大全】
  23. 小陷胸加枳实汤【方剂大全】
  24. 小鸦葱【中药大全】
  25. 小仙草《滇南本草》
  26. 小岩白菜【中药大全】
  27. 小犀角圆【方剂大全】
  28. 小眼球【疾病症状】
  29. 小舞蹈病【疾病大全】
  30. 小羊肚菜【中药大全】
  1. 小续命汤《医方论》
  2. 小续命汤《退思集类方歌注》
  3. 小续命汤《汤头歌诀》
  4. 小续命汤《仁术便览》
  5. 小续命汤《时方歌括》
  6. 小续命汤《医方考》
  7. 小续命汤《普济本事方》
  8. 小续命汤《医方考》
  9. 小续命汤（加减小续命汤）《妇人大全良方》
  10. 小续命汤《目经大成》
  11. 小续命汤（加减小续命汤）《医学心悟》
  12. 小续命汤《儒门事亲》
  13. 小续命汤（加减小续命汤）《外科理例》
  14. 小续命汤《太平惠民和剂局方》
  15. 小雪亥上终之气《儒门事亲》
  16. 小续命汤《三因极一病证方论》
  17. 小血管吻合的手术原则和要求《外科学总论》
  18. 小续命汤《妇人大全良方》
  19. 小循环的血管《人体解剖学》
  20. 小续命汤《冯氏锦囊秘录》
  21. 小岩蜜汤《备急千金要方》
  22. 小续命汤《备急千金要方》
  23. 小样本病例随访资料统计分析《预防医学》
  24. 小续命汤《备急千金要方》
  25. 小野狼毒丸《备急千金要方》
  26. 小续命汤《时病论歌括新编》
  27. 小一支箭《滇南本草》
  28. 小叙《旧德堂医案》
  29. 小议“截喘”说治喘《邹孟城三十年临证经验集》
  30. 小序《时病论》
  31. 小议“截喘”说治喘《三十年临证经验集》


侯氏黑散_《医方论》_中医方言_【岐黄之术】

侯氏黑散

侯氏黑散

  • 上一页
  • 目录
  • 相关
  • 下一页

菊花四十分 防风 白术十分 桔梗八分 人参 茯苓 当归 川芎 干姜 桂枝 细辛 牡蛎 矾石三分

上末，用温酒调方寸匕，服二十日；再冷服四十日，共六十日止。则药积腹中矣。

此方佳处，全在平肝息风。内风不动，则不与外风勾结，此便是阻截之法。喻西江盛称其用牡蛎、矾石堵御之妙。予请为进一解，当实卫气以为城垣，当养营血以坚壁垒。若使药积腹中，以为堵截，吾恐风不得入者，气血亦由此不通。无怪误解填塞空窍者之滋议也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小续命汤
  • 当前页：侯氏黑散
  • 下一页：大秦艽汤
<<< 返回本书目录
  1. 齁证《医学集成》
  2. 侯氏黑散【方剂大全】
  3. 齁喘解《素灵微蕴》
  4. 侯氏黑散解《研经言》
  5. 齁喘根原《四圣心源》
  6. 侯序《程杏轩医案》
  7. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  8. 喉《经络全书》
  9. 洪与伏对《三指禅》
  10. 喉《冷庐医话》
  11. 洪星门翁吐血《程杏轩医案》
  12. 喉《奇症汇》
  13. 洪庭光兄肝风眩晕证类猝中《程杏轩医案》
  14. 喉《人体解剖学》
  15. 洪氏肥儿丸【方剂大全】
  16. 喉《组织学与胚胎学》
  17. 洪氏大红丸【方剂大全】
  18. 喉癌《中西医结合耳鼻喉科》
  19. 洪梅渚翁肝郁犯胃痛呕发黄温补药误危而复安《程杏轩医案》
  20. 喉癌《自我调养巧治病》
  21. 洪脉指法主病《脉诀乳海》
  22. 喉癌【疾病大全】
  23. 洪脉（阳）《诊家正眼》
  24. 喉癌（carcinoma of larynx）《耳鼻咽喉外科学》
  25. 洪脉（阳）《脉诀汇辨》
  26. 喉闭《儒门事亲》
  27. 洪脉【疾病症状】
  28. 喉闭《外科启玄》
  29. 洪脉《脉理求真》
  30. 喉闭《医方考》
  1. 侯氏黑散《医方论》
  2. 侯宁极《中医词典》
  3. 侯氏黑散解《研经言》
  4. 侯邦宁《中医词典》
  5. 侯祥《中医词典》
  6. 齁证《医学集成》
  7. 侯序《程杏轩医案》
  8. 齁嗽《中医词典》
  9. 侯周臣《中医词典》
  10. 齁喘解《素灵微蕴》
  11. 侯自然《中医词典》
  12. 齁喘根原《四圣心源》
  13. 喉《经络全书》
  14. 齁喘《中医词典》
  15. 喉《医学影像学》
  16. 齁xx（hōu）《中医词典》
  17. 喉《中医名词词典》
  18. 齁（鼻合）（hé呵）《中医词典》
  19. 喉《中医词典》
  20. 齁《中医词典》
  21. 喉《冷庐医话》
  22. 洪遵《中医词典》
  23. 喉《奇症汇》
  24. 洪肿《中医词典》
  25. 喉《人体解剖学》
  26. 洪正立《中医词典》
  27. 喉《组织学与胚胎学》
  28. 洪兆芳《中医词典》
  29. 喉、气管和肺的发生《组织学与胚胎学》
  30. 洪召亭翁夫人胎动血晕急救保全《程杏轩医案》
  31. 喉癌《默克家庭诊疗手册》


大秦艽汤_《医方论》_中医方言_【岐黄之术】

大秦艽汤

大秦艽汤

  • 上一页
  • 目录
  • 相关
  • 下一页

秦艽 石膏二两 当归（酒洗） 白芍（酒炒） 川芎 生地（酒洗） 熟地 白术（土炒） 茯苓 甘草（炙） 防风 黄芩（酒炒） 羌活 独活 白芷一两 细辛五钱

每服一两。

此方刘宗浓与喻嘉言俱谓其风药太多，不能养血、益筋骨；汪 庵又谓∶用此方者，取效甚多。各执一见。予谓方中四物咸备，不可谓无血药也，若中风初起，表邪重者，用之尚可取效。然石膏、细辛二味必须减去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侯氏黑散
  • 当前页：大秦艽汤
  • 下一页：三生饮
<<< 返回本书目录
  1. 大秦艽汤《汤头歌诀》
  2. 大秦艽汤【方剂大全】
  3. 大秦艽散【方剂大全】
  4. 大青《本草纲目》完整版
  5. 大蜣螂《本草易读》
  6. 大青《本草乘雅半偈》
  7. 大羌活丸【方剂大全】
  8. 大青《本草图经》
  9. 大羌活汤【方剂大全】
  10. 大青《本草易读》
  11. 大羌活汤《汤头歌诀》
  12. 大青《药笼小品》
  13. 大羌活汤《此事难知》
  14. 大青《证类本草》
  15. 大钱麻【中药大全】
  16. 大青《本草纲目》图文版
  17. 大钱麻《滇南本草》
  18. 大青【中药大全】
  19. 大前胡汤【方剂大全】
  20. 大青草【中药大全】
  21. 大千生【中药大全】
  22. 大青丹【方剂大全】
  23. 大气运动图说《圆运动的古中医学》
  24. 大青膏《扁鹊心书》
  25. 大气氧含量的变迁《动脉粥样硬化》
  26. 大青膏《小儿药证直诀》
  27. 大气陷兼消食《医学衷中参西录》
  28. 大青膏【方剂大全】
  29. 大气陷兼疝气《医学衷中参西录》
  30. 大青根【中药大全】
  1. 大秦艽汤《医方论》
  2. 大秦艽汤《仁术便览》
  3. 大秦艽汤《汤头歌诀》
  4. 大秦艽汤《医学心悟》
  5. 大秦芎汤《时病论歌括新编》
  6. 大秦艽汤《医方考》
  7. 大青《本草纲目》
  8. 大秦艽汤《目经大成》
  9. 大青《千金翼方》
  10. 大秦艽汤《冯氏锦囊秘录》
  11. 大青《药笼小品》
  12. 大蜣螂《本草易读》
  13. 大青《玉楸药解》
  14. 大羌活汤《伤寒括要》
  15. 大青《本草经集注》
  16. 大羌活汤《此事难知》
  17. 大青《新修本草》
  18. 大羌活汤《汤头歌诀》
  19. 大青《本草备要》
  20. 大羌活汤《医方论》
  21. 大青《本草蒙筌》
  22. 大羌活汤《退思集类方歌注》
  23. 大青《本草易读》
  24. 大羌活汤《仁术便览》
  25. 大青《冯氏锦囊秘录》
  26. 大羌活汤《医方考》
  27. 大青《医学入门》
  28. 大钱麻《滇南本草》
  29. 大青《证类本草》
  30. 大前胡汤《备急千金要方》
  31. 大青《本草从新》


三生饮_《医方论》_中医方言_【岐黄之术】

三生饮

三生饮

  • 上一页
  • 目录
  • 相关
  • 下一页

生南星一两 生川乌（去皮）五钱 生附子（去皮）五钱 木香二钱

每服一两，加人参一两煎。

“邪之所凑，其气必虚”是也，然邪往从之，虚处转实，又何说邪？东垣谓∶中风非外风，乃本气自病，太属偏执。此等峻猛之药，虽有人参，气虚者能任受耶？如喻嘉言之加减为宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大秦艽汤
  • 当前页：三生饮
  • 下一页：地黄饮子
<<< 返回本书目录
  1. 三生饮《汤头歌诀》
  2. 三生饮【方剂大全】
  3. 三生丸【方剂大全】
  4. 三生止痛汤【方剂大全】
  5. 三生萝卜【方剂大全】
  6. 三圣散【方剂大全】
  7. 三升米【中药大全】
  8. 三圣丸《小儿药证直诀》
  9. 三肾丸【方剂大全】
  10. 三圣丸【方剂大全】
  11. 三神圆【方剂大全】
  12. 三十八难《难经悬解》
  13. 三神丸【方剂大全】
  14. 三十二难《难经悬解》
  15. 三色堇【中药大全】
  16. 三十九难《难经悬解》
  17. 三蕊草【中药大全】
  18. 三十六大穴图说《救伤秘旨》
  19. 三肉臛【方剂大全】
  20. 三十六荡【中药大全】
  21. 三仁粥【方剂大全】
  22. 三十六疯六经分属《解围元薮》
  23. 三仁丸【方剂大全】
  24. 三十六黄《圣济总录》
  25. 三仁汤【方剂大全】
  26. 三十六难《难经悬解》
  27. 三仁承气汤【方剂大全】
  28. 三十难《难经悬解》
  29. 三人篇《形色外诊简摩》
  30. 三十七难《难经悬解》
  1. 三生饮《医方论》
  2. 三生饮《医学心悟》
  3. 三生饮《汤头歌诀》
  4. 三生饮《太平惠民和剂局方》
  5. 三生饮《瘴疟指南》
  6. 三生饮《妇人大全良方》
  7. 三圣膏《冯氏锦囊秘录》
  8. 三生饮《冯氏锦囊秘录》
  9. 三圣散《儒门事亲》
  10. 三生饮《删补名医方论》
  11. 三圣散《儒门事亲》
  12. 三生饮《医宗金鉴》
  13. 三圣散《仁术便览》
  14. 三生引《时方歌括》
  15. 三圣散《退思集类方歌注》
  16. 三生益元散《退思集类方歌注》
  17. 三圣散《是斋百一选方》
  18. 三生益元散《医方考》
  19. 三圣散《是斋百一选方》
  20. 三生丸《普济本事方》
  21. 三圣丸《三因极一病证方论》
  22. 三生丸《儒门事亲》
  23. 三圣丸《三因极一病证方论》
  24. 三生散《中藏经》
  25. 三圣丸《小儿药证直诀》
  26. 三神丸《太平惠民和剂局方》
  27. 三圣丸《博济方》
  28. 三神膏《奇方类编》
  29. 三尸《中医词典》
  30. 三神丹法《是斋百一选方》
  31. 三十八九岁经证《竹林女科证治》


地黄饮子_《医方论》_中医方言_【岐黄之术】

地黄饮子

地黄饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地黄 巴戟（去心） 山茱萸 肉苁蓉（酒浸） 附子（炮） 官桂 石斛 茯苓 远志 麦冬 石菖蒲 五味子

等分，每服五钱，入薄荷少许，姜、枣煎服。

清肝气以益水之源，纳肾气以制火之僭。水能涵木，孤阳不升则心气通，而舌喑自解矣。

惟足废不能行，尚当加壮筋利节之药。至其不用风药，正恐以助火，故特为迸去，未可议之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三生饮
  • 当前页：地黄饮子
  • 下一页：顺风匀气散
<<< 返回本书目录
  1. 地黄饮子《汤头歌诀》
  2. 地黄饮子【方剂大全】
  3. 地黄饮子《汤头歌诀》
  4. 地黄余粮汤【方剂大全】
  5. 地黄饮【方剂大全】
  6. 地黄糟裹方【方剂大全】
  7. 地黄益母汤【方剂大全】
  8. 地黄枣仁粥《保健药膳》
  9. 地黄叶猪肾羹【方剂大全】
  10. 地黄汁【方剂大全】
  11. 地黄叶【中药大全】
  12. 地黄汁汤【方剂大全】
  13. 地黄养血汤【方剂大全】
  14. 地黄粥《保健药膳》
  15. 地黄羊脂煎【方剂大全】
  16. 地黄粥【方剂大全】
  17. 地黄罨方【方剂大全】
  18. 地黄竹茹汤【方剂大全】
  19. 地黄雄黄散【方剂大全】
  20. 地黄滋阴汤【方剂大全】
  21. 地黄芎穷丸【方剂大全】
  22. 地黄紫苏煎【方剂大全】
  23. 地黄小煎【方剂大全】
  24. 地机穴【下肢内侧穴位】
  25. 地黄五味丸【方剂大全】
  26. 地浆《本草纲目》完整版
  27. 地黄丸【方剂大全】
  28. 地浆《药笼小品》
  29. 地黄丸《小儿药证直诀》
  30. 地浆《证类本草》
  1. 地黄饮子《医方论》
  2. 地黄饮子《医学心悟》
  3. 地黄饮子《医方论》
  4. 地黄饮子《目经大成》
  5. 地黄饮子《汤头歌诀》
  6. 地黄饮子《冯氏锦囊秘录》
  7. 地黄饮子《汤头歌诀》
  8. 地黄羊脂煎《妇人大全良方》
  9. 地黄饮子《时方歌括》
  10. 地黄羊脂煎《备急千金要方》
  11. 地黄枣仁粥《保健药膳》
  12. 地黄小煎《备急千金要方》
  13. 地黄知母黄连阿胶汤方《伤寒杂病论》
  14. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  15. 地黄粥《保健药膳》
  16. 地黄丸（加味地黄丸）《仁术便览》
  17. 地黄粥《医学入门》
  18. 地黄丸《普济本事方》
  19. 地机《中医词典》
  20. 地黄丸《普济本事方》
  21. 地机《针灸学》
  22. 地黄丸《普济本事方》
  23. 地机（一名脾舍）《针灸大成》
  24. 地黄丸《小儿药证直诀》
  25. 地箕《中医词典》
  26. 地黄丸《万氏秘传片玉心书》
  27. 地纪《中医词典》
  28. 地黄丸《万氏秘传片玉心书》
  29. 地甲肿与地克病的病因与发病机理《临床营养学》
  30. 地黄丸《备急千金要方》
  31. 地甲肿与地克病的防治《临床营养学》


顺风匀气散_《医方论》_中医方言_【岐黄之术】

顺风匀气散

顺风匀气散

  • 上一页
  • 目录
  • 相关
  • 下一页

白术二钱 乌药一钱五分 人参 天麻五分 沉香（磨）三分 白芷 苏叶 木瓜 青皮 甘草（炙）三钱

加姜煎。

顺风匀气，全是气分药，并无活血舒筋之药。以之顺气疏风则可，若治半身不遂，口眼斜，当加血药舒筋为是。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄饮子
  • 当前页：顺风匀气散
  • 下一页：丸
<<< 返回本书目录
  1. 顺风匀气《汤头歌诀》
  2. 顺风匀气散【方剂大全】
  3. 顺地红【中药大全】
  4. 顺肝丸【方剂大全】
  5. 顺肠粥【方剂大全】
  6. 顺行性遗忘【疾病症状】
  7. 吮乳困难【疾病症状】
  8. 顺化诀《脉诀汇辨》
  9. 睡中尿床不自觉方《外台秘要》
  10. 顺江木【中药大全】
  11. 睡中惊动《张氏医通》
  12. 顺经两安汤【方剂大全】
  13. 睡中惊动《保婴撮要》
  14. 顺经散《洪氏集验方》
  15. 睡欲预兆《中医疾病预测》
  16. 顺经汤【方剂大全】
  17. 睡卧不宁【方剂主治】
  18. 顺逆《外科大成》
  19. 睡卧不安【方剂主治】
  20. 顺逆《证治准绳·幼科》
  21. 睡瘫症【疾病症状】
  22. 顺逆探原篇《外经微言》
  23. 睡圣散《扁鹊心书》
  24. 顺逆险三法说《冯氏锦囊秘录》
  25. 睡起目赤症《眼科阐微》
  26. 顺气【中药主治】
  27. 睡眠中周期性腿动【疾病症状】
  28. 顺气【方剂主治】
  29. 睡眠障碍sleep disorder《神经精神疾病诊断学》
  30. 顺气归脾丸【方剂大全】
  1. 顺风匀气散《医方论》
  2. 顺风匀气散《时病论歌括新编》
  3. 顺化诀《脉诀汇辨》
  4. 顺风匀气《汤头歌诀》
  5. 顺解散《是斋百一选方》
  6. 顺风散《救伤秘旨》
  7. 顺经散《洪氏集验方》
  8. 顺法《中医词典》
  9. 顺流紫丸《备急千金要方》
  10. 顺传《中医词典》
  11. 顺逆《证治准绳·幼科》
  12. 顺传《中医名词词典》
  13. 顺逆《外科大成》
  14. 顺铂及卡铂《药理学》
  15. 顺逆口诀《女丹合编选注》
  16. 顺铂（顺双氯双氨络铂，顺氯氨铂，DDP）《医院药学》
  17. 顺逆生翳《中医词典》
  18. 顺《中医词典》
  19. 顺逆探原篇《外经微言》
  20. 睡中遗尿《奇效简便良方》
  21. 顺逆险三法说《冯氏锦囊秘录》
  22. 睡中切牙《医述》
  23. 顺气《明目至宝》
  24. 睡中尿床不自觉方六首《外台秘要》
  25. 顺气和中汤《冯氏锦囊秘录》
  26. 睡中呢哺《中医名词词典》
  27. 顺气和中汤《仁术便览》
  28. 睡中惊惕《医述》
  29. 顺气豁痰汤《冯氏锦囊秘录》
  30. 睡中惊动《保婴撮要》
  31. 顺气木香散《仁术便览》


丸_《医方论》_中医方言_【岐黄之术】

丸

丸

  • 上一页
  • 目录
  • 相关
  • 下一页

草 以五月五日、七月七日、九月九日采者佳。不拘多少，拣去粗茎，留枝、花、叶、实，酒拌蒸晒九次，蜜丸。

之性，一味搜风逐湿。若风湿相抟、腿足麻痹，及诸湿疮皆可用。以治中风 僻，徒益之燥耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺风匀气散
  • 当前页：丸
  • 下一页：牵正散
<<< 返回本书目录
  1. 丸《苏沈良方》
  2. 丸方《张聿青医案》
  3. 豌豆粥【方剂大全】
  4. 丸膏门《活幼心书》
  5. 豌豆粥《保健药膳》
  6. 丸类《胎产指南》
  7. 豌豆七根【中药大全】
  8. 丸类、丹类、膏类《秘传证治要诀及类方》
  9. 豌豆七【中药大全】
  10. 丸散方类《增订叶评伤暑全书》
  11. 豌豆【中药大全】
  12. 丸散类《外科全生集》
  13. 豌豆《本草纲目》图文版
  14. 完胞饮【方剂大全】
  15. 豌豆《本草求真》
  16. 完臂汤【方剂大全】
  17. 豌豆《本草纲目》完整版
  18. 完璧散【方剂大全】
  19. 湾《滇南本草》
  20. 完疮散【方剂大全】
  21. 弯腰时腰痛【疾病症状】
  22. 完带汤【方剂大全】
  23. 弯曲菌性肠炎【疾病大全】
  24. 完肺饮【方剂大全】
  25. 弯曲菌感染【疾病大全】
  26. 完肤丹【方剂大全】
  27. 弯曲菌肠炎【疾病大全】
  28. 完肤续命汤【方剂大全】
  29. 弯曲不利【疾病症状】
  30. 完谷不化【方剂主治】
  1. 丸《医方论》
  2. 丸《苏沈良方》
  3. 丸方《张聿青医案》
  4. 丸《冯氏锦囊秘录》
  5. 丸剂《医院药学》
  6. 丸《中医词典》
  7. 丸剂《中医词典》
  8. 丸《中医名词词典》
  9. 丸类《秘传证治要诀及类方》
  10. 豌豆粥《保健药膳》
  11. 丸类《活幼心书》
  12. 豌豆疮《急救广生集》
  13. 丸类《胎产指南》
  14. 豌豆疮《中医词典》
  15. 丸事考《医方考》
  16. 豌豆斑疮《奇方类编》
  17. 丸药方《外科启玄》
  18. 豌豆《药性切用》
  19. 丸药方《外科全生集》
  20. 豌豆《本草撮要》
  21. 完壁《中医词典》
  22. 豌豆《本草分经》
  23. 完谷不化《傅青主女科》
  24. 豌豆《本草从新》
  25. 完骨《针灸大成》
  26. 豌豆《本草求真》
  27. 完骨《中医名词词典》
  28. 豌豆《冯氏锦囊秘录》
  29. 完骨《中医词典》
  30. 豌豆《饮食须知》
  31. 完骨《针灸学》


牵正散_《医方论》_中医方言_【岐黄之术】

牵正散

牵正散

  • 上一页
  • 目录
  • 相关
  • 下一页

白附子 僵蚕 全蝎

等分为末，每二钱酒调服。

但口眼 斜，而别无他症，则经络脏腑均未受伤，乃太阳、阳明两经之风痰蕴热所致。

三药直走内络，祛风化痰，极为得力，故不必加血药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丸
  • 当前页：牵正散
  • 下一页：如圣散
<<< 返回本书目录
  1. 牵引性头痛【疾病症状】
  2. 牵正散【方剂大全】
  3. 牵涉性头痛【疾病症状】
  4. 铅《本草纲目》完整版
  5. 牵涉痛【疾病症状】
  6. 铅《本草图经》
  7. 牵牛子（别录）《本草乘雅半偈》
  8. 铅《本草易读》
  9. 牵牛子【方剂大全】
  10. 铅《证类本草》
  11. 牵牛子【中药大全】
  12. 铅《本草纲目》图文版
  13. 牵牛子《本草纲目》图文版
  14. 铅【中药大全】
  15. 牵牛子《证类本草》
  16. 铅（铅霜、黄丹、自然铜）《本草新编》
  17. 牵牛子《本草择要纲目》
  18. 铅丹《本草纲目》完整版
  19. 牵牛子《本草易读》
  20. 铅丹《本草乘雅半偈》
  21. 牵牛子《本草图经》
  22. 铅丹《本草崇原》
  23. 牵牛子《本草纲目》完整版
  24. 铅丹《长沙药解》
  25. 牵牛汤【方剂大全】
  26. 铅丹《证类本草》
  27. 牵牛《药笼小品》
  28. 铅丹《本草纲目》图文版
  29. 牵牛《药鉴》
  30. 铅丹【中药大全】
  1. 牵正散《医方论》
  2. 牵正散《仁术便览》
  3. 铅《本草纲目》
  4. 牵正散《医方考》
  5. 铅《本草备要》
  6. 牵正散《时病论歌括新编》
  7. 铅《本草蒙筌》
  8. 牵正《针灸学》
  9. 铅《本草易读》
  10. 牵正《中医词典》
  11. 铅《冯氏锦囊秘录》
  12. 牵张反射《生理学》
  13. 铅《证类本草》
  14. 牵引法《中医词典》
  15. 铅《本经逢原》
  16. 牵推复位法《中医词典》
  17. 铅《本草从新》
  18. 牵牛子散《妇人大全良方》
  19. 铅《得配本草》
  20. 牵牛子（攻）《本草分经》
  21. 铅《本草便读》
  22. 牵牛子（攻）《本草分经》
  23. 铅《增广和剂局方药性总论》
  24. 牵牛子（攻）《本草分经》
  25. 铅《本草分经》
  26. 牵牛子（别录）《本草乘雅半偈》
  27. 铅《本草撮要》
  28. 牵牛子《本草图经》
  29. 铅《本草图经》
  30. 牵牛子《本草择要纲目》
  31. 铅（铅霜、黄丹、自然铜）《本草新编》


如圣散_《医方论》_中医方言_【岐黄之术】

如圣散

如圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 防风 白芷 柴胡 甘草 黄芩 半夏 川芎 芍药 当归 乌药

加姜煎。入姜汁、竹沥服。柔痉加白术、桂枝，刚痉则加苍术、麻黄，口噤、切牙、大便实加大黄。

活血祛风，化痰清热，刚柔二痉，加减亦有法。此节庵方之佳者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵正散
  • 当前页：如圣散
  • 下一页：独活汤
<<< 返回本书目录
  1. 如圣散《洪氏集验方》
  2. 如圣散【方剂大全】
  3. 如圣金刀散【方剂大全】
  4. 如圣胜金铤【方剂大全】
  5. 如圣饼子【方剂大全】
  6. 如圣汤【方剂大全】
  7. 如圣饼《扁鹊心书》
  8. 如圣丸《小儿药证直诀》
  9. 如神止泻圆【方剂大全】
  10. 如实脉《轩岐救正论》
  11. 如神圆【方剂大全】
  12. 如数脉《轩岐救正论》
  13. 如神汤【方剂大全】
  14. 如细脉《轩岐救正论》
  15. 如神散【方剂大全】
  16. 如弦脉《轩岐救正论》
  17. 如神救苦散【方剂大全】
  18. 如意草《滇南本草》
  19. 如疟证《类经》
  20. 如意草【中药大全】
  21. 如紧脉《轩岐救正论》
  22. 如意丹《毓麟验方》
  23. 如见鬼神【方剂主治】
  24. 如意黑白散【方剂大全】
  25. 如缓脉《轩岐救正论》
  26. 如意金黄散【方剂大全】
  27. 如滑脉《轩岐救正论》
  28. 如意酒【方剂大全】
  29. 如洪脉《轩岐救正论》
  30. 如意通圣散【方剂大全】
  1. 如圣散《医方论》
  2. 如圣散《万氏秘传片玉心书》
  3. 如圣散《医方论》
  4. 如圣散《退思集类方歌注》
  5. 如圣散《博济方》
  6. 如圣散《仁术便览》
  7. 如圣散《博济方》
  8. 如圣散《仁术便览》
  9. 如圣散《博济方》
  10. 如圣散《太平惠民和剂局方》
  11. 如圣散《博济方》
  12. 如圣散《妇人大全良方》
  13. 如圣胜金铤《太平惠民和剂局方》
  14. 如圣散《冯氏锦囊秘录》
  15. 如圣胜金铤《太平惠民和剂局方》
  16. 如圣散《洪氏集验方》
  17. 如圣汤《三因极一病证方论》
  18. 如圣散《仙传外科集验方》
  19. 如圣汤《太平惠民和剂局方》
  20. 如圣青金丸《博济方》
  21. 如圣汤《是斋百一选方》
  22. 如圣黑丸子《外科理例》
  23. 如圣丸《外科理例》
  24. 如圣膏《是斋百一选方》
  25. 如圣丸《小儿药证直诀》
  26. 如圣膏《是斋百一选方》
  27. 如圣饮《是斋百一选方》
  28. 如圣膏《仁术便览》
  29. 如圣柘黄丸《外科理例》
  30. 如圣地黄丸《明目至宝》
  31. 如实脉《轩岐救正论》


独活汤_《医方论》_中医方言_【岐黄之术】

独活汤

独活汤

  • 上一页
  • 目录
  • 相关
  • 下一页

独活 羌活 防风 细辛 桂心 白薇 当归 芎 半夏 人参 茯神 远志肉 菖蒲五钱 甘草（炙）二钱五分

每服一两，加姜、枣煎。

此以息肝风为第一义，养心神次之，化痰清热又次之，方法极有条理。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣散
  • 当前页：独活汤
  • 下一页：小活络丹
<<< 返回本书目录
  1. 独活汤《汤头歌诀》
  2. 独活汤【方剂大全】
  3. 独活散（肾脏中风）【方剂大全】
  4. 独活通经汤【方剂大全】
  5. 独活散（脾脏中风）【方剂大全】
  6. 独活丸【方剂大全】
  7. 独活散（肺脏中风）【方剂大全】
  8. 独活犀角汤【方剂大全】
  9. 独活散【方剂大全】
  10. 独活细辛散【方剂大全】
  11. 独活秦艽汤【方剂大全】
  12. 独活细辛汤【方剂大全】
  13. 独活酒【方剂大全】
  14. 独活消痰饮【方剂大全】
  15. 独活浸酒【方剂大全】
  16. 独活续断汤【方剂大全】
  17. 独活解噤膏【方剂大全】
  18. 独活续命汤【方剂大全】
  19. 独活寄生汤【方剂大全】
  20. 独活饮【方剂大全】
  21. 独活寄生《汤头歌诀》
  22. 独活饮子《小儿药证直诀》
  23. 独活黄耆汤【方剂大全】
  24. 独活饮子【方剂大全】
  25. 独活红花汤【方剂大全】
  26. 独活煮散【方剂大全】
  27. 独活葛根汤【方剂大全】
  28. 独活紫汤【方剂大全】
  29. 独活膏【方剂大全】
  30. 独将丸【方剂大全】
  1. 独活汤《医方论》
  2. 独活汤《万氏秘传片玉心书》
  3. 独活汤《汤头歌诀》
  4. 独活汤《医学心悟》
  5. 独活汤《普济本事方》
  6. 独活汤《医方考》
  7. 独活丸治风毒瓦斯上攻，头目疼痛，昏眩不快，利膈化痰。《博济方》
  8. 独活汤《妇人大全良方》
  9. 独活饮子《小儿药证直诀》
  10. 独活汤《冯氏锦囊秘录》
  11. 独活煮散《备急千金要方》
  12. 独活汤《备急千金要方》
  13. 独活紫汤《备急千金要方》
  14. 独活汤《备急千金要方》
  15. 独脚蜂《证类本草》
  16. 独活汤《备急千金要方》
  17. 独脚仙《证类本草》
  18. 独活汤《备急千金要方》
  19. 独灵宝丹《急救广生集》
  20. 独活汤《备急千金要方》
  21. 独芪茶《茶饮保健》
  22. 独活散《普济本事方》
  23. 独羌二活《外科全生集》
  24. 独活散《三因极一病证方论》
  25. 独热《秘传证治要诀及类方》
  26. 独活酒《妇人大全良方》
  27. 独神丸《是斋百一选方》
  28. 独活酒《备急千金要方》
  29. 独肾《中医词典》
  30. 独活寄生汤《医方论》
  31. 独圣散《医宗金鉴》


小活络丹_《医方论》_中医方言_【岐黄之术】

小活络丹

小活络丹

  • 上一页
  • 目录
  • 相关
  • 下一页

川乌（炮去脐皮） 草乌（炮去皮） 胆星六两 地龙（洗焙干） 乳香（去油） 没药（另研）三两三钱

酒丸。

药力颇峻，果有顽痰、死血则可用。若寒湿流筋及血不养筋者，不可误投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活汤
  • 当前页：小活络丹
  • 下一页：消风散
<<< 返回本书目录
  1. 小茴香粥《保健药膳》
  2. 小活络丹【方剂大全】
  3. 小茴香丸【方剂大全】
  4. 小活络丸【方剂大全】
  5. 小茴香酒【方剂大全】
  6. 小火草【中药大全】
  7. 小茴香（图）【中药大全】
  8. 小棘毛壅病【疾病大全】
  9. 小茴香《药笼小品》
  10. 小棘苔藓【疾病大全】
  11. 小茴香《本草经解》
  12. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  13. 小灰包【中药大全】
  14. 小剂量外照射的生物效应《核、化学武器损伤》
  15. 小黄丸【方剂大全】
  16. 小蓟《滇南本草》
  17. 小黄丸《小儿药证直诀》
  18. 小蓟（图）【中药大全】
  19. 小黄素馨【中药大全】
  20. 小蓟根《本草图经》
  21. 小黄树【中药大全】
  22. 小蓟根《本草择要纲目》
  23. 小黄鼠狼【中药大全】
  24. 小蓟饮子【方剂大全】
  25. 小黄皮【中药大全】
  26. 小蓟饮子藕《汤头歌诀》
  27. 小黄泡【中药大全】
  28. 小建中合剂【方剂大全】
  29. 小黄连刺【中药大全】
  30. 小建中汤《伤寒寻源》
  1. 小活络丹《医方论》
  2. 小茴香粥《保健药膳》
  3. 小吉《中医词典》
  4. 小茴香丸《三因极一病证方论》
  5. 小急《中医词典》
  6. 小茴香酒《医林改错》
  7. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  8. 小茴香《药性切用》
  9. 小剂量慢性照射效应《核、化学武器损伤》
  10. 小茴香《本草撮要》
  11. 小剂量外照射的概念《核、化学武器损伤》
  12. 小茴香《本草分经》
  13. 小剂量外照射的医学处理原则《核、化学武器损伤》
  14. 小茴香《本草分经》
  15. 小剂量一次照射效应《核、化学武器损伤》
  16. 小茴香《本草经解》
  17. 小蓟《中药炮制》
  18. 小茴香《中药学》
  19. 小蓟《得配本草》
  20. 小茴香《得配本草》
  21. 小蓟《本草便读》
  22. 小茴香《本草从新》
  23. 小蓟《滇南本草》
  24. 小茴香《饮食须知》
  25. 小蓟根《本草择要纲目》
  26. 小茴香《中药炮制》
  27. 小蓟根《本草图经》
  28. 小茴香《药笼小品》
  29. 小蓟根散《仁术便览》
  30. 小茴《本草求真》
  31. 小蓟琥珀散《医方考》


消风散_《医方论》_中医方言_【岐黄之术】

消风散

消风散

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥 陈皮（去白） 浓朴（姜汁炒） 甘草（炙）五钱 防风 羌活 藿香 僵蚕（洗炒） 蝉蜕 川芎 人参 茯苓二两

为末，每服三钱，茶汤下。

风热上攻，治当清解，过用辛散，是发风助火矣，殊非正法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小活络丹
  • 当前页：消风散
  • 下一页：清空膏
<<< 返回本书目录
  1. 消风散《汤头歌诀》
  2. 消风散【方剂大全】
  3. 消风散《洪氏集验方》
  4. 消风丸【方剂大全】
  5. 消风清热饮【方剂大全】
  6. 消风壅【方剂主治】
  7. 消风宁嗽散【方剂大全】
  8. 消风玉容散【方剂大全】
  9. 消风导赤汤【方剂大全】
  10. 消菔通结汤【方剂大全】
  11. 消风败毒散【方剂大全】
  12. 消疳【中药主治】
  13. 消风百解散【方剂大全】
  14. 消疳丹《外科传薪集》
  15. 消毒与灭菌《基础护理学》
  16. 消疳散【方剂大全】
  17. 消毒药【中药大全】
  18. 消疳退云饮【方剂大全】
  19. 消毒犀角饮【方剂大全】
  20. 消谷【中药主治】
  21. 消毒五圣汤【方剂大全】
  22. 消谷丸【方剂大全】
  23. 消毒散【方剂大全】
  24. 消臌万应丹【方剂大全】
  25. 消毒麻仁圆【方剂大全】
  26. 消臌至神汤【方剂大全】
  27. 消毒灵【方剂大全】
  28. 消管丸《外科传薪集》
  29. 消毒丹【方剂大全】
  30. 消耗性体重下降【疾病症状】
  1. 消风散《医方论》
  2. 消风散《奇方类编》
  3. 消风散《汤头歌诀》
  4. 消风散《仁术便览》
  5. 消风养血汤《医方考》
  6. 消风散《仁术便览》
  7. 消风养血汤《医方论》
  8. 消风散《仁术便览》
  9. 消腹内血块《是斋百一选方》
  10. 消风散《仁术便览》
  11. 消疳丹《外科传薪集》
  12. 消风散《仁术便览》
  13. 消疳外治效法《奇效简便良方》
  14. 消风散《仁术便览》
  15. 消疳丸《奇方类编》
  16. 消风散《外科理例》
  17. 消谷《中医词典》
  18. 消风散《医方考》
  19. 消谷善饥《中医名词词典》
  20. 消风散《儒门事亲》
  21. 消谷善饥《中医词典》
  22. 消风散《太平惠民和剂局方》
  23. 消谷善饥为中消《医学纲目》
  24. 消风散《救伤秘旨》
  25. 消管方《外科全生集》
  26. 消风散《洪氏集验方》
  27. 消管丸《外科传薪集》
  28. 消风活血汤《目经大成》
  29. 消化不良《默克家庭诊疗手册》
  30. 消风败毒散《救伤秘旨》
  31. 消化不良《默克家庭诊疗手册》


清空膏_《医方论》_中医方言_【岐黄之术】

清空膏

清空膏

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩（酒炒） 黄连（酒炒） 羌活 防风一两 柴胡七钱 川芎五钱 甘草（炙）一两五钱

为末，每服三钱，茶调如膏，白汤送下。

如少阴头痛，加细辛；太阴头痛、脉缓、有痰，去羌活、防风、川芎、甘草，加半夏；如偏头痛，服之不愈，减羌活、防风、川芎一半，加柴胡一倍；如自汗、发热、恶热而渴，此阳明头痛，只与白虎汤，加白芷。

此则寓清凉于升散中，为治风热之大法。若阳明头痛、少阴厥痛、血虚头痛，又当别用方法矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消风散
  • 当前页：清空膏
  • 下一页：胃风汤
<<< 返回本书目录
  1. 清咳汤【方剂大全】
  2. 清空膏【方剂大全】
  3. 清开灵口服液【方剂大全】
  4. 清阑液【方剂大全】
  5. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  6. 清冷渊穴【上肢外侧穴位】
  7. 清酒《药征续编》
  8. 清离固精丸【方剂大全】
  9. 清静养神《中医养生学》
  10. 清离滋坎汤【方剂大全】
  11. 清惊散【方剂大全】
  12. 清里法《厘正按摩要术》
  13. 清经散【方剂大全】
  14. 清理类《景岳全书》
  15. 清金止衄汤【方剂大全】
  16. 清理皮下垃圾的古方《人体使用手册》
  17. 清金饮【方剂大全】
  18. 清利理化汤【方剂大全】
  19. 清金引血汤【方剂大全】
  20. 清利湿热【中药主治】
  21. 清金益气汤《医学衷中参西录》
  22. 清利湿热【方剂主治】
  23. 清金养血汤【方剂大全】
  24. 清利饮【方剂大全】
  25. 清金散《何氏虚劳心传》
  26. 清凉丹【方剂大全】
  27. 清金润燥天门冬丸【方剂大全】
  28. 清凉法-验方妙用《重订广温热论》
  29. 清金解毒汤《医学衷中参西录》
  30. 清凉甘露饮【方剂大全】
  1. 清空膏《医方论》
  2. 清空膏《奇方类编》
  3. 清空散《目经大成》
  4. 清空膏《医学心悟》
  5. 清冷泉《中医词典》
  6. 清空膏《医方考》
  7. 清冷渊《针灸大成》
  8. 清空茶《茶饮保健》
  9. 清冷渊《中医词典》
  10. 清菌汤治疗幽门螺杆菌感染167例《中国幽门螺杆菌研究》
  11. 清冷渊《针灸学》
  12. 清厥《中医词典》
  13. 清离定巽法《时病论歌括新编》
  14. 清酒《药征续编》
  15. 清里法《中医词典》
  16. 清静养神《中医养生学》
  17. 清里法《厘正按摩要术》
  18. 清净之府《中医词典》
  19. 清里热《中医词典》
  20. 清净廓《中医词典》
  21. 清理类《景岳全书》
  22. 清金益气汤《医学衷中参西录》
  23. 清痢荡积法《时病论歌括新编》
  24. 清金散《何氏虚劳心传》
  25. 清凉荡热法《时病论歌括新编》
  26. 清金芩冬茶《茶饮保健》
  27. 清凉涤暑法《时病论歌括新编》
  28. 清金宁络法《时病论歌括新编》
  29. 清凉法《重订广温热论》
  30. 清金解毒汤《医学衷中参西录》
  31. 清凉膏《外科传薪集》


胃风汤_《医方论》_中医方言_【岐黄之术】

胃风汤

胃风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术（土炒） 茯苓 当归（酒炒） 芎 桂（炒） 芍药（酒炒）

等分，加粟米百余粒煎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清空膏
  • 当前页：胃风汤
  • 下一页：东垣胃风汤
<<< 返回本书目录
  1. 胃风汤《脾胃论》
  2. 胃风汤【方剂大全】
  3. 胃风汤《脾胃论》
  4. 胃府经文《医宗金鉴》
  5. 胃风门《张氏医通》
  6. 胃腑经文《刺灸心法要诀》
  7. 胃风《张氏医通》
  8. 胃腑脉论《备急千金要方》
  9. 胃风《圣济总录》
  10. 胃隔膜【疾病大全】
  11. 胃风《仁斋直指方论（附补遗）》
  12. 胃关煎【方剂大全】
  13. 胃风《丹溪治法心要》
  14. 胃寒草【中药大全】
  15. 胃反应性淋巴增生【疾病大全】
  16. 胃寒肠热《圣济总录》
  17. 胃反方《外台秘要》
  18. 胃寒呕吐【方剂主治】
  19. 胃反【方剂主治】
  20. 胃寒疼痛【疾病症状】
  21. 胃反《证治准绳·杂病》
  22. 胃寒疼痛【中药主治】
  23. 胃反《杂病广要》
  24. 胃寒痛《凌临灵方》
  25. 胃反《圣济总录》
  26. 胃寒痛【中药主治】
  27. 胃恶性淋巴瘤【疾病大全】
  28. 胃和十二指肠疾病《默克家庭诊疗手册》
  29. 胃窦血管扩张症【疾病大全】
  30. 胃和十二指肠溃疡的饮食调养《老年食养食疗》
  1. 胃风汤《医方论》
  2. 胃风汤《仁术便览》
  3. 胃风汤（二）《脾胃论》
  4. 胃风汤《仁术便览》
  5. 胃风汤（一）《脾胃论》
  6. 胃风汤《仁术便览》
  7. 胃府经文《医宗金鉴》
  8. 胃风汤《仁术便览》
  9. 胃腑经文《刺灸心法要诀》
  10. 胃风汤《医方考》
  11. 胃腑脉论《备急千金要方》
  12. 胃风汤《目经大成》
  13. 胃腑头等中风形状《灵素节注类编》
  14. 胃风汤《目经大成》
  15. 胃腑形《古今医统大全》
  16. 胃风汤《儒门事亲》
  17. 胃关煎《时病论歌括新编》
  18. 胃风汤《太平惠民和剂局方》
  19. 胃管《中医词典》
  20. 胃风汤《三因极一病证方论》
  21. 胃管下俞《中医词典》
  22. 胃风汤《三因极一病证方论》
  23. 胃管要诀《华佗神方》
  24. 胃风汤《冯氏锦囊秘录》
  25. 胃寒《中医名词词典》
  26. 胃风汤《冯氏锦囊秘录》
  27. 胃寒《傅青主男科》
  28. 胃风汤《冯氏锦囊秘录》
  29. 胃寒《中医词典》
  30. 胃风门《张氏医通》
  31. 胃寒《明医指掌》


东垣胃风汤_《医方论》_中医方言_【岐黄之术】

东垣胃风汤

东垣胃风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻一钱二分 麻黄（不去节）一钱 白芷一钱二分 葛根一钱 柴胡五分 羌活五分 本五分 苍术五分 蔓荆五分 草蔻五分 黄柏五分 当归五分 炙甘草五分

加姜、枣煎易老胃风汤，养血柔肝，补脾和胃，并无一味风药，而治法特妙。盖缘肝木太旺，动而生风，犯胃克脾，故见飧泄肠风等症，但须肝木一和，则内风自息。若东垣之胃风汤，纯用风药，且燥亦太过，不及远矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃风汤
  • 当前页：东垣胃风汤
  • 下一页：上中下通用痛风丸
<<< 返回本书目录
  1. 东垣秦艽白术丸《汤头歌诀》
  2. 东垣先生药类法象《汤液本草》
  3. 东垣内伤外感辨《冯氏锦囊秘录》
  4. 东垣先生用药心法《汤液本草》
  5. 东垣景岳论相火辩《吴医汇讲》
  6. 东垣用药凡例《古今医统大全》
  7. 东垣丹溪治病方论《明医杂着》
  8. 东垣针法《针灸聚英》
  9. 东野菰【中药大全】
  10. 东垣针法（聚英）《针灸大成》
  11. 东阳酒《本草纲目》完整版
  12. 东垣诸先生治法《原机启微》
  13. 东实西虚泻南补北汤【方剂大全】
  14. 东庄医案《医宗己任编》
  15. 东山丸【方剂大全】
  16. 东紫堇【中药大全】
  17. 东廧子【中药大全】
  18. 冬藏不固《卫生宝鉴》
  19. 东坡方《外科传薪集》
  20. 冬虫草炖胎盘【方剂大全】
  21. 东蓬葵《本草纲目》完整版
  22. 冬虫夏草《食物疗法》
  23. 东南治法《石室秘录》
  24. 冬虫夏草【中药大全】
  25. 东流饮【方剂大全】
  26. 冬虫夏草酒【方剂大全】
  27. 东陵处士炼乳丸饵并补乳法《外台秘要》
  28. 冬除散【方剂大全】
  29. 东邻饮【方剂大全】
  30. 冬春季的慢性咳嗽咳痰和喘息【疾病症状】
  1. 东垣胃风汤《医方论》
  2. 东垣升阳降火汤《仁术便览》
  3. 东垣用药凡例《古今医统大全》
  4. 东垣三焦论《医旨绪余》
  5. 东垣针法《针灸聚英》
  6. 东垣人参平肺散《冯氏锦囊秘录》
  7. 东垣针法（聚英）《针灸大成》
  8. 东垣秦艽白术丸《汤头歌诀》
  9. 东垣诸先生治法《原机启微》
  10. 东垣内伤外感辨《冯氏锦囊秘录》
  11. 东垣滋肾丸《冯氏锦囊秘录》
  12. 东垣木香顺气散《仁术便览》
  13. 东庄医案《医宗己任编》
  14. 东垣景岳论相火辩《吴医汇讲》
  15. 东子《本草从新》
  16. 东垣健步丸《仁术便览》
  17. 东子《药性切用》
  18. 东垣健步丸《仁术便览》
  19. 冬《急救广生集》
  20. 东垣丹溪治病方论《明医杂着》
  21. 冬《史载之方》
  22. 东垣川芎肉桂汤《冯氏锦囊秘录》
  23. 冬白术《得配本草》
  24. 东垣报使《医旨绪余》
  25. 冬病一方《本草乘雅半偈》
  26. 东垣报使《汤液本草》
  27. 冬藏不固《卫生宝鉴》
  28. 东医《中医词典》
  29. 冬虫夏草《食物疗法》
  30. 东医《中医名词词典》
  31. 冬虫夏草《本草从新》


上中下通用痛风丸_《医方论》_中医方言_【岐黄之术】

上中下通用痛风丸

上中下通用痛风丸

  • 上一页
  • 目录
  • 相关
  • 下一页

川芎一两 黄柏（酒炒） 苍术（泔洗） 南星（姜制） 二两 桃仁（去皮尖，捣）神曲（炒）防己 白芷一两 羌活 威灵仙（酒拌）三钱 龙胆草一两 桂枝三钱 红花二钱

面糊丸。

此于风寒湿之外，又兼治痰与血。丹溪原自谓通剂，不过举此以示大法。病有专在何经者，必须对症立方，不得用此通共之剂，反伤无病之处也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：东垣胃风汤
  • 当前页：上中下通用痛风丸
  • 下一页：史国公药酒方
<<< 返回本书目录
  1. 上中下三发背门主论《疡医大全》
  2. 上足三阳脉《脉经》
  3. 上中下发背《医宗金鉴》
  4. 上足三阴脉《脉经》
  5. 上治法《石室秘录》
  6. 烧存性【中药主治】
  7. 上肢总结《人体解剖学》
  8. 烧肝散《苏沈良方》
  9. 上肢周围性瘫痪【疾病症状】
  10. 烧灰【中药主治】
  11. 上肢无力【疾病症状】
  12. 烧甲煎法《外台秘要》
  13. 上肢外展上举困难【疾病症状】
  14. 烧酒《本草纲目》完整版
  15. 上肢外侧穴位图【上肢外侧穴位】
  16. 烧酒《本草择要纲目》
  17. 上肢突然出现肿胀酸痛【疾病症状】
  18. 烧酒《本草纲目》图文版
  19. 上肢水肿【疾病症状】
  20. 烧鹿筋《保健药膳》
  21. 上肢深静脉血栓形成【疾病大全】
  22. 烧脾散【方剂大全】
  23. 上肢内侧穴位图【上肢内侧穴位】
  24. 烧青丸《小儿药证直诀》
  25. 上肢麻木【疾病症状】
  26. 烧散《伤寒寻源》
  27. 上肢及面部血管曲张、水肿及青紫【疾病症状】
  28. 烧山火歌《针灸聚英》
  29. 上肢及肩向下牵引或手拿重物时疼痛【疾病症状】
  30. 烧伤《家庭医学百科-医疗康复篇》
  1. 上中下通用痛风丸《医方论》
  2. 上中下三发背门主论《疡医大全》
  3. 上杼《中医词典》
  4. 上中下三发背门主方《疡医大全》
  5. 上渍《中医词典》
  6. 上中下发背《外科心法要诀》
  7. 上纵隔《人体解剖学》
  8. 上中下发背《医宗金鉴》
  9. 上足三阳脉《脉经》
  10. 上治法《石室秘录》
  11. 上足三阴脉《脉经》
  12. 上肢总结《人体解剖学》
  13. 尚方《中医词典》
  14. 上肢重要神经损伤后的主要症状《人体解剖学》
  15. 尚方待诏《中医词典》
  16. 上肢减肥术《减肥新法与技巧》
  17. 尚骨《中医词典》
  18. 上肢骨的连接《人体解剖学》
  19. 尚药典御《中医词典》
  20. 上肢骨不同部位骨折移位的解剖基础《人体解剖学》
  21. 尚药监《中医词典》
  22. 上肢骨《人体解剖学》
  23. 尚药局《中医词典》
  24. 上肢的神经《人体解剖学》
  25. 尚药局丞《中医词典》
  26. 上肢的淋巴回流《人体解剖学》
  27. 尚药局书吏《中医词典》
  28. 上肢的静脉《人体解剖学》
  29. 尚药局直长《中医词典》
  30. 上肢的动脉《人体解剖学》
  31. 烧□散方《医宗金鉴》


史国公药酒方_《医方论》_中医方言_【岐黄之术】

史国公药酒方

史国公药酒方

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 防风 白术（土炒） 当归（酒洗） 川牛膝（酒浸） 川萆 杜仲（姜汁炒）松节（杵） 虎胫骨（酥炙） 鳖甲（酥炙） 晚蚕砂（炒）二两 秦艽 苍耳子（炮捶碎）四两 枸杞五两 茄根八两（蒸熟）

为粗末，绢袋盛，浸无灰酒三十斤，煮熟退火毒服，每日数次，常令醺醺不断。

此酒祛风利湿颇有力，于实症为宜。若气虚者当加补气药，血虚者当加补血药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上中下通用痛风丸
  • 当前页：史国公药酒方
  • 下一页：蠲痹汤
<<< 返回本书目录
  1. 史国公药酒【方剂大全】
  2. 史密斯骨折【疾病大全】
  3. 史国公浸酒方【方剂大全】
  4. 史序《邵兰荪医案》
  5. 史传《中国医籍考》
  6. 史-约综合征【疾病大全】
  7. 鼫鼠《本草纲目》图文版
  8. 史载之论水气凌心诸脉证《读医随笔》
  9. 鲥鱼鳞【中药大全】
  10. 矢状窦旁脑膜瘤【疾病大全】
  11. 鲥鱼【中药大全】
  12. 豕《本草纲目》完整版
  13. 鲥鱼《本草纲目》图文版
  14. 豕《本草纲目》图文版
  15. 鲥鱼《食物疗法》
  16. 使君子《本草纲目》完整版
  17. 鲥鱼《本草求真》
  18. 使君子《本草乘雅半偈》
  19. 鲥鱼《本草纲目》完整版
  20. 使君子《本草经解》
  21. 莳萝子【中药大全】
  22. 使君子《本草图经》
  23. 莳萝苗【中药大全】
  24. 使君子《本草新编》
  25. 莳萝《证类本草》
  26. 使君子《本草易读》
  27. 莳萝《本草图经》
  28. 使君子《本草择要纲目》
  29. 莳萝《本草纲目》完整版
  30. 使君子《药笼小品》
  1. 史国公药酒方《医方论》
  2. 史国公药酒方《奇方类编》
  3. 史堪《中医词典》
  4. 史国公药酒方《医方考》
  5. 史可苏《中医词典》
  6. 史国公药酒方《冯氏锦囊秘录》
  7. 史树骏《中医词典》
  8. 史国公浸酒方，仙酒方，五积酒《医学入门》
  9. 史崧《中医词典》
  10. 史传《中国医籍考》
  11. 史序《邵兰荪医案》
  12. 鲥鱼《药性切用》
  13. 史载之论水气凌心诸脉证《读医随笔》
  14. 鲥鱼《本草撮要》
  15. 矢气《中医词典》
  16. 鲥鱼《本草分经》
  17. 矢镞入骨要诀《华佗神方》
  18. 鲥鱼《冷庐医话》
  19. 豕《本草纲目》
  20. 鲥鱼《本草从新》
  21. 豕膏《医述》
  22. 鲥鱼《本经逢原》
  23. 豕首《吴普本草》
  24. 鲥鱼《本草求真》
  25. 使道《中医词典》
  26. 鲥鱼《饮食须知》
  27. 使君子《本草纲目》
  28. 鲥鱼《食物疗法》
  29. 使君子《雷公炮制药性解》
  30. 鲥鱼《本草纲目》
  31. 使君子《药笼小品》


蠲痹汤_《医方论》_中医方言_【岐黄之术】

蠲痹汤

蠲痹汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （蜜炙） 当归（酒洗） 赤芍（酒炒） 羌活 防风 片子姜黄（酒炒） 甘草（炙）

加姜枣煎。

营卫不亏，风何由入？不调营卫，而多用风药者，非升痰即助火。此方营卫兼顾，而又能祛风利湿，痹症中之善方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：史国公药酒方
  • 当前页：蠲痹汤
  • 下一页：三痹汤
<<< 返回本书目录
  1. 蠲痹四物汤【方剂大全】
  2. 蠲痹汤【方剂大全】
  3. 蠲痹散【方剂大全】
  4. 蠲痹汤加味【方剂大全】
  5. 蠲痹秦艽汤【方剂大全】
  6. 蠲痹消毒饮【方剂大全】
  7. 蠲痹解凝汤【方剂大全】
  8. 蠲痹饮【方剂大全】
  9. 蠲痹解毒汤【方剂大全】
  10. 蠲痹饮子【方剂大全】
  11. 蠲痹防痿汤【方剂大全】
  12. 蠲痹镇痛汤【方剂大全】
  13. 聚珍异馔《饮膳正要》
  14. 蠲带丸【方剂大全】
  15. 聚珍丸【方剂大全】
  16. 蠲骶散【方剂大全】
  17. 聚藻【中药大全】
  18. 蠲毒换肌饮【方剂大全】
  19. 聚叶虎耳草【中药大全】
  20. 蠲毒流气饮【方剂大全】
  21. 聚瑶丹【方剂大全】
  22. 蠲毒散【方剂大全】
  23. 聚星障【疾病大全】
  24. 蠲毒丸【方剂大全】
  25. 聚星障《中医眼科学》
  26. 蠲毒饮【方剂大全】
  27. 聚星障《目经大成》
  28. 蠲风饮子【方剂大全】
  29. 聚星散【方剂大全】
  30. 蠲秽散【方剂大全】
  1. 蠲痹汤《医方论》
  2. 蠲痹汤《医学心悟》
  3. 蠲痹汤《是斋百一选方》
  4. 蠲痹汤《医方考》
  5. 蠲痹通络《中医词典》
  6. 蠲痹汤《医方考》
  7. 蠲痛散《妇人大全良方》
  8. 蠲痹汤《冯氏锦囊秘录》
  9. 蠲痛汤《仁术便览》
  10. 蠲（juān）《中医词典》
  11. 蠲饮枳实丸《脾胃论》
  12. 聚英先生肘后歌认症定穴治法《针灸易学》
  13. 卷《中医词典》
  14. 聚英先生百症赋认症定穴治法《针灸易学》
  15. 卷《本草蒙筌》
  16. 聚星障《中医眼科学》
  17. 卷八《王氏医案绎注》
  18. 聚星障《目经大成》
  19. 卷八《血证论》
  20. 聚星障《中医词典》
  21. 卷八《脉诀汇辨》
  22. 聚星障《中医名词词典》
  23. 卷八《医学实在易》
  24. 聚散障《中医词典》
  25. 卷柏《神农本草经》
  26. 聚泉《中医词典》
  27. 卷柏《本草纲目》
  28. 聚毛（丛毛）《中医名词词典》
  29. 卷柏《千金翼方》
  30. 聚毛《中医词典》
  31. 卷柏《本草经集注》


三痹汤_《医方论》_中医方言_【岐黄之术】

三痹汤

三痹汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 茯苓 甘草 当归 川芎 白芍 生地黄 杜仲（姜汁炒） 桂心 川牛膝 川续断 细辛 秦艽 川独活 防风

等分，加姜枣煎。

峻补气血，而祛风、除寒、利湿之法悉寓乎其中，本末兼该，诚治痹之上策也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蠲痹汤
  • 当前页：三痹汤
  • 下一页：独活寄生汤
<<< 返回本书目录
  1. 三痹【疾病大全】
  2. 三痹汤【方剂大全】
  3. 三倍汤【方剂大全】
  4. 三痹汤加减【方剂大全】
  5. 三宝粥【方剂大全】
  6. 三变刺《黄帝内经太素》
  7. 三宝粥《医学衷中参西录》
  8. 三辨舌《广瘟疫论》
  9. 三百九十七法考《吴医汇讲》
  10. 三补丸【方剂大全】
  11. 三白丸【方剂大全】
  12. 三不动诀《养生秘旨》
  13. 三白汤【方剂大全】
  14. 三部分位《三因极一病证方论》
  15. 三白散【方剂大全】
  16. 三部九候《察病指南》
  17. 三白草根【中药大全】
  18. 三部九候《类经》
  19. 三白草（图）【中药大全】
  20. 三部九候《针灸甲乙经》
  21. 三白草《证类本草》
  22. 三部九候论《素问悬解》
  23. 三白草《本草乘雅半偈》
  24. 三部九候论篇《冯氏锦囊秘录》
  25. 三白草《本草纲目》完整版
  26. 三部九候论篇《黄帝内经·素问》
  27. 三白饼子【方剂大全】
  28. 三部九候论篇《疡医大全》
  29. 三凹征【疾病症状】
  30. 三部九候脉法《四圣心源》
  1. 三痹汤《医方论》
  2. 三痹汤《妇人大全良方》
  3. 三变刺《黄帝内经太素》
  4. 三痹汤《冯氏锦囊秘录》
  5. 三变刺《中医词典》
  6. 三痹《中医词典》
  7. 三辨舌《广瘟疫论》
  8. 三匕汤《备急千金要方》
  9. 三病（产后）《金匮悬解》
  10. 三倍丸《是斋百一选方》
  11. 三补丸《医方考》
  12. 三倍汤《太平惠民和剂局方》
  13. 三补丸《医方考》
  14. 三宝粥《医学衷中参西录》
  15. 三补丸《仁术便览》
  16. 三宝《中医词典》
  17. 三补丸（加味三补丸）《医方考》
  18. 三宝《中医名词词典》
  19. 三不动诀《养生秘旨》
  20. 三百六十五络《中医词典》
  21. 三不鸣散《中藏经》
  22. 三百六十五节《中医词典》
  23. 三部《中医词典》
  24. 三百六十五会《中医词典》
  25. 三部分位《三因极一病证方论》
  26. 三百九十七法考《吴医汇讲》
  27. 三部九侯《中医名词词典》
  28. 三百草《冯氏锦囊秘录》
  29. 三部九候《中医词典》
  30. 三白散《太平惠民和剂局方》
  31. 三部九候《察病指南》


独活寄生汤_《医方论》_中医方言_【岐黄之术】

独活寄生汤

独活寄生汤

  • 上一页
  • 目录
  • 相关
  • 下一页

独活 桑寄生 秦艽 防风 细辛 当归（酒洗） 芍药（酒炒） 川芎（酒洗） 熟地 杜仲（姜汁炒） 牛膝 人参 茯苓 甘草 桂心

等分，每服四钱。

独活，取其独立不摇，不须根据傍；寄生取其附木而生，大得根据傍。二者相济，又能利筋节而祛风。再兼平补营卫，疏通寒湿，用意颇为周到。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三痹汤
  • 当前页：独活寄生汤
  • 下一页：沉香天麻丸
<<< 返回本书目录
  1. 独活寄生《汤头歌诀》
  2. 独活寄生汤【方剂大全】
  3. 独活黄耆汤【方剂大全】
  4. 独活解噤膏【方剂大全】
  5. 独活红花汤【方剂大全】
  6. 独活浸酒【方剂大全】
  7. 独活葛根汤【方剂大全】
  8. 独活酒【方剂大全】
  9. 独活膏【方剂大全】
  10. 独活秦艽汤【方剂大全】
  11. 独活防风汤【方剂大全】
  12. 独活散【方剂大全】
  13. 独活防风散【方剂大全】
  14. 独活散（肺脏中风）【方剂大全】
  15. 独活二妙丸【方剂大全】
  16. 独活散（脾脏中风）【方剂大全】
  17. 独活当归汤【方剂大全】
  18. 独活散（肾脏中风）【方剂大全】
  19. 独活苍术汤【方剂大全】
  20. 独活汤《汤头歌诀》
  21. 独活败毒散【方剂大全】
  22. 独活汤【方剂大全】
  23. 独活【中药大全】
  24. 独活通经汤【方剂大全】
  25. 独活《本草纲目》图文版
  26. 独活丸【方剂大全】
  27. 独活《证类本草》
  28. 独活犀角汤【方剂大全】
  29. 独活《药笼小品》
  30. 独活细辛散【方剂大全】
  1. 独活寄生汤《医方论》
  2. 独活寄生汤《仁术便览》
  3. 独活酒《备急千金要方》
  4. 独活寄生汤《仁术便览》
  5. 独活酒《妇人大全良方》
  6. 独活寄生汤《外科理例》
  7. 独活散《三因极一病证方论》
  8. 独活寄生汤《医方考》
  9. 独活散《普济本事方》
  10. 独活寄生汤《目经大成》
  11. 独活汤《备急千金要方》
  12. 独活寄生汤《太平惠民和剂局方》
  13. 独活汤《备急千金要方》
  14. 独活寄生汤《三因极一病证方论》
  15. 独活汤《备急千金要方》
  16. 独活寄生汤《三因极一病证方论》
  17. 独活汤《备急千金要方》
  18. 独活寄生汤《妇人大全良方》
  19. 独活汤《备急千金要方》
  20. 独活寄生汤《妇人大全良方》
  21. 独活汤《冯氏锦囊秘录》
  22. 独活寄生汤《冯氏锦囊秘录》
  23. 独活汤《妇人大全良方》
  24. 独活寄生汤《备急千金要方》
  25. 独活汤《医方考》
  26. 独活寄生汤《备急千金要方》
  27. 独活汤《医学心悟》
  28. 独活寄生《汤头歌诀》
  29. 独活汤《万氏秘传片玉心书》
  30. 独活丹《三因极一病证方论》
  31. 独活汤《医方论》


沉香天麻丸_《医方论》_中医方言_【岐黄之术】

沉香天麻丸

沉香天麻丸

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活五钱 独活四钱 沉香 益智仁 川乌二钱 附子（炮） 天麻 防风 半夏三钱 当归 甘草 僵蚕一钱五分

每服五钱，姜三片煎。

以之治风寒痰厥则可，若因风化火，兼有痰涎者，断不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活寄生汤
  • 当前页：沉香天麻丸
  • 下一页：通顶散
<<< 返回本书目录
  1. 沉香天麻汤【方剂大全】
  2. 沉香通气丸【方剂大全】
  3. 沉香天麻煎【方剂大全】
  4. 沉香透膈汤【方剂大全】
  5. 沉香桃胶散【方剂大全】
  6. 沉香透膈丸【方剂大全】
  7. 沉香汤【方剂大全】
  8. 沉香丸【方剂大全】
  9. 沉香四磨汤【方剂大全】
  10. 沉香万应丸【方剂大全】
  11. 沉香四倍丸【方剂大全】
  12. 沉香温脾汤【方剂大全】
  13. 沉香四宝丹【方剂大全】
  14. 沉香温胃丸【方剂大全】
  15. 沉香顺气丸【方剂大全】
  16. 沉香乌药煎【方剂大全】
  17. 沉香顺气汤【方剂大全】
  18. 沉香乌药丸【方剂大全】
  19. 沉香顺气散【方剂大全】
  20. 沉香消积丸【方剂大全】
  21. 沉香顺气酒【方剂大全】
  22. 沉香消痞丸【方剂大全】
  23. 沉香水煮散【方剂大全】
  24. 沉香续断丸【方剂大全】
  25. 沉香舒郁丹【方剂大全】
  26. 沉香延龄散【方剂大全】
  27. 沉香石斛丸【方剂大全】
  28. 沉香羊肉丹【方剂大全】
  29. 沉香石斛汤【方剂大全】
  30. 沉香养脾散【方剂大全】
  1. 沉香天麻丸《医方论》
  2. 沉香桃胶散《三因极一病证方论》
  3. 沉香丸《是斋百一选方》
  4. 沉香顺气散《冯氏锦囊秘录》
  5. 沉香温胃丸《内外伤辨》
  6. 沉香升气汤《仁术便览》
  7. 沉香香附茶《茶饮保健》
  8. 沉香散《博济方》
  9. 沉香至珍丸《奇方类编》
  10. 沉香散《博济方》
  11. 沉香猪肚丸《是斋百一选方》
  12. 沉香散《博济方》
  13. 沉翳《中医词典》
  14. 沉香散《三因极一病证方论》
  15. 沉翳歌《眼科心法要诀》
  16. 沉香散《三因极一病证方论》
  17. 沉翳歌《医宗金鉴》
  18. 沉香散《仙传外科集验方》
  19. 沉翳内障《中医词典》
  20. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  21. 沉翳内障《秘传眼科龙木论》
  22. 沉香木《本草衍义》
  23. 沉翳内障《明目至宝》
  24. 沉香鹿茸丸《太平惠民和剂局方》
  25. 沉痔《中医词典》
  26. 沉香开膈散《仁术便览》
  27. 沉浊《中医词典》
  28. 沉香降气丸《儒门事亲》
  29. 陈《中医词典》
  30. 沉香降气丸《冯氏锦囊秘录》
  31. 陈艾《外科全生集》


通顶散_《医方论》_中医方言_【岐黄之术】

通顶散

通顶散

  • 上一页
  • 目录
  • 相关
  • 下一页

藜芦 甘草（生用） 细辛 人参 川芎一钱 石膏五钱

为末，用一字吹入鼻中，有嚏者肺气未绝，可治。

不过欲其通阳开窍耳，然太觉烦琐，不如皂荚散之便捷也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香天麻丸
  • 当前页：通顶散
  • 下一页：乌梅擦牙关方
<<< 返回本书目录
  1. 通大便【中药主治】
  2. 通顶散【方剂大全】
  3. 通城虎【中药大全】
  4. 通督活血汤【方剂大全】
  5. 通肠香【中药大全】
  6. 通耳丹【方剂大全】
  7. 通肠活血汤【方剂大全】
  8. 通耳中脓方《外台秘要》
  9. 通草汤【方剂大全】
  10. 通肝散【方剂大全】
  11. 通草散【方剂大全】
  12. 通肝生乳汤【方剂大全】
  13. 通草【中药大全】
  14. 通膈散【方剂大全】
  15. 通草《本草纲目》图文版
  16. 通梗汤【方剂大全】
  17. 通草《证类本草》
  18. 通骨消【中药大全】
  19. 通草《长沙药解》
  20. 通骨消根【中药大全】
  21. 通草《药笼小品》
  22. 通骨消茎叶【中药大全】
  23. 通草《药鉴》
  24. 通关节【中药主治】
  25. 通草《本草择要纲目》
  26. 通关救急法《医宗金鉴》
  27. 通草《本草图经》
  28. 通关瞿麦丸【方剂大全】
  29. 通草《本草乘雅半偈》
  30. 通关散《苏沈良方》
  1. 通顶散《医方论》
  2. 通顶散《医方考》
  3. 通而取之《中医词典》
  4. 通顶散《儒门事亲》
  5. 通耳中脓方二首《外台秘要》
  6. 通肠漏《中医词典》
  7. 通风温湿度计《预防医学》
  8. 通草散方《备急千金要方》
  9. 通腑泄热《中医词典》
  10. 通草散《三因极一病证方论》
  11. 通肝散《明目至宝》
  12. 通草（梗通草）《中药学》
  13. 通膈丸《普济本事方》
  14. 通草《本草图经》
  15. 通谷《针灸大成》
  16. 通草《本草乘雅半偈》
  17. 通谷《针灸大成》
  18. 通草《珍珠囊补遗药性赋》
  19. 通谷《中医词典》
  20. 通草《药鉴》
  21. 通谷（荥穴）《子午流注说难》
  22. 通草《本草撮要》
  23. 通关《中医词典》
  24. 通草《本草害利》
  25. 通关过节等十六法《金针秘传》
  26. 通草《本草择要纲目》
  27. 通关急救法《幼科心法要诀》
  28. 通草《本草分经》
  29. 通关救急法《医宗金鉴》
  30. 通草《本草分经》
  31. 通关散《时病论歌括新编》


乌梅擦牙关方_《医方论》_中医方言_【岐黄之术】

乌梅擦牙关方

乌梅擦牙关方

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅

揩擦牙龈，涎出即开。

木旺则克土，木燥则筋急，泄木缓筋，则土郁自开矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通顶散
  • 当前页：乌梅擦牙关方
  • 下一页：理中汤
<<< 返回本书目录
  1. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  2. 乌梅承气汤【方剂大全】
  3. 乌梅【中药大全】
  4. 乌梅红糖水【方剂大全】
  5. 乌梅《长沙药解》
  6. 乌梅木瓜汤【方剂大全】
  7. 乌梅《药征续编》
  8. 乌梅散【方剂大全】
  9. 乌梅《药笼小品》
  10. 乌梅汤【方剂大全】
  11. 乌梅《药鉴》
  12. 乌梅汤证治本位的意义《圆运动的古中医学》
  13. 乌梅《本草择要纲目》
  14. 乌梅丸《伤寒寻源》
  15. 乌梅《本草易读》
  16. 乌梅丸《汤头歌诀》
  17. 乌梅《本草新编》
  18. 乌梅丸【方剂大全】
  19. 乌梅《本草思辨录》
  20. 乌梅丸圆通应用法《医法圆通》
  21. 乌梅《本草经解》
  22. 乌梅圆【方剂大全】
  23. 乌梅《本草崇原》
  24. 乌梅粥《保健药膳》
  25. 乌梅《本草纲目》完整版
  26. 乌梅粥【方剂大全】
  27. 乌毛蕨贯众【中药大全】
  28. 乌木《本草纲目》完整版
  29. 乌龙汤【方剂大全】
  30. 乌木《本草纲目》完整版
  1. 乌梅擦牙关方《医方论》
  2. 乌梅擦牙关方《医方考》
  3. 乌梅甘茶《茶饮保健》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅木瓜汤《三因极一病证方论》
  6. 乌梅白糖汤《圆运动的古中医学》
  7. 乌梅肉《药性切用》
  8. 乌梅《药征续编》
  9. 乌梅散《太平惠民和剂局方》
  10. 乌梅《珍珠囊补遗药性赋》
  11. 乌梅汤证治本位的意义《圆运动的古中医学》
  12. 乌梅《药鉴》
  13. 乌梅丸《圆运动的古中医学》
  14. 乌梅《外科全生集》
  15. 乌梅丸《圆运动的古中医学》
  16. 乌梅《本草撮要》
  17. 乌梅丸《备急千金要方》
  18. 乌梅《本草害利》
  19. 乌梅丸《备急千金要方》
  20. 乌梅《本草害利》
  21. 乌梅丸《备急千金要方》
  22. 乌梅《本草择要纲目》
  23. 乌梅丸《备急千金要方》
  24. 乌梅《本草分经》
  25. 乌梅丸《医宗金鉴》
  26. 乌梅《本草分经》
  27. 乌梅丸《删补名医方论》
  28. 乌梅《本草经解》
  29. 乌梅丸《三因极一病证方论》
  30. 乌梅《本草便读》
  31. 乌梅丸《太平惠民和剂局方》


理中汤_《医方论》_中医方言_【岐黄之术】

理中汤

理中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白术（陈壁土炒）二两 人参 干姜（炮） 甘草（炙）一两

每服四钱。自利腹痛者加木香，不痛利多者倍加白术，渴者倍白术，蜷卧沉重利不止加附子，腹满去甘草，呕吐去白术加半夏、姜汁，脐下动气则去术加桂，悸加茯苓，阴黄加茵陈，寒结胸加枳实。本方等分蜜丸，名理中丸。

寒有外感、有传经、有直中、有痼冷。外感之寒先病在表，后传入里，必发热而恶寒，此伤寒之寒病也；直中之寒，手足厥冷，并不发热；痼冷在内，遇寒而发，暴猝厥逆，其势尤重，此中寒门之寒病也。施治之法，伤寒一门，在表者宜辛散，传里者宜辛温。中寒一门，则每用辛热回阳急救之法。此伤寒、中寒治法之分也。理中汤，治伤寒太阴病，腹痛、便溏等症，亦通治中脘虚寒。惟云治结胸吐蛔，感寒霍乱，此两条则宜去人参、甘草，量加浓朴、

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅擦牙关方
  • 当前页：理中汤
  • 下一页：四逆汤
<<< 返回本书目录
  1. 理中汤《汤头歌诀》
  2. 理中汤【方剂大全】
  3. 理中四逆方义解《研经言》
  4. 理中汤（玉函金匮名人参汤）《张氏医通》
  5. 理中生化汤【方剂大全】
  6. 理中汤（仲景）《虚损启微》
  7. 理中散【方剂大全】
  8. 理中汤加丁香柿蒂散【方剂大全】
  9. 理中人参散【方剂大全】
  10. 理中汤类《退思集类方歌注》
  11. 理中去术加附子藿香升麻橘皮汤【方剂大全】
  12. 理中汤圆通应用法《医法圆通》
  13. 理中快斑汤【方剂大全】
  14. 理中汤证《临证实验录》
  15. 理中降痰汤【方剂大全】
  16. 理中汤证治推论的意义《圆运动的古中医学》
  17. 理中加茵陈汤【方剂大全】
  18. 理中丸【方剂大全】
  19. 理中加石膏汤【方剂大全】
  20. 理中丸（并汤）《伤寒寻源》
  21. 理中加减汤【方剂大全】
  22. 理中丸方《伤寒明理论》
  23. 理中加二味汤【方剂大全】
  24. 理中丸证治本位的意义《圆运动的古中医学》
  25. 理中加丁香汤【方剂大全】
  26. 理中温胃汤【方剂大全】
  27. 理中加半夏汤【方剂大全】
  28. 理中吴茱萸汤【方剂大全】
  29. 理中豁痰汤【方剂大全】
  30. 理中圆【方剂大全】
  1. 理中汤《医方论》
  2. 理中汤《万氏秘传片玉心书》
  3. 理中汤《汤头歌诀》
  4. 理中汤《退思集类方歌注》
  5. 理中汤《伤寒括要》
  6. 理中汤《仁术便览》
  7. 理中汤（加附子名附子理中汤）《冯氏锦囊秘录》
  8. 理中汤《仁术便览》
  9. 理中汤（加味理中汤）《冯氏锦囊秘录》
  10. 理中汤《仁术便览》
  11. 理中汤（加味理中汤）《外科理例》
  12. 理中汤《仁术便览》
  13. 理中汤（加味理中汤）《仁术便览》
  14. 理中汤《外科理例》
  15. 理中汤（加味理中汤）《仁术便览》
  16. 理中汤《医方考》
  17. 理中汤（加味理中汤）《仁术便览》
  18. 理中汤《目经大成》
  19. 理中汤（玉函金匮名人参汤）《张氏医通》
  20. 理中汤《太平惠民和剂局方》
  21. 理中汤（仲景）《虚损启微》
  22. 理中汤《三因极一病证方论》
  23. 理中汤、四逆汤《医述》
  24. 理中汤《三因极一病证方论》
  25. 理中汤方《伤寒杂病论》
  26. 理中汤《冯氏锦囊秘录》
  27. 理中汤方《伤寒杂病论》
  28. 理中汤《冯氏锦囊秘录》
  29. 理中汤方《伤寒杂病论》
  30. 理中汤《备急千金要方》
  31. 理中汤方《伤寒杂病论》


四逆汤_《医方论》_中医方言_【岐黄之术】

四逆汤

四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

附子一枚（生用） 干姜一两 甘草（炙）二两

冷服。面赤加葱九茎，腹痛加芍药二两，咽痛加桔梗一两，利止，脉不出加人参二两，呕吐 生姜二两。

四逆汤为四肢厥逆而设。仲景立此方，以治伤寒之少阴症。若太阴之腹痛下利、完谷不化，厥阴之恶寒不汗、四肢厥冷者亦宜之。盖阴惨之气深入于里，真阳几几欲绝，非此纯阳之品，不足以破阴气而发阳光。又恐姜附之性过于燥烈，反伤上焦，故倍用甘草以缓之。立方之法，尽美尽善。后人分传经为热厥，直中为寒厥，程郊倩讥之。然亦有未可尽非者。仲景曰∶“伤寒一二日至四五日而厥者，必发热，应下之。”此明明说厥逆在前，发热在后，及至发热则不复厥冷，乃伤寒失下之症，故荡涤邪滞，则发热自退，本非为厥而不热者言也。

程氏又云∶“下之者，下其热，非下其厥也，遇发热则可下，遇厥则万不可下。”此数语最为明白了当，可见传经之邪亦自有当下者，但不可概谓之热厥耳。四逆者，必手冷过肘，足冷过膝，脉沉细无力，腹痛下利等象咸备，方可用之，否则不可轻投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：理中汤
  • 当前页：四逆汤
  • 下一页：当归四逆汤
<<< 返回本书目录
  1. 四逆汤《汤头歌诀》
  2. 四逆汤【方剂大全】
  3. 四逆汤《伤寒寻源》
  4. 四逆汤（玉函）《张氏医通》
  5. 四逆散证其一《临证实验录》
  6. 四逆汤方《伤寒明理论》
  7. 四逆散证其二《临证实验录》
  8. 四逆汤类《退思集类方歌注》
  9. 四逆散证《临证实验录》
  10. 四逆汤证《临证实验录》
  11. 四逆散证《临证实验录》
  12. 四逆汤证《临证实验录》
  13. 四逆散证《临证实验录》
  14. 四逆汤证《临证实验录》
  15. 四逆散【方剂大全】
  16. 四逆汤证《临证实验录》
  17. 四逆散《汤头歌诀》
  18. 四逆汤证治本位的意义《圆运动的古中医学》
  19. 四逆散《伤寒寻源》
  20. 四逆证《伤寒总病论》
  21. 四逆加人参汤证《临证实验录》
  22. 四念癀【中药大全】
  23. 四逆加人参汤【方剂大全】
  24. 四皮饮【方剂大全】
  25. 四逆加人参汤《伤寒寻源》
  26. 四七汤《汤头歌诀》
  27. 四逆（厥附四十九）《丹溪手镜》
  28. 四七汤【方剂大全】
  29. 四逆《伤寒明理论》
  30. 四七调气汤【方剂大全】
  1. 四逆汤《医方论》
  2. 四逆汤《时方妙用》
  3. 四逆汤《汤头歌诀》
  4. 四逆汤《时方妙用》
  5. 四逆汤《伤寒括要》
  6. 四逆汤《退思集类方歌注》
  7. 四逆汤（玉函）《张氏医通》
  8. 四逆汤《伤寒寻源》
  9. 四逆汤方《伤寒杂病论》
  10. 四逆汤《医学心悟》
  11. 四逆汤方《伤寒杂病论》
  12. 四逆汤《医方考》
  13. 四逆汤方《伤寒杂病论》
  14. 四逆汤《目经大成》
  15. 四逆汤方《伤寒杂病论》
  16. 四逆汤《儒门事亲》
  17. 四逆汤方《伤寒杂病论》
  18. 四逆汤《太平惠民和剂局方》
  19. 四逆汤方《医宗金鉴》
  20. 四逆汤《三因极一病证方论》
  21. 四逆汤方《医宗金鉴》
  22. 四逆汤《三因极一病证方论》
  23. 四逆汤方《医宗金鉴》
  24. 四逆汤《三因极一病证方论》
  25. 四逆汤方《伤寒明理论》
  26. 四逆汤《冯氏锦囊秘录》
  27. 四逆汤方《伤寒论》
  28. 四逆汤《冯氏锦囊秘录》
  29. 四逆汤桂枝汤《圆运动的古中医学》
  30. 四逆汤《冯氏锦囊秘录》
  31. 四逆汤解《思考中医》


当归四逆汤_《医方论》_中医方言_【岐黄之术】

当归四逆汤

当归四逆汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 桂枝 芍药 细辛三两 甘草（炙） 通草二两 大枣二十五枚

仲景又曰∶其人素有久寒者加吴茱萸二升、生姜半斤，酒六升，和煮，名四逆加吴茱萸 生姜厥阴为藏血之经，故当归四逆汤以和营为主，加桂枝、细辛以和卫，营卫和则厥自解矣。

虽有寒而不加姜附者，恐燥烈太过，劫阴耗血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆汤
  • 当前页：当归四逆汤
  • 下一页：四逆散
<<< 返回本书目录
  1. 当归四逆加吴茱萸生姜汤【方剂大全】
  2. 当归四逆汤【方剂大全】
  3. 当归四逆《汤头歌诀》
  4. 当归四逆汤症解《研经言》
  5. 当归十味丸【方剂大全】
  6. 当归四圣散【方剂大全】
  7. 当归失笑散【方剂大全】
  8. 当归汤《小儿药证直诀》
  9. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  10. 当归汤【方剂大全】
  11. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  12. 当归桃仁承气汤【方剂大全】
  13. 当归生姜羊肉汤【方剂大全】
  14. 当归桃仁汤【方剂大全】
  15. 当归生姜羊肉汤《汤头歌诀》
  16. 当归藤【中药大全】
  17. 当归芍药饮【方剂大全】
  18. 当归调血汤【方剂大全】
  19. 当归芍药汤【方剂大全】
  20. 当归调中汤【方剂大全】
  21. 当归芍药汤《扁鹊心书》
  22. 当归贴【方剂大全】
  23. 当归芍药散证《临证实验录》
  24. 当归丸【方剂大全】
  25. 当归芍药散【方剂大全】
  26. 当归温疝汤【方剂大全】
  27. 当归芍药和疟汤【方剂大全】
  28. 当归洗汤【方剂大全】
  29. 当归散【方剂大全】
  30. 当归消毒散【方剂大全】
  1. 当归四逆汤《医方论》
  2. 当归四逆汤《时方妙用》
  3. 当归四逆汤《伤寒括要》
  4. 当归四逆汤《退思集类方歌注》
  5. 当归四逆汤方《伤寒杂病论》
  6. 当归四逆汤《医方考》
  7. 当归四逆汤方《医宗金鉴》
  8. 当归四逆汤《冯氏锦囊秘录》
  9. 当归四逆汤方《伤寒论》
  10. 当归四逆汤《冯氏锦囊秘录》
  11. 当归四逆汤症解《研经言》
  12. 当归四逆汤《删补名医方论》
  13. 当归四逆证《医学摘粹》
  14. 当归四逆汤《医宗金鉴》
  15. 当归四逆证二十　厥阴二十一《伤寒悬解》
  16. 当归四逆汤《圆运动的古中医学》
  17. 当归四逆证十四　厥阴十五《伤寒悬解》
  18. 当归四逆汤《圆运动的古中医学》
  19. 当归汤《备急千金要方》
  20. 当归四逆加吴茱萸生姜汤方《医宗金鉴》
  21. 当归汤《备急千金要方》
  22. 当归四逆加吴茱萸生姜汤《伤寒括要》
  23. 当归汤《备急千金要方》
  24. 当归四逆加吴茱萸生姜汤《退思集类方歌注》
  25. 当归汤《备急千金要方》
  26. 当归四逆加吴茱萸生姜汤《医方考》
  27. 当归汤《备急千金要方》
  28. 当归四逆加吴茱萸生姜汤《删补名医方论》
  29. 当归汤《备急千金要方》
  30. 当归四逆加吴茱萸生姜汤《医宗金鉴》
  31. 当归汤《备急千金要方》


四逆散_《医方论》_中医方言_【岐黄之术】

四逆散

四逆散

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡 芍药（炒） 枳实（麸炒） 甘草（炙）

等分为末，水调饮。

四逆散乃表里并治之剂。热结于内，阳气不能外达，故里热而外寒，又不可攻下以碍厥。

故但用枳实以散郁热，仍用柴胡以达阳邪，阳邪外泄，则手足自温矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归四逆汤
  • 当前页：四逆散
  • 下一页：真武汤
<<< 返回本书目录
  1. 四逆散《汤头歌诀》
  2. 四逆散【方剂大全】
  3. 四逆散《伤寒寻源》
  4. 四逆散证《临证实验录》
  5. 四逆加人参汤证《临证实验录》
  6. 四逆散证《临证实验录》
  7. 四逆加人参汤【方剂大全】
  8. 四逆散证《临证实验录》
  9. 四逆加人参汤《伤寒寻源》
  10. 四逆散证其二《临证实验录》
  11. 四逆（厥附四十九）《丹溪手镜》
  12. 四逆散证其一《临证实验录》
  13. 四逆《伤寒明理论》
  14. 四逆汤《伤寒寻源》
  15. 四逆《伤寒六书》
  16. 四逆汤《汤头歌诀》
  17. 四逆《伤寒六书》
  18. 四逆汤【方剂大全】
  19. 四难《难经悬解》
  20. 四逆汤（玉函）《张氏医通》
  21. 四难《理虚元鉴》
  22. 四逆汤方《伤寒明理论》
  23. 四磨汤【方剂大全】
  24. 四逆汤类《退思集类方歌注》
  25. 四磨《汤头歌诀》
  26. 四逆汤证《临证实验录》
  27. 四明医案《医宗己任编》
  28. 四逆汤证《临证实验录》
  29. 四明心法（中）《医宗己任编》
  30. 四逆汤证《临证实验录》
  1. 四逆散《医方论》
  2. 四逆散《退思集类方歌注》
  3. 四逆散《汤头歌诀》
  4. 四逆散《伤寒寻源》
  5. 四逆散方《伤寒杂病论》
  6. 四逆散《医方考》
  7. 四逆散方《医宗金鉴》
  8. 四逆散《圆运动的古中医学》
  9. 四逆散方《伤寒论》
  10. 四逆加猪胆汁汤方《伤寒论》
  11. 四逆散证《临证实验录》
  12. 四逆加猪胆汁汤《妇人大全良方》
  13. 四逆散证《临证实验录》
  14. 四逆加吴茱萸生姜汤方《伤寒论》
  15. 四逆散证《临证实验录》
  16. 四逆加吴茱萸黄连汤方《伤寒杂病论》
  17. 四逆散证《医学摘粹》
  18. 四逆加人参汤证《临证实验录》
  19. 四逆散证二十一　少阴二十二《伤寒悬解》
  20. 四逆加人参汤方《伤寒论》
  21. 四逆散证其二《临证实验录》
  22. 四逆加人参汤方《医宗金鉴》
  23. 四逆散证其一《临证实验录》
  24. 四逆加人参汤方《伤寒杂病论》
  25. 四逆汤《圆运动的古中医学》
  26. 四逆加人参汤《伤寒括要》
  27. 四逆汤《圆运动的古中医学》
  28. 四逆加人参汤《退思集类方歌注》
  29. 四逆汤《圆运动的古中医学》
  30. 四逆加人参汤《伤寒寻源》
  31. 四逆汤《圆运动的古中医学》


真武汤_《医方论》_中医方言_【岐黄之术】

真武汤

真武汤

  • 上一页
  • 目录
  • 相关
  • 下一页

附子（炮）一枚 白术（炒）三两 茯苓 白芍（炒） 生姜三两

北方曰幽都，乃阴寒湿浊之地，赖真武之神，运用水火以镇摄之，浊阴方渐得解散。此方取名真武，乃专治肾脏之剂。坎之为象，一阳居二阴之中。水中之火，是为真火，此火一衰，则肾水泛滥。停于下焦，则腹痛自利；水气犯中焦，则作哕，欲吐不吐；水气犯上焦，则咳嗽、心悸、头眩。方中姜、附以助真阳，用苓、术以制二阴，水气一收，则上中下三焦俱无病矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四逆散
  • 当前页：真武汤
  • 下一页：白通加人尿猪胆汁汤
<<< 返回本书目录
  1. 真武汤《汤头歌诀》
  2. 真武汤【方剂大全】
  3. 真武汤《伤寒寻源》
  4. 真武汤方《伤寒明理论》
  5. 真水火《养生导引秘籍》
  6. 真武汤证《临证实验录》
  7. 真人活命《汤头歌诀》
  8. 真武汤证《临证实验录》
  9. 真人保命丹《毓麟验方》
  10. 真武汤证《临证实验录》
  11. 真铅汞《养生导引秘籍》
  12. 真武汤证《临证实验录》
  13. 真气探癥瘕法《丹医秘授古脉法》
  14. 真西山卫生歌《寿世青编》
  15. 真皮与表皮交界《实用免疫细胞与核酸》
  16. 真藓【中药大全】
  17. 真皮损害【疾病症状】
  18. 真邪补泻《黄帝内经太素》
  19. 真皮侵袭性生长【疾病症状】
  20. 真心痛《一得集》
  21. 真皮浅层可有水肿【疾病症状】
  22. 真性红细胞增多症《老年百病防治》
  23. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  24. 真性红细胞增多症【疾病大全】
  25. 真皮《组织学与胚胎学》
  26. 真性菌尿【疾病症状】
  27. 真龙约言《医理真传》
  28. 真性小眼球【疾病大全】
  29. 真龙虎《养生导引秘籍》
  30. 真言补泻手法《普济方·针灸》
  1. 真武汤《医方论》
  2. 真武汤《时方妙用》
  3. 真武汤《汤头歌诀》
  4. 真武汤《退思集类方歌注》
  5. 真武汤《瘴疟指南》
  6. 真武汤《伤寒寻源》
  7. 真武汤《伤寒括要》
  8. 真武汤《医学心悟》
  9. 真武汤方《伤寒杂病论》
  10. 真武汤《医方考》
  11. 真武汤方《伤寒杂病论》
  12. 真武汤《目经大成》
  13. 真武汤方《医宗金鉴》
  14. 真武汤《医述》
  15. 真武汤方《医宗金鉴》
  16. 真武汤《冯氏锦囊秘录》
  17. 真武汤方《伤寒明理论》
  18. 真武汤《删补名医方论》
  19. 真武汤方《伤寒论》
  20. 真武汤《医宗金鉴》
  21. 真武汤证《临证实验录》
  22. 真武汤《时病论歌括新编》
  23. 真武汤证《临证实验录》
  24. 真武汤《圆运动的古中医学》
  25. 真武汤证《临证实验录》
  26. 真武汤《圆运动的古中医学》
  27. 真武汤证《临证实验录》
  28. 真头痛《中医词典》
  29. 真武汤证十八　少阴十九《伤寒悬解》
  30. 真头痛《中医名词词典》
  31. 真武证《医学摘粹》


白通加人尿猪胆汁汤_《医方论》_中医方言_【岐黄之术】

白通加人尿猪胆汁汤

白通加人尿猪胆汁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葱白四茎 干姜一两 附子（炮）一枚 人尿五合 猪胆汁一合

少阴病，下利脉微。服白通汤后，利不止，厥逆无脉，此为阴寒过甚，阳气将绝之候。

加人尿、猪胆汁者，以类相从之义也。服后脉暴出，则阳气尽泄，孤立无根据，故随脱而死。

脉微续者，阳气渐回，以次可复，故得生。外用葱艾熨灸气海、关元。表里通阳，亦为善策。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤
  • 当前页：白通加人尿猪胆汁汤
  • 下一页：吴茱萸汤
<<< 返回本书目录
  1. 白通加《汤头歌诀》
  2. 白通加猪胆汁汤《伤寒寻源》
  3. 白填鸭散【方剂大全】
  4. 白通加猪胆汁汤【方剂大全】
  5. 白天嗜睡夜间失眠【疾病症状】
  6. 白通四逆《医学读书记》
  7. 白天的睡眠《人体使用手册》
  8. 白通汤《伤寒寻源》
  9. 白天不自觉地将牙咬紧【疾病症状】
  10. 白通汤【方剂大全】
  11. 白提毒散【方剂大全】
  12. 白痛《审视瑶函》
  13. 白藤【中药大全】
  14. 白头粉刺【疾病症状】
  15. 白糖饮【方剂大全】
  16. 白头蚯蚓《本草新编》
  17. 白糖米醋蛋【方剂大全】
  18. 白头翁《本草纲目》完整版
  19. 白汤【方剂大全】
  20. 白头翁《本草乘雅半偈》
  21. 白炭【中药大全】
  22. 白头翁《本草图经》
  23. 白炭《本草纲目》完整版
  24. 白头翁《本草新编》
  25. 白檀香《本草易读》
  26. 白头翁《本草易读》
  27. 白檀根【中药大全】
  28. 白头翁《本草择要纲目》
  29. 白檀【中药大全】
  30. 白头翁《药笼小品》
  1. 白通加人尿猪胆汁汤《医方论》
  2. 白通加人尿猪胆汁汤《退思集类方歌注》
  3. 白通加猪胆汁方《伤寒论》
  4. 白通加人尿猪胆汁汤《医方考》
  5. 白通加猪胆汁汤《圆运动的古中医学》
  6. 白通加人尿猪胆汁汤《医方考》
  7. 白通加猪胆汁汤《医宗金鉴》
  8. 白通加《汤头歌诀》
  9. 白通加猪胆汁汤《删补名医方论》
  10. 白通草《药性切用》
  11. 白通加猪胆汁汤《医学心悟》
  12. 白田螺散《重订囊秘喉书》
  13. 白通加猪胆汁汤《伤寒寻源》
  14. 白糖《本草分经》
  15. 白通加猪胆汁汤方《伤寒杂病论》
  16. 白糖《本草分经》
  17. 白通加猪胆汁汤方《医宗金鉴》
  18. 白糖《本草分经》
  19. 白通加猪胆汁证《医学摘粹》
  20. 白檀香《药性切用》
  21. 白通四逆《医学读书记》
  22. 白檀香《本草分经》
  23. 白通汤《圆运动的古中医学》
  24. 白檀香《本草分经》
  25. 白通汤《医宗金鉴》
  26. 白檀香《本草分经》
  27. 白通汤《删补名医方论》
  28. 白檀香《本草从新》
  29. 白通汤《冯氏锦囊秘录》
  30. 白檀香《本草求真》
  31. 白通汤《冯氏锦囊秘录》


吴茱萸汤_《医方论》_中医方言_【岐黄之术】

吴茱萸汤

吴茱萸汤

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸（泡）一升 人参三两 大枣十二枚 生姜六两

吴茱萸辛烈善降，得姜之温通，用以破除阴气有余矣。又恐辛燥太过，耗气劫阴，故用人参、大枣之甘缓以济之，又能补土扶阳，使浊阴不得上干清道，治法更为周到。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白通加人尿猪胆汁汤
  • 当前页：吴茱萸汤
  • 下一页：大建中汤
<<< 返回本书目录
  1. 吴茱萸汤《汤头歌诀》
  2. 吴茱萸汤【方剂大全】
  3. 吴茱萸汤《伤寒寻源》
  4. 吴茱萸汤证《临证实验录》
  5. 吴茱萸生姜粥《保健药膳》
  6. 吴茱萸丸【方剂大全】
  7. 吴茱萸散【方剂大全】
  8. 吴茱萸叶【中药大全】
  9. 吴茱萸根【中药大全】
  10. 吴茱萸粥【方剂大全】
  11. 吴茱萸【中药大全】
  12. 吴竺天临床经验方应用《三十年临证经验集》
  13. 吴茱萸《本草纲目》图文版
  14. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  15. 吴茱萸《证类本草》
  16. 梧桐《本草纲目》完整版
  17. 吴茱萸《长沙药解》
  18. 梧桐《本草纲目》图文版
  19. 吴茱萸《药征》
  20. 梧桐【中药大全】
  21. 吴茱萸《药笼小品》
  22. 梧桐白皮【中药大全】
  23. 吴茱萸《药鉴》
  24. 梧桐根【中药大全】
  25. 吴茱萸《神农本草经百种录》
  26. 梧桐花【中药大全】
  27. 吴茱萸《本草择要纲目》
  28. 梧桐叶【中药大全】
  29. 吴茱萸《本草易读》
  30. 梧桐濯足汤【方剂大全】
  1. 吴茱萸汤《医方论》
  2. 吴茱萸汤《时方妙用》
  3. 吴茱萸汤《汤头歌诀》
  4. 吴茱萸汤《退思集类方歌注》
  5. 吴茱萸汤《伤寒括要》
  6. 吴茱萸汤《退思集类方歌注》
  7. 吴茱萸汤（加减吴茱萸汤）《太平惠民和剂局方》
  8. 吴茱萸汤《伤寒寻源》
  9. 吴茱萸汤方《伤寒杂病论》
  10. 吴茱萸汤《医方考》
  11. 吴茱萸汤方《伤寒杂病论》
  12. 吴茱萸汤《目经大成》
  13. 吴茱萸汤方《伤寒杂病论》
  14. 吴茱萸汤《太平惠民和剂局方》
  15. 吴茱萸汤方《伤寒杂病论》
  16. 吴茱萸汤《删补名医方论》
  17. 吴茱萸汤方《医宗金鉴》
  18. 吴茱萸汤《医宗金鉴》
  19. 吴茱萸汤方《伤寒论》
  20. 吴茱萸汤《备急千金要方》
  21. 吴茱萸汤七十八　方见《伤寒·阳明》《金匮悬解》
  22. 吴茱萸汤《备急千金要方》
  23. 吴茱萸汤证《临证实验录》
  24. 吴茱萸汤《备急千金要方》
  25. 吴茱萸证《医学摘粹》
  26. 吴茱萸汤《备急千金要方》
  27. 吴茱萸证《医学摘粹》
  28. 吴茱萸汤《圆运动的古中医学》
  29. 吴茱萸证《医学摘粹》
  30. 吴茱萸汤《圆运动的古中医学》
  31. 吴茱萸证二十五　厥阴二十六《伤寒悬解》


大建中汤_《医方论》_中医方言_【岐黄之术】

大建中汤

大建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

蜀椒二合 干姜四两 人参二两

煎，去滓，内饴糖一升，微煎温服。

非人参不能大补心脾，非姜椒不能大祛寒气，故曰大建中。又有饴糖之甘缓以杀姜椒之辛燥。非圣于医者，不辨有此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸汤
  • 当前页：大建中汤
  • 下一页：十四味建中汤
<<< 返回本书目录
  1. 大建脾丸【方剂大全】
  2. 大建中汤【方剂大全】
  3. 大建脾汤【方剂大全】
  4. 大剑叶木【中药大全】
  5. 大建脾散【方剂大全】
  6. 大健步丸【方剂大全】
  7. 大瘕泄寒湿《儒门事亲》
  8. 大健脾糕【方剂大全】
  9. 大加减建中汤【方剂大全】
  10. 大健脾丸【方剂大全】
  11. 大蓟汁饮【方剂大全】
  12. 大楗骨膝盖骨《伤科补要》
  13. 大蓟饮【方剂大全】
  14. 大箭【中药大全】
  15. 大蓟速溶饮。《保健药膳》
  16. 大将军【中药大全】
  17. 大蓟散【方剂大全】
  18. 大降气汤【方剂大全】
  19. 大蓟根散【方剂大全】
  20. 大交泰丹《洪氏集验方》
  21. 大蓟根《本草择要纲目》
  22. 大交泰丹【方剂大全】
  23. 大蓟、小蓟《本草纲目》图文版
  24. 大胶艾汤【方剂大全】
  25. 大蓟、小蓟《本草新编》
  26. 大椒丸【方剂大全】
  27. 大蓟，小蓟《本草纲目》完整版
  28. 大蕉皮【中药大全】
  29. 大蓟（图）【中药大全】
  30. 大角膜【疾病症状】
  1. 大建中汤《医方论》
  2. 大建中汤《退思集类方歌注》
  3. 大建中汤方《伤寒杂病论》
  4. 大建中汤《仁术便览》
  5. 大建中汤方《医宗金鉴》
  6. 大建中汤《医方考》
  7. 大楗骨《中医词典》
  8. 大建中汤《目经大成》
  9. 大楗骨《正骨心法要旨》
  10. 大建中汤《备急千金要方》
  11. 大楗骨《医宗金鉴》
  12. 大建中汤《备急千金要方》
  13. 大楗骨膝盖骨《伤科补要》
  14. 大建中汤《金匮悬解》
  15. 大交泰丹《洪氏集验方》
  16. 大建中汤《圆运动的古中医学》
  17. 大交泰丹《是斋百一选方》
  18. 大建脾丸《是斋百一选方》
  19. 大交泰丹《是斋百一选方》
  20. 大建脾散《是斋百一选方》
  21. 大胶艾汤《备急千金要方》
  22. 大瘕泄寒湿《儒门事亲》
  23. 大接经从阳引阴《此事难知》
  24. 大瘕泄《中医词典》
  25. 大接经从阴引阳《此事难知》
  26. 大瘕泄《中医名词词典》
  27. 大接经法《中医词典》
  28. 大蓟速溶饮。《保健药膳》
  29. 大节《中医名词词典》
  30. 大蓟散《冯氏锦囊秘录》
  31. 大节《中医词典》


十四味建中汤_《医方论》_中医方言_【岐黄之术】

十四味建中汤

十四味建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 （蜜炙） 人参 白术（土炒） 茯苓 甘草（蜜炙） 半夏（姜制） 当归（酒洗） 白芍（酒炒） 熟地 川芎 麦冬 肉苁蓉 附子 肉桂

加姜枣煎。

于十全大补中又加四味，究竟阳药太多，若以治阴虚之劳瘠，非抱薪救火乎？至乐令建中汤，加柴胡、细辛之开透善走，欲其创建中气，不亦难乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大建中汤
  • 当前页：十四味建中汤
  • 下一页：小建中汤
<<< 返回本书目录
  1. 十四难《难经悬解》
  2. 十四味建中汤【方剂大全】
  3. 十四经针灸要穴歌《类经图翼》
  4. 十四友丸【方剂大全】
  5. 十四经穴歌《针灸神书》
  6. 十四友圆【方剂大全】
  7. 十四经穴歌《针灸神书》
  8. 十味保和汤【方剂大全】
  9. 十四经穴歌《针灸聚英》
  10. 十味苍柏散【方剂大全】
  11. 十四经脉长短尺寸《针灸大成》
  12. 十味挫散【方剂大全】
  13. 十四经步穴歌《针灸聚英》
  14. 十味淡斋方【方剂大全】
  15. 十四法《针灸问对》
  16. 十味导赤汤【方剂大全】
  17. 十四法《针灸聚英》
  18. 十味导痰汤【方剂大全】
  19. 十水丸【方剂大全】
  20. 十味附子酒【方剂大全】
  21. 十水方《外台秘要》
  22. 十味和解散【方剂大全】
  23. 十水《圣济总录》
  24. 十味温胆汤【方剂大全】
  25. 十生丹【方剂大全】
  26. 十味香薷饮【方剂大全】
  27. 十神汤【方剂大全】
  28. 十味芎苏散【方剂大全】
  29. 十神汤《汤头歌诀》
  30. 十问《马王堆简帛》
  1. 十四味建中汤《医方论》
  2. 十四味建中汤《退思集类方歌注》
  3. 十四友丸《三因极一病证方论》
  4. 十四味建中汤《目经大成》
  5. 十四友丸《太平惠民和剂局方》
  6. 十四味建中汤《太平惠民和剂局方》
  7. 十四友丸《是斋百一选方》
  8. 十四味加减方《救伤秘旨》
  9. 十叟长寿歌《中医词典》
  10. 十四难《难经悬解》
  11. 十天统运《中医词典》
  12. 十四难《难经》
  13. 十王《手穴手纹诊治》
  14. 十四络脉《中医词典》
  15. 十王《中医词典》
  16. 十四论命门《石室秘录》
  17. 十味参苏散《正体类要》
  18. 十四经针灸要穴歌《类经图翼》
  19. 十味地黄丸《时方歌括》
  20. 十四经穴歌《针灸聚英》
  21. 十味丁香煮散《是斋百一选方》
  22. 十四经穴《中医词典》
  23. 十味和解散《冯氏锦囊秘录》
  24. 十四经脉长短尺寸《古今医统大全》
  25. 十味和解散《仁术便览》
  26. 十四经脉长短尺寸《针灸大成》
  27. 十味人参散《博济方》
  28. 十四经步穴歌《针灸聚英》
  29. 十味如神丸《是斋百一选方》
  30. 十四经《中医词典》
  31. 十味温胆汤去枳实方《临症验舌法》


小建中汤_《医方论》_中医方言_【岐黄之术】

小建中汤

小建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

桂枝 生姜三两 芍药六两 甘草（炙）一两 大枣十二枚

入饴糖一升，微火解服。

肝木太强，则脾土受制。脾阳不运，虚则寒生，阴气日凝，阳气日削，故见肠鸣、泄泻、腹痛等症。小建中汤之义，全在抑木扶土。当从吴氏之说，用肉桂而不用桂枝。肉桂 温里，桂枝 解表，用各有当也。且肉桂性能杀木，合芍药以制肝，又用姜、枣、甘草、饴糖之甘温以补脾，斯中州之阳气发舒，而阴寒尽退矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十四味建中汤
  • 当前页：小建中汤
  • 下一页：白术附子汤
<<< 返回本书目录
  1. 小建中汤《汤头歌诀》
  2. 小建中汤【方剂大全】
  3. 小建中汤《苏沈良方》
  4. 小建中汤证《经方实验录》
  5. 小建中汤《伤寒寻源》
  6. 小建中汤证治本位的意义《圆运动的古中医学》
  7. 小建中合剂【方剂大全】
  8. 小建中汤证治推论的意义《圆运动的古中医学》
  9. 小蓟饮子藕《汤头歌诀》
  10. 小箭草【中药大全】
  11. 小蓟饮子【方剂大全】
  12. 小降气汤【方剂大全】
  13. 小蓟根《本草择要纲目》
  14. 小接骨丹【中药大全】
  15. 小蓟根《本草图经》
  16. 小接筋草【中药大全】
  17. 小蓟（图）【中药大全】
  18. 小结《生物化学与分子生物学》
  19. 小蓟《滇南本草》
  20. 小结《生物化学与分子生物学》
  21. 小剂量外照射的生物效应《核、化学武器损伤》
  22. 小结《生物化学与分子生物学》
  23. 小剂量甲硝唑混悬液治疗消化性溃疡42例《中国幽门螺杆菌研究》
  24. 小结《生物化学与分子生物学》
  25. 小棘苔藓【疾病大全】
  26. 小金丹【方剂大全】
  27. 小棘毛壅病【疾病大全】
  28. 小金发藓【中药大全】
  29. 小火草【中药大全】
  30. 小金狗【中药大全】
  1. 小建中汤《医方论》
  2. 小建中汤《苏沈良方》
  3. 小建中汤《汤头歌诀》
  4. 小建中汤《时方妙用》
  5. 小建中汤《伤寒括要》
  6. 小建中汤《退思集类方歌注》
  7. 小建中汤（加味小建中汤）《三因极一病证方论》
  8. 小建中汤《伤寒寻源》
  9. 小建中汤方《伤寒杂病论》
  10. 小建中汤《仁术便览》
  11. 小建中汤方《伤寒杂病论》
  12. 小建中汤《医方考》
  13. 小建中汤方《伤寒杂病论》
  14. 小建中汤《目经大成》
  15. 小建中汤方《伤寒杂病论》
  16. 小建中汤《删补名医方论》
  17. 小建中汤方《医宗金鉴》
  18. 小建中汤《医宗金鉴》
  19. 小建中汤方《医宗金鉴》
  20. 小建中汤《备急千金要方》
  21. 小建中汤方《医宗金鉴》
  22. 小建中汤《备急千金要方》
  23. 小建中汤方《医宗金鉴》
  24. 小建中汤《圆运动的古中医学》
  25. 小建中汤方《伤寒论》
  26. 小建中汤《圆运动的古中医学》
  27. 小建中汤三十四　方见《伤寒·少阳》《金匮悬解》
  28. 小建中汤《圆运动的古中医学》
  29. 小建中汤证其二《经方实验录》
  30. 小建中汤《圆运动的古中医学》
  31. 小建中汤证其一《经方实验录》


白术附子汤_《医方论》_中医方言_【岐黄之术】

白术附子汤

白术附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白术二两 甘草一两 附子（炮）一枚

每服五钱。 姜五片、枣一枚煎。

此为治肾风之药，肾为水脏，得火则平，而浊阴退所矣。若肝风头眩，则当用养血之剂。

误用此方，则风火相搏，而病益剧，不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小建中汤
  • 当前页：白术附子汤
  • 下一页：益元汤
<<< 返回本书目录
  1. 白术茯苓丸【方剂大全】
  2. 白术附子汤【方剂大全】
  3. 白术茯苓汤【方剂大全】
  4. 白术甘草散【方剂大全】
  5. 白术茯苓散【方剂大全】
  6. 白术膏【方剂大全】
  7. 白术茯苓干姜汤【方剂大全】
  8. 白术桂枝汤【方剂大全】
  9. 白术防风汤【方剂大全】
  10. 白术和中汤【方剂大全】
  11. 白术丁香散【方剂大全】
  12. 白术厚朴汤【方剂大全】
  13. 白术当归汤【方剂大全】
  14. 白术胡椒丸【方剂大全】
  15. 白术当归煎丸【方剂大全】
  16. 白术黄耆散【方剂大全】
  17. 白术除眩汤【方剂大全】
  18. 白术黄耆汤【方剂大全】
  19. 白术除湿汤【方剂大全】
  20. 白术黄芩汤【方剂大全】
  21. 白术陈皮汤【方剂大全】
  22. 白术藿香汤【方剂大全】
  23. 白术沉香散【方剂大全】
  24. 白术加减汤【方剂大全】
  25. 白术半夏丸【方剂大全】
  26. 白术煎丸【方剂大全】
  27. 白术半夏汤【方剂大全】
  28. 白术健脾饮【方剂大全】
  29. 白术八味散【方剂大全】
  30. 白术姜黄汤【方剂大全】
  1. 白术附子汤《医方论》
  2. 白术附子汤《删补名医方论》
  3. 白术附子汤方《伤寒杂病论》
  4. 白术附子汤《医宗金鉴》
  5. 白术附子汤方《医宗金鉴》
  6. 白术茯苓汤《医方考》
  7. 白术膏《冯氏锦囊秘录》
  8. 白术茯苓厚朴汤方《伤寒杂病论》
  9. 白术膏《冯氏锦囊秘录》
  10. 白术茯苓干姜汤《三因极一病证方论》
  11. 白术膏《得配本草》
  12. 白术茯苓半夏枳实汤方《伤寒杂病论》
  13. 白术和胃丸《内外伤辨》
  14. 白术防风汤《正体类要》
  15. 白术和胃丸《仁术便览》
  16. 白术地黄茶《茶饮保健》
  17. 白术姜茶《茶饮保健》
  18. 白术除湿汤《医方论》
  19. 白术解《医学衷中参西录》
  20. 白术沉香散《是斋百一选方》
  21. 白术酒《备急千金要方》
  22. 白术车前茶《茶饮保健》
  23. 白术酒《妇人大全良方》
  24. 白术茶《茶饮保健》
  25. 白术酒《三因极一病证方论》
  26. 白术安胃散《脾胃论》
  27. 白术老姜茶《茶饮保健》
  28. 白术安胎茶《茶饮保健》
  29. 白术麻黄茶《茶饮保健》
  30. 白术、于术《外科全生集》
  31. 白术木香散《儒门事亲》


益元汤_《医方论》_中医方言_【岐黄之术】

益元汤

益元汤

  • 上一页
  • 目录
  • 相关
  • 下一页

附子（炮） 干姜 艾叶 黄连 知母 人参 麦冬 五味子 甘草

加姜、枣、葱白煎，入童便一匙，冷服。

戴阳者，阴不抱阳、虚阳上浮，几几欲绝。若误作热症治，立见败坏。此方用姜、附、艾叶

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术附子汤
  • 当前页：益元汤
  • 下一页：回阳救急汤
<<< 返回本书目录
  1. 益元散（一名天水散。一名六一散。）《张氏医通》
  2. 益元汤【方剂大全】
  3. 益元散【方剂大全】
  4. 益志汤【方剂大全】
  5. 益元固真汤【方剂大全】
  6. 益智《本草新编》
  7. 益元《汤头歌诀》
  8. 益智《药鉴》
  9. 益营煎【方剂大全】
  10. 益智【中药大全】
  11. 益阴汤【方剂大全】
  12. 益智和中汤【方剂大全】
  13. 益阴肾气丸【方剂大全】
  14. 益智仁《本草易读》
  15. 益阴煎【方剂大全】
  16. 益智仁《本草择要纲目》
  17. 益颜色【方剂主治】
  18. 益智仁《药笼小品》
  19. 益血汤【方剂大全】
  20. 益智仁【中药大全】
  21. 益血润肠丸【方剂大全】
  22. 益智仁汤【方剂大全】
  23. 益血丹【方剂大全】
  24. 益智仁粥【方剂大全】
  25. 益血【中药主治】
  26. 益智散【方剂大全】
  27. 益心酮片【方剂大全】
  28. 益智汤【方剂大全】
  29. 益心定志汤【方剂大全】
  30. 益智粥【方剂大全】
  1. 益元汤《医方论》
  2. 益元汤《退思集类方歌注》
  3. 益元汤《时方歌括》
  4. 益元汤《冯氏锦囊秘录》
  5. 益原散《仁术便览》
  6. 益元散（一名天水散。一名六一散。）《张氏医通》
  7. 益原散《仁术便览》
  8. 益元散《增订叶评伤暑全书》
  9. 益志汤《三因极一病证方论》
  10. 益元散《奇方类编》
  11. 益智《雷公炮制药性解》
  12. 益元散《仁术便览》
  13. 益智《中药炮制》
  14. 益元散《仁术便览》
  15. 益智《汤液本草》
  16. 益元散《仁术便览》
  17. 益智《本草蒙筌》
  18. 益元散《外科理例》
  19. 益智《冯氏锦囊秘录》
  20. 益元散《医学心悟》
  21. 益智《本草求真》
  22. 益元散《医方考》
  23. 益智《本草新编》
  24. 益元散《儒门事亲》
  25. 益智《药鉴》
  26. 益元《汤头歌诀》
  27. 益智仁《药笼小品》
  28. 益营汤《冯氏锦囊秘录》
  29. 益智仁《玉楸药解》
  30. 益阴肾气丸《医方考》
  31. 益智仁《本草易读》


回阳救急汤_《医方论》_中医方言_【岐黄之术】

回阳救急汤

回阳救急汤

  • 上一页
  • 目录
  • 相关
  • 下一页

附子（炮） 干姜 肉桂 人参五分 白术 茯苓一钱 半夏 陈皮七分 甘草二分 五味子九粒

加姜煎，入麝三厘调服。无脉加猪胆汁，泄泻加升麻、黄 ，呕吐加姜汁，吐涎沫加盐炒吴茱萸。

此方治中寒之缓症则可。若云救急，则姜附中又合六君、五味子，反令姜、附之性多所牵制，不如四逆汤，为能斩关夺门也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益元汤
  • 当前页：回阳救急汤
  • 下一页：四神丸
<<< 返回本书目录
  1. 回阳救急酒【方剂大全】
  2. 回阳救急汤【方剂大全】
  3. 回阳救急丹【方剂大全】
  4. 回阳救胃汤【方剂大全】
  5. 回阳救急《汤头歌诀》
  6. 回阳救阴丹【方剂大全】
  7. 回阳救产汤【方剂大全】
  8. 回阳救阴汤【方剂大全】
  9. 回阳酒【方剂大全】
  10. 回阳软坚汤【方剂大全】
  11. 回阳九针歌《针灸聚英》
  12. 回阳三建汤【方剂大全】
  13. 回阳九针歌《针灸大成》
  14. 回阳散《外科传薪集》
  15. 回阳急救汤【方剂大全】
  16. 回阳散【方剂大全】
  17. 回阳急救散【方剂大全】
  18. 回阳升陷汤《医学衷中参西录》
  19. 回阳化毒汤【方剂大全】
  20. 回阳升陷汤【方剂大全】
  21. 回阳固精丸【方剂大全】
  22. 回阳生【中药大全】
  23. 回阳膏【方剂大全】
  24. 回阳生肌散【方剂大全】
  25. 回阳返本汤【方剂大全】
  26. 回阳生肌药捻【方剂大全】
  27. 回阳发表汤【方剂大全】
  28. 回阳汤【方剂大全】
  29. 回阳丹【方剂大全】
  30. 回阳通脉饮【方剂大全】
  1. 回阳救急汤《医方论》
  2. 回阳救急汤《退思集类方歌注》
  3. 回阳救逆《中医词典》
  4. 回阳救急汤《仁术便览》
  5. 回阳散《外科传薪集》
  6. 回阳救急汤《冯氏锦囊秘录》
  7. 回阳升陷汤《医学衷中参西录》
  8. 回阳救急《汤头歌诀》
  9. 回阳汤《是斋百一选方》
  10. 回阳九针穴《中医词典》
  11. 回阳丸《奇方类编》
  12. 回阳九针歌《针灸聚英》
  13. 回阳玉龙膏《正体类要》
  14. 回阳九针歌《针灸大成》
  15. 回阳玉龙膏《仙传外科集验方》
  16. 回阳急救汤《时方歌括》
  17. 回阳玉龙膏《外科理例》
  18. 回阳返本汤《退思集类方歌注》
  19. 回鱼《饮食须知》
  20. 回阳返本汤《冯氏锦囊秘录》
  21. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  22. 回阳丹《奇方类编》
  23. 茴香《本草纲目》
  24. 回旋灸《中医词典》
  25. 茴香《雷公炮制药性解》
  26. 回旋灸《中医名词词典》
  27. 茴香《食物疗法》
  28. 回天生育篇《外经微言》
  29. 茴香《饮膳正要》
  30. 回食单《中医词典》
  31. 茴香《汤液本草》


四神丸_《医方论》_中医方言_【岐黄之术】

四神丸

四神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

破故纸（酒浸一宿，炒）四两 五味子（炒）三两 肉豆蔻（面裹煨）二两 吴茱萸（盐汤泡）一两

用大枣百枚、生姜八两，切片同煮烂，去姜，取枣肉捣丸。每服二钱，临卧盐汤下。

命门为日用之火，所以熏蒸脾胃，运化谷食。若肾泻者，宜二神丸。脾泻者，若由木旺克土，则吴茱萸能散厥阴之气，用以抑木则可；非此则不如去五味子，吴萸，加茴香，木香者之为佳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：回阳救急汤
  • 当前页：四神丸
  • 下一页：感应丸
<<< 返回本书目录
  1. 四神散【方剂大全】
  2. 四神丸【方剂大全】
  3. 四神丹【方剂大全】
  4. 四生散《苏沈良方》
  5. 四神丹《扁鹊心书》
  6. 四生散【方剂大全】
  7. 四神聪穴【头部背面穴位】
  8. 四生丸《汤头歌诀》
  9. 四神《汤头歌诀》
  10. 四生丸【方剂大全】
  11. 四少诀《养生秘旨》
  12. 四生丸证《临证实验录》
  13. 四仁粥【方剂大全】
  14. 四生丸证《临证实验录》
  15. 四仁通便饮《保健药膳》
  16. 四生圆【方剂大全】
  17. 四气调神论《素问悬解》
  18. 四圣散【方剂大全】
  19. 四气调神大论篇《疡医大全》
  20. 四圣丸《何氏虚劳心传》
  21. 四气调神大论篇《黄帝内经·素问》
  22. 四盛关格之刺《类经》
  23. 四气调神大论篇《冯氏锦囊秘录》
  24. 四失《类经》
  25. 四气调神《类经》
  26. 四十八难《难经悬解》
  27. 四气所伤论《医经溯洄集》
  28. 四十二难《难经悬解》
  29. 四气所伤论《古今医统大全》
  30. 四十九脉图解《小儿推拿广意》
  1. 四神丸《医方论》
  2. 四神丸《目经大成》
  3. 四神丸《瘴疟指南》
  4. 四神丸《医述》
  5. 四神丸《时方歌括》
  6. 四神丸《冯氏锦囊秘录》
  7. 四神丸（加味四神丸）《医学衷中参西录》
  8. 四神丸《删补名医方论》
  9. 四神消积丸《奇方类编》
  10. 四神丸《医宗金鉴》
  11. 四神治痢丸《奇方类编》
  12. 四神丸《时病论歌括新编》
  13. 四生茶《茶饮保健》
  14. 四神散《是斋百一选方》
  15. 四生散《正体类要》
  16. 四神散《仁术便览》
  17. 四生散《三因极一病证方论》
  18. 四神散《太平惠民和剂局方》
  19. 四生散《太平惠民和剂局方》
  20. 四神散《三因极一病证方论》
  21. 四生散《苏沈良方》
  22. 四神散《妇人大全良方》
  23. 四生丸《医宗金鉴》
  24. 四神散《冯氏锦囊秘录》
  25. 四生丸《删补名医方论》
  26. 四神丹《扁鹊心书》
  27. 四生丸《妇人大全良方》
  28. 四神丹《太平惠民和剂局方》
  29. 四生丸《妇人大全良方》
  30. 四神聪《针灸学》
  31. 四生丸《太平惠民和剂局方》


感应丸_《医方论》_中医方言_【岐黄之术】

感应丸

感应丸

  • 上一页
  • 目录
  • 相关
  • 下一页

木香 肉豆蔻 丁香一两五钱 干姜（炮） 百草霜一两 杏仁一百四十粒（去皮尖） 巴豆七十粒（去心、皮、膜、油）

巴豆、杏仁另研，同前药末和匀，用好黄蜡六两溶化，重绢滤去渣，好酒一升，于砂锅内煮数沸，候酒冷蜡浮，用清油一两，铫内熬熟，取蜡四两同化成汁，就铫内和前药末乘热拌匀，丸如豆大。每服三十丸，空心姜汤下。

制方之法，极有巧思，然走者太走，而涩者太涩，偏师陷阵，终不如堂堂正正之为得也。

誉之者叹为虽有巴豆，服之不泻，此不过藉蜡性为之封固耳，吾不敢以为神妙也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四神丸
  • 当前页：感应丸
  • 下一页：导气汤
<<< 返回本书目录
  1. 感应丸《脾胃论》
  2. 感应丸【方剂大全】
  3. 感应膏【方剂大全】
  4. 感应性妄想性障碍【疾病大全】
  5. 感应电疗法（Faradization）《理疗学》
  6. 感应圆【方剂大全】
  7. 感应草【中药大全】
  8. 感症《续名医类案》
  9. 感音神经性聋《中西医结合耳鼻喉科》
  10. 感症《续名医类案》
  11. 感谢《人体使用手册》
  12. 感症小议《三十年临证经验集》
  13. 感通汤【方剂大全】
  14. 感症小议《邹孟城三十年临证经验集》
  15. 感亭丸【方剂大全】
  16. 感知障碍《医学心理学》
  17. 感暑《续名医类案》
  18. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  19. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  20. 感字丸【方剂大全】
  21. 感染诱发昏迷【疾病症状】
  22. 橄（音敢）榄（音览）《证类本草》
  23. 感染性赘生物【疾病症状】
  24. 橄榄《本草纲目》完整版
  25. 感染性血小板减少性紫癜【疾病大全】
  26. 橄榄《本草求真》
  27. 感染性休克【疾病大全】
  28. 橄榄《本草新编》
  29. 感染性休克《急诊医学》
  30. 橄榄《本草易读》
  1. 感应丸《医方论》
  2. 感应丸《脾胃论》
  3. 感应丸《瘴疟指南》
  4. 感应丸《退思集类方歌注》
  5. 感应丸（太乙神明再造）《三因极一病证方论》
  6. 感应丸《太平惠民和剂局方》
  7. 感症《续名医类案》
  8. 感应丸《太平惠民和剂局方》
  9. 感症《续名医类案》
  10. 感应丸《冯氏锦囊秘录》
  11. 感症本病《医宗己任编》
  12. 感音神经性聋《中西医结合耳鼻喉科》
  13. 感症变病《医宗己任编》
  14. 感藤《证类本草》
  15. 感症兼病《医宗己任编》
  16. 感暑眩晕《中医词典》
  17. 感症小议《邹孟城三十年临证经验集》
  18. 感暑《续名医类案》
  19. 感症总论《医宗己任编》
  20. 感受器官适宜刺激《生理学》
  21. 感知障碍《医学心理学》
  22. 感受器的适应现象《生理学》
  23. 感知综合障碍《神经精神疾病诊断学》
  24. 感受器的换能作用《生理学》
  25. 橄（橄榄）《食疗本草》
  26. 感受器的编码作用《生理学》
  27. 橄（音敢）榄（音览）《证类本草》
  28. 感受器、感觉器官的定义和分类《生理学》
  29. 橄核莲《中药学》
  30. 感受器《急诊医学》
  31. 橄槛《本草纲目》


导气汤_《医方论》_中医方言_【岐黄之术】

导气汤

导气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

川楝子四钱 木香三钱 茴香二钱 吴茱萸一钱（汤泡）

长流水煎。

此为治疝之通剂，有川楝子苦寒，济以茴香、木香、吴萸之辛温，肝肾并顾，寒湿尽祛，至为妥善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感应丸
  • 当前页：导气汤
  • 下一页：天台乌药散
<<< 返回本书目录
  1. 导气散【方剂大全】
  2. 导气汤【方剂大全】
  3. 导气清利汤【方剂大全】
  4. 导气通瘀锭【方剂大全】
  5. 导气丹【方剂大全】
  6. 导气丸【方剂大全】
  7. 导气除燥汤【方剂大全】
  8. 导气醒脾汤【方剂大全】
  9. 导气除燥汤《脾胃论》
  10. 导气抑留汤【方剂大全】
  11. 导气除湿汤【方剂大全】
  12. 导气饮【方剂大全】
  13. 导气槟榔散【方剂大全】
  14. 导气枳壳丸【方剂大全】
  15. 导气《气功外气疗法》
  16. 导气枳实丸【方剂大全】
  17. 导宁纯阳丹【方剂大全】
  18. 导热散【方剂大全】
  19. 导论《中医之钥》
  20. 导热汤【方剂大全】
  21. 导论《中医疾病预测》
  22. 导散【方剂大全】
  23. 导利散【方剂大全】
  24. 导水饼【方剂大全】
  25. 导聚散【方剂大全】
  26. 导水茯苓汤【方剂大全】
  27. 导经汤【方剂大全】
  28. 导水管周围受损【疾病症状】
  29. 导经散子【方剂大全】
  30. 导水散【方剂大全】
  1. 导气汤《医方论》
  2. 导气汤《仁术便览》
  3. 导气丸《医方考》
  4. 导气汤《仁术便览》
  5. 导水丸《儒门事亲》
  6. 导气汤《冯氏锦囊秘录》
  7. 导水丸《外科理例》
  8. 导气汤《冯氏锦囊秘录》
  9. 导痰汤《医方考》
  10. 导气法《中医词典》
  11. 导痰汤《仁术便览》
  12. 导气丹《是斋百一选方》
  13. 导痰汤《仁术便览》
  14. 导气除燥汤《脾胃论》
  15. 导痰汤《瘴疟指南》
  16. 导气《气功外气疗法》
  17. 导痰汤《是斋百一选方》
  18. 导气《中医名词词典》
  19. 导小赤散《冯氏锦囊秘录》
  20. 导尿术《现代院外急救手册》
  21. 导言《服食导饵》
  22. 导尿术《基础护理学》
  23. 导言《手掌与疾病》
  24. 导尿管留置法《基础护理学》
  25. 导药《中医词典》
  26. 导论《中医疾病预测》
  27. 导阴煎《目经大成》
  28. 导论《中医之钥》
  29. 导引《圣济总录》
  30. 导龙入海《中医词典》
  31. 导引《中医词典》


天台乌药散_《医方论》_中医方言_【岐黄之术】

天台乌药散

天台乌药散

  • 上一页
  • 目录
  • 相关
  • 下一页

乌药 木香 茴香（盐炒） 良姜（炒） 青皮五钱 槟榔二个 川楝子十个 巴豆七十一粒

先以巴豆微打破，同川楝麸炒黑，去麸及巴豆，同余药为末，酒下一钱。

治疝大法，当温肾柔肝，兼治寒湿，何至用巴豆之峻攻，不及导气汤远矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导气汤
  • 当前页：天台乌药散
  • 下一页：疝气方
<<< 返回本书目录
  1. 天台散【方剂大全】
  2. 天台乌药散【方剂大全】
  3. 天水蚁草【中药大全】
  4. 天台乌药丸【方剂大全】
  5. 天水丸【方剂大全】
  6. 天天果酒【方剂大全】
  7. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  8. 天天茄《滇南本草》
  9. 天水类 地水类《本草从新》
  10. 天突穴【胸部腹部穴位】
  11. 天水涤肠汤【方剂大全】
  12. 天王补心丹《何氏虚劳心传》
  13. 天水涤肠汤《医学衷中参西录》
  14. 天王补心丹《虚损启微》
  15. 天鼠屎《本草崇原》
  16. 天王补心丹【方剂大全】
  17. 天枢穴【胸部腹部穴位】
  18. 天王补心丸【方剂大全】
  19. 天枢上下胜复有常《类经》
  20. 天王七【中药大全】
  21. 天食人以五气地食人以五味《类经》
  22. 天王七果实【中药大全】
  23. 天时顺逆险《医宗金鉴》
  24. 天王七叶【中药大全】
  25. 天时顺逆险《痘疹心法要诀》
  26. 天文草【中药大全】
  27. 天时类《古今医统大全》
  28. 天乌散【方剂大全】
  29. 天时地化五病二火歌《运气要诀》
  30. 天溪穴【胸部腹部穴位】
  1. 天台乌药散《医方论》
  2. 天丝入眼《奇方类编》
  3. 天天茄《滇南本草》
  4. 天丝入咽喉成疮《奇效简便良方》
  5. 天听《中医词典》
  6. 天丝入目《外科全生集》
  7. 天庭《气功外气疗法》
  8. 天丝入目《奇效简便良方》
  9. 天庭《中医词典》
  10. 天丝打眼《中医词典》
  11. 天突《气功外气疗法》
  12. 天水散治中暑宜于南方北方用之宜稍变通《医学衷中参西录》
  13. 天突《中医词典》
  14. 天水散（加味天水散）《医学衷中参西录》
  15. 天突《针灸学》
  16. 天水散《删补名医方论》
  17. 天突（一名天瞿）《针灸大成》
  18. 天水散《医宗金鉴》
  19. 天王补心丹《虚损启微》
  20. 天水类 地水类《本草从新》
  21. 天王补心丹《医宗金鉴》
  22. 天水涤肠汤《医学衷中参西录》
  23. 天王补心丹《删补名医方论》
  24. 天鼠屎《名医别录》
  25. 天王补心丹《冯氏锦囊秘录》
  26. 天鼠屎《本草崇原》
  27. 天王补心丹《冯氏锦囊秘录》
  28. 天鼠屎《证类本草》
  29. 天王补心丹《医方考》
  30. 天鼠屎《新修本草》
  31. 天王补心丹《仁术便览》


疝气方_《医方论》_中医方言_【岐黄之术】

疝气方

疝气方

  • 上一页
  • 目录
  • 相关
  • 下一页

吴茱萸 枳壳 栀子 山楂（炒） 荔枝核（ ）

等分为末。空心，长流水下二钱。

此方亦平易近人，虽无近效，然较之乌药散要稳妥多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天台乌药散
  • 当前页：疝气方
  • 下一页：橘核丸
<<< 返回本书目录
  1. 疝气方《医学三字经》
  2. 疝气及方《外台秘要》
  3. 疝气方《汤头歌诀》
  4. 疝气论《格致余论》
  5. 疝气的中医食疗《老年食养食疗》
  6. 疝气论治《类证治裁》
  7. 疝气草【中药大全】
  8. 疝气门《丹台玉案》
  9. 疝气案《丁甘仁医案》
  10. 疝气门《古今医统大全》
  11. 疝气（附便毒）《经验丹方汇编》
  12. 疝气门《奇方类编》
  13. 疝气（附：囊痈）《文堂集验方》
  14. 疝气门《万氏秘传片玉心书》
  15. 疝气【方剂主治】
  16. 疝气门《王旭高临证医案》
  17. 疝气【中药主治】
  18. 疝气门《养生导引法》
  19. 疝气【疾病大全】
  20. 疝气门《养生导引秘籍》
  21. 疝气《证治汇补》
  22. 疝气门（附奔豚八则）《辨证录》
  23. 疝气《张聿青医案》
  24. 疝气偏坠《儿科要略》
  25. 疝气《医学正传》
  26. 疝气偏坠论（附阴肿）《婴童类萃》
  27. 疝气《医学心悟》
  28. 疝气偏坠门主论《疡医大全》
  29. 疝气《医学三字经》
  30. 疝气疼痛【中药主治】
  1. 疝气方《医方论》
  2. 疝气方《医学三字经》
  3. 疝气方《汤头歌诀》
  4. 疝气的中医食疗《老年食养食疗》
  5. 疝气及方六首《外台秘要》
  6. 疝气案《丁甘仁医案》
  7. 疝气简便方《幼幼集成》
  8. 疝气（囊痈）《文堂集验方》
  9. 疝气论《格致余论》
  10. 疝气（附便毒）《经验丹方汇编》
  11. 疝气论治《类证治裁》
  12. 疝气《灸法秘传》
  13. 疝气脉案《类证治裁》
  14. 疝气《急救良方》
  15. 疝气脉候《类证治裁》
  16. 疝气《医学三字经》
  17. 疝气门《丹台玉案》
  18. 疝气《时方妙用》
  19. 疝气门《王旭高临证医案》
  20. 疝气《邵兰荪医案》
  21. 疝气门《养生导引秘籍》
  22. 疝气《扁鹊心书》
  23. 疝气门《养生导引法》
  24. 疝气《医学从众录》
  25. 疝气门《万氏秘传片玉心书》
  26. 疝气《奇效简便良方》
  27. 疝气门（附奔豚八则）《辨证录》
  28. 疝气《奇效简便良方》
  29. 疝气偏坠《儿科要略》
  30. 疝气《奇效简便良方》
  31. 疝气偏坠论（附阴肿）《婴童类萃》


橘核丸_《医方论》_中医方言_【岐黄之术】

橘核丸

橘核丸

  • 上一页
  • 目录
  • 相关
  • 下一页

橘核 川楝子 海藻 海带 昆布 桃仁二两 延胡索 浓朴 枳实 木通 桂心 木香五钱

酒糊丸盐汤或酒下。

此乃治 疝之专剂。理气、破血、软坚、行水之法俱备，其知痛楚者不可误用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疝气方
  • 当前页：橘核丸
  • 下一页：四味香薷饮
<<< 返回本书目录
  1. 橘核丸《汤头歌诀》
  2. 橘核丸【方剂大全】
  3. 橘核汤【方剂大全】
  4. 橘红【中药大全】
  5. 橘核疝气丸【方剂大全】
  6. 橘红半夏汤【方剂大全】
  7. 橘核散【方剂大全】
  8. 橘红化痰丸【方剂大全】
  9. 橘核仁《本草择要纲目》
  10. 橘红片【方剂大全】
  11. 橘核【中药大全】
  12. 橘红散【方剂大全】
  13. 橘核《本草崇原》
  14. 橘红石斛汤【方剂大全】
  15. 橘核《本草纲目》完整版
  16. 橘红汤【方剂大全】
  17. 橘桂汤【方剂大全】
  18. 橘红丸【方剂大全】
  19. 橘归丸【方剂大全】
  20. 橘红珠【中药大全】
  21. 橘根【中药大全】
  22. 橘茴饮【方剂大全】
  23. 橘甘汤【方剂大全】
  24. 橘姜煎【方剂大全】
  25. 橘甘散【方剂大全】
  26. 橘姜汤【方剂大全】
  27. 橘饼汤【方剂大全】
  28. 橘姜丸【方剂大全】
  29. 橘饼扶脾丸【方剂大全】
  30. 橘姜饮【方剂大全】
  1. 橘核丸《医方论》
  2. 橘核丸《医学心悟》
  3. 橘核丸《汤头歌诀》
  4. 橘核丸《医学心悟》
  5. 橘红茶《茶饮保健》
  6. 橘核散《仁术便览》
  7. 橘红夏茶《茶饮保健》
  8. 橘核仁《本草择要纲目》
  9. 橘姜茶《茶饮保健》
  10. 橘核仁《本草易读》
  11. 橘连丸《小儿药证直诀》
  12. 橘核《本草崇原》
  13. 橘连枳术丸《冯氏锦囊秘录》
  14. 橘核《本草撮要》
  15. 橘络《本草撮要》
  16. 橘核《本草分经》
  17. 橘旁杂论上卷《友渔斋医话》
  18. 橘核《本经逢原》
  19. 橘皮《雷公炮炙论》
  20. 橘〈温〉《食疗本草》
  21. 橘皮《药笼小品》
  22. 橘《本草纲目》
  23. 橘皮《长沙药解》
  24. 菊银茶《茶饮保健》
  25. 橘皮《本草易读》
  26. 菊芎茶《茶饮保健》
  27. 橘皮《医学入门》
  28. 菊睛丸《太平惠民和剂局方》
  29. 橘皮《顾松园医镜》
  30. 菊睛丸《冯氏锦囊秘录》
  31. 橘皮《本草求真》


四味香薷饮_《医方论》_中医方言_【岐黄之术】

四味香薷饮

四味香薷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

香薷一两 浓朴（姜汁炒） 扁豆（炒）五钱 黄连（姜炒）三钱

冷服。

暑湿 三气，初学不能分别，多致错误，今为明白言之。时当夏令，天气下降，地气上升，人处其中。暑上侵而湿下袭，暑为天之气，湿乃地之气，其热之甚者则为 ，此三气之分也。今就暑病门中，先论暑症，虽有冒暑、伤暑、中暑、伏暑等名，不过略分轻重，其为阳邪则一也，其因暑而贪凉受风者便是伤风，因暑而食冷受寒者便是伤寒，但与冬月之伤风、伤寒治法不同。因暑伤风，当辛凉表散；因暑伤寒当于清解中参用温药，此为正法。四味香薷饮，乃治感冒暑气、阳邪遏抑之剂，即冬月伤风中用桂枝、荆、防之例。今人误以香薷为凉药，不论是何暑病，首先用之，殊可怪叹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：橘核丸
  • 当前页：四味香薷饮
  • 下一页：清暑益气汤
<<< 返回本书目录
  1. 四味香连丸【方剂大全】
  2. 四味香薷饮【方剂大全】
  3. 四味土木香散【方剂大全】
  4. 四味萸连丸【方剂大全】
  5. 四味天麻煎方《苏沈良方》
  6. 四味枳实散【方剂大全】
  7. 四味芍药汤【方剂大全】
  8. 四乌汤【方剂大全】
  9. 四味鹿茸丸【方剂大全】
  10. 四乌鲗骨一芦茹丸【方剂大全】
  11. 四味胶囊【方剂大全】
  12. 四物《汤头歌诀》
  13. 四味回阳饮（新方）《虚损启微》
  14. 四物安神汤【方剂大全】
  15. 四味回阳饮【方剂大全】
  16. 四物补肝散【方剂大全】
  17. 四味当归汤【方剂大全】
  18. 四物二连汤【方剂大全】
  19. 四味阿胶丸【方剂大全】
  20. 四物附子汤【方剂大全】
  21. 四维相代，阳气乃竭解《吴医汇讲》
  22. 四物合剂【方剂大全】
  23. 四维相代《医学读书记》
  24. 四物化郁汤【方剂大全】
  25. 四维散【方剂大全】
  26. 四物济阴汤【方剂大全】
  27. 四弯风门主论《疡医大全》
  28. 四物加人参汤【方剂大全】
  29. 四弯风《医宗金鉴》
  30. 四物桔梗汤【方剂大全】
  1. 四味香薷饮《医方论》
  2. 四味香薷饮《医学心悟》
  3. 四乌 骨一 茹丸《医述》
  4. 四味天麻煎方《苏沈良方》
  5. 四五岁不能语候《诸病源候论》
  6. 四味理中丸《是斋百一选方》
  7. 四五岁不语《急救广生集》
  8. 四味回阳饮（新方）《虚损启微》
  9. 四物《汤头歌诀》
  10. 四味阿胶丸《妇人大全良方》
  11. 四物附子汤《备急千金要方》
  12. 四维相代，阳气乃竭解《吴医汇讲》
  13. 四物甘草汤《备急千金要方》
  14. 四维相代《医学读书记》
  15. 四物快斑汤《冯氏锦囊秘录》
  16. 四维散《退思集类方歌注》
  17. 四物款冬丸《备急千金要方》
  18. 四维《中医名词词典》
  19. 四物粱米汤《备急千金要方》
  20. 四弯风门主论《疡医大全》
  21. 四物粱米汤《医方考》
  22. 四弯风《外科心法要诀》
  23. 四物龙胆汤《仁术便览》
  24. 四弯风《医宗金鉴》
  25. 四物汤《正体类要》
  26. 四脱丹《冯氏锦囊秘录》
  27. 四物汤《重订囊秘喉书》
  28. 四损不可正治《温疫论》
  29. 四物汤《救伤秘旨》
  30. 四损《广瘟疫论》
  31. 四物汤《医宗金鉴》


清暑益气汤_《医方论》_中医方言_【岐黄之术】

清暑益气汤

清暑益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 一钱 人参一钱 白术（炒）五分 苍术一钱 神曲五分（炒） 陈皮 青皮（麸炒） 甘草（炙） 麦冬 五味子 当归（酒洗） 黄柏（酒炒） 泽泻各二分 升麻一钱 葛根三分

姜枣煎。

清暑益气汤，药味庞杂，补者补而消者消，升者升而泻者泻，将何所适从乎？且主治下，有胸满气促一条，则黄 、升麻在所当禁。予谓此等症，但须清心养胃，健脾利湿足矣，何必如此小题大做。东垣先生，予最为服膺，惟此等方不敢阿好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四味香薷饮
  • 当前页：清暑益气汤
  • 下一页：生脉散
<<< 返回本书目录
  1. 清暑益气汤《脾胃论》
  2. 清暑益气汤【方剂大全】
  3. 清暑益气《汤头歌诀》
  4. 清暑益气汤清燥汤合论《医学读书记》
  5. 清暑十全汤【方剂大全】
  6. 清暑饮【方剂大全】
  7. 清暑热【中药主治】
  8. 清暑之剂《医方论》
  9. 清暑痢疾丸【方剂大全】
  10. 清痰利水汤【方剂大全】
  11. 清暑【中药主治】
  12. 清痰祛眩汤【方剂大全】
  13. 清湿热【中药主治】
  14. 清痰丸【方剂大全】
  15. 清肾汤【方剂大全】
  16. 清汤鸽蛋《保健药膳》
  17. 清肾汤《医学衷中参西录》
  18. 清汤蛤士蟆《保健药膳》
  19. 清神益气汤《脾胃论》
  20. 清汤银耳《保健药膳》
  21. 清神养营汤【方剂大全】
  22. 清汤元鱼《保健药膳》
  23. 清神散【方剂大全】
  24. 清天河《幼科推拿秘书》
  25. 清神解语汤【方剂大全】
  26. 清天河水法《推拿抉微》
  27. 清上饮【方剂大全】
  28. 清头目【中药主治】
  29. 清上泻火汤【方剂大全】
  30. 清头目【方剂主治】
  1. 清暑益气汤《医方论》
  2. 清暑益气汤《脾胃论》
  3. 清暑益气汤《时方歌括》
  4. 清暑益气汤《仁术便览》
  5. 清暑益气汤（加减清暑益气汤）《增订叶评伤暑全书》
  6. 清暑益气汤《医学心悟》
  7. 清暑益气汤清燥汤合论《医学读书记》
  8. 清暑益气汤《医方考》
  9. 清水《中医词典》
  10. 清暑益气汤《医方考》
  11. 清水莲子饮《仁术便览》
  12. 清暑益气汤《目经大成》
  13. 清肃肺气《中医词典》
  14. 清暑益气汤《冯氏锦囊秘录》
  15. 清痰降火汤《仁术便览》
  16. 清暑益气汤《删补名医方论》
  17. 清汤鸽蛋《保健药膳》
  18. 清暑益气汤《医宗金鉴》
  19. 清汤蛤士蟆《保健药膳》
  20. 清暑益气汤《内外伤辨》
  21. 清汤银耳《保健药膳》
  22. 清暑益气汤《时病论歌括新编》
  23. 清汤元鱼《保健药膳》
  24. 清暑益气《汤头歌诀》
  25. 清涕《中医词典》
  26. 清暑益气《中医词典》
  27. 清天河《幼科推拿秘书》
  28. 清暑汤《外科全生集》
  29. 清天河水《中医词典》
  30. 清暑利湿《中医词典》
  31. 清天河水法《推拿抉微》


生脉散_《医方论》_中医方言_【岐黄之术】

生脉散

生脉散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 麦冬五分 五味子七粒

肝主气，心主血。生脉散养心肺之阴，使气血得以荣养一身；而又有酸敛之品，以收耗散之气，止汗定咳。虚人无外感者，暑月宜之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清暑益气汤
  • 当前页：生脉散
  • 下一页：六一散
<<< 返回本书目录
  1. 生脉散《张氏医通》
  2. 生脉散【方剂大全】
  3. 生脉散《汤头歌诀》
  4. 生脉散（《医录》）《虚损启微》
  5. 生脉活血汤【方剂大全】
  6. 生脉饮【方剂大全】
  7. 生绿豆【方剂大全】
  8. 生眉毛方《外台秘要》
  9. 生螺鲠喉《景景医话》
  10. 生命《中医养生学》
  11. 生芦根粥【方剂大全】
  12. 生命体征改变【疾病症状】
  13. 生芦根粥《保健药膳》
  14. 生命宇宙篇导言《圆运动的古中医学》
  15. 生芦根饮【方剂大全】
  16. 生脓性肉芽肿【疾病大全】
  17. 生料五积散【方剂大全】
  18. 生蒲黄【方剂大全】
  19. 生料鸡苏散【方剂大全】
  20. 生蒲黄汤【方剂大全】
  21. 生理止血、血液凝固与纤维蛋白溶解《生理学》
  22. 生漆【中药大全】
  23. 生理学数据《实验动物科学》
  24. 生气的机制《人体使用手册》
  25. 生理学合参《止园医话》
  26. 生气汤【方剂大全】
  27. 生理学的研究对象和任务《生理学》
  28. 生气通天论《素问悬解》
  29. 生理学的发展简史《生理学》
  30. 生气通天论病因章句辩《格致余论》
  1. 生脉散《医方论》
  2. 生脉散《增订叶评伤暑全书》
  3. 生脉散《汤头歌诀》
  4. 生脉散《奇方类编》
  5. 生脉散《时方歌括》
  6. 生脉散《退思集类方歌注》
  7. 生脉散（《医录》）《虚损启微》
  8. 生脉散《仁术便览》
  9. 生脉散加香薷方《医方考》
  10. 生脉散《医学心悟》
  11. 生脉饮《医宗金鉴》
  12. 生脉散《医方考》
  13. 生脉饮《删补名医方论》
  14. 生脉散《目经大成》
  15. 生眉毛方二首《外台秘要》
  16. 生脉散《张氏医通》
  17. 生门出黄臭水甚痛《奇方类编》
  18. 生脉散《医述》
  19. 生米仁《本草害利》
  20. 生脉散《冯氏锦囊秘录》
  21. 生命《中医养生学》
  22. 生脉散《冯氏锦囊秘录》
  23. 生命宇宙篇导言《圆运动的古中医学》
  24. 生脉散《正体类要》
  25. 生牡蛎《药性切用》
  26. 生脉散《时病论歌括新编》
  27. 生牛膝酒《备急千金要方》
  28. 生脉健脾汤《冯氏锦囊秘录》
  29. 生女不生子多思郁小便秘而不通转脬症也（治奇）《孙文垣医案》
  30. 生脉茶《茶饮保健》
  31. 生漆误入目《奇效简便良方》


六一散_《医方论》_中医方言_【岐黄之术】

六一散

六一散

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石六两 甘草一两

为末，冷水或灯心汤调下。本方加辰砂，名益元散；加薄荷，名鸡苏散；加青黛，名碧玉散。

六一散，施之于体壮热盛，浓浓太过之人则可。若体虚气弱者，则寒伤脾而滑伤肾，反致饮食减少，津亏作渴。至益元散、鸡苏散、碧玉散，亦同此例也，不可因夏月而一概混投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生脉散
  • 当前页：六一散
  • 下一页：缩脾饮
<<< 返回本书目录
  1. 六一泥饮【方剂大全】
  2. 六一散【方剂大全】
  3. 六一木通汤【方剂大全】
  4. 六一顺气汤【方剂大全】
  5. 六一（散）《汤头歌诀》
  6. 六一汤【方剂大全】
  7. 六叶龙胆【中药大全】
  8. 六一退火丹【方剂大全】
  9. 六阳俱绝证《伤寒九十论》
  10. 六一丸【方剂大全】
  11. 六星散【方剂大全】
  12. 六益丸【方剂大全】
  13. 六香散【方剂大全】
  14. 六淫病症主药《本草求真》
  15. 六香膏【方剂大全】
  16. 六淫外感《医学真传》
  17. 六仙散【方剂大全】
  18. 六淫先兆《中医疾病预测》
  19. 六物丸【方剂大全】
  20. 六应散【方剂大全】
  21. 六物汤【方剂大全】
  22. 六应丸【方剂大全】
  23. 六物散【方剂大全】
  24. 六郁《丹溪心法》
  25. 六物灭瘢膏【方剂大全】
  26. 六郁《金匮钩玄》
  27. 六物麻黄汤【方剂大全】
  28. 六郁《仁术便览》
  29. 六物解肌汤【方剂大全】
  30. 六郁汤【方剂大全】
  1. 六一散《医方论》
  2. 六一散《退思集类方歌注》
  3. 六一散《时方歌括》
  4. 六一散《仁术便览》
  5. 六阴六阳本经秘法诀三十四法《针灸神书》
  6. 六一散《医方考》
  7. 六阴脉《中医名词词典》
  8. 六一散《目经大成》
  9. 六阴脉《中医词典》
  10. 六一散《冯氏锦囊秘录》
  11. 六淫《中医名词词典》
  12. 六一散《重订囊秘喉书》
  13. 六淫《中医词典》
  14. 六一散《时病论歌括新编》
  15. 六淫《中医基础理论》
  16. 六一承气汤《冯氏锦囊秘录》
  17. 六淫、疫疠证候《中医诊断学》
  18. 六一（散）《汤头歌诀》
  19. 六淫病症主药《本草求真》
  20. 六阳虚汗《中医词典》
  21. 六淫外感《医学真传》
  22. 六阳脉《中医词典》
  23. 六淫先兆《中医疾病预测》
  24. 六阳脉《中医名词词典》
  25. 六淫相兼说《友渔斋医话》
  26. 六阳俱绝证《伤寒九十论》
  27. 六郁《中医名词词典》
  28. 六泻《中医词典》
  29. 六郁《中医词典》
  30. 六物散《三因极一病证方论》
  31. 六郁《丹溪心法》


缩脾饮_《医方论》_中医方言_【岐黄之术】

缩脾饮

缩脾饮

  • 上一页
  • 目录
  • 相关
  • 下一页

砂仁 草果（煨去皮） 乌梅 甘草（炙）四两 扁豆（炒研） 干葛二两。

方中辛燥太过，用以健脾去湿则可。若谓清暑、除烦、止渴，吾不谓然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六一散
  • 当前页：缩脾饮
  • 下一页：消暑丸
<<< 返回本书目录
  1. 缩脾饮《汤头歌诀》
  2. 缩脾饮【方剂大全】
  3. 缩尿【中药主治】
  4. 缩泉（丸）《汤头歌诀》
  5. 缩脚痈《马培之医案》
  6. 缩泉丸【方剂大全】
  7. 缩汗煎【方剂大全】
  8. 缩沙蜜《本草图经》
  9. 羧酸衍生物《医用化学》
  10. 缩沙蜜《证类本草》
  11. 羧酸及其衍生物《医用化学》
  12. 缩砂密《本草纲目》完整版
  13. 羧酸《医用化学》
  14. 缩砂密《本草纲目》图文版
  15. 蓑衣莲【中药大全】
  16. 缩砂蜜【中药大全】
  17. 蓑荷《本草纲目》图文版
  18. 缩砂仁《本草乘雅半偈》
  19. 蓑草根【中药大全】
  20. 缩砂仁《本草经解》
  21. 蓑草【中药大全】
  22. 缩砂仁《本草择要纲目》
  23. 梭子蟹【中药大全】
  24. 缩砂仁《药鉴》
  25. 梭状芽胞杆菌伤口感染【疾病大全】
  26. 缩砂散【方剂大全】
  27. 梭形细胞脂肪瘤【疾病大全】
  28. 缩砂汤【方剂大全】
  29. 梭形细胞血管内皮细胞瘤【疾病大全】
  30. 缩砂丸【方剂大全】
  1. 缩脾饮《医方论》
  2. 缩脾饮《增订叶评伤暑全书》
  3. 缩脾饮《汤头歌诀》
  4. 缩脾饮《医方考》
  5. 缩脾饮方《妇人大全良方》
  6. 缩脾饮《太平惠民和剂局方》
  7. 缩泉（丸）《汤头歌诀》
  8. 缩脾饮《时病论歌括新编》
  9. 缩泉丸《医方考》
  10. 缩脚痈《马培之医案》
  11. 缩沙蜜《海药本草》
  12. 缩脚阴痰《丁甘仁医案》
  13. 缩沙蜜《证类本草》
  14. 缩脚流注《中医名词词典》
  15. 缩沙蜜《本草图经》
  16. 缩脚疽秘方《华佗神方》
  17. 缩砂《饮膳正要》
  18. 缩宫素《药理学》
  19. 缩砂《汤液本草》
  20. 缩唇呼气《家庭医学百科·预防保健篇》
  21. 缩砂《医学入门》
  22. 羧酸及其衍生物《医用化学》
  23. 缩砂《本草求真》
  24. 羧酸的物理性质《医用化学》
  25. 缩砂密《本草纲目》
  26. 羧酸的化学性质《医用化学》
  27. 缩砂密《得配本草》
  28. 羧酸的分类及命名《医用化学》
  29. 缩砂蜜《本草蒙筌》
  30. 羧酸《医用化学》
  31. 缩砂蜜《本经逢原》


消暑丸_《医方论》_中医方言_【岐黄之术】

消暑丸

消暑丸

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏一斤（醋五斤煮干） 茯苓 甘草 半斤（生用）

姜汁糊丸，勿见生水。热汤下。

消暑丸不治暑而治湿，使湿去而暑亦降，用意甚佳。然必须兼清解之药一、二味为得。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩脾饮
  • 当前页：消暑丸
  • 下一页：大顺散
<<< 返回本书目录
  1. 消暑十全散【方剂大全】
  2. 消暑丸【方剂大全】
  3. 消暑【中药主治】
  4. 消暑圆【方剂大全】
  5. 消瘦预兆《中医疾病预测》
  6. 消栓通络片【方剂大全】
  7. 消瘦严重者呈”皮包骨头”样【疾病症状】
  8. 消水方【方剂大全】
  9. 消瘦【疾病症状】
  10. 消水肿【中药主治】
  11. 消食圆【方剂大全】
  12. 消痰【中药主治】
  13. 消食药《中药学》
  14. 消痰【方剂主治】
  15. 消食丸【方剂大全】
  16. 消痰饼子【方剂大全】
  17. 消食退热糖浆【方剂大全】
  18. 消痰汤【方剂大全】
  19. 消食散【方剂大全】
  20. 消痰饮【方剂主治】
  21. 消食清郁汤【方剂大全】
  22. 消宿食【中药主治】
  23. 消食健胃茶《茶饮保健》
  24. 消宿食【方剂主治】
  25. 消食健胃【中药主治】
  26. 消血块《金匮钩玄》
  27. 消食积【中药主治】
  28. 消血散【方剂大全】
  29. 消食化滞【中药主治】
  30. 消炎【中药主治】
  1. 消暑丸《医方论》
  2. 消暑丸《增订叶评伤暑全书》
  3. 消水圣愈汤《时方妙用》
  4. 消暑丸《太平惠民和剂局方》
  5. 消痰《中医名词词典》
  6. 消瘦预兆的临床预报意义《中医疾病预测》
  7. 消痰平喘《中医词典》
  8. 消瘦预兆的理论基础《中医疾病预测》
  9. 消痰软坚《中医词典》
  10. 消瘦预兆《中医疾病预测》
  11. 消痰逐水之剂《金匮翼》
  12. 消瘦辨病《常见病自测》
  13. 消污血《女科证治准绳》
  14. 消瘦《百病自测》
  15. 消息《中医词典》
  16. 消食药应用注意事项《中药学》
  17. 消心《中医词典》
  18. 消食药《中药学》
  19. 消血块《金匮钩玄》
  20. 消食丸《是斋百一选方》
  21. 消炎利胆茶《保健药膳》
  22. 消食丸《太平惠民和剂局方》
  23. 消饮丸《太平惠民和剂局方》
  24. 消食丸《冯氏锦囊秘录》
  25. 消瘿散《扁鹊心书》
  26. 消食丸《备急千金要方》
  27. 消瘀血《济阴纲目》
  28. 消食外治方《医学集成》
  29. 消瘀血《女科证治准绳》
  30. 消食去积之剂《金匮翼》
  31. 消瘴解毒《证治准绳·疡医》


大顺散_《医方论》_中医方言_【岐黄之术】

大顺散

大顺散

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜 桂 杏仁（去皮尖） 甘草等分。

先将甘草用白砂炒，次入姜、杏炒过，去砂，合桂为末。每服二钱。

此即治暑月之伤寒也。因暑伤寒，故但治寒而不治暑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消暑丸
  • 当前页：大顺散
  • 下一页：五苓散
<<< 返回本书目录
  1. 大水银珠丹【方剂大全】
  2. 大顺散【方剂大全】
  3. 大水银硫黄紫粉丹【方剂大全】
  4. 大顺汤《医学衷中参西录》
  5. 大水风《喉科秘诀》
  6. 大顺汤【方剂大全】
  7. 大双解散【方剂大全】
  8. 大顺丸【方剂大全】
  9. 大树三台【中药大全】
  10. 大顺饮【方剂大全】
  11. 大树皮【中药大全】
  12. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  13. 大树甘草【中药大全】
  14. 大思食丸【方剂大全】
  15. 大树跌打【中药大全】
  16. 大四斤丸【方剂大全】
  17. 大薯蓣丸【方剂大全】
  18. 大四块瓦（图）【中药大全】
  19. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  20. 大四神丹【方剂大全】
  21. 大鼠（Rat;Rattus　norregicus）《实验动物科学》
  22. 大四神煎【方剂大全】
  23. 大暑未上四之气《儒门事亲》
  24. 大酸浆草【中药大全】
  25. 大石枣【中药大全】
  26. 大酸枣汤【方剂大全】
  27. 大石韦【中药大全】
  28. 大蒜《本草易读》
  29. 大石斛丸【方剂大全】
  30. 大蒜《食物疗法》
  1. 大顺散《医方论》
  2. 大顺散《增订叶评伤暑全书》
  3. 大顺汤《医学衷中参西录》
  4. 大顺散《仁术便览》
  5. 大司马令媳产后晕厥发狂（有发明）《孙文垣医案》
  6. 大顺散《医方考》
  7. 大蒜《药笼小品》
  8. 大顺散《目经大成》
  9. 大蒜《老年食养食疗》
  10. 大顺散《太平惠民和剂局方》
  11. 大蒜《食物疗法》
  12. 大顺散《医述》
  13. 大蒜《本草备要》
  14. 大顺散《冯氏锦囊秘录》
  15. 大蒜《本草易读》
  16. 大顺散《时病论歌括新编》
  17. 大蒜《饮食须知》
  18. 大顺《中医词典》
  19. 大蒜《医学入门》
  20. 大水风《喉科秘诀》
  21. 大蒜《中医饮食营养学》
  22. 大水风《中医词典》
  23. 大蒜《本草求真》
  24. 大腧《中医词典》
  25. 大蒜《本草从新》
  26. 大薯蓣丸《备急千金要方》
  27. 大蒜《中药学》
  28. 大鼠突变基因的特点《实验动物科学》
  29. 大蒜《本草便读》
  30. 大鼠实验性幽门螺杆菌感染《中国幽门螺杆菌研究》
  31. 大蒜《本草分经》


五苓散_《医方论》_中医方言_【岐黄之术】

五苓散

五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓 茯苓 白术（炒）十八铢 泽泻一两六铢半 桂五钱

湿为地之气，其中人也缓，其入人也深，其为病也不可以疾而已。坐卧卑湿，汗渍雨淋，此湿之自外来者也；多食浓腻，过嗜茶酒，此湿之自内生者也。治湿必先理脾，脾土健运，始能渗湿，此定法也。又须分利，使浊阴从下而出，亦定法也。五苓散，仲景本为脉浮、小便不利、微热、消渴、表里有病者而设。方中宜用桂枝，不可用肉桂。后人遂通治诸湿、腹满、水饮、水肿、呕逆、泄泻、水寒射肺或喘或咳、中暑烦渴、身热头痛、膀胱热、便秘而渴、霍乱吐泻、痰饮湿症、身痛身重等症。总之治寒湿则宜用肉桂，不宜用桂枝。若重阴生阳，积湿化热，盒饭加清利之药，并桂枝亦不可用矣。至加减之附方，各有宜称，亦当细细参之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大顺散
  • 当前页：五苓散
  • 下一页：猪苓汤
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《医方论》
  2. 五苓散《脾胃论》
  3. 五苓散《汤头歌诀》
  4. 五苓散《时方妙用》
  5. 五苓散《瘴疟指南》
  6. 五苓散《万氏秘传片玉心书》
  7. 五苓散《伤寒括要》
  8. 五苓散《增订叶评伤暑全书》
  9. 五苓散（玉函）《张氏医通》
  10. 五苓散《退思集类方歌注》
  11. 五苓散方《伤寒杂病论》
  12. 五苓散《伤寒寻源》
  13. 五苓散方《伤寒杂病论》
  14. 五苓散《仁术便览》
  15. 五苓散方《伤寒杂病论》
  16. 五苓散《仁术便览》
  17. 五苓散方《伤寒杂病论》
  18. 五苓散《仁术便览》
  19. 五苓散方《伤寒杂病论》
  20. 五苓散《外科理例》
  21. 五苓散方《伤寒杂病论》
  22. 五苓散《医学心悟》
  23. 五苓散方《伤寒杂病论》
  24. 五苓散《医方考》
  25. 五苓散方《医宗金鉴》
  26. 五苓散《医方考》
  27. 五苓散方《医宗金鉴》
  28. 五苓散《医方考》
  29. 五苓散方《医宗金鉴》
  30. 五苓散《目经大成》
  31. 五苓散方《伤寒明理论》


猪苓汤_《医方论》_中医方言_【岐黄之术】

猪苓汤

猪苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

猪苓 泽泻 茯苓 滑石 阿胶各一两

五苓散治湿浊不化，故用术桂，以通阳而化浊；猪苓汤治阳邪入里，故用滑石、阿胶，以降热而存津。至于统治少阴下利，六七日，咳而呕渴，心烦不得眠，乃借泻膀胱以清肾脏，是活用之法，而非正治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散
  • 当前页：猪苓汤
  • 下一页：茯苓甘草汤
<<< 返回本书目录
  1. 猪苓汤《伤寒寻源》
  2. 猪苓汤【方剂大全】
  3. 猪苓散【方剂大全】
  4. 猪苓汤证《临证实验录》
  5. 猪苓【中药大全】
  6. 猪笼草【中药大全】
  7. 猪苓《本草纲目》图文版
  8. 猪毛《本草纲目》完整版
  9. 猪苓《证类本草》
  10. 猪毛【中药大全】
  11. 猪苓《长沙药解》
  12. 猪毛菜【中药大全】
  13. 猪苓《药征》
  14. 猪毛参【中药大全】
  15. 猪苓《药笼小品》
  16. 猪毛草【中药大全】
  17. 猪苓《药鉴》
  18. 猪毛蕨【中药大全】
  19. 猪苓《雷公炮炙论》
  20. 猪毛七【中药大全】
  21. 猪苓《本草择要纲目》
  22. 猪毛针【中药大全】
  23. 猪苓《本草新编》
  24. 猪母柴根【中药大全】
  25. 猪苓《本草图经》
  26. 猪脑《本草纲目》完整版
  27. 猪苓《本草思辨录》
  28. 猪脑【中药大全】
  29. 猪苓《本草经解》
  30. 猪啮人方《外台秘要》
  1. 猪苓汤《医方论》
  2. 猪苓汤《时方妙用》
  3. 猪苓汤《伤寒括要》
  4. 猪苓汤《退思集类方歌注》
  5. 猪苓汤方《伤寒杂病论》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓汤方《伤寒杂病论》
  8. 猪苓汤《医方考》
  9. 猪苓汤方《医宗金鉴》
  10. 猪苓汤《妇人大全良方》
  11. 猪苓汤方《医宗金鉴》
  12. 猪苓汤《医述》
  13. 猪苓汤方《伤寒论》
  14. 猪苓汤《删补名医方论》
  15. 猪苓汤五十八　方见《伤寒·阳明》《金匮悬解》
  16. 猪苓汤《医宗金鉴》
  17. 猪苓汤证《临证实验录》
  18. 猪苓汤《圆运动的古中医学》
  19. 猪苓丸《普济本事方》
  20. 猪苓汤《圆运动的古中医学》
  21. 猪苓证《医学摘粹》
  22. 猪苓散方《医宗金鉴》
  23. 猪苓证《医学摘粹》
  24. 猪苓散《三因极一病证方论》
  25. 猪苓证二十　少阴二十一《伤寒悬解》
  26. 猪苓散《妇人大全良方》
  27. 猪马畜疮《医学纲目》
  28. 猪苓散《备急千金要方》
  29. 猪啮人方二首《外台秘要》
  30. 猪苓散《备急千金要方》
  31. 猪啮伤秘方《华佗神方》


茯苓甘草汤_《医方论》_中医方言_【岐黄之术】

茯苓甘草汤

茯苓甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 桂枝二两 甘草一两 生姜二两

茯苓宜于独重，以其能渗湿安神也。姜桂性温，开解腠理，能逐水气从毛窍而出，用甘草以补土和中，方法特妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓汤
  • 当前页：茯苓甘草汤
  • 下一页：小半夏加茯苓汤
<<< 返回本书目录
  1. 茯苓甘草汤《伤寒寻源》
  2. 茯苓甘草汤【方剂大全】
  3. 茯苓粉粥《保健药膳》
  4. 茯苓甘露饮【方剂大全】
  5. 茯苓粉【方剂大全】
  6. 茯苓膏【方剂大全】
  7. 茯苓分气饮【方剂大全】
  8. 茯苓糕【方剂大全】
  9. 茯苓二陈汤【方剂大全】
  10. 茯苓钩藤汤【方剂大全】
  11. 茯苓地黄汤【方剂大全】
  12. 茯苓桂枝白术甘草汤《伤寒寻源》
  13. 茯苓导水汤【方剂大全】
  14. 茯苓桂枝白术甘草汤【方剂大全】
  15. 茯苓丹【方剂大全】
  16. 茯苓桂枝参甘耆附麻黄汤【方剂大全】
  17. 茯苓大枣粥【方剂大全】
  18. 茯苓桂枝甘草大枣汤《伤寒寻源》
  19. 茯苓大黄汤【方剂大全】
  20. 茯苓桂枝甘草大枣汤【方剂大全】
  21. 茯苓川芎汤【方剂大全】
  22. 茯苓桂枝甘草生姜浮萍汤【方剂大全】
  23. 茯苓车前子粥【方剂大全】
  24. 茯苓桂枝汤【方剂大全】
  25. 茯苓车前子饮【方剂大全】
  26. 茯苓厚朴汤【方剂大全】
  27. 茯苓菖蒲丸【方剂大全】
  28. 茯苓琥珀散【方剂大全】
  29. 茯苓参甘厚朴汤【方剂大全】
  30. 茯苓琥珀汤【方剂大全】
  1. 茯苓甘草汤《医方论》
  2. 茯苓甘草汤《退思集类方歌注》
  3. 茯苓甘草汤《伤寒括要》
  4. 茯苓甘草汤《伤寒寻源》
  5. 茯苓甘草汤方《伤寒杂病论》
  6. 茯苓甘草汤《医方考》
  7. 茯苓甘草汤方《伤寒杂病论》
  8. 茯苓甘草汤《圆运动的古中医学》
  9. 茯苓甘草汤方《医宗金鉴》
  10. 茯苓甘草汤《圆运动的古中医学》
  11. 茯苓甘草汤方《伤寒论》
  12. 茯苓粉粥《保健药膳》
  13. 茯苓甘草五味姜辛半夏汤《圆运动的古中医学》
  14. 茯苓分气饮《三因极一病证方论》
  15. 茯苓甘草五味姜辛汤《圆运动的古中医学》
  16. 茯苓赤芍茶《茶饮保健》
  17. 茯苓甘草证《医学摘粹》
  18. 茯苓茶《茶饮保健》
  19. 茯苓膏方《备急千金要方》
  20. 茯苓蚕茶《茶饮保健》
  21. 茯苓桂枝白术甘草汤《伤寒寻源》
  22. 茯苓补心汤《仁术便览》
  23. 茯苓桂枝白术甘草汤《伤寒括要》
  24. 茯苓补心汤《三因极一病证方论》
  25. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  26. 茯苓补心汤《备急千金要方》
  27. 茯苓桂枝白术甘草汤方《伤寒杂病论》
  28. 茯苓包子《食物疗法》
  29. 茯苓桂枝白术甘草汤方《医宗金鉴》
  30. 茯苓包子《保健药膳》
  31. 茯苓桂枝白术甘草汤方《医宗金鉴》


小半夏加茯苓汤_《医方论》_中医方言_【岐黄之术】

小半夏加茯苓汤

小半夏加茯苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏一升 茯苓三两 生姜半斤

古人立方，有药味少而分两重者，专走一门，为功甚巨，如半夏等汤是也。痰去，则眩悸自

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓甘草汤
  • 当前页：小半夏加茯苓汤
  • 下一页：加味肾气丸
<<< 返回本书目录
  1. 小半夏加茯苓汤《汤头歌诀》
  2. 小半夏加茯苓汤【方剂大全】
  3. 小败火草【中药大全】
  4. 小半夏散【方剂大全】
  5. 小柏《证类本草》
  6. 小半夏汤【方剂大全】
  7. 小柏《本草纲目》完整版
  8. 小保和丸【方剂大全】
  9. 小百部【中药大全】
  10. 小报春【中药大全】
  11. 小白鱼【中药大全】
  12. 小报春花【中药大全】
  13. 小白薇圆【方剂大全】
  14. 小抱龙圆【方剂大全】
  15. 小白薇【中药大全】
  16. 小被单草【中药大全】
  17. 小白棉【中药大全】
  18. 小萹蓄【中药大全】
  19. 小白绵参【中药大全】
  20. 小扁草【中药大全】
  21. 小白蜡条【中药大全】
  22. 小扁豆【中药大全】
  23. 小白菊《滇南本草》
  24. 小扁豆根【中药大全】
  25. 小白花苏【中药大全】
  26. 小便《本草经解》
  27. 小白蒿【中药大全】
  28. 小便《景岳全书》
  29. 小白撑（图）【中药大全】
  30. 小便《全生指迷方》
  1. 小半夏加茯苓汤《医方论》
  2. 小半夏加茯苓汤《医学心悟》
  3. 小半夏加茯苓汤《汤头歌诀》
  4. 小半夏加茯苓汤《删补名医方论》
  5. 小半夏加茯苓汤方《伤寒杂病论》
  6. 小半夏加茯苓汤《医宗金鉴》
  7. 小半夏汤《圆运动的古中医学》
  8. 小半夏加茯苓汤《备急千金要方》
  9. 小半夏汤《圆运动的古中医学》
  10. 小半夏加茯苓汤《备急千金要方》
  11. 小半夏汤《圆运动的古中医学》
  12. 小半夏加茯苓汤《金匮悬解》
  13. 小半夏汤《金匮悬解》
  14. 小半夏茯苓汤方《医宗金鉴》
  15. 小半夏汤《备急千金要方》
  16. 小柏《证类本草》
  17. 小半夏汤《备急千金要方》
  18. 小柏《新修本草》
  19. 小半夏汤《医宗金鉴》
  20. 小柏《千金翼方》
  21. 小半夏汤《删补名医方论》
  22. 小白薇丸《太平惠民和剂局方》
  23. 小半夏汤《三因极一病证方论》
  24. 小白菊《滇南本草》
  25. 小半夏汤《三因极一病证方论》
  26. 小八风散《备急千金要方》
  27. 小半夏汤方《伤寒杂病论》
  28. 小安肾丸《太平惠民和剂局方》
  29. 小半夏汤方《伤寒杂病论》
  30. 小阿魏丸《仁术便览》
  31. 小半夏汤方《伤寒杂病论》


肾气丸（加味肾气丸）_《医方论》_中医方言_【岐黄之术】

加味肾气丸

加味肾气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地四两 茯苓三两（乳拌） 山药（炒） 丹皮（酒炒） 山萸肉（酒润） 泽泻（酒浸） 川牛膝（酒浸） 车前子（炒） 肉桂一两 附子（制）五钱

蜜丸。

此方之妙，全在导龙归海。命肾之火衰微，浊阴日渐凝结，始则小便不利，继则水气泛溢，腹胀肢肿。但用分利之剂，徒然耗正劫阴，小便仍不能利，惟用附桂以直达命肾，使命门之火得以熏蒸脾胃，肾中之真阳发越，则肾气通畅，而寒水亦行，小便通，则泛滥之水如众流赴壑矣。人但知水能克火，而不知火亦能制水，发阳光以消阴翳，此类是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小半夏加茯苓汤
  • 当前页：加味肾气丸
  • 下一页：越婢汤
<<< 返回本书目录
  1. 肾气丸【方剂大全】
  2. 肾气丸证《临证实验录》
  3. 肾气不足方《外台秘要》
  4. 肾气丸证治本位的意义《圆运动的古中医学》
  5. 肾气不足【方剂主治】
  6. 肾气丸证治描论的意义《圆运动的古中医学》
  7. 肾气、免疫与抗衰老《免疫与健康》
  8. 肾气虚【疾病症状】
  9. 肾皮质髓质脓肿【疾病大全】
  10. 肾气虚弱【方剂主治】
  11. 肾皮质脓肿【疾病大全】
  12. 肾气游风《医门补要》
  13. 肾皮质坏死【疾病症状】
  14. 肾气游风《医宗金鉴》
  15. 肾皮质化脓性感染【疾病大全】
  16. 肾前性肾功能不全【疾病症状】
  17. 肾胚胎瘤【疾病大全】
  18. 肾前性肾功能衰竭【疾病大全】
  19. 肾膀胱经虚实寒热证治《三因极一病证方论》
  20. 肾怯失音相似《小儿药证直诀》
  21. 肾膀胱部《脉经》
  22. 肾区钝痛【疾病症状】
  23. 肾膀胱病证《中医内科学》
  24. 肾区叩击痛【疾病症状】
  25. 肾脓肿【疾病症状】
  26. 肾区叩击痛【疾病症状】
  27. 肾脓肿【疾病症状】
  28. 肾区压痛【疾病症状】
  29. 肾浓缩功能障碍【疾病症状】
  30. 肾区压痛和叩痛【疾病症状】
  1. 肾气丸（加味肾气丸）《医方论》
  2. 肾气丸《医述》
  3. 肾气丸方《伤寒杂病论》
  4. 肾气丸《备急千金要方》
  5. 肾气丸方《伤寒杂病论》
  6. 肾气丸《金匮悬解》
  7. 肾气丸方《医宗金鉴》
  8. 肾气丸《圆运动的古中医学》
  9. 肾气丸方《医宗金鉴》
  10. 肾气丸《圆运动的古中医学》
  11. 肾气丸方《医宗金鉴》
  12. 肾气丸《圆运动的古中医学》
  13. 肾气丸证《临证实验录》
  14. 肾气实《中医词典》
  15. 肾气丸证治本位的意义《圆运动的古中医学》
  16. 肾气盛《中医词典》
  17. 肾气丸证治描论的意义《圆运动的古中医学》
  18. 肾气热《中医词典》
  19. 肾气虚《中医词典》
  20. 肾气厥痛《校注医醇剩义》
  21. 肾气游毒《万氏秘传外科心法》
  22. 肾气不足方六首《外台秘要》
  23. 肾气游风《中医词典》
  24. 肾气不固《中医词典》
  25. 肾气游风《医宗金鉴》
  26. 肾气不固《中医名词词典》
  27. 肾气游风《外科心法要诀》
  28. 肾气、免疫与抗衰老《免疫与健康》
  29. 肾气游风《医门补要》
  30. 肾气《中医词典》
  31. 肾窍《中医词典》


越婢汤_《医方论》_中医方言_【岐黄之术】

越婢汤

越婢汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麻黄六两 石膏八两 生姜三两 甘草二两 大枣十二枚

风与水在皮肤之间，故但肿而胀，变小青龙之制，使风、水俱从毛窍而出，故名越婢。

越婢者，悦脾也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加味肾气丸
  • 当前页：越婢汤
  • 下一页：防己黄汤
<<< 返回本书目录
  1. 越婢加术汤【方剂大全】
  2. 越婢汤【方剂大全】
  3. 越婢加半夏汤【方剂大全】
  4. 越砥《本草纲目》完整版
  5. 悦颜色【方剂主治】
  6. 越瓜《本草纲目》完整版
  7. 阅刘华封《烂喉痧证治辨异》书后《医学衷中参西录》
  8. 越瓜《本草求真》
  9. 岳桦【中药大全】
  10. 越瓜《证类本草》
  11. 刖足伤寒《洄溪医案》
  12. 越瓜【中药大全】
  13. 月状骨骨软骨病【疾病大全】
  14. 越鞠保和丸【方剂大全】
  15. 月真【方剂主治】
  16. 越鞠二陈丸【方剂大全】
  17. 月元干支推算法《手掌与疾病》
  18. 越鞠丸《汤头歌诀》
  19. 月游胎杀《妇人大全良方》
  20. 越鞠丸【方剂大全】
  21. 月宜篇《养生导引秘籍》
  22. 越橘【中药大全】
  23. 月信信号《中医疾病预测》
  24. 越橘果【中药大全】
  25. 月信不调《孙真人海上方》
  26. 越橘叶【中药大全】
  27. 月信不调《丹台玉案》
  28. 越南悬钩子【中药大全】
  29. 月下参《滇南本草》
  30. 越南樟皮【中药大全】
  1. 越婢汤《医方论》
  2. 越婢汤《医方考》
  3. 越婢汤方《伤寒杂病论》
  4. 越婢汤《删补名医方论》
  5. 越婢汤方《医宗金鉴》
  6. 越婢汤《医宗金鉴》
  7. 越砥《新修本草》
  8. 越婢汤《备急千金要方》
  9. 越砥《名医别录》
  10. 越婢汤《备急千金要方》
  11. 越砥（音旨）《证类本草》
  12. 越婢汤《金匮悬解》
  13. 越砥石《千金翼方》
  14. 越婢汤《圆运动的古中医学》
  15. 越瓜《冯氏锦囊秘录》
  16. 越婢加术汤方《医宗金鉴》
  17. 越瓜《证类本草》
  18. 越婢加术汤方《医宗金鉴》
  19. 越瓜《本草求真》
  20. 越婢加术汤方《伤寒杂病论》
  21. 越瓜《本经逢原》
  22. 越婢加术汤《金匮悬解》
  23. 越瓜《本草从新》
  24. 越婢加术汤《圆运动的古中医学》
  25. 越瓜《得配本草》
  26. 越婢加半夏汤方《医宗金鉴》
  27. 越瓜《本草撮要》
  28. 越婢加半夏汤方《伤寒杂病论》
  29. 越瓜《药性切用》
  30. 越婢加半夏汤（加味越婢加半夏汤）《医学衷中参西录》
  31. 越瓜〈寒〉《食疗本草》


防己黄汤_《医方论》_中医方言_【岐黄之术】

防己黄汤

防己黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

防己 黄 一两 白术七钱五分 甘草五钱（炙）

每服五钱，加姜枣煎。

去风先养血，治湿先健脾，此一定之法。此症乃风与水相乘，非血虚生风之比。故但用治风逐水健脾之药，而不必加血药。但得水气去而腠理实，则风水亦不能独留矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：越婢汤
  • 当前页：防己黄汤
  • 下一页：肾着汤
<<< 返回本书目录
  1. 防己黄蓍汤【方剂大全】
  2. 防己黄汤（金匮）《张氏医通》
  3. 防己黄耆汤【方剂大全】
  4. 防己椒目葶苈大黄丸【方剂大全】
  5. 防己黄芪汤【方剂大全】
  6. 防己麻黄汤【方剂大全】
  7. 防己桂枝汤【方剂大全】
  8. 防己散【方剂大全】
  9. 防己膏【方剂大全】
  10. 防己汤【方剂大全】
  11. 防己茯苓汤【方剂大全】
  12. 防己汤类《退思集类方歌注》
  13. 防己地黄汤【方剂大全】
  14. 防己葶苈丸【方剂大全】
  15. 防己槟榔丸【方剂大全】
  16. 防己丸【方剂大全】
  17. 防己【中药大全】
  18. 防己宣痹汤【方剂大全】
  19. 防己《本草纲目》图文版
  20. 防己苡仁汤【方剂大全】
  21. 防己《证类本草》
  22. 防己饮【方剂大全】
  23. 防己《长沙药解》
  24. 防己枳壳汤【方剂大全】
  25. 防己《药征》
  26. 防己竹沥汤【方剂大全】
  27. 防己《药笼小品》
  28. 防俭饼【方剂大全】
  29. 防己《侣山堂类辩》
  30. 防桔汤【方剂大全】
  1. 防己黄汤《医方论》
  2. 防己黄汤《退思集类方歌注》
  3. 防己黄汤（金匮）《张氏医通》
  4. 防己黄汤《太平惠民和剂局方》
  5. 防己椒目葶苈大黄丸《退思集类方歌注》
  6. 防己黄汤《三因极一病证方论》
  7. 防己椒目葶苈大黄圆方《医宗金鉴》
  8. 防己黄汤《冯氏锦囊秘录》
  9. 防己散《明目至宝》
  10. 防己黄汤《备急千金要方》
  11. 防己汤《备急千金要方》
  12. 防己黄耆汤方《医宗金鉴》
  13. 防己汤《妇人大全良方》
  14. 防己黄耆汤方《医宗金鉴》
  15. 防己汤《仁术便览》
  16. 防己黄芪汤方《伤寒杂病论》
  17. 防己汤《普济本事方》
  18. 防己黄芪汤《金匮悬解》
  19. 防己饮《医方考》
  20. 防己黄芪汤《圆运动的古中医学》
  21. 防己饮《退思集类方歌注》
  22. 防己黄芪汤《圆运动的古中医学》
  23. 防己饮《医方论》
  24. 防己桂枝汤《三因极一病证方论》
  25. 防葵《神农本草经》
  26. 防己茯苓汤方《医宗金鉴》
  27. 防葵《本草纲目》
  28. 防己茯苓汤《退思集类方歌注》
  29. 防葵《雷公炮炙论》
  30. 防己茯苓汤《金匮悬解》
  31. 防葵《千金翼方》


肾着汤_《医方论》_中医方言_【岐黄之术】

肾着汤

肾着汤

  • 上一页
  • 目录
  • 相关
  • 下一页

干姜（炮） 茯苓四两 甘草（炙） 白术（炒）二两

方中但燥湿健脾，而不用温肾之药。缘此症乃积湿下注于肾，非肾之寒水为病也。若虚寒之体，即少加附子、杜仲亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己黄汤
  • 当前页：肾着汤
  • 下一页：舟车丸
<<< 返回本书目录
  1. 肾着汤《汤头歌诀》
  2. 肾着汤【方剂大全】
  3. 肾着候《古今医统大全》
  4. 肾着腰痛方《外台秘要》
  5. 肾着《圣济总录》
  6. 肾之经足少阴寒癸水《儒门事亲》
  7. 肾胀《圣济总录》
  8. 肾之脾胃虚方《内外伤辨》
  9. 肾盏憩室【疾病大全】
  10. 肾中风《圣济总录》
  11. 肾盏结石【疾病症状】
  12. 肾肿瘤《病理学》
  13. 肾盏积水【疾病大全】
  14. 肾肿瘤《家庭医学百科-医疗康复篇》
  15. 肾盏变钝【疾病症状】
  16. 肾周脓肿【疾病大全】
  17. 肾脏主病《幼科发挥》
  18. 肾周围炎【疾病大全】
  19. 肾脏肿瘤《泌尿外科学》
  20. 肾主水水俞五十七穴《类经》
  21. 肾脏与药物《急诊医学》
  22. 肾主虚寒《医学纲目》
  23. 肾脏用药《普济方·针灸》
  24. 肾子草【中药大全】
  25. 肾脏血管疾病《默克家庭诊疗手册》
  26. 肾子藤【中药大全】
  27. 肾脏虚损阳气痿弱《圣济总录》
  28. 肾综合征出血热病毒《医学微生物学》
  29. 肾脏虚损骨痿羸瘦《圣济总录》
  30. 肾足少阴经病证《脉经》
  1. 肾着汤《医方论》
  2. 肾着汤《医方考》
  3. 肾着汤《汤头歌诀》
  4. 肾着汤《三因极一病证方论》
  5. 肾着汤《时方歌括》
  6. 肾着汤《三因极一病证方论》
  7. 肾着汤《是斋百一选方》
  8. 肾着汤《三因极一病证方论》
  9. 肾着腰痛《明医指掌》
  10. 肾着汤《妇人大全良方》
  11. 肾着腰痛方二首《外台秘要》
  12. 肾着汤《冯氏锦囊秘录》
  13. 肾着腰痛候《诸病源候论》
  14. 肾着汤《备急千金要方》
  15. 肾蒸《中医词典》
  16. 肾着《中医词典》
  17. 肾之府《中医名词词典》
  18. 肾着《圣济总录》
  19. 肾之府《中医词典》
  20. 肾者胃之关《中医名词词典》
  21. 肾之官《中医词典》
  22. 肾胀《中医词典》
  23. 肾之街《中医词典》
  24. 肾胀《圣济总录》
  25. 肾之经，命门，肾脉本部〔在〕足少阴，寒，癸水。《医学启源》
  26. 肾燥《校注医醇剩义》
  27. 肾之经足少阴寒癸水《儒门事亲》
  28. 肾脏组织的检查《实用免疫细胞与核酸》
  29. 肾之主膀胱客《针灸大成》
  30. 肾脏主病《幼科发挥》
  31. 肾脂《中医词典》


舟车丸_《医方论》_中医方言_【岐黄之术】

舟车丸

舟车丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黑牵牛四两（炒） 大黄二两（酒浸） 甘遂（面裹煨） 大戟（面裹煨） 净芫花（醋炒） 青皮（炒） 橘红一两 木香五钱 轻粉一钱

水丸。

仲景十枣汤，已极峻厉，此更厉而加厉，纵形气俱实，岂能堪此。予谓此等症全是阴结，非阳不通，宜用附桂兼疏肝逐水之剂。此等方法万不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾着汤
  • 当前页：舟车丸
  • 下一页：疏凿饮子
<<< 返回本书目录
  1. 舟车《汤头歌诀》
  2. 舟车丸【方剂大全】
  3. 重重龈（胎症）《冯氏锦囊秘录》
  4. 舟骨骨折【疾病大全】
  5. 重重龈《幼科铁镜》
  6. 周痹《黄帝内经·灵枢》
  7. 重治法《石室秘录》
  8. 周痹《洄溪医案》
  9. 重症院内获得性肺炎【疾病大全】
  10. 周痹《灵枢悬解》
  11. 重症联合免疫缺陷【疾病大全】
  12. 周痹《内经评文》
  13. 重症肌无力样综合征【疾病大全】
  14. 周痹《圣济总录》
  15. 重症肌无力危象【疾病大全】
  16. 周痹《杂病心法要诀》
  17. 重症肌无力（myasthenia gravis）《神经病学》
  18. 周痹《针灸素难要旨》
  19. 重症肌无力【疾病大全】
  20. 周痹众痹之刺《类经》
  21. 重症肌无力【疾病症状】
  22. 周边葡萄膜炎【疾病大全】
  23. 重症肌无力《家庭医学百科-医疗康复篇》
  24. 周采石湿热生痰痞闷《孙文垣医案》
  25. 重症肌无力《百病自测》
  26. 周刍玉白浊《孙文垣医案》
  27. 重症肌无合并重感冒《赵绍琴临证验案精选》
  28. 周都宪咳久医误治用温肺涤邪《程杏轩医案》
  29. 重证眩晕呕吐浮肿《名师垂教》
  30. 周凤亭湿热壅滞发热烦躁（有发明）《孙文垣医案》
  1. 舟车丸《医方论》
  2. 舟车丸《医方考》
  3. 舟楫之剂《中医词典》
  4. 舟车丸《目经大成》
  5. 州都之官《中医词典》
  6. 舟车神佑丸《冯氏锦囊秘录》
  7. 周本一《中医词典》
  8. 舟车神佑丸《医宗金鉴》
  9. 周痹《黄帝内经·灵枢》
  10. 舟车神丸《删补名医方论》
  11. 周痹《圣济总录》
  12. 舟车《汤头歌诀》
  13. 周痹《灵枢悬解》
  14. 重组免疫结合试验《免疫学和免疫学检验》
  15. 周痹《中医词典》
  16. 重组近交系《实验动物科学》
  17. 周痹《医宗金鉴》
  18. 重重龈（胎症）《冯氏锦囊秘录》
  19. 周痹《内经评文》
  20. 重重龈《幼科铁镜》
  21. 周痹《针灸素难要旨》
  22. 重治法《石室秘录》
  23. 周痹《杂病心法要诀》
  24. 重症慢阻肺病人需要氧疗《家庭医学百科-医疗康复篇》
  25. 周痹众痹之刺《类经》
  26. 重症肌无力先兆《中医疾病预测》
  27. 周边性溃疡性角膜炎《默克家庭诊疗手册》
  28. 重症肌无力《神经病学》
  29. 周采石湿热生痰痞闷《孙文垣医案》
  30. 重症肌无力《百病自测》
  31. 周臣《中医词典》


疏凿饮子_《医方论》_中医方言_【岐黄之术】

疏凿饮子

疏凿饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 秦艽 槟榔 大腹皮 茯苓皮 椒目 木通 泽泻 赤小豆 商陆等分

加姜皮煎

疏凿饮，名色甚佳，用药亦较舟车丸已轻一等，然吾见服商陆者，必然大泻，胸腹骤宽，不超时而复胀，万无生理。盖逐水自前阴而出者得生，自后阴而出者必死，学人慎之哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舟车丸
  • 当前页：疏凿饮子
  • 下一页：实脾饮
<<< 返回本书目录
  1. 疏凿《汤头歌诀》
  2. 疏凿饮子【方剂大全】
  3. 疏叶香根芹【中药大全】
  4. 输精管变粗【疾病症状】
  5. 疏叶当归【中药大全】
  6. 输精管堵塞【疾病症状】
  7. 疏五过论篇《疡医大全》
  8. 输精管堵塞【疾病大全】
  9. 疏五过论篇《黄帝内经·素问》
  10. 输精管缺如【疾病大全】
  11. 疏五过论篇《冯氏锦囊秘录》
  12. 输精管疼痛【疾病症状】
  13. 疏五过论《素问悬解》
  14. 输卵管《组织学与胚胎学》
  15. 疏土汤【方剂大全】
  16. 输卵管癌三联症【疾病大全】
  17. 疏通饮【方剂大全】
  18. 输卵管闭塞症《临证实验录》
  19. 疏松卷柏【中药大全】
  20. 输卵管疾病《病理学》
  21. 疏松结缔组织《组织学与胚胎学》
  22. 输卵管结核【疾病大全】
  23. 疏散风热【中药主治】
  24. 输卵管结扎术《妇产科学》
  25. 疏清剂《中医眼科备读》
  26. 输卵管绝育术《中医妇科学》
  27. 疏气黄耆丸【方剂大全】
  28. 输卵管卵巢切除术《妇产科学》
  29. 疏气定痛汤【方剂大全】
  30. 输卵管切除术《妇产科学》
  1. 疏凿饮子《医方论》
  2. 疏凿饮子《医方考》
  3. 输《中医词典》
  4. 疏凿饮子《冯氏锦囊秘录》
  5. 输刺《中医名词词典》
  6. 疏凿饮子《删补名医方论》
  7. 输刺《中医词典》
  8. 疏凿饮子《医宗金鉴》
  9. 输精管《组织学与胚胎学》
  10. 疏凿饮导《目经大成》
  11. 输卵管《人体解剖学》
  12. 疏凿《汤头歌诀》
  13. 输卵管《组织学与胚胎学》
  14. 疏郁理气（宽胸、宽中、解郁、开郁）《中医名词词典》
  15. 输卵管《妇产科学》
  16. 疏郁理气《中医词典》
  17. 输卵管癌《默克家庭诊疗手册》
  18. 疏五过论篇《疡医大全》
  19. 输卵管闭塞症《临证实验录》
  20. 疏五过论篇《冯氏锦囊秘录》
  21. 输卵管不通不孕《古代房中秘方》
  22. 疏五过论篇《黄帝内经·素问》
  23. 输卵管的原因《默克家庭诊疗手册》
  24. 疏五过论《素问悬解》
  25. 输卵管积水《中医词典》
  26. 疏五过论《素问悬解》
  27. 输卵管结扎术《妇产科学》
  28. 疏松结缔组织《组织学与胚胎学》
  29. 输卵管绝育术《中医妇科学》
  30. 疏密《证治准绳·幼科》
  31. 输卵管卵巢切除术《妇产科学》


实脾饮_《医方论》_中医方言_【岐黄之术】

实脾饮

实脾饮

  • 上一页
  • 目录
  • 相关
  • 下一页

白术（土炒） 茯苓 甘草（炙） 浓朴（姜炒） 木香 附子 大腹皮 草豆蔻 木瓜片 黑姜

加姜枣煎

主治条下，有色悴声短、口不渴、二便利数语，则此症乃脾肾虚寒。当用香砂六君，合温肾渗湿之剂。若徒事破气利湿，色悴者不更加憔悴乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疏凿饮子
  • 当前页：实脾饮
  • 下一页：五皮饮
<<< 返回本书目录
  1. 实脾散【方剂大全】
  2. 实热《医宗金鉴》
  3. 实脾《汤头歌诀》
  4. 实热《幼科推拿秘书》
  5. 实脉指法主病《脉诀乳海》
  6. 实热《幼幼新书》
  7. 实脉（阳）《诊家正眼》
  8. 实热内伏《景景医话》
  9. 实脉（阳）《脉诀汇辨》
  10. 实热泄泻治法《三因极一病证方论》
  11. 实脉【疾病症状】
  12. 实施心理治疗者应具备的条件《医学心理学》
  13. 实脉《脉理求真》
  14. 实体肿瘤的肾损害【疾病大全】
  15. 实论《儿科醒》
  16. 实体肿瘤的肾脏损害【疾病大全】
  17. 实火【疾病症状】
  18. 实吐《儿科萃精》
  19. 实葫芦根【中药大全】
  20. 实吐《医宗金鉴》
  21. 实葫芦【中药大全】
  22. 实习十二　相对数和标准化《预防医学》
  23. 实洪实散虚洪虚散四脉辨《读医随笔》
  24. 实习十六　疾病爆发调查《预防医学》
  25. 实（阳）《濒湖脉学》
  26. 实习十七　吸烟与肺癌《预防医学》
  27. 实《食鉴本草》
  28. 实习十三　x[SB]2[/SB]检验《预防医学》
  29. 实《脉确》
  30. 实习十四　非参数统计《预防医学》
  1. 实脾饮《医方论》
  2. 实脾饮《删补名医方论》
  3. 实痞《中医词典》
  4. 实脾饮《医宗金鉴》
  5. 实热《中医名词词典》
  6. 实脾饮《医宗金鉴》
  7. 实热《中医词典》
  8. 实脾散《普济本事方》
  9. 实热《医宗金鉴》
  10. 实脾散《瘴疟指南》
  11. 实热《幼幼新书》
  12. 实脾散《仁术便览》
  13. 实热《证治准绳·幼科》
  14. 实脾《汤头歌诀》
  15. 实热《证治准绳·幼科》
  16. 实呕《中医词典》
  17. 实热《明医指掌》
  18. 实女无窍门主方《疡医大全》
  19. 实热《幼科心法要诀》
  20. 实女《中医词典》
  21. 实热《幼科推拿秘书》
  22. 实疟《明医指掌》
  23. 实热结胸《中医词典》
  24. 实捻十六法《针灸神书》
  25. 实热内伏《景景医话》
  26. 实秘《中医词典》
  27. 实热衄血《中医词典》
  28. 实脉指法主病《脉诀乳海》
  29. 实热泄泻治法《三因极一病证方论》
  30. 实脉体状《医学集成》
  31. 实热泻之《痰火点雪》


五皮饮_《医方论》_中医方言_【岐黄之术】

五皮饮

五皮饮

  • 上一页
  • 目录
  • 相关
  • 下一页

五加皮 地骨皮 茯苓皮 大腹皮 生姜皮

此亦为水邪客于皮肤而设。以其病不在上，故不用发汗逐水之法，而但利小便也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实脾饮
  • 当前页：五皮饮
  • 下一页：麦门冬汤
<<< 返回本书目录
  1. 五皮饮《汤头歌诀》
  2. 五奇汤【方剂大全】
  3. 五皮散【方剂大全】
  4. 五气《医经原旨》
  5. 五逆脉《古今医统大全》
  6. 五气朝阳草【中药大全】
  7. 五逆缓急《类经》
  8. 五气凑五脏例《珍珠囊补遗药性赋》
  9. 五逆《针灸素难要旨》
  10. 五气动乱占《医学纲目》
  11. 五逆《医经原旨》
  12. 五气分主《四圣心源》
  13. 五难《难经悬解》
  14. 五气论《小儿卫生总微论方》
  15. 五磨饮子【方剂大全】
  16. 五气图说《轩岐救正论》
  17. 五磨饮【方剂大全】
  18. 五气溢发消渴黄瘅《针灸甲乙经》
  19. 五门八枢《疡医大全》
  20. 五气郁发占《医学纲目》
  21. 五脉山黧豆【中药大全】
  22. 五气之合人万物之生化《类经》
  23. 五脉绿绒蒿花【中药大全】
  24. 五窍《叶天士医案精华》
  25. 五氯酚钠中毒【疾病大全】
  26. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  27. 五轮主五脏病歌《医宗金鉴》
  28. 五芩散解《吴医汇讲》
  29. 五轮主五脏病歌《眼科心法要诀》
  30. 五禽戏《中医养生学》
  1. 五皮饮《医方论》
  2. 五皮饮《医学心悟》
  3. 五皮饮《汤头歌诀》
  4. 五皮饮《三因极一病证方论》
  5. 五皮饮《瘴疟指南》
  6. 五皮散《是斋百一选方》
  7. 五皮饮（加味五皮饮）《医方考》
  8. 五皮散《时方歌括》
  9. 五气《中医词典》
  10. 五皮散《仁术便览》
  11. 五气《医经原旨》
  12. 五皮散《太平惠民和剂局方》
  13. 五气朝元《中医词典》
  14. 五皮散《妇人大全良方》
  15. 五气凑五脏例《珍珠囊补遗药性赋》
  16. 五皮散《冯氏锦囊秘录》
  17. 五气动乱占《医学纲目》
  18. 五烹做法《奇方类编》
  19. 五气分主《四圣心源》
  20. 五拗汤《仁术便览》
  21. 五气分主《医学摘粹》
  22. 五逆五夺《灵素节注类编》
  23. 五气皆从火化《温病正宗》
  24. 五逆脉《古今医统大全》
  25. 五气论《小儿卫生总微论方》
  26. 五逆缓急《类经》
  27. 五气图说《轩岐救正论》
  28. 五逆《针灸素难要旨》
  29. 五气溢发消渴黄瘅《针灸甲乙经》
  30. 五逆《医经原旨》
  31. 五气郁发占《医学纲目》


麦门冬汤_《医方论》_中医方言_【岐黄之术】

麦门冬汤

麦门冬汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麦门冬五十枚（姜炒） 粳米五十粒

麦门冬汤，解之者多谈玄理，予则谓初起便见喘满，则明是清肃之令不能下行，故水溢高原也。拟以桑白皮、栝蒌皮、苡仁米等代之，亦未为不可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五皮饮
  • 当前页：麦门冬汤
  • 下一页：羌活胜湿汤
<<< 返回本书目录
  1. 麦门冬散【方剂大全】
  2. 麦门冬汤【方剂大全】
  3. 麦门冬人参汤【方剂大全】
  4. 麦门冬汤证治本位的意义《圆运动的古中医学》
  5. 麦门冬解《医学衷中参西录》
  6. 麦门冬汤证治推论的意义《圆运动的古中医学》
  7. 麦门冬煎【方剂大全】
  8. 麦门冬丸【方剂大全】
  9. 麦门冬膏【方剂大全】
  10. 麦门冬五膈下气丸【方剂大全】
  11. 麦门冬（为君）《证类本草》
  12. 麦门冬饮【方剂大全】
  13. 麦门冬【中药大全】
  14. 麦门冬饮子【方剂大全】
  15. 麦门冬《本草纲目》图文版
  16. 麦门冬汁【方剂大全】
  17. 麦门冬《神农本草经百种录》
  18. 麦门冬粥《保健药膳》
  19. 麦门冬《侣山堂类辩》
  20. 麦门冬粥【方剂大全】
  21. 麦门冬《本草择要纲目》
  22. 麦苗《本草纲目》完整版
  23. 麦门冬《本草新编》
  24. 麦苗善治黄胆《医学衷中参西录》
  25. 麦门冬《本草图经》
  26. 麦奴【中药大全】
  27. 麦门冬《本草思辨录》
  28. 麦撇花藤【中药大全】
  29. 麦门冬《本草经解》
  30. 麦瓶草【中药大全】
  1. 麦门冬汤《医方论》
  2. 麦门冬汤《三因极一病证方论》
  3. 麦门冬汤《医方论》
  4. 麦门冬汤《三因极一病证方论》
  5. 麦门冬汤《瘴疟指南》
  6. 麦门冬汤《三因极一病证方论》
  7. 麦门冬汤（《金匮》）《增订叶评伤暑全书》
  8. 麦门冬汤《妇人大全良方》
  9. 麦门冬汤（加味麦门冬汤）《医学衷中参西录》
  10. 麦门冬汤《医述》
  11. 麦门冬汤方《伤寒杂病论》
  12. 麦门冬汤《冯氏锦囊秘录》
  13. 麦门冬汤方《医宗金鉴》
  14. 麦门冬汤《删补名医方论》
  15. 麦门冬汤证治本位的意义《圆运动的古中医学》
  16. 麦门冬汤《医宗金鉴》
  17. 麦门冬汤证治推论的意义《圆运动的古中医学》
  18. 麦门冬汤《备急千金要方》
  19. 麦门冬饮《医方考》
  20. 麦门冬汤《备急千金要方》
  21. 麦门冬饮方《备急千金要方》
  22. 麦门冬汤《备急千金要方》
  23. 麦门冬饮子《仁术便览》
  24. 麦门冬汤《备急千金要方》
  25. 麦门冬粥《保健药膳》
  26. 麦门冬汤《金匮悬解》
  27. 麦门冬粥《医学入门》
  28. 麦门冬汤《圆运动的古中医学》
  29. 麦面《本草易读》
  30. 麦门冬散《普济本事方》
  31. 麦苗《证类本草》


羌活胜湿汤_《医方论》_中医方言_【岐黄之术】

羌活胜湿汤

羌活胜湿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 独活一钱 川芎 本 防风 甘草（炙）五分 蔓荆子三分

此为治在表之湿，故独用风药。关节利则湿除矣，且属外来之浅恙，本不在健运分消之例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬汤
  • 当前页：羌活胜湿汤
  • 下一页：中满分消丸
<<< 返回本书目录
  1. 羌活胜湿汤《脾胃论》
  2. 羌活胜湿汤【方剂大全】
  3. 羌活胜湿《汤头歌诀》
  4. 羌活汤【方剂大全】
  5. 羌活胜风汤加减【方剂大全】
  6. 羌活桃仁汤【方剂大全】
  7. 羌活胜风汤【方剂大全】
  8. 羌活退翳丸【方剂大全】
  9. 羌活升麻汤【方剂大全】
  10. 羌活芎藁汤【方剂大全】
  11. 羌活神术散【方剂大全】
  12. 羌活饮子【方剂大全】
  13. 羌活散【方剂大全】
  14. 羌活鱼【中药大全】
  15. 羌活散《苏沈良方》
  16. 羌活愈风汤【方剂大全】
  17. 羌活膏《小儿药证直诀》
  18. 羌乌散【方剂大全】
  19. 羌活附子汤【方剂大全】
  20. 枪刀菜根【中药大全】
  21. 羌活附子散【方剂大全】
  22. 枪刀药【中药大全】
  23. 羌活防风汤【方剂大全】
  24. 枪花药【中药大全】
  25. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  26. 枪乌贼【中药大全】
  27. 羌活导滞汤【方剂大全】
  28. 腔隙性脑梗死【疾病大全】
  29. 羌活补髓丸【方剂大全】
  30. 蜣螂《本草纲目》完整版
  1. 羌活胜湿汤《医方论》
  2. 羌活胜湿汤《脾胃论》
  3. 羌活石膏茶《茶饮保健》
  4. 羌活胜湿汤《仁术便览》
  5. 羌活汤《备急千金要方》
  6. 羌活胜湿汤《外科理例》
  7. 羌活汤《正体类要》
  8. 羌活胜湿汤《医方考》
  9. 羌活汤《冯氏锦囊秘录》
  10. 羌活胜湿汤《目经大成》
  11. 羌活汤《仁术便览》
  12. 羌活胜湿汤《冯氏锦囊秘录》
  13. 羌活香薷茶《茶饮保健》
  14. 羌活胜湿汤《内外伤辨》
  15. 羌活续断汤《仁术便览》
  16. 羌活胜湿汤《时病论歌括新编》
  17. 羌活续断汤《仁术便览》
  18. 羌活胜湿《汤头歌诀》
  19. 羌活饮（加味羌活饮）《三因极一病证方论》
  20. 羌活胜风汤《眼科秘诀》
  21. 羌活愈风汤《医宗金鉴》
  22. 羌活升麻汤《增订叶评伤暑全书》
  23. 羌活愈风汤《删补名医方论》
  24. 羌活散（加味羌活散）《万氏秘传片玉心书》
  25. 羌活愈风汤《仁术便览》
  26. 羌活散《普济本事方》
  27. 羌活煮散《博济方》
  28. 羌活散《博济方》
  29. 羌荆风茶《茶饮保健》
  30. 羌活散《苏沈良方》
  31. 羌英茶《茶饮保健》


中满分消丸_《医方论》_中医方言_【岐黄之术】

中满分消丸

中满分消丸

  • 上一页
  • 目录
  • 相关
  • 下一页

浓朴（炒）一两 枳实（炒） 黄连（炒） 黄芩（炒） 半夏（姜制）五钱 陈皮 知母（炒）四钱 泽泻三钱 茯苓 砂仁二钱 干姜二钱 姜黄 人参 白术（炒） 甘草（炙）猪苓一钱

蒸饼丸，焙热服。

中满分消丸，解者谓治热胀，此不过脾胃失职，积湿所化之热耳，并非实火也。若有实火，则水气安得横行，浊阴岂得复盛乎？惟其寓补脾胃之法于分消解散之中，不伤元气，极为正法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活胜湿汤
  • 当前页：中满分消丸
  • 下一页：中满分消汤
<<< 返回本书目录
  1. 中满分消汤【方剂大全】
  2. 中满分消丸【方剂大全】
  3. 中马忤《幼幼新书》
  4. 中满臌胀者脾虚不运《医学传心录》
  5. 中六条《仲景伤寒补亡论》
  6. 中满门《辨证录》
  7. 中髎穴【人体背部穴位】
  8. 中闷绝《圣济总录》
  9. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  10. 中南星【中药大全】
  11. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  12. 中年保健《中医养生学》
  13. 中老年人的体质变化《家庭医学百科·预防保健篇》
  14. 中年人的社会责任与心理状态《医学心理学》
  15. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  16. 中年人的身心特点《医学心理学》
  17. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  18. 中年人的生活就变迁与适应《医学心理学》
  19. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  20. 中年人的心理卫生《医学心理学》
  21. 中老年保健《家庭医学百科·预防保健篇》
  22. 中年人心理保健《医学心理学》
  23. 中客忤《幼幼新书》
  24. 中砒毒《外科正宗》
  25. 中卷结一《经方实验录》
  26. 中篇《圆运动的古中医学》
  27. 中卷结二《经方实验录》
  28. 中品《增广和剂局方药性总论》
  29. 中经（中品）《神农本草经》
  30. 中品《增广和剂局方药性总论》
  1. 中满分消丸《医方论》
  2. 中满分消汤《医方论》
  3. 中满臌胀者脾虚不运《医学传心录》
  4. 中满《中医词典》
  5. 中满门（四则）《辨证录》
  6. 中满《中医名词词典》
  7. 中满者泻之于内《中医名词词典》
  8. 中蚂蝗毒《奇效简便良方》
  9. 中满者泻之于内《中医词典》
  10. 中马忤《证治准绳·幼科》
  11. 中煤炭毒《外科证治全书》
  12. 中马忤《幼幼新书》
  13. 中闷绝《圣济总录》
  14. 中马肉毒《奇方类编》
  15. 中闷香蒙汗药《奇效简便良方》
  16. 中马肝毒《奇效简便良方》
  17. 中蒙汗药及闷香毒《外科证治全书》
  18. 中膂俞（一名脊内俞）《针灸大成》
  19. 中面毒《外科证治全书》
  20. 中膂俞《针灸学》
  21. 中面毒《奇效简便良方》
  22. 中膂俞《中医词典》
  23. 中木鳖毒《外科证治全书》
  24. 中膂内俞《中医词典》
  25. 中木鳖毒秘方《华佗神方》
  26. 中膂《中医词典》
  27. 中木瓜毒《奇效简便良方》
  28. 中络《校注医醇剩义》
  29. 中年《中医词典》
  30. 中络《中医词典》
  31. 中年保健《中医养生学》


中满分消汤_《医方论》_中医方言_【岐黄之术】

中满分消汤

中满分消汤

  • 上一页
  • 目录
  • 相关
  • 下一页

川乌 干姜 生姜 黄连 人参 当归 泽泻 青皮 麻黄 荜澄茄 柴胡二钱 吴茱萸 草蔻仁 浓朴 黄 黄柏五分 益智仁 木香 半夏 茯苓 升麻三分

热服。

此方于大队温补中，用黄连、黄 ，所谓从权以寒热药下之也。于中又升散，又分利，虽属开鬼门，洁净府之法，究竟歧路太多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中满分消丸
  • 当前页：中满分消汤
  • 下一页：大橘皮汤
<<< 返回本书目录
  1. 中马忤《幼幼新书》
  2. 中满分消汤【方剂大全】
  3. 中六条《仲景伤寒补亡论》
  4. 中满分消丸【方剂大全】
  5. 中髎穴【人体背部穴位】
  6. 中满臌胀者脾虚不运《医学传心录》
  7. 中老年人的饮食和营养《家庭医学百科·预防保健篇》
  8. 中满门《辨证录》
  9. 中老年人的心理和行为变化《家庭医学百科·预防保健篇》
  10. 中闷绝《圣济总录》
  11. 中老年人的体质变化《家庭医学百科·预防保健篇》
  12. 中南星【中药大全】
  13. 中老年人的体育锻炼《家庭医学百科·预防保健篇》
  14. 中年保健《中医养生学》
  15. 中老年人、老年人与长寿老人《家庭医学百科·预防保健篇》
  16. 中年人的社会责任与心理状态《医学心理学》
  17. 中老年男子部分性雄激素缺乏综合征【疾病大全】
  18. 中年人的身心特点《医学心理学》
  19. 中老年保健《家庭医学百科·预防保健篇》
  20. 中年人的生活就变迁与适应《医学心理学》
  21. 中客忤《幼幼新书》
  22. 中年人的心理卫生《医学心理学》
  23. 中卷结一《经方实验录》
  24. 中年人心理保健《医学心理学》
  25. 中卷结二《经方实验录》
  26. 中砒毒《外科正宗》
  27. 中经（中品）《神农本草经》
  28. 中篇《圆运动的古中医学》
  29. 中焦证《博济方》
  30. 中品《增广和剂局方药性总论》
  1. 中满分消汤《医方论》
  2. 中满《中医词典》
  3. 中满分消丸《医方论》
  4. 中满《中医名词词典》
  5. 中满臌胀者脾虚不运《医学传心录》
  6. 中蚂蝗毒《奇效简便良方》
  7. 中满门（四则）《辨证录》
  8. 中马忤《证治准绳·幼科》
  9. 中满者泻之于内《中医名词词典》
  10. 中马忤《幼幼新书》
  11. 中满者泻之于内《中医词典》
  12. 中马肉毒《奇方类编》
  13. 中煤炭毒《外科证治全书》
  14. 中马肝毒《奇效简便良方》
  15. 中闷绝《圣济总录》
  16. 中膂俞（一名脊内俞）《针灸大成》
  17. 中闷香蒙汗药《奇效简便良方》
  18. 中膂俞《针灸学》
  19. 中蒙汗药及闷香毒《外科证治全书》
  20. 中膂俞《中医词典》
  21. 中面毒《外科证治全书》
  22. 中膂内俞《中医词典》
  23. 中面毒《奇效简便良方》
  24. 中膂《中医词典》
  25. 中木鳖毒《外科证治全书》
  26. 中络《校注医醇剩义》
  27. 中木鳖毒秘方《华佗神方》
  28. 中络《中医词典》
  29. 中木瓜毒《奇效简便良方》
  30. 中六条《仲景伤寒补亡论》
  31. 中年《中医词典》


大橘皮汤_《医方论》_中医方言_【岐黄之术】

大橘皮汤

大橘皮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石六钱 甘草一钱 赤茯苓一钱 猪苓 白术（土炒） 泽泻 桂五分 陈皮一钱五分木香 槟榔三分

加姜煎，每服五钱

利小便，即所以实大肠，使小肠之水渗入膀胱，而不入大肠，则五苓散中肉桂一味尤为得力也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中满分消汤
  • 当前页：大橘皮汤
  • 下一页：茵陈蒿汤
<<< 返回本书目录
  1. 大橘皮汤《汤头歌诀》
  2. 大橘皮汤【方剂大全】
  3. 大救生丸【方剂大全】
  4. 大橘皮丸【方剂大全】
  5. 大九节铃【中药大全】
  6. 大巨穴【胸部腹部穴位】
  7. 大九股牛【中药大全】
  8. 大决明散【方剂大全】
  9. 大九宝饮【方剂大全】
  10. 大颗粒淋巴细胞白血病【疾病大全】
  11. 大惊卒恐《幼幼集成》
  12. 大空木《本草纲目》完整版
  13. 大惊卒恐《景岳全书》
  14. 大苦草【中药大全】
  15. 大惊圆【方剂大全】
  16. 大苦溜溜【中药大全】
  17. 大惊丸【方剂大全】
  18. 大块肝细胞坏死【疾病症状】
  19. 大惊猝恐《儿科萃精》
  20. 大块瓦【中药大全】
  21. 大惊猝恐《笔花医镜》
  22. 大快斑丸【方剂大全】
  23. 大荆芥散【方剂大全】
  24. 大狼把草【中药大全】
  25. 大荆芥方【方剂大全】
  26. 大狼毒（图）【中药大全】
  27. 大金银花【中药大全】
  28. 大牢牙散【方剂大全】
  29. 大金液丹【方剂大全】
  30. 大冷水麻【中药大全】
  1. 大橘皮汤《医方论》
  2. 大橘皮汤《退思集类方歌注》
  3. 大橘皮汤《汤头歌诀》
  4. 大橘皮汤《医方考》
  5. 大巨《针灸大成》
  6. 大橘皮汤《儒门事亲》
  7. 大巨《中医词典》
  8. 大疽《中医词典》
  9. 大巨《针灸学》
  10. 大惊卒恐《慈幼便览》
  11. 大聚《中医词典》
  12. 大惊卒恐《幼幼集成》
  13. 大决明散《眼科秘诀》
  14. 大惊卒恐《中医词典》
  15. 大厥《中医名词词典》
  16. 大惊卒恐《景岳全书》
  17. 大厥《中医词典》
  18. 大惊丸《太平惠民和剂局方》
  19. 大渴不已《疫疹一得》
  20. 大惊猝恐《笔花医镜》
  21. 大渴后虚乏候《诸病源候论》
  22. 大惊猝恐《儿科萃精》
  23. 大空《千金翼方》
  24. 大经隧《中医词典》
  25. 大空《新修本草》
  26. 大经《中医词典》
  27. 大空《证类本草》
  28. 大经《中医名词词典》
  29. 大孔痛《中医词典》
  30. 大筋《中医词典》
  31. 大孔肿痛《医述》


茵陈蒿汤_《医方论》_中医方言_【岐黄之术】

茵陈蒿汤

茵陈蒿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈六两 大黄二两（酒浸） 栀子十四枚（炒）

凡发黄症，二便不利者，用大黄；若二便如常，当去大黄用黄连；至寒湿阴黄，则又当于分利中用热药矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大橘皮汤
  • 当前页：茵陈蒿汤
  • 下一页：八正散
<<< 返回本书目录
  1. 茵陈蒿汤《汤头歌诀》
  2. 茵陈蒿汤【方剂大全】
  3. 茵陈蒿汤《伤寒寻源》
  4. 茵陈蒿汤方《伤寒明理论》
  5. 茵陈蒿大黄汤【方剂大全】
  6. 茵陈蒿汤证《临证实验录》
  7. 茵陈蒿【中药大全】
  8. 茵陈解《医学衷中参西录》
  9. 茵陈蒿《本草纲目》图文版
  10. 茵陈酒《保健药膳》
  11. 茵陈蒿《证类本草》
  12. 茵陈散【方剂大全】
  13. 茵陈蒿《药征》
  14. 茵陈术附汤【方剂大全】
  15. 茵陈蒿《雷公炮炙论》
  16. 茵陈四苓汤【方剂大全】
  17. 茵陈蒿《本草择要纲目》
  18. 茵陈四逆汤【方剂大全】
  19. 茵陈蒿《本草图经》
  20. 茵陈汤【方剂大全】
  21. 茵陈蒿《本草崇原》
  22. 茵陈丸《汤头歌诀》
  23. 茵陈蒿《本草乘雅半偈》
  24. 茵陈五苓散【方剂大全】
  25. 茵陈蒿《本草纲目》完整版
  26. 茵陈粥【方剂大全】
  27. 茵陈公英汤【方剂大全】
  28. 茵芋《本草纲目》完整版
  29. 茵陈公英汤《保健药膳》
  30. 茵芋《本草图经》
  1. 茵陈蒿汤《医方论》
  2. 茵陈蒿汤《伤寒寻源》
  3. 茵陈蒿汤《汤头歌诀》
  4. 茵陈蒿汤《医学心悟》
  5. 茵陈蒿汤《伤寒括要》
  6. 茵陈蒿汤《医方考》
  7. 茵陈蒿汤方《伤寒杂病论》
  8. 茵陈蒿汤《删补名医方论》
  9. 茵陈蒿汤方《医宗金鉴》
  10. 茵陈蒿汤《医宗金鉴》
  11. 茵陈蒿汤方《医宗金鉴》
  12. 茵陈蒿汤《圆运动的古中医学》
  13. 茵陈蒿汤方《伤寒明理论》
  14. 茵陈蒿汤《圆运动的古中医学》
  15. 茵陈蒿汤方《伤寒论》
  16. 茵陈蒿汤《圆运动的古中医学》
  17. 茵陈蒿汤六十四　方见《伤寒·太阴》《金匮悬解》
  18. 茵陈蒿（铃茵陈）《中药学》
  19. 茵陈蒿汤证《临证实验录》
  20. 茵陈蒿《本草图经》
  21. 茵陈蒿证《医学摘粹》
  22. 茵陈蒿《本草乘雅半偈》
  23. 茵陈蒿证《医学摘粹》
  24. 茵陈蒿《药征》
  25. 茵陈蒿证二十八　阳明七十九《伤寒悬解》
  26. 茵陈蒿《药性切用》
  27. 茵陈蒿证十一　太阴十二《伤寒悬解》
  28. 茵陈蒿《本草择要纲目》
  29. 茵陈解《医学衷中参西录》
  30. 茵陈蒿《名医别录》
  31. 茵陈酒《保健药膳》


八正散_《医方论》_中医方言_【岐黄之术】

八正散

八正散

  • 上一页
  • 目录
  • 相关
  • 下一页

车前子 木通 瞿麦 蓄 甘草梢 栀子（炒黑） 滑石 大黄

加灯草煎。

此方治实火下注小肠、膀胱者则可。若阴虚夹湿火之体，盒饭去大黄，加天冬、丹参、丹皮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈蒿汤
  • 当前页：八正散
  • 下一页：萆厘清饮
<<< 返回本书目录
  1. 八正合四物汤【方剂大全】
  2. 八正散【方剂大全】
  3. 八正合剂【方剂大全】
  4. 八正散加木香汤【方剂大全】
  5. 八正风候《黄帝内经太素》
  6. 八正神明论《素问悬解》
  7. 八正八虚八风大论《针灸甲乙经》
  8. 八正神明论篇《冯氏锦囊秘录》
  9. 八正《汤头歌诀》
  10. 八正神明论篇《黄帝内经·素问》
  11. 八真丹【方剂大全】
  12. 八正神明论篇《疡医大全》
  13. 八珍饮【方剂大全】
  14. 八正神明泻方补圆《类经》
  15. 八珍益母丸【方剂大全】
  16. 八正顺气散【方剂大全】
  17. 八珍益母十全丸【方剂大全】
  18. 八制保瞳丸【方剂大全】
  19. 八珍养血丸【方剂大全】
  20. 八制茯苓丸【方剂大全】
  21. 八珍养胎饮【方剂大全】
  22. 八种低中频电流的作用比较《理疗学》
  23. 八珍丸【方剂大全】
  24. 八柱汤【方剂大全】
  25. 八珍汤/八珍散【方剂大全】
  26. 八子丸【方剂大全】
  27. 八珍汤（《局方》）《虚损启微》
  28. 八字脚步态【疾病症状】
  29. 八珍汤【方剂大全】
  30. 巴巴花【中药大全】
  1. 八正散《医方论》
  2. 八正散《万氏秘传片玉心书》
  3. 八正散加木香汤《医方考》
  4. 八正散《仁术便览》
  5. 八正神明论《素问悬解》
  6. 八正散《仁术便览》
  7. 八正神明论篇《黄帝内经·素问》
  8. 八正散《仁术便览》
  9. 八正神明论篇《冯氏锦囊秘录》
  10. 八正散《外科理例》
  11. 八正神明论篇《疡医大全》
  12. 八正散《目经大成》
  13. 八正神明泻方补圆《类经》
  14. 八正散《儒门事亲》
  15. 八种低中频电流的作用比较《理疗学》
  16. 八正散《太平惠民和剂局方》
  17. 八椎下《中医词典》
  18. 八正散《冯氏锦囊秘录》
  19. 巴贝虫病《默克家庭诊疗手册》
  20. 八正散《删补名医方论》
  21. 巴比妥类《药理学》
  22. 八正散《医宗金鉴》
  23. 巴比妥类中毒《医院药学》
  24. 八正风候《黄帝内经太素》
  25. 巴旦杏《本草纲目》
  26. 八正茶《茶饮保健》
  27. 巴旦杏仁《本草易读》
  28. 八正八虚八风大论《针灸甲乙经》
  29. 巴旦杏仁《本草从新》
  30. 八正《汤头歌诀》
  31. 巴旦杏仁《得配本草》


萆厘清饮_《医方论》_中医方言_【岐黄之术】

萆厘清饮

萆厘清饮

  • 上一页
  • 目录
  • 相关
  • 下一页

川萆 石菖蒲 乌药 益智仁等分 甘草梢 减半

入盐，食前服。

凡淋症，皆由于湿热，小便频数，其为肾虚夹热可知，但当于滋肾中加清利之药。若乌药、益智仁之温涩，是反行禁锢而非厘清。解者谓此以疏泄为禁止，吾不谓然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：八正散
  • 当前页：萆厘清饮
  • 下一页：琥珀散
<<< 返回本书目录
  1. 萆厘清《汤头歌诀》
  2. 萆麻膏【方剂大全】
  3. 萆解《本草纲目》图文版
  4. 萆麻散【方剂大全】
  5. 萆解《医学衷中参西录》
  6. 萆麻汤【方剂大全】
  7. 萆分清饮【方剂大全】
  8. 萆麻丸【方剂大全】
  9. 萆《证类本草》
  10. 萆麻子纸卷【方剂大全】
  11. 萆《滇南本草》
  12. 萆薢《药笼小品》
  13. 萆《本草择要纲目》
  14. 萆薢【中药大全】
  15. 萆《本草易读》
  16. 萆薢分清散【方剂大全】
  17. 萆《本草新编》
  18. 萆薢分清饮【方剂大全】
  19. 萆《本草图经》
  20. 萆薢化毒汤【方剂大全】
  21. 萆《本草思辨录》
  22. 萆薢煎丸【方剂大全】
  23. 萆《本草经解》
  24. 萆薢浸酒【方剂大全】
  25. 萆《本草崇原》
  26. 萆薢酒【方剂大全】
  27. 萆《本草乘雅半偈》
  28. 萆薢耆附汤【方剂大全】
  29. 萆《本草纲目》完整版
  30. 萆薢散【方剂大全】
  1. 萆厘清饮《医方论》
  2. 萆厘清饮《仁术便览》
  3. 萆厘清饮《时方歌括》
  4. 萆厘清饮《医学心悟》
  5. 萆汤《外科理例》
  6. 萆厘清饮《医方考》
  7. 萆汤《回生集》
  8. 萆厘清饮《冯氏锦囊秘录》
  9. 萆薢《神农本草经》
  10. 萆厘清《汤头歌诀》
  11. 萆薢《药笼小品》
  12. 萆解《医学衷中参西录》
  13. 萆薢《玉楸药解》
  14. 萆解《本草纲目》
  15. 萆薢《中药学》
  16. 萆?《名医别录》
  17. 萆饮《医学心悟》
  18. 萆《本草图经》
  19. 蓖（音卑）麻子《证类本草》
  20. 萆《滇南本草》
  21. 蓖麻《本草纲目》
  22. 萆《本草乘雅半偈》
  23. 蓖麻《本草乘雅半偈》
  24. 萆《药性切用》
  25. 蓖麻《本草图经》
  26. 萆《本草撮要》
  27. 蓖麻法《普济本事方》
  28. 萆《本草择要纲目》
  29. 蓖麻油捻纸熏舌法《医方考》
  30. 萆《本草分经》
  31. 蓖麻子《雷公炮炙论》


琥珀散_《医方论》_中医方言_【岐黄之术】

琥珀散

琥珀散

  • 上一页
  • 目录
  • 相关
  • 下一页

滑石二钱 琥珀 木通 蓄 木香 当归 郁金（炒）一钱

为末服。

上焦之热下注小肠、膀胱，精道与溺道混淆，故成淋症。此于清利中少加气药，以厘清浊，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萆厘清饮
  • 当前页：琥珀散
  • 下一页：防己饮
<<< 返回本书目录
  1. 琥珀如意散【方剂大全】
  2. 琥珀散【方剂大全】
  3. 琥珀人参丸【方剂大全】
  4. 琥珀射星丸《外科传薪集》
  5. 琥珀清金散【方剂大全】
  6. 琥珀射星丸【方剂大全】
  7. 琥珀牛黄丸【方剂大全】
  8. 琥珀生犀汤【方剂大全】
  9. 琥珀六合汤【方剂大全】
  10. 琥珀汤【方剂大全】
  11. 琥珀利气丸【方剂大全】
  12. 琥珀调经散【方剂大全】
  13. 琥珀蜡丸《外科传薪集》
  14. 琥珀调经丸【方剂大全】
  15. 琥珀蜡矾丸【方剂大全】
  16. 琥珀通淋丸【方剂大全】
  17. 琥珀救喉散【方剂大全】
  18. 琥珀丸【方剂大全】
  19. 琥珀金丝膏【方剂大全】
  20. 琥珀万安丸【方剂大全】
  21. 琥珀煎丸【方剂大全】
  22. 琥珀犀角膏【方剂大全】
  23. 琥珀煎【方剂大全】
  24. 琥珀养心丹【方剂大全】
  25. 琥珀黑散【方剂大全】
  26. 琥珀养心汤【方剂大全】
  27. 琥珀黑龙丹【方剂大全】
  28. 琥珀药【方剂大全】
  29. 琥珀还睛丸【方剂大全】
  30. 琥珀饮【方剂大全】
  1. 琥珀散《医方论》
  2. 琥珀散《医方考》
  3. 琥珀散《博济方》
  4. 琥珀散《妇人大全良方》
  5. 琥珀射星丸《外科传薪集》
  6. 琥珀散《妇人大全良方》
  7. 琥珀丸《冯氏锦囊秘录》
  8. 琥珀散《妇人大全良方》
  9. 琥珀丸《妇人大全良方》
  10. 琥珀散《冯氏锦囊秘录》
  11. 琥珀丸《妇人大全良方》
  12. 琥珀散《冯氏锦囊秘录》
  13. 琥珀丸《太平惠民和剂局方》
  14. 琥珀散《冯氏锦囊秘录》
  15. 琥珀丸《儒门事亲》
  16. 琥珀散《重订囊秘喉书》
  17. 琥珀酰胆碱敏感性《医学遗传学基础》
  18. 琥珀蜡丸《外科传薪集》
  19. 琥珀泽兰煎《太平惠民和剂局方》
  20. 琥珀黑散《太平惠民和剂局方》
  21. 户门《中医词典》
  22. 琥珀黑龙丹《太平惠民和剂局方》
  23. 户垠下土《证类本草》
  24. 琥珀膏《外科理例》
  25. 冱耳《中医词典》
  26. 琥珀膏《太平惠民和剂局方》
  27. 护场《中医词典》
  28. 琥珀多寐丸《外科传薪集》
  29. 护持歌《婴童类萃》
  30. 琥珀地黄丸方《妇人大全良方》
  31. 护持禁忌《古今医统大全》


防己饮_《医方论》_中医方言_【岐黄之术】

防己饮

防己饮

  • 上一页
  • 目录
  • 相关
  • 下一页

防己 木通 槟榔 生地（酒炒） 川芎（炒） 白术（炒） 苍术（盐炒） 黄柏（酒炒） 甘草梢 犀角

食前服。

湿热为病，不宜调补，亦不宜攻下。此方于健脾燥湿中，寓滋阴凉血之法，最为合度。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琥珀散
  • 当前页：防己饮
  • 下一页：当归拈痛方
<<< 返回本书目录
  1. 防己苡仁汤【方剂大全】
  2. 防己饮【方剂大全】
  3. 防己宣痹汤【方剂大全】
  4. 防己枳壳汤【方剂大全】
  5. 防己丸【方剂大全】
  6. 防己竹沥汤【方剂大全】
  7. 防己葶苈丸【方剂大全】
  8. 防俭饼【方剂大全】
  9. 防己汤类《退思集类方歌注》
  10. 防桔汤【方剂大全】
  11. 防己汤【方剂大全】
  12. 防葵《本草纲目》完整版
  13. 防己散【方剂大全】
  14. 防葵《本草图经》
  15. 防己麻黄汤【方剂大全】
  16. 防葵《雷公炮炙论》
  17. 防己椒目葶苈大黄丸【方剂大全】
  18. 防葵《证类本草》
  19. 防己黄汤（金匮）《张氏医通》
  20. 防葵《本草纲目》图文版
  21. 防己黄蓍汤【方剂大全】
  22. 防葵方【方剂大全】
  23. 防己黄耆汤【方剂大全】
  24. 防葵散【方剂大全】
  25. 防己黄芪汤【方剂大全】
  26. 防葵丸【方剂大全】
  27. 防己桂枝汤【方剂大全】
  28. 防葵饮【方剂大全】
  29. 防己膏【方剂大全】
  30. 防苓汤【方剂大全】
  1. 防己饮《医方论》
  2. 防己饮《退思集类方歌注》
  3. 防葵《神农本草经》
  4. 防己饮《医方考》
  5. 防葵《本草纲目》
  6. 防己汤《普济本事方》
  7. 防葵《雷公炮炙论》
  8. 防己汤《仁术便览》
  9. 防葵《千金翼方》
  10. 防己汤《妇人大全良方》
  11. 防葵《本草经集注》
  12. 防己汤《备急千金要方》
  13. 防葵《新修本草》
  14. 防己散《明目至宝》
  15. 防葵《本草蒙筌》
  16. 防己椒目葶苈大黄圆方《医宗金鉴》
  17. 防葵《冯氏锦囊秘录》
  18. 防己椒目葶苈大黄丸《退思集类方歌注》
  19. 防葵《医学入门》
  20. 防己黄汤（金匮）《张氏医通》
  21. 防葵《证类本草》
  22. 防己黄汤《医方论》
  23. 防葵《本经逢原》
  24. 防己黄汤《退思集类方歌注》
  25. 防葵《增广和剂局方药性总论》
  26. 防己黄汤《太平惠民和剂局方》
  27. 防葵《名医别录》
  28. 防己黄汤《三因极一病证方论》
  29. 防葵《本草图经》
  30. 防己黄汤《冯氏锦囊秘录》
  31. 防龋药《口腔科学》


当归拈痛方_《医方论》_中医方言_【岐黄之术】

当归拈痛方

当归拈痛方

  • 上一页
  • 目录
  • 相关
  • 下一页

茵陈（酒炒） 羌活 防风 升麻 葛根 苍术 白术 甘草（炙） 黄芩（酒炒） 苦参（酒炒） 知母（酒炒） 当归 猪苓 泽泻

空心服疏风所以胜湿，健脾所以渗湿，通小便所以利湿。上下中三焦之湿尽去，则热亦解散，而遍身之痛止矣。此不治痛，而痛自止之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防己饮
  • 当前页：当归拈痛方
  • 下一页：禹功散
<<< 返回本书目录
  1. 当归拈痛《汤头歌诀》
  2. 当归拈痛合苏子降气汤【方剂大全】
  3. 当归内补丸【方剂大全】
  4. 当归拈痛散【方剂大全】
  5. 当归木香丸【方剂大全】
  6. 当归拈痛汤【方剂大全】
  7. 当归木香汤【方剂大全】
  8. 当归拈痛汤加减【方剂大全】
  9. 当归木香散【方剂大全】
  10. 当归蒲梗汤【方剂大全】
  11. 当归摩膏【方剂大全】
  12. 当归蒲延散【方剂大全】
  13. 当归没药丸【方剂大全】
  14. 当归羌活汤【方剂大全】
  15. 当归鹿茸散【方剂大全】
  16. 当归秦艽散【方剂大全】
  17. 当归龙荟丸【方剂大全】
  18. 当归清营汤【方剂大全】
  19. 当归龙荟《汤头歌诀》
  20. 当归人参散【方剂大全】
  21. 当归龙骨丸【方剂大全】
  22. 当归人参汤【方剂大全】
  23. 当归龙胆汤【方剂大全】
  24. 当归润燥汤【方剂大全】
  25. 当归龙胆散【方剂大全】
  26. 当归散《汤头歌诀》
  27. 当归六黄汤合消瘰丸加减【方剂大全】
  28. 当归散《小儿药证直诀》
  29. 当归六黄汤【方剂大全】
  30. 当归散【方剂大全】
  1. 当归拈痛方《医方论》
  2. 当归拈痛《汤头歌诀》
  3. 当归拈痛汤《冯氏锦囊秘录》
  4. 当归没药丸《妇人大全良方》
  5. 当归拈痛汤《医方考》
  6. 当归芦荟丸《时方歌括》
  7. 当归拈痛汤《外科理例》
  8. 当归龙荟丸《医方论》
  9. 当归浓朴汤《冯氏锦囊秘录》
  10. 当归龙荟丸《仁术便览》
  11. 当归羌茶《茶饮保健》
  12. 当归龙荟丸《外科理例》
  13. 当归散《圆运动的古中医学》
  14. 当归龙荟丸《医方考》
  15. 当归散《金匮悬解》
  16. 当归龙荟丸《医方考》
  17. 当归散《备急千金要方》
  18. 当归龙荟丸《目经大成》
  19. 当归散《备急千金要方》
  20. 当归龙荟丸《冯氏锦囊秘录》
  21. 当归散《冯氏锦囊秘录》
  22. 当归龙荟丸《删补名医方论》
  23. 当归散《冯氏锦囊秘录》
  24. 当归龙荟丸《医宗金鉴》
  25. 当归散《妇人大全良方》
  26. 当归龙荟《汤头歌诀》
  27. 当归散《妇人大全良方》
  28. 当归六黄汤《时方歌括》
  29. 当归散《妇人大全良方》
  30. 当归六黄汤《医方论》
  31. 当归散《妇人大全良方》


禹功散_《医方论》_中医方言_【岐黄之术】

禹功散

禹功散

  • 上一页
  • 目录
  • 相关
  • 下一页

黑牵牛四两 茴香一两（炒）

为末，每一钱姜汁调下。

此方峻猛，不可轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归拈痛方
  • 当前页：禹功散
  • 下一页：升阳除湿防风汤
<<< 返回本书目录
  1. 禹白附【中药大全】
  2. 禹功散【方剂大全】
  3. 雨蛙【中药大全】
  4. 禹贡丸州分野《类经图翼》
  5. 雨水《本草纲目》图文版
  6. 禹粮土【中药大全】
  7. 雨水《本草纲目》完整版
  8. 禹余粮《本草纲目》完整版
  9. 雨韭【中药大全】
  10. 禹余粮《本草乘雅半偈》
  11. 雨久花【中药大全】
  12. 禹余粮《本草崇原》
  13. 羽叶山蚂蝗【中药大全】
  14. 禹余粮《本草图经》
  15. 羽叶三七【中药大全】
  16. 禹余粮《本草新编》
  17. 羽叶丁香【中药大全】
  18. 禹余粮《本草易读》
  19. 羽裂星蕨【中药大全】
  20. 禹余粮《本草择要纲目》
  21. 羽裂盾蕨【中药大全】
  22. 禹余粮《神农本草经百种录》
  23. 羽萼【中药大全】
  24. 禹余粮《药笼小品》
  25. 予久患腹痛忽下瘀血而痊《程杏轩医案》
  26. 禹余粮《药征续编》
  27. 予表嫂小产后腹痛晕厥《孙文垣医案》
  28. 禹余粮《长沙药解》
  29. 与翟东玉求地黄《苏沈良方》
  30. 禹余粮《证类本草》
  1. 禹功散《医方论》
  2. 禹功散《儒门事亲》
  3. 禹贡丸州分野《类经图翼》
  4. 禹功散《冯氏锦囊秘录》
  5. 禹粮石《中药炮制》
  6. 雨水《中医词典》
  7. 禹余粮《神农本草经》
  8. 雨霜雪露水汤《本草便读》
  9. 禹余粮《本草纲目》
  10. 雨气《中医词典》
  11. 禹余粮《雷公炮制药性解》
  12. 雨癞《解围元薮》
  13. 禹余粮《千金翼方》
  14. 雨癞《中医词典》
  15. 禹余粮《药笼小品》
  16. 雨府《中医词典》
  17. 禹余粮《长沙药解》
  18. 羽客《中医词典》
  19. 禹余粮《本草经集注》
  20. 羽《中医词典》
  21. 禹余粮《新修本草》
  22. 宇文士及（?-642年）《中医词典》
  23. 禹余粮《神农本草经百种录》
  24. 宇陀·元丹贡布（708-833年）《中医词典》
  25. 禹余粮《汤液本草》
  26. 伛偻《中医词典》
  27. 禹余粮《本草备要》
  28. 伛（yū雨）《中医词典》
  29. 禹余粮《本草蒙筌》
  30. 予脂《证类本草》
  31. 禹余粮《本草易读》


升阳除湿防风汤_《医方论》_中医方言_【岐黄之术】

升阳除湿防风汤

升阳除湿防风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（泔浸）四钱 防风二钱 茯苓 白术 芍药一钱

姜枣煎。

但升阳实脾，而浊阴自化，尤妙在不用升麻，最为的当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：禹功散
  • 当前页：升阳除湿防风汤
  • 下一页：琼玉膏
<<< 返回本书目录
  1. 升阳除湿防风汤《脾胃论》
  2. 升阳除湿汤《脾胃论》
  3. 升阳补胃汤【方剂大全】
  4. 升阳除湿汤【方剂大全】
  5. 升阳补气汤【方剂大全】
  6. 升阳除温防风汤【方剂大全】
  7. 升陷汤【方剂大全】
  8. 升阳举经汤【方剂大全】
  9. 升陷汤《医学衷中参西录》
  10. 升阳起石法《古今医统大全》
  11. 升陷塞流汤【方剂大全】
  12. 升阳去热和血汤【方剂大全】
  13. 升清流气饮【方剂大全】
  14. 升阳散火《汤头歌诀》
  15. 升轻粉法《古今医统大全》
  16. 升阳散火辩《景岳全书》
  17. 升气实脏丸【方剂大全】
  18. 升阳散火汤《脾胃论》
  19. 升麻栀子汤【方剂大全】
  20. 升阳散火汤【方剂大全】
  21. 升麻饮子【方剂大全】
  22. 升阳胜湿汤【方剂大全】
  23. 升麻泻湿汤【方剂大全】
  24. 升阳顺气汤【方剂大全】
  25. 升麻消毒饮【方剂大全】
  26. 升阳汤《脾胃论》
  27. 升麻胃风汤【方剂大全】
  28. 升阳调经汤加减【方剂大全】
  29. 升麻丸【方剂大全】
  30. 升阳抑火汤【方剂大全】
  1. 升阳除湿防风汤《医方论》
  2. 升阳除湿防风汤《脾胃论》
  3. 升阳除湿汤《冯氏锦囊秘录》
  4. 升阳除湿防风汤《仁术便览》
  5. 升阳除湿汤《目经大成》
  6. 升阳除湿防风汤《医方考》
  7. 升阳除湿汤《目经大成》
  8. 升阳补气汤《内外伤辨》
  9. 升阳除湿汤《医方考》
  10. 升阳《女科证治准绳》
  11. 升阳除湿汤《仁术便览》
  12. 升压素（抗利尿激素）《生理学》
  13. 升阳除湿汤《仁术便览》
  14. 升压点《手穴手纹诊治》
  15. 升阳除湿汤《仁术便览》
  16. 升消平胃散《目经大成》
  17. 升阳除湿汤《脾胃论》
  18. 升陷汤《医学衷中参西录》
  19. 升阳法《针灸神书》
  20. 升提中气《中医词典》
  21. 升阳举经汤《医方考》
  22. 升提类《医学摘粹》
  23. 升阳举经汤《医方论》
  24. 升轻粉法《古今医统大全》
  25. 升阳起石法《古今医统大全》
  26. 升芩茶《茶饮保健》
  27. 升阳清胃汤《冯氏锦囊秘录》
  28. 升明汤《三因极一病证方论》
  29. 升阳去湿和血汤《仁术便览》
  30. 升明《中医词典》
  31. 升阳散火《汤头歌诀》


琼玉膏_《医方论》_中医方言_【岐黄之术】

琼玉膏

琼玉膏

  • 上一页
  • 目录
  • 相关
  • 下一页

地黄四斤 茯苓十二两 人参六两 白蜜二斤

先将地黄熬汁，去渣，入蜜炼稠，再将参苓为末，和入磁罐封，水煮半日，白汤化服。

燥者，燥烈也，不能滋润也。喻嘉言作凉字解，予于《医醇剩义》中已详论之。如琼玉膏之润燥亦善策也，人参、地黄气血并补，金水相生；又加茯苓以宁心而补土，则水升火降，而

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳除湿防风汤
  • 当前页：琼玉膏
  • 下一页：炙甘草汤
<<< 返回本书目录
  1. 琼玉膏《洪氏集验方》
  2. 琼玉膏【方剂大全】
  3. 琼玉膏《保健药膳》
  4. 琼越线蕨【中药大全】
  5. 琼液散【方剂大全】
  6. 琼枝【中药大全】
  7. 琼液膏【方剂大全】
  8. 琼脂膏【方剂大全】
  9. 琼瑶真人治病手法歌《针灸神书》
  10. 琼珠膏【方剂大全】
  11. 琼瑶真人治病手法歌《针灸神书》
  12. 琼珠散【方剂大全】
  13. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  14. 丘脑出血【疾病症状】
  15. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  16. 丘脑下部损害【疾病症状】
  17. 琼瑶真人三百六十号总括《针灸神书》
  18. 丘脑下部损伤【疾病大全】
  19. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  20. 丘太守令侄筋痿（有发明）《孙文垣医案》
  21. 琼瑶真人汗吐下三法《针灸神书》
  22. 丘墟穴【下肢外侧穴位】
  23. 琼瑶真人避瘟毒传染法《针灸神书》
  24. 丘真人呼吸歌《陆地仙经》
  25. 琼瑶神针书定生死之法千金不传《针灸神书》
  26. 丘疹【疾病症状】
  27. 琼瑶男女针法答问《针灸神书》
  28. 丘疹坏死性结核疹【疾病大全】
  29. 琼瑶讲论五脏答问《针灸神书》
  30. 丘疹性痤疮【疾病症状】
  1. 琼玉膏《医方论》
  2. 琼玉膏《医方考》
  3. 琼玉膏《时方歌括》
  4. 琼玉膏《目经大成》
  5. 琼玉青《删补名医方论》
  6. 琼玉膏《冯氏锦囊秘录》
  7. 琼脂聚糖小珠《医院药学》
  8. 琼玉膏《医宗金鉴》
  9. 丘xx《中医词典》
  10. 琼玉膏《洪氏集验方》
  11. 丘处机《中医词典》
  12. 琼玉膏《时病论歌括新编》
  13. 丘古则《中医词典》
  14. 琼玉膏《保健药膳》
  15. 丘珏《中医词典》
  16. 琼瑶真人用升阳升阴气上气下之手法讲论歌《针灸神书》
  17. 丘浚《中医词典》
  18. 琼瑶真人问男女针法虚循问答二百八十九法《针灸神书》
  19. 丘脑《生理学》
  20. 琼瑶真人十段锦周流气上气下秘诀《针灸神书》
  21. 丘太守令侄筋痿（有发明）《孙文垣医案》
  22. 琼瑶真人三百六十号总括《针灸神书》
  23. 丘希彭《中医词典》
  24. 琼瑶真人秘传神针手法心授口诀二十四字《针灸神书》
  25. 丘墟《针灸大成》
  26. 琼瑶真人避瘟毒传染法《针灸神书》
  27. 丘墟《中医词典》
  28. 琼瑶真人《中医词典》
  29. 丘墟《针灸学》
  30. 琼瑶神针书定生死之法千金不传《针灸神书》
  31. 丘墟（原穴）《子午流注说难》


炙甘草汤_《医方论》_中医方言_【岐黄之术】

炙甘草汤

炙甘草汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草（炙）四两 生姜 桂枝三两 人参 阿胶（蛤粉炒）二两 生地黄一斤 麦冬（去心） 麻仁半斤（研） 大枣十二枚

水、酒各半煎。内阿胶烊化服。

或疑姜桂之辛温，恐不可以润燥，不知此方仲景原为伤寒脉结代，余邪未解者而设。故温散与清润并行，使外邪清，则正气醒，而血脉复也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：琼玉膏
  • 当前页：炙甘草汤
  • 下一页：麦门冬汤
<<< 返回本书目录
  1. 炙甘草汤《汤头歌诀》
  2. 炙甘草汤【方剂大全】
  3. 炙甘草汤《伤寒寻源》
  4. 炙甘草汤类《退思集类方歌注》
  5. 炙甘草【中药大全】
  6. 炙甘草汤证《经方实验录》
  7. 炙粉草膏【方剂大全】
  8. 炙甘草汤证《临证实验录》
  9. 质正《冷庐医话》
  10. 炙甘草汤证治本位的意义《圆运动的古中医学》
  11. 质疑篇《张聿青医案》
  12. 炙甘草汤证治推论的意义《圆运动的古中医学》
  13. 质量保证与质量控制的定义与概念《临床基础检验学》
  14. 炙肝散【方剂大全】
  15. 质汗《本草纲目》完整版
  16. 炙骨蒸法图《外台秘要》
  17. 质反应单向配对序结贯试验边界系数表《预防医学》
  18. 炙黑豆《保健药膳》
  19. 制钟乳粉法《古今医统大全》
  20. 炙红芪【中药大全】
  21. 制针法歌《医宗金鉴》
  22. 炙黄芪【中药大全】
  23. 制针法歌《刺灸心法要诀》
  24. 炙香港脚穴名《外台秘要》
  25. 制针法《重楼玉钥》
  26. 炙皂散【方剂大全】
  27. 制造资水火《冯氏锦囊秘录》
  28. 治（恶核）恶肉恶脉诸方《小品方》
  29. 制造资水火《本草蒙筌》
  30. 治KT病似疽诸方《小品方》
  1. 炙甘草汤《医方论》
  2. 炙甘草汤《时方妙用》
  3. 炙甘草汤《汤头歌诀》
  4. 炙甘草汤《伤寒寻源》
  5. 炙甘草汤《伤寒括要》
  6. 炙甘草汤《医方考》
  7. 炙甘草汤方《伤寒杂病论》
  8. 炙甘草汤《删补名医方论》
  9. 炙甘草汤方《伤寒杂病论》
  10. 炙甘草汤《医宗金鉴》
  11. 炙甘草汤方《医宗金鉴》
  12. 炙甘草汤《圆运动的古中医学》
  13. 炙甘草汤方《伤寒论》
  14. 炙甘草（补）《本草分经》
  15. 炙甘草汤类《退思集类方歌注》
  16. 炙甘草《本草害利》
  17. 炙甘草汤诗《医学实在易》
  18. 炙齿证穴道《医学集成》
  19. 炙甘草汤证《临证实验录》
  20. 炙煿（bó搏）《中医词典》
  21. 炙甘草汤证其二《经方实验录》
  22. 炙煿《中医名词词典》
  23. 炙甘草汤证其三《经方实验录》
  24. 炙便血穴道《医学集成》
  25. 炙甘草汤证其一《经方实验录》
  26. 炙《中医词典》
  27. 炙甘草汤证治本位的意义《圆运动的古中医学》
  28. 炙《中医名词词典》
  29. 炙甘草汤证治推论的意义《圆运动的古中医学》
  30. 质子泵阻断药的安全性和有效性《医院药学》
  31. 炙甘草证《医学摘粹》


麦门冬汤_《医方论》_中医方言_【岐黄之术】

麦门冬汤

麦门冬汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麦门冬七升 半夏一升 人参三两 甘草二两 大枣十二枚 粳米三合

半夏之性，用入温燥药中则燥，用入清润药中，则下气而化痰。胃气开通，逆火自降，与徒用清寒者，真有霄壤之别。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：炙甘草汤
  • 当前页：麦门冬汤
  • 下一页：活血润燥生津汤
<<< 返回本书目录
  1. 麦门冬散【方剂大全】
  2. 麦门冬汤【方剂大全】
  3. 麦门冬人参汤【方剂大全】
  4. 麦门冬汤证治本位的意义《圆运动的古中医学》
  5. 麦门冬解《医学衷中参西录》
  6. 麦门冬汤证治推论的意义《圆运动的古中医学》
  7. 麦门冬煎【方剂大全】
  8. 麦门冬丸【方剂大全】
  9. 麦门冬膏【方剂大全】
  10. 麦门冬五膈下气丸【方剂大全】
  11. 麦门冬（为君）《证类本草》
  12. 麦门冬饮【方剂大全】
  13. 麦门冬【中药大全】
  14. 麦门冬饮子【方剂大全】
  15. 麦门冬《本草纲目》图文版
  16. 麦门冬汁【方剂大全】
  17. 麦门冬《神农本草经百种录》
  18. 麦门冬粥《保健药膳》
  19. 麦门冬《侣山堂类辩》
  20. 麦门冬粥【方剂大全】
  21. 麦门冬《本草择要纲目》
  22. 麦苗《本草纲目》完整版
  23. 麦门冬《本草新编》
  24. 麦苗善治黄胆《医学衷中参西录》
  25. 麦门冬《本草图经》
  26. 麦奴【中药大全】
  27. 麦门冬《本草思辨录》
  28. 麦撇花藤【中药大全】
  29. 麦门冬《本草经解》
  30. 麦瓶草【中药大全】
  1. 麦门冬汤《医方论》
  2. 麦门冬汤《医方论》
  3. 麦门冬汤《瘴疟指南》
  4. 麦门冬汤《三因极一病证方论》
  5. 麦门冬汤（《金匮》）《增订叶评伤暑全书》
  6. 麦门冬汤《三因极一病证方论》
  7. 麦门冬汤（加味麦门冬汤）《医学衷中参西录》
  8. 麦门冬汤《三因极一病证方论》
  9. 麦门冬汤方《伤寒杂病论》
  10. 麦门冬汤《妇人大全良方》
  11. 麦门冬汤方《医宗金鉴》
  12. 麦门冬汤《医述》
  13. 麦门冬汤证治本位的意义《圆运动的古中医学》
  14. 麦门冬汤《冯氏锦囊秘录》
  15. 麦门冬汤证治推论的意义《圆运动的古中医学》
  16. 麦门冬汤《删补名医方论》
  17. 麦门冬饮《医方考》
  18. 麦门冬汤《医宗金鉴》
  19. 麦门冬饮方《备急千金要方》
  20. 麦门冬汤《备急千金要方》
  21. 麦门冬饮子《仁术便览》
  22. 麦门冬汤《备急千金要方》
  23. 麦门冬粥《保健药膳》
  24. 麦门冬汤《备急千金要方》
  25. 麦门冬粥《医学入门》
  26. 麦门冬汤《备急千金要方》
  27. 麦面《本草易读》
  28. 麦门冬汤《金匮悬解》
  29. 麦苗《证类本草》
  30. 麦门冬汤《圆运动的古中医学》
  31. 麦苗善治黄胆《医学衷中参西录》


活血润燥生津汤_《医方论》_中医方言_【岐黄之术】

活血润燥生津汤

活血润燥生津汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 白芍 熟地一钱 天冬 麦冬 栝蒌各八分 桃仁（研） 红花五分

生津养血，本润燥之正法。但桃仁、红花虽云活血，恐其破血耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬汤
  • 当前页：活血润燥生津汤
  • 下一页：清燥汤
<<< 返回本书目录
  1. 活血润肠丸【方剂大全】
  2. 活血润燥生津汤【方剂大全】
  3. 活血祛瘀与调经《名师垂教》
  4. 活血润燥生津饮《汤头歌诀》
  5. 活血祛瘀药《中药学》
  6. 活血润燥生津饮【方剂大全】
  7. 活血祛瘀汤【方剂大全】
  8. 活血润燥丸【方剂大全】
  9. 活血祛瘀茶《茶饮保健》
  10. 活血洒【方剂大全】
  11. 活血祛瘀【方剂主治】
  12. 活血散【方剂大全】
  13. 活血祛瘀【中药主治】
  14. 活血散风汤【方剂大全】
  15. 活血祛风汤【方剂大全】
  16. 活血散结【中药主治】
  17. 活血祛风膏【方剂大全】
  18. 活血散瘿汤【方剂大全】
  19. 活血祛风【方剂主治】
  20. 活血散瘀【中药主治】
  21. 活血祛风【中药主治】
  22. 活血散瘀【方剂主治】
  23. 活血驱风散【方剂大全】
  24. 活血散瘀汤【方剂大全】
  25. 活血破瘀汤【方剂大全】
  26. 活血舒和散【方剂大全】
  27. 活血明目饮【方剂大全】
  28. 活血舒筋【中药主治】
  29. 活血脉【方剂主治】
  30. 活血舒筋汤【方剂大全】
  1. 活血润燥生津汤《医方论》
  2. 活血祛瘀与调经《名师垂教》
  3. 活血润燥生津饮《汤头歌诀》
  4. 活血祛瘀药应用注意事项《中药学》
  5. 活血散《目经大成》
  6. 活血祛瘀药《中医眼科学》
  7. 活血散《仁术便览》
  8. 活血祛瘀药《中药学》
  9. 活血散《明目至宝》
  10. 活血祛风法《时病论歌括新编》
  11. 活血藤《中药炮制》
  12. 活血化痰汤《仁术便览》
  13. 活血通经《中医词典》
  14. 活血丹《冯氏锦囊秘录》
  15. 活血应痛丸《太平惠民和剂局方》
  16. 活血《明目至宝》
  17. 活血住痛散《救伤秘旨》
  18. 活体部分供肝获取法《临床肝移植》
  19. 活血住痛散（加减活血住痛散）《救伤秘旨》
  20. 活师《证类本草》
  21. 活幼指南赋《万氏秘传片玉心书》
  22. 活人阴脉例《阴证略例》
  23. 活子时《中医词典》
  24. 活人苡仁酒《冯氏锦囊秘录》
  25. 火《中医名词词典》
  26. 活人五味子汤《冯氏锦囊秘录》
  27. 火《中医词典》
  28. 活人败毒散《删补名医方论》
  29. 火《杂病治例》
  30. 活人败毒散《医宗金鉴》
  31. 火《推求师意》


清燥汤_《医方论》_中医方言_【岐黄之术】

清燥汤

清燥汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 一钱五分 苍术（炒）一钱 白术（炒） 陈皮 泽泻五分 人参 茯苓 升麻三分 当归（酒洗） 生地 麦冬 甘草（炙） 神曲（炒） 黄柏（酒炒） 猪苓二分 柴胡 黄连（炒）一分 五味子九粒

每服五钱

方名清燥汤，而所用之药，乃有二术、陈皮、黄柏、神曲等。以此清燥，非抱薪救火乎？

不知此症之要，全在肺金受湿热之邪一语。盖热为积湿所化，湿不去则热不清，徒用清滋，留湿即以留热，故毅然用燥湿之品，使湿去而热亦清，此其所以为清燥乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：活血润燥生津汤
  • 当前页：清燥汤
  • 下一页：滋燥养荣汤
<<< 返回本书目录
  1. 清燥汤《脾胃论》
  2. 清燥汤【方剂大全】
  3. 清燥救肺汤【方剂大全】
  4. 清瘴汤【方剂大全】
  5. 清燥《汤头歌诀》
  6. 清疹汤《医学衷中参西录》
  7. 清晕化痰汤【方剂大全】
  8. 清震汤《汤头歌诀》
  9. 清郁散【方剂大全】
  10. 清震汤【方剂大全】
  11. 清郁二陈汤【方剂大全】
  12. 清镇汤【方剂大全】
  13. 清营拓脉饮【方剂大全】
  14. 清蒸茶鲫鱼【方剂大全】
  15. 清营退肿膏【方剂大全】
  16. 清蒸虫草白花鸽《保健药膳》
  17. 清营汤【方剂大全】
  18. 清蒸蛤士蟆《保健药膳》
  19. 清营解瘀汤【方剂大全】
  20. 清蒸鲤鱼《保健药膳》
  21. 清营解毒汤【方剂大全】
  22. 清蒸人参鸡《保健药膳》
  23. 清音丸【方剂大全】
  24. 清蒸人参元鱼《保健药膳》
  25. 清音散【方剂大全】
  26. 清蒸山药炉鸭《保健药膳》
  27. 清胰丸【方剂大全】
  28. 清蒸鲥鱼《保健药膳》
  29. 清腰汤【方剂大全】
  30. 清治法《石室秘录》
  1. 清燥汤《医方论》
  2. 清燥汤《脾胃论》
  3. 清者为营《中医词典》
  4. 清燥汤《仁术便览》
  5. 清者温之《中医词典》
  6. 清燥汤《外科理例》
  7. 清疹汤《医学衷中参西录》
  8. 清燥汤《目经大成》
  9. 清震茶《茶饮保健》
  10. 清燥汤《删补名医方论》
  11. 清震汤《冯氏锦囊秘录》
  12. 清燥汤《医宗金鉴》
  13. 清震汤《外科理例》
  14. 清燥汤《正体类要》
  15. 清震汤《医方论》
  16. 清燥湿热之剂《金匮翼》
  17. 清震汤《汤头歌诀》
  18. 清燥救肺汤《时方歌括》
  19. 清震汤（加味清震汤）《医学心悟》
  20. 清燥救肺汤《医述》
  21. 清镇《证治准绳·幼科》
  22. 清燥救肺汤《删补名医方论》
  23. 清镇汤《目经大成》
  24. 清燥救肺汤《医宗金鉴》
  25. 清镇丸《退思集类方歌注》
  26. 清燥救肺汤《时病论歌括新编》
  27. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  28. 清燥救肺《中医词典》
  29. 清蒸虫草白花鸽《保健药膳》
  30. 清燥《汤头歌诀》
  31. 清蒸蛤士蟆《保健药膳》


滋燥养荣汤_《医方论》_中医方言_【岐黄之术】

滋燥养荣汤

滋燥养荣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（酒洗）一钱 生地 熟地 芍药（炒） 黄芩（酒炒） 秦艽一钱 防风 甘草五分

若大便风秘，便可用秦艽、防风；若大便如常，盒饭减去。风药善走与火铄肺金不宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清燥汤
  • 当前页：滋燥养荣汤
  • 下一页：搜风顺气丸
<<< 返回本书目录
  1. 滋燥养荣《汤头歌诀》
  2. 滋燥养荣汤【方剂大全】
  3. 滋阴之剂《原机启微》
  4. 滋燥饮【方剂大全】
  5. 滋阴抑火汤【方剂大全】
  6. 髭发《经络考》
  7. 滋阴养血茶《茶饮保健》
  8. 髭发《张氏医通》
  9. 滋阴养血【方剂主治】
  10. 髭发《证治准绳·类方》
  11. 滋阴养血【中药主治】
  12. 髭发《证治准绳·杂病》
  13. 滋阴宣解汤《医学衷中参西录》
  14. 髭发门《古今医统大全》
  15. 滋阴息风汤【方剂大全】
  16. 髭发门《张氏医通》
  17. 滋阴汤【方剂大全】
  18. 髭须《本草纲目》完整版
  19. 滋阴润燥汤【方剂大全】
  20. 髭须门主论《疡医大全》
  21. 滋阴润燥【中药主治】
  22. 髭须望法提纲《望诊遵经》
  23. 滋阴润肺【中药主治】
  24. 鲻鱼《本草纲目》完整版
  25. 滋阴清燥汤【方剂大全】
  26. 鲻鱼【中药大全】
  27. 滋阴清燥汤《医学衷中参西录》
  28. 子《本草图经》
  29. 滋阴清咽汤【方剂大全】
  30. 子《滇南本草》
  1. 滋燥养荣汤《医方论》
  2. 滋燥养荣《汤头歌诀》
  3. 滋燥养营汤《时病论歌括新编》
  4. 滋饮《医学衷中参西录》
  5. 髭（zī，音资）《中医词典》
  6. 滋阴之剂《原机启微》
  7. 髭疔《中医词典》
  8. 滋阴药《中药学》
  9. 髭发《中医词典》
  10. 滋阴宣解汤《医学衷中参西录》
  11. 髭发《经络考》
  12. 滋阴消痹汤《重订囊秘喉书》
  13. 髭发《张氏医通》
  14. 滋阴熄风《中医词典》
  15. 髭发《证治准绳·类方》
  16. 滋阴熄风《中医名词词典》
  17. 髭发《证治准绳·杂病》
  18. 滋阴疏肝《中医词典》
  19. 髭发门《张氏医通》
  20. 滋阴肾气丸《冯氏锦囊秘录》
  21. 髭须门主方《疡医大全》
  22. 滋阴润燥《中医词典》
  23. 髭须门主论《疡医大全》
  24. 滋阴清燥汤《医学衷中参西录》
  25. 髭须望法提纲《望诊遵经》
  26. 滋阴清胃汤《医学衷中参西录》
  27. 鲻鱼《证类本草》
  28. 滋阴平肝潜阳《中医词典》
  29. 鲻鱼《本草从新》
  30. 滋阴平肝潜阳《中医名词词典》
  31. 鲻鱼《得配本草》


搜风顺气丸_《医方论》_中医方言_【岐黄之术】

搜风顺气丸

搜风顺气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（九蒸九晒）五两 火麻仁 郁李仁（去皮） 山药（酒蒸） 山茱肉 车前子 牛膝（酒蒸）二两 菟丝子（酒洗） 独活 防风 槟榔 枳壳（麸炒）一两

蜜丸。

此不过因大肠秘结，以之润肠通气耳，乃本方自注∶“久服则可百病皆除。”安有大黄、槟榔之峻下，而可以常服者乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋燥养荣汤
  • 当前页：搜风顺气丸
  • 下一页：润肠丸
<<< 返回本书目录
  1. 搜风顺气《汤头歌诀》
  2. 搜风顺气丸【方剂大全】
  3. 搜风散【方剂大全】
  4. 搜风汤《医学衷中参西录》
  5. 搜风润肠丸【方剂大全】
  6. 搜风汤【方剂大全】
  7. 搜风流气饮【方剂大全】
  8. 搜风通络汤【方剂大全】
  9. 搜风解毒汤【方剂大全】
  10. 搜风丸【方剂大全】
  11. 搜风化痰丸【方剂大全】
  12. 搜山虎【中药大全】
  13. 搜风大九宝饮【方剂大全】
  14. 搜山黄【中药大全】
  15. 送子丹【方剂大全】
  16. 搜损寻痛丸《仙传外科集验方》
  17. 送蛋药酒方（男人服）《毓麟验方》
  18. 溲（音搜）疏《证类本草》
  19. 送戴原礼还浦阳序《脉确》
  20. 溲疏《本草纲目》完整版
  21. 送胞汤【方剂大全】
  22. 溲疏【中药大全】
  23. 宋元时期《中医养生学》
  24. 溲数《张聿青医案》
  25. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  26. 溲数遗尿《本草纲目》完整版
  27. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  28. 溲血《张氏医通》
  29. 宋徽宗崇宁皇帝论《针灸神书》
  30. 溲血《张聿青医案》
  1. 搜风顺气丸《医方论》
  2. 搜风顺气丸《奇方类编》
  3. 搜风汤《医学衷中参西录》
  4. 搜风顺气丸《仁术便览》
  5. 搜风丸《儒门事亲》
  6. 搜风顺气丸《仁术便览》
  7. 搜风逐寒《中医名词词典》
  8. 搜风顺气《汤头歌诀》
  9. 搜脓《证治准绳·疡医》
  10. 送服（送下）《中医名词词典》
  11. 搜损寻痛丸《仙传外科集验方》
  12. 送蛋药酒方（男人服）《毓麟验方》
  13. 搜饮丸《是斋百一选方》
  14. 送戴原礼还浦阳序《脉确》
  15. 搜症丸《博济方》
  16. 宋元时期《中医养生学》
  17. 溲（音搜）疏《证类本草》
  18. 宋徐秋夫鬼病十三穴歌《针灸聚英》
  19. 溲疏《神农本草经》
  20. 宋九科《中医名词词典》
  21. 溲疏《千金翼方》
  22. 宋徽宗皇帝崇宁五年琼瑶真人一书手法序《针灸神书》
  23. 溲疏《本草经集注》
  24. 宋徽宗崇宁皇帝论《针灸神书》
  25. 溲疏《新修本草》
  26. 宋代药物学发展的成就与特点《中国医学通史》
  27. 溲疏《医学入门》
  28. 宋《古今医统大全》
  29. 溲疏《本经逢原》
  30. 菘萝《新修本草》
  31. 溲疏《名医别录》


润肠丸_《医方论》_中医方言_【岐黄之术】

润肠丸

润肠丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄 归尾 羌活五钱 桃仁（研） 火麻仁（去壳）一两

蜜丸。

此以通为润，非专于清润也。伏火燥结，得涤荡而始清，不待润而燥自除矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：搜风顺气丸
  • 当前页：润肠丸
  • 下一页：通幽汤
<<< 返回本书目录
  1. 润肠丸《汤头歌诀》
  2. 润肠丸【方剂大全】
  3. 润肠丸《脾胃论》
  4. 润胆汤【方剂大全】
  5. 润肠通便【方剂主治】
  6. 润肺【中药主治】
  7. 润肠通便【中药主治】
  8. 润肺【方剂主治】
  9. 润肠汤【方剂大全】
  10. 润肺1号【方剂大全】
  11. 润肠散《扁鹊心书》
  12. 润肺草【中药大全】
  13. 润肠【中药主治】
  14. 润肺膏【方剂大全】
  15. 瑞香叶【中药大全】
  16. 润肺化痰【中药主治】
  17. 瑞香狼毒【中药大全】
  18. 润肺降气汤【方剂大全】
  19. 瑞香花【中药大全】
  20. 润肺散【方剂大全】
  21. 瑞香根【中药大全】
  22. 润肺生津【中药主治】
  23. 瑞香【中药大全】
  24. 润肺丸【方剂大全】
  25. 瑞香《本草纲目》完整版
  26. 润肺饮【方剂大全】
  27. 瑞氏综合症【疾病大全】
  28. 润肺止咳【中药主治】
  29. 瑞苓草【中药大全】
  30. 润肺止咳【方剂主治】
  1. 润肠丸《医方论》
  2. 润肠丸《脾胃论》
  3. 润肠丸《汤头歌诀》
  4. 润肠丸《医方考》
  5. 润肠滋水饮加生地当归方《临症验舌法》
  6. 润肠丸《冯氏锦囊秘录》
  7. 润肺化痰《中医词典》
  8. 润肠丸《冯氏锦囊秘录》
  9. 润肺化痰膏《冯氏锦囊秘录》
  10. 润肠丸《正体类要》
  11. 润肺散《太平惠民和剂局方》
  12. 润肠汤《冯氏锦囊秘录》
  13. 润肺散《仁术便览》
  14. 润肠散《扁鹊心书》
  15. 润肺散《博济方》
  16. 润肠类《医学摘粹》
  17. 润肺汤《医方考》
  18. 润《周慎斋遗书》
  19. 润肺饮《冯氏锦囊秘录》
  20. 闰以太息《中医词典》
  21. 润剂《女科证治准绳》
  22. 瑞竹堂四神丸《目经大成》
  23. 润焦汤《三因极一病证方论》
  24. 瑞莲丸《冯氏锦囊秘录》
  25. 润经益血《丹溪手镜》
  26. 瑞莲丸《冯氏锦囊秘录》
  27. 润脾膏《备急千金要方》
  28. 瑞莲散《妇人大全良方》
  29. 润神散《三因极一病证方论》
  30. 瑞金散《妇人大全良方》
  31. 润体丸《太平惠民和剂局方》


通幽汤_《医方论》_中医方言_【岐黄之术】

通幽汤

通幽汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归身 升麻 桃仁（研） 红花 甘草（炙）一钱 生地黄 熟地五分

虽云病在幽门，亦无专治幽门之药，不外调和气血，开通胃府，清升浊降，而上下自安。

惟不用香燥攻下，最为有识。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：润肠丸
  • 当前页：通幽汤
  • 下一页：韭汁牛乳饮
<<< 返回本书目录
  1. 通幽汤《汤头歌诀》
  2. 通幽汤【方剂大全】
  3. 通幽汤《脾胃论》
  4. 通瘀煎【方剂大全】
  5. 通用诸方补遗《古今医统大全》
  6. 通瘀消炎汤【方剂大全】
  7. 通用诸方《古今医统大全》
  8. 通月经【中药主治】
  9. 通用门《跌损妙方》
  10. 通真子诊脉歌《婴童类萃》
  11. 通用古方诗括：杂病（一）《医学入门》
  12. 通治《古今医鉴》
  13. 通用古方诗括：杂病（五）《医学入门》
  14. 通治《寿世保元》
  15. 通用古方诗括：杂病（四）《医学入门》
  16. 通治《寿世保元》
  17. 通用古方诗括：杂病（三）《医学入门》
  18. 通治《万病回春》
  19. 通用古方诗括：杂病（六）《医学入门》
  20. 通治部《本草易读》
  21. 通用古方诗括：杂病（二）《医学入门》
  22. 通治法《石室秘录》
  23. 通用古方诗括：伤寒《医学入门》
  24. 通治诸般恶虫咬《医学纲目》
  25. 通用古方诗括：内伤《医学入门》
  26. 通治诸积《济阴纲目》
  27. 通用古方诗括《医学入门》
  28. 同病各发《校注医醇剩义》
  29. 通用方论-妇科心镜（上）《古今医统大全》
  30. 同类勿药章《韩氏医通》
  1. 通幽汤《医方论》
  2. 通幽汤《脾胃论》
  3. 通幽汤《汤头歌诀》
  4. 通幽汤《万氏秘传片玉心书》
  5. 通幽丸《目经大成》
  6. 通幽汤《医方考》
  7. 通瘀破结《中医词典》
  8. 通幽汤《冯氏锦囊秘录》
  9. 通真子诊脉歌《婴童类萃》
  10. 通用诸方补遗《古今医统大全》
  11. 通治《证治准绳·幼科》
  12. 通用诸方《古今医统大全》
  13. 通治《证治准绳·疡医》
  14. 通用门《跌损妙方》
  15. 通治《寿世保元》
  16. 通用古方诗括《医学入门》
  17. 通治《寿世保元》
  18. 通用方序论《妇人大全良方》
  19. 通治《古今医鉴》
  20. 通用方论（妇科心镜 上）《古今医统大全》
  21. 通治《万病回春》
  22. 通用方（计七十七方）《外科证治全书》
  23. 通治《明医指掌》
  24. 通用方《伤科方书》
  25. 通治部《本草易读》
  26. 通用方《女科证治准绳》
  27. 通治法《石室秘录》
  28. 通用方《景岳全书》
  29. 通治急慢惊《证治准绳·幼科》
  30. 通用方《景岳全书》
  31. 通治三焦甚寒之气《卫生宝鉴》


韭汁牛乳饮_《医方论》_中医方言_【岐黄之术】

韭汁牛乳饮

韭汁牛乳饮

  • 上一页
  • 目录
  • 相关
  • 下一页

韭菜汁 牛乳

等分，时时呷之。

韭汁祛瘀生新，又能开通胃气；牛乳补血润燥，兼通大肠。不用辛热，劫阴伤津，洵为良法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通幽汤
  • 当前页：韭汁牛乳饮
  • 下一页：黄汤
<<< 返回本书目录
  1. 韭汁牛乳《汤头歌诀》
  2. 韭汁牛乳饮【方剂大全】
  3. 韭汁酒【方剂大全】
  4. 韭汁生地饮【方剂大全】
  5. 韭汁法《幼幼新书》
  6. 韭汁饮【方剂大全】
  7. 韭叶芸香草【中药大全】
  8. 韭子《本草纲目》完整版
  9. 韭叶芸香草《滇南本草》
  10. 韭子《本草择要纲目》
  11. 韭叶散【方剂大全】
  12. 韭子【中药大全】
  13. 韭叶膏【方剂大全】
  14. 韭子煎【方剂大全】
  15. 韭叶《本草易读》
  16. 韭子鹿茸丸【方剂大全】
  17. 韭龙散【方剂大全】
  18. 韭子散【方剂大全】
  19. 韭根汁【方剂大全】
  20. 韭子汤【方剂大全】
  21. 韭根丸【方剂大全】
  22. 韭子丸【方剂大全】
  23. 韭根汤【方剂大全】
  24. 韭子一物丸【方剂大全】
  25. 韭根散【方剂大全】
  26. 韭子粥【方剂大全】
  27. 韭根【中药大全】
  28. 酒《本草纲目》完整版
  29. 韭附丸【方剂大全】
  30. 酒《本草乘雅半偈》
  1. 韭汁牛乳饮《医方论》
  2. 韭汁牛乳饮《医方考》
  3. 韭汁饮《医方考》
  4. 韭汁牛乳饮《冯氏锦囊秘录》
  5. 韭汁饮《奇方类编》
  6. 韭汁牛乳《汤头歌诀》
  7. 韭子《玉楸药解》
  8. 韭汁酒《医方考》
  9. 韭子《本草易读》
  10. 韭汁法《幼幼新书》
  11. 韭子《医方考》
  12. 韭汁法《中医词典》
  13. 韭子《本草分经》
  14. 韭汁《医学入门》
  15. 韭子《本草分经》
  16. 韭叶芸香草《滇南本草》
  17. 韭子《本草分经》
  18. 韭叶《本草易读》
  19. 韭子《本草择要纲目》
  20. 韭乌《医学入门》
  21. 韭子《本草撮要》
  22. 韭莱炒羊肝《古代房中秘方》
  23. 韭子（韭菜根）《中药学》
  24. 韭可坠金《古今医统大全》
  25. 韭子散《备急千金要方》
  26. 韭菜粥（《本草纲目》）《中医饮食营养学》
  27. 韭子丸《备急千金要方》
  28. 韭菜粥《保健药膳》
  29. 韭子小茴香蛇床子川椒天雄附子总考《医方考》
  30. 韭菜汁《保健药膳》
  31. 韭子一物丸《医方考》


黄汤_《医方论》_中医方言_【岐黄之术】

黄汤

黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 熟地 芍药 五味子 麦冬三两 天冬 人参 甘草三钱 茯苓一两

每服三钱。加乌梅、姜、枣煎。

气血并补，敛阴生津，极为有力。惟方既有五味，不必再加乌梅。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：韭汁牛乳饮
  • 当前页：黄汤
  • 下一页：消渴方
<<< 返回本书目录
  1. 黄苔舌总论《伤寒舌鉴》
  2. 黄汤【方剂大全】
  3. 黄苔舌《敖氏伤寒金镜录》
  4. 黄藤《本草纲目》完整版
  5. 黄苔类总论《察舌辨症新法》
  6. 黄藤【中药大全】
  7. 黄苔类分别诊断法《察舌辨症新法》
  8. 黄藤叶【中药大全】
  9. 黄苔黑中舌《敖氏伤寒金镜录》
  10. 黄提药【方剂大全】
  11. 黄苔黑点舌《敖氏伤寒金镜录》
  12. 黄体功能不全性不孕【疾病大全】
  13. 黄锁梅叶【中药大全】
  14. 黄体囊肿【疾病大全】
  15. 黄锁梅根【中药大全】
  16. 黄体破裂【疾病症状】
  17. 黄锁梅【中药大全】
  18. 黄体生成素（LH）《常用化验值及意义》
  19. 黄素化囊肿【疾病症状】
  20. 黄体生成素释放激素（LHRH）《妇产科学》
  21. 黄酥丹【方剂大全】
  22. 黄庭丹【方剂大全】
  23. 黄水枝【中药大全】
  24. 黄筒花【中药大全】
  25. 黄水粘疮《保婴撮要》
  26. 黄土《本草纲目》完整版
  27. 黄水芋草【中药大全】
  28. 黄土《本草择要纲目》
  29. 黄水芋【中药大全】
  30. 黄土《药征续编》
  1. 黄汤《医方论》
  2. 黄汤《医学心悟》
  3. 黄汤《普济本事方》
  4. 黄汤《医方考》
  5. 黄体的形成和功能《组织学与胚胎学》
  6. 黄汤《太平惠民和剂局方》
  7. 黄体功能不健不孕《古代房中秘方》
  8. 黄汤《冯氏锦囊秘录》
  9. 黄体期（排卵后期）《生理学》
  10. 黄汤《备急千金要方》
  11. 黄体生成素《常用化验值及意义》
  12. 黄汤《备急千金要方》
  13. 黄体生成素释放激素《妇产科学》
  14. 黄汤《备急千金要方》
  15. 黄惕斋《中医词典》
  16. 黄汤《备急千金要方》
  17. 黄庭坚《中医词典》
  18. 黄汤《备急千金要方》
  19. 黄庭经《中医词典》
  20. 黄汤《饮膳正要》
  21. 黄庭森《中医词典》
  22. 黄苔舌总论《伤寒舌鉴》
  23. 黄土《本草纲目》
  24. 黄苔舌《敖氏伤寒金镜录》
  25. 黄土《本草从新》
  26. 黄苔类总论《察舌辨症新法》
  27. 黄土《得配本草》
  28. 黄苔类分别诊断法《察舌辨症新法》
  29. 黄土《本草便读》
  30. 黄苔黑中舌《敖氏伤寒金镜录》
  31. 黄土《本草分经》


消渴方_《医方论》_中医方言_【岐黄之术】

消渴方

消渴方

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 天花粉 生地汁 藕汁 牛乳

将黄连、花粉为末调服。

治胃热消渴，无花粉宜重用，黄连当用胡连，盖川连但能泻心火，生津止渴不如胡连之为佳也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄汤
  • 当前页：消渴方
  • 下一页：地黄饮子
<<< 返回本书目录
  1. 消渴方《医学三字经》
  2. 消渴腹胀《圣济总录》
  3. 消渴方《外台秘要》
  4. 消渴根原《四圣心源》
  5. 消渴方《汤头歌诀》
  6. 消渴后成水《圣济总录》
  7. 消渴烦躁《圣济总录》
  8. 消渴后成痈疽《圣济总录》
  9. 消渴大小总论合参《冯氏锦囊秘录》
  10. 消渴后虚乏《圣济总录》
  11. 消渴从脉分症论《三指禅》
  12. 消渴解《素灵微蕴》
  13. 消渴不宜针灸方《外台秘要》
  14. 消渴口干燥方《外台秘要》
  15. 消渴病诸候（凡八论）《诸病源候论》
  16. 消渴口舌干燥《圣济总录》
  17. 消渴案《丁甘仁医案》
  18. 消渴灵片【方剂大全】
  19. 消渴（消肾 消中）《针灸资生经》
  20. 消渴论《侣山堂类辩》
  21. 消渴（此为渴而且消之证，其寻常止患渴者附后）《医碥》
  22. 消渴论《医贯》
  23. 消渴【方剂主治】
  24. 消渴论《医门法律》
  25. 消渴【中药主治】
  26. 消渴门《辨证录》
  27. 消渴《中医内科学》
  28. 消渴门《古今医统大全》
  29. 消渴《证治汇补》
  30. 消渴门《养生导引法》
  1. 消渴方《医方论》
  2. 消渴方《医学三字经》
  3. 消渴方《汤头歌诀》
  4. 消渴方《目经大成》
  5. 消渴方《普济本事方》
  6. 消渴方《医学入门》
  7. 消渴方一十七首《外台秘要》
  8. 消渴泛义《思考中医》
  9. 消渴腹胀《圣济总录》
  10. 消渴烦躁《圣济总录》
  11. 消渴根原《四圣心源》
  12. 消渴二《金匮悬解》
  13. 消渴后成水《圣济总录》
  14. 消渴大小总论合参《冯氏锦囊秘录》
  15. 消渴后成痈疽《圣济总录》
  16. 消渴从脉分症论《三指禅》
  17. 消渴后虚乏《圣济总录》
  18. 消渴不宜针灸方一十首《外台秘要》
  19. 消渴候《巢氏病源补养宣导法》
  20. 消渴病《奇效简便良方》
  21. 消渴候《诸病源候论》
  22. 消渴病《备急千金要方》
  23. 消渴简便方《幼幼集成》
  24. 消渴病《中医名词词典》
  25. 消渴解《素灵微蕴》
  26. 消渴八《金匮悬解》
  27. 消渴口干燥方三首《外台秘要》
  28. 消渴案《丁甘仁医案》
  29. 消渴口舌干燥《圣济总录》
  30. 消渴（消肾 消中）《针灸资生经》
  31. 消渴类《察病指南》


地黄饮子_《医方论》_中医方言_【岐黄之术】

地黄饮子

地黄饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 黄 （蜜炙） 甘草（炙） 生地 熟地 天冬 麦冬 枇杷叶（蜜炙） 石斛 泽泻 枳壳（麸炒）

等分，每服三钱。

此方妙处在清金润肺，以益水之源；又有泽泻、枳壳以泄郁热。斯渴止而烦躁亦除矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴方
  • 当前页：地黄饮子
  • 下一页：白茯苓丸
<<< 返回本书目录
  1. 地黄饮子《汤头歌诀》
  2. 地黄饮子【方剂大全】
  3. 地黄饮子《汤头歌诀》
  4. 地黄余粮汤【方剂大全】
  5. 地黄饮【方剂大全】
  6. 地黄糟裹方【方剂大全】
  7. 地黄益母汤【方剂大全】
  8. 地黄枣仁粥《保健药膳》
  9. 地黄叶猪肾羹【方剂大全】
  10. 地黄汁【方剂大全】
  11. 地黄叶【中药大全】
  12. 地黄汁汤【方剂大全】
  13. 地黄养血汤【方剂大全】
  14. 地黄粥《保健药膳》
  15. 地黄羊脂煎【方剂大全】
  16. 地黄粥【方剂大全】
  17. 地黄罨方【方剂大全】
  18. 地黄竹茹汤【方剂大全】
  19. 地黄雄黄散【方剂大全】
  20. 地黄滋阴汤【方剂大全】
  21. 地黄芎穷丸【方剂大全】
  22. 地黄紫苏煎【方剂大全】
  23. 地黄小煎【方剂大全】
  24. 地机穴【下肢内侧穴位】
  25. 地黄五味丸【方剂大全】
  26. 地浆《本草纲目》完整版
  27. 地黄丸【方剂大全】
  28. 地浆《药笼小品》
  29. 地黄丸《小儿药证直诀》
  30. 地浆《证类本草》
  1. 地黄饮子《医方论》
  2. 地黄饮子《医方论》
  3. 地黄饮子《汤头歌诀》
  4. 地黄饮子《医学心悟》
  5. 地黄饮子《汤头歌诀》
  6. 地黄饮子《目经大成》
  7. 地黄饮子《时方歌括》
  8. 地黄饮子《冯氏锦囊秘录》
  9. 地黄枣仁粥《保健药膳》
  10. 地黄羊脂煎《妇人大全良方》
  11. 地黄知母黄连阿胶汤方《伤寒杂病论》
  12. 地黄羊脂煎《备急千金要方》
  13. 地黄粥《保健药膳》
  14. 地黄小煎《备急千金要方》
  15. 地黄粥《医学入门》
  16. 地黄丸（加味地黄丸）《万氏秘传片玉心书》
  17. 地机《中医词典》
  18. 地黄丸（加味地黄丸）《仁术便览》
  19. 地机《针灸学》
  20. 地黄丸《普济本事方》
  21. 地机（一名脾舍）《针灸大成》
  22. 地黄丸《普济本事方》
  23. 地箕《中医词典》
  24. 地黄丸《普济本事方》
  25. 地纪《中医词典》
  26. 地黄丸《小儿药证直诀》
  27. 地甲肿与地克病的病因与发病机理《临床营养学》
  28. 地黄丸《万氏秘传片玉心书》
  29. 地甲肿与地克病的防治《临床营养学》
  30. 地黄丸《万氏秘传片玉心书》
  31. 地甲肿与地克病的历史与流行病学《临床营养学》


白茯苓丸_《医方论》_中医方言_【岐黄之术】

白茯苓丸

白茯苓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓 黄连 花粉 萆 熟地 人参 覆盆子 玄参一两 石斛 蛇床子七钱五分 鸡 三十具

蜜丸，磁石汤送下。

金水俱伤，方成下消。蛇床子燥烈如火，万不可用，即鸡 之消导、磁石之镇坠，皆非此症所宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地黄饮子
  • 当前页：白茯苓丸
  • 下一页：桑白皮等汁十味煎
<<< 返回本书目录
  1. 白茯苓丸《汤头歌诀》
  2. 白茯苓丸【方剂大全】
  3. 白茯苓汤【方剂大全】
  4. 白茯神散【方剂大全】
  5. 白茯苓散【方剂大全】
  6. 白附丹【方剂大全】
  7. 白茯苓陈皮丸【方剂大全】
  8. 白附散【方剂大全】
  9. 白敷药【方剂大全】
  10. 白附汤【方剂大全】
  11. 白凤饮子【方剂大全】
  12. 白附丸【方剂大全】
  13. 白凤饮【方剂大全】
  14. 白附饮【方剂大全】
  15. 白凤丸【方剂大全】
  16. 白附子《本草纲目》完整版
  17. 白凤散【方剂大全】
  18. 白附子《本草乘雅半偈》
  19. 白凤膏（自制）《何氏虚劳心传》
  20. 白附子《本草新编》
  21. 白凤膏【方剂大全】
  22. 白附子《本草易读》
  23. 白凤丹【方剂大全】
  24. 白附子《本草择要纲目》
  25. 白粉藤【中药大全】
  26. 白附子《药笼小品》
  27. 白粉霜【方剂大全】
  28. 白附子《证类本草》
  29. 白粉散【方剂大全】
  30. 白附子《本草纲目》图文版
  1. 白茯苓丸《医方论》
  2. 白茯苓散《妇人大全良方》
  3. 白茯苓丸《汤头歌诀》
  4. 白茯苓《珍珠囊补遗药性赋》
  5. 白符《吴普本草》
  6. 白茯苓《药性切用》
  7. 白附子《本草纲目》
  8. 白茯苓《外科全生集》
  9. 白附子《雷公炮制药性解》
  10. 白茯苓《得配本草》
  11. 白附子《千金翼方》
  12. 白茯苓《医学入门》
  13. 白附子《药笼小品》
  14. 白茯苓《冯氏锦囊秘录》
  15. 白附子《玉楸药解》
  16. 白茯苓《雷公炮制药性解》
  17. 白附子《中药炮制》
  18. 白凤膏（自制）《何氏虚劳心传》
  19. 白附子《本草经集注》
  20. 白粉散《小儿药证直诀》
  21. 白附子《海药本草》
  22. 白粉《药征续编》
  23. 白附子《汤液本草》
  24. 白粉《汤液本草》
  25. 白附子《本草备要》
  26. 白矾石《吴普本草》
  27. 白附子《本草蒙筌》
  28. 白矾散《医学心悟》
  29. 白附子《本草易读》
  30. 白矾散《妇人大全良方》
  31. 白附子《冯氏锦囊秘录》


桑白皮等汁十味煎_《医方论》_中医方言_【岐黄之术】

桑白皮等汁十味煎

桑白皮等汁十味煎

  • 上一页
  • 目录
  • 相关
  • 下一页

桑白皮一斤 地骨皮三斤（合煎） 生地汁五升 麦冬汁二升 生葛根汁 竹沥三升 生姜汁 白蜜一升 枣膏一升 牛酥三合

颇有清肺化痰、除热止咳之力。但久虚者恐其滑肠。或再加茯苓、怀药、苡仁等，培土正以生金也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白茯苓丸
  • 当前页：桑白皮等汁十味煎
  • 下一页：治久嗽方
<<< 返回本书目录
  1. 桑白皮、桑椹子《滇南本草》
  2. 桑白皮散【方剂大全】
  3. 桑白皮（桑叶、桑椹）《本草新编》
  4. 桑白皮汤【方剂大全】
  5. 桑白皮【中药大全】
  6. 桑柴灰《本草纲目》完整版
  7. 桑白皮《药鉴》
  8. 桑柴灰【中药大全】
  9. 桑白皮《本草择要纲目》
  10. 桑柴火《本草纲目》完整版
  11. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  12. 桑柴火《本草纲目》图文版
  13. 桑《本草纲目》图文版
  14. 桑柴火烘法歌《医宗金鉴》
  15. 桑《本草纲目》完整版
  16. 桑丹杞菊丸【方剂大全】
  17. 散走流注发《外科启玄》
  18. 桑丹泻白散【方剂大全】
  19. 散肿溃坚汤【方剂大全】
  20. 桑丹泻白汤【方剂大全】
  21. 散肿溃坚《汤头歌诀》
  22. 桑蠹虫《本草纲目》完整版
  23. 散滞气汤《脾胃论》
  24. 桑蠹虫【中药大全】
  25. 散治法《石室秘录》
  26. 桑耳《本草纲目》完整版
  27. 散阵《目经大成》
  28. 桑耳《本草思辨录》
  29. 散阵《景岳全书》
  30. 桑耳【中药大全】
  1. 桑白皮等汁十味煎《医方论》
  2. 桑白皮、桑椹子《滇南本草》
  3. 桑白皮散《妇人大全良方》
  4. 桑白皮（桑叶、桑椹）《本草新编》
  5. 桑白皮汤《妇人大全良方》
  6. 桑白皮《珍珠囊补遗药性赋》
  7. 桑白皮汤《明目至宝》
  8. 桑白皮《药鉴》
  9. 桑白皮饮《医学入门》
  10. 桑白皮《外科全生集》
  11. 桑蚕《本草分经》
  12. 桑白皮《本草撮要》
  13. 桑柴火《饮食须知》
  14. 桑白皮《本草害利》
  15. 桑柴火《本草分经》
  16. 桑白皮《本草择要纲目》
  17. 桑柴火《本草撮要》
  18. 桑白皮《增广和剂局方药性总论》
  19. 桑柴火《药性切用》
  20. 桑白皮《本草便读》
  21. 桑柴火烘法《中医词典》
  22. 桑白皮《中药学》
  23. 桑柴火烘法歌《医宗金鉴》
  24. 桑白皮《本草求真》
  25. 桑柴火烘法歌《外科心法要诀》
  26. 桑白皮《医学入门》
  27. 桑虫《玉楸药解》
  28. 桑白皮《冯氏锦囊秘录》
  29. 桑虫《药性切用》
  30. 桑白皮《本草备要》
  31. 桑东南根《汤液本草》


治久嗽方_《医方论》_中医方言_【岐黄之术】

治久嗽方

治久嗽方

  • 上一页
  • 目录
  • 相关
  • 下一页

白蜜二斤 生姜二斤（取汁）

先秤铜铫，知斤两讫，纳蜜、姜汁，微火熬，令姜汁尽，惟有蜜斤两在则止，每含如枣大一丸，日三服。

肺有伏寒，久咳不止者可用。若阴虚者不宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮等汁十味煎
  • 当前页：治久嗽方
  • 下一页：猪膏酒
<<< 返回本书目录
  1. 治颈项头面白驳及白秃方《集验方》
  2. 治灸疮《针灸资生经》
  3. 治经水涩少《济阴纲目》
  4. 治灸疮不发法《普济方·针灸》
  5. 治经水过多《济阴纲目》
  6. 治灸疮令发《针灸聚英》
  7. 治经候先期《济阴纲目》
  8. 治疽痈用药大纲《集验背疽方》
  9. 治经候过期《济阴纲目》
  10. 治咳喘上气方《集验方》
  11. 治经病疼痛《济阴纲目》
  12. 治咳嗽灸刺法《圣济总录》
  13. 治经病发热《济阴纲目》
  14. 治咳嗽上气诸气《小品方》
  15. 治筋缩法《医门补要》
  16. 治渴利诸方《小品方》
  17. 治金鉴伤寒死证奇验《寓意草》
  18. 治渴利诸方《小品方》
  19. 治疥及疠疡风方《集验方》
  20. 治渴有法《仁斋直指方论（附补遗）》
  21. 治脚肿《洪氏集验方》
  22. 治口齿灸刺法《圣济总录》
  23. 治脚癣《济阴纲目》
  24. 治口疮，绿云膏《苏沈良方》
  25. 治脚弱诸方《小品方》
  26. 治口舌病方《集验方》
  27. 治交接出血作痛《济阴纲目》
  28. 治口舌生疮《喉舌备要秘旨》
  29. 治交骨不开《济阴纲目》
  30. 治口眼歪斜二方一法【方剂大全】
  1. 治久嗽方《医方论》
  2. 治久疟腹中结块名曰疟母《奇方类编》
  3. 治久嗽声哑奇方《奇方类编》
  4. 治久疟方《奇方类编》
  5. 治久远癣《是斋百一选方》
  6. 治久年瘰《是斋百一选方》
  7. 治灸疮《针灸资生经》
  8. 治久痢噤口痢《奇方类编》
  9. 治灸疮不发法《普济方·针灸》
  10. 治久患头疼年久不愈者《奇方类编》
  11. 治灸疮令发《针灸聚英》
  12. 治久行脚心肿痛《是斋百一选方》
  13. 治酒鼻《是斋百一选方》
  14. 治久疮《是斋百一选方》
  15. 治酒鼻，并鼻上赘肉《是斋百一选方》
  16. 治九种心胃疼诸药不效者此方神效《回生集》
  17. 治酒毒《明目至宝》
  18. 治九种心胃疼痛方《回生集》
  19. 治酒毒便血《是斋百一选方》
  20. 治九种心疼胃气疼神验方《回生集》
  21. 治酒毒肠风下血《是斋百一选方》
  22. 治胫股间生疮成片《是斋百一选方》
  23. 治酒毒下血《是斋百一选方》
  24. 治颈项头面白驳及白秃方《集验方》
  25. 治酒疽《是斋百一选方》
  26. 治惊欲发搐方《小儿卫生总微论方》
  27. 治酒痰方《冯氏锦囊秘录》
  28. 治惊痫切牙方《小儿卫生总微论方》
  29. 治疽痈用药大纲《集验背疽方》
  30. 治惊痫兼别病方《小儿卫生总微论方》
  31. 治厥阴风木法《四圣心源》


猪膏酒_《医方论》_中医方言_【岐黄之术】

猪膏酒

猪膏酒

  • 上一页
  • 目录
  • 相关
  • 下一页

猪脂 姜汁各二升（熬取三升，再入酒） 酒五合

分三服。

不过有此一法耳，若欲以此取效，吾恐其不能也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治久嗽方
  • 当前页：猪膏酒
  • 下一页：麻仁苏子粥
<<< 返回本书目录
  1. 猪膏发煎【方剂大全】
  2. 猪膏莓（音每）《证类本草》
  3. 猪膏《长沙药解》
  4. 猪骨《本草纲目》完整版
  5. 猪膏《药征续编》
  6. 猪骨【中药大全】
  7. 猪肝散【方剂大全】
  8. 猪脊羹【方剂大全】
  9. 猪肝【中药大全】
  10. 猪脊髓煲莲藕【方剂大全】
  11. 猪肝《本草纲目》完整版
  12. 猪巨吻棘头虫《人体寄生虫学》
  13. 猪肤汤《伤寒寻源》
  14. 猪窠草《本草纲目》完整版
  15. 猪肤【中药大全】
  16. 猪窠中草《本草纲目》完整版
  17. 猪肤《长沙药解》
  18. 猪獠参【中药大全】
  19. 猪肤《药征续编》
  20. 猪蓼子草【中药大全】
  21. 猪肤《本草思辨录》
  22. 猪苓《本草纲目》完整版
  23. 猪肤《本草纲目》完整版
  24. 猪苓《本草乘雅半偈》
  25. 猪肺粥【方剂大全】
  26. 猪苓《本草崇原》
  27. 猪肺【中药大全】
  28. 猪苓《本草经解》
  29. 猪肺《本草纲目》完整版
  30. 猪苓《本草思辨录》
  1. 猪膏酒《医方论》
  2. 猪膏酒《医方考》
  3. 猪膏酒方《备急千金要方》
  4. 猪膏煎《备急千金要方》
  5. 猪膏莓《千金翼方》
  6. 猪膏髮煎《金匮悬解》
  7. 猪膏莓《新修本草》
  8. 猪膏发煎方《医宗金鉴》
  9. 猪膏莓（音每）《证类本草》
  10. 猪膏发煎方《伤寒杂病论》
  11. 猪膏汤《三因极一病证方论》
  12. 猪膏发煎方《伤寒杂病论》
  13. 猪骨鲠《奇方类编》
  14. 猪膏发煎《圆运动的古中医学》
  15. 猪骨煎《是斋百一选方》
  16. 猪膏《药征续编》
  17. 猪獾《本草从新》
  18. 猪膏《长沙药解》
  19. 猪獾《本草分经》
  20. 猪肝丸《明目至宝》
  21. 猪獾《本草撮要》
  22. 猪肝丸《备急千金要方》
  23. 猪獾《药性切用》
  24. 猪肝散（锦囊秘方）《冯氏锦囊秘录》
  25. 猪獾肉《饮食须知》
  26. 猪肝散《仁术便览》
  27. 猪黄《中医词典》
  28. 猪肝散《备急千金要方》
  29. 猪灰疮候《诸病源候论》
  30. 猪肝脯《医学入门》
  31. 猪脊髓《顾松园医镜》


麻仁苏子粥_《医方论》_中医方言_【岐黄之术】

麻仁苏子粥

麻仁苏子粥

  • 上一页
  • 目录
  • 相关
  • 下一页

火麻仁 紫苏子等分

洗净，合研，再用水研取汁煮粥啜。

气血亏虚，不可通利，惟此润导之法最宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪膏酒
  • 当前页：麻仁苏子粥
  • 下一页：黄连解毒汤
<<< 返回本书目录
  1. 麻仁四物汤【方剂大全】
  2. 麻仁汤【方剂大全】
  3. 麻仁散【方剂大全】
  4. 麻仁丸《伤寒寻源》
  5. 麻仁润肠丸【方剂大全】
  6. 麻仁丸【方剂大全】
  7. 麻仁润肠汤【方剂大全】
  8. 麻仁饮【方剂大全】
  9. 麻仁龙胆丸【方剂大全】
  10. 麻仁圆【方剂大全】
  11. 麻仁酒【方剂大全】
  12. 麻色分治《麻科活人全书》
  13. 麻仁煎【方剂大全】
  14. 麻石加味汤【方剂大全】
  15. 麻仁膏【方剂大全】
  16. 麻石抒阳汤【方剂大全】
  17. 麻仁大黄丸【方剂大全】
  18. 麻糖风【中药大全】
  19. 麻仁《长沙药解》
  20. 麻丸子【方剂大全】
  21. 麻仁《本草择要纲目》
  22. 麻乌四物合剂【方剂大全】
  23. 麻仁《本草纲目》完整版
  24. 麻鞋《本草纲目》完整版
  25. 麻雀粥【方剂大全】
  26. 麻鞋底《本草易读》
  27. 麻雀粥《保健药膳》
  28. 麻杏二三汤【方剂大全】
  29. 麻雀挣《松峰说疫》
  30. 麻杏甘石汤《医学读书记》
  1. 麻仁苏子粥《医方论》
  2. 麻仁苏子粥《冯氏锦囊秘录》
  3. 麻仁汤《医学入门》
  4. 麻仁苏子粥《食物疗法》
  5. 麻仁丸《圆运动的古中医学》
  6. 麻仁散《三因极一病证方论》
  7. 麻仁丸《医宗金鉴》
  8. 麻仁栗子糕《食物疗法》
  9. 麻仁丸《删补名医方论》
  10. 麻仁煎《医方考》
  11. 麻仁丸《三因极一病证方论》
  12. 麻仁白蜜煎方《伤寒杂病论》
  13. 麻仁丸《太平惠民和剂局方》
  14. 麻仁《本草择要纲目》
  15. 麻仁丸《儒门事亲》
  16. 麻仁《本草分经》
  17. 麻仁丸《伤寒寻源》
  18. 麻仁《本草分经》
  19. 麻仁丸《退思集类方歌注》
  20. 麻仁《本草便读》
  21. 麻仁丸《时方妙用》
  22. 麻仁《汤液本草》
  23. 麻仁丸《博济方》
  24. 麻仁《长沙药解》
  25. 麻仁丸《伤寒括要》
  26. 麻雀粥《保健药膳》
  27. 麻仁丸二　方见《伤寒》《金匮悬解》
  28. 麻雀挣《松峰说疫》
  29. 麻仁丸方《医宗金鉴》
  30. 麻雀肉饼《古代房中秘方》
  31. 麻仁丸方《妇人大全良方》


黄连解毒汤_《医方论》_中医方言_【岐黄之术】

黄连解毒汤

黄连解毒汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 黄芩 黄柏 栀子 各等分

此治实邪实火、表里俱盛之剂。故用黄芩泻肺火，黄连泻心火，黄 泻肾火，又用栀子，令上焦之热邪委婉而下。三焦通治，药力颇峻。若表里俱热、胸痞、便秘、谵语者，盒饭去去而热亦退。须细辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻仁苏子粥
  • 当前页：黄连解毒汤
  • 下一页：附子泻心汤
<<< 返回本书目录
  1. 黄连解毒汤《汤头歌诀》
  2. 黄连解毒汤【方剂大全】
  3. 黄连解毒散【方剂大全】
  4. 黄连解毒丸【方剂大全】
  5. 黄连解毒凉膈散【方剂大全】
  6. 黄连进退汤【方剂大全】
  7. 黄连解毒加味汤【方剂大全】
  8. 黄连酒【方剂大全】
  9. 黄连解毒合犀角地黄汤【方剂大全】
  10. 黄连救苦汤【方剂大全】
  11. 黄连解毒合天水散【方剂大全】
  12. 黄连橘皮汤【方剂大全】
  13. 黄连解毒合甘桔汤【方剂大全】
  14. 黄连苦参汤【方剂大全】
  15. 黄连解《医学衷中参西录》
  16. 黄连利气丸【方剂大全】
  17. 黄连降火汤【方剂大全】
  18. 黄连凉膈甘桔解毒汤【方剂大全】
  19. 黄连煎【方剂大全】
  20. 黄连六一汤【方剂大全】
  21. 黄连积壳汤【方剂大全】
  22. 黄连龙骨汤【方剂大全】
  23. 黄连黄芩汤【方剂大全】
  24. 黄连炉甘石散【方剂大全】
  25. 黄连黄耆丸【方剂大全】
  26. 黄连马通汤【方剂大全】
  27. 黄连黄柏知母丸【方剂大全】
  28. 黄连麦冬汤【方剂大全】
  29. 黄连化痰丸【方剂大全】
  30. 黄连磨积丸【方剂大全】
  1. 黄连解毒汤《医方论》
  2. 黄连解毒汤《万氏秘传片玉心书》
  3. 黄连解毒汤《汤头歌诀》
  4. 黄连解毒汤《增订叶评伤暑全书》
  5. 黄连解毒汤《重楼玉钥》
  6. 黄连解毒汤《仁术便览》
  7. 黄连解毒汤《伤寒括要》
  8. 黄连解毒汤《仁术便览》
  9. 黄连酒《医学入门》
  10. 黄连解毒汤《外科理例》
  11. 黄连橘皮汤《增订叶评伤暑全书》
  12. 黄连解毒汤《医方考》
  13. 黄连龙骨汤《增订叶评伤暑全书》
  14. 黄连解毒汤《目经大成》
  15. 黄连磨积丸《仁术便览》
  16. 黄连解毒汤《儒门事亲》
  17. 黄连木通丸《儒门事亲》
  18. 黄连解毒汤《冯氏锦囊秘录》
  19. 黄连清膈丸《内外伤辨》
  20. 黄连解毒汤《删补名医方论》
  21. 黄连清化丸《冯氏锦囊秘录》
  22. 黄连解毒汤《医宗金鉴》
  23. 黄连清心汤《儒门事亲》
  24. 黄连解毒汤《重订囊秘喉书》
  25. 黄连散《冯氏锦囊秘录》
  26. 黄连解《医学衷中参西录》
  27. 黄连散《儒门事亲》
  28. 黄连煎《备急千金要方》
  29. 黄连散《儒门事亲》
  30. 黄连黄芩栀子牡丹芍药汤方《伤寒杂病论》
  31. 黄连散《仁术便览》


附子泻心汤_《医方论》_中医方言_【岐黄之术】

附子泻心汤

附子泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄一两 黄连 黄芩一两 附子一枚（去皮）

伤寒痞满，在心胸而不在胃，故用三黄以泻痞而去热；然恶寒、汗出、阳气亦虚，故用附子温肾固阳。寒热并用，各有精义，非仲景其孰能之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连解毒汤
  • 当前页：附子泻心汤
  • 下一页：半夏泻心汤
<<< 返回本书目录
  1. 附子泻心汤《伤寒寻源》
  2. 附子泻心汤【方剂大全】
  3. 附子泻心《汤头歌诀》
  4. 附子续命汤【方剂大全】
  5. 附子细辛汤【方剂大全】
  6. 附子养气汤【方剂大全】
  7. 附子五味散【方剂大全】
  8. 附子饮【方剂大全】
  9. 附子五苓散【方剂大全】
  10. 附子饮子【方剂大全】
  11. 附子乌鸡丸【方剂大全】
  12. 附子振阳汤【方剂大全】
  13. 附子温中丸【方剂大全】
  14. 附子蒸剂【方剂大全】
  15. 附子温中汤【方剂大全】
  16. 附子枳实丸【方剂大全】
  17. 附子温经汤【方剂大全】
  18. 附子粥【方剂大全】
  19. 附子丸【方剂大全】
  20. 附子猪肚丸【方剂大全】
  21. 附子涂脚方【方剂大全】
  22. 附子猪苓汤【方剂大全】
  23. 附子涂敷方【方剂大全】
  24. 附子煮散【方剂大全】
  25. 附子天门冬散【方剂大全】
  26. 附纂神应经用针咒法《重楼玉钥》
  27. 附子汤证治本位的意义《圆运动的古中医学》
  28. 赴筵散【方剂大全】
  29. 附子汤证《临证实验录》
  30. 赴筵微【方剂大全】
  1. 附子泻心汤《医方论》
  2. 附子泻心汤《退思集类方歌注》
  3. 附子泻心汤《伤寒括要》
  4. 附子泻心汤《伤寒寻源》
  5. 附子泻心汤方《伤寒杂病论》
  6. 附子泻心汤《医方考》
  7. 附子泻心汤方《医宗金鉴》
  8. 附子泻心汤《删补名医方论》
  9. 附子泻心汤方《伤寒论》
  10. 附子泻心汤《医宗金鉴》
  11. 附子泻心汤证三太阳　百二十五《伤寒悬解》
  12. 附子泻心汤《圆运动的古中医学》
  13. 附子续命汤《仁术便览》
  14. 附子泻心《汤头歌诀》
  15. 附子养荣汤方《临症验舌法》
  16. 附子细辛汤《三因极一病证方论》
  17. 附子养荣汤方《临症验舌法》
  18. 附子细辛黄连黄芩汤方《伤寒杂病论》
  19. 附子证《医学摘粹》
  20. 附子汤证治本位的意义《圆运动的古中医学》
  21. 附子证《医学摘粹》
  22. 附子汤证《临证实验录》
  23. 附子证六　少阴七《伤寒悬解》
  24. 附子汤诗《医学实在易》
  25. 附子证五　少阴六《伤寒悬解》
  26. 附子汤方《伤寒论》
  27. 附子猪肚丸《三因极一病证方论》
  28. 附子汤方《医宗金鉴》
  29. 赴筵散《三因极一病证方论》
  30. 附子汤方《伤寒杂病论》
  31. 赴筵散《太平惠民和剂局方》


半夏泻心汤_《医方论》_中医方言_【岐黄之术】

半夏泻心汤

半夏泻心汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏半升 黄连一两 黄芩 甘草（炙） 人参 干姜三两 大枣十二枚

此为误下胸痞而设。阳邪郁于上焦，既不能下，又不能仍从毛窍而出，惟有苦寒泻热之法，方能消痞解邪。而又恐阳邪既去，浊阴上干，故于清泻中参入辛温，以预截后患，此所以为

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子泻心汤
  • 当前页：半夏泻心汤
  • 下一页：白虎汤
<<< 返回本书目录
  1. 半夏泻心肠《伤寒寻源》
  2. 半夏泻心汤【方剂大全】
  3. 半夏泻心《汤头歌诀》
  4. 半夏泻心汤（玉函）《张氏医通》
  5. 半夏五香丸【方剂大全】
  6. 半夏泻心汤方《伤寒明理论》
  7. 半夏温肺汤【方剂大全】
  8. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  9. 半夏丸【方剂大全】
  10. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  11. 半夏天麻白术汤《汤头歌诀》
  12. 半夏泻心汤证《临证实验录》
  13. 半夏汤散【方剂大全】
  14. 半夏泻心汤证《临证实验录》
  15. 半夏汤【方剂大全】
  16. 半夏泻心汤证《临证实验录》
  17. 半夏汤《苏沈良方》
  18. 半夏泻心汤证《临证实验录》
  19. 半夏苏子汤【方剂大全】
  20. 半夏杏仁汤【方剂大全】
  21. 半夏十味汤【方剂大全】
  22. 半夏饮【方剂大全】
  23. 半夏生姜汤【方剂大全】
  24. 半夏饮子【方剂大全】
  25. 半夏生姜大黄汤【方剂大全】
  26. 半夏圆【方剂大全】
  27. 半夏神曲汤【方剂大全】
  28. 半夏熨方【方剂大全】
  29. 半夏散（并汤）《伤寒寻源》
  30. 半夏正气丹【方剂大全】
  1. 半夏泻心汤《医方论》
  2. 半夏泻心汤《时方妙用》
  3. 半夏泻心汤《伤寒括要》
  4. 半夏泻心汤《退思集类方歌注》
  5. 半夏泻心汤（即甘草泻心汤）《医方考》
  6. 半夏泻心汤《医学心悟》
  7. 半夏泻心汤（玉函）《张氏医通》
  8. 半夏泻心汤《三因极一病证方论》
  9. 半夏泻心汤方《伤寒杂病论》
  10. 半夏泻心汤《冯氏锦囊秘录》
  11. 半夏泻心汤方《医宗金鉴》
  12. 半夏泻心汤《删补名医方论》
  13. 半夏泻心汤方《医宗金鉴》
  14. 半夏泻心汤《医宗金鉴》
  15. 半夏泻心汤方《伤寒明理论》
  16. 半夏泻心汤《圆运动的古中医学》
  17. 半夏泻心汤方《伤寒论》
  18. 半夏泻心汤《圆运动的古中医学》
  19. 半夏泻心汤七十七　方见《伤寒·少阳》《金匮悬解》
  20. 半夏泻心汤《圆运动的古中医学》
  21. 半夏泻心汤证《临证实验录》
  22. 半夏泻心肠《伤寒寻源》
  23. 半夏泻心汤证《临证实验录》
  24. 半夏泻心《汤头歌诀》
  25. 半夏泻心汤证《临证实验录》
  26. 半夏丸《太平惠民和剂局方》
  27. 半夏泻心汤证《临证实验录》
  28. 半夏丸《备急千金要方》
  29. 半夏泻心证《医学摘粹》
  30. 半夏天麻白术汤《汤头歌诀》
  31. 半夏熨汤《备急千金要方》


白虎汤_《医方论》_中医方言_【岐黄之术】

白虎汤

白虎汤

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏一斤 知母六两 甘草二两 粳米六合

先煮石膏数十沸，再投药、米。米熟汤成，温服。

同一石膏也，合麻黄用之，则为青龙；合知母用之，则为白虎。一则欲其兴云致雨以解外邪；一则欲其清肃肺胃，荡涤内热，义各有当也。然用此方者，必须审而又审，自汗而渴，脉大有力，数者咸备，方可与之。若一误投，祸不旋踵。盖缘此症为湿热郁蒸，故有汗而烦热不解。既有汗，故不可表，表则阳脱；亦不可下，下则耗阴。惟有大清肺卫之热为正法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏泻心汤
  • 当前页：白虎汤
  • 下一页：竹叶石膏汤
<<< 返回本书目录
  1. 白虎汤《汤头歌诀》
  2. 白虎汤【方剂大全】
  3. 白虎汤《伤寒寻源》
  4. 白虎汤（玉函）《张氏医通》
  5. 白虎散【方剂大全】
  6. 白虎汤方《伤寒明理论》
  7. 白虎去石膏加首乌当归和疟饮【方剂大全】
  8. 白虎汤类《退思集类方歌注》
  9. 白虎青龙汤【方剂大全】
  10. 白虎汤圆通应用法《医法圆通》
  11. 白虎青龙各半汤【方剂大全】
  12. 白虎汤证《经方实验录》
  13. 白虎快斑汤【方剂大全】
  14. 白虎汤证《临证实验录》
  15. 白虎解毒养阴汤【方剂大全】
  16. 白虎丸【方剂大全】
  17. 白虎解毒汤【方剂大全】
  18. 白虎续命汤【方剂大全】
  19. 白虎加栀子汤【方剂大全】
  20. 白虎证-幼幼汇集（下）《古今医统大全》
  21. 白虎加元麦紫苏汤【方剂大全】
  22. 白花菜《本草纲目》完整版
  23. 白虎加元麦汤【方剂大全】
  24. 白花菜【中药大全】
  25. 白虎加元麦青萍汤【方剂大全】
  26. 白花菜根【中药大全】
  27. 白虎加犀角升麻汤【方剂大全】
  28. 白花菜子【中药大全】
  29. 白虎加味汤【方剂大全】
  30. 白花草【中药大全】
  1. 白虎汤《医方论》
  2. 白虎汤《时方妙用》
  3. 白虎汤《汤头歌诀》
  4. 白虎汤《时方妙用》
  5. 白虎汤《伤寒括要》
  6. 白虎汤《退思集类方歌注》
  7. 白虎汤（玉函）《张氏医通》
  8. 白虎汤《伤寒寻源》
  9. 白虎汤方《伤寒杂病论》
  10. 白虎汤《仁术便览》
  11. 白虎汤方《伤寒杂病论》
  12. 白虎汤《仁术便览》
  13. 白虎汤方《伤寒杂病论》
  14. 白虎汤《医方考》
  15. 白虎汤方《伤寒杂病论》
  16. 白虎汤《儒门事亲》
  17. 白虎汤方《伤寒杂病论》
  18. 白虎汤《太平惠民和剂局方》
  19. 白虎汤方《伤寒杂病论》
  20. 白虎汤《三因极一病证方论》
  21. 白虎汤方《伤寒杂病论》
  22. 白虎汤《医述》
  23. 白虎汤方《医宗金鉴》
  24. 白虎汤《冯氏锦囊秘录》
  25. 白虎汤方《医学心悟》
  26. 白虎汤《删补名医方论》
  27. 白虎汤方《伤寒明理论》
  28. 白虎汤《医宗金鉴》
  29. 白虎汤方《伤寒论》
  30. 白虎汤《备急千金要方》
  31. 白虎汤圆通应用法《医法圆通》


竹叶石膏汤_《医方论》_中医方言_【岐黄之术】

竹叶石膏汤

竹叶石膏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

竹叶二把 石膏一斤 人参三两 甘草（炙）二两 麦冬一斤 半夏半升 粳米半升

加姜煎。

治肺胃虚热，故加人参、麦冬，加竹叶者，恐虚阳内犯胞络也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白虎汤
  • 当前页：竹叶石膏汤
  • 下一页：升阳散火汤
<<< 返回本书目录
  1. 竹叶石膏汤《汤头歌诀》
  2. 竹叶石膏汤【方剂大全】
  3. 竹叶石膏汤《伤寒寻源》
  4. 竹叶石膏汤证《临证实验录》
  5. 竹叶芍药汤【方剂大全】
  6. 竹叶汤【方剂大全】
  7. 竹叶榕【中药大全】
  8. 竹叶泻经汤【方剂大全】
  9. 竹叶马豆【中药大全】
  10. 竹叶心【中药大全】
  11. 竹叶柳蒡汤【方剂大全】
  12. 竹叶玉女煎【方剂大全】
  13. 竹叶莲【中药大全】
  14. 竹叶粥《保健药膳》
  15. 竹叶兰【中药大全】
  16. 竹叶子【中药大全】
  17. 竹叶酒《保健药膳》
  18. 竹衣【中药大全】
  19. 竹叶蕉【中药大全】
  20. 竹衣麦冬汤【方剂大全】
  21. 竹叶椒叶【中药大全】
  22. 竹鼬《本草纲目》图文版
  23. 竹叶椒根【中药大全】
  24. 竹鱼《本草纲目》完整版
  25. 竹叶椒【中药大全】
  26. 竹鱼【中药大全】
  27. 竹叶吉祥草【中药大全】
  28. 竹芋【中药大全】
  29. 竹叶黄芩汤【方剂大全】
  30. 竹帚子《滇南本草》
  1. 竹叶石膏汤《医方论》
  2. 竹叶石膏汤《增订叶评伤暑全书》
  3. 竹叶石膏汤《汤头歌诀》
  4. 竹叶石膏汤《退思集类方歌注》
  5. 竹叶石膏汤《伤寒括要》
  6. 竹叶石膏汤《伤寒寻源》
  7. 竹叶石膏汤方《伤寒杂病论》
  8. 竹叶石膏汤《仁术便览》
  9. 竹叶石膏汤方《伤寒杂病论》
  10. 竹叶石膏汤《医方考》
  11. 竹叶石膏汤方《医宗金鉴》
  12. 竹叶石膏汤《目经大成》
  13. 竹叶石膏汤方《伤寒论》
  14. 竹叶石膏汤《太平惠民和剂局方》
  15. 竹叶石膏汤证《临证实验录》
  16. 竹叶石膏汤《冯氏锦囊秘录》
  17. 竹叶石膏杏子甘草汤方《伤寒杂病论》
  18. 竹叶石膏汤《正体类要》
  19. 竹叶汤《圆运动的古中医学》
  20. 竹叶石膏汤《时病论歌括新编》
  21. 竹叶汤《金匮悬解》
  22. 竹叶石膏汤《圆运动的古中医学》
  23. 竹叶汤《备急千金要方》
  24. 竹叶石膏黄芩泽泻半夏甘草汤方《伤寒杂病论》
  25. 竹叶汤《备急千金要方》
  26. 竹叶石参茶《茶饮保健》
  27. 竹叶汤《备急千金要方》
  28. 竹叶散《明目至宝》
  29. 竹叶汤《备急千金要方》
  30. 竹叶芹竹叶《本草经集注》
  31. 竹叶汤《备急千金要方》


升阳散火汤_《医方论》_中医方言_【岐黄之术】

升阳散火汤

升阳散火汤

  • 上一页
  • 目录
  • 相关
  • 下一页

柴胡八钱 防风二钱五分 葛根 升麻 羌活 独活 人参 白芍五钱 炙甘草三钱 生甘草三钱

每服五钱。加姜、枣煎。

郁结之火，逆而折之，则其势愈激而上升。此则全用风药解散，盖火得风力而升，亦因风力

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶石膏汤
  • 当前页：升阳散火汤
  • 下一页：凉膈散
<<< 返回本书目录
  1. 升阳散火汤《脾胃论》
  2. 升阳散火汤【方剂大全】
  3. 升阳散火辩《景岳全书》
  4. 升阳胜湿汤【方剂大全】
  5. 升阳散火《汤头歌诀》
  6. 升阳顺气汤【方剂大全】
  7. 升阳去热和血汤【方剂大全】
  8. 升阳汤《脾胃论》
  9. 升阳起石法《古今医统大全》
  10. 升阳调经汤加减【方剂大全】
  11. 升阳举经汤【方剂大全】
  12. 升阳抑火汤【方剂大全】
  13. 升阳除温防风汤【方剂大全】
  14. 升阳益胃《汤头歌诀》
  15. 升阳除湿汤【方剂大全】
  16. 升阳益胃汤《脾胃论》
  17. 升阳除湿汤《脾胃论》
  18. 升阳益胃汤【方剂大全】
  19. 升阳除湿防风汤《脾胃论》
  20. 升阳燥湿汤【方剂大全】
  21. 升阳补胃汤【方剂大全】
  22. 升药《瘴疟指南》
  23. 升阳补气汤【方剂大全】
  24. 升药【中药大全】
  25. 升陷汤【方剂大全】
  26. 升药底【中药大全】
  27. 升陷汤《医学衷中参西录》
  28. 升药加减《经验麻科》
  29. 升陷塞流汤【方剂大全】
  30. 升药良方《经验麻科》
  1. 升阳散火汤《医方论》
  2. 升阳散火汤《脾胃论》
  3. 升阳顺气汤《内外伤辨》
  4. 升阳散火汤《仁术便览》
  5. 升阳顺气汤《医方考》
  6. 升阳散火汤《医方考》
  7. 升阳顺气汤《医方考》
  8. 升阳散火汤《目经大成》
  9. 升阳顺气汤《医方考》
  10. 升阳散火汤《删补名医方论》
  11. 升阳顺气汤《仁术便览》
  12. 升阳散火汤《医宗金鉴》
  13. 升阳顺气汤《仁术便览》
  14. 升阳散火汤《内外伤辨》
  15. 升阳汤《脾胃论》
  16. 升阳散火辩《景岳全书》
  17. 升阳调经丸《仁术便览》
  18. 升阳散火《汤头歌诀》
  19. 升阳抑火汤《仁术便览》
  20. 升阳去湿和血汤《仁术便览》
  21. 升阳益胃《中医词典》
  22. 升阳清胃汤《冯氏锦囊秘录》
  23. 升阳益胃《汤头歌诀》
  24. 升阳起石法《古今医统大全》
  25. 升阳益胃汤《内外伤辨》
  26. 升阳举经汤《医方论》
  27. 升阳益胃汤《医宗金鉴》
  28. 升阳举经汤《医方考》
  29. 升阳益胃汤《删补名医方论》
  30. 升阳法《针灸神书》
  31. 升阳益胃汤《医述》


凉膈散_《医方论》_中医方言_【岐黄之术】

凉膈散

凉膈散

  • 上一页
  • 目录
  • 相关
  • 下一页

连翘四两 大黄（酒浸） 芒硝 甘草二两 栀子（炒黑） 黄芩（酒炒） 薄荷一两

为末，每服三钱。加竹叶，生蜜煎。

解此方者，但云此上、中二焦泻火之药。既下焦无病，岂得轻用芒硝？观仲景三承气汤，邪在上者，不用芒硝可知也。殊不知主治条下有“大小便秘”一语，则下焦安得不并治乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳散火汤
  • 当前页：凉膈散
  • 下一页：当归龙荟丸
<<< 返回本书目录
  1. 凉膈清脾饮【方剂大全】
  2. 凉膈散【方剂大全】
  3. 凉膈连翘散【方剂大全】
  4. 凉膈散（局方）《张氏医通》
  5. 凉膈加羚羊汤【方剂大全】
  6. 凉膈天门冬汤【方剂大全】
  7. 凉膈攻毒散【方剂大全】
  8. 凉膈丸【方剂大全】
  9. 凉膈甘露丸【方剂大全】
  10. 凉膈消毒饮【方剂大全】
  11. 凉膈白虎汤【方剂大全】
  12. 凉膈增液汤【方剂大全】
  13. 凉膈《汤头歌诀》
  14. 凉喉茶【中药大全】
  15. 凉肝丸【方剂大全】
  16. 凉肌粉【方剂大全】
  17. 凉肝散【方剂大全】
  18. 凉肌散【方剂大全】
  19. 凉肝明目散【方剂大全】
  20. 凉肌丸【方剂大全】
  21. 凉肝导赤汤【方剂大全】
  22. 凉结攻毒饮【方剂大全】
  23. 凉肝八宝丹【方剂大全】
  24. 凉结节【疾病症状】
  25. 凉肝《本草害利》
  26. 凉解汤《医学衷中参西录》
  27. 凉风化痰丸【方剂大全】
  28. 凉解汤【方剂大全】
  29. 凉粉藤【中药大全】
  30. 凉金丸【方剂大全】
  1. 凉膈散《医方论》
  2. 凉膈散《明目至宝》
  3. 凉膈散《时方歌括》
  4. 凉膈散《万氏秘传片玉心书》
  5. 凉膈散（加味凉膈散）《仁术便览》
  6. 凉膈散《退思集类方歌注》
  7. 凉膈散（局方）《张氏医通》
  8. 凉膈散《仁术便览》
  9. 凉膈散等《仁术便览》
  10. 凉膈散《仁术便览》
  11. 凉剂《证治准绳·幼科》
  12. 凉膈散《仁术便览》
  13. 凉剂《女科证治准绳》
  14. 凉膈散《医方考》
  15. 凉剂《女科证治准绳》
  16. 凉膈散《目经大成》
  17. 凉剂《女科证治准绳》
  18. 凉膈散《儒门事亲》
  19. 凉解里热法《时病论歌括新编》
  20. 凉膈散《太平惠民和剂局方》
  21. 凉解汤《医学衷中参西录》
  22. 凉膈散《三因极一病证方论》
  23. 凉惊丸《万氏秘传片玉心书》
  24. 凉膈散《删补名医方论》
  25. 凉惊丸《小儿药证直诀》
  26. 凉膈散《医宗金鉴》
  27. 凉惊丸《小儿药证直诀》
  28. 凉膈散《重订囊秘喉书》
  29. 凉开《中医词典》
  30. 凉膈散《时病论歌括新编》
  31. 凉散类《医学摘粹》


当归龙荟丸_《医方论》_中医方言_【岐黄之术】

当归龙荟丸

当归龙荟丸

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（酒洗） 龙胆草（酒洗） 栀子（炒黑） 黄连（炒） 黄柏（炒） 黄芩（炒）一两 大黄（酒浸） 青黛（水飞） 芦荟五钱 木香二钱 麝香五分

蜜丸，姜汤下。

苦寒之至，无以复加，此等峻剂，岂可轻试？予意去三黄二香，庶几可用耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凉膈散
  • 当前页：当归龙荟丸
  • 下一页：龙胆泻肝汤
<<< 返回本书目录
  1. 当归龙荟《汤头歌诀》
  2. 当归龙荟丸【方剂大全】
  3. 当归龙骨丸【方剂大全】
  4. 当归鹿茸散【方剂大全】
  5. 当归龙胆汤【方剂大全】
  6. 当归没药丸【方剂大全】
  7. 当归龙胆散【方剂大全】
  8. 当归摩膏【方剂大全】
  9. 当归六黄汤合消瘰丸加减【方剂大全】
  10. 当归木香散【方剂大全】
  11. 当归六黄汤【方剂大全】
  12. 当归木香汤【方剂大全】
  13. 当归六黄《汤头歌诀》
  14. 当归木香丸【方剂大全】
  15. 当归流气饮【方剂大全】
  16. 当归内补丸【方剂大全】
  17. 当归流浸膏【方剂大全】
  18. 当归拈痛《汤头歌诀》
  19. 当归凉血汤【方剂大全】
  20. 当归拈痛合苏子降气汤【方剂大全】
  21. 当归连翘饮【方剂大全】
  22. 当归拈痛散【方剂大全】
  23. 当归连翘汤【方剂大全】
  24. 当归拈痛汤【方剂大全】
  25. 当归连翘散【方剂大全】
  26. 当归拈痛汤加减【方剂大全】
  27. 当归立效散【方剂大全】
  28. 当归蒲梗汤【方剂大全】
  29. 当归腊茶散【方剂大全】
  30. 当归蒲延散【方剂大全】
  1. 当归龙荟丸《医方论》
  2. 当归龙荟丸《仁术便览》
  3. 当归芦荟丸《时方歌括》
  4. 当归龙荟丸《外科理例》
  5. 当归没药丸《妇人大全良方》
  6. 当归龙荟丸《医方考》
  7. 当归拈痛《汤头歌诀》
  8. 当归龙荟丸《医方考》
  9. 当归拈痛方《医方论》
  10. 当归龙荟丸《目经大成》
  11. 当归拈痛汤《冯氏锦囊秘录》
  12. 当归龙荟丸《冯氏锦囊秘录》
  13. 当归拈痛汤《医方考》
  14. 当归龙荟丸《删补名医方论》
  15. 当归拈痛汤《外科理例》
  16. 当归龙荟丸《医宗金鉴》
  17. 当归浓朴汤《冯氏锦囊秘录》
  18. 当归龙荟《汤头歌诀》
  19. 当归羌茶《茶饮保健》
  20. 当归六黄汤《时方歌括》
  21. 当归散《圆运动的古中医学》
  22. 当归六黄汤《医方论》
  23. 当归散《金匮悬解》
  24. 当归六黄汤《仁术便览》
  25. 当归散《备急千金要方》
  26. 当归六黄汤《医学心悟》
  27. 当归散《备急千金要方》
  28. 当归六黄汤《医方考》
  29. 当归散《冯氏锦囊秘录》
  30. 当归六黄汤《目经大成》
  31. 当归散《冯氏锦囊秘录》


龙胆泻肝汤_《医方论》_中医方言_【岐黄之术】

龙胆泻肝汤

龙胆泻肝汤

  • 上一页
  • 目录
  • 相关
  • 下一页

龙胆草（酒炒） 黄芩（炒） 栀子（酒炒） 泽泻 当归（酒炒） 车前子 木通 生地（酒炒） 柴胡 生甘草

肝胆火盛，湿热郁蒸者，此方为宜。下部发病者尤妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归龙荟丸
  • 当前页：龙胆泻肝汤
  • 下一页：左金丸
<<< 返回本书目录
  1. 龙胆泻肝《汤头歌诀》
  2. 龙胆泻肝汤【方剂大全】
  3. 龙胆泻毒汤【方剂大全】
  4. 龙胆泻肝汤合四逆散方【方剂大全】
  5. 龙胆丸【方剂大全】
  6. 龙胆泻肝汤加减【方剂大全】
  7. 龙胆丸《苏沈良方》
  8. 龙胆泻肝汤加减方【方剂大全】
  9. 龙胆汤【方剂大全】
  10. 龙胆泻肝丸【方剂大全】
  11. 龙胆四物汤【方剂大全】
  12. 龙胆泻火汤【方剂大全】
  13. 龙胆水【方剂大全】
  14. 龙胆饮【方剂大全】
  15. 龙胆散【方剂大全】
  16. 龙胆饮子【方剂大全】
  17. 龙胆清肝饮【方剂大全】
  18. 龙胆圆【方剂大全】
  19. 龙胆清肝散【方剂大全】
  20. 龙胆煮散【方剂大全】
  21. 龙胆芦荟丸【方剂大全】
  22. 龙粉散【方剂大全】
  23. 龙胆羚羊角汤【方剂大全】
  24. 龙粉丸《小儿药证直诀》
  25. 龙胆苦参丸【方剂大全】
  26. 龙凤膏【方剂大全】
  27. 龙胆煎【方剂大全】
  28. 龙凤丸【方剂大全】
  29. 龙胆膏【方剂大全】
  30. 龙肤散【方剂大全】
  1. 龙胆泻肝汤《医方论》
  2. 龙胆泻肝汤《外科全生集》
  3. 龙胆泻肝汤《时方歌括》
  4. 龙胆泻肝汤《外科理例》
  5. 龙胆泻肝汤（加减龙胆泻肝汤）《外科理例》
  6. 龙胆泻肝汤《医学心悟》
  7. 龙胆泻肝汤（加味龙胆泻肝汤）《冯氏锦囊秘录》
  8. 龙胆泻肝汤《医方考》
  9. 龙胆饮《冯氏锦囊秘录》
  10. 龙胆泻肝汤《医方考》
  11. 龙粉丸《小儿药证直诀》
  12. 龙胆泻肝汤《目经大成》
  13. 龙宫液《中医词典》
  14. 龙胆泻肝汤《删补名医方论》
  15. 龙骨《神农本草经》
  16. 龙胆泻肝汤《医宗金鉴》
  17. 龙骨《雷公炮炙论》
  18. 龙胆泻肝《汤头歌诀》
  19. 龙骨《雷公炮制药性解》
  20. 龙胆丸《苏沈良方》
  21. 龙骨《千金翼方》
  22. 龙胆丸《外科理例》
  23. 龙骨《药笼小品》
  24. 龙胆丸《太平惠民和剂局方》
  25. 龙骨《长沙药解》
  26. 龙胆丸《三因极一病证方论》
  27. 龙骨《中药炮制》
  28. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  29. 龙骨《本草经集注》
  30. 龙胆汤《三因极一病证方论》
  31. 龙骨《新修本草》


左金丸_《医方论》_中医方言_【岐黄之术】

左金丸

左金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连六两（姜汁炒） 吴茱萸一两（盐水炒）

水丸。

此方之妙全在苦降辛开，不但治胁痛、肝胀、吞酸、疝气等症，即以之治时邪、霍乱、转筋

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆泻肝汤
  • 当前页：左金丸
  • 下一页：泻青丸
<<< 返回本书目录
  1. 左金汤【方剂大全】
  2. 左金丸【方剂大全】
  3. 左金《汤头歌诀》
  4. 左经丸《苏沈良方》
  5. 左肩花症《外科十三方考》
  6. 左经圆【方剂大全】
  7. 左后分支传导阻滞【疾病大全】
  8. 左前分支传导阻滞【疾病大全】
  9. 左黑果【中药大全】
  10. 左上腹可触及囊性肿物【疾病症状】
  11. 左归饮（新方）《虚损启微》
  12. 左上腹囊性包块有压痛【疾病症状】
  13. 左归饮【方剂大全】
  14. 左上腹痛【疾病症状】
  15. 左归饮《何氏虚劳心传》
  16. 左上腹肿块伴有呕血、黑便 【疾病症状】
  17. 左归丸（新方）《虚损启微》
  18. 左肾水衰阴虚发热症《轩岐救正论》
  19. 左归丸【方剂大全】
  20. 左手不及脉诀《丹台玉案》
  21. 左归丸《何氏虚劳心传》
  22. 左手尺部肾脉歌《脉诀刊误》
  23. 左肝右肺说《张聿青医案》
  24. 左手尺部肾脉歌《脉诀乳海》
  25. 左腹屈曲【疾病症状】
  26. 左手寸口心脉歌《脉诀刊误》
  27. 左房恶性黏液瘤【疾病大全】
  28. 左手寸口心脉歌《脉诀乳海》
  29. 左大顺男右大顺女论《格致余论》
  30. 左手关部肝脉歌《脉诀刊误》
  1. 左金丸《医方论》
  2. 左金丸《退思集类方歌注》
  3. 左金丸《时方歌括》
  4. 左金丸《医方考》
  5. 左经丸《太平惠民和剂局方》
  6. 左金丸《医方考》
  7. 左经丸《太平惠民和剂局方》
  8. 左金丸《目经大成》
  9. 左经丸《苏沈良方》
  10. 左金丸《冯氏锦囊秘录》
  11. 左龙丸《正体类要》
  12. 左金丸《删补名医方论》
  13. 左偏枯《中医词典》
  14. 左金丸《医宗金鉴》
  15. 左雀舌《中医词典》
  16. 左金加陈米汤《退思集类方歌注》
  17. 左雀舌《喉科指掌》
  18. 左金《汤头歌诀》
  19. 左肾水衰阴虚发热症《轩岐救正论》
  20. 左结肠动脉《人体解剖学》
  21. 左肾右命《中医名词词典》
  22. 左见龙《中医词典》
  23. 左肾右命《中医词典》
  24. 左肩花症《外科十三方考》
  25. 左手不及脉诀《丹台玉案》
  26. 左间气《中医词典》
  27. 左手尺部肾脉歌《脉诀乳海》
  28. 左归饮去茯苓加花粉归地方《临症验舌法》
  29. 左手尺部肾脉歌《脉诀刊误》
  30. 左归饮（新方）《虚损启微》
  31. 左手寸口心脉歌《脉诀乳海》


泻青丸_《医方论》_中医方言_【岐黄之术】

泻青丸

泻青丸

  • 上一页
  • 目录
  • 相关
  • 下一页

龙胆草 山栀（炒） 大黄（酒蒸） 川芎 当归（酒洗） 羌活 防风

等分，蜜丸。竹叶汤下。

肝性至刚，宜柔而不宜伐。此方但泻肝经之郁火则可，若以之治惊恐、筋痿等症，吾未见其

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：左金丸
  • 当前页：泻青丸
  • 下一页：泻黄散
<<< 返回本书目录
  1. 泻青丸《小儿药证直诀》
  2. 泻青丸【方剂大全】
  3. 泻青丸《汤头歌诀》
  4. 泻清《麻科活人全书》
  5. 泻脾丸主脾气不调及腹满方《外台秘要》
  6. 泻热《本草求真》
  7. 泻脾除热饮【方剂大全】
  8. 泻热【中药主治】
  9. 泻脾《本草害利》
  10. 泻热半夏千里流水汤【方剂大全】
  11. 泻膀胱《本草害利》
  12. 泻热门《卫生宝鉴》
  13. 泻脑汤【方剂大全】
  14. 泻热栀子煎【方剂大全】
  15. 泻南方补北方论《医经溯洄集》
  16. 泻热栀子散【方剂大全】
  17. 泻南方补北方论《古今医统大全》
  18. 泻荣汤【方剂大全】
  19. 泻命门大法《养生秘旨》
  20. 泻三焦《本草害利》
  21. 泻痢兼证《证治准绳·幼科》
  22. 泻肾《本草害利》
  23. 泻痢兼目疾论《银海指南》
  24. 泻肾大黄汤【方剂大全】
  25. 泻痢腹痛【中药主治】
  26. 泻肾汤【方剂大全】
  27. 泻痢不同《医学读书记》
  28. 泻湿《本草求真》
  29. 泻痢【方剂主治】
  30. 泻水《本草求真》
  1. 泻青丸《医方论》
  2. 泻青丸《万氏秘传片玉心书》
  3. 泻青丸《汤头歌诀》
  4. 泻青丸《仁术便览》
  5. 泻青丸《小儿药证直诀》
  6. 泻青丸《医方考》
  7. 泻清《麻科活人全书》
  8. 泻青丸《目经大成》
  9. 泻热《本草求真》
  10. 泻青丸《删补名医方论》
  11. 泻热汤《备急千金要方》
  12. 泻青丸《医宗金鉴》
  13. 泻热汤《外科全生集》
  14. 泻青散《明目至宝》
  15. 泻痧《中医词典》
  16. 泻青《中医词典》
  17. 泻肾汤《备急千金要方》
  18. 泻脾药《明目至宝》
  19. 泻肾药《明目至宝》
  20. 泻脾丸主脾气不调及腹满方三首《外台秘要》
  21. 泻甚《傅青主男科》
  22. 泻脬汤《三因极一病证方论》
  23. 泻湿《本草求真》
  24. 泻南方补北方论《医经溯洄集》
  25. 泻水《本草求真》
  26. 泻南方补北方论《古今医统大全》
  27. 泻水排饮《伤寒说意》
  28. 泻南补北《中医词典》
  29. 泻胃热汤方《备急千金要方》
  30. 泻命门大法《养生秘旨》
  31. 泻五经火《异授眼科》


泻黄散_《医方论》_中医方言_【岐黄之术】

泻黄散

泻黄散

  • 上一页
  • 目录
  • 相关
  • 下一页

防风四两 藿香七钱 山栀（炒黑）一两 石膏五钱 甘草二钱

上末微炒，香酒调服。

有风药以散伏火，有清药以泻积热。而又用甘缓以和中，使不伤正气，此法颇佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻青丸
  • 当前页：泻黄散
  • 下一页：清胃散
<<< 返回本书目录
  1. 泻黄散《小儿药证直诀》
  2. 泻黄散【方剂大全】
  3. 泻黄《汤头歌诀》
  4. 泻火《本草求真》
  5. 泻肝饮子【方剂大全】
  6. 泻火【中药主治】
  7. 泻肝汤【方剂大全】
  8. 泻火剂《中医眼科备读》
  9. 泻肝散【方剂大全】
  10. 泻火解毒【中药主治】
  11. 泻肝润肺止衄汤【方剂大全】
  12. 泻火解毒【方剂主治】
  13. 泻肝安神汤【方剂大全】
  14. 泻火伤胃《卫生宝鉴》
  15. 泻肝《本草害利》
  16. 泻火通便【方剂主治】
  17. 泻肺饮【方剂大全】
  18. 泻火之剂《医方论》
  19. 泻肺通窍汤【方剂大全】
  20. 泻解《儿科萃精》
  21. 泻肺汤【方剂大全】
  22. 泻利《女科证治准绳》
  23. 泻肺《本草害利》
  24. 泻利《普济方·针灸》
  25. 泻方《盘珠集胎产症治》
  26. 泻利《证治准绳·女科》
  27. 泻而腹痛胀满《麻科活人全书》
  28. 泻利《证治准绳·幼科》
  29. 泻导汤【方剂大全】
  30. 泻利并大便不通论《医贯》
  1. 泻黄散《医方论》
  2. 泻黄散《万氏秘传片玉心书》
  3. 泻黄散《小儿药证直诀》
  4. 泻黄散《退思集类方歌注》
  5. 泻黄散（加减泻黄散）《万氏秘传片玉心书》
  6. 泻黄散《医方考》
  7. 泻黄散方《临症验舌法》
  8. 泻黄散《目经大成》
  9. 泻蛔痧《中医词典》
  10. 泻黄散《重订囊秘喉书》
  11. 泻火《本草求真》
  12. 泻黄《汤头歌诀》
  13. 泻火清肝饮方《临症验舌法》
  14. 泻后痢《医述》
  15. 泻火伤胃《卫生宝鉴》
  16. 泻肝药《明目至宝》
  17. 泻火汤总方《傅青主男科》
  18. 泻肝汤方《备急千金要方》
  19. 泻火熄风（清热熄风）《中医名词词典》
  20. 泻肝汤《三因极一病证方论》
  21. 泻解《儿科萃精》
  22. 泻肝散《明目至宝》
  23. 泻诀直说《针灸大成》
  24. 泻肝散《明目至宝》
  25. 泻利《冯氏锦囊秘录》
  26. 泻肝（清肝火、清肝泻火）《中医名词词典》
  27. 泻利《证治准绳·幼科》
  28. 泻肝《明目至宝》
  29. 泻利《证治准绳·女科》
  30. 泻肝《中医词典》
  31. 泻利《普济方·针灸》


清胃散_《医方论》_中医方言_【岐黄之术】

清胃散

清胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

生地 丹皮 黄连 当归 升麻

凉血解热，升阳散火。胃气清，则诸病自除矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻黄散
  • 当前页：清胃散
  • 下一页：甘露饮
<<< 返回本书目录
  1. 清胃散《汤头歌诀》
  2. 清胃散【方剂大全】
  3. 清胃散《脾胃论》
  4. 清胃汤【方剂大全】
  5. 清胃解毒汤【方剂大全】
  6. 清胃饮【方剂大全】
  7. 清胃健中汤【方剂大全】
  8. 清瘟败毒饮【方剂大全】
  9. 清胃黄连丸（水丸）【方剂大全】
  10. 清瘟解毒丸【方剂大全】
  11. 清胃黄连丸（大蜜丸）【方剂大全】
  12. 清涎散《外科传薪集》
  13. 清胃败毒散【方剂大全】
  14. 清涎散【方剂大全】
  15. 清唾汤【方剂大全】
  16. 清香桂【中药大全】
  17. 清头目【方剂主治】
  18. 清香散【方剂大全】
  19. 清头目【中药主治】
  20. 清心【中药主治】
  21. 清天河水法《推拿抉微》
  22. 清心安神【中药主治】
  23. 清天河《幼科推拿秘书》
  24. 清心除烦【中药主治】
  25. 清汤元鱼《保健药膳》
  26. 清心丹【方剂大全】
  27. 清汤银耳《保健药膳》
  28. 清心导痰丸【方剂大全】
  29. 清汤蛤士蟆《保健药膳》
  30. 清心涤痰汤【方剂大全】
  1. 清胃散《医方论》
  2. 清胃散《脾胃论》
  3. 清胃散《汤头歌诀》
  4. 清胃散《仁术便览》
  5. 清瘟败毒饮《增订叶评伤暑全书》
  6. 清胃散《外科理例》
  7. 清洗口腔和含嗽药物《口腔科学》
  8. 清胃散《医学心悟》
  9. 清涎散《外科传薪集》
  10. 清胃散《目经大成》
  11. 清邪《中医名词词典》
  12. 清胃散《冯氏锦囊秘录》
  13. 清邪《中医词典》
  14. 清胃散《删补名医方论》
  15. 清泄少阳《中医名词词典》
  16. 清胃散《医宗金鉴》
  17. 清泄少阳《中医词典》
  18. 清胃散《重订囊秘喉书》
  19. 清心《中医词典》
  20. 清胃散《正体类要》
  21. 清心《证治准绳·幼科》
  22. 清胃降逆《中医词典》
  23. 清心（清心涤热、清宫）《中医名词词典》
  24. 清胃化湿茶《茶饮保健》
  25. 清心涤热《中医词典》
  26. 清天河水法《推拿抉微》
  27. 清心开窍《中医词典》
  28. 清天河水《中医词典》
  29. 清心连子饮《外科理例》
  30. 清天河《幼科推拿秘书》
  31. 清心连子饮《仁术便览》


甘露饮_《医方论》_中医方言_【岐黄之术】

甘露饮

甘露饮

  • 上一页
  • 目录
  • 相关
  • 下一页

生地 熟地 天冬 麦冬 石斛 茵陈 黄芩 枳壳 枇杷叶 甘草等分

每服五钱。

治胃虚发热，兼有血症者则可。若积湿化热，又无血症者，当去地黄，加花粉、茯苓等为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清胃散
  • 当前页：甘露饮
  • 下一页：泻白散
<<< 返回本书目录
  1. 甘露消毒丹【方剂大全】
  2. 甘露饮【方剂大全】
  3. 甘露丸【方剂大全】
  4. 甘露饮子【方剂大全】
  5. 甘露糖苷贮积症【疾病大全】
  6. 甘露圆【方剂大全】
  7. 甘露汤【方剂大全】
  8. 甘露子【中药大全】
  9. 甘露神膏【方剂大全】
  10. 甘麦大枣汤《保健药膳》
  11. 甘露散【方剂大全】
  12. 甘麦大枣汤《保健药膳》
  13. 甘露内消丸【方剂大全】
  14. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  15. 甘露蜜《本草纲目》完整版
  16. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  17. 甘露酒【方剂大全】
  18. 甘麦大枣脏躁愈《三十年临证经验集》
  19. 甘露解毒汤【方剂大全】
  20. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  21. 甘露回天汤【方剂大全】
  22. 甘麦大枣粥【方剂大全】
  23. 甘露华《曹仁伯医案论》
  24. 甘麦散【方剂大全】
  25. 甘露膏【方剂大全】
  26. 甘麦乌贝散【方剂大全】
  27. 甘露丹【方剂大全】
  28. 甘木通【中药大全】
  29. 甘露茶【方剂大全】
  30. 甘硼水【方剂大全】
  1. 甘露饮《医方论》
  2. 甘露饮《太平惠民和剂局方》
  3. 甘露饮《时方歌括》
  4. 甘露饮《重订囊秘喉书》
  5. 甘露饮（加味甘露饮）《冯氏锦囊秘录》
  6. 甘露消毒丹《医效秘传》
  7. 甘露子《饮膳正要》
  8. 甘露丸（杨泽清传）《回生集》
  9. 甘露子《饮食须知》
  10. 甘露丸《太平惠民和剂局方》
  11. 甘麦大枣汤《圆运动的古中医学》
  12. 甘露藤《证类本草》
  13. 甘麦大枣汤《保健药膳》
  14. 甘露水《证类本草》
  15. 甘麦大枣汤《保健药膳》
  16. 甘露神膏《冯氏锦囊秘录》
  17. 甘麦大枣汤《金匮悬解》
  18. 甘露蜜《证类本草》
  19. 甘麦大枣汤《食物疗法》
  20. 甘露华《曹仁伯医案论》
  21. 甘麦大枣汤证本位的意义《圆运动的古中医学》
  22. 甘露醇《药理学》
  23. 甘麦大枣汤证治推论的意义《圆运动的古中医学》
  24. 甘露《汤头歌诀》
  25. 甘麦大枣脏躁愈《邹孟城三十年临证经验集》
  26. 甘李根皮《本草分经》
  27. 甘麦大枣脏躁愈《三十年临证经验集》
  28. 甘李根白皮《本草易读》
  29. 甘热祛寒法《时病论歌括新编》
  30. 甘李根白皮《汤液本草》
  31. 甘湿《千金翼方》


泻白散_《医方论》_中医方言_【岐黄之术】

泻白散

泻白散

  • 上一页
  • 目录
  • 相关
  • 下一页

桑白皮 地骨皮一钱 甘草五分 粳米百粒

易老加黄连。

肺金有火，则清肃之令不能下行，故洒淅寒热，而咳嗽喘急。泻肺火而补脾胃，则又顾母法

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘露饮
  • 当前页：泻白散
  • 下一页：导赤散
<<< 返回本书目录
  1. 泻白散《小儿药证直诀》
  2. 泻白散【方剂大全】
  3. 泻白化血汤【方剂大全】
  4. 泻白散不可妄用论《温病条辨》
  5. 泻白《汤头歌诀》
  6. 泻部《本草易读》
  7. 泻（附肠鸣）《医述》
  8. 泻大肠《本草害利》
  9. 泻《重订灵兰要览》
  10. 泻胆《本草害利》
  11. 泻《止园医话》
  12. 泻胆汤【方剂大全】
  13. 泻《证治准绳·幼科》
  14. 泻导汤【方剂大全】
  15. 泻《冷庐医话》
  16. 泻而腹痛胀满《麻科活人全书》
  17. 泄治法《石室秘录》
  18. 泻方《盘珠集胎产症治》
  19. 泄殖腔外翻【疾病大全】
  20. 泻肺《本草害利》
  21. 泄症脉论《三指禅》
  22. 泻肺汤【方剂大全】
  23. 泄泻注下【方剂主治】
  24. 泻肺通窍汤【方剂大全】
  25. 泄泻诸症统论《金匮翼》
  26. 泻肺饮【方剂大全】
  27. 泄泻滞下总治《证治准绳·类方》
  28. 泻肝《本草害利》
  29. 泄泻滞下总论《证治准绳·杂病》
  30. 泻肝安神汤【方剂大全】
  1. 泻白散《医方论》
  2. 泻白散《明目至宝》
  3. 泻白散《小儿药证直诀》
  4. 泻白散《外科理例》
  5. 泻白散《时方歌括》
  6. 泻白散《医方考》
  7. 泻白散不可妄用论《温病条辨》
  8. 泻白散《目经大成》
  9. 泻白散方《临症验舌法》
  10. 泻白散《医述》
  11. 泻白汤《三因极一病证方论》
  12. 泻白散《冯氏锦囊秘录》
  13. 泻必用方《中医词典》
  14. 泻白散《删补名医方论》
  15. 泻部《本草易读》
  16. 泻白散《医宗金鉴》
  17. 泻胆汤《三因极一病证方论》
  18. 泻白散《重订囊秘喉书》
  19. 泻儿《儒门事亲》
  20. 泻白散《时病论歌括新编》
  21. 泻而腹痛胀满《麻科活人全书》
  22. 泻白《汤头歌诀》
  23. 泻方《盘珠集胎产症治》
  24. 泻白《中医词典》
  25. 泻方补圆《中医词典》
  26. 泻（附肠鸣）《医述》
  27. 泻肺散《备急千金要方》
  28. 泻《冷庐医话》
  29. 泻肺汤《备急千金要方》
  30. 泻《周慎斋遗书》
  31. 泻肺汤《儒门事亲》


导赤散_《医方论》_中医方言_【岐黄之术】

导赤散

导赤散

  • 上一页
  • 目录
  • 相关
  • 下一页

生地 木通 甘草梢 淡竹叶

等分煎。

心经之火，每移于小肠，表里相传也。故治小肠之火，必兼清心，此为定法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泻白散
  • 当前页：导赤散
  • 下一页：莲子清心饮
<<< 返回本书目录
  1. 导赤散《小儿药证直诀》
  2. 导赤散【方剂大全】
  3. 导赤清心汤【方剂大全】
  4. 导赤汤【方剂大全】
  5. 导赤片【方剂大全】
  6. 导赤通气散【方剂大全】
  7. 导赤解毒汤【方剂大全】
  8. 导赤丸【方剂大全】
  9. 导赤化毒汤【方剂大全】
  10. 导赤五苓散【方剂大全】
  11. 导赤各半汤【方剂大全】
  12. 导赤饮【方剂大全】
  13. 导赤甘露【方剂大全】
  14. 导赤圆【方剂大全】
  15. 导赤地榆汤【方剂大全】
  16. 导大便秘结法《疡医大全》
  17. 导赤丹【方剂大全】
  18. 导毒丹【方剂大全】
  19. 导赤承气汤【方剂大全】
  20. 导膈饮【方剂大全】
  21. 导赤《汤头歌诀》
  22. 导管《胃肠动力检查手册》
  23. 导痹汤【方剂大全】
  24. 导黄汤【方剂大全】
  25. 刀针砭石法《外科十法》
  26. 导火汤【方剂大全】
  27. 刀烟，刀油《本草纲目》完整版
  28. 导经散【方剂大全】
  29. 刀伤散【方剂大全】
  30. 导经散子【方剂大全】
  1. 导赤散《医方论》
  2. 导赤散《万氏秘传片玉心书》
  3. 导赤散《小儿药证直诀》
  4. 导赤散《医学心悟》
  5. 导赤散《时方歌括》
  6. 导赤散《医方考》
  7. 导赤丸《太平惠民和剂局方》
  8. 导赤散《目经大成》
  9. 导赤饮《冯氏锦囊秘录》
  10. 导赤散《太平惠民和剂局方》
  11. 导大便秘结法《疡医大全》
  12. 导赤散《医述》
  13. 导法《中医词典》
  14. 导赤散《删补名医方论》
  15. 导法《医方考》
  16. 导赤散《医宗金鉴》
  17. 导法（导便）《中医名词词典》
  18. 导赤散《重订囊秘喉书》
  19. 导管《胃肠动力检查手册》
  20. 导赤清心《中医词典》
  21. 导经丸《仁术便览》
  22. 导赤各半汤《医方论》
  23. 导利之剂《金匮翼》
  24. 导赤各半汤《目经大成》
  25. 导联轴《物理诊断学》
  26. 导赤茶《茶饮保健》
  27. 导龙入海《中医词典》
  28. 导赤《汤头歌诀》
  29. 导论《中医之钥》
  30. 导《中医词典》
  31. 导论《中医疾病预测》


莲子清心饮_《医方论》_中医方言_【岐黄之术】

莲子清心饮

莲子清心饮

  • 上一页
  • 目录
  • 相关
  • 下一页

石莲肉 人参 黄 茯苓 柴胡三钱 黄芩（炒） 地骨皮 麦冬 车前子 甘草（炙）二钱

空心服。

柴胡散肝胆之阳邪，木不助火，则心气亦安，又有参 足以制之。故虽发热烦渴而不相妨也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导赤散
  • 当前页：莲子清心饮
  • 下一页：导赤各半汤
<<< 返回本书目录
  1. 莲子龙眼粥【方剂大全】
  2. 莲子清心饮【方剂大全】
  3. 莲子六一汤【方剂大全】
  4. 莲子散【方剂大全】
  5. 莲子黄连丸【方剂大全】
  6. 莲子生化汤【方剂大全】
  7. 莲子茯苓糕《保健药膳》
  8. 莲子心【中药大全】
  9. 莲子蜂窝发门主论《疡医大全》
  10. 莲子粥《保健药膳》
  11. 莲子粉粥《保健药膳》
  12. 莲子粥【方剂大全】
  13. 莲子房散【方剂大全】
  14. 莲座革菌【中药大全】
  15. 莲子发《医宗金鉴》
  16. 莲座蓟【中药大全】
  17. 莲子发《外科启玄》
  18. 莲座叶通泉草【中药大全】
  19. 莲子丹【方剂大全】
  20. 联合瓣膜病变【疾病大全】
  21. 莲子草膏【方剂大全】
  22. 联合瓣膜脱垂【疾病症状】
  23. 莲子草【中药大全】
  24. 联合免疫缺陷病【疾病大全】
  25. 莲子百合煲猪肉【方剂大全】
  26. 联合应用抗肿瘤药物的原则《药理学》
  27. 莲子（藕花心）《本草新编》
  28. 联想障碍【疾病症状】
  29. 莲子【中药大全】
  30. 联想障碍associative thought disorder《神经精神疾病诊断学》
  1. 莲子清心饮《医方论》
  2. 莲子清心茶《茶饮保健》
  3. 莲子心《中药学》
  4. 莲子疬《中医词典》
  5. 莲子心《本草害利》
  6. 莲子茯苓糕《保健药膳》
  7. 莲子心茶《食物疗法》
  8. 莲子蜂窝发门主论《疡医大全》
  9. 莲子痔《中医词典》
  10. 莲子粉粥《保健药膳》
  11. 莲子粥《保健药膳》
  12. 莲子发《外科启玄》
  13. 莲子粥《饮膳正要》
  14. 莲子发《外科心法要诀》
  15. 莲子粥《食疗方》
  16. 莲子发《医宗金鉴》
  17. 莲子猪肚《老年百病防治》
  18. 莲子发《中医词典》
  19. 联合瓣膜疾病《放射诊断学》
  20. 莲子丹《三因极一病证方论》
  21. 联合应用抗肿瘤药物的原则《药理学》
  22. 莲子茶《茶饮保健》
  23. 联合用药及药物相互作用《药理学》
  24. 莲子〈寒〉《食疗本草》
  25. 联系的时间顺序《预防医学》
  26. 莲子（石莲子、莲须、荷花莲房）《中药学》
  27. 联系的一致性《预防医学》
  28. 莲子（藕花心）《本草新编》
  29. 联系合理性《预防医学》
  30. 莲子《药性切用》
  31. 联系强度《预防医学》


导赤各半汤_《医方论》_中医方言_【岐黄之术】

导赤各半汤

导赤各半汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连 黄芩 犀角 知母 山栀 滑石 甘草 茯神 麦冬 人参

加灯心、姜、枣煎。

越经症乃心经之热邪，上而通肺，本与小肠无关，其必兼泻小肠者，欲令上焦之邪俱从小肠出也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莲子清心饮
  • 当前页：导赤各半汤
  • 下一页：普济清毒饮
<<< 返回本书目录
  1. 导赤甘露【方剂大全】
  2. 导赤各半汤【方剂大全】
  3. 导赤地榆汤【方剂大全】
  4. 导赤化毒汤【方剂大全】
  5. 导赤丹【方剂大全】
  6. 导赤解毒汤【方剂大全】
  7. 导赤承气汤【方剂大全】
  8. 导赤片【方剂大全】
  9. 导赤《汤头歌诀》
  10. 导赤清心汤【方剂大全】
  11. 导痹汤【方剂大全】
  12. 导赤散《小儿药证直诀》
  13. 刀针砭石法《外科十法》
  14. 导赤散【方剂大全】
  15. 刀烟，刀油《本草纲目》完整版
  16. 导赤汤【方剂大全】
  17. 刀伤散【方剂大全】
  18. 导赤通气散【方剂大全】
  19. 刀伤跌打《医学见能》
  20. 导赤丸【方剂大全】
  21. 刀伤出血【中药主治】
  22. 导赤五苓散【方剂大全】
  23. 刀伤出血《孙真人海上方》
  24. 导赤饮【方剂大全】
  25. 刀伤【中药主治】
  26. 导赤圆【方剂大全】
  27. 刀鞘《本草纲目》完整版
  28. 导大便秘结法《疡医大全》
  29. 刀枪伤【中药主治】
  30. 导毒丹【方剂大全】
  1. 导赤各半汤《医方论》
  2. 导赤各半汤《目经大成》
  3. 导赤清心《中医词典》
  4. 导赤茶《茶饮保健》
  5. 导赤散《重订囊秘喉书》
  6. 导赤《汤头歌诀》
  7. 导赤散《医宗金鉴》
  8. 导《中医词典》
  9. 导赤散《删补名医方论》
  10. 刀针砭石法《医学心悟》
  11. 导赤散《医述》
  12. 刀针砭石法《外科十法》
  13. 导赤散《太平惠民和剂局方》
  14. 刀晕《中医名词词典》
  15. 导赤散《目经大成》
  16. 刀癣候《诸病源候论》
  17. 导赤散《医方考》
  18. 刀癣《中医词典》
  19. 导赤散《医学心悟》
  20. 刀伤磕损血不止《外科理例》
  21. 导赤散《万氏秘传片玉心书》
  22. 刀伤急治法《回生集》
  23. 导赤散《医方论》
  24. 刀伤跌打《医学见能》
  25. 导赤散《小儿药证直诀》
  26. 刀伤出血《孙真人海上方》
  27. 导赤散《时方歌括》
  28. 刀鞘《证类本草》
  29. 导赤丸《太平惠民和剂局方》
  30. 刀镰疔秘方《华佗神方》
  31. 导赤饮《冯氏锦囊秘录》


普济清毒饮_《医方论》_中医方言_【岐黄之术】

普济清毒饮

普济清毒饮

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩（酒炒） 黄连（酒炒）五钱 陈皮（去白） 甘草（生用） 玄参二钱 连翘 板蓝根 马勃 鼠粘子 薄荷一钱 僵蚕 升麻七分 柴胡 桔梗二钱

为末，汤调，时时服之。

天行疠气，最为酷烈。病在上焦者，天气中人，必于上也。此方清热解毒，祛疠疫之气最为精当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导赤各半汤
  • 当前页：普济清毒饮
  • 下一页：清震汤
<<< 返回本书目录
  1. 普济丹【方剂大全】
  2. 普济消毒《汤头歌诀》
  3. 普济本事方序《普济本事方》
  4. 普济消毒饮子【方剂大全】
  5. 普洱茶膏【中药大全】
  6. 普救散《洪氏集验方》
  7. 普洱茶【中药大全】
  8. 普救散【方剂大全】
  9. 朴斋治验案《评注产科心法》
  10. 普鲁卡因过敏试验《基础护理学》
  11. 朴硝、硝石解《医学衷中参西录》
  12. 普秃【疾病症状】
  13. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  14. 普陀南星【中药大全】
  15. 朴硝《本草纲目》图文版
  16. 普贤菜【中药大全】
  17. 朴硝《证类本草》
  18. 普贤丸【方剂大全】
  19. 朴硝《神农本草经百种录》
  20. 蹼状瘢痕【疾病症状】
  21. 朴硝《本草择要纲目》
  22. 蹼状阴茎【疾病大全】
  23. 朴硝《本草图经》
  24. 七熬丸【方剂大全】
  25. 朴硝《本草崇原》
  26. 七般疝气病在厥阴《医学传心录》
  27. 朴硝《本草乘雅半偈》
  28. 七宝丹【方剂大全】
  29. 朴硝《本草纲目》完整版
  30. 七宝美髯丹【方剂大全】
  1. 普济清毒饮《医方论》
  2. 普济本事方序《普济本事方》
  3. 普济消毒《汤头歌诀》
  4. 普济《中医词典》
  5. 普济消毒饮《冯氏锦囊秘录》
  6. 浦天球《中医词典》
  7. 普济消毒饮《目经大成》
  8. 朴斋治验案《评注产科心法》
  9. 普济消毒饮《医学心悟》
  10. 朴硝石《吴普本草》
  11. 普济消毒饮《外科理例》
  12. 朴硝炼玄明粉法《医学衷中参西录》
  13. 普济消毒饮《仁术便览》
  14. 朴硝煎方《备急千金要方》
  15. 普济消毒饮《增订叶评伤暑全书》
  16. 朴硝荡胞汤《备急千金要方》
  17. 普济消毒饮《伤寒括要》
  18. 朴硝、硝石解《医学衷中参西录》
  19. 普济消毒饮子《医方考》
  20. 朴硝、芒硝《本草害利》
  21. 普救散《洪氏集验方》
  22. 朴硝、芒硝《本草备要》
  23. 普救散《是斋百一选方》
  24. 朴硝（硭硝、马牙硝）《本草纲目》
  25. 普救万全膏《医学心悟》
  26. 朴硝（芒硝、皮硝、玄明粉）《本草新编》
  27. 普鲁卡因过敏试验《基础护理学》
  28. 朴硝《本草图经》
  29. 普罗布考《药理学》
  30. 朴硝《本草乘雅半偈》
  31. 普罗帕酮《药理学》


清震汤_《医方论》_中医方言_【岐黄之术】

清震汤

清震汤

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻 苍术五钱 荷叶一枚

雷头风者，本风阳上扰之症，故宜升散而不宜清寒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：普济清毒饮
  • 当前页：清震汤
  • 下一页：紫雪
<<< 返回本书目录
  1. 清震汤《汤头歌诀》
  2. 清震汤【方剂大全】
  3. 清疹汤《医学衷中参西录》
  4. 清镇汤【方剂大全】
  5. 清瘴汤【方剂大全】
  6. 清蒸茶鲫鱼【方剂大全】
  7. 清燥汤【方剂大全】
  8. 清蒸虫草白花鸽《保健药膳》
  9. 清燥汤《脾胃论》
  10. 清蒸蛤士蟆《保健药膳》
  11. 清燥救肺汤【方剂大全】
  12. 清蒸鲤鱼《保健药膳》
  13. 清燥《汤头歌诀》
  14. 清蒸人参鸡《保健药膳》
  15. 清晕化痰汤【方剂大全】
  16. 清蒸人参元鱼《保健药膳》
  17. 清郁散【方剂大全】
  18. 清蒸山药炉鸭《保健药膳》
  19. 清郁二陈汤【方剂大全】
  20. 清蒸鲥鱼《保健药膳》
  21. 清营拓脉饮【方剂大全】
  22. 清治法《石室秘录》
  23. 清营退肿膏【方剂大全】
  24. 清中汤【方剂大全】
  25. 清营汤【方剂大全】
  26. 清中丸【方剂大全】
  27. 清营解瘀汤【方剂大全】
  28. 清浊安中汤【方剂大全】
  29. 清营解毒汤【方剂大全】
  30. 清浊不分【方剂主治】
  1. 清震汤《医方论》
  2. 清震汤《外科理例》
  3. 清震汤《汤头歌诀》
  4. 清震汤《冯氏锦囊秘录》
  5. 清震汤（加味清震汤）《医学心悟》
  6. 清震茶《茶饮保健》
  7. 清镇《证治准绳·幼科》
  8. 清疹汤《医学衷中参西录》
  9. 清镇汤《目经大成》
  10. 清者温之《中医词典》
  11. 清镇丸《退思集类方歌注》
  12. 清者为营《中医词典》
  13. 清蒸茶鲫鱼（《活人心统》）《中医饮食营养学》
  14. 清燥汤《医方论》
  15. 清蒸虫草白花鸽《保健药膳》
  16. 清燥汤《脾胃论》
  17. 清蒸蛤士蟆《保健药膳》
  18. 清燥汤《仁术便览》
  19. 清蒸鲤鱼《保健药膳》
  20. 清燥汤《外科理例》
  21. 清蒸鲤鱼《减肥新法与技巧》
  22. 清燥汤《目经大成》
  23. 清蒸人参鸡《保健药膳》
  24. 清燥汤《删补名医方论》
  25. 清蒸人参元鱼《保健药膳》
  26. 清燥汤《医宗金鉴》
  27. 清蒸山药炉鸭《保健药膳》
  28. 清燥汤《正体类要》
  29. 清蒸鲥鱼《保健药膳》
  30. 清燥湿热之剂《金匮翼》
  31. 清治法《石室秘录》


紫雪_《医方论》_中医方言_【岐黄之术】

紫雪

紫雪

  • 上一页
  • 目录
  • 相关
  • 下一页

黄金百两 寒水石 石膏 滑石 磁石（水煮）三斤 （捣，煎去渣，入后药） 升麻 玄参甘草（炙）半斤 犀角 羚羊角 沉香 木香五两 丁香一两（并捣挫，入前药汁中煎，去渣，入后药） 朴硝 硝石各一斤（提净入前药汁中，微火煎，不住手将柳木搅，候汁欲凝，再入后药）辰砂三两（研细） 麝香一两二钱（研细入前药拌匀）

合成退火气。冷水调服，每一二钱。

清火解毒。清神辟秽，色色俱备，治温疫热毒瘴气极佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清震汤
  • 当前页：紫雪
  • 下一页：人参清肌散
<<< 返回本书目录
  1. 紫啸鸫【中药大全】
  2. 紫雪【方剂大全】
  3. 紫香薷【中药大全】
  4. 紫雪花【中药大全】
  5. 紫陷黑陷《医宗金鉴》
  6. 紫雪散【方剂大全】
  7. 紫陷、黑陷《痘疹心法要诀》
  8. 紫鸭跖草【中药大全】
  9. 紫苋粥【方剂大全】
  10. 紫燕草【中药大全】
  11. 紫苋粥《保健药膳》
  12. 紫阳丹【方剂大全】
  13. 紫霞膏【方剂大全】
  14. 紫阳花【中药大全】
  15. 紫霞锭子【方剂大全】
  16. 紫叶草《滇南本草》
  17. 紫霞丹【方剂大全】
  18. 紫叶秋海棠【中药大全】
  19. 紫薇叶【中药大全】
  20. 紫油木【中药大全】
  21. 紫薇皮【中药大全】
  22. 紫油木皮【中药大全】
  23. 紫薇花【中药大全】
  24. 紫油木叶【中药大全】
  25. 紫薇花《滇南本草》
  26. 紫柚木【中药大全】
  27. 紫薇根【中药大全】
  28. 紫玉盘【中药大全】
  29. 紫薇（音威）《证类本草》
  30. 紫玉簪【中药大全】
  1. 紫雪《医方论》
  2. 紫雪《太平惠民和剂局方》
  3. 紫雪《伤寒括要》
  4. 紫旋茶《茶饮保健》
  5. 紫雪丹《时病论歌括新编》
  6. 紫陷黑陷《医宗金鉴》
  7. 紫雪丹《重订囊秘喉书》
  8. 紫陷、黑陷《痘疹心法要诀》
  9. 紫雪散《重楼玉钥》
  10. 紫陷《中医词典》
  11. 紫燕疔《中医词典》
  12. 紫苋粥《保健药膳》
  13. 紫叶草《滇南本草》
  14. 紫霞膏《外科十三方考》
  15. 紫靥疔《中医词典》
  16. 紫细茶《茶饮保健》
  17. 紫衣《证类本草》
  18. 紫薇花《滇南本草》
  19. 紫衣胡桃《本草害利》
  20. 紫薇（音威）《证类本草》
  21. 紫银茶《外科全生集》
  22. 紫微膏《外科全生集》
  23. 紫印脸《医林改错》
  24. 紫葳花《本草分经》
  25. 紫印脸《中医词典》
  26. 紫葳花《本草便读》
  27. 紫苑《本草易读》
  28. 紫葳花《本草从新》
  29. 紫苑《冯氏锦囊秘录》
  30. 紫葳花《冯氏锦囊秘录》
  31. 紫苑《本草害利》


人参清肌散_《医方论》_中医方言_【岐黄之术】

人参清肌散

人参清肌散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 茯苓 甘草（炙） 当归 赤芍 柴胡 干葛 半夏曲

加姜、枣煎。

四君以补气，归芍以养血，营卫调则虚烦自退。加柴葛者，因潮热无汗，欲使阳明之邪从肌表出也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫雪
  • 当前页：人参清肌散
  • 下一页：白术除湿汤
<<< 返回本书目录
  1. 人参清肺汤【方剂大全】
  2. 人参清肌散【方剂大全】
  3. 人参清肺散【方剂大全】
  4. 人参清神汤【方剂大全】
  5. 人参轻骨散【方剂大全】
  6. 人参清汤鹿尾《保健药膳》
  7. 人参羌活汤【方剂大全】
  8. 人参润肺丸【方剂大全】
  9. 人参羌活散【方剂大全】
  10. 人参润肺圆【方剂大全】
  11. 人参平肺散【方剂大全】
  12. 人参三白汤【方剂大全】
  13. 人参宁神汤【方剂大全】
  14. 人参散《小儿药证直诀》
  15. 人参木香散【方剂大全】
  16. 人参散【方剂大全】
  17. 人参门冬汤【方剂大全】
  18. 人参芍药汤《脾胃论》
  19. 人参麦冬汤【方剂大全】
  20. 人参芍药汤【方剂大全】
  21. 人参麦冬散【方剂大全】
  22. 人参生犀散《小儿药证直诀》
  23. 人参论《医学源流论》
  24. 人参石膏汤【方剂大全】
  25. 人参芦【中药大全】
  26. 人参实卫汤【方剂大全】
  27. 人参利膈丸【方剂大全】
  28. 人参术附汤【方剂大全】
  29. 人参理肺散【方剂大全】
  30. 人参顺气散【方剂大全】
  1. 人参清肌散《医方论》
  2. 人参清膈散《仁术便览》
  3. 人参清神汤《冯氏锦囊秘录》
  4. 人参清肺汤、人参定喘汤、人参泻肺汤《医述》
  5. 人参清汤鹿尾《保健药膳》
  6. 人参清肺汤《太平惠民和剂局方》
  7. 人参清镇丸《内外伤辨》
  8. 人参清肺汤《删补名医方论》
  9. 人参润肺丸《太平惠民和剂局方》
  10. 人参清肺汤《医宗金鉴》
  11. 人参三白汤《医学心悟》
  12. 人参清肺散《仁术便览》
  13. 人参三白汤《伤寒括要》
  14. 人参清肺散《仁术便览》
  15. 人参散《备急千金要方》
  16. 人参轻骨散《太平惠民和剂局方》
  17. 人参散《妇人大全良方》
  18. 人参羌活散《太平惠民和剂局方》
  19. 人参散《妇人大全良方》
  20. 人参前胡汤《冯氏锦囊秘录》
  21. 人参散《妇人大全良方》
  22. 人参七味丸《妇人大全良方》
  23. 人参散《妇人大全良方》
  24. 人参平肺饮《正体类要》
  25. 人参散《三因极一病证方论》
  26. 人参平肺散《外科理例》
  27. 人参散《太平惠民和剂局方》
  28. 人参浓朴汤《三因极一病证方论》
  29. 人参散《太平惠民和剂局方》
  30. 人参宁肺汤《冯氏锦囊秘录》
  31. 人参散《儒门事亲》


白术除湿汤_《医方论》_中医方言_【岐黄之术】

白术除湿汤

白术除湿汤

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 赤茯苓 甘草（炙） 柴胡五钱 白术一两 生地黄 地骨皮 知母 泽泻七钱

每服五钱。

湿胜必化热，重阴生阳也。此方名曰“除湿”，而清热之法悉寓乎其中，此真善于清热者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参清肌散
  • 当前页：白术除湿汤
  • 下一页：清骨散
<<< 返回本书目录
  1. 白术陈皮汤【方剂大全】
  2. 白术除湿汤【方剂大全】
  3. 白术沉香散【方剂大全】
  4. 白术除眩汤【方剂大全】
  5. 白术半夏丸【方剂大全】
  6. 白术当归煎丸【方剂大全】
  7. 白术半夏汤【方剂大全】
  8. 白术当归汤【方剂大全】
  9. 白术八味散【方剂大全】
  10. 白术丁香散【方剂大全】
  11. 白术八宝丹【方剂大全】
  12. 白术防风汤【方剂大全】
  13. 白术安胃散【方剂大全】
  14. 白术茯苓干姜汤【方剂大全】
  15. 白术安胃散《脾胃论》
  16. 白术茯苓散【方剂大全】
  17. 白术【中药大全】
  18. 白术茯苓汤【方剂大全】
  19. 白术《长沙药解》
  20. 白术茯苓丸【方剂大全】
  21. 白术《药笼小品》
  22. 白术附子汤【方剂大全】
  23. 白术《药鉴》
  24. 白术甘草散【方剂大全】
  25. 白术《轩岐救正论》
  26. 白术膏【方剂大全】
  27. 白术《本草择要纲目》
  28. 白术桂枝汤【方剂大全】
  29. 白术《本草易读》
  30. 白术和中汤【方剂大全】
  1. 白术除湿汤《医方论》
  2. 白术沉香散《是斋百一选方》
  3. 白术地黄茶《茶饮保健》
  4. 白术车前茶《茶饮保健》
  5. 白术防风汤《正体类要》
  6. 白术茶《茶饮保健》
  7. 白术茯苓半夏枳实汤方《伤寒杂病论》
  8. 白术安胃散《脾胃论》
  9. 白术茯苓干姜汤《三因极一病证方论》
  10. 白术安胎茶《茶饮保健》
  11. 白术茯苓厚朴汤方《伤寒杂病论》
  12. 白术、于术《外科全生集》
  13. 白术茯苓汤《医方考》
  14. 白术《珍珠囊补遗药性赋》
  15. 白术附子汤《医宗金鉴》
  16. 白术《药鉴》
  17. 白术附子汤《删补名医方论》
  18. 白术《药性切用》
  19. 白术附子汤《医方论》
  20. 白术《本草撮要》
  21. 白术附子汤方《伤寒杂病论》
  22. 白术《本草害利》
  23. 白术附子汤方《医宗金鉴》
  24. 白术《本草害利》
  25. 白术膏《冯氏锦囊秘录》
  26. 白术《本草择要纲目》
  27. 白术膏《冯氏锦囊秘录》
  28. 白术《增广和剂局方药性总论》
  29. 白术膏《得配本草》
  30. 白术《本草便读》
  31. 白术和胃丸《内外伤辨》


清骨散_《医方论》_中医方言_【岐黄之术】

清骨散

清骨散

  • 上一页
  • 目录
  • 相关
  • 下一页

银柴胡一钱五分 胡黄连 秦艽 鳖甲（童便炙） 地骨皮 青蒿 知母二钱 甘草（炙）五分

病至骨蒸劳热，全是有阳无阴矣。大剂养血尚恐不及，徒用清凉，岂能有济。且反伤胃气，非善治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术除湿汤
  • 当前页：清骨散
  • 下一页：石膏散
<<< 返回本书目录
  1. 清骨散《汤头歌诀》
  2. 清骨散【方剂大全】
  3. 清宫汤【方剂大全】
  4. 清骨滋肾汤【方剂大全】
  5. 清膈饮【方剂大全】
  6. 清喉利咽颗粒【方剂大全】
  7. 清膈丸【方剂大全】
  8. 清喉消毒散【方剂大全】
  9. 清膈散【方剂大全】
  10. 清喉咽合剂【方剂大全】
  11. 清膈煎【方剂大全】
  12. 清化抗癌汤【方剂大全】
  13. 清疳解毒汤【方剂大全】
  14. 清化汤【方剂大全】
  15. 清肝止淋汤【方剂大全】
  16. 清化丸【方剂大全】
  17. 清肝饮【方剂大全】
  18. 清化饮【方剂大全】
  19. 清肝养肾汤【方剂大全】
  20. 清化饮（新方）《虚损启微》
  21. 清肝泻火【方剂主治】
  22. 清黄散【方剂大全】
  23. 清肝汤【方剂大全】
  24. 清魂散《汤头歌诀》
  25. 清肝渗湿汤【方剂大全】
  26. 清魂散【方剂大全】
  27. 清肝热【中药主治】
  28. 清魂汤【方剂大全】
  29. 清肝宁心汤【方剂大全】
  30. 清火【中药主治】
  1. 清骨散《医方论》
  2. 清谷《中医词典》
  3. 清骨散《汤头歌诀》
  4. 清宫乌须茶《茶饮保健》
  5. 清和茶《茶饮保健》
  6. 清宫生发茶《茶饮保健》
  7. 清化热痰药《中药学》
  8. 清宫减体茶《茶饮保健》
  9. 清化丸《冯氏锦囊秘录》
  10. 清宫捍疟法《时病论歌括新编》
  11. 清化饮（新方）《虚损启微》
  12. 清宫《中医词典》
  13. 清魂散《医学心悟》
  14. 清膈饮子《冯氏锦囊秘录》
  15. 清魂散《仁术便览》
  16. 清疳解毒汤《重楼玉钥》
  17. 清魂散《医方论》
  18. 清肝饮方《临症验舌法》
  19. 清魂散《汤头歌诀》
  20. 清肝泻火《中医词典》
  21. 清浆水《药征续编》
  22. 清肝散《明目至宝》
  23. 清降汤《医学衷中参西录》
  24. 清肝明目药《中药学》
  25. 清洁伤口《外科学总论》
  26. 清肝明目散《奇方类编》
  27. 清解《中医词典》
  28. 清肝茶《茶饮保健》
  29. 清解汤《医学衷中参西录》
  30. 清风藤《本经逢原》
  31. 清解汤《奇方类编》


石膏散_《医方论》_中医方言_【岐黄之术】

石膏散

石膏散

  • 上一页
  • 目录
  • 相关
  • 下一页

石膏研细，每夕新汲水服方寸匕，取热退为度。

石膏非可常服之物，前哲虽有是方，吾不取也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清骨散
  • 当前页：石膏散
  • 下一页：二母散
<<< 返回本书目录
  1. 石膏论《格致余论》
  2. 石膏散【方剂大全】
  3. 石膏粳米汤《医学衷中参西录》
  4. 石膏汤【方剂大全】
  5. 石膏解《医学衷中参西录》
  6. 石膏丸《扁鹊心书》
  7. 石膏大青汤【方剂大全】
  8. 石膏性用《读医随笔》
  9. 石膏阿斯匹林汤《医学衷中参西录》
  10. 石膏知母汤【方剂大全】
  11. 石膏【中药大全】
  12. 石膏粥【方剂大全】
  13. 石膏《本草纲目》图文版
  14. 石膏竹茹汤【方剂大全】
  15. 石膏《证类本草》
  16. 石膏综合征【疾病大全】
  17. 石膏《长沙药解》
  18. 石骨症【疾病症状】
  19. 石膏《药征》
  20. 石瓜《本草纲目》完整版
  21. 石膏《药笼小品》
  22. 石瓜子【中药大全】
  23. 石膏《侣山堂类辩》
  24. 石瓜子莲【中药大全】
  25. 石膏《雷公炮炙论》
  26. 石关穴【胸部腹部穴位】
  27. 石膏《本草择要纲目》
  28. 石胡荽《本草纲目》完整版
  29. 石膏《本草易读》
  30. 石胡荽《本草纲目》图文版
  1. 石膏散《医方论》
  2. 石膏散《医方考》
  3. 石膏散《博济方》
  4. 石膏散《儒门事亲》
  5. 石膏汤《备急千金要方》
  6. 石膏散《妇人大全良方》
  7. 石膏汤《备急千金要方》
  8. 石膏散《冯氏锦囊秘录》
  9. 石膏汤《备急千金要方》
  10. 石膏羌活散《医方论》
  11. 石膏汤《备急千金要方》
  12. 石膏论《格致余论》
  13. 石膏汤《冯氏锦囊秘录》
  14. 石膏粳米汤《医学衷中参西录》
  15. 石膏汤《妇人大全良方》
  16. 石膏解《医学衷中参西录》
  17. 石膏汤《儒门事亲》
  18. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  19. 石膏丸《扁鹊心书》
  20. 石膏阿斯匹林汤《医学衷中参西录》
  21. 石膏性用《读医随笔》
  22. 石膏《本草图经》
  23. 石关《针灸大成》
  24. 石膏《本草乘雅半偈》
  25. 石关《中医词典》
  26. 石膏《药征》
  27. 石关《针灸学》
  28. 石膏《珍珠囊补遗药性赋》
  29. 石归茶《茶饮保健》
  30. 石膏《侣山堂类辩》
  31. 石合草《证类本草》


二母散_《医方论》_中医方言_【岐黄之术】

二母散

二母散

  • 上一页
  • 目录
  • 相关
  • 下一页

知母（炒） 贝母（炒）

等分，为末服。古方二母各一两，加巴霜十粒，姜三片，临卧白汤嚼服。

但用二母，力亦浅薄，古方加巴霜十粒，尤为不伦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏散
  • 当前页：二母散
  • 下一页：利膈汤
<<< 返回本书目录
  1. 二母清顺汤【方剂大全】
  2. 二母散【方剂大全】
  3. 二母宁嗽汤【方剂大全】
  4. 二母石膏汤【方剂大全】
  5. 二母固本丸【方剂大全】
  6. 二母汤【方剂大全】
  7. 二母二冬汤【方剂大全】
  8. 二母丸【方剂大全】
  9. 二母二陈汤【方剂大全】
  10. 二难《难经悬解》
  11. 二母柴苓汤【方剂大全】
  12. 二娘子散【方剂大全】
  13. 二母补中汤【方剂大全】
  14. 二牛丸【方剂大全】
  15. 二母安嗽片【方剂大全】
  16. 二拗散【方剂大全】
  17. 二明散【方剂大全】
  18. 二皮汤【方剂大全】
  19. 二妙种子丸【方剂大全】
  20. 二瓶糁【方剂大全】
  21. 二妙香连丸【方剂大全】
  22. 二期梅毒【疾病大全】
  23. 二妙丸加味汤【方剂大全】
  24. 二奇方【方剂大全】
  25. 二妙丸【方剂大全】
  26. 二歧根莲花根【中药大全】
  27. 二妙汤【方剂大全】
  28. 二气丹【方剂大全】
  29. 二妙散【方剂大全】
  30. 二气黄金丸【方剂大全】
  1. 二母散《医方论》
  2. 二母散《仁术便览》
  3. 二木茶《茶饮保健》
  4. 二母散《医方考》
  5. 二难《难经》
  6. 二母散《妇人大全良方》
  7. 二难《难经悬解》
  8. 二妙丸（加味二妙丸）《冯氏锦囊秘录》
  9. 二气丹《太平惠民和剂局方》
  10. 二妙丸《正体类要》
  11. 二气散《小儿药证直诀》
  12. 二妙散《仁术便览》
  13. 二气左归丸《目经大成》
  14. 二妙散《医方考》
  15. 二前茶《茶饮保健》
  16. 二妙散《医方考》
  17. 二腔心及三腔心《病理学》
  18. 二妙散《冯氏锦囊秘录》
  19. 二跷为病《奇经八脉考》
  20. 二妙散《冯氏锦囊秘录》
  21. 二蹻《中医词典》
  22. 二美散《外科全生集》
  23. 二氢埃托啡《药理学》
  24. 二氯尼特《药理学》
  25. 二曲丸《是斋百一选方》
  26. 二论脏腑《石室秘录》
  27. 二取南方丙丁火讲论答问二十一法《针灸神书》
  28. 二龙戏珠法《厘正按摩要术》
  29. 二取气下之法讲论答问二十六法《针灸神书》
  30. 二龙戏珠法《推拿抉微》
  31. 二人上马《手穴手纹诊治》


利膈汤_《医方论》_中医方言_【岐黄之术】

利膈汤

利膈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

薄荷 荆芥 防风 桔梗 甘草 人参 牛蒡子（炒）

等分为末，每服二钱，或加僵蚕。

痰火闭塞，故成咽痛，寒凉遏抑，益之病耳。此用轻清解散之法，全不用寒凉，最为妙法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二母散
  • 当前页：利膈汤
  • 下一页：甘桔汤
<<< 返回本书目录
  1. 利膈散【方剂大全】
  2. 利膈汤【方剂大全】
  3. 利膈豁痰汤【方剂大全】
  4. 利膈丸【方剂大全】
  5. 利膈化痰丸【方剂大全】
  6. 利骨散【方剂大全】
  7. 利膈和中汤【方剂大全】
  8. 利关节【中药主治】
  9. 利格汤【方剂大全】
  10. 利喉饮【方剂大全】
  11. 利肝解湿汤【方剂大全】
  12. 利火降痰汤【方剂大全】
  13. 利肝分水饮【方剂大全】
  14. 利火汤【方剂大全】
  15. 利腹汤【方剂大全】
  16. 利积丸【方剂大全】
  17. 利疯丹【方剂大全】
  18. 利济汤【方剂大全】
  19. 利肺汤【方剂大全】
  20. 利金汤【方剂大全】
  21. 利二便【中药主治】
  22. 利惊丹【方剂大全】
  23. 利毒丸【方剂大全】
  24. 利惊滚痰丸【方剂大全】
  25. 利德尔综合征【疾病大全】
  26. 利惊丸《小儿药证直诀》
  27. 利胆药《药理学》
  28. 利惊丸【方剂大全】
  29. 利胆丸【方剂大全】
  30. 利九窍【中药主治】
  1. 利膈汤《医方论》
  2. 利膈汤《重订囊秘喉书》
  3. 利膈汤《普济本事方》
  4. 利膈散《博济方》
  5. 利膈丸《儒门事亲》
  6. 利膈和中汤《仁术便览》
  7. 利膈丸《博济方》
  8. 利福平《药理学》
  9. 利机《中医词典》
  10. 利福喷汀与利福定《药理学》
  11. 利惊丸《医方考》
  12. 利凡诺尔引产《妇产科学》
  13. 利惊丸《小儿药证直诀》
  14. 利多卡因《药理学》
  15. 利久不止《幼幼新书》
  16. 利德尔综合征《默克家庭诊疗手册》
  17. 利渴不止《幼幼新书》
  18. 利胆药《药理学》
  19. 利口茶《茶饮保健》
  20. 利巴韦林《药理学》
  21. 利论《侣山堂类辩》
  22. 利《中医词典》
  23. 利尿穴《中医词典》
  24. 丽珠得乐治疗消化性溃疡和胃炎《中国幽门螺杆菌研究》
  25. 利尿药《急诊医学》
  26. 丽珠得乐治疗胃溃疡50例《中国幽门螺杆菌研究》
  27. 利尿药《药理学》
  28. 丽珠得乐治疗顽固性消化性溃疡2例《中国幽门螺杆菌研究》
  29. 利尿药的临床应用《药理学》
  30. 丽泽通气散（加味丽泽通气散）《万氏秘传片玉心书》
  31. 利窍《中医词典》


甘桔汤_《医方论》_中医方言_【岐黄之术】

甘桔汤

甘桔汤

  • 上一页
  • 目录
  • 相关
  • 下一页

甘草二两，桔梗一两，或等分。

甘、桔二味，为咽喉必用之药。至于加味之法，则当随症而施。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：利膈汤
  • 当前页：甘桔汤
  • 下一页：玄参升麻汤
<<< 返回本书目录
  1. 甘桔汤《小儿药证直诀》
  2. 甘桔汤【方剂大全】
  3. 甘桔升麻汤【方剂大全】
  4. 甘桔汤类《退思集类方歌注》
  5. 甘桔射干汤【方剂大全】
  6. 甘桔消痰饮【方剂大全】
  7. 甘桔散瘘汤【方剂大全】
  8. 甘桔泻肺汤【方剂大全】
  9. 甘桔清金散【方剂大全】
  10. 甘桔玄参汤【方剂大全】
  11. 甘桔牛蒡汤【方剂大全】
  12. 甘桔元射汤【方剂大全】
  13. 甘桔加栀子汤【方剂大全】
  14. 甘菊《本草易读》
  15. 甘桔加阿胶紫菀汤【方剂大全】
  16. 甘菊《药鉴》
  17. 甘桔化毒汤【方剂大全】
  18. 甘菊《药笼小品》
  19. 甘桔黑豆汤【方剂大全】
  20. 甘菊【中药大全】
  21. 甘桔防风汤【方剂大全】
  22. 甘菊膏【方剂大全】
  23. 甘桔柴苓汤【方剂大全】
  24. 甘菊花《本草经解》
  25. 甘疽内溃《医门补要》
  26. 甘菊花《本草新编》
  27. 甘疽门主论《疡医大全》
  28. 甘菊花《本草择要纲目》
  29. 甘疽《医宗金鉴》
  30. 甘菊花露【中药大全】
  1. 甘桔汤《医方论》
  2. 甘桔汤《万氏秘传片玉心书》
  3. 甘桔汤《小儿药证直诀》
  4. 甘桔汤《仁术便览》
  5. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  6. 甘桔汤《外科理例》
  7. 甘桔汤（加味甘桔汤）《医学心悟》
  8. 甘桔汤《医学心悟》
  9. 甘桔汤（加味甘桔汤）《医学心悟》
  10. 甘桔汤《医方考》
  11. 甘桔汤类《退思集类方歌注》
  12. 甘桔汤《冯氏锦囊秘录》
  13. 甘菊《雷公炮制药性解》
  14. 甘桔汤《冯氏锦囊秘录》
  15. 甘菊《药笼小品》
  16. 甘桔汤《冯氏锦囊秘录》
  17. 甘菊《本草易读》
  18. 甘桔汤《喉舌备要秘旨》
  19. 甘菊《本草求真》
  20. 甘桔防风汤《医方考》
  21. 甘菊《本草便读》
  22. 甘疽内溃《医门补要》
  23. 甘菊《药鉴》
  24. 甘疽门主论《疡医大全》
  25. 甘菊〈平〉《食疗本草》
  26. 甘疽《外科心法要诀》
  27. 甘菊花《玉楸药解》
  28. 甘疽《证治准绳·疡医》
  29. 甘菊花《本草备要》
  30. 甘疽《医宗金鉴》
  31. 甘菊花《本草蒙筌》


玄参升麻汤_《医方论》_中医方言_【岐黄之术】

玄参升麻汤

玄参升麻汤

  • 上一页
  • 目录
  • 相关
  • 下一页

玄参 升麻 甘草各等分

玄参清上焦浮游之火，升麻升阳而解毒，甘草 清热而解毒。药只三味，简而能到。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘桔汤
  • 当前页：玄参升麻汤
  • 下一页：消斑青黛饮
<<< 返回本书目录
  1. 玄参散【方剂大全】
  2. 玄参升麻汤【方剂大全】
  3. 玄参莲枣饮【方剂大全】
  4. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  5. 玄参解毒汤【方剂大全】
  6. 玄参丸【方剂大全】
  7. 玄参解《医学衷中参西录》
  8. 玄参饮【方剂大全】
  9. 玄参钩藤汤【方剂大全】
  10. 玄冬汤【方剂大全】
  11. 玄参甘桔茶【方剂大全】
  12. 玄附汤【方剂大全】
  13. 玄参【中药大全】
  14. 玄关《养生导引秘籍》
  15. 玄参《本草纲目》图文版
  16. 玄归散【方剂大全】
  17. 玄参《证类本草》
  18. 玄胡六合汤【方剂大全】
  19. 玄参《药鉴》
  20. 玄胡散【方剂大全】
  21. 玄参《神农本草经百种录》
  22. 玄胡四物汤【方剂大全】
  23. 玄参《雷公炮炙论》
  24. 玄胡索散【方剂大全】
  25. 玄参《本草择要纲目》
  26. 玄胡索汤【方剂大全】
  27. 玄参《本草图经》
  28. 玄机汤【方剂大全】
  29. 玄参《本草崇原》
  30. 玄及膏【方剂大全】
  1. 玄参升麻汤《医方论》
  2. 玄参升麻汤《仁术便览》
  3. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  4. 玄参升麻汤《外科理例》
  5. 玄虫变发《古今医统大全》
  6. 玄参升麻汤《医方考》
  7. 玄府《中医名词词典》
  8. 玄参升麻汤《三因极一病证方论》
  9. 玄府《中医词典》
  10. 玄参散《普济本事方》
  11. 玄关《养生导引秘籍》
  12. 玄参解《医学衷中参西录》
  13. 玄关一窍《中医词典》
  14. 玄参化毒汤《冯氏锦囊秘录》
  15. 玄胡酒《医方考》
  16. 玄参炖猪肝《老年百病防治》
  17. 玄胡索《雷公炮制药性解》
  18. 玄参茶《茶饮保健》
  19. 玄胡索《医学入门》
  20. 玄参《本草图经》
  21. 玄胡索《顾松园医镜》
  22. 玄参《本草乘雅半偈》
  23. 玄胡索《珍珠囊补遗药性赋》
  24. 玄参《药鉴》
  25. 玄胡索散《医方考》
  26. 玄参《本草择要纲目》
  27. 玄黄丹《医方考》
  28. 玄参《名医别录》
  29. 玄黄石《证类本草》
  30. 玄参《增广和剂局方药性总论》
  31. 玄精石《本草纲目》


消斑青黛饮_《医方论》_中医方言_【岐黄之术】

消斑青黛饮

消斑青黛饮

  • 上一页
  • 目录
  • 相关
  • 下一页

青黛 黄连 犀角 石膏 知母 玄参 栀子 生地 柴胡 人参 甘草

加姜、枣煎。

消毒化斑，颇为有力。若实火炽盛，则地黄、人参尚宜酌减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参升麻汤
  • 当前页：消斑青黛饮
  • 下一页：玉屑无忧散
<<< 返回本书目录
  1. 消《续名医类案》
  2. 消斑散【方剂大全】
  3. 消《冷庐医话》
  4. 消斑汤【方剂大全】
  5. 消《洄溪医案》
  6. 消补兼施汤【方剂大全】
  7. 鸮【中药大全】
  8. 消愁汤【方剂大全】
  9. 逍遥饮（新方）《虚损启微》
  10. 消疮肿【中药主治】
  11. 逍遥饮【方剂大全】
  12. 消丹饮【方剂大全】
  13. 逍遥五黄汤【方剂大全】
  14. 消瘅《张氏医通》
  15. 逍遥丸（水丸）【方剂大全】
  16. 消瘅《证治准绳·类方》
  17. 逍遥丸（大蜜丸）【方剂大全】
  18. 消瘅《证治准绳·杂病》
  19. 逍遥调经汤【方剂大全】
  20. 消瘅门《医学纲目》
  21. 逍遥散证《临证实验录》
  22. 消瘅门《张氏医通》
  23. 逍遥散【方剂大全】
  24. 消瘅热中《类经》
  25. 逍遥散《汤头歌诀》
  26. 消导二陈汤【方剂大全】
  27. 逍遥散《何氏虚劳心传》
  28. 消导之剂《医方论》
  29. 逍遥蒌贝散【方剂大全】
  30. 消疔简便方【方剂大全】
  1. 消斑青黛饮《医方论》
  2. 消斑青黛饮《万氏秘传片玉心书》
  3. 消鼻痔方《冯氏锦囊秘录》
  4. 消《友渔斋医话》
  5. 消标散《重订囊秘喉书》
  6. 消《冷庐医话》
  7. 消补并用《中医词典》
  8. 消《续名医类案》
  9. 消除非特异性染色的方法《实用免疫细胞与核酸》
  10. 消《中医词典》
  11. 消瘅《中医名词词典》
  12. 逍遥饮（新方）《虚损启微》
  13. 消瘅《中医词典》
  14. 逍遥汤《冯氏锦囊秘录》
  15. 消瘅《张氏医通》
  16. 逍遥散证《临证实验录》
  17. 消瘅《证治准绳·类方》
  18. 逍遥散加生地薄荷方《临症验舌法》
  19. 消瘅《证治准绳·杂病》
  20. 逍遥散加丹皮山栀方《临症验舌法》
  21. 消瘅《灵素节注类编》
  22. 逍遥散（加味逍遥散）《医学心悟》
  23. 消瘅门《医学纲目》
  24. 逍遥散（加味逍遥散）《医方考》
  25. 消瘅门《张氏医通》
  26. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  27. 消瘅热中《类经》
  28. 逍遥散（加味逍遥散）《冯氏锦囊秘录》
  29. 消胆胺《医院药学》
  30. 逍遥散《何氏虚劳心传》
  31. 消导《中医词典》


玉屑无忧散_《医方论》_中医方言_【岐黄之术】

玉屑无忧散

玉屑无忧散

  • 上一页
  • 目录
  • 相关
  • 下一页

玄参 黄连 荆芥 贯众 茯苓 甘草 山豆根 砂仁 滑石五钱 硼砂 寒水石三钱

为末，每一钱先挑入口，徐以清水咽下。

此治实火、实痰之重剂。若虚火聚于咽喉，闭结不通者，万不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消斑青黛饮
  • 当前页：玉屑无忧散
  • 下一页：香连丸
<<< 返回本书目录
  1. 玉屑【中药大全】
  2. 玉屑无忧散【方剂大全】
  3. 玉屑《证类本草》
  4. 玉燕投怀膏《毓麟验方》
  5. 玉屑《本草图经》
  6. 玉钥匙【方剂大全】
  7. 玉屑《本草纲目》完整版
  8. 玉叶金花【中药大全】
  9. 玉溪子宜春心诀《养生导引秘籍》
  10. 玉液煎【方剂大全】
  11. 玉溪子丹房语录《养生导引秘籍》
  12. 玉液散【方剂大全】
  13. 玉溪天仙藤【中药大全】
  14. 玉液汤《医学衷中参西录》
  15. 玉堂穴【胸部腹部穴位】
  16. 玉液汤【方剂大全】
  17. 玉锁丹【方剂大全】
  18. 玉液圆【方剂大全】
  19. 玉髓药性赋《冯氏锦囊秘录》
  20. 玉益酒【方剂大全】
  21. 玉霜圆【方剂大全】
  22. 玉翳浮瞒《银海精微》
  23. 玉蜀粟《本草乘雅半偈》
  24. 玉翳浮满歌《眼科心法要诀》
  25. 玉蜀黍叶【中药大全】
  26. 玉翳浮满歌《医宗金鉴》
  27. 玉蜀黍根【中药大全】
  28. 玉翳浮满外障《秘传眼科龙木论》
  29. 玉蜀黍苞片【中药大全】
  30. 玉簪《本草纲目》完整版
  1. 玉屑无忧散《医方论》
  2. 玉屑无忧散《太平惠民和剂局方》
  3. 玉燕投怀膏《毓麟验方》
  4. 玉屑无忧散《三因极一病证方论》
  5. 玉钥匙《重订囊秘喉书》
  6. 玉屑无忧散《重订囊秘喉书》
  7. 玉钥匙《三因极一病证方论》
  8. 玉屑丸《普济本事方》
  9. 玉液《中医词典》
  10. 玉屑散《三因极一病证方论》
  11. 玉液散《博济方》
  12. 玉屑面脂方《备急千金要方》
  13. 玉液上清丸《重订囊秘喉书》
  14. 玉屑面膏方《备急千金要方》
  15. 玉液汤《医学衷中参西录》
  16. 玉屑膏《三因极一病证方论》
  17. 玉液丸《太平惠民和剂局方》
  18. 玉屑《本草图经》
  19. 玉液丸《万氏秘传片玉心书》
  20. 玉屑《名医别录》
  21. 玉翳浮睛《中医词典》
  22. 玉屑《增广和剂局方药性总论》
  23. 玉翳浮睛《明目至宝》
  24. 玉屑《证类本草》
  25. 玉翳浮瞒《中医词典》
  26. 玉屑《医学入门》
  27. 玉翳浮瞒《银海精微》
  28. 玉屑《冯氏锦囊秘录》
  29. 玉翳浮满《中医词典》
  30. 玉屑《本草蒙筌》
  31. 玉翳浮满歌《眼科心法要诀》


香连丸_《医方论》_中医方言_【岐黄之术】

香连丸

香连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连二十两（吴茱萸十两同炒，去茱萸用） 木香四两八钱

醋糊丸，米饮下。

里急后重者，气不通也，此亦苦降辛开之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玉屑无忧散
  • 当前页：香连丸
  • 下一页：白头翁汤
<<< 返回本书目录
  1. 香连片【方剂大全】
  2. 香连丸【方剂大全】
  3. 香连化滞丸【方剂大全】
  4. 香连圆【方剂大全】
  5. 香棱丸【方剂大全】
  6. 香连治中汤【方剂大全】
  7. 香雷散【方剂大全】
  8. 香蓼【中药大全】
  9. 香蔻丸【方剂大全】
  10. 香苓散【方剂大全】
  11. 香壳汤【方剂大全】
  12. 香炉灰《本草纲目》完整版
  13. 香壳散【方剂大全】
  14. 香炉灰《本草纲目》图文版
  15. 香橘汤【方剂大全】
  16. 香麦汤【方剂大全】
  17. 香橘饼【方剂大全】
  18. 香毛草【中药大全】
  19. 香菊【中药大全】
  20. 香茅【中药大全】
  21. 香尽春归《毓麟验方》
  22. 香茅根【中药大全】
  23. 香堇菜【中药大全】
  24. 香茅花【中药大全】
  25. 香蕉弄蝶【中药大全】
  26. 香梅丸【方剂大全】
  27. 香蕉根【中药大全】
  28. 香面叶【中药大全】
  29. 香蕉【中药大全】
  30. 香墨《本草易读》
  1. 香连丸《医方论》
  2. 香连丸《万氏秘传片玉心书》
  3. 香连丸《瘴疟指南》
  4. 香连丸《退思集类方歌注》
  5. 香连丸《时方歌括》
  6. 香连丸《仁术便览》
  7. 香连丸（加味香连丸）《奇方类编》
  8. 香连丸《医方考》
  9. 香楝酒《冯氏锦囊秘录》
  10. 香连丸《儒门事亲》
  11. 香灵丸《普济本事方》
  12. 香连丸《太平惠民和剂局方》
  13. 香栾《本草从新》
  14. 香连丸《冯氏锦囊秘录》
  15. 香栾《本草撮要》
  16. 香连丸《时病论歌括新编》
  17. 香栾皮汤《三因极一病证方论》
  18. 香棱丸《仁术便览》
  19. 香墨《本草易读》
  20. 香蔻饮《冯氏锦囊秘录》
  21. 香木类《本草从新》
  22. 香壳丸《仁术便览》
  23. 香平散《仁术便览》
  24. 香菌《本草便读》
  25. 香蒲《神农本草经》
  26. 香橘饮《医方考》
  27. 香蒲《千金翼方》
  28. 香橘饼《奇方类编》
  29. 香蒲《本草经集注》
  30. 香荆散《仁术便览》
  31. 香蒲《新修本草》


白头翁汤_《医方论》_中医方言_【岐黄之术】

白头翁汤

白头翁汤

  • 上一页
  • 目录
  • 相关
  • 下一页

白头翁二两 秦皮 黄连 黄柏三两

香连丸治气分不通之后重，此则治热伤营血之后重，故但清降而不用气分药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香连丸
  • 当前页：白头翁汤
  • 下一页：肾热汤
<<< 返回本书目录
  1. 白头翁汤《伤寒寻源》
  2. 白头翁汤【方剂大全】
  3. 白头翁散【方剂大全】
  4. 白头翁汤证《经方实验录》
  5. 白头翁酒【方剂大全】
  6. 白头翁汤证治本位的意义《圆运动的古中医学》
  7. 白头翁茎叶【中药大全】
  8. 白头翁汤证治推论得意义《圆运动的古中医学》
  9. 白头翁解毒汤《保健药膳》
  10. 白头翁丸【方剂大全】
  11. 白头翁煎【方剂大全】
  12. 白透骨消【中药大全】
  13. 白头翁加甘草阿胶汤【方剂大全】
  14. 白秃《圣济总录》
  15. 白头翁加甘草阿胶苓桂汤【方剂大全】
  16. 白秃【中药主治】
  17. 白头翁花【中药大全】
  18. 白秃疮《儒门事亲》
  19. 白头翁根敷方【方剂大全】
  20. 白秃疮《外科十法》
  21. 白头翁根《本草崇原》
  22. 白秃疮《外科正宗》
  23. 白头翁【中药大全】
  24. 白秃疮《幼幼新书》
  25. 白头翁《本草纲目》图文版
  26. 白秃疮【疾病大全】
  27. 白头翁《证类本草》
  28. 白秃疮门主论《疡医大全》
  29. 白头翁《长沙药解》
  30. 白秃方《外台秘要》
  1. 白头翁汤《医方论》
  2. 白头翁汤《时方妙用》
  3. 白头翁汤《伤寒括要》
  4. 白头翁汤《伤寒寻源》
  5. 白头翁汤（《伤寒论》）《增订叶评伤暑全书》
  6. 白头翁汤《医方考》
  7. 白头翁汤方《伤寒杂病论》
  8. 白头翁汤《三因极一病证方论》
  9. 白头翁汤方《医宗金鉴》
  10. 白头翁汤《三因极一病证方论》
  11. 白头翁汤方《医宗金鉴》
  12. 白头翁汤《妇人大全良方》
  13. 白头翁汤方《伤寒论》
  14. 白头翁汤《妇人大全良方》
  15. 白头翁汤九十　方见《伤寒·厥阴》《金匮悬解》
  16. 白头翁汤《删补名医方论》
  17. 白头翁汤证《经方实验录》
  18. 白头翁汤《医宗金鉴》
  19. 白头翁汤证治本位的意义《圆运动的古中医学》
  20. 白头翁汤《备急千金要方》
  21. 白头翁汤证治推论得意义《圆运动的古中医学》
  22. 白头翁汤《备急千金要方》
  23. 白秃《圣济总录》
  24. 白头翁汤《圆运动的古中医学》
  25. 白秃疮《中医词典》
  26. 白头翁汤《圆运动的古中医学》
  27. 白秃疮《外科十法》
  28. 白头翁解毒汤《保健药膳》
  29. 白秃疮《幼幼新书》
  30. 白头翁加甘草阿胶汤方《医宗金鉴》
  31. 白秃疮《儒门事亲》


肾热汤_《医方论》_中医方言_【岐黄之术】

肾热汤

肾热汤

  • 上一页
  • 目录
  • 相关
  • 下一页

磁石（ 红） 牡蛎（盐水煮） 白术（炒）五两 麦冬 芍药四两 甘草一两 生地汁 葱白 大枣十五枚

分三服。

清寒重镇，所以敛阴退火，加以健脾和胃，故为有制之师。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白头翁汤
  • 当前页：肾热汤
  • 下一页：辛夷散
<<< 返回本书目录
  1. 肾热方《外台秘要》
  2. 肾热用五苓散《仁斋直指方论（附补遗）》
  3. 肾热《儿科萃精》
  4. 肾融合【疾病大全】
  5. 肾缺血【疾病症状】
  6. 肾乳头及肾盂出血【疾病症状】
  7. 肾区压痛和叩痛【疾病症状】
  8. 肾上腺《生理学》
  9. 肾区压痛和叩痛【疾病症状】
  10. 肾上腺《组织学与胚胎学》
  11. 肾区压痛【疾病症状】
  12. 肾上腺功能紊乱的临床生化《临床生物化学》
  13. 肾区叩击痛【疾病症状】
  14. 肾上腺疾病《病理学》
  15. 肾区叩击痛【疾病症状】
  16. 肾上腺疾病《默克家庭诊疗手册》
  17. 肾区钝痛【疾病症状】
  18. 肾上腺疾患的X线表现《放射诊断学》
  19. 肾怯失音相似《小儿药证直诀》
  20. 肾上腺脑白质营养不良症《基因与疾病》
  21. 肾前性肾功能衰竭【疾病大全】
  22. 肾上腺皮质功能减退性心脏病【疾病大全】
  23. 肾前性肾功能不全【疾病症状】
  24. 肾上腺皮质功能减退症【疾病大全】
  25. 肾气游风《医宗金鉴》
  26. 肾上腺皮质功能异常伴发的精神障碍【疾病大全】
  27. 肾气游风《医门补要》
  28. 肾上腺皮质激素不足【疾病症状】
  29. 肾气虚弱【方剂主治】
  30. 肾上腺皮质激素类药物《药理学》
  1. 肾热汤《医方论》
  2. 肾热方三首《外台秘要》
  3. 肾热痿软《中医词典》
  4. 肾热病《中医词典》
  5. 肾热痿软《症因脉治》
  6. 肾热《儿科萃精》
  7. 肾热用五苓散《仁斋直指方论（附补遗）》
  8. 肾热《中医词典》
  9. 肾热证《中医词典》
  10. 肾缺血机制的一些新概念《急诊医学》
  11. 肾热证《灵素节注类编》
  12. 肾怯失音相似《小儿药证直诀》
  13. 肾疝《中医词典》
  14. 肾怯失音《中医词典》
  15. 肾善《中医词典》
  16. 肾窍《中医词典》
  17. 肾伤《中医词典》
  18. 肾气游风《医门补要》
  19. 肾上腺《生理学》
  20. 肾气游风《外科心法要诀》
  21. 肾上腺《组织学与胚胎学》
  22. 肾气游风《医宗金鉴》
  23. 肾上腺的血管分布《组织学与胚胎学》
  24. 肾气游风《中医词典》
  25. 肾上腺功能减退症《默克家庭诊疗手册》
  26. 肾气游毒《万氏秘传外科心法》
  27. 肾上腺功能亢进症《默克家庭诊疗手册》
  28. 肾气虚《中医词典》
  29. 肾上腺功能紊乱《默克家庭诊疗手册》
  30. 肾气丸证治描论的意义《圆运动的古中医学》
  31. 肾上腺功能紊乱的临床生化《临床生物化学》


辛夷散_《医方论》_中医方言_【岐黄之术】

辛夷散

辛夷散

  • 上一页
  • 目录
  • 相关
  • 下一页

辛夷 白芷 升麻 本 防风 川芎 细辛 木通 甘草

等分为末，每服三钱，茶调下。

辛散太过，疏风散寒则宜之，非泻火门中之法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肾热汤
  • 当前页：辛夷散
  • 下一页：苍耳散
<<< 返回本书目录
  1. 辛夷散《汤头歌诀》
  2. 辛夷散【方剂大全】
  3. 辛夷清肺饮【方剂大全】
  4. 辛夷汤【方剂大全】
  5. 辛夷【中药大全】
  6. 辛夷丸【方剂大全】
  7. 辛夷《本草纲目》图文版
  8. 辛酉岁图《圣济总录》
  9. 辛夷《证类本草》
  10. 辛字润肺膏《增订十药神书》
  11. 辛夷《神农本草经百种录》
  12. 辛字润肺膏【方剂大全】
  13. 辛夷《雷公炮炙论》
  14. 辛字润肺膏论《增订十药神书》
  15. 辛夷《本草新编》
  16. 锌及其化合物引起的皮肤病【疾病大全】
  17. 辛夷《本草图经》
  18. 锌缺乏《临床营养学》
  19. 辛夷《本草崇原》
  20. 锌缺乏病【疾病大全】
  21. 辛夷《本草乘雅半偈》
  22. 锌缺乏症《家庭医学百科-医疗康复篇》
  23. 辛夷《本草纲目》完整版
  24. 锌中毒【疾病大全】
  25. 辛序《医碥》
  26. 新病兼补久病专攻《读医随笔》
  27. 辛香散【方剂大全】
  28. 新病久病毁伤脉色《类经》
  29. 辛香气味宜避《医门补要》
  30. 新产三病《女科折衷纂要》
  1. 辛夷散《医方论》
  2. 辛夷散《医方考》
  3. 辛夷散《汤头歌诀》
  4. 辛夷散《医方考》
  5. 辛夷夏茶《茶饮保健》
  6. 辛夷茶《茶饮保健》
  7. 辛荑《新修本草》
  8. 辛夷蚕茶《茶饮保健》
  9. 辛荑《本草蒙筌》
  10. 辛夷《本草图经》
  11. 辛荑膏《仁术便览》
  12. 辛夷《本草乘雅半偈》
  13. 辛荑散《仁术便览》
  14. 辛夷《药性切用》
  15. 辛荑散《万氏秘传片玉心书》
  16. 辛夷《本草撮要》
  17. 辛酉岁图《圣济总录》
  18. 辛夷《本草害利》
  19. 辛字号方《医学心悟》
  20. 辛夷《本草分经》
  21. 辛字润肺膏《增订十药神书》
  22. 辛夷《本草分经》
  23. 辛字润肺膏论《增订十药神书》
  24. 辛夷《名医别录》
  25. 锌《临床营养学》
  26. 辛夷《增广和剂局方药性总论》
  27. 锌《生物化学与分子生物学》
  28. 辛夷《本草便读》
  29. 锌《预防医学》
  30. 辛夷《本草崇原》
  31. 锌缺乏症《家庭医学百科-医疗康复篇》


苍耳散_《医方论》_中医方言_【岐黄之术】

苍耳散

苍耳散

  • 上一页
  • 目录
  • 相关
  • 下一页

白芷一两 薄荷 辛夷五两 苍耳子（炒）二钱五分

为末，食前葱茶汤调下二钱。

鼻渊一症有为火烁，有为风乘，有为寒侵，种种不同。此但可施于风乘者耳，亦非泻火门中之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辛夷散
  • 当前页：苍耳散
  • 下一页：二陈汤
<<< 返回本书目录
  1. 苍耳散《汤头歌诀》
  2. 苍耳散【方剂大全】
  3. 苍耳囊虫【中药大全】
  4. 苍耳说《苏沈良方》
  5. 苍耳酒【方剂大全】
  6. 苍耳汤【方剂大全】
  7. 苍耳花【中药大全】
  8. 苍耳丸【方剂大全】
  9. 苍耳羮【方剂大全】
  10. 苍耳叶羮【方剂大全】
  11. 苍耳根【中药大全】
  12. 苍耳饮【方剂大全】
  13. 苍耳膏【方剂大全】
  14. 苍耳鱼【方剂大全】
  15. 苍耳蠹虫《本草纲目》完整版
  16. 苍耳中毒【疾病大全】
  17. 苍耳丹【方剂大全】
  18. 苍耳子《本草崇原》
  19. 苍耳虫【方剂大全】
  20. 苍耳子《本草择要纲目》
  21. 苍耳茶【方剂大全】
  22. 苍耳子《药笼小品》
  23. 苍耳草膏【方剂大全】
  24. 苍耳子【中药大全】
  25. 苍耳【中药大全】
  26. 苍耳子【方剂大全】
  27. 苍耳《滇南本草》
  28. 苍耳子软膏【方剂大全】
  29. 苍耳《本草易读》
  30. 苍耳子散加减【方剂大全】
  1. 苍耳散《医方论》
  2. 苍耳散《医方考》
  3. 苍耳散《汤头歌诀》
  4. 苍耳散《三因极一病证方论》
  5. 苍耳说《苏沈良方》
  6. 苍耳散《冯氏锦囊秘录》
  7. 苍耳子《雷公炮制药性解》
  8. 苍耳散《备急千金要方》
  9. 苍耳子《药笼小品》
  10. 苍耳蠹虫《得配本草》
  11. 苍耳子《玉楸药解》
  12. 苍耳草散《仁术便览》
  13. 苍耳子《中药炮制》
  14. 苍耳〈温〉《食疗本草》
  15. 苍耳子《本草备要》
  16. 苍耳《滇南本草》
  17. 苍耳子《医学入门》
  18. 苍耳《本经逢原》
  19. 苍耳子《本草求真》
  20. 苍耳《本草易读》
  21. 苍耳子《得配本草》
  22. 苍鹅《冯氏锦囊秘录》
  23. 苍耳子《本草崇原》
  24. 苍地茶《茶饮保健》
  25. 苍耳子《本草便读》
  26. 苍柏茶《茶饮保健》
  27. 苍耳子《本草分经》
  28. 苍柏茶《茶饮保健》
  29. 苍耳子《本草择要纲目》
  30. 苍白二陈汤《医学心悟》
  31. 苍耳子《本草撮要》


二陈汤_《医方论》_中医方言_【岐黄之术】

二陈汤

二陈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（姜制）二钱 陈皮（去白） 茯苓一钱 甘草五分

加姜煎。

痰之为病最烈，痰之为病亦最多。积湿与郁火二者为生痰之大源。其余或因风，或因寒，或因气，或因食，变怪百出，随感而生，难可枚举。治痰大法，湿则宜燥，火则宜清，风则宜散，寒则宜温，气则宜顺，食则宜消。二陈汤为治痰之主药，以其有化痰理气、运脾和胃之功也。学人随症加减，因病而施，则用之不穷矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍耳散
  • 当前页：二陈汤
  • 下一页：润下丸
<<< 返回本书目录
  1. 二陈汤《汤头歌诀》
  2. 二陈汤【方剂大全】
  3. 二陈四物去熟地加天麻汤【方剂大全】
  4. 二陈汤（局方）《张氏医通》
  5. 二陈四七汤【方剂大全】
  6. 二陈汤加减歌《医学传心录》
  7. 二陈双核饮【方剂大全】
  8. 二陈汤加麻黄杏仁汤【方剂大全】
  9. 二陈升提饮【方剂大全】
  10. 二陈汤加味【方剂大全】
  11. 二陈摄本散【方剂大全】
  12. 二陈丸【方剂大全】
  13. 二陈羌芩汤【方剂大全】
  14. 二陈消核汤【方剂大全】
  15. 二陈羌防汤【方剂大全】
  16. 二陈芎苍丸【方剂大全】
  17. 二陈平胃汤【方剂大全】
  18. 二陈芎归汤【方剂大全】
  19. 二陈平胃散【方剂大全】
  20. 二陈一连汤【方剂大全】
  21. 二陈木通汤【方剂大全】
  22. 二陈越鞠汤【方剂大全】
  23. 二陈理中汤【方剂大全】
  24. 二陈栀连胆星汤【方剂大全】
  25. 二陈加枳壳汤【方剂大全】
  26. 二陈竹沥胆星汤【方剂大全】
  27. 二陈加芎归汤【方剂大全】
  28. 二陈竹茹汤【方剂大全】
  29. 二陈加山栀黄连生姜汤【方剂大全】
  30. 二齿安神汤【方剂大全】
  1. 二陈汤《医方论》
  2. 二陈汤《外科全生集》
  3. 二陈汤《汤头歌诀》
  4. 二陈汤《万氏秘传片玉心书》
  5. 二陈汤《瘴疟指南》
  6. 二陈汤《仁术便览》
  7. 二陈汤《重楼玉钥》
  8. 二陈汤《外科理例》
  9. 二陈汤《时方歌括》
  10. 二陈汤《医学心悟》
  11. 二陈汤（加减二陈汤）《仁术便览》
  12. 二陈汤《医学心悟》
  13. 二陈汤（加味二陈汤）《医方考》
  14. 二陈汤《医方考》
  15. 二陈汤（加味二陈汤）《仁术便览》
  16. 二陈汤《医方考》
  17. 二陈汤（加味二陈汤）《仁术便览》
  18. 二陈汤《医方考》
  19. 二陈汤（加味二陈汤）《仁术便览》
  20. 二陈汤《目经大成》
  21. 二陈汤（局方）《张氏医通》
  22. 二陈汤《太平惠民和剂局方》
  23. 二陈汤加减歌《医学传心录》
  24. 二陈汤《医述》
  25. 二持针歌《重楼玉钥》
  26. 二陈汤《冯氏锦囊秘录》
  27. 二丹丸《冯氏锦囊秘录》
  28. 二陈汤《删补名医方论》
  29. 二氮嗪《药理学》
  30. 二陈汤《医宗金鉴》
  31. 二地散《明目至宝》


润下丸_《医方论》_中医方言_【岐黄之术】

润下丸

润下丸

  • 上一页
  • 目录
  • 相关
  • 下一页

广陈皮（去白）八两（盐水浸洗） 甘草二两（蜜炙）

蒸饼糊丸。

此治痰而兼停饮者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二陈汤
  • 当前页：润下丸
  • 下一页：桂苓甘术汤
<<< 返回本书目录
  1. 润五脏【中药主治】
  2. 润下丸【方剂大全】
  3. 润体圆【方剂大全】
  4. 润心肺【中药主治】
  5. 润神散【方剂大全】
  6. 润燥【中药主治】
  7. 润皮肤【中药主治】
  8. 润燥【方剂主治】
  9. 润木汤【方剂大全】
  10. 润燥安胎汤【方剂大全】
  11. 润麻丸【方剂大全】
  12. 润燥攻下汤【方剂大全】
  13. 润鳞鳞毛蕨【中药大全】
  14. 润燥滑肠【中药主治】
  15. 润肌膏【方剂大全】
  16. 润燥汤【方剂大全】
  17. 润肌肤【方剂主治】
  18. 润燥泻肺汤【方剂大全】
  19. 润肌肤【中药主治】
  20. 润燥之剂《医方论》
  21. 润喉丸【方剂大全】
  22. 弱（阴）《濒湖脉学》
  23. 润喉散【方剂大全】
  24. 弱脉《脉理求真》
  25. 润肺止嗽方【方剂大全】
  26. 弱脉【疾病症状】
  27. 润肺止咳【方剂主治】
  28. 弱脉（阴）《脉诀汇辨》
  29. 润肺止咳【中药主治】
  30. 弱脉（阴）《诊家正眼》
  1. 润下丸《医方论》
  2. 润下丸《医方考》
  3. 润下药《中药学》
  4. 润下救津法《时病论歌括新编》
  5. 润心肺咳逆《丹溪手镜》
  6. 润下《中医词典》
  7. 润燥《中医词典》
  8. 润下《中医名词词典》
  9. 润燥（清燥、凉燥）《中医名词词典》
  10. 润体丸《儒门事亲》
  11. 润燥腐腻《中医名词词典》
  12. 润体丸《太平惠民和剂局方》
  13. 润燥化痰《中医词典》
  14. 润神散《三因极一病证方论》
  15. 润燥汤《医方考》
  16. 润脾膏《备急千金要方》
  17. 若夫岚瘴蒸袭日月霾光《解围元薮》
  18. 润经益血《丹溪手镜》
  19. 弱《中医词典》
  20. 润焦汤《三因极一病证方论》
  21. 弱《痰火点雪》
  22. 润剂《女科证治准绳》
  23. 弱《三指禅》
  24. 润肺饮《冯氏锦囊秘录》
  25. 弱（阴）《濒湖脉学》
  26. 润肺汤《医方考》
  27. 弱虫病《中医词典》
  28. 润肺散《博济方》
  29. 弱刺激《中医词典》
  30. 润肺散《仁术便览》
  31. 弱风《中医词典》


桂苓甘术汤_《医方论》_中医方言_【岐黄之术】

桂苓甘术汤

桂苓甘术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

茯苓四两 桂枝 白术二两 甘草一两此治痰而兼有风者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：润下丸
  • 当前页：桂苓甘术汤
  • 下一页：清气化痰丸
<<< 返回本书目录
  1. 桂苓甘露饮【方剂大全】
  2. 桂苓甘味合附子都气丸【方剂大全】
  3. 桂苓甘露汤【方剂大全】
  4. 桂苓理中汤【方剂大全】
  5. 桂苓甘露散【方剂大全】
  6. 桂苓木通散【方剂大全】
  7. 桂苓甘草汤【方剂大全】
  8. 桂苓散【方剂大全】
  9. 桂苓白术丸【方剂大全】
  10. 桂苓神术汤【方剂大全】
  11. 桂苓白术散【方剂大全】
  12. 桂苓术附汤【方剂大全】
  13. 桂灵散【方剂大全】
  14. 桂苓汤【方剂大全】
  15. 桂林左德序《伤寒杂病论》
  16. 桂苓丸【方剂大全】
  17. 桂林西瓜霜【方剂大全】
  18. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  19. 桂林古本《伤寒杂病论》简介《伤寒杂病论》
  20. 桂苓五味甘草汤【方剂大全】
  21. 桂连丸【方剂大全】
  22. 桂苓薏羌汤【方剂大全】
  23. 桂荔汤【方剂大全】
  24. 桂苓饮【方剂大全】
  25. 桂蜡丸【方剂大全】
  26. 桂苓饮子【方剂大全】
  27. 桂椒丸【方剂大全】
  28. 桂苓圆【方剂大全】
  29. 桂椒锭【方剂大全】
  30. 桂龙咳喘宁胶囊【方剂大全】
  1. 桂苓甘术汤《医方论》
  2. 桂苓甘术汤《删补名医方论》
  3. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  4. 桂苓甘术汤《医宗金鉴》
  5. 桂苓丸《三因极一病证方论》
  6. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  7. 桂苓丸《太平惠民和剂局方》
  8. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  9. 桂苓丸消暑丸《太平惠民和剂局方》
  10. 桂苓甘露饮《增订叶评伤暑全书》
  11. 桂麻各半汤类《退思集类方歌注》
  12. 桂苓甘露饮《退思集类方歌注》
  13. 桂麻各半证一　太阳二十八《伤寒悬解》
  14. 桂苓甘露饮《退思集类方歌注》
  15. 桂蜜汤《备急千金要方》
  16. 桂苓甘露饮《医方考》
  17. 桂皮《饮食须知》
  18. 桂苓甘露饮《目经大成》
  19. 桂皮《增广和剂局方药性总论》
  20. 桂苓甘露饮《时病论歌括新编》
  21. 桂皮《药鉴》
  22. 桂苓甘露饮《时病论歌括新编》
  23. 桂皮山楂饮《保健药膳》
  24. 桂苓甘露散《儒门事亲》
  25. 桂芪茶《茶饮保健》
  26. 桂苓白术丸《儒门事亲》
  27. 桂曲丸《是斋百一选方》
  28. 桂苓白术散《仁术便览》
  29. 桂术汤《三因极一病证方论》
  30. 桂苓白术散《儒门事亲》
  31. 桂汤《备急千金要方》


清气化痰丸_《医方论》_中医方言_【岐黄之术】

清气化痰丸

清气化痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（姜制） 胆星一两五钱 橘红 枳实（麸炒） 杏仁（去皮尖） 栝蒌仁（去油）黄芩（酒炒） 茯苓一两

姜汁糊丸，淡姜汤下。

此治痰而兼有火者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂苓甘术汤
  • 当前页：清气化痰丸
  • 下一页：顺气消食化痰丸
<<< 返回本书目录
  1. 清气化痰《汤头歌诀》
  2. 清气化痰丸【方剂大全】
  3. 清平丸【方剂大全】
  4. 清气散【方剂大全】
  5. 清脾饮《汤头歌诀》
  6. 清气丸【方剂大全】
  7. 清脾养胃汤【方剂大全】
  8. 清气为荣《此事难知》
  9. 清脾汤【方剂大全】
  10. 清气养荣汤【方剂大全】
  11. 清脾散【方剂大全】
  12. 清热【中药主治】
  13. 清脾甘露饮【方剂大全】
  14. 清热【方剂主治】
  15. 清衄汤【方剂大全】
  16. 清热除烦【中药主治】
  17. 清宁丸【方剂大全】
  18. 清热除烦【方剂主治】
  19. 清宁散【方剂大全】
  20. 清热除湿【中药主治】
  21. 清宁膏【方剂大全】
  22. 清热除湿祛风膏【方剂大全】
  23. 清脑降压汤【方剂大全】
  24. 清热除湿汤【方剂大全】
  25. 清脑降压片【方剂大全】
  26. 清热代茶饮【方剂大全】
  27. 清脑黄连膏《医学衷中参西录》
  28. 清热毒【中药主治】
  29. 清脑羹《保健药膳》
  30. 清热甘露饮【方剂大全】
  1. 清气化痰丸《医方论》
  2. 清气化痰丸《奇方类编》
  3. 清气凉营《中医词典》
  4. 清气化痰丸《仁术便览》
  5. 清气散《仁术便览》
  6. 清气化痰丸《医方考》
  7. 清气散《普济本事方》
  8. 清气化痰丸《目经大成》
  9. 清气为荣《此事难知》
  10. 清气化痰《汤头歌诀》
  11. 清热《证治准绳·疡医》
  12. 清气分热《中医词典》
  13. 清热保津法《时病论歌括新编》
  14. 清气《中医词典》
  15. 清热法《中医词典》
  16. 清气《中医名词词典》
  17. 清热法《中医内科学》
  18. 清气《中医名词词典》
  19. 清热化湿《中医词典》
  20. 清魄散《三因极一病证方论》
  21. 清热化痰汤《医宗金鉴》
  22. 清平丸《目经大成》
  23. 清热化痰汤《删补名医方论》
  24. 清脾饮《汤头歌诀》
  25. 清热化瘀加抗生素治疗萎缩性胃炎《中国幽门螺杆菌研究》
  26. 清脾饮《医方论》
  27. 清热解表《中医词典》
  28. 清脾饮《退思集类方歌注》
  29. 清热解毒《中医名词词典》
  30. 清脾饮《仁术便览》
  31. 清热解毒《中医词典》


顺气消食化痰丸_《医方论》_中医方言_【岐黄之术】

顺气消食化痰丸

顺气消食化痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（姜制） 胆星一斤 青皮 陈皮（去白） 莱菔子（生用） 苏子（炒） 山楂（炒） 麦芽（炒） 神曲（炒） 杏仁（去皮尖，研） 葛根 香附（制）各一两

姜汁糊蒸饼为丸。

此治痰而兼有食者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清气化痰丸
  • 当前页：顺气消食化痰丸
  • 下一页：清肺饮
<<< 返回本书目录
  1. 顺气消食化痰丸《汤头歌诀》
  2. 顺气消滞汤【方剂大全】
  3. 顺气术香散【方剂大全】
  4. 顺气一日分为四时《黄帝内经·灵枢》
  5. 顺气散【方剂大全】
  6. 顺气一日分为四时《灵枢悬解》
  7. 顺气活血汤【方剂大全】
  8. 顺气一日分为四时《内经评文》
  9. 顺气豁痰汤【方剂大全】
  10. 顺气一日分为四时论《古今医统大全》
  11. 顺气和中汤【方剂大全】
  12. 顺荣汤【方剂大全】
  13. 顺气归脾丸【方剂大全】
  14. 顺三焦【方剂主治】
  15. 顺气【方剂主治】
  16. 顺时《黄帝内经太素》
  17. 顺气【中药主治】
  18. 顺险逆三法说《疡医大全》
  19. 顺逆险三法说《冯氏锦囊秘录》
  20. 顺养《黄帝内经太素》
  21. 顺逆探原篇《外经微言》
  22. 顺医法《石室秘录》
  23. 顺逆《证治准绳·幼科》
  24. 顺元散《苏沈良方》
  25. 顺逆《外科大成》
  26. 顺元散【方剂大全】
  27. 顺经汤【方剂大全】
  28. 顺证《续名医类案》
  29. 顺经散《洪氏集验方》
  30. 舜田臧公气虚中满《孙文垣医案》
  1. 顺气消食化痰丸《医方论》
  2. 顺气消食化痰丸《医方考》
  3. 顺气消食化痰丸《汤头歌诀》
  4. 顺气消食化痰丸《医方考》
  5. 顺气一日分为四时《黄帝内经·灵枢》
  6. 顺气搜风法《时病论歌括新编》
  7. 顺气一日分为四时《灵枢悬解》
  8. 顺气朮香散《太平惠民和剂局方》
  9. 顺气一日分为四时《内经评文》
  10. 顺气散《博济方》
  11. 顺气一日分为四时论《古今医统大全》
  12. 顺气散《博济方》
  13. 顺生丹《医学心悟》
  14. 顺气散《博济方》
  15. 顺时《黄帝内经太素》
  16. 顺气木香丸《博济方》
  17. 顺式作用组件《生物化学与分子生物学》
  18. 顺气木香散《仁术便览》
  19. 顺险逆三法说《疡医大全》
  20. 顺气豁痰汤《冯氏锦囊秘录》
  21. 顺养《黄帝内经太素》
  22. 顺气和中汤《仁术便览》
  23. 顺摇十九法《针灸神书》
  24. 顺气和中汤《冯氏锦囊秘录》
  25. 顺医法《石室秘录》
  26. 顺气《明目至宝》
  27. 顺元散《三因极一病证方论》
  28. 顺逆险三法说《冯氏锦囊秘录》
  29. 顺元散《苏沈良方》
  30. 顺逆探原篇《外经微言》
  31. 顺元散《博济方》


清肺饮_《医方论》_中医方言_【岐黄之术】

清肺饮

清肺饮

  • 上一页
  • 目录
  • 相关
  • 下一页

杏仁（去皮尖） 贝母 茯苓一钱 桔梗 五味子 甘草 橘红五分

加姜煎。

此治痰而兼有湿火者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顺气消食化痰丸
  • 当前页：清肺饮
  • 下一页：金沸草散
<<< 返回本书目录
  1. 清肺抑火丸【方剂大全】
  2. 清肺饮【方剂大全】
  3. 清肺泄热饮【方剂大全】
  4. 清肺饮子【方剂大全】
  5. 清肺消炎丸【方剂大全】
  6. 清肺止咳【中药主治】
  7. 清肺汤【方剂大全】
  8. 清肺滋阴散【方剂大全】
  9. 清肺热【方剂主治】
  10. 清风导赤汤【方剂大全】
  11. 清肺热【中药主治】
  12. 清风藤《本草纲目》完整版
  13. 清肺利咽【中药主治】
  14. 清风藤【中药大全】
  15. 清肺火【中药主治】
  16. 清肝【中药主治】
  17. 清肺化痰汤【方剂大全】
  18. 清肝导滞汤【方剂大全】
  19. 清肺化痰健脾汤【方剂大全】
  20. 清肝化痰丸【方剂大全】
  21. 清肺化痰【方剂主治】
  22. 清肝活瘀汤【方剂大全】
  23. 清肺化痰【中药主治】
  24. 清肝火【中药主治】
  25. 清肺【方剂主治】
  26. 清肝解毒汤【方剂大全】
  27. 清肺【中药主治】
  28. 清肝解郁汤【方剂大全】
  29. 清法《广瘟疫论》
  30. 清肝解郁益阴渗湿汤【方剂大全】
  1. 清肺饮《医方论》
  2. 清肺饮《重订囊秘喉书》
  3. 清风藤《医学入门》
  4. 清肺饮《时病论歌括新编》
  5. 清风藤《证类本草》
  6. 清肺汤《三因极一病证方论》
  7. 清风藤《本经逢原》
  8. 清肺汤《三因极一病证方论》
  9. 清肝茶《茶饮保健》
  10. 清肺散火汤《重订囊秘喉书》
  11. 清肝明目散《奇方类编》
  12. 清肺散《明目至宝》
  13. 清肝明目药《中药学》
  14. 清肺散《仁术便览》
  15. 清肝散《明目至宝》
  16. 清肺理嗽茶《茶饮保健》
  17. 清肝泻火《中医词典》
  18. 清肺《女科证治准绳》
  19. 清肝饮方《临症验舌法》
  20. 清法（清热法）《中医名词词典》
  21. 清疳解毒汤《重楼玉钥》
  22. 清法《广瘟疫论》
  23. 清膈饮子《冯氏锦囊秘录》
  24. 清法《中医词典》
  25. 清宫《中医词典》
  26. 清毒逐瘀汤《目经大成》
  27. 清宫捍疟法《时病论歌括新编》
  28. 清毒二仙丹《医学衷中参西录》
  29. 清宫减体茶《茶饮保健》
  30. 清毒《中医词典》
  31. 清宫生发茶《茶饮保健》


金沸草散_《医方论》_中医方言_【岐黄之术】

金沸草散

金沸草散

  • 上一页
  • 目录
  • 相关
  • 下一页

旋复花 前胡 细辛一钱 荆芥一钱五分 半夏五分 赤茯苓六分 甘草（炙）三分

加姜、枣煎。

此治痰而兼疏风者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清肺饮
  • 当前页：金沸草散
  • 下一页：百花膏
<<< 返回本书目录
  1. 金沸草散《汤头歌诀》
  2. 金沸草散【方剂大全】
  3. 金沸草【中药大全】
  4. 金沸草汤【方剂大全】
  5. 金肺散【方剂大全】
  6. 金沸汤【方剂大全】
  7. 金发草【中药大全】
  8. 金粉饼【方剂大全】
  9. 金耳环【中药大全】
  10. 金粉地黄膏【方剂大全】
  11. 金豆丸【方剂大全】
  12. 金粉膏【方剂大全】
  13. 金豆解毒煎【方剂大全】
  14. 金粉蕨【中药大全】
  15. 金鼎汤【方剂大全】
  16. 金粉散【方剂大全】
  17. 金顶蘑【中药大全】
  18. 金粉汤【方剂大全】
  19. 金灯照眼【方剂大全】
  20. 金粉丸【方剂大全】
  21. 金道宾后案《寓意草》
  22. 金凤丹【方剂大全】
  23. 金刀自刎《外科启玄》
  24. 金凤膏【方剂大全】
  25. 金刀散【方剂大全】
  26. 金凤化痰膏【方剂大全】
  27. 金刀如圣散【方剂大全】
  28. 金凤毛【中药大全】
  29. 金刀独圣丹【方剂大全】
  30. 金凤散【方剂大全】
  1. 金沸草散《医方论》
  2. 金沸草散《仁术便览》
  3. 金沸草散《汤头歌诀》
  4. 金沸草散《仁术便览》
  5. 金沸草散《博济方》
  6. 金沸草散《医方考》
  7. 金沸草汤《时病论歌括新编》
  8. 金沸草散《太平惠民和剂局方》
  9. 金粉丸《博济方》
  10. 金沸草散《三因极一病证方论》
  11. 金柑《饮食须知》
  12. 金沸草散《妇人大全良方》
  13. 金疳《中医名词词典》
  14. 金德鉴《中医词典》
  15. 金疳《中医词典》
  16. 金道宾后案《寓意草》
  17. 金刚杵《滇南本草》
  18. 金刀自刎《外科启玄》
  19. 金刚丸《冯氏锦囊秘录》
  20. 金刀伤大兴李振祖（西平）传《回生集》
  21. 金刚烷胺《药理学》
  22. 金丹制法《外科十三方考》
  23. 金刚烷胺《药理学》
  24. 金丹问答《养生导引秘籍》
  25. 金刚指式《气功外气疗法》
  26. 金丹配法歌《尤氏喉症指南》
  27. 金宫香口茶《茶饮保健》
  28. 金丹诀《苏沈良方》
  29. 金蚣丸《外科十三方考》
  30. 金丹《外科传薪集》
  31. 金瓜圆《博济方》


百花膏_《医方论》_中医方言_【岐黄之术】

百花膏

百花膏

  • 上一页
  • 目录
  • 相关
  • 下一页

百合 款冬花

等分蜜丸。

此治痰而兼清热者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金沸草散
  • 当前页：百花膏
  • 下一页：三仙丹
<<< 返回本书目录
  1. 百花定喘丸【方剂大全】
  2. 百花膏【方剂大全】
  3. 百花拔毒散【方剂大全】
  4. 百花煎【方剂大全】
  5. 百和香【方剂大全】
  6. 百花煎丸【方剂大全】
  7. 百和汤【方剂大全】
  8. 百花锦蛇【中药大全】
  9. 百合紫菀汤【方剂大全】
  10. 百花如意酣春酝【方剂大全】
  11. 百合子【中药大全】
  12. 百花散《扁鹊心书》
  13. 百合粥【方剂大全】
  14. 百花散【方剂大全】
  15. 百合知母汤【方剂大全】
  16. 百花汤【方剂大全】
  17. 百合证《伤寒总病论》
  18. 百花丸【方剂大全】
  19. 百合饮子【方剂大全】
  20. 百会疽《医宗金鉴》
  21. 百合饮【方剂大全】
  22. 百会疽门主论《疡医大全》
  23. 百合银耳羹《保健药膳》
  24. 百会疽之治《余无言医案》
  25. 百合杏仁粥【方剂大全】
  26. 百会穴【头部背面穴位】
  27. 百合消胀汤【方剂大全】
  28. 百疾消散【方剂大全】
  29. 百合洗方【方剂大全】
  30. 百嚼丸【方剂大全】
  1. 百花膏《医方论》
  2. 百和香《备急千金要方》
  3. 百花膏《是斋百一选方》
  4. 百合粥《食物疗法》
  5. 百花散《儒门事亲》
  6. 百合知母汤方《医学心悟》
  7. 百花散《扁鹊心书》
  8. 百合知母汤方《医宗金鉴》
  9. 百会《气功外气疗法》
  10. 百合知母汤方《伤寒杂病论》
  11. 百会《中医词典》
  12. 百合知母汤《伤寒括要》
  13. 百会《针灸学》
  14. 百合知母汤《退思集类方歌注》
  15. 百会（一名三阳，一名五会，一名巅上，一名天满）《针灸大成》
  16. 百合知母汤《备急千金要方》
  17. 百会疽《中医词典》
  18. 百合知母汤《金匮悬解》
  19. 百会疽《医宗金鉴》
  20. 百合知母汤《圆运动的古中医学》
  21. 百会疽《证治准绳·疡医》
  22. 百合知母茶《茶饮保健》
  23. 百会疽《外科心法要诀》
  24. 百合证《伤寒总病论》
  25. 百会疽门主方《疡医大全》
  26. 百合银耳羹《保健药膳》
  27. 百会疽门主论《疡医大全》
  28. 百合一《金匮悬解》
  29. 百会疽之治《余无言医案》
  30. 百合洗方《退思集类方歌注》
  31. 百疾《中医词典》


三仙丹_《医方论》_中医方言_【岐黄之术】

三仙丹

三仙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

南星曲 半夏曲四两 香附二两

糊丸。

此治痰而兼理气者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：百花膏
  • 当前页：三仙丹
  • 下一页：半夏天麻白术汤
<<< 返回本书目录
  1. 三仙菜《滇南本草》
  2. 三仙丹【方剂大全】
  3. 三物浴汤【方剂大全】
  4. 三仙酒【方剂大全】
  5. 三物茵陈蒿汤【方剂大全】
  6. 三仙散【方剂大全】
  7. 三物香薷《汤头歌诀》
  8. 三仙丸【方剂大全】
  9. 三物黄芩汤【方剂大全】
  10. 三鲜饮《医学衷中参西录》
  11. 三物备急丸【方剂大全】
  12. 三痫丸【方剂大全】
  13. 三五七散【方剂大全】
  14. 三香散【方剂大全】
  15. 三五七散《扁鹊心书》
  16. 三香汤【方剂大全】
  17. 三蜈散【方剂大全】
  18. 三香丸【方剂大全】
  19. 三乌茵陈汤加味【方剂大全】
  20. 三消《古今名医汇粹》
  21. 三味吐散【方剂大全】
  22. 三消《顾松园医镜》
  23. 三味蒺藜散【方剂大全】
  24. 三消《临证指南医案》
  25. 三味地黄酒【方剂大全】
  26. 三消《秘传证治要诀及类方》
  27. 三味安肾丸【方剂大全】
  28. 三消《校注医醇剩义》
  29. 三脘痞气丸【方剂大全】
  30. 三消《也是山人医案》
  1. 三仙丹《医方论》
  2. 三仙丹《太平惠民和剂局方》
  3. 三仙丸《是斋百一选方》
  4. 三仙菜《滇南本草》
  5. 三仙延寿酒《奇方类编》
  6. 三下锅《饮膳正要》
  7. 三鲜饮《医学衷中参西录》
  8. 三物猪苓散《三因极一病证方论》
  9. 三痫《中医词典》
  10. 三物小陷胸汤《圆运动的古中医学》
  11. 三陷《中医词典》
  12. 三物香薷《汤头歌诀》
  13. 三陷证《中医名词词典》
  14. 三物黄芩汤方《备急千金要方》
  15. 三香定痛饮（原方无分两临用延医酌定）《回生集》
  16. 三物黄芩汤《妇人大全良方》
  17. 三香丸《外科十三方考》
  18. 三物黄连粉散《备急千金要方》
  19. 三消《中医名词词典》
  20. 三物备急丸方《医宗金鉴》
  21. 三消《中医词典》
  22. 三物备急丸《医方论》
  23. 三消《医学传灯》
  24. 三物备惫丸方《金匮悬解》
  25. 三消《医述》
  26. 三物白散方《删补名医方论》
  27. 三消《临证指南医案》
  28. 三物白散方《医宗金鉴》
  29. 三消《医学正传》
  30. 三物白散《时方妙用》
  31. 三消《顾松园医镜》


半夏天麻白术汤_《医方论》_中医方言_【岐黄之术】

半夏天麻白术汤

半夏天麻白术汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（姜制） 麦芽一钱五分 神曲（炒） 白术（炒）一钱 苍术（泔浸） 人参 黄（蜜制） 陈皮 茯苓 泽泻 天麻五分 干姜三分 黄柏二分（酒洗）

每服五钱。

此治痰而兼熄风者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三仙丹
  • 当前页：半夏天麻白术汤
  • 下一页：茯苓丸
<<< 返回本书目录
  1. 半夏天麻白术汤《汤头歌诀》
  2. 半夏丸【方剂大全】
  3. 半夏汤散【方剂大全】
  4. 半夏温肺汤【方剂大全】
  5. 半夏汤【方剂大全】
  6. 半夏五香丸【方剂大全】
  7. 半夏汤《苏沈良方》
  8. 半夏泻心《汤头歌诀》
  9. 半夏苏子汤【方剂大全】
  10. 半夏泻心肠《伤寒寻源》
  11. 半夏十味汤【方剂大全】
  12. 半夏泻心汤【方剂大全】
  13. 半夏生姜汤【方剂大全】
  14. 半夏泻心汤（玉函）《张氏医通》
  15. 半夏生姜大黄汤【方剂大全】
  16. 半夏泻心汤方《伤寒明理论》
  17. 半夏神曲汤【方剂大全】
  18. 半夏泻心汤去干姜甘草加枳实杏仁方【方剂大全】
  19. 半夏散（并汤）《伤寒寻源》
  20. 半夏泻心汤去人参甘草干姜大枣加枳【方剂大全】
  21. 半夏散【方剂大全】
  22. 半夏泻心汤证《临证实验录》
  23. 半夏人参汤【方剂大全】
  24. 半夏泻心汤证《临证实验录》
  25. 半夏人参酒【方剂大全】
  26. 半夏泻心汤证《临证实验录》
  27. 半夏曲芽汤【方剂大全】
  28. 半夏泻心汤证《临证实验录》
  29. 半夏曲【方剂大全】
  30. 半夏杏仁汤【方剂大全】
  1. 半夏天麻白术汤《医方论》
  2. 半夏汤《苏沈良方》
  3. 半夏天麻白术汤《汤头歌诀》
  4. 半夏汤《医方考》
  5. 半夏丸《备急千金要方》
  6. 半夏汤《儒门事亲》
  7. 半夏丸《太平惠民和剂局方》
  8. 半夏汤《三因极一病证方论》
  9. 半夏泻心《汤头歌诀》
  10. 半夏汤《三因极一病证方论》
  11. 半夏泻心肠《伤寒寻源》
  12. 半夏汤《备急千金要方》
  13. 半夏泻心汤《圆运动的古中医学》
  14. 半夏汤《备急千金要方》
  15. 半夏泻心汤《圆运动的古中医学》
  16. 半夏汤《备急千金要方》
  17. 半夏泻心汤《圆运动的古中医学》
  18. 半夏汤《备急千金要方》
  19. 半夏泻心汤《医宗金鉴》
  20. 半夏汤《备急千金要方》
  21. 半夏泻心汤《删补名医方论》
  22. 半夏汤《备急千金要方》
  23. 半夏泻心汤《冯氏锦囊秘录》
  24. 半夏汤《备急千金要方》
  25. 半夏泻心汤《三因极一病证方论》
  26. 半夏汤《备急千金要方》
  27. 半夏泻心汤《医学心悟》
  28. 半夏汤《备急千金要方》
  29. 半夏泻心汤《退思集类方歌注》
  30. 半夏汤《备急千金要方》
  31. 半夏泻心汤《时方妙用》


茯苓丸_《医方论》_中医方言_【岐黄之术】

茯苓丸

茯苓丸

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏曲一两 茯苓一两（乳拌） 枳壳五钱（麸炒） 风化硝二钱五分

姜汁糊丸。

此治痼结之顽痰，非大实者不可轻投。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏天麻白术汤
  • 当前页：茯苓丸
  • 下一页：控涎丹
<<< 返回本书目录
  1. 茯苓菟丝丸【方剂大全】
  2. 茯苓丸【方剂大全】
  3. 茯苓调中散【方剂大全】
  4. 茯苓五皮散【方剂大全】
  5. 茯苓调血汤【方剂大全】
  6. 茯苓五味丸【方剂大全】
  7. 茯苓天麻汤【方剂大全】
  8. 茯苓陷胸汤【方剂大全】
  9. 茯苓汤【方剂大全】
  10. 茯苓消气丸【方剂大全】
  11. 茯苓酥【方剂大全】
  12. 茯苓小泽泻汤【方剂大全】
  13. 茯苓苏子丸【方剂大全】
  14. 茯苓杏仁甘草汤【方剂大全】
  15. 茯苓苏【方剂大全】
  16. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  17. 茯苓四逆汤【方剂大全】
  18. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  19. 茯苓四逆汤《伤寒寻源》
  20. 茯苓杏仁煎【方剂大全】
  21. 茯苓四逆加石脂汤【方剂大全】
  22. 茯苓饮【方剂大全】
  23. 茯苓四逆加半夏汤【方剂大全】
  24. 茯苓饮子【方剂大全】
  25. 茯苓术散【方剂大全】
  26. 茯苓圆【方剂大全】
  27. 茯苓石脂汤【方剂大全】
  28. 茯苓造化糕【方剂大全】
  29. 茯苓石膏汤【方剂大全】
  30. 茯苓燥湿汤【方剂大全】
  1. 茯苓丸《医方论》
  2. 茯苓丸《外科理例》
  3. 茯苓丸《普济本事方》
  4. 茯苓丸《医学心悟》
  5. 茯苓五味子汤《三因极一病证方论》
  6. 茯苓丸《太平惠民和剂局方》
  7. 茯苓夏姜茶《茶饮保健》
  8. 茯苓丸《三因极一病证方论》
  9. 茯苓消肿茶《茶饮保健》
  10. 茯苓丸《妇人大全良方》
  11. 茯苓杏仁甘草汤《圆运动的古中医学》
  12. 茯苓丸《冯氏锦囊秘录》
  13. 茯苓杏仁甘草汤《金匮悬解》
  14. 茯苓丸《冯氏锦囊秘录》
  15. 茯苓杏仁甘草汤方《伤寒杂病论》
  16. 茯苓丸《冯氏锦囊秘录》
  17. 茯苓杏仁甘草汤方《医宗金鉴》
  18. 茯苓丸《备急千金要方》
  19. 茯苓杏仁甘草汤证治本位的意义《圆运动的古中医学》
  20. 茯苓丸《备急千金要方》
  21. 茯苓杏仁甘草汤证治推论的意义《圆运动的古中医学》
  22. 茯苓丸《备急千金要方》
  23. 茯苓饮《金匮悬解》
  24. 茯苓丸《备急千金要方》
  25. 茯苓饮子《仁术便览》
  26. 茯苓汤《三因极一病证方论》
  27. 茯苓泽泻汤《圆运动的古中医学》
  28. 茯苓汤《三因极一病证方论》
  29. 茯苓泽泻汤《金匮悬解》
  30. 茯苓汤《冯氏锦囊秘录》
  31. 茯苓泽泻汤《三因极一病证方论》


控涎丹_《医方论》_中医方言_【岐黄之术】

控涎丹

控涎丹

  • 上一页
  • 目录
  • 相关
  • 下一页

甘遂（去心） 大戟（去皮） 白芥子

等分为末糊丸，临卧姜汤服。

此治痰而兼逐水者，亦不可轻用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓丸
  • 当前页：控涎丹
  • 下一页：三子养亲汤
<<< 返回本书目录
  1. 控痰散【方剂大全】
  2. 控涎丹【方剂大全】
  3. 控睾《圣济总录》
  4. 控涎丹证《临证实验录》
  5. 控诞丹证《临证实验录》
  6. 控涎丹证《临证实验录》
  7. 恐缩症【疾病大全】
  8. 控涎丹证《临证实验录》
  9. 恐水症【疾病症状】
  10. 控涎丹证《临证实验录》
  11. 恐伤肾思胜恐解《吴医汇讲》
  12. 控涎散【方剂大全】
  13. 恐门《张氏医通》
  14. 控涎丸【方剂大全】
  15. 恐惧【疾病症状】
  16. 控心散【方剂大全】
  17. 恐候《古今医统大全》
  18. 控心丸【方剂大全】
  19. 恐风【疾病症状】
  20. 控制不住的联想【疾病症状】
  21. 恐怖症【疾病大全】
  22. 控制能力丧失【疾病症状】
  23. 恐怖症《地震灾后常见病多发病中医药治疗手册》
  24. 控制人体血气上升的速度，可以控制减肥的速度《人体使用手册》
  25. 恐怖性焦虑障碍【疾病大全】
  26. 控制性降压《外科学总论》
  27. 恐《证治准绳·杂病》
  28. 抠咬指甲《经验麻科》
  29. 恐《证治准绳·类方》
  30. 芤（阳中阴）《濒湖脉学》
  1. 控涎丹《医方论》
  2. 控涎丹《退思集类方歌注》
  3. 控涎丹（一名妙应丸）《冯氏锦囊秘录》
  4. 控涎丹《外科理例》
  5. 控涎丹证《临证实验录》
  6. 控涎丹《医方考》
  7. 控涎丹证《临证实验录》
  8. 控涎丹《三因极一病证方论》
  9. 控涎丹证《临证实验录》
  10. 控涎丹《妇人大全良方》
  11. 控涎丹证《临证实验录》
  12. 控涎丹《冯氏锦囊秘录》
  13. 控制《传染病》
  14. 控痰散《万氏秘传片玉心书》
  15. 控制并发症《预防医学》
  16. 控痰丹《仁术便览》
  17. 控制铅的接触水平《预防医学》
  18. 控脑砂《中医词典》
  19. 控制人的因素《预防医学》
  20. 控脑砂《中医词典》
  21. 控制物的种类及其使用《临床生物化学》
  22. 控睾《医述》
  23. 控制性降压《外科学总论》
  24. 控睾《中医词典》
  25. 控制饮食《减肥新法与技巧》
  26. 控睾《中医词典》
  27. 抠咬指甲《经验麻科》
  28. 控睾《圣济总录》
  29. 芤《痰火点雪》
  30. 控诞丹证《临证实验录》
  31. 芤《三指禅》


三子养亲汤_《医方论》_中医方言_【岐黄之术】

三子养亲汤

三子养亲汤

  • 上一页
  • 目录
  • 相关
  • 下一页

紫苏子 白芥子 莱菔子

各微炒研煎服。

此治痰而兼降气者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：控涎丹
  • 当前页：三子养亲汤
  • 下一页：涤痰汤
<<< 返回本书目录
  1. 三子散【方剂大全】
  2. 三子养亲汤【方剂大全】
  3. 三疰论《小儿卫生总微论方》
  4. 三子养亲汤加味【方剂大全】
  5. 三种湿歌《伤寒百证歌》
  6. 三紫汤【方剂大全】
  7. 三治五法四因六淫八要《冯氏锦囊秘录》
  8. 三字宝《济生集》
  9. 三指说《医理真传》
  10. 三足鳖《本草纲目》完整版
  11. 三枝叶【中药大全】
  12. 三钻风【中药大全】
  13. 三枝枪【中药大全】
  14. 三钻七【中药大全】
  15. 三枝标（图）【中药大全】
  16. 三唑仑Triazolam《精神药品临床应用指导原则》
  17. 三汁饮《保健药膳》
  18. 叁、为何会如此多的不治之症?《中医之钥》
  19. 三之气《儒门事亲》
  20. 伞梗虎耳草【中药大全】
  21. 三症辨治《济生集》
  22. 伞骨草《滇南本草》
  23. 三证合参《医医小草》
  24. 伞花绢毛菊（图）【中药大全】
  25. 三诊六变与尺相应《类经》
  26. 伞花马钱【中药大全】
  27. 三爪龙【中药大全】
  28. 伞莎草【中药大全】
  29. 三爪金龙（图）【中药大全】
  30. 伞形梅笠草【中药大全】
  1. 三子养亲汤《医方论》
  2. 三子养亲汤《回生集》
  3. 三字《心医集》
  4. 三子养亲汤《仁术便览》
  5. 三字宝《济生集》
  6. 三子养亲汤《医方考》
  7. 三唑仑《精神药品临床应用指导原则》
  8. 三子养亲汤《韩氏医通》
  9. 叁、为何会如此多的不治之症?《中医之钥》
  10. 三子丹《古代房中秘方》
  11. 伞骨草《滇南本草》
  12. 三椎《中医词典》
  13. 散《中医名词词典》
  14. 三疰论《小儿卫生总微论方》
  15. 散《脉确》
  16. 三柱骨《中医词典》
  17. 散《痰火点雪》
  18. 三茱丸《是斋百一选方》
  19. 散《三指禅》
  20. 三茱丸《是斋百一选方》
  21. 散（sǎn，音伞）气《中医词典》
  22. 三种文化《思考中医》
  23. 散（阴）《濒湖脉学》
  24. 三种唾液腺的结构特点《组织学与胚胎学》
  25. 散步《家庭医学百科·预防保健篇》
  26. 三种湿歌《伤寒百证歌》
  27. 散刺《中医词典》
  28. 三种基本心电图变化《物理诊断学》
  29. 散发性脑炎《神经病学》
  30. 三种基本方法的优缺点《医院药学》
  31. 散法《中医词典》


涤痰汤_《医方论》_中医方言_【岐黄之术】

涤痰汤

涤痰汤

  • 上一页
  • 目录
  • 相关
  • 下一页

半夏（姜制） 胆星二钱五分 橘红 枳实 茯苓二钱 人参 菖蒲一钱 竹茹七分 甘草五分

加姜煎。

此治痰而兼去风清心者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三子养亲汤
  • 当前页：涤痰汤
  • 下一页：礞石滚痰丸
<<< 返回本书目录
  1. 涤痰汤《汤头歌诀》
  2. 涤痰汤【方剂大全】
  3. 涤胎散【方剂大全】
  4. 涤痰丸【方剂大全】
  5. 涤热逐瘀汤【方剂大全】
  6. 涤痿兴阳汤《毓麟验方》
  7. 涤空丹【方剂大全】
  8. 涤邪救苦汤【方剂大全】
  9. 涤昏膏【方剂大全】
  10. 涤邪汤【方剂大全】
  11. 涤秽消痧汤【方剂大全】
  12. 涤饮通络治胁痛《名师垂教》
  13. 涤秽漱口散【方剂大全】
  14. 涤饮丸【方剂大全】
  15. 涤秽免痘汤【方剂大全】
  16. 涤瘀汤【方剂大全】
  17. 涤寒汤【方剂大全】
  18. 涤痔散【方剂大全】
  19. 涤光散【方剂大全】
  20. 涤滞消瘀汤【方剂大全】
  21. 涤垢饮【方剂大全】
  22. 鸐雉【中药大全】
  23. 涤垢汤【方剂大全】
  24. 抵当汤《伤寒寻源》
  25. 涤风散【方剂大全】
  26. 抵当汤【方剂大全】
  27. 涤烦丸【方剂大全】
  28. 抵当汤（玉函）《张氏医通》
  29. 涤烦汤【方剂大全】
  30. 抵当汤方《伤寒明理论》
  1. 涤痰汤《医方论》
  2. 涤痰汤《仁术便览》
  3. 涤痰汤《汤头歌诀》
  4. 涤痰汤《冯氏锦囊秘录》
  5. 涤痿兴阳汤《毓麟验方》
  6. 涤痰《中医词典》
  7. 涤虚烦止燥渴《丹溪手镜》
  8. 涤寒汤《是斋百一选方》
  9. 涤饮通络治胁痛《名师垂教》
  10. 涤垢汤《奇方类编》
  11. 氐羌毒候《诸病源候论》
  12. 敌敌畏中毒的急救《现代院外急救手册》
  13. 抵当汤《圆运动的古中医学》
  14. 荻野台洲《先哲医话》
  15. 抵当汤《圆运动的古中医学》
  16. 荻皮《名医别录》
  17. 抵当汤《圆运动的古中医学》
  18. 荻皮《证类本草》
  19. 抵当汤《备急千金要方》
  20. 荻皮《新修本草》
  21. 抵当汤《备急千金要方》
  22. 荻皮《千金翼方》
  23. 抵当汤《冯氏锦囊秘录》
  24. 迪乔治综合症《基因与疾病》
  25. 抵当汤《三因极一病证方论》
  26. 迪乔治异常《默克家庭诊疗手册》
  27. 抵当汤《儒门事亲》
  28. 狄仁杰《中医词典》
  29. 抵当汤《目经大成》
  30. 鍉针主治法歌《医宗金鉴》
  31. 抵当汤《医学心悟》


礞石滚痰丸_《医方论》_中医方言_【岐黄之术】

礞石滚痰丸

礞石滚痰丸

  • 上一页
  • 目录
  • 相关
  • 下一页

青礞石一两 沉香五钱 大黄（酒蒸） 黄芩八两

上将礞石打碎，用朴硝一两同入瓦罐，盐泥固济，晒干，火 ，研末，和诸药水丸。

此治实痰实火者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：涤痰汤
  • 当前页：礞石滚痰丸
  • 下一页：牛黄丸
<<< 返回本书目录
  1. 礞石【中药大全】
  2. 礞石滚痰丸【方剂大全】
  3. 礞石《本草纲目》图文版
  4. 礞石滚痰丸证《临证实验录》
  5. 礞石《证类本草》
  6. 礞石滚痰丸证《临证实验录》
  7. 礞石《本草择要纲目》
  8. 礞石化痰丸【方剂大全】
  9. 礞石《本草易读》
  10. 锰中毒【疾病大全】
  11. 礞石《本草乘雅半偈》
  12. 蜢臂兰【中药大全】
  13. 礞石《本草纲目》完整版
  14. 蠓《人体寄生虫学》
  15. 蒙自水芹【中药大全】
  16. 孟氏跋《湖岳村叟医案》
  17. 蒙自木蓝【中药大全】
  18. 孟氏骨折【疾病大全】
  19. 蒙自虎耳草【中药大全】
  20. 孟太奇氏骨折《百病自测》
  21. 蒙自赤杨【中药大全】
  22. 梦《医经原旨》
  23. 蒙自草胡椒【中药大全】
  24. 梦行症【疾病症状】
  25. 蒙莸【中药大全】
  26. 梦花【中药大全】
  27. 蒙头《医宗金鉴》
  28. 梦花根【中药大全】
  29. 蒙头《痘疹心法要诀》
  30. 梦话【疾病症状】
  1. 礞石滚痰丸《医方论》
  2. 礞石滚痰丸《删补名医方论》
  3. 礞石滚痰丸《时方歌括》
  4. 礞石滚痰丸《医宗金鉴》
  5. 礞石滚痰丸证《临证实验录》
  6. 礞石《本草乘雅半偈》
  7. 礞石滚痰丸证《临证实验录》
  8. 礞石《本草择要纲目》
  9. 礞石丸《妇人大全良方》
  10. 礞石《本草分经》
  11. 猛爆性肝炎是如何发生的呢?《中医之钥》
  12. 礞石《增广和剂局方药性总论》
  13. 猛疽《中医词典》
  14. 礞石《中药学》
  15. 锰《临床营养学》
  16. 礞石《得配本草》
  17. 锰《生物化学与分子生物学》
  18. 礞石《本经逢原》
  19. 蠓《人体寄生虫学》
  20. 礞石《本草求真》
  21. 孟笨《中医词典》
  22. 礞石《证类本草》
  23. 孟昶（919-965年）《中医词典》
  24. 礞石《本草易读》
  25. 孟承意《中医词典》
  26. 礞石《本草备要》
  27. 孟春痹《中医词典》
  28. 礞石《中药炮制》
  29. 孟冬痹《中医词典》
  30. 礞石《本草纲目》
  31. 孟河《中医词典》


牛黄丸_《医方论》_中医方言_【岐黄之术】

牛黄丸

牛黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

胆星 全蝎（去足焙） 蝉蜕二钱五分 牛黄 白附子 僵蚕（洗焙） 防风 天麻一钱五分 麝香五分

煮枣肉和水银五分细研，入药末为丸，荆芥姜汤下。

此治痰而兼熄风清心者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：礞石滚痰丸
  • 当前页：牛黄丸
  • 下一页：辰砂散
<<< 返回本书目录
  1. 牛黄丸《小儿药证直诀》
  2. 牛黄丸【方剂大全】
  3. 牛黄铁粉丹【方剂大全】
  4. 牛黄小鸟犀圆【方剂大全】
  5. 牛黄天南星丸【方剂大全】
  6. 牛黄泻心汤【方剂大全】
  7. 牛黄生犀圆【方剂大全】
  8. 牛黄镇惊丸【方剂大全】
  9. 牛黄生犀丸【方剂大全】
  10. 牛将军序《达摩洗髓易筋经》
  11. 牛黄生肌散【方剂大全】
  12. 牛胶蒸法歌《医宗金鉴》
  13. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  14. 牛角《本草纲目》完整版
  15. 牛黄上清丸【方剂大全】
  16. 牛角《证类本草》
  17. 牛黄散【方剂大全】
  18. 牛角（角思）【中药大全】
  19. 牛黄清心圆【方剂大全】
  20. 牛角瓜【中药大全】
  21. 牛黄清心丸【方剂大全】
  22. 牛角七【中药大全】
  23. 牛黄千金散【方剂大全】
  24. 牛角腮《本草乘雅半偈》
  25. 牛黄凉膈圆【方剂大全】
  26. 牛角腮【中药大全】
  27. 牛黄凉膈丸【方剂大全】
  28. 牛角三七【中药大全】
  29. 牛黄金虎丹【方剂大全】
  30. 牛角藓【中药大全】
  1. 牛黄丸《医方论》
  2. 牛黄丸《奇方类编》
  3. 牛黄丸《小儿药证直诀》
  4. 牛黄丸《医学心悟》
  5. 牛黄犀角丸《冯氏锦囊秘录》
  6. 牛黄丸《备急千金要方》
  7. 牛黄小乌犀丸《太平惠民和剂局方》
  8. 牛黄通膈丸《儒门事亲》
  9. 牛黄泻心汤《冯氏锦囊秘录》
  10. 牛黄双丸《备急千金要方》
  11. 牛黄益金散《重订囊秘喉书》
  12. 牛黄生犀丸《太平惠民和剂局方》
  13. 牛黄朱砂丸《博济方》
  14. 牛黄麝香冰片檀香安息皂角《轩岐救正论》
  15. 牛胶饮《冯氏锦囊秘录》
  16. 牛黄散《冯氏锦囊秘录》
  17. 牛胶蒸法《中医词典》
  18. 牛黄散《仙传外科集验方》
  19. 牛胶蒸法《中医词典》
  20. 牛黄清心丸《奇方类编》
  21. 牛胶蒸法《外科证治全书》
  22. 牛黄清心丸《医学心悟》
  23. 牛胶蒸法歌《医宗金鉴》
  24. 牛黄清心丸《太平惠民和剂局方》
  25. 牛胶蒸法歌《外科心法要诀》
  26. 牛黄凉膈丸《太平惠民和剂局方》
  27. 牛角《本草经集注》
  28. 牛黄金虎丹《太平惠民和剂局方》
  29. 牛角《新修本草》
  30. 牛黄煎《苏沈良方》
  31. 牛角《证类本草》


辰砂散_《医方论》_中医方言_【岐黄之术】

辰砂散

辰砂散

  • 上一页
  • 目录
  • 相关
  • 下一页

辰砂一两 乳香 枣仁五钱

温酒调下。

此治痰而兼定惊者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛黄丸
  • 当前页：辰砂散
  • 下一页：白金丸
<<< 返回本书目录
  1. 辰砂散《苏沈良方》
  2. 辰砂散【方剂大全】
  3. 辰砂乳香丸【方剂大全】
  4. 辰砂汤【方剂大全】
  5. 辰砂全蝎散【方剂大全】
  6. 辰砂天麻丸【方剂大全】
  7. 辰砂祛痰丸【方剂大全】
  8. 辰砂天麻圆【方剂大全】
  9. 辰砂七珍散【方剂大全】
  10. 辰砂丸《洪氏集验方》
  11. 辰砂七宝散【方剂大全】
  12. 辰砂丸《小儿药证直诀》
  13. 辰砂破涎丸【方剂大全】
  14. 辰砂丸【方剂大全】
  15. 辰砂宁志丸【方剂大全】
  16. 辰砂丸治小儿惊热《苏沈良方》
  17. 辰砂宁心散【方剂大全】
  18. 辰砂五苓散【方剂大全】
  19. 辰砂妙圣丸【方剂大全】
  20. 辰砂五香丸【方剂大全】
  21. 辰砂秘真丹【方剂大全】
  22. 辰砂蝎梢膏【方剂大全】
  23. 辰砂六一散【方剂大全】
  24. 辰砂一粒丹【方剂大全】
  25. 辰砂利痰丸【方剂大全】
  26. 辰砂一粒金丹【方剂大全】
  27. 辰砂利膈丸【方剂大全】
  28. 辰砂益元散【方剂大全】
  29. 辰砂聚宝丹【方剂大全】
  30. 辰砂益原散【方剂大全】
  1. 辰砂散《医方论》
  2. 辰砂散《苏沈良方》
  3. 辰砂汤《是斋百一选方》
  4. 辰砂散《冯氏锦囊秘录》
  5. 辰砂天麻丸《太平惠民和剂局方》
  6. 辰砂金箔散《太平惠民和剂局方》
  7. 辰砂丸《洪氏集验方》
  8. 辰砂僵蚕散《冯氏锦囊秘录》
  9. 辰砂丸《太平惠民和剂局方》
  10. 辰砂化痰丸《太平惠民和剂局方》
  11. 辰砂丸《仁术便览》
  12. 辰砂膏《博济方》
  13. 辰砂丸《小儿药证直诀》
  14. 辰砂茯神膏《太平惠民和剂局方》
  15. 辰砂丸《博济方》
  16. 辰砂夺命丹《儒门事亲》
  17. 辰砂丸《博济方》
  18. 辰砂丹《儒门事亲》
  19. 辰砂丸治小儿惊热《苏沈良方》
  20. 辰砂半夏丸《太平惠民和剂局方》
  21. 辰砂五苓散《太平惠民和剂局方》
  22. 辰砂半夏丸《冯氏锦囊秘录》
  23. 辰砂五苓散《退思集类方歌注》
  24. 辰砂安惊丸《洪氏集验方》
  25. 辰砂五苓散《万氏秘传片玉心书》
  26. 辰砂《药鉴》
  27. 辰砂蝎梢膏《是斋百一选方》
  28. 辰砂《本草害利》
  29. 辰砂远志丸《普济本事方》
  30. 辰砂《本草求真》
  31. 辰戌丑未《思考中医》


白金丸_《医方论》_中医方言_【岐黄之术】

白金丸

白金丸

  • 上一页
  • 目录
  • 相关
  • 下一页

白矾三两 郁金七两 薄荷

糊丸。

此治痰而兼解郁者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰砂散
  • 当前页：白金丸
  • 下一页：青州白丸子
<<< 返回本书目录
  1. 白金汤【方剂大全】
  2. 白金丸【方剂大全】
  3. 白金散【方剂大全】
  4. 白茎鸦葱【中药大全】
  5. 白金果榄【中药大全】
  6. 白荆花丸【方剂大全】
  7. 白金古榄【中药大全】
  8. 白睛黑色症《眼科阐微》
  9. 白金膏【方剂大全】
  10. 白睛黄赤《银海精微》
  11. 白金丹【方剂大全】
  12. 白睛疾病《中医眼科学》
  13. 白芥子丸【方剂大全】
  14. 白睛青蓝《中医眼科学》
  15. 白芥子散【方剂大全】
  16. 白睛溢血《中医眼科学》
  17. 白芥子吹鼻散【方剂大全】
  18. 白睛溢血【疾病大全】
  19. 白芥子【方剂大全】
  20. 白睛肿胀《圣济总录》
  21. 白芥子【中药大全】
  22. 白粳米饭《保健药膳》
  23. 白芥子《药笼小品》
  24. 白颈蚯蚓《本草易读》
  25. 白芥子《本草择要纲目》
  26. 白颈蚯蚓《证类本草》
  27. 白芥子《本草易读》
  28. 白敬宇眼药【方剂大全】
  29. 白芥子《本草新编》
  30. 白九股牛【中药大全】
  1. 白金丸《医方论》
  2. 白金丸《外科全生集》
  3. 白筋《中医词典》
  4. 白金丸《医方考》
  5. 白睛《中医词典》
  6. 白金散《救伤秘旨》
  7. 白睛（白眼、气轮）《中医名词词典》
  8. 白芥子散《妇人大全良方》
  9. 白睛抱红《中医词典》
  10. 白芥子灸《中医词典》
  11. 白睛飞血《中医词典》
  12. 白芥子《药性切用》
  13. 白睛浮壅《中医词典》
  14. 白芥子《外科全生集》
  15. 白睛黑色症《眼科阐微》
  16. 白芥子《本草撮要》
  17. 白睛黄赤《银海精微》
  18. 白芥子《本草害利》
  19. 白睛疾病《中医眼科学》
  20. 白芥子《本草害利》
  21. 白睛乱脉证《中医词典》
  22. 白芥子《本草择要纲目》
  23. 白睛凝脂《中医词典》
  24. 白芥子《本草分经》
  25. 白睛青蓝《中医词典》
  26. 白芥子《本草分经》
  27. 白睛青蓝《中医眼科学》
  28. 白芥子《本草经解》
  29. 白睛先兆《中医疾病预测》
  30. 白芥子《本草便读》
  31. 白睛溢血《中医词典》


青州白丸子_《医方论》_中医方言_【岐黄之术】

青州白丸子

青州白丸子

  • 上一页
  • 目录
  • 相关
  • 下一页

白附子（生用） 南星（生用）二两 半夏（水浸生衣，生用）一两 川乌（去皮脐生用）五钱

为末，绢袋盛之，水摆出粉。未尽，再摇再摆，以尽为度。贮磁盆，日晒夜露，春五日、夏三日、秋七日、冬十日。晒干，糯米糊丸如绿豆大，每服二十丸，姜汤下。

此治痰而兼祛风者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白金丸
  • 当前页：青州白丸子
  • 下一页：星香散
<<< 返回本书目录
  1. 青州白丸《汤头歌诀》
  2. 青州白丸子【方剂大全】
  3. 青纸《本草纲目》完整版
  4. 青州白圆子【方剂大全】
  5. 青芷四物汤【方剂大全】
  6. 青竹标【中药大全】
  7. 青枝骨折【疾病症状】
  8. 青竹标根【中药大全】
  9. 青芝散【方剂大全】
  10. 青竹茹汤【方剂大全】
  11. 青芝丹【方剂大全】
  12. 青竹蛇【中药大全】
  13. 青芝（龙芝）《本草纲目》完整版
  14. 青竹叶《滇南本草》
  15. 青芝《本草乘雅半偈》
  16. 青紫舌【疾病症状】
  17. 青真汤【方剂大全】
  18. 轻冰散【方剂大全】
  19. 青榨槭【中药大全】
  20. 轻度精神发育迟滞【疾病症状】
  21. 青云散【方剂大全】
  22. 轻度烧伤【疾病症状】
  23. 青玉《本草纲目》完整版
  24. 轻度痛【疾病症状】
  25. 青鱼枕【中药大全】
  26. 轻度中毒【疾病症状】
  27. 青鱼眼睛汁《本草纲目》完整版
  28. 轻粉《本草易读》
  29. 青鱼头中枕《本草纲目》完整版
  30. 轻粉【中药大全】
  1. 青州白丸子《医方论》
  2. 青州白丸子《万氏秘传片玉心书》
  3. 青州白丸子《瘴疟指南》
  4. 青州白丸子《外科理例》
  5. 青州白丸子《普济本事方》
  6. 青州白丸子《医方考》
  7. 青州白丸子（加减青州白丸子）《是斋百一选方》
  8. 青州白丸子《医方考》
  9. 青竹《吴普本草》
  10. 青州白丸子《目经大成》
  11. 青竹茹汤《备急千金要方》
  12. 青州白丸子《太平惠民和剂局方》
  13. 青竹茹汤《妇人大全良方》
  14. 青州白丸子《冯氏锦囊秘录》
  15. 青竹叶《滇南本草》
  16. 青州白丸《汤头歌诀》
  17. 轻斑散《冯氏锦囊秘录》
  18. 青肿不消《证治准绳·疡医》
  19. 轻度冻伤《默克家庭诊疗手册》
  20. 青肿《伤科汇纂》
  21. 轻度中毒《预防医学》
  22. 青芝《本草乘雅半偈》
  23. 轻方《中医名词词典》
  24. 青芝《证类本草》
  25. 轻方《中医词典》
  26. 青芝《新修本草》
  27. 轻粉《雷公炮制药性解》
  28. 青芝《本草经集注》
  29. 轻粉《玉楸药解》
  30. 青芝《千金翼方》
  31. 轻粉《本草备要》


星香散_《医方论》_中医方言_【岐黄之术】

星香散

星香散

  • 上一页
  • 目录
  • 相关
  • 下一页

胆星八钱 木香二钱

为末服。

此治痰而兼行气者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青州白丸子
  • 当前页：星香散
  • 下一页：常山饮
<<< 返回本书目录
  1. 星夏栀子汤【方剂大全】
  2. 星香汤《张氏医通》
  3. 星砂丸【方剂大全】
  4. 星香汤【方剂大全】
  5. 星色草【中药大全】
  6. 星星草【中药大全】
  7. 星毛羊奶子【中药大全】
  8. 星形病毒胃肠炎【疾病大全】
  9. 星毛蕨【中药大全】
  10. 星形细胞瘤【疾病大全】
  11. 星蕨【中药大全】
  12. 星宿菜【中药大全】
  13. 星迹步态【疾病症状】
  14. 星月翳蚀《目经大成》
  15. 星附膏【方剂大全】
  16. 星状风毛菊【中药大全】
  17. 焮麻【中药大全】
  18. 猩红热《传染病》
  19. 信息成瘾【疾病症状】
  20. 猩红热《家庭医学百科-医疗康复篇》
  21. 信巫不信医论《目经大成》
  22. 猩红热《圆运动的古中医学》
  23. 信石【中药大全】
  24. 猩红热【疾病大全】
  25. 信苗《幼科种痘心法要旨》
  26. 猩红热 二《赵绍琴临证验案精选》
  27. 信苗《医宗金鉴》
  28. 猩红热 一《赵绍琴临证验案精选》
  29. 囟肿（儿科）《冯氏锦囊秘录》
  30. 猩红热面容【疾病症状】
  1. 星香散《医方论》
  2. 星砂丸《是斋百一选方》
  3. 星香汤《张氏医通》
  4. 星附汤《是斋百一选方》
  5. 星香汤《医方考》
  6. 星附汤《瘴疟指南》
  7. 星香汤《瘴疟指南》
  8. 星附散《普济本事方》
  9. 星翳《中医词典》
  10. 星半安中汤《冯氏锦囊秘录》
  11. 星月翳蚀《中医词典》
  12. 星《中医词典》
  13. 星月翳蚀《目经大成》
  14. 顖会《针灸大成》
  15. 猩红热《家庭医学百科-医疗康复篇》
  16. 信息资料的收集和检索《医院药学》
  17. 猩红热《圆运动的古中医学》
  18. 信息资料的来源《预防医学》
  19. 猩红热《传染病》
  20. 信息资料的检索查阅方法《医院药学》
  21. 猩红热 二《赵绍琴临证验案精选》
  22. 信息偏倚《预防医学》
  23. 猩红热 一《赵绍琴临证验案精选》
  24. 信巫不信医论《目经大成》
  25. 惺惺《中医词典》
  26. 信水《中医词典》
  27. 惺惺散《冯氏锦囊秘录》
  28. 信使的功能《默克家庭诊疗手册》
  29. 惺惺散《三因极一病证方论》
  30. 信使RNA(mRNA)与不均一核RNA《生物化学与分子生物学》
  31. 惺惺散《三因极一病证方论》


常山饮_《医方论》_中医方言_【岐黄之术】

常山饮

常山饮

  • 上一页
  • 目录
  • 相关
  • 下一页

常山（烧酒炒）二钱 草果（煨） 槟榔 知母 贝母一钱 乌梅二个 姜三片 枣一枚

半酒半水煎，露一宿，日未出时，面东空心温服。

此治痰而兼分阴阳者。疟不可截，用此方者，每贻后患，大率邪伏于内，脾气受伤，致成胀满者多矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：星香散
  • 当前页：常山饮
  • 下一页：截疟七宝饮
<<< 返回本书目录
  1. 常山饮《汤头歌诀》
  2. 常山饮【方剂大全】
  3. 常山阎明广序《普济方·针灸》
  4. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  5. 常山丸【方剂大全】
  6. 常熟俞《曹仁伯医案论》
  7. 常山汤【方剂大全】
  8. 常暑《温热暑疫全书》
  9. 常山太守马灌酒【方剂大全】
  10. 常蜀截疟辨《研经言》
  11. 常山石膏汤【方剂大全】
  12. 常现丝虫病【疾病大全】
  13. 常山散【方剂大全】
  14. 常用冲寒散【方剂大全】
  15. 常山七宝饮【方剂大全】
  16. 常用传染病学词汇（英汉对照）《传染病》
  17. 常山酒【方剂大全】
  18. 常用的抗肿瘤药物《药理学》
  19. 常山解《医学衷中参西录》
  20. 常用的随机化方法《医学统计学》
  21. 常山煎酒【方剂大全】
  22. 常用钙拮抗药《药理学》
  23. 常山桂心丸【方剂大全】
  24. 常用功能锻炼方法《中医伤科按摩学》
  25. 常山甘草饮【方剂大全】
  26. 常用基因诊断技术《医学遗传学基础》
  27. 常山豆【方剂大全】
  28. 常用急救技术《基础护理学》
  29. 常山大黄汤【方剂大全】
  30. 常用检查方法《泌尿外科学》
  1. 常山饮《医方论》
  2. 常山饮《太平惠民和剂局方》
  3. 常山饮《汤头歌诀》
  4. 常山饮《三因极一病证方论》
  5. 常山饮《博济方》
  6. 常山饮《冯氏锦囊秘录》
  7. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  8. 常山阎明广序《普济方·针灸》
  9. 常食之物《冷庐医话》
  10. 常山太守马灌酒《备急千金要方》
  11. 常熟俞《曹仁伯医案论》
  12. 常山散《儒门事亲》
  13. 常暑《温热暑疫全书》
  14. 常山解《医学衷中参西录》
  15. 常蜀截疟辨《研经言》
  16. 常山（甜茶）《中药学》
  17. 常洗《明目至宝》
  18. 常山《本草乘雅半偈》
  19. 常用辨证方法《中医儿科学》
  20. 常山《瘴疟指南》
  21. 常用标本及收集《临床生物化学》
  22. 常山《药鉴》
  23. 常用标记抗体《实用免疫细胞与核酸》
  24. 常山《药性切用》
  25. 常用残疾人辅助器具简介《康复医学》
  26. 常山《外科全生集》
  27. 常用齿药《三因极一病证方论》
  28. 常山《本草撮要》
  29. 常用的采样器材《预防医学》
  30. 常山《本草择要纲目》
  31. 常用的分离方法《实用免疫细胞与核酸》


截疟七宝饮_《医方论》_中医方言_【岐黄之术】

截疟七宝饮

截疟七宝饮

  • 上一页
  • 目录
  • 相关
  • 下一页

常山（酒炒） 草果（煨） 槟榔 青皮 浓朴 陈皮 甘草

等分，用酒水各一钟煎熟，丝棉盖之，露一宿，于当发之早，面东温服。

较前方之用知母、乌梅者稍可，然亦非正法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山饮
  • 当前页：截疟七宝饮
  • 下一页：平胃散
<<< 返回本书目录
  1. 截疟七宝《汤头歌诀》
  2. 截疟青蒿丸【方剂大全】
  3. 截疟立验汤【方剂大全】
  4. 截疟散【方剂大全】
  5. 截疟煎【方剂大全】
  6. 截疟丸《外科传薪集》
  7. 截疟丹【方剂大全】
  8. 截疟丸【方剂大全】
  9. 截疟丹《外科传薪集》
  10. 截疟温脾饮【方剂大全】
  11. 截疟丹《扁鹊心书》
  12. 截疟闻香袋【方剂大全】
  13. 截疟常山饮【方剂大全】
  14. 截疟仙丹【方剂大全】
  15. 截疟不二饮【方剂大全】
  16. 截疟雄神丸【方剂大全】
  17. 截疟饼【方剂大全】
  18. 截疟饮【方剂大全】
  19. 截疟【方剂主治】
  20. 截水丸【方剂大全】
  21. 截疟【中药主治】
  22. 截水肿丸【方剂大全】
  23. 截流汤【方剂大全】
  24. 截瘫【疾病症状】
  25. 截流丹【方剂大全】
  26. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  27. 截惊丸【方剂大全】
  28. 截痫法《幼幼新书》
  29. 截黄丸【方剂大全】
  30. 截泻汤【方剂大全】
  1. 截疟七宝饮《医方论》
  2. 截疟七宝饮《医方考》
  3. 截疟神方（仪征杨赓起军门家传秘方屡验多人）《回生集》
  4. 截疟七宝散《时病论歌括新编》
  5. 截疟丸《外科传薪集》
  6. 截疟七宝《汤头歌诀》
  7. 截疟饮《冯氏锦囊秘录》
  8. 截疟丹《外科传薪集》
  9. 截伤寒《是斋百一选方》
  10. 截疟丹《扁鹊心书》
  11. 截瘫《神经精神疾病诊断学》
  12. 截疟《证治准绳·幼科》
  13. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  14. 截疟《医述》
  15. 截痫法《幼幼新书》
  16. 截疟《中医词典》
  17. 截瘴丸《瘴疟指南》
  18. 截疟《医学集成》
  19. 姐妹染色单体交换《医学遗传学基础》
  20. 截疮散《外科传薪集》
  21. 解《中医词典》
  22. 截赤眼方《儒门事亲》
  23. 解《医述》
  24. 截肠怪症《奇效简便良方》
  25. 解（xiè，音懈）堕《中医词典》
  26. 截肠怪病《奇方类编》
  27. 解（亻亦）《中医词典》
  28. 截肠《中医词典》
  29. 解?《圣济总录》
  30. 截《中医名词词典》
  31. 解[人亦]《中医名词词典》


平胃散_《医方论》_中医方言_【岐黄之术】

平胃散

平胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

苍术（泔浸）二钱 浓朴（姜炒） 陈皮（去白） 甘草（炙）一钱

加姜枣煎。

人非脾胃无以养生。饮食不节，病即随之。多食辛辣则火生，多食生冷则寒生，多食浓浓则痰湿俱生。于是为积聚，为胀满，为泻痢，种种俱见。平胃散乃治脾胃之圣剂，利湿化痞，消胀和中，兼治时疫瘴气，燥而不烈，故为消导之首方

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：截疟七宝饮
  • 当前页：平胃散
  • 下一页：枳术丸
<<< 返回本书目录
  1. 平胃散《汤头歌诀》
  2. 平胃散【方剂大全】
  3. 平胃敛阴汤【方剂大全】
  4. 平胃散（局方）《张氏医通》
  5. 平胃地榆汤【方剂大全】
  6. 平胃散方（附）《增订十药神书》
  7. 平胃《瘴疟指南》
  8. 平胃散加减歌《医学传心录》
  9. 平望陆《曹仁伯医案论》
  10. 平胃蒜肚丸【方剂大全】
  11. 平水气黄汗气分脉证《脉经》
  12. 平胃汤《扁鹊心书》
  13. 平湿脉证《脉经》
  14. 平卧呼吸困难【疾病症状】
  15. 平散《本草求真》
  16. 平卧则安，起则眩晕《名师垂教》
  17. 平三关阴阳二十四气脉《脉经》
  18. 平五脏积聚脉证《脉经》
  19. 平三关病候并治宜《脉经》
  20. 平消渴小便利淋脉证《脉经》
  21. 平妊娠胎动血分水分吐下腹痛证《脉经》
  22. 平小儿杂病证《脉经》
  23. 平妊娠分别男女将产诸证《脉经》
  24. 平泻《本草求真》
  25. 平人止脉《古今医统大全》
  26. 平性《珍珠囊补遗药性赋》
  27. 平人迎神门气口前后脉《脉经》
  28. 平胸痹心痛短气贲豚脉证《脉经》
  29. 平人舌胎《圆运动的古中医学》
  30. 平虚实《脉经》
  1. 平胃散《医方论》
  2. 平胃散《万氏秘传片玉心书》
  3. 平胃散《汤头歌诀》
  4. 平胃散《仁术便览》
  5. 平胃散《瘴疟指南》
  6. 平胃散《仁术便览》
  7. 平胃散《时方歌括》
  8. 平胃散《医方考》
  9. 平胃散《博济方》
  10. 平胃散《目经大成》
  11. 平胃散（加减平胃散）《脾胃论》
  12. 平胃散《儒门事亲》
  13. 平胃散（加味平胃散）《冯氏锦囊秘录》
  14. 平胃散《太平惠民和剂局方》
  15. 平胃散（加味平胃散）《医方考》
  16. 平胃散《三因极一病证方论》
  17. 平胃散（加味平胃散）《仁术便览》
  18. 平胃散《医述》
  19. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  20. 平胃散《删补名医方论》
  21. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  22. 平胃散《医宗金鉴》
  23. 平胃散（局方）《张氏医通》
  24. 平胃散《时病论歌括新编》
  25. 平胃散方《增订十药神书》
  26. 平胃茶《茶饮保健》
  27. 平胃散加减歌《医学传心录》
  28. 平胃《瘴疟指南》
  29. 平胃汤《扁鹊心书》
  30. 平望陆《曹仁伯医案论》
  31. 平胃丸《备急千金要方》


枳术丸_《医方论》_中医方言_【岐黄之术】

枳术丸

枳术丸

  • 上一页
  • 目录
  • 相关
  • 下一页

白术三两（土蒸） 枳实一两（麸炒）

为末，荷叶包陈米饭煨干为丸。

一补脾，一去实，简当有法，勿以其平易而忽之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平胃散
  • 当前页：枳术丸
  • 下一页：保和丸
<<< 返回本书目录
  1. 枳术丸《脾胃论》
  2. 枳术丸【方剂大全】
  3. 枳术汤论《侣山堂类辩》
  4. 枳术丸论《明医杂着》
  5. 枳术汤【方剂大全】
  6. 枳缩二陈汤【方剂大全】
  7. 枳术化痰丸【方剂大全】
  8. 枳香散【方剂大全】
  9. 枳术二陈汤【方剂大全】
  10. 枳杏丸【方剂大全】
  11. 枳实栀子汤【方剂大全】
  12. 枳芎散【方剂大全】
  13. 枳实栀子豉汤【方剂大全】
  14. 趾《经络全书》
  15. 枳实栀子豉汤《医学读书记》
  16. 趾(指)环状缩窄带【疾病症状】
  17. 枳实栀子豉汤《伤寒寻源》
  18. 趾垂症【疾病症状】
  19. 枳实薤白桂枝汤证《临证实验录》
  20. 趾垂症【疾病症状】
  21. 枳实薤白桂枝汤【方剂大全】
  22. 趾垂症【疾病症状】
  23. 枳实消痞《汤头歌诀》
  24. 趾端干枯发黑【疾病症状】
  25. 枳实丸【方剂大全】
  26. 趾短小【疾病症状】
  27. 枳实汤【方剂大全】
  28. 趾间神经痛【疾病大全】
  29. 枳实芍药散【方剂大全】
  30. 趾蹼间隙麻木【疾病症状】
  1. 枳术丸《医方论》
  2. 枳术丸《脾胃论》
  3. 枳术丸论《明医杂着》
  4. 枳术丸《仁术便览》
  5. 枳术丸烧饭法《韩氏医通》
  6. 枳术丸《医学心悟》
  7. 枳香茶《茶饮保健》
  8. 枳术丸《医方考》
  9. 枳子《本草备要》
  10. 枳术丸《儒门事亲》
  11. 枳子《本草从新》
  12. 枳术丸《医述》
  13. 枳子《得配本草》
  14. 枳术丸《冯氏锦囊秘录》
  15. 枳子《本草便读》
  16. 枳术丸《删补名医方论》
  17. 枳子《本草分经》
  18. 枳术丸《医宗金鉴》
  19. 枳子《药性切用》
  20. 枳术汤论《侣山堂类辩》
  21. 趾《经络全书》
  22. 枳术汤（加味枳术汤）《仁术便览》
  23. 趾《中医名词词典》
  24. 枳术汤（加味枳术汤）《医学心悟》
  25. 趾骨伤《中医词典》
  26. 枳术汤《三因极一病证方论》
  27. 趾甲变色《默克家庭诊疗手册》
  28. 枳术汤《三因极一病证方论》
  29. 趾甲癣《默克家庭诊疗手册》
  30. 枳术汤《妇人大全良方》
  31. 至宝丹《冯氏锦囊秘录》


保和丸_《医方论》_中医方言_【岐黄之术】

保和丸

保和丸

  • 上一页
  • 目录
  • 相关
  • 下一页

山楂三两 神曲（炒） 茯苓 半夏一两 陈皮 莱菔子（微炒） 连翘五钱

曲糊丸，麦芽汤下。

此亦和中消导之平剂，惟连翘一味可以减去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳术丸
  • 当前页：保和丸
  • 下一页：健脾丸
<<< 返回本书目录
  1. 保和汤【方剂大全】
  2. 保和丸【方剂大全】
  3. 保和散【方剂大全】
  4. 保和温胃丸【方剂大全】
  5. 保和去滞丸【方剂大全】
  6. 保和益元散【方剂大全】
  7. 保和平胃散【方剂大全】
  8. 保喉片【方剂大全】
  9. 保和防毒饮【方剂大全】
  10. 保护《急救广生集》
  11. 保和锭子【方剂大全】
  12. 保护动脉内皮药《药理学》
  13. 保和（丸）《汤头歌诀》
  14. 保护元阳说《吴医汇讲》
  15. 保合太和丸【方剂大全】
  16. 保魂丸【方剂大全】
  17. 保光清凉散【方剂大全】
  18. 保活丸【方剂大全】
  19. 保辜饮【方剂大全】
  20. 保急丹【方剂大全】
  21. 保肝散【方剂大全】
  22. 保健灸法《中医养生学》
  23. 保肝利胆汤【方剂大全】
  24. 保健推拿按摩《中医养生学》
  25. 保妇康栓【方剂大全】
  26. 保健针、灸、按摩《中医养生学》
  27. 保肤膏【方剂大全】
  28. 保健针、灸、按摩的意义及异同《中医养生学》
  29. 保肺饮【方剂大全】
  30. 保金汤【方剂大全】
  1. 保和丸《医方论》
  2. 保和丸《万氏秘传片玉心书》
  3. 保和丸《瘴疟指南》
  4. 保和丸《奇方类编》
  5. 保护《急救广生集》
  6. 保和丸《仁术便览》
  7. 保护动脉内皮药《药理学》
  8. 保和丸《医方考》
  9. 保护功能《生理学》
  10. 保和丸《目经大成》
  11. 保护脑功能《病理生理学》
  12. 保和丸《冯氏锦囊秘录》
  13. 保护水源《家庭医学百科·预防保健篇》
  14. 保和汤《仁术便览》
  15. 保护元阳说《吴医汇讲》
  16. 保和汤《医学心悟》
  17. 保健按摩《中医词典》
  18. 保和郎《中医词典》
  19. 保健操《中医词典》
  20. 保和大夫《中医词典》
  21. 保健功《中医词典》
  22. 保和（丸）《汤头歌诀》
  23. 保健灸《中医词典》
  24. 保合太和丸《冯氏锦囊秘录》
  25. 保健灸法《中医养生学》
  26. 保冲大夫《中医词典》
  27. 保健食品《家庭医学百科·预防保健篇》
  28. 保赤编弁言《达生编》
  29. 保健推拿《中医词典》
  30. 保产总论《竹林女科证治》
  31. 保健推拿按摩《中医养生学》


健脾丸_《医方论》_中医方言_【岐黄之术】

健脾丸

健脾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术（土炒）二两 陈皮 麦芽（炒）一两 枳实三两 山楂一两五钱

神曲糊丸，米饮下。

此乃补中用消之法，正其善于用补也。否则滞浊之气不清，纵有补剂必且格而不入矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保和丸
  • 当前页：健脾丸
  • 下一页：枳实消痞丸
<<< 返回本书目录
  1. 健脾汤【方剂大全】
  2. 健脾丸【方剂大全】
  3. 健脾疏肝汤【方剂大全】
  4. 健脾胃【中药主治】
  5. 健脾胜湿汤【方剂大全】
  6. 健脾胃【方剂主治】
  7. 健脾生化汤【方剂大全】
  8. 健脾胃法《养生秘旨》
  9. 健脾渗湿饮【方剂大全】
  10. 健脾温中丸【方剂大全】
  11. 健脾渗湿汤【方剂大全】
  12. 健脾消疳【中药主治】
  13. 健脾散【方剂大全】
  14. 健脾消积【中药主治】
  15. 健脾散《苏沈良方》
  16. 健脾消积类《中医饮食营养学》
  17. 健脾润肤汤【方剂大全】
  18. 健脾消食【中药主治】
  19. 健脾人参丸【方剂大全】
  20. 健脾消食生化汤【方剂大全】
  21. 健脾祛风汤【方剂大全】
  22. 健脾消食汤【方剂大全】
  23. 健脾利水汤【方剂大全】
  24. 健脾阳和膏【方剂大全】
  25. 健脾利水生化汤【方剂大全】
  26. 健脾养胃【方剂主治】
  27. 健脾利水补中汤【方剂大全】
  28. 健脾养胃汤【方剂大全】
  29. 健脾利水【中药主治】
  30. 健脾养胃丸【方剂大全】
  1. 健脾丸《医方论》
  2. 健脾丸《仁术便览》
  3. 健脾胃法《养生秘旨》
  4. 健脾疏肝（培土抑木）《中医名词词典》
  5. 健身操《老年百病防治》
  6. 健脾疏肝《中医词典》
  7. 健忘《医学集成》
  8. 健脾散《苏沈良方》
  9. 健忘《医法圆通》
  10. 健脾类《医学摘粹》
  11. 健忘《千金翼方》
  12. 健脾化痰丸《医学衷中参西录》
  13. 健忘《中医词典》
  14. 健脾化痰开郁行气丸《仁术便览》
  15. 健忘《杂病治例》
  16. 健脾和胃《中医妇科学》
  17. 健忘《推求师意》
  18. 健脾（丸）《汤头歌诀》
  19. 健忘《医学纲目》
  20. 健脾（补脾、益脾）《中医名词词典》
  21. 健忘《医述》
  22. 健脾《中医词典》
  23. 健忘《杂病广要》
  24. 健牌滋肾壮元酒《古代房中秘方》
  25. 健忘《张氏医通》
  26. 健理三针《手穴手纹诊治》
  27. 健忘《证治准绳·类方》
  28. 健康状况指标《预防医学》
  29. 健忘《证治准绳·杂病》
  30. 健康心理学简史《医学心理学》
  31. 健忘《寿世保元》


枳实消痞丸_《医方论》_中医方言_【岐黄之术】

枳实消痞丸

枳实消痞丸

  • 上一页
  • 目录
  • 相关
  • 下一页

枳实（麸炒） 黄连（姜汁炒）五钱 浓朴（姜炒）四钱 半夏曲 麦芽（炒） 人参 白术（土炒）甘草（炙） 茯苓三钱 干姜二钱

蒸饼糊丸。

此方佳处全在姜连，苦辛便能平木，否则全不关照肝经。主治条下∶“右关脉弦”一语，其

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：健脾丸
  • 当前页：枳实消痞丸
  • 下一页：痞气丸
<<< 返回本书目录
  1. 枳实消痞《汤头歌诀》
  2. 枳实薤白桂枝汤【方剂大全】
  3. 枳实丸【方剂大全】
  4. 枳实薤白桂枝汤证《临证实验录》
  5. 枳实汤【方剂大全】
  6. 枳实栀子豉汤《伤寒寻源》
  7. 枳实芍药散【方剂大全】
  8. 枳实栀子豉汤《医学读书记》
  9. 枳实散【方剂大全】
  10. 枳实栀子豉汤【方剂大全】
  11. 枳实三百丸【方剂大全】
  12. 枳实栀子汤【方剂大全】
  13. 枳实木香丸【方剂大全】
  14. 枳术二陈汤【方剂大全】
  15. 枳实连槟丸【方剂大全】
  16. 枳术化痰丸【方剂大全】
  17. 枳实理中圆【方剂大全】
  18. 枳术汤【方剂大全】
  19. 枳实理中汤【方剂大全】
  20. 枳术汤论《侣山堂类辩》
  21. 枳实酒【方剂大全】
  22. 枳术丸《脾胃论》
  23. 枳实膏【方剂大全】
  24. 枳术丸【方剂大全】
  25. 枳实导滞丸【方剂大全】
  26. 枳术丸论《明医杂着》
  27. 枳实导滞汤【方剂大全】
  28. 枳缩二陈汤【方剂大全】
  29. 枳实导滞《汤头歌诀》
  30. 枳香散【方剂大全】
  1. 枳实消痞丸《医方论》
  2. 枳实消痞丸《仁术便览》
  3. 枳实薤白桂枝厚朴括萎汤方《伤寒杂病论》
  4. 枳实消痞丸《医方考》
  5. 枳实薤白桂枝汤《圆运动的古中医学》
  6. 枳实消痞《汤头歌诀》
  7. 枳实薤白桂枝汤《金匮悬解》
  8. 枳实丸《备急千金要方》
  9. 枳实薤白桂枝汤《备急千金要方》
  10. 枳实汤《备急千金要方》
  11. 枳实薤白桂枝汤《退思集类方歌注》
  12. 枳实芍药散方《医宗金鉴》
  13. 枳实薤白桂枝汤方《医宗金鉴》
  14. 枳实芍药散方《伤寒杂病论》
  15. 枳实薤白桂枝汤证《临证实验录》
  16. 枳实芍药散《金匮悬解》
  17. 枳实银菊散《圆运动的古中医学》
  18. 枳实芍药散《圆运动的古中医学》
  19. 枳实栀子豉汤《圆运动的古中医学》
  20. 枳实散《普济本事方》
  21. 枳实栀子豉汤《医学读书记》
  22. 枳实散《妇人大全良方》
  23. 枳实栀子豉汤《伤寒寻源》
  24. 枳实散《备急千金要方》
  25. 枳实栀子豉汤《退思集类方歌注》
  26. 枳实理中丸《退思集类方歌注》
  27. 枳实栀子豉汤《伤寒括要》
  28. 枳实理中丸《医学心悟》
  29. 枳实栀子豉汤方《伤寒杂病论》
  30. 枳实理中丸《太平惠民和剂局方》
  31. 枳实栀子豉汤方《伤寒论》


痞气丸_《医方论》_中医方言_【岐黄之术】

痞气丸

痞气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连八钱 浓朴五钱 吴茱萸三钱 白术（土炒） 黄芩二钱 茵陈（酒炒） 干姜（炮）砂仁一钱五分 人参 茯苓一钱 泽泻一钱 川乌（炮） 川椒（炒）五钱 桂 巴豆霜四分

蜜丸，灯草汤下。

攻补兼行，而又苦辛开降，颇有意义。惟川乌、巴霜则断不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实消痞丸
  • 当前页：痞气丸
  • 下一页：葛花解酲汤
<<< 返回本书目录
  1. 痞气【方剂主治】
  2. 痞气丸【方剂大全】
  3. 痞气【疾病大全】
  4. 痞塞《秘传证治要诀及类方》
  5. 痞气《张聿青医案》
  6. 痞癣《急救广生集》
  7. 痞气《药症忌宜》
  8. 痞噎病诸候（凡八论）《诸病源候论》
  9. 痞气《圣济总录》
  10. 痞硬《伤寒心法要诀》
  11. 痞气《伤寒捷诀》
  12. 痞硬《医宗金鉴》
  13. 痞癖门-幼幼汇集（中）《古今医统大全》
  14. 痞证治《妇科心法要诀》
  15. 痞癖《外科正宗》
  16. 痞证治《医宗金鉴》
  17. 痞闷《证治准绳·女科》
  18. 痞症门《小儿推拿广意》
  19. 痞闷《女科证治准绳》
  20. 痞症门推法《推拿抉微》
  21. 痞闷《济阴纲目》
  22. 癖《灸法秘传》
  23. 痞闷《扁鹊心书》
  24. 癖《普济方·针灸》
  25. 痞门《医方考》
  26. 癖《普济方·针灸》
  27. 痞满证《明医指掌》
  28. 癖《续名医类案》
  29. 痞满脾倦积湿而成《医学传心录》
  30. 癖《针灸资生经》
  1. 痞气丸《医方论》
  2. 痞气丸《三因极一病证方论》
  3. 痞热《中医词典》
  4. 痞气成黾《奇方类编》
  5. 痞塞《秘传证治要诀及类方》
  6. 痞气《药症忌宜》
  7. 痞似结胸《活幼心书》
  8. 痞气《金匮翼》
  9. 痞续法《医学纲目》
  10. 痞气《张聿青医案》
  11. 痞癣《急救广生集》
  12. 痞气《伤寒捷诀》
  13. 痞饮《中医词典》
  14. 痞气《中医词典》
  15. 痞硬《医学摘粹》
  16. 痞气《圣济总录》
  17. 痞硬《伤寒心法要诀》
  18. 痞气《中医名词词典》
  19. 痞胀《中医词典》
  20. 痞癖门（幼幼汇集 中）《古今医统大全》
  21. 痞胀《痰火点雪》
  22. 痞癖《外科全生集》
  23. 痞证表里《伤寒说意》
  24. 痞癖《外科正宗》
  25. 痞证七条《伤寒贯珠集》
  26. 痞逆《中医词典》
  27. 痞证治《医宗金鉴》
  28. 痞闷《女科证治准绳》
  29. 痞证治《妇科心法要诀》
  30. 痞闷《扁鹊心书》
  31. 痞症门《小儿推拿广意》


葛花解酲汤_《医方论》_中医方言_【岐黄之术】

葛花解酲汤

葛花解酲汤

  • 上一页
  • 目录
  • 相关
  • 下一页

葛花 豆蔻 砂仁一钱 木香一分 青皮 陈皮 人参 白术（炒） 茯苓四分 神曲（炒） 干姜 猪苓 泽泻三分

补脾利湿，又兼快胃，故能治吐泻痞满等症。用葛花者，所以解酒毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痞气丸
  • 当前页：葛花解酲汤
  • 下一页：鳖甲饮
<<< 返回本书目录
  1. 葛花解酲汤《脾胃论》
  2. 葛花解酲汤【方剂大全】
  3. 葛花解酲《汤头歌诀》
  4. 葛花解酲丸【方剂大全】
  5. 葛花黄连丸【方剂大全】
  6. 葛花解毒饮【方剂大全】
  7. 葛花菜《本草纲目》完整版
  8. 葛花平胃散【方剂大全】
  9. 葛花半夏汤【方剂大全】
  10. 葛花清脾汤【方剂大全】
  11. 葛花【中药大全】
  12. 葛花散【方剂大全】
  13. 葛花《本草崇原》
  14. 葛花汤【方剂大全】
  15. 葛谷【中药大全】
  16. 葛花丸【方剂大全】
  17. 葛谷《本草崇原》
  18. 葛黄丸【方剂大全】
  19. 葛根猪苓汤【方剂大全】
  20. 葛槿散【方剂大全】
  21. 葛根粥【方剂大全】
  22. 葛菌【中药大全】
  23. 葛根治痢散【方剂大全】
  24. 葛藟【中药大全】
  25. 葛根汁【方剂大全】
  26. 葛藟根【中药大全】
  27. 葛根郁金汤【方剂大全】
  28. 葛藟果实【中药大全】
  29. 葛根饮子【方剂大全】
  30. 葛藟叶【中药大全】
  1. 葛花解酲汤《医方论》
  2. 葛花解酲汤《脾胃论》
  3. 葛花解醒汤《删补名医方论》
  4. 葛花解酲汤《仁术便览》
  5. 葛怀敏《中医词典》
  6. 葛花解酲汤《医方考》
  7. 葛可久《中医词典》
  8. 葛花解酲汤《目经大成》
  9. 葛可久治劳瘵十神方《明医指掌》
  10. 葛花解酲汤《冯氏锦囊秘录》
  11. 葛林《中医词典》
  12. 葛花解酲汤《医宗金鉴》
  13. 葛龙茶《茶饮保健》
  14. 葛花解酲汤《内外伤辨》
  15. 葛蔓《本草崇原》
  16. 葛花解酲《汤头歌诀》
  17. 葛芪茶《茶饮保健》
  18. 葛花葛根《医方考》
  19. 葛上亭长《本草纲目》
  20. 葛花菜《饮食须知》
  21. 葛上亭长《千金翼方》
  22. 葛花《本草崇原》
  23. 葛上亭长《本草经集注》
  24. 葛洪《中医词典》
  25. 葛上亭长《新修本草》
  26. 葛谷《本草崇原》
  27. 葛上亭长《证类本草》
  28. 葛根证五　阳明十七《伤寒悬解》
  29. 葛上亭长《本经逢原》
  30. 葛根证六　阳明十八《伤寒悬解》
  31. 葛上亭长《名医别录》


鳖甲饮_《医方论》_中医方言_【岐黄之术】

鳖甲饮

鳖甲饮

  • 上一页
  • 目录
  • 相关
  • 下一页

鳖甲（醋炙） 白术（土炒） 黄 芎 白芍（酒炒） 槟榔 草果（面煨） 浓朴陈皮 甘草

等分，姜三片、枣一枚、乌梅少许煎。

此亦攻补并行之剂。但欲去疟母，故以鳖甲为君耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛花解酲汤
  • 当前页：鳖甲饮
  • 下一页：赤石脂禹余粮汤
<<< 返回本书目录
  1. 鳖甲养阴煎【方剂大全】
  2. 鳖甲饮【方剂大全】
  3. 鳖甲五味散【方剂大全】
  4. 鳖甲饮子《汤头歌诀》
  5. 鳖甲乌梅丸【方剂大全】
  6. 鳖甲饮子【方剂大全】
  7. 鳖甲丸【方剂大全】
  8. 鳖甲猪肚丸【方剂大全】
  9. 鳖甲桃仁煎丸【方剂大全】
  10. 鳖甲煮散【方剂大全】
  11. 鳖甲汤【方剂大全】
  12. 鳖甲渍酒【方剂大全】
  13. 鳖甲生犀散【方剂大全】
  14. 鳖瘕方《外台秘要》
  15. 鳖甲杀虫丹【方剂大全】
  16. 鳖卵《本草纲目》完整版
  17. 鳖甲散【方剂大全】
  18. 鳖卵【中药大全】
  19. 鳖甲三棱丸【方剂大全】
  20. 鳖肉《本草纲目》完整版
  21. 鳖甲青蒿饮【方剂大全】
  22. 鳖肉《本草求真》
  23. 鳖甲羌活汤【方剂大全】
  24. 鳖肉【中药大全】
  25. 鳖甲牛膝汤【方剂大全】
  26. 鳖肉煎丸【方剂大全】
  27. 鳖甲麦煎汤【方剂大全】
  28. 鳖头《本草纲目》完整版
  29. 鳖甲酒【方剂大全】
  30. 鳖头【中药大全】
  1. 鳖甲饮《医方论》
  2. 鳖甲饮《时病论歌括新编》
  3. 鳖甲饮子《冯氏锦囊秘录》
  4. 鳖甲丸《普济本事方》
  5. 鳖甲饮子《汤头歌诀》
  6. 鳖甲丸《普济本事方》
  7. 鳖瘕《中医词典》
  8. 鳖甲丸《博济方》
  9. 鳖瘕《古今医统大全》
  10. 鳖甲丸《妇人大全良方》
  11. 鳖瘕《医方考》
  12. 鳖甲丸《妇人大全良方》
  13. 鳖瘕方一首《外台秘要》
  14. 鳖甲丸《备急千金要方》
  15. 鳖瘕候《诸病源候论》
  16. 鳖甲丸《备急千金要方》
  17. 鳖肉《饮膳正要》
  18. 鳖甲汤《备急千金要方》
  19. 鳖肉《饮食须知》
  20. 鳖甲散《博济方》
  21. 鳖肉《本草求真》
  22. 鳖甲散《妇人大全良方》
  23. 鳖生腹中秘方《华佗神方》
  24. 鳖甲煎圆方《医宗金鉴》
  25. 鳖头丸《备急千金要方》
  26. 鳖甲煎丸方《伤寒杂病论》
  27. 鳖头丸《备急千金要方》
  28. 鳖甲煎丸《医方考》
  29. 鳖症《中医词典》
  30. 鳖甲煎丸《备急千金要方》
  31. 鳖症方四首《外台秘要》


赤石脂禹余粮汤_《医方论》_中医方言_【岐黄之术】

赤石脂禹余粮汤

赤石脂禹余粮汤

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂 禹余粮

等分 杵碎煎。

利在下焦者，小肠之水不从膀胱化出也。故仲景有“服此汤，复利不止，当利其小便”之训。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鳖甲饮
  • 当前页：赤石脂禹余粮汤
  • 下一页：桃花汤
<<< 返回本书目录
  1. 赤石脂禹余粮汤《伤寒寻源》
  2. 赤石脂禹余粮汤【方剂大全】
  3. 赤石脂丸【方剂大全】
  4. 赤术丸【方剂大全】
  5. 赤石脂汤【方剂大全】
  6. 赤霜散【方剂大全】
  7. 赤石脂散【方剂大全】
  8. 赤水玄珠【方剂大全】
  9. 赤石脂面【方剂大全】
  10. 赤丝虬脉【疾病大全】
  11. 赤石脂馎饦【方剂大全】
  12. 赤苏汤【方剂大全】
  13. 赤石脂【中药大全】
  14. 赤汤【方剂大全】
  15. 赤石脂《证类本草》
  16. 赤霆救疫夺命丹【方剂大全】
  17. 赤石脂《长沙药解》
  18. 赤铜《本草纲目》完整版
  19. 赤石脂《药征续编》
  20. 赤铜屑《本草纲目》完整版
  21. 赤石脂《药笼小品》
  22. 赤铜屑《证类本草》
  23. 赤石脂《本草择要纲目》
  24. 赤铜屑【中药大全】
  25. 赤石脂《本草易读》
  26. 赤头《雷公炮炙论》
  27. 赤石脂《本草新编》
  28. 赤头散【方剂大全】
  29. 赤石脂《本草图经》
  30. 赤秃《圣济总录》
  1. 赤石脂禹余粮汤《医方论》
  2. 赤石脂禹余粮汤《伤寒寻源》
  3. 赤石脂禹余粮汤《伤寒括要》
  4. 赤石脂禹余粮汤《医方考》
  5. 赤石脂禹余粮汤方《伤寒杂病论》
  6. 赤石脂禹余粮汤《删补名医方论》
  7. 赤石脂禹余粮汤方《医宗金鉴》
  8. 赤石脂禹余粮汤《医宗金鉴》
  9. 赤石脂禹余粮汤方《伤寒论》
  10. 赤石脂禹余粮汤《备急千金要方》
  11. 赤石脂禹余粮汤证七　太阳百二十九《伤寒悬解》
  12. 赤石脂禹余粮汤《圆运动的古中医学》
  13. 赤石脂圆方《医宗金鉴》
  14. 赤石脂丸《备急千金要方》
  15. 赤术丸《三因极一病证方论》
  16. 赤石脂丸《备急千金要方》
  17. 赤霜散《外科全生集》
  18. 赤石脂丸《备急千金要方》
  19. 赤霜散《重楼玉钥》
  20. 赤石脂汤《备急千金要方》
  21. 赤水《中医词典》
  22. 赤石脂散《太平惠民和剂局方》
  23. 赤丝乱脉证《中医词典》
  24. 赤石脂散《太平惠民和剂局方》
  25. 赤丝虬脉《中医名词词典》
  26. 赤石脂散《妇人大全良方》
  27. 赤丝虬脉《中医词典》
  28. 赤石脂《本草图经》
  29. 赤孙施《证类本草》
  30. 赤石脂《药征续编》
  31. 赤铜《本经逢原》


桃花汤_《医方论》_中医方言_【岐黄之术】

桃花汤

桃花汤

  • 上一页
  • 目录
  • 相关
  • 下一页

赤石脂一斤 干姜一两 粳米一升

病在下焦，肾藏虚寒。下利脓血，不由传经，亦非协热。故用收涩而兼甘温，乃仲景之变例也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赤石脂禹余粮汤
  • 当前页：桃花汤
  • 下一页：诃子饮
<<< 返回本书目录
  1. 桃花汤《伤寒寻源》
  2. 桃花汤【方剂大全】
  3. 桃花石《证类本草》
  4. 桃花丸《扁鹊心书》
  5. 桃花石《本草择要纲目》
  6. 桃花丸【方剂大全】
  7. 桃花石《本草图经》
  8. 桃花圆【方剂大全】
  9. 桃花石《本草纲目》完整版
  10. 桃花粥《保健药膳》
  11. 桃花散【方剂大全】
  12. 桃花粥【方剂大全】
  13. 桃花散《外科传薪集》
  14. 桃寄生《本草纲目》完整版
  15. 桃花面【方剂大全】
  16. 桃胶《本草纲目》完整版
  17. 桃花化浊汤【方剂大全】
  18. 桃胶《本草崇原》
  19. 桃花隔纸膏【方剂大全】
  20. 桃胶【中药大全】
  21. 桃花粉《毓麟验方》
  22. 桃金娘【中药大全】
  23. 桃花丹【方剂大全】
  24. 桃金娘花【中药大全】
  25. 桃花【中药大全】
  26. 桃茎，桃白皮《本草纲目》完整版
  27. 桃花《雷公炮炙论》
  28. 桃茎白皮【中药大全】
  29. 桃花《本草纲目》完整版
  30. 桃橛《本草纲目》完整版
  1. 桃花汤《医方论》
  2. 桃花汤《时方妙用》
  3. 桃花汤《伤寒括要》
  4. 桃花汤《伤寒寻源》
  5. 桃花汤方《伤寒杂病论》
  6. 桃花汤《医方考》
  7. 桃花汤方《医宗金鉴》
  8. 桃花汤《圆运动的古中医学》
  9. 桃花汤方《医宗金鉴》
  10. 桃花汤《圆运动的古中医学》
  11. 桃花汤方《伤寒论》
  12. 桃花汤《圆运动的古中医学》
  13. 桃花汤九十一　方见《伤寒·少阴》《金匮悬解》
  14. 桃花石《本草图经》
  15. 桃花汤证二十六　少阴二十七《伤寒悬解》
  16. 桃花石《本草择要纲目》
  17. 桃花汤证二十五　少阴二十六《伤寒悬解》
  18. 桃花石《证类本草》
  19. 桃花丸《备急千金要方》
  20. 桃花石《医学入门》
  21. 桃花丸《三因极一病证方论》
  22. 桃花石《本草衍义》
  23. 桃花丸《太平惠民和剂局方》
  24. 桃花石《新修本草》
  25. 桃花丸《扁鹊心书》
  26. 桃花石《千金翼方》
  27. 桃花癣《中医词典》
  28. 桃花散《外科传薪集》
  29. 桃花证《医学摘粹》
  30. 桃花散《妇人大全良方》
  31. 桃花粥《保健药膳》


诃子饮_《医方论》_中医方言_【岐黄之术】

诃子饮

诃子饮

  • 上一页
  • 目录
  • 相关
  • 下一页

御米（去蒂，蜜炒）五分 诃子（去核）七分 干姜（炮）六分 橘红五分

上末，空心服。

粟壳、诃子，性皆寒涩，故用干姜、橘皮以通阳。此从桃花汤化出。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃花汤
  • 当前页：诃子饮
  • 下一页：真人养脏汤
<<< 返回本书目录
  1. 诃子叶【中药大全】
  2. 诃子饮【方剂大全】
  3. 诃子丸【方剂大全】
  4. 诃子煮散【方剂大全】
  5. 诃子丸《苏沈良方》
  6. 呵欠 唏 喷嚏 涎下 泣涕耳鸣啮舌颊唇《灵素节注类编》
  7. 诃子汤【方剂大全】
  8. 呵欠门主论《疡医大全》
  9. 诃子四柱散【方剂大全】
  10. 欱蛇龟酒【方剂大全】
  11. 诃子散【方剂大全】
  12. 喝冰的东西对身体不好《人体使用手册》
  13. 诃子散《汤头歌诀》
  14. 喝酒后呕吐【疾病症状】
  15. 诃子人参汤【方剂大全】
  16. 喝酒后胃疼【疾病症状】
  17. 诃子青黛丸【方剂大全】
  18. 喝起散【方剂大全】
  19. 诃子皮散【方剂大全】
  20. 喝起丸【方剂大全】
  21. 诃子灰散【方剂大全】
  22. 喝散【方剂大全】
  23. 诃子核【中药大全】
  24. 禾病《石室秘录》
  25. 诃子膏【方剂大全】
  26. 禾虫【中药大全】
  27. 诃子【中药大全】
  28. 禾秆《本草纲目》完整版
  29. 诃子《药笼小品》
  30. 禾秆蹄盖蕨【中药大全】
  1. 诃子饮《医方论》
  2. 诃子丸《普济本事方》
  3. 诃子饮《普济本事方》
  4. 诃子丸《普济本事方》
  5. 呵欠《中医词典》
  6. 诃子丸《苏沈良方》
  7. 呵欠《医学纲目》
  8. 诃子散《博济方》
  9. 呵欠《灵素节注类编》
  10. 诃子散《博济方》
  11. 呵欠门主论《疡医大全》
  12. 诃子散《汤头歌诀》
  13. 喝（hè，音贺）《中医词典》
  14. 诃子散《三因极一病证方论》
  15. 喝喝《中医词典》
  16. 诃子散《妇人大全良方》
  17. 喝起散《冯氏锦囊秘录》
  18. 诃子（诃子肉）《中药炮制》
  19. 喝起散《三因极一病证方论》
  20. 诃子（藏青果）《中药学》
  21. 禾病《石室秘录》
  22. 诃子《药性切用》
  23. 禾髎《中医词典》
  24. 诃子《本草撮要》
  25. 禾髎（一名长髎）《针灸大成》
  26. 诃子《本草害利》
  27. 合《中医词典》
  28. 诃子《本草择要纲目》
  29. 合并颅脑损伤的急救处理《口腔科学》
  30. 诃子《本草分经》
  31. 合并启微《伤寒法祖》


真人养脏汤_《医方论》_中医方言_【岐黄之术】

真人养脏汤

真人养脏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

罂粟壳（去蒂，炙）三两六钱 诃子（面裹，煨）一两三钱 木香二两四钱 肉豆蔻（面裹，煨）五两 肉桂八钱 人参 白术（炒） 当归六钱 白芍（炒） 一两六钱 生甘草一两八钱

每服四钱。

此亦涩中寓温之法，加入补气补血之药，于久病正虚者尤宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诃子饮
  • 当前页：真人养脏汤
  • 下一页：当归六黄汤
<<< 返回本书目录
  1. 真人活命《汤头歌诀》
  2. 真水火《养生导引秘籍》
  3. 真人保命丹《毓麟验方》
  4. 真武汤《伤寒寻源》
  5. 真铅汞《养生导引秘籍》
  6. 真武汤《汤头歌诀》
  7. 真气探癥瘕法《丹医秘授古脉法》
  8. 真武汤【方剂大全】
  9. 真皮与表皮交界《实用免疫细胞与核酸》
  10. 真武汤方《伤寒明理论》
  11. 真皮损害【疾病症状】
  12. 真武汤证《临证实验录》
  13. 真皮侵袭性生长【疾病症状】
  14. 真武汤证《临证实验录》
  15. 真皮浅层可有水肿【疾病症状】
  16. 真武汤证《临证实验录》
  17. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  18. 真武汤证《临证实验录》
  19. 真皮《组织学与胚胎学》
  20. 真西山卫生歌《寿世青编》
  21. 真龙约言《医理真传》
  22. 真藓【中药大全】
  23. 真龙虎《养生导引秘籍》
  24. 真邪补泻《黄帝内经太素》
  25. 真两性畸形【疾病大全】
  26. 真心痛《一得集》
  27. 真菌中毒症【疾病大全】
  28. 真性红细胞增多症《老年百病防治》
  29. 真菌性心包炎【疾病大全】
  30. 真性红细胞增多症【疾病大全】
  1. 真人养脏汤《医方论》
  2. 真人养脏汤《仁术便览》
  3. 真人养脏汤《瘴疟指南》
  4. 真人养脏汤《医方考》
  5. 真人养脏汤《时方歌括》
  6. 真人养脏汤《时病论歌括新编》
  7. 真人养脏汤《是斋百一选方》
  8. 真人明目丸《医方考》
  9. 真色《中医词典》
  10. 真人活命饮《仁术便览》
  11. 真肾脉《中医词典》
  12. 真人活命饮《冯氏锦囊秘录》
  13. 真实假虚《中医名词词典》
  14. 真人活命《汤头歌诀》
  15. 真实假虚证《中医词典》
  16. 真人茶《茶饮保健》
  17. 真数《中医词典》
  18. 真人保命丹《毓麟验方》
  19. 真水《中医词典》
  20. 真人《中医词典》
  21. 真水火《养生导引秘籍》
  22. 真热症方用《傅青主男科》
  23. 真头痛《中医名词词典》
  24. 真热假寒证《中医词典》
  25. 真头痛《中医词典》
  26. 真热假寒《傅青主男科》
  27. 真武汤《圆运动的古中医学》
  28. 真热假寒《中医名词词典》
  29. 真武汤《圆运动的古中医学》
  30. 真铅汞《养生导引秘籍》
  31. 真武汤《时病论歌括新编》


当归六黄汤_《医方论》_中医方言_【岐黄之术】

当归六黄汤

当归六黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 生地 熟地 黄芩 黄柏 黄连

等分，黄 加倍。

此气血平补，而兼泻火之剂。并无涩药，不宜收入涩门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真人养脏汤
  • 当前页：当归六黄汤
  • 下一页：牡蛎散
<<< 返回本书目录
  1. 当归六黄《汤头歌诀》
  2. 当归六黄汤【方剂大全】
  3. 当归流气饮【方剂大全】
  4. 当归六黄汤合消瘰丸加减【方剂大全】
  5. 当归流浸膏【方剂大全】
  6. 当归龙胆散【方剂大全】
  7. 当归凉血汤【方剂大全】
  8. 当归龙胆汤【方剂大全】
  9. 当归连翘饮【方剂大全】
  10. 当归龙骨丸【方剂大全】
  11. 当归连翘汤【方剂大全】
  12. 当归龙荟《汤头歌诀》
  13. 当归连翘散【方剂大全】
  14. 当归龙荟丸【方剂大全】
  15. 当归立效散【方剂大全】
  16. 当归鹿茸散【方剂大全】
  17. 当归腊茶散【方剂大全】
  18. 当归没药丸【方剂大全】
  19. 当归酒【方剂大全】
  20. 当归摩膏【方剂大全】
  21. 当归荆芥散【方剂大全】
  22. 当归木香散【方剂大全】
  23. 当归解毒汤【方剂大全】
  24. 当归木香汤【方剂大全】
  25. 当归解《医学衷中参西录》
  26. 当归木香丸【方剂大全】
  27. 当归胶艾汤【方剂大全】
  28. 当归内补丸【方剂大全】
  29. 当归建中汤证《经方实验录》
  30. 当归拈痛《汤头歌诀》
  1. 当归六黄汤《医方论》
  2. 当归六黄汤《仁术便览》
  3. 当归六黄汤《时方歌括》
  4. 当归六黄汤《医学心悟》
  5. 当归龙荟《汤头歌诀》
  6. 当归六黄汤《医方考》
  7. 当归龙荟丸《医宗金鉴》
  8. 当归六黄汤《目经大成》
  9. 当归龙荟丸《删补名医方论》
  10. 当归六黄汤《冯氏锦囊秘录》
  11. 当归龙荟丸《冯氏锦囊秘录》
  12. 当归六黄汤《删补名医方论》
  13. 当归龙荟丸《目经大成》
  14. 当归六黄汤《医宗金鉴》
  15. 当归龙荟丸《医方考》
  16. 当归六黄《汤头歌诀》
  17. 当归龙荟丸《医方考》
  18. 当归连翘汤《冯氏锦囊秘录》
  19. 当归龙荟丸《外科理例》
  20. 当归解《医学衷中参西录》
  21. 当归龙荟丸《仁术便览》
  22. 当归建中汤证《经方实验录》
  23. 当归龙荟丸《医方论》
  24. 当归建中汤去胶饴方《临症验舌法》
  25. 当归芦荟丸《时方歌括》
  26. 当归建中汤《退思集类方歌注》
  27. 当归没药丸《妇人大全良方》
  28. 当归建中汤《太平惠民和剂局方》
  29. 当归拈痛《汤头歌诀》
  30. 当归建中汤《三因极一病证方论》
  31. 当归拈痛方《医方论》


牡蛎散_《医方论》_中医方言_【岐黄之术】

牡蛎散

牡蛎散

  • 上一页
  • 目录
  • 相关
  • 下一页

牡蛎（ 研） 黄 麻黄根一钱 浮小麦百粒

煎服。

固表清烦，即以止汗，此法是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归六黄汤
  • 当前页：牡蛎散
  • 下一页：柏子仁丸
<<< 返回本书目录
  1. 牡蛎肉【中药大全】
  2. 牡蛎散【方剂大全】
  3. 牡蛎肉《本草纲目》完整版
  4. 牡蛎汤【方剂大全】
  5. 牡蛎解《医学衷中参西录》
  6. 牡蛎丸【方剂大全】
  7. 牡蛎黄耆桂枝汤【方剂大全】
  8. 牡蛎泽泻散【方剂大全】
  9. 牡蛎大黄汤【方剂大全】
  10. 牡蛎泽泻汤《伤寒寻源》
  11. 牡蛎白术散【方剂大全】
  12. 牡鼠《本草纲目》完整版
  13. 牡蛎【中药大全】
  14. 牡鼠《本草易读》
  15. 牡蛎《本草纲目》图文版
  16. 牡鼠《证类本草》
  17. 牡蛎《证类本草》
  18. 牡鼠《本草纲目》图文版
  19. 牡蛎《长沙药解》
  20. 牡鼠粪【中药大全】
  21. 牡蛎《药征》
  22. 牡痔《圣济总录》
  23. 牡蛎《药笼小品》
  24. 拇、食、中三指有放射痛【疾病症状】
  25. 牡蛎《雷公炮炙论》
  26. 拇食指捏物功能障碍【疾病症状】
  27. 牡蛎《本草择要纲目》
  28. 拇外翻【疾病症状】
  29. 牡蛎《本草易读》
  30. 拇外翻【疾病大全】
  1. 牡蛎散《医方论》
  2. 牡蛎散《太平惠民和剂局方》
  3. 牡蛎散《普济本事方》
  4. 牡蛎散《三因极一病证方论》
  5. 牡蛎汤《备急千金要方》
  6. 牡蛎散《三因极一病证方论》
  7. 牡蛎丸《备急千金要方》
  8. 牡蛎散《三因极一病证方论》
  9. 牡蛎泽泻散《圆运动的古中医学》
  10. 牡蛎散《妇人大全良方》
  11. 牡蛎泽泻散《伤寒括要》
  12. 牡蛎散《冯氏锦囊秘录》
  13. 牡蛎泽泻散方《伤寒杂病论》
  14. 牡蛎散《备急千金要方》
  15. 牡蛎泽泻散方《医宗金鉴》
  16. 牡蛎肉《饮食须知》
  17. 牡蛎泽泻散方《伤寒论》
  18. 牡蛎解《医学衷中参西录》
  19. 牡蛎泽泻汤《伤寒寻源》
  20. 牡蛎粉《冯氏锦囊秘录》
  21. 牡蒙《吴普本草》
  22. 牡蛎《本草乘雅半偈》
  23. 牡蒙丸《备急千金要方》
  24. 牡蛎《药征》
  25. 牡疟《中医名词词典》
  26. 牡蛎《珍珠囊补遗药性赋》
  27. 牡疟《医述》
  28. 牡蛎《外科全生集》
  29. 牡疟《症因脉治》
  30. 牡蛎《本草撮要》
  31. 牡疟《金匮翼》


柏子仁丸_《医方论》_中医方言_【岐黄之术】

柏子仁丸

柏子仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

柏子仁（炒研，去油）二两 人参 白术 半夏 五味子 牡蛎 麻黄根一两 麦麸五钱

枣肉丸，米饮下五十丸，日三服。

养心阴而实肌表，故能补虚止汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡蛎散
  • 当前页：柏子仁丸
  • 下一页：茯菟丹
<<< 返回本书目录
  1. 柏子仁丸《汤头歌诀》
  2. 柏子仁丸【方剂大全】
  3. 柏子仁丸《汤头歌诀》
  4. 柏子仁粥【方剂大全】
  5. 柏子仁汤【方剂大全】
  6. 柏子散【方剂大全】
  7. 柏子仁散【方剂大全】
  8. 柏子养心丹【方剂大全】
  9. 柏子仁酒【方剂大全】
  10. 柏子养心汤【方剂大全】
  11. 柏子仁解《医学衷中参西录》
  12. 柏子养心丸【方剂大全】
  13. 柏子仁膏【方剂大全】
  14. 柏子养心丸（《集验》）《虚损启微》
  15. 柏子仁【中药大全】
  16. 柏子坠痰丸【方剂大全】
  17. 柏子仁《药笼小品》
  18. 摆身诀《养生秘旨》
  19. 柏子仁《雷公炮炙论》
  20. 败笔（笔头灰）《本草纲目》完整版
  21. 柏子仁《本草择要纲目》
  22. 败草散【方剂大全】
  23. 柏子仁《本草易读》
  24. 败船茹《本草纲目》完整版
  25. 柏子仁《本草经解》
  26. 败毒《景岳全书》
  27. 柏子仁《本草崇原》
  28. 败毒【中药主治】
  29. 柏子建宫丸【方剂大全】
  30. 败毒草【中药大全】
  1. 柏子仁丸《医方论》
  2. 柏子仁丸《妇人大全良方》
  3. 柏子仁丸《医方论》
  4. 柏子仁丸《备急千金要方》
  5. 柏子仁丸《汤头歌诀》
  6. 柏子仁散《妇人大全良方》
  7. 柏子仁丸《汤头歌诀》
  8. 柏子仁解《医学衷中参西录》
  9. 柏子仁丸《普济本事方》
  10. 柏子仁炖猪心《老年百病防治》
  11. 柏子仁丸秘方（华佗柏子仁丸）《华佗神方》
  12. 柏子仁茶《茶饮保健》
  13. 柏子丸《外科理例》
  14. 柏子仁《药性切用》
  15. 柏子养心茶《茶饮保健》
  16. 柏子仁《外科全生集》
  17. 柏子养心丸（《集验》）《虚损启微》
  18. 柏子仁《本草撮要》
  19. 摆身诀《养生秘旨》
  20. 柏子仁《本草害利》
  21. 败草《冯氏锦囊秘录》
  22. 柏子仁《本草择要纲目》
  23. 败草散《冯氏锦囊秘录》
  24. 柏子仁《本草分经》
  25. 败草散《仁术便览》
  26. 柏子仁《本草分经》
  27. 败船茹《千金翼方》
  28. 柏子仁《本草分经》
  29. 败船茹《本草经集注》
  30. 柏子仁《本草分经》
  31. 败船茹《新修本草》


茯菟丹_《医方论》_中医方言_【岐黄之术】

茯菟丹

茯菟丹

  • 上一页
  • 目录
  • 相关
  • 下一页

菟丝子十两 五味子八两 石莲肉 白茯苓三两 山药六两

将菟丝子用酒浸，浸过余酒煮山药糊为丸。

亦补肾涩精之平剂，肾气虚寒者可用。若有火者，则菟丝尚宜酌易。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁丸
  • 当前页：茯菟丹
  • 下一页：治浊固本丸
<<< 返回本书目录
  1. 茯菟丹《汤头歌诀》
  2. 茯菟散【方剂大全】
  3. 茯神煮散【方剂大全】
  4. 茯菟丸【方剂大全】
  5. 茯神粥【方剂大全】
  6. 茯菟圆【方剂大全】
  7. 茯神镇惊汤【方剂大全】
  8. 氟骨症【疾病大全】
  9. 茯神远志丸【方剂大全】
  10. 氟牙症【疾病大全】
  11. 茯神饮【方剂大全】
  12. 祓除丸【方剂大全】
  13. 茯神丸【方剂大全】
  14. 浮《脉确》
  15. 茯神汤【方剂大全】
  16. 浮《脉象统类》
  17. 茯神酸枣仁汤【方剂大全】
  18. 浮《三指禅》
  19. 茯神四逆汤【方剂大全】
  20. 浮《诸脉主病诗》
  21. 茯神散【方剂大全】
  22. 浮（阳）《濒湖脉学》
  23. 茯神木【中药大全】
  24. 浮、沉、迟、数四大纲《三指禅》
  25. 茯神麦冬汤【方剂大全】
  26. 浮沉迟数四脉《圆运动的古中医学》
  27. 茯神黄耆汤【方剂大全】
  28. 浮沉大小《四圣心源》
  29. 茯神膏【方剂大全】
  30. 浮沉分表里歌《推拿抉微》
  1. 茯菟丹《医方论》
  2. 茯菟丹《古代房中秘方》
  3. 茯菟丹《汤头歌诀》
  4. 茯兔丸《外科理例》
  5. 茯菟丸《太平惠民和剂局方》
  6. 茯神煮散《备急千金要方》
  7. 茯菟丸《仁术便览》
  8. 茯神煮散《备急千金要方》
  9. 茯杏茶《茶饮保健》
  10. 茯神丸方《备急千金要方》
  11. 氟《临床营养学》
  12. 茯神丸《博济方》
  13. 氟《生物化学与分子生物学》
  14. 茯神汤《备急千金要方》
  15. 氟斑牙《预防医学》
  16. 茯神汤《备急千金要方》
  17. 氟胞嘧啶《药理学》
  18. 茯神汤《备急千金要方》
  19. 氟骨症《预防医学》
  20. 茯神汤《备急千金要方》
  21. 氟卡尼《药理学》
  22. 茯神汤《备急千金要方》
  23. 氟量与疾病《预防医学》
  24. 茯神散《普济本事方》
  25. 氟西泮《精神药品临床应用指导原则》
  26. 茯神散《普济本事方》
  27. 氟牙症《口腔科学》
  28. 茯神散《仁术便览》
  29. 浮《中医词典》
  30. 茯神散《妇人大全良方》
  31. 浮《诸病主病诗》


治浊固本丸_《医方论》_中医方言_【岐黄之术】

治浊固本丸

治浊固本丸

  • 上一页
  • 目录
  • 相关
  • 下一页

莲须 黄连二两 黄柏 益智仁 砂仁 半夏（姜制） 茯苓一两 猪苓二两 甘草（炙）三两

寓涩于利，用意甚佳。湿热不去则浊无止时，徒用涩药反致败精塞窍矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯菟丹
  • 当前页：治浊固本丸
  • 下一页：水陆二仙丹
<<< 返回本书目录
  1. 治浊固本《汤头歌诀》
  2. 治自经未死诸方《小品方》
  3. 治转筋灸法《圣济总录》
  4. 治足筋缩法《医门补要》
  5. 治蛀牙疼《洪氏集验方》
  6. 治卒虿螫方《肘后备急方》
  7. 治竹木刺不出方《集验方》
  8. 治卒大腹水病方《肘后备急方》
  9. 治诸眼一切点眼膏药《银海精微》
  10. 治卒得虫鼠诸方《肘后备急方》
  11. 治诸虚（附骨蒸）《太平惠民和剂局方》
  12. 治卒得鬼击方《肘后备急方》
  13. 治诸痫《洪氏集验方》
  14. 治卒得惊邪恍惚方《肘后备急方》
  15. 治诸物哽咽喉方《集验方》
  16. 治卒得癞皮毛变黑方《肘后备急方》
  17. 治诸水肿方《集验方》
  18. 治卒毒及狐溺棘所毒方《肘后备急方》
  19. 治诸气灸法《圣济总录》
  20. 治卒耳聋诸病方《肘后备急方》
  21. 治诸气，礞石丸。《苏沈良方》
  22. 治卒发癫狂病方《肘后备急方》
  23. 治诸疟疾方《集验方》
  24. 治卒发黄胆诸黄病《肘后备急方》
  25. 治诸目疾《苏沈良方》
  26. 治卒风喑不得语方《肘后备急方》
  27. 治诸淋灸法《圣济总录》
  28. 治卒蜂所螫方《肘后备急方》
  29. 治诸淋方《集验方》
  30. 治卒服药过剂烦闷方《肘后备急方》
  1. 治浊固本丸《医方论》
  2. 治浊固本丸《医方考》
  3. 治浊症方《评琴书屋医略》
  4. 治浊固本《汤头歌诀》
  5. 治髭疮《是斋百一选方》
  6. 治坠马及一切筋骨损方《医宗金鉴》
  7. 治子《是斋百一选方》
  8. 治转食病二百五十六法《针灸神书》
  9. 治子肠不收《是斋百一选方》
  10. 治转筋灸法《圣济总录》
  11. 治子死胎中方《博济方》
  12. 治转筋霍乱法《回生集》
  13. 治紫白癜风《是斋百一选方》
  14. 治抓破面上皮《奇方类编》
  15. 治紫白癜风《是斋百一选方》
  16. 治蛀牙疼《洪氏集验方》
  17. 治紫白癜风或汗斑《急救广生集》
  18. 治主方《侣山堂类辩》
  19. 治自汗《回生集》
  20. 治竹签在脚腿《是斋百一选方》
  21. 治自经未死诸方《小品方》
  22. 治竹木针刺入肉《是斋百一选方》
  23. 治自死六畜肉中毒方《金匮悬解》
  24. 治竹木刺不出方《集验方》
  25. 治走马疳《是斋百一选方》
  26. 治竹木刺《是斋百一选方》
  27. 治走马疳并疳疮等疾《是斋百一选方》
  28. 治竹木刺《是斋百一选方》
  29. 治走马牙疳《奇方类编》
  30. 治猪痫《是斋百一选方》
  31. 治走马咽痹《儒门事亲》


水陆二仙丹_《医方论》_中医方言_【岐黄之术】

水陆二仙丹

水陆二仙丹

  • 上一页
  • 目录
  • 相关
  • 下一页

金樱膏（熬膏）一斤 芡实一斤（蒸熟为粉）

和丸。

亦能涩精固气，但力量甚薄 尚须加味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治浊固本丸
  • 当前页：水陆二仙丹
  • 下一页：金锁固精丸
<<< 返回本书目录
  1. 水陆二仙丹《洪氏集验方》
  2. 水陆二仙丹（经验）《虚损启微》
  3. 水陆二味粥【方剂大全】
  4. 水论《黄帝内经太素》
  5. 水陆丹【方剂大全】
  6. 水罗伞【中药大全】
  7. 水芦荻根【中药大全】
  8. 水麻【中药大全】
  9. 水龙骨【中药大全】
  10. 水麻tiao【中药大全】
  11. 水龙胆草根【中药大全】
  12. 水麻根【中药大全】
  13. 水龙胆草【中药大全】
  14. 水麻叶【中药大全】
  15. 水龙【中药大全】
  16. 水马齿苋【中药大全】
  17. 水流麻根疮《外科启玄》
  18. 水马桑【中药大全】
  19. 水流豆【中药大全】
  20. 水马桑枝叶【中药大全】
  21. 水蓼根【中药大全】
  22. 水麦冬【中药大全】
  23. 水蓼【中药大全】
  24. 水蔓青【中药大全】
  25. 水蓼《本草纲目》图文版
  26. 水毛花《滇南本草》
  27. 水疗法(Hydrotherapy)《理疗学》
  28. 水毛花【中药大全】
  29. 水莲沙【中药大全】
  30. 水毛花根【中药大全】
  1. 水陆二仙丹《医方论》
  2. 水陆二仙丹《医方考》
  3. 水陆二仙丹（经验）《虚损启微》
  4. 水陆二仙丹《冯氏锦囊秘录》
  5. 水轮《中医词典》
  6. 水陆二仙丹《洪氏集验方》
  7. 水论《黄帝内经太素》
  8. 水龙子《饮膳正要》
  9. 水麻《证类本草》
  10. 水流麻根疮《外科启玄》
  11. 水毛花《滇南本草》
  12. 水蓼《增广和剂局方药性总论》
  13. 水门《中医词典》
  14. 水蓼《证类本草》
  15. 水黾《证类本草》
  16. 水蓼《本草衍义》
  17. 水苗法《中医词典》
  18. 水蓼《新修本草》
  19. 水苗种法《医宗金鉴》
  20. 水蓼《千金翼方》
  21. 水苗种法《幼科种痘心法要旨》
  22. 水蓼《本草纲目》
  23. 水沫疮《中医词典》
  24. 水疗法《理疗学》
  25. 水沫疮《扁鹊心书》
  26. 水痢秘方《华佗神方》
  27. 水母《医学入门》
  28. 水痢方六首《外台秘要》
  29. 水囊引产《妇产科学》
  30. 水里捞明月《小儿推拿广意》
  31. 水逆《中医名词词典》


金锁固精丸_《医方论》_中医方言_【岐黄之术】

金锁固精丸

金锁固精丸

  • 上一页
  • 目录
  • 相关
  • 下一页

沙苑蒺藜（炒） 芡实（蒸） 莲须二两 龙骨（酥炙） 牡蛎（盐水煮一日一夜，粉）一两

莲子粉为糊丸。

潜阳纳气，火不动则精宫自固矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水陆二仙丹
  • 当前页：金锁固精丸
  • 下一页：人参樗皮散
<<< 返回本书目录
  1. 金锁固精《汤头歌诀》
  2. 金锁固精丸【方剂大全】
  3. 金锁丹【方剂大全】
  4. 金锁固阳膏【方剂大全】
  5. 金锁补真丹【方剂大全】
  6. 金锁秘精丹【方剂大全】
  7. 金锁比天膏【方剂大全】
  8. 金锁散【方剂大全】
  9. 金髓丸【方剂大全】
  10. 金锁十益大安丸【方剂大全】
  11. 金髓散【方剂大全】
  12. 金锁匙【方剂大全】
  13. 金髓煎丸【方剂大全】
  14. 金锁思仙丹【方剂大全】
  15. 金髓煎【方剂大全】
  16. 金锁思仙丹（万氏）《虚损启微》
  17. 金髓煎《保健药膳》
  18. 金锁丸【方剂大全】
  19. 金粟丸【方剂大全】
  20. 金锁夭《雷公炮炙论》
  21. 金粟汤【方剂大全】
  22. 金锁玉关丸【方剂大全】
  23. 金粟散【方剂大全】
  24. 金锁玉连环《毓麟验方》
  25. 金粟黄芽丹【方剂大全】
  26. 金锁玉玄丹【方剂大全】
  27. 金粟丹【方剂大全】
  28. 金锁正阳丹【方剂大全】
  29. 金素丹【方剂大全】
  30. 金锁正元丹【方剂大全】
  1. 金锁固精丸《医方论》
  2. 金锁固精茶《茶饮保健》
  3. 金锁固精丸《时方歌括》
  4. 金锁固精《汤头歌诀》
  5. 金锁固元丸《目经大成》
  6. 金锁丹《普济本事方》
  7. 金锁匙《重楼玉钥》
  8. 金锁丹《是斋百一选方》
  9. 金锁思仙丹（万氏）《虚损启微》
  10. 金髓煎《饮膳正要》
  11. 金锁夭《雷公炮炙论》
  12. 金髓煎《保健药膳》
  13. 金锁玉连环《毓麟验方》
  14. 金粟汤《是斋百一选方》
  15. 金锁正元丹《太平惠民和剂局方》
  16. 金粟汤《太平惠民和剂局方》
  17. 金锁正元丹（《和剂》）《虚损启微》
  18. 金素丹《外科传薪集》
  19. 金汤疳癣诸疮《丹溪心法》
  20. 金丝万应膏《冯氏锦囊秘录》
  21. 金天茶《茶饮保健》
  22. 金丝桃《滇南本草》
  23. 金天衢《中医词典》
  24. 金丝莲《滇南本草》
  25. 金铁锁《滇南本草》
  26. 金丝接骨草《滇南本草》
  27. 金位《中医词典》
  28. 金丝膏药《冯氏锦囊秘录》
  29. 金乌散《外科传薪集》
  30. 金丝膏《儒门事亲》
  31. 金乌汤《外科全生集》


人参樗皮散_《医方论》_中医方言_【岐黄之术】

人参樗皮散

人参樗皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 樗根白皮（东引者，去粗皮，醋炒）

等分为末，米饮或酒调下。

日久血虚湿退者方可。若湿热尚重，则留邪为害。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金锁固精丸
  • 当前页：人参樗皮散
  • 下一页：桑螵蛸散
<<< 返回本书目录
  1. 人参车前汤【方剂大全】
  2. 人参大温中丸《洪氏集验方》
  3. 人参补阳汤【方剂大全】
  4. 人参当归散【方剂大全】
  5. 人参补肺饮【方剂大全】
  6. 人参当归汤【方剂大全】
  7. 人参鳖甲圆【方剂大全】
  8. 人参丁香散【方剂大全】
  9. 人参保肺汤【方剂大全】
  10. 人参定喘汤【方剂大全】
  11. 人参半夏圆【方剂大全】
  12. 人参豆蔻散【方剂大全】
  13. 人参半夏汤【方剂大全】
  14. 人参茯苓酒【方剂大全】
  15. 人参败毒散【方剂大全】
  16. 人参茯苓生姜粥《保健药膳》
  17. 人参败毒《汤头歌诀》
  18. 人参茯苓丸【方剂大全】
  19. 人参白术汤【方剂大全】
  20. 人参茯苓粥【方剂大全】
  21. 人参（图）【中药大全】
  22. 人参复脉汤【方剂大全】
  23. 人参《本草纲目》图文版
  24. 人参固本酒【方剂大全】
  25. 人参《证类本草》
  26. 人参固本丸【方剂大全】
  27. 人参《长沙药解》
  28. 人参固本丸（《千金》）《虚损启微》
  29. 人参《药征》
  30. 人参固肌汤【方剂大全】
  1. 人参樗皮散《医方论》
  2. 人参樗皮散《医方考》
  3. 人参大温中丸《洪氏集验方》
  4. 人参樗皮散《时病论歌括新编》
  5. 人参当归散《妇人大全良方》
  6. 人参柴胡散《冯氏锦囊秘录》
  7. 人参当归散《太平惠民和剂局方》
  8. 人参补胃汤《目经大成》
  9. 人参当归散《仁术便览》
  10. 人参补肺散《儒门事亲》
  11. 人参当归散《万氏秘传片玉心书》
  12. 人参鳖甲丸《太平惠民和剂局方》
  13. 人参当归汤《备急千金要方》
  14. 人参半夏丸《博济方》
  15. 人参当归汤《妇人大全良方》
  16. 人参半夏丸《博济方》
  17. 人参当归汤《三因极一病证方论》
  18. 人参半夏丸《太平惠民和剂局方》
  19. 人参地黄龙骨牡蛎茯苓汤方《伤寒杂病论》
  20. 人参败毒散《时方歌括》
  21. 人参地黄丸《冯氏锦囊秘录》
  22. 人参败毒散《医方论》
  23. 人参丁香散《太平惠民和剂局方》
  24. 人参败毒散《增订叶评伤暑全书》
  25. 人参定喘汤《医宗金鉴》
  26. 人参败毒散《仁术便览》
  27. 人参定喘汤《删补名医方论》
  28. 人参败毒散《仁术便览》
  29. 人参定喘汤《太平惠民和剂局方》
  30. 人参败毒散《外科理例》
  31. 人参定志茶《茶饮保健》


桑螵蛸散_《医方论》_中医方言_【岐黄之术】

桑螵蛸散

桑螵蛸散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 茯苓 远志 石菖蒲（盐炒） 桑螵蛸（盐炒） 龙骨（ ） 龟板（酥炙） 当归

等分为末。临卧服二钱，人参汤下。

交通心肾，去虚热而固精，此方最佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参樗皮散
  • 当前页：桑螵蛸散
  • 下一页：乌梅丸
<<< 返回本书目录
  1. 桑螵蛸散《汤头歌诀》
  2. 桑螵蛸散【方剂大全】
  3. 桑螵蛸【中药大全】
  4. 桑螵蛸丸【方剂大全】
  5. 桑螵蛸《证类本草》
  6. 桑青汤【方剂大全】
  7. 桑螵蛸《药笼小品》
  8. 桑仁粥《保健药膳》
  9. 桑螵蛸《神农本草经百种录》
  10. 桑上寄生《本草乘雅半偈》
  11. 桑螵蛸《雷公炮炙论》
  12. 桑上寄生《本草崇原》
  13. 桑螵蛸《本草择要纲目》
  14. 桑上寄生《雷公炮炙论》
  15. 桑螵蛸《本草易读》
  16. 桑上寄生《侣山堂类辩》
  17. 桑螵蛸《本草新编》
  18. 桑上寄生《神农本草经百种录》
  19. 桑螵蛸《本草崇原》
  20. 桑上寄生《证类本草》
  21. 桑螵蛸《本草乘雅半偈》
  22. 桑上寄生《本草纲目》图文版
  23. 桑螵散【方剂大全】
  24. 桑上寄生（寄屑，寓木）《本草纲目》完整版
  25. 桑皮中白汁《本草纲目》完整版
  26. 桑椹《本草崇原》
  27. 桑皮汁【中药大全】
  28. 桑椹【中药大全】
  29. 桑皮《药笼小品》
  30. 桑椹（文武实）《本草纲目》完整版
  1. 桑螵蛸散《医方论》
  2. 桑螵蛸散《妇人大全良方》
  3. 桑螵蛸散《汤头歌诀》
  4. 桑螵蛸散《妇人大全良方》
  5. 桑钱《得配本草》
  6. 桑螵蛸散《冯氏锦囊秘录》
  7. 桑仁粥《保健药膳》
  8. 桑螵蛸《本草乘雅半偈》
  9. 桑上寄生《神农本草经》
  10. 桑螵蛸《药性切用》
  11. 桑上寄生《本草纲目》
  12. 桑螵蛸《本草撮要》
  13. 桑上寄生《雷公炮炙论》
  14. 桑螵蛸《本草择要纲目》
  15. 桑上寄生《千金翼方》
  16. 桑螵蛸《本草分经》
  17. 桑上寄生《本草经集注》
  18. 桑螵蛸《本草分经》
  19. 桑上寄生《新修本草》
  20. 桑螵蛸《本草分经》
  21. 桑上寄生《神农本草经百种录》
  22. 桑螵蛸《名医别录》
  23. 桑上寄生《证类本草》
  24. 桑螵蛸《增广和剂局方药性总论》
  25. 桑上寄生《得配本草》
  26. 桑螵蛸《本草便读》
  27. 桑上寄生《本草崇原》
  28. 桑螵蛸《本草崇原》
  29. 桑上寄生《名医别录》
  30. 桑螵蛸《中药学》
  31. 桑上寄生《侣山堂类辩》


乌梅丸_《医方论》_中医方言_【岐黄之术】

乌梅丸

乌梅丸

  • 上一页
  • 目录
  • 相关
  • 下一页

乌梅三百个 细辛 桂枝 人参 附子（炮） 黄柏六两 黄连一斤 干姜十两 川椒 当归四两

苦酒浸乌梅一宿，去核蒸熟，和药蜜丸。

虫无湿不生，观腐草为萤可知也。杀虫之中兼燥湿利湿之法，非深达本源者能之乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑螵蛸散
  • 当前页：乌梅丸
  • 下一页：集效丸
<<< 返回本书目录
  1. 乌梅丸《汤头歌诀》
  2. 乌梅丸【方剂大全】
  3. 乌梅丸《伤寒寻源》
  4. 乌梅丸圆通应用法《医法圆通》
  5. 乌梅汤证治本位的意义《圆运动的古中医学》
  6. 乌梅圆【方剂大全】
  7. 乌梅汤【方剂大全】
  8. 乌梅粥《保健药膳》
  9. 乌梅散【方剂大全】
  10. 乌梅粥【方剂大全】
  11. 乌梅木瓜汤【方剂大全】
  12. 乌木《本草纲目》完整版
  13. 乌梅红糖水【方剂大全】
  14. 乌木《本草纲目》完整版
  15. 乌梅承气汤【方剂大全】
  16. 乌木《本草纲目》图文版
  17. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  18. 乌木根白皮《本草纲目》完整版
  19. 乌梅【中药大全】
  20. 乌木屑【中药大全】
  21. 乌梅《长沙药解》
  22. 乌木叶《本草纲目》完整版
  23. 乌梅《药征续编》
  24. 乌木油《本草纲目》完整版
  25. 乌梅《药笼小品》
  26. 乌尼参【中药大全】
  27. 乌梅《药鉴》
  28. 乌奴龙胆【中药大全】
  29. 乌梅《本草择要纲目》
  30. 乌泡刺【中药大全】
  1. 乌梅丸《医方论》
  2. 乌梅丸《时方妙用》
  3. 乌梅丸《汤头歌诀》
  4. 乌梅丸《伤寒寻源》
  5. 乌梅丸百四十四　方见《伤寒》《金匮悬解》
  6. 乌梅丸《医方考》
  7. 乌梅丸方《伤寒杂病论》
  8. 乌梅丸《太平惠民和剂局方》
  9. 乌梅丸方《伤寒杂病论》
  10. 乌梅丸《三因极一病证方论》
  11. 乌梅丸方《医宗金鉴》
  12. 乌梅丸《删补名医方论》
  13. 乌梅丸方《伤寒论》
  14. 乌梅丸《医宗金鉴》
  15. 乌梅丸解《思考中医》
  16. 乌梅丸《备急千金要方》
  17. 乌梅丸圆通应用法《医法圆通》
  18. 乌梅丸《备急千金要方》
  19. 乌梅圆方《医宗金鉴》
  20. 乌梅丸《备急千金要方》
  21. 乌梅证《医学摘粹》
  22. 乌梅丸《备急千金要方》
  23. 乌梅粥《保健药膳》
  24. 乌梅丸《圆运动的古中医学》
  25. 乌木《本草纲目》
  26. 乌梅丸《圆运动的古中医学》
  27. 乌木根皮《本草从新》
  28. 乌梅汤证治本位的意义《圆运动的古中医学》
  29. 乌木根皮《药性切用》
  30. 乌梅散《太平惠民和剂局方》
  31. 乌皮《本草分经》


集效丸_《医方论》_中医方言_【岐黄之术】

集效丸

集效丸

  • 上一页
  • 目录
  • 相关
  • 下一页

大黄（炒）一两五钱 鹤虱（炒） 槟榔 诃子皮 木香 芜荑（炒） 干姜（炒） 附子七钱五分

蜜丸，食前乌梅汤下。妇人醋汤下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅丸
  • 当前页：集效丸
  • 下一页：雄槟丸
<<< 返回本书目录
  1. 集香圆【方剂大全】
  2. 集效丸【方剂大全】
  3. 集香丸【方剂大全】
  4. 集效圆【方剂大全】
  5. 集香汤【方剂大全】
  6. 集雪膏【方剂大全】
  7. 集香散【方剂大全】
  8. 集验方《广嗣要语》
  9. 集香煎【方剂大全】
  10. 集验方《外台秘要》
  11. 集香宝屑【方剂大全】
  12. 集验疗蝎虫螫人方《外台秘要》
  13. 集仙固齿丹【方剂大全】
  14. 集验鹿茸丸【方剂大全】
  15. 集仙丹【方剂大全】
  16. 集中趋势指标《预防医学》
  17. 集圣丸【方剂大全】
  18. 蒺藜《本草纲目》完整版
  19. 集圣汤【方剂大全】
  20. 蒺藜《本草乘雅半偈》
  21. 集灵饮【方剂大全】
  22. 蒺藜《本草崇原》
  23. 集灵接骨膏【方剂大全】
  24. 蒺藜《本草图经》
  25. 集灵胶【方剂大全】
  26. 蒺藜《本草易读》
  27. 集灵膏【方剂大全】
  28. 蒺藜《本草择要纲目》
  29. 集灵方【方剂大全】
  30. 蒺藜《本草纲目》图文版
  1. 集效丸《医方论》
  2. 集效丸《太平惠民和剂局方》
  3. 集验方《广嗣要语》
  4. 集效丸《三因极一病证方论》
  5. 集验方五首《外台秘要》
  6. 集效丸《冯氏锦囊秘录》
  7. 集验疗蝎虫螫人方《外台秘要》
  8. 集香丸《太平惠民和剂局方》
  9. 集中趋势指标《预防医学》
  10. 集香散《冯氏锦囊秘录》
  11. 集诸名家呕吐哕治法《类证治裁》
  12. 集圣丸《万氏秘传片玉心书》
  13. 蒺黎汤方《妇人大全良方》
  14. 集落刺激因子《医学免疫学》
  15. 蒺藜《本草纲目》
  16. 集落刺激因子《细胞和分子免疫学》
  17. 蒺藜《玉楸药解》
  18. 集例《医学入门》
  19. 蒺藜《本草衍义》
  20. 集解序《脉诀刊误》
  21. 蒺藜《本草易读》
  22. 集合小管系《组织学与胚胎学》
  23. 蒺藜《本草崇原》
  24. 集方一十六道《温热暑疫全书》
  25. 蒺藜《本草经解》
  26. 集方一十八道《温热暑疫全书》
  27. 蒺藜《本草择要纲目》
  28. 集方法《古今医统大全》
  29. 蒺藜《本草乘雅半偈》
  30. 集方二十九道《温热暑疫全书》
  31. 蒺藜《本草图经》


雄槟丸_《医方论》_中医方言_【岐黄之术】

雄槟丸

雄槟丸

  • 上一页
  • 目录
  • 相关
  • 下一页

雄黄 槟榔 白矾

等分饭丸，每五分食远服

药性稍烈，虚人忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：集效丸
  • 当前页：雄槟丸
  • 下一页：化虫丸
<<< 返回本书目录
  1. 胸自云门侠气户两傍各二寸下行至食窦凡十二穴《针灸甲乙经》
  2. 雄槟丸【方剂大全】
  3. 胸自天突循任脉下行至中庭凡七穴《针灸甲乙经》
  4. 雄豆散【方剂大全】
  5. 胸自输府侠任脉两傍各二寸下行至步廊凡十二穴《针灸甲乙经》
  6. 雄蚣膏【方剂大全】
  7. 胸自气户侠输府两傍各二寸下行至乳根凡十二穴《针灸甲乙经》
  8. 雄狐屎《本草纲目》完整版
  9. 胸椎椎管狭窄症【疾病大全】
  10. 雄黄《本草纲目》完整版
  11. 胸椎腰化【疾病症状】
  12. 雄黄《本草乘雅半偈》
  13. 胸椎疼痛【疾病症状】
  14. 雄黄《本草崇原》
  15. 胸椎结核椎旁脓肿穿入胸腔【疾病大全】
  16. 雄黄《本草图经》
  17. 胸椎间盘突出症【疾病大全】
  18. 雄黄《本草易读》
  19. 胸椎畸形【疾病症状】
  20. 雄黄《本草择要纲目》
  21. 胸椎黄韧带骨化症【疾病大全】
  22. 雄黄《雷公炮炙论》
  23. 胸椎后纵韧带骨化症【疾病大全】
  24. 雄黄《药笼小品》
  25. 胸椎侧弯【疾病症状】
  26. 雄黄《药征续编》
  27. 胸主动脉瘤【疾病大全】
  28. 雄黄《长沙药解》
  29. 胸主动脉夹层动脉瘤【疾病大全】
  30. 雄黄《证类本草》
  1. 雄槟丸《医方论》
  2. 雄槟丸《医方考》
  3. 雄蚕蛾《本草求真》
  4. 雄槟丸《冯氏锦囊秘录》
  5. 雄雌丸《备急千金要方》
  6. 胸自云门侠气户两傍各二寸下行至食窦凡十二穴《针灸甲乙经》
  7. 雄丁《中医词典》
  8. 胸自天突循任脉下行至中庭凡七穴《针灸甲乙经》
  9. 雄疔疮候《诸病源候论》
  10. 胸自输府侠任脉两傍各二寸下行至步廊凡十二穴《针灸甲乙经》
  11. 雄矾瓜蒂散《医方考》
  12. 胸自气户侠输府两傍各二寸下行至乳根凡十二穴《针灸甲乙经》
  13. 雄矾散《冯氏锦囊秘录》
  14. 胸椎小关节紊乱症《中医伤科按摩学》
  15. 雄狐屎《千金翼方》
  16. 胸主动脉瘤《默克家庭诊疗手册》
  17. 雄黄《神农本草经》
  18. 胸中之气《中医词典》
  19. 雄黄《本草纲目》
  20. 胸中之府《中医词典》
  21. 雄黄《雷公炮炙论》
  22. 胸中之府《中医名词词典》
  23. 雄黄《雷公炮制药性解》
  24. 胸中有物硬如龟《奇效简便良方》
  25. 雄黄《千金翼方》
  26. 胸中有寒《幼幼新书》
  27. 雄黄《药笼小品》
  28. 胸中有虫秘方《华佗神方》
  29. 雄黄《长沙药解》
  30. 胸中痰方三首《外台秘要》
  31. 雄黄《中药炮制》


化虫丸_《医方论》_中医方言_【岐黄之术】

化虫丸

化虫丸

  • 上一页
  • 目录
  • 相关
  • 下一页

鹤虱 胡粉 苦楝根（东引，未出土者） 槟榔一两 芜荑 使君子五钱 枯矾二钱五分

为末酒煮面糊作丸，量人大小服之。

亦是杀虫之法，但不如前二方之为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：雄槟丸
  • 当前页：化虫丸
  • 下一页：使君子丸
<<< 返回本书目录
  1. 化虫散【方剂大全】
  2. 化虫丸【方剂大全】
  3. 化虫干漆丸【方剂大全】
  4. 化虫消毒丸【方剂大全】
  5. 化虫定痛丹【方剂大全】
  6. 化虫消疳散【方剂大全】
  7. 化虫《汤头歌诀》
  8. 化虫饮【方剂大全】
  9. 化鳖汤【方剂大全】
  10. 化虫圆【方剂大全】
  11. 化便丹【方剂大全】
  12. 化寸白虫为水方【方剂大全】
  13. 化斑汤【方剂大全】
  14. 化丹汤【方剂大全】
  15. 化斑散【方剂大全】
  16. 化疸汤【方剂大全】
  17. 化斑解毒汤加减【方剂大全】
  18. 化疔救唇汤【方剂大全】
  19. 化斑解毒汤【方剂大全】
  20. 化疔漏芦汤【方剂大全】
  21. 化癌煎【方剂大全】
  22. 化疔内消散【方剂大全】
  23. 化(匿虫)丸【方剂大全】
  24. 化疔汤【方剂大全】
  25. 化(疒咅)清肺汤【方剂大全】
  26. 化毒部《外科方外奇方》
  27. 化(疒番)锭【方剂大全】
  28. 化毒成浆汤【方剂大全】
  29. 滑脏汤【方剂大全】
  30. 化毒除湿汤【方剂大全】
  1. 化虫丸《医方论》
  2. 化虫丸《医学心悟》
  3. 化虫圆《冯氏锦囊秘录》
  4. 化虫丸《医方考》
  5. 化毒部《外科方外奇方》
  6. 化虫丸《太平惠民和剂局方》
  7. 化毒丹《外科传薪集》
  8. 化虫丸《三因极一病证方论》
  9. 化毒排脓内补散《洪氏集验方》
  10. 化虫丸《冯氏锦囊秘录》
  11. 化毒汤《冯氏锦囊秘录》
  12. 化虫丸《冯氏锦囊秘录》
  13. 化毒托里散《仙传外科集验方》
  14. 化虫丸《冯氏锦囊秘录》
  15. 化风《中医名词词典》
  16. 化虫散《冯氏锦囊秘录》
  17. 化风《中医词典》
  18. 化虫《汤头歌诀》
  19. 化腐丹《外科传薪集》
  20. 化斑汤《万氏秘传片玉心书》
  21. 化腐生肌散《医学衷中参西录》
  22. 化斑汤《医方考》
  23. 化腐搜毒收湿止痒诸方《疡科纲要》
  24. 化斑汤《儒门事亲》
  25. 化合物的旋旋光性与结构的关系《医用化学》
  26. 化斑汤《冯氏锦囊秘录》
  27. 化核膏《外科全生集》
  28. 化斑汤《冯氏锦囊秘录》
  29. 化火《中医名词词典》
  30. 化斑《中医词典》
  31. 化火《中医词典》


使君子丸_《医方论》_中医方言_【岐黄之术】

使君子丸

使君子丸

  • 上一页
  • 目录
  • 相关
  • 下一页

使君子（去壳）二两 南星（姜制） 槟榔一两

上药合炒。如食生米，用麦芽一斤炒；食茶叶，用茶叶炒；食炭土，用炭土炒。取药为末，蜜丸。每晨沙糖水送下。

于杀虫之中，从其类而饵之，治法殊妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：化虫丸
  • 当前页：使君子丸
  • 下一页：獭肝丸
<<< 返回本书目录
  1. 使君子丸《小儿药证直诀》
  2. 使君子叶【中药大全】
  3. 使君子根【中药大全】
  4. 使君子圆【方剂大全】
  5. 使君子【中药大全】
  6. 使用性激素的注意事项《妇产科学》
  7. 使君子《本草纲目》图文版
  8. 始基子宫【疾病症状】
  9. 使君子《证类本草》
  10. 始于眼部，扩张开来的面头痛【疾病症状】
  11. 使君子《药笼小品》
  12. 始终《冯氏锦囊秘录》
  13. 使君子《本草择要纲目》
  14. 始终《证治准绳·幼科》
  15. 使君子《本草易读》
  16. 始终潮热《麻科活人全书》
  17. 使君子《本草新编》
  18. 屎咕咕【中药大全】
  19. 使君子《本草图经》
  20. 屎中粟（马屎）《本草纲目》完整版
  21. 使君子《本草经解》
  22. 士大夫家藏《幼幼新书》
  23. 使君子《本草乘雅半偈》
  24. 士的宁中毒【疾病大全】
  25. 使君子《本草纲目》完整版
  26. 示从容论《黄帝内经·素问》
  27. 豕《本草纲目》图文版
  28. 示从容论《素问悬解》
  29. 豕《本草纲目》完整版
  30. 世界对于医者之医方《医医医》
  1. 使君子丸《医方论》
  2. 使君子丸《太平惠民和剂局方》
  3. 使君子丸《小儿药证直诀》
  4. 使君子《本草图经》
  5. 使君子丸《博济方》
  6. 使君子《本草乘雅半偈》
  7. 使内《中医词典》
  8. 使君子《药性切用》
  9. 使用F1动物的优点《实验动物科学》
  10. 使君子《本草撮要》
  11. 使用单值判断指标判断《临床生物化学》
  12. 使君子《本草害利》
  13. 使用方法《临床营养学》
  14. 使君子《本草择要纲目》
  15. 使用近交系的优点《实验动物科学》
  16. 使君子《本草分经》
  17. 使用抗心律失常药物时应注意的问题《心脏病学》
  18. 使君子《增广和剂局方药性总论》
  19. 使用可信区间判断指标判断《临床生物化学》
  20. 使君子《本草经解》
  21. 使用性激素的注意事项《妇产科学》
  22. 使君子《本草便读》
  23. 使用荧光显微镜的注意事项《实用免疫细胞与核酸》
  24. 使君子《中药学》
  25. 始《中医词典》
  26. 使君子《得配本草》
  27. 始春《中医词典》
  28. 使君子《本草从新》
  29. 始膏《中医词典》
  30. 使君子《本经逢原》
  31. 始光《中医词典》


獭肝丸_《医方论》_中医方言_【岐黄之术】

獭肝丸

獭肝丸

  • 上一页
  • 目录
  • 相关
  • 下一页

獭肝一具，阴干为末。水服二钱，日三次。

以幽通幽，而又能随月盈缩，故独为灵异。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：使君子丸
  • 当前页：獭肝丸
  • 下一页：消渴杀虫方
<<< 返回本书目录
  1. 獭肝散《何氏虚劳心传》
  2. 獭骨【中药大全】
  3. 獭肝【中药大全】
  4. 獭皮毛【中药大全】
  5. 獭肝《证类本草》
  6. 獭肉【中药大全】
  7. 獭肝《药征续编》
  8. 獭四足【中药大全】
  9. 獭肝《本草新编》
  10. 獭子树【中药大全】
  11. 獭胆【中药大全】
  12. 踏膀药【中药大全】
  13. 塔黄【中药大全】
  14. 蹋菜【中药大全】
  15. 溻痒汤【方剂大全】
  16. 蹋曲疗冷《千金翼方》
  17. 塌胀丸【方剂大全】
  18. 胎〔敛〕疮《医宗金鉴》
  19. 塌痒汤【方剂大全】
  20. 胎病《慈幼新书》
  21. 塌压死《洗冤集录》
  22. 胎病论《幼幼集成》
  23. 塌气丸【方剂大全】
  24. 胎不安【方剂主治】
  25. 塌气丸《小儿药证直诀》
  26. 胎不安、小产、堕胎证治《妇科心法要诀》
  27. 塌气散【方剂大全】
  28. 胎不安、小产、堕胎总括《妇科心法要诀》
  29. 塌方砸伤的急救《现代院外急救手册》
  30. 胎不安毋议落胎救母辨《胎产指南》
  1. 獭肝丸《医方论》
  2. 獭肝丸《妇人大全良方》
  3. 獭肝丸（肘后）《冯氏锦囊秘录》
  4. 獭肝散《何氏虚劳心传》
  5. 獭皮《饮膳正要》
  6. 獭肝羹《食疗方》
  7. 獭肉《饮膳正要》
  8. 獭肝羹《饮膳正要》
  9. 獭肉《医学入门》
  10. 獭肝《药征续编》
  11. 獭爪屑《医方考》
  12. 獭肝《药性切用》
  13. 沓风《华佗神方》
  14. 獭肝《本草撮要》
  15. 榻气丸《是斋百一选方》
  16. 獭肝《本草分经》
  17. 榻着毒《中医词典》
  18. 獭肝《名医别录》
  19. 踏盐生《中医词典》
  20. 獭肝《本草便读》
  21. 蹋曲疗冷《千金翼方》
  22. 獭肝《医方考》
  23. 胎《中医词典》
  24. 獭肝《本草从新》
  25. 胎（疒敛）疮《中医词典》
  26. 獭肝《本草新编》
  27. 胎〔敛〕疮《医宗金鉴》
  28. 獭肝《证类本草》
  29. 胎辨男女法《竹林女科证治》
  30. 獭肝《冯氏锦囊秘录》
  31. 胎病《慈幼新书》


消渴杀虫方_《医方论》_中医方言_【岐黄之术】

消渴杀虫方

消渴杀虫方

  • 上一页
  • 目录
  • 相关
  • 下一页

苦楝根，取新白皮一握，切、焙，入麝香少许煎，空心服。

虫病消渴，症不常有，麝香尤属非宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：獭肝丸
  • 当前页：消渴杀虫方
  • 下一页：滋阴地黄丸
<<< 返回本书目录
  1. 消渴门方《医门法律》
  2. 消渴生死《杂病心法要诀》
  3. 消渴门《医方考》
  4. 消渴汤【方剂大全】
  5. 消渴门《养生导引秘籍》
  6. 消渴统论《金匮翼》
  7. 消渴门《养生导引法》
  8. 消渴统论《圣济总录》
  9. 消渴门《古今医统大全》
  10. 消渴小便白浊《圣济总录》
  11. 消渴门《辨证录》
  12. 消渴小便不利淋《金匮悬解》
  13. 消渴论《医门法律》
  14. 消渴小便不利淋病脉证并治《金匮要略方论》
  15. 消渴论《医贯》
  16. 消渴小便不利淋病脉证治《高注金匮要略》
  17. 消渴论《侣山堂类辩》
  18. 消渴小便不利淋病脉证治《金匮要略浅注》
  19. 消渴灵片【方剂大全】
  20. 消渴小便不利淋病脉证治《金匮要略心典》
  21. 消渴口舌干燥《圣济总录》
  22. 消渴小便不利淋病脉证治《金匮玉函经二注》
  23. 消渴口干燥方《外台秘要》
  24. 消渴小便利淋病脉证并治《订正仲景全书金匮要略注》
  25. 消渴解《素灵微蕴》
  26. 消渴小便利淋病脉证并治《金匮玉函要略述义》
  27. 消渴后虚乏《圣济总录》
  28. 消渴小便利淋病脉证并治《医宗金鉴》
  29. 消渴后成痈疽《圣济总录》
  30. 消渴小便利淋病脉证并治第十三（脉证九条、方六首）《金匮玉函要略辑义》
  1. 消渴杀虫方《医方论》
  2. 消渴三《金匮悬解》
  3. 消渴生死《医宗金鉴》
  4. 消渴七《金匮悬解》
  5. 消渴生死《杂病心法要诀》
  6. 消渴秘方《华佗神方》
  7. 消渴十一《金匮悬解》
  8. 消渴门诸方《校注医醇剩义》
  9. 消渴统论《圣济总录》
  10. 消渴门方《医门法律》
  11. 消渴统论《金匮翼》
  12. 消渴门（五则）《辨证录》
  13. 消渴小便白浊《圣济总录》
  14. 消渴门《养生导引法》
  15. 消渴小便不利九《金匮悬解》
  16. 消渴门《养生导引秘籍》
  17. 消渴小便不利淋《金匮悬解》
  18. 消渴门《医方考》
  19. 消渴小便不利淋病脉证并治《金匮要略方论》
  20. 消渴论《侣山堂类辩》
  21. 消渴小便不利淋病脉证治《高注金匮要略》
  22. 消渴论《医贯》
  23. 消渴小便不利淋病脉证治《金匮玉函经二注》
  24. 消渴论《医门法律》
  25. 消渴小便不利淋病脉证治《金匮要略浅注》
  26. 消渴六《金匮悬解》
  27. 消渴小便不利淋病脉证治《金匮要略心典》
  28. 消渴类《察病指南》
  29. 消渴小便不利十《金匮悬解》
  30. 消渴口舌干燥《圣济总录》
  31. 消渴小便不利十二《金匮悬解》


滋阴地黄丸_《医方论》_中医方言_【岐黄之术】

滋阴地黄丸

滋阴地黄丸

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地一两 生地一方一两五钱，一方七钱五分 柴胡八钱 黄芩（酒炒） 当归（酒洗）五钱 天冬 地骨皮 五味子三钱 人参二钱 黄连（酒炒）三钱 甘草（炙） 枳壳（麸炒）二钱

蜜丸。

养阴补血，兼清风火。用五味子所以收耗散之气而使瞳神复旧也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消渴杀虫方
  • 当前页：滋阴地黄丸
  • 下一页：加减驻景丸
<<< 返回本书目录
  1. 滋阴除湿汤【方剂大全】
  2. 滋阴地黄丸【方剂大全】
  3. 滋阴补虚【中药主治】
  4. 滋阴定眩汤【方剂大全】
  5. 滋阴补髓汤【方剂大全】
  6. 滋阴甘露丸【方剂大全】
  7. 滋阴补肾【方剂主治】
  8. 滋阴固下汤《医学衷中参西录》
  9. 滋阴补肾【中药主治】
  10. 滋阴固下汤【方剂大全】
  11. 滋阴百补丸【方剂大全】
  12. 滋阴化痰汤【方剂大全】
  13. 滋阴八物汤【方剂大全】
  14. 滋阴健脾汤【方剂大全】
  15. 滋阴【中药主治】
  16. 滋阴降火【中药主治】
  17. 滋养细胞肿瘤【疾病大全】
  18. 滋阴降火【方剂主治】
  19. 滋养层细胞肿瘤《病理学》
  20. 滋阴降火方【方剂大全】
  21. 滋血汤【方剂大全】
  22. 滋阴降火汤【方剂大全】
  23. 滋血润喉汤【方剂大全】
  24. 滋阴类《中医饮食营养学》
  25. 滋心阴口服液【方剂大全】
  26. 滋阴内托散【方剂大全】
  27. 滋水清肝饮【方剂大全】
  28. 滋阴宁神汤【方剂大全】
  29. 滋水《本草求真》
  30. 滋阴潜阳【方剂主治】
  1. 滋阴地黄丸《医方论》
  2. 滋阴地黄丸《明目至宝》
  3. 滋阴固下汤《医学衷中参西录》
  4. 滋阴地黄丸《奇方类编》
  5. 滋阴降火《中医词典》
  6. 滋阴地黄丸《目经大成》
  7. 滋阴降火清肺养脾丸《仁术便览》
  8. 滋阴大补丸加鹿茸方《医方考》
  9. 滋阴降火汤《仁术便览》
  10. 滋阴大补丸《医方考》
  11. 滋阴降火汤《仁术便览》
  12. 滋阴保肺汤《冯氏锦囊秘录》
  13. 滋阴降火丸《仁术便览》
  14. 滋阴保肺定喘宁嗽汤《仁术便览》
  15. 滋阴解表《中医词典》
  16. 滋阴百补丸《仁术便览》
  17. 滋阴类《医学摘粹》
  18. 滋阴《中医词典》
  19. 滋阴利湿《中医名词词典》
  20. 滋阴《中医名词词典》
  21. 滋阴利湿《中医词典》
  22. 滋养胃阴《中医词典》
  23. 滋阴平肝潜阳《中医名词词典》
  24. 滋养肝肾《中医词典》
  25. 滋阴平肝潜阳《中医词典》
  26. 滋养肝肾《中医名词词典》
  27. 滋阴清胃汤《医学衷中参西录》
  28. 滋养层细胞肿瘤《病理学》
  29. 滋阴清燥汤《医学衷中参西录》
  30. 滋血汤《太平惠民和剂局方》
  31. 滋阴润燥《中医词典》


驻景丸（加减驻景丸）_《医方论》_中医方言_【岐黄之术】

加减驻景丸

加减驻景丸

  • 上一页
  • 目录
  • 相关
  • 下一页

枸杞子 五味子 车前子（炒）二两 楮实子 川椒（炒）一两 熟地 当归五两 菟丝子八两（酒浸）

蜜丸酒下。

方法甚佳，惟川椒一味辛辣耗气，必须减去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滋阴地黄丸
  • 当前页：加减驻景丸
  • 下一页：定志丸
<<< 返回本书目录
  1. 驻景补肾明目丸【方剂大全】
  2. 驻景圆【方剂大全】
  3. 驻车圆【方剂大全】
  4. 驻容颜【方剂主治】
  5. 驻车丸（千金）《张氏医通》
  6. 驻世珍馐【方剂大全】
  7. 驻车丸【方剂大全】
  8. 驻颜色【方剂主治】
  9. 注仲景兼感湿温证治各条《温热逢源》
  10. 驻颜益心神丸【方剂大全】
  11. 注仲景暴感暑热证治各条《温热逢源》
  12. 柱果木榄果【中药大全】
  13. 注意逐邪勿拘结粪《温疫论》
  14. 柱果木榄叶【中药大全】
  15. 注意障碍disorders of attention《神经精神疾病诊断学》
  16. 柱果铁线莲【中药大全】
  17. 注意障碍【疾病症状】
  18. 柱下土《本草纲目》完整版
  19. 注意事项和治疗时间《理疗学》
  20. 炷火《针灸聚英》
  21. 注意事项《减肥新法与技巧》
  22. 炷火先后《古今医统大全》
  23. 注意缺陷障碍【疾病大全】
  24. 炷火先后《针灸聚英》
  25. 注意力缺乏多动症【疾病症状】
  26. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  27. 注意力不集中【疾病症状】
  28. 祝序《诊脉三十二辨》
  29. 注意和记忆障碍《医学心理学》
  30. 祝由《类经》
  1. 驻景丸（加减驻景丸）《医方论》
  2. 驻景丸《目经大成》
  3. 驻阳小丹炼法《韩氏医通》
  4. 驻景丸《太平惠民和剂局方》
  5. 柱骨《中医词典》
  6. 驻节风《中医词典》
  7. 柱骨（锁子骨、巨骨、缺盆骨）《中医名词词典》
  8. 驻车丸（千金）《张氏医通》
  9. 柱骨之会《中医词典》
  10. 驻车丸《奇方类编》
  11. 柱下土《证类本草》
  12. 驻车丸《退思集类方歌注》
  13. 炷火《针灸聚英》
  14. 驻车丸《太平惠民和剂局方》
  15. 炷火先后《针灸大成》
  16. 驻车丸《三因极一病证方论》
  17. 炷火先后《古今医统大全》
  18. 驻车丸《备急千金要方》
  19. 炷火先后《针灸聚英》
  20. 注仲景兼感湿温证治各条《温热逢源》
  21. 祝《中医词典》
  22. 注仲景暴感暑热证治各条《温热逢源》
  23. 祝登元《中医词典》
  24. 注意逐邪勿拘结粪《温疫论》
  25. 祝弘吾潮热咳嗽汗流不止《孙文垣医案》
  26. 注意障碍《神经精神疾病诊断学》
  27. 祝序《诊脉三十二辨》
  28. 注意事项及反应《默克家庭诊疗手册》
  29. 祝尧民《中医词典》
  30. 注意事项和治疗时间《理疗学》
  31. 祝由《中医名词词典》


定志丸_《医方论》_中医方言_【岐黄之术】

定志丸

定志丸

  • 上一页
  • 目录
  • 相关
  • 下一页

远志 菖蒲二两 人参 茯苓一两

蜜丸，朱砂为衣。张子和方无菖蒲，加茯神、柏子仁、枣仁亦名定志丸。酒糊丸。

定志丸，以张子和之所加者为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减驻景丸
  • 当前页：定志丸
  • 下一页：地芝丸
<<< 返回本书目录
  1. 定志汤【方剂大全】
  2. 定志丸【方剂大全】
  3. 定志补心汤【方剂大全】
  4. 定志消痰丸【方剂大全】
  5. 定至数《三指禅》
  6. 定志圆【方剂大全】
  7. 定愈散【方剂大全】
  8. 定志珍珠粉丸【方剂大全】
  9. 定痈死地分《外科理例》
  10. 定志珍珠丸【方剂大全】
  11. 定岩散【方剂大全】
  12. 定志紫葳丸【方剂大全】
  13. 定血散【方剂大全】
  14. 定痔散【方剂大全】
  15. 定穴相去远近法《炙膏肓腧穴法》
  16. 定中汤【方剂大全】
  17. 定穴相去远近法《普济方·针灸》
  18. 锭粉丸【方剂大全】
  19. 定眩饮【方剂大全】
  20. 锭子疮药【方剂大全】
  21. 定眩汤【方剂大全】
  22. 锭子眼药【方剂大全】
  23. 定喧汤【方剂大全】
  24. 丢了棒【中药大全】
  25. 定心壮气汤【方剂大全】
  26. 东北埃蕾【中药大全】
  27. 定心丸【方剂大全】
  28. 东北鼢鼠【中药大全】
  29. 定心汤【方剂大全】
  30. 东北红豆杉【中药大全】
  1. 定志丸《医方论》
  2. 定志丸《儒门事亲》
  3. 定志丸（加味定志丸）《冯氏锦囊秘录》
  4. 定志丸《太平惠民和剂局方》
  5. 定志丸（加味定志丸）《仁术便览》
  6. 定志丸《冯氏锦囊秘录》
  7. 定志小丸《备急千金要方》
  8. 定志丸《冯氏锦囊秘录》
  9. 锭《中医名词词典》
  10. 定至数《三指禅》
  11. 锭剂《医院药学》
  12. 定痈死地分《外科理例》
  13. 锭剂《中医词典》
  14. 定义和和概念《实验动物科学》
  15. 锭子眼药《儒门事亲》
  16. 定义和概念《实验动物科学》
  17. 东壁土《本草纲目》
  18. 定义《骨科学》
  19. 东壁土《千金翼方》
  20. 定义《临床激光治疗学》
  21. 东壁土《本草经集注》
  22. 定穴相去远近法《炙膏肓腧穴法》
  23. 东壁土《新修本草》
  24. 定穴相去远近法《普济方·针灸》
  25. 东壁土《本草蒙筌》
  26. 定心汤《三因极一病证方论》
  27. 东壁土《医学入门》
  28. 定心汤《医学衷中参西录》
  29. 东壁土《证类本草》
  30. 定心化痰丸《外科传薪集》
  31. 东壁土《本草从新》


地芝丸_《医方论》_中医方言_【岐黄之术】

地芝丸

地芝丸

  • 上一页
  • 目录
  • 相关
  • 下一页

生地（焙） 天冬四两 枳壳（炒） 甘菊花（去蒂）二两 蜜丸，茶清或酒下。

枳壳一味，并非欲其宽肠去滞，欲其合甘菊使药力上行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：定志丸
  • 当前页：地芝丸
  • 下一页：人参益胃汤
<<< 返回本书目录
  1. 地支所属阴阳五行《手掌与疾病》
  2. 地芝丸【方剂大全】
  3. 地支十二经流注歌《医宗金鉴》
  4. 地中海贫血【疾病大全】
  5. 地支十二经流注歌《刺灸心法要诀》
  6. 地竹《滇南本草》
  7. 地支配合时间与脏腑经络《手掌与疾病》
  8. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  9. 地支纪月与所属四季《手掌与疾病》
  10. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  11. 地震伤《家庭医学百科-自救互救篇》
  12. 弟淑南三阳合病暑症《孙文垣医案》
  13. 地震的急救《现代院外急救手册》
  14. 帝中风《喉科秘诀》
  15. 地毡草【中药大全】
  16. 第1跖趾关节疼痛和肿大【疾病症状】
  17. 地元之寿起居有常者得之-养生余录（上）《古今医统大全》
  18. 第２肋软骨痛【疾病症状】
  19. 地元图《此事难知》
  20. 第3腰椎横突过长畸形【疾病大全】
  21. 地元图《此事难知》
  22. 第5指短小弯曲【疾病症状】
  23. 地榆油膏【方剂大全】
  24. 第Ⅰ型脊髓血管畸形【疾病大全】
  25. 地榆油【方剂大全】
  26. 第Ⅱ、Ⅲ型脊髓血管畸形【疾病大全】
  27. 地榆饮子【方剂大全】
  28. 第Ⅳ型脊髓血管畸形【疾病大全】
  29. 地榆饮【方剂大全】
  30. 第八门（吐泻 痢疾 霍乱 风秘 小便不通 暑泻）《是斋百一选方》
  1. 地芝丸《医方论》
  2. 地支所属阴阳五行《手掌与疾病》
  3. 地中海贫血《默克家庭诊疗手册》
  4. 地支十二经流注歌《刺灸心法要诀》
  5. 地竹《滇南本草》
  6. 地支十二经流注歌《医宗金鉴》
  7. 地主《证类本草》
  8. 地支配合时间与脏腑经络《手掌与疾病》
  9. 弟鼻《中医词典》
  10. 地支纪月与所属四季《手掌与疾病》
  11. 弟妇程氏孕五月痢下脓血《孙文垣医案》
  12. 地支本属《灵素节注类编》
  13. 弟妇戴氏脐腹痛白带如注里急后重下痢赤白《孙文垣医案》
  14. 地震伤《家庭医学百科-自救互救篇》
  15. 弟淑南三阳合病暑症《孙文垣医案》
  16. 地震的急救《现代院外急救手册》
  17. 帝尔玛·丹增彭措《中医词典》
  18. 地朕《名医别录》
  19. 帝休《证类本草》
  20. 地朕《证类本草》
  21. 帝中弛软风《中医词典》
  22. 地朕《吴普本草》
  23. 帝中风《中医词典》
  24. 地朕《千金翼方》
  25. 帝中风《喉科秘诀》
  26. 地运《中医词典》
  27. 帝中风《重楼玉钥》
  28. 地元之寿起居有常者得之（养生余录 上）《古今医统大全》
  29. 帝中喉风《中医词典》
  30. 地元图《此事难知》
  31. 帝中喉风《重订囊秘喉书》


人参益胃汤_《医方论》_中医方言_【岐黄之术】

人参益胃汤

人参益胃汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 人参一两 甘草（炙）八钱 白芍（炒） 黄柏（酒炒）三钱 蔓荆子二钱

每四钱，日二服。

此方极善，但于内障一层尚少着意，加谷精、石决斯为得耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地芝丸
  • 当前页：人参益胃汤
  • 下一页：消风养血汤
<<< 返回本书目录
  1. 人参益气汤【方剂大全】
  2. 人参益胃汤【方剂大全】
  3. 人参叶（图）【中药大全】
  4. 人参饮【方剂大全】
  5. 人参养血圆【方剂大全】
  6. 人参饮子【方剂大全】
  7. 人参养血丸【方剂大全】
  8. 人参圆【方剂大全】
  9. 人参养胃汤【方剂大全】
  10. 人参再造丸【方剂大全】
  11. 人参养荣丸【方剂大全】
  12. 人参正误《轩岐救正论》
  13. 人参养荣汤（《局方》）《虚损启微》
  14. 人参粥【方剂大全】
  15. 人参养荣汤【方剂大全】
  16. 人参竹叶石膏汤【方剂大全】
  17. 人参养荣《汤头歌诀》
  18. 人参竹叶汤【方剂大全】
  19. 人参养肺圆【方剂大全】
  20. 人参煮散【方剂大全】
  21. 人参养肺丸【方剂大全】
  22. 人参子【中药大全】
  23. 人参须【中药大全】
  24. 人参紫金丹【方剂大全】
  25. 人参芎归汤【方剂大全】
  26. 人胆《本草纲目》完整版
  27. 人参泻心散【方剂大全】
  28. 人道大阴阳疏《内经博议》
  29. 人参泻肺汤【方剂大全】
  30. 人的血型《免疫与健康》
  1. 人参益胃汤《医方论》
  2. 人参益气汤《仁术便览》
  3. 人参饮《三因极一病证方论》
  4. 人参养营汤《医方论》
  5. 人参饮子《医方考》
  6. 人参养营汤《医述》
  7. 人参饮子《是斋百一选方》
  8. 人参养血丸《太平惠民和剂局方》
  9. 人参枣茶《茶饮保健》
  10. 人参养血丸《三因极一病证方论》
  11. 人参正误《轩岐救正论》
  12. 人参养胃汤《仁术便览》
  13. 人参粥《食物疗法》
  14. 人参养胃汤《仁术便览》
  15. 人参粥《医学入门》
  16. 人参养胃汤《医方考》
  17. 人参粥（《食医心鉴》）《中医饮食营养学》
  18. 人参养胃汤《太平惠民和剂局方》
  19. 人参竹茹汤《冯氏锦囊秘录》
  20. 人参养胃汤《冯氏锦囊秘录》
  21. 人参竹叶汤《三因极一病证方论》
  22. 人参养荣汤（《局方》）《虚损启微》
  23. 人参煮散《太平惠民和剂局方》
  24. 人参养荣汤《时方歌括》
  25. 人参煮散《博济方》
  26. 人参养荣汤《外科理例》
  27. 人参紫金圆《妇人大全良方》
  28. 人参养荣汤《医方考》
  29. 人参紫菀汤《是斋百一选方》
  30. 人参养荣汤《目经大成》
  31. 人胆《证类本草》


消风养血汤_《医方论》_中医方言_【岐黄之术】

消风养血汤

消风养血汤

  • 上一页
  • 目录
  • 相关
  • 下一页

荆芥 蔓荆子 菊花 白芷 麻黄 防风 桃仁（去皮尖） 红花（酒炒） 川芎五分 当归（酒洗） 白芍（酒炒） 草决明 石决明 甘草一钱

目赤肿痛，自宜疏风清火。川芎一味辛散太过，宜减去，加蝉衣、桑叶、丹皮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参益胃汤
  • 当前页：消风养血汤
  • 下一页：洗肝散
<<< 返回本书目录
  1. 消风丸【方剂大全】
  2. 消风壅【方剂主治】
  3. 消风散【方剂大全】
  4. 消风玉容散【方剂大全】
  5. 消风散《汤头歌诀》
  6. 消菔通结汤【方剂大全】
  7. 消风散《洪氏集验方》
  8. 消疳【中药主治】
  9. 消风清热饮【方剂大全】
  10. 消疳丹《外科传薪集》
  11. 消风宁嗽散【方剂大全】
  12. 消疳散【方剂大全】
  13. 消风导赤汤【方剂大全】
  14. 消疳退云饮【方剂大全】
  15. 消风败毒散【方剂大全】
  16. 消谷【中药主治】
  17. 消风百解散【方剂大全】
  18. 消谷丸【方剂大全】
  19. 消毒与灭菌《基础护理学》
  20. 消臌万应丹【方剂大全】
  21. 消毒药【中药大全】
  22. 消臌至神汤【方剂大全】
  23. 消毒犀角饮【方剂大全】
  24. 消管丸《外科传薪集》
  25. 消毒五圣汤【方剂大全】
  26. 消耗性体重下降【疾病症状】
  27. 消毒散【方剂大全】
  28. 消核散【方剂大全】
  29. 消毒麻仁圆【方剂大全】
  30. 消核丸【方剂大全】
  1. 消风养血汤《医方论》
  2. 消风养血汤《医方考》
  3. 消腹内血块《是斋百一选方》
  4. 消风散《汤头歌诀》
  5. 消疳丹《外科传薪集》
  6. 消风散《医方论》
  7. 消疳外治效法《奇效简便良方》
  8. 消风散《奇方类编》
  9. 消疳丸《奇方类编》
  10. 消风散《仁术便览》
  11. 消谷《中医词典》
  12. 消风散《仁术便览》
  13. 消谷善饥《中医名词词典》
  14. 消风散《仁术便览》
  15. 消谷善饥《中医词典》
  16. 消风散《仁术便览》
  17. 消谷善饥为中消《医学纲目》
  18. 消风散《仁术便览》
  19. 消管方《外科全生集》
  20. 消风散《仁术便览》
  21. 消管丸《外科传薪集》
  22. 消风散《外科理例》
  23. 消化不良《默克家庭诊疗手册》
  24. 消风散《医方考》
  25. 消化不良《默克家庭诊疗手册》
  26. 消风散《儒门事亲》
  27. 消化道癌肿和其他新生物《默克家庭诊疗手册》
  28. 消风散《太平惠民和剂局方》
  29. 消化道出血《急诊医学》
  30. 消风散《救伤秘旨》
  31. 消化道出血《急诊医学》


洗肝散_《医方论》_中医方言_【岐黄之术】

洗肝散

洗肝散

  • 上一页
  • 目录
  • 相关
  • 下一页

薄荷 羌活 防风 当归 川芎 栀子 大黄 甘草（炙）

等分，为末，每服二钱。

有大黄之寒下，则川芎在所不忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：消风养血汤
  • 当前页：洗肝散
  • 下一页：补肝散
<<< 返回本书目录
  1. 洗肝散《扁鹊心书》
  2. 洗肝散【方剂大全】
  3. 洗法门《串雅内外编》
  4. 洗灸疮《古今医统大全》
  5. 洗发菊花散【方剂大全】
  6. 洗灸疮《针灸聚英》
  7. 洗儿汤《本草纲目》图文版
  8. 洗面香皂丸【方剂大全】
  9. 洗儿汤《本草纲目》完整版
  10. 洗面药方《外台秘要》
  11. 洗涤诸方《疡科纲要》
  12. 洗面玉容方【方剂大全】
  13. 洗涤类方《医宗金鉴》
  14. 洗手荣筋方【方剂大全】
  15. 洗涤类方《外科心法要诀》
  16. 洗手足水《本草纲目》完整版
  17. 洗涤类方《外科大成》
  18. 洗手足水《本草纲目》图文版
  19. 隰草类《本草从新》
  20. 洗髓丹《医学衷中参西录》
  21. 隰草类《本草便读》
  22. 洗髓经总义《达摩洗髓易筋经》
  23. 隰草部《景岳全书》
  24. 洗髓易筋与各家学说的关系《达摩洗髓易筋经》
  25. 隰草部《本经逢原》
  26. 洗头风《扁鹊心书》
  27. 席弘赋（针灸大全）《针灸大成》
  28. 洗心散【方剂大全】
  29. 席弘赋《针灸聚英》
  30. 洗心汤【方剂大全】
  1. 洗肝散《医方论》
  2. 洗肝散《明目至宝》
  3. 洗干头药《是斋百一选方》
  4. 洗肝散《扁鹊心书》
  5. 洗红烂眼方《仁术便览》
  6. 洗肝散《仁术便览》
  7. 洗井灶《中医词典》
  8. 洗肝散《太平惠民和剂局方》
  9. 洗灸疮《针灸大成》
  10. 洗肝散《三因极一病证方论》
  11. 洗灸疮《古今医统大全》
  12. 洗肝散《冯氏锦囊秘录》
  13. 洗灸疮《针灸聚英》
  14. 洗风烂眼神效方《回生集》
  15. 洗烂眼边《奇方类编》
  16. 洗风赤烂眩眼《是斋百一选方》
  17. 洗面擦药《女科切要》
  18. 洗肺散《仁术便览》
  19. 洗面药方二首《外台秘要》
  20. 洗肺《明目至宝》
  21. 洗面玉容散《仁术便览》
  22. 洗法《三因极一病证方论》
  23. 洗墨污衣服《是斋百一选方》
  24. 洗儿法《寿世保元》
  25. 洗三《中医词典》
  26. 洗儿法《达生编》
  27. 洗肾《明目至宝》
  28. 洗涤诸方《疡科纲要》
  29. 洗肾《明目至宝》
  30. 洗涤类方《外科大成》
  31. 洗肾、换肾——只剩一个肾，人的生命仍能存活一段很长的时间，并不是真正的换肾成功《中医之钥》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


补肝散_《医方论》_中医方言_【岐黄之术】

补肝散

补肝散

  • 上一页
  • 目录
  • 相关
  • 下一页

夏枯草五钱 香附一钱

每服五钱，腊茶下。

肝无补法，养血便是补肝。此方但行气而不养血，负此名矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：洗肝散
  • 当前页：补肝散
  • 下一页：拨云退翳丸
<<< 返回本书目录
  1. 补肝祛疟汤【方剂大全】
  2. 补肝散【方剂大全】
  3. 补肝菊花散【方剂大全】
  4. 补肝肾【中药主治】
  5. 补肝酒【方剂大全】
  6. 补肝肾【方剂主治】
  7. 补肝活血散【方剂大全】
  8. 补肝薯蓣散【方剂大全】
  9. 补肝行血汤【方剂大全】
  10. 补肝四物汤【方剂大全】
  11. 补肝膏【方剂大全】
  12. 补肝汤【方剂大全】
  13. 补肝防风散【方剂大全】
  14. 补肝丸《扁鹊心书》
  15. 补肝地肤子散【方剂大全】
  16. 补肝丸【方剂大全】
  17. 补肝丹砂丸【方剂大全】
  18. 补肝芜菁子散【方剂大全】
  19. 补肝丹【方剂大全】
  20. 补肝细辛散【方剂大全】
  21. 补肝柏子仁丸【方剂大全】
  22. 补肝养荣汤【方剂大全】
  23. 补肝柏子仁散【方剂大全】
  24. 补肝养血汤【方剂大全】
  25. 补肝白茯苓散【方剂大全】
  26. 补肝抑肺汤【方剂大全】
  27. 补肝【中药主治】
  28. 补肝益气汤【方剂大全】
  29. 补肝《本草害利》
  30. 补肝益肾【方剂主治】
  1. 补肝散《医方论》
  2. 补肝散《明目至宝》
  3. 补肝汤《三因极一病证方论》
  4. 补肝散《明目至宝》
  5. 补肝汤《外科理例》
  6. 补肝散《备急千金要方》
  7. 补肝汤《仁术便览》
  8. 补肝散《备急千金要方》
  9. 补肝汤《仁术便览》
  10. 补肝散《备急千金要方》
  11. 补肝汤方《备急千金要方》
  12. 补肝散《备急千金要方》
  13. 补肝丸《备急千金要方》
  14. 补肝酒《备急千金要方》
  15. 补肝丸《备急千金要方》
  16. 补肝《明目至宝》
  17. 补肝丸《扁鹊心书》
  18. 补肺脏劳极虚成散《针灸神书》
  19. 补肝芜菁子散《备急千金要方》
  20. 补肺药《明目至宝》
  21. 补肝药《明目至宝》
  22. 补肺汤方《临症验舌法》
  23. 补肝脏劳金明散《针灸神书》
  24. 补肺汤《医方论》
  25. 补宫丸《扁鹊心书》
  26. 补肺汤《医方考》
  27. 补骨髓《千金翼方》
  28. 补肺汤《目经大成》
  29. 补骨脂《本草纲目》
  30. 补肺汤《三因极一病证方论》
  31. 补骨脂《雷公炮炙论》


拨云退翳丸_《医方论》_中医方言_【岐黄之术】

拨云退翳丸

拨云退翳丸

  • 上一页
  • 目录
  • 相关
  • 下一页

当归一两五钱 川芎 地骨皮 白蒺藜 荆芥 密蒙花 甘菊花 羌活 木贼一两 川椒一钱五分 天花粉 蔓荆子 薄荷 甘草（炙）五钱 枳实五钱 黄连 蛇蜕 蝉蜕三钱

蜜丸。

去川椒、蛇蜕，加蕤仁、石决为宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补肝散
  • 当前页：拨云退翳丸
  • 下一页：石膏羌活散
<<< 返回本书目录
  1. 拨云退翳散【方剂大全】
  2. 拨云退翳丸【方剂大全】
  3. 拨云退翳丹【方剂大全】
  4. 拨云丸【方剂大全】
  5. 拨云汤【方剂大全】
  6. 拨云翳还睛丸【方剂大全】
  7. 拨云神应散【方剂大全】
  8. 拨云遮翳丸【方剂大全】
  9. 拨云散翳汤【方剂大全】
  10. 拨正散【方剂大全】
  11. 拨云散【方剂大全】
  12. 拨粥《保健药膳》
  13. 拨云散《扁鹊心书》
  14. 拨粥【方剂大全】
  15. 拨云膏【方剂大全】
  16. 波菜《本草纲目》图文版
  17. 拨云锭子【方剂大全】
  18. 波动性听力减退【疾病症状】
  19. 拨云丹【方剂大全】
  20. 波棱瓜【中药大全】
  21. 拨云拔翳丸【方剂大全】
  22. 波棱瓜子【中药大全】
  23. 拨翳紫金膏【方剂大全】
  24. 波罗蜜《本草纲目》完整版
  25. 拨翳汤【方剂大全】
  26. 波罗蜜《滇南本草》
  27. 拨慢老化时钟的松果体《免疫与健康》
  28. 波罗蜜《本草纲目》图文版
  29. 拨火杖《本草纲目》完整版
  30. 波罗蜜【中药大全】
  1. 拨云退翳丸《医方论》
  2. 拨云散治风毒，眼目昏暗，翳膜遮障。《博济方》
  3. 拨云丸《明目至宝》
  4. 拨云散《扁鹊心书》
  5. 拨粥《保健药膳》
  6. 拨云散《太平惠民和剂局方》
  7. 波《饮膳正要》
  8. 拨云丹《目经大成》
  9. 波罗蜜《本草纲目》
  10. 拨心散《明目至宝》
  11. 波罗蜜《滇南本草》
  12. 拨内障手法《中医词典》
  13. 波斯白矾《海药本草》
  14. 拨慢老化时钟的松果体《免疫与健康》
  15. 波斯白矾《证类本草》
  16. 拨络法《中医词典》
  17. 玻璃《证类本草》
  18. 拨法《中医词典》
  19. 玻璃体《眼科学》
  20. 病阻《中医词典》
  21. 玻璃体变性《眼科学》
  22. 病状《虚损病类钩沉》
  23. 玻璃体病《眼科学》
  24. 病主脉《古今名医汇粹》
  25. 玻璃体出血《眼科学》
  26. 病中转病《医门补要》
  27. 玻璃体混浊《百病自测》
  28. 病中忌食诸豆《医门补要》
  29. 玻璃体混浊《老年百病防治》
  30. 病中大便下黑血《医门补要》
  31. 玻璃体混浊《眼科学》


石膏羌活散_《医方论》_中医方言_【岐黄之术】

石膏羌活散

石膏羌活散

  • 上一页
  • 目录
  • 相关
  • 下一页

羌活 荆芥 白芷 本 细辛 川芎 苍术 甘菊 密蒙花 菜子 麻子 木贼 黄芩 石膏 甘草

等分为末，每服一、二钱。

但有辛散，并无滋养，非法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拨云退翳丸
  • 当前页：石膏羌活散
  • 下一页：防风饮子
<<< 返回本书目录
  1. 石膏论《格致余论》
  2. 石膏散【方剂大全】
  3. 石膏粳米汤《医学衷中参西录》
  4. 石膏汤【方剂大全】
  5. 石膏解《医学衷中参西录》
  6. 石膏丸《扁鹊心书》
  7. 石膏大青汤【方剂大全】
  8. 石膏性用《读医随笔》
  9. 石膏阿斯匹林汤《医学衷中参西录》
  10. 石膏知母汤【方剂大全】
  11. 石膏【中药大全】
  12. 石膏粥【方剂大全】
  13. 石膏《本草纲目》图文版
  14. 石膏竹茹汤【方剂大全】
  15. 石膏《证类本草》
  16. 石膏综合征【疾病大全】
  17. 石膏《长沙药解》
  18. 石骨症【疾病症状】
  19. 石膏《药征》
  20. 石瓜《本草纲目》完整版
  21. 石膏《药笼小品》
  22. 石瓜子【中药大全】
  23. 石膏《侣山堂类辩》
  24. 石瓜子莲【中药大全】
  25. 石膏《雷公炮炙论》
  26. 石关穴【胸部腹部穴位】
  27. 石膏《本草择要纲目》
  28. 石胡荽《本草纲目》完整版
  29. 石膏《本草易读》
  30. 石胡荽《本草纲目》图文版
  1. 石膏羌活散《医方论》
  2. 石膏论《格致余论》
  3. 石膏散《冯氏锦囊秘录》
  4. 石膏粳米汤《医学衷中参西录》
  5. 石膏散《妇人大全良方》
  6. 石膏解《医学衷中参西录》
  7. 石膏散《儒门事亲》
  8. 石膏黄连黄芩甘草汤方《伤寒杂病论》
  9. 石膏散《医方考》
  10. 石膏阿斯匹林汤《医学衷中参西录》
  11. 石膏散《医方论》
  12. 石膏《本草图经》
  13. 石膏散《博济方》
  14. 石膏《本草乘雅半偈》
  15. 石膏汤《备急千金要方》
  16. 石膏《药征》
  17. 石膏汤《备急千金要方》
  18. 石膏《珍珠囊补遗药性赋》
  19. 石膏汤《备急千金要方》
  20. 石膏《侣山堂类辩》
  21. 石膏汤《备急千金要方》
  22. 石膏《本草撮要》
  23. 石膏汤《冯氏锦囊秘录》
  24. 石膏《本草害利》
  25. 石膏汤《妇人大全良方》
  26. 石膏《本草害利》
  27. 石膏汤《儒门事亲》
  28. 石膏《本草择要纲目》
  29. 石膏丸《扁鹊心书》
  30. 石膏《名医别录》
  31. 石膏性用《读医随笔》


防风饮子_《医方论》_中医方言_【岐黄之术】

防风饮子

防风饮子

  • 上一页
  • 目录
  • 相关
  • 下一页

黄连（炒） 甘草（炙） 人参一钱 当归一钱五分 葛根 防风五分 细辛 蔓荆子三分

食后服。

此较前方为胜，以其有人参一味也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石膏羌活散
  • 当前页：防风饮子
  • 下一页：羊肝丸
<<< 返回本书目录
  1. 防风饮【方剂大全】
  2. 防风饮子【方剂大全】
  3. 防风一字散【方剂大全】
  4. 防风浴汤【方剂大全】
  5. 防风叶【中药大全】
  6. 防风圆【方剂大全】
  7. 防风羊角汤【方剂大全】
  8. 防风枳实汤【方剂大全】
  9. 防风雄黄丸【方剂大全】
  10. 防风至宝汤【方剂大全】
  11. 防风芎归汤【方剂大全】
  12. 防风粥【方剂大全】
  13. 防风泻肝散【方剂大全】
  14. 防风煮肝散【方剂大全】
  15. 防风泻白散【方剂大全】
  16. 防风煮散【方剂大全】
  17. 防风消毒饮【方剂大全】
  18. 防腐汤【方剂大全】
  19. 防风消毒散【方剂大全】
  20. 防附汤【方剂大全】
  21. 防风温胆汤【方剂大全】
  22. 防葛二陈汤【方剂大全】
  23. 防风丸【方剂大全】
  24. 防葛平胃散【方剂大全】
  25. 防风通圣丸【方剂大全】
  26. 防葛石膏汤【方剂大全】
  27. 防风通圣散加蝎尾方【方剂大全】
  28. 防桂术苓散【方剂大全】
  29. 防风通圣散【方剂大全】
  30. 防饥救生四果丹【方剂大全】
  1. 防风饮子《医方论》
  2. 防风丸《太平惠民和剂局方》
  3. 防风煮散方《备急千金要方》
  4. 防风丸《三因极一病证方论》
  5. 防腐剂《医学微生物学》
  6. 防风丸《备急千金要方》
  7. 防感《丹台玉案》
  8. 防风通圣散《时方歌括》
  9. 防感外邪《中医儿科学》
  10. 防风通圣散《医方论》
  11. 防己《神农本草经》
  12. 防风通圣散《万氏秘传片玉心书》
  13. 防己《本草纲目》
  14. 防风通圣散《退思集类方歌注》
  15. 防己《雷公炮炙论》
  16. 防风通圣散《仁术便览》
  17. 防己《雷公炮制药性解》
  18. 防风通圣散《外科理例》
  19. 防己《千金翼方》
  20. 防风通圣散《医方考》
  21. 防己《药笼小品》
  22. 防风通圣散《医方考》
  23. 防己《长沙药解》
  24. 防风通圣散《医方考》
  25. 防己《本草经集注》
  26. 防风通圣散《医方考》
  27. 防己《新修本草》
  28. 防风通圣散《儒门事亲》
  29. 防己《汤液本草》
  30. 防风通圣散《儒门事亲》
  31. 防己《本草备要》


羊肝丸_《医方论》_中医方言_【岐黄之术】

羊肝丸

羊肝丸

  • 上一页
  • 目录
  • 相关
  • 下一页

夜明砂（淘净） 蝉蜕 木贼（去节） 当归一两（酒洗） 羊肝四两

捣烂为丸。

以目入目，且能散瘀去障，故为有法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风饮子
  • 当前页：羊肝丸
  • 下一页：兔矢汤
<<< 返回本书目录
  1. 羊肝散【方剂大全】
  2. 羊肝丸【方剂大全】
  3. 羊肝散《小儿药证直诀》
  4. 羊肝粥《保健药膳》
  5. 羊肝【中药大全】
  6. 羊肝猪胆丸《医学衷中参西录》
  7. 羊肝《本草纲目》完整版
  8. 羊羔酒【方剂大全】
  9. 羊肺羹【方剂大全】
  10. 羊骨【中药大全】
  11. 羊肺【中药大全】
  12. 羊骨葱姜粥《保健药膳》
  13. 羊肺《本草纲目》完整版
  14. 羊骨汤【方剂大全】
  15. 羊耳蒜【中药大全】
  16. 羊骨粥【方剂大全】
  17. 羊耳菊【中药大全】
  18. 羊胲子【中药大全】
  19. 羊耳朵叶【中药大全】
  20. 羊红膻【中药大全】
  21. 羊耳朵《滇南本草》
  22. 羊洪膻【中药大全】
  23. 羊肚菌【中药大全】
  24. 羊胡疮【疾病大全】
  25. 羊肚羹《保健药膳》
  26. 羊胡疮门主论《疡医大全》
  27. 羊肚参《滇南本草》
  28. 羊胡髭草【中药大全】
  29. 羊肚菜【中药大全】
  30. 羊黄【中药大全】
  1. 羊肝丸《医方论》
  2. 羊肝丸《仁术便览》
  3. 羊肝丸《普济本事方》
  4. 羊肝丸《冯氏锦囊秘录》
  5. 羊肝粥《保健药膳》
  6. 羊肝石《得配本草》
  7. 羊肝猪胆丸《医学衷中参西录》
  8. 羊肝散《小儿药证直诀》
  9. 羊羔酒《饮膳正要》
  10. 羊肝散《仁术便览》
  11. 羊骨《千金翼方》
  12. 羊肝散《仁术便览》
  13. 羊骨《千金翼方》
  14. 羊肝胆《顾松园医镜》
  15. 羊骨《饮膳正要》
  16. 羊肝《本草害利》
  17. 羊骨《名医别录》
  18. 羊肝《本草分经》
  19. 羊骨葱姜粥《保健药膳》
  20. 羊肝《饮膳正要》
  21. 羊骨髓方《冯氏锦囊秘录》
  22. 羊肺汤《食物疗法》
  23. 羊骨汤《备急千金要方》
  24. 羊肺散《三因极一病证方论》
  25. 羊骨粥《老年百病防治》
  26. 羊肺《本草分经》
  27. 羊骨粥《饮膳正要》
  28. 羊肺《名医别录》
  29. 羊骨粥《食疗方》
  30. 羊肺《千金翼方》
  31. 羊红细胞受体《医学免疫学》


兔矢汤_《医方论》_中医方言_【岐黄之术】

兔矢汤

兔矢汤

  • 上一页
  • 目录
  • 相关
  • 下一页

兔矢二钱，茶清调服。

兔矢一味甚有意，但需加养血药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羊肝丸
  • 当前页：兔矢汤
  • 下一页：表实六合汤
<<< 返回本书目录
  1. 兔肉【中药大全】
  2. 兔屎《本草纲目》完整版
  3. 兔肉《本草纲目》完整版
  4. 兔屎《本草择要纲目》
  5. 兔热病【疾病大全】
  6. 兔头（兔头骨）《本草纲目》完整版
  7. 兔热病《传染病》
  8. 兔头骨《证类本草》
  9. 兔皮毛（兔毛，兔皮）《本草纲目》完整版
  10. 兔头骨【中药大全】
  11. 兔皮毛【中药大全】
  12. 兔血《本草纲目》完整版
  13. 兔脑【中药大全】
  14. 兔血【中药大全】
  15. 兔脑《本草纲目》完整版
  16. 兔子毛【中药大全】
  17. 兔毛蒿【中药大全】
  18. 菟葵《本草纲目》完整版
  19. 兔骨饮【方剂大全】
  20. 菟葵《证类本草》
  21. 兔骨【中药大全】
  22. 菟葵【中药大全】
  23. 兔骨《本草纲目》完整版
  24. 菟丝【中药大全】
  25. 兔肝丸【方剂大全】
  26. 菟丝草【中药大全】
  27. 兔肝【中药大全】
  28. 菟丝地黄汤【方剂大全】
  29. 兔肝《本草纲目》完整版
  30. 菟丝煎【方剂大全】
  1. 兔矢汤《医方论》
  2. 兔矢汤《冯氏锦囊秘录》
  3. 兔屎《本草求真》
  4. 兔矢《本草备要》
  5. 兔屎《本草从新》
  6. 兔肉《本草求真》
  7. 兔屎《本草分经》
  8. 兔肉《医学入门》
  9. 兔屎《本草择要纲目》
  10. 兔肉《饮食须知》
  11. 兔屎《本草撮要》
  12. 兔肉《饮膳正要》
  13. 兔屎《药性切用》
  14. 兔肉《减肥新法与技巧》
  15. 兔丝子《玉楸药解》
  16. 兔热病《传染病》
  17. 兔头骨《千金翼方》
  18. 兔热病《默克家庭诊疗手册》
  19. 兔头骨《本草经集注》
  20. 兔缺候《诸病源候论》
  21. 兔头骨《新修本草》
  22. 兔缺《中医词典》
  23. 兔头骨《本草蒙筌》
  24. 兔啮疮候《诸病源候论》
  25. 兔头骨《冯氏锦囊秘录》
  26. 兔啮《中医词典》
  27. 兔头骨《证类本草》
  28. 兔脑丸《奇方类编》
  29. 兔头骨《得配本草》
  30. 兔毛入眼《奇方类编》
  31. 兔头骨《增广和剂局方药性总论》


表实六合汤_《医方论》_中医方言_【岐黄之术】

表实六合汤

表实六合汤

  • 上一页
  • 目录
  • 相关
  • 下一页

四物汤四两（每味一两） 麻黄 细辛五钱

胎前有病，若至危急，方顾母而罔顾子，否则虽有外邪，必不可损伤胎气。如此症，表实无汗，虽从太阳发表例，而必用四物，乃正法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：兔矢汤
  • 当前页：表实六合汤
  • 下一页：胶艾汤
<<< 返回本书目录
  1. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  2. 表实六合汤【方剂大全】
  3. 表热里热阴热阳热《医宗金鉴》
  4. 表微篇《外经微言》
  5. 表热里热阴热阳热《伤寒心法要诀》
  6. 表邪降火汤【方剂大全】
  7. 表热里寒表寒里热《伤寒括要》
  8. 表虚《药症忌宜》
  9. 表热《医宗金鉴》
  10. 表虚六合汤【方剂大全】
  11. 表情淡漠【疾病症状】
  12. 表演型人格障碍【疾病症状】
  13. 表情迟钝【疾病症状】
  14. 表证《广瘟疫论》
  15. 表浅皮肤疾病《默克家庭诊疗手册》
  16. 表证《伤寒标本心法类萃》
  17. 表皮痣【疾病大全】
  18. 表证《伤寒心法要诀》
  19. 表皮松解性棘皮瘤【疾病大全】
  20. 表证《医宗金鉴》
  21. 表皮全层坏死及表皮下大疱【疾病症状】
  22. 表证歌《伤寒百证歌》
  23. 表皮葡萄球菌肺炎【疾病大全】
  24. 表证类《医学摘粹》
  25. 表皮内嗜中性IgA皮肤病【疾病大全】
  26. 表证类《医学摘粹》
  27. 表皮囊肿【疾病大全】
  28. 表证偏胜《伤寒指掌》
  29. 表皮角化【疾病症状】
  30. 表证篇《景岳全书》
  1. 表实六合汤《医方论》
  2. 表实里虚证《医学摘粹》
  3. 表实证《中医词典》
  4. 表实里虚证《中医词典》
  5. 表实证《医学摘粹》
  6. 表实里虚四逆汤先救里一条《伤寒贯珠集》
  7. 表微篇《外经微言》
  8. 表实里虚《中医名词词典》
  9. 表邪《中医名词词典》
  10. 表实《中医词典》
  11. 表邪《中医词典》
  12. 表实《中医名词词典》
  13. 表邪发黄《医述》
  14. 表嫂孀居二十年右瘫不能举动神情恍惚乱言多悲泣《孙文垣医案》
  15. 表邪发黄《金匮翼》
  16. 表散疹方《奇效简便良方》
  17. 表邪内陷《中医名词词典》
  18. 表热证《医学摘粹》
  19. 表邪内陷《中医词典》
  20. 表热证《中医词典》
  21. 表邪入里《中医词典》
  22. 表热里热阴热阳热《伤寒心法要诀》
  23. 表虚《中医名词词典》
  24. 表热里热阴热阳热《医学摘粹》
  25. 表虚《中医词典》
  26. 表热里热阴热阳热《医宗金鉴》
  27. 表虚《药症忌宜》
  28. 表热里寒证《医学摘粹》
  29. 表虚里实《中医名词词典》
  30. 表热里寒表寒里热《伤寒括要》
  31. 表虚里实证《中医词典》


胶艾汤_《医方论》_中医方言_【岐黄之术】

胶艾汤

胶艾汤

  • 上一页
  • 目录
  • 相关
  • 下一页

阿胶芎 甘草二两 艾叶 当归三两 芍药四两 干地黄六两

水五升，酒三升，煮取三升，内阿胶烊化。

有四物以补血，而又加胶艾以和阴阳，故为止崩漏、腹痛之良法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：表实六合汤
  • 当前页：胶艾汤
  • 下一页：钩藤汤
<<< 返回本书目录
  1. 胶艾汤《汤头歌诀》
  2. 胶艾汤【方剂大全】
  3. 胶艾汤《扁鹊心书》
  4. 胶艾汤论《侣山堂类辩》
  5. 胶艾四物汤【方剂大全】
  6. 胶艾丸【方剂大全】
  7. 胶艾散【方剂大全】
  8. 胶艾葙归汤【方剂大全】
  9. 胶艾漏胎方【方剂大全】
  10. 胶艾芎归汤【方剂大全】
  11. 胶艾六合汤【方剂大全】
  12. 胶艾饮【方剂大全】
  13. 胶艾榴皮汤【方剂大全】
  14. 胶豉汤【方剂大全】
  15. 胶艾绛覆汤【方剂大全】
  16. 胶地寄生汤【方剂大全】
  17. 胶艾安胎饮【方剂大全】
  18. 胶地丸【方剂大全】
  19. 胶艾安胎散【方剂大全】
  20. 胶冻状便【疾病症状】
  21. 娇红痘《续名医类案》
  22. 胶粉散【方剂大全】
  23. 娇儿易死说《推拿抉微》
  24. 胶归四逆汤【方剂大全】
  25. 茭鸡肉《本草纲目》完整版
  26. 胶红饮【方剂大全】
  27. 茭鸡《本草纲目》完整版
  28. 胶胡散【方剂大全】
  29. 茭瓜《滇南本草》
  30. 胶黄散【方剂大全】
  1. 胶艾汤《医方论》
  2. 胶艾汤《扁鹊心书》
  3. 胶艾汤《汤头歌诀》
  4. 胶艾汤《医方考》
  5. 胶艾汤方《伤寒杂病论》
  6. 胶艾汤《太平惠民和剂局方》
  7. 胶艾汤论《侣山堂类辩》
  8. 胶艾汤《三因极一病证方论》
  9. 胶剂《医院药学》
  10. 胶艾汤《备急千金要方》
  11. 胶姜汤《圆运动的古中医学》
  12. 胶艾汤《备急千金要方》
  13. 胶姜汤《金匮悬解》
  14. 胶艾汤《金匮悬解》
  15. 胶蜡汤《备急千金要方》
  16. 胶艾汤《圆运动的古中医学》
  17. 胶蜡汤《妇人大全良方》
  18. 胶艾漏胎方《仁术便览》
  19. 胶瘤《中医词典》
  20. 胶《中医词典》
  21. 胶瘤《儒门事亲》
  22. 胶《中医名词词典》
  23. 胶囊剂《医院药学》
  24. 娇红痘《续名医类案》
  25. 胶圈套扎注射法《中医词典》
  26. 娇儿易死说《推拿抉微》
  27. 胶乳凝集试验《免疫学和免疫学检验》
  28. 浇烛法《是斋百一选方》
  29. 胶态铋剂治疗幽门螺杆菌阳性胃炎《中国幽门螺杆菌研究》
  30. 茭瓜《滇南本草》
  31. 胶态铋加甲硝唑治疗幽门螺杆菌感染的非溃疡性消化不良《中国幽门螺杆菌研究》


钩藤汤_《医方论》_中医方言_【岐黄之术】

钩藤汤

钩藤汤

  • 上一页
  • 目录
  • 相关
  • 下一页

钩藤勾 当归 茯神 人参一钱 桔梗一钱五分 桑寄生五分

息风清火兼通筋节，妙在安养心神，所以能保胎气。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胶艾汤
  • 当前页：钩藤汤
  • 下一页：羚羊角散
<<< 返回本书目录
  1. 钩藤生地竹沥饮【方剂大全】
  2. 钩藤汤【方剂大全】
  3. 钩藤散【方剂大全】
  4. 钩藤丸【方剂大全】
  5. 钩藤皮汤【方剂大全】
  6. 钩藤饮【方剂大全】
  7. 钩藤煎【方剂大全】
  8. 钩藤饮子《小儿药证直诀》
  9. 钩藤根【中药大全】
  10. 钩藤饮子【方剂大全】
  11. 钩藤膏【方剂大全】
  12. 钩藤子芩汤【方剂大全】
  13. 钩藤大黄汤【方剂大全】
  14. 钩藤紫草散【方剂大全】
  15. 钩藤（图）【中药大全】
  16. 钩藤紫草汤【方剂大全】
  17. 钩藤《本草纲目》图文版
  18. 钩吻《本草纲目》完整版
  19. 钩藤《药笼小品》
  20. 钩吻《雷公炮炙论》
  21. 钩藤《本草择要纲目》
  22. 钩吻《证类本草》
  23. 钩藤《本草易读》
  24. 钩吻《本草纲目》图文版
  25. 钩藤《本草新编》
  26. 钩吻【中药大全】
  27. 钩藤《本草乘雅半偈》
  28. 钩蝎煎【方剂大全】
  29. 钩石斛【中药大全】
  30. 钩蚴性皮炎【疾病症状】
  1. 钩藤汤《医方论》
  2. 钩藤汤《冯氏锦囊秘录》
  3. 钩藤饮《冯氏锦囊秘录》
  4. 钩藤散《普济本事方》
  5. 钩藤饮子《小儿药证直诀》
  6. 钩藤散《妇人大全良方》
  7. 钩吻《神农本草经》
  8. 钩藤钩《药性切用》
  9. 钩吻《本草纲目》
  10. 钩藤钩《得配本草》
  11. 钩吻《雷公炮炙论》
  12. 钩藤钩《本草从新》
  13. 钩吻《千金翼方》
  14. 钩藤钩《玉楸药解》
  15. 钩吻《本草经集注》
  16. 钩藤《本草乘雅半偈》
  17. 钩吻《新修本草》
  18. 钩藤《本草撮要》
  19. 钩吻《医学入门》
  20. 钩藤《本草害利》
  21. 钩吻《证类本草》
  22. 钩藤《本草择要纲目》
  23. 钩吻《本经逢原》
  24. 钩藤《本草分经》
  25. 钩吻《增广和剂局方药性总论》
  26. 钩藤《本草分经》
  27. 钩吻《名医别录》
  28. 钩藤《名医别录》
  29. 钩吻与芹菜相似，误食之杀人，解之方《金匮悬解》
  30. 钩藤《增广和剂局方药性总论》
  31. 钩吻中毒《中医词典》


羚羊角散_《医方论》_中医方言_【岐黄之术】

羚羊角散

羚羊角散

  • 上一页
  • 目录
  • 相关
  • 下一页

羚羊角（屑）一钱 独活 防风 芎 当归 枣仁 （炒） 茯神 杏仁 苡仁五分 木香 甘草二分半

加姜煎。

熄风清火，至为有法。若去苡仁，加贝母亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：钩藤汤
  • 当前页：羚羊角散
  • 下一页：紫苏饮
<<< 返回本书目录
  1. 羚羊角散《汤头歌诀》
  2. 羚羊角散【方剂大全】
  3. 羚羊角解《医学衷中参西录》
  4. 羚羊角升麻汤【方剂大全】
  5. 羚羊角胶囊【方剂大全】
  6. 羚羊角汤【方剂大全】
  7. 羚羊角煎【方剂大全】
  8. 羚羊角丸【方剂大全】
  9. 羚羊角豉汤【方剂大全】
  10. 羚羊角饮【方剂大全】
  11. 羚羊角【中药大全】
  12. 羚羊角饮子【方剂大全】
  13. 羚羊角《证类本草》
  14. 羚羊解毒汤【方剂大全】
  15. 羚羊角《雷公炮炙论》
  16. 羚羊菊花饮【方剂大全】
  17. 羚羊角《本草择要纲目》
  18. 羚羊明目丸【方剂大全】
  19. 羚羊角《本草易读》
  20. 羚羊片散【方剂大全】
  21. 羚羊角《本草新编》
  22. 羚羊羌活汤【方剂大全】
  23. 羚羊角《本草图经》
  24. 羚羊清肺汤【方剂大全】
  25. 羚羊角《本草经解》
  26. 羚羊清肺丸【方剂大全】
  27. 羚羊角《本草崇原》
  28. 羚羊肉《本草纲目》完整版
  29. 羚羊角《本草乘雅半偈》
  30. 羚羊肉【中药大全】
  1. 羚羊角散《医方论》
  2. 羚羊角散《仁术便览》
  3. 羚羊角散《汤头歌诀》
  4. 羚羊角散《医学心悟》
  5. 羚羊角散《普济本事方》
  6. 羚羊角散《太平惠民和剂局方》
  7. 羚羊角汤《备急千金要方》
  8. 羚羊角散《妇人大全良方》
  9. 羚羊角汤《博济方》
  10. 羚羊角散《备急千金要方》
  11. 羚羊角汤《普济本事方》
  12. 羚羊角解《医学衷中参西录》
  13. 羚羊角饮子《博济方》
  14. 羚羊角《本草图经》
  15. 羚羊肉《饮食须知》
  16. 羚羊角《本草乘雅半偈》
  17. 羚养角《药笼小品》
  18. 羚羊角《药性切用》
  19. 零级消除动力学《药理学》
  20. 羚羊角《本草撮要》
  21. 零陵香《海药本草》
  22. 羚羊角《本草害利》
  23. 零陵香《本草衍义》
  24. 羚羊角《本草择要纲目》
  25. 零陵香《证类本草》
  26. 羚羊角《本草分经》
  27. 零陵香《增广和剂局方药性总论》
  28. 羚羊角《本草分经》
  29. 零陵香《本草图经》
  30. 羚羊角《本草分经》
  31. 零腥《血证论》


紫苏饮_《医方论》_中医方言_【岐黄之术】

紫苏饮

紫苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

苏叶一钱 当归七分 芎 芍药 人参 陈皮 大腹皮五分 甘草二分

加姜煎。腹痛加木香、延胡索。

胎气上逆，自当宽中下气。加木香者犹可，加元胡索则不可，以其破血碍胎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羚羊角散
  • 当前页：紫苏饮
  • 下一页：天仙藤散
<<< 返回本书目录
  1. 紫苏叶（苏子）《本草新编》
  2. 紫苏饮【方剂大全】
  3. 紫苏叶【中药大全】
  4. 紫苏饮子【方剂大全】
  5. 紫苏叶《滇南本草》
  6. 紫苏粥《保健药膳》
  7. 紫苏汤【方剂大全】
  8. 紫苏子【中药大全】
  9. 紫苏散【方剂大全】
  10. 紫苏子散【方剂大全】
  11. 紫苏麻仁粥【方剂大全】
  12. 紫苏子汤【方剂大全】
  13. 紫苏麻仁粥《保健药膳》
  14. 紫苏子圆【方剂大全】
  15. 紫苏梗叶《本草易读》
  16. 紫檀【中药大全】
  17. 紫苏梗【中药大全】
  18. 紫檀香《本草纲目》完整版
  19. 紫苏苞【中药大全】
  20. 紫藤《本草纲目》完整版
  21. 紫苏【中药大全】
  22. 紫藤《证类本草》
  23. 紫苏《药笼小品》
  24. 紫藤【中药大全】
  25. 紫苏《药鉴》
  26. 紫藤根【中药大全】
  27. 紫苏《雷公炮炙论》
  28. 紫藤子【中药大全】
  29. 紫苏《本草择要纲目》
  30. 紫铜矿【中药大全】
  1. 紫苏饮《医方论》
  2. 紫苏饮《仁术便览》
  3. 紫苏饮《博济方》
  4. 紫苏饮《医学心悟》
  5. 紫苏粥《保健药膳》
  6. 紫苏饮《医方考》
  7. 紫苏子散《太平惠民和剂局方》
  8. 紫苏叶（苏子）《本草新编》
  9. 紫苏子汤《备急千金要方》
  10. 紫苏叶《滇南本草》
  11. 紫苏子汤《三因极一病证方论》
  12. 紫苏叶《药性切用》
  13. 紫苏子丸《太平惠民和剂局方》
  14. 紫苏叶《本草便读》
  15. 紫苏子粥《医学入门》
  16. 紫苏叶《中医饮食营养学》
  17. 紫笋雀舌茶《饮膳正要》
  18. 紫苏叶《中药炮制》
  19. 紫檀《本草备要》
  20. 紫苏香梗茶《茶饮保健》
  21. 紫檀《本经逢原》
  22. 紫苏通利茶《茶饮保健》
  23. 紫檀香《本草易读》
  24. 紫苏汤《太平惠民和剂局方》
  25. 紫檀香《本草从新》
  26. 紫苏散《普济本事方》
  27. 紫檀香《本草分经》
  28. 紫苏散《妇人大全良方》
  29. 紫檀香《药性切用》
  30. 紫苏麻仁粥《仁术便览》
  31. 紫藤《证类本草》


天仙藤散_《医方论》_中医方言_【岐黄之术】

天仙藤散

天仙藤散

  • 上一页
  • 目录
  • 相关
  • 下一页

天仙藤（即生木香藤，微炒） 香附（炒） 乌药 陈皮 甘草（炙）

等分，加紫苏三叶，木瓜、生姜各三片，空心煎服。

疏通血气，兼以去风，不加利湿药者，恐伤胎也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏饮
  • 当前页：天仙藤散
  • 下一页：白术散
<<< 返回本书目录
  1. 天仙藤（图）【中药大全】
  2. 天仙藤散【方剂大全】
  3. 天仙藤《本草纲目》完整版
  4. 天仙饮【方剂大全】
  5. 天仙果【中药大全】
  6. 天仙子（图）【中药大全】
  7. 天下至道谈《马王堆简帛》
  8. 天香炉【中药大全】
  9. 天下第一金疮药【方剂大全】
  10. 天香炉煲猪肉【方剂大全】
  11. 天溪穴【胸部腹部穴位】
  12. 天心十一穴歌《针灸问对》
  13. 天乌散【方剂大全】
  14. 天星十一穴《针灸神书》
  15. 天文草【中药大全】
  16. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  17. 天王七叶【中药大全】
  18. 天星藤【中药大全】
  19. 天王七果实【中药大全】
  20. 天刑诀《脉诀汇辨》
  21. 天王七【中药大全】
  22. 天雄《本草纲目》完整版
  23. 天王补心丸【方剂大全】
  24. 天雄《本草乘雅半偈》
  25. 天王补心丹【方剂大全】
  26. 天雄《本草崇原》
  27. 天王补心丹《虚损启微》
  28. 天雄《本草择要纲目》
  29. 天王补心丹《何氏虚劳心传》
  30. 天雄《雷公炮炙论》
  1. 天仙藤散《医方论》
  2. 天仙藤散《妇人大全良方》
  3. 天仙藤散方《妇人大全良方》
  4. 天仙藤《药性切用》
  5. 天仙圆《中藏经》
  6. 天仙藤《本草撮要》
  7. 天香散《仁术便览》
  8. 天仙藤《本草分经》
  9. 天香饮子《是斋百一选方》
  10. 天仙藤《得配本草》
  11. 天哮《中医词典》
  12. 天仙藤《本草从新》
  13. 天心《中医词典》
  14. 天仙藤《本草求真》
  15. 天心十一穴歌《针灸问对》
  16. 天仙藤《证类本草》
  17. 天星十一穴《中医词典》
  18. 天仙藤《医学入门》
  19. 天星十一穴《针灸神书》
  20. 天仙藤《本草备要》
  21. 天星十一穴歌诀《扁鹊神应针灸玉龙经》
  22. 天仙膏《冯氏锦囊秘录》
  23. 天星十一穴六十一法《针灸神书》
  24. 天下至道谈《马王堆简帛》
  25. 天刑诀《脉诀汇辨》
  26. 天下受拜平胃散《冯氏锦囊秘录》
  27. 天性所近《友渔斋医话》
  28. 天下第一金疮药《医学心悟》
  29. 天雄《神农本草经》
  30. 天溪《针灸学》
  31. 天雄《本草纲目》


白术散_《医方论》_中医方言_【岐黄之术】

白术散

白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

白术一钱 姜皮 陈皮 茯苓皮 大腹皮五分

为末，米饮下。

健脾和胃，使水气从皮肤而出，故消肿而不碍里。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天仙藤散
  • 当前页：白术散
  • 下一页：竹叶汤
<<< 返回本书目录
  1. 白术散《小儿药证直诀》
  2. 白术散【方剂大全】
  3. 白术散《脾胃论》
  4. 白术芍药汤【方剂大全】
  5. 白术酿酒【方剂大全】
  6. 白术神曲丸【方剂大全】
  7. 白术木香散【方剂大全】
  8. 白术升麻汤【方剂大全】
  9. 白术妙功丸【方剂大全】
  10. 白术生犀散【方剂大全】
  11. 白术麻黄散【方剂大全】
  12. 白术圣散子【方剂大全】
  13. 白术六一汤【方剂大全】
  14. 白术石斛汤【方剂大全】
  15. 白术理中汤【方剂大全】
  16. 白术四逆汤【方剂大全】
  17. 白术苦参汤【方剂大全】
  18. 白术汤【方剂大全】
  19. 白术蠲暑饮【方剂大全】
  20. 白术糖【方剂大全】
  21. 白术菊花散【方剂大全】
  22. 白术调中汤【方剂大全】
  23. 白术酒【方剂大全】
  24. 白术调中丸【方剂大全】
  25. 白术解《医学衷中参西录》
  26. 白术丸【方剂大全】
  27. 白术截疟饮【方剂大全】
  28. 白术五味子汤【方剂大全】
  29. 白术姜黄汤【方剂大全】
  30. 白术消肿散【方剂大全】
  1. 白术散《医方论》
  2. 白术散《脾胃论》
  3. 白术散《小儿药证直诀》
  4. 白术散《万氏秘传片玉心书》
  5. 白术散《是斋百一选方》
  6. 白术散《仁术便览》
  7. 白术散《普济本事方》
  8. 白术散《仁术便览》
  9. 白术散《普济本事方》
  10. 白术散《三因极一病证方论》
  11. 白术散《普济本事方》
  12. 白术散《三因极一病证方论》
  13. 白术散方《伤寒杂病论》
  14. 白术散《妇人大全良方》
  15. 白术散方《医宗金鉴》
  16. 白术散《妇人大全良方》
  17. 白术芍茶《茶饮保健》
  18. 白术散《妇人大全良方》
  19. 白术芍药汤《退思集类方歌注》
  20. 白术散《妇人大全良方》
  21. 白术石膏半夏干姜汤方《伤寒杂病论》
  22. 白术散《妇人大全良方》
  23. 白术汤《正体类要》
  24. 白术散《妇人大全良方》
  25. 白术汤《三因极一病证方论》
  26. 白术散《妇人大全良方》
  27. 白术汤《儒门事亲》
  28. 白术散《备急千金要方》
  29. 白术汤《普济本事方》
  30. 白术散《备急千金要方》
  31. 白术汤治孕妇痢呕吐血。《儒门事亲》


竹叶汤_《医方论》_中医方言_【岐黄之术】

竹叶汤

竹叶汤

  • 上一页
  • 目录
  • 相关
  • 下一页

麦冬一钱五分 茯苓 黄芩一钱 人参五分 淡竹叶十片

清心解烦，养正补虚，节节入解。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术散
  • 当前页：竹叶汤
  • 下一页：紫菀汤
<<< 返回本书目录
  1. 竹叶石膏汤证《临证实验录》
  2. 竹叶汤【方剂大全】
  3. 竹叶石膏汤【方剂大全】
  4. 竹叶泻经汤【方剂大全】
  5. 竹叶石膏汤《汤头歌诀》
  6. 竹叶心【中药大全】
  7. 竹叶石膏汤《伤寒寻源》
  8. 竹叶玉女煎【方剂大全】
  9. 竹叶芍药汤【方剂大全】
  10. 竹叶粥《保健药膳》
  11. 竹叶榕【中药大全】
  12. 竹叶子【中药大全】
  13. 竹叶马豆【中药大全】
  14. 竹衣【中药大全】
  15. 竹叶柳蒡汤【方剂大全】
  16. 竹衣麦冬汤【方剂大全】
  17. 竹叶莲【中药大全】
  18. 竹鼬《本草纲目》图文版
  19. 竹叶兰【中药大全】
  20. 竹鱼《本草纲目》完整版
  21. 竹叶酒《保健药膳》
  22. 竹鱼【中药大全】
  23. 竹叶蕉【中药大全】
  24. 竹芋【中药大全】
  25. 竹叶椒叶【中药大全】
  26. 竹帚子《滇南本草》
  27. 竹叶椒根【中药大全】
  28. 逐风汤《医学衷中参西录》
  29. 竹叶椒【中药大全】
  30. 逐风汤【方剂大全】
  1. 竹叶汤《医方论》
  2. 竹叶汤《仁术便览》
  3. 竹叶汤方《伤寒杂病论》
  4. 竹叶汤《三因极一病证方论》
  5. 竹叶汤方《医宗金鉴》
  6. 竹叶汤《三因极一病证方论》
  7. 竹叶泻经汤《目经大成》
  8. 竹叶汤《三因极一病证方论》
  9. 竹叶茵茶《茶饮保健》
  10. 竹叶汤《妇人大全良方》
  11. 竹叶饮子《备急千金要方》
  12. 竹叶汤《妇人大全良方》
  13. 竹叶粥《保健药膳》
  14. 竹叶汤《妇人大全良方》
  15. 竹鱼《饮食须知》
  16. 竹叶汤《备急千金要方》
  17. 竹杖《中医词典》
  18. 竹叶汤《备急千金要方》
  19. 竹帚子《滇南本草》
  20. 竹叶汤《备急千金要方》
  21. 逐《中医词典》
  22. 竹叶汤《备急千金要方》
  23. 逐风汤《医学衷中参西录》
  24. 竹叶汤《备急千金要方》
  25. 逐魂鸟《得配本草》
  26. 竹叶汤《备急千金要方》
  27. 逐客饮《目经大成》
  28. 竹叶汤《备急千金要方》
  29. 逐年尻神《医经国小》
  30. 竹叶汤《备急千金要方》
  31. 逐年客气歌《医述》


紫菀汤_《医方论》_中医方言_【岐黄之术】

紫菀汤

紫菀汤

  • 上一页
  • 目录
  • 相关
  • 下一页

紫菀 天冬一钱 桔梗五分 甘草（炙） 桑白皮 杏仁三分 竹茹二分

入蜜温服。

清润肺气，亦为平妥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹叶汤
  • 当前页：紫菀汤
  • 下一页：参术饮
<<< 返回本书目录
  1. 紫菀汤《汤头歌诀》
  2. 紫菀汤【方剂大全】
  3. 紫菀散【方剂大全】
  4. 紫菀丸【方剂大全】
  5. 紫菀茸汤【方剂大全】
  6. 紫葳《本草纲目》完整版
  7. 紫菀七味汤【方剂大全】
  8. 紫葳《本草乘雅半偈》
  9. 紫菀膏【方剂大全】
  10. 紫葳《本草崇原》
  11. 紫菀【中药大全】
  12. 紫葳《本草图经》
  13. 紫菀《本草纲目》图文版
  14. 紫葳《长沙药解》
  15. 紫菀《证类本草》
  16. 紫葳《本草纲目》图文版
  17. 紫菀《长沙药解》
  18. 紫葳根【中药大全】
  19. 紫菀《药笼小品》
  20. 紫葳茎叶【中药大全】
  21. 紫菀《雷公炮炙论》
  22. 紫葳散【方剂大全】
  23. 紫菀《滇南本草》
  24. 紫葳汤【方剂大全】
  25. 紫菀《本草择要纲目》
  26. 紫薇【中药大全】
  27. 紫菀《本草新编》
  28. 紫薇（音威）《证类本草》
  29. 紫菀《本草图经》
  30. 紫薇根【中药大全】
  1. 紫菀汤《医方论》
  2. 紫菀汤《三因极一病证方论》
  3. 紫菀汤《医方论》
  4. 紫菀汤《妇人大全良方》
  5. 紫菀汤《汤头歌诀》
  6. 紫菀汤《冯氏锦囊秘录》
  7. 紫菀丸《备急千金要方》
  8. 紫菀汤《备急千金要方》
  9. 紫威《吴普本草》
  10. 紫菀散《冯氏锦囊秘录》
  11. 紫葳《神农本草经》
  12. 紫菀茸汤《外科理例》
  13. 紫葳《本草纲目》
  14. 紫菀茸《药性切用》
  15. 紫葳《雷公炮制药性解》
  16. 紫菀茶《茶饮保健》
  17. 紫葳《千金翼方》
  18. 紫菀《本草图经》
  19. 紫葳《长沙药解》
  20. 紫菀《滇南本草》
  21. 紫葳《本草经集注》
  22. 紫菀《本草乘雅半偈》
  23. 紫葳《新修本草》
  24. 紫菀《本草撮要》
  25. 紫葳《本草衍义》
  26. 紫菀《本草择要纲目》
  27. 紫葳《汤液本草》
  28. 紫菀《本草分经》
  29. 紫葳《本草蒙筌》
  30. 紫菀《本草分经》
  31. 紫葳《本经逢原》


参术饮_《医方论》_中医方言_【岐黄之术】

参术饮

参术饮

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 熟地 芎 芍药 人参 白术 甘草（炙） 陈皮 半夏

加姜煎，空心服。

调养营卫，化痰理气，清升浊降，则胎与胞自安矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫菀汤
  • 当前页：参术饮
  • 下一页：黑神散
<<< 返回本书目录
  1. 参术养胎饮【方剂大全】
  2. 参术饮【方剂大全】
  3. 参术芎归汤【方剂大全】
  4. 参术遇仙丹【方剂大全】
  5. 参术香连汤【方剂大全】
  6. 参术壮气汤【方剂大全】
  7. 参术陷胸汤【方剂大全】
  8. 参苏半夏汤【方剂大全】
  9. 参术丸【方剂大全】
  10. 参苏理肺糖浆【方剂大全】
  11. 参术调中汤【方剂大全】
  12. 参苏理肺丸【方剂大全】
  13. 参术调元膏【方剂大全】
  14. 参苏内托散【方剂大全】
  15. 参术调脾散【方剂大全】
  16. 参苏顺产汤【方剂大全】
  17. 参术汤【方剂大全】
  18. 参苏丸【方剂大全】
  19. 参术实脾汤【方剂大全】
  20. 参苏温肺汤【方剂大全】
  21. 参术芍甘汤【方剂大全】
  22. 参苏温肺饮【方剂大全】
  23. 参术散【方剂大全】
  24. 参苏芎归汤【方剂大全】
  25. 参术去湿汤【方剂大全】
  26. 参苏饮《汤头歌诀》
  27. 参术启脾丸【方剂大全】
  28. 参苏饮【方剂大全】
  29. 参术内托散【方剂大全】
  30. 参苏饮子【方剂大全】
  1. 参术饮《医方论》
  2. 参术调中汤《仁术便览》
  3. 参数估计的意义《医学统计学》
  4. 参术调中汤《内外伤辨》
  5. 参苏茶《茶饮保健》
  6. 参术散《冯氏锦囊秘录》
  7. 参苏饮《时病论歌括新编》
  8. 参升茶《茶饮保健》
  9. 参苏饮《医宗金鉴》
  10. 参砂丸《冯氏锦囊秘录》
  11. 参苏饮《删补名医方论》
  12. 参三七《药性切用》
  13. 参苏饮《冯氏锦囊秘录》
  14. 参三七《本草便读》
  15. 参苏饮《冯氏锦囊秘录》
  16. 参三七《中药学》
  17. 参苏饮《冯氏锦囊秘录》
  18. 参乳丸《医方论》
  19. 参苏饮《妇人大全良方》
  20. 参乳丸《冯氏锦囊秘录》
  21. 参苏饮《妇人大全良方》
  22. 参杞烧海参《保健药膳》
  23. 参苏饮《三因极一病证方论》
  24. 参杞烧肚片《保健药膳》
  25. 参苏饮《太平惠民和剂局方》
  26. 参杞鸡棒《保健药膳》
  27. 参苏饮《目经大成》
  28. 参芪鸭条《保健药膳》
  29. 参苏饮《医方考》
  30. 参芪术茶《茶饮保健》
  31. 参苏饮《外科理例》


黑神散_《医方论》_中医方言_【岐黄之术】

黑神散

黑神散

  • 上一页
  • 目录
  • 相关
  • 下一页

熟地 归尾 赤芍 蒲黄（炒） 桂心 干姜（炒） 甘草四两 黑豆（炒，去皮）半升

每服二钱，酒、童便各半煎。

此方当去熟地，加桃仁方为得力。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参术饮
  • 当前页：黑神散
  • 下一页：失笑散
<<< 返回本书目录
  1. 黑神散《汤头歌诀》
  2. 黑神散【方剂大全】
  3. 黑神黄耆散【方剂大全】
  4. 黑神散子【方剂大全】
  5. 黑神膏【方剂大全】
  6. 黑神丸《苏沈良方》
  7. 黑神丹【方剂大全】
  8. 黑神丸《苏沈良方》
  9. 黑舌【疾病大全】
  10. 黑神丸【方剂大全】
  11. 黑山蔗【中药大全】
  12. 黑神圆【方剂大全】
  13. 黑沙蒿子【中药大全】
  14. 黑升麻【中药大全】
  15. 黑沙蒿根【中药大全】
  16. 黑生肌散【方剂大全】
  17. 黑沙蒿【中药大全】
  18. 黑圣散【方剂大全】
  19. 黑色主病条目《望诊遵经》
  20. 黑圣丸【方剂大全】
  21. 黑色素瘤【疾病大全】
  22. 黑石耳【中药大全】
  23. 黑色素瘤《临床激光治疗学》
  24. 黑石脂《证类本草》
  25. 黑色素瘤《家庭医学百科-医疗康复篇》
  26. 黑石珠【中药大全】
  27. 黑色素结石【疾病症状】
  28. 黑食子《滇南本草》
  29. 黑色素斑-胃肠多发性息肉综合征【疾病大全】
  30. 黑豕《侣山堂类辩》
  1. 黑神散《医方论》
  2. 黑神散《明目至宝》
  3. 黑神散《汤头歌诀》
  4. 黑神散《奇方类编》
  5. 黑神散《瘴疟指南》
  6. 黑神散《仁术便览》
  7. 黑神散《是斋百一选方》
  8. 黑神散《医学心悟》
  9. 黑神散《博济方》
  10. 黑神散《医方考》
  11. 黑神丸《太平惠民和剂局方》
  12. 黑神散《目经大成》
  13. 黑神丸《太平惠民和剂局方》
  14. 黑神散《太平惠民和剂局方》
  15. 黑神丸《苏沈良方》
  16. 黑神散《三因极一病证方论》
  17. 黑神丸《苏沈良方》
  18. 黑神散《三因极一病证方论》
  19. 黑神丸《普济本事方》
  20. 黑神散《妇人大全良方》
  21. 黑石华《千金翼方》
  22. 黑神散《妇人大全良方》
  23. 黑石华《新修本草》
  24. 黑神散《冯氏锦囊秘录》
  25. 黑石华《证类本草》
  26. 黑神散《救伤秘旨》
  27. 黑石华《名医别录》
  28. 黑舌《中医词典》
  29. 黑石脂《千金翼方》
  30. 黑痧《奇效简便良方》
  31. 黑石脂《新修本草》


失笑散_《医方论》_中医方言_【岐黄之术】

失笑散

失笑散

  • 上一页
  • 目录
  • 相关
  • 下一页

蒲黄 五灵脂

等分为末。

产后以去瘀为最要，此方得之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑神散
  • 当前页：失笑散
  • 下一页：清魂散
<<< 返回本书目录
  1. 失水多于失钠且血清钠浓度高【疾病症状】
  2. 失笑散【方剂大全】
  3. 失水【疾病症状】
  4. 失笑丸【方剂大全】
  5. 失水《家庭医学百科-医疗康复篇》
  6. 失血《扁鹊心书》
  7. 失守失强者死《类经》
  8. 失血《冯氏锦囊秘录》
  9. 失守《医经原旨》
  10. 失血《冯氏锦囊秘录》
  11. 失声（儿科）《冯氏锦囊秘录》
  12. 失血《古今医鉴》
  13. 失荣症《外科正宗》
  14. 失血《活幼心书》
  15. 失荣证门主论《疡医大全》
  16. 失血《经验麻科》
  17. 失荣证《医宗金鉴》
  18. 失血《景岳全书》
  19. 失荣《中医外科学》
  20. 失血《万病回春》
  21. 失荣《马培之医案》
  22. 失血《虚损启微》
  23. 失认症agnosia《神经精神疾病诊断学》
  24. 失血《续名医类案》
  25. 失认症【疾病大全】
  26. 失血《医学见能》
  27. 失钠性昏迷【疾病症状】
  28. 失血《张氏医通》
  29. 失明方《外台秘要》
  30. 失血《证治准绳·幼科》
  1. 失笑散《医方论》
  2. 失笑散《仁术便览》
  3. 失笑散《时方歌括》
  4. 失笑散《外科理例》
  5. 失笑丸《医学心悟》
  6. 失笑散《儒门事亲》
  7. 失心癫狂《回生集》
  8. 失笑散《太平惠民和剂局方》
  9. 失心风《中医词典》
  10. 失笑散《三因极一病证方论》
  11. 失信《中医词典》
  12. 失笑散《三因极一病证方论》
  13. 失血《默克家庭诊疗手册》
  14. 失笑散《妇人大全良方》
  15. 失血《景岳全书》
  16. 失笑散《冯氏锦囊秘录》
  17. 失血《中医词典》
  18. 失笑散《删补名医方论》
  19. 失血《经验麻科》
  20. 失笑散《医宗金鉴》
  21. 失血《虚损启微》
  22. 失笑《儒门事亲》
  23. 失血《冯氏锦囊秘录》
  24. 失溲《中医词典》
  25. 失血《冯氏锦囊秘录》
  26. 失溲《中医名词词典》
  27. 失血《冯氏锦囊秘录》
  28. 失水《家庭医学百科-医疗康复篇》
  29. 失血《续名医类案》
  30. 失水《默克家庭诊疗手册》
  31. 失血《医述》


清魂散_《医方论》_中医方言_【岐黄之术】

清魂散

清魂散

  • 上一页
  • 目录
  • 相关
  • 下一页

泽兰叶 人参三分 川芎五分 荆芥一钱 甘草（炙）三分

为末，温酒调下。

荆芥乃治血晕之圣药，调气血而去外风，则神自清矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：失笑散
  • 当前页：清魂散
  • 下一页：返魂丹
<<< 返回本书目录
  1. 清魂散《汤头歌诀》
  2. 清魂散【方剂大全】
  3. 清黄散【方剂大全】
  4. 清魂汤【方剂大全】
  5. 清化饮（新方）《虚损启微》
  6. 清火【中药主治】
  7. 清化饮【方剂大全】
  8. 清火补阴汤【方剂大全】
  9. 清化丸【方剂大全】
  10. 清火化痰【方剂主治】
  11. 清化汤【方剂大全】
  12. 清火豁痰丸【方剂大全】
  13. 清化抗癌汤【方剂大全】
  14. 清火消毒汤【方剂大全】
  15. 清喉咽合剂【方剂大全】
  16. 清火止衄汤【方剂大全】
  17. 清喉消毒散【方剂大全】
  18. 清火滋阴汤【方剂大全】
  19. 清喉利咽颗粒【方剂大全】
  20. 清肌渗湿汤【方剂大全】
  21. 清骨滋肾汤【方剂大全】
  22. 清浆水《药征续编》
  23. 清骨散【方剂大全】
  24. 清降汤《医学衷中参西录》
  25. 清骨散《汤头歌诀》
  26. 清解散【方剂大全】
  27. 清宫汤【方剂大全】
  28. 清解汤《医学衷中参西录》
  29. 清膈饮【方剂大全】
  30. 清解汤【方剂大全】
  1. 清魂散《医方论》
  2. 清魂散《仁术便览》
  3. 清魂散《汤头歌诀》
  4. 清魂散《医学心悟》
  5. 清浆水《药征续编》
  6. 清化饮（新方）《虚损启微》
  7. 清降汤《医学衷中参西录》
  8. 清化丸《冯氏锦囊秘录》
  9. 清洁伤口《外科学总论》
  10. 清化热痰药《中药学》
  11. 清解《中医词典》
  12. 清和茶《茶饮保健》
  13. 清解汤《医学衷中参西录》
  14. 清骨散《汤头歌诀》
  15. 清解汤《奇方类编》
  16. 清骨散《医方论》
  17. 清解汤《重楼玉钥》
  18. 清谷《中医词典》
  19. 清解脱敏皮疹净《三十年临证经验集》
  20. 清宫乌须茶《茶饮保健》
  21. 清金《中医词典》
  22. 清宫生发茶《茶饮保健》
  23. 清金风芩茶《茶饮保健》
  24. 清宫减体茶《茶饮保健》
  25. 清金降火《中医词典》
  26. 清宫捍疟法《时病论歌括新编》
  27. 清金解毒汤《医学衷中参西录》
  28. 清宫《中医词典》
  29. 清金宁络法《时病论歌括新编》
  30. 清膈饮子《冯氏锦囊秘录》
  31. 清金芩冬茶《茶饮保健》


返魂丹_《医方论》_中医方言_【岐黄之术】

返魂丹

返魂丹

  • 上一页
  • 目录
  • 相关
  • 下一页

五月五日、六月六日或小暑日，益母草花正开时，连根采收。阴干，用花叶及子，石臼捣末，蜜丸。或捣汁，于砂锅属性武火熬成膏服。忌铁。

祛瘀生新则有之，毕竟祛瘀之力倍于生新。产后用以祛恶露则可，若谓其有种种功效，未免誉之太过。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清魂散
  • 当前页：返魂丹
  • 下一页：当归羊肉汤
<<< 返回本书目录
  1. 返汗化水汤【方剂大全】
  2. 返魂丹【方剂大全】
  3. 返顾马先蒿【中药大全】
  4. 返魂夺命丹【方剂大全】
  5. 返本丸【方剂大全】
  6. 返魂浆【方剂大全】
  7. 返本还元《养生导引秘籍》
  8. 返魂散【方剂大全】
  9. 反佐论《景岳全书》
  10. 返魂神白散【方剂大全】
  11. 反转录作用(reverse transcription)《生物化学与分子生物学》
  12. 返魂汤【方剂大全】
  13. 反治论《医碥》
  14. 返魂丸子【方剂大全】
  15. 反应性组织细胞增多症【疾病大全】
  16. 返魂香《本草纲目》完整版
  17. 反应性细胞改变【疾病症状】
  18. 返火汤【方剂大全】
  19. 反应性精神病【疾病大全】
  20. 返睛丸【方剂大全】
  21. 反应性精神病《家庭医学百科-医疗康复篇》
  22. 返精丸【方剂大全】
  23. 反应性浆细胞增多症【疾病大全】
  24. 返流性食管炎《家庭医学百科-医疗康复篇》
  25. 反应性关节炎【疾病大全】
  26. 返阴丹【方剂大全】
  27. 反应性穿孔性胶原病【疾病大全】
  28. 返阴散【方剂大全】
  29. 反应迟钝【疾病症状】
  30. 返阴丸【方剂大全】
  1. 返魂丹《医方论》
  2. 返魂丹《太平惠民和剂局方》
  3. 返魂神白散《博济方》
  4. 返魂丹《仙传外科集验方》
  5. 返魂香《海药本草》
  6. 返归说《达摩洗髓易筋经》
  7. 返魂香《证类本草》
  8. 返本还原《中医词典》
  9. 返流性食管炎《家庭医学百科-医疗康复篇》
  10. 返本还元《养生导引秘籍》
  11. 返阴丹《三因极一病证方论》
  12. 反佐论《景岳全书》
  13. 返阴丹《博济方》
  14. 反佐法《中医词典》
  15. 犯本《中医词典》
  16. 反转录作用《生物化学与分子生物学》
  17. 犯疔疮候《诸病源候论》
  18. 反转录酶《实用免疫细胞与核酸》
  19. 犯疔疮肿候《诸病源候论》
  20. 反转录PCR方法检测RNA《实用免疫细胞与核酸》
  21. 犯疔肿候《诸病源候论》
  22. 反治论《医碥》
  23. 犯疔肿重发方二首《外台秘要》
  24. 反治《中医词典》
  25. 犯黄《中医词典》
  26. 反治《中医名词词典》
  27. 犯黄候《诸病源候论》
  28. 反折《中医词典》
  29. 犯土肿候《诸病源候论》
  30. 反应性精神病《家庭医学百科-医疗康复篇》
  31. 饭后服《中医名词词典》


当归羊肉汤_《医方论》_中医方言_【岐黄之术】

当归羊肉汤

当归羊肉汤

  • 上一页
  • 目录
  • 相关
  • 下一页

黄 一两 人参 当归三钱 生姜五钱

用羊肉一斤，煮汁去肉，入前药煎服。

肉血有情，补形补气，故元气敛而汗自收。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：返魂丹
  • 当前页：当归羊肉汤
  • 下一页：当归散
<<< 返回本书目录
  1. 当归羊肉汤《保健药膳》
  2. 当归羊肉汤【方剂大全】
  3. 当归血竭丸【方剂大全】
  4. 当归羊肉汤类《退思集类方歌注》
  5. 当归玄胡索汤【方剂大全】
  6. 当归养荣汤【方剂大全】
  7. 当归续断丸【方剂大全】
  8. 当归养心汤【方剂大全】
  9. 当归续断膏【方剂大全】
  10. 当归养血汤【方剂大全】
  11. 当归须散【方剂大全】
  12. 当归养血丸【方剂大全】
  13. 当归芎《药征》
  14. 当归养血圆【方剂大全】
  15. 当归消毒散【方剂大全】
  16. 当归一味散【方剂大全】
  17. 当归洗汤【方剂大全】
  18. 当归一物汤【方剂大全】
  19. 当归温疝汤【方剂大全】
  20. 当归益荣散【方剂大全】
  21. 当归丸【方剂大全】
  22. 当归益荣丸【方剂大全】
  23. 当归贴【方剂大全】
  24. 当归银花汤【方剂大全】
  25. 当归调中汤【方剂大全】
  26. 当归饮【方剂大全】
  27. 当归调血汤【方剂大全】
  28. 当归饮子【方剂大全】
  29. 当归藤【中药大全】
  30. 当归郁李仁汤【方剂大全】
  1. 当归羊肉汤《医方论》
  2. 当归羊肉汤《退思集类方歌注》
  3. 当归羊肉汤（《济生方》）《中医饮食营养学》
  4. 当归羊肉汤《妇人大全良方》
  5. 当归养心汤《冯氏锦囊秘录》
  6. 当归羊肉汤《保健药膳》
  7. 当归养血丸《三因极一病证方论》
  8. 当归羊肉羹《老年百病防治》
  9. 当归养血丸《太平惠民和剂局方》
  10. 当归血竭丸《仁术便览》
  11. 当归饮子《外科理例》
  12. 当归芎《药征》
  13. 当归郁李仁汤《外科理例》
  14. 当归洗汤《备急千金要方》
  15. 当归泽兰汤《医学心悟》
  16. 当归丸《伤寒括要》
  17. 当归止痛汤《仁术便览》
  18. 当归丸《是斋百一选方》
  19. 当归止痛汤《仁术便览》
  20. 当归丸《外科理例》
  21. 当归止痛汤《仁术便览》
  22. 当归丸《儒门事亲》
  23. 当归芷茶《茶饮保健》
  24. 当归丸《太平惠民和剂局方》
  25. 当归猪蹄汤《保健药膳》
  26. 当归丸《太平惠民和剂局方》
  27. 当禁不禁病愈后犯禁而死《儒门事亲》
  28. 当归丸《冯氏锦囊秘录》
  29. 当禁不禁犯禁必死《古今医统大全》
  30. 当归丸《备急千金要方》
  31. 当量剂量《核、化学武器损伤》


当归散_《医方论》_中医方言_【岐黄之术】

当归散

当归散

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 芎 芍药 黄芩一斤 白术半斤

为末，酒调服。

养营血，清血热，健脾胃而安胎。怀孕者最宜。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归羊肉汤
  • 当前页：当归散
  • 下一页：启宫九
<<< 返回本书目录
  1. 当归散《小儿药证直诀》
  2. 当归散【方剂大全】
  3. 当归散《汤头歌诀》
  4. 当归芍药和疟汤【方剂大全】
  5. 当归润燥汤【方剂大全】
  6. 当归芍药散【方剂大全】
  7. 当归人参汤【方剂大全】
  8. 当归芍药散证《临证实验录》
  9. 当归人参散【方剂大全】
  10. 当归芍药汤《扁鹊心书》
  11. 当归清营汤【方剂大全】
  12. 当归芍药汤【方剂大全】
  13. 当归秦艽散【方剂大全】
  14. 当归芍药饮【方剂大全】
  15. 当归羌活汤【方剂大全】
  16. 当归生姜羊肉汤《汤头歌诀》
  17. 当归蒲延散【方剂大全】
  18. 当归生姜羊肉汤【方剂大全】
  19. 当归蒲梗汤【方剂大全】
  20. 当归生姜羊肉汤证治本位的意义《圆运动的古中医学》
  21. 当归拈痛汤加减【方剂大全】
  22. 当归生姜羊肉汤证治推论的意义《圆运动的古中医学》
  23. 当归拈痛汤【方剂大全】
  24. 当归失笑散【方剂大全】
  25. 当归拈痛散【方剂大全】
  26. 当归十味丸【方剂大全】
  27. 当归拈痛合苏子降气汤【方剂大全】
  28. 当归四逆《汤头歌诀》
  29. 当归拈痛《汤头歌诀》
  30. 当归四逆加吴茱萸生姜汤【方剂大全】
  1. 当归散《医方论》
  2. 当归散《明目至宝》
  3. 当归散《汤头歌诀》
  4. 当归散《仁术便览》
  5. 当归散《小儿药证直诀》
  6. 当归散《仁术便览》
  7. 当归散《是斋百一选方》
  8. 当归散《仁术便览》
  9. 当归散《博济方》
  10. 当归散《外科理例》
  11. 当归散《博济方》
  12. 当归散《儒门事亲》
  13. 当归散方《伤寒杂病论》
  14. 当归散《儒门事亲》
  15. 当归散方《医宗金鉴》
  16. 当归散《儒门事亲》
  17. 当归芍茶《茶饮保健》
  18. 当归散《太平惠民和剂局方》
  19. 当归芍药方《医宗金鉴》
  20. 当归散《三因极一病证方论》
  21. 当归芍药散《圆运动的古中医学》
  22. 当归散《三因极一病证方论》
  23. 当归芍药散《圆运动的古中医学》
  24. 当归散《妇人大全良方》
  25. 当归芍药散《金匮悬解》
  26. 当归散《妇人大全良方》
  27. 当归芍药散《三因极一病证方论》
  28. 当归散《妇人大全良方》
  29. 当归芍药散《太平惠民和剂局方》
  30. 当归散《妇人大全良方》
  31. 当归芍药散方《伤寒杂病论》


启宫九_《医方论》_中医方言_【岐黄之术】

启宫九

启宫九

  • 上一页
  • 目录
  • 相关
  • 下一页

芎 白术 半夏曲 香附一两 茯苓 神曲五钱 橘红 甘草一钱

粥丸。

痰塞于宫，不能孕育，故以化痰行气之法，以通其塞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归散
  • 当前页：启宫九
  • 下一页：达生散
<<< 返回本书目录
  1. 启膈散【方剂大全】
  2. 启宫丸【方剂大全】
  3. 杞子南枣煲鸡蛋【方剂大全】
  4. 启峻汤【方剂大全】
  5. 杞子南枣煲鸡蛋《保健药膳》
  6. 启迷丹【方剂大全】
  7. 杞菊地黄丸【方剂大全】
  8. 启脾散【方剂大全】
  9. 乞力伽散【方剂大全】
  10. 启脾丸【方剂大全】
  11. 麒麟血散【方剂大全】
  12. 启心救胃汤【方剂大全】
  13. 麒麟尾【中药大全】
  14. 起搏频率增高【疾病症状】
  15. 麒麟吐珠【中药大全】
  16. 起搏器综合征【疾病大全】
  17. 麒麟竭散【方剂大全】
  18. 起发三朝辩吉凶《景岳全书》
  19. 麒麟竭膏【方剂大全】
  20. 起发三朝治款《景岳全书》
  21. 麒麟菜【中药大全】
  22. 起发证治《证治准绳·幼科》
  23. 鳍蓟【中药大全】
  24. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  25. 蕲蛇酿【方剂大全】
  26. 起火得长安法《痰火点雪》
  27. 蕲蛇酒【方剂大全】
  28. 起居《医学见能》
  29. 蕲蛇【中药大全】
  30. 起居编《古今医统大全》
  1. 启宫九《医方论》
  2. 启膈散《医学心悟》
  3. 启脾丸《是斋百一选方》
  4. 启动子《生物化学与分子生物学》
  5. 起《中医词典》
  6. 杞子南枣煲鸡蛋《保健药膳》
  7. 起发三朝辩吉凶《景岳全书》
  8. 杞实粥方《眼科秘诀》
  9. 起发三朝治款《景岳全书》
  10. 杞苓丸《冯氏锦囊秘录》
  11. 起发证治《证治准绳·幼科》
  12. 杞菊饮《目经大成》
  13. 起发证治歌（凡二十六首，共五十方）《幼幼集成》
  14. 杞菊茶《茶饮保健》
  15. 起功诀《达摩洗髓易筋经》
  16. 杞鞭壮阳汤《古代房中秘方》
  17. 起罐《中医词典》
  18. 岂刺《中医词典》
  19. 起害诀《丹台玉案》
  20. 岂刺《中医名词词典》
  21. 起火得长安法《痰火点雪》
  22. 乞马粥《饮膳正要》
  23. 起亟《中医词典》
  24. 乞力伽散《妇人大全良方》
  25. 起居《中医词典》
  26. 乞力伽茶《茶饮保健》
  27. 起居《医学见能》
  28. 乞里麻鱼《饮膳正要》
  29. 起居（养生余录 上）《古今医统大全》
  30. 麒麟竭《本经逢原》
  31. 起居编《古今医统大全》


达生散_《医方论》_中医方言_【岐黄之术】

达生散

达生散

  • 上一页
  • 目录
  • 相关
  • 下一页

当归（酒洗） 芍药（酒炒） 人参 白术（土炒） 陈皮 紫苏一钱 甘草（炙）二钱 大腹皮三钱

入青葱五叶，黄杨脑子七个煎。

于峻补气血中，疏通流利，使气血不壅滞，自无留难之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：启宫九
  • 当前页：达生散
  • 下一页：猪蹄汤
<<< 返回本书目录
  1. 达生丹【方剂大全】
  2. 达生散【方剂大全】
  3. 达生编济验《达生编》
  4. 达生汤【方剂大全】
  5. 达生《汤头歌诀》
  6. 达营汤【方剂大全】
  7. 达气养营汤【方剂大全】
  8. 达郁汤【方剂大全】
  9. 达气和中汤【方剂大全】
  10. 达原败毒散【方剂大全】
  11. 达仑木【中药大全】
  12. 达原解毒汤【方剂大全】
  13. 搭肩试验阳性【疾病症状】
  14. 达原饮【方剂大全】
  15. 搭颊风《喉科秘诀》
  16. 达治法《石室秘录》
  17. 错经妄行成吐衄崩《医宗金鉴》
  18. 笪豫川治效《仿寓意草》
  19. 错经妄行成吐衄崩《妇科心法要诀》
  20. 答《本草纲目》完整版
  21. 错觉illusions《神经精神疾病诊断学》
  22. 答××女士问疼经治法《医学衷中参西录》
  23. 错简《医述》
  24. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  25. 锉散【方剂大全】
  26. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  27. 挫气丹【方剂大全】
  28. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  29. 痤愈汤【方剂大全】
  30. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  1. 达生散《医方论》
  2. 达生散《仁术便览》
  3. 达生汤《奇方类编》
  4. 达生散《医方考》
  5. 达邪《中医词典》
  6. 达生编济验《达生编》
  7. 达原饮《目经大成》
  8. 达生《汤头歌诀》
  9. 达原饮（《温疫论》）《增订叶评伤暑全书》
  10. 达生《中医词典》
  11. 达治法《石室秘录》
  12. 达磨曼然巴·洛桑曲札《中医词典》
  13. 笪豫川治效《仿寓意草》
  14. 达《中医词典》
  15. 答××女士问疼经治法《医学衷中参西录》
  16. 嗒舌弄舌《疫疹一得》
  17. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  18. 搭手秘方《华佗神方》
  19. 答必纳饼儿《饮膳正要》
  20. 搭手《奇效简便良方》
  21. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  22. 搭手《中医词典》
  23. 答非所问《常见病自测》
  24. 搭手《中医名词词典》
  25. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  26. 搭颊风《喉科秘诀》
  27. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  28. 搭串《中医词典》
  29. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  30. 错语《中医词典》
  31. 答黄××问创伤及跌打损伤外敷内服止疼化瘀方《医学衷中参西录》


猪蹄汤_《医方论》_中医方言_【岐黄之术】

猪蹄汤

猪蹄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

猪蹄一只，通草（即木通）一两，煮食

润而兼通，较用王不留行及甲片者为妥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：达生散
  • 当前页：猪蹄汤
  • 下一页：人参荆芥散
<<< 返回本书目录
  1. 猪蹄甲【中药大全】
  2. 猪蹄汤【方剂大全】
  3. 猪蹄【中药大全】
  4. 猪蹄粥《保健药膳》
  5. 猪蹄《本草纲目》完整版
  6. 猪蹄粥【方剂大全】
  7. 猪汤《本草纲目》完整版
  8. 猪尾《本草纲目》完整版
  9. 猪髓【中药大全】
  10. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  11. 猪髓《本草纲目》完整版
  12. 猪小肚炖白果【方剂大全】
  13. 猪屎豆【中药大全】
  14. 猪心《本草纲目》完整版
  15. 猪屎（猪零）《本草纲目》完整版
  16. 猪心【中药大全】
  17. 猪肾粥【方剂大全】
  18. 猪悬蹄甲《本草乘雅半偈》
  19. 猪肾粥《保健药膳》
  20. 猪血《本草纲目》完整版
  21. 猪肾煨附子【方剂大全】
  22. 猪血【中药大全】
  23. 猪肾荠汤《汤头歌诀》
  24. 猪牙皂【中药大全】
  25. 猪肾荠苨汤【方剂大全】
  26. 猪殃殃【中药大全】
  27. 猪肾（腰子）《本草纲目》完整版
  28. 猪腰核桃【方剂大全】
  29. 猪肾【中药大全】
  30. 猪腰子《本草纲目》完整版
  1. 猪蹄汤《医方论》
  2. 猪蹄汤《外科理例》
  3. 猪蹄粥《保健药膳》
  4. 猪蹄汤《太平惠民和剂局方》
  5. 猪头风《奇效简便良方》
  6. 猪蹄汤《三因极一病证方论》
  7. 猪头姜豉《饮膳正要》
  8. 猪蹄汤《冯氏锦囊秘录》
  9. 猪尾膏《冯氏锦囊秘录》
  10. 猪蹄汤《正体类要》
  11. 猪胃螺杆样细菌与幽门螺杆菌的比较研究《中国幽门螺杆菌研究》
  12. 猪蹄汤《备急千金要方》
  13. 猪痫《中医词典》
  14. 猪蹄汤《备急千金要方》
  15. 猪心血《本草易读》
  16. 猪蹄汤《备急千金要方》
  17. 猪心血《本草分经》
  18. 猪蹄汤《备急千金要方》
  19. 猪心血《本草害利》
  20. 猪蹄浆《备急千金要方》
  21. 猪悬蹄甲《本草乘雅半偈》
  22. 猪蹄甲《本草易读》
  23. 猪殃殃《中药学》
  24. 猪蹄膏《儒门事亲》
  25. 猪腰青盐杜仲方《医方考》
  26. 猪蹄《本草易读》
  27. 猪腰粥《医学入门》
  28. 猪四足《千金翼方》
  29. 猪腰子《本草择要纲目》
  30. 猪四蹄《饮膳正要》
  31. 猪咬《奇效简便良方》


人参荆芥散_《医方论》_中医方言_【岐黄之术】

人参荆芥散

人参荆芥散

  • 上一页
  • 目录
  • 相关
  • 下一页

人参 白术 熟地 酸枣仁 鳖甲（童便炙） 羚羊角 枳壳 柴胡 荆芥五分 防风 甘草 芎 当归 桂心三分

加姜煎。

于滋补之中用升散之法，故风去而血不伤，良剂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪蹄汤
  • 当前页：人参荆芥散
  • 下一页：柏子仁丸
<<< 返回本书目录
  1. 人参荆芥散《汤头歌诀》
  2. 人参荆芥散【方剂大全】
  3. 人参荆茶汤【方剂大全】
  4. 人参酒【方剂大全】
  5. 人参解《医学衷中参西录》
  6. 人参款花膏【方剂大全】
  7. 人参解《研经言》
  8. 人参款花散【方剂大全】
  9. 人参健脾丸【方剂大全】
  10. 人参理肺散【方剂大全】
  11. 人参建中汤【方剂大全】
  12. 人参利膈丸【方剂大全】
  13. 人参藿香汤【方剂大全】
  14. 人参芦【中药大全】
  15. 人参黄蓍散【方剂大全】
  16. 人参论《医学源流论》
  17. 人参黄耆散【方剂大全】
  18. 人参麦冬散【方剂大全】
  19. 人参化斑汤【方剂大全】
  20. 人参麦冬汤【方剂大全】
  21. 人参花【中药大全】
  22. 人参门冬汤【方剂大全】
  23. 人参诃子圆【方剂大全】
  24. 人参木香散【方剂大全】
  25. 人参蛤蚧丸【方剂大全】
  26. 人参宁神汤【方剂大全】
  27. 人参蛤蚧散【方剂大全】
  28. 人参平肺散【方剂大全】
  29. 人参果【中药大全】
  30. 人参羌活散【方剂大全】
  1. 人参荆芥散《医方论》
  2. 人参荆芥散《外科理例》
  3. 人参荆芥散《汤头歌诀》
  4. 人参荆芥散《太平惠民和剂局方》
  5. 人参荆芥散《博济方》
  6. 人参荆芥散《妇人大全良方》
  7. 人参荆芥煮散《博济方》
  8. 人参解《研经言》
  9. 人参橘皮散《仁术便览》
  10. 人参解《医学衷中参西录》
  11. 人参款花膏《太平惠民和剂局方》
  12. 人参藿香汤《太平惠民和剂局方》
  13. 人参利膈丸《冯氏锦囊秘录》
  14. 人参藿香散《博济方》
  15. 人参莲肉汤《老年百病防治》
  16. 人参黄散《太平惠民和剂局方》
  17. 人参莲肉汤（《经验良方》）《中医饮食营养学》
  18. 人参黄散《妇人大全良方》
  19. 人参论《医学源流论》
  20. 人参黄白术甘草考《医方考》
  21. 人参麦冬散《万氏秘传片玉心书》
  22. 人参胡桃汤《医学心悟》
  23. 人参麦门冬散《仁术便览》
  24. 人参诃子丸《太平惠民和剂局方》
  25. 人参木香散《太平惠民和剂局方》
  26. 人参诃子散《博济方》
  27. 人参宁肺汤《冯氏锦囊秘录》
  28. 人参蛤蚧散《医方考》
  29. 人参浓朴汤《三因极一病证方论》
  30. 人参蛤蚧散《冯氏锦囊秘录》
  31. 人参平肺散《外科理例》


柏子仁丸_《医方论》_中医方言_【岐黄之术】

柏子仁丸

柏子仁丸

  • 上一页
  • 目录
  • 相关
  • 下一页

柏子仁（去油） 牛膝（酒浸） 卷柏各五钱 泽兰续断二两 熟地一两

蜜丸，米饮下。

去卷柏，加当归、丹参、茺蔚子等为佳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参荆芥散
  • 当前页：柏子仁丸
  • 下一页：芎归六君子汤
<<< 返回本书目录
  1. 柏子仁丸《汤头歌诀》
  2. 柏子仁丸【方剂大全】
  3. 柏子仁丸《汤头歌诀》
  4. 柏子仁粥【方剂大全】
  5. 柏子仁汤【方剂大全】
  6. 柏子散【方剂大全】
  7. 柏子仁散【方剂大全】
  8. 柏子养心丹【方剂大全】
  9. 柏子仁酒【方剂大全】
  10. 柏子养心汤【方剂大全】
  11. 柏子仁解《医学衷中参西录》
  12. 柏子养心丸【方剂大全】
  13. 柏子仁膏【方剂大全】
  14. 柏子养心丸（《集验》）《虚损启微》
  15. 柏子仁【中药大全】
  16. 柏子坠痰丸【方剂大全】
  17. 柏子仁《药笼小品》
  18. 摆身诀《养生秘旨》
  19. 柏子仁《雷公炮炙论》
  20. 败笔（笔头灰）《本草纲目》完整版
  21. 柏子仁《本草择要纲目》
  22. 败草散【方剂大全】
  23. 柏子仁《本草易读》
  24. 败船茹《本草纲目》完整版
  25. 柏子仁《本草经解》
  26. 败毒《景岳全书》
  27. 柏子仁《本草崇原》
  28. 败毒【中药主治】
  29. 柏子建宫丸【方剂大全】
  30. 败毒草【中药大全】
  1. 柏子仁丸《医方论》
  2. 柏子仁丸《医方论》
  3. 柏子仁丸《汤头歌诀》
  4. 柏子仁丸《妇人大全良方》
  5. 柏子仁丸《汤头歌诀》
  6. 柏子仁丸《备急千金要方》
  7. 柏子仁丸《普济本事方》
  8. 柏子仁散《妇人大全良方》
  9. 柏子仁丸秘方（华佗柏子仁丸）《华佗神方》
  10. 柏子仁解《医学衷中参西录》
  11. 柏子丸《外科理例》
  12. 柏子仁炖猪心《老年百病防治》
  13. 柏子养心茶《茶饮保健》
  14. 柏子仁茶《茶饮保健》
  15. 柏子养心丸（《集验》）《虚损启微》
  16. 柏子仁《药性切用》
  17. 摆身诀《养生秘旨》
  18. 柏子仁《外科全生集》
  19. 败草《冯氏锦囊秘录》
  20. 柏子仁《本草撮要》
  21. 败草散《冯氏锦囊秘录》
  22. 柏子仁《本草害利》
  23. 败草散《仁术便览》
  24. 柏子仁《本草择要纲目》
  25. 败船茹《千金翼方》
  26. 柏子仁《本草分经》
  27. 败船茹《本草经集注》
  28. 柏子仁《本草分经》
  29. 败船茹《新修本草》
  30. 柏子仁《本草分经》
  31. 败船茹《名医别录》


芎归六君子汤_《医方论》_中医方言_【岐黄之术】

芎归六君子汤

芎归六君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 芎 人参 白术 茯苓 甘草 橘红 半夏

加姜煎。

行血补气而兼消痰，则经水自无阻滞矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柏子仁丸
  • 当前页：芎归六君子汤
  • 下一页：连附四物汤
<<< 返回本书目录
  1. 芎归胶艾汤【方剂大全】
  2. 芎归六君子汤【方剂大全】
  3. 芎归补中汤【方剂大全】
  4. 芎归明目丸【方剂大全】
  5. 芎归百草饮【方剂大全】
  6. 芎归人参散【方剂大全】
  7. 芎葛汤【方剂大全】
  8. 芎归首乌饮【方剂大全】
  9. 芎附饮【方剂大全】
  10. 芎归汤【方剂大全】
  11. 芎䓖散【方剂大全】
  12. 芎归丸【方剂大全】
  13. 芎䓖《长沙药解》
  14. 芎归泻心汤【方剂大全】
  15. 芎䓖《药笼小品》
  16. 芎归养荣汤【方剂大全】
  17. 芎《证类本草》
  18. 芎桂散【方剂大全】
  19. 芎《本草易读》
  20. 芎黄散【方剂大全】
  21. 芎《本草图经》
  22. 芎黄汤【方剂大全】
  23. 芎《本草崇原》
  24. 芎解《医学衷中参西录》
  25. 芎《本草乘雅半偈》
  26. 芎菊散【方剂大全】
  27. 芎《本草纲目》完整版
  28. 芎菊上清丸【方剂大全】
  29. 兄序《目经大成》
  30. 芎麻汤【方剂大全】
  1. 芎归六君子汤《医方论》
  2. 芎归胶艾汤方《医宗金鉴》
  3. 芎归汤《冯氏锦囊秘录》
  4. 芎归茶《茶饮保健》
  5. 芎归汤《外科理例》
  6. 芎葛汤《普济本事方》
  7. 芎归汤《仁术便览》
  8. 芎附散《普济本事方》
  9. 芎归汤《仁术便览》
  10. 芎附散《妇人大全良方》
  11. 芎归汤（加味芎归汤）《正体类要》
  12. 芎附散《冯氏锦囊秘录》
  13. 芎归丸《奇方类编》
  14. 芎艾茶《茶饮保健》
  15. 芎归血余散《冯氏锦囊秘录》
  16. 芎䓖《长沙药解》
  17. 芎桂散《三因极一病证方论》
  18. 芎䓖《药笼小品》
  19. 芎黄散《冯氏锦囊秘录》
  20. 芎䓖《千金翼方》
  21. 芎黄汤《儒门事亲》
  22. 芎䓖《神农本草经》
  23. 芎黄汤《仁术便览》
  24. 芎《本草图经》
  25. 芎解《医学衷中参西录》
  26. 芎《本草乘雅半偈》
  27. 芎酒《备急千金要方》
  28. 芎《本草撮要》
  29. 芎菊散《是斋百一选方》
  30. 芎《本草害利》
  31. 芎朴丸《普济本事方》


连附四物汤_《医方论》_中医方言_【岐黄之术】

连附四物汤

连附四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

四物汤 加香附、黄连。黄连以清血热，香附以通厥阴，不凉不燥 最为合法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芎归六君子汤
  • 当前页：连附四物汤
  • 下一页：固经丸
<<< 返回本书目录
  1. 连附六一汤【方剂大全】
  2. 连附四物汤【方剂大全】
  3. 连附六一（汤）《汤头歌诀》
  4. 连葛解酲汤【方剂大全】
  5. 连附甘桔汤【方剂大全】
  6. 连葛解醒汤【方剂大全】
  7. 连粉散【方剂大全】
  8. 连归汤【方剂大全】
  9. 连矾膏【方剂大全】
  10. 连归丸【方剂大全】
  11. 连肚丸【方剂大全】
  12. 连蛤散【方剂大全】
  13. 连胆丸【方剂大全】
  14. 连胡丸【方剂大全】
  15. 连床散【方剂大全】
  16. 连环串【方剂大全】
  17. 连出不收《经验麻科》
  18. 连枷关《本草纲目》完整版
  19. 连肠丸【方剂大全】
  20. 连枷胸【疾病症状】
  21. 连贝丸【方剂大全】
  22. 连艽散【方剂大全】
  23. 连贝解毒汤【方剂大全】
  24. 连壳丸【方剂大全】
  25. 连柏丸【方剂大全】
  26. 连理汤【方剂大全】
  27. 连柏汤【方剂大全】
  28. 连萝丸【方剂大全】
  29. 连柏湿疹膏【方剂大全】
  30. 连梅安蛔汤【方剂大全】
  1. 连附四物汤《医方论》
  2. 连附六一汤《退思集类方歌注》
  3. 连甘茶《茶饮保健》
  4. 连附六一（汤）《汤头歌诀》
  5. 连骸《中医名词词典》
  6. 连床散《仁术便览》
  7. 连骸《中医词典》
  8. 连床散《冯氏锦囊秘录》
  9. 连环疳口风《中医词典》
  10. 连出不收《经验麻科》
  11. 连接酶《实用免疫细胞与核酸》
  12. 溧水令君夫人五更倒饱泄泻《孙文垣医案》
  13. 连接酶链式反应《实用免疫细胞与核酸》
  14. 痢滞论《妇科秘书》
  15. 连眶赤烂《中医词典》
  16. 痢滞论《胎产心法》
  17. 连理汤《退思集类方歌注》
  18. 痢症脉论《三指禅》
  19. 连梅茶《茶饮保健》
  20. 痢症脉候《类证治裁》
  21. 连翘《神农本草经》
  22. 痢症论治《类证治裁》
  23. 连翘《本草纲目》
  24. 痢症方《医学三字经》
  25. 连翘《雷公炮制药性解》
  26. 痢症《医学三字经》
  27. 连翘《千金翼方》
  28. 痢症《医学从众录》
  29. 连翘《药笼小品》
  30. 痢症《麻科活人全书》
  31. 连翘《长沙药解》


固经丸_《医方论》_中医方言_【岐黄之术】

固经丸

固经丸

  • 上一页
  • 目录
  • 相关
  • 下一页

龟板（炙）四两 芍药（酒炒） 黄柏（酒炒）三两 黄芩（炒）二两 香附（童便酒炒） 樗皮（炒）一两五钱

酒丸。

龟板、黄柏、黄芩，多服令人绝产，此等方断不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连附四物汤
  • 当前页：固经丸
  • 下一页：升阳举经汤
<<< 返回本书目录
  1. 固经丸《汤头歌诀》
  2. 固经丸【方剂大全】
  3. 固经汤【方剂大全】
  4. 固睛明目丸【方剂大全】
  5. 固经散【方剂大全】
  6. 固精【中药主治】
  7. 固经膏【方剂大全】
  8. 固精保元膏【方剂大全】
  9. 固经丹【方剂大全】
  10. 固精不泄膏《毓麟验方》
  11. 固金养荣汤【方剂大全】
  12. 固精导浊方【方剂大全】
  13. 固金汤【方剂大全】
  14. 固精法《寿世青编》
  15. 固坚散《毓麟验方》
  16. 固精法《养生秘旨》
  17. 固根汤【方剂大全】
  18. 固精明目菟丝子丸【方剂大全】
  19. 固肝养荣汤【方剂大全】
  20. 固精汤【方剂大全】
  21. 固定于一侧眼及眼眶周围的晚间头痛【疾病症状】
  22. 固精丸《毓麟验方》
  23. 固定性药疹【疾病大全】
  24. 固精丸【方剂大全】
  25. 固定性斜视【疾病大全】
  26. 固精丸（《济生》）《虚损启微》
  27. 固定和切片《实用免疫细胞与核酸》
  28. 固精丸（《直指》）《虚损启微》
  29. 固冲汤【方剂大全】
  30. 固精益肾暖脐膏【方剂大全】
  1. 固经丸《医方论》
  2. 固经丸《仁术便览》
  3. 固经丸《汤头歌诀》
  4. 固经丸《医方考》
  5. 固经丸方《妇人大全良方》
  6. 固经丸《三因极一病证方论》
  7. 固精《中医词典》
  8. 固坚散《毓麟验方》
  9. 固精不泄膏《毓麟验方》
  10. 固瘕《中医词典》
  11. 固精法《养生秘旨》
  12. 固瘕《中医名词词典》
  13. 固精法《寿世青编》
  14. 固定时间法（取样法）《临床生物化学》
  15. 固精类《医学摘粹》
  16. 固定剂的选择及固定时间（详见表5-9）《实用免疫细胞与核酸》
  17. 固精丸《古代房中秘方》
  18. 固定剂《实用免疫细胞与核酸》
  19. 固精丸《冯氏锦囊秘录》
  20. 固定剂《实用免疫细胞与核酸》
  21. 固精丸《毓麟验方》
  22. 固定的方法《家庭医学百科-自救互救篇》
  23. 固精丸（《济生》）《虚损启微》
  24. 固定《实用免疫细胞与核酸》
  25. 固精丸（《直指》）《虚损启微》
  26. 固冲汤《医学衷中参西录》
  27. 固冷、积聚、腹痛、肠坚《千金翼方》
  28. 固齿散《外科全生集》
  29. 固略《景岳全书》
  30. 固齿明目散《奇方类编》
  31. 固略《张氏医通》


升阳举经汤_《医方论》_中医方言_【岐黄之术】

升阳举经汤

升阳举经汤

  • 上一页
  • 目录
  • 相关
  • 下一页

补中益气汤加白芍、黑栀子、姜三片、枣三枚煎。

升阳退热，调和气血，故亦能止崩漏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固经丸
  • 当前页：升阳举经汤
  • 下一页：如圣散
<<< 返回本书目录
  1. 升阳除温防风汤【方剂大全】
  2. 升阳举经汤【方剂大全】
  3. 升阳除湿汤【方剂大全】
  4. 升阳起石法《古今医统大全》
  5. 升阳除湿汤《脾胃论》
  6. 升阳去热和血汤【方剂大全】
  7. 升阳除湿防风汤《脾胃论》
  8. 升阳散火《汤头歌诀》
  9. 升阳补胃汤【方剂大全】
  10. 升阳散火辩《景岳全书》
  11. 升阳补气汤【方剂大全】
  12. 升阳散火汤《脾胃论》
  13. 升陷汤【方剂大全】
  14. 升阳散火汤【方剂大全】
  15. 升陷汤《医学衷中参西录》
  16. 升阳胜湿汤【方剂大全】
  17. 升陷塞流汤【方剂大全】
  18. 升阳顺气汤【方剂大全】
  19. 升清流气饮【方剂大全】
  20. 升阳汤《脾胃论》
  21. 升轻粉法《古今医统大全》
  22. 升阳调经汤加减【方剂大全】
  23. 升气实脏丸【方剂大全】
  24. 升阳抑火汤【方剂大全】
  25. 升麻栀子汤【方剂大全】
  26. 升阳益胃《汤头歌诀》
  27. 升麻饮子【方剂大全】
  28. 升阳益胃汤《脾胃论》
  29. 升麻泻湿汤【方剂大全】
  30. 升阳益胃汤【方剂大全】
  1. 升阳举经汤《医方论》
  2. 升阳举经汤《医方考》
  3. 升阳起石法《古今医统大全》
  4. 升阳法《针灸神书》
  5. 升阳清胃汤《冯氏锦囊秘录》
  6. 升阳除湿汤《脾胃论》
  7. 升阳去湿和血汤《仁术便览》
  8. 升阳除湿汤《仁术便览》
  9. 升阳散火《汤头歌诀》
  10. 升阳除湿汤《仁术便览》
  11. 升阳散火辩《景岳全书》
  12. 升阳除湿汤《仁术便览》
  13. 升阳散火汤《内外伤辨》
  14. 升阳除湿汤《医方考》
  15. 升阳散火汤《医宗金鉴》
  16. 升阳除湿汤《目经大成》
  17. 升阳散火汤《删补名医方论》
  18. 升阳除湿汤《目经大成》
  19. 升阳散火汤《目经大成》
  20. 升阳除湿汤《冯氏锦囊秘录》
  21. 升阳散火汤《医方考》
  22. 升阳除湿防风汤《医方论》
  23. 升阳散火汤《仁术便览》
  24. 升阳除湿防风汤《脾胃论》
  25. 升阳散火汤《脾胃论》
  26. 升阳除湿防风汤《仁术便览》
  27. 升阳散火汤《医方论》
  28. 升阳除湿防风汤《医方考》
  29. 升阳顺气汤《内外伤辨》
  30. 升阳补气汤《内外伤辨》
  31. 升阳顺气汤《医方考》


如圣散_《医方论》_中医方言_【岐黄之术】

如圣散

如圣散

  • 上一页
  • 目录
  • 相关
  • 下一页

棕榈（烧） 乌梅一两 黑姜一两五钱

为末，每服二钱，乌梅汤下。

气不摄血，当以补气为先，截止太过，独不虑积瘀为患乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升阳举经汤
  • 当前页：如圣散
  • 下一页：牡丹皮散
<<< 返回本书目录
  1. 如圣散《洪氏集验方》
  2. 如圣散【方剂大全】
  3. 如圣金刀散【方剂大全】
  4. 如圣胜金铤【方剂大全】
  5. 如圣饼子【方剂大全】
  6. 如圣汤【方剂大全】
  7. 如圣饼《扁鹊心书》
  8. 如圣丸《小儿药证直诀》
  9. 如神止泻圆【方剂大全】
  10. 如实脉《轩岐救正论》
  11. 如神圆【方剂大全】
  12. 如数脉《轩岐救正论》
  13. 如神汤【方剂大全】
  14. 如细脉《轩岐救正论》
  15. 如神散【方剂大全】
  16. 如弦脉《轩岐救正论》
  17. 如神救苦散【方剂大全】
  18. 如意草《滇南本草》
  19. 如疟证《类经》
  20. 如意草【中药大全】
  21. 如紧脉《轩岐救正论》
  22. 如意丹《毓麟验方》
  23. 如见鬼神【方剂主治】
  24. 如意黑白散【方剂大全】
  25. 如缓脉《轩岐救正论》
  26. 如意金黄散【方剂大全】
  27. 如滑脉《轩岐救正论》
  28. 如意酒【方剂大全】
  29. 如洪脉《轩岐救正论》
  30. 如意通圣散【方剂大全】
  1. 如圣散《医方论》
  2. 如圣散《医方论》
  3. 如圣散《博济方》
  4. 如圣散《万氏秘传片玉心书》
  5. 如圣散《博济方》
  6. 如圣散《退思集类方歌注》
  7. 如圣散《博济方》
  8. 如圣散《仁术便览》
  9. 如圣散《博济方》
  10. 如圣散《仁术便览》
  11. 如圣胜金铤《太平惠民和剂局方》
  12. 如圣散《太平惠民和剂局方》
  13. 如圣胜金铤《太平惠民和剂局方》
  14. 如圣散《妇人大全良方》
  15. 如圣汤《三因极一病证方论》
  16. 如圣散《冯氏锦囊秘录》
  17. 如圣汤《太平惠民和剂局方》
  18. 如圣散《洪氏集验方》
  19. 如圣汤《是斋百一选方》
  20. 如圣散《仙传外科集验方》
  21. 如圣丸《外科理例》
  22. 如圣青金丸《博济方》
  23. 如圣丸《小儿药证直诀》
  24. 如圣黑丸子《外科理例》
  25. 如圣饮《是斋百一选方》
  26. 如圣膏《是斋百一选方》
  27. 如圣柘黄丸《外科理例》
  28. 如圣膏《是斋百一选方》
  29. 如实脉《轩岐救正论》
  30. 如圣膏《仁术便览》
  31. 如数脉《轩岐救正论》


牡丹皮散_《医方论》_中医方言_【岐黄之术】

牡丹皮散

牡丹皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

丹皮 桂心 归尾 延胡索三分 牛膝 赤芍 莪术六分 三棱四分

水酒各半煎。

祛瘀破结，本治瘕之正法，惟体弱者宜酌减。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣散
  • 当前页：牡丹皮散
  • 下一页：正气天香散
<<< 返回本书目录
  1. 牡丹皮散《汤头歌诀》
  2. 牡丹皮散【方剂大全】
  3. 牡丹皮【中药大全】
  4. 牡丹皮汤【方剂大全】
  5. 牡丹皮《长沙药解》
  6. 牡丹三七【中药大全】
  7. 牡丹皮《药征》
  8. 牡丹散【方剂大全】
  9. 牡丹皮《药鉴》
  10. 牡丹汤【方剂大全】
  11. 牡丹皮《侣山堂类辩》
  12. 牡丹藤【中药大全】
  13. 牡丹皮《滇南本草》
  14. 牡丹粥【方剂大全】
  15. 牡丹皮《本草择要纲目》
  16. 牡狗阴茎《本草纲目》完整版
  17. 牡丹皮《本草新编》
  18. 牡狗阴茎《本草乘雅半偈》
  19. 牡丹煎圆【方剂大全】
  20. 牡狗阴茎《证类本草》
  21. 牡丹花粥【方剂大全】
  22. 牡狗阴茎【中药大全】
  23. 牡丹花【中药大全】
  24. 牡桂《本草乘雅半偈》
  25. 牡丹《本草纲目》图文版
  26. 牡桂《证类本草》
  27. 牡丹《证类本草》
  28. 牡蒿《本草纲目》完整版
  29. 牡丹《神农本草经百种录》
  30. 牡蒿【中药大全】
  1. 牡丹皮散《医方论》
  2. 牡丹皮散《外科理例》
  3. 牡丹皮散《汤头歌诀》
  4. 牡丹皮《滇南本草》
  5. 牡丹皮散《博济方》
  6. 牡丹皮《药征》
  7. 牡丹皮散《博济方》
  8. 牡丹皮《药鉴》
  9. 牡丹皮汤《备急千金要方》
  10. 牡丹皮《药性切用》
  11. 牡丹散《仙传外科集验方》
  12. 牡丹皮《侣山堂类辩》
  13. 牡丹散《妇人大全良方》
  14. 牡丹皮《本草害利》
  15. 牡丹散《三因极一病证方论》
  16. 牡丹皮《本草择要纲目》
  17. 牡丹散《三因极一病证方论》
  18. 牡丹皮《中药学》
  19. 牡丹散《三因极一病证方论》
  20. 牡丹皮《得配本草》
  21. 牡丹散《太平惠民和剂局方》
  22. 牡丹皮《本草从新》
  23. 牡丹丸《备急千金要方》
  24. 牡丹皮《本经逢原》
  25. 牡丹丸《三因极一病证方论》
  26. 牡丹皮《本草新编》
  27. 牡狗阴茎《神农本草经》
  28. 牡丹皮《本草求真》
  29. 牡狗阴茎《千金翼方》
  30. 牡丹皮《顾松园医镜》
  31. 牡狗阴茎《本草经集注》


正气天香散_《医方论》_中医方言_【岐黄之术】

正气天香散

正气天香散

  • 上一页
  • 目录
  • 相关
  • 下一页

香附八钱 乌药二钱 陈皮 苏叶一钱 干姜五分

每五、六钱煎。

解郁散气，血自流行，再加当归一味亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮散
  • 当前页：正气天香散
  • 下一页：抑气散
<<< 返回本书目录
  1. 正气汤【方剂大全】
  2. 正气天香散【方剂大全】
  3. 正气散【方剂大全】
  4. 正气丸【方剂大全】
  5. 正气方《瘴疟指南》
  6. 正气为本《中医养生学》
  7. 正名《温疫论》
  8. 正确认识中药的副作用《本草纲目》完整版
  9. 正面穴道证治《灸法秘传》
  10. 正确使用外用减肥药《减肥新法与技巧》
  11. 正面头面部《疡医大全》
  12. 正确选用减肥方法《减肥新法与技巧》
  13. 正面耳颏部《疡医大全》
  14. 正人形第八《黄帝明堂灸经》
  15. 正面部中行六穴《针灸资生经》
  16. 正人形第二《黄帝明堂灸经》
  17. 正面部中行《秘传眼科龙木论》
  18. 正人形第二《黄帝明堂灸经》
  19. 正面部第四行（左右凡八穴）《金针秘传》
  20. 正人形第二十《黄帝明堂灸经》
  21. 正面部第三行（左右凡一十穴）《金针秘传》
  22. 正人形第九《黄帝明堂灸经》
  23. 正麻奶麻风瘾不同《麻科活人全书》
  24. 正人形第六《黄帝明堂灸经》
  25. 正六气说《内经博议》
  26. 正人形第六《黄帝明堂灸经》
  27. 正口论歌《万氏秘传片玉心书》
  28. 正人形第七《黄帝明堂灸经》
  29. 正经汤【方剂大全】
  30. 正人形第三《黄帝明堂灸经》
  1. 正气天香散《医方论》
  2. 正气天香散《仁术便览》
  3. 正气为本《中医养生学》
  4. 正气天香散《仁术便览》
  5. 正确对持心理测验《医学心理学》
  6. 正气汤《医方考》
  7. 正确对待肺结核《家庭医学百科-医疗康复篇》
  8. 正气受逼则为邪火《友渔斋医话》
  9. 正确使用外用减肥药《减肥新法与技巧》
  10. 正气散《太平惠民和剂局方》
  11. 正确选用减肥方法《减肥新法与技巧》
  12. 正气《中医词典》
  13. 正人明堂图《医学集成》
  14. 正气《中医名词词典》
  15. 正人形第八《黄帝明堂灸经》
  16. 正疟《中医词典》
  17. 正人形第二《黄帝明堂灸经》
  18. 正名《温疫论》
  19. 正人形第二《黄帝明堂灸经》
  20. 正面穴道证治《灸法秘传》
  21. 正人形第二十《黄帝明堂灸经》
  22. 正面头面部《疡医大全》
  23. 正人形第九《黄帝明堂灸经》
  24. 正面耳颏部《疡医大全》
  25. 正人形第六《黄帝明堂灸经》
  26. 正面部中行六穴《针灸资生经》
  27. 正人形第六《黄帝明堂灸经》
  28. 正面部中行《秘传眼科龙木论》
  29. 正人形第七《黄帝明堂灸经》
  30. 正面部第四行（左右凡八穴）《金针秘传》
  31. 正人形第三《黄帝明堂灸经》


抑气散_《医方论》_中医方言_【岐黄之术】

抑气散

抑气散

  • 上一页
  • 目录
  • 相关
  • 下一页

香附四两 陈皮二两 茯神 甘草（炙）一两

为末，每服二钱。

轻浅小方，服之亦无害，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正气天香散
  • 当前页：抑气散
  • 下一页：固下丸
<<< 返回本书目录
  1. 抑举辨《卫生宝鉴》
  2. 抑青饼《扁鹊心书》
  3. 抑肝散【方剂大全】
  4. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  5. 抑扶煎【方剂大全】
  6. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  7. 抑本《此事难知》
  8. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响参考文献《动脉粥样硬化》
  9. 抑癌基因《生物化学与分子生物学》
  10. 抑阳酒连散【方剂大全】
  11. 异株百里香【中药大全】
  12. 抑阴扶阳《四圣悬枢》
  13. 异种排异反应《临床肝移植》
  14. 抑阴散【方剂大全】
  15. 异种肝移植的前景《临床肝移植》
  16. 抑郁【疾病症状】
  17. 异种肝移植《临床肝移植》
  18. 抑郁性木僵【疾病症状】
  19. 异治法《石室秘录》
  20. 抑郁性神经症【疾病大全】
  21. 异症医方《胎产指南》
  22. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  23. 异症调护法《胎产指南》
  24. 抑郁症【疾病症状】
  25. 异症《轩岐救正论》
  26. 抑郁症【疾病大全】
  27. 异证《古今医案按》
  28. 抑郁症和躁狂症《默克家庭诊疗手册》
  29. 异源性ACTH【疾病症状】
  30. 抑制幽门螺杆菌中药的筛选《中国幽门螺杆菌研究》
  1. 抑气散《医方论》
  2. 抑气《女科证治准绳》
  3. 抑气养血《女科证治准绳》
  4. 抑举辨《卫生宝鉴》
  5. 抑青饼《扁鹊心书》
  6. 抑肝开郁汤《仁术便览》
  7. 抑青丸《目经大成》
  8. 抑肝化积汤《仁术便览》
  9. 抑青丸《医方考》
  10. 抑法《中医词典》
  11. 抑酸和抗菌疗法治疗幽门螺杆菌相关性消化性溃疡的比较《中国幽门螺杆菌研究》
  12. 抑本《此事难知》
  13. 抑扬基因表达对脂蛋白代谢及动脉粥样硬化的影响《动脉粥样硬化》
  14. 抑癌基因《生物化学与分子生物学》
  15. 抑阳酒调散《目经大成》
  16. 抑癌基因《临床生物化学》
  17. 抑阴扶阳《四圣悬枢》
  18. 异种排异反应《临床肝移植》
  19. 抑郁《医学心理学》
  20. 异种肝移植的前景《临床肝移植》
  21. 抑郁《医学心理学》
  22. 异种肝移植《临床肝移植》
  23. 抑郁症《默克家庭诊疗手册》
  24. 异治法《石室秘录》
  25. 抑郁症《默克家庭诊疗手册》
  26. 异症医方《胎产指南》
  27. 抑郁症《地震灾后常见病多发病中医药治疗手册》
  28. 异症调护法《胎产指南》
  29. 抑郁症和躁狂症《默克家庭诊疗手册》
  30. 异症《轩岐救正论》
  31. 抑者散之《中医词典》


固下丸_《医方论》_中医方言_【岐黄之术】

固下丸

固下丸

  • 上一页
  • 目录
  • 相关
  • 下一页

樗皮一两五钱 白芍五钱 良姜（ 黑） 黄柏（ 黑）三钱

粥丸，米饮下。

但可施于湿热下注者耳，若营卫亏损者不可服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抑气散
  • 当前页：固下丸
  • 下一页：当归煎丸。
<<< 返回本书目录
  1. 固下人参煎【方剂大全】
  2. 固下丸【方剂大全】
  3. 固胃丸【方剂大全】
  4. 固涎散【方剂大全】
  5. 固卫御风汤【方剂大全】
  6. 固心丹【方剂大全】
  7. 固脱【中药主治】
  8. 固血汤【方剂大全】
  9. 固土车水丸【方剂大全】
  10. 固牙散【方剂大全】
  11. 固体总量测定《中国生物制品规程》
  12. 固阳丹《毓麟验方》
  13. 固胎饮【方剂大全】
  14. 固阳丹【方剂大全】
  15. 固胎泻火汤【方剂大全】
  16. 固阳膏【方剂大全】
  17. 固胎丸【方剂大全】
  18. 固阳散火汤【方剂大全】
  19. 固胎散【方剂大全】
  20. 固阳汤【方剂大全】
  21. 固胎芩术散【方剂大全】
  22. 固阳丸【方剂大全】
  23. 固胎煎【方剂大全】
  24. 固药门《医学摘粹》
  25. 固手指诀《养生秘旨》
  26. 固阴和疟饮【方剂大全】
  27. 固肾丸【方剂大全】
  28. 固阴煎【方剂大全】
  29. 固肾调经汤【方剂大全】
  30. 固阴煎（新方）《虚损启微》
  1. 固下丸《医方论》
  2. 固体总量测定《中国生物制品规程》
  3. 固相核酸分子杂交类型《实用免疫细胞与核酸》
  4. 固体在液体中的溶解度《医用化学》
  5. 固相膜核酸分子杂交方法《实用免疫细胞与核酸》
  6. 固手指诀《养生秘旨》
  7. 固相膜核酸杂交的几点说明《实用免疫细胞与核酸》
  8. 固肾涩精《中医词典》
  9. 固泄《中医名词词典》
  10. 固神丸《仁术便览》
  11. 固泄《中医词典》
  12. 固神类《医学摘粹》
  13. 固血《女科证治准绳》
  14. 固摄《中医词典》
  15. 固血类《医学摘粹》
  16. 固涩法《中医内科学》
  17. 固阳丹《毓麟验方》
  18. 固荣散《是斋百一选方》
  19. 固阴煎（新方）《虚损启微》
  20. 固脬散《妇人大全良方》
  21. 固有口腔《口腔科学》
  22. 固略《张氏医通》
  23. 固真丹《妇人大全良方》
  24. 固略《景岳全书》
  25. 固真丹《是斋百一选方》
  26. 固冷、积聚、腹痛、肠坚《千金翼方》
  27. 固真汤《仁术便览》
  28. 固精丸（《直指》）《虚损启微》
  29. 固真汤《仁术便览》
  30. 固精丸（《济生》）《虚损启微》
  31. 固真饮子《仁术便览》


当归煎丸。_《医方论》_中医方言_【岐黄之术】

当归煎丸。
在线购买《医方论》正版书籍

当归煎丸。

  • 上一页
  • 目录
  • 相关
  • 下一页

当归 熟地 白芍（炒） 赤芍（炒）一两 阿胶 续断 牡蛎（ ）一两 地榆（炒黑）三钱

醋糊丸，米饮下。

此治虚人之带下，尚当加气分药一、二味。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：固下丸
  • 当前页：当归煎丸。
  • 下一页：白芷散
<<< 返回本书目录
  1. 当归煎丸【方剂大全】
  2. 当归建中散【方剂大全】
  3. 当归煎【方剂大全】
  4. 当归建中汤【方剂大全】
  5. 当归寄生汤【方剂大全】
  6. 当归建中汤证《经方实验录》
  7. 当归蒺藜煎【方剂大全】
  8. 当归胶艾汤【方剂大全】
  9. 当归鸡血藤汤【方剂大全】
  10. 当归解《医学衷中参西录》
  11. 当归活血饮【方剂大全】
  12. 当归解毒汤【方剂大全】
  13. 当归活血丸【方剂大全】
  14. 当归荆芥散【方剂大全】
  15. 当归活血汤【方剂大全】
  16. 当归酒【方剂大全】
  17. 当归活血散【方剂大全】
  18. 当归腊茶散【方剂大全】
  19. 当归活血煎【方剂大全】
  20. 当归立效散【方剂大全】
  21. 当归茴香散【方剂大全】
  22. 当归连翘散【方剂大全】
  23. 当归回逆汤【方剂大全】
  24. 当归连翘汤【方剂大全】
  25. 当归黄汤【方剂大全】
  26. 当归连翘饮【方剂大全】
  27. 当归黄芩芍药汤【方剂大全】
  28. 当归凉血汤【方剂大全】
  29. 当归黄耆饮【方剂大全】
  30. 当归流浸膏【方剂大全】
  1. 当归煎丸。《医方论》
  2. 当归煎丸《博济方》
  3. 当归建中汤《三因极一病证方论》
  4. 当归煎丸《妇人大全良方》
  5. 当归建中汤《太平惠民和剂局方》
  6. 当归活血散《仁术便览》
  7. 当归建中汤《退思集类方歌注》
  8. 当归活血散《儒门事亲》
  9. 当归建中汤去胶饴方《临症验舌法》
  10. 当归活血散《冯氏锦囊秘录》
  11. 当归建中汤证《经方实验录》
  12. 当归黄汤《太平惠民和剂局方》
  13. 当归解《医学衷中参西录》
  14. 当归黄汤《三因极一病证方论》
  15. 当归连翘汤《冯氏锦囊秘录》
  16. 当归和血散《脾胃论》
  17. 当归六黄《汤头歌诀》
  18. 当归膏（加味当归膏）《医学心悟》
  19. 当归六黄汤《医宗金鉴》
  20. 当归肝《保健药膳》
  21. 当归六黄汤《删补名医方论》
  22. 当归附子汤方《伤寒杂病论》
  23. 当归六黄汤《冯氏锦囊秘录》
  24. 当归茯苓散《妇人大全良方》
  25. 当归六黄汤《目经大成》
  26. 当归地黄汤《外科理例》
  27. 当归六黄汤《医方考》
  28. 当归导滞散《正体类要》
  29. 当归六黄汤《医学心悟》
  30. 当归川芎散《儒门事亲》
  31. 当归六黄汤《仁术便览》


白芷散_《医方论》_中医方言_【岐黄之术】

白芷散

白芷散

  • 上一页
  • 目录
  • 相关
  • 下一页

白芷一两 海螵蛸二个（ ） 胎发一钱（ ）

为末，酒调下二钱。

胎发一味，极有意义，用先天之血余，以治赤带也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归煎丸。
  • 当前页：白芷散
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 白芷螵蛸丸【方剂大全】
  2. 白芷散【方剂大全】
  3. 白芷暖宫丸【方剂大全】
  4. 白芷升麻汤【方剂大全】
  5. 白芷摩膏【方剂大全】
  6. 白芷汤【方剂大全】
  7. 白芷立效散【方剂大全】
  8. 白芷丸【方剂大全】
  9. 白芷黄连汤【方剂大全】
  10. 白芷胃风汤【方剂大全】
  11. 白芷护心散【方剂大全】
  12. 白芷洗方【方剂大全】
  13. 白芷膏【方剂大全】
  14. 白芷细辛吹鼻散【方剂大全】
  15. 白芷防风膏【方剂大全】
  16. 白芷叶【中药大全】
  17. 白芷独活汤【方剂大全】
  18. 白滞痢《圣济总录》
  19. 白芷【中药大全】
  20. 白朱砂莲【中药大全】
  21. 白芷《本草纲目》图文版
  22. 白朱砂散【方剂大全】
  23. 白芷《证类本草》
  24. 白珠红赤《麻科活人全书》
  25. 白芷《药笼小品》
  26. 白珠树【中药大全】
  27. 白芷《药鉴》
  28. 白猪鼻孔【中药大全】
  29. 白芷《神农本草经百种录》
  30. 白猪栗【中药大全】
  1. 白芷散《医方论》
  2. 白芷散《外科全生集》
  3. 白芷升麻汤《外科理例》
  4. 白芷散《明目至宝》
  5. 白芷汤《医方考》
  6. 白芷散《三因极一病证方论》
  7. 白芷丸《备急千金要方》
  8. 白芷散《妇人大全良方》
  9. 白芷丸《普济本事方》
  10. 白芷荆茶《茶饮保健》
  11. 白芷辛茶《茶饮保健》
  12. 白芷黄荆实瓦垄子治白带考《医方考》
  13. 白滞痢《圣济总录》
  14. 白芷《本草图经》
  15. 白滞痢《中医词典》
  16. 白芷《滇南本草》
  17. 白滞痢候《诸病源候论》
  18. 白芷《本草乘雅半偈》
  19. 白滞痢秘方《华佗神方》
  20. 白芷《珍珠囊补遗药性赋》
  21. 白肿舌《中医词典》
  22. 白芷《药鉴》
  23. 白肿舌《喉科指掌》
  24. 白芷《药性切用》
  25. 白昼青盲证《中医词典》
  26. 白芷《外科全生集》
  27. 白珠《中医词典》
  28. 白芷《本草撮要》
  29. 白珠红赤《麻科活人全书》
  30. 白芷《本草害利》
  31. 白珠俱青《中医词典》


《医方论》

  • 作者：费伯雄 朝代：清 年份：公元1865年
  • 序
  • 发凡
  • 卷一
    • 补养之剂
      • 六味地黄丸
      • 附桂八味丸
      • 知柏八味丸
      • 七宝美髯丹
      • 还少丹
      • 黑地黄丸
      • 虎潜丸
      • 天真丸
      • 三才封髓丹
      • 大造丸
      • 补天丸
      • 人参固本丸
      • 参乳丸
      • 天王补心丹
      • 孔圣枕中丹
      • 大补阴丸
      • 滋肾丸（又名通关丸）
      • 斑龙丸
      • 龟鹿二仙膏
      • 补火丸
      • 唐郑相国方
      • 二至丸
      • 扶桑丸
      • 参苓白术散
      • 妙香散
      • 玉屏风散
      • 四君子汤
      • 升阳益胃汤
      • 补脾胃泻阴火升阳汤
      • 补肺汤
      • 百合固金汤
      • 紫菀汤
      • 秦艽扶羸汤
      • 黄鳖甲散
      • 秦艽鳖甲散
      • 益气聪明汤
      • 羊肉汤
    • 发表之剂
      • 麻黄汤
      • 桂枝汤
      • 大青龙汤
      • 小青龙汤
      • 葛根汤
      • 麻黄附子细辛汤
      • 升麻葛根汤
      • 柴葛解肌汤
      • 柴胡升麻汤
      • 九味羌活汤
      • 十神汤
      • 神术散
      • 太无神术散
      • 葱豉汤
      • 人参败毒散
      • 川芎茶调散
      • 再造散
      • 大羌活汤
      • 桂枝羌活汤
    • 涌吐之剂
      • 瓜蒂散
      • 参芦散
      • 栀子豉汤
      • 稀涎散
      • 干霍乱吐方
    • 攻里之剂
      • 大承气汤
      • 小承气汤
      • 调胃承气汤
      • 大陷胸汤
      • 小陷胸汤
      • 大陷胸丸
      • 十枣汤
      • 三物备急丸
      • 砂丸
      • 木香槟榔丸
      • 枳实导滞丸
      • 倒仓法
      • 蜜煎导法
      • 猪胆导法
    • 表里之剂
      • 大柴胡汤
      • 柴胡加芒硝汤
      • 桂枝加大黄汤
      • 水解散
      • 防风通圣散
      • 葛根黄连黄芩汤
      • 三黄石膏汤
      • 五积散
      • 麻黄白术汤
      • 参苏饮
      • 香苏饮
      • 茵陈丸
  • 卷二
    • 和解之剂
      • 小柴胡汤
      • 黄连汤
      • 黄芩汤
      • 芍药甘草汤
      • 栝蒌薤白白酒汤
      • 温胆汤
      • 逍遥散
      • 六和汤
      • 藿香正气散
      • 三解汤
      • 清脾饮
      • 黄连阿胶丸
      • 姜茶饮
      • 芦根汤
      • 阴阳水
      • 甘草黑豆汤
    • 理气之剂
      • 补中益气汤
      • 乌药顺气散
      • 苏子降气汤
      • 木香顺气汤
      • 四磨汤
      • 越鞠丸
      • 七气汤
      • 四七汤
      • 代赭旋复汤
      • 丁香柿蒂汤
      • 橘皮竹茹汤
      • 定喘汤
    • 理血之剂
      • 四物汤
      • 当归补血汤
      • 归脾汤
      • 养心汤
      • 人参养营汤
      • 龙脑鸡苏丸
      • 咳血方
      • 独圣散
      • 清咽太平丸
      • 还元水
      • 麻黄人参芍药汤
      • 犀角地黄汤
      • 桃仁承气汤
      • 抵当汤
      • 槐花散
      • 秦艽白术散
      • 芍药汤
      • 苍术地榆汤
      • 小蓟饮子
      • 复元羌活汤
    • 祛风之剂
      • 小续命汤
      • 侯氏黑散
      • 大秦艽汤
      • 三生饮
      • 地黄饮子
      • 顺风匀气散
      • 丸
      • 牵正散
      • 如圣散
      • 独活汤
      • 小活络丹
      • 消风散
      • 清空膏
      • 胃风汤
      • 东垣胃风汤
      • 上中下通用痛风丸
      • 史国公药酒方
      • 蠲痹汤
      • 三痹汤
      • 独活寄生汤
      • 沉香天麻丸
      • 通顶散
      • 乌梅擦牙关方
  • 卷三
    • 祛寒之剂
      • 理中汤
      • 四逆汤
      • 当归四逆汤
      • 四逆散
      • 真武汤
      • 白通加人尿猪胆汁汤
      • 吴茱萸汤
      • 大建中汤
      • 十四味建中汤
      • 小建中汤
      • 白术附子汤
      • 益元汤
      • 回阳救急汤
      • 四神丸
      • 感应丸
      • 导气汤
      • 天台乌药散
      • 疝气方
      • 橘核丸
    • 清暑之剂
      • 四味香薷饮
      • 清暑益气汤
      • 生脉散
      • 六一散
      • 缩脾饮
      • 消暑丸
      • 大顺散
      • 五苓散
    • 利湿之剂
      • 猪苓汤
      • 茯苓甘草汤
      • 小半夏加茯苓汤
      • 加味肾气丸
      • 越婢汤
      • 防己黄汤
      • 肾着汤
      • 舟车丸
      • 疏凿饮子
      • 实脾饮
      • 五皮饮
      • 麦门冬汤
      • 羌活胜湿汤
      • 中满分消丸
      • 中满分消汤
      • 大橘皮汤
      • 茵陈蒿汤
      • 八正散
      • 萆厘清饮
      • 琥珀散
      • 防己饮
      • 当归拈痛方
      • 禹功散
      • 升阳除湿防风汤
    • 润燥之剂
      • 琼玉膏
      • 炙甘草汤
      • 麦门冬汤
      • 活血润燥生津汤
      • 清燥汤
      • 滋燥养荣汤
      • 搜风顺气丸
      • 润肠丸
      • 通幽汤
      • 韭汁牛乳饮
      • 黄汤
      • 消渴方
      • 地黄饮子
      • 白茯苓丸
      • 桑白皮等汁十味煎
      • 治久嗽方
      • 猪膏酒
      • 麻仁苏子粥
  • 卷四
    • 泻火之剂
      • 黄连解毒汤
      • 附子泻心汤
      • 半夏泻心汤
      • 白虎汤
      • 竹叶石膏汤
      • 升阳散火汤
      • 凉膈散
      • 当归龙荟丸
      • 龙胆泻肝汤
      • 左金丸
      • 泻青丸
      • 泻黄散
      • 清胃散
      • 甘露饮
      • 泻白散
      • 导赤散
      • 莲子清心饮
      • 导赤各半汤
      • 普济清毒饮
      • 清震汤
      • 紫雪
      • 人参清肌散
      • 白术除湿汤
      • 清骨散
      • 石膏散
      • 二母散
      • 利膈汤
      • 甘桔汤
      • 玄参升麻汤
      • 消斑青黛饮
      • 玉屑无忧散
      • 香连丸
      • 白头翁汤
      • 肾热汤
      • 辛夷散
      • 苍耳散
    • 除痰之剂
      • 二陈汤
      • 润下丸
      • 桂苓甘术汤
      • 清气化痰丸
      • 顺气消食化痰丸
      • 清肺饮
      • 金沸草散
      • 百花膏
      • 三仙丹
      • 半夏天麻白术汤
      • 茯苓丸
      • 控涎丹
      • 三子养亲汤
      • 涤痰汤
      • 礞石滚痰丸
      • 牛黄丸
      • 辰砂散
      • 白金丸
      • 青州白丸子
      • 星香散
      • 常山饮
      • 截疟七宝饮
    • 消导之剂
      • 平胃散
      • 枳术丸
      • 保和丸
      • 健脾丸
      • 枳实消痞丸
      • 痞气丸
      • 葛花解酲汤
      • 鳖甲饮
    • 收涩之剂
      • 赤石脂禹余粮汤
      • 桃花汤
      • 诃子饮
      • 真人养脏汤
      • 当归六黄汤
      • 牡蛎散
      • 柏子仁丸
      • 茯菟丹
      • 治浊固本丸
      • 水陆二仙丹
      • 金锁固精丸
      • 人参樗皮散
      • 桑螵蛸散
    • 杀虫之剂
      • 乌梅丸
      • 集效丸
      • 雄槟丸
      • 化虫丸
      • 使君子丸
      • 獭肝丸
      • 消渴杀虫方
    • 明目之剂
      • 滋阴地黄丸
      • 加减驻景丸
      • 定志丸
      • 地芝丸
      • 人参益胃汤
      • 消风养血汤
      • 洗肝散
      • 补肝散
      • 拨云退翳丸
      • 石膏羌活散
      • 防风饮子
      • 羊肝丸
      • 兔矢汤
    • 经产之剂
      • 表实六合汤
      • 胶艾汤
      • 钩藤汤
      • 羚羊角散
      • 紫苏饮
      • 天仙藤散
      • 白术散
      • 竹叶汤
      • 紫菀汤
      • 参术饮
      • 黑神散
      • 失笑散
      • 清魂散
      • 返魂丹
      • 当归羊肉汤
      • 当归散
      • 启宫九
      • 达生散
      • 猪蹄汤
      • 人参荆芥散
      • 柏子仁丸
      • 芎归六君子汤
      • 连附四物汤
      • 固经丸
      • 升阳举经汤
      • 如圣散
      • 牡丹皮散
      • 正气天香散
      • 抑气散
      • 固下丸
      • 当归煎丸。
      • 白芷散
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行