序_《药鉴》_中医本草_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《药鉴》
序
在线购买《药鉴》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

或谓持鉴以索貌者，不能得其腠理，而按方以索病者，亦不能神其变通，甚矣，方书之不可尽信也。嗟夫！方亦何负于人哉？唯药不尝试，方不经验，漫立局以幸中者之过也。乃是编也者，首察病原，以补东垣之缺，次辨药力，以佐仲景之偏；论证则由标本以及经络，审性则由阴阳以及反畏；至运气方脉，靡不精研，而常用药味，又次第序之，以便检阅，诚古今之明鉴也。考古寻方之士，得是书而存之，则疗病不必指掌，审药不必大观，无素问而达生，无叔和而知脉，他如心法如辨疑，诸家方术，悉注脚耳，当令随叩随应随效，而斯人之不病于夭札者，信有赖也。若目为群书而弁髦焉，是舍鉴而求之妍媸也，有是哉。

万历戊戌季夏宛陵仙源杜氏序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序
  • 下一页：药性（寒门）
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《药鉴》
  2. 序《医方论》
  3. 序《医学见能》
  4. 序《婴儿论》
  5. 序《伤寒明理论》
  6. 序《外科集验方》
  7. 序《重楼玉钥续编》
  8. 序《脾胃论》
  9. 序《小儿推拿广意》
  10. 序《跌打损伤回生集》
  11. 序《伤寒法祖》
  12. 序《针灸问对》
  13. 序《诊宗三昧》
  14. 序《侣山堂类辩》
  15. 序《伤寒直格》
  16. 序《时方妙用》
  17. 序《眼科阐微》
  18. 序《银海精微》
  19. 序《原机启微》
  20. 序《针灸素难要旨》
  21. 序《外科方外奇方》
  22. 序《归砚录》
  23. 序《此事难知》
  24. 序《扁鹊心书》
  25. 序《急救良方》
  26. 序《外科枢要》
  27. 序《阴证略例》
  28. 序《本草分经》
  29. 序《女科折衷纂要》
  30. 序《退思集类方歌注》
  31. 序《珍珠囊补遗药性赋》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


药性（寒门）_《药鉴》_中医本草_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医本草 > 《药鉴》
药性（寒门）
在线购买《药鉴》正版书籍

药性（寒门）

  • 上一页
  • 目录
  • 相关
  • 下一页

黄芩枯者清肺金，坚者凉大肠、降热痰，佐白术则能安胎。黄连泻心火，而津液自生；除湿热，而肠胃自浓。姜制降痰。此芩连二药，若用猪胆汁炒，又能降肝胆之火也。黄柏治痿、定蛔，退伏火而泻劳热，滋不足之水，大治阴虚。知母益真阴，治骨蒸之有汗，补肾水，泻无根之火邪。此柏母二药，酒炒则性温，盐制则下降，皆补阴之要药也。白芍止泻痢，补阴血，治心腹虚疼，尤健脾经，其性能补能收，酒炒才妙。赤芍利小水，消痈肿，又为火眼要药。其性能泻能散，生用正宜。此赤白二芍，产后勿用，以性带酸寒，能伐发生之气也。石羔降胃火，而理头疼。解肌表而止烦渴。山栀降火极速，从小便泄出，性能屈曲下行。又能清肺胃之烦，止血家之吐衄，必须酒炒微黑。熟地滋肾而益真阴，活血而填骨髓。生地生血而凉心肾。此二地酒洗则性温，姜制则不泥于膈。天冬止渴补虚，治痰嗽而润肺，能引熟地而至所补之处。麦冬生脉清心，止烦渴而去肺家伏火，能引生地而至所生之位。柴胡治两胁俱疼，少阳可引。退往来寒热，外感宜投。能升胃中之清气，从左而旋。升麻散手阳明寒邪，疗足阳明齿痛。能升胃中之清气，从右而旋。前胡除内外痰实如神，逐胸胁结气无双。犀角解火毒，而疗鼻血疮疡。安心神，而除烦渴风毒。若使引入胃经，升麻亦可代用。牡蛎涩精而止虚汗，崩漏能医，必须火 为良。朴硝开热结，而通脏腑。泻实软坚，虽有停痰可化。大黄乃荡涤之将军，走而不守。夺土郁而无壅，破瘀血而下流。牡丹皮治无汗之骨蒸，消下焦之积血，止上焦之吐衄，破血亦宜用也。地骨皮治有汗之骨蒸，亦发风邪，退热尤宜用也。竹叶逐上气咳逆喘促，退虚热烦躁不眠。专凉心火，尤却风痉。竹茹治心烦呕哕，肿痛兼疗。茵陈却黄胆风湿，小便能利。菊花收泪明目，治头风止头痛。同地黄酿酒，解醉汉昏迷易醒。薄荷清六阳之会首，凉心膈而治头风，总能清热。荆芥清头目，肌表立解。下瘀血疮痍即散。栝蒌仁下气消痰，润肺除嗽。疗结胸、通郁热于胸中，为治嗽之要药也。天花粉止渴通经，降膈上之热痰，乃消渴之圣药也。槐花止脏血，热炽淋沥。茅根止吐血，取汁煎药。地榆疗崩漏、止月经，尤治血痢，下部泻血莫缺。山豆根解热毒而止喉疼，嚼汁吞之为妙。桔梗疗肺痈而利咽膈，通肺气而止咽痛。化痰顺气，开提诸药上行，为舟楫之剂也。干葛发表解肌，止渴生津。能解酒毒，免伤心肺。木通泻膀胱火，而利小便。通利关节，随二便之利药，而皆能通也。泽泻利水道，而实大便。退阴汗，庶免淋沥。但补阴则为不足。枳壳宽中下气，能攻肠中之积，其性缓而长。枳实消痰削积，能泻胸中之痞，其性急而速。滑石利小便，尤清六腑之热。瞿麦治血淋最捷，利小便堪夸。香附米理血气，开郁道，乃妇人之要药。醋煮以温经，童便炒以润燥。常山治疟疾，而化结痰，醋煮免吐。芫花散皮肤水肿发浮，消胸膈痰涎气逆。大戟消水肿腹满，除皮肤燥痛，甘遂同功，此二药俱有破铁石之能。葶苈定喘消痰，而虚浮可逐。泻肺气通小便，炒须纸隔。车前子利小水而实大便，尤能明目。水银杀虫，又下死胎。疗疮疡而除疥虱。甘草生寒泻火，炙温以健脾经。和诸药而弗争，解百毒而无忧。青皮破凝气，厥阴之经可通。削坚积，饮食郁滞可解。连翘疗疮疡，消肿毒，又能散诸经之血凝气聚。若久虚之人，不可轻用。桃仁通经破血，润大肠之难通。龙胆草去肝经之客热，除下焦之湿肿。苏木消产后败血，而疗疮疡。桑白皮治喘嗽，泻肺气有功，蜜水炙用。海藻治项间瘰 ，消颈下瘿囊。偏坠疝气立止，小便艰难能利。海带昆布同功，俱为破气之要药。汉防己泻湿气于膀胱，治香港脚于下部。胆矾主痰气诸痫，更除热毒。芦荟治癫狂诸热，尤杀疳虫。薏苡仁多服开胃，且治肺痈。消水肿，治艰步之缓风。壮筋骨，主拘挛之湿痹。沙参主疥癣恶疮，散诸疝之绞痛。排脓消毒，补五脏之阴气。郁金凉心脏亢阳，兼驱血气作痛，仍散积血归经。皂荚桃仁，并可通秘。血宜桃行，风用皂通。竹沥、荆沥、俱为痰用。但少食用竹，能食用荆。兜铃却痰结喘促，清肺家火热。紫草利水通窍，治目黄成疸，凉疽疮血热。胡黄连治口疳，疗痈疽，兼解骨蒸之热。地肤子专利水道，去热于膀胱。浴身却皮肤瘙痒，洗眼除热暗涩疼。夏枯草破痈坚瘿 瘤结气，散瘰 鼠 头疮。苦参扫遍身痒疹，止卒暴心疼

以上共七十四味

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：药性（寒门）
  • 下一页：药性（热门）
<<< 返回本书目录
  1. 药性（寒门）《药鉴》
  2. 药性（平门）《药鉴》
  3. 药性《重楼玉钥续编》
  4. 药性（热门）《药鉴》
  5. 药性《随息居重订霍乱论》
  6. 药性（温门）《药鉴》
  7. 药性《经验麻科》
  8. 药性变迁论《医学源流论》
  9. 药效学研究《医院药学》
  10. 药性便览《痧胀玉衡》
  11. 药箱类《家庭医学百科-家庭护理篇》
  12. 药性不同《医学纲目》
  13. 药相反歌《普济方·针灸》
  14. 药性裁成章《韩氏医通》
  15. 药线【方剂大全】
  16. 药性赋《古今医鉴》
  17. 药误不即死论《医学源流论》
  18. 药性赋幼科摘要《幼科铁镜》
  19. 药物作用机制《药理学》
  20. 药性歌《万病回春》
  21. 药物中毒与解救《医院药学》
  22. 药性歌（凡二百四十首 添加）《明医指掌》
  23. 药物中毒性周围神经病【疾病大全】
  24. 药性歌括《寿世保元》
  25. 药物中毒【中药主治】
  26. 药性光明赋《异授眼科》
  27. 药物中毒【疾病症状】
  28. 药性论《银海精微》
  29. 药物治疗的依从性《默克家庭诊疗手册》
  30. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  1. 药性（寒门）《药鉴》
  2. 药性《随息居重订霍乱论》
  3. 药性（平门）《药鉴》
  4. 药性《重楼玉钥续编》
  5. 药性（热门）《药鉴》
  6. 药性《经验麻科》
  7. 药性（温门）《药鉴》
  8. 药效学原因《临床生物化学》
  9. 药性，药性赋《古今医鉴》
  10. 药效学研究《医院药学》
  11. 药性变迁论《医学源流论》
  12. 药效学和药物动力学《默克家庭诊疗手册》
  13. 药性便览《痧胀玉衡》
  14. 药相反歌《普济方·针灸》
  15. 药性不同《医学纲目》
  16. 药线引流《中医词典》
  17. 药性裁成《医旨绪余》
  18. 药线引流《中医名词词典》
  19. 药性裁成章《韩氏医通》
  20. 药线《外科十三方考》
  21. 药性赋幼科摘要《幼科铁镜》
  22. 药误不即死论《医学源流论》
  23. 药性歌《万病回春》
  24. 药物作用与药理效应《药理学》
  25. 药性歌（凡二百四十首 添加）《明医指掌》
  26. 药物作用机制《药理学》
  27. 药性歌括《寿世保元》
  28. 药物作用的选择性《默克家庭诊疗手册》
  29. 药性光明赋《异授眼科》
  30. 药物中毒《中医词典》
  31. 药性论《银海精微》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


药性（热门）_《药鉴》_中医本草_【岐黄之术】

【中医大学】 > 中医本草 > 《药鉴》
药性（热门）
在线购买《药鉴》正版书籍

药性（热门）

  • 上一页
  • 目录
  • 相关
  • 下一页

附子去脏腑之沉寒，浮而不降。治三阴之厥逆，走而无踪。反本固阳，童便煮用。干姜暖中，除寒邪腹痛，兼治呕吐。引血药而生新血，虚热者同功。丁香暖胃冷，而定攻冲，兼除呕逆。麻黄散寒邪而发表，根止汗以固阳。葱白横行，治伤寒下痢，及阳明头疼。白面之人，不宜发汗散气。吴萸疗心腹之沉寒，止厥阴之疝痛。干生退寒而散表，炒温脾胃以和中。砂仁治腹痛，而安胎化食，吐泻兼医。白蔻仁下气宽中，大能消食。治胸冷而补膈上元阳，退目云而散肺中滞气。莪术磨脾家之积聚，醋炒最佳。麝香辟邪通窍，亦能出汗。紫苏发表解肌，疗伤风寒甚捷。鹿茸益气生血，补虚涩精。肉蔻理脾胃、消宿食，小儿吐泻立止。川椒达下，理六腑之沉寒，加乌梅能止蛔虫。苁蓉治男子绝阳不兴，疗女子绝阴不产。虽能峻补精血，骤用反动大便。胡椒却心腹冷痛，逐脾胃寒邪，多食则又耗血。雄黄、硫黄，扫疥莫缺。乳香、没药，止痛为最，多服则又损骨。乌药顺气宽中，消食积作疼，逐小儿蛔虫，为气痛之要药。沉香抑阴助阳，降气补肾。浓桂涩精，亦能暖胃止泻。桂枝敛汗，又能上升发表。五灵脂定血家之疼痛，能止能行。生姜发散行表，止吐开胃。陈皮补胃和中，去白消痰泄气。巴豆有荡涤攻击之能，诚斩关夺门之将。虽能通肠，亦堪止泻，必须去油取霜。浓朴平胃去湿，而消痰下气宽中。续断治崩漏，益精强脚，专疗跌扑折伤。川乌散寒邪而消寒积，破阴气而除冷风。良姜暖脾消食，下气温中。又翻胃呕食可止，腹疼积冷堪除。草果消宿食、却冷痛，同缩砂温中，佐常山截疟。

以上共三十三味

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性（寒门）
  • 当前页：药性（热门）
  • 下一页：药性（温门）
<<< 返回本书目录
  1. 药性（热门）《药鉴》
  2. 药性（温门）《药鉴》
  3. 药性（平门）《药鉴》
  4. 药性变迁论《医学源流论》
  5. 药性（寒门）《药鉴》
  6. 药性便览《痧胀玉衡》
  7. 药性《重楼玉钥续编》
  8. 药性不同《医学纲目》
  9. 药性《随息居重订霍乱论》
  10. 药性裁成章《韩氏医通》
  11. 药性《经验麻科》
  12. 药性赋《古今医鉴》
  13. 药效学研究《医院药学》
  14. 药性赋幼科摘要《幼科铁镜》
  15. 药箱类《家庭医学百科-家庭护理篇》
  16. 药性歌《万病回春》
  17. 药相反歌《普济方·针灸》
  18. 药性歌（凡二百四十首 添加）《明医指掌》
  19. 药线【方剂大全】
  20. 药性歌括《寿世保元》
  21. 药误不即死论《医学源流论》
  22. 药性光明赋《异授眼科》
  23. 药物作用机制《药理学》
  24. 药性论《银海精微》
  25. 药物中毒与解救《医院药学》
  26. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  27. 药物中毒性周围神经病【疾病大全】
  28. 药性生熟〔用〕法《医学启源》
  29. 药物中毒【中药主治】
  30. 药性小引《幼科铁镜》
  1. 药性（热门）《药鉴》
  2. 药性（平门）《药鉴》
  3. 药性（温门）《药鉴》
  4. 药性（寒门）《药鉴》
  5. 药性，药性赋《古今医鉴》
  6. 药性《随息居重订霍乱论》
  7. 药性变迁论《医学源流论》
  8. 药性《重楼玉钥续编》
  9. 药性便览《痧胀玉衡》
  10. 药性《经验麻科》
  11. 药性不同《医学纲目》
  12. 药效学原因《临床生物化学》
  13. 药性裁成《医旨绪余》
  14. 药效学研究《医院药学》
  15. 药性裁成章《韩氏医通》
  16. 药效学和药物动力学《默克家庭诊疗手册》
  17. 药性赋幼科摘要《幼科铁镜》
  18. 药相反歌《普济方·针灸》
  19. 药性歌《万病回春》
  20. 药线引流《中医词典》
  21. 药性歌（凡二百四十首 添加）《明医指掌》
  22. 药线引流《中医名词词典》
  23. 药性歌括《寿世保元》
  24. 药线《外科十三方考》
  25. 药性光明赋《异授眼科》
  26. 药误不即死论《医学源流论》
  27. 药性论《银海精微》
  28. 药物作用与药理效应《药理学》
  29. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  30. 药物作用机制《药理学》
  31. 药性生熟〔用〕法《医学启源》


药性（温门）_《药鉴》_中医本草_【岐黄之术】

药性（温门）
在线购买《药鉴》正版书籍

药性（温门）

  • 上一页
  • 目录
  • 相关
  • 下一页

藿香理霍乱，使呕吐止。开胃口，令饮食增。防风治一身之痛，除上焦风邪，误服反泄上焦元气。白芷治头痛、止目泪，解利风寒之要药。细辛止本经头痛如神，治诸风湿痹立效。丹参生新血、去恶血，落死胎、安生胎。专调经脉不匀，善理骨节疼痛。仙茅益肌肤、明耳目，助阳道、长精神。补丈夫虚损劳伤，主女人失溺无子，脱肾之要药也。南星治中风不语稠痰，散跌扑即凝瘀血，须用胆制为佳。骨碎补补骨节伤碎，疗风血积疼。破血有功，止血亦效。延胡索调月水气滞血凝，止产后血冲血晕。杜仲补中益肾，腰痛不能屈者神功，足疼不欲践者立效。槟榔治后重如神，坠诸气无双。若服过多，又泻了至高之气。杏仁除胸中气逆喘促，润大肠气闭难通。辛夷主五脏身体寒热，头风脑痛堪除，鼻塞窍窒立通。石菖蒲明耳目，开心洞达。除湿痹，可使屈伸。山药理脾伤止咳，逐腰痛强阴。益母草去死胎、安生胎。行瘀血、生新血，总调胎产诸证。款冬花润肺泻火，下气定喘。治肺痈脓血腥臭，止肺咳痰唾稠粘。紫菀主咳逆痰喘，治小儿惊痫。木香理乎滞气，窒塞者能通，不足者能补。半夏治痰厥头痛，和脾胃痰饮，须用姜制，妊娠禁服。白术补中气，而止吐止泻，除痰饮而进食利水。君枳实能消痞膨，佐黄芩可安胎气。北枣和脾助胃，生姜汁制，又有浓肠之益。人参健脉理中，生津止渴。温脾胃积冷，定霍乱吐泻。黄 益元阳，泻阴火，略亚人参。实腠理、固盗汗，功倍桂枝。治痈疽、排脓止痛，生肌收口。当归治一身血病，各随所使。驱热痢刮痛，令无壅滞。 本治头痛于巅顶之上，散寒邪于巨阳之位。五味生津止渴，而疗虚烦益肾，止嗽而收肺气。若夫风寒之嗽，南者为美。姜蚕治风，去一身之麻痹，又解内毒。秦艽疗黄胆，驱头风。除骨蒸疼痛，止肠风下血。赤石脂下胎衣如推荡，固肠泄若物塞。乌梅收肺气，主消渴。除烦止痢疟，又和中养荣。威灵仙却皮肤 痒，寒冷腰疼当用。缩砂温脾胃、消宿食，止腹痛冷泻，治赤白泄痢。神曲消宿食，而补脾胃。蒲黄治吐衄唾溺之红，调产后儿枕之痛。和风肿以通经，兼除积血带下。若补血止血，炒用为宜。破血消肿，生用方可。香薷主中脘霍乱绞痛，治伤暑小便涩难。散水肿，有彻上彻下之功。热服恐泻，必须冷冻饮料。益智温中顺气，能却寒邪入内。牵牛除风毒，兼平诸气，消水肿而通大便。同乌药则入气分，随大黄则侵血分。伏龙肝疗吐血，并治难产。百合治肺家劳嗽。钟乳疗热痰阳痿。大小蓟养精安孕，血崩吐衄可除。鹿角霜养血安胎，赤白带下可涩。珍珠宁神定志，而翳膜能开。山萸益肾补精，暖腰膝而壮元阳。女人可匀经候，老者能节小便。蔓荆子消风肿眼花，太阳头痛可止。麦芽开胃化食，破症消膨。远志治小儿惊痫客忤，疗妇人血噤失音。增益智慧不忘，和悦颜色耐老。

以上共七十八味

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性（热门）
  • 当前页：药性（温门）
  • 下一页：药性（平门）
<<< 返回本书目录
  1. 药性（温门）《药鉴》
  2. 药性变迁论《医学源流论》
  3. 药性（热门）《药鉴》
  4. 药性便览《痧胀玉衡》
  5. 药性（平门）《药鉴》
  6. 药性不同《医学纲目》
  7. 药性（寒门）《药鉴》
  8. 药性裁成章《韩氏医通》
  9. 药性《重楼玉钥续编》
  10. 药性赋《古今医鉴》
  11. 药性《随息居重订霍乱论》
  12. 药性赋幼科摘要《幼科铁镜》
  13. 药性《经验麻科》
  14. 药性歌《万病回春》
  15. 药效学研究《医院药学》
  16. 药性歌（凡二百四十首 添加）《明医指掌》
  17. 药箱类《家庭医学百科-家庭护理篇》
  18. 药性歌括《寿世保元》
  19. 药相反歌《普济方·针灸》
  20. 药性光明赋《异授眼科》
  21. 药线【方剂大全】
  22. 药性论《银海精微》
  23. 药误不即死论《医学源流论》
  24. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  25. 药物作用机制《药理学》
  26. 药性生熟〔用〕法《医学启源》
  27. 药物中毒与解救《医院药学》
  28. 药性小引《幼科铁镜》
  29. 药物中毒性周围神经病【疾病大全】
  30. 药性形名论《侣山堂类辩》
  1. 药性（温门）《药鉴》
  2. 药性（热门）《药鉴》
  3. 药性，药性赋《古今医鉴》
  4. 药性（平门）《药鉴》
  5. 药性变迁论《医学源流论》
  6. 药性（寒门）《药鉴》
  7. 药性便览《痧胀玉衡》
  8. 药性《随息居重订霍乱论》
  9. 药性不同《医学纲目》
  10. 药性《重楼玉钥续编》
  11. 药性裁成《医旨绪余》
  12. 药性《经验麻科》
  13. 药性裁成章《韩氏医通》
  14. 药效学原因《临床生物化学》
  15. 药性赋幼科摘要《幼科铁镜》
  16. 药效学研究《医院药学》
  17. 药性歌《万病回春》
  18. 药效学和药物动力学《默克家庭诊疗手册》
  19. 药性歌（凡二百四十首 添加）《明医指掌》
  20. 药相反歌《普济方·针灸》
  21. 药性歌括《寿世保元》
  22. 药线引流《中医词典》
  23. 药性光明赋《异授眼科》
  24. 药线引流《中医名词词典》
  25. 药性论《银海精微》
  26. 药线《外科十三方考》
  27. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  28. 药误不即死论《医学源流论》
  29. 药性生熟〔用〕法《医学启源》
  30. 药物作用与药理效应《药理学》
  31. 药性小引《幼科铁镜》


药性（平门）_《药鉴》_中医本草_【岐黄之术】

药性（平门）
在线购买《药鉴》正版书籍

药性（平门）

  • 上一页
  • 目录
  • 相关
  • 下一页

贝母止嗽生津，专治胸膈稠痰，能降心中逆气。巴戟天补髓填精。忍冬草散肿消痈。牛膝益阴壮阳，填骨髓，除腰膝酸疼。善理一身虚羸，能助十二经脉。黄精除风湿，壮元阳，健脾胃，润心肺，旋服年久，方获奇功。羌活散肌表八风之邪，利周身百节之痛。五加皮去女子阴痒难当，扶丈夫阳痿不举。多年瘀血能逐，小便遗沥可止。三棱专破血中滞气，立消症瘕积聚。虚人慎用，恐损真气。麻子仁治风秘，润肠要药。海金沙利小水，不伐真阴。山慈菇消痈疽无名疔肿，散瘾疹诸般恶疮。茯苓淡能利窍通便，不走精气。为除湿行水之要药，乃养神益智之佳品。枇杷叶治热嗽无休，利肺脏逆气。淫羊藿治男子绝阳不兴，疗女子绝阴不产。紫葳花主崩中症瘕血闭，治寒热羸瘦养胎，产后一切诸疾，为血气痛之要药也。瓜蒂豁痰吐涎，亦能搐鼻。琥珀通淋活血，少加桂以引经。辰砂极能镇心，研末入药调服。龙骨涩精，止泻敛汗，又能长肉生肌。大腹皮消水肿，利腹胀，黑豆煎汁浸洗。全蝎疗风疳，最能解毒。山楂消食醒脾，又行滞气，小儿多用无妨。小麦止汗养心，须配红枣为良。猪苓利水行湿，多服恐伐肾气。龟板补阴弱，而退阴火煎熬。坚筋骨，更疗妇人血崩。鳖甲补真阴，而虚劳可复。凉骨蒸，而疟母能痊。破症瘕消痈肿，须用醋煮。玄参逐热消斑，散痰核痈肿，疗寒热往来。驱无名之火邪，清喉中之疼痛。莲肉醒脾，又能清心，滚水泡去皮心。茯神宁神定志，又止惊悸虚劳。天麻治小儿风疳惊悸，疗大人风热头痛。草豆蔻治胃脘疼痛，止霍乱吐逆。枸杞子能补气，去风明目。益元阳，补精治虚。酸枣仁宁心志，益肝补中。敛虚汗，除烦止渴。若睡卧不宁者多用，实则生研，虚则炒用。郁李仁安心志，而惊悸能定。舒气结，而阳脏和调。柏子仁养心脾，又安神明目。何首乌黑发须，又除风绝疟。侧柏叶治热通淋，大益脾土，又止血崩。必须捣汁煎药，随月建方取用，蜜水蒸过阴干。大枫子、苍耳子，风家要药。蛇床子、木鳖子，扫疥莫缺。轻粉治疮疥，又能长肉生肌。枯矾燥湿以去虫，外科用之护心。童便补阴，利膀胱之郁热，通血脉以归阴分。炒壁土止吐泻，乃借土气以回胃气。铁锈水开结如神，取其性重易以堕下。韭汁止吐衄，单服有功。皂荚开结闭，亦豁风痰。竹沥化痰，非姜汁不能行经。蕤仁除 烂于双睛，逐风淫在四肢。鼠粘子治喉痛，而散热邪，消瘾疹而主风湿。通草泻小肠火郁不散，利膀胱水闭不行。牛黄止口噤癫狂，安魂定魄。主惊痫寒热，而神志清宁。菟丝子益阴虚，而除精气之走泄。健肌肤，坚强筋骨之酸疼。破故纸治腰膝酸疼神效，填骨髓精滑无二。虎骨治胎损，又坚筋骨。阿魏主尸注，又消肉积。棕榈灰治妇人之血崩。人牙救痘疮之倒靥。

以上共五十九味

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性（温门）
  • 当前页：药性（平门）
  • 下一页：用药分根梢
<<< 返回本书目录
  1. 药性（平门）《药鉴》
  2. 药性（热门）《药鉴》
  3. 药性（寒门）《药鉴》
  4. 药性（温门）《药鉴》
  5. 药性《重楼玉钥续编》
  6. 药性变迁论《医学源流论》
  7. 药性《随息居重订霍乱论》
  8. 药性便览《痧胀玉衡》
  9. 药性《经验麻科》
  10. 药性不同《医学纲目》
  11. 药效学研究《医院药学》
  12. 药性裁成章《韩氏医通》
  13. 药箱类《家庭医学百科-家庭护理篇》
  14. 药性赋《古今医鉴》
  15. 药相反歌《普济方·针灸》
  16. 药性赋幼科摘要《幼科铁镜》
  17. 药线【方剂大全】
  18. 药性歌《万病回春》
  19. 药误不即死论《医学源流论》
  20. 药性歌（凡二百四十首 添加）《明医指掌》
  21. 药物作用机制《药理学》
  22. 药性歌括《寿世保元》
  23. 药物中毒与解救《医院药学》
  24. 药性光明赋《异授眼科》
  25. 药物中毒性周围神经病【疾病大全】
  26. 药性论《银海精微》
  27. 药物中毒【中药主治】
  28. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  29. 药物中毒【疾病症状】
  30. 药性生熟〔用〕法《医学启源》
  1. 药性（平门）《药鉴》
  2. 药性（寒门）《药鉴》
  3. 药性（热门）《药鉴》
  4. 药性《随息居重订霍乱论》
  5. 药性（温门）《药鉴》
  6. 药性《重楼玉钥续编》
  7. 药性，药性赋《古今医鉴》
  8. 药性《经验麻科》
  9. 药性变迁论《医学源流论》
  10. 药效学原因《临床生物化学》
  11. 药性便览《痧胀玉衡》
  12. 药效学研究《医院药学》
  13. 药性不同《医学纲目》
  14. 药效学和药物动力学《默克家庭诊疗手册》
  15. 药性裁成《医旨绪余》
  16. 药相反歌《普济方·针灸》
  17. 药性裁成章《韩氏医通》
  18. 药线引流《中医词典》
  19. 药性赋幼科摘要《幼科铁镜》
  20. 药线引流《中医名词词典》
  21. 药性歌《万病回春》
  22. 药线《外科十三方考》
  23. 药性歌（凡二百四十首 添加）《明医指掌》
  24. 药误不即死论《医学源流论》
  25. 药性歌括《寿世保元》
  26. 药物作用与药理效应《药理学》
  27. 药性光明赋《异授眼科》
  28. 药物作用机制《药理学》
  29. 药性论《银海精微》
  30. 药物作用的选择性《默克家庭诊疗手册》
  31. 药性升降浮沉补泻法《珍珠囊补遗药性赋》


用药分根梢_《药鉴》_中医本草_【岐黄之术】

用药分根梢
在线购买《药鉴》正版书籍

用药分根梢

  • 上一页
  • 目录
  • 相关
  • 下一页

大凡用药，须要得法。或微水渗，或略用火烘，湿者候干，坚者待润，才无碎末好看，仍忌锉多留久，恐走气味不灵，旋锉应人，方能取效。根梢各治，尤勿混淆，生苗向上者为根，气脉上行。入土垂下者为梢，气脉下行。中截为身，气脉中守。上焦病者用根，中焦病者用身，下焦病者用梢，盖根升梢降，中守不移故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性（平门）
  • 当前页：用药分根梢
  • 下一页：制药资水火
<<< 返回本书目录
  1. 用药分根梢《药鉴》
  2. 用药分两煮汤生熟法则《外台秘要》
  3. 用药凡例《珍珠囊补遗药性赋》
  4. 用药分量《景景医话》
  5. 用药法象(一首)《医经国小》
  6. 用药歌《跌损妙方》
  7. 用药法象《珍珠囊补遗药性赋》
  8. 用药各定分两《医学启源》
  9. 用药法象《本草蒙筌》
  10. 用药过程中出现胃部症状【疾病症状】
  11. 用药法程《本草便读》
  12. 用药寒热论《审视瑶函》
  13. 用药法（药食二）《妇人规》
  14. 用药寒温辩《伤寒六书》
  15. 用药法《珍珠囊补遗药性赋》
  16. 用药诫《急救广生集》
  17. 用药法《尤氏喉科秘书》
  18. 用药禁忌《中药基本理论知识》
  19. 用药法《银海指南》
  20. 用药例丸散汤膏各有所宜《寿世青编》
  21. 用药法《异授眼科》
  22. 用药论《研经言》
  23. 用药法《白喉全生集》
  24. 用药论《研经言》
  25. 用药发明《珍珠囊补遗药性赋》
  26. 用药秘诀《尤氏喉症指南》
  27. 用药大要论《医原》
  28. 用药权衡《周慎斋遗书》
  29. 用药大略《医学真传》
  30. 用药如用兵《古今医统大全》
  1. 用药分根梢《药鉴》
  2. 用药凡例《珍珠囊补遗药性赋》
  3. 用药分两煮汤生熟法则一十六首《外台秘要》
  4. 用药凡例《医学启源》
  5. 用药分量《景景医话》
  6. 用药凡例《医旨绪余》
  7. 用药歌《跌损妙方》
  8. 用药凡例《汤液本草》
  9. 用药各定分两《汤液本草》
  10. 用药法象（一首）《医经国小》
  11. 用药各定分两《医学启源》
  12. 用药法象《珍珠囊补遗药性赋》
  13. 用药根梢身例《汤液本草》
  14. 用药法象《医旨绪余》
  15. 用药寒热论《审视瑶函》
  16. 用药法象《本草蒙筌》
  17. 用药寒温辩《伤寒六书》
  18. 用药法象《汤液本草》
  19. 用药活法《古今医统大全》
  20. 用药法程《本草便读》
  21. 用药诫《急救广生集》
  22. 用药法（药食二）《妇人规》
  23. 用药禁忌《中药基本理论知识》
  24. 用药法《珍珠囊补遗药性赋》
  25. 用药酒洗曝干《汤液本草》
  26. 用药法《银海指南》
  27. 用药诀《证治准绳·疡医》
  28. 用药法《伤寒六书》
  29. 用药利弊的权衡《默克家庭诊疗手册》
  30. 用药法《伤寒六书》
  31. 用药例《类证治裁》


制药资水火_《药鉴》_中医本草_【岐黄之术】

制药资水火

制药资水火

  • 上一页
  • 目录
  • 相关
  • 下一页

大都制药要在适中，过与不及，其失则一。火制四∶有 有炮有炙有炒之不同。水制三∶有渍有泡有洗之弗等。水火合制者二∶有蒸有煮之不同。余外制法虽多，总不离此二端，匪故巧为异法，然皆各有意在。酒制升提。姜制发散。盐制走肾，仍仗软坚。用醋注肝经，且资住痛。童便制、除劣性降下。米泔制、去燥性和中。乳制助生阴血，蜜制增益元阳，土制补益中焦，麸制勿伤上膈。黑豆汤甘草汤渍曝，并能解毒。羊酥油猪脂油涂烧，容易脆研。

剜去瓤者免胀，抽去心者除烦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药分根梢
  • 当前页：制药资水火
  • 下一页：用药丸散例
<<< 返回本书目录
  1. 制药资水火《药鉴》
  2. 制玉露霜法《古今医统大全》
  3. 制药用药论《目经大成》
  4. 制造资水火《本草蒙筌》
  5. 制药业引起的皮肤病【疾病大全】
  6. 制造资水火《冯氏锦囊秘录》
  7. 制药论《医学源流论》
  8. 制针法《重楼玉钥》
  9. 制药论《研经言》
  10. 制针法歌《刺灸心法要诀》
  11. 制药工业的诞生与发展《中国医学通史》
  12. 制针法歌《医宗金鉴》
  13. 制药法则《尤氏喉科秘书》
  14. 制钟乳粉法《古今医统大全》
  15. 制药法（四法）《喉科指掌》
  16. 质反应单向配对序结贯试验边界系数表《预防医学》
  17. 制药法《异授眼科》
  18. 质汗《本草纲目》完整版
  19. 制药法《伤寒六书》
  20. 质量保证与质量控制的定义与概念《临床基础检验学》
  21. 制药法《妇科秘方》
  22. 质疑篇《张聿青医案》
  23. 制药《重订囊秘喉书》
  24. 质正《冷庐医话》
  25. 制亚芙蓉法《古今医统大全》
  26. 炙粉草膏【方剂大全】
  27. 制玄明粉法（冬月可制）《古今医统大全》
  28. 炙甘草【中药大全】
  29. 制菟丝子法《古今医统大全》
  30. 炙甘草汤《伤寒寻源》
  1. 制药资水火《药鉴》
  2. 制药用药论《目经大成》
  3. 制玉丹法《重订囊秘喉书》
  4. 制药论《研经言》
  5. 制玉露霜法《古今医统大全》
  6. 制药论《医学源流论》
  7. 制造资水火《本草蒙筌》
  8. 制药工业的诞生与发展《中国医学通史》
  9. 制造资水火《冯氏锦囊秘录》
  10. 制药法则《尤氏喉科秘书》
  11. 制针法《针灸大成》
  12. 制药法（四法）《喉科指掌》
  13. 制针法《重楼玉钥》
  14. 制药法《伤寒六书》
  15. 制针法歌《医宗金鉴》
  16. 制药法《异授眼科》
  17. 制针法歌《刺灸心法要诀》
  18. 制药法《妇科秘方》
  19. 制指甲法《重订囊秘喉书》
  20. 制药必亲《轩岐救正论》
  21. 制钟乳粉法《古今医统大全》
  22. 制蜒蚰梅法《重订囊秘喉书》
  23. 制诸虫方《普济本事方》
  24. 制亚芙蓉法《古今医统大全》
  25. 质反应单向配对序结贯试验边界系数表《预防医学》
  26. 制玄明粉法（冬月可制）《古今医统大全》
  27. 质汗《证类本草》
  28. 制菟丝子法《古今医统大全》
  29. 质粒《医学微生物学》
  30. 制图通则《预防医学》
  31. 质粒《实用免疫细胞与核酸》


用药丸散例_《药鉴》_中医本草_【岐黄之术】

用药丸散例

用药丸散例

  • 上一页
  • 目录
  • 相关
  • 下一页

治至高之病者，以酒煎。去湿以生姜引，补元气以大枣引，发散风寒以葱白引，去膈上痰以蜜引，通秘结以铁锈水引，回胃气以陈壁土引。散者、细末也，不循经络，止去胃中及脏腑之积气。去下部之疾者，其丸极大而光。中焦者丸如梧桐子大。上焦者丸如绿豆大。发散用酒糊，收敛用醋糊，调理脾胃用神曲糊，去湿用姜汁糊。滴水丸者，取其易化也。炼蜜丸者，取其缓化，而气循经络也。用蜡丸者，取其难化，而旋旋取效也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：制药资水火
  • 当前页：用药丸散例
  • 下一页：解药毒法
<<< 返回本书目录
  1. 用药丸散例《药鉴》
  2. 用药温凉须防秘泄论《外科精要》
  3. 用药丸散《珍珠囊补遗药性赋》
  4. 用药无据反为气贼《卫生宝鉴》
  5. 用药生熟各宜论《审视瑶函》
  6. 用药须使邪有出路《读医随笔》
  7. 用药生熟法《药鉴》
  8. 用药须知《医法圆通》
  9. 用药升降浮沉补泻法《医学启源》
  10. 用药宜忌论《血证论》
  11. 用药升降浮沉补泻法《卫生宝鉴》
  12. 用药宜禁《医学纲目》
  13. 用药如用兵论《医学源流论》
  14. 用药宜禁论《脾胃论》
  15. 用药如用兵《医学集成》
  16. 用药宜精审慎勿疏忽记《证治心传》
  17. 用药如用兵《古今医统大全》
  18. 用药宜审分两为先《医门补要》
  19. 用药权衡《周慎斋遗书》
  20. 用药用方辨《卫生宝鉴》
  21. 用药秘诀《尤氏喉症指南》
  22. 用药用方辨《医学启源》
  23. 用药论《研经言》
  24. 用药增损法《外科精义》
  25. 用药论《研经言》
  26. 用药之法《药鉴》
  27. 用药例丸散汤膏各有所宜《寿世青编》
  28. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  29. 用药禁忌《中药基本理论知识》
  30. 用药总论《伤科汇纂》
  1. 用药丸散例《药鉴》
  2. 用药丸散《珍珠囊补遗药性赋》
  3. 用药温凉须防秘泄论《外科精要》
  4. 用药生熟各宜论《审视瑶函》
  5. 用药无据反为气贼《卫生宝鉴》
  6. 用药生熟法《药鉴》
  7. 用药须使邪有出路《读医随笔》
  8. 用药升降浮沉补泻法《医学启源》
  9. 用药宜忌论《血证论》
  10. 用药升降浮沉补泻法《医旨绪余》
  11. 用药宜禁《医学纲目》
  12. 用药升降浮沉补泻法《卫生宝鉴》
  13. 用药宜禁论《脾胃论》
  14. 用药升降浮沉补泻法《汤液本草》
  15. 用药宜精审慎勿疏忽记《证治心传》
  16. 用药如用兵论《医学源流论》
  17. 用药宜审分两为先《医门补要》
  18. 用药如用兵《友渔斋医话》
  19. 用药用方辨《卫生宝鉴》
  20. 用药如用兵《古今医统大全》
  21. 用药用方辨《医学启源》
  22. 用药如用兵《医学集成》
  23. 用药增损法《外科精义》
  24. 用药权衡《周慎斋遗书》
  25. 用药之法《药鉴》
  26. 用药秘诀《尤氏喉症指南》
  27. 用药治法《寿世保元》
  28. 用药论一《研经言》
  29. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  30. 用药论二《研经言》
  31. 用药总论《伤科汇纂》


解药毒法_《药鉴》_中医本草_【岐黄之术】

解药毒法

解药毒法

  • 上一页
  • 目录
  • 相关
  • 下一页

服附子后，身目红者，乃附毒之过，急用萝卜捣汁一大碗，入黄连 甘草各五钱、犀角二钱，煎至八分饮之，其毒即解。如解之迟，必然血从七孔中出，决死何待。若无生萝卜汁，用子亦可。用生黄豆浸透，捣烂取汁一盅饮之，亦可。或用澄清泥浆水饮之，亦可。

服大黄后，泻利不止者，用乌梅二枚、炒粳米一撮、干姜二钱、土炒白术一钱、人参五分、附子去皮钱半、甘草七分、升麻二分、灯心七根煎熟，入壁土一匙，调服即止。

服麻黄后，汗出不止者，将病患发披入水盆中，足露出外，再炒糯米半升、龙骨牡蛎本防风各一两，研细末，周身扑之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药丸散例
  • 当前页：解药毒法
  • 下一页：用药生熟法
<<< 返回本书目录
  1. 解药毒法《药鉴》
  2. 解药毒方【方剂大全】
  3. 解阳解阴篇《外经微言》
  4. 解药法《伤寒六书》
  5. 解炎汤【方剂大全】
  6. 解一切食中毒方《外台秘要》
  7. 解炎化酒汤【方剂大全】
  8. 解疫清金饮【方剂大全】
  9. 解血平气汤【方剂大全】
  10. 解疫汤【方剂大全】
  11. 解悬汤【方剂大全】
  12. 解饮食相害成病百件《外台秘要》
  13. 解腥丹【方剂大全】
  14. 解余汤【方剂大全】
  15. 解邪汤【方剂大全】
  16. 解语丹【方剂大全】
  17. 解邪丹【方剂大全】
  18. 解语汤【方剂大全】
  19. 解下除湿汤【方剂大全】
  20. 解语丸【方剂大全】
  21. 解溪穴【下肢外侧穴位】
  22. 解郁【中药主治】
  23. 解误服铅粉门主论《疡医大全》
  24. 解郁丹【方剂大全】
  25. 解五蒸汤【方剂大全】
  26. 解郁攻坚汤证《临证实验录》
  27. 解五石毒《备急千金要方》
  28. 解郁合欢汤【方剂大全】
  29. 解五毒救命散【方剂大全】
  30. 解郁和肝丸【方剂大全】
  1. 解药毒法《药鉴》
  2. 解阳解阴篇《外经微言》
  3. 解药法《伤寒六书》
  4. 解盐卤毒《奇方类编》
  5. 解一切食中毒方三首《外台秘要》
  6. 解鸦片烟毒神方《奇效简便良方》
  7. 解一切药毒《是斋百一选方》
  8. 解蟹毒《奇方类编》
  9. 解颐脱臼不止《女科切要》
  10. 解溪（经穴）《子午流注说难》
  11. 解饮食相害成病百件《外台秘要》
  12. 解溪《针灸学》
  13. 解营《中医词典》
  14. 解溪《中医词典》
  15. 解郁攻坚汤证《临证实验录》
  16. 解溪《针灸大成》
  17. 解樟疠毒《奇效简便良方》
  18. 解误食桐油毒门主方《疡医大全》
  19. 解治法《石室秘录》
  20. 解误食毒蟹毒门主方《疡医大全》
  21. 解中白果毒门主方《疡医大全》
  22. 解误服银朱藤黄门主方《疡医大全》
  23. 解中闭口椒毒门主方《疡医大全》
  24. 解误服轻粉门主方《疡医大全》
  25. 解中鳖毒门主方《疡医大全》
  26. 解误服铅粉门主论《疡医大全》
  27. 解中鳖毒门主论《疡医大全》
  28. 解误服铅粉门主方《疡医大全》
  29. 解中虫毒《奇方类编》
  30. 解五石毒《备急千金要方》
  31. 解中断肠草毒门主方《疡医大全》


用药生熟法_《药鉴》_中医本草_【岐黄之术】

用药生熟法

用药生熟法

  • 上一页
  • 目录
  • 相关
  • 下一页

芩连知柏，治病者头面及手梢皮肤，略用酒炒，借酒力以升上也。治咽之下胸之上者，略用酒浸。治脐之下者生用。熟则升、生则降也。凡用上焦药，须酒浸晒干，黄柏 知母，乃治下部之药，久弱之人，必须酒浸晒干，恐寒伤胃也。大黄酒煨，生熟地黄酒洗，皆是此意。

用附子去皮脐，先将盐水姜汁各半碗，入砂锅内煮六七沸，再入黄连 甘草各五钱、童便煮六七沸，良久捞起，以磁器盛之，伏地气一夜，晒干听用。用麻黄，须要去节，用滚醋略浸片时晒干，恐大发汗，冬月及表实之人生用，用吴萸将盐水

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：解药毒法
  • 当前页：用药生熟法
  • 下一页：药性阴阳论
<<< 返回本书目录
  1. 用药生熟法《药鉴》
  2. 用药生熟各宜论《审视瑶函》
  3. 用药升降浮沉补泻法《医学启源》
  4. 用药丸散《珍珠囊补遗药性赋》
  5. 用药升降浮沉补泻法《卫生宝鉴》
  6. 用药丸散例《药鉴》
  7. 用药如用兵论《医学源流论》
  8. 用药温凉须防秘泄论《外科精要》
  9. 用药如用兵《医学集成》
  10. 用药无据反为气贼《卫生宝鉴》
  11. 用药如用兵《古今医统大全》
  12. 用药须使邪有出路《读医随笔》
  13. 用药权衡《周慎斋遗书》
  14. 用药须知《医法圆通》
  15. 用药秘诀《尤氏喉症指南》
  16. 用药宜忌论《血证论》
  17. 用药论《研经言》
  18. 用药宜禁《医学纲目》
  19. 用药论《研经言》
  20. 用药宜禁论《脾胃论》
  21. 用药例丸散汤膏各有所宜《寿世青编》
  22. 用药宜精审慎勿疏忽记《证治心传》
  23. 用药禁忌《中药基本理论知识》
  24. 用药宜审分两为先《医门补要》
  25. 用药诫《急救广生集》
  26. 用药用方辨《卫生宝鉴》
  27. 用药寒温辩《伤寒六书》
  28. 用药用方辨《医学启源》
  29. 用药寒热论《审视瑶函》
  30. 用药增损法《外科精义》
  1. 用药生熟法《药鉴》
  2. 用药升降浮沉补泻法《医学启源》
  3. 用药生熟各宜论《审视瑶函》
  4. 用药升降浮沉补泻法《医旨绪余》
  5. 用药丸散《珍珠囊补遗药性赋》
  6. 用药升降浮沉补泻法《卫生宝鉴》
  7. 用药丸散例《药鉴》
  8. 用药升降浮沉补泻法《汤液本草》
  9. 用药温凉须防秘泄论《外科精要》
  10. 用药如用兵论《医学源流论》
  11. 用药无据反为气贼《卫生宝鉴》
  12. 用药如用兵《友渔斋医话》
  13. 用药须使邪有出路《读医随笔》
  14. 用药如用兵《古今医统大全》
  15. 用药宜忌论《血证论》
  16. 用药如用兵《医学集成》
  17. 用药宜禁《医学纲目》
  18. 用药权衡《周慎斋遗书》
  19. 用药宜禁论《脾胃论》
  20. 用药秘诀《尤氏喉症指南》
  21. 用药宜精审慎勿疏忽记《证治心传》
  22. 用药论一《研经言》
  23. 用药宜审分两为先《医门补要》
  24. 用药论二《研经言》
  25. 用药用方辨《卫生宝鉴》
  26. 用药例丸散汤膏各有所宜《寿世青编》
  27. 用药用方辨《医学启源》
  28. 用药例《类证治裁》
  29. 用药增损法《外科精义》
  30. 用药利弊的权衡《默克家庭诊疗手册》
  31. 用药之法《药鉴》


药性阴阳论_《药鉴》_中医本草_【岐黄之术】

药性阴阳论

药性阴阳论

  • 上一页
  • 目录
  • 相关
  • 下一页

药有气味浓薄不同，轻重不等，寒热相杂，阴阳相混，或气一而味殊，或味同而气异。

清阳发腠理，实四肢，清之清者也。浊阴走五脏归六腑，浊之浊者也。清中清者，养荣于神，浊中浊者，坚强骨髓。气为阳、气浓为纯阳，气薄为阳中之阴，气薄则发泄，气浓则发热。

味为阴、味浓为纯阴，味薄为阴中之阳，味薄则通，味浓则泄。辛甘发散为阳，酸苦涌泄为阴，淡味渗泄为阳，酸苦涌泄为阴。辛甘淡之热者，为阴中之阳，酸苦咸之寒者，为阳中之阴。如茯苓淡，为在天之阳也，阳当上行，何为利水而泄下？内经云，气之薄者，乃阳中之阴，所以利水而泄下，然而泄下亦不离乎阴之体，故入乎太阴也。麻黄甘、为在地之阴也，阴当下行，何为发汗而上升？内经云，味之薄者，乃阴中之阳，所以发汗而上升，然而升上亦不离乎阳之体，故入乎太阳也。附子气味俱浓，其性热，乃阳中之阳，故经云，发热。大黄气味俱浓，其性寒，乃阴中之阴，故经云，泄下。淡竹乃阳中之阴，所以利小便。苦茶乃阴中之阳，所以清头目。

药有寒热温凉平和之气，辛甘淡苦酸咸之味，升降浮沉之性，宣通补泻之能。内经曰，补泻在味，随时换气，故升以散之，散其在表拂郁也。甘以缓之，缓其大热大寒也。淡以渗之，渗其内湿，利小便也。苦以泄之，泄其上升之火也。酸以收之，收其精散之气也。咸以软之，软其燥结之火也。春气温而宜用凉药，夏气热而宜用寒药，秋气凉而宜用温药，冬气寒而宜用热药，此特四时之正耳，若病与时违，又不拘此例也。假如夏月忌发散，苟表实极重之症，虽用麻黄一两何妨，其余可以例推。病在上而宜用升药，病在下而宜用降药，病在外而宜用浮药，病在内而宜用沉药，故经曰，升降浮沉则顺之，谓顺其升降浮沉药味之性也。

寒

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药生熟法
  • 当前页：药性阴阳论
  • 下一页：病症标本论
<<< 返回本书目录
  1. 药性阴阳论《药鉴》
  2. 药性有畏恶《冯氏锦囊秘录》
  3. 药性要旨《医学启源》
  4. 药性指掌《医经国小》
  5. 药性要旨《卫生宝鉴》
  6. 药性专长论《医学源流论》
  7. 药性形名论《侣山堂类辩》
  8. 药性总义《本草备要》
  9. 药性小引《幼科铁镜》
  10. 药性总义《本草从新》
  11. 药性生熟〔用〕法《医学启源》
  12. 药学发展简史《医院药学》
  13. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  14. 药学科的管理模式《医院药学》
  15. 药性论《银海精微》
  16. 药学科的经济效益管理《医院药学》
  17. 药性光明赋《异授眼科》
  18. 药学科质量管理《医院药学》
  19. 药性歌括《寿世保元》
  20. 药验论《研经言》
  21. 药性歌（凡二百四十首 添加）《明医指掌》
  22. 药用必明六化《古今医统大全》
  23. 药性歌《万病回春》
  24. 药用倒提壶【中药大全】
  25. 药性赋幼科摘要《幼科铁镜》
  26. 药用根梢法《医学启源》
  27. 药性赋《古今医鉴》
  28. 药用狗牙花【中药大全】
  29. 药性裁成章《韩氏医通》
  30. 药用寒温补泻，当察患者体质《余无言医案》
  1. 药性阴阳论《药鉴》
  2. 药性要旨《医学启源》
  3. 药性有畏恶《冯氏锦囊秘录》
  4. 药性要旨《医旨绪余》
  5. 药性指掌九十首《医经国小》
  6. 药性要旨《卫生宝鉴》
  7. 药性专长论《医学源流论》
  8. 药性要旨《汤液本草》
  9. 药性总义《本草备要》
  10. 药性形名论《侣山堂类辩》
  11. 药性总义《本草从新》
  12. 药性小引《幼科铁镜》
  13. 药学发展简史《医院药学》
  14. 药性生熟〔用〕法《医学启源》
  15. 药学管理人员的职责《医院药学》
  16. 药性升降浮沉补泻法《珍珠囊补遗药性赋》
  17. 药学技术简史《医院药学》
  18. 药性论《银海精微》
  19. 药学技术人员岗位职责《医院药学》
  20. 药性光明赋《异授眼科》
  21. 药学监督的组织网络与职责《医院药学》
  22. 药性歌括《寿世保元》
  23. 药学监督的作用与意义《医院药学》
  24. 药性歌（凡二百四十首 添加）《明医指掌》
  25. 药学教育《中国医学通史》
  26. 药性歌《万病回春》
  27. 药学科《医院药学》
  28. 药性赋幼科摘要《幼科铁镜》
  29. 药学科的管理模式《医院药学》
  30. 药性裁成章《韩氏医通》
  31. 药学科的科研基础必备条件《医院药学》


病症标本论_《药鉴》_中医本草_【岐黄之术】

病症标本论

病症标本论

  • 上一页
  • 目录
  • 相关
  • 下一页

治病当知标本。先受病为本，后传流之病为标。如先感轻病而后滋生重病，亦先治轻病而后治重病，于是邪气乃伏，盖治其本故也。若先治本，虽病有十余症皆去矣，不先治本，而治其标，邪气益甚，病势益重，不可去矣。若有中满，无问标本，先治中满，谓其急也。

若中满复有闭结，亦无论标本，当先治闭结，后治中满，谓尤急也。除闭结中满之外，皆先治本，不可不慎也。假如肝受心火之邪，是从前来者为实邪，当泻其子火也。故经曰，本而标之，先治其本。入肝经药为引，用泻心火药为君，是治实邪之病也。假如肝受肾邪，是从后来者为虚邪，当补其母水也。故经曰，标而本之，先治其标。入肾经药为引，用补肝药为君，是治虚邪之病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性阴阳论
  • 当前页：病症标本论
  • 下一页：取方之法
<<< 返回本书目录
  1. 病症标本论《药鉴》
  2. 病症不同论《医学源流论》
  3. 病症《止园医话》
  4. 病之中外治有先后《类经》
  5. 病证形候《幼幼新书》
  6. 病中大便下黑血《医门补要》
  7. 病证《颅囟经》
  8. 病中忌食诸豆《医门补要》
  9. 病箴《医述》
  10. 病中转病《医门补要》
  11. 病灶【疾病症状】
  12. 病诸候《巢氏病源补养宣导法》
  13. 病在血分《圆运动的古中医学》
  14. 病诸候（凡三十五论）《诸病源候论》
  15. 病在荣卫《圆运动的古中医学》
  16. 病主脉《古今名医汇粹》
  17. 病在气分《圆运动的古中医学》
  18. 病状《虚损病类钩沉》
  19. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  20. 拨刀面【方剂大全】
  21. 病在肠胃《圆运动的古中医学》
  22. 拨毒散【方剂大全】
  23. 病源详揭（儿科）《冯氏锦囊秘录》
  24. 拨风云膏【方剂大全】
  25. 病源论（望闻问切）《幼科推拿秘书》
  26. 拨光散【方剂大全】
  27. 病原学诊断《人体寄生虫学》
  28. 拨火杖《本草纲目》完整版
  29. 病原性真菌概述《医学微生物学》
  30. 拨慢老化时钟的松果体《免疫与健康》
  1. 病症标本论《药鉴》
  2. 病证形候《幼幼新书》
  3. 病症不同论《医学源流论》
  4. 病证《脉诀汇辨》
  5. 病症卷三《止园医话》
  6. 病证《颅囟经》
  7. 病症死生歌《针灸大成》
  8. 病箴《医述》
  9. 病症性《医学微生物学》
  10. 病脏《中医词典》
  11. 病之阶《中医词典》
  12. 病在中旁取之《中医词典》
  13. 病之造字《思考中医》
  14. 病在血分《圆运动的古中医学》
  15. 病之中外治有先后《类经》
  16. 病在下而求诸上《傅青主男科》
  17. 病中大便下黑血《医门补要》
  18. 病在上而求诸下《傅青主男科》
  19. 病中忌食诸豆《医门补要》
  20. 病在荣卫《圆运动的古中医学》
  21. 病中转病《医门补要》
  22. 病在气分《圆运动的古中医学》
  23. 病主脉《古今名医汇粹》
  24. 病在肠胃三焦大气流行空虚之部与淫溢滞经脉膜络曲折深隐之部其治不同《读医随笔》
  25. 病状《虚损病类钩沉》
  26. 病在肠胃《圆运动的古中医学》
  27. 病阻《中医词典》
  28. 病源详揭（儿科）《冯氏锦囊秘录》
  29. 拨法《中医词典》
  30. 病源论（望闻问切）《幼科推拿秘书》
  31. 拨络法《中医词典》


取方之法_《药鉴》_中医本草_【岐黄之术】

取方之法

取方之法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡用其味，必用其味之可否。若用其气，必用其气之所宜。识其病之标本，及脏腑寒热虚实微甚缓急，而用其药之气味，随其症而取方也。主治病者为君，佐君者为臣，应臣者为使，此随病之所宜，而赞成方以用之。君一臣二，奇之制也。君二臣四，偶之制也。去咽嗌之病近。近者奇之。去肝肾之病远，远者偶之。汗者不可以奇，下者不可以偶。补上治下制以缓，缓则气味薄。补下治上制以急，急则气味浓。薄者则频而小服，浓者则暂而多服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病症标本论
  • 当前页：取方之法
  • 下一页：论各经补泻及专主泻火药
<<< 返回本书目录
  1. 取方之法《药鉴》
  2. 取膏肓穴法（医学入门）《针灸大成》
  3. 取代羧酸和对映异构《医用化学》
  4. 取红铅法《古今医统大全》
  5. 取虫门《串雅内外编》
  6. 取火法《痰火点雪》
  7. 取蟾酥法《外科正宗》
  8. 取灸心气法；取灸痔漏法；灸小肠疝气穴法；灸肠风下血法《针灸大成》
  9. 取蟾酥法《外科选要》
  10. 取孔穴法《千金翼方》
  11. 取蟾酥法《古今医统大全》
  12. 取蟠桃酒法《古今医统大全》
  13. 取艾法《苏沈良方》
  14. 取骑竹马灸穴法《针灸大全》
  15. 曲直汤【方剂大全】
  16. 取气太冲《养生导引秘籍》
  17. 曲直汤《医学衷中参西录》
  18. 取清明水制明目膏法《古今医统大全》
  19. 曲枝天冬【中药大全】
  20. 取人中黄法《古今医统大全》
  21. 曲枝假蓝【中药大全】
  22. 取肾俞法《针灸聚英》
  23. 曲贼鱼《本草纲目》图文版
  24. 取肾俞穴法《针灸大全》
  25. 曲泽穴【上肢内侧穴位】
  26. 取嚏《随息居重订霍乱论》
  27. 曲垣穴【上肢外侧穴位】
  28. 取天河水法《厘正按摩要术》
  29. 曲垣穴【人体背部穴位】
  30. 取铁华粉法《古今医统大全》
  1. 取方之法《药鉴》
  2. 取雕青《儒门事亲》
  3. 取肺法《痰火点雪》
  4. 取代羧酸和对映异构《医用化学》
  5. 取膏肓穴法（医学入门）《针灸大成》
  6. 取虫法《慎柔五书》
  7. 取合谷穴法《痰火点雪》
  8. 取齿丹《外科全生集》
  9. 取红铅法《古今医统大全》
  10. 取蟾酥秘法（华佗取蟾酥）《华佗神方》
  11. 取红铅秘法（华佗取红铅）《华佗神方》
  12. 取蟾酥法度《仙传外科集验方》
  13. 取火法《针灸易学》
  14. 取蟾酥法《外科选要》
  15. 取火法《痰火点雪》
  16. 取蟾酥法《外科正宗》
  17. 取积聚方《中藏经》
  18. 取蟾酥法《古今医统大全》
  19. 取箭镞方《是斋百一选方》
  20. 取鼻痔秘法《中医词典》
  21. 取金汁秘法（华佗取金汁）《华佗神方》
  22. 取胞衣要诀《急救广生集》
  23. 取灸心气法《针灸大成》
  24. 取艾法《苏沈良方》
  25. 取灸痔漏法《针灸大成》
  26. 取艾法《针灸神书》
  27. 取孔穴法《千金翼方》
  28. 取《中医词典》
  29. 取劳虫方《三因极一病证方论》
  30. 曲转处《中医词典》
  31. 取脓《证治准绳·疡医》


论各经补泻及专主泻火药_《药鉴》_中医本草_【岐黄之术】

论各经补泻及专主泻火药

论各经补泻及专主泻火药

  • 上一页
  • 目录
  • 相关
  • 下一页

（足厥阴肝经 足少阳胆经） 味辛补酸泻 气温补凉泻（足太阴脾经 足阳明胃经） 味甘补苦泻 气温热补寒凉泻（足少阴肾经 足太阳膀胱） 味苦补咸泻 气寒补热泻（手少阴心经 手太阳小肠） 味咸补甘泻 气热补寒泻（手太阴肺经 手阳明大肠） 味酸补辛泻 气凉补温泻五脏更相平也，一脏不平，以所胜平之。故曰，安谷则昌，绝谷则亡，水去则荣散，谷清则卫荣，荣散则亡，神无所居。仲景云，水入于经，其血乃成，谷入于胃，脉道乃行。故血不可不养，卫不可不温，血温卫和，荣卫将行，常有天年。又曰，人之一身，外为阳、内为阴。背为阳，腹为阴。腑为阳，脏为阴。阳中之阳，心也。阳中之阴，肺也。阴中之阴，肾也。阴中之阳，肝也。阴中之至阴，脾也。

黄连泻心火，枯芩泻肺火，白芍泻肝火，柴胡 黄连泻肝胆火，木通泻小肠火，知母泻肾火，条芩泻大肠火，黄柏泻膀胱火，滑石泻六经火，栀子泻屈曲火。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：取方之法
  • 当前页：论各经补泻及专主泻火药
  • 下一页：用药之法
<<< 返回本书目录
  1. 论各经补泻及专主泻火药《药鉴》
  2. 论各伤主方《跌打秘方》
  3. 论膈噎《史载之方》
  4. 论各穴要害之处《跌打秘方》
  5. 论隔蒜灸得效《外科精要》
  6. 论攻利《伤科汇纂》
  7. 论隔蒜灸《外科理例》
  8. 论古法通变《景岳全书》
  9. 论革脉之形状及治法《医学衷中参西录》
  10. 论骨痹《中藏经》
  11. 论干燥《冯氏锦囊秘录》
  12. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  13. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  14. 论寡妇病《外科理例》
  15. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  16. 论怪病多属痰《冯氏锦囊秘录》
  17. 论肝无补法《质疑录》
  18. 论怪病多属痰《质疑录》
  19. 论肝气《知医必辨》
  20. 论关格是脉而非症《质疑录》
  21. 论肝脾生病《仁斋直指方论（附补遗）》
  22. 论关馘《冯氏锦囊秘录》
  23. 论肝病治法《医学衷中参西录》
  24. 论桂枝麻黄青龙用药三证《伤寒发微论》
  25. 论甘草《苏沈良方》
  26. 论桂枝肉桂《伤寒发微论》
  27. 论腹中瘀血《济阴纲目》
  28. 论桂枝汤用赤白芍药不同《伤寒发微论》
  29. 论腹痈《外科枢要》
  30. 论过服寒凉法当温补《济阴纲目》
  1. 论各经补泻及专主泻火药《药鉴》
  2. 论膈噎《史载之方》
  3. 论各伤主方《跌打秘方》
  4. 论隔蒜灸得效《外科精要》
  5. 论各穴要害之处《跌打秘方》
  6. 论隔蒜灸《外科理例》
  7. 论各种疗治宜因病而施《华佗神方》
  8. 论革脉之形状及治法《医学衷中参西录》
  9. 论攻利《伤科汇纂》
  10. 论干燥《冯氏锦囊秘录》
  11. 论古法通变《景岳全书》
  12. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  13. 论古今药饵得失《华佗神方》
  14. 论疳蚀疮《冯氏锦囊秘录》
  15. 论骨痹《中藏经》
  16. 论肝脏虚实寒热生死逆顺脉证之法《华佗神方》
  17. 论骨痹《华佗神方》
  18. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  19. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  20. 论肝无补法《质疑录》
  21. 论寡妇病《外科理例》
  22. 论肝气（二条）《知医必辨》
  23. 论怪病多属痰《质疑录》
  24. 论肝脾生病《仁斋直指方论（附补遗）》
  25. 论怪病多属痰《冯氏锦囊秘录》
  26. 论肝病治法《医学衷中参西录》
  27. 论关格是脉而非症《质疑录》
  28. 论甘草《苏沈良方》
  29. 论关馘《冯氏锦囊秘录》
  30. 论腹中瘀血《济阴纲目》
  31. 论桂枝麻黄青龙用药三证《伤寒发微论》


用药之法_《药鉴》_中医本草_【岐黄之术】

用药之法

用药之法

  • 上一页
  • 目录
  • 相关
  • 下一页

寒者热之，热者寒之。微者逆之，甚者从之。坚者削之，客者除之。劳者温之，结者散之，留者行之，燥者润之。损者益之，惊者平之，逸者行之，上者下之。逆者正治，从者反治。

则肝，法春木酸，生之道也，失常则病矣。

风淫于内，治以辛凉，佐以甘辛，以甘缓之，以辛散之。

则心，法夏火苦，长之道也，失常则病矣。

热淫于内，治以咸寒，佐以甘苦，以咸甘收之，以苦发之。

则脾，法中央土甘，化之道也，失常则病矣。

湿淫于内，治以酸热，佐以咸寒，以苦燥之，以淡泄之。

则肺，法秋金辛，收之道也，失常则病矣。

燥淫于内，治以苦温，佐以甘辛，以辛润之，以苦下之。

则肾，法冬水咸，藏之道也，失常则病矣。

寒淫于内，治以甘热，佐以苦辛，以辛发之，以苦坚之。

假如风淫于内，即是肝木失常，火随而炽，治以辛凉，是用辛金克其肝木，凉水沃其炎火也。余治例此。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论各经补泻及专主泻火药
  • 当前页：用药之法
  • 下一页：引经药性
<<< 返回本书目录
  1. 用药之法《药鉴》
  2. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  3. 用药增损法《外科精义》
  4. 用药总论《伤科汇纂》
  5. 用药用方辨《医学启源》
  6. 用药总论附《古今名医汇粹》
  7. 用药用方辨《卫生宝鉴》
  8. 用针法《灸法秘传》
  9. 用药宜审分两为先《医门补要》
  10. 用针方宜《针灸素难要旨》
  11. 用药宜精审慎勿疏忽记《证治心传》
  12. 用针呼吸法《普济方·针灸》
  13. 用药宜禁论《脾胃论》
  14. 用针略例《备急千金要方》
  15. 用药宜禁《医学纲目》
  16. 用针略例《普济方·针灸》
  17. 用药宜忌论《血证论》
  18. 用针脉法《子午流注说难》
  19. 用药须知《医法圆通》
  20. 用针十四法《古今医统大全》
  21. 用药须使邪有出路《读医随笔》
  22. 用针勿忌?神《景岳全书》
  23. 用药无据反为气贼《卫生宝鉴》
  24. 用针勿忌尻神《外科选要》
  25. 用药温凉须防秘泄论《外科精要》
  26. 用针先诊反治为害《类经》
  27. 用药丸散例《药鉴》
  28. 用针虚实补泻《类经》
  29. 用药丸散《珍珠囊补遗药性赋》
  30. 用中西二法调治肾脏性水肿《余无言医案》
  1. 用药之法《药鉴》
  2. 用药增损法《外科精义》
  3. 用药治法《寿世保元》
  4. 用药用方辨《医学启源》
  5. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  6. 用药用方辨《卫生宝鉴》
  7. 用药总论《伤科汇纂》
  8. 用药宜审分两为先《医门补要》
  9. 用药总论附《古今名医汇粹》
  10. 用药宜精审慎勿疏忽记《证治心传》
  11. 用于5～8岁儿童几个修改测验《医学心理学》
  12. 用药宜禁论《脾胃论》
  13. 用于融合的动物骨髓细胞系《实验动物科学》
  14. 用药宜禁《医学纲目》
  15. 用针尺寸取穴法《针灸神书》
  16. 用药宜忌论《血证论》
  17. 用针法《灸法秘传》
  18. 用药须使邪有出路《读医随笔》
  19. 用针方宜《针灸素难要旨》
  20. 用药无据反为气贼《卫生宝鉴》
  21. 用针呼吸法《普济方·针灸》
  22. 用药温凉须防秘泄论《外科精要》
  23. 用针略例《备急千金要方》
  24. 用药丸散例《药鉴》
  25. 用针略例《普济方·针灸》
  26. 用药丸散《珍珠囊补遗药性赋》
  27. 用针脉法《子午流注说难》
  28. 用药生熟各宜论《审视瑶函》
  29. 用针十四法《古今医统大全》
  30. 用药生熟法《药鉴》
  31. 用针说《痧胀玉衡》


引经药性_《药鉴》_中医本草_【岐黄之术】

引经药性

引经药性

  • 上一页
  • 目录
  • 相关
  • 下一页

小肠膀胱属太阳， 本羌活是本乡。三焦胆与肝胞络，少阳厥阴柴胡强。太阳阳明并足胃，葛根 白芷 升麻当。太阴肺脉中焦起，白芷 升麻葱白乡。脾经少与肺部异，升麻兼之白芍详。少阴心经独活主，肾经独活加桂良。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药之法
  • 当前页：引经药性
  • 下一页：十八反药性
<<< 返回本书目录
  1. 引经药性《药鉴》
  2. 引精止血汤【方剂大全】
  3. 引经药报使《医经国小》
  4. 引据古今经史百家书目《本草纲目》完整版
  5. 引经药《医学传心录》
  6. 引据古今医家书目《本草纲目》完整版
  7. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  8. 引龙汤【方剂大全】
  9. 引火归原《章次公医案》中附子的应用
  10. 引起腰腿痛的其它疾病《中医伤科按摩学》
  11. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  12. 引气丹《苏沈良方》
  13. 引动春《毓麟验方》
  14. 引气归血汤【方剂大全】
  15. 引《针灸聚英》
  16. 引水蕉【中药大全】
  17. 引《银海精微》
  18. 引水散【方剂大全】
  19. 引《医学入门》
  20. 引痰法《厘正按摩要术》
  21. 引《慎疾刍言》
  22. 引血归经汤【方剂大全】
  23. 尹季藩风热咳喘治验《一得集》
  24. 引言《临床营养学》
  25. 龈交穴【头部正面穴位】
  26. 引言《临床营养学》
  27. 龈齿部《疡医大全》
  28. 引言《专治麻痧初编》
  29. 寅手太阴肺经《神应经》
  30. 引饮无度【方剂主治】
  1. 引经药性《药鉴》
  2. 引经药报使《医经国小》
  3. 引流及外固定《骨科学》
  4. 引经药《医学传心录》
  5. 引年《中医词典》
  6. 引经报使《痰火点雪》
  7. 引牛痘法《金匮要略浅注》
  8. 引经报使《中医词典》
  9. 引气《中医词典》
  10. 引经报使《中医名词词典》
  11. 引气丹《苏沈良方》
  12. 引火归原《中医词典》
  13. 引气法《中医词典》
  14. 引火归原《章次公医案》中附子的应用
  15. 引气汤《三因极一病证方论》
  16. 引火法《中医词典》
  17. 引伸法《中医词典》
  18. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  19. 引神归舍丹《仁术便览》
  20. 引动春《毓麟验方》
  21. 引神归舍丹《是斋百一选方》
  22. 引《针灸聚英》
  23. 引手《中医词典》
  24. 引《银海精微》
  25. 引水上天河《中医词典》
  26. 引《医学入门》
  27. 引痰法《中医词典》
  28. 引《慎疾刍言》
  29. 引痰法《厘正按摩要术》
  30. 引《中医词典》
  31. 引物的量《实用免疫细胞与核酸》


十八反药性_《药鉴》_中医本草_【岐黄之术】

十八反药性

十八反药性

  • 上一页
  • 目录
  • 相关
  • 下一页

人参芍药与沙参，细辛玄参及紫参，苦参丹参并前药，一见藜芦便杀人。白芨白蔹并半夏，栝蒌贝母五般真，莫见乌头与乌喙，逢之一反疾如神。大戟芫花并海藻，甘遂以上反甘草。蜜蜡莫与葱根睹，云母休见石决明。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：引经药性
  • 当前页：十八反药性
  • 下一页：十九畏药性
<<< 返回本书目录
  1. 十八反药性《药鉴》
  2. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  3. 十八反歌诀《本草便读》
  4. 十八脉形歌《丹台玉案》
  5. 十八反歌《珍珠囊补遗药性赋》
  6. 十八难《难经悬解》
  7. 十八反(二首并出儒门事亲)《医经国小》
  8. 十八伤《寿世传真》
  9. 十八反《儒门事亲》
  10. 十八味丁沉透膈汤【方剂大全】
  11. 十八反《古今医统大全》
  12. 十八问答《外科十三方考》
  13. 蒒实【中药大全】
  14. 十八症【中药大全】
  15. 蓍实【中药大全】
  16. 十宝丹《外科传薪集》
  17. 蓍实《证类本草》
  18. 十宝丹【方剂大全】
  19. 蓍实《神农本草经百种录》
  20. 十宝散【方剂大全】
  21. 蓍实《本草图经》
  22. 十弊论《宁坤秘籍》
  23. 蓍实《本草乘雅半偈》
  24. 十补丸【方剂大全】
  25. 蓍草【中药大全】
  26. 十补圆【方剂大全】
  27. 蓍《本草纲目》完整版
  28. 十不治症《跌打损伤方》
  29. 湿阻《中医内科学》
  30. 十产论《医学心悟》
  1. 十八反药性《药鉴》
  2. 十八反歌诀《本草便读》
  3. 十八喉风《中医词典》
  4. 十八反歌《珍珠囊补遗药性赋》
  5. 十八剂《中医词典》
  6. 十八反（二首并出儒门事亲）《医经国小》
  7. 十八论中治产前后患，蒲黄黑神散功效《卫生家宝产科备要》
  8. 十八反《医旨绪余》
  9. 十八脉形歌《丹台玉案》
  10. 十八反《儒门事亲》
  11. 十八难《难经》
  12. 十八反《古今医统大全》
  13. 十八难《难经悬解》
  14. 十八反《中医词典》
  15. 十八伤《寿世传真》
  16. 十八反《中医名词词典》
  17. 十八味丁沉透膈汤《太平惠民和剂局方》
  18. 十 温病《医效秘传》
  19. 十八问答《外科十三方考》
  20. 十 、D因子《细胞和分子免疫学》
  21. 十宝丹《外科传薪集》
  22. 十《类经》
  23. 十宝汤（加减十宝汤）《是斋百一选方》
  24. 十《类经》
  25. 十弊论《宁坤秘籍》
  26. 蓍实《本草图经》
  27. 十补丸《三因极一病证方论》
  28. 蓍实《本草乘雅半偈》
  29. 十补丸《太平惠民和剂局方》
  30. 蓍实《药性切用》
  31. 十补丸《医学心悟》


十九畏药性_《药鉴》_中医本草_【岐黄之术】

十九畏药性

十九畏药性

  • 上一页
  • 目录
  • 相关
  • 下一页

硫黄元是火之精，朴硝一见便相争。水银莫与砒霜见，野狼毒最怕密陀僧。巴豆性烈最为上，却与牵牛不顺情。丁香莫与郁金见，牙硝难合京三棱。川乌 草乌不顺犀，人参又忌五灵脂。官桂善能调冷气，石脂相见便跷蹊。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十八反药性
  • 当前页：十九畏药性
  • 下一页：孕妇禁忌药性
<<< 返回本书目录
  1. 十九畏药性《药鉴》
  2. 十咳方《外台秘要》
  3. 十九畏歌《珍珠囊补遗药性赋》
  4. 十两叶【中药大全】
  5. 十九畏(一首)《医经国小》
  6. 十六段锦《养生导引秘籍》
  7. 十九畏《古今医统大全》
  8. 十六绝症《喉科指掌》
  9. 十九难《难经悬解》
  10. 十六难《难经悬解》
  11. 十精丸《毓麟验方》
  12. 十六味冬青丸【方剂大全】
  13. 十将平痎汤【方剂大全】
  14. 十六种治法《医效秘传》
  15. 十将军丸【方剂大全】
  16. 十难《难经悬解》
  17. 十将丹【方剂大全】
  18. 十七《医旨绪余》
  19. 十剂一首(集见儒门事亲)《医经国小》
  20. 十七难《难经悬解》
  21. 十剂论《本草新编》
  22. 十七味药酒【方剂大全】
  23. 十剂补遗《冯氏锦囊秘录》
  24. 十齐《古今医统大全》
  25. 十剂《冯氏锦囊秘录》
  26. 十奇散【方剂大全】
  27. 十剂《本草蒙筌》
  28. 十全大补汤《虚损启微》
  29. 十剂《本草纲目》完整版
  30. 十全大补汤【方剂大全】
  1. 十九畏药性《药鉴》
  2. 十九畏歌《珍珠囊补遗药性赋》
  3. 十绝《中医词典》
  4. 十九畏（一首）《医经国小》
  5. 十科《中医词典》
  6. 十九畏《古今医统大全》
  7. 十咳《中医词典》
  8. 十九畏《中医词典》
  9. 十咳方六首《外台秘要》
  10. 十九畏《中医名词词典》
  11. 十留针歌《重楼玉钥》
  12. 十九难《难经悬解》
  13. 十六《类经》
  14. 十九难《难经》
  15. 十六 寒疫《医效秘传》
  16. 十九二十岁经证《竹林女科证治》
  17. 十六段锦《养生导引秘籍》
  18. 十九病机《思考中医》
  19. 十六绝症《喉科指掌》
  20. 十精丸《是斋百一选方》
  21. 十六论子嗣《石室秘录》
  22. 十精丸《是斋百一选方》
  23. 十六络脉《中医词典》
  24. 十精丸《毓麟验方》
  25. 十六络诗《医学实在易》
  26. 十精丸《奇方类编》
  27. 十六络穴图《脉诀汇辨》
  28. 十剂一首（集见儒门事亲）《医经国小》
  29. 十六络穴图《医学实在易》
  30. 十剂论《本草新编》
  31. 十六难《难经》


孕妇禁忌药性_《药鉴》_中医本草_【岐黄之术】

孕妇禁忌药性

孕妇禁忌药性

  • 上一页
  • 目录
  • 相关
  • 下一页

斑水蛭及虻虫，乌头附子与天雄。野葛水银并巴豆，牛膝薏苡与蜈蚣。三棱代赭芫花麝，大戟蛇脱黄雌雄。牙硝芒硝牡丹桂，槐花牵牛皂荚同。半夏南星并通草，瞿麦 干姜 桃仁通。 砂干漆蟹甲爪，地胆茅根都不中。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：十九畏药性
  • 当前页：孕妇禁忌药性
  • 下一页：六陈药性
<<< 返回本书目录
  1. 孕妇禁忌药性《药鉴》
  2. 孕妇口苦【疾病症状】
  3. 孕妇腹部硬块【疾病症状】
  4. 孕妇内痈《医学心悟》
  5. 孕妇非妊娠原因的腹痛【疾病症状】
  6. 孕妇起居忌《济阴纲目》
  7. 孕妇肚子痒【疾病症状】
  8. 孕妇气喘【疾病症状】
  9. 孕妇出疹《冯氏锦囊秘录》
  10. 孕妇全身性水肿【疾病症状】
  11. 孕妇出痘论《胎产心法》
  12. 孕妇上火【疾病症状】
  13. 孕妇出痘论《妇科秘书》
  14. 孕妇食忌《济阴纲目》
  15. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  16. 孕妇水肿《医门补要》
  17. 孕妇出痘《医宗金鉴》
  18. 孕妇胎热似痢《仁斋直指方论（附补遗）》
  19. 孕妇出痘《痘疹心法要诀》
  20. 孕妇腿抽筋【疾病症状】
  21. 孕妇耻骨痛【疾病症状】
  22. 孕妇胃痛【疾病症状】
  23. 孕妇病须保胎《医门补要》
  24. 孕妇小腹痛【疾病症状】
  25. 孕妇背痛【疾病症状】
  26. 孕妇小腿浮肿【疾病症状】
  27. 孕产妇腰痛【疾病症状】
  28. 孕妇小腿痒【疾病症状】
  29. 孕产痘《续名医类案》
  30. 孕妇胸闷气短【疾病症状】
  1. 孕妇禁忌药性《药鉴》
  2. 孕妇忌食《评注产科心法》
  3. 孕妇痢疾《奇效简便良方》
  4. 孕妇及乳母的膳食《预防医学》
  5. 孕妇癃闭涓滴赤色方《回生集》
  6. 孕妇患淋《奇效简便良方》
  7. 孕妇目鼻咽喉唇口诸病《奇效简便良方》
  8. 孕妇惯坠胎《奇效简便良方》
  9. 孕妇内痈《医学心悟》
  10. 孕妇腹痒《奇效简便良方》
  11. 孕妇尿出《中医词典》
  12. 孕妇腹内钟鸣《古今医统大全》
  13. 孕妇起居忌《济阴纲目》
  14. 孕妇风寒不省人事《奇效简便良方》
  15. 孕妇起居所忌《女科经纶》
  16. 孕妇出疹《冯氏锦囊秘录》
  17. 孕妇乳肿作痛《奇效简便良方》
  18. 孕妇出痘论《妇科秘书》
  19. 孕妇伤寒护胎《奇效简便良方》
  20. 孕妇出痘论《胎产心法》
  21. 孕妇生死《医门补要》
  22. 孕妇出痘（附临产产后）《冯氏锦囊秘录》
  23. 孕妇失音《灵素节注类编》
  24. 孕妇出痘《痘疹心法要诀》
  25. 孕妇食忌《济阴纲目》
  26. 孕妇出痘《医宗金鉴》
  27. 孕妇水肿《医门补要》
  28. 孕妇病须保胎《医门补要》
  29. 孕妇胎动《奇方类编》
  30. 孕妇遍身搔痒《奇效简便良方》
  31. 孕妇胎热似痢《仁斋直指方论（附补遗）》


六陈药性_《药鉴》_中医本草_【岐黄之术】

六陈药性

六陈药性

  • 上一页
  • 目录
  • 相关
  • 下一页

枳壳 陈皮并半夏，茱萸野狼毒及麻黄，六般之药宜陈久，人用方知功效良。陈皮须用来年陈，麻黄三载始堪行。大黄必用锦纹者，不过三年力不全。医家不用新荆芥，木贼从来不用鲜。芫花本是阴中物，不怕如丝烂似绵。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孕妇禁忌药性
  • 当前页：六陈药性
  • 下一页：五郁主病
<<< 返回本书目录
  1. 六陈药性《药鉴》
  2. 六成汤【方剂大全】
  3. 六陈药《古今医统大全》
  4. 六畜《卫生易简方》
  5. 六陈汤【方剂大全】
  6. 六畜毛蹄甲《本草纲目》完整版
  7. 六陈歌《珍珠囊补遗药性赋》
  8. 六畜毛蹄甲《证类本草》
  9. 六陈顶【方剂大全】
  10. 六畜心《本草纲目》完整版
  11. 六陈《医经国小》
  12. 六畜之痫《幼幼新书》
  13. 六陈《儒门事亲》
  14. 六大天王【中药大全】
  15. 六柴胡汤证《临证实验录》
  16. 六道木【中药大全】
  17. 六藏丹【方剂大全】
  18. 六丁散【方剂大全】
  19. 六部平脉《古今医统大全》
  20. 六丁神散【方剂大全】
  21. 六部脉解《医学集成》
  22. 六丁饮【方剂大全】
  23. 六部脉解《三指禅》
  24. 六度煎【方剂大全】
  25. 六步四周三合会同子甲相合命曰岁立《类经》
  26. 六蛾戏珠【中药大全】
  27. 六变辩《景岳全书》
  28. 六法方钞-伤寒药方 《古今医统大全》
  29. 六宝散【方剂大全】
  30. 六法兼施章《韩氏医通》
  1. 六陈药性《药鉴》
  2. 六陈药《古今医统大全》
  3. 六畜《卫生易简方》
  4. 六陈汤劫剂《仁术便览》
  5. 六畜毛蹄甲《千金翼方》
  6. 六陈歌《珍珠囊补遗药性赋》
  7. 六畜毛蹄甲《新修本草》
  8. 六陈《医经国小》
  9. 六畜毛蹄甲《医学入门》
  10. 六陈《儒门事亲》
  11. 六畜毛蹄甲《证类本草》
  12. 六朝《医述》
  13. 六畜毛蹄甲《名医别录》
  14. 六柴胡汤证《临证实验录》
  15. 六畜毛蹄甲（马、牛、羊、猪、狗、鸡）《神农本草经》
  16. 六部平脉《古今医统大全》
  17. 六畜毛蹄甲味咸，平，有毒。主治鬼疰蛊毒，寒热，惊痫痉，癫疾，狂走，骆驼毛尤良。《本草经集注》
  18. 六部脉解《三指禅》
  19. 六畜痫《中医词典》
  20. 六部脉解《医学集成》
  21. 六畜之痫《幼幼新书》
  22. 六步主位平脉《伤寒直格》
  23. 六丁丸《是斋百一选方》
  24. 六步四周三合会同子甲相合命曰岁立《类经》
  25. 六法方钞（伤寒药方）《古今医统大全》
  26. 六不治《中医词典》
  27. 六法兼施章《韩氏医通》
  28. 六表12-41实验动物血液中磷脂总量及其分类值[SB][60][/SB]《实验动物科学》
  29. 六缝《中医词典》
  30. 六变辩《景岳全书》
  31. 六府胀《中医词典》


五郁主病_《药鉴》_中医本草_【岐黄之术】

五郁主病

五郁主病

  • 上一页
  • 目录
  • 相关
  • 下一页

诸掉眩，皆属肝木。

掉、摇也。眩、昏乱旋运也。风主动故也。木郁达之，达、谓吐之也。

诸痒疮疡，皆属心火。

微热则痒，热甚则痛。火郁发之，发、谓疏散之也。

诸肿满、皆属脾土。

食饮不消则生湿，湿则生热。土郁夺之，夺、谓下之令无壅滞也。

诸 郁病痿，皆属肺金。

、谓满也。郁、谓奔迫也。痿、谓手足软弱，无力运动也。金郁拆之，拆、谓解表利小便也。

诸收引，皆属肾水收、谓敛也。引、谓急也。皆寒之用也。水郁泄之，泄、谓制其冲逆也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六陈药性
  • 当前页：五郁主病
  • 下一页：风类
<<< 返回本书目录
  1. 五郁主病《药鉴》
  2. 五圆全鸡《保健药膳》
  3. 五郁之发之治《类经》
  4. 五月茶【中药大全】
  5. 五郁之病《医学启源》
  6. 五月霜【中药大全】
  7. 五郁一首(集见内经至元正纪大论)《医经国小》
  8. 五阅五使《黄帝内经·灵枢》
  9. 五郁门《辨证录》
  10. 五阅五使《灵枢悬解》
  11. 五郁论《医经溯洄集》
  12. 五阅五使《内经评文》
  13. 五郁六郁解《叶选医衡》
  14. 五运不及灾宫(一首)《医经国小》
  15. 五郁发期(一首)《医经国小》
  16. 五运不及之占《医学纲目》
  17. 五用乖违病脉《三因极一病证方论》
  18. 五运行大论《素问悬解》
  19. 五用《冯氏锦囊秘录》
  20. 五运行大论篇《黄帝内经·素问》
  21. 五用《本草蒙筌》
  22. 五运客运太过为病歌《医宗金鉴》
  23. 五硬症《儿科萃精》
  24. 五运客运太过为病歌《运气要诀》
  25. 五硬第二十七问《婴童百问》
  26. 五运六气《医学真传》
  27. 五硬《证治准绳·幼科》
  28. 五运六气《增订叶评伤暑全书》
  29. 五硬《幼科铁镜》
  30. 五运六气《中医基础理论》
  1. 五郁主病《药鉴》
  2. 五郁之发之治《类经》
  3. 五欲五伤篇《素女妙论》
  4. 五郁之病《医学启源》
  5. 五圆全鸡《保健药膳》
  6. 五郁一首（集见内经至元正纪大论）《医经国小》
  7. 五月《急救广生集》
  8. 五郁门（六则）《辨证录》
  9. 五月胎形《女科旨要》
  10. 五郁论《医经溯洄集》
  11. 五月胎形《竹林女科证治》
  12. 五郁六郁解《叶选医衡》
  13. 五月胎证《竹林女科证治》
  14. 五郁发期（一首）《医经国小》
  15. 五月养胎《竹林女科证治》
  16. 五郁《中医词典》
  17. 五阅《中医词典》
  18. 五羽石《名医别录》
  19. 五阅五使《黄帝内经·灵枢》
  20. 五羽石《证类本草》
  21. 五阅五使《灵枢悬解》
  22. 五羽石《新修本草》
  23. 五阅五使《内经评文》
  24. 五羽石《千金翼方》
  25. 五运《中医词典》
  26. 五俞穴（五腧穴）《中医名词词典》
  27. 五运《疫疹一得》
  28. 五有余，五不足《中医名词词典》
  29. 五运《中医基础理论》
  30. 五有余《中医词典》
  31. 五运病解《医学启源》


风类_《药鉴》_中医本草_【岐黄之术】

风类

风类

  • 上一页
  • 目录
  • 相关
  • 下一页

诸暴强直，支痛 戾，里急筋缩，皆属于风。厥阴风木，乃肝胆之气也。

暴、卒也。强直、筋劲而不柔和也。支痛、坚固支持，筋挛不柔而痛也。 戾、筋缩也。

谓里急筋缩，乖戾失常而病也。然燥金主于紧敛，短缩筋劲，风木为病，反见燥金之化，由亢则害承乃制也。况风能胜湿而为燥也。风病势甚，而成筋缩者，燥之甚也。故诸甚者，皆兼乎燥。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五郁主病
  • 当前页：风类
  • 下一页：热类
<<< 返回本书目录
  1. 风雷云雨电图诀《疡医大全》
  2. 风冷《圣济总录》
  3. 风劳（余见劳）《针灸资生经》
  4. 风冷【方剂主治】
  5. 风劳《圣济总录》
  6. 风冷痹《圣济总录》
  7. 风劳《普济方·针灸》
  8. 风冷声嘶《圣济总录》
  9. 风兰【中药大全】
  10. 风狸《本草纲目》完整版
  11. 风癞论《解围元薮》
  12. 风狸《本草纲目》图文版
  13. 风狂方《外台秘要》
  14. 风狸脑《本草纲目》完整版
  15. 风狂《圣济总录》
  16. 风狸尿《本草纲目》完整版
  17. 风狂《扁鹊心书》
  18. 风疠各方《解围元薮》
  19. 风口噤方《外台秘要》
  20. 风痢下血证治《三因极一病证方论》
  21. 风口噤《圣济总录》
  22. 风流散【方剂大全】
  23. 风口方《外台秘要》
  24. 风六合汤【方剂大全】
  25. 风口《圣济总录》
  26. 风聋《圣济总录》
  27. 风厥劳风《类经》
  28. 风聋方《外台秘要》
  29. 风厥痉痫(附中恶五尸)《读医随笔》
  30. 风轮菜【中药大全】
  1. 风类《药鉴》
  2. 风类《寿世保元》
  3. 风冷《圣济总录》
  4. 风泪《中医词典》
  5. 风冷痹《圣济总录》
  6. 风雷云雨电图诀《疡医大全》
  7. 风冷痹《中医词典》
  8. 风劳（余见劳）《针灸资生经》
  9. 风冷候《巢氏病源补养宣导法》
  10. 风劳《金匮翼》
  11. 风冷候《诸病源候论》
  12. 风劳《普济方·针灸》
  13. 风冷泪《中医词典》
  14. 风劳《中医词典》
  15. 风冷声嘶《圣济总录》
  16. 风劳《圣济总录》
  17. 风冷失声《中医词典》
  18. 风癞论《解围元薮》
  19. 风冷失声候《诸病源候论》
  20. 风癞《回生集》
  21. 风冷失音《中医词典》
  22. 风癞《解围元薮》
  23. 风例《慎柔五书》
  24. 风廓《中医词典》
  25. 风疠各方《解围元薮》
  26. 风狂方九首《外台秘要》
  27. 风疬《中医词典》
  28. 风狂病候《诸病源候论》
  29. 风痢《时病论歌括新编》
  30. 风狂《扁鹊心书》
  31. 风痢《中医名词词典》


热类_《药鉴》_中医本草_【岐黄之术】

热类

热类

  • 上一页
  • 目录
  • 相关
  • 下一页

诸病喘呕吐酸，暴注下迫，转筋，小便混浊，腹胀如鼓，痈疽疡疹，瘤气结核，吐下霍乱，瞀郁肿胀，鼻塞鼽衄，血溢血泄，淋闭身热，恶寒战栗，惊惑悲笑，谵语妄答，衄蔑血污，皆属于热。少阴君火之热，乃真心与小肠之气也。喘、火气也。寒水为阴，主迟缓。热火为阳，主急数。寒则息迟气微。热则息数气粗，而为喘也。

呕者，胃气热甚则为呕，火气炎上之象也。寒亦主呕，不可执一而论。

吐酸、酸者肝木之味也。由火盛制金，不能平木，则肝木自甚，故为酸也。是以肝热则口酸。心热则口苦，脾热则口甘，肺热则口辛，肾热则口咸，又或有口淡者、胃热也。

暴注、卒泄也。肠胃热甚，而传化失常，火性疾速，故如是也。

下迫、后重急痛也。火性燥物故也。

转筋、反戾也。热气燥烁于筋，挛螈而痛也。言寒者误，寒虽主于收引，然止为厥逆禁固，屈伸不便，安得为转筋也。

小便混浊，寒则清洁，热则混浊也。

腹胀如鼓，气为阳，阳为热，气甚，则如是也。

痈、浅而大也。经曰、热胜血则为痈脓也。

疽、深而恶也。疡、有头小疮也。疹、浮小瘾疹也。

瘤气、赤瘤丹 ，热胜气也，火之色也。

结核、火气热甚、则郁结坚硬。如果中核也。不必溃发，但令热气散，则自消矣。

吐下霍乱，三焦为水谷传化之道路，热气甚，则传化失常，而吐泻霍乱，火性燥动故也。

或大法吐泻颇渴为热，不渴为寒，或热吐泻，始得之亦有不渴者，若不止，则亡津液而后必渴。寒本不渴，若亡津液过多，则亦燥而渴也。但寒者、脉当沉细而迟，热者、脉当实大而数。

瞀、昏也。热气甚，则浊乱昏昧也。

郁、怫郁也。结滞壅塞，而气不通畅，所谓热甚则腠理闭密而郁结也。然寒水主于闭藏，今反属热者，是火热亢极，反兼水化制之故也。

肿胀、热胜于内，则气郁而为肿也。阳气热甚，则腹胀也。火主彰显，升明舒荣，皆肿胀之象也。

鼻塞、窒塞不通畅也。火主 肿胀，故热客阳明，而鼻中 胀窒塞也。

鼽者、鼻流清涕也。夫五行之理，微则当其本化，甚则兼其鬼贼。经曰，亢则害、承乃制也。以火炼金，热极而反为水之样也。故肝热甚则出泣，心热甚则出汗，脾热甚则出涎，肺热甚则出涕，肾热甚则出唾也。

衄者、阳极拂郁于足阳明，火气上蒸于肺，则血妄行，而为鼻衄也。

血溢者、血上出也。血泄者、热客下焦，而大小便血泄也。

淋者、小便涩痛也。热客膀胱，郁结不能渗泄故也。又有遗尿不禁者，经曰、肾主二阴，水衰而怫郁客其部分，二阴郁结，则痿痹而神无所用，故小便遗失而不能禁止，然则热症明矣。仲景论少阴病热极，曰，溲便遗失、狂言、目反直视不转睛者，肾先绝也。

闭者、大便涩滞也。谓之风热结者，火甚制金，不能平木，则肝木自旺故也。

身热恶寒者，热在表也。寒则腠理闭密，阳气拂郁而然也。

战、动摇也。栗、寒冷也。皆火之象也。此由火热亢极而战。反兼水化制之，故战栗也。

惊者、心卒动而不宁也。火主于动，心火热甚，故惊也。

惑者、惑乱也。火实、则水衰，失志而惑乱也。

志者、肾水之神。

悲者、肺金所主也。笑者、心火所主也。悲笑而五液俱出者，火热亢极，而反兼水化制之故也。

谵者、多言也。言为心声，心热则多言也。

妄者、虚妄也。火为阳，故外清明而内浊昧。心热甚、则肾衰，而志不精一，见闻虚妄，而自为问答，神智失常也。

衄蔑血污者，心火热极，则血有余，热气上甚，则为血溢污浊，而见紫黑之象也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：风类
  • 当前页：热类
  • 下一页：湿类
<<< 返回本书目录
  1. 热劳【方剂主治】
  2. 热利寒利《伤寒心法要诀》
  3. 热劳《圣济总录》
  4. 热痢《备急千金要方》
  5. 热劳《女科折衷纂要》
  6. 热痢《儿科萃精》
  7. 热渴《幼幼新书》
  8. 热痢《圣济总录》
  9. 热咳【疾病大全】
  10. 热痢《医宗金鉴》
  11. 热痉挛【疾病症状】
  12. 热痢《幼幼新书》
  13. 热结节【疾病症状】
  14. 热痢【中药主治】
  15. 热结便秘【中药主治】
  16. 热痢寒痢《医宗金鉴》
  17. 热疾胎死腹中《女科百问》
  18. 热淋《儿科萃精》
  19. 热极眵睛《银海精微》
  20. 热淋《圣济总录》
  21. 热吉寒凶《四圣悬枢》
  22. 热淋《医学心悟》
  23. 热积必溃之病《原机启微》
  24. 热淋《医宗金鉴》
  25. 热积必溃之病《审视瑶函》
  26. 热淋《幼幼新书》
  27. 热汗【疾病大全】
  28. 热淋【中药主治】
  29. 热风《医学读书记》
  30. 热淋【方剂主治】
  1. 热类《药鉴》
  2. 热类《寿世保元》
  3. 热力灭菌《医学微生物学》
  4. 热泪《中医词典》
  5. 热利寒利《医学摘粹》
  6. 热劳《女科折衷纂要》
  7. 热利寒利《伤寒心法要诀》
  8. 热劳《慎柔五书》
  9. 热痢《圣济总录》
  10. 热劳《金匮翼》
  11. 热痢《中医词典》
  12. 热劳《中医词典》
  13. 热痢《备急千金要方》
  14. 热劳《圣济总录》
  15. 热痢《医宗金鉴》
  16. 热烂《中医词典》
  17. 热痢《幼幼新书》
  18. 热渴候《诸病源候论》
  19. 热痢《时病论》
  20. 热渴《幼幼新书》
  21. 热痢《儿科萃精》
  22. 热可制寒《中医词典》
  23. 热痢《幼科心法要诀》
  24. 热咳秘方《华佗神方》
  25. 热痢（暑痢）《时病论歌括新编》
  26. 热蹶《华佗神方》
  27. 热痢（暑痢）《时病论歌括新编》
  28. 热厥心痛《金匮翼》
  29. 热痢寒痢《医宗金鉴》
  30. 热厥心痛《明医指掌》
  31. 热痢候《诸病源候论》


湿类_《药鉴》_中医本草_【岐黄之术】

湿类

湿类

  • 上一页
  • 目录
  • 相关
  • 下一页

诸痉强直，积饮痞膈，中满，霍乱吐下，体重 肿，肉如泥，按之不起者，皆属于湿。

太阴湿土。乃脾胃之气也。

诸痉强直者，筋劲而不柔和也。阴痉曰柔，阳痉曰刚。故湿过极，则反兼风制之，然兼化者虚象，而实非风也。

积饮者、留饮积蓄，而不散也。

痞者、否而不通泰也。土得燥则消散，得湿则不能消，而为病也。

膈者、阻滞也。肠胃隔绝，而传化失其常也。

中满者、土为中州，湿为积饮，痞膈而满也。

霍乱吐下者，湿为留饮痞膈，而传化失常也。

体重者、土湿为病，则体重也。

肿、肉如泥，按之不起者，土过湿则为泥，是以不起也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热类
  • 当前页：湿类
  • 下一页：火类
<<< 返回本书目录
  1. 湿咳【疾病症状】
  2. 湿论《叶选医衡》
  3. 湿痉或问《温病条辨》
  4. 湿论《医贯》
  5. 湿解《儿科萃精》
  6. 湿啰音【疾病症状】
  7. 湿脚气【方剂主治】
  8. 湿门《儒门事亲》
  9. 湿家发黄证《伤寒九十论》
  10. 湿门《寿世青编》
  11. 湿剂《本草纲目》完整版
  12. 湿门《医方考》
  13. 湿霍乱吐泻交作《儿科萃精》
  14. 湿门《张氏医通》
  15. 湿霍乱《医宗金鉴》
  16. 湿门（儿科）《冯氏锦囊秘录》
  17. 湿火红积《凌临灵方》
  18. 湿门（嗽附）《儒门事亲》
  19. 湿毒蕴结证《临证实验录》
  20. 湿门要药《冯氏锦囊秘录》
  21. 湿毒流注门主论《疡医大全》
  22. 湿疟《儿科萃精》
  23. 湿毒流注（附瓜藤缠）《医宗金鉴》
  24. 湿气《凌临灵方》
  25. 湿毒疮【疾病大全】
  26. 湿气论《医原》
  27. 湿毒疮《外科启玄》
  28. 湿热病《圆运动的古中医学》
  29. 湿胆汤【方剂大全】
  30. 湿热成痿肺金受邪论《脾胃论》
  1. 湿类《药鉴》
  2. 湿类《寿世保元》
  3. 湿冷腰痛《中医词典》
  4. 湿困脾阳《中医词典》
  5. 湿冷腰痛《金匮翼》
  6. 湿困脾阳《中医名词词典》
  7. 湿痢《时病论歌括新编》
  8. 湿可去枯《中医词典》
  9. 湿痢《时病论歌括新编》
  10. 湿咳《中医词典》
  11. 湿痢《中医词典》
  12. 湿厥头痛《中医词典》
  13. 湿痢《时病论》
  14. 湿疽汤《瘴疟指南》
  15. 湿聋《中医词典》
  16. 湿痉或问《温病条辨》
  17. 湿论《医贯》
  18. 湿痉《温病条辨》
  19. 湿论《叶选医衡》
  20. 湿痉《中医词典》
  21. 湿瘰《中医名词词典》
  22. 湿疥候《诸病源候论》
  23. 湿脉案《类证治裁》
  24. 湿疥《中医词典》
  25. 湿门《张氏医通》
  26. 湿解《儿科萃精》
  27. 湿门《儒门事亲》
  28. 湿脚气《中医词典》
  29. 湿门《医方考》
  30. 湿家发黄证《伤寒九十论》
  31. 湿门《寿世青编》


火类_《药鉴》_中医本草_【岐黄之术】

火类

火类

  • 上一页
  • 目录
  • 相关
  • 下一页

诸热瞀螈，暴喑冒昧，躁扰狂越，骂詈惊骇。 肿酸疼，气逆冲上，禁栗如丧神守。嚏、呕、疮疡、喉痹，耳鸣及聋。呕涌溢，食不下。目昧不明，暴注、 螈，暴病暴死，皆属于火。少阳相火之热，乃心胞络三焦之气也。

瞀、昏也。心火热甚，则神浊昧而瞀昏也。

螈、动也。惕跳动螈，火之体也。惊属心、而脉亦心所主也。

暴喑、卒 也。肺主声，其或火旺水衰，热乘肺金，则喑而无声也。经曰、内夺而厥，则为喑俳，此肾虚也。俳、废也。

冒昧者、蒙昧而昏暗也。气热神浊，火之体也。

躁扰者、躁动烦热，扰乱而不宁也。热甚于外，则肢体躁扰。热甚于内，则神志躁动。

反复颠狂，懊 烦心，而不得眠也。

狂者、乱而不定也。越者、乖失礼法，而反常也。肾水主志，心火旺、则肾水衰，是以失志而狂越也。经曰，多喜为颠，多怒为狂。故喜为心志，心热甚，则多喜而为颠。怒为肝志，火实制金，不能平木，故肝实则多怒而为狂也。

骂詈者、言之恶也。水性善，火性恶，若阳盛阴虚，则是水弱火强，而为骂詈也。

惊骇者、惊愕也。君火主之。

肿者、热胜肉而阳气郁滞故也。此与湿门 肿有别。

酸疼者、由火盛制金，不能平肝木，木旺而为火所化。气逆冲上，火气炎上故也。

禁栗如丧神守者，禁、冷也。栗、战栗也。

嚏者、鼻中因痒而气喷作声也。鼻为肺窍，痒为火化故也。

呕、疮疡者，皆火使然也。此当与热门同看。

喉痹者、不仁也。火闭塞也。火主肿胀，热客上焦，而咽喉溢也。

耳鸣者、耳为肾窍，交会于手太阳少阳、足厥阴少阳之经。若水虚火实，热气上乘其经络，冲于耳中，鼓其听户，随其气之微甚，而为鸣也。

耳聋者、由水衰火实，热郁于上，而使听户玄府壅塞，神气不得通泄也。呕涌溢、食不下者，火气炎上，胃膈热甚，传化失常故也。

目昧不明者，热气郁之甚也。

暴注者、卒泻也。

螈者、惕跳动也。火主动、况脉乃心火之所养也。

暴病暴死者，火性急速故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿类
  • 当前页：火类
  • 下一页：燥类
<<< 返回本书目录
  1. 火精散【方剂大全】
  2. 火类 土类《本草从新》
  3. 火角法《苏沈良方》
  4. 火类门《儒门事亲》
  5. 火棘【中药大全】
  6. 火龙丹【方剂大全】
  7. 火激红斑【疾病大全】
  8. 火龙膏【方剂大全】
  9. 火罐的种类《中医刺灸》
  10. 火龙散【方剂大全】
  11. 火罐的来源《中医刺灸》
  12. 火轮散【方剂大全】
  13. 火疳《中医眼科学》
  14. 火轮丸【方剂大全】
  15. 火府丸【方剂大全】
  16. 火论《叶选医衡》
  17. 火府散【方剂大全】
  18. 火麻仁【中药大全】
  19. 火府丹【方剂大全】
  20. 火麻仁酒【方剂大全】
  21. 火法有五论《中藏经》
  22. 火麻仁丸【方剂大全】
  23. 火毒加味四物汤【方剂大全】
  24. 火麻子《本草新编》
  25. 火毒丹【方剂大全】
  26. 火门《丹台玉案》
  27. 火丹证治《颅囟经》
  28. 火门《仁术便览》
  29. 火丹散【方剂大全】
  30. 火门《儒门事亲》
  1. 火类《药鉴》
  2. 火类《寿世保元》
  3. 火类 土类《本草从新》
  4. 火癞《解围元薮》
  5. 火类门《儒门事亲》
  6. 火癞《中医词典》
  7. 火龙膏《外科理例》
  8. 火廓《中医词典》
  9. 火论《叶选医衡》
  10. 火禁《中医词典》
  11. 火麻仁《中药炮制》
  12. 火劫温针后惊悸发狂《伤寒说意》
  13. 火麻仁《本草求真》
  14. 火劫亡阴《伤寒说意》
  15. 火麻仁《中药学》
  16. 火劫《中医词典》
  17. 火麻仁《本草害利》
  18. 火角法《苏沈良方》
  19. 火麻子《本草蒙筌》
  20. 火箭免疫电泳《免疫学和免疫学检验》
  21. 火麻子《冯氏锦囊秘录》
  22. 火黄身热《奇方类编》
  23. 火麻子《医学入门》
  24. 火黄《中医词典》
  25. 火麻子《本草新编》
  26. 火浣布、凤首木、火油《冷庐医话》
  27. 火脉案《类证治裁》
  28. 火化少阳《中医词典》
  29. 火门《张氏医通》
  30. 火候口诀《女丹合编选注》
  31. 火门《医方考》


燥类_《药鉴》_中医本草_【岐黄之术】

燥类

燥类

  • 上一页
  • 目录
  • 相关
  • 下一页

诸涩枯涸，干痉皴揭，皆属于燥。阳明燥金，乃肺与大肠之气也。涩者、涩也。如物湿则滑泽，今遍身内外涩滞，皆属燥金之化，由水液衰少而燥涩，气为壅滞，不得滑泽通利，而为麻也。然中寒吐泻，亡液而成燥者，亦由于此。

枯涸干痉者，枯、不荣身也。涸、无水液也。干、不滋润也。痉、不柔和也。

皴揭者、皮肤启裂也。干为天而为燥金，坤为地而为湿土，天地相反，燥湿异用，湿土旺于长夏，则万物滑泽荣茂，燥金旺于秋冬，则万物肃敛，燥涩皴揭之理，皆燥气之化也。

燥金主收敛，不可不知。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：火类
  • 当前页：燥类
  • 下一页：寒类
<<< 返回本书目录
  1. 燥狂相【疾病症状】
  2. 燥论《叶选医衡》
  3. 燥金郁之病《儒门事亲》
  4. 燥门《儒门事亲》
  5. 燥金肺辛清针《儒门事亲》
  6. 燥门《寿世青编》
  7. 燥解《儿科萃精》
  8. 燥门《张氏医通》
  9. 燥结《医学入门》
  10. 燥门（儿科）《冯氏锦囊秘录》
  11. 燥结《仁术便览》
  12. 燥门方（计方五条）《脉症治方》
  13. 燥结《丹溪心法》
  14. 燥门要药《冯氏锦囊秘录》
  15. 燥剂《本草纲目》完整版
  16. 燥气病《圆运动的古中医学》
  17. 燥肠丸【方剂大全】
  18. 燥气论《温病条辨》
  19. 燥病《眉寿堂方案选存》
  20. 燥气论《医原》
  21. 燥【方剂主治】
  22. 燥润辨《察舌辨症新法》
  23. 燥《张氏医通》
  24. 燥湿【中药主治】
  25. 燥《杂病治例》
  26. 燥湿丹《外科传薪集》
  27. 燥《医学传灯》
  28. 燥湿丹【方剂大全】
  29. 燥《医述》
  30. 燥湿化痰【中药主治】
  1. 燥类《药鉴》
  2. 燥类《寿世保元》
  3. 燥凉《中医词典》
  4. 燥渴《医学心悟》
  5. 燥论《叶选医衡》
  6. 燥可去湿《中医词典》
  7. 燥脉案《类证治裁》
  8. 燥咳《金匮翼》
  9. 燥门《张氏医通》
  10. 燥咳《中医名词词典》
  11. 燥门《寿世青编》
  12. 燥痉《温病条辨》
  13. 燥门（儿科）《冯氏锦囊秘录》
  14. 燥痉《中医词典》
  15. 燥门方（计方五条）《脉症治方》
  16. 燥金郁之病《儒门事亲》
  17. 燥门要药《冯氏锦囊秘录》
  18. 燥金肺辛清针《儒门事亲》
  19. 燥气《中医词典》
  20. 燥解《儿科萃精》
  21. 燥气感冒《圆运动的古中医学》
  22. 燥结《回生集》
  23. 燥气喉痛《圆运动的古中医学》
  24. 燥结《仁术便览》
  25. 燥气霍乱《圆运动的古中医学》
  26. 燥结《丹溪心法》
  27. 燥气咳嗽《圆运动的古中医学》
  28. 燥结《医学入门》
  29. 燥气论《温病条辨》
  30. 燥结《中医词典》
  31. 燥气论《医原》


寒类_《药鉴》_中医本草_【岐黄之术】

寒类

寒类

  • 上一页
  • 目录
  • 相关
  • 下一页

诸病上下所出，水液澄澈清冷，症瘕 疝，坚痞腹满急痛，下痢清白，食已不饥，吐利腥秽，屈伸不便，厥逆禁固，皆属于寒。足太阳寒水，乃肾与膀胱之气也。

上下所出，澄澈清冷者，水谷不化，而吐利清冷，为病寒也。

症者、腹中坚硬，按之应手也。然水体柔顺，今反坚硬如地者，亢则害承乃制也。如病湿过极则反燥，而筋脉劲急者，反兼金化制之也。病燥过极则烦渴，反兼火化制之也。热病过极而反出五液，或为战栗恶寒者，反兼水化制之也。

瘕者、腹中虽硬，而忽聚忽散，无有常准。经曰，小肠移热于大肠，两热相搏，则血溢而为伏瘕也。然则经言瘕病，亦有热者也。或阳气郁结，拂热壅滞，而为坚硬不消者，又非寒病症瘕也，当以脉症辩之。

疝者、小腹控卵肿急绞痛也。寒主拘缩故也，寒极而土化制之，故肿痛也。经曰，疝脉急。注云，脉急者、寒之象也。然寒脉当短小而迟，今言急者，何也？岂不曰紧脉主痛，急为痛甚。然疝之湿热者，何以别之，若脉紧急兼洪数，则又为热痛之类也，不可不知。

坚痞腹满急痛者，寒主拘缩，故急痛也。又有热郁于内，而腹满坚结痛者，又不可例言为寒下痢清白者，水寒则清净明白也。

食已不饥者、胃热则消谷善饥，病寒则虽食已、而难腐化也。亦有邪热不杀谷，而腹热胀满，虽数日不食，亦不饥者，又不可以寒目之。

吐利腥秽者、肠胃寒而传化失常也。故寒胜则火衰金旺，而吐利腥秽也。腥、金之臭也。

屈伸不便，厥逆禁固者，寒则四肢逆冷，而禁止坚固，舒卷失常，不便利也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：燥类
  • 当前页：寒类
  • 下一页：病机赋
<<< 返回本书目录
  1. 寒具（环饼，捻头）《本草纲目》完整版
  2. 寒冷《千金翼方》
  3. 寒解汤【方剂大全】
  4. 寒冷刺激下皮损表面出现皱缩【疾病症状】
  5. 寒解汤《医学衷中参西录》
  6. 寒冷呕吐哕逆第六十二问《婴童百问》
  7. 寒解《儿科萃精》
  8. 寒冷性红斑【疾病大全】
  9. 寒结腹痛证（一）《余无言医案》
  10. 寒冷性脂膜炎【疾病大全】
  11. 寒结腹痛证（二）《余无言医案》
  12. 寒痢《儿科萃精》
  13. 寒降汤【方剂大全】
  14. 寒痢《医宗金鉴》
  15. 寒降汤《医学衷中参西录》
  16. 寒凉降火汤【方剂大全】
  17. 寒火疮门主论《疡医大全》
  18. 寒淋《儿科萃精》
  19. 寒号虫《本草纲目》图文版
  20. 寒淋《医宗金鉴》
  21. 寒号虫《本草纲目》完整版
  22. 寒淋《幼幼新书》
  23. 寒谷春生丹【方剂大全】
  24. 寒淋汤《医学衷中参西录》
  25. 寒多热少【方剂主治】
  26. 寒淋汤【方剂大全】
  27. 寒疮门主论《疡医大全》
  28. 寒六合汤【方剂大全】
  29. 寒疮《外科大成》
  30. 寒论《儿科醒》
  1. 寒类《药鉴》
  2. 寒类《寿世保元》
  3. 寒冷《千金翼方》
  4. 寒狂《傅青主男科》
  5. 寒冷腹痛《中医词典》
  6. 寒可制热《中医词典》
  7. 寒冷腹痛《金匮翼》
  8. 寒咳《中医词典》
  9. 寒冷呕吐哕逆第六十二问《婴童百问》
  10. 寒厥心痛《明医指掌》
  11. 寒栗《中医词典》
  12. 寒厥心痛《中医词典》
  13. 寒栗不复《中医词典》
  14. 寒厥手足冷《医学纲目》
  15. 寒栗鼓颔《中医名词词典》
  16. 寒厥《中医词典》
  17. 寒痢《时病论歌括新编》
  18. 寒厥《傅青主男科》
  19. 寒痢《中医名词词典》
  20. 寒厥《中医名词词典》
  21. 寒痢《时病论歌括新编》
  22. 寒痉《温病条辨》
  23. 寒痢《傅青主男科》
  24. 寒痉《中医词典》
  25. 寒痢《中医词典》
  26. 寒禁《中医词典》
  27. 寒痢《医宗金鉴》
  28. 寒解汤《医学衷中参西录》
  29. 寒痢《时病论》
  30. 寒解《儿科萃精》
  31. 寒痢《儿科萃精》


病机赋_《药鉴》_中医本草_【岐黄之术】

病机赋

病机赋

  • 上一页
  • 目录
  • 相关
  • 下一页

明药脉病机之理，识望闻问切之情。药推寒热温凉平和之气，辛甘淡苦酸咸之味，升降浮沉之性，宣通补泻之能。脉究浮沉迟数滑涩之形，表里寒热虚实之应。药用君臣佐使，脉分老幼肥瘦。老人脉濡，小儿脉数。瘦者脉大，肥者脉细。病有内伤外感，风寒暑湿燥火之机。治用宣通补泻滑涩湿燥重轻之剂。外感异于内伤，外感有余，内伤不足。寒证不同热证，直中之邪为寒，传经之邪为热。外感宜泻，内伤宜补。寒证可温，热证可清。外感风寒，宜分经而解散。内伤饮食，可调胃以消熔。胃阳主气，司纳受，阳常有余。脾阴主血，司运化，阴常不足。胃乃六腑之本，能纳受水谷，方可化气液。脾为五脏之本，能运化气液，方能充荣卫。胃气弱，则百病生。脾阴足，而诸邪息。调理脾胃，为医中之王道。节戒饮食，乃却病之良方。病多寒冷郁气，气郁发热。寒为风寒外感，昼夜发热。冷为生冷内伤，午后发热。

或出七情动火，火动生痰。有因行藏动静，以伤暑邪。或者出入雨水，而中湿气。亦有食饮失调，而生湿热。或有房劳过度，以动相火。制伏相火，要滋养其真阴。祛除湿热，须燥补其脾胃。外湿宜表散，内湿宜淡渗。阳暑可清热，阴暑可散寒。寻火寻痰，分多分少而治。

究表究里，或汗或下而施。风寒则汗之，谓温散也。生冷则下之，谓渗利也。痰因火动，治火为先。火因气生，理气为本。治火，轻者可降，重者从其性而升消。理气，微则宜调，甚则究其源而发散。实火可泻，或泻表而或泻里，指外感也。虚火宜补，或补阴而或补阳，指内伤也。暴病之谓火，怪病之谓痰。寒热燥湿风，五痰有异。温清燥润散，五治不同。有因火而生痰，有因痰而生火。或郁久而成病，或病久而成郁。金水木火土，五郁当分。泄拆达发夺，五治宜审。郁则生火生痰而成病，病则耗气耗血以致虚。病有微甚，治有逆从。微则逆治，以寒药治热，以热药治寒。甚则从攻，以寒药治热，佐以热药。以热药治寒，佐以寒药。病有标本，治有缓急，急则治标，缓则治本。法分攻补，虚用补而实用攻。少壮新邪，专攻是则。老衰久病，兼补为规。久病兼补虚，而兼解郁，陈症或荡涤，而或消溶。积在肠胃，可下而愈。块居经络，宜消而痊。妇人气滞血瘀，宜开血而行气。男子阳多乎阴，可补阴以配阳。气病血病，二症宜分。阳虚阴虚，两般勿紊。气病阳虚，昼重夜轻，自子至巳为阳。血病阴虚，昼轻夜重，自午至亥为阴。阳虚生寒，寒生湿，湿生痰，阳为气，为真火。

阴虚生火，火生燥，燥生风，阴为血，为真水。阳盛阴虚则生火，火逼血而错经妄行。阴盛阳虚则生寒，寒滞气而周身浮肿。阳虚畏外寒，阳气虚不能卫外，故畏外寒。阴虚生内热，阴气虚不能配血，故生内热。补阳补气，用甘温之品。滋阴滋血，用苦寒之流。调气贵用辛凉，气属阳，无形者也。气郁则发热，宜用辛凉之药以散之。和血必须辛热，血属阴，有形者也，血积则作痛，宜用辛热之药以开之。气阳为血阴之引导，血阴乃气阳之依归。阳虚补阳，阴虚滋阴，气病调气，血病和血。阴阳两虚，惟补其阳，阳生而阴自长。气血俱病，只调其气，气行而血自随。小儿纯阳而无阴，老者多气而少血。肥人气虚有痰，宜豁痰而补气。

瘦者血虚有火，可泻火以滋阴。膏粱无厌发痈疽，燥热所使。淡薄不堪生肿胀，寒湿而然。

北地耸高，宜清热而润燥。南方卑下，可散湿以温寒。奇偶复大小缓急，七方须知。国中末三治要察，初则发攻，中则调和，末则收补。寒因热用，热因寒用，通因通用，塞因塞用。

通因通用者，通其积滞，而下焦自然开密也。塞因塞用者，塞其下流，而上焦自然开豁也。

风能胜湿，湿能润燥，辛能散结，甘能缓中，淡能利窍，苦能泄逆，酸以收耗，咸以软坚。

升降浮沉则顺之，寒热温凉宜逆也。病有浅深，治有难易。初感风寒，乍伤饮食，一药可愈。

旧存 癖，久患虚劳，万方难疗。临病若能三思，用药终无一失。略举众疾之端，俾为后学之式。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒类
  • 当前页：病机赋
  • 下一页：脉病机要
<<< 返回本书目录
  1. 病机赋《药鉴》
  2. 病机略一首(集次见凡例)《医经国小》
  3. 病机赋《仁斋直指方论（附补遗）》
  4. 病机-伤寒门（上）《古今医统大全》
  5. 病机赋《明医指掌》
  6. 病挟气郁宜审《医门补要》
  7. 病机-痘疹泄秘 《古今医统大全》
  8. 病家两要说（三十三，一、忌浮言，二、知真医）《景岳全书》
  9. 病机《中医眼科学》
  10. 病家论《医学源流论》
  11. 病机《中医伤科按摩学》
  12. 病鉴《轩岐救正论》
  13. 病机《中医基础理论》
  14. 病解《黄帝内经太素》
  15. 病机《中医妇科学》
  16. 病久目瞎背跎足跛手软《医门补要》
  17. 病机《医经原旨》
  18. 病可刺二十九条《仲景伤寒补亡论》
  19. 病机《儒门事亲》
  20. 病可刺证《脉经》
  21. 病机《类经》
  22. 病可发汗证《脉经》
  23. 病机《顾松园医镜》
  24. 病可火二条《仲景伤寒补亡论》
  25. 病机《古今医鉴》
  26. 病可火证《脉经》
  27. 病患衣《本草纲目》完整版
  28. 病可灸八条《仲景伤寒补亡论》
  29. 病患瘥后喉中干痛门主论《疡医大全》
  30. 病可灸证《脉经》
  1. 病机赋《药鉴》
  2. 病机赋《仁斋直指方论（附补遗）》
  3. 病机论《古今医统大全》
  4. 病机赋《明医指掌》
  5. 病机论《古今医统大全》
  6. 病机赋《古今医鉴》
  7. 病机论《古今医统大全》
  8. 病机抄略《古今医鉴》
  9. 病机论《古今医统大全》
  10. 病机（伤寒门 上）《古今医统大全》
  11. 病机论《古今医统大全》
  12. 病机（痘疹泄秘）《古今医统大全》
  13. 病机略一首（集次见凡例）《医经国小》
  14. 病机《中医眼科学》
  15. 病机十九条《中医名词词典》
  16. 病机《中医妇科学》
  17. 病机十九条《中医词典》
  18. 病机《儒门事亲》
  19. 病机叙论《古今医统大全》
  20. 病机《医经原旨》
  21. 病机叙论《古今医统大全》
  22. 病机《顾松园医镜》
  23. 病机叙论《古今医统大全》
  24. 病机《类经》
  25. 病机叙论《古今医统大全》
  26. 病机《中医基础理论》
  27. 病机叙论《古今医统大全》
  28. 病机《古今医统大全》
  29. 病机叙论《古今医统大全》
  30. 病机《古今医统大全》
  31. 病机叙论《古今医统大全》


脉病机要_《药鉴》_中医本草_【岐黄之术】

脉病机要

脉病机要

  • 上一页
  • 目录
  • 相关
  • 下一页

医有王佐，法有反正。难辩必辩，难明必明，其明以理，其辩以因。治从其先，机握其神。迟硬两见，附子兼行姜桂。实数双形，大黄必佐连芩。调胃承气，治痢下之迟滑。鹿茸官桂，救浮数之无根。气虚血衰，别软弱之相似。有汗无汗，辩疾紧之雷同。紧似疾而硬，其象曰寒。疾似紧而软，其象曰风。血衰、软大如绵。气虚、微弱似空。术附敛浮数无力之劳倦，知柏救沉数有力之劳蒸。里和表病，汗之则愈。表和里病，下之则痊。沉实不愈，可以再下。浮紧不差，可以再汗。寸紧虽闭勿下，尺迟虽热勿汗。浮沉迟而且濡，表里寒湿之生料。上下滑而且数，内外热燥之通圣。阴盛于内者格阳，阳盛于内者格阴。厥而怔忡者水，怔忡而厥者虚。阳明狂言，有不数之脉。少阴下利，有当通之机。便难便易，喘而不卧者燥屎。腹痛腹胀，小便反易者血禁。欲吐不吐必泻，欲泻不泻必疼。妇人气滞，先开其血。男子多阳，急配其阴。老人以扶阳为主，小儿以启脾为圣。难生脐筑之愁痛，不治温热之脉沉。

奇哉

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：病机赋
  • 当前页：脉病机要
  • 下一页：运气诀要
<<< 返回本书目录
  1. 脉病机要《药鉴》
  2. 脉病逆顺《古今医统大全》
  3. 脉辨至数《诊家正眼》
  4. 脉病逆顺《轩岐救正论》
  5. 脉辨生死《寿世保元》
  6. 脉病逆顺论《仁斋直指方论（附补遗）》
  7. 脉痹【疾病大全】
  8. 脉病外内证决论《中藏经》
  9. 脉案图式《脉诀汇辨》
  10. 脉搏辨病《常见病自测》
  11. 脉《瘴疟指南》
  12. 脉搏的观察及测量《基础护理学》
  13. 脉《冷庐医话》
  14. 脉搏短绌【疾病症状】
  15. 脉《丹溪手镜》
  16. 脉搏加速【疾病症状】
  17. 卖子木（买子木）《本草纲目》完整版
  18. 脉搏快而弱【疾病症状】
  19. 卖子木《雷公炮炙论》
  20. 脉搏脱漏【疾病症状】
  21. 卖子木《本草图经》
  22. 脉搏细弱甚至不能清楚触及【疾病症状】
  23. 卖药人《趣味中医》
  24. 脉搏细速【疾病症状】
  25. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  26. 脉不应病及脉平而死《读医随笔》
  27. 麦芽山楂饮《保健药膳》
  28. 脉部位歌《医宗金鉴》
  29. 麦芽青皮饮《保健药膳》
  30. 脉察六字《古今医统大全》
  1. 脉病机要《药鉴》
  2. 脉辨至数《诊家正眼》
  3. 脉病逆顺《古今医统大全》
  4. 脉辨生死《寿世保元》
  5. 脉病逆顺《轩岐救正论》
  6. 脉辨男女歌《竹林女科证治》
  7. 脉病逆顺论《仁斋直指方论（附补遗）》
  8. 脉痹《中医词典》
  9. 脉病外内证决论《中藏经》
  10. 脉痹《中医名词词典》
  11. 脉搏《物理诊断学》
  12. 脉暴出《中医词典》
  13. 脉搏《现代院外急救手册》
  14. 脉暴出《中医名词词典》
  15. 脉搏辨病《常见病自测》
  16. 脉案图式《脉诀汇辨》
  17. 脉搏的波形辨病《常见病自测》
  18. 脉《瘴疟指南》
  19. 脉搏的节律辨病《常见病自测》
  20. 脉《友渔斋医话》
  21. 脉搏的速率辨病《常见病自测》
  22. 脉《丹溪手镜》
  23. 脉搏强弱或大小辨病《常见病自测》
  24. 脉《冷庐医话》
  25. 脉不应病及脉平而死《读医随笔》
  26. 脉《医碥》
  27. 脉部位歌《医宗金鉴》
  28. 脉《中医词典》
  29. 脉察六字《古今医统大全》
  30. 脉《傅青主男科》
  31. 脉沉实《医学心悟》


运气诀要_《药鉴》_中医本草_【岐黄之术】

运气诀要

运气诀要

  • 上一页
  • 目录
  • 相关
  • 下一页

百病根源，运气为先。明经络、晓真机。浮沉迟数分寒热，子母后先法自奇。

百病生于气，生死决于运。六气、本也。五运、标也。经所以知脏腑。络所以通经气。

知经则法不乱，知络则药可使。子母者、本部之前后也。后先者、后其标而先其本也。甲运克肾，肾虚者病之，忽脾自病，肾之子复至也，肝不能复，则肾死矣。戊运克肺，肺虚者病之，忽心自病，肺之子复至也，肾不能复，则肺死矣。壬运克脾，脾虚者病之，忽肝自病，脾之子复至也，肺不能复，则脾死矣。此三脏者，今伤则重，原伤则轻，寡复也，寡复则死，死不待于会符太乙也。庚运克肝，肝虚者病之，忽肺自病，肝之子复至也，心不能复，则肝死矣。丙运克心，心虚者病之，忽肾自病，心之子复至也，脾不能复，则心死矣。此二脏者，今伤则轻，原伤则重，寡复也，寡复则死，死必待于会符太乙也。凡合死有不死者，何哉？

子母之救多也，或复至治其复而愈也。有病肾而非甲，病肺而非戊，病脾而非壬，病肝而非庚，病心而非丙，病肾而非长夏，病肝而非秋冬，病脾而非春木，病肺而非夏火，病心而非冬水，此病不关于运气，病在中也。或不在中，当查前运前气，又不相关，此一时病也，病虽重不死，何也？机轻故也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉病机要
  • 当前页：运气诀要
  • 下一页：论升麻柴胡
<<< 返回本书目录
  1. 运气诀要《药鉴》
  2. 运气亢害承制歌《医宗金鉴》
  3. 运气活法(一首)《医经国小》
  4. 运气亢害承制歌《运气要诀》
  5. 运气候节交应时刻数诀《万病回春》
  6. 运气流行法《保幼新编》
  7. 运气合脏腑十二经络歌《运气要诀》
  8. 运气论《冯氏锦囊秘录》
  9. 运气合脏腑十二经络歌《医宗金鉴》
  10. 运气论《脉诀汇辨》
  11. 运气歌《儒门事亲》
  12. 运气篇《古今医统大全》
  13. 运气分主节令歌《运气要诀》
  14. 运气说《古今医统大全》
  15. 运气分主节令歌《医宗金鉴》
  16. 运气说《叶选医衡》
  17. 运气法《养生秘旨》
  18. 运气说《医碥》
  19. 运气法《寿世青编》
  20. 运气所至先后时歌《医宗金鉴》
  21. 运气当审常变歌《运气要诀》
  22. 运气所至先后时歌《运气要诀》
  23. 运气当审常变歌《医宗金鉴》
  24. 运气为病歌《医宗金鉴》
  25. 运气便览《疫疹一得》
  26. 运气为病歌《运气要诀》
  27. 运气（下）《类经图翼》
  28. 运气学说的基本内容《中医基础理论》
  29. 运气《中国医籍考》
  30. 运气学说在医学上的应用《中医基础理论》
  1. 运气诀要《药鉴》
  2. 运气活法（一首）《医经国小》
  3. 运气亢害承制歌《医宗金鉴》
  4. 运气候节交应时刻数诀《万病回春》
  5. 运气亢害承制歌《运气要诀》
  6. 运气合脏腑十二经络歌《运气要诀》
  7. 运气流行法《保幼新编》
  8. 运气合脏腑十二经络歌《医宗金鉴》
  9. 运气论《冯氏锦囊秘录》
  10. 运气歌《儒门事亲》
  11. 运气论《脉诀汇辨》
  12. 运气分主节令歌《运气要诀》
  13. 运气篇《古今医统大全》
  14. 运气分主节令歌《医宗金鉴》
  15. 运气说《古今医统大全》
  16. 运气法《寿世青编》
  17. 运气说《医碥》
  18. 运气法《养生秘旨》
  19. 运气说《叶选医衡》
  20. 运气的概念《中医基础理论》
  21. 运气说《达摩洗髓易筋经》
  22. 运气当审常变歌《运气要诀》
  23. 运气所胜《史载之方》
  24. 运气当审常变歌《医宗金鉴》
  25. 运气所至先后时歌《医宗金鉴》
  26. 运气喘《中医词典》
  27. 运气所至先后时歌《运气要诀》
  28. 运气便秘有三《古今医统大全》
  29. 运气提纲《灵素节注类编》
  30. 运气便览《疫疹一得》
  31. 运气体质先兆《中医疾病预测》


论升麻柴胡_《药鉴》_中医本草_【岐黄之术】

论升麻柴胡

论升麻柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

天地四时之令，春夏之气温而升浮，则万物发生。秋冬之气寒而降沉。则万物肃杀。人肖天地，常欲使胃气温而升浮，而行春夏发生之令，不欲使胃气寒而降沉，而行秋冬肃杀之令。盖升麻能令清气从右而上达，柴胡能令清气从左而上达。经曰，清气在下，则生飧泄，浊气在上，则生 胀。是以清气一升，则浊气随降，而无以上等症。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：运气诀要
  • 当前页：论升麻柴胡
  • 下一页：论升麻柴胡槟榔木香四味同用功效
<<< 返回本书目录
  1. 论升麻柴胡《药鉴》
  2. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  3. 论肾脏风疮《外科枢要》
  4. 论生肌法《疡医大全》
  5. 论肾弱不能作强治法《医学衷中参西录》
  6. 论生肉《疡医大全》
  7. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  8. 论生死形症《外科精要》
  9. 论神仙追毒丸《外科理例》
  10. 论圣人止有三法无第四法《质疑录》
  11. 论神妙拔根法《疡医大全》
  12. 论圣散子《苏沈良方》
  13. 论神灯照法《疡医大全》
  14. 论胜复《古今医统大全》
  15. 论身痛《冯氏锦囊秘录》
  16. 论师尼寡妇异乎妻外家之治《济阴纲目》
  17. 论伤丈夫头痛《济阴纲目》
  18. 论师尼孀妇处女疮疡治法不同《疡医大全》
  19. 论伤暑中暑中热辨误《六因条辨》
  20. 论湿痹（儿科）《冯氏锦囊秘录》
  21. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  22. 论湿火之症治《重订广温热论》
  23. 论伤寒杂证《医学入门》
  24. 论湿热发黄《刘河间伤寒医鉴》
  25. 论伤寒有证见之必死法《伤寒六书》
  26. 论湿热下利《刘河间伤寒医鉴》
  27. 论伤寒用药法则《伤寒六书》
  28. 论湿温证用药之误《市隐庐医学杂着》
  29. 论伤寒以真气为主《伤寒发微论》
  30. 论湿温治法《余无言医案》
  1. 论升麻柴胡《药鉴》
  2. 论肾脏虚实寒热生死逆顺脉证之法《华佗神方》
  3. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  4. 论肾脏风疮《外科枢要》
  5. 论生成《华佗神方》
  6. 论肾泄《类证治裁》
  7. 论生肌法《疡医大全》
  8. 论肾弱不能作强治法《医学衷中参西录》
  9. 论生肉《疡医大全》
  10. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  11. 论生死大要《华佗神方》
  12. 论神仙追毒丸《外科理例》
  13. 论生死形症《外科精要》
  14. 论神妙拔根法《疡医大全》
  15. 论圣人止有三法无第四法《质疑录》
  16. 论神灯照法《疡医大全》
  17. 论圣散子《苏沈良方》
  18. 论身痛《冯氏锦囊秘录》
  19. 论胜复《古今医统大全》
  20. 论舌之部位及其所属《重订囊秘喉书》
  21. 论师尼寡妇异乎妻外家之治《济阴纲目》
  22. 论上下不宁《华佗神方》
  23. 论师尼孀妇处女疮疡治法不同《疡医大全》
  24. 论伤丈夫头痛《济阴纲目》
  25. 论湿痹（儿科）《冯氏锦囊秘录》
  26. 论伤暑中暑中热辨误《六因条辨》
  27. 论湿火之症治《重订广温热论》
  28. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  29. 论湿热发黄《刘河间伤寒医鉴》
  30. 论伤寒杂证《医学入门》
  31. 论湿热下利《刘河间伤寒医鉴》


论升麻柴胡槟榔木香四味同用功效_《药鉴》_中医本草_【岐黄之术】

论升麻柴胡槟榔木香四味同用功效

论升麻柴胡槟榔木香四味同用功效

  • 上一页
  • 目录
  • 相关
  • 下一页

病在上膈，法当用木香 槟榔以降之。病在下膈，法当用升麻 柴胡以提之，此常理也。然或泄泻 脱肛后重，疼不可忍，是乃气下陷也，法当举之，以升麻 柴胡，和之以木香，攻之以槟榔。或曰，四药同剂，不无升降混淆，奚有治病归一之功也。曰，天生药石治其病，各有其能，如仲景立大柴胡汤，用柴胡 大黄同剂，以治伤寒表里俱见之症，然柴胡升散外邪，大黄降泄内实，使病者热退气和而愈。故用升麻 柴胡，自能升清气而上行，槟榔 木香，自能逐浊气而下降，能使脱肛举而后重除，自可同剂而成功矣。何疑之有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论升麻柴胡
  • 当前页：论升麻柴胡槟榔木香四味同用功效
  • 下一页：论十全大补汤当用不当用之要诀
<<< 返回本书目录
  1. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  2. 论生肌法《疡医大全》
  3. 论升麻柴胡《药鉴》
  4. 论生肉《疡医大全》
  5. 论肾脏风疮《外科枢要》
  6. 论生死形症《外科精要》
  7. 论肾弱不能作强治法《医学衷中参西录》
  8. 论圣人止有三法无第四法《质疑录》
  9. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  10. 论圣散子《苏沈良方》
  11. 论神仙追毒丸《外科理例》
  12. 论胜复《古今医统大全》
  13. 论神妙拔根法《疡医大全》
  14. 论师尼寡妇异乎妻外家之治《济阴纲目》
  15. 论神灯照法《疡医大全》
  16. 论师尼孀妇处女疮疡治法不同《疡医大全》
  17. 论身痛《冯氏锦囊秘录》
  18. 论湿痹（儿科）《冯氏锦囊秘录》
  19. 论伤丈夫头痛《济阴纲目》
  20. 论湿火之症治《重订广温热论》
  21. 论伤暑中暑中热辨误《六因条辨》
  22. 论湿热发黄《刘河间伤寒医鉴》
  23. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  24. 论湿热下利《刘河间伤寒医鉴》
  25. 论伤寒杂证《医学入门》
  26. 论湿温证用药之误《市隐庐医学杂着》
  27. 论伤寒有证见之必死法《伤寒六书》
  28. 论湿温治法《余无言医案》
  29. 论伤寒用药法则《伤寒六书》
  30. 论湿邪《温热论》
  1. 论升麻柴胡槟榔木香四味同用功效《药鉴》
  2. 论升麻柴胡《药鉴》
  3. 论生成《华佗神方》
  4. 论肾脏虚实寒热生死逆顺脉证之法《华佗神方》
  5. 论生肌法《疡医大全》
  6. 论肾脏风疮《外科枢要》
  7. 论生肉《疡医大全》
  8. 论肾泄《类证治裁》
  9. 论生死大要《华佗神方》
  10. 论肾弱不能作强治法《医学衷中参西录》
  11. 论生死形症《外科精要》
  12. 论肾藏虚实寒热生死逆顺脉证之法《中藏经》
  13. 论圣人止有三法无第四法《质疑录》
  14. 论神仙追毒丸《外科理例》
  15. 论圣散子《苏沈良方》
  16. 论神妙拔根法《疡医大全》
  17. 论胜复《古今医统大全》
  18. 论神灯照法《疡医大全》
  19. 论师尼寡妇异乎妻外家之治《济阴纲目》
  20. 论身痛《冯氏锦囊秘录》
  21. 论师尼孀妇处女疮疡治法不同《疡医大全》
  22. 论舌之部位及其所属《重订囊秘喉书》
  23. 论湿痹（儿科）《冯氏锦囊秘录》
  24. 论上下不宁《华佗神方》
  25. 论湿火之症治《重订广温热论》
  26. 论伤丈夫头痛《济阴纲目》
  27. 论湿热发黄《刘河间伤寒医鉴》
  28. 论伤暑中暑中热辨误《六因条辨》
  29. 论湿热下利《刘河间伤寒医鉴》
  30. 论伤寒正治逆治反攻寒热辩《伤寒六书》
  31. 论湿温证用药之误《市隐庐医学杂着》


论十全大补汤当用不当用之要诀_《药鉴》_中医本草_【岐黄之术】

论十全大补汤当用不当用之要诀

论十全大补汤当用不当用之要诀

  • 上一页
  • 目录
  • 相关
  • 下一页

虚损之疾，世医例用十全大补汤以补之，其方实为虚损之关键也。方用参 苓术甘草以补气虚，用归芎地黄芍桂以补血少，此方乃为真气血两虚而设，或血虚而气尚实，或气虚而血尚充，又不可一例施也。盖药性各有能毒，中病者借其能以付安，不中病者，徒惹毒以增病耳。如心脾二经虚，当用茯苓补之，虚而无汗，及小便短少者，服之有功，虚而小便数者，服之令人目盲，虚而多汗者，久服损其元气，夭人天年，以其味淡而利窍也。如肺气弱及无阳之虚者，当以参 补之，然肥白人及气虚而多汗者，服之有功。若苍黑人及肾气虚而未甚虚者，服之必满闷不安，以其性滞而闭气也。甘草健脾补中，乃泻火除燥之良剂，然呕吐与中满并嗜酒之人，服之多敛膈不行，而呕满增剧，以其气味之甘缓也。川芎补血行血，清利目首之圣药，然骨蒸多汗，及气弱之人服之，则真气走散，而阴虚愈甚，以其气味之辛散也。

生地黄能生血脉，然胃气弱者服之，防损胃不食。熟地黄补血养血，然痰火盛者服之，恐泥膈不行。人参为润肺健脾之药，元气虚损者，不可缺也。如久嗽劳喘咯血，郁火在肺者服之，必加嗽增喘不宁，以其气味之甘温滞气也。白芍为凉血益血之剂，血虚腹疼者，不可缺也。

若形瘦气弱，禀赋素虚寒者服之，反伐发生之气，以其气味之酸寒也，用方者当慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论升麻柴胡槟榔木香四味同用功效
  • 当前页：论十全大补汤当用不当用之要诀
  • 下一页：人参
<<< 返回本书目录
  1. 论十全大补汤当用不当用之要诀《药鉴》
  2. 论十宣散《外科理例》
  3. 论十六味流气饮《外科理例》
  4. 论时毒《外科精义》
  5. 论湿邪《温热论》
  6. 论时毒《外科枢要》
  7. 论湿温治法《余无言医案》
  8. 论时日气血循行略《冯氏锦囊秘录》
  9. 论湿温证用药之误《市隐庐医学杂着》
  10. 论时日气血循行略《疡医大全》
  11. 论湿热下利《刘河间伤寒医鉴》
  12. 论时邪《知医必辨》
  13. 论湿热发黄《刘河间伤寒医鉴》
  14. 论时医（三十，共三十一条）《景岳全书》
  15. 论湿火之症治《重订广温热论》
  16. 论食《济阴纲目》
  17. 论湿痹（儿科）《冯氏锦囊秘录》
  18. 论食《温疫论》
  19. 论师尼孀妇处女疮疡治法不同《疡医大全》
  20. 论蚀脓《外科理例》
  21. 论师尼寡妇异乎妻外家之治《济阴纲目》
  22. 论史副使病证《此事难知》
  23. 论胜复《古今医统大全》
  24. 论士大夫喜服种子壮阳热药之误《寓意草》
  25. 论圣散子《苏沈良方》
  26. 论室女带下《济阴纲目》
  27. 论圣人止有三法无第四法《质疑录》
  28. 论室女经闭成劳因思虑伤心《济阴纲目》
  29. 论生死形症《外科精要》
  30. 论收口法《疡医大全》
  1. 论十全大补汤当用不当用之要诀《药鉴》
  2. 论十六味流气饮《外科理例》
  3. 论十宣散《外科理例》
  4. 论湿邪《温热论》
  5. 论时毒《外科枢要》
  6. 论湿温治法《余无言医案》
  7. 论时毒《外科精义》
  8. 论湿温证用药之误《市隐庐医学杂着》
  9. 论时行传染二症《评琴书屋医略》
  10. 论湿热下利《刘河间伤寒医鉴》
  11. 论时日气血循行略《冯氏锦囊秘录》
  12. 论湿热发黄《刘河间伤寒医鉴》
  13. 论时日气血循行略《疡医大全》
  14. 论湿火之症治《重订广温热论》
  15. 论时邪《知医必辨》
  16. 论湿痹（儿科）《冯氏锦囊秘录》
  17. 论时医（三十，共三十一条）《景岳全书》
  18. 论师尼孀妇处女疮疡治法不同《疡医大全》
  19. 论食《济阴纲目》
  20. 论师尼寡妇异乎妻外家之治《济阴纲目》
  21. 论食《温疫论》
  22. 论胜复《古今医统大全》
  23. 论蚀脓《外科理例》
  24. 论圣散子《苏沈良方》
  25. 论史副使病证《此事难知》
  26. 论圣人止有三法无第四法《质疑录》
  27. 论士大夫喜服种子壮阳热药之误《寓意草》
  28. 论生死形症《外科精要》
  29. 论室女带下《济阴纲目》
  30. 论生死大要《华佗神方》
  31. 论室女经闭成劳因思虑伤心《济阴纲目》


人参_《药鉴》_中医本草_【岐黄之术】

人参

人参

  • 上一页
  • 目录
  • 相关
  • 下一页

气温味甘，气味俱轻，阳也。亦有微阴，故温中微寒，甘中微苦，入手太阴而能泻心火也。还须配茯神佐枣仁为良。治脾肺，壮元阳，补而缓中，气短气促气少者俱用，更泻脾肺胃中火邪。气不足而亡血者，须参补之。里虚而腹痛者，亦参补之。且通经活血，乃气中之血药也，生脉散中用之，正以经通血活，则脉生矣。古人用之于解散药及发表药者，取其通经走表也。又曰，肺寒方可服者，何也？盖肺惟寒则脉濡滞而行迟，假参之力而通经活血，则元气遂生发矣。肺热又伤肺者，何也？盖肺惟热则气血激行，再加通迅，则助激速，而肺气遂耗散矣。与蜜炙黄 同用，则助其补表。与土炒白术同用，则助其补中。用升麻为使，而佐以柴胡，则能引之上升而补上。用熟地为使，而佐以白茯，则能引之补脾胃，及肾中之虚寒。多用麦冬，大能止渴生津。加以山楂，极会去滞消积。手经有疾，桂枝为使。足经有疾，附子为使。大哉参之功乎，其补中益气之要药乎，其和中温元之圣德乎。气药用之以补气固矣，然血药用之，亦能补血者，何也？盖血附气而行，气行则血行，此其理也，苟不少加参以引导之，则血且滞矣，虽有诸补血之药，竟何用哉。况血、阴也，气、阳也，独阴不成，必借阳气一嘘，而后阴赖之以受成，此阳昌阴和之妙用，顾学人自悟何如耳。经曰，一阴一阳之谓道，旨哉斯言也。痘家灰白虚寒之症，酌宜重用，若红紫实热者，乃肺热痰盛，不可轻犯。反藜芦，畏灵脂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论十全大补汤当用不当用之要诀
  • 当前页：人参
  • 下一页：黄
<<< 返回本书目录
  1. 人参《本草纲目》图文版
  2. 人参（图）【中药大全】
  3. 人参《证类本草》
  4. 人参白术汤【方剂大全】
  5. 人参《长沙药解》
  6. 人参败毒《汤头歌诀》
  7. 人参《药征》
  8. 人参败毒散【方剂大全】
  9. 人参《药笼小品》
  10. 人参半夏汤【方剂大全】
  11. 人参《药鉴》
  12. 人参半夏圆【方剂大全】
  13. 人参《雷公炮炙论》
  14. 人参保肺汤【方剂大全】
  15. 人参《滇南本草》
  16. 人参鳖甲圆【方剂大全】
  17. 人参《本草择要纲目》
  18. 人参补肺饮【方剂大全】
  19. 人参《本草易读》
  20. 人参补阳汤【方剂大全】
  21. 人参《本草新编》
  22. 人参车前汤【方剂大全】
  23. 人参《本草图经》
  24. 人参大温中丸《洪氏集验方》
  25. 人参《本草思辨录》
  26. 人参当归散【方剂大全】
  27. 人参《本草经解》
  28. 人参当归汤【方剂大全】
  29. 人参《本草崇原》
  30. 人参丁香散【方剂大全】
  1. 人参《药鉴》
  2. 人参《药性切用》
  3. 人参《珍珠囊补遗药性赋》
  4. 人参《外科全生集》
  5. 人参《药征》
  6. 人参《本草撮要》
  7. 人参《本草乘雅半偈》
  8. 人参《本草害利》
  9. 人参《滇南本草》
  10. 人参《本草择要纲目》
  11. 人参《本草图经》
  12. 人参《名医别录》
  13. 人参（补）《本草分经》
  14. 人参《增广和剂局方药性总论》
  15. 人参（补）《本草分经》
  16. 人参《本草经解》
  17. 人参（附:人参叶、人参芦）《中药学》
  18. 人参《本草便读》
  19. 人参安胃汤《冯氏锦囊秘录》
  20. 人参《本草崇原》
  21. 人参白虎汤《时病论歌括新编》
  22. 人参《本草思辨录》
  23. 人参白虎汤《冯氏锦囊秘录》
  24. 人参《得配本草》
  25. 人参白虎汤《冯氏锦囊秘录》
  26. 人参《医方考》
  27. 人参白虎汤《目经大成》
  28. 人参《本草从新》
  29. 人参白虎汤《医方考》
  30. 人参《本经逢原》
  31. 人参白虎汤《仁术便览》


黄_《药鉴》_中医本草_【岐黄之术】

黄

黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气薄味甘性温，无毒，升也，阳也。其用有四∶温分肉而实腠理，益元气而补三焦；内托阴症之疮痍，外固表虚之盗汗。如痈疽已溃者多用，从里托毒而出。又能生肌收口，补表故也。大都表邪旺者不可用，用之反助邪气。就阴气弱者论之，亦宜少用，若用之以升元气于表，则内反虚耗矣。又表虚有邪，发汗不出者，服之自汗。此药大益胃气，能解肌热，故人参黄 甘草三味，退虚热之圣药也。入手少阳足太阴少阴肾命门之剂。蜜炙用之，大能止汗，生用又能发汗。人参非此则不能补，故为补中益气之要药也。用之于痘家，与前参同，但实热之症，比参尤加谨焉。恶鳖甲。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人参
  • 当前页：黄
  • 下一页：白术
<<< 返回本书目录
  1. 黄《证类本草》
  2. 黄鹌菜【中药大全】
  3. 黄《药征》
  4. 黄跋《先哲医话》
  5. 黄《药鉴》
  6. 黄白大丹【方剂大全】
  7. 黄《轩岐救正论》
  8. 黄白丹【方剂大全】
  9. 黄《神农本草经百种录》
  10. 黄白膏【方剂大全】
  11. 黄《雷公炮炙论》
  12. 黄白僵蚕散【方剂大全】
  13. 黄《本草择要纲目》
  14. 黄白牛车散【方剂大全】
  15. 黄《本草易读》
  16. 黄白散【方剂大全】
  17. 黄《本草图经》
  18. 黄白色黏痰有水果味【疾病症状】
  19. 黄《本草思辨录》
  20. 黄白术肉桂《瘴疟指南》
  21. 黄《本草经解》
  22. 黄白丸【方剂大全】
  23. 黄《本草崇原》
  24. 黄白茵陈汤【方剂大全】
  25. 黄《本草乘雅半偈》
  26. 黄柏《本草崇原》
  27. 皇散【方剂大全】
  28. 黄柏《本草经解》
  29. 皇清例授文林郎先考羲桐府君传略《类证治裁》
  30. 黄柏《本草思辨录》
  1. 黄《药鉴》
  2. 黄《外科全生集》
  3. 黄《珍珠囊补遗药性赋》
  4. 黄《本草撮要》
  5. 黄《药征》
  6. 黄《本草害利》
  7. 黄《本草乘雅半偈》
  8. 黄《本草择要纲目》
  9. 黄《本草图经》
  10. 黄《本草分经》
  11. 黄 鱼《饮食须知》
  12. 黄《本草分经》
  13. 黄（王扁）《中医词典》
  14. 黄《本草分经》
  15. 黄?《雷公炮制药性解》
  16. 黄《本草分经》
  17. 黄?《名医别录》
  18. 黄《增广和剂局方药性总论》
  19. 黄?固真汤《万氏秘传片玉心书》
  20. 黄《本草经解》
  21. 黄跋《先哲医话》
  22. 黄《本草便读》
  23. 黄白散《仁术便览》
  24. 黄《本草崇原》
  25. 黄白术肉桂《瘴疟指南》
  26. 黄《本草思辨录》
  27. 黄白术汤《仁术便览》
  28. 黄《轩岐救正论》
  29. 黄白纹《中医词典》
  30. 黄《得配本草》
  31. 黄白支《千金翼方》


白术_《药鉴》_中医本草_【岐黄之术】

白术

白术

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘苦而甘温，味浓气薄，无毒，可升可降，阴中阳也。入手太阳少阴兼足阳明太阳少阴厥阴。除湿益燥，和中益气，利腰脐间瘀血，除胃中邪热。利水道、有除湿之功，强脾胃，有进食之效。佐黄芩有安胎之能，君枳实有消痞之妙。与二陈同用，则化痰除湿，消食健胃。与白芍 当归 枳实生地之类同用，则补脾而清脾家湿热。与干姜同用，去脾家寒湿。

与

若见水泡之症，须用麻黄根汁浸透炒之，取其达表以利水道也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄
  • 当前页：白术
  • 下一页：甘草
<<< 返回本书目录
  1. 白术《长沙药解》
  2. 白术【中药大全】
  3. 白术《药笼小品》
  4. 白术安胃散《脾胃论》
  5. 白术《药鉴》
  6. 白术安胃散【方剂大全】
  7. 白术《轩岐救正论》
  8. 白术八宝丹【方剂大全】
  9. 白术《本草择要纲目》
  10. 白术八味散【方剂大全】
  11. 白术《本草易读》
  12. 白术半夏汤【方剂大全】
  13. 白术《本草新编》
  14. 白术半夏丸【方剂大全】
  15. 白术《本草思辨录》
  16. 白术沉香散【方剂大全】
  17. 白术《本草崇原》
  18. 白术陈皮汤【方剂大全】
  19. 白薯莨【中药大全】
  20. 白术除湿汤【方剂大全】
  21. 白淑气花《滇南本草》
  22. 白术除眩汤【方剂大全】
  23. 白首乌【中药大全】
  24. 白术当归煎丸【方剂大全】
  25. 白柿粥【方剂大全】
  26. 白术当归汤【方剂大全】
  27. 白石脂丸【方剂大全】
  28. 白术丁香散【方剂大全】
  29. 白石脂汤【方剂大全】
  30. 白术防风汤【方剂大全】
  1. 白术《药鉴》
  2. 白术《药性切用》
  3. 白术《珍珠囊补遗药性赋》
  4. 白术《本草撮要》
  5. 白术、于术《外科全生集》
  6. 白术《本草害利》
  7. 白术安胎茶《茶饮保健》
  8. 白术《本草害利》
  9. 白术安胃散《脾胃论》
  10. 白术《本草择要纲目》
  11. 白术茶《茶饮保健》
  12. 白术《增广和剂局方药性总论》
  13. 白术车前茶《茶饮保健》
  14. 白术《本草便读》
  15. 白术沉香散《是斋百一选方》
  16. 白术《本草崇原》
  17. 白术除湿汤《医方论》
  18. 白术《本草思辨录》
  19. 白术地黄茶《茶饮保健》
  20. 白术《轩岐救正论》
  21. 白术防风汤《正体类要》
  22. 白术《本经逢原》
  23. 白术茯苓半夏枳实汤方《伤寒杂病论》
  24. 白术《本草新编》
  25. 白术茯苓干姜汤《三因极一病证方论》
  26. 白术《本草求真》
  27. 白术茯苓厚朴汤方《伤寒杂病论》
  28. 白术《顾松园医镜》
  29. 白术茯苓汤《医方考》
  30. 白术《医学入门》
  31. 白术附子汤《医宗金鉴》


甘草_《药鉴》_中医本草_【岐黄之术】

甘草

甘草

  • 上一页
  • 目录
  • 相关
  • 下一页

气平味甘，阳也。入足厥阴太阴二经。生用则寒，炙之则温。生用泻火，炙则温中。能补上中下三焦元气，和诸药解诸急。热药用之缓其热，寒药用之缓其寒。补阳不足，中满禁用。梢子生用，去茎中之痛。胸中积热，非梢子不能除。节治肿毒，大有奇功。养血补胃，身实良方。除邪热，利咽痛，理中气。坚筋骨，长肌肉。通经脉，利血气。止咳嗽，润肺道。

又炙之能散表寒，故附子理中用之，恐其僭上也。调胃承气用之，恐其速下也。二药用之，非和也，皆缓也。小柴胡有柴芩之寒，有参夏之温，其中用甘草者，则有调和之意。中不满而用甘为之补，中满者而用甘为之泻，此升降浮沉之妙也。经云，以甘补之，以甘泻之，以甘缓之，此之谓也。痘家用之解毒，以和中健脾，若头面毒盛者，于解毒汤中多用之，取其缓诸药，使之上攻头面故也。反甘遂大戟芫花 海藻。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白术
  • 当前页：甘草
  • 下一页：桂皮
<<< 返回本书目录
  1. 甘草《本草纲目》图文版
  2. 甘草【中药大全】
  3. 甘草《长沙药解》
  4. 甘草（国老）《证类本草》
  5. 甘草《药征》
  6. 甘草大豆汤【方剂大全】
  7. 甘草《药笼小品》
  8. 甘草豆方【方剂大全】
  9. 甘草《药鉴》
  10. 甘草法《医宗金鉴》
  11. 甘草《轩岐救正论》
  12. 甘草法《幼幼新书》
  13. 甘草《神农本草经百种录》
  14. 甘草法【方剂大全】
  15. 甘草《雷公炮炙论》
  16. 甘草粉蜜汤【方剂大全】
  17. 甘草《本草择要纲目》
  18. 甘草粉蜜汤方白粉辨《研经言》
  19. 甘草《本草易读》
  20. 甘草敷方【方剂大全】
  21. 甘草《本草新编》
  22. 甘草附子汤《伤寒寻源》
  23. 甘草《本草图经》
  24. 甘草附子汤【方剂大全】
  25. 甘草《本草思辨录》
  26. 甘草干姜茯苓白术汤【方剂大全】
  27. 甘草《本草经解》
  28. 甘草干姜人参汤【方剂大全】
  29. 甘草《本草崇原》
  30. 甘草干姜汤《伤寒寻源》
  1. 甘草《药鉴》
  2. 甘草《药性切用》
  3. 甘草《珍珠囊补遗药性赋》
  4. 甘草《外科全生集》
  5. 甘草《药征》
  6. 甘草《本草撮要》
  7. 甘草《本草乘雅半偈》
  8. 甘草《本草害利》
  9. 甘草《本草图经》
  10. 甘草《本草择要纲目》
  11. 甘草（国老）《证类本草》
  12. 甘草《名医别录》
  13. 甘草（和）《本草分经》
  14. 甘草《增广和剂局方药性总论》
  15. 甘草（和）《本草分经》
  16. 甘草《退思集类方歌注》
  17. 甘草（和）《本草分经》
  18. 甘草《本草经解》
  19. 甘草（和）《本草分经》
  20. 甘草《本草便读》
  21. 甘草（和）《本草分经》
  22. 甘草《本草崇原》
  23. 甘草茶《茶饮保健》
  24. 甘草《本草思辨录》
  25. 甘草常山散《退思集类方歌注》
  26. 甘草《轩岐救正论》
  27. 甘草法《中医词典》
  28. 甘草《中药学》
  29. 甘草法《医宗金鉴》
  30. 甘草《得配本草》
  31. 甘草法《幼幼新书》


桂皮_《药鉴》_中医本草_【岐黄之术】

桂皮

桂皮

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性热，有毒，气味俱薄，浮也，阴中之阳也。大都有四等，其在下最浓者曰肉桂，去其粗皮而留其近木之味浓而最精者云桂心，入二三分于补阴药中，则能行地黄之滞而补肾，由其味辛属肺，而能生肾水，性温行血，而能通凝滞也，能通血脉凝滞，其能补肾必矣。在中次浓者曰官桂，主治中焦有寒，在上薄者，走肩臂而行肢节之凝滞，肩臂引经多用之。其在嫩枝最薄者曰桂枝，伤寒伤风之有汗者宜用之，以解微表也，非固表也。惟有汗者，表虚邪微，故用此气薄辛甘之剂，以轻散之，则汗自止，岂有辛甘之剂，能固表哉。痘家于活血药中，少佐薄桂一二分，则血行而痘自通畅矣。又能治冷气肚疼。若体热血妄行者，切宜禁忌。畏石脂，妊妇戒用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘草
  • 当前页：桂皮
  • 下一页：干姜
<<< 返回本书目录
  1. 桂皮《药鉴》
  2. 桂皮【中药大全】
  3. 桂木根【中药大全】
  4. 桂皮散【方剂大全】
  5. 桂木干【中药大全】
  6. 桂皮山楂饮《保健药膳》
  7. 桂木【中药大全】
  8. 桂皮数【方剂大全】
  9. 桂末吹鼻方【方剂大全】
  10. 桂皮紫萁【中药大全】
  11. 桂蜜汤【方剂大全】
  12. 桂朴当归散【方剂大全】
  13. 桂麻各半汤类《退思集类方歌注》
  14. 桂朴散【方剂大全】
  15. 桂龙咳喘宁胶囊【方剂大全】
  16. 桂朴汤【方剂大全】
  17. 桂苓圆【方剂大全】
  18. 桂耆汤【方剂大全】
  19. 桂苓饮子【方剂大全】
  20. 桂曲丸【方剂大全】
  21. 桂苓饮【方剂大全】
  22. 桂麝椒雄膏【方剂大全】
  23. 桂苓薏羌汤【方剂大全】
  24. 桂麝散【方剂大全】
  25. 桂苓五味甘草汤【方剂大全】
  26. 桂术二陈汤【方剂大全】
  27. 桂苓五味甘草去桂加干姜细辛半夏汤【方剂大全】
  28. 桂术加葱汤【方剂大全】
  29. 桂苓丸【方剂大全】
  30. 桂术散【方剂大全】
  1. 桂皮《药鉴》
  2. 桂皮《增广和剂局方药性总论》
  3. 桂皮山楂饮《保健药膳》
  4. 桂皮《饮食须知》
  5. 桂芪茶《茶饮保健》
  6. 桂蜜汤《备急千金要方》
  7. 桂曲丸《是斋百一选方》
  8. 桂麻各半证一　太阳二十八《伤寒悬解》
  9. 桂术汤《三因极一病证方论》
  10. 桂麻各半汤类《退思集类方歌注》
  11. 桂汤《备急千金要方》
  12. 桂苓丸消暑丸《太平惠民和剂局方》
  13. 桂亭大兄痰积瘀血作痛《孙文垣医案》
  14. 桂苓丸《太平惠民和剂局方》
  15. 桂亭大兄坠轿后腰胁胀痛《孙文垣医案》
  16. 桂苓丸《三因极一病证方论》
  17. 桂香散《是斋百一选方》
  18. 桂苓汤·麻黄汤·升麻汤《儒门事亲》
  19. 桂香散《是斋百一选方》
  20. 桂苓甘术汤《医方论》
  21. 桂香汤《是斋百一选方》
  22. 桂苓甘术汤《删补名医方论》
  23. 桂香丸《妇人大全良方》
  24. 桂苓甘术汤《医宗金鉴》
  25. 桂香丸《三因极一病证方论》
  26. 桂苓甘露饮合败毒散《增订叶评伤暑全书》
  27. 桂心《本草备要》
  28. 桂苓甘露饮（加味桂苓甘露饮）《增订叶评伤暑全书》
  29. 桂心《本草易读》
  30. 桂苓甘露饮《增订叶评伤暑全书》
  31. 桂心《本草求真》


干姜_《药鉴》_中医本草_【岐黄之术】

干姜

干姜

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味大辛，气味俱浓，可升可降，阳也。散肺气，与五味子同用，能治咳嗽。与实阴药同用，能治血虚发热。入肺药中，能利肺气。入肾药中，能燥下湿。引气药入气分，引血药入血分。主治沉寒痼冷，肾中无阳，脉气欲绝者，黑附子为使。又云，发散寒邪，不可多用，多用则耗散元气，辛以散之，是壮火食气故也。见火候、故止而不移，所以能治里寒。

故丹溪曰，生用入发散中，能利肺气而治嗽。熟用入补中药，能和脾家虚寒。既曰理中，又曰泄脾，何也？盖泄之一字，非泄脾之正气，是泄脾中寒湿之邪，故以辛热之剂燥之，此以名泄也。痘家灰白之症用之，若实热红紫者，切宜禁忌。孕妇勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桂皮
  • 当前页：干姜
  • 下一页：生姜
<<< 返回本书目录
  1. 干姜《本草纲目》图文版
  2. 干姜（炮姜）《本草新编》
  3. 干姜《证类本草》
  4. 干姜（图）【中药大全】
  5. 干姜《长沙药解》
  6. 干姜白术散【方剂大全】
  7. 干姜《药征》
  8. 干姜饼【方剂大全】
  9. 干姜《药笼小品》
  10. 干姜柴胡汤【方剂大全】
  11. 干姜《药鉴》
  12. 干姜车前子饮《保健药膳》
  13. 干姜《神农本草经百种录》
  14. 干姜地黄散【方剂大全】
  15. 干姜《本草择要纲目》
  16. 干姜附子汤《伤寒寻源》
  17. 干姜《本草易读》
  18. 干姜附子汤【方剂大全】
  19. 干姜《本草思辨录》
  20. 干姜甘草汤【方剂大全】
  21. 干姜《本草经解》
  22. 干姜黄连黄芩人参汤《伤寒寻源》
  23. 干姜《本草崇原》
  24. 干姜黄连丸【方剂大全】
  25. 干姜《本草乘雅半偈》
  26. 干姜黄芩黄连人参汤【方剂大全】
  27. 干姜《本草纲目》完整版
  28. 干姜黄芩黄连人参汤证其二《临证实验录》
  29. 干霍乱（俗名绞肠沙。）《顾松园医镜》
  30. 干姜黄芩黄连人参汤证其一《临证实验录》
  1. 干姜《药鉴》
  2. 干姜《药性切用》
  3. 干姜《珍珠囊补遗药性赋》
  4. 干姜《本草撮要》
  5. 干姜《药征》
  6. 干姜《本草害利》
  7. 干姜《本草乘雅半偈》
  8. 干姜《本草害利》
  9. 干姜（炮姜）《本草新编》
  10. 干姜《本草择要纲目》
  11. 干姜、黑姜《本草备要》
  12. 干姜《本草分经》
  13. 干姜茶《茶饮保健》
  14. 干姜《本草分经》
  15. 干姜柴胡汤《妇人大全良方》
  16. 干姜《名医别录》
  17. 干姜车前子饮《保健药膳》
  18. 干姜《增广和剂局方药性总论》
  19. 干姜大黄茶《茶饮保健》
  20. 干姜《本草经解》
  21. 干姜附子汤《圆运动的古中医学》
  22. 干姜《本草经解》
  23. 干姜附子汤《备急千金要方》
  24. 干姜《本草便读》
  25. 干姜附子汤《医宗金鉴》
  26. 干姜《本草崇原》
  27. 干姜附子汤《删补名医方论》
  28. 干姜《本草思辨录》
  29. 干姜附子汤《三因极一病证方论》
  30. 干姜《中药学》
  31. 干姜附子汤《伤寒寻源》


生姜_《药鉴》_中医本草_【岐黄之术】

生姜

生姜

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性温，无毒，气味俱浓，升也，阳也。制半夏，有解毒之功。佐大枣，有浓肠之益。

温经散表邪之风，益气止翻胃之疾。古云通神明去秽恶者，何哉？盖以本属肺心之系也，心惟得其所胜，则气通而宣畅，故能通神明，神明通，是心气胜，而一身之气皆为吾所使，而亦胜矣，一身之气胜，则邪气不能容，故能去秽恶。抑且辛甘发散，则能散在表在上之邪也，故生姜能治咳嗽痰涎，止呕吐，开胃口，主伤寒伤风，头疼发热，鼻塞咳逆等症。又曰，欲热即去皮，去皮则守中而热存也。要冷即留皮，留皮则行表而热散，非皮之性本冷也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜
  • 当前页：生姜
  • 下一页：附子
<<< 返回本书目录
  1. 生姜《本草纲目》图文版
  2. 生姜（图）【中药大全】
  3. 生姜《证类本草》
  4. 生姜半夏汤《扁鹊心书》
  5. 生姜《长沙药解》
  6. 生姜半夏汤【方剂大全】
  7. 生姜《药征续编》
  8. 生姜大蒜炖红糖【方剂大全】
  9. 生姜《药笼小品》
  10. 生姜和中汤《脾胃论》
  11. 生姜《药鉴》
  12. 生姜解《医学衷中参西录》
  13. 生姜《食物疗法》
  14. 生姜蜜【方剂大全】
  15. 生姜《本草择要纲目》
  16. 生姜皮【中药大全】
  17. 生姜《本草易读》
  18. 生姜生大黄【方剂大全】
  19. 生姜《本草新编》
  20. 生姜汤【方剂大全】
  21. 生姜《本草图经》
  22. 生姜煨姜炮姜姜皮《轩岐救正论》
  23. 生姜《本草思辨录》
  24. 生姜乌梅饮【方剂大全】
  25. 生姜《本草经解》
  26. 生姜五味子汤【方剂大全】
  27. 生姜《本草纲目》完整版
  28. 生姜泻心汤《伤寒寻源》
  29. 生肌诸方《疡科纲要》
  30. 生姜泻心汤【方剂大全】
  1. 生姜《药鉴》
  2. 生姜《药性切用》
  3. 生姜《珍珠囊补遗药性赋》
  4. 生姜《外科全生集》
  5. 生姜《药征续编》
  6. 生姜《本草撮要》
  7. 生姜《本草图经》
  8. 生姜《本草害利》
  9. 生姜（《本草经集注》）《中医饮食营养学》
  10. 生姜《本草择要纲目》
  11. 生姜〈温〉《食疗本草》
  12. 生姜《本草分经》
  13. 生姜半夏汤《圆运动的古中医学》
  14. 生姜《本草分经》
  15. 生姜半夏汤《金匮悬解》
  16. 生姜《增广和剂局方药性总论》
  17. 生姜半夏汤《扁鹊心书》
  18. 生姜《本草经解》
  19. 生姜半夏汤方《伤寒杂病论》
  20. 生姜《本草经解》
  21. 生姜半夏汤方《医宗金鉴》
  22. 生姜《本草便读》
  23. 生姜甘草汤《备急千金要方》
  24. 生姜《本草思辨录》
  25. 生姜和中汤《脾胃论》
  26. 生姜《中药学》
  27. 生姜解《医学衷中参西录》
  28. 生姜《得配本草》
  29. 生姜橘皮汤《妇人大全良方》
  30. 生姜《本草从新》
  31. 生姜生附汤《三因极一病证方论》


附子_《药鉴》_中医本草_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

味辛性热，有大毒，气味俱浓，浮也，阳中之阴也。其性浮而不沉，其用走而不守。除六腑之沉寒，补三阴之厥逆。仲景八味丸用为少阴之向导，正取其健悍走下之性，以行地黄之滞，人以为补，则误矣。血药用之，行经而能补血。气药用之，行经而能补气。非大虚寒之症，不可轻用。孕妇勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生姜
  • 当前页：附子
  • 下一页：细辛
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《药鉴》
  2. 附子《侣山堂类辩》
  3. 附子《瘴疟指南》
  4. 附子《本草撮要》
  5. 附子《药征》
  6. 附子《本草择要纲目》
  7. 附子《本草乘雅半偈》
  8. 附子《本草分经》
  9. 附子（热）《本草分经》
  10. 附子《本草分经》
  11. 附子（乌头、草乌）《中药学》
  12. 附子《名医别录》
  13. 附子、天雄、乌头《本草思辨录》
  14. 附子《增广和剂局方药性总论》
  15. 附子、乌头、天雄解《医学衷中参西录》
  16. 附子《本草经解》
  17. 附子八物汤《妇人大全良方》
  18. 附子《本草便读》
  19. 附子八物汤《三因极一病证方论》
  20. 附子《本草崇原》
  21. 附子八物汤《外科理例》
  22. 附子《得配本草》
  23. 附子半夏汤《扁鹊心书》
  24. 附子《本草从新》
  25. 附子饼《外科理例》
  26. 附子《本经逢原》
  27. 附子仓米汤《是斋百一选方》
  28. 附子《本草新编》
  29. 附子茶《茶饮保健》
  30. 附子《本草求真》
  31. 附子防风散《妇人大全良方》


细辛_《药鉴》_中医本草_【岐黄之术】

细辛

细辛

  • 上一页
  • 目录
  • 相关
  • 下一页

气温味辛，气浓味薄，无毒，浮而升，阳中阴也。止诸阳头疼，风痹痛，开胸中滞，益肝胆明目，利九窍，眼泪、齿痛，凡头面诸风，不可缺也。东垣用之治邪在里之表，本草主治咳逆，百节拘挛，最能温中下气破痰，盖味本辛也。予尝用之以利水道，何哉？不知诸辛入肺，肺气赖辛以通畅，则渗下之官得令，所以能利水道也。大都不可重用，恐成气闭之患。

痘家气

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：细辛
  • 下一页：丁香
<<< 返回本书目录
  1. 细辛《本草纲目》图文版
  2. 细辛【中药大全】
  3. 细辛《证类本草》
  4. 细辛散【方剂大全】
  5. 细辛《长沙药解》
  6. 细辛五味子汤【方剂大全】
  7. 细辛《药征》
  8. 细腰蜂《本草纲目》完整版
  9. 细辛《药笼小品》
  10. 细叶桉【中药大全】
  11. 细辛《药鉴》
  12. 细叶桉果【中药大全】
  13. 细辛《神农本草经百种录》
  14. 细叶桉叶【中药大全】
  15. 细辛《雷公炮炙论》
  16. 细叶草乌【中药大全】
  17. 细辛《滇南本草》
  18. 细叶刺针草【中药大全】
  19. 细辛《本草择要纲目》
  20. 细叶大戟【中药大全】
  21. 细辛《本草易读》
  22. 细叶防风【中药大全】
  23. 细辛《本草新编》
  24. 细叶藁本【中药大全】
  25. 细辛《本草图经》
  26. 细叶谷木【中药大全】
  27. 细辛《本草经解》
  28. 细叶黄杨【中药大全】
  29. 细辛《本草崇原》
  30. 细叶卷柏【中药大全】
  1. 细辛《药鉴》
  2. 细辛《外科全生集》
  3. 细辛《珍珠囊补遗药性赋》
  4. 细辛《本草撮要》
  5. 细辛《药征》
  6. 细辛《本草害利》
  7. 细辛《本草乘雅半偈》
  8. 细辛《本草择要纲目》
  9. 细辛《滇南本草》
  10. 细辛《本草分经》
  11. 细辛《本草图经》
  12. 细辛《本草分经》
  13. 细辛茶《茶饮保健》
  14. 细辛《名医别录》
  15. 细辛膏《三因极一病证方论》
  16. 细辛《增广和剂局方药性总论》
  17. 细辛散《备急千金要方》
  18. 细辛《本草经解》
  19. 细辛散《太平惠民和剂局方》
  20. 细辛《本草便读》
  21. 细辛散《万氏秘传片玉心书》
  22. 细辛《本草崇原》
  23. 细辛散《明目至宝》
  24. 细辛《中药学》
  25. 细辛散《明目至宝》
  26. 细辛《得配本草》
  27. 细辛汤《普济本事方》
  28. 细辛《本草从新》
  29. 细辛五味子汤《太平惠民和剂局方》
  30. 细辛《本经逢原》
  31. 细辛五味子汤《是斋百一选方》


丁香_《药鉴》_中医本草_【岐黄之术】

丁香

丁香

  • 上一页
  • 目录
  • 相关
  • 下一页

气温味辛，纯阳无毒，入手太阴足阳明少阴三经。温脾胃，止霍乱。消 癖，气胀翻胃。

腹内冷痛，壮阳暖腰。去胃寒，定呕酸，杀酒毒。与五味子同用，亦治奔豚之气。能泄肺，能补胃，大能疗肾，极能止泄。痘家内热禁忌。畏郁金。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：细辛
  • 当前页：丁香
  • 下一页：木香
<<< 返回本书目录
  1. 丁香《本草纲目》图文版
  2. 丁香（图）【中药大全】
  3. 丁香《证类本草》
  4. 丁香阿魏丸【方剂大全】
  5. 丁香《药笼小品》
  6. 丁香安胃汤【方剂大全】
  7. 丁香《药鉴》
  8. 丁香安胃丸【方剂大全】
  9. 丁香《雷公炮炙论》
  10. 丁香白术丸【方剂大全】
  11. 丁香《本草择要纲目》
  12. 丁香白术饮【方剂大全】
  13. 丁香《本草易读》
  14. 丁香半夏汤【方剂大全】
  15. 丁香《本草新编》
  16. 丁香半夏丸【方剂大全】
  17. 丁香《本草图经》
  18. 丁香半夏圆【方剂大全】
  19. 丁香《本草经解》
  20. 丁香饼子【方剂大全】
  21. 丁香《本草乘雅半偈》
  22. 丁香饼子丸【方剂大全】
  23. 丁香《本草纲目》完整版
  24. 丁香补胃丸【方剂大全】
  25. 丁夏汤【方剂大全】
  26. 丁香草果散《洪氏集验方》
  27. 丁奚疳《医宗金鉴》
  28. 丁香草果散【方剂大全】
  29. 丁奚疳《儿科萃精》
  30. 丁香大丸子【方剂大全】
  1. 丁香《药鉴》
  2. 丁香《外科全生集》
  3. 丁香《本草乘雅半偈》
  4. 丁香《本草撮要》
  5. 丁香《本草图经》
  6. 丁香《本草害利》
  7. 丁香半夏丸《太平惠民和剂局方》
  8. 丁香《本草择要纲目》
  9. 丁香半夏丸《医方考》
  10. 丁香《本草分经》
  11. 丁香草果散《洪氏集验方》
  12. 丁香《本草分经》
  13. 丁香茶《茶饮保健》
  14. 丁香《本草分经》
  15. 丁香豆蔻散《太平惠民和剂局方》
  16. 丁香《增广和剂局方药性总论》
  17. 丁香化癖散《儒门事亲》
  18. 丁香《本草经解》
  19. 丁香姜糖《保健药膳》
  20. 丁香《本草便读》
  21. 丁香烂饭丸《内外伤辨》
  22. 丁香《中药学》
  23. 丁香烂饭丸《仁术便览》
  24. 丁香《中药学》
  25. 丁香脾积丸《太平惠民和剂局方》
  26. 丁香《得配本草》
  27. 丁香脾积丸《万氏秘传片玉心书》
  28. 丁香《本草从新》
  29. 丁香散《妇人大全良方》
  30. 丁香《本经逢原》
  31. 丁香散《妇人大全良方》


木香_《药鉴》_中医本草_【岐黄之术】

木香

木香

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味辛苦，气味俱浓，降也。盖苦入心，辛入肺，故入心而调诸气。胸腹中壅滞、及冷气，并经络中气滞痰结者，皆当用之。补遗以为行肝气者，何哉？以心乃一身之主，一身气血之所听命也。心有主，则能帅气，肺气调，则肝家动火自伏，惟人有怒气，则肝家拂逆，而反忤其气。况心有纵肝之情，而不能制，则肝气于是盛矣，或为拂郁者有之，或为攻冲者有之，于此得木香之苦辛温散入心，惟苦辛温散入心，则心气疏畅，则气亦从而疏畅矣，气畅则肝气之拂逆者无有矣，实心之行乎肝气也，非肝气之自行也，此又不可不知。又煨用能入大肠，多用能泄肺气，东垣以黄连制之，盖气行过于通畅，不无走泄之患也。降气定痛，功为最上。痘家

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁香
  • 当前页：木香
  • 下一页：当归
<<< 返回本书目录
  1. 木香《本草纲目》图文版
  2. 木香（图）【中药大全】
  3. 木香《证类本草》
  4. 木香白术散【方剂大全】
  5. 木香《药笼小品》
  6. 木香半夏丸【方剂大全】
  7. 木香《药鉴》
  8. 木香保命丹【方剂大全】
  9. 木香《神农本草经百种录》
  10. 木香鳖甲汤【方剂大全】
  11. 木香《雷公炮炙论》
  12. 木香槟榔《汤头歌诀》
  13. 木香《本草择要纲目》
  14. 木香槟榔丸【方剂大全】
  15. 木香《本草易读》
  16. 木香槟榔圆【方剂大全】
  17. 木香《本草图经》
  18. 木香饼子【方剂大全】
  19. 木香《本草思辨录》
  20. 木香大安丸【方剂大全】
  21. 木香《本草经解》
  22. 木香导气丸【方剂大全】
  23. 木香《本草崇原》
  24. 木香导饮丸【方剂大全】
  25. 木香《本草乘雅半偈》
  26. 木香导滞汤【方剂大全】
  27. 木香《本草纲目》完整版
  28. 木香豆蔻丸【方剂大全】
  29. 木虾公【中药大全】
  30. 木香分气汤【方剂大全】
  1. 木香《药鉴》
  2. 木香《外科全生集》
  3. 木香《珍珠囊补遗药性赋》
  4. 木香《本草撮要》
  5. 木香《本草乘雅半偈》
  6. 木香《本草害利》
  7. 木香《本草图经》
  8. 木香《本草害利》
  9. 木香白朮散《太平惠民和剂局方》
  10. 木香《本草害利》
  11. 木香槟榔《汤头歌诀》
  12. 木香《本草害利》
  13. 木香槟榔茶《茶饮保健》
  14. 木香《本草择要纲目》
  15. 木香槟榔散《儒门事亲》
  16. 木香《名医别录》
  17. 木香槟榔丸《太平惠民和剂局方》
  18. 木香《增广和剂局方药性总论》
  19. 木香槟榔丸《儒门事亲》
  20. 木香《本草经解》
  21. 木香槟榔丸《医方考》
  22. 木香《本草便读》
  23. 木香槟榔丸《仁术便览》
  24. 木香《本草崇原》
  25. 木香槟榔丸《退思集类方歌注》
  26. 木香《本草思辨录》
  27. 木香槟榔丸《医方论》
  28. 木香《中药学》
  29. 木香槟榔丸《瘴疟指南》
  30. 木香《得配本草》
  31. 木香饼《中医词典》


当归_《药鉴》_中医本草_【岐黄之术】

当归

当归

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛甘，气味俱轻，可升可降，阳也。多用，大益于血家，诸血证皆用之，但流通而无定，由其味带辛甘而气畅也，随所引导而各至焉。入手少阴，以其心主血也。入足太阴，以其脾裹血也。入足厥阴，以其肝藏血也。与白术 白芍生地同用，则能滋阴补肾。与川芎同用，则能上行头角，治血虚头疼。再入白芍 木香少许，则生肝血以养心血。同诸血药入以薏苡仁 牛膝，则下行足膝，而治血不荣筋。同诸血药入以人参 川乌 乌药 薏苡仁之类，则能荣一身之表，以治一身筋寒湿毒。佐黄 人参，皆能补血。佐牵牛大黄，皆能破血。从桂附则热，从硝黄则寒。入和血药则血和，入敛血药则血敛。入凉血药则血凉，入行血药则血行，入败血药则血败，入生血药则血生，各有所归也，故名当归。痘家大便闭结，由热毒煎熬真阴，以致大肠经血少故耳，玄明粉中重加当归，则血生而大肠自润矣。或曰，痘疮临收之际用之，恐行血作痛，此又不通之论也，盖肠胃既燥，则血药尽能里润肠胃，将何者外行痘疮哉。经云，有故无殒，亦无殒也，其斯之谓乎。便泄者勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香
  • 当前页：当归
  • 下一页：芍药
<<< 返回本书目录
  1. 当归《本草纲目》图文版
  2. 当归【中药大全】
  3. 当归《证类本草》
  4. 当归【方剂大全】
  5. 当归《长沙药解》
  6. 当归阿胶散【方剂大全】
  7. 当归《药笼小品》
  8. 当归阿胶汤【方剂大全】
  9. 当归《药鉴》
  10. 当归白术汤【方剂大全】
  11. 当归《神农本草经百种录》
  12. 当归百合汤【方剂大全】
  13. 当归《雷公炮炙论》
  14. 当归百解散【方剂大全】
  15. 当归《读医随笔》
  16. 当归保命承气汤【方剂大全】
  17. 当归《滇南本草》
  18. 当归贝母苦参丸【方剂大全】
  19. 当归《本草择要纲目》
  20. 当归饼【方剂大全】
  21. 当归《本草易读》
  22. 当归补血加葱白汤【方剂大全】
  23. 当归《本草新编》
  24. 当归补血散【方剂大全】
  25. 当归《本草图经》
  26. 当归补血汤【方剂大全】
  27. 当归《本草经解》
  28. 当归补血汤加防风连翘方【方剂大全】
  29. 当归《本草崇原》
  30. 当归补中汤【方剂大全】
  1. 当归《药鉴》
  2. 当归《药性切用》
  3. 当归《珍珠囊补遗药性赋》
  4. 当归《外科全生集》
  5. 当归《本草乘雅半偈》
  6. 当归《本草撮要》
  7. 当归《滇南本草》
  8. 当归《本草害利》
  9. 当归《本草图经》
  10. 当归《本草害利》
  11. 当归（补）《本草分经》
  12. 当归《本草择要纲目》
  13. 当归（补）《本草分经》
  14. 当归《本草分经》
  15. 当归白术汤《妇人大全良方》
  16. 当归《本草分经》
  17. 当归白术汤《三因极一病证方论》
  18. 当归《名医别录》
  19. 当归百解散《万氏秘传片玉心书》
  20. 当归《增广和剂局方药性总论》
  21. 当归柏仁茶《茶饮保健》
  22. 当归《本草经解》
  23. 当归贝母苦参丸《圆运动的古中医学》
  24. 当归《本草便读》
  25. 当归贝母苦参丸《金匮悬解》
  26. 当归《本草崇原》
  27. 当归贝母苦参丸方《伤寒杂病论》
  28. 当归《中药学》
  29. 当归贝母苦参丸方《医宗金鉴》
  30. 当归《得配本草》
  31. 当归补血汤《邹孟城三十年临证经验集》


芍药_《药鉴》_中医本草_【岐黄之术】

芍药

芍药

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味酸苦，气薄味浓，有小毒，可升可降，阴也。入手足太阴二经。生用则降，酒浸可升。其用有赤白之异，赤者泻热，白者补虚，赤者能泻肝家火，故暴赤眼洗与服同。

白者佐炙草，能治腹痛，但夏月少加黄芩，如恶寒者，加肉桂一钱、白芍三钱、炙草钱半，此仲景之神方也。与白术同用，则能补脾。与川芎同用，则能泻肝。与人参 白术同用，则补益元气。又下痢腹痛者宜用，盖由肠胃湿热，故用此收敛之剂，则脾胃得正，而邪毒不能作祸矣。腹中有寒而疼，当煨用之。妇人产后，及血虚之人，必须酒炒。古人四物汤用此剂之寒酸，以收当归之辛散耳。痘家血热，及血不归根者，用此酸寒之剂，以敛血归根极妙，但血寒痘不发者勿用。反藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：当归
  • 当前页：芍药
  • 下一页：熟地黄
<<< 返回本书目录
  1. 芍药《本草纲目》图文版
  2. 芍药（白赤）《本草择要纲目》
  3. 芍药《证类本草》
  4. 芍药柏皮丸【方剂大全】
  5. 芍药《长沙药解》
  6. 芍药檗皮丸【方剂大全】
  7. 芍药《药征》
  8. 芍药补气汤【方剂大全】
  9. 芍药《药笼小品》
  10. 芍药地黄汤【方剂大全】
  11. 芍药《药鉴》
  12. 芍药甘草附子汤《伤寒寻源》
  13. 芍药《神农本草经百种录》
  14. 芍药甘草附子汤【方剂大全】
  15. 芍药《侣山堂类辩》
  16. 芍药甘草附子汤证《临证实验录》
  17. 芍药《雷公炮炙论》
  18. 芍药甘草附子汤证《临证实验录》
  19. 芍药《本草新编》
  20. 芍药甘草汤《伤寒寻源》
  21. 芍药《本草图经》
  22. 芍药甘草汤【方剂大全】
  23. 芍药《本草思辨录》
  24. 芍药甘草汤证《经方实验录》
  25. 芍药《本草经解》
  26. 芍药甘草汤证《临证实验录》
  27. 芍药《本草崇原》
  28. 芍药甘草汤证《临证实验录》
  29. 芍药《本草乘雅半偈》
  30. 芍药甘草汤证《临证实验录》
  1. 芍药《药鉴》
  2. 芍药《侣山堂类辩》
  3. 芍药《药征》
  4. 芍药《本草撮要》
  5. 芍药《本草乘雅半偈》
  6. 芍药《名医别录》
  7. 芍药《本草图经》
  8. 芍药《增广和剂局方药性总论》
  9. 芍药（白赤）《本草择要纲目》
  10. 芍药《本草经解》
  11. 芍药柏皮丸《儒门事亲》
  12. 芍药《本草经解》
  13. 芍药大黄证九　太阴十《伤寒悬解》
  14. 芍药《本草崇原》
  15. 芍药附子甘草汤《伤寒括要》
  16. 芍药《本草思辨录》
  17. 芍药甘草附子汤《圆运动的古中医学》
  18. 芍药《本草新编》
  19. 芍药甘草附子汤《医宗金鉴》
  20. 芍药《证类本草》
  21. 芍药甘草附子汤《删补名医方论》
  22. 芍药《本草蒙筌》
  23. 芍药甘草附子汤《伤寒寻源》
  24. 芍药《汤液本草》
  25. 芍药甘草附子汤《退思集类方歌注》
  26. 芍药《本草衍义》
  27. 芍药甘草附子汤方《伤寒杂病论》
  28. 芍药《吴普本草》
  29. 芍药甘草附子汤方《医宗金鉴》
  30. 芍药《神农本草经百种录》
  31. 芍药甘草附子汤方《伤寒论》


熟地黄_《药鉴》_中医本草_【岐黄之术】

熟地黄

熟地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘苦，无毒，气薄味浓，沉也，阴中阳也。惟其性寒泥滞，故用醇酒洗过，或姜汁炒过，或同附子用，不惟行滞，且能导引入肾，下元血虚者，必须用之。又能填骨髓、长肌肉。尺脉微者，桂附相宜。尺脉旺者，宜用黄柏 知母，则滋阴降火补肾。善黑须发。佐鹿角胶极能补血。但此剂泥膈，不宜独用。若犯铁器，令人消肾。忌莱菔子，恐耗诸血。痘家匀气药中用之，便泄则禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芍药
  • 当前页：熟地黄
  • 下一页：生地黄
<<< 返回本书目录
  1. 熟地黄《药鉴》
  2. 熟地黄【中药大全】
  3. 熟地黄《本草择要纲目》
  4. 熟地黄散【方剂大全】
  5. 熟地膏【方剂大全】
  6. 熟地黄生地黄《轩岐救正论》
  7. 熟地补阴汤【方剂大全】
  8. 熟附煨姜焖狗肉【方剂大全】
  9. 熟地《本草新编》
  10. 熟附子散【方剂大全】
  11. 熟大黄汤【方剂大全】
  12. 熟干地黄煎【方剂大全】
  13. 熟艾丸【方剂大全】
  14. 熟干地黄散【方剂大全】
  15. 熟艾汤【方剂大全】
  16. 熟干地黄散【方剂大全】
  17. 秫米粥【方剂大全】
  18. 熟干地黄汤【方剂大全】
  19. 秫米【中药大全】
  20. 熟干地黄汤【方剂大全】
  21. 秫米《证类本草》
  22. 熟干地黄丸【方剂大全】
  23. 秫米《滇南本草》
  24. 熟干地黄圆【方剂大全】
  25. 秫《本草纲目》图文版
  26. 熟记常用保健手穴《手穴手纹诊治》
  27. 秫《本草纲目》完整版
  28. 熟寐丸【方剂大全】
  29. 蔬菜皮炎【疾病大全】
  30. 熟猪肚方【方剂大全】
  1. 熟地黄《药鉴》
  2. 熟地黄《药性切用》
  3. 熟地黄《珍珠囊补遗药性赋》
  4. 熟地黄《本草择要纲目》
  5. 熟地黄散《妇人大全良方》
  6. 熟地黄《中药学》
  7. 熟地黄生地黄《轩岐救正论》
  8. 熟地黄《得配本草》
  9. 熟地黄汤《三因极一病证方论》
  10. 熟地黄《本草从新》
  11. 熟地黄丸《仁术便览》
  12. 熟地黄《本经逢原》
  13. 熟干地黄散《妇人大全良方》
  14. 熟地黄《本草求真》
  15. 熟干地黄散《太平惠民和剂局方》
  16. 熟地黄《顾松园医镜》
  17. 熟干地黄汤《妇人大全良方》
  18. 熟地黄《医学入门》
  19. 熟干地黄汤《太平惠民和剂局方》
  20. 熟地黄《本草易读》
  21. 熟干地黄丸《妇人大全良方》
  22. 熟地黄《本草备要》
  23. 熟干地黄丸《太平惠民和剂局方》
  24. 熟地黄《汤液本草》
  25. 熟记常用保健手穴《手穴手纹诊治》
  26. 熟地黄《雷公炮制药性解》
  27. 熟水草果饮《是斋百一选方》
  28. 熟地《本草撮要》
  29. 熟汤《饮食须知》
  30. 熟地《本草分经》
  31. 熟枣汤《冯氏锦囊秘录》


生地黄_《药鉴》_中医本草_【岐黄之术】

生地黄

生地黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘苦，无毒，气薄味浓，沉也，阴中阳也。性虽大寒，较熟地则犹宣通而不泥膈，故能凉心火之血热，泻脾土之湿热，止鼻中之衄热，除五心之烦热。其或虚而生热者，不可多用，以性大寒故也。惟劳倦伤脾热者当用，以脾经大络之血损也。女人崩中血不止，产后血上攻心，胎动下血，老人津液枯绝，大肠燥结不润者，皆当用之。又实脾药中用二三分，以固脾气，使脾家永不受邪，但不可多用，以大寒恐倒脾气也。或用姜汁炒，或用醇酒洗，或用砂仁酒浸，皆制其寒性，免泥滞也。忌铁器。痘家血热之症，宜用之以凉血解毒，便滑者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：熟地黄
  • 当前页：生地黄
  • 下一页：川芎
<<< 返回本书目录
  1. 生地黄《药鉴》
  2. 生地黄鸡《保健药膳》
  3. 生地黄《本草易读》
  4. 生地黄煎【方剂大全】
  5. 生地黄《本草纲目》完整版
  6. 生地黄散【方剂大全】
  7. 生地膏《外科传薪集》
  8. 生地黄汤【方剂大全】
  9. 生地八物汤【方剂大全】
  10. 生地黄丸【方剂大全】
  11. 生地《本草新编》
  12. 生地黄饮子【方剂大全】
  13. 生等[藏药名]【中药大全】
  14. 生地栀子汤【方剂大全】
  15. 生大豆《证类本草》
  16. 生豆浆中毒【疾病大全】
  17. 生存率的直接计算法《预防医学》
  18. 生发【中药主治】
  19. 生存率的寿命表法《预防医学》
  20. 生发膏【方剂大全】
  21. 生疮【方剂主治】
  22. 生发膏方《外台秘要》
  23. 生成数论《古今医统大全》
  24. 生发黑发《千金翼方》
  25. 生成数歌《针灸聚英》
  26. 生发饮【方剂大全】
  27. 生成数法《普济方·针灸》
  28. 生肤息肉方《外台秘要》
  29. 生成数（聚英）《针灸大成》
  30. 生附四君子汤【方剂大全】
  1. 生地黄《药鉴》
  2. 生地黄《名医别录》
  3. 生地黄《珍珠囊补遗药性赋》
  4. 生地黄《增广和剂局方药性总论》
  5. 生地黄鸡《保健药膳》
  6. 生地黄《本经逢原》
  7. 生地黄鸡《饮膳正要》
  8. 生地黄《本草求真》
  9. 生地黄鸡《食疗方》
  10. 生地黄《顾松园医镜》
  11. 生地黄煎《备急千金要方》
  12. 生地黄《医学入门》
  13. 生地黄煎《普济本事方》
  14. 生地黄《本草易读》
  15. 生地黄散《妇人大全良方》
  16. 生地黄《本草备要》
  17. 生地黄散《仁术便览》
  18. 生地黄《汤液本草》
  19. 生地黄散《仁术便览》
  20. 生地黄《千金翼方》
  21. 生地黄汤《备急千金要方》
  22. 生地黄《雷公炮制药性解》
  23. 生地黄汤《备急千金要方》
  24. 生地膏《外科传薪集》
  25. 生地黄汤《备急千金要方》
  26. 生地豆卷茶《茶饮保健》
  27. 生地黄汤《备急千金要方》
  28. 生地茶《茶饮保健》
  29. 生地黄汤《备急千金要方》
  30. 生地八物汤《医学心悟》
  31. 生地黄汤《备急千金要方》


川芎_《药鉴》_中医本草_【岐黄之术】

川芎

川芎

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛，无毒，气浓味薄，升也，阳也。血药中用之，能助血流行，奈过于走散，不可久服多服，中病即已，过则令人暴卒死。能止头疼者，正以有余，能散不足，而引清血下行也。古人所谓血中之气药者，以能辛散，又能引血上行也。痈疽药中多用之者，以其入心而能散故耳，盖心帅气而行血，川芎入心，则助心帅气而行血，气血行，则心火散，邪气不留，而痈疽亦散矣。东垣谓下行血海者，非也。何者？血贵宁静，不贵疏动，川芎味辛性温，但能辛散，而不能下守，胡能下行以养新血哉，即四物汤中用之，特取辛温以行地黄之滞耳。痘家血不活者，用杏仁汁制之，加少许，以行肌表之血，何也？盖芎之辛，但能行血，单用恐成内燥

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：生地黄
  • 当前页：川芎
  • 下一页：鹿角胶
<<< 返回本书目录
  1. 川芎《药鉴》
  2. 川芎（图）【中药大全】
  3. 川芎《本草择要纲目》
  4. 川芎阿胶汤【方剂大全】
  5. 川芎《本草新编》
  6. 川芎茶【方剂大全】
  7. 川芎《本草经解》
  8. 川芎茶调散《汤头歌诀》
  9. 川消散【方剂大全】
  10. 川芎茶调散【方剂大全】
  11. 川膝煎【方剂大全】
  12. 川芎茶调丸【方剂大全】
  13. 川西小黄菊【中药大全】
  14. 川芎柴胡汤【方剂大全】
  15. 川乌粥【方剂大全】
  16. 川芎葱白汤【方剂大全】
  17. 川乌丸【方剂大全】
  18. 川芎当归散【方剂大全】
  19. 川乌头丸【方剂大全】
  20. 川芎定痛饮【方剂大全】
  21. 川乌头汤【方剂大全】
  22. 川芎防风散【方剂大全】
  23. 川乌头散【方剂大全】
  24. 川芎膏【方剂大全】
  25. 川乌头【中药大全】
  26. 川芎行经散【方剂大全】
  27. 川乌通圣散【方剂大全】
  28. 川芎和解散【方剂大全】
  29. 川乌散【方剂大全】
  30. 川芎黄耆汤【方剂大全】
  1. 川芎《药鉴》
  2. 川芎《药性切用》
  3. 川芎《珍珠囊补遗药性赋》
  4. 川芎《外科全生集》
  5. 川芎（和）《本草分经》
  6. 川芎《本草害利》
  7. 川芎（和）《本草分经》
  8. 川芎《本草择要纲目》
  9. 川芎（和）《本草分经》
  10. 川芎《本草分经》
  11. 川芎茶《茶饮保健》
  12. 川芎《本草经解》
  13. 川芎茶调散《太平惠民和剂局方》
  14. 川芎《本草便读》
  15. 川芎茶调散《太平惠民和剂局方》
  16. 川芎《中药学》
  17. 川芎茶调散《医学心悟》
  18. 川芎《本草新编》
  19. 川芎茶调散《奇方类编》
  20. 川芎《顾松园医镜》
  21. 川芎茶调散《医方论》
  22. 川芎《医学入门》
  23. 川芎茶调散《汤头歌诀》
  24. 川芎《冯氏锦囊秘录》
  25. 川芎当归散《妇人大全良方》
  26. 川芎《汤液本草》
  27. 川芎膏《冯氏锦囊秘录》
  28. 川芎《中药炮制》
  29. 川芎膏《万氏秘传片玉心书》
  30. 川芎《雷公炮制药性解》
  31. 川芎散《备急千金要方》


鹿角胶_《药鉴》_中医本草_【岐黄之术】

鹿角胶

鹿角胶

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味苦咸，气薄味浓。生精血，秘精髓，止血崩，除腰脊之疼，补虚羸劳绝之剂，血家之圣药也。与川芎同用，上补头角，及面部之血。与白芍 当归同用，中补脾胃之血，使脾胃永不受邪。与熟地同用，下补肾家之阴。与条芩槐角同用，能补大肠之血而凉之。随其所至，而各有所补焉。予尝治一人肠风下血并血痢者，诸药不效，即用鹿角胶以治之，服一斤愈。或问其故，予曰，大肠虽云多血，亦多气也，其人患血病数月，则血愈亏，而气愈盈，邪火灼真阴，即草根树皮，安能疗之哉。故用鹿角胶为主，人乳为辅，大佐以凉血药，则血生以配气，而气不得逼血妄行，故其患乃止。方用鹿角胶一斤。何首乌赤者六两，分三制，一用旱莲草汁浸，一用冬青子汁浸，一用桑椹汁浸，当归六两制同。白芍三两，川芎一两，自己发漆一两，胎发漆一两，晒熟地五两，茯神四两，乳浸加倍为良，浑沌皮一付，俱为细末，炼蜜和胶为丸。久服诸病不染，极能黑须发，美颜色，壮精神，填骨髓，固肾元。

内加家白菊乳制，又能明目清心。此天一生水之要药也，痘家热症，用之于凉血解毒药中立效。盖热毒既盛，则真阴为其所灼烁矣，真阴既损，则热毒用之益炽，世之治者，每每用解毒汤单服，是救一息之危，不知真阴不至，则热邪虽退，刻即生矣。予尝用此剂于凉血解毒药中以养阴，则养阴者，乃所以退阳也，悟者得之。又脾泄之人，服之亦妙。药后不可食鹿肉，鹿肉忌雉肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：川芎
  • 当前页：鹿角胶
  • 下一页：阿胶
<<< 返回本书目录
  1. 鹿角胶《药鉴》
  2. 鹿角胶【中药大全】
  3. 鹿角胶《雷公炮炙论》
  4. 鹿角胶方【方剂大全】
  5. 鹿角胶《本草择要纲目》
  6. 鹿角胶煎【方剂大全】
  7. 鹿角胶《本草崇原》
  8. 鹿角胶散【方剂大全】
  9. 鹿角膏【方剂大全】
  10. 鹿角胶汤【方剂大全】
  11. 鹿角粉【方剂大全】
  12. 鹿角胶丸【方剂大全】
  13. 鹿角草【中药大全】
  14. 鹿角胶粥《保健药膳》
  15. 鹿角菜【中药大全】
  16. 鹿角胶粥【方剂大全】
  17. 鹿角菜《本草纲目》图文版
  18. 鹿角酒【方剂大全】
  19. 鹿角菜《本草纲目》完整版
  20. 鹿角芦荟【中药大全】
  21. 鹿角【中药大全】
  22. 鹿角露丸【方剂大全】
  23. 鹿角《药笼小品》
  24. 鹿角秋石丸【方剂大全】
  25. 鹿角《雷公炮炙论》
  26. 鹿角散【方剂大全】
  27. 鹿角《本草择要纲目》
  28. 鹿角霜《本草易读》
  29. 鹿角《本草崇原》
  30. 鹿角霜【中药大全】
  1. 鹿角胶《药鉴》
  2. 鹿角胶《本草择要纲目》
  3. 鹿角胶丸《冯氏锦囊秘录》
  4. 鹿角胶《本草崇原》
  5. 鹿角胶粥《保健药膳》
  6. 鹿角胶《本经逢原》
  7. 鹿角酒《饮膳正要》
  8. 鹿角胶《顾松园医镜》
  9. 鹿角酒《食疗方》
  10. 鹿角胶《医学入门》
  11. 鹿角散《备急千金要方》
  12. 鹿角胶《本草易读》
  13. 鹿角散《备急千金要方》
  14. 鹿角胶《玉楸药解》
  15. 鹿角散《备急千金要方》
  16. 鹿角胶《雷公炮炙论》
  17. 鹿角散《冯氏锦囊秘录》
  18. 鹿角菜《得配本草》
  19. 鹿角散《妇人大全良方》
  20. 鹿角菜《证类本草》
  21. 鹿角霜《本草易读》
  22. 鹿角菜《医学入门》
  23. 鹿角霜丸《三因极一病证方论》
  24. 鹿角菜《饮食须知》
  25. 鹿角桃花粉方二首《外台秘要》
  26. 鹿角菜《食疗本草》
  27. 鹿角丸《备急千金要方》
  28. 鹿角菜《本草纲目》
  29. 鹿角丸《三因极一病证方论》
  30. 鹿角（附、鹿角胶、鹿角霜）《中药学》
  31. 鹿筋《中药炮制》


阿胶_《药鉴》_中医本草_【岐黄之术】

阿胶

阿胶

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味甘平，无毒，降也，阳也。能保肺气，养肝血，补虚羸，故止血安胎，止嗽止痢，治痰治痿，皆效。惟久嗽久痢久痰，及虚劳失血之症者宜用。若初发邪胜者，不可骤用，恐强闭其邪，致生他证也。倘肺家要用，须用桑白皮同剂，以监制之，立效。何者？盖阿胶敛肺之药，桑白皮泻肺之药，以此监彼，但取阿胶之能，而泻阿胶之敛故耳。若痢家要用，即多枳壳 槟榔，无有不可，此又通变之妙用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鹿角胶
  • 当前页：阿胶
  • 下一页：犀角
<<< 返回本书目录
  1. 阿胶《本草纲目》图文版
  2. 阿胶（图）【中药大全】
  3. 阿胶《证类本草》
  4. 阿胶白术散【方剂大全】
  5. 阿胶《长沙药解》
  6. 阿胶鳖甲汤【方剂大全】
  7. 阿胶《药征续编》
  8. 阿胶丹【方剂大全】
  9. 阿胶《药笼小品》
  10. 阿胶地黄汤【方剂大全】
  11. 阿胶《药鉴》
  12. 阿胶地黄丸【方剂大全】
  13. 阿胶《神农本草经百种录》
  14. 阿胶甘草犁膏汤【方剂大全】
  15. 阿胶《雷公炮炙论》
  16. 阿胶膏【方剂大全】
  17. 阿胶《本草择要纲目》
  18. 阿胶黄连汤【方剂大全】
  19. 阿胶《本草新编》
  20. 阿胶黄连饮【方剂大全】
  21. 阿胶《本草图经》
  22. 阿胶黄芩汤【方剂大全】
  23. 阿胶《本草思辨录》
  24. 阿胶鸡蛋汤【方剂大全】
  25. 阿胶《本草经解》
  26. 阿胶鸡子黄汤【方剂大全】
  27. 阿胶《本草崇原》
  28. 阿胶济阴汤【方剂大全】
  29. 阿胶《本草乘雅半偈》
  30. 阿胶煎【方剂大全】
  1. 阿胶《药鉴》
  2. 阿胶《药性切用》
  3. 阿胶《珍珠囊补遗药性赋》
  4. 阿胶《本草撮要》
  5. 阿胶《药征续编》
  6. 阿胶《本草害利》
  7. 阿胶《本草乘雅半偈》
  8. 阿胶《本草择要纲目》
  9. 阿胶《本草图经》
  10. 阿胶《本草分经》
  11. 阿胶散《医宗金鉴》
  12. 阿胶《本草分经》
  13. 阿胶散《删补名医方论》
  14. 阿胶《本草分经》
  15. 阿胶散《三因极一病证方论》
  16. 阿胶《名医别录》
  17. 阿胶散《医方考》
  18. 阿胶《增广和剂局方药性总论》
  19. 阿胶散《医学心悟》
  20. 阿胶《本草经解》
  21. 阿胶散《扁鹊心书》
  22. 阿胶《本草经解》
  23. 阿胶散《万氏秘传片玉心书》
  24. 阿胶《本草便读》
  25. 阿胶散《小儿药证直诀》
  26. 阿胶《本草崇原》
  27. 阿胶散《博济方》
  28. 阿胶《本草思辨录》
  29. 阿胶散《博济方》
  30. 阿胶《中药学》
  31. 阿胶汤《备急千金要方》


犀角_《药鉴》_中医本草_【岐黄之术】

犀角

犀角

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦酸咸，无毒，升也，阳也。本草主解心热，止烦乱，安心神，镇诸惊，何谓哉？盖寒能制热，苦能泄火，寒苦入心，则心热解，而烦乱止矣，热解烦止，更兼酸以敛神，则曰清音者，盖火热上行逼肺，故音哑，今火热既去，且又咸以滋肾，则水又足以胜火，而目之所以明者，此也，音之所以清者，此也。大都伤寒瘟疫，风肿疮疡诸症，皆火热为之也，今火热既去，则邪不得以夺正，而寒疫之所以除者，此也，肿疡之所以消者，此也。易老云∶上焦蓄血，犀角地黄汤主之。中焦蓄血，桃仁承气汤主之。下焦蓄血，抵当汤主之。三法宜知，不可忽也。痘家热症，逼血妄行，及烦闷小便赤涩，并痘色红紫者，宜用之以解热，若虚寒症勿用。畏川乌 草乌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阿胶
  • 当前页：犀角
  • 下一页：麦冬
<<< 返回本书目录
  1. 犀角《证类本草》
  2. 犀角【中药大全】
  3. 犀角《药笼小品》
  4. 犀角大青汤【方剂大全】
  5. 犀角《药鉴》
  6. 犀角地黄《汤头歌诀》
  7. 犀角《神农本草经百种录》
  8. 犀角地黄汤【方剂大全】
  9. 犀角《雷公炮炙论》
  10. 犀角地黄汤合白虎汤加减【方剂大全】
  11. 犀角《本草择要纲目》
  12. 犀角地黄汤合泻心汤加减【方剂大全】
  13. 犀角《本草易读》
  14. 犀角地黄汤加味【方剂大全】
  15. 犀角《本草新编》
  16. 犀角解毒汤【方剂大全】
  17. 犀角《本草图经》
  18. 犀角解毒饮【方剂大全】
  19. 犀角《本草思辨录》
  20. 犀角桔梗汤【方剂大全】
  21. 犀角《本草经解》
  22. 犀角人参散【方剂大全】
  23. 犀角《本草崇原》
  24. 犀角散【方剂大全】
  25. 犀角《本草乘雅半偈》
  26. 犀角升麻汤【方剂大全】
  27. 犀角《本草纲目》完整版
  28. 犀角升麻丸【方剂大全】
  29. 犀黄丸【方剂大全】
  30. 犀角搜风丸【方剂大全】
  1. 犀角《药鉴》
  2. 犀角《药性切用》
  3. 犀角《本草乘雅半偈》
  4. 犀角《本草撮要》
  5. 犀角《本草图经》
  6. 犀角《本草害利》
  7. 犀角大青汤《医学心悟》
  8. 犀角《本草害利》
  9. 犀角地黄《汤头歌诀》
  10. 犀角《本草择要纲目》
  11. 犀角地黄汤《时病论歌括新编》
  12. 犀角《本草分经》
  13. 犀角地黄汤《备急千金要方》
  14. 犀角《本草分经》
  15. 犀角地黄汤《正体类要》
  16. 犀角《本草分经》
  17. 犀角地黄汤《重订囊秘喉书》
  18. 犀角《名医别录》
  19. 犀角地黄汤《医宗金鉴》
  20. 犀角《增广和剂局方药性总论》
  21. 犀角地黄汤《删补名医方论》
  22. 犀角《本草经解》
  23. 犀角地黄汤《冯氏锦囊秘录》
  24. 犀角《本草便读》
  25. 犀角地黄汤《冯氏锦囊秘录》
  26. 犀角《本草崇原》
  27. 犀角地黄汤《医述》
  28. 犀角《本草思辨录》
  29. 犀角地黄汤《妇人大全良方》
  30. 犀角《中药学》
  31. 犀角地黄汤《三因极一病证方论》


麦冬_《药鉴》_中医本草_【岐黄之术】

麦冬

麦冬

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味甘平，无毒，降也，阳中微阴也。阳乃肺药，微阴去肺中之伏火，火去则肺金生，金生则烦渴止，而心亦清矣，心清而神亦保安矣。惟肺金得令，则金能生水，又能强阴益精，心清神安，则气血和畅，又能治血妄行。夫曰解烦渴补虚劳者，正以其润肺清心也，心清而肺润，则心统气行，而郁结之患可释矣。夫曰能复脉者，何也？盖心主脉，而百脉之朝宗于肺，若肺润心清，则脉亦调和，气血无所阻，必听命以遂脉之通畅也。能引生地而至所生之处。痘家用之，以止烦渴。诸症便滑者忌之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：犀角
  • 当前页：麦冬
  • 下一页：天冬
<<< 返回本书目录
  1. 麦冬《长沙药解》
  2. 麦冬【中药大全】
  3. 麦冬《药笼小品》
  4. 麦冬麻仁汤【方剂大全】
  5. 麦冬《药鉴》
  6. 麦冬平肺饮【方剂大全】
  7. 麦冬《本草易读》
  8. 麦饭石《本草纲目》完整版
  9. 麦刺藤叶【中药大全】
  10. 麦饭石《本草择要纲目》
  11. 麦（麦少）散【方剂大全】
  12. 麦饭石【中药大全】
  13. 麦《证类本草》
  14. 麦饭石膏论《集验背疽方》
  15. 麦《本草择要纲目》
  16. 麦粉《本草纲目》完整版
  17. 麦《本草纲目》完整版
  18. 麦麸《本草纲目》完整版
  19. 买子木汤【方剂大全】
  20. 麦麸草【中药大全】
  21. 买麻藤【中药大全】
  22. 麦麸草根【中药大全】
  23. 埋藏齿【疾病症状】
  24. 麦麸汤圆《保健药膳》
  25. 埋博树【中药大全】
  26. 麦格综合征【疾病大全】
  27. 蚂蚁上树【中药大全】
  28. 麦斛【中药大全】
  29. 蚂蚁花根【中药大全】
  30. 麦煎散《扁鹊心书》
  1. 麦冬《药鉴》
  2. 麦冬《外科全生集》
  3. 麦冬地骨茶《茶饮保健》
  4. 麦冬《本草害利》
  5. 麦冬清肺饮《冯氏锦囊秘录》
  6. 麦冬《本草害利》
  7. 麦冬丸方《回生集》
  8. 麦冬《本草害利》
  9. 麦冬夏茶《茶饮保健》
  10. 麦冬《本草分经》
  11. 麦饭石《冯氏锦囊秘录》
  12. 麦冬《本草分经》
  13. 麦饭石《本草择要纲目》
  14. 麦冬《本草分经》
  15. 麦饭石膏论《集验背疽方》
  16. 麦冬《本草求真》
  17. 麦粉《本草从新》
  18. 麦冬《本草易读》
  19. 麦粉《本草撮要》
  20. 麦冬《长沙药解》
  21. 麦粉《药性切用》
  22. 麦冬《药笼小品》
  23. 麦麸《本草易读》
  24. 麦地茶《茶饮保健》
  25. 麦麸汤圆《保健药膳》
  26. 麦迪霉素与麦白霉素《药理学》
  27. 麦煎散《虚损启微》
  28. 麦《药性切用》
  29. 麦煎散《妇人大全良方》
  30. 麦《本草撮要》
  31. 麦煎散《三因极一病证方论》


天冬_《药鉴》_中医本草_【岐黄之术】

天冬

天冬

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦甘，气薄味浓，升也，阴也，无毒。入手太阴足少阴之剂也。疗风淫湿痹，补虚损劳伤。且强骨髓，润五脏，悦颜色，养肌肤。解渴除烦，消痰住嗽，保肺气不被热扰，通肾气能除热淋。止血溢妄行，润粪燥闭结。同参 煎服，定虚喘促神方。和姜蜜熬膏，破顽痰癖劫剂。与百协议用，能除肺痿。与片芩同用，能除肺痈。未溃用藕叶枳壳为佐，已破用贝母白芷为辅。大要，苦能泄滞血，甘能助元气，寒能去肺热，此三者，天冬之功也。虚热者用之，虚寒者禁忌，何也？盖味之苦者，但泄而不收故耳。予尝用天冬四两、生地六两，将醇酒煮汁熬胶，入炼蜜四两，滚水调服，大补阴虚。入柿霜四两，大能止嗽。入枸杞四两，治肾嗽神验。入阿胶一两

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦冬
  • 当前页：天冬
  • 下一页：升麻
<<< 返回本书目录
  1. 天冬《长沙药解》
  2. 天冬（图）【中药大全】
  3. 天冬《药笼小品》
  4. 天冬氨酰葡萄糖胺尿症【疾病大全】
  5. 天冬《药鉴》
  6. 天冬紫菀酒【方剂大全】
  7. 天冬《本草易读》
  8. 天鹅毛【中药大全】
  9. 天丁散【方剂大全】
  10. 天符说《脉诀汇辨》
  11. 天钓内钓第二十一问《婴童百问》
  12. 天符岁会《类经》
  13. 天钓内钓《张氏医通》
  14. 天符岁会《医学读书记》
  15. 天钓内钓《保婴撮要》
  16. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  17. 天钓候-幼幼汇集（上）《古今医统大全》
  18. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  19. 天钓（内钓附）《证治准绳·幼科》
  20. 天府穴【上肢内侧穴位】
  21. 天钓《医宗金鉴》
  22. 天干的阴阳五行属性与方位《手掌与疾病》
  23. 天钓《医学入门》
  24. 天干配属五运《手掌与疾病》
  25. 天吊《保幼新编》
  26. 天干配属脏腑经络与五季《手掌与疾病》
  27. 天地淫胜病治《类经》
  28. 天干十二经表里歌《刺灸心法要诀》
  29. 天地阴阳生杀之理在升降浮沉之间论《脾胃论》
  30. 天干十二经表里歌《医宗金鉴》
  1. 天冬《药鉴》
  2. 天冬《外科全生集》
  3. 天冬板蓝茶《茶饮保健》
  4. 天冬《本草分经》
  5. 天冬汤《冯氏锦囊秘录》
  6. 天冬《本草分经》
  7. 天度《中医词典》
  8. 天冬《本草易读》
  9. 天鹅《饮膳正要》
  10. 天冬《长沙药解》
  11. 天鹅《医学入门》
  12. 天冬《药笼小品》
  13. 天符《中医词典》
  14. 天鼎《针灸学》
  15. 天符说《脉诀汇辨》
  16. 天鼎《中医词典》
  17. 天符岁会《医学读书记》
  18. 天鼎《针灸大成》
  19. 天符岁会《类经》
  20. 天顶《中医词典》
  21. 天符岁会《灵素节注类编》
  22. 天钓似痫《幼科发挥》
  23. 天符岁会图说《类经图翼》
  24. 天钓似痫《中医词典》
  25. 天符岁会总歌《类经图翼》
  26. 天钓内钓第二十一问《婴童百问》
  27. 天符太乙天符岁会同天符同岁会歌《医宗金鉴》
  28. 天钓内钓《保婴撮要》
  29. 天符太乙天符岁会同天符同岁会歌《运气要诀》
  30. 天钓内钓《张氏医通》
  31. 天府《针灸大成》


升麻_《药鉴》_中医本草_【岐黄之术】

升麻

升麻

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味苦甘，气味俱薄，无毒，升也，阴中之阳也。治肺痿吐脓血，古人犀角地黄汤，每用之以代犀角者，止是引地黄等药同入阳明耳。与葱白同用，则能引之以散手阳明之风邪。

与石膏同用，则能引之以止足阳明之头疼。补中益气汤用之，提元气从右而上。升麻 葛根汤用之，驱邪热从表而散。惟其能解脾胃肌肉间热，故能散手足阳明经邪。诸方书以为元气不足者用之，阴中升阳，则谬矣。盖阳气下陷者，可升提之，若元气不足者，升之则下益虚，而元气益不足矣。盐水浸炒，则提肾气。甘草汁制，则提脾胃之气。若痰壅气上有汗者，勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天冬
  • 当前页：升麻
  • 下一页：柴胡
<<< 返回本书目录
  1. 升麻《本草纲目》图文版
  2. 升麻【中药大全】
  3. 升麻《证类本草》
  4. 升麻鳖甲汤【方剂大全】
  5. 升麻《长沙药解》
  6. 升麻补胃汤【方剂大全】
  7. 升麻《药笼小品》
  8. 升麻草【中药大全】
  9. 升麻《药鉴》
  10. 升麻柴胡汤【方剂大全】
  11. 升麻《雷公炮炙论》
  12. 升麻干葛汤【方剂大全】
  13. 升麻《滇南本草》
  14. 升麻膏【方剂大全】
  15. 升麻《本草择要纲目》
  16. 升麻葛根汤《汤头歌诀》
  17. 升麻《本草易读》
  18. 升麻葛根汤《医宗金鉴》
  19. 升麻《本草新编》
  20. 升麻葛根汤【方剂大全】
  21. 升麻《本草图经》
  22. 升麻和气饮【方剂大全】
  23. 升麻《本草经解》
  24. 升麻黄连汤【方剂大全】
  25. 升麻《本草崇原》
  26. 升麻黄芪汤【方剂大全】
  27. 升麻《本草乘雅半偈》
  28. 升麻黄耆汤【方剂大全】
  29. 升麻《本草纲目》完整版
  30. 升麻黄芩汤【方剂大全】
  1. 升麻《药鉴》
  2. 升麻《外科全生集》
  3. 升麻《珍珠囊补遗药性赋》
  4. 升麻《本草撮要》
  5. 升麻《本草乘雅半偈》
  6. 升麻《本草害利》
  7. 升麻《滇南本草》
  8. 升麻《本草择要纲目》
  9. 升麻《本草图经》
  10. 升麻《本草分经》
  11. 升麻（散）《本草分经》
  12. 升麻《本草分经》
  13. 升麻（散）《本草分经》
  14. 升麻《名医别录》
  15. 升麻（散）《本草分经》
  16. 升麻《增广和剂局方药性总论》
  17. 升麻□甲汤方《医宗金鉴》
  18. 升麻《本草经解》
  19. 升麻鳖甲去雄黄蜀椒汤《圆运动的古中医学》
  20. 升麻《本草便读》
  21. 升麻鳖甲去雄黄蜀椒汤《金匮悬解》
  22. 升麻《本草崇原》
  23. 升麻鳖甲去雄黄蜀椒汤方《伤寒杂病论》
  24. 升麻《中药学》
  25. 升麻鳖甲汤《圆运动的古中医学》
  26. 升麻《得配本草》
  27. 升麻鳖甲汤《金匮悬解》
  28. 升麻《本草从新》
  29. 升麻鳖甲汤（《金匮》）《增订叶评伤暑全书》
  30. 升麻《本经逢原》
  31. 升麻鳖甲汤（如治阴毒去雄黄蜀椒）《伤寒括要》


柴胡_《药鉴》_中医本草_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味微苦，气味俱薄，无毒，升也，阴中之阳也。主左右胁下刺痛，日晡潮热往来。

在此其能除手足少阳寒热也。大都中病即已，不可过用，为其气味俱薄，多散故耳。治劳方中用之者，以其能提清气从左而旋，以却邪热耳。又止偏头疼，胸胁痛，疗肌解表，疏邪清热。君黄芩，伤寒门实为要剂。主常山，温疟症诚作主方。与白芍同用，能抑肝而散火。与黄连同用，能凉心而解热。经脉不调，入四物秦艽续断牡丹治之最效。产后血积，用四物三棱 莪术马鞭草破之极验。逍遥散用之，散郁气而内畅。补中汤用之，提元气而左旋。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升麻
  • 当前页：柴胡
  • 下一页：葛根
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《药鉴》
  2. 柴胡《药性切用》
  3. 柴胡《瘴疟指南》
  4. 柴胡《外科全生集》
  5. 柴胡《珍珠囊补遗药性赋》
  6. 柴胡《本草撮要》
  7. 柴胡《药征》
  8. 柴胡《本草害利》
  9. 柴胡《滇南本草》
  10. 柴胡《本草害利》
  11. 柴胡《本草图经》
  12. 柴胡《本草择要纲目》
  13. 柴胡半夏汤《妇人大全良方》
  14. 柴胡《本草分经》
  15. 柴胡茶《茶饮保健》
  16. 柴胡《本草分经》
  17. 柴胡赤芍茶《茶饮保健》
  18. 柴胡《本草分经》
  19. 柴胡地骨皮汤《医方考》
  20. 柴胡《名医别录》
  21. 柴胡发泄汤《备急千金要方》
  22. 柴胡《增广和剂局方药性总论》
  23. 柴胡膏《博济方》
  24. 柴胡《本草经解》
  25. 柴胡挂枝汤方《伤寒杂病论》
  26. 柴胡《本草便读》
  27. 柴胡桂姜汤方《伤寒杂病论》
  28. 柴胡《本草崇原》
  29. 柴胡桂枝干姜汤《圆运动的古中医学》
  30. 柴胡《本草思辨录》
  31. 柴胡桂枝干姜汤《伤寒寻源》


葛根_《药鉴》_中医本草_【岐黄之术】

葛根

葛根

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘，气味俱薄，无毒，升也，阳中之阴也。发伤寒之表邪，止胃虚之消渴。解中酒之苛毒，治往来之温疟。能住头疼，善疏疮疹。入柴胡疗肌表，功为第一。同升麻通毛窍，效实无双。其汁寒凉，专理天行时疫，且止热毒吐衄。其粉甘冷，善解酒后烦热，更利二便燥结。花能醒酒不醉，壳能治痢实肠，诚阳明圣药也。痘疮不起者，予用之立起，何哉？

盖因肌肉实，腠理密，不得通畅，故痘出不快耳，今得葛根一疗解，一疏通，此肌肉畅而腠理开，其痘立起矣。孕妇所忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：葛根
  • 下一页：杏仁
<<< 返回本书目录
  1. 葛根《证类本草》
  2. 葛根【中药大全】
  3. 葛根《长沙药解》
  4. 葛根【方剂大全】
  5. 葛根《药征》
  6. 葛根白虎汤【方剂大全】
  7. 葛根《药笼小品》
  8. 葛根白术散【方剂大全】
  9. 葛根《药鉴》
  10. 葛根柴胡汤【方剂大全】
  11. 葛根《本草择要纲目》
  12. 葛根葱白石膏汤【方剂大全】
  13. 葛根《本草易读》
  14. 葛根葱白汤【方剂大全】
  15. 葛根《本草新编》
  16. 葛根淡豉汤【方剂大全】
  17. 葛根《本草图经》
  18. 葛根粉粥《保健药膳》
  19. 葛根《本草思辨录》
  20. 葛根粉粥【方剂大全】
  21. 葛根《本草经解》
  22. 葛根葛花《滇南本草》
  23. 葛根《本草崇原》
  24. 葛根桂枝人参汤【方剂大全】
  25. 葛根《本草乘雅半偈》
  26. 葛根桂枝汤【方剂大全】
  27. 葛粉粥【方剂大全】
  28. 葛根化毒汤【方剂大全】
  29. 葛粉饮【方剂大全】
  30. 葛根黄连黄芩汤《伤寒寻源》
  1. 葛根《药鉴》
  2. 葛根《本草撮要》
  3. 葛根《珍珠囊补遗药性赋》
  4. 葛根《本草害利》
  5. 葛根《药征》
  6. 葛根《本草择要纲目》
  7. 葛根《本草乘雅半偈》
  8. 葛根《本草分经》
  9. 葛根《本草图经》
  10. 葛根《本草分经》
  11. 葛根半夏证七　阳明十九《伤寒悬解》
  12. 葛根《名医别录》
  13. 葛根苍耳茶《茶饮保健》
  14. 葛根《增广和剂局方药性总论》
  15. 葛根茶《茶饮保健》
  16. 葛根《本草经解》
  17. 葛根粉粥《保健药膳》
  18. 葛根《本草便读》
  19. 葛根粉粥《食物疗法》
  20. 葛根《本草崇原》
  21. 葛根葛花《滇南本草》
  22. 葛根《本草思辨录》
  23. 葛根黄连黄芩甘草汤《圆运动的古中医学》
  24. 葛根《中药学》
  25. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  26. 葛根《得配本草》
  27. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  28. 葛根《本草从新》
  29. 葛根黄连黄芩甘草汤方《伤寒杂病论》
  30. 葛根《本经逢原》
  31. 葛根黄连黄芩汤《伤寒寻源》


杏仁_《药鉴》_中医本草_【岐黄之术】

杏仁

杏仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘苦，气薄味浓，可升可降，阴中之阳也。有小毒。入手太阴之剂也。解肌毒，散结滞。入麻黄，利胸中气逆而喘促。同乌梅，润大肠气闭而便难。单仁开腠理甚捷，双仁治狗咬极验。予尝用杏仁三钱，马兜铃三钱，蝉蜕二钱，白矾五钱，白砒五分，乳细，红枣肉为丸，如梧桐子大，食后冷水送下，男七女六，治哮神效。大都中病即已，不可多服，过则令人伤筋骨。泄痢忌用。戒粟米，畏犬肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葛根
  • 当前页：杏仁
  • 下一页：麻黄
<<< 返回本书目录
  1. 杏仁《长沙药解》
  2. 杏仁【中药大全】
  3. 杏仁《药征》
  4. 杏仁（杏核仁）《本草纲目》完整版
  5. 杏仁《药笼小品》
  6. 杏仁豆腐《保健药膳》
  7. 杏仁《药鉴》
  8. 杏仁防风【中药大全】
  9. 杏仁《雷公炮炙论》
  10. 杏仁膏【方剂大全】
  11. 杏仁《本草择要纲目》
  12. 杏仁滑石汤【方剂大全】
  13. 杏仁《本草易读》
  14. 杏仁煎【方剂大全】
  15. 杏仁《本草新编》
  16. 杏仁芥子汤【方剂大全】
  17. 杏仁《本草思辨录》
  18. 杏仁龙胆草泡散【方剂大全】
  19. 杏仁《本草经解》
  20. 杏仁萝卜子丸【方剂大全】
  21. 杏仁《本草崇原》
  22. 杏仁蜜膏《保健药膳》
  23. 杏李【中药大全】
  24. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  25. 杏梨饮《保健药膳》
  26. 杏仁汤【方剂大全】
  27. 杏花天方《毓麟验方》
  28. 杏仁宣郁汤【方剂大全】
  29. 杏花【中药大全】
  30. 杏仁蒸肉《保健药膳》
  1. 杏仁《药鉴》
  2. 杏仁《外科全生集》
  3. 杏仁《珍珠囊补遗药性赋》
  4. 杏仁《本草撮要》
  5. 杏仁《药征》
  6. 杏仁《本草害利》
  7. 杏仁（甜杏仁）《中药学》
  8. 杏仁《本草害利》
  9. 杏仁茶《茶饮保健》
  10. 杏仁《本草择要纲目》
  11. 杏仁豆腐《保健药膳》
  12. 杏仁《本草分经》
  13. 杏仁膏《备急千金要方》
  14. 杏仁《本草分经》
  15. 杏仁煎《备急千金要方》
  16. 杏仁《本草分经》
  17. 杏仁煎《三因极一病证方论》
  18. 杏仁《增广和剂局方药性总论》
  19. 杏仁煎丸《冯氏锦囊秘录》
  20. 杏仁《本草经解》
  21. 杏仁蜜膏《保健药膳》
  22. 杏仁《本草经解》
  23. 杏仁桑白皮款冬花马兜铃金沸草紫菀苏子射干百合桔梗《轩岐救正论》
  24. 杏仁《本草便读》
  25. 杏仁酥秘方（华佗杏仁酥）《华佗神方》
  26. 杏仁《本草崇原》
  27. 杏仁汤《备急千金要方》
  28. 杏仁《本草思辨录》
  29. 杏仁汤《备急千金要方》
  30. 杏仁《得配本草》
  31. 杏仁汤《备急千金要方》


麻黄_《药鉴》_中医本草_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味苦甘，气味俱薄，无毒，升也，阳也。手太阴之剂，入足太阳经，走手少阴阳明经药也。去根节者发汗，留根节者敛汗。惟在表真有寒邪者宜用之。若表无真寒邪，或寒邪在里，或表虚之人，或阴虚发热，或伤风有汗，或伤食等症，虽有发热恶寒，其不头疼身痛而拘急，六脉不浮紧甚者，皆不可汗。虽有可汗之症，亦不可过。盖汗乃心之液也，不可汗而汗，与可汗而过之，则心家之液涸，而心血亦为之动矣，或致亡阳，或致衄血不止，而成大患也，戒之。君羌活，能散风邪。佐独活，能消香港脚。同杏仁，能去寒邪，兼理哮喘。

臣甘菊，能清肺热，更明眼目。身能发汗，根主敛汗。风家用之多验者，何哉？盖风至柔也，而善藏，麻黄性至轻也，而善驱，内用气血药以托之，外用浮剂以散之，此以善藏始者，不得以善藏终矣。阴虚发汗者，鹿角四物汤加根节敛汗。汗多亡阳者，附子四君饮入根节回阳。

痈疽方起者，行凉药中兼用之，即散无疑。寒邪战栗者，疏风药中兼用之，立止不谬。痘家初发热，及痘红紫稠密，皮浓不快者，多用于行凉解毒药中，则内托外散，正所谓开门放贼，而痘亦因之稀少矣。又能散胸膈泥滞之气，表虚则忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杏仁
  • 当前页：麻黄
  • 下一页：羌活
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《药鉴》
  2. 麻黄《药性切用》
  3. 麻黄《瘴疟指南》
  4. 麻黄《外科全生集》
  5. 麻黄《珍珠囊补遗药性赋》
  6. 麻黄《本草撮要》
  7. 麻黄《药征》
  8. 麻黄《本草害利》
  9. 麻黄《本草乘雅半偈》
  10. 麻黄《本草害利》
  11. 麻黄《滇南本草》
  12. 麻黄《本草害利》
  13. 麻黄《本草图经》
  14. 麻黄《本草择要纲目》
  15. 麻黄白术汤《三因极一病证方论》
  16. 麻黄《本草分经》
  17. 麻黄白术汤《三因极一病证方论》
  18. 麻黄《本草分经》
  19. 麻黄白术汤《三因极一病证方论》
  20. 麻黄《本草分经》
  21. 麻黄白术汤《医方论》
  22. 麻黄《本草分经》
  23. 麻黄茶《茶饮保健》
  24. 麻黄《名医别录》
  25. 麻黄醇酒《三因极一病证方论》
  26. 麻黄《增广和剂局方药性总论》
  27. 麻黄醇酒汤方《备急千金要方》
  28. 麻黄《本草经解》
  29. 麻黄茯苓汤方《伤寒杂病论》
  30. 麻黄《本草便读》
  31. 麻黄附子甘草汤《伤寒寻源》


羌活_《药鉴》_中医本草_【岐黄之术】

羌活

羌活

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味苦甘辛，气味俱薄，无毒，升也，阳也。足太阳之君药也。乃拨乱反正之主，大有作为者也。故小无不入，大无不通，能散肌表八风之邪，善理周身百节之痛。排巨阳肉腐之疽，除新旧风湿之症。加川芎、治足太阳少阴头疼。同秦艽，除足阳明少阳口斜。并苍术，理湿风甚捷。佐麻黄，开腠理堪夸。与独活不分二种，后人用羌活，多用鞭节者。用独活，多用鬼眼者。然羌活则气雄，独活则气细，雄者入足太阳，细者入足少阴。有问治头疼者曷故，盖巨阳从头走，惟厥阴与督脉会于巅顶，逆而上行，诸阳不得下，故令头疼也。痘家用之以散肌表风热，解百节疼痛，此亦发毒追脓之要药也。气虚则勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：羌活
  • 下一页：独活
<<< 返回本书目录
  1. 羌活《药笼小品》
  2. 羌活【中药大全】
  3. 羌活《药鉴》
  4. 羌活（独活）《本草新编》
  5. 羌活《本草择要纲目》
  6. 羌活、防风《侣山堂类辩》
  7. 羌活《本草易读》
  8. 羌活补髓丸【方剂大全】
  9. 羌活《本草经解》
  10. 羌活导滞汤【方剂大全】
  11. 羌活《本草崇原》
  12. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  13. 羌附汤【方剂大全】
  14. 羌活防风汤【方剂大全】
  15. 嵌指《外科启玄》
  16. 羌活附子散【方剂大全】
  17. 嵌顿性腹股沟斜疝【疾病大全】
  18. 羌活附子汤【方剂大全】
  19. 嵌顿疝《百病自测》
  20. 羌活膏《小儿药证直诀》
  21. 嵌顿包茎【疾病大全】
  22. 羌活散《苏沈良方》
  23. 嵌杯样病毒胃肠炎【疾病大全】
  24. 羌活散【方剂大全】
  25. 茜茜糖浆【方剂大全】
  26. 羌活神术散【方剂大全】
  27. 茜梅丸【方剂大全】
  28. 羌活升麻汤【方剂大全】
  29. 茜根丸【方剂大全】
  30. 羌活胜风汤【方剂大全】
  1. 羌活《药鉴》
  2. 羌活《本草撮要》
  3. 羌活《珍珠囊补遗药性赋》
  4. 羌活《本草择要纲目》
  5. 羌活（独活）《本草新编》
  6. 羌活《本草分经》
  7. 羌活、独活《本草害利》
  8. 羌活《本草分经》
  9. 羌活、防风《侣山堂类辩》
  10. 羌活《本草分经》
  11. 羌活白芷汤《仁术便览》
  12. 羌活《本草分经》
  13. 羌活补髓丸《备急千金要方》
  14. 羌活《增广和剂局方药性总论》
  15. 羌活茶《茶饮保健》
  16. 羌活《本草经解》
  17. 羌活导滞汤《冯氏锦囊秘录》
  18. 羌活《本草经解》
  19. 羌活导滞汤《仁术便览》
  20. 羌活《本草便读》
  21. 羌活独活防风荆芥白附石南紫苏防已川乌白芷本蔓荆甘菊细辛薄荷蝉蜕马兜《轩岐救正论》
  22. 羌活《本草崇原》
  23. 羌活防风茶《茶饮保健》
  24. 羌活《中药学》
  25. 羌活防风汤《正体类要》
  26. 羌活《得配本草》
  27. 羌活防风汤《仁术便览》
  28. 羌活《本草从新》
  29. 羌活附子散《医学心悟》
  30. 羌活《本经逢原》
  31. 羌活膏《小儿药证直诀》


独活_《药鉴》_中医本草_【岐黄之术】

独活

独活

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味苦甘辛，气味俱薄，无毒，升也，阳也。足少阴经药也。止奔豚痫 ，治女子疝瘕，寒湿足痹，非此不治。头眩目晕，非此不除。诸风中之要药也。主苍术，治两足之湿肿。君荆翘，散下体之痈毒。佐黄柏，止血崩如神。臣查根，逐痘毒极验。体虚气上则忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：羌活
  • 当前页：独活
  • 下一页：防风
<<< 返回本书目录
  1. 独活《本草纲目》图文版
  2. 独活【中药大全】
  3. 独活《证类本草》
  4. 独活败毒散【方剂大全】
  5. 独活《药笼小品》
  6. 独活苍术汤【方剂大全】
  7. 独活《药鉴》
  8. 独活当归汤【方剂大全】
  9. 独活《雷公炮炙论》
  10. 独活二妙丸【方剂大全】
  11. 独活《滇南本草》
  12. 独活防风散【方剂大全】
  13. 独活《本草择要纲目》
  14. 独活防风汤【方剂大全】
  15. 独活《本草易读》
  16. 独活膏【方剂大全】
  17. 独活《本草图经》
  18. 独活葛根汤【方剂大全】
  19. 独活《本草乘雅半偈》
  20. 独活红花汤【方剂大全】
  21. 独活《本草纲目》完整版
  22. 独活黄耆汤【方剂大全】
  23. 独黄散【方剂大全】
  24. 独活寄生《汤头歌诀》
  25. 独花兰【中药大全】
  26. 独活寄生汤【方剂大全】
  27. 独虎散【方剂大全】
  28. 独活解噤膏【方剂大全】
  29. 独行散【方剂大全】
  30. 独活浸酒【方剂大全】
  1. 独活《药鉴》
  2. 独活《本草撮要》
  3. 独活《珍珠囊补遗药性赋》
  4. 独活《本草害利》
  5. 独活《本草乘雅半偈》
  6. 独活《本草择要纲目》
  7. 独活《滇南本草》
  8. 独活《名医别录》
  9. 独活《本草图经》
  10. 独活《本草便读》
  11. 独活（散）《本草分经》
  12. 独活《中药学》
  13. 独活茶《茶饮保健》
  14. 独活《得配本草》
  15. 独活丹《三因极一病证方论》
  16. 独活《本草从新》
  17. 独活寄生《汤头歌诀》
  18. 独活《本经逢原》
  19. 独活寄生汤《备急千金要方》
  20. 独活《本草求真》
  21. 独活寄生汤《备急千金要方》
  22. 独活《顾松园医镜》
  23. 独活寄生汤《冯氏锦囊秘录》
  24. 独活《证类本草》
  25. 独活寄生汤《妇人大全良方》
  26. 独活《医学入门》
  27. 独活寄生汤《妇人大全良方》
  28. 独活《冯氏锦囊秘录》
  29. 独活寄生汤《三因极一病证方论》
  30. 独活《本草易读》
  31. 独活寄生汤《三因极一病证方论》


防风_《药鉴》_中医本草_【岐黄之术】

防风

防风

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘辛，无毒，气味俱薄，升也，阳也。行周身骨节疼痛之要药也。以气味能泻气，以体用能疗风，何者？盖此剂气温而浮，故能去在表风热，亦能疗肢节拘疼。治风通用，散湿亦宜。能驱眩晕头颅，更开目盲无见。续命汤用之，以除口眼歪斜。通圣散用之，以去周身湿热。与条芩同用，能解大肠之风热。与杏仁同用，能散肺经之风邪。佐甘菊，善清头目之风热。臣羌活，善解巨阳之风寒。昔王太后风病不言而脉沉，其事甚急，若以有形之汤药与服，缓不及事，令以防风黄 煎汤，熏蒸如雾满室，则口鼻俱受其无形之气，疾斯愈矣。何也？盖人之口通乎地，鼻通乎天，口以养阴，鼻以养阳，天主清，故鼻不受有形，而受无形为多，地主浊，故口受有形，而兼乎无形。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：独活
  • 当前页：防风
  • 下一页：荆芥
<<< 返回本书目录
  1. 防风《本草纲目》图文版
  2. 防风【中药大全】
  3. 防风《证类本草》
  4. 防风（铜芸，茴芸，茴草）《本草纲目》完整版
  5. 防风《长沙药解》
  6. 防风白术汤【方剂大全】
  7. 防风《药笼小品》
  8. 防风百解散【方剂大全】
  9. 防风《药鉴》
  10. 防风柏子散【方剂大全】
  11. 防风《神农本草经百种录》
  12. 防风败毒散【方剂大全】
  13. 防风《本草择要纲目》
  14. 防风败毒饮【方剂大全】
  15. 防风《本草易读》
  16. 防风半夏丸【方剂大全】
  17. 防风《本草新编》
  18. 防风必效散【方剂大全】
  19. 防风《本草图经》
  20. 防风饼【方剂大全】
  21. 防风《本草经解》
  22. 防风补煎【方剂大全】
  23. 防风《本草崇原》
  24. 防风苍术汤【方剂大全】
  25. 防风《本草乘雅半偈》
  26. 防风草【中药大全】
  27. 防独神术汤【方剂大全】
  28. 防风柴胡汤【方剂大全】
  29. 防毒气防瘟疫灵药【方剂大全】
  30. 防风赤芍汤【方剂大全】
  1. 防风《药鉴》
  2. 防风《外科全生集》
  3. 防风《珍珠囊补遗药性赋》
  4. 防风《本草撮要》
  5. 防风《本草乘雅半偈》
  6. 防风《本草害利》
  7. 防风《本草图经》
  8. 防风《本草择要纲目》
  9. 防风（散）《本草分经》
  10. 防风《本草分经》
  11. 防风败毒散《万氏秘传片玉心书》
  12. 防风《本草分经》
  13. 防风补煎方《备急千金要方》
  14. 防风《本草分经》
  15. 防风当归饮子《冯氏锦囊秘录》
  16. 防风《本草分经》
  17. 防风当归饮子《儒门事亲》
  18. 防风《本草分经》
  19. 防风葛根汤《妇人大全良方》
  20. 防风《本草分经》
  21. 防风黄《本草衍义》
  22. 防风《名医别录》
  23. 防风黄 汤《医述》
  24. 防风《增广和剂局方药性总论》
  25. 防风黄芪汤《时病论歌括新编》
  26. 防风《本草经解》
  27. 防风黄耆汤《医宗金鉴》
  28. 防风《本草便读》
  29. 防风黄芩丸《医学心悟》
  30. 防风《本草崇原》
  31. 防风黄汤《删补名医方论》


荆芥_《药鉴》_中医本草_【岐黄之术】

荆芥

荆芥

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛苦，气味俱薄，升也，阳也。能凉血疏风，上清头目。辟邪毒，宣五脏，除劳渴，通血脉，除湿痹，破结气，行瘀血，解肌表，诸疮疡风热皆用之。与羌活同用，能除血湿。与蝉蜕同用，能散风邪。与红花同用，能行恶血。与苏子同用，能下诸气。惟其气温而轻，故能开腠理。和醋捣烂，敷肿毒立瘥。又治产后血晕如神。大都中病即已，不可过服，过

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防风
  • 当前页：荆芥
  • 下一页：薄荷
<<< 返回本书目录
  1. 荆芥《药笼小品》
  2. 荆芥【中药大全】
  3. 荆芥《药鉴》
  4. 荆芥薄荷汤【方剂大全】
  5. 荆芥《本草择要纲目》
  6. 荆芥柴胡散【方剂大全】
  7. 荆芥《本草新编》
  8. 荆芥蝉蜕汤【方剂大全】
  9. 荆芥《本草思辨录》
  10. 荆芥丹【方剂大全】
  11. 荆芥《本草经解》
  12. 荆芥地黄汤【方剂大全】
  13. 荆芥《本草崇原》
  14. 荆芥豆淋酒【方剂大全】
  15. 荆黄汤【方剂大全】
  16. 荆芥贩毒散【方剂大全】
  17. 荆黄散【方剂大全】
  18. 荆芥甘草防风汤【方剂大全】
  19. 荆槐散【方剂大全】
  20. 荆芥根【中药大全】
  21. 荆花化斑汤【方剂大全】
  22. 荆芥解毒汤【方剂大全】
  23. 荆荷散【方剂大全】
  24. 荆芥茎穗《本草易读》
  25. 荆公散【方剂大全】
  26. 荆芥桔梗汤【方剂大全】
  27. 荆防饮【方剂大全】
  28. 荆芥连翘汤【方剂大全】
  29. 荆防泻白散【方剂大全】
  30. 荆芥祛风汤【方剂大全】
  1. 荆芥《药鉴》
  2. 荆芥《外科全生集》
  3. 荆芥（假苏）〈温〉《食疗本草》
  4. 荆芥《本草撮要》
  5. 荆芥茶《茶饮保健》
  6. 荆芥《本草择要纲目》
  7. 荆芥茎穗《本草易读》
  8. 荆芥《本草分经》
  9. 荆芥散《妇人大全良方》
  10. 荆芥《增广和剂局方药性总论》
  11. 荆芥散《妇人大全良方》
  12. 荆芥《本草经解》
  13. 荆芥散《妇人大全良方》
  14. 荆芥《本草便读》
  15. 荆芥散《三因极一病证方论》
  16. 荆芥《本草崇原》
  17. 荆芥散《太平惠民和剂局方》
  18. 荆芥《本草思辨录》
  19. 荆芥散《明目至宝》
  20. 荆芥《中药学》
  21. 荆芥散《是斋百一选方》
  22. 荆芥《得配本草》
  23. 荆芥穗《汤液本草》
  24. 荆芥《本草从新》
  25. 荆芥穗《药性切用》
  26. 荆芥《本经逢原》
  27. 荆芥穗《滇南本草》
  28. 荆芥《本草新编》
  29. 荆芥汤《太平惠民和剂局方》
  30. 荆芥《本草求真》
  31. 荆芥汤《明目至宝》


薄荷_《药鉴》_中医本草_【岐黄之术】

薄荷

薄荷

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛，气味俱轻，升也，阳也。惟其性辛凉而轻浮，故能散在上之风热，除气逆之胀满，清利六阳之会首，祛除诸经之领头。与地骨皮同用，能退骨蒸之热。与桑白皮同用，能

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：荆芥
  • 当前页：薄荷
  • 下一页：紫苏
<<< 返回本书目录
  1. 薄荷《本草纲目》图文版
  2. 薄荷【中药大全】
  3. 薄荷《证类本草》
  4. 薄荷白檀汤【方剂大全】
  5. 薄荷《药笼小品》
  6. 薄荷馎饦【方剂大全】
  7. 薄荷《药鉴》
  8. 薄荷茶【方剂大全】
  9. 薄荷《本草择要纲目》
  10. 薄荷丹【方剂大全】
  11. 薄荷《本草新编》
  12. 薄荷点汤【方剂大全】
  13. 薄荷《本草思辨录》
  14. 薄荷甘桔杏子汤【方剂大全】
  15. 薄荷《本草经解》
  16. 薄荷煎【方剂大全】
  17. 薄荷《本草乘雅半偈》
  18. 薄荷煎丸【方剂大全】
  19. 薄荷《本草纲目》完整版
  20. 薄荷煎圆【方剂大全】
  21. 薄肤膏【方剂大全】
  22. 薄荷解《医学衷中参西录》
  23. 雹《本草纲目》完整版
  24. 薄荷茎叶《本草易读》
  25. 胞阻总括《医宗金鉴》
  26. 薄荷连翘方【方剂大全】
  27. 胞阻总括《妇科心法要诀》
  28. 薄荷连翘汤【方剂大全】
  29. 胞阻证治《医宗金鉴》
  30. 薄荷露【中药大全】
  1. 薄荷《药鉴》
  2. 薄荷《外科全生集》
  3. 薄荷《本草乘雅半偈》
  4. 薄荷《本草撮要》
  5. 薄荷〈平〉《食疗本草》
  6. 薄荷《本草害利》
  7. 薄荷八两《奇方类编》
  8. 薄荷《本草择要纲目》
  9. 薄荷茶《茶饮保健》
  10. 薄荷《本草分经》
  11. 薄荷茶《医学入门》
  12. 薄荷《本草分经》
  13. 薄荷丹《外科理例》
  14. 薄荷《增广和剂局方药性总论》
  15. 薄荷甘茶《茶饮保健》
  16. 薄荷《本草经解》
  17. 薄荷煎丸《太平惠民和剂局方》
  18. 薄荷《本草便读》
  19. 薄荷解《医学衷中参西录》
  20. 薄荷《本草思辨录》
  21. 薄荷茎叶《本草易读》
  22. 薄荷《中药学》
  23. 薄荷蜜《三因极一病证方论》
  24. 薄荷《得配本草》
  25. 薄荷散《扁鹊心书》
  26. 薄荷《本草从新》
  27. 薄荷汤《太平惠民和剂局方》
  28. 薄荷《本经逢原》
  29. 薄荷糖（《简便单方》）《中医饮食营养学》
  30. 薄荷《本草新编》
  31. 薄荷叶《药性切用》


紫苏_《药鉴》_中医本草_【岐黄之术】

紫苏

紫苏

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛甘，气味俱薄，无毒，升也，阳也。惟其性轻浮，故能散上膈及在表之寒邪。

是故发表解肌，疗风寒甚捷，开胃下食，治胀满最良。入独活 苍术，兼除香港脚。同石膏白芷，亦治口臭。根下诸气略缓，体稍虚者为宜。驱痰降气，定喘，开心，润肺止咳。消五膈，破症坚。利小大二便，却霍乱呕吐。表虚者禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薄荷
  • 当前页：紫苏
  • 下一页：白芷
<<< 返回本书目录
  1. 紫苏《药笼小品》
  2. 紫苏【中药大全】
  3. 紫苏《药鉴》
  4. 紫苏苞【中药大全】
  5. 紫苏《雷公炮炙论》
  6. 紫苏梗【中药大全】
  7. 紫苏《本草择要纲目》
  8. 紫苏梗叶《本草易读》
  9. 紫苏《本草经解》
  10. 紫苏麻仁粥《保健药膳》
  11. 紫苏《本草崇原》
  12. 紫苏麻仁粥【方剂大全】
  13. 紫霜圆【方剂大全】
  14. 紫苏散【方剂大全】
  15. 紫霜丸《小儿药证直诀》
  16. 紫苏汤【方剂大全】
  17. 紫双丸【方剂大全】
  18. 紫苏叶《滇南本草》
  19. 紫石英圆【方剂大全】
  20. 紫苏叶【中药大全】
  21. 紫石英丸【方剂大全】
  22. 紫苏叶（苏子）《本草新编》
  23. 紫石英天门冬丸【方剂大全】
  24. 紫苏饮【方剂大全】
  25. 紫石英【中药大全】
  26. 紫苏饮子【方剂大全】
  27. 紫石英《本草纲目》图文版
  28. 紫苏粥《保健药膳》
  29. 紫石英《证类本草》
  30. 紫苏子【中药大全】
  1. 紫苏《药鉴》
  2. 紫苏《外科全生集》
  3. 紫苏安子茶《茶饮保健》
  4. 紫苏《本草撮要》
  5. 紫苏茶《茶饮保健》
  6. 紫苏《本草害利》
  7. 紫苏膏《博济方》
  8. 紫苏《本草择要纲目》
  9. 紫苏梗《中药炮制》
  10. 紫苏《本草经解》
  11. 紫苏梗叶《本草易读》
  12. 紫苏《本草崇原》
  13. 紫苏煎《饮膳正要》
  14. 紫苏《中药学》
  15. 紫苏姜茶《茶饮保健》
  16. 紫苏《得配本草》
  17. 紫苏解郁茶《茶饮保健》
  18. 紫苏《本草从新》
  19. 紫苏麻仁粥《保健药膳》
  20. 紫苏《本经逢原》
  21. 紫苏麻仁粥《老年百病防治》
  22. 紫苏《本草求真》
  23. 紫苏麻仁粥《仁术便览》
  24. 紫苏《顾松园医镜》
  25. 紫苏散《妇人大全良方》
  26. 紫苏《医学入门》
  27. 紫苏散《普济本事方》
  28. 紫苏《冯氏锦囊秘录》
  29. 紫苏汤《太平惠民和剂局方》
  30. 紫苏《本草蒙筌》
  31. 紫苏通利茶《茶饮保健》


白芷_《药鉴》_中医本草_【岐黄之术】

白芷

白芷

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛，气味俱轻，无毒，升也，阳也。去头面皮肤之风，除周身燥痒之痹。惟其性温而走于肌肉，故能治足阳明头痛。与辛夷 细辛同用，则治鼻病。与蒲公英同用，则能排脓。与内托散同用，则去腐烂而长肌肉。与续命汤同用，则治口眼而去歪斜。外散乳痈背疽，内托肠风痔 。诚诸疮疡痘疹必要之药也。又为手太阴引经之剂，意者味辛但入肺耳。当归为使，恶旋复花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫苏
  • 当前页：白芷
  • 下一页：白石膏
<<< 返回本书目录
  1. 白芷《本草纲目》图文版
  2. 白芷【中药大全】
  3. 白芷《证类本草》
  4. 白芷独活汤【方剂大全】
  5. 白芷《药笼小品》
  6. 白芷防风膏【方剂大全】
  7. 白芷《药鉴》
  8. 白芷膏【方剂大全】
  9. 白芷《神农本草经百种录》
  10. 白芷护心散【方剂大全】
  11. 白芷《雷公炮炙论》
  12. 白芷黄连汤【方剂大全】
  13. 白芷《滇南本草》
  14. 白芷立效散【方剂大全】
  15. 白芷《本草择要纲目》
  16. 白芷摩膏【方剂大全】
  17. 白芷《本草易读》
  18. 白芷暖宫丸【方剂大全】
  19. 白芷《本草新编》
  20. 白芷螵蛸丸【方剂大全】
  21. 白芷《本草图经》
  22. 白芷散【方剂大全】
  23. 白芷《本草经解》
  24. 白芷升麻汤【方剂大全】
  25. 白芷《本草崇原》
  26. 白芷汤【方剂大全】
  27. 白芷《本草乘雅半偈》
  28. 白芷丸【方剂大全】
  29. 白芷《本草纲目》完整版
  30. 白芷胃风汤【方剂大全】
  1. 白芷《药鉴》
  2. 白芷《药性切用》
  3. 白芷《珍珠囊补遗药性赋》
  4. 白芷《外科全生集》
  5. 白芷《本草乘雅半偈》
  6. 白芷《本草撮要》
  7. 白芷《滇南本草》
  8. 白芷《本草害利》
  9. 白芷《本草图经》
  10. 白芷《本草害利》
  11. 白芷黄荆实瓦垄子治白带考《医方考》
  12. 白芷《本草择要纲目》
  13. 白芷荆茶《茶饮保健》
  14. 白芷《本草分经》
  15. 白芷散《妇人大全良方》
  16. 白芷《本草分经》
  17. 白芷散《三因极一病证方论》
  18. 白芷《本草分经》
  19. 白芷散《明目至宝》
  20. 白芷《名医别录》
  21. 白芷散《外科全生集》
  22. 白芷《增广和剂局方药性总论》
  23. 白芷散《医方论》
  24. 白芷《本草经解》
  25. 白芷升麻汤《外科理例》
  26. 白芷《本草便读》
  27. 白芷汤《医方考》
  28. 白芷《本草崇原》
  29. 白芷丸《备急千金要方》
  30. 白芷《中药学》
  31. 白芷丸《普济本事方》


白石膏_《药鉴》_中医本草_【岐黄之术】

白石膏

白石膏

  • 上一页
  • 目录
  • 相关
  • 下一页

气大寒，味辛甘，无毒，气味俱薄，沉也，阴也。足阳明经药也。阳明主肌肉，惟其甘也，能缓脾益气，止渴去火。惟其辛也，能解肌出汗，上行止头疼。故风邪伤阳，寒邪伤阴，总解肌表甚捷。任胃热多食，胃热不食，并泻胃火极灵。不时食积痰火殊效。虽有胃脘痛甚立瘥。东垣曰，制火邪，清肺热，仲景有白虎之名。除胃热，夺甘食，易老为大寒之剂。身凉内静，手足俱冷者禁用，恐耗血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白芷
  • 当前页：白石膏
  • 下一页：茯苓
<<< 返回本书目录
  1. 白石膏《药鉴》
  2. 白石花【中药大全】
  3. 白石方【方剂大全】
  4. 白石榴根【中药大全】
  5. 白狮丹【方剂大全】
  6. 白石榴花【中药大全】
  7. 白圣散【方剂大全】
  8. 白石英《本草纲目》完整版
  9. 白升麻【中药大全】
  10. 白石英《本草乘雅半偈》
  11. 白神丸【方剂大全】
  12. 白石英《本草崇原》
  13. 白神散【方剂大全】
  14. 白石英《本草图经》
  15. 白蛇丸【方剂大全】
  16. 白石英《本草易读》
  17. 白蛇汤【方剂大全】
  18. 白石英《药笼小品》
  19. 白蛇散【方剂大全】
  20. 白石英《证类本草》
  21. 白蛇浸酒【方剂大全】
  22. 白石英《本草纲目》图文版
  23. 白蛇串门主论《疡医大全》
  24. 白石英【中药大全】
  25. 白芍药丸【方剂大全】
  26. 白石英浸酒【方剂大全】
  27. 白芍药汤【方剂大全】
  28. 白石英酒【方剂大全】
  29. 白芍药散【方剂大全】
  30. 白石英散【方剂大全】
  1. 白石膏《药鉴》
  2. 白狮子《证类本草》
  3. 白石华《千金翼方》
  4. 白蛇串门主论《疡医大全》
  5. 白石华《新修本草》
  6. 白蛇串门主方《疡医大全》
  7. 白石华《证类本草》
  8. 白芍药汤《冯氏锦囊秘录》
  9. 白石华《名医别录》
  10. 白芍药散《妇人大全良方》
  11. 白石英《神农本草经》
  12. 白芍药《珍珠囊补遗药性赋》
  13. 白石英《本草纲目》
  14. 白芍药《药性切用》
  15. 白石英《千金翼方》
  16. 白芍药《本草害利》
  17. 白石英《药笼小品》
  18. 白芍药《本草便读》
  19. 白石英《本草经集注》
  20. 白芍药《得配本草》
  21. 白石英《新修本草》
  22. 白芍药《本草从新》
  23. 白石英《吴普本草》
  24. 白芍药《本经逢原》
  25. 白石英《本草衍义》
  26. 白芍药《顾松园医镜》
  27. 白石英《本草备要》
  28. 白芍药《冯氏锦囊秘录》
  29. 白石英《本草易读》
  30. 白芍药《本草备要》
  31. 白石英《医学入门》


茯苓_《药鉴》_中医本草_【岐黄之术】

茯苓

茯苓

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘淡，气味俱薄，无毒，降也，阳中之阴也。主治膈中痰火，驱水肿，除淋结。

开胃腑，调脏气，伐肾邪。和中益气，利窍宁心。除湿之圣药也。经曰，赤者向丙丁，白者向壬癸。又曰，赤者能利水，白者能补脾。是知赤者泻小肠之火，而利水矣。不知白者润肺生津，而能分利也。此剂皆主分利，但不如用白为良。大都淡能利窍，甘能助阳，衍义补遗以为阴虚，未为相宜，以其淡渗也。孰知气重者主气，味重者助血，茯苓虽曰淡渗，然味尚甘美，于阴虚者，亦无妨也。臣升 而上行，固能补气。兼当归枣仁，又养心血。佐参术而下行，亦能补血。加枸杞仙茅，又固肾气。四君汤用之以补气，地黄丸用之以补血。痘家灌浆之时禁用，恐水利而浆不能灌也。若见有水白泡，即取升麻汁制用，取其散表以利水也。

若见有红紫泡，即取茜草汁制用，取其行血以利水也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白石膏
  • 当前页：茯苓
  • 下一页：陈皮
<<< 返回本书目录
  1. 茯苓《本草纲目》图文版
  2. 茯苓（茯神）《本草新编》
  3. 茯苓《证类本草》
  4. 茯苓（图）【中药大全】
  5. 茯苓《长沙药解》
  6. 茯苓、茯神解《医学衷中参西录》
  7. 茯苓《药征》
  8. 茯苓安肝定精神丸【方剂大全】
  9. 茯苓《药笼小品》
  10. 茯苓安心汤【方剂大全】
  11. 茯苓《药鉴》
  12. 茯苓白术散【方剂大全】
  13. 茯苓《神农本草经百种录》
  14. 茯苓白术汤【方剂大全】
  15. 茯苓《雷公炮炙论》
  16. 茯苓半夏汤【方剂大全】
  17. 茯苓《本草易读》
  18. 茯苓半夏丸【方剂大全】
  19. 茯苓《本草图经》
  20. 茯苓包子《保健药膳》
  21. 茯苓《本草思辨录》
  22. 茯苓贝母汤【方剂大全】
  23. 茯苓《本草经解》
  24. 茯苓饼【方剂大全】
  25. 茯苓《本草崇原》
  26. 茯苓饼子【方剂大全】
  27. 茯苓《本草乘雅半偈》
  28. 茯苓补心汤【方剂大全】
  29. 茯苓《本草纲目》完整版
  30. 茯苓参甘厚朴汤【方剂大全】
  1. 茯苓《药鉴》
  2. 茯苓《本草撮要》
  3. 茯苓《药征》
  4. 茯苓《本草害利》
  5. 茯苓《本草乘雅半偈》
  6. 茯苓《本草分经》
  7. 茯苓《本草图经》
  8. 茯苓《本草分经》
  9. 茯苓（白赤）《本草择要纲目》
  10. 茯苓《本草分经》
  11. 茯苓（茯神）《本草新编》
  12. 茯苓《本草分经》
  13. 茯苓、茯神解《医学衷中参西录》
  14. 茯苓《名医别录》
  15. 茯苓白术茶《茶饮保健》
  16. 茯苓《增广和剂局方药性总论》
  17. 茯苓白术甘草汤方《伤寒杂病论》
  18. 茯苓《本草经解》
  19. 茯苓白术厚朴石膏黄芩甘草汤方《伤寒杂病论》
  20. 茯苓《本草便读》
  21. 茯苓白术戎盐汤方《伤寒杂病论》
  22. 茯苓《本草崇原》
  23. 茯苓白术汤《三因极一病证方论》
  24. 茯苓《本草思辨录》
  25. 茯苓半夏汤《太平惠民和剂局方》
  26. 茯苓《中药学》
  27. 茯苓包子《保健药膳》
  28. 茯苓《本草从新》
  29. 茯苓包子《食物疗法》
  30. 茯苓《本经逢原》
  31. 茯苓补心汤《备急千金要方》


陈皮_《药鉴》_中医本草_【岐黄之术】

陈皮

陈皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛微苦，气薄味浓，无毒，可升可降，阳中之阴也。必须年久者为美。去白性热，能除寒发表。存白性温，能补胃和中。与白术半夏同用，则渗湿而健胃。与甘草 白术同用，则补脾而益胃。有白术则补脾胃，无白术则泻脾胃，有甘草则补肺，无甘草则泻肺。故补中汤用之以益气，平胃散用之以消谷，二陈汤用之以除痰，干葛汤用之以醒酒。予尝用陈皮一斤，滚水泡去白令极净，乌梅大草青盐各四两，浓煎取汁浸透，晒半干，再入白糖六两拌匀，用紫苏叶薄荷叶上盖，蒸一炷香，每用少许，不拘时常服，治久嗽痰火，长服健胃和中，解酒毒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯苓
  • 当前页：陈皮
  • 下一页：半夏
<<< 返回本书目录
  1. 陈皮《药鉴》
  2. 陈皮【中药大全】
  3. 陈皮《本草经解》
  4. 陈皮扒鸭条《保健药膳》
  5. 陈某子感证体脉俱厥《程杏轩医案》
  6. 陈皮半夏《轩岐救正论》
  7. 陈茗粥【方剂大全】
  8. 陈皮半夏汤【方剂大全】
  9. 陈茗粥《保健药膳》
  10. 陈皮厚朴汤【方剂大全】
  11. 陈米消胀丸【方剂大全】
  12. 陈皮滑石散【方剂大全】
  13. 陈米丸【方剂大全】
  14. 陈皮藿香汤【方剂大全】
  15. 陈米汤【方剂大全】
  16. 陈皮葵根汤【方剂大全】
  17. 陈米三棱丸【方剂大全】
  18. 陈皮石韦散【方剂大全】
  19. 陈梅散【方剂大全】
  20. 陈皮汤【方剂大全】
  21. 陈茂之劳倦色欲伤寒《孙文垣医案》
  22. 陈皮枳实汤【方剂大全】
  23. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  24. 陈皮竹茹汤【方剂大全】
  25. 陈苓术芍甘连汤【方剂大全】
  26. 陈平伯外感温病篇《温热经纬》
  27. 陈廪米《本草纲目》完整版
  28. 陈蒲饮【方剂大全】
  29. 陈橘丸【方剂大全】
  30. 陈朴四物汤【方剂大全】
  1. 陈皮《药鉴》
  2. 陈皮《本草经解》
  3. 陈皮《珍珠囊补遗药性赋》
  4. 陈皮《冯氏锦囊秘录》
  5. 陈皮扒鸭条《保健药膳》
  6. 陈皮《本草备要》
  7. 陈皮半夏《轩岐救正论》
  8. 陈皮《汤液本草》
  9. 陈皮半夏汤《瘴疟指南》
  10. 陈皮《饮膳正要》
  11. 陈皮茶《茶饮保健》
  12. 陈皮《中药炮制》
  13. 陈平伯外感温病篇《温热经纬》
  14. 陈皮《雷公炮制药性解》
  15. 陈气《中医词典》
  16. 陈念祖《中医词典》
  17. 陈曲《本草易读》
  18. 陈某子感证体脉俱厥《程杏轩医案》
  19. 陈曲丸《普济本事方》
  20. 陈茗粥《保健药膳》
  21. 陈日华抽刀散《妇人大全良方》
  22. 陈明曦《中医词典》
  23. 陈伤《中医词典》
  24. 陈米《本草分经》
  25. 陈师文《中医词典》
  26. 陈米《得配本草》
  27. 陈-施呼吸（潮式呼吸）《生理学》
  28. 陈米《本草从新》
  29. 陈实功《中医词典》
  30. 陈梦雷《中医词典》
  31. 陈士铎《中医词典》


半夏_《药鉴》_中医本草_【岐黄之术】

半夏

半夏

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味辛苦，而辛浓于苦，气味俱轻，有小毒，阳中之阴也，降也。入足阳明太阴少阳三经之药也。主治湿痰，不能治热痰，医概用之，误矣。盖脾胃之所喜者，燥也，所恶者，湿也。半夏性燥而去湿，故脾胃得之而健也。火痰黑、老痰胶，须加芩连栝蒌海粉。寒痰清、湿痰白，要入姜附苍术 陈皮。风痰卒中昏迷，加皂荚天南星。痰核延生肿突，入竹沥白芥子。凡诸血证妊妇，及少阳伤寒而渴，并诸渴症，皆不可用，半夏惟其性燥，损血耗气，而燥津液也。治饮冷伤肺而嗽，除痰厥头疼而愈。夫曰止呕，为足阳明药也。夫曰消痰，为足太阴药也。小柴胡用之，虽为止呕，亦助柴胡以去恶寒，是又为足少阳药也。小柴胡用之，虽能去寒，亦助黄芩以去湿热，是又为足阳明药也。往来寒热，在表里之中，用此有各半之意，故名半夏。经曰，肾主五液，化为五湿，自入为唾，入肝为泣，入心为汗，入脾为涎，入肺为涕。有痰涎曰嗽，无痰涎曰咳。痰者，因嗽而动脾之湿也。半夏能泄痰之标，不能泄痰之本。本者，肾也。嗽无形、痰有形，无形则润，有形则燥，所以为流湿就燥也。脾主湿主痰，脾淫于湿，则因而失运化之职，诸液浸淫，统血不荣，凡诸津液悬敛，皆凝滞壅遏，随气上升，而成咳唾之痰，日久郁注而成诸病之痰。故半夏性热味辛，所以燥湿也。射干为使，恶皂荚，畏雄黄 生姜 干姜 秦皮龟板，反乌头乌喙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈皮
  • 当前页：半夏
  • 下一页：苍术
<<< 返回本书目录
  1. 半夏《本草纲目》图文版
  2. 半夏【中药大全】
  3. 半夏《证类本草》
  4. 半夏、天花粉《侣山堂类辩》
  5. 半夏《长沙药解》
  6. 半夏白术天麻汤《脾胃论》
  7. 半夏《药征》
  8. 半夏白术天麻汤【方剂大全】
  9. 半夏《药笼小品》
  10. 半夏白术丸【方剂大全】
  11. 半夏《药鉴》
  12. 半夏白芷散【方剂大全】
  13. 半夏《神农本草经百种录》
  14. 半夏拨刀【方剂大全】
  15. 半夏《雷公炮炙论》
  16. 半夏补心汤【方剂大全】
  17. 半夏《本草择要纲目》
  18. 半夏苍术汤【方剂大全】
  19. 半夏《本草易读》
  20. 半夏草果散【方剂大全】
  21. 半夏《本草新编》
  22. 半夏涤痰汤【方剂大全】
  23. 半夏《本草图经》
  24. 半夏丁香丸【方剂大全】
  25. 半夏《本草思辨录》
  26. 半夏二味丸【方剂大全】
  27. 半夏《本草经解》
  28. 半夏肺痿汤【方剂大全】
  29. 半夏《本草崇原》
  30. 半夏粉【方剂大全】
  1. 半夏《药鉴》
  2. 半夏《药性切用》
  3. 半夏《珍珠囊补遗药性赋》
  4. 半夏《外科全生集》
  5. 半夏《药征》
  6. 半夏《本草撮要》
  7. 半夏《本草乘雅半偈》
  8. 半夏《本草择要纲目》
  9. 半夏《本草图经》
  10. 半夏《本草分经》
  11. 半夏（附京半夏、清半夏、姜半夏、盐半夏、半夏曲）《中药炮制》
  12. 半夏《本草分经》
  13. 半夏、天花粉《侣山堂类辩》
  14. 半夏《本草分经》
  15. 半夏白术天麻汤《医方考》
  16. 半夏《名医别录》
  17. 半夏白术天麻汤《医学心悟》
  18. 半夏《增广和剂局方药性总论》
  19. 半夏白术天麻汤《医学心悟》
  20. 半夏《本草经解》
  21. 半夏白术天麻汤《仁术便览》
  22. 半夏《本草便读》
  23. 半夏白术天麻汤《仁术便览》
  24. 半夏《本草崇原》
  25. 半夏白术天麻汤《奇方类编》
  26. 半夏《本草思辨录》
  27. 半夏白术天麻汤《脾胃论》
  28. 半夏《中药学》
  29. 半夏补心汤《备急千金要方》
  30. 半夏《得配本草》
  31. 半夏参茶《茶饮保健》


苍术_《药鉴》_中医本草_【岐黄之术】

苍术

苍术

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘辛，气薄味浓，无毒，可升可降，阳也。入足阳明太阴经药也。消痰结窠囊，去胸中窄狭。治身面游风，风眩头痛甚捷。辟山岚瘴气，时气瘟疫尤灵。暖胃安胎，宽中进食，驱痰癖气块，止心腹胀痛，与白术同功。但补中除湿，力不及白，若宽中发汗，功过于白。以黄柏 牛膝石膏下行之药引之，则除下部湿痰。以甘草 陈皮浓朴之药引之，则除中焦湿证，而平胃中有余之气。以葱白麻黄杏仁之类引之，则除肉分至皮表之邪。大都有邪者宜用，无邪者禁忌。庸医不分虚实，及七情气闷，概用白术误矣。古人载腹中窄狭，须用苍术，医者徒诵言而不察其所以言也。盖苍术乃辛散之剂，必有湿症实邪者，方才可用，岂谓不分虚实而概用之乎。抑且虚闷者用之，则耗其气血，燥其津液，其虚火益动而愈闷矣。制用米泔水，入铜器内浸之，置月下浸去黄油净晒干，又浸又晒，如此三宿，清水渡过晒干，约有五斤净，用紫桑椹一斗，好醋一壶，盐四两，与苍术拌匀浸，晒令汁干，蒸之，一晒一蒸，如此者三次。又用大草半斤煎汁去渣，入蜜四两，洒润蒸晒凡九次，净苍术一斤，加白茯四两，黄芩三两，当归四两，白术三两，神曲四两，秋石四两，用大甘草五两煎汁，入竹沥姜汁，打神曲糊为丸，酒水米饮任下，名五合丸。能健脾胃，消痰涎，助精神，壮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半夏
  • 当前页：苍术
  • 下一页：浓朴
<<< 返回本书目录
  1. 苍术《本草纲目》图文版
  2. 苍术【中药大全】
  3. 苍术《药笼小品》
  4. 苍术白虎汤【方剂大全】
  5. 苍术《药鉴》
  6. 苍术白芷汤【方剂大全】
  7. 苍术《本草择要纲目》
  8. 苍术败毒散【方剂大全】
  9. 苍术《本草易读》
  10. 苍术半夏丸【方剂大全】
  11. 苍术《本草新编》
  12. 苍术柴胡汤【方剂大全】
  13. 苍术《本草崇原》
  14. 苍术除湿汤【方剂大全】
  15. 苍石《证类本草》
  16. 苍术除眩汤【方剂大全】
  17. 苍芍丸【方剂大全】
  18. 苍术导痰丸【方剂大全】
  19. 苍山橐吾【中药大全】
  20. 苍术地榆汤【方剂大全】
  21. 苍山冷杉【中药大全】
  22. 苍术二陈汤【方剂大全】
  23. 苍山黄堇【中药大全】
  24. 苍术反魂香【方剂大全】
  25. 苍莎丸【方剂大全】
  26. 苍术防风汤【方剂大全】
  27. 苍莎导痰丸【方剂大全】
  28. 苍术附子汤【方剂大全】
  29. 苍曲樗皮丸【方剂大全】
  30. 苍术复煎散【方剂大全】
  1. 苍术《药鉴》
  2. 苍术《药性切用》
  3. 苍术《珍珠囊补遗药性赋》
  4. 苍术《外科全生集》
  5. 苍术《本草崇原》
  6. 苍术《本草撮要》
  7. 苍术白虎汤《退思集类方歌注》
  8. 苍术《本草害利》
  9. 苍术白芥茶《茶饮保健》
  10. 苍术《本草择要纲目》
  11. 苍术茶《茶饮保健》
  12. 苍术《本草分经》
  13. 苍术地榆汤《时病论歌括新编》
  14. 苍术《本草分经》
  15. 苍术地榆汤《医方论》
  16. 苍术《本草便读》
  17. 苍术复煎散《仁术便览》
  18. 苍术《得配本草》
  19. 苍术酒《医学入门》
  20. 苍术《本草从新》
  21. 苍术丸《妇人大全良方》
  22. 苍术《本经逢原》
  23. 苍术五苓散《退思集类方歌注》
  24. 苍术《本草新编》
  25. 苍朮《中药学》
  26. 苍术《本草求真》
  27. 苍天《中医词典》
  28. 苍术《顾松园医镜》
  29. 苍梧道士陈元膏《备急千金要方》
  30. 苍术《医学入门》
  31. 苍芎茶《茶饮保健》


浓朴_《药鉴》_中医本草_【岐黄之术】

浓朴

浓朴

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味苦，无毒，气味俱薄，可升可降，阴中阳也。治霍乱转筋，止呕逆吐酸。与枳实 大黄同用，则泄实满。与陈皮 苍术同用，则除湿满。同解利药，兼理头疼。同泄利药，能浓肠胃。浓朴之味苦也，惟其苦，故能下气去实满，而消腹胀。浓朴之气温也，惟其温，故能益气除湿满而散结滞。何者？盖浓朴属土，而有火气之温，所以能散能泻胃中之实也。平胃散佐以苍术，正谓泻上焦之湿，平中焦之土，不使太过，而复其平，以至于和而已。非谓温补脾胃言也，后人执之以为补剂，误矣。气实者宜用，气虚者少用，恐生胀满。畏硫黄。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苍术
  • 当前页：浓朴
  • 下一页：枳壳
<<< 返回本书目录
  1. 浓朴《证类本草》
  2. 浓朴解《医学衷中参西录》
  3. 浓朴《药征》
  4. 浓朴生姜甘草半夏人参汤《伤寒寻源》
  5. 浓朴《药鉴》
  6. 浓朴温中《汤头歌诀》
  7. 浓朴《雷公炮炙论》
  8. 浓缩胆汁综合征【疾病大全】
  9. 浓朴《本草择要纲目》
  10. 脓包【疾病症状】
  11. 浓朴《本草易读》
  12. 脓包疮【疾病大全】
  13. 浓朴《本草新编》
  14. 脓包型痘痘【疾病症状】
  15. 浓朴《本草图经》
  16. 脓鼻涕增多且不易擤尽【疾病症状】
  17. 浓朴《本草思辨录》
  18. 脓毒性休克【疾病大全】
  19. 浓朴《本草经解》
  20. 脓毒性血栓【疾病症状】
  21. 浓朴《本草崇原》
  22. 脓毒性血症或多发性迁徙性脓肿【疾病症状】
  23. 浓朴《本草乘雅半偈》
  24. 脓毒症《家庭医学百科-医疗康复篇》
  25. 浓朴《本草纲目》完整版
  26. 脓毒症和菌血症【疾病大全】
  27. 浓腐之苔无寒症辨《察舌辨症新法》
  28. 脓耳门主论《疡医大全》
  29. 浓腐与浓腻不同辨《察舌辨症新法》
  30. 脓痱【疾病症状】
  1. 浓朴《药鉴》
  2. 浓朴《外科全生集》
  3. 浓朴《珍珠囊补遗药性赋》
  4. 浓朴《本草撮要》
  5. 浓朴《药征》
  6. 浓朴《本草害利》
  7. 浓朴《本草乘雅半偈》
  8. 浓朴《本草害利》
  9. 浓朴《本草图经》
  10. 浓朴《本草择要纲目》
  11. 浓朴半夏生姜甘草人参汤《伤寒括要》
  12. 浓朴《本草分经》
  13. 浓朴大黄汤《备急千金要方》
  14. 浓朴《本草分经》
  15. 浓朴煎《是斋百一选方》
  16. 浓朴《名医别录》
  17. 浓朴煎丸《是斋百一选方》
  18. 浓朴《增广和剂局方药性总论》
  19. 浓朴解《医学衷中参西录》
  20. 浓朴《本草经解》
  21. 浓朴麻黄汤《备急千金要方》
  22. 浓朴《本草便读》
  23. 浓朴麻黄汤《退思集类方歌注》
  24. 浓朴《本草崇原》
  25. 浓朴七物汤《备急千金要方》
  26. 浓朴《本草思辨录》
  27. 浓朴三物汤《备急千金要方》
  28. 浓朴《得配本草》
  29. 浓朴散《妇人大全良方》
  30. 浓朴《本草从新》
  31. 浓朴散《太平惠民和剂局方》


枳壳_《药鉴》_中医本草_【岐黄之术】

枳壳

枳壳

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦酸，无毒，气浓味薄，沉也，阴也。消心下痞塞之痰，泄腹中滞寒之气。推胃中隔宿之食，消腹中连年之积。同甘草瘦胎，和黄连减痔。宽大肠结气，泻胁下虚胀。然味苦带辛，又能治遍身风疹。与枳实同一物也，但有大小之分，枳实小，则性酷而速。枳壳大，则性宽而缓。大都实症宜用，虚症忌之。如脾胃湿热生痰有食者，入白术四分之一，脾则用实，胃则用壳，仲景治伤寒仓卒之病，承气汤中用枳实，正取其疏通决泄破结实之义耳。

愚按枳壳，气药也，惟泄胸中至高之气，此便是降火妙剂。不制，通治诸疾。若气虚及年高者，必须醋拌麸炒，醋能敛表，麸能密腠故也。色苍黑，耐寒怯热者，则用以为君，白茯为臣，佐半夏、防风为使，治痰壅上急，再以苏子佐之，治诸衄血妄行最捷。若痰在四肢，成核成癖，并加气药以辅翼之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浓朴
  • 当前页：枳壳
  • 下一页：枳实
<<< 返回本书目录
  1. 枳壳《证类本草》
  2. 枳壳【中药大全】
  3. 枳壳《药鉴》
  4. 枳壳半夏汤【方剂大全】
  5. 枳壳《雷公炮炙论》
  6. 枳壳除痔丸【方剂大全】
  7. 枳壳《本草择要纲目》
  8. 枳壳防风丸【方剂大全】
  9. 枳壳《本草易读》
  10. 枳壳煎丸【方剂大全】
  11. 枳壳《本草思辨录》
  12. 枳壳酒【方剂大全】
  13. 枳壳《本草经解》
  14. 枳壳桔梗汤【方剂大全】
  15. 枳壳《本草崇原》
  16. 枳壳橘皮汤【方剂大全】
  17. 枳壳《本草纲目》完整版
  18. 枳壳理中汤【方剂大全】
  19. 枳椇子丸【方剂大全】
  20. 枳壳木香丸【方剂大全】
  21. 枳椇子【中药大全】
  22. 枳壳前胡汤【方剂大全】
  23. 枳椇叶【中药大全】
  24. 枳壳羌活丸【方剂大全】
  25. 枳椇木汁【中药大全】
  26. 枳壳人参丸【方剂大全】
  27. 枳椇木皮【中药大全】
  28. 枳壳散【方剂大全】
  29. 枳椇根【中药大全】
  30. 枳壳汤《苏沈良方》
  1. 枳壳《药鉴》
  2. 枳壳《本草撮要》
  3. 枳壳《珍珠囊补遗药性赋》
  4. 枳壳《本草害利》
  5. 枳壳《本草崇原》
  6. 枳壳《本草害利》
  7. 枳壳茶《茶饮保健》
  8. 枳壳《本草择要纲目》
  9. 枳壳散《妇人大全良方》
  10. 枳壳《本草分经》
  11. 枳壳散《三因极一病证方论》
  12. 枳壳《增广和剂局方药性总论》
  13. 枳壳散《外科理例》
  14. 枳壳《本草经解》
  15. 枳壳散《普济本事方》
  16. 枳壳《本草经解》
  17. 枳壳散《普济本事方》
  18. 枳壳《本草便读》
  19. 枳壳汤《苏沈良方》
  20. 枳壳《本草思辨录》
  21. 枳壳丸《儒门事亲》
  22. 枳壳《本经逢原》
  23. 枳壳饮子《博济方》
  24. 枳壳《本草求真》
  25. 枳壳煮散《普济本事方》
  26. 枳壳《顾松园医镜》
  27. 枳连茶《茶饮保健》
  28. 枳壳《证类本草》
  29. 枳茹酒《备急千金要方》
  30. 枳壳《医学入门》
  31. 枳升茶《茶饮保健》


枳实_《药鉴》_中医本草_【岐黄之术】

枳实

枳实

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦酸，气浓味薄，无毒，沉也阴也。能消胃中之虚痞，逐心下之停水。化日久之稠痰，削年深之坚积。仲景加承气汤内，取疏通破结之功。丹溪入泻痰药中，有推墙倒壁之能。欲益气，则佐以参术。欲破气，则佐以硝黄。此与枳壳有高下缓急之异，壳主高，实主下，高者主气，下者主血。主气者在胸膈，主血者在心腹。故胸中痞，肺气结也，有桔梗 枳壳汤之名。心下痞，脾血积也，有白术 枳实汤之用。气虚则忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳壳
  • 当前页：枳实
  • 下一页：青皮
<<< 返回本书目录
  1. 枳实《证类本草》
  2. 枳实【中药大全】
  3. 枳实《长沙药解》
  4. 枳实（枳壳）《本草新编》
  5. 枳实《药征》
  6. 枳实半夏汤【方剂大全】
  7. 枳实《药笼小品》
  8. 枳实半夏丸【方剂大全】
  9. 枳实《药鉴》
  10. 枳实槟榔丸【方剂大全】
  11. 枳实《侣山堂类辩》
  12. 枳实参朴汤【方剂大全】
  13. 枳实《本草择要纲目》
  14. 枳实大黄汤【方剂大全】
  15. 枳实《本草易读》
  16. 枳实导滞《汤头歌诀》
  17. 枳实《本草图经》
  18. 枳实导滞汤【方剂大全】
  19. 枳实《本草思辨录》
  20. 枳实导滞丸【方剂大全】
  21. 枳实《本草经解》
  22. 枳实膏【方剂大全】
  23. 枳实《本草崇原》
  24. 枳实酒【方剂大全】
  25. 枳实《本草乘雅半偈》
  26. 枳实理中汤【方剂大全】
  27. 枳实《本草纲目》完整版
  28. 枳实理中圆【方剂大全】
  29. 枳茹【中药大全】
  30. 枳实连槟丸【方剂大全】
  1. 枳实《药鉴》
  2. 枳实《侣山堂类辩》
  3. 枳实《珍珠囊补遗药性赋》
  4. 枳实《本草撮要》
  5. 枳实《药征》
  6. 枳实《本草害利》
  7. 枳实《本草乘雅半偈》
  8. 枳实《本草害利》
  9. 枳实《本草图经》
  10. 枳实《本草择要纲目》
  11. 枳实（枳壳）《本草新编》
  12. 枳实《本草分经》
  13. 枳实、枳壳《本草备要》
  14. 枳实《名医别录》
  15. 枳实白术茯苓甘草汤方《伤寒杂病论》
  16. 枳实《增广和剂局方药性总论》
  17. 枳实白术汤方《伤寒杂病论》
  18. 枳实《本草经解》
  19. 枳实白术汤方《医宗金鉴》
  20. 枳实《本草便读》
  21. 枳实大黄栀子豉汤《备急千金要方》
  22. 枳实《本草崇原》
  23. 枳实导滞《汤头歌诀》
  24. 枳实《本草思辨录》
  25. 枳实导滞丸《内外伤辨》
  26. 枳实《中药学》
  27. 枳实导滞丸《医方考》
  28. 枳实《得配本草》
  29. 枳实导滞丸《退思集类方歌注》
  30. 枳实《本经逢原》
  31. 枳实导滞丸《医方论》


青皮_《药鉴》_中医本草_【岐黄之术】

青皮

青皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦辛，气味俱浓，无毒，沉也阴也。足厥阴引药也。破滞气，愈低而愈效。削坚积，愈下而愈良。引诸药至厥阴之分，下饮食入太阴之仓。又少阴经下药也。陈皮治高气，青皮治低气。佐柴胡，能治两胁刺痛，醋炒为佳。君芍药，又伏胆家动火，胆制为良。劫疝疏肝，消食宽胃。惊家诸药，用一二分为妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枳实
  • 当前页：青皮
  • 下一页：香附
<<< 返回本书目录
  1. 青皮《药鉴》
  2. 青皮【中药大全】
  3. 青皮《本草择要纲目》
  4. 青皮散【方剂大全】
  5. 青皮《本草经解》
  6. 青皮树【中药大全】
  7. 青牛膝《滇南本草》
  8. 青皮汤【方剂大全】
  9. 青娘子【中药大全】
  10. 青钱柳【中药大全】
  11. 青年饮冰食中证《余无言医案》
  12. 青钱柳叶【中药大全】
  13. 青年性驼背【疾病大全】
  14. 青桑膏【方剂大全】
  15. 青年心理特征《医学心理学》
  16. 青色主病条目《望诊遵经》
  17. 青年心肌梗死【疾病大全】
  18. 青少年白发【疾病症状】
  19. 青年头风重证《余无言医案》
  20. 青少年的保健《中医养生学》
  21. 青年体弱奔豚证《余无言医案》
  22. 青少年的心理卫生《医学心理学》
  23. 青年上肢远端肌萎缩【疾病大全】
  24. 青少年及小儿卵巢肿瘤【疾病大全】
  25. 青年人中的成年发病型糖尿病【疾病大全】
  26. 青少年及小儿阴道肉瘤【疾病大全】
  27. 青年白内障【疾病症状】
  28. 青少年及小儿阴道透明细胞癌【疾病大全】
  29. 青囊药酒【方剂大全】
  30. 青少年及小儿子宫颈癌【疾病大全】
  1. 青皮《药鉴》
  2. 青皮《外科全生集》
  3. 青皮《珍珠囊补遗药性赋》
  4. 青皮《本草撮要》
  5. 青皮（攻）《本草分经》
  6. 青皮《本草害利》
  7. 青皮（橘叶、橘核）《中药学》
  8. 青皮《本草害利》
  9. 青皮茶《茶饮保健》
  10. 青皮《本草择要纲目》
  11. 青皮茴香茶《茶饮保健》
  12. 青皮《本草分经》
  13. 青如草兹《中医名词词典》
  14. 青皮《本草分经》
  15. 青如草兹《中医词典》
  16. 青皮《本草分经》
  17. 青箬《得配本草》
  18. 青皮《本草分经》
  19. 青散《备急千金要方》
  20. 青皮《本草经解》
  21. 青桑膏《三因极一病证方论》
  22. 青皮《本草便读》
  23. 青色主病条目《望诊遵经》
  24. 青皮《本草从新》
  25. 青山茶《茶饮保健》
  26. 青皮《本草求真》
  27. 青少年的保健《中医养生学》
  28. 青皮《顾松园医镜》
  29. 青少年的心理卫生《医学心理学》
  30. 青皮《医学入门》
  31. 青少年的营养和膳食《食物疗法》


香附_《药鉴》_中医本草_【岐黄之术】

香附

香附

  • 上一页
  • 目录
  • 相关
  • 下一页

气微热，味甘辛，气重味轻，乃血中气药，诸血气方中所必用者也。快气开郁，逐瘀调经。除皮肤瘙痒外邪，止霍乱吐逆内证。炒黑色，禁崩漏下血。醋调敷，治乳肿成痈。又能引血药至气分而生血。醋炒理气疼为妙，盐制治肾痛为良。酒炒则热，便煮则凉。同气药则入气分，同血药则入血分，女科之圣药也。大都甘能理气和血，辛能散滞消食。此药能疏气散郁，气疏郁散，则新血生而百体和矣。然此剂性热多燥，必须童便浸炒，乌药为其佐使也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青皮
  • 当前页：香附
  • 下一页：乌药
<<< 返回本书目录
  1. 香附《药笼小品》
  2. 香附【中药大全】
  3. 香附《药鉴》
  4. 香附饼【方剂大全】
  5. 香附《轩岐救正论》
  6. 香附丹【方剂大全】
  7. 香附《滇南本草》
  8. 香附等耗气种子方不可服辨《胎产指南》
  9. 香附《本草易读》
  10. 香附散【方剂大全】
  11. 香附《本草新编》
  12. 香附汤【方剂大全】
  13. 香附《本草经解》
  14. 香附丸【方剂大全】
  15. 香榧草【中药大全】
  16. 香附旋复花汤【方剂大全】
  17. 香豆散【方剂大全】
  18. 香附子《本草择要纲目》
  19. 香豆蔻【中药大全】
  20. 香甘散【方剂大全】
  21. 香地膏【方剂大全】
  22. 香港脚《丹溪手镜》
  23. 香醋饮【方剂大全】
  24. 香港脚《丹溪手镜》
  25. 香椿子【中药大全】
  26. 香港脚《古今医案按》
  27. 香椿【中药大全】
  28. 香港脚《古今医彻》
  29. 香虫《本草纲目》完整版
  30. 香港脚《顾松园医镜》
  1. 香附《药鉴》
  2. 香附《外科全生集》
  3. 香附《滇南本草》
  4. 香附《本草撮要》
  5. 香附薄荷茶《茶饮保健》
  6. 香附《本草害利》
  7. 香附饼《中医词典》
  8. 香附《本草害利》
  9. 香附饼《医学心悟》
  10. 香附《本草害利》
  11. 香附饼《外科理例》
  12. 香附《本草分经》
  13. 香附茶《茶饮保健》
  14. 香附《本草分经》
  15. 香附等耗气种子方不可服辨《胎产指南》
  16. 香附《本草分经》
  17. 香附地榆茶《茶饮保健》
  18. 香附《本草经解》
  19. 香附米《本草求真》
  20. 香附《本草便读》
  21. 香附散《三因极一病证方论》
  22. 香附《轩岐救正论》
  23. 香附散《是斋百一选方》
  24. 香附《中药学》
  25. 香附芎茶《茶饮保健》
  26. 香附《本草从新》
  27. 香附子《汤液本草》
  28. 香附《本经逢原》
  29. 香附子《本草蒙筌》
  30. 香附《本草新编》
  31. 香附子《冯氏锦囊秘录》


乌药_《药鉴》_中医本草_【岐黄之术】

乌药

乌药

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛，气浓味轻，入足阳明少阴经药也。诸冷能除，丹气堪顺。止翻胃，缩小便。

辟疫瘴时行，解蛊毒卒中。佐香附，能治妇人诸般气症，君平胃，能消男妇诸般食积。用于风药能疏风，用于胀满能降气，用于气阻能发阻，用于腹痛能止痛。又主肾间冷气攻冲，此又为足少阴药也。然此剂无滋益人，不可多服，但取其辛散凝滞而已。煎汁同豆腐煮硫黄，治手足风疾。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香附
  • 当前页：乌药
  • 下一页：山楂
<<< 返回本书目录
  1. 乌药《本草纲目》图文版
  2. 乌药【中药大全】
  3. 乌药《证类本草》
  4. 乌药根《本草纲目》完整版
  5. 乌药《药笼小品》
  6. 乌药花【中药大全】
  7. 乌药《药鉴》
  8. 乌药散《小儿药证直诀》
  9. 乌药《滇南本草》
  10. 乌药散【方剂大全】
  11. 乌药《本草择要纲目》
  12. 乌药顺气《汤头歌诀》
  13. 乌药《本草易读》
  14. 乌药顺气散【方剂大全】
  15. 乌药《本草新编》
  16. 乌药汤【方剂大全】
  17. 乌药《本草图经》
  18. 乌药叶【中药大全】
  19. 乌药《本草思辨录》
  20. 乌药叶（乌药嫩叶）《本草纲目》完整版
  21. 乌药《本草经解》
  22. 乌药子《本草纲目》完整版
  23. 乌药《本草乘雅半偈》
  24. 乌药子【中药大全】
  25. 乌药《本草纲目》完整版
  26. 乌鱼《滇南本草》
  27. 乌鸦挣《松峰说疫》
  28. 乌鱼刺【中药大全】
  29. 乌鸦头【中药大全】
  30. 乌鱼蛋【中药大全】
  1. 乌药《药鉴》
  2. 乌药《本草撮要》
  3. 乌药《本草乘雅半偈》
  4. 乌药《本草害利》
  5. 乌药《滇南本草》
  6. 乌药《本草害利》
  7. 乌药《本草图经》
  8. 乌药《本草害利》
  9. 乌药（和）《本草分经》
  10. 乌药《本草择要纲目》
  11. 乌药茶《茶饮保健》
  12. 乌药《本草分经》
  13. 乌药平气汤《三因极一病证方论》
  14. 乌药《本草分经》
  15. 乌药散《冯氏锦囊秘录》
  16. 乌药《本草分经》
  17. 乌药散《妇人大全良方》
  18. 乌药《增广和剂局方药性总论》
  19. 乌药散《小儿药证直诀》
  20. 乌药《本草经解》
  21. 乌药散《博济方》
  22. 乌药《本草便读》
  23. 乌药顺气《汤头歌诀》
  24. 乌药《本草思辨录》
  25. 乌药顺气散《时病论歌括新编》
  26. 乌药《中药学》
  27. 乌药顺气散《三因极一病证方论》
  28. 乌药《得配本草》
  29. 乌药顺气散《太平惠民和剂局方》
  30. 乌药《本草从新》
  31. 乌药顺气散《医方考》


山楂_《药鉴》_中医本草_【岐黄之术】

山楂

山楂

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味酸涩，带甘辛，无毒。利痰消食，下积气，散滞血。疗 疝，止腹疼。专治肉积，能开脾健胃。又能治妇人儿枕疼痛，浓煎汁入砂糖少许立效。理脾用之，膨胀立消。予尝用平胃散同山楂煎汁浸晒乌药，治诸般气痛腹痛。痘家用之，行气化痰，起胀解毒。又能破人参之滞气，痘家不得已用参，多以此监之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌药
  • 当前页：山楂
  • 下一页：神曲
<<< 返回本书目录
  1. 山楂《本草纲目》图文版
  2. 山楂（图）【中药大全】
  3. 山楂《药鉴》
  4. 山楂根【中药大全】
  5. 山楂《滇南本草》
  6. 山楂荷叶饮【方剂大全】
  7. 山楂《本草择要纲目》
  8. 山楂核【中药大全】
  9. 山楂《本草新编》
  10. 山楂核桃饮《保健药膳》
  11. 山楂《本草乘雅半偈》
  12. 山楂化滞丸【方剂大全】
  13. 山楂《本草纲目》完整版
  14. 山楂解《医学衷中参西录》
  15. 山皂角【中药大全】
  16. 山楂麦芽饮【方剂大全】
  17. 山鸢尾花【中药大全】
  18. 山楂木【中药大全】
  19. 山鸢尾【中药大全】
  20. 山楂肉片《保健药膳》
  21. 山芋丸【方剂大全】
  22. 山楂叶【中药大全】
  23. 山芋面【方剂大全】
  24. 山楂益母草汤【方剂大全】
  25. 山玉兰【中药大全】
  26. 山楂元宵《保健药膳》
  27. 山玉桂【中药大全】
  28. 山楂粥《保健药膳》
  29. 山萸肉粥【方剂大全】
  30. 山楂粥【方剂大全】
  1. 山楂《药鉴》
  2. 山楂《外科全生集》
  3. 山楂《本草乘雅半偈》
  4. 山楂《本草撮要》
  5. 山楂《滇南本草》
  6. 山楂《本草择要纲目》
  7. 山楂（《本草衍义补遗》）《中医饮食营养学》
  8. 山楂《本草分经》
  9. 山楂茶《茶饮保健》
  10. 山楂《本草便读》
  11. 山楂核桃饮《保健药膳》
  12. 山楂《中药学》
  13. 山楂解《医学衷中参西录》
  14. 山楂《得配本草》
  15. 山楂决明荷叶汤《食物疗法》
  16. 山楂《医方考》
  17. 山楂肉片《保健药膳》
  18. 山楂《本经逢原》
  19. 山楂汤（《简便单方》）《中医饮食营养学》
  20. 山楂《本草新编》
  21. 山楂元宵《保健药膳》
  22. 山楂《本草求真》
  23. 山楂元宵《减肥新法与技巧》
  24. 山楂《顾松园医镜》
  25. 山楂粥《保健药膳》
  26. 山楂《冯氏锦囊秘录》
  27. 山楂粥《减肥新法与技巧》
  28. 山楂《中药炮制》
  29. 山楂粥《老年百病防治》
  30. 山楂《玉楸药解》
  31. 山楂子《本草经解》


神曲_《药鉴》_中医本草_【岐黄之术】

神曲

神曲

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘温，无毒。助天五真气，走阳明胃经。下气调中，止泻开胃。消宿食，健脾胃，进饮食。下滞气，破症结，逐积痰。疗妇人胎动不安，治小儿胸腹坚满。不制，性温入胃中，能消宿食。微炒，性凉入大肠，能除深积。作糊丸痰药，治诸痰气如神。作糊丸嗽药，理诸咳嗽最妙。何也？盖痰与嗽，俱因气动上逆而致也，今用此剂为佐使，则气顺而脾胃之津液

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山楂
  • 当前页：神曲
  • 下一页：大麦
<<< 返回本书目录
  1. 神曲《本草纲目》图文版
  2. 神曲【中药大全】
  3. 神曲《长沙药解》
  4. 神曲豆蔻丸《洪氏集验方》
  5. 神曲《药笼小品》
  6. 神曲丸【方剂大全】
  7. 神曲《药鉴》
  8. 神阙脉《丹医秘授古脉法》
  9. 神曲《滇南本草》
  10. 神阙穴【胸部腹部穴位】
  11. 神曲《本草择要纲目》
  12. 神色形态辨病《常见病自测》
  13. 神曲《本草易读》
  14. 神圣复气汤《脾胃论》
  15. 神曲《本草新编》
  16. 神圣膏【方剂大全】
  17. 神曲《本草经解》
  18. 神圣散【方剂大全】
  19. 神曲《本草乘雅半偈》
  20. 神圣丸【方剂大全】
  21. 神曲《本草纲目》完整版
  22. 神圣香姜散【方剂大全】
  23. 神寝丸【方剂大全】
  24. 神圣香茸散《苏沈良方》
  25. 神茄汤【方剂大全】
  26. 神失守位邪鬼外干之义《类经》
  27. 神气枯瘁《目经大成》
  28. 神授高青丸【方剂大全】
  29. 神气精《中医名词词典》
  30. 神授散《洪氏集验方》
  1. 神曲《药鉴》
  2. 神曲《外科全生集》
  3. 神曲《本草乘雅半偈》
  4. 神曲《本草撮要》
  5. 神曲《滇南本草》
  6. 神曲《本草择要纲目》
  7. 神曲茶《茶饮保健》
  8. 神曲《本草经解》
  9. 神曲豆蔻丸《洪氏集验方》
  10. 神曲《本草经解》
  11. 神曲丸《备急千金要方》
  12. 神曲《本草便读》
  13. 神曲丸《妇人大全良方》
  14. 神曲《本草从新》
  15. 神曲枳砂茶《茶饮保健》
  16. 神曲《本经逢原》
  17. 神阙《中医名词词典》
  18. 神曲《本草新编》
  19. 神阙《气功外气疗法》
  20. 神曲《本草求真》
  21. 神阙《中医词典》
  22. 神曲《顾松园医镜》
  23. 神阙《针灸学》
  24. 神曲《医学入门》
  25. 神阙（一名气舍）《针灸大成》
  26. 神曲《冯氏锦囊秘录》
  27. 神阙脉《丹医秘授古脉法》
  28. 神曲《本草易读》
  29. 神色形态辨病《常见病自测》
  30. 神曲《本草蒙筌》
  31. 神圣北亭丸《妇人大全良方》


大麦_《药鉴》_中医本草_【岐黄之术】

大麦

大麦

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘咸。此剂代戊己土，以腐热水谷之要领也。气虚者，取粉服之，大补元气。

盖五谷禀天地生发之气以养人也，麦而曰 ，尤含生发之机于未尽露者也，故取粉服之，所以借五谷生发之气，以助育吾人之元气耳。此剂能行上焦之滞血，除腹中之雷鸣，惟其甘也，能

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：神曲
  • 当前页：大麦
  • 下一页：缩砂仁
<<< 返回本书目录
  1. 大麦《本草纲目》图文版
  2. 大麦【中药大全】
  3. 大麦《证类本草》
  4. 大麦醋糟《本草纲目》完整版
  5. 大麦《长沙药解》
  6. 大麦醋糟【中药大全】
  7. 大麦《药征续编》
  8. 大麦饭《保健药膳》
  9. 大麦《药鉴》
  10. 大麦粉糊《保健药膳》
  11. 大麦《本草择要纲目》
  12. 大麦敷方【方剂大全】
  13. 大麦《本草易读》
  14. 大麦煎散【方剂大全】
  15. 大麦《本草乘雅半偈》
  16. 大麦秸【中药大全】
  17. 大麦《本草纲目》完整版
  18. 大麦米粥《保健药膳》
  19. 大马蹄蕨【中药大全】
  20. 大麦面【方剂大全】
  21. 大马蓼【中药大全】
  22. 大麦苗【中药大全】
  23. 大马哈鱼籽【中药大全】
  24. 大麦糵丸【方剂大全】
  25. 大马哈鱼【中药大全】
  26. 大麦奴【中药大全】
  27. 大麻子涂方【方剂大全】
  28. 大麦泡【中药大全】
  29. 大麻子汤【方剂大全】
  30. 大麦片粉【方剂大全】
  1. 大麦《药鉴》
  2. 大麦《药性切用》
  3. 大麦《药征续编》
  4. 大麦《本草撮要》
  5. 大麦《本草乘雅半偈》
  6. 大麦《本草择要纲目》
  7. 大麦饭《保健药膳》
  8. 大麦《本草分经》
  9. 大麦粉糊《保健药膳》
  10. 大麦《名医别录》
  11. 大麦米粥《保健药膳》
  12. 大麦《增广和剂局方药性总论》
  13. 大麦面《本草易读》
  14. 大麦《得配本草》
  15. 大麦奴汤方《备急千金要方》
  16. 大麦《本草从新》
  17. 大麦片粉《饮膳正要》
  18. 大麦《证类本草》
  19. 大麦算子粉《饮膳正要》
  20. 大麦《冯氏锦囊秘录》
  21. 大麦汤《保健药膳》
  22. 大麦《饮食须知》
  23. 大麦汤《饮膳正要》
  24. 大麦《本草易读》
  25. 大麦汤《备急千金要方》
  26. 大麦《汤液本草》
  27. 大麦芽《本草备要》
  28. 大麦《本草衍义》
  29. 大麦芽《本草易读》
  30. 大麦《食疗本草》
  31. 大麦芽《滇南本草》


缩砂仁_《药鉴》_中医本草_【岐黄之术】

缩砂仁

缩砂仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛，无毒。佐黄芩、为安胎之妙剂也。治一切霍乱吐泻，心腹绞痛，正以温辛能止疼行气故耳。又于止痢药中用之，亦取此意。以益智 人参为使则入脾，以白檀豆蔻为使则入肺，以黄柏 茯苓为使则入膀胱肾，以赤白石脂为使则入大小肠。虽然，其性温辛，用之者以热攻热，乃所以为顺治也，经曰，热因热用，此之谓也。东垣谓化酒食之剂，何哉？盖惟温辛行气，则气行而酒食亦为之运化矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大麦
  • 当前页：缩砂仁
  • 下一页：益智
<<< 返回本书目录
  1. 缩砂仁《药鉴》
  2. 缩砂散【方剂大全】
  3. 缩砂仁《本草择要纲目》
  4. 缩砂汤【方剂大全】
  5. 缩砂仁《本草经解》
  6. 缩砂丸【方剂大全】
  7. 缩砂仁《本草乘雅半偈》
  8. 缩砂圆【方剂大全】
  9. 缩砂蜜【中药大全】
  10. 缩水丸【方剂大全】
  11. 缩砂密《本草纲目》图文版
  12. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  13. 缩砂密《本草纲目》完整版
  14. 缩小便【中药主治】
  15. 缩沙蜜《证类本草》
  16. 缩小膜壳绦虫《人体寄生虫学》
  17. 缩沙蜜《本草图经》
  18. 缩写对照表《胃肠动力检查手册》
  19. 缩泉丸【方剂大全】
  20. 缩窄性心包炎【疾病症状】
  21. 缩泉（丸）《汤头歌诀》
  22. 缩窄性心包炎【疾病大全】
  23. 缩脾饮【方剂大全】
  24. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  25. 缩脾饮《汤头歌诀》
  26. 所感轻重论《张氏医通》
  27. 缩尿【中药主治】
  28. 索骨丹【中药大全】
  29. 缩脚痈《马培之医案》
  30. 索血散《仙传外科集验方》
  1. 缩砂仁《药鉴》
  2. 缩砂仁《本草择要纲目》
  3. 缩砂仁《本草乘雅半偈》
  4. 缩砂仁《本草经解》
  5. 缩砂汤《太平惠民和剂局方》
  6. 缩砂仁《冯氏锦囊秘录》
  7. 缩砂汤《是斋百一选方》
  8. 缩砂仁《玉楸药解》
  9. 缩砂丸《太平惠民和剂局方》
  10. 缩砂蜜《增广和剂局方药性总论》
  11. 缩小膜壳绦虫《人体寄生虫学》
  12. 缩砂蜜《本经逢原》
  13. 缩写对照表《胃肠动力检查手册》
  14. 缩砂蜜《本草蒙筌》
  15. 缩阴症《奇效简便良方》
  16. 缩砂密《得配本草》
  17. 缩窄性心包炎《心脏病学》
  18. 缩砂密《本草纲目》
  19. 所不胜《中医名词词典》
  20. 缩砂《本草求真》
  21. 所感轻重论《张氏医通》
  22. 缩砂《医学入门》
  23. 所胜《中医名词词典》
  24. 缩砂《汤液本草》
  25. 所致疾病《医学微生物学》
  26. 缩砂《饮膳正要》
  27. 索干《新修本草》
  28. 缩沙蜜《本草图经》
  29. 索干《证类本草》
  30. 缩沙蜜《证类本草》
  31. 索干《名医别录》


益智_《药鉴》_中医本草_【岐黄之术】

益智

益智

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味大辛。主君相二火，手足太阴经足少阴经。本是脾经药也，故治脾胃中受寒邪，和中益气，又治多唾，当于补药中兼用之，不可多服。在集香丸则入肺，在四君子汤则入脾，在凤髓丹则入肾，盖脾肺肾互有子母相关之义也。惟其温也，能治虚漏，遗精遗沥。益气安神，又安三焦。夜多小便者，取二十四枚碎之，入盐煎汤，服有神效。兼以女真实川萆 更妙，乃补不足之剂也。惟其辛也，能调诸气，能散诸郁，能止诸疼，君乌药 木香甚捷，又为辛散之剂也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：缩砂仁
  • 当前页：益智
  • 下一页：藿香
<<< 返回本书目录
  1. 益智《药鉴》
  2. 益智【中药大全】
  3. 益智《本草新编》
  4. 益智和中汤【方剂大全】
  5. 益志汤【方剂大全】
  6. 益智仁《本草易读》
  7. 益元汤【方剂大全】
  8. 益智仁《本草择要纲目》
  9. 益元散（一名天水散。一名六一散。）《张氏医通》
  10. 益智仁《药笼小品》
  11. 益元散【方剂大全】
  12. 益智仁【中药大全】
  13. 益元固真汤【方剂大全】
  14. 益智仁汤【方剂大全】
  15. 益元《汤头歌诀》
  16. 益智仁粥【方剂大全】
  17. 益营煎【方剂大全】
  18. 益智散【方剂大全】
  19. 益阴汤【方剂大全】
  20. 益智汤【方剂大全】
  21. 益阴肾气丸【方剂大全】
  22. 益智粥【方剂大全】
  23. 益阴煎【方剂大全】
  24. 益智子《本草纲目》完整版
  25. 益颜色【方剂主治】
  26. 益智子《本草乘雅半偈》
  27. 益血汤【方剂大全】
  28. 益智子《本草经解》
  29. 益血润肠丸【方剂大全】
  30. 益智子《本草图经》
  1. 益智《药鉴》
  2. 益智《本草新编》
  3. 益智仁《药笼小品》
  4. 益智《本草求真》
  5. 益智仁《玉楸药解》
  6. 益智《冯氏锦囊秘录》
  7. 益智仁《本草易读》
  8. 益智《本草蒙筌》
  9. 益智仁《医学入门》
  10. 益智《汤液本草》
  11. 益智仁《顾松园医镜》
  12. 益智《中药炮制》
  13. 益智仁《得配本草》
  14. 益智《雷公炮制药性解》
  15. 益智仁《中药学》
  16. 益志汤《三因极一病证方论》
  17. 益智仁《本草便读》
  18. 益原散《仁术便览》
  19. 益智仁《本草分经》
  20. 益原散《仁术便览》
  21. 益智仁《本草分经》
  22. 益元汤《时方歌括》
  23. 益智仁《本草分经》
  24. 益元汤《医方论》
  25. 益智仁《本草分经》
  26. 益元汤《退思集类方歌注》
  27. 益智仁《本草择要纲目》
  28. 益元汤《冯氏锦囊秘录》
  29. 益智仁《本草害利》
  30. 益元散（一名天水散。一名六一散。）《张氏医通》
  31. 益智仁《本草害利》


藿香_《药鉴》_中医本草_【岐黄之术】

藿香

藿香

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛甘，无毒，气浓味薄，可升可降之剂也。专治脾肺二经，入乌药顺气散中，成功在肺。加黄 四君子汤，取效在脾。故能开脾胃，进饮食，止霍乱，定呕逆，乃伤寒方之要领，为正气散之圣药也。其曰禁口臭难闻者，得非气味之芬香故耳。其曰清风消肿者，得非气味之温辛故耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：益智
  • 当前页：藿香
  • 下一页：吴茱萸
<<< 返回本书目录
  1. 藿香《本草纲目》图文版
  2. 藿香【中药大全】
  3. 藿香《证类本草》
  4. 藿香安胃散《脾胃论》
  5. 藿香《药笼小品》
  6. 藿香安胃散【方剂大全】
  7. 藿香《药鉴》
  8. 藿香安胃汤【方剂大全】
  9. 藿香《本草择要纲目》
  10. 藿香半夏散【方剂大全】
  11. 藿香《本草易读》
  12. 藿香半夏丸【方剂大全】
  13. 藿香《本草新编》
  14. 藿香参橘煎【方剂大全】
  15. 藿香《本草图经》
  16. 藿香定呕汤【方剂大全】
  17. 藿香《本草经解》
  18. 藿香扶脾饮【方剂大全】
  19. 藿香《本草乘雅半偈》
  20. 藿香根【中药大全】
  21. 藿香《本草纲目》完整版
  22. 藿香和中汤【方剂大全】
  23. 藿薷汤【方剂大全】
  24. 藿香和中丸【方剂大全】
  25. 藿薷散【方剂大全】
  26. 藿香厚朴汤【方剂大全】
  27. 藿朴夏苓汤【方剂大全】
  28. 藿香浸剂【方剂大全】
  29. 藿朴胃苓汤【方剂大全】
  30. 藿香利膈丸【方剂大全】
  1. 藿香《药鉴》
  2. 藿香《外科全生集》
  3. 藿香《本草乘雅半偈》
  4. 藿香《本草撮要》
  5. 藿香《本草图经》
  6. 藿香《本草害利》
  7. 藿香（藿香梗）《中药炮制》
  8. 藿香《本草害利》
  9. 藿香安胃散《仁术便览》
  10. 藿香《本草择要纲目》
  11. 藿香安胃散《脾胃论》
  12. 藿香《本草分经》
  13. 藿香安胃汤《仁术便览》
  14. 藿香《本草分经》
  15. 藿香半夏散《太平惠民和剂局方》
  16. 藿香《本草分经》
  17. 藿香半夏散《是斋百一选方》
  18. 藿香《增广和剂局方药性总论》
  19. 藿香茶《茶饮保健》
  20. 藿香《本草经解》
  21. 藿香良姜茶《茶饮保健》
  22. 藿香《本草便读》
  23. 藿香苓术茶《茶饮保健》
  24. 藿香《中药学》
  25. 藿香平胃散《时病论歌括新编》
  26. 藿香《得配本草》
  27. 藿香散《三因极一病证方论》
  28. 藿香《本草从新》
  29. 藿香散《太平惠民和剂局方》
  30. 藿香《本经逢原》
  31. 藿香散《明目至宝》


吴茱萸_《药鉴》_中医本草_【岐黄之术】

吴茱萸

吴茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味苦辛，气味俱浓，可升可降，阳也。主咽喉寒气呃塞而不通，胸中冷气闭塞而不利，脾胃停冷腹痛而不住，心气刺痛苦闷而不仁。开腠理，消疝气，止呕逆，除霍乱。又能顺折肝木之性，治吞吐酸水如神。厥阴头疼，引经必用。更杀寸白三虫，煎服即出。枝疗二便关格，衔口立通，必取向阳者方验。大哉茱萸，乃驱阴之捷方，回阳之妙药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香
  • 当前页：吴茱萸
  • 下一页：茴香
<<< 返回本书目录
  1. 吴茱萸《本草纲目》图文版
  2. 吴茱萸【中药大全】
  3. 吴茱萸《证类本草》
  4. 吴茱萸根【中药大全】
  5. 吴茱萸《长沙药解》
  6. 吴茱萸散【方剂大全】
  7. 吴茱萸《药征》
  8. 吴茱萸生姜粥《保健药膳》
  9. 吴茱萸《药笼小品》
  10. 吴茱萸汤《伤寒寻源》
  11. 吴茱萸《药鉴》
  12. 吴茱萸汤《汤头歌诀》
  13. 吴茱萸《神农本草经百种录》
  14. 吴茱萸汤【方剂大全】
  15. 吴茱萸《本草择要纲目》
  16. 吴茱萸汤证《临证实验录》
  17. 吴茱萸《本草易读》
  18. 吴茱萸丸【方剂大全】
  19. 吴茱萸《本草新编》
  20. 吴茱萸叶【中药大全】
  21. 吴茱萸《本草图经》
  22. 吴茱萸粥【方剂大全】
  23. 吴茱萸《本草思辨录》
  24. 吴竺天临床经验方应用《三十年临证经验集》
  25. 吴茱萸《本草经解》
  26. 吴竺天临床经验方应用《邹孟城三十年临证经验集》
  27. 吴茱萸《本草崇原》
  28. 梧桐《本草纲目》完整版
  29. 吴茱萸《本草乘雅半偈》
  30. 梧桐《本草纲目》图文版
  1. 吴茱萸《药鉴》
  2. 吴茱萸《药性切用》
  3. 吴茱萸《珍珠囊补遗药性赋》
  4. 吴茱萸《外科全生集》
  5. 吴茱萸《药征》
  6. 吴茱萸《本草撮要》
  7. 吴茱萸《本草乘雅半偈》
  8. 吴茱萸《本草害利》
  9. 吴茱萸《本草图经》
  10. 吴茱萸《本草择要纲目》
  11. 吴茱萸〈温〉《食疗本草》
  12. 吴茱萸《本草分经》
  13. 吴茱萸加附子汤《医方考》
  14. 吴茱萸《本草分经》
  15. 吴茱萸生姜粥《保健药膳》
  16. 吴茱萸《本草分经》
  17. 吴茱萸汤《圆运动的古中医学》
  18. 吴茱萸《本草分经》
  19. 吴茱萸汤《圆运动的古中医学》
  20. 吴茱萸《名医别录》
  21. 吴茱萸汤《圆运动的古中医学》
  22. 吴茱萸《增广和剂局方药性总论》
  23. 吴茱萸汤《备急千金要方》
  24. 吴茱萸《本草经解》
  25. 吴茱萸汤《备急千金要方》
  26. 吴茱萸《本草便读》
  27. 吴茱萸汤《备急千金要方》
  28. 吴茱萸《本草崇原》
  29. 吴茱萸汤《备急千金要方》
  30. 吴茱萸《本草思辨录》
  31. 吴茱萸汤《医宗金鉴》


茴香_《药鉴》_中医本草_【岐黄之术】

茴香

茴香

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘辛，无毒。治一切臭气，调中止呕，下食温剂，为诸痿霍乱之捷方，补命门不足之要药也。男子疝气，妇人带白者，用之俱验。大都甘能补正，辛能散邪，有补以为之先，有散以为之后，此疝气带白之症，所以去也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴茱萸
  • 当前页：茴香
  • 下一页：三棱
<<< 返回本书目录
  1. 茴香《药鉴》
  2. 茴香【中药大全】
  3. 茴香《食物疗法》
  4. 茴香，八角珠《本草纲目》完整版
  5. 茴香《本草易读》
  6. 茴香安肾汤【方剂大全】
  7. 茴楝五苓散【方剂大全】
  8. 茴香鳖甲丸【方剂大全】
  9. 茴姜汤【方剂大全】
  10. 茴香槟榔散【方剂大全】
  11. 回正散【方剂大全】
  12. 茴香苍术丸【方剂大全】
  13. 回蒸膏【方剂大全】
  14. 茴香草散【方剂大全】
  15. 回元饮【方剂大全】
  16. 茴香草饮【方剂大全】
  17. 回元汤【方剂大全】
  18. 茴香虫【中药大全】
  19. 回鱼《本草纲目》完整版
  20. 茴香附子丸【方剂大全】
  21. 回音饮【方剂大全】
  22. 茴香根（图）【中药大全】
  23. 回阴散痉汤【方剂大全】
  24. 茴香化气散【方剂大全】
  25. 回阳煮散【方剂大全】
  26. 茴香煎丸【方剂大全】
  27. 回阳正气饮【方剂大全】
  28. 茴香角子【方剂大全】
  29. 回阳玉龙膏【方剂大全】
  30. 茴香金铃丸【方剂大全】
  1. 茴香《药鉴》
  2. 茴香《本草撮要》
  3. 茴香煎丸《是斋百一选方》
  4. 茴香《本草害利》
  5. 茴香金铃丸《是斋百一选方》
  6. 茴香《本草害利》
  7. 茴香酒《冯氏锦囊秘录》
  8. 茴香《得配本草》
  9. 茴香散《普济本事方》
  10. 茴香《本经逢原》
  11. 茴香汤《保健药膳》
  12. 茴香《医学入门》
  13. 茴香汤《饮膳正要》
  14. 茴香《本草易读》
  15. 茴香汤《太平惠民和剂局方》
  16. 茴香《本草备要》
  17. 茴香汤《太平惠民和剂局方》
  18. 茴香《汤液本草》
  19. 茴香汤《是斋百一选方》
  20. 茴香《饮膳正要》
  21. 茴香丸《冯氏锦囊秘录》
  22. 茴香《食物疗法》
  23. 茴香丸《太平惠民和剂局方》
  24. 茴香《雷公炮制药性解》
  25. 茴香丸《儒门事亲》
  26. 茴香《本草纲目》
  27. 茴香丸《仁术便览》
  28. 茴酰化纤溶酶原链激酶激活剂复合物《药理学》
  29. 茴香腰花《保健药膳》
  30. 回鱼《饮食须知》
  31. 茴香腰子《食物疗法》


三棱_《药鉴》_中医本草_【岐黄之术】

三棱

三棱

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味苦辛，阴中之阳。破积气、消胀满，通月水，下瘀血。治老癖症瘕结块，妇人血脉不调，心腹刺痛。白者属气，故其色白者，破血中之气。醋煮为良。畏牙硝。孕妇勿用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茴香
  • 当前页：三棱
  • 下一页：莪术
<<< 返回本书目录
  1. 三棱《药鉴》
  2. 三棱（图）【中药大全】
  3. 三棱《本草择要纲目》
  4. 三棱、莪术解《医学衷中参西录》
  5. 三棱《本草易读》
  6. 三棱草【中药大全】
  7. 三块瓦【中药大全】
  8. 三棱煎【方剂大全】
  9. 三枯髅酒【方剂大全】
  10. 三棱煎丸【方剂大全】
  11. 三颗针【中药大全】
  12. 三棱煎圆【方剂大全】
  13. 三棵针【方剂大全】
  14. 三棱马尾【中药大全】
  15. 三经独动《类经》
  16. 三棱散【方剂大全】
  17. 三禁《胎产心法》
  18. 三棱丸【方剂大全】
  19. 三禁《理虚元鉴》
  20. 三棱消积丸《脾胃论》
  21. 三金片【方剂大全】
  22. 三棱消积丸【方剂大全】
  23. 三解汤【方剂大全】
  24. 三棱针疗法《中医刺灸》
  25. 三角叶冷水花【中药大全】
  26. 三楞草【中药大全】
  27. 三角叶风毛菊【中药大全】
  28. 三楞筋骨草【中药大全】
  29. 三角头畸形【疾病症状】
  30. 三里发《医宗金鉴》
  1. 三棱《药鉴》
  2. 三棱《本草择要纲目》
  3. 三棱、莪术解《医学衷中参西录》
  4. 三棱《本草分经》
  5. 三棱煎《妇人大全良方》
  6. 三棱《本草便读》
  7. 三棱煎《三因极一病证方论》
  8. 三棱《本草求真》
  9. 三棱煎丸《太平惠民和剂局方》
  10. 三棱《本草易读》
  11. 三棱散《太平惠民和剂局方》
  12. 三棱《汤液本草》
  13. 三棱汤《万氏秘传片玉心书》
  14. 三棱《中药炮制》
  15. 三棱丸《是斋百一选方》
  16. 三棱《玉楸药解》
  17. 三棱丸《博济方》
  18. 三棱《雷公炮制药性解》
  19. 三棱丸《博济方》
  20. 三泪《中医词典》
  21. 三棱消积丸《内外伤辨》
  22. 三科《中医词典》
  23. 三棱消积丸《脾胃论》
  24. 三经独动《类经》
  25. 三棱针《中医词典》
  26. 三禁《胎产心法》
  27. 三棱针疗法《中医刺灸》
  28. 三禁《理虚元鉴》
  29. 三里《针灸大成》
  30. 三进一退《中医词典》
  31. 三里《中医词典》


莪术_《药鉴》_中医本草_【岐黄之术】

莪术

莪术

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味苦辛，无毒。主心膈腹痛，饮食不消。除霍乱冷气，止呕吐酸水。又破 癖，及妇人血气，男子奔豚。黑者属血，故其色黑者，破气中之血。大都苦能泄实，辛能散积。

此棱术二剂，气味皆苦辛，用之者，中病即已，不可过服，以损真元。若用于破气药中，必须用补气药为主。用于破血药中，必须用补血药为主。用于消食药中，必须用补脾药为主。

此其大法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三棱
  • 当前页：莪术
  • 下一页：肉蔻
<<< 返回本书目录
  1. 莪术《药鉴》
  2. 莪术【中药大全】
  3. 莪术《本草择要纲目》
  4. 莪术溃坚汤【方剂大全】
  5. 莪术《本草易读》
  6. 莪术散【方剂大全】
  7. 莪术《本草新编》
  8. 莪术汤【方剂大全】
  9. 讹称阴证辨《叶选医衡》
  10. 莪术丸【方剂大全】
  11. 堕治法《石室秘录》
  12. 峨参【中药大全】
  13. 堕翳丸【方剂大全】
  14. 峨参叶【中药大全】
  15. 堕胎小产《女科宝鉴》
  16. 峨眉半边莲【中药大全】
  17. 堕胎下血不止血瘀不出证治《医宗金鉴》
  18. 峨眉耳蕨【中药大全】
  19. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  20. 峨眉观音座莲【中药大全】
  21. 堕胎恶报《达生编》
  22. 峨眉黄芩【中药大全】
  23. 堕胎辨（俗名小产）《胎产指南》
  24. 峨眉蕨贯众【中药大全】
  25. 堕胎半产《医述》
  26. 峨眉石凤丹【中药大全】
  27. 堕胎【中药主治】
  28. 峨眉香科【中药大全】
  29. 堕胎《普济方·针灸》
  30. 峨眉紫金牛【中药大全】
  1. 莪术《药鉴》
  2. 莪术《本草择要纲目》
  3. 莪术（攻）《本草分经》
  4. 莪术《本草便读》
  5. 娥症《中医词典》
  6. 莪术《本草新编》
  7. 鹅《本草纲目》
  8. 莪术《本草求真》
  9. 鹅《食物疗法》
  10. 莪术《本草易读》
  11. 鹅《中医词典》
  12. 莪术《中药炮制》
  13. 鹅《饮膳正要》
  14. 莪术《玉楸药解》
  15. 鹅《食疗本草》
  16. 讹称阴证辨《叶选医衡》
  17. 鹅《本草求真》
  18. 堕治法《石室秘录》
  19. 鹅《本经逢原》
  20. 堕胎溢血秘方《华佗神方》
  21. 鹅《本草从新》
  22. 堕胎下血不止血瘀不出证治《医宗金鉴》
  23. 鹅《本草分经》
  24. 堕胎下血不止、血瘀不出证治《妇科心法要诀》
  25. 鹅《本草撮要》
  26. 堕胎后有下血不止血凝不出二证《女科经纶》
  27. 鹅《滇南本草》
  28. 堕胎后下血不止宜补胃气《女科经纶》
  29. 鹅抱《证类本草》
  30. 堕胎恶报《达生编》
  31. 鹅鼻骨《中医词典》


肉蔻_《药鉴》_中医本草_【岐黄之术】

肉蔻

肉蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味大辛，属金与土，入手足太阴经药也。惟其气温，故能温中补脾。又言下气者，盖以脾得补而善运化，其气自下，非若香附 陈皮之快泄也。惟其味辛，故能散肺中滞气，除膈上吐逆，消谷食，开腹胀。合气与味，又能止泄。大都温能补脾，辛能散滞，脾得温以补之，则运化之令司，而漏下之患除。肺得辛以散之，则清化之源司，而淡渗之令强，何泄之有。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：莪术
  • 当前页：肉蔻
  • 下一页：白蔻
<<< 返回本书目录
  1. 肉蔻《药鉴》
  2. 肉郎伞【中药大全】
  3. 肉苛《圣济总录》
  4. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  5. 肉筋惕《伤寒六书》
  6. 肉连环【中药大全】
  7. 肉极热方《外台秘要》
  8. 肉瘤《中医外科学》
  9. 肉极论《外台秘要》
  10. 肉瘤【疾病大全】
  11. 肉极寒方《外台秘要》
  12. 肉瘤皮肤转移【疾病大全】
  13. 肉极《圣济总录》
  14. 肉瘤赘《外科启玄》
  15. 肉极《备急千金要方》
  16. 肉末米粥【方剂大全】
  17. 肉果理中汤【方剂大全】
  18. 肉爬皂【中药大全】
  19. 肉桂熨法【方剂大全】
  20. 肉攀睛《目经大成》
  21. 肉桂油【中药大全】
  22. 肉攀睛《银海精微》
  23. 肉桂叶【中药大全】
  24. 肉攀睛歌《眼科心法要诀》
  25. 肉桂散（出《灵苑《苏沈良方》
  26. 肉侵睛外障《秘传眼科龙木论》
  27. 肉桂解《医学衷中参西录》
  28. 肉珊瑚【中药大全】
  29. 肉桂粉【方剂大全】
  30. 肉烁《黄帝内经太素》
  1. 肉蔻《药鉴》
  2. 肉苛《医述》
  3. 肉枯《中医词典》
  4. 肉苛《中医词典》
  5. 肉类《养生导引秘籍》
  6. 肉苛《圣济总录》
  7. 肉类会造成心脏、血管的病变，老年人少吃肉，多吃蔬菜对吗?《中医之钥》
  8. 肉绝《中医词典》
  9. 肉里之脉《中医词典》
  10. 肉疽《中医词典》
  11. 肉理《中医词典》
  12. 肉筋惕《伤寒六书》
  13. 肉裂候《诸病源候论》
  14. 肉节《中医词典》
  15. 肉淋《中医词典》
  16. 肉瘕候《诸病源候论》
  17. 肉瘤《中医名词词典》
  18. 肉瘕《中医词典》
  19. 肉瘤《中医词典》
  20. 肉极热方四首《外台秘要》
  21. 肉瘤《中医外科学》
  22. 肉极论一首《外台秘要》
  23. 肉瘤秘方《华佗神方》
  24. 肉极寒方五首《外台秘要》
  25. 肉瘤赘《外科启玄》
  26. 肉极《备急千金要方》
  27. 肉蝼蛄《中医词典》
  28. 肉极《中医词典》
  29. 肉轮《中医词典》
  30. 肉极《圣济总录》
  31. 肉螺《中医词典》


白蔻_《药鉴》_中医本草_【岐黄之术】

白蔻

白蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

气热味辛，轻清而升，气味俱薄，无毒，阳也。其用有五。肺经本药，一也。散胸中滞气，

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉蔻
  • 当前页：白蔻
  • 下一页：草蔻
<<< 返回本书目录
  1. 白蔻《药鉴》
  2. 白蔻【中药大全】
  3. 白克马叶【中药大全】
  4. 白蔻散【方剂大全】
  5. 白壳疮《外科启玄》
  6. 白蜡膏【方剂大全】
  7. 白珏膏【方剂大全】
  8. 白蜡花【中药大全】
  9. 白苣【中药大全】
  10. 白蜡树皮【中药大全】
  11. 白苣《证类本草》
  12. 白蜡树叶【中药大全】
  13. 白苣《本草求真》
  14. 白辣蓼【中药大全】
  15. 白苣《本草纲目》完整版
  16. 白癞《圣济总录》
  17. 白菊花散【方剂大全】
  18. 白癞方《外台秘要》
  19. 白菊花酒【方剂大全】
  20. 白癞方【方剂大全】
  21. 白菊花根【中药大全】
  22. 白兰花【中药大全】
  23. 白酒药曲【方剂大全】
  24. 白兰花叶【中药大全】
  25. 白酒煎【方剂大全】
  26. 白蓝翠雀花【中药大全】
  27. 白酒草【中药大全】
  28. 白蓝脂方【方剂大全】
  29. 白酒《长沙药解》
  30. 白榄根【中药大全】
  1. 白蔻《药鉴》
  2. 白叩仁《本草害利》
  3. 白蔻仁《本草害利》
  4. 白口疮《中医词典》
  5. 白蔻仁《本草害利》
  6. 白壳疮《外科启玄》
  7. 白葵花红葵花治赤白带下考《医方考》
  8. 白壳疮《中医词典》
  9. 白蜡《千金翼方》
  10. 白菌《中医词典》
  11. 白蜡《玉楸药解》
  12. 白俱黑《古今医统大全》
  13. 白蜡《本草备要》
  14. 白苣菜《饮食须知》
  15. 白蜡《本草易读》
  16. 白苣〈寒〉《食疗本草》
  17. 白蜡《医学入门》
  18. 白苣《本草分经》
  19. 白蜡《名医别录》
  20. 白苣《本草求真》
  21. 白蜡《本草分经》
  22. 白苣《证类本草》
  23. 白癞《圣济总录》
  24. 白菊清金散《目经大成》
  25. 白癞《中医词典》
  26. 白酒《药征续编》
  27. 白癞《解围元薮》
  28. 白酒《长沙药解》
  29. 白癞方五首《外台秘要》
  30. 白颈蚯蚓《本草分经》
  31. 白癞候《诸病源候论》


草蔻_《药鉴》_中医本草_【岐黄之术】

草蔻

草蔻

  • 上一页
  • 目录
  • 相关
  • 下一页

气热味辛，浮也，阳也，无毒。入足太阴阳明经药也。惟其气热，故能治风寒客邪，一切冷气，及呕吐诸症。惟其味辛，故能散滞气，除胃脘之刺痛，及两胁之气逆。大都热则能行，辛则能散。故经曰，寒者热之，滞者散之，此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白蔻
  • 当前页：草蔻
  • 下一页：酸枣仁
<<< 返回本书目录
  1. 草蔻《药鉴》
  2. 草蔻大顺饮【方剂大全】
  3. 草决明汤【方剂大全】
  4. 草蔻汤【方剂大全】
  5. 草决明合剂【方剂大全】
  6. 草蔻丸【方剂大全】
  7. 草决明《药笼小品》
  8. 草类《本草分经》
  9. 草决明《本草择要纲目》
  10. 草灵宝丹【方剂大全】
  11. 草金杉【中药大全】
  12. 草灵丹【方剂大全】
  13. 草金散【方剂大全】
  14. 草灵散【方剂大全】
  15. 草金零《雷公炮炙论》
  16. 草灵仙【中药大全】
  17. 草节丸【方剂大全】
  18. 草灵芝【中药大全】
  19. 草节汤【方剂大全】
  20. 草灵脂【中药大全】
  21. 草节散【方剂大全】
  22. 草龙【中药大全】
  23. 草灰散【方剂大全】
  24. 草龙胆散【方剂大全】
  25. 草花汤【方剂大全】
  26. 草龙根【中药大全】
  27. 草花膏【方剂大全】
  28. 草麻绳索《本草纲目》完整版
  29. 草胡椒【中药大全】
  30. 草蚂蚱莲【中药大全】
  1. 草蔻《药鉴》
  2. 草决明《药性切用》
  3. 草类《本草分经》
  4. 草决明《本草择要纲目》
  5. 草灵丹《仁术便览》
  6. 草决明《本草从新》
  7. 草龙胆《雷公炮制药性解》
  8. 草决明《医学入门》
  9. 草龙胆《汤液本草》
  10. 草决明《饮食须知》
  11. 草龙胆《本草蒙筌》
  12. 草决明《中药炮制》
  13. 草龙胆《医学入门》
  14. 草决明《药笼小品》
  15. 草龙胆《本经逢原》
  16. 草金零《雷公炮炙论》
  17. 草龙胆《珍珠囊补遗药性赋》
  18. 草金丹（加味草金丹）《仁术便览》
  19. 草龙胆散《太平惠民和剂局方》
  20. 草蒿《本草图经》
  21. 草龙胆散《太平惠民和剂局方》
  22. 草蒿《名医别录》
  23. 草莓茶《茶饮保健》
  24. 草蒿《增广和剂局方药性总论》
  25. 草莓葛根茶《茶饮保健》
  26. 草蒿《证类本草》
  27. 草米《本草从新》
  28. 草蒿《医学入门》
  29. 草米《本草分经》
  30. 草蒿《本草蒙筌》
  31. 草蜜汤《仁术便览》


酸枣仁_《药鉴》_中医本草_【岐黄之术】

酸枣仁

酸枣仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘酸，无毒。能安和五脏，大补心脾。故血不归脾，而睡卧不宁者，多用之。

盖血不归脾，则五脏不安和，而睡卧自不宁矣。今既大补心脾，则血归脾，而五脏和，睡卧岂有不宁者哉。然心家有实热者，生研为良，心家若虚寒者，炒研才妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草蔻
  • 当前页：酸枣仁
  • 下一页：黄柏
<<< 返回本书目录
  1. 酸枣仁《药征》
  2. 酸枣仁【中药大全】
  3. 酸枣仁《药鉴》
  4. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  5. 酸枣仁《雷公炮炙论》
  6. 酸枣仁汤【方剂大全】
  7. 酸枣仁《本草易读》
  8. 酸枣仁汤证《临证实验录》
  9. 酸枣仁《本草新编》
  10. 酸枣仁汤证推论的意义《圆运动的古中医学》
  11. 酸枣仁《本草思辨录》
  12. 酸枣仁汤证治本位的意义《圆运动的古中医学》
  13. 酸枣仁《本草经解》
  14. 酸枣仁丸【方剂大全】
  15. 酸枣仁《本草崇原》
  16. 酸枣仁粥【方剂大全】
  17. 酸枣仁《本草乘雅半偈》
  18. 酸枣肉【中药大全】
  19. 酸枣根皮【中药大全】
  20. 酸枣树皮【中药大全】
  21. 酸枣根【中药大全】
  22. 酸枣汤【方剂大全】
  23. 酸枣《本草纲目》图文版
  24. 酸枣丸【方剂大全】
  25. 酸枣《证类本草》
  26. 酸中毒《病理生理学》
  27. 酸枣《本草图经》
  28. 酸灼伤《家庭医学百科-自救互救篇》
  29. 酸枣《本草纲目》完整版
  30. 蒜《本草纲目》完整版
  1. 酸枣仁《药鉴》
  2. 酸枣仁《药性切用》
  3. 酸枣仁《药征》
  4. 酸枣仁《本草撮要》
  5. 酸枣仁《本草乘雅半偈》
  6. 酸枣仁《本草害利》
  7. 酸枣仁柏子仁郁李仁火麻仁蕤仁决明葵子《轩岐救正论》
  8. 酸枣仁《本草经解》
  9. 酸枣仁茶《茶饮保健》
  10. 酸枣仁《本草便读》
  11. 酸枣仁散《妇人大全良方》
  12. 酸枣仁《本草崇原》
  13. 酸枣仁散《妇人大全良方》
  14. 酸枣仁《本草思辨录》
  15. 酸枣仁汤《圆运动的古中医学》
  16. 酸枣仁《中药学》
  17. 酸枣仁汤《医宗金鉴》
  18. 酸枣仁《得配本草》
  19. 酸枣仁汤《删补名医方论》
  20. 酸枣仁《本草从新》
  21. 酸枣仁汤《三因极一病证方论》
  22. 酸枣仁《本经逢原》
  23. 酸枣仁汤《医学心悟》
  24. 酸枣仁《本草新编》
  25. 酸枣仁汤方《伤寒杂病论》
  26. 酸枣仁《本草求真》
  27. 酸枣仁汤证《临证实验录》
  28. 酸枣仁《顾松园医镜》
  29. 酸枣仁汤证推论的意义《圆运动的古中医学》
  30. 酸枣仁《中医饮食营养学》
  31. 酸枣仁汤证治本位的意义《圆运动的古中医学》


黄柏_《药鉴》_中医本草_【岐黄之术】

黄柏

黄柏

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒味苦，气味俱浓，无毒，沉也，阴也。盐水炒之，走少阴而泻肾火也，后人以为补肾者，误矣。盖肾家火旺，及两尺脉盛，而为身热目疼喉痹诸疾者，用之泻火，则肾亦坚固，而无狂荡之患也，岂诚有补益之功哉。故肾家无火，及两尺脉微弱者，皆不宜用。若佐四物汤入鹿角胶用之，一则以生水，一则以泻火，是补其不足，而去其有余，此天一生水之妙剂也，乳制为佳。佐黄 、入牛膝，使足膝气力涌出，痿蹶即瘥。同苍术 独活，又能除腰膝以下至足分之风湿肿痛痈疽也。佐泽泻 茯苓，又能利小便之赤滞。解毒汤用之，取其引热毒下从膀胱经出也。与破故纸同用，治血崩大有奇功。与生蜂蜜同用，敷口疮极有神效。又治上焦实热，多制为良，取其缓也。中焦实热，单制为良，取其缓在中也。下焦实热，不制为良，取其速下也。或佐以三焦之药，亦无不可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酸枣仁
  • 当前页：黄柏
  • 下一页：黄连
<<< 返回本书目录
  1. 黄柏《长沙药解》
  2. 黄柏【中药大全】
  3. 黄柏《药笼小品》
  4. 黄柏苍术汤【方剂大全】
  5. 黄柏《药鉴》
  6. 黄柏当归汤【方剂大全】
  7. 黄柏《本草择要纲目》
  8. 黄柏膏【方剂大全】
  9. 黄柏《本草易读》
  10. 黄柏黑散【方剂大全】
  11. 黄柏《本草新编》
  12. 黄柏红升散【方剂大全】
  13. 黄柏《本草思辨录》
  14. 黄柏煎【方剂大全】
  15. 黄柏《本草经解》
  16. 黄柏煎丸【方剂大全】
  17. 黄柏《本草崇原》
  18. 黄柏浆【方剂大全】
  19. 黄白茵陈汤【方剂大全】
  20. 黄柏酒【方剂大全】
  21. 黄白丸【方剂大全】
  22. 黄柏蜜【方剂大全】
  23. 黄白术肉桂《瘴疟指南》
  24. 黄柏皮散【方剂大全】
  25. 黄白色黏痰有水果味【疾病症状】
  26. 黄柏皮汤【方剂大全】
  27. 黄白散【方剂大全】
  28. 黄柏散【方剂大全】
  29. 黄白牛车散【方剂大全】
  30. 黄柏升麻汤【方剂大全】
  1. 黄柏《药鉴》
  2. 黄柏《本草撮要》
  3. 黄柏《珍珠囊补遗药性赋》
  4. 黄柏《本草害利》
  5. 黄柏茶《茶饮保健》
  6. 黄柏《本草害利》
  7. 黄柏膏《中医词典》
  8. 黄柏《本草择要纲目》
  9. 黄柏膏《仁术便览》
  10. 黄柏《本草分经》
  11. 黄柏酒《医学入门》
  12. 黄柏《本草分经》
  13. 黄柏木《增广和剂局方药性总论》
  14. 黄柏《本草经解》
  15. 黄柏散《儒门事亲》
  16. 黄柏《本草便读》
  17. 黄柏散《医学心悟》
  18. 黄柏《本草崇原》
  19. 黄柏汤《备急千金要方》
  20. 黄柏《本草思辨录》
  21. 黄柏丸《万氏秘传片玉心书》
  22. 黄柏《中药学》
  23. 黄柏止泄汤《备急千金要方》
  24. 黄柏《本经逢原》
  25. 黄斑变性《默克家庭诊疗手册》
  26. 黄柏《本草新编》
  27. 黄斑盘状变性《老年百病防治》
  28. 黄柏《本草求真》
  29. 黄崩《中医词典》
  30. 黄柏《顾松园医镜》
  31. 黄痹门《张氏医通》


黄连_《药鉴》_中医本草_【岐黄之术】

黄连

黄连

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒味苦，气薄味浓，无毒，沉也，阴也。手少阴药也。以姜汁炒用，则止呕吐，清心胃。且治一切时气，又解诸般热毒秽毒，及肿毒疮疡，目疾之暴发者。盖黄连得姜汁制，则和其寒而性轻折，且少变其性，以引至热处，而使之驯化，正经所谓热因寒用是也。与木香同用，为腹痛下痢要药。与吴茱萸同用，乃吞吐酸水神方。同枳壳治血痔，同当归治眼疾。

佐桂蜜，使心肾交于顷刻。入姜辛，疗心肺妙于须臾。欲上清头目口疮之类，酒炒为佳。欲泻肝胆之火，猪胆蒸之为妙，取其入下部而泻之也。欲解痘疮之毒，桔梗 麻黄汁炒之，取其达表而解之也。实火同朴硝，虚火用酾醋，痰火用姜汁，伏火用盐汤。米食积泻者，壁土炒之。赤眼暴发者，人乳浸之。东垣以为浓肠胃者，何也？盖肠胃为湿热所挠，而为痢为痛，得此苦寒之剂，则湿热去而痛止，则肠胃自浓矣。又曰，与木香同用，治心下痞满，并伏梁心积，宜矣。若停食受寒，及伤寒下早所使者，则不可用。又曰，除肠中混杂之红，宜矣。

如阴虚下血，及损脾而血不归脾者，概用之乎。又曰，治五劳七情，定惊悸，止心腹痛，皆未分寒热而混言之，用者宜斟酌可也。

胡黄连疗劳热骨蒸，治伤寒咳嗽，温疟多热即解，久痢成疳竟除。补肝胆，劫目疼尤灵。

理腰肾，敛阴汗最捷。大都苦先入心，入心则热燥，此剂虽云泻心，实泻脾土，盖子能令母实，实则泻其子也。中病即已，不可久服，久则反从火化，愈觉发热。故曰，芩连栀子，久服发热，此之谓也。反花猪肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄柏
  • 当前页：黄连
  • 下一页：黄芩
<<< 返回本书目录
  1. 黄连《本草纲目》图文版
  2. 黄连【中药大全】
  3. 黄连《证类本草》
  4. 黄连【方剂大全】
  5. 黄连《长沙药解》
  6. 黄连阿胶二味丸【方剂大全】
  7. 黄连《药征》
  8. 黄连阿胶汤《伤寒寻源》
  9. 黄连《药笼小品》
  10. 黄连阿胶汤【方剂大全】
  11. 黄连《药鉴》
  12. 黄连阿胶汤类《退思集类方歌注》
  13. 黄连《轩岐救正论》
  14. 黄连阿胶汤证其一《临证实验录》
  15. 黄连《神农本草经百种录》
  16. 黄连阿胶丸【方剂大全】
  17. 黄连《雷公炮炙论》
  18. 黄连阿胶圆【方剂大全】
  19. 黄连《本草择要纲目》
  20. 黄连阿胶栀子汤【方剂大全】
  21. 黄连《本草易读》
  22. 黄连安蛔汤【方剂大全】
  23. 黄连《本草新编》
  24. 黄连安神丸【方剂大全】
  25. 黄连《本草图经》
  26. 黄连八味散【方剂大全】
  27. 黄连《本草思辨录》
  28. 黄连白芍【方剂大全】
  29. 黄连《本草经解》
  30. 黄连白芍汤【方剂大全】
  1. 黄连《药鉴》
  2. 黄连《外科全生集》
  3. 黄连《珍珠囊补遗药性赋》
  4. 黄连《本草撮要》
  5. 黄连《药征》
  6. 黄连《本草害利》
  7. 黄连《本草乘雅半偈》
  8. 黄连《本草择要纲目》
  9. 黄连《本草图经》
  10. 黄连《本草分经》
  11. 黄连（寒）《本草分经》
  12. 黄连《本草分经》
  13. 黄连（寒）《本草分经》
  14. 黄连《名医别录》
  15. 黄连阿胶半夏桃仁茯苓汤《伤寒杂病论》
  16. 黄连《增广和剂局方药性总论》
  17. 黄连阿胶鸡子黄汤《时方妙用》
  18. 黄连《本草经解》
  19. 黄连阿胶鸡子黄汤（加减黄连阿胶鸡子黄汤）《圆运动的古中医学》
  20. 黄连《本草便读》
  21. 黄连阿胶散《妇人大全良方》
  22. 黄连《本草崇原》
  23. 黄连阿胶汤《圆运动的古中医学》
  24. 黄连《本草思辨录》
  25. 黄连阿胶汤《医宗金鉴》
  26. 黄连《轩岐救正论》
  27. 黄连阿胶汤《删补名医方论》
  28. 黄连《中药学》
  29. 黄连阿胶汤《医述》
  30. 黄连《本草从新》
  31. 黄连阿胶汤《医方考》


黄芩_《药鉴》_中医本草_【岐黄之术】

黄芩

黄芩

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦平，气浓味薄，无毒，可升可降，阴也。主治诸经实热。中枯而飘者，泻肺火，清痰利气。细实而坚者，泻大肠火，养阴退阳。又枯者除寒湿，去热于肌表。坚者滋化源，退热于膀胱。见柴胡则寒，为少阳之妙剂。君白术则和，乃安胎之圣药。若以猪胆炒之，又能泻肝胆之火也。如以麦冬汁浸之，又能润肺家之燥也。酒炒则清头目，盐制则利肾邪。

大都治热宜寒，泄实宜苦。黄芩气味寒苦，必真有黄芩症，而后可用。若妄投之，则向为几席，今为 矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄连
  • 当前页：黄芩
  • 下一页：连翘
<<< 返回本书目录
  1. 黄芩《证类本草》
  2. 黄芩【中药大全】
  3. 黄芩《长沙药解》
  4. 黄芩白芍汤【方剂大全】
  5. 黄芩《药征》
  6. 黄芩白术汤【方剂大全】
  7. 黄芩《药笼小品》
  8. 黄芩白芷散【方剂大全】
  9. 黄芩《药鉴》
  10. 黄芩白芷汤【方剂大全】
  11. 黄芩《神农本草经百种录》
  12. 黄芩半夏生姜汤【方剂大全】
  13. 黄芩《滇南本草》
  14. 黄芩半夏汤【方剂大全】
  15. 黄芩《本草择要纲目》
  16. 黄芩半夏丸【方剂大全】
  17. 黄芩《本草易读》
  18. 黄芩贝母汤【方剂大全】
  19. 黄芩《本草新编》
  20. 黄芩鳖甲汤【方剂大全】
  21. 黄芩《本草图经》
  22. 黄芩参苏饮【方剂大全】
  23. 黄芩《本草思辨录》
  24. 黄芩定乱汤【方剂大全】
  25. 黄芩《本草经解》
  26. 黄芩二陈汤【方剂大全】
  27. 黄芩《本草崇原》
  28. 黄芩膏【方剂大全】
  29. 黄芩《本草乘雅半偈》
  30. 黄芩厚朴汤【方剂大全】
  1. 黄芩《药鉴》
  2. 黄芩《药性切用》
  3. 黄芩《珍珠囊补遗药性赋》
  4. 黄芩《外科全生集》
  5. 黄芩《药征》
  6. 黄芩《本草撮要》
  7. 黄芩《本草乘雅半偈》
  8. 黄芩《本草害利》
  9. 黄芩《滇南本草》
  10. 黄芩《本草害利》
  11. 黄芩《本草图经》
  12. 黄芩《本草害利》
  13. 黄芩（寒）《本草分经》
  14. 黄芩《本草择要纲目》
  15. 黄芩半夏丸《冯氏锦囊秘录》
  16. 黄芩《本草分经》
  17. 黄芩半夏证十一　少阳十二　入阳明去路《伤寒悬解》
  18. 黄芩《本草分经》
  19. 黄芩茶《茶饮保健》
  20. 黄芩《本草分经》
  21. 黄芩黄连白芍龙胆黄柏知母石膏葛根滑石柴胡栀子《轩岐救正论》
  22. 黄芩《本草分经》
  23. 黄芩黄连黄柏栀子考《医方考》
  24. 黄芩《本草分经》
  25. 黄芩加半夏生姜汤《圆运动的古中医学》
  26. 黄芩《名医别录》
  27. 黄芩加半夏生姜汤《圆运动的古中医学》
  28. 黄芩《增广和剂局方药性总论》
  29. 黄芩加半夏生姜汤《伤寒寻源》
  30. 黄芩《本草经解》
  31. 黄芩加半夏生姜汤《退思集类方歌注》


连翘_《药鉴》_中医本草_【岐黄之术】

连翘

连翘

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦辛，无毒，气味俱薄，升也，阳之阳也。主治心热，破瘿 瘤。经曰，诸肿疮疡，皆属心火。惟翘性凉而轻辛，故能散诸经之客热，而消诸经之痈肿也。君节草、同麻油、臣蜂蜜，能治发背诸毒。主麻黄、同山甲、入牛子，善快痘疮未发。同黄连，则入心解热。

同片芩，则入肺泻火。从栀子，则引热内降。从麻黄，则引热外散。又曰为外科圣药者，得非以苦泄热，以辛散火之谓乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄芩
  • 当前页：连翘
  • 下一页：栀子
<<< 返回本书目录
  1. 连翘《本草纲目》图文版
  2. 连翘【中药大全】
  3. 连翘《证类本草》
  4. 连翘败毒膏【方剂大全】
  5. 连翘《长沙药解》
  6. 连翘败毒散【方剂大全】
  7. 连翘《药笼小品》
  8. 连翘败毒丸【方剂大全】
  9. 连翘《药鉴》
  10. 连翘败毒饮【方剂大全】
  11. 连翘《神农本草经百种录》
  12. 连翘薄荷煎【方剂大全】
  13. 连翘《本草择要纲目》
  14. 连翘薄荷饮【方剂大全】
  15. 连翘《本草易读》
  16. 连翘赤豆饮【方剂大全】
  17. 连翘《本草新编》
  18. 连翘赤小豆汤【方剂大全】
  19. 连翘《本草图经》
  20. 连翘防风甘草汤【方剂大全】
  21. 连翘《本草经解》
  22. 连翘防风汤【方剂大全】
  23. 连翘《本草崇原》
  24. 连翘膏【方剂大全】
  25. 连翘《本草乘雅半偈》
  26. 连翘根【中药大全】
  27. 连翘《本草纲目》完整版
  28. 连翘归尾煎【方剂大全】
  29. 连钱草【中药大全】
  30. 连翘黄耆汤【方剂大全】
  1. 连翘《药鉴》
  2. 连翘《外科全生集》
  3. 连翘《珍珠囊补遗药性赋》
  4. 连翘《本草撮要》
  5. 连翘《本草乘雅半偈》
  6. 连翘《本草害利》
  7. 连翘《本草图经》
  8. 连翘《本草害利》
  9. 连翘阿胶半夏赤小豆汤方《伤寒杂病论》
  10. 连翘《本草害利》
  11. 连翘败毒散《时病论歌括新编》
  12. 连翘《本草择要纲目》
  13. 连翘败毒散《伤寒括要》
  14. 连翘《本草分经》
  15. 连翘茶《茶饮保健》
  16. 连翘《本草分经》
  17. 连翘解《医学衷中参西录》
  18. 连翘《本草分经》
  19. 连翘解毒汤《冯氏锦囊秘录》
  20. 连翘《本草分经》
  21. 连翘散《明目至宝》
  22. 连翘《本草分经》
  23. 连翘汤《备急千金要方》
  24. 连翘《本草分经》
  25. 连翘汤《妇人大全良方》
  26. 连翘《名医别录》
  27. 连翘汤《万氏秘传片玉心书》
  28. 连翘《增广和剂局方药性总论》
  29. 连翘丸《备急千金要方》
  30. 连翘《本草经解》
  31. 连翘丸《冯氏锦囊秘录》


栀子_《药鉴》_中医本草_【岐黄之术】

栀子

栀子

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，无毒。气薄味浓，气浮味降，沉也，阴之阳也。主心烦懊 不得眠，心神颠倒欲绝。利五淋，通小便。除胸中之热甚，止胃脘之热痛。留皮去热于肌表，去皮劫热于心胸。酒炒上行，盐浸下降。入手太阴一脏，因轻浮象肺，因赤色象火，故治至高之气，而泻肺中之火也。本经不能作吐，仲景用为吐药者，为邪气在上，拒而不能纳食，令其上吐，邪始得出。经曰，在高者因而越之，此之谓也。亦不能利小便，易老用为利小便者，实非利小便，乃清肺也，肺气清而化，则小便从此气化而出。经曰，膀胱为津液之府，气化则能出者，此之谓也。本经又谓治大小肠热、及胃中热者，此因辛与庚合，又与丙合，又能泄戊，其先于中州故焉。加生姜 陈皮，治呕哕不止。加浓朴枳实，除腹满而烦。加茵陈，治湿热发黄。加甘草，治心气虚满。倘除烦躁于心内，须加香豉而建功，盖烦者，气也。躁者，血也。

气主肺，血主肾，故用栀子治肺烦，用香豉治肾躁也。若加生姜汁，尤治心腹久疼。上焦客热善驱，五肿黄病竟解。去目赤作障，止霍乱转筋。赤白癞疮，酒 鼻，五内邪气，悉能除之。又能解热郁，行结气，其性屈曲下行，驱诸火邪从小便中出，解毒汤用此，取其引诸药从膀胱中出也。研末吸鼻，能止衄血。炒黑入药，能止吐血。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：连翘
  • 当前页：栀子
  • 下一页：大黄
<<< 返回本书目录
  1. 栀子《本草纲目》图文版
  2. 栀子【中药大全】
  3. 栀子《证类本草》
  4. 栀子柏皮汤《伤寒寻源》
  5. 栀子《长沙药解》
  6. 栀子柏皮汤【方剂大全】
  7. 栀子《药征》
  8. 栀子豉汤《伤寒寻源》
  9. 栀子《药鉴》
  10. 栀子豉汤【方剂大全】
  11. 栀子《神农本草经百种录》
  12. 栀子豉汤（玉函）《张氏医通》
  13. 栀子《侣山堂类辩》
  14. 栀子豉汤方《伤寒明理论》
  15. 栀子《雷公炮炙论》
  16. 栀子豉汤证其二《临证实验录》
  17. 栀子《本草择要纲目》
  18. 栀子豉汤证其一《临证实验录》
  19. 栀子《本草图经》
  20. 栀子大黄汤【方剂大全】
  21. 栀子《本草思辨录》
  22. 栀子大青汤【方剂大全】
  23. 栀子《本草崇原》
  24. 栀子豆豉汤【方剂大全】
  25. 栀子《本草乘雅半偈》
  26. 栀子二陈汤【方剂大全】
  27. 栀子《本草纲目》完整版
  28. 栀子甘草豉汤《伤寒寻源》
  29. 栀芩汤【方剂大全】
  30. 栀子甘草豉汤【方剂大全】
  1. 栀子《药鉴》
  2. 栀子《侣山堂类辩》
  3. 栀子《珍珠囊补遗药性赋》
  4. 栀子《本草害利》
  5. 栀子《药征》
  6. 栀子《本草择要纲目》
  7. 栀子《本草乘雅半偈》
  8. 栀子《本草分经》
  9. 栀子《本草图经》
  10. 栀子《本草分经》
  11. 栀子白虎猪苓证十四　阳明六十五《伤寒悬解》
  12. 栀子《本草分经》
  13. 栀子柏皮汤《圆运动的古中医学》
  14. 栀子《本草分经》
  15. 栀子柏皮汤《医宗金鉴》
  16. 栀子《名医别录》
  17. 栀子柏皮汤《删补名医方论》
  18. 栀子《增广和剂局方药性总论》
  19. 栀子柏皮汤《医方考》
  20. 栀子《本草崇原》
  21. 栀子柏皮汤《医学心悟》
  22. 栀子《本草思辨录》
  23. 栀子柏皮汤《伤寒寻源》
  24. 栀子《中药学》
  25. 栀子柏皮汤《退思集类方歌注》
  26. 栀子《本草从新》
  27. 栀子柏皮汤《伤寒括要》
  28. 栀子《本经逢原》
  29. 栀子柏皮汤方《伤寒杂病论》
  30. 栀子《本草求真》
  31. 栀子柏皮汤方《医宗金鉴》


大黄_《药鉴》_中医本草_【岐黄之术】

大黄

大黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒味苦，气味俱浓，无毒，沉也，阴中阴也。属水与火，入手足阳明经，酒浸入太阳，酒洗入阳明。通闭结灵丹，驱邪实效方。与桃仁同用，则导瘀血。与枳壳同用，则除积气。

入痰火药，更能滚痰。入消食药，即能推陈。生用则通肠胃壅结热，熟用则治诸毒疮疡，久不收口。盖以诸毒疮疡，皆属心火，大黄熟用，则能泻心火，且宣气消肿，而除结热之在上者。其性沉而不浮，其用走而不守，有推陈致新之功，有斩关夺将之能，故名之曰将军。仲景用之以心气不足而吐衄者，名泻心汤，正是因肾经不足，而本经之阳，亢甚无辅，以至血妄行飞越，故用大黄泄去亢甚之火，使之和平，则血归经，而自安矣。夫心之阴气不足，非一日矣，肺与肝俱各受火邪而病作，故芩救肺、连救肝，肺者阴之主，肝者心之母，血之舍也，肝肺之火既退，宜其阴血自复矣。衍义不明说，而曰邪热因不足而客之，何以明仲景之意，开后人之盲也。大都寒能冷肠胃，苦能泄实热，必须肠胃有实邪者，方可用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：栀子
  • 当前页：大黄
  • 下一页：玄明粉
<<< 返回本书目录
  1. 大黄《本草纲目》图文版
  2. 大黄（将军）《证类本草》
  3. 大黄《长沙药解》
  4. 大黄(庶虫)虫丸【方剂大全】
  5. 大黄《药征》
  6. 大黄（图）【中药大全】
  7. 大黄《药笼小品》
  8. 大黄白芷【方剂大全】
  9. 大黄《药鉴》
  10. 大黄槟榔丸【方剂大全】
  11. 大黄《轩岐救正论》
  12. 大黄草【中药大全】
  13. 大黄《神农本草经百种录》
  14. 大黄车前子汤【方剂大全】
  15. 大黄《雷公炮炙论》
  16. 大黄豉汤【方剂大全】
  17. 大黄《本草择要纲目》
  18. 大黄虫丸《何氏虚劳心传》
  19. 大黄《本草易读》
  20. 大黄除热汤【方剂大全】
  21. 大黄《本草新编》
  22. 大黄醋煎丸【方剂大全】
  23. 大黄《本草图经》
  24. 大黄当归散【方剂大全】
  25. 大黄《本草思辨录》
  26. 大黄酊【方剂大全】
  27. 大黄《本草经解》
  28. 大黄粉蜜糊【方剂大全】
  29. 大黄《本草崇原》
  30. 大黄蜂《本草纲目》完整版
  1. 大黄《药鉴》
  2. 大黄《外科全生集》
  3. 大黄《珍珠囊补遗药性赋》
  4. 大黄《本草撮要》
  5. 大黄《药征》
  6. 大黄《本草害利》
  7. 大黄《本草乘雅半偈》
  8. 大黄《本草择要纲目》
  9. 大黄《本草图经》
  10. 大黄《本草分经》
  11. 大黄 虫丸《医述》
  12. 大黄《本草分经》
  13. 大黄（攻）《本草分经》
  14. 大黄《名医别录》
  15. 大黄（攻）《本草分经》
  16. 大黄《增广和剂局方药性总论》
  17. 大黄（攻）《本草分经》
  18. 大黄《本草经解》
  19. 大黄（将军）《千金翼方》
  20. 大黄《本草便读》
  21. 大黄（将军）《证类本草》
  22. 大黄《本草崇原》
  23. 大黄（庶/虫）虫丸《金匮悬解》
  24. 大黄《本草思辨录》
  25. 大黄??虫丸《医宗金鉴》
  26. 大黄《轩岐救正论》
  27. 大黄□虫圆方《医宗金鉴》
  28. 大黄《中药学》
  29. 大黄茶《茶饮保健》
  30. 大黄《得配本草》
  31. 大黄虫丸《删补名医方论》


玄明粉_《药鉴》_中医本草_【岐黄之术】

玄明粉

玄明粉

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味辛咸，无毒，沉也，阴也。承气汤用之，去胃中之实邪，而荡肠中之宿垢。

通圣散用之，除胸膈之稠痰，而润下部之结燥。痘家实热便秘者，用之于当归解毒汤中，甚为得法，取其不损真阴也。妇人胞衣不下，即用童便调二五钱，热服立下。大都寒能泄实，咸能软坚，辛能散滞，此三者，玄明粉之功也。予用之以代芒硝，虽老弱之人，亦可服之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大黄
  • 当前页：玄明粉
  • 下一页：滑石
<<< 返回本书目录
  1. 玄明粉《本草纲目》图文版
  2. 玄明粉【中药大全】
  3. 玄明粉《证类本草》
  4. 玄牝《冯氏锦囊秘录》
  5. 玄明粉《药鉴》
  6. 玄牝门《养生导引秘籍》
  7. 玄明粉《本草择要纲目》
  8. 玄石《本草纲目》完整版
  9. 玄明粉《本草纲目》完整版
  10. 玄石《证类本草》
  11. 玄妙散【方剂大全】
  12. 玄霜雪梨膏【方剂大全】
  13. 玄门《养生导引秘籍》
  14. 玄台【中药大全】
  15. 玄麦甘桔颗粒【方剂大全】
  16. 玄兔丹【方剂大全】
  17. 玄疽门主论《疡医大全》
  18. 玄菟丹【方剂大全】
  19. 玄精石【中药大全】
  20. 玄武丹【方剂大全】
  21. 玄精石《本草纲目》图文版
  22. 玄玄赋《冯氏锦囊秘录》
  23. 玄精石《本草择要纲目》
  24. 玄胰散【方剂大全】
  25. 玄精石《本草易读》
  26. 玄珠《养生导引秘籍》
  27. 玄精石《本草纲目》完整版
  28. 玄珠密语《古今医统大全》
  29. 玄及膏【方剂大全】
  30. 痃癖【中药主治】
  1. 玄明粉《药鉴》
  2. 玄明粉《本草择要纲目》
  3. 玄明粉《珍珠囊补遗药性赋》
  4. 玄明粉《增广和剂局方药性总论》
  5. 玄明粉散《医方考》
  6. 玄明粉《得配本草》
  7. 玄冥《中医词典》
  8. 玄明粉《本经逢原》
  9. 玄冥煮朱砂法《中藏经》
  10. 玄明粉《本草求真》
  11. 玄牝《中医词典》
  12. 玄明粉《证类本草》
  13. 玄牝《冯氏锦囊秘录》
  14. 玄明粉《医学入门》
  15. 玄牝门《养生导引秘籍》
  16. 玄明粉《本草易读》
  17. 玄青茶《茶饮保健》
  18. 玄明粉《汤液本草》
  19. 玄石《千金翼方》
  20. 玄明粉《中药炮制》
  21. 玄石《本草经集注》
  22. 玄明粉《本草纲目》
  23. 玄石《新修本草》
  24. 玄门《养生导引秘籍》
  25. 玄石《证类本草》
  26. 玄门《中医词典》
  27. 玄石《增广和剂局方药性总论》
  28. 玄灵圣方《眼科秘诀》
  29. 玄石《名医别录》
  30. 玄疽门主论《疡医大全》
  31. 玄水《中医词典》


滑石_《药鉴》_中医本草_【岐黄之术】

滑石

滑石

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘，无毒，降也。属金而有土与水。君甘草，则为益元散，取其甘能助阳也。

佐麦冬，则为润燥汤，取其寒能驱热也。分水道，行积滞，化食毒，逐瘀血，降妄火之要药也。与木通同用，则利小便。与大黄同用，则利大便。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄明粉
  • 当前页：滑石
  • 下一页：车前子
<<< 返回本书目录
  1. 滑石《本草纲目》图文版
  2. 滑石【中药大全】
  3. 滑石《证类本草》
  4. 滑石【方剂大全】
  5. 滑石《长沙药解》
  6. 滑石白鱼散【方剂大全】
  7. 滑石《药征》
  8. 滑石代赭汤【方剂大全】
  9. 滑石《药笼小品》
  10. 滑石矾石甘草散【方剂大全】
  11. 滑石《药鉴》
  12. 滑石粉【中药大全】
  13. 滑石《神农本草经百种录》
  14. 滑石粉【方剂大全】
  15. 滑石《雷公炮炙论》
  16. 滑石粉尘肺【疾病大全】
  17. 滑石《本草择要纲目》
  18. 滑石敷方【方剂大全】
  19. 滑石《本草易读》
  20. 滑石甘桔汤【方剂大全】
  21. 滑石《本草新编》
  22. 滑石膏【方剂大全】
  23. 滑石《本草图经》
  24. 滑石藿香汤【方剂大全】
  25. 滑石《本草经解》
  26. 滑石解《医学衷中参西录》
  27. 滑石《本草崇原》
  28. 滑石木通汤【方剂大全】
  29. 滑石《本草乘雅半偈》
  30. 滑石三黄散【方剂大全】
  1. 滑石《药鉴》
  2. 滑石《外科全生集》
  3. 滑石《药征》
  4. 滑石《本草撮要》
  5. 滑石《本草乘雅半偈》
  6. 滑石《本草害利》
  7. 滑石《本草图经》
  8. 滑石《本草择要纲目》
  9. 滑石白鱼散《圆运动的古中医学》
  10. 滑石《本草分经》
  11. 滑石白鱼散《金匮悬解》
  12. 滑石《本草分经》
  13. 滑石白鱼散方《医宗金鉴》
  14. 滑石《本草分经》
  15. 滑石代赭汤《圆运动的古中医学》
  16. 滑石《名医别录》
  17. 滑石代赭汤《金匮悬解》
  18. 滑石《增广和剂局方药性总论》
  19. 滑石代赭汤《伤寒括要》
  20. 滑石《本草经解》
  21. 滑石代赭汤方《医宗金鉴》
  22. 滑石《本草便读》
  23. 滑石解《医学衷中参西录》
  24. 滑石《本草崇原》
  25. 滑石乱发白鱼散方《伤寒杂病论》
  26. 滑石《中药学》
  27. 滑石散《备急千金要方》
  28. 滑石《得配本草》
  29. 滑石散《妇人大全良方》
  30. 滑石《本草从新》
  31. 滑石散《妇人大全良方》


车前子_《药鉴》_中医本草_【岐黄之术】

车前子

车前子

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘咸，无毒。惟其寒也，故能除湿去烦热。惟其咸也，故能利水通肾气。惟其甘也

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：滑石
  • 当前页：车前子
  • 下一页：葶苈子
<<< 返回本书目录
  1. 车前子《证类本草》
  2. 车前子（图）【中药大全】
  3. 车前子《药笼小品》
  4. 车前子草散【方剂大全】
  5. 车前子《药鉴》
  6. 车前子煎【方剂大全】
  7. 车前子《神农本草经百种录》
  8. 车前子散【方剂大全】
  9. 车前子《本草择要纲目》
  10. 车前子汤【方剂大全】
  11. 车前子《本草新编》
  12. 车前子涂方【方剂大全】
  13. 车前子《本草图经》
  14. 车前子丸【方剂大全】
  15. 车前子《本草思辨录》
  16. 车前子叶羹【方剂大全】
  17. 车前子《本草经解》
  18. 车前子饮【方剂大全】
  19. 车前子《本草崇原》
  20. 车前子粥【方剂大全】
  21. 车前子《本草乘雅半偈》
  22. 车渠《本草纲目》图文版
  23. 车前状垂头菊【中药大全】
  24. 车渠（海扇）《本草纲目》完整版
  25. 车前饮【方剂大全】
  26. 车桑仔【中药大全】
  27. 车前叶粥【方剂大全】
  28. 车桑仔根【中药大全】
  29. 车前叶粥《保健药膳》
  30. 车桑仔叶【中药大全】
  1. 车前子《药鉴》
  2. 车前子《药性切用》
  3. 车前子《本草乘雅半偈》
  4. 车前子《外科全生集》
  5. 车前子《本草图经》
  6. 车前子《本草害利》
  7. 车前子（车前草）《中药学》
  8. 车前子《本草择要纲目》
  9. 车前子茶《茶饮保健》
  10. 车前子《本草分经》
  11. 车前子散《冯氏锦囊秘录》
  12. 车前子《本草分经》
  13. 车前子叶《本草害利》
  14. 车前子《本草分经》
  15. 车渠《本草纲目》
  16. 车前子《名医别录》
  17. 车渠《海药本草》
  18. 车前子《增广和剂局方药性总论》
  19. 车渠《证类本草》
  20. 车前子《本草经解》
  21. 车螫《本经逢原》
  22. 车前子《本草便读》
  23. 车辖《证类本草》
  24. 车前子《本草崇原》
  25. 车香《海药本草》
  26. 车前子《本草思辨录》
  27. 车脂《证类本草》
  28. 车前子《得配本草》
  29. 扯法《中医词典》
  30. 车前子《医方考》
  31. 彻热除中证八　厥阴九《伤寒悬解》


葶苈子_《药鉴》_中医本草_【岐黄之术】

葶苈子

葶苈子

  • 上一页
  • 目录
  • 相关
  • 下一页

气大寒，味苦辛，沉也，阴中阴也。无毒。有甘苦二种。苦者行水迅速，甘者行水迟缓，要服之即愈。痰饮咳不能休，用之立痊。主症瘕聚结气，理风热瘙痒痱疮。仲景治伤寒胸内停水作胀者，十枣汤内用之是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：车前子
  • 当前页：葶苈子
  • 下一页：地肤子
<<< 返回本书目录
  1. 葶苈子《药笼小品》
  2. 葶苈子【中药大全】
  3. 葶苈子《药鉴》
  4. 葶苈子回神酒【方剂大全】
  5. 葶苈子《雷公炮炙论》
  6. 葶苈子散【方剂大全】
  7. 葶苈子《本草择要纲目》
  8. 葶苈子十五味丸【方剂大全】
  9. 葶苈子《本草经解》
  10. 葶苈子丸【方剂大全】
  11. 葶苈子《本草崇原》
  12. 聤耳【中药主治】
  13. 葶苈猪苓散【方剂大全】
  14. 聤耳【方剂主治】
  15. 葶苈饮【方剂大全】
  16. 聤耳出脓水散【方剂大全】
  17. 葶苈薏苡泻肺汤【方剂大全】
  18. 聤耳流脓药【方剂大全】
  19. 葶苈五子汤【方剂大全】
  20. 聤耳散【方剂大全】
  21. 葶苈丸【方剂大全】
  22. 通隘散【方剂大全】
  23. 葶苈丸《小儿药证直诀》
  24. 通鼻膏【方剂大全】
  25. 葶苈汤【方剂大全】
  26. 通鼻散【方剂大全】
  27. 葶苈桑白皮散【方剂大全】
  28. 通闭方【方剂大全】
  29. 葶苈散【方剂大全】
  30. 通痹散【方剂大全】
  1. 葶苈子《药鉴》
  2. 葶苈子《本草择要纲目》
  3. 葶苈子茶《茶饮保健》
  4. 葶苈子《本草经解》
  5. 葶母茶《茶饮保健》
  6. 葶苈子《本草便读》
  7. 聤耳《中医词典》
  8. 葶苈子《本草崇原》
  9. 挺法《中医词典》
  10. 葶苈子《中药学》
  11. 挺长《中医词典》
  12. 葶苈子《得配本草》
  13. 通《中医词典》
  14. 葶苈子《本草从新》
  15. 通《周慎斋遗书》
  16. 葶苈子《顾松园医镜》
  17. 通变白虎加人参汤《医学衷中参西录》
  18. 葶苈子《冯氏锦囊秘录》
  19. 通变白头翁汤《医学衷中参西录》
  20. 葶苈子《中药炮制》
  21. 通变大柴胡汤《医学衷中参西录》
  22. 葶苈子《药笼小品》
  23. 通变黑锡丹《医学衷中参西录》
  24. 葶苈子《雷公炮炙论》
  25. 通便法《育婴家秘》
  26. 葶苈丸（加减葶苈丸）《万氏秘传片玉心书》
  27. 通便秘方（华佗通便）《华佗神方》
  28. 葶苈丸《普济本事方》
  29. 通便药《急诊医学》
  30. 葶苈丸《普济本事方》
  31. 通草《神农本草经》


地肤子_《药鉴》_中医本草_【岐黄之术】

地肤子

地肤子

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，无毒。专利水道，去热膀胱。浴身却皮肤瘙痒热疹，洗眼除热暗雀盲涩疼。

叶捣绞汁服之，又解诸恶疮毒。泄泻分渗，血痢无驱。四肢浮肿堪消，头面湿肿可除。其曰益精强阴，明目聪耳，误矣。盖此剂寒苦，但主走泄而不能守。既曰走而不守，则精其亏矣，又何益乎？阴其损矣，又何强乎？阴损精亏，则阴精不得以上荣，而阳火反得以上亢矣。耳目聋昏则有之，耳目聪明诚无也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：葶苈子
  • 当前页：地肤子
  • 下一页：瞿麦
<<< 返回本书目录
  1. 地肤子《证类本草》
  2. 地肤子【中药大全】
  3. 地肤子《药鉴》
  4. 地肤子煎剂【方剂大全】
  5. 地肤子《本草择要纲目》
  6. 地肤子散【方剂大全】
  7. 地肤子《本草易读》
  8. 地肤子汤【方剂大全】
  9. 地肤子《本草图经》
  10. 地肤子丸【方剂大全】
  11. 地肤子《本草崇原》
  12. 地肤子洗剂【方剂大全】
  13. 地肤子《本草乘雅半偈》
  14. 地柑【中药大全】
  15. 地肤饮【方剂大全】
  16. 地干丸【方剂大全】
  17. 地肤丸【方剂大全】
  18. 地膏药【中药大全】
  19. 地肤汤【方剂大全】
  20. 地梗鼠尾【中药大全】
  21. 地肤散【方剂大全】
  22. 地骨白皮汤【方剂大全】
  23. 地肤苗【中药大全】
  24. 地骨白皮五味饮子【方剂大全】
  25. 地肤酒【方剂大全】
  26. 地骨膏【方剂大全】
  27. 地肤煎【方剂大全】
  28. 地骨酒【方剂大全】
  29. 地肤大黄汤【方剂大全】
  30. 地骨皮《本草崇原》
  1. 地肤子《药鉴》
  2. 地肤子《药性切用》
  3. 地肤子《本草乘雅半偈》
  4. 地肤子《本草撮要》
  5. 地肤子《本草图经》
  6. 地肤子《本草择要纲目》
  7. 地肤子汤《备急千金要方》
  8. 地肤子《本草分经》
  9. 地肤子汤《备急千金要方》
  10. 地肤子《名医别录》
  11. 地肤子汤《三因极一病证方论》
  12. 地肤子《增广和剂局方药性总论》
  13. 地芙蓉《证类本草》
  14. 地肤子《本草便读》
  15. 地高辛标记cRNA探针的应用《实用免疫细胞与核酸》
  16. 地肤子《本草崇原》
  17. 地高辛配基随机标记DNA探针法《实用免疫细胞与核酸》
  18. 地肤子《得配本草》
  19. 地阁骨《中医词典》
  20. 地肤子《本草从新》
  21. 地阁骨《正骨心法要旨》
  22. 地肤子《本经逢原》
  23. 地阁骨《医宗金鉴》
  24. 地肤子《本草求真》
  25. 地阁骨伤《中医词典》
  26. 地肤子《证类本草》
  27. 地骨皮《雷公炮制药性解》
  28. 地肤子《医学入门》
  29. 地骨皮《药笼小品》
  30. 地肤子《冯氏锦囊秘录》
  31. 地骨皮《中药炮制》


瞿麦_《药鉴》_中医本草_【岐黄之术】

瞿麦

瞿麦

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦辛，降也，阳中微阴也。无毒。利小便可用为君，快痈肿堪为佐使。去目翳逐胎

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地肤子
  • 当前页：瞿麦
  • 下一页：木通
<<< 返回本书目录
  1. 瞿麦《本草纲目》图文版
  2. 瞿麦【中药大全】
  3. 瞿麦《长沙药解》
  4. 瞿麦六味汤【方剂大全】
  5. 瞿麦《药征续编》
  6. 瞿麦散【方剂大全】
  7. 瞿麦《药笼小品》
  8. 瞿麦汤【方剂大全】
  9. 瞿麦《药鉴》
  10. 瞿麦丸【方剂大全】
  11. 瞿麦《雷公炮炙论》
  12. 瞿麦饮【方剂大全】
  13. 瞿麦《本草择要纲目》
  14. 瞿麦饮子【方剂大全】
  15. 瞿麦《本草易读》
  16. 蘧蒢散【方剂大全】
  17. 瞿麦《本草图经》
  18. 蠼〔虫叟〕伤《医宗金鉴》
  19. 瞿麦《本草思辨录》
  20. 蠼疮《外科启玄》
  21. 瞿麦《本草崇原》
  22. 蠼疮论《小儿卫生总微论方》
  23. 瞿麦《本草乘雅半偈》
  24. 蠼尿疮《圣济总录》
  25. 瞿麦《本草纲目》完整版
  26. 蠼尿疮《幼幼新书》
  27. 瞿（音劬）麦《证类本草》
  28. 蠼尿方《外台秘要》
  29. 鸲鹆散【方剂大全】
  30. 鸜雉【中药大全】
  1. 瞿麦《药鉴》
  2. 瞿麦《本草撮要》
  3. 瞿麦《药征续编》
  4. 瞿麦《本草害利》
  5. 瞿麦《本草乘雅半偈》
  6. 瞿麦《本草择要纲目》
  7. 瞿麦《本草图经》
  8. 瞿麦《本草分经》
  9. 瞿麦散《备急千金要方》
  10. 瞿麦《本草分经》
  11. 瞿麦散《仙传外科集验方》
  12. 瞿麦《本草分经》
  13. 瞿麦散《三因极一病证方论》
  14. 瞿麦《名医别录》
  15. 瞿麦散《儒门事亲》
  16. 瞿麦《增广和剂局方药性总论》
  17. 瞿麦穗《药性切用》
  18. 瞿麦《本草便读》
  19. 瞿书源（1891-1957年）《中医词典》
  20. 瞿麦《本草崇原》
  21. 瞿中溶（1769-1842年）《中医词典》
  22. 瞿麦《本草思辨录》
  23. 蠼《证类本草》
  24. 瞿麦《中药学》
  25. 蠼《冷庐医话》
  26. 瞿麦《得配本草》
  27. 蠼〔虫叟〕伤《医宗金鉴》
  28. 瞿麦《本草从新》
  29. 蠼虫伤《外科证治全书》
  30. 瞿麦《本经逢原》
  31. 蠼疮《奇效简便良方》


木通_《药鉴》_中医本草_【岐黄之术】

木通

木通

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘淡，无毒，阳中阴也。气惟寒，故能泻小肠之火。味惟甘淡，故能利小便之窍。去皮用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瞿麦
  • 当前页：木通
  • 下一页：通草
<<< 返回本书目录
  1. 木通《药笼小品》
  2. 木通【中药大全】
  3. 木通《药鉴》
  4. 木通、风藤草《滇南本草》
  5. 木通《本草择要纲目》
  6. 木通根【中药大全】
  7. 木通《本草易读》
  8. 木通解《医学衷中参西录》
  9. 木通《本草新编》
  10. 木通七叶莲【中药大全】
  11. 木通《本草经解》
  12. 木通散【方剂大全】
  13. 木通《本草崇原》
  14. 木通汤【方剂大全】
  15. 木天蓼子【中药大全】
  16. 木威子《本草纲目》完整版
  17. 木天蓼根【中药大全】
  18. 木侮土症《笔花医镜》
  19. 木天蓼【中药大全】
  20. 木侮土症《幼科概论》
  21. 木天蓼《证类本草》
  22. 木虾公【中药大全】
  23. 木天蓼《本草图经》
  24. 木香《本草纲目》完整版
  25. 木天蓼《本草纲目》完整版
  26. 木香《本草乘雅半偈》
  27. 木蹄【中药大全】
  28. 木香《本草崇原》
  29. 木薯中毒【疾病大全】
  30. 木香《本草经解》
  1. 木通《药鉴》
  2. 木通《外科全生集》
  3. 木通《珍珠囊补遗药性赋》
  4. 木通《本草撮要》
  5. 木通、风藤草《滇南本草》
  6. 木通《本草害利》
  7. 木通柏地茶《茶饮保健》
  8. 木通《本草害利》
  9. 木通茶《茶饮保健》
  10. 木通《本草害利》
  11. 木通地黄茶《茶饮保健》
  12. 木通《本草择要纲目》
  13. 木通滑石茶《茶饮保健》
  14. 木通《本草分经》
  15. 木通解《医学衷中参西录》
  16. 木通《本草分经》
  17. 木通利水茶《茶饮保健》
  18. 木通《本草分经》
  19. 木通漏芦茶《茶饮保健》
  20. 木通《本草分经》
  21. 木通路茶《茶饮保健》
  22. 木通《本草分经》
  23. 木通散《仙传外科集验方》
  24. 木通《本草分经》
  25. 木通散《妇人大全良方》
  26. 木通《本草经解》
  27. 木通散《妇人大全良方》
  28. 木通《本草便读》
  29. 木通散《妇人大全良方》
  30. 木通《本草崇原》
  31. 木通散《三因极一病证方论》


通草_《药鉴》_中医本草_【岐黄之术】

通草

通草

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘淡，无毒，阳也。泻小肠火郁不散，利膀胱水闭不行。消痈疽作肿，疗脾疸嗜眠。解烦哕。开耳聋，出音声，通鼻塞。行经出乳，催产堕胎。孕妇所忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木通
  • 当前页：通草
  • 下一页：泽泻
<<< 返回本书目录
  1. 通草《本草纲目》图文版
  2. 通草【中药大全】
  3. 通草《证类本草》
  4. 通草散【方剂大全】
  5. 通草《长沙药解》
  6. 通草汤【方剂大全】
  7. 通草《药笼小品》
  8. 通肠活血汤【方剂大全】
  9. 通草《药鉴》
  10. 通肠香【中药大全】
  11. 通草《本草择要纲目》
  12. 通城虎【中药大全】
  13. 通草《本草图经》
  14. 通大便【中药主治】
  15. 通草《本草乘雅半偈》
  16. 通顶散【方剂大全】
  17. 通草《本草纲目》完整版
  18. 通督活血汤【方剂大全】
  19. 通便【中药主治】
  20. 通耳丹【方剂大全】
  21. 通变黑锡丹《医学衷中参西录》
  22. 通耳中脓方《外台秘要》
  23. 通变大柴胡汤《医学衷中参西录》
  24. 通肝散【方剂大全】
  25. 通变白头翁汤《医学衷中参西录》
  26. 通肝生乳汤【方剂大全】
  27. 通变白虎加人参汤《医学衷中参西录》
  28. 通膈散【方剂大全】
  29. 通痹散【方剂大全】
  30. 通梗汤【方剂大全】
  1. 通草《药鉴》
  2. 通草《本草撮要》
  3. 通草《珍珠囊补遗药性赋》
  4. 通草《本草害利》
  5. 通草《本草乘雅半偈》
  6. 通草《本草择要纲目》
  7. 通草《本草图经》
  8. 通草《本草分经》
  9. 通草（梗通草）《中药学》
  10. 通草《本草分经》
  11. 通草散《三因极一病证方论》
  12. 通草《名医别录》
  13. 通草散方《备急千金要方》
  14. 通草《增广和剂局方药性总论》
  15. 通肠漏《中医词典》
  16. 通草《本草便读》
  17. 通顶散《儒门事亲》
  18. 通草《得配本草》
  19. 通顶散《医方考》
  20. 通草《本草从新》
  21. 通顶散《医方论》
  22. 通草《本经逢原》
  23. 通而取之《中医词典》
  24. 通草《本草求真》
  25. 通耳中脓方二首《外台秘要》
  26. 通草《顾松园医镜》
  27. 通风温湿度计《预防医学》
  28. 通草《证类本草》
  29. 通腑泄热《中医词典》
  30. 通草《医学入门》
  31. 通肝散《明目至宝》


泽泻_《药鉴》_中医本草_【岐黄之术】

泽泻

泽泻

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘咸，无毒，气味俱浓，降也，阳中阴也。主分利小水之捷药也。又能除湿，通淋止渴。又治水肿，止泻痢，佐以猪苓。真有此症者用之，否则令人目病，盖以眼中真水下通于肾，若过于分利，则肾水涸而火生矣，故下虚之人，宜禁服之。仲景八味丸用之，亦不过接引诸药归于肾经耳。其曰止阴汗、生新水，止泄精、补阴不足者，皆非也。又淋渴水肿，因肾虚所致者，皆不可用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通草
  • 当前页：泽泻
  • 下一页：猪苓
<<< 返回本书目录
  1. 泽泻《本草纲目》图文版
  2. 泽泻【中药大全】
  3. 泽泻《证类本草》
  4. 泽泻散【方剂大全】
  5. 泽泻《长沙药解》
  6. 泽泻实【中药大全】
  7. 泽泻《药征》
  8. 泽泻汤【方剂大全】
  9. 泽泻《药笼小品》
  10. 泽泻汤证《经方实验录》
  11. 泽泻《药鉴》
  12. 泽泻汤证其二《临证实验录》
  13. 泽泻《神农本草经百种录》
  14. 泽泻汤证其一《临证实验录》
  15. 泽泻《侣山堂类辩》
  16. 泽泻丸【方剂大全】
  17. 泽泻《雷公炮炙论》
  18. 泽泻叶【中药大全】
  19. 泽泻《本草择要纲目》
  20. 泽珍珠菜【中药大全】
  21. 泽泻《本草易读》
  22. 贼痘门主论《疡医大全》
  23. 泽泻《本草新编》
  24. 贼风《备急千金要方》
  25. 泽泻《本草图经》
  26. 贼风《黄帝内经·灵枢》
  27. 泽泻《本草思辨录》
  28. 贼风《灵枢悬解》
  29. 泽泻《本草经解》
  30. 贼风《内经评文》
  1. 泽泻《药鉴》
  2. 泽泻《侣山堂类辩》
  3. 泽泻《珍珠囊补遗药性赋》
  4. 泽泻《外科全生集》
  5. 泽泻《药征》
  6. 泽泻《本草撮要》
  7. 泽泻《本草乘雅半偈》
  8. 泽泻《本草害利》
  9. 泽泻《本草图经》
  10. 泽泻《本草害利》
  11. 泽泻茶《茶饮保健》
  12. 泽泻《本草择要纲目》
  13. 泽泻菖蒲茶《茶饮保健》
  14. 泽泻《本草分经》
  15. 泽泻车前茶《茶饮保健》
  16. 泽泻《本草分经》
  17. 泽泻健腰茶《茶饮保健》
  18. 泽泻《名医别录》
  19. 泽泻清暑茶《茶饮保健》
  20. 泽泻《增广和剂局方药性总论》
  21. 泽泻散《妇人大全良方》
  22. 泽泻《本草经解》
  23. 泽泻桑茶《茶饮保健》
  24. 泽泻《本草经解》
  25. 泽泻汤《圆运动的古中医学》
  26. 泽泻《本草便读》
  27. 泽泻汤《圆运动的古中医学》
  28. 泽泻《本草崇原》
  29. 泽泻汤《金匮悬解》
  30. 泽泻《本草思辨录》
  31. 泽泻汤《备急千金要方》


猪苓_《药鉴》_中医本草_【岐黄之术】

猪苓

猪苓

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味甘淡，无毒，气味俱薄，降也，阳中阴也。一于淡渗利水而已。其曰止遗精者，盖以脾家有湿热流入膀胱，因而用制于渗湿药中，遂能中病，岂可为止遗精之常法哉。

其曰消渴利水除肿，固矣，然亦不可用为主剂，宜少用之，以佐泽泻也。又渴与肿，若肾虚所致者，皆不可用。反乌头乌喙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泽泻
  • 当前页：猪苓
  • 下一页：知母
<<< 返回本书目录
  1. 猪苓《本草纲目》图文版
  2. 猪苓【中药大全】
  3. 猪苓《证类本草》
  4. 猪苓散【方剂大全】
  5. 猪苓《长沙药解》
  6. 猪苓汤《伤寒寻源》
  7. 猪苓《药征》
  8. 猪苓汤【方剂大全】
  9. 猪苓《药笼小品》
  10. 猪苓汤证《临证实验录》
  11. 猪苓《药鉴》
  12. 猪笼草【中药大全】
  13. 猪苓《雷公炮炙论》
  14. 猪毛《本草纲目》完整版
  15. 猪苓《本草择要纲目》
  16. 猪毛【中药大全】
  17. 猪苓《本草新编》
  18. 猪毛菜【中药大全】
  19. 猪苓《本草图经》
  20. 猪毛参【中药大全】
  21. 猪苓《本草思辨录》
  22. 猪毛草【中药大全】
  23. 猪苓《本草经解》
  24. 猪毛蕨【中药大全】
  25. 猪苓《本草崇原》
  26. 猪毛七【中药大全】
  27. 猪苓《本草乘雅半偈》
  28. 猪毛针【中药大全】
  29. 猪苓《本草纲目》完整版
  30. 猪母柴根【中药大全】
  1. 猪苓《药鉴》
  2. 猪苓《本草撮要》
  3. 猪苓《珍珠囊补遗药性赋》
  4. 猪苓《本草害利》
  5. 猪苓《药征》
  6. 猪苓《本草害利》
  7. 猪苓《本草乘雅半偈》
  8. 猪苓《本草择要纲目》
  9. 猪苓《本草图经》
  10. 猪苓《本草分经》
  11. 猪苓加黄连牡丹汤方《伤寒杂病论》
  12. 猪苓《本草分经》
  13. 猪苓加人参汤方《伤寒杂病论》
  14. 猪苓《名医别录》
  15. 猪苓散《金匮悬解》
  16. 猪苓《增广和剂局方药性总论》
  17. 猪苓散《备急千金要方》
  18. 猪苓《本草经解》
  19. 猪苓散《备急千金要方》
  20. 猪苓《本草便读》
  21. 猪苓散《妇人大全良方》
  22. 猪苓《本草崇原》
  23. 猪苓散《三因极一病证方论》
  24. 猪苓《本草思辨录》
  25. 猪苓散方《医宗金鉴》
  26. 猪苓《中药学》
  27. 猪苓汤《圆运动的古中医学》
  28. 猪苓《得配本草》
  29. 猪苓汤《圆运动的古中医学》
  30. 猪苓《本草从新》
  31. 猪苓汤《医宗金鉴》


知母_《药鉴》_中医本草_【岐黄之术】

知母

知母

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，气味俱浓，阳中阴也。主滋阴降火，或肾虚火动，而消渴烦渴者，皆当用之。补肾水，泻无根火邪。消浮肿，为利水佐使。初痢脐下痛者能却，久疟烦热甚者堪除。

又治骨蒸劳热，及虚火干肺而咳嗽者。或肺中停痰而咳嗽者。此足少阴本药，而又入足阳明手太阴也。若肾气虚脱，无火症而尺脉微弱者，不宜用之。引下盐炒，引上酒浸。忌铁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：猪苓
  • 当前页：知母
  • 下一页：贝母
<<< 返回本书目录
  1. 知母《本草纲目》图文版
  2. 知母【中药大全】
  3. 知母《证类本草》
  4. 知母鳖甲汤【方剂大全】
  5. 知母《长沙药解》
  6. 知母茯苓汤【方剂大全】
  7. 知母《药征续编》
  8. 知母黄芩汤《扁鹊心书》
  9. 知母《药笼小品》
  10. 知母解《医学衷中参西录》
  11. 知母《药鉴》
  12. 知母散《扁鹊心书》
  13. 知母《雷公炮炙论》
  14. 知母散【方剂大全】
  15. 知母《本草择要纲目》
  16. 知母石膏汤【方剂大全】
  17. 知母《本草易读》
  18. 知母汤【方剂大全】
  19. 知母《本草新编》
  20. 知汤药《黄帝内经太素》
  21. 知母《本草图经》
  22. 知形志所宜《黄帝内经太素》
  23. 知母《本草思辨录》
  24. 知要道《黄帝内经太素》
  25. 知母《本草经解》
  26. 知一《温疫论》
  27. 知母《本草崇原》
  28. 知针石《黄帝内经太素》
  29. 知母《本草乘雅半偈》
  30. 知祝由《黄帝内经太素》
  1. 知母《药鉴》
  2. 知母《外科全生集》
  3. 知母《珍珠囊补遗药性赋》
  4. 知母《本草撮要》
  5. 知母《药征续编》
  6. 知母《本草害利》
  7. 知母《本草乘雅半偈》
  8. 知母《本草害利》
  9. 知母《本草图经》
  10. 知母《本草害利》
  11. 知母（寒）《本草分经》
  12. 知母《本草害利》
  13. 知母（寒）《本草分经》
  14. 知母《本草害利》
  15. 知母茯苓汤《外科理例》
  16. 知母《本草害利》
  17. 知母茯苓汤《仁术便览》
  18. 知母《本草择要纲目》
  19. 知母葛根汤《伤寒括要》
  20. 知母《本草分经》
  21. 知母黄芩汤《扁鹊心书》
  22. 知母《本草分经》
  23. 知母解《医学衷中参西录》
  24. 知母《本草分经》
  25. 知母麻黄汤《三因极一病证方论》
  26. 知母《名医别录》
  27. 知母散《冯氏锦囊秘录》
  28. 知母《增广和剂局方药性总论》
  29. 知母散《妇人大全良方》
  30. 知母《本草经解》
  31. 知母散《扁鹊心书》


贝母_《药鉴》_中医本草_【岐黄之术】

贝母

贝母

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦辛，辛能散郁，苦能降火，故凡心中不和，而生诸疾者，皆当用之。治喉痹，消痈肿，止咳嗽，疗金疮，消痰润肺之要药也。人多用之代半夏，误矣。盖贝母本手太阴之剂，而半夏乃足太阴阳明之药也。但烦渴热极诸失血，及痰中带血，阴虚火动而咳嗽者，禁用半夏，为其燥也。此皆以贝母为佐使者宜矣。若脾胃之津液不能营运，因而成痰者，非半夏何以燥之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：知母
  • 当前页：贝母
  • 下一页：天花粉
<<< 返回本书目录
  1. 贝母《本草纲目》图文版
  2. 贝母白芷内消散【方剂大全】
  3. 贝母《证类本草》
  4. 贝母膏【方剂大全】
  5. 贝母《长沙药解》
  6. 贝母瓜蒌散【方剂大全】
  7. 贝母《药征》
  8. 贝母瓜蒌汤【方剂大全】
  9. 贝母《药笼小品》
  10. 贝母瓜篓散【方剂大全】
  11. 贝母《药鉴》
  12. 贝母黄芩汤【方剂大全】
  13. 贝母《雷公炮炙论》
  14. 贝母煎【方剂大全】
  15. 贝母《本草择要纲目》
  16. 贝母绝经汤【方剂大全】
  17. 贝母《本草易读》
  18. 贝母括痰丸【方剂大全】
  19. 贝母《本草新编》
  20. 贝母兰【中药大全】
  21. 贝母《本草图经》
  22. 贝母麦冬饮【方剂大全】
  23. 贝母《本草经解》
  24. 贝母散【方剂大全】
  25. 贝母《本草崇原》
  26. 贝母散(2)【方剂大全】
  27. 贝母《本草乘雅半偈》
  28. 贝母升麻鳖甲汤【方剂大全】
  29. 贝母《本草纲目》完整版
  30. 贝母汤【方剂大全】
  1. 贝母《药鉴》
  2. 贝母《外科全生集》
  3. 贝母《药征》
  4. 贝母《本草撮要》
  5. 贝母《本草乘雅半偈》
  6. 贝母《本草择要纲目》
  7. 贝母《本草图经》
  8. 贝母《名医别录》
  9. 贝母膏《冯氏锦囊秘录》
  10. 贝母《增广和剂局方药性总论》
  11. 贝母栝蒌散《医学心悟》
  12. 贝母《本草经解》
  13. 贝母栝蒌散《医学心悟》
  14. 贝母《本草经解》
  15. 贝母汤《备急千金要方》
  16. 贝母《本草便读》
  17. 贝母汤《妇人大全良方》
  18. 贝母《本草崇原》
  19. 贝母汤《普济本事方》
  20. 贝母《中药学》
  21. 贝母丸《仁术便览》
  22. 贝母《医方考》
  23. 贝母丸（新方）《虚损启微》
  24. 贝母《本草从新》
  25. 贝纳氏柯克斯体《医学微生物学》
  26. 贝母《本经逢原》
  27. 贝切特综合征《默克家庭诊疗手册》
  28. 贝母《本草新编》
  29. 贝杏甘茶《茶饮保健》
  30. 贝母《本草求真》
  31. 贝子《神农本草经》


天花粉_《药鉴》_中医本草_【岐黄之术】

天花粉

天花粉

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘润，无毒，沉也阴也。甘能补肺，润能降气导痰，治嗽之要药也。润肺生津液，又能解烦渴、除热毒，治疮疖痈疽。仲景小柴胡症作渴者，以此剂易半夏，取其苦能润肺，而去半夏之辛燥耳。瓤和明矾粉，并主痰喘咳哮，姜汁糊丸立应。子入柴胡汤，总能润肺止渴，消痰降火甚捷。瓤须阴干、为快意，子必去油、免恶心。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贝母
  • 当前页：天花粉
  • 下一页：桔梗
<<< 返回本书目录
  1. 天花粉《药笼小品》
  2. 天花粉（图）【中药大全】
  3. 天花粉《药鉴》
  4. 天花粉解《医学衷中参西录》
  5. 天花粉《滇南本草》
  6. 天花粉散【方剂大全】
  7. 天花粉《本草择要纲目》
  8. 天花粉丸【方剂大全】
  9. 天花粉《本草易读》
  10. 天花粉粥【方剂大全】
  11. 天花粉《本草经解》
  12. 天花菌《滇南本草》
  13. 天花【疾病大全】
  14. 天花散【方剂大全】
  15. 天胡荽【中药大全】
  16. 天花蕈《本草纲目》完整版
  17. 天和脉《轩岐救正论》
  18. 天火丹《外科启玄》
  19. 天行阴阳易方《外台秘要》
  20. 天火丹《幼幼新书》
  21. 天行虚羸方《外台秘要》
  22. 天机潮侯《养生秘旨》
  23. 天行虚烦方《外台秘要》
  24. 天忌《黄帝内经太素》
  25. 天行温病论《伤寒总病论》
  26. 天浆壳【中药大全】
  27. 天行热痢及诸痢方《外台秘要》
  28. 天浆散【方剂大全】
  29. 天行热毒攻手足方《外台秘要》
  30. 天浆子丸【方剂大全】
  1. 天花粉《药鉴》
  2. 天花粉《药性切用》
  3. 天花粉《滇南本草》
  4. 天花粉《外科全生集》
  5. 天花粉茶《茶饮保健》
  6. 天花粉《本草撮要》
  7. 天花粉解《医学衷中参西录》
  8. 天花粉《本草害利》
  9. 天花粉粥《老年百病防治》
  10. 天花粉《本草害利》
  11. 天花菌《滇南本草》
  12. 天花粉《本草择要纲目》
  13. 天花蕈《饮食须知》
  14. 天花粉《本草经解》
  15. 天宦《中医词典》
  16. 天花粉《本草便读》
  17. 天会《中医词典》
  18. 天花粉《中药学》
  19. 天火《中医词典》
  20. 天花粉《得配本草》
  21. 天火丹《幼幼新书》
  22. 天花粉《本草从新》
  23. 天火丹《证治准绳·幼科》
  24. 天花粉《本草求真》
  25. 天火丹《外科启玄》
  26. 天花粉《顾松园医镜》
  27. 天火丹候《诸病源候论》
  28. 天花粉《证类本草》
  29. 天火热疮《中医词典》
  30. 天花粉《冯氏锦囊秘录》
  31. 天火热疮《急救广生集》


桔梗_《药鉴》_中医本草_【岐黄之术】

桔梗

桔梗

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味辛苦，气薄味浓，升也，阴中阳也。止喉疼，除鼻塞，利膈气，疗肺痈。同甘草，理喉闭甚捷。入解毒，消痈肿立应。诚诸药之舟楫，肺经之引药也。补遗以为开提气血，何哉？盖气血凝滞，则痰涎因之而作，今用之以开提，则气血流行，而痰壅自是疏通矣。故诸疮疡痈疽，及在表实者，皆当用之。且苦能泄毒，辛能散肿，又为诸疮疡痈疽之要药也。经曰苦以泄之，辛以散之，是也。反花猪肉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天花粉
  • 当前页：桔梗
  • 下一页：牛蒡子
<<< 返回本书目录
  1. 桔梗《本草纲目》图文版
  2. 桔梗【中药大全】
  3. 桔梗《证类本草》
  4. 桔梗半夏汤【方剂大全】
  5. 桔梗《长沙药解》
  6. 桔梗不能升散《读医随笔》
  7. 桔梗《药征》
  8. 桔梗独活汤【方剂大全】
  9. 桔梗《药笼小品》
  10. 桔梗二陈汤【方剂大全】
  11. 桔梗《药鉴》
  12. 桔梗甘草防风汤【方剂大全】
  13. 桔梗《雷公炮炙论》
  14. 桔梗甘草鼠粘子汤【方剂大全】
  15. 桔梗《本草择要纲目》
  16. 桔梗甘草汤【方剂大全】
  17. 桔梗《本草易读》
  18. 桔梗甘草栀子汤【方剂大全】
  19. 桔梗《本草新编》
  20. 桔梗黄耆汤【方剂大全】
  21. 桔梗《本草图经》
  22. 桔梗荆芥汤【方剂大全】
  23. 桔梗《本草思辨录》
  24. 桔梗连翘汤【方剂大全】
  25. 桔梗《本草经解》
  26. 桔梗芦散【方剂大全】
  27. 桔梗《本草崇原》
  28. 桔梗芦头【中药大全】
  29. 桔梗《本草乘雅半偈》
  30. 桔梗麦冬汤【方剂大全】
  1. 桔梗《药鉴》
  2. 桔梗《药性切用》
  3. 桔梗《珍珠囊补遗药性赋》
  4. 桔梗《外科全生集》
  5. 桔梗《药征》
  6. 桔梗《本草撮要》
  7. 桔梗《本草乘雅半偈》
  8. 桔梗《本草害利》
  9. 桔梗《本草图经》
  10. 桔梗《本草择要纲目》
  11. 桔梗（散）《本草分经》
  12. 桔梗《名医别录》
  13. 桔梗（散）《本草分经》
  14. 桔梗《增广和剂局方药性总论》
  15. 桔梗（散）《本草分经》
  16. 桔梗《本草经解》
  17. 桔梗不能升散《读医随笔》
  18. 桔梗《本草便读》
  19. 桔梗茶《茶饮保健》
  20. 桔梗《本草崇原》
  21. 桔梗甘草防风汤《仁术便览》
  22. 桔梗《本草思辨录》
  23. 桔梗甘草茯苓泽泻汤方《伤寒杂病论》
  24. 桔梗《中药学》
  25. 桔梗甘草枳实芍药加地黄牡丹汤方《伤寒杂病论》
  26. 桔梗《得配本草》
  27. 桔梗甘草枳实芍药汤方《伤寒杂病论》
  28. 桔梗《本草从新》
  29. 桔梗破气丸《备急千金要方》
  30. 桔梗《本经逢原》
  31. 桔梗散《妇人大全良方》


牛蒡子_《药鉴》_中医本草_【岐黄之术】

牛蒡子

牛蒡子

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦辛，无毒。苦能解毒退热，而利咽喉之痛，并甘桔为妙。辛能达表润肌，而散疮疡之肿，同解毒尤良。合气与味，又治腰膝凝滞之血。若痘出不快者，即用麻黄 桔梗汁煮

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桔梗
  • 当前页：牛蒡子
  • 下一页：玄参
<<< 返回本书目录
  1. 牛蒡子《药笼小品》
  2. 牛蒡子【中药大全】
  3. 牛蒡子《药鉴》
  4. 牛蒡子散【方剂大全】
  5. 牛蒡子《本草易读》
  6. 牛蒡子丸【方剂大全】
  7. 牛蒡子《本草经解》
  8. 牛胞衣《本草纲目》完整版
  9. 牛蒡粥【方剂大全】
  10. 牛胞衣【中药大全】
  11. 牛蒡粥《保健药膳》
  12. 牛背鹭【中药大全】
  13. 牛蒡芩连汤【方剂大全】
  14. 牛鼻《本草纲目》完整版
  15. 牛蒡茎叶【中药大全】
  16. 牛鼻《本草纲目》完整版
  17. 牛蒡解肌汤【方剂大全】
  18. 牛鼻【中药大全】
  19. 牛蒡根【中药大全】
  20. 牛鼻津《本草纲目》完整版
  21. 牛蒡甘桔汤【方剂大全】
  22. 牛鼻栓【中药大全】
  23. 牛蒡蝉蜕酒【方剂大全】
  24. 牛扁《本草纲目》完整版
  25. 牛蒡【中药大全】
  26. 牛扁《本草图经》
  27. 牛伴木【中药大全】
  28. 牛扁【中药大全】
  29. 牛白藤根【中药大全】
  30. 牛扁（音褊）《证类本草》
  1. 牛蒡子《药鉴》
  2. 牛蒡子《外科全生集》
  3. 牛蒡子茶《茶饮保健》
  4. 牛蒡子《本草撮要》
  5. 牛蒡子散《普济本事方》
  6. 牛蒡子《本草害利》
  7. 牛蒡子汤《冯氏锦囊秘录》
  8. 牛蒡子《本草经解》
  9. 牛蒡子汤《仁术便览》
  10. 牛蒡子《本草便读》
  11. 牛蒡子丸《仙传外科集验方》
  12. 牛蒡子《中药学》
  13. 牛鼻漏《中医词典》
  14. 牛蒡子《本草求真》
  15. 牛鼻漏《中医词典》
  16. 牛蒡子《顾松园医镜》
  17. 牛鼻漏《外科十三方考》
  18. 牛蒡子《医学入门》
  19. 牛扁《神农本草经》
  20. 牛蒡子《冯氏锦囊秘录》
  21. 牛扁《千金翼方》
  22. 牛蒡子《本草易读》
  23. 牛扁《本草经集注》
  24. 牛蒡子《本草备要》
  25. 牛扁《新修本草》
  26. 牛蒡子《中药炮制》
  27. 牛扁《医学入门》
  28. 牛蒡子《玉楸药解》
  29. 牛扁《名医别录》
  30. 牛蒡子《药笼小品》
  31. 牛扁《本草图经》


玄参_《药鉴》_中医本草_【岐黄之术】

玄参

玄参

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦咸，无毒，足少阴肾经君药也。强阴益精，补肾明目。疗温疟寒热往来，洒洒时常发颤。逐肠内血瘕坚症，散颈下痰核痈肿。管领诸气上下，整肃而不浊。统治咽喉肿痛，软利而即消。去结热，消肿毒。除心中懊 烦渴不得眠，心神颠倒欲绝，血滞小便不利。

及肢满狂邪，忽不知人。并伤寒汗吐下后，毒不能散。诚为整肃枢机之剂，即此能治空中氤氲之气，去浮游无根之火。又痰药用之，即能消痰，何也？气理，则痰自清也。反藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛蒡子
  • 当前页：玄参
  • 下一页：地骨皮
<<< 返回本书目录
  1. 玄参《本草纲目》图文版
  2. 玄参【中药大全】
  3. 玄参《证类本草》
  4. 玄参甘桔茶【方剂大全】
  5. 玄参《药鉴》
  6. 玄参钩藤汤【方剂大全】
  7. 玄参《神农本草经百种录》
  8. 玄参解《医学衷中参西录》
  9. 玄参《雷公炮炙论》
  10. 玄参解毒汤【方剂大全】
  11. 玄参《本草择要纲目》
  12. 玄参莲枣饮【方剂大全】
  13. 玄参《本草图经》
  14. 玄参散【方剂大全】
  15. 玄参《本草崇原》
  16. 玄参升麻汤【方剂大全】
  17. 玄参《本草乘雅半偈》
  18. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  19. 玄参《本草纲目》完整版
  20. 玄参丸【方剂大全】
  21. 萱藻【中药大全】
  22. 玄参饮【方剂大全】
  23. 萱草忘忧汤【方剂大全】
  24. 玄冬汤【方剂大全】
  25. 萱草嫩苗【中药大全】
  26. 玄附汤【方剂大全】
  27. 萱草根【中药大全】
  28. 玄关《养生导引秘籍》
  29. 萱草【中药大全】
  30. 玄归散【方剂大全】
  1. 玄参《药鉴》
  2. 玄参《本草择要纲目》
  3. 玄参《本草乘雅半偈》
  4. 玄参《名医别录》
  5. 玄参《本草图经》
  6. 玄参《增广和剂局方药性总论》
  7. 玄参茶《茶饮保健》
  8. 玄参《本草崇原》
  9. 玄参炖猪肝《老年百病防治》
  10. 玄参《中药学》
  11. 玄参化毒汤《冯氏锦囊秘录》
  12. 玄参《得配本草》
  13. 玄参解《医学衷中参西录》
  14. 玄参《本经逢原》
  15. 玄参散《普济本事方》
  16. 玄参《本草求真》
  17. 玄参升麻汤《三因极一病证方论》
  18. 玄参《顾松园医镜》
  19. 玄参升麻汤《医方考》
  20. 玄参《证类本草》
  21. 玄参升麻汤《外科理例》
  22. 玄参《医学入门》
  23. 玄参升麻汤《仁术便览》
  24. 玄参《冯氏锦囊秘录》
  25. 玄参升麻汤《医方论》
  26. 玄参《本草蒙筌》
  27. 玄参天门冬麦门冬天花粉知母贝母百部栝蒌仁地骨皮人乳藕汁白药黄药子《轩岐救正论》
  28. 玄参《汤液本草》
  29. 玄虫变发《古今医统大全》
  30. 玄参《吴普本草》
  31. 玄府《中医名词词典》


地骨皮_《药鉴》_中医本草_【岐黄之术】

地骨皮

地骨皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，无毒，纯阴。凉血之妙剂也。去皮肤上风邪，除骨节间劳热。君四物汤鹿角胶佐以丹皮，治妇人骨蒸最妙。佐解毒汤生地黄臣以茜根，治痘家热毒为良。又治足少阴手少阳有汗而骨蒸者。表寒忌用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：玄参
  • 当前页：地骨皮
  • 下一页：侧柏叶
<<< 返回本书目录
  1. 地骨皮《药笼小品》
  2. 地骨皮【中药大全】
  3. 地骨皮《药鉴》
  4. 地骨皮露【方剂大全】
  5. 地骨皮《滇南本草》
  6. 地骨皮散《小儿药证直诀》
  7. 地骨皮《本草择要纲目》
  8. 地骨皮散《小儿药证直诀》
  9. 地骨皮《本草易读》
  10. 地骨皮散【方剂大全】
  11. 地骨皮《本草崇原》
  12. 地骨皮汤【方剂大全】
  13. 地骨酒【方剂大全】
  14. 地骨皮丸【方剂大全】
  15. 地骨膏【方剂大全】
  16. 地骨皮饮【方剂大全】
  17. 地骨白皮五味饮子【方剂大全】
  18. 地骨皮饮证《临证实验录》
  19. 地骨白皮汤【方剂大全】
  20. 地骨皮饮子【方剂大全】
  21. 地梗鼠尾【中药大全】
  22. 地骨皮粥【方剂大全】
  23. 地膏药【中药大全】
  24. 地骨散【方剂大全】
  25. 地干丸【方剂大全】
  26. 地牯牛【中药大全】
  27. 地柑【中药大全】
  28. 地瓜【中药大全】
  29. 地肤子洗剂【方剂大全】
  30. 地瓜葛根煎【方剂大全】
  1. 地骨皮《药鉴》
  2. 地骨皮《药性切用》
  3. 地骨皮《珍珠囊补遗药性赋》
  4. 地骨皮《本草撮要》
  5. 地骨皮《滇南本草》
  6. 地骨皮《本草害利》
  7. 地骨皮《本草崇原》
  8. 地骨皮《本草害利》
  9. 地骨皮散《重订囊秘喉书》
  10. 地骨皮《本草择要纲目》
  11. 地骨皮散《妇人大全良方》
  12. 地骨皮《本草分经》
  13. 地骨皮散《外科理例》
  14. 地骨皮《本草分经》
  15. 地骨皮散《万氏秘传片玉心书》
  16. 地骨皮《本草分经》
  17. 地骨皮散《小儿药证直诀》
  18. 地骨皮《本草便读》
  19. 地骨皮散《小儿药证直诀》
  20. 地骨皮《中药学》
  21. 地骨皮散《时方歌括》
  22. 地骨皮《本草从新》
  23. 地骨皮散《博济方》
  24. 地骨皮《本经逢原》
  25. 地骨皮饮《医宗金鉴》
  26. 地骨皮《本草求真》
  27. 地骨皮饮《删补名医方论》
  28. 地骨皮《顾松园医镜》
  29. 地骨皮饮《医述》
  30. 地骨皮《医学入门》
  31. 地骨皮饮证《临证实验录》


侧柏叶_《药鉴》_中医本草_【岐黄之术】

侧柏叶

侧柏叶

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味微苦。主吐血衄血痢血崩血尿血。久服轻身益气，令人能耐寒暑，更治冷风历节疼痛，此补阴之要药也。其性善守。凡采，必须择月建方向采之，为其得月令之气也。

但性多燥，须用蜜水浸之，饭上蒸熟，阴干，服之大益脾土，以滋其肺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地骨皮
  • 当前页：侧柏叶
  • 下一页：牡丹皮
<<< 返回本书目录
  1. 侧柏叶《药笼小品》
  2. 侧柏叶【中药大全】
  3. 侧柏叶《药鉴》
  4. 侧柏叶散【方剂大全】
  5. 侧柏叶《雷公炮炙论》
  6. 侧柏叶汤【方剂大全】
  7. 侧柏叶《滇南本草》
  8. 侧柏叶丸【方剂大全】
  9. 侧柏叶《本草择要纲目》
  10. 侧耳【中药大全】
  11. 侧柏叶《本草易读》
  12. 侧腹壁或后腰部有压痛【疾病症状】
  13. 侧柏叶《本草崇原》
  14. 侧金散【方剂大全】
  15. 侧柏丸【方剂大全】
  16. 侧颈项部（左右凡一十八穴）《金针秘传》
  17. 侧柏散【方剂大全】
  18. 侧颈项部左右十八穴《针灸资生经》
  19. 侧柏酊【方剂大全】
  20. 侧肋骨痛【疾病症状】
  21. 侧柏地榆汤【方剂大全】
  22. 侧面部《秘传眼科龙木论》
  23. 侧柏樗皮丸【方剂大全】
  24. 侧面部（左右凡一十六穴）《金针秘传》
  25. 侧矮丸【方剂大全】
  26. 侧面部左右十四穴（更二穴）《针灸资生经》
  27. 厕筹《本草纲目》完整版
  28. 侧脑室增宽 【疾病症状】
  29. 草蛛【中药大全】
  30. 侧脑室肿瘤【疾病大全】
  1. 侧柏叶《药鉴》
  2. 侧柏叶《药性切用》
  3. 侧柏叶《滇南本草》
  4. 侧柏叶《本草撮要》
  5. 侧柏叶《本草崇原》
  6. 侧柏叶《本草择要纲目》
  7. 侧部《类经图翼》
  8. 侧柏叶《本草分经》
  9. 侧部《伤科补要》
  10. 侧柏叶《本草便读》
  11. 侧部《医宗金鉴》
  12. 侧柏叶《中药学》
  13. 侧部《医宗金鉴》
  14. 侧柏叶《本草从新》
  15. 侧副韧带损伤《骨科学》
  16. 侧柏叶《本草求真》
  17. 侧颈部左右十八穴《针灸大全》
  18. 侧柏叶《顾松园医镜》
  19. 侧颈项部（左右凡一十八穴）《金针秘传》
  20. 侧柏叶《本草易读》
  21. 侧颈项部左右十八穴《针灸资生经》
  22. 侧柏叶《本草备要》
  23. 侧棱《中医词典》
  24. 侧柏叶《汤液本草》
  25. 侧面部《医宗金鉴》
  26. 侧柏叶《中药炮制》
  27. 侧面部《秘传眼科龙木论》
  28. 侧柏叶《药笼小品》
  29. 侧面部（左右凡一十六穴）《金针秘传》
  30. 侧柏叶《雷公炮炙论》
  31. 侧面部左右十四穴《针灸大全》


牡丹皮_《药鉴》_中医本草_【岐黄之术】

牡丹皮

牡丹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦辛，阴中微阳也，无毒。凉骨蒸灵丹，止吐衄神方。惟其苦也，故除症坚瘀血留舍于肠胃之中。惟其辛也，故散冷热血气收作于生产之后。月水欠匀者，服之即调。风痫时搐者，用之可定。痈疽用之，消肿住痛。痘家用之，行血排脓。清胃汤中止牙疚，快斑饮内散血热，何也？为其养真血，而攻坏血，固真气，而行结气耳。又治手少阴神不足，足少阴志不足，故仲景八味丸用之。孕妇所忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：侧柏叶
  • 当前页：牡丹皮
  • 下一页：桑白皮
<<< 返回本书目录
  1. 牡丹皮《长沙药解》
  2. 牡丹皮【中药大全】
  3. 牡丹皮《药征》
  4. 牡丹皮散《汤头歌诀》
  5. 牡丹皮《药鉴》
  6. 牡丹皮散【方剂大全】
  7. 牡丹皮《侣山堂类辩》
  8. 牡丹皮汤【方剂大全】
  9. 牡丹皮《滇南本草》
  10. 牡丹三七【中药大全】
  11. 牡丹皮《本草择要纲目》
  12. 牡丹散【方剂大全】
  13. 牡丹皮《本草新编》
  14. 牡丹汤【方剂大全】
  15. 牡丹煎圆【方剂大全】
  16. 牡丹藤【中药大全】
  17. 牡丹花粥【方剂大全】
  18. 牡丹粥【方剂大全】
  19. 牡丹花【中药大全】
  20. 牡狗阴茎《本草纲目》完整版
  21. 牡丹《本草纲目》图文版
  22. 牡狗阴茎《本草乘雅半偈》
  23. 牡丹《证类本草》
  24. 牡狗阴茎《证类本草》
  25. 牡丹《神农本草经百种录》
  26. 牡狗阴茎【中药大全】
  27. 牡丹《雷公炮炙论》
  28. 牡桂《本草乘雅半偈》
  29. 牡丹《本草图经》
  30. 牡桂《证类本草》
  1. 牡丹皮《药鉴》
  2. 牡丹皮《药性切用》
  3. 牡丹皮《药征》
  4. 牡丹皮《侣山堂类辩》
  5. 牡丹皮《滇南本草》
  6. 牡丹皮《本草害利》
  7. 牡丹皮散《外科理例》
  8. 牡丹皮《本草择要纲目》
  9. 牡丹皮散《医方论》
  10. 牡丹皮《中药学》
  11. 牡丹皮散《汤头歌诀》
  12. 牡丹皮《得配本草》
  13. 牡丹皮散《博济方》
  14. 牡丹皮《本草从新》
  15. 牡丹皮散《博济方》
  16. 牡丹皮《本经逢原》
  17. 牡丹皮汤《备急千金要方》
  18. 牡丹皮《本草新编》
  19. 牡丹散《仙传外科集验方》
  20. 牡丹皮《本草求真》
  21. 牡丹散《妇人大全良方》
  22. 牡丹皮《顾松园医镜》
  23. 牡丹散《三因极一病证方论》
  24. 牡丹皮《医学入门》
  25. 牡丹散《三因极一病证方论》
  26. 牡丹皮《冯氏锦囊秘录》
  27. 牡丹散《三因极一病证方论》
  28. 牡丹皮《本草备要》
  29. 牡丹散《太平惠民和剂局方》
  30. 牡丹皮《汤液本草》
  31. 牡丹丸《备急千金要方》


桑白皮_《药鉴》_中医本草_【岐黄之术】

桑白皮

桑白皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦酸，无毒。可升可降，阳中阴也。酸苦能补虚，故主伤中五劳羸瘦，补虚益气也。气寒能利水，故主除肺中水气，止唾血，消水肿，利水道也。蜜炙用之，又主理肺气，而止咳嗽。与阿胶同用，又能治血嗽，盖阿胶补血，所忌者在敛肺耳，今得此剂以泻之，则血得补而不患其为敛也。桑白皮乃监制阿胶之妙剂也，用之者，其可少乎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牡丹皮
  • 当前页：桑白皮
  • 下一页：红花
<<< 返回本书目录
  1. 桑白皮《药鉴》
  2. 桑白皮【中药大全】
  3. 桑白皮《本草择要纲目》
  4. 桑白皮（桑叶、桑椹）《本草新编》
  5. 桑（窃脂，青雀，蜡觜）《本草纲目》完整版
  6. 桑白皮、桑椹子《滇南本草》
  7. 桑《本草纲目》图文版
  8. 桑白皮散【方剂大全】
  9. 桑《本草纲目》完整版
  10. 桑白皮汤【方剂大全】
  11. 散走流注发《外科启玄》
  12. 桑柴灰《本草纲目》完整版
  13. 散肿溃坚汤【方剂大全】
  14. 桑柴灰【中药大全】
  15. 散肿溃坚《汤头歌诀》
  16. 桑柴火《本草纲目》完整版
  17. 散滞气汤《脾胃论》
  18. 桑柴火《本草纲目》图文版
  19. 散治法《石室秘录》
  20. 桑柴火烘法歌《医宗金鉴》
  21. 散阵《目经大成》
  22. 桑丹杞菊丸【方剂大全】
  23. 散阵《景岳全书》
  24. 桑丹泻白散【方剂大全】
  25. 散阵《景岳全书》
  26. 桑丹泻白汤【方剂大全】
  27. 散瘀止血【中药主治】
  28. 桑蠹虫《本草纲目》完整版
  29. 散瘀止痛【中药主治】
  30. 桑蠹虫【中药大全】
  1. 桑白皮《药鉴》
  2. 桑白皮《外科全生集》
  3. 桑白皮《珍珠囊补遗药性赋》
  4. 桑白皮《本草撮要》
  5. 桑白皮（桑叶、桑椹）《本草新编》
  6. 桑白皮《本草害利》
  7. 桑白皮、桑椹子《滇南本草》
  8. 桑白皮《本草择要纲目》
  9. 桑白皮等汁十味煎《医方论》
  10. 桑白皮《增广和剂局方药性总论》
  11. 桑白皮散《妇人大全良方》
  12. 桑白皮《本草便读》
  13. 桑白皮汤《妇人大全良方》
  14. 桑白皮《中药学》
  15. 桑白皮汤《明目至宝》
  16. 桑白皮《本草求真》
  17. 桑白皮饮《医学入门》
  18. 桑白皮《医学入门》
  19. 桑蚕《本草分经》
  20. 桑白皮《冯氏锦囊秘录》
  21. 桑柴火《饮食须知》
  22. 桑白皮《本草备要》
  23. 桑柴火《本草分经》
  24. 桑白皮《汤液本草》
  25. 桑柴火《本草撮要》
  26. 桑白皮《中药炮制》
  27. 桑柴火《药性切用》
  28. 桑白皮《雷公炮制药性解》
  29. 桑柴火烘法《中医词典》
  30. 桑 肉《饮食须知》
  31. 桑柴火烘法歌《医宗金鉴》


红花_《药鉴》_中医本草_【岐黄之术】

红花

红花

  • 上一页
  • 目录
  • 相关
  • 下一页

气温味辛，可升可降，阳也。惟入血分，专治女科。下胎死腹中，为未生圣药。疗口噤血晕，诚已产佳品。多用破血，少用养血。大都辛温则能和血，故少用养血。若过于辛温，则血又走散，故多用破血。此通经药中宜用之，必须酒煮。东垣以为补血虚者，为其兼血药用之，斯能行血养血，而有补血之功也。苗捣敷游毒殊功，胭脂滴 耳立效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑白皮
  • 当前页：红花
  • 下一页：桃仁
<<< 返回本书目录
  1. 红花《药笼小品》
  2. 红花【中药大全】
  3. 红花《药鉴》
  4. 红花白芷防风饮【方剂大全】
  5. 红花《侣山堂类辩》
  6. 红花菜【中药大全】
  7. 红花《本草易读》
  8. 红花苍柏丸【方剂大全】
  9. 红花《本草经解》
  10. 红花刺参【中药大全】
  11. 红蝴蝶疮【疾病大全】
  12. 红花当归散【方剂大全】
  13. 红蝴蝶疮《中医外科学》
  14. 红花当归汤【方剂大全】
  15. 红胡豆七【中药大全】
  16. 红花当归丸【方剂大全】
  17. 红厚壳【中药大全】
  18. 红花当归饮【方剂大全】
  19. 红黑二丸【中药大全】
  20. 红花点地梅【中药大全】
  21. 红黑二散【方剂大全】
  22. 红花酊【方剂大全】
  23. 红蒿枝【中药大全】
  24. 红花杜鹃【中药大全】
  25. 红旱莲【中药大全】
  26. 红花鹅掌柴【中药大全】
  27. 红寒药【中药大全】
  28. 红花膏【方剂大全】
  29. 红孩儿【中药大全】
  30. 红花活血汤【方剂大全】
  1. 红花《药鉴》
  2. 红花《药性切用》
  3. 红花《珍珠囊补遗药性赋》
  4. 红花《侣山堂类辩》
  5. 红花菜《饮食须知》
  6. 红花《外科全生集》
  7. 红花草疮《中医词典》
  8. 红花《本草撮要》
  9. 红花茶《茶饮保健》
  10. 红花《本草分经》
  11. 红花当归散《太平惠民和剂局方》
  12. 红花《本草经解》
  13. 红花当归散《奇方类编》
  14. 红花《本草便读》
  15. 红花甘茶《茶饮保健》
  16. 红花《中药学》
  17. 红花酒《食物疗法》
  18. 红花《得配本草》
  19. 红花酒《医方考》
  20. 红花《本草从新》
  21. 红花酒（《金匮要略》）《中医饮食营养学》
  22. 红花《本草求真》
  23. 红活《疫疹一得》
  24. 红花《顾松园医镜》
  25. 红尖出血舌《中医词典》
  26. 红花《本草易读》
  27. 红尖干舌《中医词典》
  28. 红花《本草备要》
  29. 红尖紫刺舌《中医词典》
  30. 红花《药笼小品》
  31. 红茧疔门主论《疡医大全》


桃仁_《药鉴》_中医本草_【岐黄之术】

桃仁

桃仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦带甘，气薄味浓，降也，阴也。入手厥阴胞络及足厥阴肝经药也。润大肠血燥难便，去小腹血凝成块。多用逐瘀血而止痛，少用生新血而通经。盖多则苦胜，破滞气也。

少则甘夺，生新血也。然惟实症可用，若遇血枯之症，必须以滋血补血之药为主，再以此剂佐之，自是其濡润而无闭结之患矣。孕妇所禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红花
  • 当前页：桃仁
  • 下一页：苏木
<<< 返回本书目录
  1. 桃仁《长沙药解》
  2. 桃仁【中药大全】
  3. 桃仁《药征续编》
  4. 桃仁（桃核仁）《本草纲目》完整版
  5. 桃仁《药笼小品》
  6. 桃仁承气《汤头歌诀》
  7. 桃仁《药鉴》
  8. 桃仁承气汤【方剂大全】
  9. 桃仁《雷公炮炙论》
  10. 桃仁承气汤合礞石滚痰丸证《临证实验录》
  11. 桃仁《本草择要纲目》
  12. 桃仁承气汤证《临证实验录》
  13. 桃仁《本草易读》
  14. 桃仁承气汤证《临证实验录》
  15. 桃仁《本草思辨录》
  16. 桃仁承气汤证《临证实验录》
  17. 桃仁《本草经解》
  18. 桃仁承气汤证《临证实验录》
  19. 桃仁《本草崇原》
  20. 桃仁当归汤【方剂大全】
  21. 桃奴散【方剂大全】
  22. 桃仁杜仲汤【方剂大全】
  23. 桃奴【中药大全】
  24. 桃仁桂心汤【方剂大全】
  25. 桃南瓜【中药大全】
  26. 桃仁红花泽兰赤芍茜草五灵脂蒲黄苎麻根红曲苏木益母草续断紫参牡丹皮川木槿紫荆《轩岐救正论》
  27. 桃毛《本草纲目》完整版
  28. 桃仁散【方剂大全】
  29. 桃橛《本草纲目》完整版
  30. 桃仁芍药汤【方剂大全】
  1. 桃仁《药鉴》
  2. 桃仁《药性切用》
  3. 桃仁《珍珠囊补遗药性赋》
  4. 桃仁《本草撮要》
  5. 桃仁《药征续编》
  6. 桃仁《本草择要纲目》
  7. 桃仁（瘪桃干）《中药学》
  8. 桃仁《本草分经》
  9. 桃仁茶《茶饮保健》
  10. 桃仁《本草分经》
  11. 桃仁承气《汤头歌诀》
  12. 桃仁《本草分经》
  13. 桃仁承气对子《冯氏锦囊秘录》
  14. 桃仁《本草经解》
  15. 桃仁承气汤《正体类要》
  16. 桃仁《本草便读》
  17. 桃仁承气汤《医宗金鉴》
  18. 桃仁《本草崇原》
  19. 桃仁承气汤《删补名医方论》
  20. 桃仁《本草思辨录》
  21. 桃仁承气汤《冯氏锦囊秘录》
  22. 桃仁《本草从新》
  23. 桃仁承气汤《儒门事亲》
  24. 桃仁《本经逢原》
  25. 桃仁承气汤《医方考》
  26. 桃仁《本草求真》
  27. 桃仁承气汤《医方考》
  28. 桃仁《顾松园医镜》
  29. 桃仁承气汤《外科理例》
  30. 桃仁《医学入门》
  31. 桃仁承气汤《仁术便览》


苏木_《药鉴》_中医本草_【岐黄之术】

苏木

苏木

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘咸，无毒。可升可降，阴也。诸血家之要药也。与川芎同用，则散头目之血热。与红花同用，则治产后之血瘀。与皂荚刺同用，则逐痈肿之血死。与四物汤同用，则滋骨蒸之血枯。要之热去则血凉，瘀除则血新，死逐则血活，枯滋则血润。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桃仁
  • 当前页：苏木
  • 下一页：紫草
<<< 返回本书目录
  1. 苏木《药笼小品》
  2. 苏木【中药大全】
  3. 苏木《药鉴》
  4. 苏木行瘀酒【方剂大全】
  5. 苏木《本草择要纲目》
  6. 苏木蓝【中药大全】
  7. 苏木《本草易读》
  8. 苏脾散【方剂大全】
  9. 苏麻粥【方剂大全】
  10. 苏气汤【方剂大全】
  11. 苏黄耆【中药大全】
  12. 苏羌达表汤【方剂大全】
  13. 苏合香圆【方剂大全】
  14. 苏沈内翰良方序《苏沈良方》
  15. 苏合香丸【方剂大全】
  16. 苏沈内翰良方序一《苏沈良方》
  17. 苏合香丸《苏沈良方》
  18. 苏铁【中药大全】
  19. 苏合香【中药大全】
  20. 苏铁根【中药大全】
  21. 苏合香《本草纲目》图文版
  22. 苏铁果【中药大全】
  23. 苏合香《证类本草》
  24. 苏铁花【中药大全】
  25. 苏合香《药笼小品》
  26. 苏铁蕨【中药大全】
  27. 苏合香《本草易读》
  28. 苏铁叶【中药大全】
  29. 苏合香《本草纲目》完整版
  30. 苏葶定喘丸【方剂大全】
  1. 苏木《药鉴》
  2. 苏木《药性切用》
  3. 苏木《珍珠囊补遗药性赋》
  4. 苏木《本草撮要》
  5. 苏木汤《妇人大全良方》
  6. 苏木《本草择要纲目》
  7. 苏前汤《外科全生集》
  8. 苏木《本草分经》
  9. 苏羌饮《时病论歌括新编》
  10. 苏木《本草便读》
  11. 苏沈内翰良方序《苏沈良方》
  12. 苏木《中药学》
  13. 苏沈内翰良方序一《苏沈良方》
  14. 苏木《本草从新》
  15. 苏汤煎《是斋百一选方》
  16. 苏木《本草求真》
  17. 苏葶定喘丸《医宗金鉴》
  18. 苏木《顾松园医镜》
  19. 苏葶定喘丸《删补名医方论》
  20. 苏木《医学入门》
  21. 苏望台患疟（有发明）《孙文垣医案》
  22. 苏木《本草易读》
  23. 苏叶《长沙药解》
  24. 苏木《本草备要》
  25. 苏叶《本草分经》
  26. 苏木《汤液本草》
  27. 苏枝《本草崇原》
  28. 苏木《玉楸药解》
  29. 苏子《本草易读》
  30. 苏木《药笼小品》
  31. 苏子《本经逢原》


紫草_《药鉴》_中医本草_【岐黄之术】

紫草

紫草

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，无毒。其色紫，故能行血。其味苦，故能通窍利水。其气寒，故能治肿毒痈疽。与大力子同用，善快痘疮未发。与淫羊藿同用，能起痘疮已快。攻血泡，佐以红花。

消水泡，并以茯苓。同川芎赤芍入青葙子，能医眼目之赤障。用翘连荆防兼皂荚刺，善消痈疽之红肿。大都血家药也，无问麻痘症，无论痈疽病，无问男女杂症，但见血紫血热，及热毒深者，俱宜用之。但泻痢则忌。糯米监制无妨。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏木
  • 当前页：紫草
  • 下一页：茜草
<<< 返回本书目录
  1. 紫草《本草纲目》图文版
  2. 紫草【中药大全】
  3. 紫草《证类本草》
  4. 紫草承气汤【方剂大全】
  5. 紫草《药笼小品》
  6. 紫草膏【方剂大全】
  7. 紫草《药鉴》
  8. 紫草快斑汤【方剂大全】
  9. 紫草《神农本草经百种录》
  10. 紫草茸《侣山堂类辩》
  11. 紫草《雷公炮炙论》
  12. 紫草茸【中药大全】
  13. 紫草《滇南本草》
  14. 紫草散《小儿药证直诀》
  15. 紫草《本草易读》
  16. 紫草散【方剂大全】
  17. 紫草《本草图经》
  18. 紫草汤【方剂大全】
  19. 紫草《本草崇原》
  20. 紫草透肌汤【方剂大全】
  21. 紫草《本草乘雅半偈》
  22. 紫草消毒饮【方剂大全】
  23. 紫草《本草纲目》完整版
  24. 紫草饮【方剂大全】
  25. 紫参散【方剂大全】
  26. 紫草饮子【方剂大全】
  27. 紫参【中药大全】
  28. 紫沉丸【方剂大全】
  29. 紫参《本草纲目》图文版
  30. 紫椿【中药大全】
  1. 紫草《药鉴》
  2. 紫草《药性切用》
  3. 紫草《本草乘雅半偈》
  4. 紫草《本草撮要》
  5. 紫草《滇南本草》
  6. 紫草《本草分经》
  7. 紫草《本草图经》
  8. 紫草《名医别录》
  9. 紫草（寒）《本草分经》
  10. 紫草《增广和剂局方药性总论》
  11. 紫草茶《茶饮保健》
  12. 紫草《本草便读》
  13. 紫草膏《冯氏锦囊秘录》
  14. 紫草《本草崇原》
  15. 紫草茸《本草害利》
  16. 紫草《中药学》
  17. 紫草茸《侣山堂类辩》
  18. 紫草《得配本草》
  19. 紫草散《小儿药证直诀》
  20. 紫草《本草从新》
  21. 紫草生地茶《茶饮保健》
  22. 紫草《本经逢原》
  23. 紫草茵茶《茶饮保健》
  24. 紫草《本草求真》
  25. 紫草饮《冯氏锦囊秘录》
  26. 紫草《证类本草》
  27. 紫蝉茶《茶饮保健》
  28. 紫草《医学入门》
  29. 紫沉煎丸《是斋百一选方》
  30. 紫草《冯氏锦囊秘录》
  31. 紫陈茶《茶饮保健》


茜草_《药鉴》_中医本草_【岐黄之术】

茜草

茜草

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，无毒，阴中微阳也。疗中多蛊毒，治跌扑损伤。吐下血如烂肝，凝积血成瘀块。虚热崩漏不止，劳伤吐衄时来。室女经滞不行，妇人产后血晕，治之皆愈。大都皆血家药也，故血滞者能行之，血死者能活之，痘家红紫干枯者，用之于活血药中甚妙，外症疮疖痈肿者，用之于排脓药中立效。其曰除乳结为痈者何？盖乳者，血之所为也，用此剂以行之，则血行而痈自散矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：紫草
  • 当前页：茜草
  • 下一页：杜仲
<<< 返回本书目录
  1. 茜草《本草纲目》图文版
  2. 茜草【中药大全】
  3. 茜草《药笼小品》
  4. 茜草根《本草乘雅半偈》
  5. 茜草《药鉴》
  6. 茜草根《本草崇原》
  7. 茜草《滇南本草》
  8. 茜草根【中药大全】
  9. 茜草《本草易读》
  10. 茜草茎【中药大全】
  11. 茜草《本草新编》
  12. 茜草汤【方剂大全】
  13. 茜草《本草纲目》完整版
  14. 茜草藤【中药大全】
  15. 芡实粥《保健药膳》
  16. 茜草通脉汤【方剂大全】
  17. 芡实叶【中药大全】
  18. 茜根《本草图经》
  19. 芡实丸【方剂大全】
  20. 茜根《本草择要纲目》
  21. 芡实山药糊【方剂大全】
  22. 茜根《雷公炮炙论》
  23. 芡实米《药鉴》
  24. 茜根《证类本草》
  25. 芡实茎【中药大全】
  26. 茜根散【方剂大全】
  27. 芡实合剂【方剂大全】
  28. 茜根丸【方剂大全】
  29. 芡实根【中药大全】
  30. 茜梅丸【方剂大全】
  1. 茜草《药鉴》
  2. 茜草《药性切用》
  3. 茜草《滇南本草》
  4. 茜草《本草撮要》
  5. 茜草（茜草藤）《中药学》
  6. 茜草《本草分经》
  7. 茜草根《本草崇原》
  8. 茜草《本草分经》
  9. 茜草根《本草乘雅半偈》
  10. 茜草《本草便读》
  11. 茜根《神农本草经》
  12. 茜草《得配本草》
  13. 茜根《雷公炮炙论》
  14. 茜草《本草从新》
  15. 茜根《千金翼方》
  16. 茜草《本经逢原》
  17. 茜根《本草经集注》
  18. 茜草《本草新编》
  19. 茜根《新修本草》
  20. 茜草《本草求真》
  21. 茜根《汤液本草》
  22. 茜草《冯氏锦囊秘录》
  23. 茜根《医学入门》
  24. 茜草《本草易读》
  25. 茜根《证类本草》
  26. 茜草《本草蒙筌》
  27. 茜根《顾松园医镜》
  28. 茜草《本草备要》
  29. 茜根《增广和剂局方药性总论》
  30. 茜草《中药炮制》
  31. 茜根《名医别录》


杜仲_《药鉴》_中医本草_【岐黄之术】

杜仲

杜仲

  • 上一页
  • 目录
  • 相关
  • 下一页

气平温，味辛甘，气味俱薄，降也，阴也，无毒。补中强志，益肾添精。腰痛不能屈者，同芡实枣肉丸之神方，足疼不能践者，入黄 苍术煎之灵丹。除阴囊湿痒，止失精梦遗，故大造丸补阴丸皆用之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茜草
  • 当前页：杜仲
  • 下一页：牛膝
<<< 返回本书目录
  1. 杜仲《本草纲目》图文版
  2. 杜仲【中药大全】
  3. 杜仲《证类本草》
  4. 杜仲爆羊腰【方剂大全】
  5. 杜仲《药笼小品》
  6. 杜仲独活汤【方剂大全】
  7. 杜仲《药鉴》
  8. 杜仲浸酒【方剂大全】
  9. 杜仲《神农本草经百种录》
  10. 杜仲浸酒方【方剂大全】
  11. 杜仲《雷公炮炙论》
  12. 杜仲酒【方剂大全】
  13. 杜仲《本草择要纲目》
  14. 杜仲木香散【方剂大全】
  15. 杜仲《本草易读》
  16. 杜仲皮《本草纲目》完整版
  17. 杜仲《本草新编》
  18. 杜仲散【方剂大全】
  19. 杜仲《本草图经》
  20. 杜仲汤【方剂大全】
  21. 杜仲《本草思辨录》
  22. 杜仲藤【中药大全】
  23. 杜仲《本草经解》
  24. 杜仲藤叶【中药大全】
  25. 杜仲《本草崇原》
  26. 杜仲丸【方剂大全】
  27. 杜仲《本草乘雅半偈》
  28. 杜仲威灵仙散【方剂大全】
  29. 杜仲《本草纲目》完整版
  30. 杜仲芽《本草纲目》完整版
  1. 杜仲《药鉴》
  2. 杜仲《外科全生集》
  3. 杜仲《珍珠囊补遗药性赋》
  4. 杜仲《本草撮要》
  5. 杜仲《本草乘雅半偈》
  6. 杜仲《本草害利》
  7. 杜仲《本草图经》
  8. 杜仲《本草择要纲目》
  9. 杜仲茶《茶饮保健》
  10. 杜仲《本草分经》
  11. 杜仲酒《备急千金要方》
  12. 杜仲《本草分经》
  13. 杜仲酒《备急千金要方》
  14. 杜仲《名医别录》
  15. 杜仲酒《三因极一病证方论》
  16. 杜仲《增广和剂局方药性总论》
  17. 杜仲菊茶《茶饮保健》
  18. 杜仲《本草经解》
  19. 杜仲散《备急千金要方》
  20. 杜仲《本草便读》
  21. 杜仲散《是斋百一选方》
  22. 杜仲《本草崇原》
  23. 杜仲汤《备急千金要方》
  24. 杜仲《本草思辨录》
  25. 杜仲丸《备急千金要方》
  26. 杜仲《中药学》
  27. 杜仲五味茶《茶饮保健》
  28. 杜仲《得配本草》
  29. 杜仲夏枯茶《茶饮保健》
  30. 杜仲《本草从新》
  31. 杜仲香茶《茶饮保健》


牛膝_《药鉴》_中医本草_【岐黄之术】

牛膝

牛膝

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味苦酸，无毒。调补一身虚羸，能助十二经脉。主手足寒湿痿痹，大筋拘挛。理膀胱气化迟难，小便短少。补中续绝，益阴壮阳。填髓，除腰膝酸疼，活血，滋须发乌黑。

竹木刺入肉，嚼烂浓罨。老疟久弗痊，单煎连服。卒中不识恶毒，捣生根敷上即瘥。尿管涩痛几危，煮浓酒饮下立愈。治妇人血症血瘕，月水行迟。疗产妇血晕血虚，儿枕痛甚。同麝香堕胎甚捷，引诸药下走如奔。故凡病在腰腿 踝之间，必兼用之而勿缺也。故凡咽喉肿闭，痰涎封结者，用明矾少许，同牛膝捣烂取汁，令病者仰卧，滴入鼻中，须臾痰涎涌出，效莫如之。孕妇深忌。若欲取胎，用雄土牛膝一两，真麝香一钱捣匀，溶蜡搓成长条插入阴户，即能堕胎。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杜仲
  • 当前页：牛膝
  • 下一页：败龟板
<<< 返回本书目录
  1. 牛膝《本草纲目》图文版
  2. 牛膝【中药大全】
  3. 牛膝《药笼小品》
  4. 牛膝（为君）《证类本草》
  5. 牛膝《药鉴》
  6. 牛膝苁蓉丸【方剂大全】
  7. 牛膝《轩岐救正论》
  8. 牛膝独活酒【方剂大全】
  9. 牛膝《神农本草经百种录》
  10. 牛膝解《医学衷中参西录》
  11. 牛膝《雷公炮炙论》
  12. 牛膝浸酒【方剂大全】
  13. 牛膝《滇南本草》
  14. 牛膝茎叶【中药大全】
  15. 牛膝《本草择要纲目》
  16. 牛膝酒【方剂大全】
  17. 牛膝《本草易读》
  18. 牛膝散【方剂大全】
  19. 牛膝《本草新编》
  20. 牛膝汤【方剂大全】
  21. 牛膝《本草图经》
  22. 牛膝蹄筋《保健药膳》
  23. 牛膝《本草经解》
  24. 牛膝丸【方剂大全】
  25. 牛膝《本草崇原》
  26. 牛心《本草纲目》完整版
  27. 牛膝《本草乘雅半偈》
  28. 牛心补【中药大全】
  29. 牛膝《本草纲目》完整版
  30. 牛心果【中药大全】
  1. 牛膝《药鉴》
  2. 牛膝《外科全生集》
  3. 牛膝《本草乘雅半偈》
  4. 牛膝《本草撮要》
  5. 牛膝《滇南本草》
  6. 牛膝《本草择要纲目》
  7. 牛膝《本草图经》
  8. 牛膝《本草分经》
  9. 牛膝（为君）《证类本草》
  10. 牛膝《本草分经》
  11. 牛膝茶《茶饮保健》
  12. 牛膝《名医别录》
  13. 牛膝膏《医方考》
  14. 牛膝《增广和剂局方药性总论》
  15. 牛膝海桐皮煎丸《博济方》
  16. 牛膝《本草经解》
  17. 牛膝煎丸《博济方》
  18. 牛膝《本草便读》
  19. 牛膝煎丸《博济方》
  20. 牛膝《本草崇原》
  21. 牛膝解《医学衷中参西录》
  22. 牛膝《轩岐救正论》
  23. 牛膝酒《三因极一病证方论》
  24. 牛膝《中药学》
  25. 牛膝木瓜汤《三因极一病证方论》
  26. 牛膝《本草从新》
  27. 牛膝肉《奇方类编》
  28. 牛膝《本经逢原》
  29. 牛膝散《妇人大全良方》
  30. 牛膝《本草新编》
  31. 牛膝散《医学心悟》


败龟板_《药鉴》_中医本草_【岐黄之术】

败龟板

败龟板

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味咸甘，无毒，阴之阴也。此剂禀北方阴气而生，为阴中至阴之物，大能补阴，而治阴血不足，是以下焦滋补丸药多用为君。虽曰补阴，又能补心。其阴虚发热，骨蒸骨痿，皆当用之。东垣以为强阴治崩，补遗以为去瘀血，何哉？盖由阴强而气血调和，则瘀血自去也，总是一意。又能理小儿囟门不合，又治女子湿痒阴疮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牛膝
  • 当前页：败龟板
  • 下一页：山茱萸
<<< 返回本书目录
  1. 败龟板《药鉴》
  2. 败龟版散【方剂大全】
  3. 败龟板《本草易读》
  4. 败龟膏【方剂大全】
  5. 败鼓皮丸【方剂大全】
  6. 败龟散【方剂大全】
  7. 败鼓皮散【方剂大全】
  8. 败龟汤【方剂大全】
  9. 败鼓皮《证类本草》
  10. 败龟丸【方剂大全】
  11. 败鼓皮《本草纲目》完整版
  12. 败火草【中药大全】
  13. 败风膏【方剂大全】
  14. 败酱《本草纲目》完整版
  15. 败毒饮【方剂大全】
  16. 败酱《本草乘雅半偈》
  17. 败毒丸【方剂大全】
  18. 败酱《本草崇原》
  19. 败毒汤【方剂大全】
  20. 败酱《本草图经》
  21. 败毒圣神丹【方剂大全】
  22. 败酱《本草易读》
  23. 败毒生肌散【方剂大全】
  24. 败酱《本草择要纲目》
  25. 败毒散加黄芩汤【方剂大全】
  26. 败酱《雷公炮炙论》
  27. 败毒散【方剂大全】
  28. 败酱《药征续编》
  29. 败毒散《小儿药证直诀》
  30. 败酱《长沙药解》
  1. 败龟板《药鉴》
  2. 败龟板《药性切用》
  3. 败坏别行方《伤寒总病论》
  4. 败龟板《本草易读》
  5. 败酱《神农本草经》
  6. 败鼓皮《名医别录》
  7. 败酱《本草纲目》
  8. 败鼓皮《增广和剂局方药性总论》
  9. 败酱《雷公炮炙论》
  10. 败鼓皮《本经逢原》
  11. 败酱《千金翼方》
  12. 败鼓皮《证类本草》
  13. 败酱《长沙药解》
  14. 败鼓皮《医学入门》
  15. 败酱《本草经集注》
  16. 败鼓皮《本草衍义》
  17. 败酱《新修本草》
  18. 败鼓皮《新修本草》
  19. 败酱《吴普本草》
  20. 败鼓皮《本草经集注》
  21. 败酱《汤液本草》
  22. 败鼓皮《千金翼方》
  23. 败酱《本草蒙筌》
  24. 败风膏《博济方》
  25. 败酱《本草易读》
  26. 败毒汤《外科全生集》
  27. 败酱《冯氏锦囊秘录》
  28. 败毒汤《奇方类编》
  29. 败酱《医学入门》
  30. 败毒散加黄芩汤《医方考》
  31. 败酱《证类本草》


山茱萸_《药鉴》_中医本草_【岐黄之术】

山茱萸

山茱萸

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，微温，味酸涩，无毒。入足厥阴少阴经药也。温胆补肾，而兴阳道。固精暖腰，而助水脏。通九窍，匀经候。仲景八味丸以此剂为君主者，盖为滑则气脱，涩则所以收之，故以此剂之涩，以收其滑。其曰止小便者，亦为其补肾添精，味酸能收也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败龟板
  • 当前页：山茱萸
  • 下一页：五味子
<<< 返回本书目录
  1. 山茱萸《本草纲目》图文版
  2. 山茱萸（图）【中药大全】
  3. 山茱萸《证类本草》
  4. 山茱萸实《本草纲目》完整版
  5. 山茱萸《长沙药解》
  6. 山茱萸丸【方剂大全】
  7. 山茱萸《药征续编》
  8. 山竹子（图）【中药大全】
  9. 山茱萸《药笼小品》
  10. 山紫菀【中药大全】
  11. 山茱萸《药鉴》
  12. 杉《本草纲目》完整版
  13. 山茱萸《雷公炮炙论》
  14. 杉《本草纲目》图文版
  15. 山茱萸《本草择要纲目》
  16. 杉材《本草图经》
  17. 山茱萸《本草易读》
  18. 杉材《证类本草》
  19. 山茱萸《本草新编》
  20. 杉材【中药大全】
  21. 山茱萸《本草图经》
  22. 杉寄生【中药大全】
  23. 山茱萸《本草思辨录》
  24. 杉寄生叶【中药大全】
  25. 山茱萸《本草经解》
  26. 杉菌《本草纲目》完整版
  27. 山茱萸《本草崇原》
  28. 杉菌《滇南本草》
  29. 山茱萸《本草乘雅半偈》
  30. 杉蔓石松【中药大全】
  1. 山茱萸《药鉴》
  2. 山茱萸《本草撮要》
  3. 山茱萸《药征续编》
  4. 山茱萸《本草害利》
  5. 山茱萸《本草乘雅半偈》
  6. 山茱萸《本草害利》
  7. 山茱萸《本草图经》
  8. 山茱萸《本草择要纲目》
  9. 山茱萸茶《茶饮保健》
  10. 山茱萸《名医别录》
  11. 山茱萸肉《本草害利》
  12. 山茱萸《增广和剂局方药性总论》
  13. 山紫茶《茶饮保健》
  14. 山茱萸《本草经解》
  15. 杉《本草纲目》
  16. 山茱萸《本草便读》
  17. 杉《本草衍义》
  18. 山茱萸《本草崇原》
  19. 杉《本经逢原》
  20. 山茱萸《本草思辨录》
  21. 杉材《千金翼方》
  22. 山茱萸《中药学》
  23. 杉材《本草经集注》
  24. 山茱萸《得配本草》
  25. 杉材《新修本草》
  26. 山茱萸《本草从新》
  27. 杉材《本草蒙筌》
  28. 山茱萸《本经逢原》
  29. 杉材《冯氏锦囊秘录》
  30. 山茱萸《本草新编》
  31. 杉材《证类本草》


五味子_《药鉴》_中医本草_【岐黄之术】

五味子

五味子

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味酸，无毒。气薄味浓，降也，阴也。肺肾二经药也。主滋肾水，收肺气。除烦止渴生津，补虚益气强阴。霍乱泻利可止，水肿腹胀能消。冬月咳嗽肺寒，加干姜 肉桂治效。夏季神力困乏，同参 麦 服良。其曰能强筋者，以其酸入筋也。又曰能消酒毒者，何哉？盖酒毒伤肺而肺热，得此收敛，则肺气敛而热邪释矣。又曰下气者，何哉？盖肺苦气上，惟引其盛也，肺邪盛者，莫如用黄五味子，取其辛甘稍重，而能散也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山茱萸
  • 当前页：五味子
  • 下一页：枸杞子
<<< 返回本书目录
  1. 五味子《本草纲目》图文版
  2. 五味子（图）【中药大全】
  3. 五味子《证类本草》
  4. 五味子炖蛋《保健药膳》
  5. 五味子《长沙药解》
  6. 五味子解《医学衷中参西录》
  7. 五味子《药征》
  8. 五味子散【方剂大全】
  9. 五味子《药笼小品》
  10. 五味子汤《保健药膳》
  11. 五味子《药鉴》
  12. 五味子汤【方剂大全】
  13. 五味子《神农本草经百种录》
  14. 五味子丸【方剂大全】
  15. 五味子《雷公炮炙论》
  16. 五味子治咳宜忌谈《三十年临证经验集》
  17. 五味子《本草择要纲目》
  18. 五味子治咳宜忌谈《邹孟城三十年临证经验集》
  19. 五味子《本草易读》
  20. 五物番薷汤【方剂大全】
  21. 五味子《本草新编》
  22. 五物煎【方剂大全】
  23. 五味子《本草图经》
  24. 五物煎（新方）《虚损启微》
  25. 五味子《本草思辨录》
  26. 五物人参饮【方剂大全】
  27. 五味子《本草经解》
  28. 五物汤【方剂大全】
  29. 五味子《本草崇原》
  30. 五物香薷汤【方剂大全】
  1. 五味子《药鉴》
  2. 五味子《外科全生集》
  3. 五味子《珍珠囊补遗药性赋》
  4. 五味子《本草撮要》
  5. 五味子《药征》
  6. 五味子《本草害利》
  7. 五味子《本草乘雅半偈》
  8. 五味子《本草择要纲目》
  9. 五味子《本草图经》
  10. 五味子《本草分经》
  11. 五味子茶《茶饮保健》
  12. 五味子《本草分经》
  13. 五味子炖蛋《保健药膳》
  14. 五味子《名医别录》
  15. 五味子膏《食物疗法》
  16. 五味子《增广和剂局方药性总论》
  17. 五味子解《医学衷中参西录》
  18. 五味子《本草经解》
  19. 五味子切散《是斋百一选方》
  20. 五味子《本草便读》
  21. 五味子散《删补名医方论》
  22. 五味子《本草崇原》
  23. 五味子散《医方考》
  24. 五味子《本草思辨录》
  25. 五味子散《普济本事方》
  26. 五味子《中药学》
  27. 五味子善敛瞳孔散大《三十年临证经验集》
  28. 五味子《得配本草》
  29. 五味子舍儿别《饮膳正要》
  30. 五味子《本草从新》
  31. 五味子汤《保健药膳》


枸杞子_《药鉴》_中医本草_【岐黄之术】

枸杞子

枸杞子

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味甘苦，无毒。补肾明耳目，安神耐寒暑。延寿添精，固髓健骨。滋阴不致阴衰，兴阳常使阳举。并麦冬同生地入葙子，治肾虚目疾如神。佐杜仲同芡实加牛膝，疗房劳腰疼甚捷。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五味子
  • 当前页：枸杞子
  • 下一页：甘菊
<<< 返回本书目录
  1. 枸杞子《药鉴》
  2. 枸杞子（地骨皮）《本草新编》
  3. 枸杞子《本草择要纲目》
  4. 枸杞子（图）【中药大全】
  5. 枸杞子《本草经解》
  6. 枸杞子、地骨皮解《医学衷中参西录》
  7. 枸杞子《本草崇原》
  8. 枸杞子炖银耳《保健药膳》
  9. 枸杞子《本草纲目》完整版
  10. 枸杞子煎【方剂大全】
  11. 枸杞粥【方剂大全】
  12. 枸杞子酒【方剂大全】
  13. 枸杞粥《保健药膳》
  14. 枸杞子散【方剂大全】
  15. 枸杞汁点眼方【方剂大全】
  16. 枸杞子丸【方剂大全】
  17. 枸杞汁大排《保健药膳》
  18. 枸杞子汁【方剂大全】
  19. 枸杞炸烹大虾《保健药膳》
  20. 枸杞子粥【方剂大全】
  21. 枸杞饮【方剂大全】
  22. 枸橼《本草纲目》完整版
  23. 枸杞叶粥【方剂大全】
  24. 枸橼《本草纲目》图文版
  25. 枸杞叶羹【方剂大全】
  26. 枸橼酸杆菌肺炎【疾病大全】
  27. 枸杞叶（图）【中药大全】
  28. 枸橼酸离子含量测定《中国生物制品规程》
  29. 枸杞羊肾粥【方剂大全】
  30. 笱须散【方剂大全】
  1. 枸杞子《药鉴》
  2. 枸杞子《本草撮要》
  3. 枸杞子《本草崇原》
  4. 枸杞子《本草害利》
  5. 枸杞子（地骨皮）《本草新编》
  6. 枸杞子《本草害利》
  7. 枸杞子、地骨皮解《医学衷中参西录》
  8. 枸杞子《本草害利》
  9. 枸杞子炖银耳《保健药膳》
  10. 枸杞子《本草择要纲目》
  11. 枸杞子酒《食物疗法》
  12. 枸杞子《本草分经》
  13. 枸杞子丸《妇人大全良方》
  14. 枸杞子《本草分经》
  15. 枸杞子粥《食物疗法》
  16. 枸杞子《本草经解》
  17. 枸橼《本草纲目》
  18. 枸杞子《本草便读》
  19. 枸橼《得配本草》
  20. 枸杞子《中药学》
  21. 枸橼酸离子含量测定《中国生物制品规程》
  22. 枸杞子《得配本草》
  23. 构成比《预防医学》
  24. 枸杞子《本草从新》
  25. 构效关系《药理学》
  26. 枸杞子《顾松园医镜》
  27. 垢胎《中医词典》
  28. 枸杞子《医学入门》
  29. 媾精受妊篇《外经微言》
  30. 枸杞子《冯氏锦囊秘录》
  31. 估计参加试验的人数，即估计样本量《预防医学》


甘菊_《药鉴》_中医本草_【岐黄之术】

甘菊

甘菊

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘，无毒。补阴气之要药也。主明目聪耳，除胸中烦热，又治头眩头痛。此数症者，皆由水不足，而风火上盛，得补阴之剂，则水盛而火自息矣。抑且肾窍通耳目，肾气胜则窍通精明，清气升则头目爽快，此烦热除而眩痛止也。又变老人皓首成黑，同地黄酿酒。

解冬取根，四时频服，大有奇功。但黄菊不如白菊佳，白属水，黄属土也。野菊不可入药，用之令人目昏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枸杞子
  • 当前页：甘菊
  • 下一页：山药
<<< 返回本书目录
  1. 甘菊《药笼小品》
  2. 甘菊【中药大全】
  3. 甘菊《药鉴》
  4. 甘菊膏【方剂大全】
  5. 甘菊《本草易读》
  6. 甘菊花《本草经解》
  7. 甘桔元射汤【方剂大全】
  8. 甘菊花《本草新编》
  9. 甘桔玄参汤【方剂大全】
  10. 甘菊花《本草择要纲目》
  11. 甘桔泻肺汤【方剂大全】
  12. 甘菊花露【中药大全】
  13. 甘桔消痰饮【方剂大全】
  14. 甘菊花散【方剂大全】
  15. 甘桔汤类《退思集类方歌注》
  16. 甘菊花汤【方剂大全】
  17. 甘桔汤【方剂大全】
  18. 甘菊花丸【方剂大全】
  19. 甘桔汤《小儿药证直诀》
  20. 甘菊花饮子【方剂大全】
  21. 甘桔升麻汤【方剂大全】
  22. 甘菊荆芥汤【方剂大全】
  23. 甘桔射干汤【方剂大全】
  24. 甘菊散【方剂大全】
  25. 甘桔散瘘汤【方剂大全】
  26. 甘菊汤【方剂大全】
  27. 甘桔清金散【方剂大全】
  28. 甘菊丸【方剂大全】
  29. 甘桔牛蒡汤【方剂大全】
  30. 甘蓝《本草纲目》完整版
  1. 甘菊《药鉴》
  2. 甘菊《本草便读》
  3. 甘菊〈平〉《食疗本草》
  4. 甘菊《本草求真》
  5. 甘菊花《玉楸药解》
  6. 甘菊《本草易读》
  7. 甘菊花《本草备要》
  8. 甘菊《药笼小品》
  9. 甘菊花《本草蒙筌》
  10. 甘菊《雷公炮制药性解》
  11. 甘菊花《顾松园医镜》
  12. 甘桔汤类《退思集类方歌注》
  13. 甘菊花《本草新编》
  14. 甘桔汤（加味甘桔汤）《医学心悟》
  15. 甘菊花《本草从新》
  16. 甘桔汤（加味甘桔汤）《医学心悟》
  17. 甘菊花《本草经解》
  18. 甘桔汤（加味甘桔汤）《喉舌备要秘旨》
  19. 甘菊花《本草分经》
  20. 甘桔汤《小儿药证直诀》
  21. 甘菊花《本草分经》
  22. 甘桔汤《医方论》
  23. 甘菊花《本草分经》
  24. 甘桔汤《万氏秘传片玉心书》
  25. 甘菊花《本草分经》
  26. 甘桔汤《仁术便览》
  27. 甘菊花《本草择要纲目》
  28. 甘桔汤《外科理例》
  29. 甘菊花《本草撮要》
  30. 甘桔汤《医学心悟》
  31. 甘菊花《药性切用》


山药_《药鉴》_中医本草_【岐黄之术】

山药

山药

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘平，无毒。手足太阴经药也。治诸虚百损，疗五劳七伤。益气力，润泽皮肤。

长肌肉，兼强筋骨。除寒热邪气，却头面游风风眩。开心窍聪明，涩精管泄滑。理脾伤止咳、参苓白术散频加。逐腰痛强阴，六味地黄丸常用。其曰补虚羸者，以其甘助元阳，温养肌肉也。其曰消硬满者，何哉？盖气虚邪实，此硬满之所由结也，今补中益气，则正气胜而邪自去，硬满安能久存乎。二门冬为使。恶甘遂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：甘菊
  • 当前页：山药
  • 下一页：茯神
<<< 返回本书目录
  1. 山药《药笼小品》
  2. 山药（图）【中药大全】
  3. 山药《药鉴》
  4. 山药半夏粥《保健药膳》
  5. 山药《食物疗法》
  6. 山药扁豆糕《保健药膳》
  7. 山药《滇南本草》
  8. 山药拨粥《保健药膳》
  9. 山药《本草择要纲目》
  10. 山药炖猪肚【方剂大全】
  11. 山药《本草易读》
  12. 山药茯苓包子《保健药膳》
  13. 山药《本草新编》
  14. 山药茯苓包子【方剂大全】
  15. 山药《本草经解》
  16. 山药枸杞蒸鸡《保健药膳》
  17. 山杨树皮【中药大全】
  18. 山药桂圆炖甲鱼《保健药膳》
  19. 山杨柳【中药大全】
  20. 山药桂圆炖甲鱼【方剂大全】
  21. 山羊油【中药大全】
  22. 山药桂圆三七粥《保健药膳》
  23. 山羊血【中药大全】
  24. 山药解《医学衷中参西录》
  25. 山羊血《本草新编》
  26. 山药面《保健药膳》
  27. 山羊肉【中药大全】
  28. 山药酥油粥《保健药膳》
  29. 山羊肉《本草纲目》完整版
  30. 山药汤《保健药膳》
  1. 山药《药鉴》
  2. 山药《外科全生集》
  3. 山药《食疗方》
  4. 山药《本草撮要》
  5. 山药《滇南本草》
  6. 山药《本草害利》
  7. 山药（《药谱》）《中医饮食营养学》
  8. 山药《本草择要纲目》
  9. 山药半夏粥《保健药膳》
  10. 山药《本草分经》
  11. 山药扁豆糕《保健药膳》
  12. 山药《本草分经》
  13. 山药拨粥《保健药膳》
  14. 山药《本草经解》
  15. 山药参术茶《茶饮保健》
  16. 山药《本草经解》
  17. 山药苍术茶《茶饮保健》
  18. 山药《本草便读》
  19. 山药茶《茶饮保健》
  20. 山药《中药学》
  21. 山药炒肉片《中医饮食营养学》
  22. 山药《本草从新》
  23. 山药茯苓包子《保健药膳》
  24. 山药《本草新编》
  25. 山药枸杞蒸鸡《保健药膳》
  26. 山药《本草求真》
  27. 山药桂圆炖甲鱼《保健药膳》
  28. 山药《顾松园医镜》
  29. 山药桂圆三七粥《保健药膳》
  30. 山药《冯氏锦囊秘录》
  31. 山药解《医学衷中参西录》


茯神_《药鉴》_中医本草_【岐黄之术】

茯神

茯神

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘，无毒。阳也，专理心经，善补心血。止恍惚惊悸，治恚怒健忘。开心益智，安

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山药
  • 当前页：茯神
  • 下一页：远志
<<< 返回本书目录
  1. 茯神《药鉴》
  2. 茯神【中药大全】
  3. 茯神《本草择要纲目》
  4. 茯神补心汤【方剂大全】
  5. 茯神《本草易读》
  6. 茯神丹【方剂大全】
  7. 茯神《本草经解》
  8. 茯神膏【方剂大全】
  9. 茯神《本草崇原》
  10. 茯神黄耆汤【方剂大全】
  11. 茯神《本草纲目》完整版
  12. 茯神麦冬汤【方剂大全】
  13. 茯苓佐经汤【方剂大全】
  14. 茯神木【中药大全】
  15. 茯苓煮散【方剂大全】
  16. 茯神散【方剂大全】
  17. 茯苓煮鸡肝【方剂大全】
  18. 茯神四逆汤【方剂大全】
  19. 茯苓猪肾汤【方剂大全】
  20. 茯神酸枣仁汤【方剂大全】
  21. 茯苓茱萸丸【方剂大全】
  22. 茯神汤【方剂大全】
  23. 茯苓粥【方剂大全】
  24. 茯神丸【方剂大全】
  25. 茯苓钟乳丸【方剂大全】
  26. 茯神饮【方剂大全】
  27. 茯苓栀子茵陈汤【方剂大全】
  28. 茯神远志丸【方剂大全】
  29. 茯苓栀子散【方剂大全】
  30. 茯神镇惊汤【方剂大全】
  1. 茯神《药鉴》
  2. 茯神《外科全生集》
  3. 茯神《本草崇原》
  4. 茯神《本草撮要》
  5. 茯神散《冯氏锦囊秘录》
  6. 茯神《本草择要纲目》
  7. 茯神散《妇人大全良方》
  8. 茯神《本草分经》
  9. 茯神散《妇人大全良方》
  10. 茯神《名医别录》
  11. 茯神散《妇人大全良方》
  12. 茯神《增广和剂局方药性总论》
  13. 茯神散《仁术便览》
  14. 茯神《本草经解》
  15. 茯神散《普济本事方》
  16. 茯神《本经逢原》
  17. 茯神散《普济本事方》
  18. 茯神《本草求真》
  19. 茯神汤《备急千金要方》
  20. 茯神《医学入门》
  21. 茯神汤《备急千金要方》
  22. 茯神《本草易读》
  23. 茯神汤《备急千金要方》
  24. 茯神《本草备要》
  25. 茯神汤《备急千金要方》
  26. 茯神《汤液本草》
  27. 茯神汤《备急千金要方》
  28. 茯神《千金翼方》
  29. 茯神丸《博济方》
  30. 茯苓粥《医学入门》
  31. 茯神丸方《备急千金要方》


远志_《药鉴》_中医本草_【岐黄之术】

远志

远志

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味苦，无毒。主和颜悦色，轻身耐老。利九窍而补中伤，除咳逆而驱惊悸，益智慧而善不忘。小儿惊痫客忤，非此莫治。妇人血噤失音，非此莫疗。大都温则能补，故能益精气，壮阳神，强志倍力。苦则能泄，故能辟邪气，去邪梦，安心定神。畏珍珠藜芦。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茯神
  • 当前页：远志
  • 下一页：石菖蒲
<<< 返回本书目录
  1. 远志《本草纲目》图文版
  2. 远志（图）【中药大全】
  3. 远志《药笼小品》
  4. 远志（为君）《证类本草》
  5. 远志《药鉴》
  6. 远志酊【方剂大全】
  7. 远志《雷公炮炙论》
  8. 远志解《医学衷中参西录》
  9. 远志《本草择要纲目》
  10. 远志莲粉粥【方剂大全】
  11. 远志《本草易读》
  12. 远志流浸膏【方剂大全】
  13. 远志《本草新编》
  14. 远志木蓝【中药大全】
  15. 远志《本草图经》
  16. 远志散【方剂大全】
  17. 远志《本草经解》
  18. 远志汤【方剂大全】
  19. 远志《本草崇原》
  20. 远志丸《扁鹊心书》
  21. 远志《本草乘雅半偈》
  22. 远志丸【方剂大全】
  23. 远志《本草纲目》完整版
  24. 远志圆【方剂大全】
  25. 远欲《脾胃论》
  26. 远治法《石室秘录》
  27. 远视眼【疾病大全】
  28. 院外呼吸骤停复苏技术《现代院外急救手册》
  29. 远视屈光度数增加【疾病症状】
  30. 院外急救的特点与原则《现代院外急救手册》
  1. 远志《药鉴》
  2. 远志《药性切用》
  3. 远志《本草乘雅半偈》
  4. 远志《本草撮要》
  5. 远志《本草图经》
  6. 远志《本草择要纲目》
  7. 远志（和）《本草分经》
  8. 远志《本草分经》
  9. 远志（为君）《证类本草》
  10. 远志《名医别录》
  11. 远志茶《茶饮保健》
  12. 远志《增广和剂局方药性总论》
  13. 远志解《医学衷中参西录》
  14. 远志《本草经解》
  15. 远志酒《冯氏锦囊秘录》
  16. 远志《本草便读》
  17. 远志酒《三因极一病证方论》
  18. 远志《本草崇原》
  19. 远志酒《外科理例》
  20. 远志《中药学》
  21. 远志肉《本草害利》
  22. 远志《得配本草》
  23. 远志汤《备急千金要方》
  24. 远志《本草从新》
  25. 远志汤《备急千金要方》
  26. 远志《本经逢原》
  27. 远志汤《冯氏锦囊秘录》
  28. 远志《本草新编》
  29. 远志丸《三因极一病证方论》
  30. 远志《本草求真》
  31. 远志丸《三因极一病证方论》


石菖蒲_《药鉴》_中医本草_【岐黄之术】

石菖蒲

石菖蒲

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛苦，无毒。主消目翳，去头风。开心志，益智慧。清音声，通灵窍。腹痛或走者立效，胎动欲产者即安。中恶懵死难醒，急灌生汁。温疟积热不解，即浴浓汤。大都温则驱手足湿痹，可使屈伸。辛则贴发背痈疽，能消肿毒。苦则除心热烦闷，能下气杀虫。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：远志
  • 当前页：石菖蒲
  • 下一页：汉防己
<<< 返回本书目录
  1. 石菖蒲《药笼小品》
  2. 石菖蒲【中药大全】
  3. 石菖蒲《药鉴》
  4. 石菖蒲花【中药大全】
  5. 石菖蒲《本草新编》
  6. 石菖蒲散【方剂大全】
  7. 石蟾蜍【中药大全】
  8. 石菖蒲丸【方剂大全】
  9. 石蝉草【中药大全】
  10. 石串莲【中药大全】
  11. 石茶【中药大全】
  12. 石床《证类本草》
  13. 石草鞋【中药大全】
  14. 石床【中药大全】
  15. 石草类《本草便读》
  16. 石莼《本草纲目》图文版
  17. 石草部《本经逢原》
  18. 石莼【中药大全】
  19. 石蚕（沙虱，石蠹虫）《本草纲目》完整版
  20. 石刺木《本草纲目》完整版
  21. 石蚕【中药大全】
  22. 石苁蓉【中药大全】
  23. 石蚕《证类本草》
  24. 石胆《本草纲目》完整版
  25. 石蚕《证类本草》
  26. 石胆《本草崇原》
  27. 石蚕《本草纲目》完整版
  28. 石胆《本草图经》
  29. 石参【中药大全】
  30. 石胆《证类本草》
  1. 石菖蒲《药鉴》
  2. 石菖蒲《本草撮要》
  3. 石车茶《茶饮保健》
  4. 石菖蒲《本草害利》
  5. 石成金《中医词典》
  6. 石菖蒲《本草害利》
  7. 石床《千金翼方》
  8. 石菖蒲《本草分经》
  9. 石床《新修本草》
  10. 石菖蒲《中药学》
  11. 石床《证类本草》
  12. 石菖蒲《得配本草》
  13. 石垂《证类本草》
  14. 石菖蒲《本草从新》
  15. 石莼《本草纲目》
  16. 石菖蒲《本草新编》
  17. 石刺木根皮《证类本草》
  18. 石菖蒲《本草求真》
  19. 石胆《神农本草经》
  20. 石菖蒲《冯氏锦囊秘录》
  21. 石胆《本草纲目》
  22. 石菖蒲《本草蒙筌》
  23. 石胆《千金翼方》
  24. 石菖蒲《本草备要》
  25. 石胆《本草经集注》
  26. 石菖蒲《药笼小品》
  27. 石胆《新修本草》
  28. 石昌琏《中医词典》
  29. 石胆《吴普本草》
  30. 石蚕《名医别录》
  31. 石胆《本草蒙筌》


汉防己_《药鉴》_中医本草_【岐黄之术】

汉防己

汉防己

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，阴之阴也。疗腰以下至足，湿热肿盛香港脚，通行十二经。又曰，去下焦湿肿痛，并膀胱火邪，必用防己龙胆草黄柏 知母，固矣。若遇饮食劳倦，元气已亏，阴虚内热，而以防己泄大便，则重亡其血，此不可用一也。如大渴引饮，此热在上焦肺经气分，宜渗泄之，若防己，乃下焦血药，如之何用之，此不可用二也。如外伤风寒，邪传肺经，气分湿热，而小便黄赤，乃至不通，此不可用三也。如人久病，津液不行，上焦虚渴，用此苦寒之剂，则速危，此不可用四也。观此，凡上焦有湿热者，皆不可用，必下焦真有湿热，流入十二经，以致二阴不通者，可审用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：石菖蒲
  • 当前页：汉防己
  • 下一页：龙胆草
<<< 返回本书目录
  1. 汉防己《药鉴》
  2. 汉防己散【方剂大全】
  3. 汉德-许勒尔-克思斯琴病【疾病大全】
  4. 汉防己丸【方剂大全】
  5. 汉《古今医统大全》
  6. 汉防己煮散【方剂大全】
  7. 蔊菜【中药大全】
  8. 汉防已膏【方剂大全】
  9. 寒总论《伤寒括要》
  10. 汉防已散【方剂大全】
  11. 寒中亦能散表《景岳全书》
  12. 汉椒散【方剂大全】
  13. 寒治验《卫生宝鉴》
  14. 汉椒丸【方剂大全】
  15. 寒治法《石室秘录》
  16. 汉坦病毒肺综合征【疾病大全】
  17. 寒之而热取之阴热之而寒取之阳《类经》
  18. 汉唐时期《中医养生学》
  19. 寒症诸病《药症忌宜》
  20. 汉武帝看相《趣味中医》
  21. 寒症《医学实在易》
  22. 汉中防己【中药大全】
  23. 寒证类《医学摘粹》
  24. 汗《痘疹心法要诀》
  25. 寒证类《医学摘粹》
  26. 汗《冯氏锦囊秘录》
  27. 寒证《中医眼科备读》
  28. 汗《冯氏锦囊秘录》
  29. 寒证《随息居重订霍乱论》
  30. 汗《古今医案按》
  1. 汉防己《药鉴》
  2. 汉防己《本草害利》
  3. 汉防己散《妇人大全良方》
  4. 汉防己《得配本草》
  5. 汉防己散《博济方》
  6. 汉《古今医统大全》
  7. 汉坦病毒感染《默克家庭诊疗手册》
  8. 蔊菜《中药学》
  9. 汉唐时期《中医养生学》
  10. 罕疮《外科证治全书》
  11. 汉武帝看相《趣味中医》
  12. 寒总论《伤寒括要》
  13. 汉医《中医名词词典》
  14. 寒注候《诸病源候论》
  15. 汉医《中医词典》
  16. 寒注《中医词典》
  17. 汗《圣济总录》
  18. 寒中亦能散表《景岳全书》
  19. 汗《止园医话》
  20. 寒中散表法《医述》
  21. 汗《中医词典》
  22. 寒中《中医词典》
  23. 汗《医学纲目》
  24. 寒滞肝脉《中医词典》
  25. 汗《医宗金鉴》
  26. 寒滞肝脉《中医名词词典》
  27. 汗《冯氏锦囊秘录》
  28. 寒治验《卫生宝鉴》
  29. 汗《冯氏锦囊秘录》
  30. 寒治法《石室秘录》
  31. 汗《续名医类案》


龙胆草_《药鉴》_中医本草_【岐黄之术】

龙胆草

龙胆草

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，无毒。气味俱浓，沉也，阴也。其用有四。除下部风湿，一也。除下焦湿热，二也。除脐以下至足肿痛，三也。除寒湿香港脚，四也。又曰，益肝胆气，凡眼肿睛胀，瘀肉高起，痛不可忍者，以柴胡为君，胆草为使，此又眼病必用之药也。小儿惊病，亦多用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汉防己
  • 当前页：龙胆草
  • 下一页：槟榔
<<< 返回本书目录
  1. 龙胆草《药笼小品》
  2. 龙胆草（图）【中药大全】
  3. 龙胆草《药鉴》
  4. 龙胆草擦剂【方剂大全】
  5. 龙胆草《滇南本草》
  6. 龙胆草解《医学衷中参西录》
  7. 龙胆草《本草择要纲目》
  8. 龙胆草散【方剂大全】
  9. 龙胆草《本草易读》
  10. 龙胆草汤【方剂大全】
  11. 龙胆草《本草新编》
  12. 龙胆草丸【方剂大全】
  13. 龙胆安神丸【方剂大全】
  14. 龙胆草饮【方剂大全】
  15. 龙胆（图）【中药大全】
  16. 龙胆地丁（图）【中药大全】
  17. 龙胆《本草纲目》图文版
  18. 龙胆茯神丸【方剂大全】
  19. 龙胆《证类本草》
  20. 龙胆膏【方剂大全】
  21. 龙胆《神农本草经百种录》
  22. 龙胆煎【方剂大全】
  23. 龙胆《雷公炮炙论》
  24. 龙胆苦参丸【方剂大全】
  25. 龙胆《本草图经》
  26. 龙胆羚羊角汤【方剂大全】
  27. 龙胆《本草思辨录》
  28. 龙胆芦荟丸【方剂大全】
  29. 龙胆《本草崇原》
  30. 龙胆清肝散【方剂大全】
  1. 龙胆草《药鉴》
  2. 龙胆草《药性切用》
  3. 龙胆草《滇南本草》
  4. 龙胆草《外科全生集》
  5. 龙胆草解《医学衷中参西录》
  6. 龙胆草《本草撮要》
  7. 龙胆草散《冯氏锦囊秘录》
  8. 龙胆草《本草害利》
  9. 龙胆汤《备急千金要方》
  10. 龙胆草《本草害利》
  11. 龙胆汤《冯氏锦囊秘录》
  12. 龙胆草《本草择要纲目》
  13. 龙胆汤《三因极一病证方论》
  14. 龙胆草《本草分经》
  15. 龙胆汤（加减龙胆汤）《万氏秘传片玉心书》
  16. 龙胆草《本草分经》
  17. 龙胆丸《三因极一病证方论》
  18. 龙胆草《本草分经》
  19. 龙胆丸《太平惠民和剂局方》
  20. 龙胆草《本草分经》
  21. 龙胆丸《外科理例》
  22. 龙胆草《本草分经》
  23. 龙胆丸《苏沈良方》
  24. 龙胆草《增广和剂局方药性总论》
  25. 龙胆泻肝《汤头歌诀》
  26. 龙胆草《本草便读》
  27. 龙胆泻肝汤《医宗金鉴》
  28. 龙胆草《中药学》
  29. 龙胆泻肝汤《删补名医方论》
  30. 龙胆草《得配本草》
  31. 龙胆泻肝汤《目经大成》


槟榔_《药鉴》_中医本草_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味苦辛，无毒，降也，阴也。坠诸药下行，故治里急后重如神，取其坠也，必兼木香用之。补遗谓破滞气，泄胸中至高之气，由其性沉重，坠气下行，则拂郁之气散，至高之气下矣。又曰能杀寸白虫者，非能杀虫也，以其性下坠，故能逐虫下行也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：龙胆草
  • 当前页：槟榔
  • 下一页：草果
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《药鉴》
  2. 槟榔《药性切用》
  3. 槟榔《瘴疟指南》
  4. 槟榔《外科全生集》
  5. 槟榔《珍珠囊补遗药性赋》
  6. 槟榔《本草撮要》
  7. 槟榔《本草乘雅半偈》
  8. 槟榔《本草害利》
  9. 槟榔《本草图经》
  10. 槟榔《本草择要纲目》
  11. 槟榔皮《本草择要纲目》
  12. 槟榔《本草分经》
  13. 槟榔遣虫散《冯氏锦囊秘录》
  14. 槟榔《名医别录》
  15. 槟榔散《备急千金要方》
  16. 槟榔《增广和剂局方药性总论》
  17. 槟榔散《冯氏锦囊秘录》
  18. 槟榔《本草经解》
  19. 槟榔散《妇人大全良方》
  20. 槟榔《本草便读》
  21. 槟榔散《三因极一病证方论》
  22. 槟榔《冷庐医话》
  23. 槟榔散《太平惠民和剂局方》
  24. 槟榔《中药学》
  25. 槟榔散《医学心悟》
  26. 槟榔《得配本草》
  27. 槟榔散《外科理例》
  28. 槟榔《本草从新》
  29. 槟榔散《小儿药证直诀》
  30. 槟榔《本经逢原》
  31. 槟榔散《博济方》


草果_《药鉴》_中医本草_【岐黄之术】

草果

草果

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛，升也阳也。辟山岚瘴气，止霍乱恶心。辛则散宿食，立除膨胀。温则去邪气，且却冷疼。同缩砂能温中焦，佐常山能截疫疟。大都中病即已，不可多服，盖此剂大耗元气，而老弱虚羸之人，尤宜戒之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：草果
  • 下一页：常山
<<< 返回本书目录
  1. 草果《药笼小品》
  2. 草果【中药大全】
  3. 草果《药鉴》
  4. 草果柴平汤【方剂大全】
  5. 草菇【中药大全】
  6. 草果厚朴丸【方剂大全】
  7. 草膏【方剂大全】
  8. 草果建中汤【方剂大全】
  9. 草粉丸子【方剂大全】
  10. 草果平胃散【方剂大全】
  11. 草粉散【方剂大全】
  12. 草果七枣汤【方剂大全】
  13. 草矾膏【方剂大全】
  14. 草果散【方剂大全】
  15. 草独活【中药大全】
  16. 草果熟水【方剂大全】
  17. 草豆饮【方剂大全】
  18. 草果丸【方剂大全】
  19. 草豆汤【方剂大全】
  20. 草果养脾汤【方剂大全】
  21. 草豆蔻饮【方剂大全】
  22. 草果药《滇南本草》
  23. 草豆蔻丸【方剂大全】
  24. 草果药【中药大全】
  25. 草豆蔻丸《脾胃论》
  26. 草果茵陈汤【方剂大全】
  27. 草豆蔻汤【方剂大全】
  28. 草果饮【方剂大全】
  29. 草豆蔻散【方剂大全】
  30. 草果饮子【方剂大全】
  1. 草果《药鉴》
  2. 草果《药性切用》
  3. 草果仁《本草撮要》
  4. 草果《本草害利》
  5. 草果散《妇人大全良方》
  6. 草果《本草害利》
  7. 草果药《滇南本草》
  8. 草果《本草分经》
  9. 草果饮《三因极一病证方论》
  10. 草果《本草便读》
  11. 草果饮《太平惠民和剂局方》
  12. 草果《中药学》
  13. 草果饮《瘴疟指南》
  14. 草果《本草从新》
  15. 草果饮子《妇人大全良方》
  16. 草果《本经逢原》
  17. 草还丹《博济方》
  18. 草果《本草求真》
  19. 草还益元丹《仁术便览》
  20. 草果《医学入门》
  21. 草蒿《神农本草经》
  22. 草果《冯氏锦囊秘录》
  23. 草蒿《雷公炮炙论》
  24. 草果《本草蒙筌》
  25. 草蒿《千金翼方》
  26. 草果《饮膳正要》
  27. 草蒿《本草经集注》
  28. 草果《中药炮制》
  29. 草蒿《新修本草》
  30. 草果《药笼小品》
  31. 草蒿《本草衍义》


常山_《药鉴》_中医本草_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦辛。性暴悍，善驱逐，能损真气，痰人稍近虚怯者，不可轻用。疟症药中，少用则截。鬼蛊能消，水肿其逐。必须醋炒，方可免吐。忌葱。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果
  • 当前页：常山
  • 下一页：乌梅
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《药鉴》
  2. 常山《药性切用》
  3. 常山《瘴疟指南》
  4. 常山《外科全生集》
  5. 常山《本草乘雅半偈》
  6. 常山《本草撮要》
  7. 常山（甜茶）《中药学》
  8. 常山《本草择要纲目》
  9. 常山解《医学衷中参西录》
  10. 常山《本草分经》
  11. 常山散《儒门事亲》
  12. 常山《增广和剂局方药性总论》
  13. 常山太守马灌酒《备急千金要方》
  14. 常山《本草便读》
  15. 常山阎明广序《普济方·针灸》
  16. 常山《本草崇原》
  17. 常山饮《冯氏锦囊秘录》
  18. 常山《轩岐救正论》
  19. 常山饮《三因极一病证方论》
  20. 常山《得配本草》
  21. 常山饮《太平惠民和剂局方》
  22. 常山《本草从新》
  23. 常山饮《医方论》
  24. 常山《本经逢原》
  25. 常山饮《汤头歌诀》
  26. 常山《本草求真》
  27. 常山饮《博济方》
  28. 常山《顾松园医镜》
  29. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  30. 常山《证类本草》
  31. 常食之物《冷庐医话》


乌梅_《药鉴》_中医本草_【岐黄之术】

乌梅

乌梅

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味酸，无毒。收敛肺气，扫除烦热，安心调中，治痢截疟，生津止渴，消痰益精。

如恶疮肉出，烧灰敷上，恶肉立尽。仲景治吐蛔下痢，用乌梅丸极验。同建茶干姜为丸，治休息痢疾甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：乌梅
  • 下一页：青黛
<<< 返回本书目录
  1. 乌梅《长沙药解》
  2. 乌梅【中药大全】
  3. 乌梅《药征续编》
  4. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  5. 乌梅《药笼小品》
  6. 乌梅承气汤【方剂大全】
  7. 乌梅《药鉴》
  8. 乌梅红糖水【方剂大全】
  9. 乌梅《本草择要纲目》
  10. 乌梅木瓜汤【方剂大全】
  11. 乌梅《本草易读》
  12. 乌梅散【方剂大全】
  13. 乌梅《本草新编》
  14. 乌梅汤【方剂大全】
  15. 乌梅《本草思辨录》
  16. 乌梅汤证治本位的意义《圆运动的古中医学》
  17. 乌梅《本草经解》
  18. 乌梅丸《伤寒寻源》
  19. 乌梅《本草崇原》
  20. 乌梅丸《汤头歌诀》
  21. 乌梅《本草纲目》完整版
  22. 乌梅丸【方剂大全】
  23. 乌毛蕨贯众【中药大全】
  24. 乌梅丸圆通应用法《医法圆通》
  25. 乌龙汤【方剂大全】
  26. 乌梅圆【方剂大全】
  27. 乌龙煎剂【方剂大全】
  28. 乌梅粥《保健药膳》
  29. 乌龙丹【方剂大全】
  30. 乌梅粥【方剂大全】
  1. 乌梅《药鉴》
  2. 乌梅《外科全生集》
  3. 乌梅《珍珠囊补遗药性赋》
  4. 乌梅《本草撮要》
  5. 乌梅《药征续编》
  6. 乌梅《本草害利》
  7. 乌梅白糖汤《圆运动的古中医学》
  8. 乌梅《本草害利》
  9. 乌梅白糖汤治愈温病发热十五案《圆运动的古中医学》
  10. 乌梅《本草择要纲目》
  11. 乌梅擦牙关方《医方考》
  12. 乌梅《本草分经》
  13. 乌梅擦牙关方《医方论》
  14. 乌梅《本草分经》
  15. 乌梅甘茶《茶饮保健》
  16. 乌梅《本草经解》
  17. 乌梅木瓜汤《三因极一病证方论》
  18. 乌梅《本草便读》
  19. 乌梅肉《药性切用》
  20. 乌梅《本草崇原》
  21. 乌梅散《太平惠民和剂局方》
  22. 乌梅《本草思辨录》
  23. 乌梅汤证治本位的意义《圆运动的古中医学》
  24. 乌梅《中药学》
  25. 乌梅丸《圆运动的古中医学》
  26. 乌梅《得配本草》
  27. 乌梅丸《圆运动的古中医学》
  28. 乌梅《医方考》
  29. 乌梅丸《备急千金要方》
  30. 乌梅《本草从新》
  31. 乌梅丸《备急千金要方》


青黛_《药鉴》_中医本草_【岐黄之术】

青黛

青黛

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦甘，无毒。驱时疫头痛，敛伤寒赤斑。能收五脏之郁火，能消膈上之热痰。

泻肝火，止惊痫。消食积，杀诸恶虫尽化为水。又治小儿疳痢羸瘦，毛焦烦热。歌曰，烦热毛焦口鼻干，皮肤枯槁四肢摊。腹中时时更下痢，青白赤黄一般般。眼涩面黄鼻孔赤，谷道开张不欲看。忽然泻下成疳积，又且浓溶一团团。唇焦呕吐不乳哺，壮热增寒卧不安。此方便是青黛散，取效犹如服圣丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌梅
  • 当前页：青黛
  • 下一页：南星
<<< 返回本书目录
  1. 青黛《本草纲目》图文版
  2. 青黛【中药大全】
  3. 青黛《证类本草》
  4. 青黛粉【方剂大全】
  5. 青黛《药笼小品》
  6. 青黛膏【方剂大全】
  7. 青黛《药鉴》
  8. 青黛散《外科传薪集》
  9. 青黛《本草择要纲目》
  10. 青黛散【方剂大全】
  11. 青黛《本草易读》
  12. 青黛石膏汤【方剂大全】
  13. 青黛《本草新编》
  14. 青黛丸【方剂大全】
  15. 青黛《本草纲目》完整版
  16. 青娥丸【方剂大全】
  17. 青刺尖【中药大全】
  18. 青娥圆【方剂大全】
  19. 青刺尖《滇南本草》
  20. 青蛾丸【方剂大全】
  21. 青春危险期【疾病症状】
  22. 青矾散【方剂大全】
  23. 青春前期闭经【疾病症状】
  24. 青风不足歌《眼科心法要诀》
  25. 青春期胸部发育缓慢【疾病症状】
  26. 青风不足歌《医宗金鉴》
  27. 青春期身体发育缓慢【疾病症状】
  28. 青风羚羊汤【方剂大全】
  29. 青春期甲亢【疾病症状】
  30. 青风内障《秘传眼科龙木论》
  1. 青黛《药鉴》
  2. 青黛《本草撮要》
  3. 青黛柏茶《茶饮保健》
  4. 青黛《本草害利》
  5. 青黛贝茶《茶饮保健》
  6. 青黛《本草择要纲目》
  7. 青黛茶《茶饮保健》
  8. 青黛《本草分经》
  9. 青黛矾茶《茶饮保健》
  10. 青黛《本草分经》
  11. 青黛姜茶《茶饮保健》
  12. 青黛《本草分经》
  13. 青黛散《儒门事亲》
  14. 青黛《增广和剂局方药性总论》
  15. 青黛散《外科传薪集》
  16. 青黛《本草便读》
  17. 青黛散《是斋百一选方》
  18. 青黛《得配本草》
  19. 青黛散《博济方》
  20. 青黛《本草从新》
  21. 青黛四物茶《茶饮保健》
  22. 青黛《本经逢原》
  23. 青黛丸《博济方》
  24. 青黛《本草新编》
  25. 青黛雄黄散《三因极一病证方论》
  26. 青黛《本草求真》
  27. 青道《中医词典》
  28. 青黛《顾松园医镜》
  29. 青丁《中医词典》
  30. 青黛《证类本草》
  31. 青豆饮《医学入门》


南星_《药鉴》_中医本草_【岐黄之术】

南星

南星

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味苦辛，有毒。气薄味浓，可升可降，阴中阳也。坠诸风不省之痰毒，主破伤如尸之身强。削坚积，消痈肿，利胸膈，散血堕胎，乃肺经之本药也。欲下行，以黄柏引之。

欲上行，以桔梗载之。抱龙丸用之以镇惊，豁痰丸用之以开迷。大都姜制亦可，不若胆浸为上。孕妇禁用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青黛
  • 当前页：南星
  • 下一页：姜蚕
<<< 返回本书目录
  1. 南星《药鉴》
  2. 南星防风散【方剂大全】
  3. 南星《本草易读》
  4. 南星膏【方剂大全】
  5. 南五味子叶【中药大全】
  6. 南星散【方剂大全】
  7. 南五味子【中药大全】
  8. 南星丸【方剂大全】
  9. 南天竺饮【方剂大全】
  10. 南旋式《诸脉主病诗》
  11. 南天竹子【中药大全】
  12. 南亚新木姜【中药大全】
  13. 南天竹叶【中药大全】
  14. 南岳魏夫人济阴丹【方剂大全】
  15. 南天竹梗【中药大全】
  16. 南粤马兜铃【中药大全】
  17. 南天竹根【中药大全】
  18. 南针《随息居重订霍乱论》
  19. 南天竹【中药大全】
  20. 南政北政阴阳交尺寸反《类经》
  21. 南天仙子【中药大全】
  22. 南枳椇【中药大全】
  23. 南藤【中药大全】
  24. 南烛《本草纲目》完整版
  25. 南藤《证类本草》
  26. 南烛《本草乘雅半偈》
  27. 南藤《本草图经》
  28. 南烛《本草图经》
  29. 南藤《本草纲目》完整版
  30. 南烛《本草纲目》图文版
  1. 南星《药鉴》
  2. 南星《本草分经》
  3. 南星《珍珠囊补遗药性赋》
  4. 南星《本草分经》
  5. 南星防风散《是斋百一选方》
  6. 南星《本草分经》
  7. 南星散《外科全生集》
  8. 南星《本草便读》
  9. 南星汤《是斋百一选方》
  10. 南星《得配本草》
  11. 南旋式《诸病主病诗》
  12. 南星《顾松园医镜》
  13. 南岳魏夫人济阴丹《妇人大全良方》
  14. 南星《医学入门》
  15. 南岳魏夫人济阴丹《太平惠民和剂局方》
  16. 南星《本草易读》
  17. 南针《随息居重订霍乱论》
  18. 南星《玉楸药解》
  19. 南政北政《增订叶评伤暑全书》
  20. 南星《雷公炮制药性解》
  21. 南政北政阴阳交尺寸反《类经》
  22. 南藤《本草图经》
  23. 南政之岁《中医词典》
  24. 南藤《增广和剂局方药性总论》
  25. 南政之岁《中医词典》
  26. 南藤《证类本草》
  27. 南烛《本草纲目》
  28. 南藤《医学入门》
  29. 南烛《本经逢原》
  30. 南藤《冯氏锦囊秘录》
  31. 南烛《本草从新》


姜蚕_《药鉴》_中医本草_【岐黄之术】

姜蚕

姜蚕

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味酸辛平，无毒。气味俱薄，升也，阴之阳也。去皮肤风动如虫行，主面点生如漆点。又能助肺气，保清化生水之源。治相火，散浊逆结滞之痰。口噤失音者必用，肿突几危者急付。主小儿惊痫夜啼，治妇人崩中赤白。除风湿有功，拔疔毒极效。痘家用之于解毒药中，喉痹用之于甘桔汤里。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：南星
  • 当前页：姜蚕
  • 下一页：全蝎
<<< 返回本书目录
  1. 姜蚕《药鉴》
  2. 姜草汤【方剂大全】
  3. 姜半饮【方剂大全】
  4. 姜茶方【方剂大全】
  5. 姜半散【方剂大全】
  6. 姜茶煎【方剂大全】
  7. 姜柏散【方剂大全】
  8. 姜茶散【方剂大全】
  9. 姜艾馄饨子【方剂大全】
  10. 姜茶汤《保健药膳》
  11. 将息禁忌论《外台秘要》
  12. 姜茶丸【方剂大全】
  13. 将息法《外科十法》
  14. 姜茶乌梅饮【方剂大全】
  15. 将瘟舌《敖氏伤寒金镜录》
  16. 姜茶饮《保健药膳》
  17. 将军丸【方剂大全】
  18. 姜茶治痢法《仁斋直指方论（附补遗）》
  19. 将军铁箍膏【方剂大全】
  20. 姜柴汤【方剂大全】
  21. 将军树【中药大全】
  22. 姜陈汤【方剂大全】
  23. 将军散【方剂大全】
  24. 姜豉饼【方剂大全】
  25. 将军久战丸【方剂大全】
  26. 姜豉汤【方剂大全】
  27. 将军膏【方剂大全】
  28. 姜葱膏【方剂大全】
  29. 将军复战丹【方剂大全】
  30. 姜葱饮【方剂大全】
  1. 姜蚕《药鉴》
  2. 姜参半夏丸《圆运动的古中医学》
  3. 姜茶散《冯氏锦囊秘录》
  4. 姜半夏《中药炮制》
  5. 姜茶汤《保健药膳》
  6. 姜白通汤《退思集类方歌注》
  7. 姜茶饮《保健药膳》
  8. 姜《本草蒙筌》
  9. 姜茶饮《食物疗法》
  10. 将息禁忌论一首《外台秘要》
  11. 姜茶饮《时病论歌括新编》
  12. 将息法《医学心悟》
  13. 姜茶饮《医方论》
  14. 将息法《外科十法》
  15. 姜茶饮（《圣济总录》）《中医饮食营养学》
  16. 将瘟舌《敖氏伤寒金镜录》
  17. 姜茶治痢法《仁斋直指方论（附补遗）》
  18. 将军之官《中医词典》
  19. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  20. 将军丸《冯氏锦囊秘录》
  21. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  22. 将护孕妇论《妇人大全良方》
  23. 姜粉散《三因极一病证方论》
  24. 将护《证治准绳·疡医》
  25. 姜附辩《侣山堂类辩》
  26. 将成慢脾风《医学衷中参西录》
  27. 姜附丹（神方）《扁鹊心书》
  28. 将变内障眼《圣济总录》
  29. 姜附烧狗肉《保健药膳》
  30. 江猪《饮膳正要》
  31. 姜附烧狗肉《老年百病防治》


全蝎_《药鉴》_中医本草_【岐黄之术】

全蝎

全蝎

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘辛，有毒。主小儿风痫手足抽掣，驱大人中风口眼 斜。却风痰耳聋，解风毒瘾疹。痘家初发，密如蚕种者，急用苦参为主，同防风 荆芥姜蚕青黛 麻黄天麻连翘 蝉蜕，一服即散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜蚕
  • 当前页：全蝎
  • 下一页：天麻
<<< 返回本书目录
  1. 全蝎《药鉴》
  2. 全蝎【中药大全】
  3. 全蝎《本草择要纲目》
  4. 全蝎膏【方剂大全】
  5. 全蝎《本草易读》
  6. 全蝎观音散【方剂大全】
  7. 全息先兆《中医疾病预测》
  8. 全蝎散【方剂大全】
  9. 全秃【疾病症状】
  10. 全蝎丸【方剂大全】
  11. 全头痛【疾病症状】
  12. 全血细胞减少【疾病症状】
  13. 全天麻胶囊【方剂大全】
  14. 全血细胞培养染色体技术常用试剂配制《实用免疫细胞与核酸》
  15. 全体总论《中西汇通医经精义》
  16. 全叶马兰【中药大全】
  17. 全体神膏【方剂大全】
  18. 全叶青兰【中药大全】
  19. 全书纪略《景岳全书》
  20. 全叶山芹【中药大全】
  21. 全书概要《圆运动的古中医学》
  22. 全婴方灸法《普济方·针灸》
  23. 全生白术散【方剂大全】
  24. 全缘凤尾蕨【中药大全】
  25. 全身状态异常辨病《常见病自测》
  26. 全缘榕【中药大全】
  27. 全身脂肪代谢障碍【疾病大全】
  28. 全真刺《针灸素难要旨》
  29. 全身性血管损害【疾病症状】
  30. 全真丹《扁鹊心书》
  1. 全蝎《药鉴》
  2. 全蝎《药性切用》
  3. 全蝎观音散《太平惠民和剂局方》
  4. 全蝎《本草择要纲目》
  5. 全蝎散《万氏秘传片玉心书》
  6. 全蝎《中药学》
  7. 全血输注《临床基础检验学》
  8. 全蝎《得配本草》
  9. 全婴方灸法《普济方·针灸》
  10. 全蝎《本草求真》
  11. 全元起《中医词典》
  12. 全蝎《本草易读》
  13. 全真刺《针灸素难要旨》
  14. 全蝎《玉楸药解》
  15. 全真丹《扁鹊心书》
  16. 全息先兆《中医疾病预测》
  17. 全真散《目经大成》
  18. 全体总论《中西汇通医经精义》
  19. 全真一气汤《目经大成》
  20. 全书纪略《景岳全书》
  21. 全真一气汤《时方歌括》
  22. 全书概要《圆运动的古中医学》
  23. 全真一气汤方按《冯氏锦囊秘录》
  24. 全书《中医名词词典》
  25. 全治法《石室秘录》
  26. 全生汤《冯氏锦囊秘录》
  27. 全子宫切除术《妇产科学》
  28. 全生茯苓散《仁术便览》
  29. 全自动生化分析仪《临床生物化学》
  30. 全生白术散《仁术便览》
  31. 泉脉《中医词典》


天麻_《药鉴》_中医本草_【岐黄之术】

天麻

天麻

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味苦辛，无毒。治小儿风痫惊悸，疗大人风热头眩。驱湿痹拘挛，主瘫痪蹇滞。

通血脉开窍，利腰膝强筋。痘毒可解，痈疽堪愈。何者？盖痘毒痈疽，俱自脏腑而达之表也，此剂有自内而达外之理，苦以制热，固矣，然热从何处出也，又有辛以散毛窍，使风热之毒悉从毛窍中出也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：全蝎
  • 当前页：天麻
  • 下一页：蟾酥
<<< 返回本书目录
  1. 天麻《证类本草》
  2. 天麻（图）【中药大全】
  3. 天麻《药笼小品》
  4. 天麻白术丸【方剂大全】
  5. 天麻《药鉴》
  6. 天麻半夏汤【方剂大全】
  7. 天麻《轩岐救正论》
  8. 天麻除风丸【方剂大全】
  9. 天麻《雷公炮炙论》
  10. 天麻除湿汤【方剂大全】
  11. 天麻《本草择要纲目》
  12. 天麻蛋《保健药膳》
  13. 天麻《本草易读》
  14. 天麻地龙丸【方剂大全】
  15. 天麻《本草新编》
  16. 天麻炖鸡《保健药膳》
  17. 天麻《本草图经》
  18. 天麻炖猪脑《保健药膳》
  19. 天麻《本草经解》
  20. 天麻防风丸【方剂大全】
  21. 天麻《本草纲目》完整版
  22. 天麻防风圆【方剂大全】
  23. 天萝水【中药大全】
  24. 天麻钩藤汤【方剂大全】
  25. 天罗水【中药大全】
  26. 天麻钩藤饮【方剂大全】
  27. 天灵盖《本草纲目》图文版
  28. 天麻黄膏汤【方剂大全】
  29. 天灵盖《证类本草》
  30. 天麻煎丸《苏沈良方》
  1. 天麻《药鉴》
  2. 天麻《药性切用》
  3. 天麻《珍珠囊补遗药性赋》
  4. 天麻《外科全生集》
  5. 天麻《本草图经》
  6. 天麻《本草撮要》
  7. 天麻（散）《本草分经》
  8. 天麻《本草择要纲目》
  9. 天麻草汤方《妇人大全良方》
  10. 天麻《增广和剂局方药性总论》
  11. 天麻蛋《保健药膳》
  12. 天麻《本草经解》
  13. 天麻炖鸡《保健药膳》
  14. 天麻《本草经解》
  15. 天麻炖猪脑《保健药膳》
  16. 天麻《本草便读》
  17. 天麻防风丸《太平惠民和剂局方》
  18. 天麻《轩岐救正论》
  19. 天麻钩藤茶《食物疗法》
  20. 天麻《中药学》
  21. 天麻煎《三因极一病证方论》
  22. 天麻《得配本草》
  23. 天麻煎丸《苏沈良方》
  24. 天麻《本草从新》
  25. 天麻鲤鱼《保健药膳》
  26. 天麻《本经逢原》
  27. 天麻焖鸡块《保健药膳》
  28. 天麻《本草新编》
  29. 天麻砂锅鱼头《保健药膳》
  30. 天麻《本草求真》
  31. 天麻烧牛尾《保健药膳》


蟾酥_《药鉴》_中医本草_【岐黄之术】

蟾酥

蟾酥

  • 上一页
  • 目录
  • 相关
  • 下一页

气热，味辛，有毒。破症结，散痈毒，治恶疮。疏九窍，发臭汗，驱诸毒俱从毛窍中出也。故痘家用蟾酥五分，大辰砂二钱，梅花桃花各一钱半，苦参五钱，研细末，浓煎麻黄汤为饼。发热时及放标时，葛根汤磨化一钱服之，遍身臭汗即出，自然热退身凉，痘自转危为险，易险为顺。好痘出不快者，用大力子桔梗入干葛汤煎磨服之，则为透痘丹。如痘出稠密，及血不归根者，用白芍入干葛汤煎磨，则为敛痘丹。如痘色紫黑血不活者，用紫背天葵入干葛汤煎磨，则为活血丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：天麻
  • 当前页：蟾酥
  • 下一页：辰砂
<<< 返回本书目录
  1. 蟾酥《药鉴》
  2. 蟾酥【中药大全】
  3. 蟾酥《本草择要纲目》
  4. 蟾酥八宝丹【方剂大全】
  5. 蟾酥《本草新编》
  6. 蟾酥丹【方剂大全】
  7. 蟾麝散【方剂大全】
  8. 蟾酥锭【方剂大全】
  9. 蟾舌膏【方剂大全】
  10. 蟾酥锭子【方剂大全】
  11. 蟾舌【中药大全】
  12. 蟾酥膏【方剂大全】
  13. 蟾皮片【方剂大全】
  14. 蟾酥合剂【方剂大全】
  15. 蟾皮【中药大全】
  16. 蟾酥墨【方剂大全】
  17. 蟾蜜膏【方剂大全】
  18. 蟾酥散《外科传薪集》
  19. 蟾龙锭【方剂大全】
  20. 蟾酥散【方剂大全】
  21. 蟾灵膏【方剂大全】
  22. 蟾酥退毒丸【方剂大全】
  23. 蟾灰丸【方剂大全】
  24. 蟾酥托里丸【方剂大全】
  25. 蟾灰散【方剂大全】
  26. 蟾酥丸《外科传薪集》
  27. 蟾光膏【方剂大全】
  28. 蟾酥丸【方剂大全】
  29. 蟾宫丸【方剂大全】
  30. 蟾酥线【方剂大全】
  1. 蟾酥《药鉴》
  2. 蟾酥《外科全生集》
  3. 蟾酥（蟾皮）《中药学》
  4. 蟾酥《本草择要纲目》
  5. 蟾酥丹《冯氏锦囊秘录》
  6. 蟾酥《本草便读》
  7. 蟾酥入目《奇效简便良方》
  8. 蟾酥《本经逢原》
  9. 蟾酥散《外科传薪集》
  10. 蟾酥《本草新编》
  11. 蟾酥丸《冯氏锦囊秘录》
  12. 蟾酥《本草求真》
  13. 蟾酥丸《冯氏锦囊秘录》
  14. 蟾酥《本草易读》
  15. 蟾酥丸《奇方类编》
  16. 蟾酥《玉楸药解》
  17. 蟾酥丸《外科传薪集》
  18. 蟾蜍中毒《家庭医学百科-自救互救篇》
  19. 镵石《中医词典》
  20. 蟾蜍膏《三因极一病证方论》
  21. 镵针《中医名词词典》
  22. 蟾蜍《实验动物科学》
  23. 镵针《中医词典》
  24. 蟾蜍《药性切用》
  25. 镵针主治法歌《医宗金鉴》
  26. 蟾蜍《本草撮要》
  27. 产《中医词典》
  28. 蟾蜍《本草择要纲目》
  29. 产（疒^颓）《中医词典》
  30. 蟾蜍《本草分经》
  31. 产宝方论（妇科心镜 上）《古今医统大全》


辰砂_《药鉴》_中医本草_【岐黄之术】

辰砂

辰砂

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘，无毒。其色赤，赤象心，心主血，故能镇养心神，通调血脉。除中恶腹痛，扫疥 疮疡。止渴除烦，安魂定魄。和大枫子研末，则杀疮虫。佐条黄芩为丸，则绝胎孕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蟾酥
  • 当前页：辰砂
  • 下一页：蝉蜕
<<< 返回本书目录
  1. 辰砂《药鉴》
  2. 辰砂安惊丸《洪氏集验方》
  3. 辰筋丹【方剂大全】
  4. 辰砂安惊丸【方剂大全】
  5. 辰胶散【方剂大全】
  6. 辰砂安神丸【方剂大全】
  7. 尘螨过敏性哮喘【疾病大全】
  8. 辰砂白芷散【方剂大全】
  9. 尘螨《人体寄生虫学》
  10. 辰砂半夏丸【方剂大全】
  11. 郴州蛇药片【方剂大全】
  12. 辰砂半夏圆【方剂大全】
  13. 澈青膏【方剂大全】
  14. 辰砂保命丹【方剂大全】
  15. 掣动《医学见能》
  16. 辰砂抱龙丸【方剂大全】
  17. 彻视散【方剂大全】
  18. 辰砂饼【方剂大全】
  19. 彻清汤【方剂大全】
  20. 辰砂饼子【方剂大全】
  21. 彻清煎【方剂大全】
  22. 辰砂大红丸【方剂大全】
  23. 彻清膏【方剂大全】
  24. 辰砂丹【方剂大全】
  25. 砗磲肉【中药大全】
  26. 辰砂胆星膏【方剂大全】
  27. 砗磲【中药大全】
  28. 辰砂导赤散【方剂大全】
  29. 车脂膏【方剂大全】
  30. 辰砂定痛散【方剂大全】
  1. 辰砂《药鉴》
  2. 辰砂《本草害利》
  3. 辰砂安惊丸《洪氏集验方》
  4. 辰砂《本草求真》
  5. 辰砂半夏丸《冯氏锦囊秘录》
  6. 辰胶散《冯氏锦囊秘录》
  7. 辰砂半夏丸《太平惠民和剂局方》
  8. 辰、足阳明胃经《针灸大成》
  9. 辰砂丹《儒门事亲》
  10. 辰《中医词典》
  11. 辰砂夺命丹《儒门事亲》
  12. 尘屑入目《外科全生集》
  13. 辰砂茯神膏《太平惠民和剂局方》
  14. 尘屑入目《奇效简便良方》
  15. 辰砂膏《博济方》
  16. 尘松《千金翼方》
  17. 辰砂化痰丸《太平惠民和剂局方》
  18. 尘沙迷目《中医词典》
  19. 辰砂僵蚕散《冯氏锦囊秘录》
  20. 尘螨《人体寄生虫学》
  21. 辰砂金箔散《太平惠民和剂局方》
  22. 尘肺X线诊断标准注解（补充件）《预防医学》
  23. 辰砂散《冯氏锦囊秘录》
  24. 尘肺《预防医学》
  25. 辰砂散《苏沈良方》
  26. 尘虫《吴普本草》
  27. 辰砂散《医方论》
  28. 尘埃入目《中医词典》
  29. 辰砂汤《是斋百一选方》
  30. 臣使之官《中医词典》
  31. 辰砂天麻丸《太平惠民和剂局方》


蝉蜕_《药鉴》_中医本草_【岐黄之术】

蝉蜕

蝉蜕

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘咸，无毒。主治小儿惊痫夜啼，大人眼目赤肿。同荆芥能除风热，入姜蚕又却风痰。用于发散药中，能清肌表之热。用于解毒药中，能除脏腑之火。痈疽外肿者，同麻黄以散之。痘疮未实者，同麻黄以疏之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辰砂
  • 当前页：蝉蜕
  • 下一页：苦参
<<< 返回本书目录
  1. 蝉蜕《本草纲目》图文版
  2. 蝉蜕【中药大全】
  3. 蝉蜕《药笼小品》
  4. 蝉蜕饼子【方剂大全】
  5. 蝉蜕《药鉴》
  6. 蝉蜕钓藤饮【方剂大全】
  7. 蝉蜕《本草择要纲目》
  8. 蝉蜕膏【方剂大全】
  9. 蝉蜕《本草易读》
  10. 蝉蜕解《医学衷中参西录》
  11. 蝉蜕《本草新编》
  12. 蝉蜕散《小儿药证直诀》
  13. 蝉蜕《本草崇原》
  14. 蝉蜕散【方剂大全】
  15. 蝉蜕《本草纲目》完整版
  16. 蝉蜕丸【方剂大全】
  17. 蝉退饮【方剂大全】
  18. 蝉蜕饮【方剂大全】
  19. 蝉退散【方剂大全】
  20. 蝉蜕饮子【方剂大全】
  21. 蝉退膏【方剂大全】
  22. 蝉蜕猪肝散【方剂大全】
  23. 蝉退甘草汤【方剂大全】
  24. 蝉蝎散【方剂大全】
  25. 蝉声《盘珠集胎产症治》
  26. 蝉衣酒治破伤风之来历《余无言医案》
  27. 蝉砂丸【方剂大全】
  28. 蝉翼散【方剂大全】
  29. 蝉青煮肝散【方剂大全】
  30. 蝉翼藤【中药大全】
  1. 蝉蜕《药鉴》
  2. 蝉蜕《药性切用》
  3. 蝉蜕《本草崇原》
  4. 蝉蜕《本草撮要》
  5. 蝉蜕解《医学衷中参西录》
  6. 蝉蜕《本草择要纲目》
  7. 蝉蜕散《小儿药证直诀》
  8. 蝉蜕《本草分经》
  9. 蝉蜕散《博济方》
  10. 蝉蜕《中药学》
  11. 蝉衣酒治破伤风之来历《余无言医案》
  12. 蝉蜕《得配本草》
  13. 蟾蜍《本草纲目》
  14. 蝉蜕《本草从新》
  15. 蟾蜍《药笼小品》
  16. 蝉蜕《本经逢原》
  17. 蟾蜍《本草备要》
  18. 蝉蜕《本草新编》
  19. 蟾蜍《本草蒙筌》
  20. 蝉蜕《本草求真》
  21. 蟾蜍《本草易读》
  22. 蝉蜕《医学入门》
  23. 蟾蜍《冯氏锦囊秘录》
  24. 蝉蜕《本草易读》
  25. 蟾蜍《本经逢原》
  26. 蝉蜕《本草备要》
  27. 蟾蜍《本草从新》
  28. 蝉蜕《汤液本草》
  29. 蟾蜍《得配本草》
  30. 蝉蜕《中药炮制》
  31. 蟾蜍《本草分经》


苦参_《药鉴》_中医本草_【岐黄之术】

苦参

苦参

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，无毒。沉也，阴之阴也。主治痈肿，杀疥虫，消热毒。破症瘕、散结滞。

养肝气安五脏，定诸志。同菊花明目，止泪益精。同麦冬解渴，生津利窍。赤癞眉脱者，君诸药驱风甚捷。黄胆遗溺者，主利药逐水立效。同槐花除肠风下血，及热痢刮痛难当。同茵陈疗湿病狂言，致心燥结胸垂死。少入麻黄，能扫遍身痒疹。佐以山栀，能止卒暴心疼。使玄参，反藜芦，恶贝母、菟丝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蝉蜕
  • 当前页：苦参
  • 下一页：前胡
<<< 返回本书目录
  1. 苦参《本草纲目》图文版
  2. 苦参【中药大全】
  3. 苦参《证类本草》
  4. 苦参大丸【方剂大全】
  5. 苦参《长沙药解》
  6. 苦参地黄丸【方剂大全】
  7. 苦参《药征续编》
  8. 苦参甘草汤【方剂大全】
  9. 苦参《药笼小品》
  10. 苦参膏【方剂大全】
  11. 苦参《药鉴》
  12. 苦参煎【方剂大全】
  13. 苦参《神农本草经百种录》
  14. 苦参酒【方剂大全】
  15. 苦参《雷公炮炙论》
  16. 苦参橘皮丸【方剂大全】
  17. 苦参《滇南本草》
  18. 苦参散【方剂大全】
  19. 苦参《本草择要纲目》
  20. 苦参十二味丸【方剂大全】
  21. 苦参《本草易读》
  22. 苦参石膏汤【方剂大全】
  23. 苦参《本草新编》
  24. 苦参实【中药大全】
  25. 苦参《本草图经》
  26. 苦参水【方剂大全】
  27. 苦参《本草崇原》
  28. 苦参汤【方剂大全】
  29. 苦参《本草乘雅半偈》
  30. 苦参天麻酒【方剂大全】
  1. 苦参《药鉴》
  2. 苦参《药性切用》
  3. 苦参《药征续编》
  4. 苦参《外科全生集》
  5. 苦参《本草乘雅半偈》
  6. 苦参《本草撮要》
  7. 苦参《滇南本草》
  8. 苦参《本草害利》
  9. 苦参《本草图经》
  10. 苦参《本草择要纲目》
  11. 苦参（寒）《本草分经》
  12. 苦参《本草分经》
  13. 苦参（寒）《本草分经》
  14. 苦参《名医别录》
  15. 苦参橘皮丸《备急千金要方》
  16. 苦参《增广和剂局方药性总论》
  17. 苦参散《备急千金要方》
  18. 苦参《本草便读》
  19. 苦参散《三因极一病证方论》
  20. 苦参《本草崇原》
  21. 苦参散《儒门事亲》
  22. 苦参《中药学》
  23. 苦参汤《圆运动的古中医学》
  24. 苦参《得配本草》
  25. 苦参汤《金匮悬解》
  26. 苦参《本草从新》
  27. 苦参汤《备急千金要方》
  28. 苦参《本经逢原》
  29. 苦参汤《备急千金要方》
  30. 苦参《本草新编》
  31. 苦参汤《备急千金要方》


前胡_《药鉴》_中医本草_【岐黄之术】

前胡

前胡

  • 上一页
  • 目录
  • 相关
  • 下一页

气平寒，味苦，无毒。主心腹结气，治伤寒寒热。消风止头疼，保婴利疳气。使半夏，去胸膈痰实。君枳实，除胸膈痞满。痘家解毒用之，取其气寒，以平胸中无形之热毒。取其味苦，以泄胸中有形之痰实。盖热平则毒消，实泄则痰清，此分气味而言之也。总则痰固火生，火动痰行，此又不可不知。畏藜芦，恶皂荚。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苦参
  • 当前页：前胡
  • 下一页：沙参
<<< 返回本书目录
  1. 前胡《本草纲目》图文版
  2. 前胡【中药大全】
  3. 前胡《证类本草》
  4. 前胡散【方剂大全】
  5. 前胡《药笼小品》
  6. 前列舒丸【方剂大全】
  7. 前胡《药鉴》
  8. 前列通补汤【方剂大全】
  9. 前胡《雷公炮炙论》
  10. 前列腺癌《基因与疾病》
  11. 前胡《滇南本草》
  12. 前列腺癌《家庭医学百科-医疗康复篇》
  13. 前胡《本草择要纲目》
  14. 前列腺癌【疾病大全】
  15. 前胡《本草易读》
  16. 前列腺癌先兆《中医疾病预测》
  17. 前胡《本草图经》
  18. 前列腺肥大《常见中老年疾病防治》
  19. 前胡《本草经解》
  20. 前列腺肥大【疾病症状】
  21. 前胡《本草纲目》完整版
  22. 前列腺分泌物含有许多脓缩细胞【疾病症状】
  23. 前后虚实图《此事难知》
  24. 前列腺钙化【疾病症状】
  25. 前后虚实《温疫论》
  26. 前列腺疾病《病理学》
  27. 前骨间神经卡压综合征【疾病大全】
  28. 前列腺结石【疾病症状】
  29. 前谷穴【上肢外侧穴位】
  30. 前列腺结石【疾病大全】
  1. 前胡《药鉴》
  2. 前胡《药性切用》
  3. 前胡《滇南本草》
  4. 前胡《外科全生集》
  5. 前胡《本草图经》
  6. 前胡《本草撮要》
  7. 前胡（散）《本草分经》
  8. 前胡《本草害利》
  9. 前胡建中汤《备急千金要方》
  10. 前胡《本草害利》
  11. 前胡牡丹汤《备急千金要方》
  12. 前胡《本草择要纲目》
  13. 前胡散《妇人大全良方》
  14. 前胡《本草分经》
  15. 前胡汤《备急千金要方》
  16. 前胡《本草分经》
  17. 前胡汤《备急千金要方》
  18. 前胡《本草分经》
  19. 前胡汤《备急千金要方》
  20. 前胡《本草分经》
  21. 前胡汤《妇人大全良方》
  22. 前胡《名医别录》
  23. 前胡汤《三因极一病证方论》
  24. 前胡《增广和剂局方药性总论》
  25. 前胡汤方《备急千金要方》
  26. 前胡《本草经解》
  27. 前胡枳壳汤《仁术便览》
  28. 前胡《本草便读》
  29. 前馈控制系统《生理学》
  30. 前胡《中药学》
  31. 前列环素《药理学》


沙参_《药鉴》_中医本草_【岐黄之术】

沙参

沙参

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味苦甘，无毒。主安五脏，止疝气，去惊烦。排脓消肿，其功甚捷。益肺补肝，其效若神。童便制，治痰之邪热无比。玄参佐之，散浮风瘙痒何难。易老用之以代人参，良有以也。但甘则补五脏之阳，苦则补五脏之阴。反藜芦，恶防己。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：前胡
  • 当前页：沙参
  • 下一页：何首乌
<<< 返回本书目录
  1. 沙参《本草纲目》图文版
  2. 沙参【中药大全】
  3. 沙参《证类本草》
  4. 沙参、人参、黄《侣山堂类辩》
  5. 沙参《药鉴》
  6. 沙参黄芩汤【方剂大全】
  7. 沙参《神农本草经百种录》
  8. 沙参解《医学衷中参西录》
  9. 沙参《滇南本草》
  10. 沙参麦冬汤【方剂大全】
  11. 沙参《本草择要纲目》
  12. 沙尘进眼的急救处理《现代院外急救手册》
  13. 沙参《本草易读》
  14. 沙地柏【中药大全】
  15. 沙参《本草新编》
  16. 沙地娃儿藤【中药大全】
  17. 沙参《本草图经》
  18. 沙冬青【中药大全】
  19. 沙参《本草思辨录》
  20. 沙拐枣【中药大全】
  21. 沙参《本草经解》
  22. 沙果【中药大全】
  23. 沙参《本草崇原》
  24. 沙红柳【中药大全】
  25. 沙参《本草乘雅半偈》
  26. 沙茴香【中药大全】
  27. 沙参《本草纲目》完整版
  28. 沙棘【中药大全】
  29. 沙斑鸡【中药大全】
  30. 沙棘豆【中药大全】
  1. 沙参《药鉴》
  2. 沙参《外科全生集》
  3. 沙参《本草乘雅半偈》
  4. 沙参《本草择要纲目》
  5. 沙参《滇南本草》
  6. 沙参《名医别录》
  7. 沙参《本草图经》
  8. 沙参《增广和剂局方药性总论》
  9. 沙参（珠儿参、西洋参）《中药学》
  10. 沙参《本草经解》
  11. 沙参、人参、黄《侣山堂类辩》
  12. 沙参《本草便读》
  13. 沙参茶《茶饮保健》
  14. 沙参《本草崇原》
  15. 沙参解《医学衷中参西录》
  16. 沙参《本草思辨录》
  17. 沙尘进眼的急救处理《现代院外急救手册》
  18. 沙参《本经逢原》
  19. 沙尘入目门主方《疡医大全》
  20. 沙参《本草新编》
  21. 沙蜂叮《是斋百一选方》
  22. 沙参《本草求真》
  23. 沙吉木儿《饮膳正要》
  24. 沙参《顾松园医镜》
  25. 沙棘果《老年食养食疗》
  26. 沙参《证类本草》
  27. 沙粒病毒感染《默克家庭诊疗手册》
  28. 沙参《医学入门》
  29. 沙淋《奇效简便良方》
  30. 沙参《冯氏锦囊秘录》
  31. 沙麦茶《茶饮保健》


何首乌_《药鉴》_中医本草_【岐黄之术】

何首乌

何首乌

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味苦涩。疗头面风，消诸痈肿，长筋骨而悦颜色，益气力而止心疼。久服添精，令人有子。与血药同用，能黑须发。与利药同用，能收痘疮。佐白芷，又止痘疮作痒。君寄生，又驱风疾作痛。大都多年肥大者为美。忌萝菔。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沙参
  • 当前页：何首乌
  • 下一页：皂荚刺
<<< 返回本书目录
  1. 何首乌《本草纲目》图文版
  2. 何首乌【中药大全】
  3. 何首乌《证类本草》
  4. 何首乌膏【方剂大全】
  5. 何首乌《药笼小品》
  6. 何首乌煎丸【方剂大全】
  7. 何首乌《药鉴》
  8. 何首乌酒【方剂大全】
  9. 何首乌《轩岐救正论》
  10. 何首乌散《苏沈良方》
  11. 何首乌《滇南本草》
  12. 何首乌散【方剂大全】
  13. 何首乌《本草择要纲目》
  14. 何首乌汤【方剂大全】
  15. 何首乌《本草易读》
  16. 何首乌丸【方剂大全】
  17. 何首乌《本草新编》
  18. 何首乌煨鸡【方剂大全】
  19. 何首乌《本草图经》
  20. 何首乌洗汤【方剂大全】
  21. 何首乌《本草思辨录》
  22. 何首乌叶【中药大全】
  23. 何首乌《本草经解》
  24. 何首乌圆【方剂大全】
  25. 何首乌《本草乘雅半偈》
  26. 何谓避年《女科百问》
  27. 何首乌《本草纲目》完整版
  28. 何谓病毒性肝炎?《免疫与健康》
  29. 何世全寒疝暴发治验《一得集》
  30. 何谓胸痹《女科百问》
  1. 何首乌《药鉴》
  2. 何首乌《药性切用》
  3. 何首乌《本草乘雅半偈》
  4. 何首乌《本草撮要》
  5. 何首乌《滇南本草》
  6. 何首乌《本草害利》
  7. 何首乌《本草图经》
  8. 何首乌《本草害利》
  9. 何首乌（鲜首乌）《中药学》
  10. 何首乌《本草择要纲目》
  11. 何首乌茶《茶饮保健》
  12. 何首乌《本草分经》
  13. 何首乌散《妇人大全良方》
  14. 何首乌《本草分经》
  15. 何首乌散《太平惠民和剂局方》
  16. 何首乌《增广和剂局方药性总论》
  17. 何首乌散《外科理例》
  18. 何首乌《本草经解》
  19. 何首乌散《苏沈良方》
  20. 何首乌《本草便读》
  21. 何首乌丸《太平惠民和剂局方》
  22. 何首乌《本草思辨录》
  23. 何书田《冷庐医话》
  24. 何首乌《轩岐救正论》
  25. 何廷俊《中医词典》
  26. 何首乌《得配本草》
  27. 何为理?《思考中医》
  28. 何首乌《本经逢原》
  29. 何谓避年《女科百问》
  30. 何首乌《本草新编》
  31. 何谓病毒性肝炎?《免疫与健康》


皂荚刺_《药鉴》_中医本草_【岐黄之术】

皂荚刺

皂荚刺

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛，有小毒。主治诸般肿毒恶疮，能引诸品直至溃处，外科之圣药也。凡痈疽未破者，能引之以开窍，已破者，能引之以排脓。又诸恶疮癣痘毒，及属风中之必用也。盖皂荚气味辛畅，而有小毒，故能引至毒处而疏散之，且能通气导痰，又敷肿即除，搐鼻即嚏，皆

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何首乌
  • 当前页：皂荚刺
  • 下一页：穿山甲
<<< 返回本书目录
  1. 皂荚刺《药鉴》
  2. 皂荚刺（天丁）《本草纲目》完整版
  3. 皂荚、皂荚子《本草思辨录》
  4. 皂荚蠹虫《本草纲目》完整版
  5. 皂荚【中药大全】
  6. 皂荚根皮【中药大全】
  7. 皂荚《本草纲目》图文版
  8. 皂荚菌《滇南本草》
  9. 皂荚《证类本草》
  10. 皂荚木皮，皂荚根皮《本草纲目》完整版
  11. 皂荚《长沙药解》
  12. 皂荚丸【方剂大全】
  13. 皂荚《药征续编》
  14. 皂荚丸证《经方实验录》
  15. 皂荚《药笼小品》
  16. 皂荚蕈《本草纲目》完整版
  17. 皂荚《雷公炮炙论》
  18. 皂荚蕈《本草纲目》图文版
  19. 皂荚《本草择要纲目》
  20. 皂荚叶《本草纲目》完整版
  21. 皂荚《本草新编》
  22. 皂荚叶【中药大全】
  23. 皂荚《本草图经》
  24. 皂荚子《本草纲目》完整版
  25. 皂荚《本草崇原》
  26. 皂荚子《本草崇原》
  27. 皂荚《本草乘雅半偈》
  28. 皂荚子《雷公炮炙论》
  29. 皂荚《本草纲目》完整版
  30. 皂荚子【中药大全】
  1. 皂荚刺《药鉴》
  2. 皂荚刺《本草从新》
  3. 皂荚菌《滇南本草》
  4. 皂荚、皂荚子《本草思辨录》
  5. 皂荚丸《圆运动的古中医学》
  6. 皂荚（牙皂）《中药学》
  7. 皂荚丸《金匮悬解》
  8. 皂荚《本草图经》
  9. 皂荚丸《备急千金要方》
  10. 皂荚《本草乘雅半偈》
  11. 皂荚丸《冯氏锦囊秘录》
  12. 皂荚《药征续编》
  13. 皂荚丸方《伤寒杂病论》
  14. 皂荚《本草择要纲目》
  15. 皂荚丸证其二《经方实验录》
  16. 皂荚《名医别录》
  17. 皂荚丸证其三《经方实验录》
  18. 皂荚《增广和剂局方药性总论》
  19. 皂荚丸证其四《经方实验录》
  20. 皂荚《本草崇原》
  21. 皂荚丸证其一《经方实验录》
  22. 皂荚《本草从新》
  23. 皂荚蕈《本草纲目》
  24. 皂荚《本经逢原》
  25. 皂荚圆方《医宗金鉴》
  26. 皂荚《本草新编》
  27. 皂荚长板荚《冯氏锦囊秘录》
  28. 皂荚《顾松园医镜》
  29. 皂荚子《雷公炮炙论》
  30. 皂荚《证类本草》
  31. 皂荚子《本草崇原》


穿山甲_《药鉴》_中医本草_【岐黄之术】

穿山甲

穿山甲

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒。主五邪惊啼悲伤，消痈疽肿毒疮癞。同木通夏枯草捣末酒调，治乳奶肿痛。佐皮条黄芩研细汤送。止痔 来血。以柴胡为君，又能却暑结之疟邪。以大力子为君，又能透痈疽之头点。何者？盖此物遇土穿土，遇水穿水，遇山穿山，故入药用之，取其穿经络于荣分之意也。如诸毒发不出，及无头点者，用山甲炙同皂荚刺连翘节草白芷大力子桔梗 苦参等分，煎服，须臾汗出，未成者即消，已成者即透。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：皂荚刺
  • 当前页：穿山甲
  • 下一页：竹沥
<<< 返回本书目录
  1. 穿山甲《药鉴》
  2. 穿山甲【中药大全】
  3. 穿山甲《滇南本草》
  4. 穿山甲膏【方剂大全】
  5. 穿山甲《本草择要纲目》
  6. 穿山甲骨贴熁膏【方剂大全】
  7. 穿鞘花【中药大全】
  8. 穿山甲解《医学衷中参西录》
  9. 穿破石【中药大全】
  10. 穿山甲散【方剂大全】
  11. 穿牛鼻绳《本草纲目》完整版
  12. 穿山甲丸【方剂大全】
  13. 穿结药【方剂大全】
  14. 穿山龙【中药大全】
  15. 穿踝疽门主论《疡医大全》
  16. 穿石藤【中药大全】
  17. 穿踝疽《医宗金鉴》
  18. 穿透性角膜移植术所致青光眼【疾病大全】
  19. 穿踝疽《外科正宗》
  20. 穿透性皮肤变性【疾病症状】
  21. 穿骨散【方剂大全】
  22. 穿透性心脏外伤【疾病大全】
  23. 穿骨疽《医宗金鉴》
  24. 穿心草【中药大全】
  25. 穿根藤【中药大全】
  26. 穿心莲【中药大全】
  27. 穿腹膜疝【疾病大全】
  28. 穿心莲片【方剂大全】
  29. 穿粉散【方剂大全】
  30. 穿牙如圣散【方剂大全】
  1. 穿山甲《药鉴》
  2. 穿山甲《药性切用》
  3. 穿山甲《滇南本草》
  4. 穿山甲《外科全生集》
  5. 穿山甲解《医学衷中参西录》
  6. 穿山甲《本草撮要》
  7. 穿山甲散《妇人大全良方》
  8. 穿山甲《本草害利》
  9. 穿透性心脏损伤《胸外科学》
  10. 穿山甲《本草择要纲目》
  11. 穿透性胸腹联合伤《胸外科学》
  12. 穿山甲《本草分经》
  13. 穿臀漏《中医词典》
  14. 穿山甲《本草分经》
  15. 穿胁痈《中医词典》
  16. 穿山甲《本草分经》
  17. 穿心疔《中医词典》
  18. 穿山甲《中药学》
  19. 穿心毒《中医词典》
  20. 穿山甲《顾松园医镜》
  21. 穿心冷瘘《中医词典》
  22. 穿山甲《冯氏锦囊秘录》
  23. 穿牙疔《中医词典》
  24. 穿山甲《本草备要》
  25. 穿牙疔毒《重订囊秘喉书》
  26. 穿山甲《中药炮制》
  27. 穿牙毒《中医词典》
  28. 穿山甲《雷公炮制药性解》
  29. 穿掌毒《中医词典》
  30. 穿腮发《中医词典》
  31. 穿掌腮毒《奇效简便良方》


竹沥_《药鉴》_中医本草_【岐黄之术】

竹沥

竹沥

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦辛平，痰家之要药也。必用姜汁佐之，方行经络。故痰在四肢者，非竹沥不能开。痰在皮里膜外者，非加姜汁不能除。痰在胸间者，当用竹沥，风痰亦用。能治热痰，又能养血清热，有痰厥不省人事几死者，得竹沥灌之立醒。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：穿山甲
  • 当前页：竹沥
  • 下一页：山豆根
<<< 返回本书目录
  1. 竹沥《药鉴》
  2. 竹沥【中药大全】
  3. 竹沥《本草择要纲目》
  4. 竹沥达痰丸【方剂大全】
  5. 竹沥《本草经解》
  6. 竹沥导痰丸【方剂大全】
  7. 竹沥《本草崇原》
  8. 竹沥涤痰汤【方剂大全】
  9. 竹沥《本草纲目》完整版
  10. 竹沥化痰丸【方剂大全】
  11. 竹类《本草便读》
  12. 竹沥汤【方剂大全】
  13. 竹篮《本草纲目》完整版
  14. 竹沥饮【方剂大全】
  15. 竹兰草【中药大全】
  16. 竹沥枳术丸【方剂大全】
  17. 竹菌【中药大全】
  18. 竹沥粥《保健药膳》
  19. 竹菌《滇南本草》
  20. 竹沥粥【方剂大全】
  21. 竹卷心【中药大全】
  22. 竹林标【中药大全】
  23. 竹精【中药大全】
  24. 竹林寺真传生化汤论《女科秘要》
  25. 竹节香附【中药大全】
  26. 竹林消【中药大全】
  27. 竹节树【中药大全】
  28. 竹林霄【中药大全】
  29. 竹节三七【中药大全】
  30. 竹凌霄【中药大全】
  1. 竹沥《药鉴》
  2. 竹沥《本草撮要》
  3. 竹沥《本草崇原》
  4. 竹沥《本草害利》
  5. 竹沥茶《茶饮保健》
  6. 竹沥《本草择要纲目》
  7. 竹沥导痰丸《奇方类编》
  8. 竹沥《本草分经》
  9. 竹沥茯苓茶《茶饮保健》
  10. 竹沥《本草经解》
  11. 竹沥膏《冯氏锦囊秘录》
  12. 竹沥《本草便读》
  13. 竹沥葛茶《茶饮保健》
  14. 竹沥《本草从新》
  15. 竹沥姜茶《茶饮保健》
  16. 竹沥《本经逢原》
  17. 竹沥姜星茶《茶饮保健》
  18. 竹沥《本草求真》
  19. 竹沥清茶《茶饮保健》
  20. 竹沥《顾松园医镜》
  21. 竹沥汤《备急千金要方》
  22. 竹沥《医学入门》
  23. 竹沥汤《备急千金要方》
  24. 竹沥《冯氏锦囊秘录》
  25. 竹沥汤《备急千金要方》
  26. 竹沥《本草备要》
  27. 竹沥汤《妇人大全良方》
  28. 竹沥《中药炮制》
  29. 竹沥汤《普济本事方》
  30. 竹沥《玉楸药解》
  31. 竹沥汤方《备急千金要方》


山豆根_《药鉴》_中医本草_【岐黄之术】

山豆根

山豆根

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒味苦。佐连翘能消热毒。臣甘桔又治咽喉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹沥
  • 当前页：山豆根
  • 下一页：大腹皮
<<< 返回本书目录
  1. 山豆根《本草纲目》图文版
  2. 山豆根（图）【中药大全】
  3. 山豆根《证类本草》
  4. 山豆根汤【方剂大全】
  5. 山豆根《药笼小品》
  6. 山豆花【中药大全】
  7. 山豆根《药鉴》
  8. 山杜仲【中药大全】
  9. 山豆根《本草择要纲目》
  10. 山矾《本草纲目》完整版
  11. 山豆根《本草易读》
  12. 山矾【中药大全】
  13. 山豆根《本草新编》
  14. 山矾根【中药大全】
  15. 山豆根《本草图经》
  16. 山矾花【中药大全】
  17. 山豆根《本草乘雅半偈》
  18. 山矾叶【中药大全】
  19. 山豆根《本草纲目》完整版
  20. 山风【中药大全】
  21. 山东肿足蕨【中药大全】
  22. 山峰西番莲【中药大全】
  23. 山巅取水《养生导引秘籍》
  24. 山佛手【中药大全】
  25. 山地豆【中药大全】
  26. 山芙蓉【中药大全】
  27. 山道年蒿【中药大全】
  28. 山甘草【中药大全】
  29. 山丹花【中药大全】
  30. 山甘草根【中药大全】
  1. 山豆根《药鉴》
  2. 山豆根《药性切用》
  3. 山豆根《本草乘雅半偈》
  4. 山豆根《本草撮要》
  5. 山豆根《本草图经》
  6. 山豆根《本草害利》
  7. 山豆根茶《茶饮保健》
  8. 山豆根《本草择要纲目》
  9. 山豆根汤《仙传外科集验方》
  10. 山豆根《本草分经》
  11. 山根《傅青主男科》
  12. 山豆根《本草分经》
  13. 山根《中医词典》
  14. 山豆根《本草分经》
  15. 山根（王宫）《中医名词词典》
  16. 山豆根《本草便读》
  17. 山梗菜碱《药理学》
  18. 山豆根《中药学》
  19. 山行辟蛭《急救广生集》
  20. 山豆根《得配本草》
  21. 山胡椒《证类本草》
  22. 山豆根《本草从新》
  23. 山胡椒《滇南本草》
  24. 山豆根《本经逢原》
  25. 山黄茶《茶饮保健》
  26. 山豆根《本草新编》
  27. 山鸡《饮膳正要》
  28. 山豆根《本草求真》
  29. 山鸡、野鸡（雉）《食疗本草》
  30. 山豆根《顾松园医镜》
  31. 山甲《本草易读》


大腹皮_《药鉴》_中医本草_【岐黄之术】

大腹皮

大腹皮

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味辛无毒。疏脾胃有余之气，定霍乱吐泻之疾。胀满者用之。气虚则忌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：山豆根
  • 当前页：大腹皮
  • 下一页：薏苡仁
<<< 返回本书目录
  1. 大腹皮《药笼小品》
  2. 大腹皮（图）【中药大全】
  3. 大腹皮《药鉴》
  4. 大腹皮散【方剂大全】
  5. 大腹皮《本草新编》
  6. 大腹皮汤【方剂大全】
  7. 大腹木香汤【方剂大全】
  8. 大腹皮丸【方剂大全】
  9. 大腹《证类本草》
  10. 大腹皮饮【方剂大全】
  11. 大腹《医学见能》
  12. 大腹散【方剂大全】
  13. 大复苏饮【方剂大全】
  14. 大腹水肿《普济方·针灸》
  15. 大附子丸【方剂大全】
  16. 大腹水肿《圣济总录》
  17. 大附着散【方剂大全】
  18. 大腹水肿【中药主治】
  19. 大附丸【方剂大全】
  20. 大腹水肿方《外台秘要》
  21. 大附散【方剂大全】
  22. 大腹汤【方剂大全】
  23. 大附方【方剂大全】
  24. 大腹丸【方剂大全】
  25. 大父拙吾府君家传《金匮翼》
  26. 大腹饮【方剂大全】
  27. 大府泄《史载之方》
  28. 大腹子《本草纲目》完整版
  29. 大府秘《史载之方》
  30. 大腹子《本草择要纲目》
  1. 大腹皮《药鉴》
  2. 大腹皮《药性切用》
  3. 大腹皮散《妇人大全良方》
  4. 大腹皮《本草撮要》
  5. 大腹皮饮《妇人大全良方》
  6. 大腹皮《本草害利》
  7. 大腹皮饮《三因极一病证方论》
  8. 大腹皮《本草害利》
  9. 大腹水肿《圣济总录》
  10. 大腹皮《本草分经》
  11. 大腹水肿《中医词典》
  12. 大腹皮《本草分经》
  13. 大腹水肿《新修本草》
  14. 大腹皮《本草便读》
  15. 大腹水肿《普济方·针灸》
  16. 大腹皮《中药学》
  17. 大腹水肿方五首《外台秘要》
  18. 大腹皮《得配本草》
  19. 大腹水肿候《诸病源候论》
  20. 大腹皮《本草从新》
  21. 大腹痛《中医词典》
  22. 大腹皮《本经逢原》
  23. 大腹子《玉楸药解》
  24. 大腹皮《本草新编》
  25. 大腹子《汤液本草》
  26. 大腹皮《顾松园医镜》
  27. 大腹子《本经逢原》
  28. 大腹皮《医学入门》
  29. 大腹子《本草择要纲目》
  30. 大腹皮《冯氏锦囊秘录》
  31. 大甘茶《茶饮保健》


薏苡仁_《药鉴》_中医本草_【岐黄之术】

薏苡仁

薏苡仁

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味甘平，无毒。主筋急拘挛，风湿痹，除筋骨邪气不仁。肺痈脓血，干湿肺气。

丹溪曰，寒则筋急，热则筋缩，急因于坚强，缩因于短促，是热与寒未尝不挟湿而成，然外湿非内湿有以启之，亦不能成。至湿之病，或因酒面为多，而鱼肉继成之。若烧炙香辛坚硬之物，皆致湿之因也。孕妇所禁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大腹皮
  • 当前页：薏苡仁
  • 下一页：芡实米
<<< 返回本书目录
  1. 薏苡仁《本草纲目》图文版
  2. 薏苡仁【中药大全】
  3. 薏苡仁《药征》
  4. 薏苡仁饭【方剂大全】
  5. 薏苡仁《药鉴》
  6. 薏苡仁浸酒【方剂大全】
  7. 薏苡仁《神农本草经百种录》
  8. 薏苡仁酒【方剂大全】
  9. 薏苡仁《雷公炮炙论》
  10. 薏苡仁散【方剂大全】
  11. 薏苡仁《本草择要纲目》
  12. 薏苡仁十二味饮【方剂大全】
  13. 薏苡仁《本草易读》
  14. 薏苡仁汤【方剂大全】
  15. 薏苡仁《本草新编》
  16. 薏苡仁丸【方剂大全】
  17. 薏苡仁《本草图经》
  18. 薏苡仁粥【方剂大全】
  19. 薏苡仁《本草思辨录》
  20. 薏苡叶《本草纲目》完整版
  21. 薏苡仁《本草经解》
  22. 薏苡叶【中药大全】
  23. 薏苡仁《本草崇原》
  24. 薏苡竹叶散【方剂大全】
  25. 薏苡仁《本草乘雅半偈》
  26. 翳风穴【头部背面穴位】
  27. 薏苡仁《本草纲目》完整版
  28. 翳膜遮睛【中药主治】
  29. 薏苡根【中药大全】
  30. 翳膜遮睛【方剂主治】
  1. 薏苡仁《药鉴》
  2. 薏苡仁《本草撮要》
  3. 薏苡仁《药征》
  4. 薏苡仁《本草害利》
  5. 薏苡仁《本草乘雅半偈》
  6. 薏苡仁《本草害利》
  7. 薏苡仁《本草图经》
  8. 薏苡仁《本草择要纲目》
  9. 薏苡仁（《神农本草经》）《中医饮食营养学》
  10. 薏苡仁《名医别录》
  11. 薏苡仁〈平〉《食疗本草》
  12. 薏苡仁《增广和剂局方药性总论》
  13. 薏苡仁茶《茶饮保健》
  14. 薏苡仁《本草经解》
  15. 薏苡仁附子败酱散《三因极一病证方论》
  16. 薏苡仁《本草便读》
  17. 薏苡仁散《备急千金要方》
  18. 薏苡仁《本草崇原》
  19. 薏苡仁散《妇人大全良方》
  20. 薏苡仁《本草思辨录》
  21. 薏苡仁汤《三因极一病证方论》
  22. 薏苡仁《中药学》
  23. 薏苡仁汤《儒门事亲》
  24. 薏苡仁《得配本草》
  25. 薏苡仁汤《外科理例》
  26. 薏苡仁《本草从新》
  27. 薏苡仁丸《普济本事方》
  28. 薏苡仁《本经逢原》
  29. 薏苡仁丸《普济本事方》
  30. 薏苡仁《本草新编》
  31. 薏苡仁粥《医学入门》


芡实米_《药鉴》_中医本草_【岐黄之术】

芡实米

芡实米

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘美。属土而有水。经曰，补中补胃。又曰，益精治浊。同杜仲，理腰膝疼痛。

并甘菊，令耳目聪明。更益精气，又主脾湿。久服不厌，可作饵食。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：薏苡仁
  • 当前页：芡实米
  • 下一页：秦艽
<<< 返回本书目录
  1. 芡实米《药鉴》
  2. 芡实山药糊【方剂大全】
  3. 芡实茎【中药大全】
  4. 芡实丸【方剂大全】
  5. 芡实合剂【方剂大全】
  6. 芡实叶【中药大全】
  7. 芡实根【中药大全】
  8. 芡实粥《保健药膳》
  9. 芡实糕【方剂大全】
  10. 茜草《本草纲目》完整版
  11. 芡实茯苓粥【方剂大全】
  12. 茜草《本草新编》
  13. 芡实茯苓粥《保健药膳》
  14. 茜草《本草易读》
  15. 芡实粉粥【方剂大全】
  16. 茜草《滇南本草》
  17. 芡实【中药大全】
  18. 茜草《药鉴》
  19. 芡实《本草纲目》图文版
  20. 茜草《药笼小品》
  21. 芡实《药笼小品》
  22. 茜草《本草纲目》图文版
  23. 芡实《本草择要纲目》
  24. 茜草【中药大全】
  25. 芡实《本草易读》
  26. 茜草根《本草乘雅半偈》
  27. 芡实《本草新编》
  28. 茜草根《本草崇原》
  29. 芡实《本草经解》
  30. 茜草根【中药大全】
  1. 芡实米《药鉴》
  2. 芡实茯苓粥《保健药膳》
  3. 芡实散《回生集》
  4. 芡实《本草乘雅半偈》
  5. 芡实丸《冯氏锦囊秘录》
  6. 芡实《药性切用》
  7. 芡实粥《保健药膳》
  8. 芡实《外科全生集》
  9. 芡实粥《医学入门》
  10. 芡实《本草撮要》
  11. 茜草《本草纲目》
  12. 芡实《本草择要纲目》
  13. 茜草《药笼小品》
  14. 芡实《本草分经》
  15. 茜草《玉楸药解》
  16. 芡实《本草分经》
  17. 茜草《中药炮制》
  18. 芡实《本草经解》
  19. 茜草《本草备要》
  20. 芡实《本草便读》
  21. 茜草《本草蒙筌》
  22. 芡实《本草崇原》
  23. 茜草《本草易读》
  24. 芡实《中药学》
  25. 茜草《冯氏锦囊秘录》
  26. 芡实《得配本草》
  27. 茜草《本草求真》
  28. 芡实《本草从新》
  29. 茜草《本草新编》
  30. 芡实《本经逢原》
  31. 茜草《本经逢原》


秦艽_《药鉴》_中医本草_【岐黄之术】

秦艽

秦艽

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味苦辛，无毒。可升可降，阴中微阳。手阳明经药也。治口眼歪斜不正，主口噤肠风下血。下牙肿痛，口内疮毒。养血荣筋，除风痹肢节俱疼。通便利水，去遍身黄胆如金。又能去本经风湿，以菖蒲为使。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：芡实米
  • 当前页：秦艽
  • 下一页：地榆
<<< 返回本书目录
  1. 秦艽《本草纲目》图文版
  2. 秦艽【中药大全】
  3. 秦艽《药笼小品》
  4. 秦艽（胶字）《证类本草》
  5. 秦艽《药鉴》
  6. 秦艽白术丸【方剂大全】
  7. 秦艽《雷公炮炙论》
  8. 秦艽鳖甲《汤头歌诀》
  9. 秦艽《本草择要纲目》
  10. 秦艽鳖甲散《虚损启微》
  11. 秦艽《本草易读》
  12. 秦艽鳖甲散【方剂大全】
  13. 秦艽《本草新编》
  14. 秦艽苍术汤【方剂大全】
  15. 秦艽《本草图经》
  16. 秦艽当归汤【方剂大全】
  17. 秦艽《本草经解》
  18. 秦艽地黄汤【方剂大全】
  19. 秦艽《本草崇原》
  20. 秦艽防风汤【方剂大全】
  21. 秦艽《本草乘雅半偈》
  22. 秦艽扶羸汤《汤头歌诀》
  23. 秦艽《本草纲目》完整版
  24. 秦艽扶羸汤【方剂大全】
  25. 秦汉时期医学著述《中国医学通史》
  26. 秦艽寄生汤【方剂大全】
  27. 秦汉时期医学家传记《中国医学通史》
  28. 秦艽牵正汤【方剂大全】
  29. 秦汉时期医学《中国医学通史》
  30. 秦艽羌活汤【方剂大全】
  1. 秦艽《药鉴》
  2. 秦艽《药性切用》
  3. 秦艽《珍珠囊补遗药性赋》
  4. 秦艽《外科全生集》
  5. 秦艽《本草乘雅半偈》
  6. 秦艽《本草撮要》
  7. 秦艽《本草图经》
  8. 秦艽《本草害利》
  9. 秦艽（胶字）《证类本草》
  10. 秦艽《本草害利》
  11. 秦艽（散）《本草分经》
  12. 秦艽《本草择要纲目》
  13. 秦艽白术散《医方论》
  14. 秦艽《本草分经》
  15. 秦艽鳖甲《汤头歌诀》
  16. 秦艽《本草分经》
  17. 秦艽鳖甲散《虚损启微》
  18. 秦艽《本草分经》
  19. 秦艽鳖甲散《冯氏锦囊秘录》
  20. 秦艽《名医别录》
  21. 秦艽鳖甲散《太平惠民和剂局方》
  22. 秦艽《增广和剂局方药性总论》
  23. 秦艽鳖甲散《目经大成》
  24. 秦艽《本草经解》
  25. 秦艽鳖甲散《医方考》
  26. 秦艽《本草便读》
  27. 秦艽鳖甲散《医方论》
  28. 秦艽《本草崇原》
  29. 秦艽苍术汤《外科理例》
  30. 秦艽《中药学》
  31. 秦艽防风汤《外科理例》


地榆_《药鉴》_中医本草_【岐黄之术】

地榆

地榆

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味苦甘酸，无毒。沉也，阴也。主下部积热之血痢，止下焦不禁之月水。塞痔来红，疗肠风下血。止妇人带下崩中，却小儿疳热积瘀。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秦艽
  • 当前页：地榆
  • 下一页：仙茅
<<< 返回本书目录
  1. 地榆《本草纲目》图文版
  2. 地榆【中药大全】
  3. 地榆《证类本草》
  4. 地榆败毒散【方剂大全】
  5. 地榆《药笼小品》
  6. 地榆樗皮丸【方剂大全】
  7. 地榆《药鉴》
  8. 地榆丹【方剂大全】
  9. 地榆《本草择要纲目》
  10. 地榆防风散【方剂大全】
  11. 地榆《本草易读》
  12. 地榆膏【方剂大全】
  13. 地榆《本草新编》
  14. 地榆合剂【方剂大全】
  15. 地榆《本草图经》
  16. 地榆槐角丸【方剂大全】
  17. 地榆《本草崇原》
  18. 地榆黄连散【方剂大全】
  19. 地榆《本草乘雅半偈》
  20. 地榆降血饮子【方剂大全】
  21. 地榆《本草纲目》完整版
  22. 地榆解热汤【方剂大全】
  23. 地涌金莲【中药大全】
  24. 地榆绢煎【方剂大全】
  25. 地涌金莲《滇南本草》
  26. 地榆散【方剂大全】
  27. 地缨子（土细辛）《滇南本草》
  28. 地榆芍药汤【方剂大全】
  29. 地缨子《滇南本草》
  30. 地榆水【方剂大全】
  1. 地榆《药鉴》
  2. 地榆《药性切用》
  3. 地榆《珍珠囊补遗药性赋》
  4. 地榆《外科全生集》
  5. 地榆《本草乘雅半偈》
  6. 地榆《本草撮要》
  7. 地榆《本草图经》
  8. 地榆《本草择要纲目》
  9. 地榆（寒）《本草分经》
  10. 地榆《名医别录》
  11. 地榆防风散《正体类要》
  12. 地榆《增广和剂局方药性总论》
  13. 地榆散《妇人大全良方》
  14. 地榆《本草便读》
  15. 地榆散《太平惠民和剂局方》
  16. 地榆《本草崇原》
  17. 地榆散《太平惠民和剂局方》
  18. 地榆《中药学》
  19. 地榆散《是斋百一选方》
  20. 地榆《得配本草》
  21. 地榆炭《本草害利》
  22. 地榆《本草从新》
  23. 地榆汤《妇人大全良方》
  24. 地榆《本经逢原》
  25. 地榆丸《万氏秘传片玉心书》
  26. 地榆《本草新编》
  27. 地域因素《中医内科学》
  28. 地榆《本草求真》
  29. 地元图《此事难知》
  30. 地榆《顾松园医镜》
  31. 地元图《此事难知》


仙茅_《药鉴》_中医本草_【岐黄之术】

仙茅

仙茅

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛，足少阴剂也。益肌肤，明耳目，强阳事，壮精神，久服大有奇功。惟气温，故老人失溺无子。忌牛肉牛乳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：地榆
  • 当前页：仙茅
  • 下一页：续断
<<< 返回本书目录
  1. 仙茅《本草纲目》图文版
  2. 仙茅【中药大全】
  3. 仙茅《证类本草》
  4. 仙茅参【中药大全】
  5. 仙茅《药笼小品》
  6. 仙茅炖瘦肉《保健药膳》
  7. 仙茅《药鉴》
  8. 仙茅附桂八味汤加味【方剂大全】
  9. 仙茅《雷公炮炙论》
  10. 仙茅酒【方剂大全】
  11. 仙茅《滇南本草》
  12. 仙茅散【方剂大全】
  13. 仙茅《本草择要纲目》
  14. 仙人草《本草纲目》完整版
  15. 仙茅《本草易读》
  16. 仙人球【中药大全】
  17. 仙茅《本草新编》
  18. 仙人玉壶丸《千金宝要》
  19. 仙茅《本草图经》
  20. 仙人掌【中药大全】
  21. 仙茅《本草乘雅半偈》
  22. 仙人掌草《本草纲目》完整版
  23. 仙茅《本草纲目》完整版
  24. 仙人杖《本草纲目》完整版
  25. 仙露汤【方剂大全】
  26. 仙人杖《证类本草》
  27. 仙露汤《医学衷中参西录》
  28. 仙人杖【中药大全】
  29. 仙灵脾散【方剂大全】
  30. 仙人杖草《本草纲目》完整版
  1. 仙茅《药鉴》
  2. 仙茅《药性切用》
  3. 仙茅《本草乘雅半偈》
  4. 仙茅《本草撮要》
  5. 仙茅《滇南本草》
  6. 仙茅《本草择要纲目》
  7. 仙茅《本草图经》
  8. 仙茅《本草分经》
  9. 仙茅茶《茶饮保健》
  10. 仙茅《本草便读》
  11. 仙茅炖瘦肉《保健药膳》
  12. 仙茅《中药学》
  13. 仙茅加皮茶《茶饮保健》
  14. 仙茅《得配本草》
  15. 仙茅丸《博济方》
  16. 仙茅《本草从新》
  17. 仙女减肥茶《茶饮保健》
  18. 仙茅《本经逢原》
  19. 仙人草《证类本草》
  20. 仙茅《本草新编》
  21. 仙人对坐草《外科全生集》
  22. 仙茅《本草求真》
  23. 仙人散《儒门事亲》
  24. 仙茅《证类本草》
  25. 仙人玉壶丸《千金宝要》
  26. 仙茅《医学入门》
  27. 仙人玉壶丸方《备急千金要方》
  28. 仙茅《冯氏锦囊秘录》
  29. 仙人掌草《证类本草》
  30. 仙茅《本草易读》
  31. 仙人杖《证类本草》


续断_《药鉴》_中医本草_【岐黄之术】

续断

续断

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味辛平，无毒。续筋骨、调血脉，能疗跌扑损伤。消肿毒、生肌肉，会理金疮痈疡。乳痈瘰 殊功，肠风痔 立效。与女真实同用，缩小便频数。与淮山药同用，固精滑梦遗。犹暖子宫，能育妊孕。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：仙茅
  • 当前页：续断
  • 下一页：香薷
<<< 返回本书目录
  1. 续断《本草纲目》图文版
  2. 续断【中药大全】
  3. 续断《证类本草》
  4. 续断（南草，龙豆）《本草纲目》完整版
  5. 续断《药笼小品》
  6. 续断、鼓槌草《滇南本草》
  7. 续断《药鉴》
  8. 续断丸【方剂大全】
  9. 续断《神农本草经百种录》
  10. 续断饮【方剂大全】
  11. 续断《雷公炮炙论》
  12. 续方《白喉全生集》
  13. 续断《本草择要纲目》
  14. 续方《三消论》
  15. 续断《本草易读》
  16. 续膈噎论《古今医彻》
  17. 续断《本草新编》
  18. 续骨丸（出《灵苑》）《苏沈良方》
  19. 续断《本草图经》
  20. 续记《女科要旨》
  21. 续断《本草经解》
  22. 续筋骨【中药主治】
  23. 续断《本草崇原》
  24. 续筋接骨【中药主治】
  25. 续断《本草乘雅半偈》
  26. 续筋接骨酒【方剂大全】
  27. 续产后论《古今医彻》
  28. 续刊伤寒金镜录原序《敖氏伤寒金镜录》
  29. 绪言《重订广温热论》
  30. 续论《时方妙用》
  1. 续断《药鉴》
  2. 续断《外科全生集》
  3. 续断《本草乘雅半偈》
  4. 续断《本草撮要》
  5. 续断《本草图经》
  6. 续断《本草择要纲目》
  7. 续断、鼓槌草《滇南本草》
  8. 续断《本草分经》
  9. 续断茶《茶饮保健》
  10. 续断《本草分经》
  11. 续断杜仲茶《茶饮保健》
  12. 续断《名医别录》
  13. 续断寄生茶《茶饮保健》
  14. 续断《增广和剂局方药性总论》
  15. 续断散《备急千金要方》
  16. 续断《本草经解》
  17. 续断汤《妇人大全良方》
  18. 续断《本草崇原》
  19. 续断汤《普济本事方》
  20. 续断《中药学》
  21. 续断丸《冯氏锦囊秘录》
  22. 续断《本草从新》
  23. 续断丸《普济本事方》
  24. 续断《本经逢原》
  25. 续方《白喉全生集》
  26. 续断《本草新编》
  27. 续方《三消论》
  28. 续断《本草求真》
  29. 续附丁卯新案（虚阳升泄逼血妄行）《评琴书屋医略》
  30. 续断《顾松园医镜》
  31. 续膈噎论《古今医彻》


香薷_《药鉴》_中医本草_【岐黄之术】

香薷

香薷

  • 上一页
  • 目录
  • 相关
  • 下一页

气微温，味辛，无毒。属金与水。有彻上彻下之功，治水肿，利小便甚捷，肺得之则化源清，何也？行热自下也。有拨浊回清之妙，去口臭，解烦热最佳，脾得之则郁火散，何也？

降气不上也。惟其温也，似助火烁金，然辛重于温，故能益精治水，使火不得以烁金也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：续断
  • 当前页：香薷
  • 下一页：茵陈
<<< 返回本书目录
  1. 香薷《本草纲目》图文版
  2. 香薷【中药大全】
  3. 香薷《药笼小品》
  4. 香薷（音柔）《证类本草》
  5. 香薷《药鉴》
  6. 香薷剉散【方剂大全】
  7. 香薷《轩岐救正论》
  8. 香薷散【方剂大全】
  9. 香薷《雷公炮炙论》
  10. 香薷缩脾饮【方剂大全】
  11. 香薷《滇南本草》
  12. 香薷汤【方剂大全】
  13. 香薷《本草择要纲目》
  14. 香薷丸【方剂大全】
  15. 香薷《本草易读》
  16. 香薷饮《保健药膳》
  17. 香薷《本草新编》
  18. 香薷饮【方剂大全】
  19. 香薷《本草经解》
  20. 香薷圆【方剂大全】
  21. 香薷《本草乘雅半偈》
  22. 香乳散【方剂大全】
  23. 香薷《本草纲目》完整版
  24. 香砂宽中汤【方剂大全】
  25. 香茹【中药大全】
  26. 香砂理中汤【方剂大全】
  27. 香肉丸【方剂大全】
  28. 香砂六君丸【方剂大全】
  29. 香茸丸【方剂大全】
  30. 香砂六君子汤【方剂大全】
  1. 香薷《药鉴》
  2. 香薷《本草撮要》
  3. 香薷《本草乘雅半偈》
  4. 香薷《本草害利》
  5. 香薷《滇南本草》
  6. 香薷《本草择要纲目》
  7. 香薷（音柔）《证类本草》
  8. 香薷《名医别录》
  9. 香薷茶《茶饮保健》
  10. 香薷《增广和剂局方药性总论》
  11. 香薷荷茶《茶饮保健》
  12. 香薷《本草经解》
  13. 香薷煎《冯氏锦囊秘录》
  14. 香薷《本草便读》
  15. 香薷散《妇人大全良方》
  16. 香薷《轩岐救正论》
  17. 香薷散《太平惠民和剂局方》
  18. 香薷《中药学》
  19. 香薷穗《药性切用》
  20. 香薷《得配本草》
  21. 香薷汤《冯氏锦囊秘录》
  22. 香薷《医方考》
  23. 香薷汤《太平惠民和剂局方》
  24. 香薷《本草从新》
  25. 香薷汤《儒门事亲》
  26. 香薷《本经逢原》
  27. 香薷汤《医方考》
  28. 香薷《本草新编》
  29. 香薷丸《三因极一病证方论》
  30. 香薷《本草求真》
  31. 香薷丸《太平惠民和剂局方》


茵陈_《药鉴》_中医本草_【岐黄之术】

茵陈

茵陈

  • 上一页
  • 目录
  • 相关
  • 下一页

气微寒，味苦辛，阴中微阳，入足太阳经药也。治风湿寒热黄胆，及遍身发黄，小便不利。仲景茵陈 栀子 大黄汤治湿黄也，栀子柏皮汤治燥黄也，此二药治阳黄也。又能治阴黄者，因

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷
  • 当前页：茵陈
  • 下一页：马鞭草
<<< 返回本书目录
  1. 茵陈《药笼小品》
  2. 茵陈【中药大全】
  3. 茵陈《药鉴》
  4. 茵陈车前饮【方剂大全】
  5. 茵陈《本草易读》
  6. 茵陈赤小豆汤【方剂大全】
  7. 茵陈《本草新编》
  8. 茵陈地黄汤【方剂大全】
  9. 茵陈《本草经解》
  10. 茵陈防己汤【方剂大全】
  11. 阴肿证治《医宗金鉴》
  12. 茵陈茯苓汤【方剂大全】
  13. 阴肿证治《妇科心法要诀》
  14. 茵陈公英汤《保健药膳》
  15. 阴肿生疮论《小儿卫生总微论方》
  16. 茵陈公英汤【方剂大全】
  17. 阴肿疝气-幼幼汇集（下）《古今医统大全》
  18. 茵陈蒿《本草纲目》完整版
  19. 阴肿疝气第八十六问《婴童百问》
  20. 茵陈蒿《本草乘雅半偈》
  21. 阴肿门《女科指要》
  22. 茵陈蒿《本草崇原》
  23. 阴肿门《古今医统大全》
  24. 茵陈蒿《本草图经》
  25. 阴肿方《外台秘要》
  26. 茵陈蒿《本草择要纲目》
  27. 阴肿（阴疮）《针灸资生经》
  28. 茵陈蒿《雷公炮炙论》
  29. 阴肿《证治准绳·幼科》
  30. 茵陈蒿《药征》
  1. 茵陈《药鉴》
  2. 茵陈《外科全生集》
  3. 茵陈茯苓汤《医方考》
  4. 茵陈《本草撮要》
  5. 茵陈公英汤《保健药膳》
  6. 茵陈《本草分经》
  7. 茵陈蒿《本草纲目》
  8. 茵陈《本草分经》
  9. 茵陈蒿《雷公炮炙论》
  10. 茵陈《本草分经》
  11. 茵陈蒿《雷公炮制药性解》
  12. 茵陈《本草经解》
  13. 茵陈蒿《千金翼方》
  14. 茵陈《本草便读》
  15. 茵陈蒿《长沙药解》
  16. 茵陈《本草从新》
  17. 茵陈蒿《本草经集注》
  18. 茵陈《本草新编》
  19. 茵陈蒿《新修本草》
  20. 茵陈《本草求真》
  21. 茵陈蒿《本草衍义》
  22. 茵陈《顾松园医镜》
  23. 茵陈蒿《汤液本草》
  24. 茵陈《本草易读》
  25. 茵陈蒿《本草蒙筌》
  26. 茵陈《本草备要》
  27. 茵陈蒿《冯氏锦囊秘录》
  28. 茵陈《中药炮制》
  29. 茵陈蒿《医学入门》
  30. 茵陈《药笼小品》
  31. 茵陈蒿《证类本草》


马鞭草_《药鉴》_中医本草_【岐黄之术】

马鞭草

马鞭草

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味甘苦，有小毒。主下部 疮，并金疮积血作疼，研末敷妙。通妇人月水，及血气成症结瘕，生捣煎良。利小腹卒痛难当，禁久疟发热不断。绞肠沙即效，缠喉痹极灵。杀诸般疳虫，消五肿痞块。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：茵陈
  • 当前页：马鞭草
  • 下一页：海藻
<<< 返回本书目录
  1. 马鞭草《本草纲目》图文版
  2. 马鞭草（图）【中药大全】
  3. 马鞭草《证类本草》
  4. 马鞭草敷方【方剂大全】
  5. 马鞭草《药鉴》
  6. 马鞭草散【方剂大全】
  7. 马鞭草《滇南本草》
  8. 马鞭草汁【方剂大全】
  9. 马鞭草《本草易读》
  10. 马鞭酒【方剂大全】
  11. 马鞭草《本草图经》
  12. 马鞭散【方剂大全】
  13. 马鞭草《本草纲目》完整版
  14. 马鞭石斛【中药大全】
  15. 马鞭《本草纲目》完整版
  16. 马槟榔《本草纲目》完整版
  17. 马边绣球【中药大全】
  18. 马槟榔《滇南本草》
  19. 马痹《幼幼新书》
  20. 马槟榔《本草纲目》图文版
  21. 马比木【中药大全】
  22. 马槟榔【中药大全】
  23. 马宝【中药大全】
  24. 马剥平胃散【方剂大全】
  25. 马雹儿【中药大全】
  26. 马勃《本草纲目》完整版
  27. 马绊绳散【方剂大全】
  28. 马勃《本草乘雅半偈》
  29. 马绊绳《本草纲目》完整版
  30. 马勃《本草易读》
  1. 马鞭草《药鉴》
  2. 马鞭草《药性切用》
  3. 马鞭草《滇南本草》
  4. 马鞭草《外科全生集》
  5. 马鞭草《本草图经》
  6. 马鞭草《本草撮要》
  7. 马鞭草散《妇人大全良方》
  8. 马鞭草《本草分经》
  9. 马鞭草散《三因极一病证方论》
  10. 马鞭草《名医别录》
  11. 马槟榔《本草纲目》
  12. 马鞭草《本草便读》
  13. 马槟榔《饮食须知》
  14. 马鞭草《中药学》
  15. 马槟榔《本经逢原》
  16. 马鞭草《本经逢原》
  17. 马槟榔《滇南本草》
  18. 马鞭草《证类本草》
  19. 马勃《本草纲目》
  20. 马鞭草《医学入门》
  21. 马勃《千金翼方》
  22. 马鞭草《冯氏锦囊秘录》
  23. 马勃《药笼小品》
  24. 马鞭草《本草易读》
  25. 马勃《本草经集注》
  26. 马鞭草《本草蒙筌》
  27. 马勃《新修本草》
  28. 马鞭草《本草备要》
  29. 马勃《本草衍义》
  30. 马鞭草《新修本草》
  31. 马勃《本草备要》


海藻_《药鉴》_中医本草_【岐黄之术】

海藻

海藻

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味咸苦，无毒。治项间瘰 ，消颈下瘿囊。利水道，通癃闭。除胀满作痛，消坚结作疼。疗皮间积聚，止偏坠疝气。海带昆布同功。大都寒能劫热，苦能泄实，咸能软坚，兹三药气寒味咸苦，故凡荣气不从，外为痈肿坚硬不溃者，仗此可消。要各随引经药治之，则坚无不溃，肿无不消也。反甘草。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马鞭草
  • 当前页：海藻
  • 下一页：水萍浮芹
<<< 返回本书目录
  1. 海藻《本草纲目》图文版
  2. 海藻【中药大全】
  3. 海藻《证类本草》
  4. 海藻海带昆布《轩岐救正论》
  5. 海藻《长沙药解》
  6. 海藻浸酒【方剂大全】
  7. 海藻《药征续编》
  8. 海藻酒【方剂大全】
  9. 海藻《药笼小品》
  10. 海藻溃坚丸【方剂大全】
  11. 海藻《药鉴》
  12. 海藻连翘汤【方剂大全】
  13. 海藻《雷公炮炙论》
  14. 海藻散【方剂大全】
  15. 海藻《本草择要纲目》
  16. 海藻散坚丸【方剂大全】
  17. 海藻《本草易读》
  18. 海藻石【中药大全】
  19. 海藻《本草新编》
  20. 海藻汤【方剂大全】
  21. 海藻《本草图经》
  22. 海藻糖酶缺乏【疾病症状】
  23. 海藻《本草崇原》
  24. 海藻丸【方剂大全】
  25. 海藻《本草乘雅半偈》
  26. 海藻玉壶汤【方剂大全】
  27. 海藻《本草纲目》完整版
  28. 海蟑螂【中药大全】
  29. 海蕴【中药大全】
  30. 海蜇《食物疗法》
  1. 海藻《药鉴》
  2. 海藻《药性切用》
  3. 海藻《珍珠囊补遗药性赋》
  4. 海藻《本草择要纲目》
  5. 海藻《药征续编》
  6. 海藻《本草分经》
  7. 海藻《本草乘雅半偈》
  8. 海藻《名医别录》
  9. 海藻《本草图经》
  10. 海藻《增广和剂局方药性总论》
  11. 海藻海带昆布《轩岐救正论》
  12. 海藻《本草便读》
  13. 海藻橘皮丸《备急千金要方》
  14. 海藻《本草崇原》
  15. 海藻昆布《外科全生集》
  16. 海藻《中药学》
  17. 海藻汤《备急千金要方》
  18. 海藻《得配本草》
  19. 海蜇《食物疗法》
  20. 海藻《本草从新》
  21. 海蜇（《食物本草会纂》）《中医饮食营养学》
  22. 海藻《本经逢原》
  23. 海蜇皮炎《急诊医学》
  24. 海藻《本草新编》
  25. 海蜇螫伤的急救《现代院外急救手册》
  26. 海藻《本草求真》
  27. 海蛰《得配本草》
  28. 海藻《顾松园医镜》
  29. 海蛰荸荠汤《保健药膳》
  30. 海藻《证类本草》
  31. 醢螺出壳《中医词典》


水萍浮芹_《药鉴》_中医本草_【岐黄之术】

水萍浮芹

水萍浮芹

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味辛，无毒。治时行热病，浴遍身痒疮。消水肿而利小便，去暴燥而止消渴。同艾叶发汗骤来，驱风速退。蜜丸弹大为度，面青背紫方真。采萍歌曰，天生灵草无根干，不在山弓不在岸，采伐之时七月半，紫小微风都不算，豆淋酒内下三丸，铁 头上也出汗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：海藻
  • 当前页：水萍浮芹
  • 下一页：牵牛
<<< 返回本书目录
  1. 水萍浮芹《药鉴》
  2. 水气《博济方》
  3. 水萍《本草纲目》图文版
  4. 水气《金匮悬解》
  5. 水萍《证类本草》
  6. 水气《吴鞠通医案》
  7. 水萍《神农本草经百种录》
  8. 水气《幼幼新书》
  9. 水萍《本草图经》
  10. 水气《杂病广要》
  11. 水萍《本草思辨录》
  12. 水气【方剂主治】
  13. 水萍《本草崇原》
  14. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  15. 水萍《本草乘雅半偈》
  16. 水气遍身肿满《圣济总录》
  17. 水萍《本草纲目》完整版
  18. 水气病脉证《金匮玉函经二注》
  19. 水平掌褶纹【疾病症状】
  20. 水气病脉证并治《订正仲景全书金匮要略注》
  21. 水平衡《默克家庭诊疗手册》
  22. 水气病脉证并治《金匮要略方论》
  23. 水瓢丸【方剂大全】
  24. 水气病脉证并治《金匮要略浅注》
  25. 水枇杷叶【中药大全】
  26. 水气病脉证并治《金匮要略心典》
  27. 水枇杷【中药大全】
  28. 水气病脉证并治《金匮玉函要略述义》
  29. 水疱性远端指炎【疾病大全】
  30. 水气病脉证并治《医宗金鉴》
  1. 水萍浮芹《药鉴》
  2. 水萍《本草图经》
  3. 水气《中医名词词典》
  4. 水萍《本草乘雅半偈》
  5. 水气《中医名词词典》
  6. 水萍《本草分经》
  7. 水气《金匮悬解》
  8. 水萍《名医别录》
  9. 水气《中医词典》
  10. 水萍《增广和剂局方药性总论》
  11. 水气《幼幼新书》
  12. 水萍《本草崇原》
  13. 水气《证类本草》
  14. 水萍《本草思辨录》
  15. 水气《杂病广要》
  16. 水萍《得配本草》
  17. 水气《吴鞠通医案》
  18. 水萍《本草从新》
  19. 水气《针灸聚英》
  20. 水萍《本经逢原》
  21. 水气（妊娠）《金匮悬解》
  22. 水萍《证类本草》
  23. 水气（伤寒门 下）《古今医统大全》
  24. 水萍《医学入门》
  25. 水气、肾气、血气、风毒擒纵治法《仁斋直指方论（附补遗）》
  26. 水萍《冯氏锦囊秘录》
  27. 水气八《金匮悬解》
  28. 水萍《本草蒙筌》
  29. 水气遍身肿满《圣济总录》
  30. 水萍《吴普本草》
  31. 水气病《医宗金鉴》


牵牛_《药鉴》_中医本草_【岐黄之术】

牵牛

牵牛

  • 上一页
  • 目录
  • 相关
  • 下一页

气寒，味苦，属火善走，有治水肿之功，破症瘕痰癖，除壅滞气急，通十二水道。有黑白二种，黑者属水力速，白者属金力缓，非病形与症俱实者，勿用也。以气药引之，则入气分，以血药引之，则入血分。气用枳壳，血用大黄，此其法也。如气药用之，必须用白术 茯苓 白芍为主，而后用牵牛为良。盖苓术本补气药也，而有淡渗之功，兼以芍药之酸，以收真气，则泻之者，仅泻其气分之邪耳，于真气竟何损哉。如血家用之，必须当归川芎白芍为主，而后用牵牛为佳。盖芎归本补血药也，而有荣养之妙，兼以芍药之敛，以固真血，则泻之者，仅泻其血分之邪耳。于真血有何伤哉。畏巴豆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水萍浮芹
  • 当前页：牵牛
  • 下一页：蒲黄
<<< 返回本书目录
  1. 牵牛《药笼小品》
  2. 牵牛汤【方剂大全】
  3. 牵牛《药鉴》
  4. 牵牛子《本草纲目》完整版
  5. 牵牛《本草新编》
  6. 牵牛子《本草图经》
  7. 杄木【中药大全】
  8. 牵牛子《本草易读》
  9. 迁移性脓肿【疾病症状】
  10. 牵牛子《本草择要纲目》
  11. 迁移《医学遗传学基础》
  12. 牵牛子《证类本草》
  13. 迁延性昏迷【疾病大全】
  14. 牵牛子《本草纲目》图文版
  15. 迁延性肺嗜酸粒细胞浸润症【疾病大全】
  16. 牵牛子【中药大全】
  17. 迁徙性浅静脉血栓形成【疾病症状】
  18. 牵牛子【方剂大全】
  19. 千足虫灼伤【疾病大全】
  20. 牵牛子（别录）《本草乘雅半偈》
  21. 千只眼【中药大全】
  22. 牵涉痛【疾病症状】
  23. 千针万线草【中药大全】
  24. 牵涉性头痛【疾病症状】
  25. 千针万线草《滇南本草》
  26. 牵引性头痛【疾病症状】
  27. 千张纸《滇南本草》
  28. 牵正散【方剂大全】
  29. 千叶独活根【中药大全】
  30. 铅《本草纲目》完整版
  1. 牵牛《药鉴》
  2. 牵牛《药性切用》
  3. 牵牛花《增广和剂局方药性总论》
  4. 牵牛《本草撮要》
  5. 牵牛丸《妇人大全良方》
  6. 牵牛《本草便读》
  7. 牵牛子《本草纲目》
  8. 牵牛《本草从新》
  9. 牵牛子《雷公炮制药性解》
  10. 牵牛《本经逢原》
  11. 牵牛子《千金翼方》
  12. 牵牛《本草新编》
  13. 牵牛子《玉楸药解》
  14. 牵牛《本草求真》
  15. 牵牛子《本草经集注》
  16. 牵牛《顾松园医镜》
  17. 牵牛子《新修本草》
  18. 牵牛《医学入门》
  19. 牵牛子《食疗本草》
  20. 牵牛《本草备要》
  21. 牵牛子《本草衍义》
  22. 牵牛《汤液本草》
  23. 牵牛子《本草蒙筌》
  24. 牵牛《中药炮制》
  25. 牵牛子《本草易读》
  26. 牵牛《药笼小品》
  27. 牵牛子《冯氏锦囊秘录》
  28. 牵拉肘复位法《中医词典》
  29. 牵牛子《证类本草》
  30. 牵拉肘《中医词典》
  31. 牵牛子《得配本草》


蒲黄_《药鉴》_中医本草_【岐黄之术】

蒲黄

蒲黄

  • 上一页
  • 目录
  • 相关
  • 下一页

气平，味甘，无毒。疗跌扑抑损，理风肿痈疮。女人月水不匀，非此莫调。产后儿枕，非此莫去。炒则补血而且止，生则破血而兼消。佐黄柏、君故纸，崩漏殊功。同槐花、使条芩，肠风立效。吐衄唾咯者，血热妄行也，用之立验。凝积症瘕者，血瘀乱聚也，投之即去。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：牵牛
  • 当前页：蒲黄
  • 下一页：肉苁蓉
<<< 返回本书目录
  1. 蒲黄《证类本草》
  2. 蒲黄【中药大全】
  3. 蒲黄《药笼小品》
  4. 蒲黄解《医学衷中参西录》
  5. 蒲黄《药鉴》
  6. 蒲黄酒【方剂大全】
  7. 蒲黄《雷公炮炙论》
  8. 蒲黄散【方剂大全】
  9. 蒲黄《本草择要纲目》
  10. 蒲黄汤【方剂大全】
  11. 蒲黄《本草易读》
  12. 蒲黄丸【方剂大全】
  13. 蒲黄《本草新编》
  14. 蒲黄饮【方剂大全】
  15. 蒲黄《本草图经》
  16. 蒲黄滓【中药大全】
  17. 蒲黄《本草崇原》
  18. 蒲灰《药征续编》
  19. 蒲黄《本草乘雅半偈》
  20. 蒲灰《长沙药解》
  21. 蒲黄《本草纲目》完整版
  22. 蒲灰散【方剂大全】
  23. 蒲公英粥【方剂大全】
  24. 蒲葵【中药大全】
  25. 蒲公英粥《保健药膳》
  26. 蒲葵根【中药大全】
  27. 蒲公英汤【方剂大全】
  28. 蒲葵叶【中药大全】
  29. 蒲公英汤《医学衷中参西录》
  30. 蒲葵子【中药大全】
  1. 蒲黄《药鉴》
  2. 蒲黄《药性切用》
  3. 蒲黄《本草乘雅半偈》
  4. 蒲黄《本草撮要》
  5. 蒲黄《本草图经》
  6. 蒲黄《本草害利》
  7. 蒲黄茶《茶饮保健》
  8. 蒲黄《本草择要纲目》
  9. 蒲黄瓜齑《饮膳正要》
  10. 蒲黄《本草分经》
  11. 蒲黄解《医学衷中参西录》
  12. 蒲黄《本草分经》
  13. 蒲黄散《圆运动的古中医学》
  14. 蒲黄《名医别录》
  15. 蒲黄散《备急千金要方》
  16. 蒲黄《增广和剂局方药性总论》
  17. 蒲黄散《备急千金要方》
  18. 蒲黄《本草便读》
  19. 蒲黄散《妇人大全良方》
  20. 蒲黄《本草崇原》
  21. 蒲黄散《妇人大全良方》
  22. 蒲黄《中药学》
  23. 蒲黄散《三因极一病证方论》
  24. 蒲黄《得配本草》
  25. 蒲黄散《三因极一病证方论》
  26. 蒲黄《本草从新》
  27. 蒲黄散《三因极一病证方论》
  28. 蒲黄《本经逢原》
  29. 蒲黄散《太平惠民和剂局方》
  30. 蒲黄《本草新编》
  31. 蒲黄汤《备急千金要方》


肉苁蓉_《药鉴》_中医本草_【岐黄之术】

肉苁蓉

肉苁蓉

  • 上一页
  • 目录
  • 相关
  • 下一页

气温，味甘酸咸，属土而有水与火。峻补精血，骤用反致动大便，脾泄者不宜用。酒洗用之。阳事不举，必须用之，不可缺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蒲黄
  • 当前页：肉苁蓉
  • 下一页：张跋
<<< 返回本书目录
  1. 肉苁蓉《本草纲目》图文版
  2. 肉苁蓉【中药大全】
  3. 肉苁蓉《证类本草》
  4. 肉苁蓉散【方剂大全】
  5. 肉苁蓉《药笼小品》
  6. 肉苁蓉丸【方剂大全】
  7. 肉苁蓉《药鉴》
  8. 肉苁蓉粥【方剂大全】
  9. 肉苁蓉《神农本草经百种录》
  10. 肉豆蔻《本草纲目》完整版
  11. 肉苁蓉《雷公炮炙论》
  12. 肉豆蔻《本草乘雅半偈》
  13. 肉苁蓉《本草择要纲目》
  14. 肉豆蔻《本草经解》
  15. 肉苁蓉《本草易读》
  16. 肉豆蔻《本草图经》
  17. 肉苁蓉《本草新编》
  18. 肉豆蔻《本草新编》
  19. 肉苁蓉《本草图经》
  20. 肉豆蔻《本草易读》
  21. 肉苁蓉《本草经解》
  22. 肉豆蔻《本草择要纲目》
  23. 肉苁蓉《本草崇原》
  24. 肉豆蔻《轩岐救正论》
  25. 肉苁蓉《本草乘雅半偈》
  26. 肉豆蔻《药笼小品》
  27. 肉苁蓉《本草纲目》完整版
  28. 肉豆蔻《证类本草》
  29. 肉刺散【方剂大全】
  30. 肉豆蔻《本草纲目》图文版
  1. 肉苁蓉《药鉴》
  2. 肉苁蓉《药性切用》
  3. 肉苁蓉《本草乘雅半偈》
  4. 肉苁蓉《本草撮要》
  5. 肉苁蓉《本草图经》
  6. 肉苁蓉《本草择要纲目》
  7. 肉苁蓉茶《茶饮保健》
  8. 肉苁蓉《本草分经》
  9. 肉苁蓉汤《时病论歌括新编》
  10. 肉苁蓉《本草分经》
  11. 肉腠《中医词典》
  12. 肉苁蓉《名医别录》
  13. 肉疸《中医词典》
  14. 肉苁蓉《增广和剂局方药性总论》
  15. 肉蝶《外科证治全书》
  16. 肉苁蓉《本草经解》
  17. 肉豆蔻《雷公炮制药性解》
  18. 肉苁蓉《本草便读》
  19. 肉豆蔻《药笼小品》
  20. 肉苁蓉《本草崇原》
  21. 肉豆蔻《玉楸药解》
  22. 肉苁蓉《中药学》
  23. 肉豆蔻《中药炮制》
  24. 肉苁蓉《得配本草》
  25. 肉豆蔻《海药本草》
  26. 肉苁蓉《本草从新》
  27. 肉豆蔻《本草衍义》
  28. 肉苁蓉《本经逢原》
  29. 肉豆蔻《汤液本草》
  30. 肉苁蓉《本草新编》
  31. 肉豆蔻《本草备要》


张跋_《药鉴》_中医本草_【岐黄之术】

张跋

张跋

  • 上一页
  • 目录
  • 相关
  • 下一页

用药之难，非顺用之难，逆用之难也。非逆用之难，逆用而与病情切合之难也。医者知以寒治热，以热治寒，以通治塞，以塞治通，热者热之无遗，寒者寒之无遗而已矣。然内经有塞因塞用，通因通用，寒因热用，热因寒用，用热远热，用寒远寒，则又何以说也？盖塞因塞用者，若脾虚作胀，治以参术，脾得补而胀自消也；通因通用者，若时感挟热下痢，或中有燥屎，用调胃承气汤下之乃安，通之而愈也；寒因热用者，药本寒也，而反佐之以热；热因寒用者，药本热，而反佐以寒，俾无格拒之患，所谓必先其所主，而伏其所因也；用热远热，用寒远寒者，如寒病宜投热药，热病宜投寒药，仅使中病而已，勿过用焉，过用则反为药伤矣。故曰∶病无常形，医无常方，药无常品，在人之善学善用耳。

余家藏有明代皖医杜文燮所编《药鉴》一书，喜其能纂集昔人用药要言，参以一己经验，便诵习，资启发，遂志数语，以公诸世。

张耀卿一九七三年八月上海

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肉苁蓉
  • 当前页：张跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 张跋《重订囊秘喉书》
  2. 张大昌先生《辅行诀脏腑用药法要》
  3. 张跋《药鉴》
  4. 张道南内人腹痛《孙文垣医案》
  5. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  6. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  7. 站立久后的浮肿【疾病症状】
  8. 张二官伤寒《孙文垣医案》
  9. 战振栗（合参准绳金鉴）《伤寒指掌》
  10. 张二娘子孕七月呕吐不止《孙文垣医案》
  11. 战振栗《医宗金鉴》
  12. 张分守腰膝酸痛《孙文垣医案》
  13. 战振栗《伤寒心法要诀》
  14. 张公鱼【中药大全】
  15. 战振栗《伤寒捷诀》
  16. 张观察如夫人经期不调《程杏轩医案》
  17. 战伤处理原则和火线急救《外科学总论》
  18. 张果老先生服杏仁法《博济方》
  19. 战栗门《张氏医通》
  20. 张后溪令孙疮疥发肿《孙文垣医案》
  21. 战栗《张氏医通》
  22. 张怀赤公早晨泄泻下元虚寒《孙文垣医案》
  23. 战栗《医学读书记》
  24. 张机序《伤寒杂病论》
  25. 战栗《伤寒明理论》
  26. 张近川胃脘痛《孙文垣医案》
  27. 战栗《伤寒六书》
  28. 张景岳传《质疑录》
  29. 战栗《伤寒六书》
  30. 张景岳大宝论《古今名医汇粹》
  1. 张跋《药鉴》
  2. 张跋《重订囊秘喉书》
  3. 张璧《中医词典》
  4. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  5. 张秉成《中医词典》
  6. 张《中医词典》
  7. 张伯端《中医词典》
  8. 湛浊《中医词典》
  9. 张伯祖《中医词典》
  10. 站桩功《中医词典》
  11. 张朝魁《中医词典》
  12. 战振栗（合参准绳金鉴）《伤寒指掌》
  13. 张从正《中医词典》
  14. 战振栗《伤寒心法要诀》
  15. 张从正的“攻邪”学说《中国医学通史》
  16. 战振栗《医学摘粹》
  17. 张存惠《中医词典》
  18. 战振栗《医宗金鉴》
  19. 张大昌先生《辅行诀脏腑用药法要》
  20. 战振栗《伤寒捷诀》
  21. 张大燨《中医词典》
  22. 战胎《中医词典》
  23. 张道南内人腹痛《孙文垣医案》
  24. 战时眼外伤的分级治疗《眼科学》
  25. 张道南尊堂膈上痰饮痞而恶心《孙文垣医案》
  26. 战伤休克的发病情况《外科学总论》
  27. 张德枢《中医词典》
  28. 战伤急救基本技术《外科学总论》
  29. 张登《中医词典》
  30. 战伤分组救治《外科学总论》
  31. 张地山《中医词典》


《药鉴》

  • 作者：杜文燮 朝代：明 年份：公元1368-1644年
  • 序
  • 新刻药鉴卷之一\寒热温平四赋，增补东垣未尽之意
    • 药性（寒门）
    • 药性（热门）
    • 药性（温门）
    • 药性（平门）
  • 新刻药鉴卷之一
    • 用药分根梢
    • 制药资水火
    • 用药丸散例
    • 解药毒法
    • 用药生熟法
    • 药性阴阳论
    • 病症标本论
    • 取方之法
    • 论各经补泻及专主泻火药
    • 用药之法
    • 引经药性
    • 十八反药性
    • 十九畏药性
    • 孕妇禁忌药性
    • 六陈药性
    • 五郁主病
    • 六气主病
      • 风类
      • 热类
      • 湿类
      • 火类
      • 燥类
      • 寒类
    • 病机赋
    • 脉病机要
    • 运气诀要
    • 论升麻柴胡
    • 论升麻柴胡槟榔木香四味同用功效
    • 论十全大补汤当用不当用之要诀
  • 新刻药鉴卷之二
    • 人参
    • 黄
    • 白术
    • 甘草
    • 桂皮
    • 干姜
    • 生姜
    • 附子
    • 细辛
    • 丁香
    • 木香
    • 当归
    • 芍药
    • 熟地黄
    • 生地黄
    • 川芎
    • 鹿角胶
    • 阿胶
    • 犀角
    • 麦冬
    • 天冬
    • 升麻
    • 柴胡
    • 葛根
    • 杏仁
    • 麻黄
    • 羌活
    • 独活
    • 防风
    • 荆芥
    • 薄荷
    • 紫苏
    • 白芷
    • 白石膏
    • 茯苓
    • 陈皮
    • 半夏
    • 苍术
    • 浓朴
    • 枳壳
    • 枳实
    • 青皮
    • 香附
    • 乌药
    • 山楂
    • 神曲
    • 大麦
    • 缩砂仁
    • 益智
    • 藿香
    • 吴茱萸
    • 茴香
    • 三棱
    • 莪术
    • 肉蔻
    • 白蔻
    • 草蔻
    • 酸枣仁
    • 黄柏
    • 黄连
    • 黄芩
    • 连翘
    • 栀子
    • 大黄
    • 玄明粉
    • 滑石
    • 车前子
    • 葶苈子
    • 地肤子
    • 瞿麦
    • 木通
    • 通草
    • 泽泻
    • 猪苓
    • 知母
    • 贝母
    • 天花粉
    • 桔梗
    • 牛蒡子
    • 玄参
    • 地骨皮
    • 侧柏叶
    • 牡丹皮
    • 桑白皮
    • 红花
    • 桃仁
    • 苏木
    • 紫草
    • 茜草
    • 杜仲
    • 牛膝
    • 败龟板
    • 山茱萸
    • 五味子
    • 枸杞子
    • 甘菊
    • 山药
    • 茯神
    • 远志
    • 石菖蒲
    • 汉防己
    • 龙胆草
    • 槟榔
    • 草果
    • 常山
    • 乌梅
    • 青黛
    • 南星
    • 姜蚕
    • 全蝎
    • 天麻
    • 蟾酥
    • 辰砂
    • 蝉蜕
    • 苦参
    • 前胡
    • 沙参
    • 何首乌
    • 皂荚刺
    • 穿山甲
    • 竹沥
    • 山豆根
    • 大腹皮
    • 薏苡仁
    • 芡实米
    • 秦艽
    • 地榆
    • 仙茅
    • 续断
    • 香薷
    • 茵陈
    • 马鞭草
    • 海藻
    • 水萍浮芹
    • 牵牛
    • 蒲黄
    • 肉苁蓉
  • 张跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行