叙一_《一得集》_中医医案_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《一得集》
叙一
在线购买《一得集》正版书籍

叙一

  • 上一页
  • 目录
  • 相关
  • 下一页

唐时有西域治疾方一卷．乃西域仙人取传见艺文志．余小蓬莱谣有云．炼就金丹一粟黄．不堪大众共分尝．待游西域仙人到．备说人间治疾方．即谓此也．夫道家龙虎铅汞．徒托空谈．桐柏真人以大还丹．命张老沿门唤卖．究竟何人白日升天而去．不如王侯单方．救人疾苦．不失为菩萨心肠．心禅和尚隐于浮屠．而精于医．其论医诸条．无不入微．非精研轩岐之书．不能道只字．取附诸案．尤见运用灵机．不拘死法．和尚于此道三折肱矣．庚寅初夏．余住右台仙馆．和尚见访．并出此一编乞序．余虽不知医．而素知和尚之精于医．辄书数语于其简端．使知扁鹊仓公．固有隐于方外者．勿徒求之市井悬壶之辈也．曲园居士俞樾．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：叙一
  • 下一页：叙二
<<< 返回本书目录
  1. 叙一《一得集》
  2. 叙疫论《三因极一病证方论》
  3. 叙一《女科秘要》
  4. 叙用药《幼幼新书》
  5. 叙眼生起《外台秘要》
  6. 叙鱼肉等一十五件《外台秘要》
  7. 叙言《女科要旨》
  8. 叙云林志行纪《万病回春》
  9. 叙言《金匮要略浅注》
  10. 叙中风论《三因极一病证方论》
  11. 叙虚损论《千金翼方》
  12. 叙中寒论《三因极一病证方论》
  13. 叙修合药《幼幼新书》
  14. 叙中湿论《三因极一病证方论》
  15. 叙小儿有病与大人不殊《幼幼新书》
  16. 叙中暑论《三因极一病证方论》
  17. 叙小儿有病宜早治《幼幼新书》
  18. 绪 言《针灸学》
  19. 叙小儿气弱不可容易吐泻《幼幼新书》
  20. 绪论《病理生理学》
  21. 叙小儿方可酌量药品分两《幼幼新书》
  22. 绪论《病理学》
  23. 叙香港脚论《三因极一病证方论》
  24. 绪论《串雅内外编》
  25. 叙五《厘正按摩要术》
  26. 绪论《放射诊断学》
  27. 叙万氏幼科源流《幼科发挥》
  28. 绪论《免疫学和免疫学检验》
  29. 叙万氏幼科源流《万氏秘传外科心法》
  30. 绪论《预防医学》
  1. 叙一《一得集》
  2. 叙眼生起一首《外台秘要》
  3. 叙一《女科秘要》
  4. 叙言《女科要旨》
  5. 叙疫论《三因极一病证方论》
  6. 叙言《金匮要略浅注》
  7. 叙用药《幼幼新书》
  8. 叙虚损论《千金翼方》
  9. 叙鱼肉等一十五件《外台秘要》
  10. 叙修合药《幼幼新书》
  11. 叙云林志行纪《万病回春》
  12. 叙小儿有病与大人不殊《幼幼新书》
  13. 叙中风论《三因极一病证方论》
  14. 叙小儿有病宜早治《幼幼新书》
  15. 叙中寒论《三因极一病证方论》
  16. 叙小儿气弱不可容易吐泻《幼幼新书》
  17. 叙中湿论《三因极一病证方论》
  18. 叙小儿方可酌量药品分两《幼幼新书》
  19. 叙中暑论《三因极一病证方论》
  20. 叙香港脚论《三因极一病证方论》
  21. 绪论《放射诊断学》
  22. 叙五《厘正按摩要术》
  23. 绪论《免疫学和免疫学检验》
  24. 叙万氏幼科源流《万氏秘传外科心法》
  25. 绪论《中国医学通史》
  26. 叙万氏幼科源流《幼科发挥》
  27. 绪论《中医养生学》
  28. 叙调理小儿《幼幼新书》
  29. 绪论《中医诊断学》
  30. 叙太阳经香港脚证《三因极一病证方论》
  31. 绪论《病理生理学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


叙二_《一得集》_中医医案_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医案 > 《一得集》
叙二
在线购买《一得集》正版书籍

叙二

  • 上一页
  • 目录
  • 相关
  • 下一页

医之为道虽小．而济世与良相同功．古人岂欺我哉．僧心禅来杭有年．而吾杭奇难之症．赖以全活不少．医案乃摘其尤者．仅十之一二耳．予颇耽医书．而心禅上窥轩岐秘籍．下至汉魏六朝唐宋元明暨国初诸大家靡不殚．精竭神．选择精粹．手钞成帙．每与予谭．元元本本．如数家珍．而舌底澜翻．辄觉灵绪纷披．头头是道．诚可嘉也．兹有上洋之行．袖出医案．问序于余．余以心禅．根柢之学既深．而又能于临症之际．神与古会．不苟下笔．是真食古而化．不拘拘于古法者．不尤可嘉也哉．自是所得益深．所诣益进．日新月盛．积成巨编．异日归携南海．焚香献佛．迦叶当必从旁拈花微笑日．大士济世婆心．如是如是．

赐进士出身翰林院庶吉士仁和李鹏飞序

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙一
  • 当前页：叙二
  • 下一页：叙三
<<< 返回本书目录
  1. 叙二《一得集》
  2. 叙厥论《三因极一病证方论》
  3. 叙二《女科秘要》
  4. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  5. 叙二《厘正按摩要术》
  6. 叙论《伤寒总病论》
  7. 叙初有小儿方《幼幼新书》
  8. 叙论《伤寒总病论》
  9. 叙菜等二十二件《外台秘要》
  10. 叙论(亦作痉)《三因极一病证方论》
  11. 叙痹论《三因极一病证方论》
  12. 叙论五问《仲景伤寒补亡论》
  13. 叙《千金》论《三因极一病证方论》
  14. 叙论痈疽发背第一《仙传外科集验方》
  15. 叙《中西汇通医经精义》
  16. 叙三《厘正按摩要术》
  17. 叙《针灸神书》
  18. 叙三《一得集》
  19. 叙《鬻婴提要说》
  20. 叙伤风论《三因极一病证方论》
  21. 叙《幼科指南》
  22. 叙伤寒论《三因极一病证方论》
  23. 叙《医旨绪余》
  24. 叙十五岁以下皆可以小方脉治之《幼幼新书》
  25. 叙《医学集成》
  26. 叙四《厘正按摩要术》
  27. 叙《眼科阐微》
  28. 叙太阳经香港脚证《三因极一病证方论》
  29. 叙《心医集》
  30. 叙调理小儿《幼幼新书》
  1. 叙二《一得集》
  2. 叙二《厘正按摩要术》
  3. 叙二《女科秘要》
  4. 叙初有小儿方《幼幼新书》
  5. 叙厥论《三因极一病证方论》
  6. 叙绸缪《中医词典》
  7. 叙例治法（破伤风破伤湿并附）《三因极一病证方论》
  8. 叙菜等二十二件《外台秘要》
  9. 叙论《古今医统大全》
  10. 叙痹论《三因极一病证方论》
  11. 叙论《伤寒总病论》
  12. 叙《千金》论《三因极一病证方论》
  13. 叙论《伤寒总病论》
  14. 叙《鬻婴提要说》
  15. 叙论（亦作痉）《三因极一病证方论》
  16. 叙《喉科指掌》
  17. 叙论五问《仲景伤寒补亡论》
  18. 叙《经穴汇解》
  19. 叙论痈疽发背《仙传外科集验方》
  20. 叙《邯郸遗稿》
  21. 叙三《厘正按摩要术》
  22. 叙《幼科指南》
  23. 叙三《一得集》
  24. 叙《万氏秘传外科心法》
  25. 叙伤风论《三因极一病证方论》
  26. 叙《心医集》
  27. 叙伤寒论《三因极一病证方论》
  28. 叙《本草问答》
  29. 叙十五岁以下皆可以小方脉治之《幼幼新书》
  30. 叙《女科指掌》
  31. 叙四《厘正按摩要术》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


叙三_《一得集》_中医医案_【岐黄之术】

【中医大学】 > 中医医案 > 《一得集》
叙三
在线购买《一得集》正版书籍

叙三

  • 上一页
  • 目录
  • 相关
  • 下一页

吾辈读古人书，能阐发古人精蕴．复不沾滞古法．自成一家．以上追古人．谁谓古今不相及耶．医道何独不然．僧心禅多聚古名人医案．抄录不啻数十百本．末皆缀以评语．动中 会．楷法端洁．诚是．嘉也．君于此事．不知何日能了然．亦可谓勤且笃矣．君侨居杭垣．历有年所．而士大夫持金帛邀求者．日踵门至．予每戏之曰．君既方外．是戋戋者．将何焉耶．君言予有三大事心愿未了．HT 墓未厝．而嗣未定．本支贫乏．不能婚葬者未有应给．予闻之跃然起曰．天性人情．两得之矣 ．此有本之学．方外能然．我辈愧之多矣．且君志在必成．予见其评选各家．虽祁寒大雪．执笔呵冻．夜恒四鼓不倦．百结精诚．一团心血．灵谈鬼笑．告语如闻．其案头所置．若徐灵胎．薛一瓢、叶天士、喻嘉言．陆养愚祖孙．并江 父子．名医汇案．魏玉衡续名医汇案．撷其菁华．去其糟粕．补未备而集大成．洵黄岐之嫡传．青囊之秘诀也．功余临症．案稿寸浓．间将返棹．请为商定．予以少禅根柢儒修．沾濡佛化．顾所诣之精如此．天下岂有无本者．而可以言道哉．佗日心禅了愿归山．有大力者．焉之刊刻其评本．必有巨眼者．知其致功于古．收效于今．又将如心禅．今日之评古人以评心禅矣．心禅年甚富．名甚盛．养生有术．神明算测．妙谛元机．由兹参悟南海灯传．舍君更谁续也．其精诣将有进于此者．此特其嚆矢焉耳．心禅勉乎哉．予当拭目俟之．

光绪十六年庚寅元月平阳徐引之淞樵甫书于钱唐青龙寺寓次

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙二
  • 当前页：叙三
  • 下一页：自叙
<<< 返回本书目录
  1. 叙三《一得集》
  2. 叙伤风论《三因极一病证方论》
  3. 叙三《厘正按摩要术》
  4. 叙伤寒论《三因极一病证方论》
  5. 叙论痈疽发背第一《仙传外科集验方》
  6. 叙十五岁以下皆可以小方脉治之《幼幼新书》
  7. 叙论五问《仲景伤寒补亡论》
  8. 叙四《厘正按摩要术》
  9. 叙论(亦作痉)《三因极一病证方论》
  10. 叙太阳经香港脚证《三因极一病证方论》
  11. 叙论《伤寒总病论》
  12. 叙调理小儿《幼幼新书》
  13. 叙论《伤寒总病论》
  14. 叙万氏幼科源流《万氏秘传外科心法》
  15. 叙例治法(破伤风破伤湿并附)《三因极一病证方论》
  16. 叙万氏幼科源流《幼科发挥》
  17. 叙厥论《三因极一病证方论》
  18. 叙五《厘正按摩要术》
  19. 叙二《一得集》
  20. 叙香港脚论《三因极一病证方论》
  21. 叙二《女科秘要》
  22. 叙小儿方可酌量药品分两《幼幼新书》
  23. 叙二《厘正按摩要术》
  24. 叙小儿气弱不可容易吐泻《幼幼新书》
  25. 叙初有小儿方《幼幼新书》
  26. 叙小儿有病宜早治《幼幼新书》
  27. 叙菜等二十二件《外台秘要》
  28. 叙小儿有病与大人不殊《幼幼新书》
  29. 叙痹论《三因极一病证方论》
  30. 叙修合药《幼幼新书》
  1. 叙三《一得集》
  2. 叙三《厘正按摩要术》
  3. 叙伤风论《三因极一病证方论》
  4. 叙论痈疽发背《仙传外科集验方》
  5. 叙伤寒论《三因极一病证方论》
  6. 叙论五问《仲景伤寒补亡论》
  7. 叙十五岁以下皆可以小方脉治之《幼幼新书》
  8. 叙论（亦作痉）《三因极一病证方论》
  9. 叙四《厘正按摩要术》
  10. 叙论《伤寒总病论》
  11. 叙太阳经香港脚证《三因极一病证方论》
  12. 叙论《伤寒总病论》
  13. 叙调理小儿《幼幼新书》
  14. 叙论《古今医统大全》
  15. 叙万氏幼科源流《幼科发挥》
  16. 叙例治法（破伤风破伤湿并附）《三因极一病证方论》
  17. 叙万氏幼科源流《万氏秘传外科心法》
  18. 叙厥论《三因极一病证方论》
  19. 叙五《厘正按摩要术》
  20. 叙二《女科秘要》
  21. 叙香港脚论《三因极一病证方论》
  22. 叙二《一得集》
  23. 叙小儿方可酌量药品分两《幼幼新书》
  24. 叙二《厘正按摩要术》
  25. 叙小儿气弱不可容易吐泻《幼幼新书》
  26. 叙初有小儿方《幼幼新书》
  27. 叙小儿有病宜早治《幼幼新书》
  28. 叙绸缪《中医词典》
  29. 叙小儿有病与大人不殊《幼幼新书》
  30. 叙菜等二十二件《外台秘要》
  31. 叙修合药《幼幼新书》


自叙_《一得集》_中医医案_【岐黄之术】

自叙

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

礼记所载医不三世．不服其药．或曰．祖孙世传．历久效彰．或曰．黄帝三代书．当尽读．鄙意窃谓不难．查三世者．必有夙．因前定．何则．宇宙茫茫．业医万计．有名满都邑．铁限且穿．要旨元机．毫不领会．有关尺了了．指下分明．议病处方．俱与古合．此岂非夙因与．心少斟师承．长喜读内经、难经、伤寒、金匮、千金、外台．汉魏唐宋元明秦初诸大家．寝馈其中．十更裘葛．启扃发微．问世未遑．玮板瑶函．多方购置．良师益HT ．极意讲求．嗣遇李梦舟先生传授针灸．其补泻迎随．候气留气诸法．皆与灵枢甲乙经．古书相符．详勘细玩．略有寸步前闻．知者延为延医．何一出手．幸获大效．世有狂妄讥予泥古．予以闭门合辙．戾古炫奇者悉．尽信无书．援古引咎者谬．予不敏．每兢兢焉以陨越古绳墨为虑．炫奇以矜能．不敢也．引咎以速谤．尤不敢也．噫嘻．心既无家传秘诀．而黄帝三代之书，又不能深入显出．伐毛洗髓．凭是风因．所在望古遥集．采菁撷华．焚膏继晷．乐此不疲．禅修用力满腔悲悯．打包出山．由宁而杭．倏忽三载．虚名浪得．延请踵至．积稿成册．癣等嗜痂．诸公谬赏．嘱咐手民．二符之愚．以谂来者．疾我罪我．均不知焉．时

光绪己丑余月下浣三日心禅自书于虎林紫阳山旅邸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：叙三
  • 当前页：自叙
  • 下一页：辨正徐洄溪先生医者误人无罪论
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《一得集》
  2. 自叙《温疫论》
  3. 自叙《重楼玉钥续编》
  4. 自叙《幼科释谜》
  5. 自叙《医学指归》
  6. 自叙《本草思辨录》
  7. 自悬疮《幼幼新书》
  8. 自叙《脉诀汇辨》
  9. 自缢《孙真人海上方》
  10. 自叙《丹台玉案》
  11. 自缢《外科十法》
  12. 自叙《医学摘粹》
  13. 自缢《洗冤集录》
  14. 自叙《医学摘粹》
  15. 自缢《医学心悟》
  16. 自叙《医学摘粹》
  17. 自缢《医学心悟》
  18. 自叙《医学摘粹》
  19. 自缢《宋本备急灸法》
  20. 自叙《外科大成》
  21. 自缢死方一十五首《外台秘要》
  22. 自叙《古今医案按》
  23. 自缢死候《巢氏病源补养宣导法》
  24. 自叙《证治准绳·杂病》
  25. 自缢死候《诸病源候论》
  26. 自叙《医学传灯》
  27. 自缢欲死《圣济总录》
  28. 自叙《医医医》
  29. 自缢者的急救《现代院外急救手册》
  30. 自叙《麻疹阐注》
  31. 自淫《中医名词词典》


辨正徐洄溪先生医者误人无罪论_《一得集》_中医医案_【岐黄之术】

辨正徐洄溪先生医者误人无罪论

辨正徐洄溪先生医者误人无罪论

  • 上一页
  • 目录
  • 相关
  • 下一页

客有疑徐灵胎庸医杀人无过之说．予应之曰．先生何庸医之问也．即当代名医．亦惟有过无功而已．夫人偶感一疾．敦请医师．举室惶惶．如旱望雨．神明奉之．师保事之．偶效见功．金帛以酬谢之．万一蹉跌．性命攸关．过将谁诿．庸医种种作孽．其罪可擢发数哉．客请详论之．余曰．有庸而诈者．迎合主意．百计阿顺．宜补宜泻．宜温宜凉．每乘其机而利导之．全罔顾病症何因．或生或死也．有庸而妄者．自作聪明．诊毕即索视前医所批之方．无论其是与不是．必与之冰炭悬殊．炫己之长．形人之短．病或不测．则曰误服某某之药也．有庸而迂者．固执鲜通．一成不易．讵知病变百出．朝宜温补．暮宜凉解．或素性本寒．病宜仍用芩连．素性本热．病宜仍用桂附．倘必胶定成见．药有一是．病无两歧．遇此等朝暮变症．并病与平大相反者．其祸可立而待也．有庸而陋者．和同无主．人云亦云．脉理既不精审．药性又未熟谙．一味随声附和．不敢别参意见．病者深喜其容顺易言．处方平淡．到处推荐．妇孺知名．自谓平生不任咎责．其立心尚可问耶．或有怪僻之辈．所用之药．辄伪托吴门叶天士一派．既不讲求神农本草．而李时珍纲目．又略不一观．惟于日用无关得失之物．随手撮取．自诩灵妙．究竟不对药症．贻害非浅．此盖庸而托于高也．或有浅近之徒．习惯方药．仅仅只十余品．人有非笑之者．彼辄借口薛立斋一代医宗．其奏效每不出补中益气．逍遥散．归脾汤三方．盖立斋神明于此．后人尚嫌其冒昧寡识．况与立斋相去倍蓰者乎．不几为东施之效颦乎．此盖庸而失于偏也，或有近地文士．性颇聪明．略看方书．本无志于医道．世人不察．以其文理素优．议论锋起．家延医者．务必邀伊芳商酌．伊芳遂于背地改换药味．成则居功．败则委咎．医者将何所施其技耶．此盖庸而取巧者也．或有远方邪人．诡称针灸外科．件件精能．毕竟一无所长．针灸则以人之皮肉试手．外科又必先用烂药．使其疮孔渐大．难以收功．令人心寒胆怯．而后可任己治之．且又不能权操必胜．因是以致毙命者．十有七八焉．此盖庸而行险者也．甚且轻症用重药．重症用轻药．是非颠倒．夸张伎俩．不知医之为道．利在治症．有是症即有是药．安可弃症不论．而故反其药以治之．倒行逆施．其症不增剧者几何．顾病家每每堕其术中．以为立论既与寻常不同．其必九折肱可知矣．此真庸而大谬者也．甚且易病为难治．难病为易治．试思以难为易．势必以平易之药治难病．以易为难．势必以奇难之药治易病．病者如略无主意．似此药病毫不相当．不诚难者益难．易者不易．即其错误．何能挽救也．此盖庸而极坏者也．甚且贪得无厌．或遇富浓之家．明知其症已危．必不使另请高明．设法图救．盖迁延日久．将为己多啖银钱地步．直至奄奄待毙．束手无策．合家诟詈．走避不遑．此盖庸而丧心者也．甚见攀援当路．而大官显宦．往往成竹在胸．即遇伤寒暑湿．亦必喜用人参、附子、干姜、熟地等峻补之品．以为培养元气断不敢使苦寒发散之药．以克剥之．医者恐投其忌．一误再误．变症百出．噫嘻．彼虽王候将相．因己无所主持．商治于我．我仍不能主持．重其意旨．轻其性命．何不量之甚也．此盖庸而无志者也．客闻余言．遂跃然而起曰．君为庸医．穷形尽相．又将何所逃罪于天地间耶．顾灵胎本朝名医．何议论竟刺谬若是．予曰．此殆非灵胎先生之言也．灵胎着书六种．语皆精卓可传．词气之间．从未稍为庸医宽假．其人参论．言近日之医．杀命于人不知之地．而天之降祸．亦在于人不知之地．药方论．言名养生．而实速死．江湖恶习．圣人之所必诛．此皆其手足爰书．何忽为庸医开脱哉．何又以尚有微功．纵容其杀人哉．且立说尤属诞谩无稽．既言人生死有定数．则是若夭若寿．皆命主之．何又言命无权耶．既言必生疾病．使之不寿而死．则是生疾病者．亦命主之．岂能使其病而不能使其死耶．既言命之权于是独重．而又必假手于医．以令病轻者重．重者死．则是命之权反出于医之下矣．而何言独重耶．予谓是不知命．尤不知天．试思天何事不可死人．而乃使救死之医．充此冥使鬼役．则将杀人愈多．而立功愈大乎．窃杀人有功．务如华元之杀曹吉利．浸假济事．诚汉家一勋臣也．乃欲杀而不能杀．可见其权仍操于天命．而断非医者所能夺也．故张文端公言吾人一生福命．必不致误死于医手．药纵错投．亦惟多受痛苦而已．此盖儒相持平之论．医家万不得以此借口．适以张庸庸者杀人之胆耳．况此论文义．自相矛盾．如上文言心术不正．害人无算．天每不降之罚．下文言立心诈欺．假药取财．其祸又无不立至．即使灵胎为之．亦属游戏笔墨．乃校刊时不一检点．公然以误人无罪命题．附之卷末．致乖本意．殊可怪也．心本庸愚寡学．悲悯徒怀．遇不可救者．既不能起死回生．而可救者多方疗治．试辄获效．又迫于处境．不得如灵胎之不受值也．清夜扪心．罪过簇．书以警人．并以自警．客首肯者再．为浮一大白．

心禅和尚．医中高手．历数庸医误人之罪．俨如铸鼎燃犀．怪异何从躲闪．即起灵胎于九京．亦必相视而笑．拍案叫绝．至其文笔之矫健．层层驳诘．痛快淋漓．非寝馈史汉十年者不办．（弟淞樵拜读）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：辨正徐洄溪先生医者误人无罪论
  • 下一页：读王孟英治张养之久病伏邪医案论
<<< 返回本书目录
  1. 辨正徐洄溪先生医者误人无罪论《一得集》
  2. 辨正张石顽伤寒绪论温热各条《温热逢源》
  3. 辨正吴又可温疫论各条《温热逢源》
  4. 辨正周禹载温热暑疫各条《温热逢源》
  5. 辨正蒋问斋医略伏邪篇《温热逢源》
  6. 辨证《痧疹辑要》
  7. 辨正风温温疟温毒温疫《叶选医衡》
  8. 辨证《医医小草》
  9. 辨蒸变《幼科铁镜》
  10. 辨证《张氏医通》
  11. 辨诊脉大法《诊脉三十二辨》
  12. 辨证《中医名词词典》
  13. 辨张氏无治之症《白喉条辨》
  14. 辨证《中医眼科备读》
  15. 辨张景岳言瘟疫《松峰说疫》
  16. 辨证《中医诊断学》
  17. 辨脏腑内疮《外科理例》
  18. 辨证大纲《顾松园医镜》
  19. 辨脏腑病脉阴阳大法《脉经》
  20. 辨证赋《冯氏锦囊秘录》
  21. 辨灾怪恐怖杂脉《脉经》
  22. 辨证施治《周慎斋遗书》
  23. 辨杂病脉吐汗温利可否法《察病指南》
  24. 辨证要点与常见证型《中医妇科学》
  25. 辨孕男女脉法歌《内府秘传经验女科》
  26. 辨证用药歌《尤氏喉症指南》
  27. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  28. 辨证用药例略《医经国小》
  29. 辨郁金之误《吴医汇讲》
  30. 辨证与中热颇相似《内外伤辨》
  1. 辨正徐洄溪先生医者误人无罪论《一得集》
  2. 辨正吴又可温疫论各条《温热逢源》
  3. 辨正张石顽伤寒绪论温热各条《温热逢源》
  4. 辨正蒋问斋医略伏邪篇《温热逢源》
  5. 辨正周禹载温热暑疫各条《温热逢源》
  6. 辨正风温温疟温毒温疫《叶选医衡》
  7. 辨证《医医小草》
  8. 辨蒸变《幼科铁镜》
  9. 辨证《证治准绳·幼科》
  10. 辨诊脉大法《诊脉三十二辨》
  11. 辨证《痧疹辑要》
  12. 辨张氏无治之症《白喉条辨》
  13. 辨证《中医诊断学》
  14. 辨张景岳言瘟疫《松峰说疫》
  15. 辨证（六则）《张氏医通》
  16. 辨脏腑内疮《外科理例》
  17. 辨证大纲《顾松园医镜》
  18. 辨脏腑病脉阴阳大法《脉经》
  19. 辨证大略《外科证治全书》
  20. 辨灾怪恐怖杂脉《脉经》
  21. 辨证赋《冯氏锦囊秘录》
  22. 辨杂病脉吐汗温利可否法《察病指南》
  23. 辨证论治《中医词典》
  24. 辨孕男女脉法歌《内府秘传经验女科》
  25. 辨证求因《中医词典》
  26. 辨袁仲卿小男死证再生奇验并详诲门人《寓意草》
  27. 辨证施治《常见中老年疾病防治》
  28. 辨郁金之误《吴医汇讲》
  29. 辨证施治《常见中老年疾病防治》
  30. 辨语言蹇涩非痰人《医林改错》
  31. 辨证施治《常见中老年疾病防治》


读王孟英治张养之久病伏邪医案论_《一得集》_中医医案_【岐黄之术】

读王孟英治张养之久病伏邪医案论

读王孟英治张养之久病伏邪医案论

  • 上一页
  • 目录
  • 相关
  • 下一页

按张养之伏热深锢．缠绵七载．罄其家资．更一百十三手之医而莫能愈．无奈多购方书．居然自疗．又误服辛温之药．王孟英先生．屡谏不止．嗣因恶寒头痛．百治罔效．遂邀孟英诊之．孟英认定脉症．确系实热内蕴．非用硝黄犀角大剂峻攻．断不能散其久久固结之邪．且邪气与正气交并．与贼寇之盘踞山谷．倚恃险阻．并有莠民为之内应．而良善亦迫于势而从之．使非雄师大队．具排山倒海之威．既不足夺其气焰．一鼓而下．必将群哄以起．又何能破坚击锐．权操必胜耶．抑使非秉钧轴者深结主知．太阿在握．则旁挠之议，皆得而阻之矣．纵百战百胜．精忠贯日．如宋之张、韩、刘、岳、诸大将．又几何不功败垂成．徒扼腕咨嗟．而莫能挽救耶．噫嘻．医虽小技．而用药生死之机关．诚有与治兵相通者．譬如王孟英之于医林．而神勇不啻四将．遇此体怯阳痿、咳嗽、痰沫、各症．直如金人久据宋之疆土．四在疮痍．存亡系于呼吸．而内有戚友诋毁百出．外有于某扬言于族党．是又不啻秦桧汪黄之弄权于肘腋也．使张养之暗昧不明．如宋诸君．则孟英必不能逞其伎俩．而洒泪以班师矣．虽然．孟英与养之知交有年．观其初犹疑虑．及见方案．始出惟君怜救之言．并后伏枕恭听．大为感悟．则其中已摇摇如悬旌而不为群议所撼者几希．然当此将信未信．不有如孟英者．一腔热血．和盘托出．独任其咎．毫不推诿．又安得回阳春于指下哉．可见朋友交际．身命所在．剀切指陈．至于此极．尚有如喻嘉言尚论篇所云者．虽苦口赤心．唾弃一切．往往付之东流逝水．病家岂诚不知其雄视一时耶．第当局者迷．兼以庸手装出一副规模．似阻非阻．而愚暗者．必皆为其所中．迨燎原之火．不可扑灭．始知不信任明师之过也．悔已晚矣．况夫君臣之间．名分凛然难犯．万不能面罄衷曲．而大奸巨憝．又从而倾挤之．不遗余力．其较难辄什百千倍于是者．此有志之士．读史至靖康之际．未尝不废书而三叹也．

治通于兵．学涉于史．惟根柢之盘深．故枝叶之峻茂．谁谓三折肱之医．不从天根月窟中来．（淞樵评）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨正徐洄溪先生医者误人无罪论
  • 当前页：读王孟英治张养之久病伏邪医案论
  • 下一页：临症必先读书论
<<< 返回本书目录
  1. 读王孟英治张养之久病伏邪医案论《一得集》
  2. 读先祖保阴煎谨记《吴医汇讲》
  3. 读书须悟对面《吴医汇讲》
  4. 读小字和辨色困难【疾病症状】
  5. 读书须剔错处《吴医汇讲》
  6. 读仲景书书后《研经言》
  7. 读书须汰衍说《吴医汇讲》
  8. 犊鼻穴【下肢外侧穴位】
  9. 读书须是笃信方能深入《读医随笔》
  10. 犊髓全阳膏【方剂大全】
  11. 读书须识正旨《吴医汇讲》
  12. 髑骨散【方剂大全】
  13. 读书须善比例《吴医汇讲》
  14. 笃耨香《本草纲目》完整版
  15. 读书须立主见《吴医汇讲》
  16. 堵喇【中药大全】
  17. 读书须看反面《吴医汇讲》
  18. 杜波组织胞浆菌病【疾病大全】
  19. 读书须辨讹字《吴医汇讲》
  20. 杜父鱼《本草纲目》完整版
  21. 读书丸【方剂大全】
  22. 杜父鱼【中药大全】
  23. 读书十则（有小序）《吴医汇讲》
  24. 杜根藤【中药大全】
  25. 读书必须隅反《吴医汇讲》
  26. 杜翰林枳实丸【方剂大全】
  27. 读书必须汇参《吴医汇讲》
  28. 杜衡《本草纲目》完整版
  29. 读伤寒书当先观阳症论《松峰说疫》
  30. 杜衡《本草择要纲目》
  1. 读王孟英治张养之久病伏邪医案论《一得集》
  2. 读书须悟对面《吴医汇讲》
  3. 读先祖保阴煎谨记《吴医汇讲》
  4. 读书须剔错处《吴医汇讲》
  5. 读仲景书书后《研经言》
  6. 读书须汰衍说《吴医汇讲》
  7. 渎《中医词典》
  8. 读书须是笃信方能深入《读医随笔》
  9. 犊鼻《针灸大成》
  10. 读书须识正旨《吴医汇讲》
  11. 犊鼻《针灸学》
  12. 读书须善比例《吴医汇讲》
  13. 犊黄《中医词典》
  14. 读书须立主见《吴医汇讲》
  15. 犊子脐屎《证类本草》
  16. 读书须看反面《吴医汇讲》
  17. 杜本《中医词典》
  18. 读书须辨讹字《吴医汇讲》
  19. 杜车茶《茶饮保健》
  20. 读书损目《中医词典》
  21. 杜大章《中医词典》
  22. 读书十则（有小序）《吴医汇讲》
  23. 杜度《中医词典》
  24. 读书必须隅反《吴医汇讲》
  25. 杜父鱼《饮食须知》
  26. 读书必须汇参《吴医汇讲》
  27. 杜父鱼《证类本草》
  28. 读伤寒书当先观阳症论《松峰说疫》
  29. 杜公《中医词典》
  30. 读伤寒论杂记四篇《伤寒补例》
  31. 杜光庭《中医词典》


临症必先读书论_《一得集》_中医医案_【岐黄之术】

临症必先读书论

临症必先读书论

  • 上一页
  • 目录
  • 相关
  • 下一页

俗云．熟读王叔和．不如临症多．或曰古今元气不同．古方不可以治今病．二说误尽后学不小．似业医者．可不必深究古法．惟求临症多耳．此医道所以日趋而日下也．盖必先读书．而胸有成见．临症始知用方之变化．若不读书而徒临症．虽多亦奚为哉．况病有虚实．变化万端．治有补泻．方不执一．如同一发热．而热有虚实．宜温宜补．宜凉宜泻．不读书何以知彼虚而此实．如大匠之无绳墨．不几伥伥无之耶．学人务须深究古法．循其规矩．而后见病知源．得心应手．盖古人立方之意．即是规矩所在．由规矩而生巧．方为真巧．若眩奇以弄巧．则巧反拙矣．孟子云．大匠使人规矩．不能使人巧．是必先熟规矩．而乃能生巧．予谓学医必先读书．而后临症．此物此志也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：读王孟英治张养之久病伏邪医案论
  • 当前页：临症必先读书论
  • 下一页：治病当悉未病论
<<< 返回本书目录
  1. 临症必先读书论《一得集》
  2. 临症二十法《焦氏喉科枕秘》
  3. 临证治法《外科全生集》
  4. 临症随笔《医学衷中参西录》
  5. 临证治案一《时病论》
  6. 临症以验舌为准结语《临症验舌法》
  7. 临证治案五《时病论》
  8. 临症以验舌为准统论《临症验舌法》
  9. 临证治案四《时病论》
  10. 临终病人的心理变化及护理《基础护理学》
  11. 临证治案三《时病论》
  12. 临终和死亡《默克家庭诊疗手册》
  13. 临证治案七《时病论》
  14. 临终护理《基础护理学》
  15. 临证治案六《时病论》
  16. 临终与死亡《基础护理学》
  17. 临证治案二《时病论》
  18. 淋《丹溪心法》
  19. 临证治案八《时病论》
  20. 淋《丹溪治法心要》
  21. 临证须辨疑似《邹孟城三十年临证经验集》
  22. 淋《顾松园医镜》
  23. 临证须辨疑似《三十年临证经验集》
  24. 淋《济阴纲目》
  25. 临证察机《思考中医》
  26. 淋《金匮钩玄》
  27. 临月束胎《济阴纲目》
  28. 淋《女科证治准绳》
  29. 临夏回汉儿童胃炎及癌前病变102例幽门螺杆菌相关性调查《中国幽门螺杆菌研究》
  30. 淋《女科证治准绳》
  1. 临症必先读书论《一得集》
  2. 临证治法《外科全生集》
  3. 临症二十法《焦氏喉科枕秘》
  4. 临证治案《时病论》
  5. 临症随笔《医学衷中参西录》
  6. 临证治案《时病论》
  7. 临症以验舌为准结语《临症验舌法》
  8. 临证治案《时病论》
  9. 临症以验舌为准统论《临症验舌法》
  10. 临证治案《时病论》
  11. 临终病人的心理变化及护理《基础护理学》
  12. 临证治案《时病论》
  13. 临终和死亡《默克家庭诊疗手册》
  14. 临证治案《时病论》
  15. 临终护理《基础护理学》
  16. 临证治案《时病论》
  17. 临终进程《默克家庭诊疗手册》
  18. 临证治案《时病论》
  19. 临终与死亡《基础护理学》
  20. 临证须辨疑似《三十年临证经验集》
  21. 淋《中医词典》
  22. 临证须辨疑似《邹孟城三十年临证经验集》
  23. 淋《杂病治例》
  24. 临证察机《思考中医》
  25. 淋《重订灵兰要览》
  26. 临月易产法《奇效简便良方》
  27. 淋《推求师意》
  28. 临月束胎《济阴纲目》
  29. 淋《医学入门》
  30. 临月滑胎秘方《华佗神方》
  31. 淋《医述》


治病当悉未病论_《一得集》_中医医案_【岐黄之术】

治病当悉未病论

治病当悉未病论

  • 上一页
  • 目录
  • 相关
  • 下一页

古云欲知其假．先识其真．若欲治病．必先知未病为要．盖人之脏腑经络气血．原本饮食传导．皆有一定之理．营卫之循行．昼夜有常度．凭腰之上下．而分其清浊．七窍之中．在上受清阳之灌注．在下司浊阴之传导．呼吸应乎开阖．动静分乎阴阳．如脉以四至五至为常．三至二至即为不及．不及则为虚为寒矣．六至七至即为太过．太过则为实为热矣．脉之鼓动应乎肌中．如按之未及于肌而动应皮肤者．即为浮而病应在表．按之肌肉之分．而脉尚未得．必重按至骨．而脉始应者．即应沉而病应在里．故必先知平素之脉．而后乃能识病脉．知表里虚实之大纲．而更推之以部位时令．细切何部之独异．则病无遁情矣．故学医者．必须先读内经．是以素问详论脏腑营卫色脉常变．靡不精细．夫常者一定之理变者化机万端．先知一定之常．而能应变化之万端．如治丝而不紊也．否则乱绪纷纷．从何而下手耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临症必先读书论
  • 当前页：治病当悉未病论
  • 下一页：烟痢宜通不宜塞论
<<< 返回本书目录
  1. 治病当悉未病论《一得集》
  2. 治病当先救急《仁斋直指方论（附补遗）》
  3. 治病不可开门揖盗说《幼科铁镜》
  4. 治病端本澄源至要口诀《幼幼集成》
  5. 治病不可关门杀贼说《幼科铁镜》
  6. 治病法解二《医医小草》
  7. 治病不必顾忌论《医学源流论》
  8. 治病法解一《医医小草》
  9. 治病不必分经络脏腑论《医学源流论》
  10. 治病法论《温病条辨》
  11. 治病必审四时用药说《证治心传》
  12. 治病法要《思考中医》
  13. 治病必求于本《类经》
  14. 治病方《集验方》
  15. 治病必求于本《丹溪心法》
  16. 治病分合论《医学源流论》
  17. 治病必求其本论《目经大成》
  18. 治病缓急论《医学源流论》
  19. 治病必求其本论《古今医统大全》
  20. 治病奇穴《医学入门》
  21. 治病必求其本论《格致余论》
  22. 治病求本《轩岐救正论》
  23. 治病必求其本《此事难知》
  24. 治病如操舟《仁斋直指方论（附补遗）》
  25. 治病必分经络脏腑论《医学源流论》
  26. 治病十一证歌《针灸大全》
  27. 治病必当求责《此事难知》
  28. 治病先观形色然后察脉问证论《格致余论》
  29. 治病八法《中医刺灸》
  30. 治病须明阴阳虚实论《证治心传》
  1. 治病当悉未病论《一得集》
  2. 治病不可开门揖盗说《幼科铁镜》
  3. 治病当先救急《仁斋直指方论（附补遗）》
  4. 治病不可关门杀贼说《幼科铁镜》
  5. 治病端本澄源至要口诀《幼幼集成》
  6. 治病不必顾忌论《医学源流论》
  7. 治病法解二《医医小草》
  8. 治病不必分经络脏腑论《医学源流论》
  9. 治病法解一《医医小草》
  10. 治病必审四时用药说《证治心传》
  11. 治病法论《温病条辨》
  12. 治病必求于本《丹溪心法》
  13. 治病法要《思考中医》
  14. 治病必求于本《类经》
  15. 治病方《集验方》
  16. 治病必求于本《中医词典》
  17. 治病分合论《医学源流论》
  18. 治病必求于本《中医名词词典》
  19. 治病妇当先问娠《女科经纶》
  20. 治病必求其本论《目经大成》
  21. 治病何者为难《友渔斋医话》
  22. 治病必求其本论《格致余论》
  23. 治病缓急论《医学源流论》
  24. 治病必求其本论《古今医统大全》
  25. 治病奇穴《医学入门》
  26. 治病必求其本《此事难知》
  27. 治病求本《轩岐救正论》
  28. 治病必分经络脏腑论《医学源流论》
  29. 治病如操舟《仁斋直指方论（附补遗）》
  30. 治病必得立案《友渔斋医话》
  31. 治病十一证歌《针灸大全》


烟痢宜通不宜塞论_《一得集》_中医医案_【岐黄之术】

烟痢宜通不宜塞论

烟痢宜通不宜塞论

  • 上一页
  • 目录
  • 相关
  • 下一页

痢之一症．古名滞下．以肠胃之中．先有积滞而后下也．痢乃后人之伪名．先贤论之详矣．今则世俗通称为痢而治痢之法．非通即涩．方书亦复如是．近洋烟入于中国．凡食洋烟而病痢者．名曰烟痢．病患先自胆怯．必求峻补速至．医者不知此理．每以漫补止涩而坏事．故不得不辨论之．盖吸烟之大便．每多燥结．平日有五六日一更衣者．有十余日而始一行者．而其所食．未必不与不吸烟者等．则其肠中之积垢．年深月久．可胜道哉．故必通之而始安．余亲见一门子某．素有烟癖．瘾且甚大．后因署中事忙．不暇吸食．每以烟泡过瘾．病痢数月．形如骨立．腹痛后重．一医主以下药．下黑粪如羊矢者甚多．视之皆未化之烟泡也．由是遂愈．而烟瘾亦不作矣．又一鲍姓者．先自吸洋烟．后因歇业．戒而不吸．二年余矣．病痢困惫甚剧．无力医治．日求仙方．一日求得百部一两．众谓此物能杀虱．岂可服一两之多．即服宜减之．病者坚信不摇．服之．腹大痛．众骇极．少顷登厕．下黑小虫数碗．病如失．自是縻粥调养．亦不服药．胃气渐旺．身体壮盛．反逾于昔．然痢之宜下．不独食烟者为然也．

又一宁波人．客游闽地．一日啖鲜荔枝百余颗．而回宁已十余年矣．患痢疾久之不愈．一医视之．谓病虽久．腹痛拒按．尚有积滞．宜下之．乃用硝黄等药．果下宿物甚多．视之皆鲜荔枝也．下后而病霍然．可知食积肠胃．虽十余年之久．而尚能不化．仍是原物泻出．夫痢病古称滞下．其命名可想见矣．以不吸烟之人．患是症者．宜通降行气．十之八九．至有久病纯虚．魄门不藏．而腹不痛．或便出无度而不自知者．又当别论．总之吸烟之人．肠中积宿．愈久愈坚．岂可再用止涩耶．或曰吸烟之体多虚．若再下之．难保不暴脱也．余曰．医家病家之所误者．只在此句．盖积滞在内．脾不能为胃行其津液．胃有陈积未去．势必不能纳新．所以肌肉日削．外现之虚象百出．若得积垢一下．胃即能纳．脾即能运．何脱之有．但病家见此虚象．一闻宜下．无不吐舌．所以为难也．而医者当委曲开导．转危为安．亦是救人之一端．切勿附人意漫补以杀人耳．予再请以格物之理比例之．譬如久燃一灯．油足则灯明．油枯则灯暗．此自然之理也．乃久燃者油尚有余．因其上结．灯煤．如不从而揭去之．其灯必暗．使不知致暗之油．而徒添其油以望灯之明也难矣．明乎此．而内本真实．外视虚象者．或峻补耶．抑降下耶．此内经所云．去菀陈则正气复是也．再小儿秋患泻痢最多．其症由于暑秽挟食滞者．十有七八．治以芳香醒脾逐秽．内清暑邪．佐以化积之品．一二剂而即愈．其若日久脾虚．则佐以健脾之品．余治是症．用是药．无不应手而愈．方则每多相同．其食切忌温燥．以致胃液干枯．不能敷布于上．而为腹硬咳嗽变成疳劳之症．如芳香则宜藿香、菖蒲、佩兰叶、佛手柑等．清暑则宜鲜荷叶．鲜青蒿、六一散、黑山栀、条芩、川连等．苦味坚肠．且以止痢也．运气则宜广皮、木香、槟榔、腹皮等．消食则宜神曲、谷芽、麦芽、山楂、午时茶、五谷虫、鸡内金之类．健脾则宜西洋参、茯苓、炒麦冬、炒扁豆、甘草、粳米之类．养胃阴则宜石斛、麦冬、木瓜、乌梅之类．利小便则宜车前子、泽泻、滑石之类．杀虫则宜胡黄连、榧子、使君子、槟榔之类．然必佐以甘药以诱之．使虫喜甘而求食也．儿医之治泻痢．每用葛根．观叶氏书．当知所忌．以上诸药．平淡无奇．善用之变化无穷．秋间小儿诸病．或疳积腹硬．青筋突起．或疰夏不食．体日羸瘦．或肝强多怒多啼等症．皆可变化治之．而药亦不出以上数味而已．盖小儿之病．多在肝脾二经．饮食果饵．伤其脾胃．脏腑柔弱．运化不逮．变生诸病．古云伤食恶食是也．又云若要小儿身体安．常带三分饥与寒．真至论也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病当悉未病论
  • 当前页：烟痢宜通不宜塞论
  • 下一页：萝卜缨为治痢妙药论
<<< 返回本书目录
  1. 烟痢宜通不宜塞论《一得集》
  2. 烟煤舌《塘医话》
  3. 烟-酒性综合征【疾病症状】
  4. 烟梦花【中药大全】
  5. 烟胶【中药大全】
  6. 烟酸缺乏【疾病症状】
  7. 烟胶《本草纲目》图文版
  8. 烟酸缺乏【疾病大全】
  9. 烟胶《本草纲目》完整版
  10. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  11. 烟火丹《外科启玄》
  12. 烟酸缺乏病（Oellagra）《皮肤性病学》
  13. 烟锅草【中药大全】
  14. 烟酸缺乏神经病【疾病大全】
  15. 烟管蓟【中药大全】
  16. 烟筒花（图）【中药大全】
  17. 烟草【中药大全】
  18. 烟雾病【疾病大全】
  19. 胭脂木【中药大全】
  20. 烟油【中药大全】
  21. 胭脂花【中药大全】
  22. 淹闾《本草纲目》图文版
  23. 胭脂《本草易读》
  24. 淹溺《默克家庭诊疗手册》
  25. 胭木【中药大全】
  26. 淹溺【疾病大全】
  27. 咽肿【中药主治】
  28. 湮尻疮《外科启玄》
  29. 咽中状如梅核或如炙肉《女科百问》
  30. 湮尻散【方剂大全】
  1. 烟痢宜通不宜塞论《一得集》
  2. 烟胶《本草便读》
  3. 烟煤舌《塘医话》
  4. 烟胶《本草纲目》
  5. 烟酸《医院药学》
  6. 烟火熏死《奇效简便良方》
  7. 烟酸《药理学》
  8. 烟火丹《外科启玄》
  9. 烟酸缺乏病《皮肤性病学》
  10. 烟火丹《中医词典》
  11. 烟酸缺乏病《家庭医学百科-医疗康复篇》
  12. 烟灰入目《奇效简便良方》
  13. 烟熏欲死《奇方类编》
  14. 烟管伤喉《奇效简便良方》
  15. 烟熏欲死《回生集》
  16. 烟草《药性切用》
  17. 烟药《证类本草》
  18. 烟草《本草撮要》
  19. 烟渣入目门主方《疡医大全》
  20. 烟草《本草求真》
  21. 阉鸡秘法（华佗阉鸡）《华佗神方》
  22. 烟草《冯氏锦囊秘录》
  23. 阉马牛羊秘法（华佗阉马牛羊）《华佗神方》
  24. 烟草《本草备要》
  25. 阉豕秘方（华佗阉豕）《华佗神方》
  26. 烟《本草害利》
  27. 淹闾《本草纲目》
  28. 烟《本草分经》
  29. 淹溺《默克家庭诊疗手册》
  30. 烟《本草从新》
  31. 湮尻（kāo）《中医词典》


萝卜缨为治痢妙药论_《一得集》_中医医案_【岐黄之术】

萝卜缨为治痢妙药论

萝卜缨为治痢妙药论

  • 上一页
  • 目录
  • 相关
  • 下一页

夏秋间痢症最多．其病多由于暑秽食积而成者．萝卜治之最宜．务于冬至日．连根叶置于屋上．任其风雨霜雪日晒．至清明收下．其内空松如缨．名曰萝卜缨．性能清暑消积．又加雨雪日晒寒暑交蒸．受天之清气．以解肠胃之浊邪．无论赤白痢．俱极效验．而富贵之家．厌其轻贱．弃而不用．惜哉．岂知物虽贱而效至神．若能制以施送．则造福无量矣．盖是物至贱．存心济人者．人人可以制送．愿医者广为传说．则亦造福之一端也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烟痢宜通不宜塞论
  • 当前页：萝卜缨为治痢妙药论
  • 下一页：痰症随宜施治论
<<< 返回本书目录
  1. 萝卜缨为治痢妙药论《一得集》
  2. 萝卜汁【方剂大全】
  3. 萝卜牙皂散【方剂大全】
  4. 萝卜粥【方剂大全】
  5. 萝卜膏【方剂大全】
  6. 萝卜子散【方剂大全】
  7. 萝卜防己【中药大全】
  8. 萝卜子汤【方剂大全】
  9. 萝卜茶【方剂大全】
  10. 萝卜子丸【方剂大全】
  11. 萝卜菜【方剂大全】
  12. 萝卜子饮【方剂大全】
  13. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  14. 萝芙木【中药大全】
  15. 萝卜《食物疗法》
  16. 萝芙木茎叶【中药大全】
  17. 萝《本草纲目》完整版
  18. 萝附煎【方剂大全】
  19. 罗芸香草《滇南本草》
  20. 萝芒树皮【中药大全】
  21. 罗序《活幼心书》
  22. 萝摩子《证类本草》
  23. 罗星草【中药大全】
  24. 萝藦【中药大全】
  25. 罗望子叶黄檀【中药大全】
  26. 萝藦菜粥【方剂大全】
  27. 罗望子【中药大全】
  28. 萝藦茶【方剂大全】
  29. 罗伞树【中药大全】
  30. 萝藦散【方剂大全】
  1. 萝卜缨为治痢妙药论《一得集》
  2. 萝卜菜《医学入门》
  3. 萝卜治验《寿世保元》
  4. 萝卜煲鲍鱼《食物疗法》
  5. 萝卜粥《饮膳正要》
  6. 萝卜、莱菔子、白（红）萝卜秆叶《滇南本草》
  7. 萝卜粥《食疗方》
  8. 萝卜（莱菔）〈冷〉《食疗本草》
  9. 萝卜子粥《医学入门》
  10. 萝卜《本草分经》
  11. 萝摩子《千金翼方》
  12. 萝卜《增广和剂局方药性总论》
  13. 萝摩子《新修本草》
  14. 萝卜《得配本草》
  15. 萝摩子《证类本草》
  16. 萝卜《饮膳正要》
  17. 逻辑障碍《神经精神疾病诊断学》
  18. 萝卜《食物疗法》
  19. 骡肉《饮食须知》
  20. 罗周彦《中医词典》
  21. 螺《饮膳正要》
  22. 罗仲光《中医词典》
  23. 螺《中医词典》
  24. 罗止园（1879-1953年）《中医词典》
  25. 螺草《证类本草》
  26. 罗知悌（约1243-1327年）《中医词典》
  27. 螺疔《中医词典》
  28. 罗振玉（1892-1975年）《中医词典》
  29. 螺疔秘方《华佗神方》
  30. 罗哲初（1878-1943年）《中医词典》
  31. 螺盖翳《中医词典》


痰症随宜施治论_《一得集》_中医医案_【岐黄之术】

痰症随宜施治论

痰症随宜施治论

  • 上一页
  • 目录
  • 相关
  • 下一页

人之痰病甚多．全部内经．无一痰字．金匮又以痰饮咳嗽同列一门．以致后世治痰．专责于肺．不知古人以肾为生痰之本．胃为贮痰之器．理固甚精．盖肾主五液．入肺为涕．痰与涕．同为津液之化．而津液又生于胃．为水谷所归．炼气存精．为之津液．上升肺而下输脾．则又随气营运．痰因气而周历四肢巅顶．无所不到．故内伤外感．皆能生痰．治外感寒则温之．火则清之．治内伤虚则补之．实则泻之．壅上宜吐．滞下宜攻．此大略也．如痰因风生．则用轻剂疏其表．风为阳邪．从皮毛而入腠理．渐渐达于肺胃．必致水谷之精液．不能上升．因郁结而化痰．仍当从肺窍咳出．肺位最高．故宜轻剂．风淫于内．治以辛凉，佐以苦甘．吴氏之银翘散、桑菊饮、是也．如风已化热．热蒸胃液而成痰．宜佐以清胃之品．知母、花粉、石膏、竹叶、等是也．如感寒邪而生痰．则毛窍闭拒．肺气逆满．太阳之气．无以发泄于外．宜杏苏散、麻杏甘石汤之类．热盛则佐以条芩、知母、桑皮、山栀等．如暑邪由口鼻吸受．直趋中道．入于胃府．积滞而为热痰．宜白虎汤、竹叶石膏汤之类．宣泄热邪．如湿郁于中．脾胃不克升降．壅阻为痰．务须运脾清胃．运脾宜浓朴、干姜、腹皮、山楂、茯苓、苍术、藿香、豆蔻、橘皮之类．清胃宜竹茹、条芩、知母、甘草、花粉之类．或加淡渗利水之味．如湿郁变成热症．又宜透湿清热．如芩、连、知、柏、豆卷、通草、滑石之类．详见吴氏条辨．薛氏湿热病篇．如伤秋金燥气．消烁肺胃之津液而化痰．宜滋养肺胃之阴．喻氏主清燥救肺汤．或佐以五汁．养阴甘凉润燥．即雪羹之类亦是．且六淫之中．火最生痰．火有君相之别．五志之分．治肝火以苦泄．治胃火以苦降．苦泄与苦降不同．苦泄如山栀、青黛、龙胆、芦荟、猪胆等．苦降如大黄、黄连、黄芩、知母、黄柏、枳实等．又痰郁久而化火．其升于上则怔忡眩晕．嘈杂不寐．入于经络．则疼痛瘫痪麻木结核．入于肌腠．则凝滞而成痈疽．流于下焦．则必痿痹鹤膝骨疽．入于胞络．则又痰厥癫痫痴呆昏迷．大抵怔忡眩晕．嘈杂不寐．宜清火以治肝．佐以安神之药．如羚羊角、桑叶、丹皮、山栀、钩藤、天竺黄、连翘、麦冬、茯神、远志、青黛、牡蛎、石决明之属．疼痛瘫痪麻木、则宜控涎丹、滚痰丸、及荆沥、竹沥之属．盖痰居深远．不克吐出．不得不从下也．凝结肌腠而成痈疽．宜调和营卫．佐以芳香透络．开腠如归、芍、穿山甲、白芥子、桃仁、乳香、没药、皂角之属．攻其瘀积而导散之．痿、痹、鹤膝、骨疽．则宜大活络、控涎丹之属．诚以下焦之痰．非峻药不能通达也．痰、厥、癫、痫、痴、呆、昏迷．又宜运出胞络之痰．先用藜芦汤吐之．至症急口噤．用藜芦为末．

搐入鼻内．亦能致吐．若过吐不止．用葱汤饮之即解．次用牛黄清心丸、或白金丸、以清余邪．又次用安魂定神丸．以善其后．无不效验如神．以上皆六淫外邪之治法也．至有因内伤者．形寒饮冷则伤肺．肺被伤则寒邪郁结于内．而下得出．势必喘逆咳嗽．喉中作水鸡声．即金匮支饮、悬饮、是也．轻则苏子降气汤．重则小青龙汤．射干 麻黄汤．以寒邪非温散不可耳．如饮食不调．失饥伤饱．劳倦伤脾．脾阳不升．宜补中益气汤．小建中汤．调其中而痰自化．如暴怒伤肝．肝气逆而犯胃．亦能生痰．又必胁痛 呕吐．口苦嗳酸．宜逍遥散加丹皮、山栀、青黛、竹茹．或越鞠丸用青黛为衣．或加石斛、木瓜、乌梅、川连、辈以平胃气．或用代赭、海石、蒺藜、辈以镇肝．使土木无忤则安矣．如因房劳伤肾．水泛为痰．亦必喘逆倚息不能卧．然与寒邪伤肺之喘逆有间．气邪伤肺．其脉必弦．或沉细而寸口滑数．肾虚之喘逆．其脉必虚大．尺脉反浮．可按验也．水泛为痰．宜治温补．轻则建中汤．重则二加龙牡汤．或八味肾气丸作煎剂．使肾中温暖．水不上泛．而痰喘自除矣．经云．精不足者．补之以味．故必用杞子、当归、鹿角胶、潼蒺藜、海螵蛸、杜仲、补骨脂、雄骏之物．乃克有济．年久老痰．窠囊锢结．当遵喻氏法以运出之．又须继以补脾．而为填空之计．胸腹堆酿成痰癖．坚大如盂如盘．当用丸药攻之．如大黄、三棱、莪术、归须、桃仁、巴豆、莱菔子等为丸．然终不可过服．以伤正气．予因治痰古无成法．妄为评论．尚希高明裁正．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：萝卜缨为治痢妙药论
  • 当前页：痰症随宜施治论
  • 下一页：治喉症宜分三大纲论
<<< 返回本书目录
  1. 痰症随宜施治论《一得集》
  2. 痰治法《石室秘录》
  3. 痰症论《症因脉治》
  4. 痰滞结实哕证《余无言医案》
  5. 痰症（新法）《伤寒指掌》
  6. 痰中带血【中药主治】
  7. 痰症《证治汇补》
  8. 痰中带血【方剂主治】
  9. 痰证总括《医宗金鉴》
  10. 痰中带血丝【疾病症状】
  11. 痰证门《幼科指南》
  12. 痰中带血治验《疫疹一得》
  13. 痰证门《幼科心法要诀》
  14. 痰中或可找到蛔蚴或虫卵【疾病症状】
  15. 痰证门《辨证录》
  16. 痰中夹血《凌临灵方》
  17. 痰证解《儿科萃精》
  18. 痰注发《医宗金鉴》
  19. 痰证（附饮证）《医学集成》
  20. 痰总论《痰疠法门》
  21. 痰证《中医眼科备读》
  22. 痰阻气络《凌临灵方》
  23. 痰证《明医指掌》
  24. 潭木《本草纲目》完整版
  25. 痰证《回春录》
  26. 檀《本草纲目》完整版
  27. 痰郁汤【方剂大全】
  28. 檀根【中药大全】
  29. 痰有十因《医学传心录》
  30. 檀桓《本草纲目》完整版
  1. 痰症随宜施治论《一得集》
  2. 痰症论《症因脉治》
  3. 痰治法《石室秘录》
  4. 痰症（新法）《伤寒指掌》
  5. 痰滞《明医指掌》
  6. 痰症《医效秘传》
  7. 痰滞恶阻《中医词典》
  8. 痰症《急救广生集》
  9. 痰滞结实哕证《余无言医案》
  10. 痰症《证治汇补》
  11. 痰中《中医词典》
  12. 痰证总括《幼科心法要诀》
  13. 痰中带血《疫疹一得》
  14. 痰证总括《医宗金鉴》
  15. 痰中带血《外科全生集》
  16. 痰证自汗《明医指掌》
  17. 痰中带血秘方《华佗神方》
  18. 痰证自汗《中医词典》
  19. 痰中带血治验《疫疹一得》
  20. 痰证门（二十一则）《辨证录》
  21. 痰中夹血《凌临灵方》
  22. 痰证门《幼科指南》
  23. 痰注发《中医词典》
  24. 痰证解《儿科萃精》
  25. 痰注发《医宗金鉴》
  26. 痰证发热《中医词典》
  27. 痰注发《外科心法要诀》
  28. 痰证（附饮证）《医学集成》
  29. 痰注腰痛《中医词典》
  30. 痰证《伤寒六书》
  31. 痰浊《中医词典》


治喉症宜分三大纲论_《一得集》_中医医案_【岐黄之术】

治喉症宜分三大纲论

治喉症宜分三大纲论

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉诸症．古人分七十二名目．其实三大纲统之矣．三大纲者何．一曰喉蛾．二曰喉痹．三曰喉风．喉蛾者．初起恶寒发热．形圆高肿．色赤脉数或紧．四五日即脓成，治法于未溃时．宜刺少．商、少冲、中冲、出血．药宜解毒消肿．方剂如银花、赤芍、丹皮、黄连、黄芩、皂角、生甘草、贝母、枳壳之类．吹药如稀涎散．开关散之类．或用桐油探吐其痰．关窍一通．即能消肿进食．如四五日后．脓已成．其色或赤或紫．脉洪大而数．须刺破患处．泄其脓毒恶血．内服解毒清火．如银花、连翘、丹皮、山栀、黄连、黄芩、生甘草、贝母、归地之类．外吹排脓化毒之药．如黄连、黄芩、朴硝、冰片、硼砂．少加轻粉、牛黄．即冰硼散随症加味可也．如溃久不愈．则名烂喉蛾．有虚实二种．虚者色白腐．脉虚数．实者色紫而脉沉紧．虚者宜人参养荣汤、生脉散之类．实者宜鲜菊叶、紫花地丁草之类．火毒盛者．仍用芩、黄、丹皮等清之．甚者加犀角、大黄．喉痹乃君相二火相并所发．形如小棋．初起无发热恶寒之表症．十余日方成脓．内经云．一阴一阳结而为喉痹．一阴者．手少阴君火之脉气也．一阳者．手少阳三焦之脉气也．二脉共络于喉．气盛则内结而肿胀．胀甚则气痹痹者闭也．故治喉痹．当以散结泻火为主．初起亦宜刺少商等穴出血．治与喉蛾大同小异．方中宜加桔梗、僵蚕、玉枢丹等散结之品．吹药如吕雪、品雪、锡类散等类．惟喉风形症．与前不同．治亦迥异．其症初起漫肿不高．或外连颈肿．必发热恶寒．而脉浮数．痰涎壅塞．初起宜普济消毒饮、张氏六味汤、随症加减．吹药宜疏凡化痰顺气．如皂角、薄荷、僵蚕、人中白、黄芩、黄连、硼砂、冰片之类．溃烂色紫．必加珍珠、西牛黄、琥珀之类．以生肌败毒．如虚烂日久．色白脉虚．方药宜用温补．吹药亦勿过寒．如芩、连、西牛黄、冰片之类．咸在所忌．宜用琥珀、珍珠、滴乳石、人中白、朱砂之类．生肌和血．又有弄舌喉风．哑喉风．乃毒盛于内．必重用解毒．缠喉风乃风毒上盛．主以辛凉轻散．锁喉风真者．乃绝症不治．面青瞠目．轻者以桂附八味加玉枢丹一锭．磨冲．此须开其上而温其下也．

喉症之书甚多．大略不越于此．更能深思类推．则游刃有余矣．近有时疫白喉一书．论症以足三阴为主．盖喉症皆在手经．不关足经．古书具在．何得经脉倒置．真是无知妄作．明者自知．姑勿深辨耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰症随宜施治论
  • 当前页：治喉症宜分三大纲论
  • 下一页：喉症吹药论
<<< 返回本书目录
  1. 治喉症宜分三大纲论《一得集》
  2. 治狐臭诸方《小品方》
  3. 治喉用药变化歌诀《喉舌备要秘旨》
  4. 治怀胎惯堕之病-胎产须知 《古今医统大全》
  5. 治喉要诀《焦氏喉科枕秘》
  6. 治缓疽诸方《小品方》
  7. 治喉痛（喉痹）诸方《小品方》
  8. 治黄胆、黑疸、谷疸诸方《集验方》
  9. 治喉散【方剂大全】
  10. 治黄胆灸刺法《圣济总录》
  11. 治喉秘法《焦氏喉科枕秘》
  12. 治哕灸法《圣济总录》
  13. 治喉口热毒至甚《洪氏集验方》
  14. 治火烧汤泼《洪氏集验方》
  15. 治喉病方《集验方》
  16. 治火药论《古今医统大全》
  17. 治喉痹单方《焦氏喉科枕秘》
  18. 治霍乱灸法《圣济总录》
  19. 治喉闭《洪氏集验方》
  20. 治霍乱吐利上筑腹疼诸方《集验方》
  21. 治喉闭《洪氏集验方》
  22. 治霍乱诸方《小品方》
  23. 治洪烛疮诸方《小品方》
  24. 治霍乱转筋及杂治方《集验方》
  25. 治横产方《集验方》
  26. 治积按国中末法论《叶选医衡》
  27. 治寒食散发动诸方《小品方》
  28. 治积年肺气，九宝散。《苏沈良方》
  29. 治寒热诸疟方《肘后备急方》
  30. 治积热《太平惠民和剂局方》
  1. 治喉症宜分三大纲论《一得集》
  2. 治喉症简易方《奇效简便良方》
  3. 治猴子《奇方类编》
  4. 治喉用药变化歌诀《喉舌备要秘旨》
  5. 治瘊子《是斋百一选方》
  6. 治喉要诀《焦氏喉科枕秘》
  7. 治瘊子《是斋百一选方》
  8. 治喉痛（喉痹）诸方《小品方》
  9. 治狐臭方《奇方类编》
  10. 治喉痛《女科证治准绳》
  11. 治狐臭诸方《小品方》
  12. 治喉四要法《中医词典》
  13. 治狐刺《是斋百一选方》
  14. 治喉内骨鲠法《奇方类编》
  15. 治狐刺《是斋百一选方》
  16. 治喉秘法《焦氏喉科枕秘》
  17. 治怀胎惯堕之病（胎产须知）《古今医统大全》
  18. 治喉口热毒至甚《洪氏集验方》
  19. 治坏证伤寒《是斋百一选方》
  20. 治喉病方《集验方》
  21. 治缓疽诸方《小品方》
  22. 治喉痹单方《焦氏喉科枕秘》
  23. 治黄病方《奇方类编》
  24. 治喉痹《是斋百一选方》
  25. 治黄胆《奇方类编》
  26. 治喉痹《儒门事亲》
  27. 治黄胆、黑疸、谷疸诸方《集验方》
  28. 治喉闭（一）《洪氏集验方》
  29. 治黄胆方《急救广生集》
  30. 治喉闭（三）《洪氏集验方》
  31. 治黄胆灸刺法《圣济总录》


喉症吹药论_《一得集》_中医医案_【岐黄之术】

喉症吹药论

喉症吹药论

  • 上一页
  • 目录
  • 相关
  • 下一页

喉症以吹药为外治之要．不可不深究也．盖外科每每不知药性．修合几种通治之药．若遇重症．非但不效．必至误事．况喉症吹药．尤当随症制配．各味预研极细粉霜．庶药与症对．奏功乃捷速耳．初起肿痛．牙关不开．痰涎上壅．宜用玉枢丹．茶汁磨以漱口．或用牙皂开关．或用桐油以鹅翎蘸之卷入喉中．涌去其痰．即关窍通而能饮食矣．如牙关紧急．挖之不开．可用牙皂为末．吹入鼻内．则口即开．或以藜芦末吹入鼻孔．亦能吐痰开关．或用生半夏擦两颊车皆效．如脓成肿胀．于患处点破．去其脓毒、恶血．如畏刀针．以人指甲、壁钱、瓦上焙枯为末．加冰片少许吹入患处．亦能穿破．名代刀散．如肿痛痰壅．玉枢丹、土牛膝根、万年青根、捣汁入醋二三滴滴口最妙．硼砂、朴硝、胆矾、牛胆、硝矾．皆能消肿化毒去腐．赤肿火盛．则黄连、黄芩．青鱼胆、青黛、西瓜霜．皆能清火解毒．风火上壅．宜薄荷、僵蚕、冰片、青黛等凉散之品．毒盛者．宜西牛黄、雄精、人中白、为解毒之良药．溃烂新肉不生．宜用珍珠、西黄、朱砂、琥珀之类以生肌．然必腐尽乃可用之．若腐肉不去．即用生肌等药．反致毒邪内伏．不能收功．宜知之也．喉症应用之药品无多．知其性以随症配合．自然灵妙异常．起危症于须臾耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治喉症宜分三大纲论
  • 当前页：喉症吹药论
  • 下一页：推摩法论
<<< 返回本书目录
  1. 喉症吹药论《一得集》
  2. 喉症含化丸【方剂大全】
  3. 喉症部《外科方外奇方》
  4. 喉症煎方歌《尤氏喉症指南》
  5. 喉症白腐例言《重楼玉钥续编》
  6. 喉症金丹【方剂大全】
  7. 喉证亦有阴寒论《市隐庐医学杂着》
  8. 喉症开关方【方剂大全】
  9. 喉证《医学集成》
  10. 喉症开关散【方剂大全】
  11. 喉痈门主论《疡医大全》
  12. 喉症论治《类证治裁》
  13. 喉痈门第五（十一症图说）《喉科指掌》
  14. 喉症散【方剂大全】
  15. 喉痈【方剂主治】
  16. 喉症汤药方【方剂大全】
  17. 喉喑【疾病大全】
  18. 喉症通闭散【方剂大全】
  19. 喉药万应散【方剂大全】
  20. 喉症通剂歌《尤氏喉症指南》
  21. 喉痒呛咳2个月《名师垂教》
  22. 喉症验方《尤氏喉科秘书》
  23. 喉痒咳嗽【疾病症状】
  24. 喉症治法《尤氏喉科秘书》
  25. 喉炎【中药主治】
  26. 喉症总论《喉舌备要秘旨》
  27. 喉咽诸疾《圣济总录》
  28. 喉症总论《尤氏喉科秘书》
  29. 喉咽痛论《医贯》
  30. 喉症总论歌《尤氏喉症指南》
  1. 喉症吹药论《一得集》
  2. 喉症部《外科方外奇方》
  3. 喉症煎方歌《尤氏喉症指南》
  4. 喉症白腐例言《重楼玉钥续编》
  5. 喉症论治《类证治裁》
  6. 喉症《奇效简便良方》
  7. 喉症通剂歌《尤氏喉症指南》
  8. 喉症《奇效简便良方》
  9. 喉症统治《奇效简便良方》
  10. 喉证亦有阴寒论《市隐庐医学杂着》
  11. 喉症验方《尤氏喉科秘书》
  12. 喉证《中医词典》
  13. 喉症治法《尤氏喉科秘书》
  14. 喉证《医学集成》
  15. 喉症总论《尤氏喉科秘书》
  16. 喉正位《耳鼻咽喉外科学》
  17. 喉症总论《喉舌备要秘旨》
  18. 喉针《中医词典》
  19. 喉症总论歌《尤氏喉症指南》
  20. 喉痈症《喉舌备要秘旨》
  21. 喉中红赤用针出血法《医方考》
  22. 喉痈秘方《华佗神方》
  23. 喉中忽生肉如桃如云层层而起《回生集》
  24. 喉痈门主论《疡医大全》
  25. 喉中结块《中医词典》
  26. 喉痈门主方《疡医大全》
  27. 喉中结气《奇效简便良方》
  28. 喉痈候《诸病源候论》
  29. 喉中生谷贼《圣济总录》
  30. 喉痈《奇效简便良方》
  31. 喉中生谷贼不通候《诸病源候论》


推摩法论_《一得集》_中医医案_【岐黄之术】

推摩法论

推摩法论

  • 上一页
  • 目录
  • 相关
  • 下一页

推摩法．乃先师之真传秘法．按病推之．有立竿见影之效．因后世不得传授手法．以致弃置不用．几于失传．盖小儿脏腑柔脆．受风寒暑湿之邪．即便发热．或受惊吓．肝胆气浮．热发于内．血热沸腾．医者不能见病知源．发表清里．用药杂乱．则以小儿柔脆之脏腑．运化乳食．尚且不逮．何能再加猛烈之药性．岂有不反增药病耶．何如推摩法．既稳而又速效哉．近来是术盛行．而精者不一二觏．其法以手五指分主五脏．指尖属脏．本节属腑．热清寒温．实泻虚补．分顺推逆．推左旋右．旋右推左．以定温清补泻之法．俱有下数．或三百或五百．不可乱推．又有揉以运气．掐以定惊．面上亦各有所主之部位．肚腹手足．俱可推摩．有十大手诀做法．乃先师之秘法也．若能精是术者．广行于世．则小儿之病．庶几无夭札之虞矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉症吹药论
  • 当前页：推摩法论
  • 下一页：治小儿用药宜轻论
<<< 返回本书目录
  1. 推摩法论《一得集》
  2. 推拿代药赋《推拿抉微》
  3. 推离往干《幼科推拿秘书》
  4. 推拿代药赋《幼科铁镜》
  5. 推坎宫法《厘正按摩要术》
  6. 推拿法《伤科大成》
  7. 推九宫尻神诀《秘传眼科龙木论》
  8. 推拿面部次第《小儿推拿广意》
  9. 推荐的每日膳食中营养素供给量《临床营养学》
  10. 推拿手部次第《小儿推拿广意》
  11. 推后溪穴法《推拿抉微》
  12. 推拿小儿总诀歌（附）《幼科推拿秘书》
  13. 推行年医法《普济方·针灸》
  14. 推脾土《幼科推拿秘书》
  15. 推贵宿日法《外台秘要》
  16. 推气散【方剂大全】
  17. 推广干葛汤【方剂大全】
  18. 推气丸【方剂大全】
  19. 推肝木《幼科推拿秘书》
  20. 推掐心经穴法《推拿抉微》
  21. 推肺金《幼科推拿秘书》
  22. 推人神所在法《秘传眼科龙木论》
  23. 推法《小儿推拿广意》
  24. 推日游法《外台秘要》
  25. 推法《厘正按摩要术》
  26. 推三关法《厘正按摩要术》
  27. 推定六十甲子日时穴开图例《针灸大成》
  28. 推山丸【方剂大全】
  29. 推车散【方剂大全】
  30. 推上三关法《推拿抉微》
  1. 推摩法论《一得集》
  2. 推摩法《中医词典》
  3. 推拿《中医词典》
  4. 推离往干《幼科推拿秘书》
  5. 推拿代药赋《推拿抉微》
  6. 推坎宫法《厘正按摩要术》
  7. 推拿代药赋《幼科铁镜》
  8. 推九宫尻神诀《秘传眼科龙木论》
  9. 推拿发功手法《气功外气疗法》
  10. 推荐的每日膳食中营养素供给量《临床营养学》
  11. 推拿法《中医词典》
  12. 推后溪穴法《推拿抉微》
  13. 推拿法《伤科大成》
  14. 推阖《中医词典》
  15. 推拿法《医宗金鉴》
  16. 推行年医法《普济方·针灸》
  17. 推拿法《伤科汇纂》
  18. 推贵宿日法《外台秘要》
  19. 推拿和气功养生《中国医学通史》
  20. 推罐法《中医词典》
  21. 推拿疗法的广泛运用《中国医学通史》
  22. 推罐（走罐）《中医名词词典》
  23. 推拿麻醉《中医词典》
  24. 推骨节《中医词典》
  25. 推拿面部次第《小儿推拿广意》
  26. 推肝木《幼科推拿秘书》
  27. 推拿手部次第《小儿推拿广意》
  28. 推妇人行年法《太平惠民和剂局方》
  29. 推拿手法《中医词典》
  30. 推妇人行年法《妇人大全良方》
  31. 推拿小儿总诀歌《幼科推拿秘书》


治小儿用药宜轻论_《一得集》_中医医案_【岐黄之术】

治小儿用药宜轻论

治小儿用药宜轻论

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿脏腑柔脆．药入不能运化．是以用药宜轻．如外感风寒之邪．解肌疏表之药．每味几分可矣．药味亦不宜多．如药多而重．则药反过病．病必不能愈也．惟痘 二症．则宜重而不宜轻．轻则药力不逮．亦不能愈也．何则．痘二症．乃先天之火毒尽发于外．是以人生每只一次．非比他病之常有也．观叶氏案当自知之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推摩法论
  • 当前页：治小儿用药宜轻论
  • 下一页：方药针灸按摩薄帖熏蒸各有所宜论
<<< 返回本书目录
  1. 治小儿用药宜轻论《一得集》
  2. 治小儿疹疳伤并暴赤疼痛翳膜诸方《审视瑶函》
  3. 治小儿夜啼、盗汗方《集验方》
  4. 治小儿诸疾（附诸汤、诸香。外有治疗诸方，互见各类。）《太平惠民和剂局方》
  5. 治小儿癣及恶疮方《集验方》
  6. 治小儿诸疾灸刺法《圣济总录》
  7. 治小儿泄泻《洪氏集验方》
  8. 治小儿诸惊推揉等法《针灸大成》
  9. 治小儿误食谷芒《洪氏集验方》
  10. 治效异同对《目经大成》
  11. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  12. 治蝎螫人方《集验方》
  13. 治小儿吐《洪氏集验方》
  14. 治邪狂颠诸方《小品方》
  15. 治小儿头面疮及耳疮方《集验方》
  16. 治泄痢不禁及痢后谷道疼方《集验方》
  17. 治小儿热嗽。《苏沈良方》
  18. 治泄痢灸刺法《圣济总录》
  19. 治小儿雀目法《一草亭目科全书》
  20. 治泻痢（附秘涩）《太平惠民和剂局方》
  21. 治小儿脐久不干，赤肿出脓及清水《苏沈良方》
  22. 治泻痢方《苏沈良方》
  23. 治小儿惊风、疳气及疟疾方《集验方》
  24. 治心腹寒冷食饮积聚结癖方《肘后备急方》
  25. 治小儿疳伤《银海精微》
  26. 治心腹灸刺法《圣济总录》
  27. 治小儿疳肥疮多生头上《苏沈良方》
  28. 治心腹俱痛方《肘后备急方》
  29. 治小儿恶疮久不瘥方《集验方》
  30. 治心腹胸胁中病诸方《小品方》
  1. 治小儿用药宜轻论《一得集》
  2. 治小儿壅嗽《是斋百一选方》
  3. 治小儿诸疾灸刺法《圣济总录》
  4. 治小儿因吐泻胃虚生风《是斋百一选方》
  5. 治小儿诸惊推揉等法《针灸大成》
  6. 治小儿夜啼、盗汗方《集验方》
  7. 治小儿走马疳《是斋百一选方》
  8. 治小儿夜啼《是斋百一选方》
  9. 治小儿走马疳，甚验《是斋百一选方》
  10. 治小儿夜啼《奇方类编》
  11. 治小儿走马牙疳《是斋百一选方》
  12. 治小儿牙疳《奇方类编》
  13. 治小儿走马牙疳方《奇方类编》
  14. 治小儿癣杂疮《儒门事亲》
  15. 治小儿坐地，为风或虫蚊吹着，阴肿不下《是斋百一选方》
  16. 治小儿癣及恶疮方《集验方》
  17. 治小腹痛诸药不效方《回生集》
  18. 治小儿泻《是斋百一选方》
  19. 治小水不通二百五十五法《针灸神书》
  20. 治小儿泄泻不止《是斋百一选方》
  21. 治哮病方《回生集》
  22. 治小儿泄泻《洪氏集验方》
  23. 治效异同对《目经大成》
  24. 治小儿误食谷芒《洪氏集验方》
  25. 治蝎螫《是斋百一选方》
  26. 治小儿瘟疟方《奇方类编》
  27. 治蝎螫人方《集验方》
  28. 治小儿豌豆疮入目痛楚，恐伤目。《苏沈良方》
  29. 治蝎蜇蜈蚣咬方《奇方类编》
  30. 治小儿外肾赤肿《奇方类编》
  31. 治邪狂颠诸方《小品方》


方药针灸按摩薄帖熏蒸各有所宜论_《一得集》_中医医案_【岐黄之术】

方药针灸按摩薄帖熏蒸各有所宜论

方药针灸按摩薄帖熏蒸各有所宜论

  • 上一页
  • 目录
  • 相关
  • 下一页

方药治病．始于伊芳尹．六淫之邪在表在肌在营卫在六腑者．宜用汤剂邪在表者宜汗．在肌者宜解在营卫者宜和．入于六腑．在膈上者宜吐．在肠胃者宜下．在脏则非汤剂所能尽主之知矣．如肺病多有用散者．以肺居最高用药宜轻．心肝脾有或宜丹或宜丸者．以其地位深幽．治之宜缓．肾则多虚少实．故或宜于丸．或宜于膏．内经云．肾藏精．精不足者．补之以味．故肾虚者．宜气浊味浓之品．或血肉有情之物．为膏为丸．同类相感． 乃克有济．如病在经络．或疼痛流注．或拘挛弛纵．必用微针以调其外．更佐药酒以和其内．则经络和而隧道通．而疾愈矣．徒事药饵．病必不愈．如小儿惊风．二十四种．惊病必用按摩．更用灸法以治之小儿丹毒及大人恶血留阻．须用砭法．砭去恶血．一切沉寒痼冷之久病痞积．以及溃疡虚寒．年久不敛．肌肉黑陷者．非用灸法．不能回春．肿疡疼痛瘕等病．俱宜薄贴．但症有阴阳．而药分寒热耳．如历节痛风筋骨疼痛．须用熏蒸以提其毒．是以病分肌表营卫经络筋骨气血脏腑上中下之部署．而治法则各有所主．先圣立法．一定不易．后世医者．不能通晓．每以方剂通治百病．治之不愈．延为终身之疾者多矣．故为医者必当深考古法博览群书．然后能操纵在手．运用如神也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治小儿用药宜轻论
  • 当前页：方药针灸按摩薄帖熏蒸各有所宜论
  • 下一页：补药不宜轻服论
<<< 返回本书目录
  1. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  2. 方叶五月茶【中药大全】
  3. 方药离合论《医学源流论》
  4. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  5. 方药等分解《吴医汇讲》
  6. 方症补遗《女科秘要》
  7. 方药《中医名词词典》
  8. 方症补遗《女科旨要》
  9. 方药《正体类要》
  10. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  11. 方药《医学真传》
  12. 方制君臣上下三品《类经》
  13. 方药《达生编》
  14. 方中行先生或问六气论《温病条辨》
  15. 方叙《医林改错》
  16. 方竹坪翁头痛《程杏轩医案》
  17. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  18. 芳草部《本经逢原》
  19. 方蟹【中药大全】
  20. 芳草部《景岳全书》
  21. 方氏女孩带下罕见之证《程杏轩医案》
  22. 芳草类《本草从新》
  23. 方氏妇目疾误治变证《程杏轩医案》
  24. 芳香化湿汤【方剂大全】
  25. 方盛衰论篇《疡医大全》
  26. 芳香开窍【方剂主治】
  27. 方盛衰论篇《黄帝内经·素问》
  28. 芳香散【方剂大全】
  29. 方盛衰论篇《冯氏锦囊秘录》
  30. 芳香烃《医用化学》
  1. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  2. 方药离合论《医学源流论》
  3. 方一乐《中医词典》
  4. 方药等分解《吴医汇讲》
  5. 方以智《中医词典》
  6. 方药《医学真传》
  7. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  8. 方药《医学从众录》
  9. 方有执《中医词典》
  10. 方药《医学从众录》
  11. 方隅《中医词典》
  12. 方药《医学从众录》
  13. 方原庵《中医词典》
  14. 方药《达生编》
  15. 方震《中医词典》
  16. 方叙《医林改错》
  17. 方症补遗《女科秘要》
  18. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  19. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  20. 方贤《中医词典》
  21. 方志贞《中医词典》
  22. 方文柱《中医词典》
  23. 方制君臣上下三品《类经》
  24. 方文谟《中医词典》
  25. 方治《医学从众录》
  26. 方位《气功外气疗法》
  27. 方中行先生或问六气论《温病条辨》
  28. 方书脉句宜参《痧胀玉衡》
  29. 方中矩《中医词典》
  30. 方书《中医名词词典》
  31. 方诸水《饮食须知》


补药不宜轻服论_《一得集》_中医医案_【岐黄之术】

补药不宜轻服论

补药不宜轻服论

  • 上一页
  • 目录
  • 相关
  • 下一页

内经四气调神为摄生之本．五谷为养．五菜为充．五果为助．五畜为益．饮食有节．不可过也．过食即有偏胜之患．是故多食咸则脉凝泣而色变．多食苦则皮槁而毛落．多食辛则筋急而爪枯．多食酸则肉胝KT 而唇揭．多食甘则骨痛而发落．此五味之所伤也．而人之所赖以生者谷也．万物之性．中正和平者．亦莫如谷．故人虽百年而不厌其常食也．上古治病之法．病去则调养以谷味．未尝病后而峻补之者．张仲景为立方之祖．观伤寒论及金匮二书．其方皆是治病．补剂之方甚少．后贤惟张子和得之．病去则教人以糜粥调养．与内经之旨不相违悖．而补方之盛行者．则始于张景岳、赵养葵．动辄参 归地．而薜立斋宗之．后世徒震其名．以为信然．效之者误人无算．观其治案中．无不以补中益气．逍遥散、归脾汤三方．通治百病．其余采用之方甚少．即此便可知矣．盖风寒暑湿四时之气．其中于人也．则曰邪气．人在气交之中．其能免乎．而风则伤卫．寒则伤营．暑则伤气．湿则伤人皮肉筋骨．内伤于脾胃．是四气之伤人也．在表则恶寒发热．在里则四肢困倦．类乎内伤之虚象．即灯结煤而暗之义．前已详论之矣．若外邪正盛．或病初愈而邪未尽．误投补剂．必至邪与正为互．如油入面．莫能去之．致成终身之疾．可慨也．识者鉴及于此．是以有不服药为中医之说．宁使五谷调养．既可省费．亦无弊窦也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方药针灸按摩薄帖熏蒸各有所宜论
  • 当前页：补药不宜轻服论
  • 下一页：德以治身药以治病论
<<< 返回本书目录
  1. 补药不宜轻服论《一得集》
  2. 补药得宜论《冯氏锦囊秘录》
  3. 补腰益肾壮元阳补血气圣方《毓麟验方》
  4. 补药地骨皮散【方剂大全】
  5. 补养之剂《医方论》
  6. 补药茯苓散【方剂大全】
  7. 补养心脾汤【方剂大全】
  8. 补药酒【方剂大全】
  9. 补养丸【方剂大全】
  10. 补药可通融论《医学源流论》
  11. 补养汤【方剂大全】
  12. 补药门《医学摘粹》
  13. 补养部《本草易读》
  14. 补药麝脐丸【方剂大全】
  15. 补阳滋阴汤【方剂大全】
  16. 补药五加皮丸【方剂大全】
  17. 补阳益气丸【方剂大全】
  18. 补夜丹【方剂大全】
  19. 补阳益气煎【方剂大全】
  20. 补液丹【方剂大全】
  21. 补阳抑阴汤【方剂大全】
  22. 补液汤【方剂大全】
  23. 补阳宿凤丸【方剂大全】
  24. 补遗《圣济总录》
  25. 补阳消疟丹【方剂大全】
  26. 补遗《外科方外奇方》
  27. 补阳汤【方剂大全】
  28. 补遗《外科理例》
  29. 补阳还五汤【方剂大全】
  30. 补遗《卫生宝鉴》
  1. 补药不宜轻服论《一得集》
  2. 补腰益肾壮元阳补血气圣方《毓麟验方》
  3. 补药得宜论《冯氏锦囊秘录》
  4. 补养心气《千金翼方》
  5. 补药可通融论《医学源流论》
  6. 补养肾气《千金翼方》
  7. 补遗《医学集成》
  8. 补养部《本草易读》
  9. 补遗《医学集成》
  10. 补养《女科证治准绳》
  11. 补遗《医学集成》
  12. 补养《证治准绳·幼科》
  13. 补遗《医学集成》
  14. 补阳汤《医方考》
  15. 补遗《医学集成》
  16. 补阳汤《目经大成》
  17. 补遗《医学集成》
  18. 补阳还五汤《医林改错》
  19. 补遗《医学集成》
  20. 补阳《中医词典》
  21. 补遗《医学集成》
  22. 补血汤（加味补血汤）《医学衷中参西录》
  23. 补遗《医学集成》
  24. 补血类《医学摘粹》
  25. 补遗《医学集成》
  26. 补血《中医词典》
  27. 补遗《医学集成》
  28. 补血《傅青主男科》
  29. 补遗《医学集成》
  30. 补虚壮筋骨《圣济总录》
  31. 补遗《医学集成》


德以治身药以治病论_《一得集》_中医医案_【岐黄之术】

德以治身药以治病论

德以治身药以治病论

  • 上一页
  • 目录
  • 相关
  • 下一页

有客论曰．人生之得失．必关乎时运之顺逆．古来英雄．其运未至．饔飧尚属不继．及其至也．则为将为相．别具一番经天纬地大手段．何其前后相去如天渊也．余曰．此理甚明．客请详之．余曰．汝曷观四时之序乎．百卉秋则凋零．冬则枯落．春信一至．齐开竞放．至夏则又盛长矣．此即得时失时之征也．况人与天地参．尤为万物之灵．日星河岳．其来有自．荣辱屈伸岂尽人事．有天运．有气运．有在人之五运．天运关乎时数．气运系乎国家．在人之五运．则主人之一身．亦名经气．昼夜营运．出入应乎时刻．可定病之进退．伤寒论云．太阳病欲解．从午至未上．又云病发于阳者夜半愈．发于阴者明日日中愈．又云伤寒六日．六经已周．七日当解．是药之治病也．不过随其偏而调之．亦待经尽而始愈也．曰．然则五运之盛衰．可用药以调之．如运之失时．则何法以治之耶．余曰．安得无法．病以药胜．运以德胜．曰．虽然．不如药之速乎．余曰．德较药而有速曰．何所见耶．余曰．昔有一贵人．马上扬鞭而过．一相士视之．见其印堂黑暗．法当暴卒．且主恶死．去至半路．见碍石当道．必害人．乃下马去石而返．则相士复见之．面上已转红润．非但不死．且主富贵．相士拉马惊问其过．曰．适见君去．色现黑暗．必主暴卒恶死．君今返驾．不但不死．且主富贵矣．不有大德．焉能挽天心于顷刻哉．乃告以故．曰．此即救人以自救也．其余如孙叔敖之埋蛇．裴晋公之还带．皆能转祸为福．履险如夷．古书所载．斑斑可考．岂非较药而更速乎．客遂唯唯而去．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补药不宜轻服论
  • 当前页：德以治身药以治病论
  • 下一页：辨术者太素脉论
<<< 返回本书目录
  1. 德以治身药以治病论《一得集》
  2. 灯苍丸【方剂大全】
  3. 德生丹【方剂大全】
  4. 灯草《本草易读》
  5. 德清某《曹仁伯医案论》
  6. 灯蛾【中药大全】
  7. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  8. 灯花《本草纲目》完整版
  9. 德化政令不能相过《类经》
  10. 灯花膏【方剂大全】
  11. 得治法《石室秘录》
  12. 灯花散【方剂大全】
  13. 得一汤【方剂大全】
  14. 灯花丸【方剂大全】
  15. 得效百部丸【方剂大全】
  16. 灯火《本草纲目》完整版
  17. 得手《陆地仙经》
  18. 灯火《本草纲目》图文版
  19. 得圣丸【方剂大全】
  20. 灯笼草【中药大全】
  21. 得生丸【方剂大全】
  22. 灯笼果【中药大全】
  23. 得气失气在十二禁《类经》
  24. 灯笼花【中药大全】
  25. 得命丹【方剂大全】
  26. 灯笼泡【中药大全】
  27. 得乐治疗幽门螺杆菌阳性消化性溃疡及胃炎55例《中国幽门螺杆菌研究》
  28. 灯笼婆婆纳【中药大全】
  29. 得乐治疗幽门螺杆菌阳性十二指肠溃疡随访疗效《中国幽门螺杆菌研究》
  30. 灯台菜【中药大全】
  1. 德以治身药以治病论《一得集》
  2. 德医《轩岐救正论》
  3. 德者寿《中医词典》
  4. 德全不危《中医词典》
  5. 灯草《本草备要》
  6. 德清某《曹仁伯医案论》
  7. 灯草《本草易读》
  8. 德诺治疗幽门螺杆菌相关性门脉高压性胃病14例《中国幽门螺杆菌研究》
  9. 灯草《本草求真》
  10. 德流气薄《中医词典》
  11. 灯草《本草撮要》
  12. 德化政令不能相过《类经》
  13. 灯草灸《中医词典》
  14. 德《中医词典》
  15. 灯花《本草从新》
  16. 得治法《石室秘录》
  17. 灯花《得配本草》
  18. 得位《中医词典》
  19. 灯花《本草分经》
  20. 得守者生《中医词典》
  21. 灯花《本草撮要》
  22. 得手《陆地仙经》
  23. 灯花《药性切用》
  24. 得时《中医词典》
  25. 灯花末《证类本草》
  26. 得神《中医词典》
  27. 灯花散《三因极一病证方论》
  28. 得神《常见病自测》
  29. 灯火《本草纲目》
  30. 得神《中医名词词典》
  31. 灯火《本草从新》


辨术者太素脉论_《一得集》_中医医案_【岐黄之术】

辨术者太素脉论

辨术者太素脉论

  • 上一页
  • 目录
  • 相关
  • 下一页

愚往岁侨寓紫阳山时．有以太素脉能验人之富贵贫贱寿夭．来将一月．就诊者概弗纳焉．细诘其故．则曰择吉开张．其实托人．密向城内访雇随丁．打听其素在绅宦之家．往来而熟悉者．虽辛工稍昂．不与计较．其术已可知矣．诊费重．奔走踵相接也．今曰弗合．则嘱其明日来．明日弗合．则嘱其教日来．后来终必无不合者．人皆称其奇中．迷惑而堕其术中．不数月所获不下千余金．愚谓太素脉内经不载．即有其事．不过按脉而约略计之．如气缓脉长．必寿之征．气急脉薄必夭之征．清而有神．则知其贵．浊而无神．则知其贱．断不能预决其何年何月得失祸福也．愚在杭阅人多矣．荐绅先生．辄蒙不弃．华贵如朱敏生侍郎．丁松生太守．皆得六阴脉．清要如金苕臣．桑春元二观察．李梅生词林．寿考如赵忠甫封翁．陆点青汪良甫诸前辈．皆六阳脉．惟陆点翁六阴脉耳．大都肥盛者多六阴、清 者多六阳．今春二月．同善堂董事邀诊．适应敏斋方伯在座．乘便诊脉．愚素不识面．按而起曰．此必富浓福泽人也．旁观骇然．疑余何以知之．是亦六阴坤浓之脉耳．敏翁不觉大笑．至术者以富贵贫贱寿夭．决其年月．而有前知之明．则非余所敢悉也．徐灵胎谓其必别有术．余以其术亦必若是已矣．

自世相传有太素脉之说．亦惟于清浊缓急．有神无神．辨其穷达寿夭而已．术者附会穿凿．窃兹名目．相天下士．欺弄诡谲．举国若狂．心禅以冷眼觑破之．又能将其心计．曲曲如绘．笔墨之妙．迥非凡手所及．（淞樵评）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：德以治身药以治病论
  • 当前页：辨术者太素脉论
  • 下一页：脉有可凭不可凭论
<<< 返回本书目录
  1. 辨术者太素脉论《一得集》
  2. 辨数脉所统有二《诊脉三十二辨》
  3. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  4. 辨胎《沈氏女科辑要》
  5. 辨手丫发合谷疽论《疡科心得集》
  6. 辨胎毒发丹《幼科铁镜》
  7. 辨手心手背《内外伤辨》
  8. 辨胎歌《女科秘旨》
  9. 辨手腕痈兑疽论《疡科心得集》
  10. 辨胎寒《幼科铁镜》
  11. 辨手太阴本病症治《白喉条辨》
  12. 辨胎黄《幼科铁镜》
  13. 辨手少阴标病《白喉条辨》
  14. 辨胎火胎毒及猴狲疳论《疡科心得集》
  15. 辨手少阳标病《白喉条辨》
  16. 辨胎惊胎风《幼科铁镜》
  17. 辨手发背手心毒托盘疔论《疡科心得集》
  18. 辨胎脉《察病指南》
  19. 辨似损非损《虚损启微》
  20. 辨胎热《幼科铁镜》
  21. 辨似《广瘟疫论》
  22. 辨太阳病脉证并治法上《伤寒论》
  23. 辨实热《保幼新编》
  24. 辨太阳病脉证并治上《伤寒杂病论》
  25. 辨石榴疽痈论《疡科心得集》
  26. 辨太阳病脉证并治上篇《医宗金鉴》
  27. 辨十二经水火分治法《儒门事亲》
  28. 辨太阳病脉证并治下《伤寒论》
  29. 辨湿温一《伤寒寻源》
  30. 辨太阳病脉证并治下《伤寒杂病论》
  1. 辨术者太素脉论《一得集》
  2. 辨黍《类经图翼》
  3. 辨数脉所统有二《诊脉三十二辨》
  4. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  5. 辨胎《沈氏女科辑要》
  6. 辨手丫发合谷疽论《疡科心得集》
  7. 辨胎毒发丹《幼科铁镜》
  8. 辨手心手背《内外伤辨》
  9. 辨胎歌《女科秘旨》
  10. 辨手腕痈兑疽论《疡科心得集》
  11. 辨胎寒《幼科铁镜》
  12. 辨手太阴本病症治《白喉条辨》
  13. 辨胎黄《幼科铁镜》
  14. 辨手少阴标病《白喉条辨》
  15. 辨胎火胎毒及猴狲疳论《疡科心得集》
  16. 辨手少阳标病《白喉条辨》
  17. 辨胎惊胎风《幼科铁镜》
  18. 辨手发背手心毒托盘疔论《疡科心得集》
  19. 辨胎脉《察病指南》
  20. 辨释《思考中医》
  21. 辨胎脉《医效秘传》
  22. 辨似损非损《虚损启微》
  23. 辨胎热《幼科铁镜》
  24. 辨似《广瘟疫论》
  25. 辨胎孕男女法《中医词典》
  26. 辨实热《保幼新编》
  27. 辨太阳病脉证并治法上《伤寒论》
  28. 辨石榴疽痈论《疡科心得集》
  29. 辨太阳病脉证并治上《伤寒杂病论》
  30. 辨十二经水火分治法《儒门事亲》
  31. 辨太阳病脉证并治上篇《医宗金鉴》


脉有可凭不可凭论_《一得集》_中医医案_【岐黄之术】

脉有可凭不可凭论

脉有可凭不可凭论

  • 上一页
  • 目录
  • 相关
  • 下一页

四诊之法．惟脉最难．然亦惟脉为最可凭也．务必究明夫人迎气口．而求四经十二从．以通贯乎十二原．以达夫三百六十五气穴．三百六十五孙络．则凡经所谓肝脉弦．心脉钩．脾脉代．肺脉毛．肾脉石．与夫四时之春弦夏钩秋毛冬营者．庶乎其得之矣．或曰如君言．若生若死．指下可立决也．余曰．是何难欤．沉微为里寒．浮数为表热．芤脉为失血．真藏为不治．皆确可凭信者也．客又曰．庸手俗术．固无论矣．至有当代称为名宿而邀求者．履满户外．往往不能决生死于数日之间．脉岂有时不足凭耶．余曰．此又不然．譬如虚劳久病．脉本弦数无神．乃一旦回光返照．俗谓还阳．脉象反有起色、其实乃灯尽复明之征．倘前此一手延医．岂有不知之理．此古人所以必再参之于望闻问也．至于痛极而厥．脉细且沉．伤寒战汗．肢冷脉伏．室女经闭成干血劳．类乎胎脉．怪凭邪祟．脉必屡更．又有素常之脉．别有一体．阴脉反阳．阳脉反阴．苟非悉其素体．虽十全上工．亦不得初诊而即知也．大抵应病之脉．按之即知．不应病之脉．又必详晰体认．不可失之毫厘也．或以余言为然耶否耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨术者太素脉论
  • 当前页：脉有可凭不可凭论
  • 下一页：答何勉亭孝廉书附论令正血蛊痰喘危症因由
<<< 返回本书目录
  1. 脉有可凭不可凭论《一得集》
  2. 脉有逆从阴阳《古今名医汇粹》
  3. 脉有亢制论《脉诀汇辨》
  4. 脉有七诊九候《古今医统大全》
  5. 脉有不可言传论《脉诀汇辨》
  6. 脉有数道《读医随笔》
  7. 脉应四时阴阳《灵素节注类编》
  8. 脉有阴阳乘伏《古今医统大全》
  9. 脉阴阳类成《诊家枢要》
  10. 脉有阴阳乘伏《轩岐救正论》
  11. 脉义总论《医学集成》
  12. 脉有阴阳真脏《类经》
  13. 脉义《医旨绪余》
  14. 脉有重阴重阳脱阴脱阳《古今医统大全》
  15. 脉以胃气为本《诊家正眼》
  16. 脉原《脉确》
  17. 脉以独见为真《脉理求真》
  18. 脉原《内经博议》
  19. 脉要论《中藏经》
  20. 脉真从脉《脉理求真》
  21. 脉要论《幼科折衷》
  22. 脉诊《内经知要》
  23. 脉要精微论篇《疡医大全》
  24. 脉诊总论《古今名医汇粹》
  25. 脉要精微论篇《黄帝内经·素问》
  26. 脉诊总论《内经博议》
  27. 脉要精微论篇《冯氏锦囊秘录》
  28. 脉证不应《温疫论》
  29. 脉要精微论《素问悬解》
  30. 脉证似反《古今医统大全》
  1. 脉有可凭不可凭论《一得集》
  2. 脉有可凭不可凭《医述》
  3. 脉有逆从阴阳《古今名医汇粹》
  4. 脉有亢制论《脉诀汇辨》
  5. 脉有七诊九候《古今医统大全》
  6. 脉有反关《医学摘粹》
  7. 脉有数道《读医随笔》
  8. 脉有不可言传论《脉诀汇辨》
  9. 脉有顺逆《医碥》
  10. 脉应杂病《幼科释谜》
  11. 脉有宜忌《医学摘粹》
  12. 脉应四时阴阳《灵素节注类编》
  13. 脉有宜忌《时方妙用》
  14. 脉阴阳类成《明医杂着》
  15. 脉有阴阳乘伏《古今医统大全》
  16. 脉阴阳类成《诊家枢要》
  17. 脉有阴阳乘伏《轩岐救正论》
  18. 脉阴阳俱紧《中医词典》
  19. 脉有阴阳真脏《类经》
  20. 脉阴阳俱紧《中医名词词典》
  21. 脉有重阴重阳脱阴脱阳《古今医统大全》
  22. 脉阴阳俱浮《中医名词词典》
  23. 脉原《脉确》
  24. 脉溢怪病《奇方类编》
  25. 脉原《内经博议》
  26. 脉溢《中医词典》
  27. 脉躁《中医名词词典》
  28. 脉义总论《医学集成》
  29. 脉占动止《医学摘粹》
  30. 脉义《医旨绪余》
  31. 脉长《医学心悟》


答何勉亭孝廉书附论令正血蛊痰喘危症因由_《一得集》_中医医案_【岐黄之术】

答何勉亭孝廉书附论令正血蛊痰喘危症因由

答何勉亭孝廉书附论令正血蛊痰喘危症因由

  • 上一页
  • 目录
  • 相关
  • 下一页

衲 昧斟识．于医道略涉崖本．无一长可恃．乃谬荷诸大人先生．格外垂青．殷殷咨询．衲惟殚竭底蕴．聊效土壤细流之助去尔．盖平日既不能于黄帝岐伯诸书．窥见隐奥．使临症仍复苟且从事．是辄以人之身命为儿戏．匪特负人．实以负己．衲自祝发后．心怀悲悯．断不敢草草塞责．每遇奇难病症．百计图维．夜以继日．必细绎其所以受病之故．与夫脏腑之虚实．脉理之平逆．服何药而相宜．服何药而不合．一一详悉．始敢斟酌方剂．今尊壶玉体违和．荏苒三载．痰壅于上．血蛊于下．根深蒂固．药非瞑眩．恐难奏功．今据实条辨以闻．

凡人之一身．吸食水谷之精华．脏腑受之以生气血通十二经脉．达乎毛窍．运用于四肢百骸．而各有所主心焉皇极居中．肺如华盖．其位最高．肺之叶下有窍．以受诸脏之气．心之下．左有肝．右有肺．为一升一降之道路．而所以司此升降者．权又操于脾肾．故人以肾为先天之根．胃纳水谷．五脏 六腑．皆禀气于胃．故又以胃为后天之本．水谷入胃．得脾阳之蒸动．清者为津液．浊者为粪溺．其气化而上升．先至于肺．下乃灌注奉心化赤而为血．复由胃之大络通于冲任．冲任实为血海．而其脉又肝之所主．故云肝主藏血．究竟藏血并不在肝．而在冲任二脉也．男子之血．营运于周身．女子之血．停贮于冲任．其血一月而一下．不愆其期．名为月信．至生产之后．胃中所升之津液不复化血．而归冲任．即于胃之大络通于两乳．是以乳妇月信不来．其义甚明．现按尊夫人之病．始于风温发疹夫风温之邪．首先犯肺．由肺而传于胃．发疹由于风邪内郁．肺胃热盛．伤其血分．血热于肌肤．则为疹．血热内溢．则为衄．此所以先发疹而后吐血也．发疹吐血．本无二致疹发未透．邪热蕴结于中．则吐血．肝胃有热．津液得火煎炼．则又生痰．故气升而痰亦升．气即火也．火与元气不两立．邪火进一分．正气即退一分．迨邪火充斥．正气日就衰耗．全身经络无处非痰．直与血气混而为一．所以上则气急痰壅．下则血蛊胀满耳．或者谓邪火既极盛如此．火能化物．理应易饥．何以不能食．经云．邪热不杀谷．病当不能食而胀满也．且此病数更寒暑．脉象甚虚．声音已哑．而面目神气．宛如盛怒．谓非痰火充塞．痰脉类虚之明征耶．何子翁所定之方． 乎其 ．原无可议．但根本已伤．诸邪蟠据．譬诸治军者．贼踪蔓延山野．孤城失援．危如累卵．四向粮饷．无所接济．而犹日坐堂皇．与士卒等讲求大学三章．理虽甚正．其如势所不及何．可知此症痰气塞满经络．血蛊腹胀．其由来者渐．必非一朝一夕之故．使不有斩关夺隘之大将．多领精锐而能操必胜之权．以凯旋者．吾不信也．考之古人治痰成法．多用攻下鄙意药中拟用巴豆未知有当万一否并请高明裁夺．

心禅与当代士大夫．往来手扎甚多．予概不采录．惟此书论病论脉．体会入细．实与内经相发明．洵足津逮后学．谓之痰壅血蛊治案谁曰不宜．（淞樵评）

徐淞樵曰．统观诸作．大有根柢之学．故能元元本本．倾笥而出．其知病也由于博涉．其识脉也由于多诊．其达药也由于屡用．是以论痰不拘拘于喻氏痰饮．独出机杼．自我作古．论痢主通不主涩．挽澜既倒．砥柱中流．至论推摩、针灸．熏蒸、薄贴各法．又皆出自心得．因时制宜．不落前人窠臼．予于虎林僧庐．与之合并数月．其指下活人多矣．且性甚谦和．虚怀若谷．日有延医．归必质正于予．赏奇析疑．相得甚欢．临行不胜怅悒．因乞诗留别．率成长句二律．以志雪泥鸿爪之印云尔．

有僧把臂最相宜．况是清谭玉屑时．南海林泉君久住．西湖风月我深知．竺干学浅惭留发．灵素功多易察眉．更喜能传元化术．金针要度世人述．心灯炯炯洛伽悬．普照群迷世大千．学道只今随意试．逃禅自古藉医传．姓名不落徐王后．謦咳应通孔孟前．老我此肱惭未折．校雠却为疲丹铅．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉有可凭不可凭论
  • 当前页：答何勉亭孝廉书附论令正血蛊痰喘危症因由
  • 下一页：郑姓子哮吼症治验
<<< 返回本书目录
  1. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  2. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  3. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  4. 答黄××问创伤及跌打损伤外敷内服止疼化瘀方《医学衷中参西录》
  5. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  6. 答黄××问接骨方并论及接筋方《医学衷中参西录》
  7. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  8. 答金××问治吐血后咳嗽法《医学衷中参西录》
  9. 答××女士问疼经治法《医学衷中参西录》
  10. 答刘××问肝与脾之关系及肝病善作疼之理《医学衷中参西录》
  11. 答《本草纲目》完整版
  12. 答刘××问七伤《医学衷中参西录》
  13. 笪豫川治效《仿寓意草》
  14. 答刘××问湿温治法之理由《医学衷中参西录》
  15. 达治法《石室秘录》
  16. 答门人问蒋中尊受病致死之因《寓意草》
  17. 达原饮【方剂大全】
  18. 答门人问州守钱希声先生吐血治法《寓意草》
  19. 达原解毒汤【方剂大全】
  20. 答庞××问大便脱肛治法《医学衷中参西录》
  21. 达原败毒散【方剂大全】
  22. 答任××问病《医学衷中参西录》
  23. 达郁汤【方剂大全】
  24. 答王××问《神州医药学报》何以用真武汤治其热日夜无休止立效《医学衷中参西录》
  25. 达营汤【方剂大全】
  26. 答王××问时方生化汤《医学衷中参西录》
  27. 达生汤【方剂大全】
  28. 答王××质疑《医学衷中参西录》
  29. 达生散【方剂大全】
  30. 答翁××问呃逆气郁治法《医学衷中参西录》
  1. 答何勉亭孝廉书附论令正血蛊痰喘危症因由《一得集》
  2. 答郭××问小儿耳聋口哑治法《医学衷中参西录》
  3. 答胡××问小儿暑天水泻及由泻变痢由疟转痢之治法《医学衷中参西录》
  4. 答非所问《常见病自测》
  5. 答黄××问创伤及跌打损伤外敷内服止疼化瘀方《医学衷中参西录》
  6. 答陈××疑《内经》十二经有名无质《医学衷中参西录》
  7. 答黄××问接骨方并论及接筋方《医学衷中参西录》
  8. 答必纳饼儿《饮膳正要》
  9. 答金××问治吐血后咳嗽法《医学衷中参西录》
  10. 答鲍北山翁询伊芳郎饮证治始末并商善后之策《程杏轩医案》
  11. 答刘××问肝与脾之关系及肝病善作疼之理《医学衷中参西录》
  12. 答××女士问疼经治法《医学衷中参西录》
  13. 答刘××问七伤《医学衷中参西录》
  14. 笪豫川治效《仿寓意草》
  15. 答刘××问湿温治法之理由《医学衷中参西录》
  16. 达治法《石室秘录》
  17. 答门人问蒋中尊受病致死之因《寓意草》
  18. 达原饮（《温疫论》）《增订叶评伤暑全书》
  19. 答门人问州守钱希声先生吐血治法《寓意草》
  20. 达原饮《目经大成》
  21. 答庞××问大便脱肛治法《医学衷中参西录》
  22. 达邪《中医词典》
  23. 答任××问病三则《医学衷中参西录》
  24. 达生汤《奇方类编》
  25. 答王××问《神州医药学报》何以用真武汤治其热日夜无休止立效《医学衷中参西录》
  26. 达生散《医方论》
  27. 答王××问时方生化汤《医学衷中参西录》
  28. 达生散《仁术便览》
  29. 答王××质疑《医学衷中参西录》
  30. 达生散《医方考》
  31. 答翁××问呃逆气郁治法《医学衷中参西录》


郑姓子哮吼症治验_《一得集》_中医医案_【岐黄之术】

郑姓子哮吼症治验

郑姓子哮吼症治验

  • 上一页
  • 目录
  • 相关
  • 下一页

宁人郑姓子．甫七岁．患哮吼症．脉形俱实．结喉两旁．青筋突起如笔管．喉中作牛马声．此系果饵杂进．痰浊壅塞．始用苏子降气汤加减．服六七剂．不效．余思病重药轻．遂以苏梗八钱．易本方之苏子．余药分量加重．连服三剂．青筋隐而不露．脉亦和软．鸣声不作矣．

凡治病．虽用药不误．而分量不足．药不及病．往往不效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：答何勉亭孝廉书附论令正血蛊痰喘危症因由
  • 当前页：郑姓子哮吼症治验
  • 下一页：陈姓妇虚喘暴脱症治验
<<< 返回本书目录
  1. 郑姓子哮吼症治验《一得集》
  2. 政和新修经史证类备用本草序《证类本草》
  3. 郑氏妇肝风头痛《程杏轩医案》
  4. 政运有不应之脉《诊家正眼》
  5. 郑声《卫生宝鉴》
  6. 症《保婴撮要》
  7. 郑声《伤寒明理论》
  8. 症《古今医彻》
  9. 郑声《伤寒六书》
  10. 症《经验麻科》
  11. 郑声《伤寒捷诀》
  12. 症《幼科折衷》
  13. 郑声《丹溪手镜》
  14. 症《幼科折衷》
  15. 郑钦安原叙《医理真传》
  16. 症变《外科大成》
  17. 郑钦安原序《伤寒恒论》
  18. 症瘕《女科宝鉴》
  19. 郑鹤鸣挟阴伤寒《程杏轩医案》
  20. 症瘕《中医妇科学》
  21. 郑都谏公子痘（有发明）《孙文垣医案》
  22. 症瘕【中药主治】
  23. 郑春寰头痛内热《孙文垣医案》
  24. 症瘕【方剂主治】
  25. 郑媪便闭《程杏轩医案》
  26. 症瘕积聚【中药主治】
  27. 证治总纲《证治心传》
  28. 症瘕积聚【方剂主治】
  29. 证治指要一卷《友渔斋医话》
  30. 症瘕积聚痞血血蛊总括《医宗金鉴》
  1. 郑姓子哮吼症治验《一得集》
  2. 郑肖岩（1848-1920年）《中医词典》
  3. 郑谊《中医词典》
  4. 郑祥征《中医词典》
  5. 郑于丰《中医词典》
  6. 郑文焯（1856-1918年）《中医词典》
  7. 郑玉坛《中医词典》
  8. 郑思聪《中医词典》
  9. 郑毓琳（1896-1967年）《中医词典》
  10. 郑守谦（1889-1969年）《中医词典》
  11. 郑昭《中医词典》
  12. 郑氏妇肝风头痛《程杏轩医案》
  13. 郑之郊《中医词典》
  14. 郑氏瘄科保赤金丹《中医词典》
  15. 郑之楩《中医词典》
  16. 郑晟《中医词典》
  17. 郑芝龙（?-1661年）《中医词典》
  18. 郑声《伤寒明理论》
  19. 郑志昀《中医词典》
  20. 郑声《医效秘传》
  21. 郑钟寿（1806-1863年）《中医词典》
  22. 郑声《丹溪手镜》
  23. 郑重光（1638-1716年）《中医词典》
  24. 郑声《伤寒六书》
  25. 郑麈《中医词典》
  26. 郑声《卫生宝鉴》
  27. 郑翥《中医词典》
  28. 郑声《疫疹一得》
  29. 郑子振《中医词典》
  30. 郑声《伤寒捷诀》
  31. 郑作霖《中医词典》


陈姓妇虚喘暴脱症治验_《一得集》_中医医案_【岐黄之术】

陈姓妇虚喘暴脱症治验

陈姓妇虚喘暴脱症治验

  • 上一页
  • 目录
  • 相关
  • 下一页

定海陈姓妇．年四十许．患气喘倚息不得卧．延余诊之．面色光亮．两颧发赤．舌上无胎．其脉浮部空大．沉部细如蛛丝．寻之若失．余出谓其女曰．此症甚危．决不能治．因再三求方．遂勉写医案曰．阴虚于下．格阳于上．面色戴阳．脉象无根．真元将绝．若大汗一出．顷刻阴阳脱离矣．姑拟二加龙骨汤．婉辞而去．他医辄谓不妨．进旋复代赭汤．下咽即毙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：郑姓子哮吼症治验
  • 当前页：陈姓妇虚喘暴脱症治验
  • 下一页：虚喘治验
<<< 返回本书目录
  1. 陈姓妇虚喘暴脱症治验《一得集》
  2. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  3. 陈信良肺虚喘咳治验《一得集》
  4. 陈姓子瘰沥治验《一得集》
  5. 陈逍遥水酒散【方剂大全】
  6. 陈姓子痰痫宿病治验《一得集》
  7. 陈香橼散【方剂大全】
  8. 陈序《本草备要》
  9. 陈五山胃脘痛《孙文垣医案》
  10. 陈序《金匮玉函经二注》
  11. 陈外甥疯症治效《仿寓意草》
  12. 陈序《理虚元鉴》
  13. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  14. 陈玄穿牵汤加味【方剂大全】
  15. 陈粟汤【方剂大全】
  16. 陈仰山内人小产二月而血大下《孙文垣医案》
  17. 陈氏玉龙汤【方剂大全】
  18. 陈应之疗痢血方。《苏沈良方》
  19. 陈氏小红丸【方剂大全】
  20. 陈猪油膏【方剂大全】
  21. 陈氏乌须丸【方剂大全】
  22. 陈紫苏散【方剂大全】
  23. 陈氏脓窠疮药【方剂大全】
  24. 晨僵【疾病症状】
  25. 陈氏苦参丸【方剂大全】
  26. 晨起肥皮肿【疾病症状】
  27. 陈氏咳喘膏【方剂大全】
  28. 晨起前额疼，午后减轻【疾病症状】
  29. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  30. 晨起时颈背部弥漫性剧痛【疾病症状】
  1. 陈姓妇虚喘暴脱症治验《一得集》
  2. 陈信良肺虚喘咳治验《一得集》
  3. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  4. 陈小粉《本草易读》
  5. 陈姓子瘰沥治验《一得集》
  6. 陈香橼《药性切用》
  7. 陈姓子痰痫宿病治验《一得集》
  8. 陈希恕《中医词典》
  9. 陈序《本草备要》
  10. 陈五山胃脘痛《孙文垣医案》
  11. 陈序《理虚元鉴》
  12. 陈无择求子论《妇人大全良方》
  13. 陈序《金匮玉函经二注》
  14. 陈无咎《中医词典》
  15. 陈延之《中医词典》
  16. 陈文中《中医词典》
  17. 陈言《中医词典》
  18. 陈外甥疯症治效《仿寓意草》
  19. 陈衍《中医词典》
  20. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  21. 陈仰山内人小产二月而血大下《孙文垣医案》
  22. 陈粟《吴普本草》
  23. 陈樱宁《中医词典》
  24. 陈思岌《证类本草》
  25. 陈应之疗痢血方。《苏沈良方》
  26. 陈司成《中医词典》
  27. 陈元（斌^贝）《中医词典》
  28. 陈术茶《茶饮保健》
  29. 陈元功《中医词典》
  30. 陈氏玉龙汤《妇人大全良方》
  31. 陈长卿《中医词典》


虚喘治验_《一得集》_中医医案_【岐黄之术】

虚喘治验

虚喘治验

  • 上一页
  • 目录
  • 相关
  • 下一页

广东盐大使汪公．回杭途次．偶感微邪．又加忿怒．遂致喘逆倚息不卧．余因治桑观察之症．乘便召诊．其息甚促．音不接续．面色黧黑．中有油光．脉浮部豁大．中部空芤．沉部细弱．不相联贯．余曰．此症邪少虚多．勿误用表散．进二加龙牡汤二剂而安．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈姓妇虚喘暴脱症治验
  • 当前页：虚喘治验
  • 下一页：陈信良肺虚喘咳治验
<<< 返回本书目录
  1. 虚喘治验《一得集》
  2. 虚乏《千金翼方》
  3. 虚喘【中药主治】
  4. 虚烦《备急千金要方》
  5. 虚喘《景景医话》
  6. 虚烦《扁鹊神应针灸玉龙经》
  7. 虚病痰病有似邪祟论《格致余论》
  8. 虚烦《丹溪手镜》
  9. 虚（阴）《濒湖脉学》
  10. 虚烦《古今医鉴》
  11. 虚《食鉴本草》
  12. 虚烦《济阴纲目》
  13. 虚《脉确》
  14. 虚烦《女科证治准绳》
  15. 虚《扁鹊神应针灸玉龙经》
  16. 虚烦《伤寒明理论》
  17. 须叶藤叶【中药大全】
  18. 虚烦《伤寒寻源》
  19. 须叶藤【中药大全】
  20. 虚烦《寿世保元》
  21. 须癣【疾病大全】
  22. 虚烦《万病回春》
  23. 须癣《家庭医学百科-医疗康复篇》
  24. 虚烦《卫生易简方》
  25. 须识扶阳《扁鹊心书》
  26. 虚烦《证治准绳·类方》
  27. 须花参【中药大全】
  28. 虚烦《证治准绳·女科》
  29. 须发早白【方剂主治】
  30. 虚烦《证治准绳·杂病》
  1. 虚喘治验《一得集》
  2. 虚喘方《医学从众录》
  3. 虚弹十一法《针灸神书》
  4. 虚喘《中医词典》
  5. 虚痘《中医词典》
  6. 虚喘《傅青主男科》
  7. 虚呃《中医词典》
  8. 虚喘《景景医话》
  9. 虚而挟热《明医指掌》
  10. 虚喘《中医名词词典》
  11. 虚耳《明医指掌》
  12. 虚病痰病有似邪祟论《格致余论》
  13. 虚乏《千金翼方》
  14. 虚闭《金匮翼》
  15. 虚烦《中医词典》
  16. 虚闭《明医指掌》
  17. 虚烦《备急千金要方》
  18. 虚闭《中医词典》
  19. 虚烦《扁鹊神应针灸玉龙经》
  20. 虚斑《中医词典》
  21. 虚烦《医学纲目》
  22. 虚按九法《针灸神书》
  23. 虚烦《证治准绳·类方》
  24. 虚（阴）《濒湖脉学》
  25. 虚烦《证治准绳·女科》
  26. 虚《三指禅》
  27. 虚烦《证治准绳·杂病》
  28. 虚《痰火点雪》
  29. 虚烦《寿世保元》
  30. 虚《明医指掌》
  31. 虚烦《古今医鉴》


陈信良肺虚喘咳治验_《一得集》_中医医案_【岐黄之术】

陈信良肺虚喘咳治验

陈信良肺虚喘咳治验

  • 上一页
  • 目录
  • 相关
  • 下一页

宁波蓬莱宫羽士陈信良．患虚喘．咳逆无痰．动喘乏力．脉虚自汗．症属肺脾两虚．与西洋参、冬虫夏草、川贝、青盐陈皮、阿胶、当归、杞子、枇杷叶、蒺藜、牡蛎等．土金相生．服二十余剂而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚喘治验
  • 当前页：陈信良肺虚喘咳治验
  • 下一页：尹季藩风热咳喘治验
<<< 返回本书目录
  1. 陈信良肺虚喘咳治验《一得集》
  2. 陈姓妇虚喘暴脱症治验《一得集》
  3. 陈逍遥水酒散【方剂大全】
  4. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  5. 陈香橼散【方剂大全】
  6. 陈姓子瘰沥治验《一得集》
  7. 陈五山胃脘痛《孙文垣医案》
  8. 陈姓子痰痫宿病治验《一得集》
  9. 陈外甥疯症治效《仿寓意草》
  10. 陈序《本草备要》
  11. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  12. 陈序《金匮玉函经二注》
  13. 陈粟汤【方剂大全】
  14. 陈序《理虚元鉴》
  15. 陈氏玉龙汤【方剂大全】
  16. 陈玄穿牵汤加味【方剂大全】
  17. 陈氏小红丸【方剂大全】
  18. 陈仰山内人小产二月而血大下《孙文垣医案》
  19. 陈氏乌须丸【方剂大全】
  20. 陈应之疗痢血方。《苏沈良方》
  21. 陈氏脓窠疮药【方剂大全】
  22. 陈猪油膏【方剂大全】
  23. 陈氏苦参丸【方剂大全】
  24. 陈紫苏散【方剂大全】
  25. 陈氏咳喘膏【方剂大全】
  26. 晨僵【疾病症状】
  27. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  28. 晨起肥皮肿【疾病症状】
  29. 陈氏飞霞删润万氏原本《专治麻痧初编》
  30. 晨起前额疼，午后减轻【疾病症状】
  1. 陈信良肺虚喘咳治验《一得集》
  2. 陈小粉《本草易读》
  3. 陈姓妇虚喘暴脱症治验《一得集》
  4. 陈香橼《药性切用》
  5. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  6. 陈希恕《中医词典》
  7. 陈姓子瘰沥治验《一得集》
  8. 陈五山胃脘痛《孙文垣医案》
  9. 陈姓子痰痫宿病治验《一得集》
  10. 陈无择求子论《妇人大全良方》
  11. 陈序《本草备要》
  12. 陈无咎《中医词典》
  13. 陈序《理虚元鉴》
  14. 陈文中《中医词典》
  15. 陈序《金匮玉函经二注》
  16. 陈外甥疯症治效《仿寓意草》
  17. 陈延之《中医词典》
  18. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  19. 陈言《中医词典》
  20. 陈粟《吴普本草》
  21. 陈衍《中医词典》
  22. 陈思岌《证类本草》
  23. 陈仰山内人小产二月而血大下《孙文垣医案》
  24. 陈司成《中医词典》
  25. 陈樱宁《中医词典》
  26. 陈术茶《茶饮保健》
  27. 陈应之疗痢血方。《苏沈良方》
  28. 陈氏玉龙汤《妇人大全良方》
  29. 陈元（斌^贝）《中医词典》
  30. 陈氏三量《类经图翼》
  31. 陈元功《中医词典》


尹季藩风热咳喘治验_《一得集》_中医医案_【岐黄之术】

尹季藩风热咳喘治验

尹季藩风热咳喘治验

  • 上一页
  • 目录
  • 相关
  • 下一页

尹季藩素好豪饮．癸未春患风温咳嗽．气喘．微有寒热．脉浮而数．此温邪犯肺．肺失清肃之令．与连翘、杏仁、牛蒡子、条芩、桔梗、枳壳、竹茹、羚羊角等．一剂而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈信良肺虚喘咳治验
  • 当前页：尹季藩风热咳喘治验
  • 下一页：寒邪挟饮喘咳治验
<<< 返回本书目录
  1. 尹季藩风热咳喘治验《一得集》
  2. 引《慎疾刍言》
  3. 龈交穴【头部正面穴位】
  4. 引《医学入门》
  5. 龈齿部《疡医大全》
  6. 引《银海精微》
  7. 寅手太阴肺经《神应经》
  8. 引《针灸聚英》
  9. 淫字解《景景医话》
  10. 引动春《毓麟验方》
  11. 淫羊藿根【中药大全】
  12. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  13. 淫羊藿【中药大全】
  14. 引火归原《章次公医案》中附子的应用
  15. 淫羊藿《本草纲目》图文版
  16. 引经报使（洁古《珍珠囊》）《本草纲目》完整版
  17. 淫羊藿《证类本草》
  18. 引经药《医学传心录》
  19. 淫羊藿《药笼小品》
  20. 引经药报使《医经国小》
  21. 淫羊藿《雷公炮炙论》
  22. 引经药性《药鉴》
  23. 淫羊藿《滇南本草》
  24. 引精止血汤【方剂大全】
  25. 淫羊藿《本草择要纲目》
  26. 引据古今经史百家书目《本草纲目》完整版
  27. 淫羊藿《本草易读》
  28. 引据古今医家书目《本草纲目》完整版
  29. 淫羊藿《本草新编》
  30. 引龙汤【方剂大全】
  1. 尹季藩风热咳喘治验《一得集》
  2. 龈交《针灸学》
  3. 引《中医词典》
  4. 龈交《中医词典》
  5. 引《慎疾刍言》
  6. 龈交《针灸大成》
  7. 引《医学入门》
  8. 龈齿部《疡医大全》
  9. 引《银海精微》
  10. 龈《中医名词词典》
  11. 引《针灸聚英》
  12. 龂交《中医词典》
  13. 引动春《毓麟验方》
  14. 龂间出血《中医词典》
  15. 引发支气管哮喘的过敏原因有那些?《免疫与健康》
  16. 龂基下《中医词典》
  17. 引火法《中医词典》
  18. 寅至辰上《思考中医》
  19. 引火归原《章次公医案》中附子的应用
  20. 寅至辰上《思考中医》
  21. 引火归原《中医词典》
  22. 寅手太阴肺经《神应经》
  23. 引经报使《中医名词词典》
  24. 寅申之岁《松峰说疫》
  25. 引经报使《中医词典》
  26. 寅申二年六气主客图《医门补要》
  27. 引经报使《痰火点雪》
  28. 寅门《中医词典》
  29. 引经药《医学传心录》
  30. 寅、手太阴肺经《针灸大成》
  31. 引经药报使《医经国小》


寒邪挟饮喘咳治验_《一得集》_中医医案_【岐黄之术】

寒邪挟饮喘咳治验

寒邪挟饮喘咳治验

  • 上一页
  • 目录
  • 相关
  • 下一页

郭姓年四十许．素有痰饮．每值严寒．病必举发．喘咳不卧．十余年来．大为所苦．甲申冬．因感寒而病复作．背上觉冷者如掌大．喉间作水鸡声．寸口脉浮而紧．与小青龙汤．二剂即安．至冬乃灸肺俞大椎中脘等穴．以后不复发矣．凡饮邪深伏脏腑之俞．逢病发作．用灸法必能除根．惜人多不信．致延终身之疾．可慨也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：尹季藩风热咳喘治验
  • 当前页：寒邪挟饮喘咳治验
  • 下一页：马姓妇暑热气喘治验
<<< 返回本书目录
  1. 寒邪挟饮喘咳治验《一得集》
  2. 寒邪六经俱受不必定自太阳《医学读书记》
  3. 寒温异气《伤寒悬解》
  4. 寒邪伤表《儿科萃精》
  5. 寒温殊病《四圣悬枢》
  6. 寒形《儒门事亲》
  7. 寒温病异《四圣悬枢》
  8. 寒性《珍珠囊补遗药性赋》
  9. 寒托里散【方剂大全】
  10. 寒性体质【疾病症状】
  11. 寒吐哕逆《保婴撮要》
  12. 寒药门《医学摘粹》
  13. 寒吐《医宗金鉴》
  14. 寒药治例《古今医统大全》
  15. 寒吐《儿科萃精》
  16. 寒疫《增订叶评伤暑全书》
  17. 寒痛散【方剂大全】
  18. 寒疫论《温病条辨》
  19. 寒痛《医宗金鉴》
  20. 寒疫由来《四圣悬枢》
  21. 寒痛《儿科萃精》
  22. 寒饮咳嗽【疾病大全】
  23. 寒通汤【方剂大全】
  24. 寒郁于肺《凌临灵方》
  25. 寒通汤《医学衷中参西录》
  26. 寒战《经验麻科》
  27. 寒嗽《幼幼新书》
  28. 寒战【疾病症状】
  29. 寒水再造丹【方剂大全】
  30. 寒战切牙《痘疹心法要诀》
  1. 寒邪挟饮喘咳治验《一得集》
  2. 寒邪犯肾大吐《傅青主男科》
  3. 寒邪六经俱受不必定自太阳《医学读书记》
  4. 寒邪《中医词典》
  5. 寒邪内生图《医理真传》
  6. 寒痫《中医词典》
  7. 寒邪入肺《金匮翼》
  8. 寒下《中医名词词典》
  9. 寒邪伤表《儿科萃精》
  10. 寒无浮、热无沉《中医名词词典》
  11. 寒邪伤肺《证治准绳·幼科》
  12. 寒无浮《中医词典》
  13. 寒邪外入图《医理真传》
  14. 寒无犯寒《中医词典》
  15. 寒泄《中医词典》
  16. 寒无犯寒《中医名词词典》
  17. 寒泻《时病论歌括新编》
  18. 寒温异气《伤寒悬解》
  19. 寒泻《中医名词词典》
  20. 寒温调摄《中医儿科学》
  21. 寒泻《时病论歌括新编》
  22. 寒温暑湿汗解不同《温病正宗》
  23. 寒泻《傅青主男科》
  24. 寒温殊病《四圣悬枢》
  25. 寒泻《中医词典》
  26. 寒温病异《四圣悬枢》
  27. 寒泻《症因脉治》
  28. 寒温《中医词典》
  29. 寒泻《金匮翼》
  30. 寒为冬气《思考中医》
  31. 寒泻《时病论》


马姓妇暑热气喘治验_《一得集》_中医医案_【岐黄之术】

马姓妇暑热气喘治验

马姓妇暑热气喘治验

  • 上一页
  • 目录
  • 相关
  • 下一页

马姓妇．夏月患气喘 呕吐．头汗如雨．粒食不进．已二日矣．乃邀余诊．其脉大而数．舌苔微白．中心黄而四旁带赤．余曰此暑邪充斥肺胃气失肃降成喘乃以葶苈子 知母南花粉枇杷叶碧玉散川连一剂而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒邪挟饮喘咳治验
  • 当前页：马姓妇暑热气喘治验
  • 下一页：虚伤风治验
<<< 返回本书目录
  1. 马姓妇暑热气喘治验《一得集》
  2. 马序《丁甘仁医案》
  3. 马心【中药大全】
  4. 马悬蹄《本草纲目》完整版
  5. 马心《本草纲目》完整版
  6. 马血《本草纲目》完整版
  7. 马苋散【方剂大全】
  8. 马牙《幼科推拿秘书》
  9. 马苋膏【方剂大全】
  10. 马牙【疾病大全】
  11. 马衔汤【方剂大全】
  12. 马牙半支（图）【中药大全】
  13. 马衔《证类本草》
  14. 马牙贯众【中药大全】
  15. 马先蒿散【方剂大全】
  16. 马牙门主论《疡医大全》
  17. 马先蒿【中药大全】
  18. 马牙七【中药大全】
  19. 马先蒿《证类本草》
  20. 马牙消点眼方【方剂大全】
  21. 马先蒿《本草纲目》完整版
  22. 马牙消煎【方剂大全】
  23. 马尾神经损伤【疾病症状】
  24. 马牙消散【方剂大全】
  25. 马尾神经损伤【疾病症状】
  26. 马牙消丸【方剂大全】
  27. 马尾伸筋草【中药大全】
  28. 马牙硝《本草纲目》完整版
  29. 马尾伸筋【中药大全】
  30. 马牙硝《本草择要纲目》
  1. 马姓妇暑热气喘治验《一得集》
  2. 马心《饮膳正要》
  3. 马序《丁甘仁医案》
  4. 马痫《中医词典》
  5. 马牙《中医名词词典》
  6. 马衔铁针《中医词典》
  7. 马牙《中医词典》
  8. 马衔《增广和剂局方药性总论》
  9. 马牙《重订囊秘喉书》
  10. 马衔《证类本草》
  11. 马牙《竹林女科证治》
  12. 马先蒿《名医别录》
  13. 马牙《幼科推拿秘书》
  14. 马先蒿《证类本草》
  15. 马牙风《中医词典》
  16. 马先蒿《医学入门》
  17. 马牙疳《中医词典》
  18. 马先蒿《新修本草》
  19. 马牙门主方《疡医大全》
  20. 马先蒿《本草经集注》
  21. 马牙门主论《疡医大全》
  22. 马先蒿《千金翼方》
  23. 马牙硝《证类本草》
  24. 马先蒿《神农本草经》
  25. 马牙硝《本草择要纲目》
  26. 马尾神经瘤《中医伤科按摩学》
  27. 马延之《中医词典》
  28. 马王堆出土医书《中国医学通史》
  29. 马疡木根皮《证类本草》
  30. 马琬《中医词典》
  31. 马咬《证治准绳·疡医》


虚伤风治验_《一得集》_中医医案_【岐黄之术】

虚伤风治验

虚伤风治验

  • 上一页
  • 目录
  • 相关
  • 下一页

郭绍翁年四十许．经营米业．劳顿实甚．癸酉秋．患伤风咳嗽．就诊于余．脉浮部虚大．寸口涩小．自汗淋漓．余曰．伤风症也．但脉象极虚．寸口脉应大反小．是内伤而微有外感．若服发散之药．汗必漏而不止．虚阳浮越矣．法宜补益．与玉屏风散二剂而瘳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：马姓妇暑热气喘治验
  • 当前页：虚伤风治验
  • 下一页：元虚受暑治验
<<< 返回本书目录
  1. 虚伤风治验《一得集》
  2. 虚实《此事难知》
  3. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  4. 虚实《冯氏锦囊秘录》
  5. 虚弱夜起《扁鹊神应针灸玉龙经》
  6. 虚实《景岳全书》
  7. 虚弱【方剂主治】
  8. 虚实《内经博议》
  9. 虚人有病易昏愦《医门补要》
  10. 虚实《外科大成》
  11. 虚人外症当补《医门补要》
  12. 虚实《医经原旨》
  13. 虚人劳力伤气音哑《医门补要》
  14. 虚实《证治准绳·疡医》
  15. 虚人劳动痿症《医门补要》
  16. 虚实《证治准绳·幼科》
  17. 虚热口臭【疾病症状】
  18. 虚实《中医诊断学》
  19. 虚热渴《圣济总录》
  20. 虚实补泻《黄帝内经太素》
  21. 虚热煎【方剂大全】
  22. 虚实补泻论《读医随笔》
  23. 虚热及先服石风水肿方《外台秘要》
  24. 虚实大要论《中藏经》
  25. 虚热滑泄不禁《药症忌宜》
  26. 虚实二脉《圆运动的古中医学》
  27. 虚热喉辨方《喉科秘诀》
  28. 虚实分治论《仁斋直指方论（附补遗）》
  29. 虚热风壅喉闭清利头目《普济本事方》
  30. 虚实腹胀《小儿药证直诀》
  1. 虚伤风治验《一得集》
  2. 虚疝《明医指掌》
  3. 虚实《中医名词词典》
  4. 虚疝《中医词典》
  5. 虚实《景岳全书》
  6. 虚山内人胸胁胀痛五更嘈杂《孙文垣医案》
  7. 虚实《中医词典》
  8. 虚弱夜起《扁鹊神应针灸玉龙经》
  9. 虚实《冯氏锦囊秘录》
  10. 虚弱血崩《中医词典》
  11. 虚实《证治准绳·幼科》
  12. 虚弱痢《明医指掌》
  13. 虚实《证治准绳·疡医》
  14. 虚人有病易昏愦《医门补要》
  15. 虚实《医经原旨》
  16. 虚人外症当补《医门补要》
  17. 虚实《外科大成》
  18. 虚人伤食《明医指掌》
  19. 虚实《内经博议》
  20. 虚人伤寒不能大表《奇效简便良方》
  21. 虚实《此事难知》
  22. 虚人劳力伤气音哑《医门补要》
  23. 虚实《中医诊断学》
  24. 虚人劳动痿症《医门补要》
  25. 虚实补泻《黄帝内经太素》
  26. 虚热证《中医词典》
  27. 虚实补泻论《读医随笔》
  28. 虚热渴《中医词典》
  29. 虚实错杂证《中医词典》
  30. 虚热渴《圣济总录》
  31. 虚实大要论《中藏经》


元虚受暑治验_《一得集》_中医医案_【岐黄之术】

元虚受暑治验

元虚受暑治验

  • 上一页
  • 目录
  • 相关
  • 下一页

冯某年四十许．素质本虚．更患暑邪．脉极虚大而数．近人至．舌绛目赤．面色戴阳．头汗淋漓．目直视而昏．余曰．病原暑邪未透．但真元虚极．医甚棘手．当先固其元．急用四逆加人参汤．益以龙骨、牡蛎．佐以胆汁、童溺．用地浆水一杯为引．浓煎候冷．徐徐投之．服下一时许．口敛神定．目能转动．但大渴舌燥．暑象毕呈．令食西瓜．神气顿觉清．爽．次日再诊．脉象稍敛．有根而数．减去一至．为立竹叶石膏汤．服二剂．身能起而口能言．但觉困倦少食．此由胃津已耗．余烬未熄之故．乃以沙参、麦冬、石斛、知母、生甘草、银花、生扁豆、等滋养肺胃．而清余热．数剂即安．

徐洄溪惯用此法．用之颇不易也．盖此症象白虎．开手即用白虎．用则必死．何以辨之．全在脉之虚实而已．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚伤风治验
  • 当前页：元虚受暑治验
  • 下一页：翁姓子暑毒发颐治验
<<< 返回本书目录
  1. 元虚受暑治验《一得集》
  2. 元元草【中药大全】
  3. 元素侄令政春温后经水适止《孙文垣医案》
  4. 芫花《本草纲目》完整版
  5. 元素内人双胎难产（治奇）《孙文垣医案》
  6. 芫花《本草乘雅半偈》
  7. 元芩二陈汤【方剂大全】
  8. 芫花《本草崇原》
  9. 元气虚弱【方剂主治】
  10. 芫花《本草图经》
  11. 元气亏损内伤外感等症《内科摘要》
  12. 芫花《本草易读》
  13. 元气亏损内伤外感等证《古今名医汇粹》
  14. 芫花《本草择要纲目》
  15. 元气不足【方剂主治】
  16. 芫花《药笼小品》
  17. 元灵散【方剂大全】
  18. 芫花《药征》
  19. 元会运世总数《类经图翼》
  20. 芫花《长沙药解》
  21. 元胡止痛片【方剂大全】
  22. 芫花《证类本草》
  23. 元胡索散【方剂大全】
  24. 芫花《本草纲目》图文版
  25. 元胡《本草易读》
  26. 芫花【中药大全】
  27. 元亨利贞天五部位决吉凶《疡医大全》
  28. 芫花莪术丸【方剂大全】
  29. 元归散【方剂大全】
  30. 芫花根【中药大全】
  1. 元虚受暑治验《一得集》
  2. 元希声（?-707年）《中医词典》
  3. 元阳《中医词典》
  4. 元素组成《生物化学与分子生物学》
  5. 元阴《中医词典》
  6. 元素侄令政春温后经水适止《孙文垣医案》
  7. 元英《中医词典》
  8. 元素内人双胎难产（治奇）《孙文垣医案》
  9. 元痈《中医词典》
  10. 元素的电负性《医用化学》
  11. 元珠先生《中医词典》
  12. 元俗《中医词典》
  13. 芫花《本草纲目》
  14. 元霜《目经大成》
  15. 芫花《千金翼方》
  16. 元神之府《中医词典》
  17. 芫花《药笼小品》
  18. 元神之府《中医名词词典》
  19. 芫花《长沙药解》
  20. 元气亏损内伤外感等症《内科摘要》
  21. 芫花《中药炮制》
  22. 元气亏损内伤外感等证《古今名医汇粹》
  23. 芫花《本草经集注》
  24. 元明粉《药性切用》
  25. 芫花《汤液本草》
  26. 元明粉《本草撮要》
  27. 芫花《本草备要》
  28. 元明粉《本草分经》
  29. 芫花《本草蒙筌》
  30. 元明粉《本草分经》
  31. 芫花《本草易读》


翁姓子暑毒发颐治验_《一得集》_中医医案_【岐黄之术】

翁姓子暑毒发颐治验

翁姓子暑毒发颐治验

  • 上一页
  • 目录
  • 相关
  • 下一页

定海东山下翁姓子．年十二．丙戌夏患暑热病．内挟秽浊．身热如炽．十余日不解．乃邀余诊．脉极洪大．面色老黄．唇焦舌黑．舌本短缩．牙根舌心．鲜血盈口．渴饮不止．两目直视．不能出声．阅前方系正气散．余曰．症已至此．何能为也．病家再三请方．余思木被火焚．杯水车薪．终归无益．乃拟大剂辛甘咸寒之法．于是以西瓜汁、芦根汁、金汁水、银花露、蔗浆、藕汁、各一茶钟．合置一甑．方用生石膏二两．连翘五钱．鲜竹叶一握．黑山栀四钱．细生地一两．犀角一钱．磨汁．羚羊角三钱．西洋参．鲜石斛．丹皮．各三钱．滑石四钱．嘱其用大罐煎成．去渣．和入诸汁．候冷恣饮．如再口渴．西瓜任食可也．第一日服药尽．又啖西瓜一枚．次日复诊．脉症如故．仍用前法．石膏再加一两．第三日再诊．热仍未退．津液略见濡润．而在旁之颐发赤．肿大如卵而痛甚．余曰．暑毒之邪．结聚于此．内恐烂穿．敷药无济．仍用前法．石膏又加一两．至四两．又加元参、麦冬、生地．至五剂而热方退．更下黑矢数枚．诸恙尽解．胃亦渐动．此症转危为安．全赖病家之坚信不摇．而余得以一尽其技．否则难矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：元虚受暑治验
  • 当前页：翁姓子暑毒发颐治验
  • 下一页：张义干湿温阳明实结食复再愈治验
<<< 返回本书目录
  1. 翁姓子暑毒发颐治验《一得集》
  2. 翁仲仁痘疹论《张氏医通》
  3. 翁氏《痘疹金镜绿》（许宣治注释）《专治麻痧初编》
  4. 瓮菜癀【中药大全】
  5. 翁波【中药大全】
  6. 蕹菜《本草纲目》完整版
  7. 问子《褚氏遗书》
  8. 蕹菜《本草求真》
  9. 问症《医理真传》
  10. 蕹菜《食物疗法》
  11. 问症《时方妙用》
  12. 蕹菜【中药大全】
  13. 问证知标本《医学集成》
  14. 蕹菜根【中药大全】
  15. 问证求病论《医原》
  16. 挝脾汤【方剂大全】
  17. 问证《医学摘粹》
  18. 莴苣《本草纲目》完整版
  19. 问证《医学入门》
  20. 莴苣《本草求真》
  21. 问证《医学见能》
  22. 莴苣《本草纲目》图文版
  23. 问证《医碥》
  24. 莴苣【中药大全】
  25. 问证《轩岐救正论》
  26. 莴苣子【中药大全】
  27. 问疹四条《四圣悬枢》
  28. 莴苣子粥《保健药膳》
  29. 问诊三焦包络《医旨绪余》
  30. 莴苣子粥【方剂大全】
  1. 翁姓子暑毒发颐治验《一得集》
  2. 翁寿承《中医词典》
  3. 翁应祥《中医词典》
  4. 翁晋《中医词典》
  5. 翁藻《中医词典》
  6. 翁归茶《茶饮保健》
  7. 翁仲仁《中医词典》
  8. 翁艾茶《茶饮保健》
  9. 翁仲仁痘疹论《张氏医通》
  10. 璺（wèn，音问）启《中医词典》
  11. 瓮头春酒《奇方类编》
  12. 问子《褚氏遗书》
  13. 蕹菜《食物疗法》
  14. 问主诉和病史《中医诊断学》
  15. 蕹菜《饮食须知》
  16. 问昼夜轻重《医碥》
  17. 蕹菜《本草求真》
  18. 问昼夜起居以辨阴阳气血《医学摘粹》
  19. 蕹菜《本经逢原》
  20. 问症《医学三字经》
  21. 蕹菜（《本草拾遗》）《中医饮食营养学》
  22. 问症《时方妙用》
  23. 蕹莱《医学入门》
  24. 问症《医理真传》
  25. 挝脾汤《太平惠民和剂局方》
  26. 问证知标本《医学集成》
  27. 挝脾汤《是斋百一选方》
  28. 问证说《医学实在易》
  29. 莴苣《本草纲目》
  30. 问证诗《医学实在易》
  31. 莴苣《饮膳正要》


张义干湿温阳明实结食复再愈治验_《一得集》_中医医案_【岐黄之术】

张义干湿温阳明实结食复再愈治验

张义干湿温阳明实结食复再愈治验

  • 上一页
  • 目录
  • 相关
  • 下一页

宁波张义干．秋间患湿热症．发热十余日不解．大肉脱尽肌肤甲错．右脚不能伸动．小腹右旁．突起一块．大如拳．倍极疼痛．大便已十四五日不解．延医治之．皆谓肠内生痈．伊芳亲胡宝翁乃商治于余．余谓肠痈胀急．金匮以败．浆散主治．今此草罕有．伊芳于第三日觅得．乃问余服法．余曰果尔．须同去诊视．瞑眩之药．岂堪悬拟因同至张家．见张倚于床褥．张目摇头．病苦万状．面色青惨而枯．脉极坚实．沉部如弹石．尺愈有力．时或一快．余曰．此非肠痈也．肠痈脉洪数．为脓已成．脉弦紧为脓未成．今浮部不洪数．而沉部实大．腹筋突起．目有赤缕．乃湿热之邪．结于阳明．腹旁之块．乃燥矢之积聚也．但得大便一通．块即消散．而腹亦不痛矣．病者问之曰．曾与前医商论下法．医云人已虚极．岂可妄下．余思胀痛不下．病何由除．今先生为我用下法．死且不怨．余遂书大承气方．大黄五钱．芒硝三钱．旁视者惶徨未决．余曰．不下必死．下之或可望生．于是煎成置于几上．病患力疾起坐．一饮而尽．不超时腹中大响．旋复登厕．先下结粪如弹丸者三四枚．既而溏泻半桶．块消．明日脚伸而胀痛俱失．继进增液汤二剂．而热先退．再与益胃汤法．胃纳渐旺．津液渐濡．余便上郡．病者欲食羊肉．以问近地之医士云．病后胃气当复．羊肉最能补胃．由是病者坦然无疑．恣意饱餐．次日身不发热．舌苔又浓浊．而脉又数．复来召余．余曰．湿热症初愈．以慎口味为第一要务．何如是蒙蒙耶．乃与平胃散加神曲、焦查、谷芽．而分量降序．以胃气久虚．不任消耗之故也果服二剂而安．按是症初则失于清解．至热已日久．津液枯涸．胃土燥烈．而犹日服运气之药．愈益其燥．迨至结粪成块．腹旁突起．筋脉不能濡润．而脚挛急．医又误认为缩脚肠痈．或误投以败浆散．攻伐无功之血分．又将何如耶．士君子涉猎医书．大忌悬拟开方．药不对症．生死反掌．可不慎哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：翁姓子暑毒发颐治验
  • 当前页：张义干湿温阳明实结食复再愈治验
  • 下一页：张姓妇产后暑热症不服凉药致死之由
<<< 返回本书目录
  1. 张义干湿温阳明实结食复再愈治验《一得集》
  2. 张聿青先生传《张聿青医案》
  3. 张瑶序《达摩洗髓易筋经》
  4. 张裕斋恶寒发呃《孙文垣医案》
  5. 张序《重订囊秘喉书》
  6. 张云门令郎囊痈《孙文垣医案》
  7. 张序《银海指南》
  8. 张真人传痘疹门《石室秘录》
  9. 张序《医原》
  10. 张仲篪翁息贲喘嗽《程杏轩医案》
  11. 张序《医学启源》
  12. 张仲景·伤寒例第三论、湿第四论、辨太阳病脉第五论《增订叶评伤暑全书》
  13. 张序《医林改错》
  14. 张仲景八味丸用泽泻论《医贯》
  15. 张序《一草亭目科全书》
  16. 张仲景蜂蜜治便秘《趣味中医》
  17. 张序《徐批叶天士晚年方案真本》
  18. 张仲景华元化五问《仲景伤寒补亡论》
  19. 张序《虚损启微》
  20. 张仲景论脉《脉经》
  21. 张序《先哲医话》
  22. 张仲景伤寒立法考《医经溯洄集》
  23. 张序《神农本草经》
  24. 张仲景原序（校补）《伤寒恒论》
  25. 张序《傅青主女科》
  26. 张子和攻击注论《格致余论》
  27. 张序《慈幼新书》
  28. 张子和汗吐下三法《本草纲目》完整版
  29. 张姓妇产后暑热症不服凉药致死之由《一得集》
  30. 张子和九气感疾论《内经博议》
  1. 张义干湿温阳明实结食复再愈治验《一得集》
  2. 张一谟《中医词典》
  3. 张隐庵消渴论《医学实在易》
  4. 张琰《中医词典》
  5. 张映汉《中医词典》
  6. 张学醇《中医词典》
  7. 张泳《中医词典》
  8. 张序《先哲医话》
  9. 张聿青先生传《张聿青医案》
  10. 张序《慈幼新书》
  11. 张裕斋恶寒发呃《孙文垣医案》
  12. 张序《徐批叶天士晚年方案真本》
  13. 张元素《中医词典》
  14. 张序《医学启源》
  15. 张元素脏腑辨证学说与易水学派《中国医学通史》
  16. 张序《银海指南》
  17. 张云门令郎囊痈《孙文垣医案》
  18. 张序《医原》
  19. 张允愚方《妇人大全良方》
  20. 张序《重订囊秘喉书》
  21. 张湛《中医词典》
  22. 张序《虚损启微》
  23. 张真君茯苓丸《三因极一病证方论》
  24. 张序《一草亭目科全书》
  25. 张真人传痘疹门《石室秘录》
  26. 张序《傅青主女科》
  27. 张振鋆《中医词典》
  28. 张序《医林改错》
  29. 张志聪《中医词典》
  30. 张序《神农本草经》
  31. 张仲篪翁息贲喘嗽《程杏轩医案》


张姓妇产后暑热症不服凉药致死之由_《一得集》_中医医案_【岐黄之术】

张姓妇产后暑热症不服凉药致死之由

张姓妇产后暑热症不服凉药致死之由

  • 上一页
  • 目录
  • 相关
  • 下一页

张姓妇．盛夏生产半月．患暑热症．口渴目赤．头面身体．暑疡栉比．几无孔隙．召余诊之．脉一息七八至．浮沉皆洪滑．为立竹叶石膏汤．妇翁村学究也．执产后宜温之说．见余．方用石膏一两．以为孟浪．余知其意．以金匮用竹皮大丸之法．曲为详解．并以石膏质重而气清．最能清热．乃彼格不能入．另延他医．迎合疏方．三日而毕命．闻死后有鲜血从口鼻出．不终朝而皮肉腐矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张义干湿温阳明实结食复再愈治验
  • 当前页：张姓妇产后暑热症不服凉药致死之由
  • 下一页：周子章室人湿温类疟治验
<<< 返回本书目录
  1. 张姓妇产后暑热症不服凉药致死之由《一得集》
  2. 张序《慈幼新书》
  3. 张孝廉后渠大头疫《孙文垣医案》
  4. 张序《傅青主女科》
  5. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  6. 张序《神农本草经》
  7. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  8. 张序《先哲医话》
  9. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  10. 张序《虚损启微》
  11. 张五桥夫人喘嗽《孙文垣医案》
  12. 张序《徐批叶天士晚年方案真本》
  13. 张文仲疗诸风方《外台秘要》
  14. 张序《一草亭目科全书》
  15. 张文仲方《外台秘要》
  16. 张序《医林改错》
  17. 张文学子心病虚弱（有发明）《孙文垣医案》
  18. 张序《医学启源》
  19. 张伟堂治效《仿寓意草》
  20. 张序《医原》
  21. 张桃津乃政小产后脐下痛《孙文垣医案》
  22. 张序《银海指南》
  23. 张思轩夫人心痹（有发明）《孙文垣医案》
  24. 张序《重订囊秘喉书》
  25. 张氏《侣山堂类辨》《专治麻痧初编》
  26. 张瑶序《达摩洗髓易筋经》
  27. 张氏《痘疹诠》《专治麻痧初编》
  28. 张义干湿温阳明实结食复再愈治验《一得集》
  29. 张声驰序《医原》
  30. 张聿青先生传《张聿青医案》
  1. 张姓妇产后暑热症不服凉药致死之由《一得集》
  2. 张孝培《中医词典》
  3. 张序《神农本草经》
  4. 张孝廉后渠大头疫《孙文垣医案》
  5. 张序《医林改错》
  6. 张溪亭乃眷喉中梗梗有肉如炙脔《孙文垣医案》
  7. 张序《傅青主女科》
  8. 张溪亭令媳梦亡过祖母打其背《孙文垣医案》
  9. 张序《一草亭目科全书》
  10. 张锡纯《中医词典》
  11. 张序《虚损启微》
  12. 张五桥先生令政痰喘咳嗽《孙文垣医案》
  13. 张序《重订囊秘喉书》
  14. 张五桥夫人喘嗽《孙文垣医案》
  15. 张序《医原》
  16. 张吾仁《中医词典》
  17. 张序《银海指南》
  18. 张吾瑾《中医词典》
  19. 张序《医学启源》
  20. 张文仲疗诸风方九首《外台秘要》
  21. 张序《徐批叶天士晚年方案真本》
  22. 张文仲方一十首《外台秘要》
  23. 张序《慈幼新书》
  24. 张文仲方《妇人大全良方》
  25. 张序《先哲医话》
  26. 张文仲方《妇人大全良方》
  27. 张学醇《中医词典》
  28. 张文仲（?-700年）《中医词典》
  29. 张琰《中医词典》
  30. 张文治《中医词典》
  31. 张一谟《中医词典》


周子章室人湿温类疟治验_《一得集》_中医医案_【岐黄之术】

周子章室人湿温类疟治验

周子章室人湿温类疟治验

  • 上一页
  • 目录
  • 相关
  • 下一页

宁波石 周子章先生室人吴氏．仲秋患湿热症．迁延月余．每日晡时必先微寒．旋即发热．至天明而热始退．胸闷不食．前医固执小柴胡汤出入加减．愈治愈剧．乃延余诊．诊毕告曰．疟脉自弦．今脉不弦而濡小．其为脾胃虚弱湿邪阻遏募原．而发此潮热．当从太阴阳明两经主治．且令阃体肥痰盛之质．外盛中空．中者阴所守也．中虚即是阴虚．是以治法又与寻常湿热不同．若用风药胜湿．虚火易于上僭．淡渗利水．阴津易于脱亡．专于燥湿．必致真阴耗竭．纯用滋阴．反助痰湿上壅．必须润燥合宜．刚柔相济．始克有效．乃以沙参、石斛、麦冬、芡实、牡蛎、仙半夏、竹茹、陈皮、薏仁、黄芩、等调理数剂．潮热除而胃渐开．余因上郡．彼就邻近之医治之．方中仍用柴胡．服一剂而寒热又作．复来邀余．仍仿前法．以桑叶、川贝、苓、泽、谷芽等．互相出入调理而愈．叶天士云．柴胡动肝阴．非正疟不可用之观此益信．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：张姓妇产后暑热症不服凉药致死之由
  • 当前页：周子章室人湿温类疟治验
  • 下一页：乐姓女受暑呕逆胸腹胀痛治验
<<< 返回本书目录
  1. 周子章室人湿温类疟治验《一得集》
  2. 粥《本草纲目》完整版
  3. 周选堂（着）《时病论歌括新编》
  4. 粥饭类《食物疗法》
  5. 周序《增订十药神书》
  6. 粥样泻【疾病症状】
  7. 周序《温病正宗》
  8. 粥油益阴有殊功《三十年临证经验集》
  9. 周序《胎产指南》
  10. 粥油益阴有殊功《邹孟城三十年临证经验集》
  11. 周序《神农本草经》
  12. 轴性遗忘症【疾病症状】
  13. 周围组织灌注不良【疾病症状】
  14. 肘《经络全书》
  15. 周围性软骨肉瘤【疾病大全】
  16. 肘部病症《中医伤科按摩学》
  17. 周围神经损伤【疾病大全】
  18. 肘部的肿胀压痛【疾病症状】
  19. 周围神经损伤《中医伤科按摩学》
  20. 肘部剧烈疼痛，压痛肿胀【疾病症状】
  21. 周围神经损伤《家庭医学百科-医疗康复篇》
  22. 肘部扭伤【疾病症状】
  23. 周围神经损害【疾病症状】
  24. 肘部外翻角增大【疾病症状】
  25. 周围神经疾病《默克家庭诊疗手册》
  26. 肘关节不能屈曲【疾病症状】
  27. 周围神经病损【疾病大全】
  28. 肘关节骨化肌炎【疾病大全】
  29. 周围动脉栓塞【疾病大全】
  30. 肘关节畸形【疾病症状】
  1. 周子章室人湿温类疟治验《一得集》
  2. 周钟琪《中医词典》
  3. 周宗岳《中医词典》
  4. 周智端《中医词典》
  5. 粥《本草从新》
  6. 周执中《中医词典》
  7. 粥《本草分经》
  8. 周之干《中医词典》
  9. 粥油益阴有殊功《邹孟城三十年临证经验集》
  10. 周震《中医词典》
  11. 粥油益阴有殊功《三十年临证经验集》
  12. 周振武《中医词典》
  13. 轴型皮瓣《外科学总论》
  14. 周湛《中医词典》
  15. 肘《经络全书》
  16. 周钺《中医词典》
  17. 肘《中医词典》
  18. 周垣综《中医词典》
  19. 肘背瘤《中医词典》
  20. 周舆权《中医词典》
  21. 肘部病症《中医伤科按摩学》
  22. 周于蕃《中医词典》
  23. 肘骨《中医词典》
  24. 周应《中医词典》
  25. 肘骨《正骨心法要旨》
  26. 周营《中医词典》
  27. 肘骨《医宗金鉴》
  28. 周易《圆运动的古中医学》
  29. 肘关节《人体解剖学》
  30. 周耀銮《中医词典》
  31. 肘关节歌诀《人体解剖学歌诀》


乐姓女受暑呕逆胸腹胀痛治验_《一得集》_中医医案_【岐黄之术】

乐姓女受暑呕逆胸腹胀痛治验

乐姓女受暑呕逆胸腹胀痛治验

  • 上一页
  • 目录
  • 相关
  • 下一页

宁郡乐姓女．年方及笄．夏秋之交．患腹胀痛．瞀闷呕逆．水谷不入．肢冷汗出．身热口渴．脉之浮部洪数．沉部弦劲．是为暑秽之邪．从口鼻吸受．直趋中道．入于募原．挟少阳胆火而上冲．故胸腹痛而呕逆也．方用荸荠、藕汁、西瓜汁、莱菔汁、各一杯．磨郁金、枳实、木香、槟榔各五分．投七而瘳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周子章室人湿温类疟治验
  • 当前页：乐姓女受暑呕逆胸腹胀痛治验
  • 下一页：吴姓女暑闭卒厥治验
<<< 返回本书目录
  1. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  2. 竻慈姑【中药大全】
  3. 乐脉颗粒【方剂大全】
  4. 竻苋菜【中药大全】
  5. 乐令汤【方剂大全】
  6. 勒草，葛勒蔓《本草纲目》完整版
  7. 乐令建中汤【方剂大全】
  8. 勒夫勒心内膜炎【疾病大全】
  9. 乐令黄耆汤【方剂大全】
  10. 勒管草【中药大全】
  11. 乐疽《医宗金鉴》
  12. 勒缰散【方剂大全】
  13. 酪酥煎丸【方剂大全】
  14. 勒马回【中药大全】
  15. 酪氨酸血症【疾病症状】
  16. 勒马听徽散【方剂大全】
  17. 酪【中药大全】
  18. 勒马听徽丝【方剂大全】
  19. 酪《本草纲目》图文版
  20. 勒鱼《本草纲目》完整版
  21. 酪《证类本草》
  22. 勒鱼【中药大全】
  23. 酪《本草纲目》完整版
  24. 簕欓【中药大全】
  25. 烙脐丸【方剂大全】
  26. 簕苋菜【中药大全】
  27. 老子乳丹【方剂大全】
  28. 簕竹【中药大全】
  29. 老壮少小脂膏肉瘦之别《类经》
  30. 了道成真《女丹合编选注》
  1. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  2. 乐氏建中汤《痰火点雪》
  3. 勒草《千金翼方》
  4. 乐令建中汤《退思集类方歌注》
  5. 勒草《新修本草》
  6. 乐令建中汤《太平惠民和剂局方》
  7. 勒草《证类本草》
  8. 乐令建中汤《冯氏锦囊秘录》
  9. 勒草《名医别录》
  10. 乐令建中汤《备急千金要方》
  11. 勒法《中医词典》
  12. 乐令黄汤《瘴疟指南》
  13. 勒鱼《饮食须知》
  14. 乐疽《外科心法要诀》
  15. 勒鱼《本经逢原》
  16. 乐疽《医宗金鉴》
  17. 勒鱼《本草从新》
  18. 乐疽《中医词典》
  19. 勒鱼《本草分经》
  20. 乐华《名医别录》
  21. 勒鱼《本草撮要》
  22. 酪酥《新修本草》
  23. 勒鱼《药性切用》
  24. 酪酥《本草经集注》
  25. 了道成真《女丹合编选注》
  26. 酪〈寒〉《食疗本草》
  27. 了解研究目的、资料搜集情况、数据意义、整理分析要解决什么问题《医学统计学》
  28. 酪《增广和剂局方药性总论》
  29. 了了《中医词典》
  30. 酪《本经逢原》
  31. 雷大震《中医词典》


吴姓女暑闭卒厥治验_《一得集》_中医医案_【岐黄之术】

吴姓女暑闭卒厥治验

吴姓女暑闭卒厥治验

  • 上一页
  • 目录
  • 相关
  • 下一页

武林吴子翁女．陆点翁孙媳也．丁亥冬患伏暑症．卒然厥逆．目瞪神昏．点翁急柬召余．余往诊之．脉沉数有力．确系暑邪内闭．以夜分不能用针．急刺十指出血．及曲池．人中．方用石菖蒲、郁金、竹沥、石膏、藿香、槟榔等．先调紫雪丹八分．次早复诊．症复如前．乃用针从印堂刺入．沿皮透两率谷．开目知痛．余即告以无妨．凡治卒厥．及小儿急惊风症．全视此穴．针入得气．与不得气．以及顶门入针之知痛与否．决其生死．如印堂针入无气．针下空虚．如插豆腐．及顶门针入不知痛苦．虽华扁亦难再生．此症针毕．即能开言．而方则仍主芳香利窍通神之品．数剂即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乐姓女受暑呕逆胸腹胀痛治验
  • 当前页：吴姓女暑闭卒厥治验
  • 下一页：某妪湿邪内蕴闷呕便闭治验
<<< 返回本书目录
  1. 吴姓女暑闭卒厥治验《一得集》
  2. 吴秀森翁干香港脚《程杏轩医案》
  3. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  4. 吴序《本草便读》
  5. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  6. 吴序《程杏轩医案》
  7. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  8. 吴序《活幼心书》
  9. 吴小峰酒积作痛《孙文垣医案》
  10. 吴序《麻疹备要方论》
  11. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  12. 吴序《医暇卮言》
  13. 吴县曹元恒序《四圣心源》
  14. 吴序《医原》
  15. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  16. 吴序《周慎斋遗书》
  17. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  18. 吴婿疟中又中热治效《仿寓意草》
  19. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  20. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  21. 吴文学霁阳先生以积学劳心而心肺之神不足《孙文垣医案》
  22. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  23. 吴添官乃母厥巅疾及自病真火脱出治验《寓意草》
  24. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  25. 吴天威丈便痈（有发明）《孙文垣医案》
  26. 吴仪制主政尚卿先生患肺经痰火症更兼鼻衄《孙文垣医案》
  27. 吴太夫人白带《孙文垣医案》
  28. 吴又可法（摘要）《伤寒指掌》
  29. 吴遂兄湿热发黄《孙文垣医案》
  30. 吴又可温病禁黄连论《温病条辨》
  1. 吴姓女暑闭卒厥治验《一得集》
  2. 吴心逸先生之使患劳倦伤寒《孙文垣医案》
  3. 吴秀《中医词典》
  4. 吴孝廉球泉先生心血不足胃中有痰下元阳气不充《孙文垣医案》
  5. 吴秀森翁干香港脚《程杏轩医案》
  6. 吴孝廉球泉公内人痢疾后感寒而经至发热口渴遍身疼等症《孙文垣医案》
  7. 吴序《麻疹备要方论》
  8. 吴小峰酒积作痛《孙文垣医案》
  9. 吴序《周慎斋遗书》
  10. 吴肖峰令政腹痛（有发明）《孙文垣医案》
  11. 吴序《医原》
  12. 吴县曹元恒序《四圣心源》
  13. 吴序《程杏轩医案》
  14. 吴显忠《中医词典》
  15. 吴序《活幼心书》
  16. 吴显《中医词典》
  17. 吴序《本草便读》
  18. 吴仙丹《是斋百一选方》
  19. 吴序《医暇卮言》
  20. 吴锡璜《中医词典》
  21. 吴婿疟中又中热治效《仿寓意草》
  22. 吴希言《中医词典》
  23. 吴雪舫先生左胁下红块大如鸡子旁有小菩蕾作疼予作肝胆两经有热毒治而愈《孙文垣医案》
  24. 吴希舜《中医词典》
  25. 吴延龄《中医词典》
  26. 吴西云先生庶母筋骨无力不能起止将成痿症《孙文垣医案》
  27. 吴仰玄先生患胃脘痛痛彻于背痛时冷汗如雨《孙文垣医案》
  28. 吴西源令眷以艰子多郁多思肌肉尽削皮肤燥揭遍身生疮体如火燎《孙文垣医案》
  29. 吴曜泉翁乃媳痉厥变幻证治之奇《程杏轩医案》
  30. 吴鹉源先生咳嗽口干腹中如火滚动不思饮食右胁痛《孙文垣医案》
  31. 吴医汇讲《中医词典》


某妪湿邪内蕴闷呕便闭治验_《一得集》_中医医案_【岐黄之术】

某妪湿邪内蕴闷呕便闭治验

某妪湿邪内蕴闷呕便闭治验

  • 上一页
  • 目录
  • 相关
  • 下一页

某妪年五十许．从石门抵杭．时当仲秋．途次劳顿．感受风露．微有寒热．胸闷呕恶．大便秘结．胀痛不食．乃阳明湿郁化火．津液不能濡布．肠胃传导失职．治以宣化通府．方用桔梗、杏仁、黄芩、藿香、郁金、蔻壳、山栀、生枳实、元明粉、加白蜜．一剂而诸恙皆愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吴姓女暑闭卒厥治验
  • 当前页：某妪湿邪内蕴闷呕便闭治验
  • 下一页：顾小儿暑秽积食泄泻治验
<<< 返回本书目录
  1. 某妪湿邪内蕴闷呕便闭治验《一得集》
  2. 某妪血痢危症治验《一得集》
  3. 某妪本病风痱加感暑邪《程杏轩医案》
  4. 母草【中药大全】
  5. 某些药物代谢动力学数据《药理学》
  6. 母丁香【中药大全】
  7. 某些神经疾病的生物化学《临床生物化学》
  8. 母丁香膏【方剂大全】
  9. 某些肝病的生化机制《临床生物化学》
  10. 母儿ABO血型不合【疾病大全】
  11. 某太太冬温暴脱症《一得集》
  12. 母儿血型不合《家庭医学百科-医疗康复篇》
  13. 某暑热泄泻危症治验《一得集》
  14. 母儿血型不合溶血病《妇产科学》
  15. 某妇胎动下血《程杏轩医案》
  16. 母儿血型不合溶血病【疾病大全】
  17. 貘皮《本草纲目》完整版
  18. 母鸡汤【方剂大全】
  19. 貘尿《本草纲目》完整版
  20. 母菊【中药大全】
  21. 貘膏《本草纲目》完整版
  22. 母乳喂养好处多《免疫与健康》
  23. 貘《本草纲目》完整版
  24. 母乳性黄疸【疾病大全】
  25. 默运胎息《女丹合编选注》
  26. 母婴ABO血型不合【疾病症状】
  27. 墨汁鬼伞【中药大全】
  28. 母猪半夏【中药大全】
  29. 墨石子《雷公炮炙论》
  30. 母猪菜【中药大全】
  1. 某妪湿邪内蕴闷呕便闭治验《一得集》
  2. 某妪本病风痱加感暑邪《程杏轩医案》
  3. 某妪血痢危症治验《一得集》
  4. 某些药物代谢动力学数据《药理学》
  5. 母《中医词典》
  6. 某些穴位刺激的呼吸效应《生理学》
  7. 母爱是儿童心理健康的重要营养《医学心理学》
  8. 某些特殊疾病时的肾脏损害《实用免疫细胞与核酸》
  9. 母病及子《中医名词词典》
  10. 某些食物中毒的急诊处理《急诊医学》
  11. 母病及子《中医词典》
  12. 某些杀鼠药中毒的急诊处理《急诊医学》
  13. 母丁香《药性切用》
  14. 某些疾病时抗生素的应用《医院药学》
  15. 母儿血型不合《家庭医学百科-医疗康复篇》
  16. 某太太冬温暴脱症《一得集》
  17. 母儿血型不合溶血病《妇产科学》
  18. 某暑热泄泻危症治验《一得集》
  19. 母姜酒《备急千金要方》
  20. 某妇胎动下血《程杏轩医案》
  21. 母疟《中医词典》
  22. 谋风《中医词典》
  23. 母气《中医名词词典》
  24. 眸子《中医词典》
  25. 母气《中医词典》
  26. 眸《中医词典》
  27. 母乳喂养《家庭医学百科·预防保健篇》
  28. 默运胎息《女丹合编选注》
  29. 母乳喂养好处多《免疫与健康》
  30. 默默《中医词典》
  31. 母乳性黄疸《儿科学》


顾小儿暑秽积食泄泻治验_《一得集》_中医医案_【岐黄之术】

顾小儿暑秽积食泄泻治验

顾小儿暑秽积食泄泻治验

  • 上一页
  • 目录
  • 相关
  • 下一页

顾姓七月婴孩．患暑秽食积．泄泻身热．用鲜藿香、鲜荷叶、西洋参、木香、川连、条芩、谷芽、花粉、鸡内金、泽泻．益元散、五谷虫等出入为方．调理而愈．凡夏秋之间、小儿之患泄泻者甚多、由于暑秽食积者十居七八．余悉主是法．莫不应手取效．如脾虚而伤于生冷瓜果者．则又不当以此为例也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：某妪湿邪内蕴闷呕便闭治验
  • 当前页：顾小儿暑秽积食泄泻治验
  • 下一页：陈姓小儿泄泻慢脾危而复安治验
<<< 返回本书目录
  1. 顾小儿暑秽积食泄泻治验《一得集》
  2. 顾序《慎柔五书》
  3. 顾首汤【方剂大全】
  4. 顾序《叶选医衡》
  5. 顾氏《丹痧经验阐解》《专治麻痧初编》
  6. 牿岭勾儿茶【中药大全】
  7. 顾秋芳伤酒吐血案《一得集》
  8. 锢蒂散【方剂大全】
  9. 顾母理脏汤【方剂大全】
  10. 痼《外科大成》
  11. 顾耳汤【方剂大全】
  12. 痼发《外科启玄》
  13. 顾步汤【方剂大全】
  14. 痼发《外科正宗》
  15. 故纸散【方剂大全】
  16. 痼发《医宗金鉴》
  17. 故蓑衣《本草纲目》完整版
  18. 痼发门主论《疡医大全》
  19. 故梳篦《本草易读》
  20. 痼冷《古今医鉴》
  21. 故扇散【方剂大全】
  22. 痼冷《寿世保元》
  23. 故木砧《本草纲目》完整版
  24. 痼冷《孙真人海上方》
  25. 故锯《本草纲目》完整版
  26. 痼冷《万病回春》
  27. 故锦散【方剂大全】
  28. 痼冷《卫生易简方》
  29. 故丹溪先生朱公石表辞《丹溪心法》
  30. 痼冷积热《备急千金要方》
  1. 顾小儿暑秽积食泄泻治验《一得集》
  2. 顾宪章《中医词典》
  3. 顾序《叶选医衡》
  4. 顾锡《中医词典》
  5. 顾序《慎柔五书》
  6. 顾世澄《中医词典》
  7. 顾颙《中医词典》
  8. 顾绍濂《中医词典》
  9. 顾元交《中医词典》
  10. 顾儒《中医词典》
  11. 顾仲《中医词典》
  12. 顾秋芳伤酒吐血案《一得集》
  13. 痼《外科大成》
  14. 顾可学《中医词典》
  15. 痼痹《中医词典》
  16. 顾金寿《中医词典》
  17. 痼病《中医词典》
  18. 顾欢《中医词典》
  19. 痼发《中医词典》
  20. 顾行《中医词典》
  21. 痼发《医宗金鉴》
  22. 顾观光《中医词典》
  23. 痼发《外科心法要诀》
  24. 顾逢伯《中医词典》
  25. 痼发《外科正宗》
  26. 顾鼎臣《中医词典》
  27. 痼发《外科证治全书》
  28. 顾德华《中医词典》
  29. 痼发《外科启玄》
  30. 顾成章《中医词典》
  31. 痼发门主论《疡医大全》


陈姓小儿泄泻慢脾危而复安治验_《一得集》_中医医案_【岐黄之术】

陈姓小儿泄泻慢脾危而复安治验

陈姓小儿泄泻慢脾危而复安治验

  • 上一页
  • 目录
  • 相关
  • 下一页

武林吉祥巷陈维和四岁小儿．仲秋患泄泻．已近一月．粒米不进．盖五六日矣．腹痛 口渴．泄泻无度．身热咳嗽．将成慢脾暑瘵．病已垂危．乃召余诊．方用清暑化积之品．以鲜荷叶、鲜芦根、黄连、黄芩、木香汁、甘草、橘红、莱菔子、鸡内金、车前子、益元散等．服两剂而诸症大减．一日仅泻两三次．胃得安谷．嬉笑遂尔如常．惟食后犹患完谷不化．遂改用通补脾胃之方．如西洋参、荷叶蒂、茯苓、焦甘草、橘皮、木香、冬术、炒扁豆、石斛、谷芽、泽泻、五谷虫等．养胃阴而升脾阳．调理数剂．诸症悉愈．越数日又重感暑邪．泄泻复作．身复发热．咳嗽气促．乃专清暑邪．以荷叶、芦根、扁豆花、香连、谷芽、泽泻、益元散、绿豆皮等．调理数剂即愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顾小儿暑秽积食泄泻治验
  • 当前页：陈姓小儿泄泻慢脾危而复安治验
  • 下一页：某暑热泄泻危症治验
<<< 返回本书目录
  1. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  2. 陈姓子瘰沥治验《一得集》
  3. 陈姓妇虚喘暴脱症治验《一得集》
  4. 陈姓子痰痫宿病治验《一得集》
  5. 陈信良肺虚喘咳治验《一得集》
  6. 陈序《本草备要》
  7. 陈逍遥水酒散【方剂大全】
  8. 陈序《金匮玉函经二注》
  9. 陈香橼散【方剂大全】
  10. 陈序《理虚元鉴》
  11. 陈五山胃脘痛《孙文垣医案》
  12. 陈玄穿牵汤加味【方剂大全】
  13. 陈外甥疯症治效《仿寓意草》
  14. 陈仰山内人小产二月而血大下《孙文垣医案》
  15. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  16. 陈应之疗痢血方。《苏沈良方》
  17. 陈粟汤【方剂大全】
  18. 陈猪油膏【方剂大全】
  19. 陈氏玉龙汤【方剂大全】
  20. 陈紫苏散【方剂大全】
  21. 陈氏小红丸【方剂大全】
  22. 晨僵【疾病症状】
  23. 陈氏乌须丸【方剂大全】
  24. 晨起肥皮肿【疾病症状】
  25. 陈氏脓窠疮药【方剂大全】
  26. 晨起前额疼，午后减轻【疾病症状】
  27. 陈氏苦参丸【方剂大全】
  28. 晨起时颈背部弥漫性剧痛【疾病症状】
  29. 陈氏咳喘膏【方剂大全】
  30. 晨泻散【方剂大全】
  1. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  2. 陈姓妇虚喘暴脱症治验《一得集》
  3. 陈姓子瘰沥治验《一得集》
  4. 陈信良肺虚喘咳治验《一得集》
  5. 陈姓子痰痫宿病治验《一得集》
  6. 陈小粉《本草易读》
  7. 陈序《本草备要》
  8. 陈香橼《药性切用》
  9. 陈序《理虚元鉴》
  10. 陈希恕《中医词典》
  11. 陈序《金匮玉函经二注》
  12. 陈五山胃脘痛《孙文垣医案》
  13. 陈延之《中医词典》
  14. 陈无择求子论《妇人大全良方》
  15. 陈言《中医词典》
  16. 陈无咎《中医词典》
  17. 陈衍《中医词典》
  18. 陈文中《中医词典》
  19. 陈仰山内人小产二月而血大下《孙文垣医案》
  20. 陈外甥疯症治效《仿寓意草》
  21. 陈樱宁《中医词典》
  22. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  23. 陈应之疗痢血方。《苏沈良方》
  24. 陈粟《吴普本草》
  25. 陈元（斌^贝）《中医词典》
  26. 陈思岌《证类本草》
  27. 陈元功《中医词典》
  28. 陈司成《中医词典》
  29. 陈长卿《中医词典》
  30. 陈术茶《茶饮保健》
  31. 陈昭遇《中医词典》


某暑热泄泻危症治验_《一得集》_中医医案_【岐黄之术】

某暑热泄泻危症治验

某暑热泄泻危症治验

  • 上一页
  • 目录
  • 相关
  • 下一页

定海西门外某．从沪上来．感受暑邪．热毒蕴结．身热如炽．大渴引饮．脉象洪数实大．舌苔黄浓浊腻．泄泻日百余次．粒米不进．症已垂危．就诊于余．余谓暑热毒邪．结于阳明．幸而大泻．邪有出路．不然肠腐胃烂．早已死矣．症虽危而无妨．但不可用止截之药．乃遵喻氏通因通用之法．方用黄连五钱．黄芩四钱．生甘草三钱．银花五钱、鲜竹叶一握．鲜荷叶一片．生大黄五钱．元明粉三钱．花粉四钱．作地浆水煎服．一剂而泻大减．次日仅泻数次．热势亦缓．再进原方．减去大黄、元明粉．如此危症．止两剂而热退泻止．后以糜粥自养．不劳余药而瘳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈姓小儿泄泻慢脾危而复安治验
  • 当前页：某暑热泄泻危症治验
  • 下一页：暑热症误服温燥药致剧治验
<<< 返回本书目录
  1. 某暑热泄泻危症治验《一得集》
  2. 某太太冬温暴脱症《一得集》
  3. 某妇胎动下血《程杏轩医案》
  4. 某些肝病的生化机制《临床生物化学》
  5. 貘皮《本草纲目》完整版
  6. 某些神经疾病的生物化学《临床生物化学》
  7. 貘尿《本草纲目》完整版
  8. 某些药物代谢动力学数据《药理学》
  9. 貘膏《本草纲目》完整版
  10. 某妪本病风痱加感暑邪《程杏轩医案》
  11. 貘《本草纲目》完整版
  12. 某妪湿邪内蕴闷呕便闭治验《一得集》
  13. 默运胎息《女丹合编选注》
  14. 某妪血痢危症治验《一得集》
  15. 墨汁鬼伞【中药大全】
  16. 母草【中药大全】
  17. 墨石子《雷公炮炙论》
  18. 母丁香【中药大全】
  19. 墨七【中药大全】
  20. 母丁香膏【方剂大全】
  21. 墨旱莲【中药大全】
  22. 母儿ABO血型不合【疾病大全】
  23. 墨地【中药大全】
  24. 母儿血型不合《家庭医学百科-医疗康复篇》
  25. 墨【中药大全】
  26. 母儿血型不合溶血病《妇产科学》
  27. 墨《本草纲目》图文版
  28. 母儿血型不合溶血病【疾病大全】
  29. 墨《证类本草》
  30. 母鸡汤【方剂大全】
  1. 某暑热泄泻危症治验《一得集》
  2. 某妇胎动下血《程杏轩医案》
  3. 某太太冬温暴脱症《一得集》
  4. 谋风《中医词典》
  5. 某些疾病时抗生素的应用《医院药学》
  6. 眸子《中医词典》
  7. 某些杀鼠药中毒的急诊处理《急诊医学》
  8. 眸《中医词典》
  9. 某些食物中毒的急诊处理《急诊医学》
  10. 默运胎息《女丹合编选注》
  11. 某些特殊疾病时的肾脏损害《实用免疫细胞与核酸》
  12. 默默《中医词典》
  13. 某些穴位刺激的呼吸效应《生理学》
  14. 墨石子《雷公炮炙论》
  15. 某些药物代谢动力学数据《药理学》
  16. 墨奴散《备急千金要方》
  17. 某妪本病风痱加感暑邪《程杏轩医案》
  18. 墨迹技术《医学心理学》
  19. 某妪湿邪内蕴闷呕便闭治验《一得集》
  20. 墨《本草撮要》
  21. 某妪血痢危症治验《一得集》
  22. 墨《本草分经》
  23. 母《中医词典》
  24. 墨《增广和剂局方药性总论》
  25. 母爱是儿童心理健康的重要营养《医学心理学》
  26. 墨《本草便读》
  27. 母病及子《中医名词词典》
  28. 墨《得配本草》
  29. 母病及子《中医词典》
  30. 墨《本草从新》
  31. 母丁香《药性切用》


暑热症误服温燥药致剧治验_《一得集》_中医医案_【岐黄之术】

暑热症误服温燥药致剧治验

暑热症误服温燥药致剧治验

  • 上一页
  • 目录
  • 相关
  • 下一页

宁波提标湖南弁勇．患暑热症．初微恶寒．旋即发热．彼地医士．喜用温药．以桂枝、吴萸、苍术、浓朴等燥热之药服之．身热如炽．口大渴．喜饮凉水．小便涓滴俱无．邀余诊之．脉洪大而数．曰．此暑热症．误服温燥之所致也．乃用白虎汤加芦根、花粉、麦冬、银花、鲜石斛、鲜竹叶、金汁水、滑石．大剂煎成．候冷冻饮料之．一剂即瘥．次日扶行至寓．诊之热势甚微．小便已通．脉象已和．口舌濡润．诸恙均瘥．乃照前方增减之．去金汁、知母、鲜斛．加西洋参、荷叶、川斛．服两剂而愈．盖省分虽分南北．而六淫之邪．感人则一．总须审体质之强弱．辨脉症之寒热．不可固执成见以施治耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：某暑热泄泻危症治验
  • 当前页：暑热症误服温燥药致剧治验
  • 下一页：详论俞姓咳嗽误治致剧原因
<<< 返回本书目录
  1. 暑热症误服温燥药致剧治验《一得集》
  2. 暑伤胃气论《内外伤辨》
  3. 暑热症《家庭医学百科-医疗康复篇》
  4. 暑湿《凌临灵方》
  5. 暑热湿《校注医醇剩义》
  6. 暑湿风温证治《三因极一病证方论》
  7. 暑热脉论《三指禅》
  8. 暑湿秽合邪论《伤寒指掌》
  9. 暑热烦渴【中药主治】
  10. 暑湿门方（计方二十八条）《脉症治方》
  11. 暑热《医学传灯》
  12. 暑湿内陷《凌临灵方》
  13. 暑疟《儿科萃精》
  14. 暑湿泄泻《凌临灵方》
  15. 暑门要药《冯氏锦囊秘录》
  16. 暑天阳明病《经方实验录》
  17. 暑门（疟附）《儒门事亲》
  18. 暑痿《温热暑疫全书》
  19. 暑门（儿科）《冯氏锦囊秘录》
  20. 暑温《儿科萃精》
  21. 暑门《张氏医通》
  22. 暑温《回春录》
  23. 暑门《医方考》
  24. 暑温《温病条辨》
  25. 暑门《寿世青编》
  26. 暑温《吴鞠通医案》
  27. 暑令疡毒小疖《医宗金鉴》
  28. 暑温、伏暑《温病条辨》
  29. 暑厥《增订叶评伤暑全书》
  30. 暑温、伏暑《温病条辨》
  1. 暑热症误服温燥药致剧治验《一得集》
  2. 暑热症《家庭医学百科-医疗康复篇》
  3. 暑入膜原《中医词典》
  4. 暑热证《中医词典》
  5. 暑入膻中《中医词典》
  6. 暑热证《中医名词词典》
  7. 暑入阳明《中医词典》
  8. 暑热与火而言《温病正宗》
  9. 暑入营分《中医词典》
  10. 暑热泻《中医词典》
  11. 暑痧《中医词典》
  12. 暑热湿《校注医醇剩义》
  13. 暑伤胃气论《内外伤辨》
  14. 暑热脉论《三指禅》
  15. 暑湿《中医名词词典》
  16. 暑热《医学启源》
  17. 暑湿《中医词典》
  18. 暑热《临证指南医案》
  19. 暑湿《凌临灵方》
  20. 暑热《医学传灯》
  21. 暑湿痹《中医词典》
  22. 暑热《中医词典》
  23. 暑湿喘逆《中医词典》
  24. 暑热《中医名词词典》
  25. 暑湿喘逆《症因脉治》
  26. 暑气呕吐《症因脉治》
  27. 暑湿风温证治《三因极一病证方论》
  28. 暑气呕吐《中医词典》
  29. 暑湿腹痛《中医词典》
  30. 暑气《中医词典》
  31. 暑湿腹痛《症因脉治》


详论俞姓咳嗽误治致剧原因_《一得集》_中医医案_【岐黄之术】

详论俞姓咳嗽误治致剧原因

详论俞姓咳嗽误治致剧原因

  • 上一页
  • 目录
  • 相关
  • 下一页

武林丰乐桥华光巷俞姓者．年五十余．患湿邪内蕴．初冬微感风寒．咳嗽气逆．延湖南医士治之．重用麻黄、干姜、石膏三味．连服六七剂．而腹胀甚．改用商陆、甘遂．大戟、牵牛硬下．初服似稍宽快．久之其胀愈甚．至新正乃邀余诊．脉已离根．面色灰滞．气逆音哑．所吐之痰．状如腐肉．小便点滴不通．化原已绝．一误再误．无药挽救．真所谓杀人不以刃也．按是症初起．本属小恙．投以杏苏散一二剂．便可奏效．乃用辛温重药．以致风寒湿之邪．内外凑合．结于太阴阳明之分．而为 胀．病本非水．而硬下之．使水道反闭．而小便不通．危迫至此．虽神圣亦无所施其技也．徐灵胎云．不死于病．而死于医．非斯之谓而谁谓耶．噫．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑热症误服温燥药致剧治验
  • 当前页：详论俞姓咳嗽误治致剧原因
  • 下一页：霍乱症治验八条
<<< 返回本书目录
  1. 详论俞姓咳嗽误治致剧原因《一得集》
  2. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  3. 详论咽喉证治法《医学衷中参西录》
  4. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  5. 详论猩红热治法《医学衷中参西录》
  6. 详五邪《冯氏锦囊秘录》
  7. 详论五善七恶救援法《外科十法》
  8. 详五运《冯氏锦囊秘录》
  9. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  10. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  11. 详论金姓喉症症脉相反终归不治《一得集》
  12. 详疹诸名《冯氏锦囊秘录》
  13. 详淋《杂病治例》
  14. 详注灵枢素问伏气化温诸条《温热逢源》
  15. 详解脉纹《小儿推拿广意》
  16. 详注难经伏气发温诸条《温热逢源》
  17. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  18. 详注仲景伏气化温证治各条《温热逢源》
  19. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  20. 响铃草《滇南本草》
  21. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  22. 响铃草【中药大全】
  23. 欀香《本草纲目》图文版
  24. 响铃豆【中药大全】
  25. 蘘荷子【中药大全】
  26. 响圣破笛丸【方剂大全】
  27. 蘘荷花【中药大全】
  28. 响叶杨【中药大全】
  29. 蘘荷【中药大全】
  30. 向颈段脊髓供血的根动脉缺血症候群【疾病大全】
  1. 详论俞姓咳嗽误治致剧原因《一得集》
  2. 详论咽喉证治法《医学衷中参西录》
  3. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  4. 详论猩红热治法《医学衷中参西录》
  5. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  6. 详论五善七恶救援法《外科十法》
  7. 详问为要《友渔斋医话》
  8. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  9. 详五邪《冯氏锦囊秘录》
  10. 详论金姓喉症症脉相反终归不治《一得集》
  11. 详五运《冯氏锦囊秘录》
  12. 详解脉纹《小儿推拿广意》
  13. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  14. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  15. 详疹诸名《冯氏锦囊秘录》
  16. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  17. 详注灵枢素问伏气化温诸条《温热逢源》
  18. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  19. 详注难经伏气发温诸条《温热逢源》
  20. 湘潭欧阳兆熊序《四圣心源》
  21. 详注仲景伏气化温证治各条《温热逢源》
  22. 香子《本草图经》
  23. 响惊《中医词典》
  24. 香子《增广和剂局方药性总论》
  25. 响铃草《滇南本草》
  26. 香子《本草衍义》
  27. 想《中医词典》
  28. 香子《千金翼方》
  29. 向日葵花茶《茶饮保健》
  30. 香枣丸《医方考》
  31. 向向《中医词典》


霍乱症治验八条_《一得集》_中医医案_【岐黄之术】

霍乱症治验八条

霍乱症治验八条

  • 上一页
  • 目录
  • 相关
  • 下一页

丙戌秋．定海霍乱盛行．有用雷公散纳脐灸者．百有一活．鲍姓妇年三十许．亦患是症．泻五六次．即目眶陷而大肉脱．大渴索饮．频饮频吐．烦躁反复．肢厥脉伏．舌苔微白而燥．舌尖有小红点．余曰．此暑秽之邪．伏于募原．乃霍乱之热者．勿误作寒治．而灸以雷公散等药也．盖暑秽之邪．从口鼻吸受．直趋中道．伏于募原．脏腑经络皆为壅塞．故上下格拒．而上吐下泻．如分两截．此即误．又可所云疫毒伏于募原也．夫募原乃人身之脂募．内近胃腑．外通经脉．热毒之邪．壅塞于里．则外之经络血脉皆为凝塞．故肢冷脉伏．内真热而外假寒也．当先用针按入法流注之刺法．以开其外之关窍．其头面之印堂人中．手弯之曲池．脚弯之委中．及十指少商、商阳、中冲、少冲．皆刺出血．以宣泄其毒．服以芳香通神利窍之汤丸．方用黄连、黄芩、藿香、郁金、石菖蒲、花粉、竹茹、陈皮、枳实、木瓜、木香汁、蚕矢等．调服紫雪丹．一剂而吐泻止．肢和脉起．诸恙皆安．

又丁姓妪患是症．脉濡数虚大．以藿香、芩、连、半夏、竹茹、木瓜、陈皮、薏苡、滑石为剂．此乃暑邪挟湿．而脉未伏．肢未厥．故治法略有区别耳．

又项姓子年十二．脉伏肢冷．舌白不渴．目直神昏．此内伏暑邪．外感寒凉．而本元又虚．若骤用芳香开达．必至元气暴脱．乃参、附茯苓、白芍、藿香、冬术．九制倭硫黄、木瓜等．先为扶脾固元．吐泻果止．而肢温脉起．次日舌旁及尖现红点．目赤口渴．此元阳已复．外寒去而内热乃现．改用知母、石膏、竹叶、花粉、木瓜、藿香、郁金、陈皮、银花、滑石等．

服两剂而脉象渐和．惟觉惫甚．而胃少纳食．乃余热未清．胃络不和．以轻清之剂清养胃阴．如西洋参、石斛、竹茹、荷叶、麦冬、茯苓、生扁豆、西瓜皮、乌梅、山栀、木瓜、绿豆衣等．出入为方．调理数剂而愈．

又一妇．舌苔灰滑．肢冷脉伏．面色青惨．口不渴饮．身亦安静．此真太阴中寒．用附子理中汤．加藿香、半夏、陈皮．一剂而愈．

又一人．腹痛如绞．上吐下泻．面目俱赤．舌苔老黄．舌尖赤而起刺．肢冷脉伏．烦躁如狂．饮不解渴．吐泻之物．酸臭不可近．此暑秽之毒．深入于里．仿凉膈散法加石膏、银花．化其在里之暑毒．一剂而吐泻定．舌苔转为鲜赤．略带紫色．脉出洪大．此为热转血分．以竹叶石膏汤加细生地、丹皮、银花、山栀一剂而愈．此等症不概见．必须审症明确．方可用之．一或稍误．祸不旋踵．

又一妇转筋四肢厥冷．筋抽则足肚坚硬．痛苦欲绝．诊之浮中二部无脉．重按至骨．细如蛛丝．然其往来之势．坚劲搏指．先以三棱针刺委中出血．血黑不流．用力挤之．血出甚少．再针昆仑、承山．针刺毕．腿筋觉松．再用食盐艾绒炒热．用布包裹．熨摩委中及足肚上下．方用三棱、莪术、归须、红花、桃仁、僵蚕、山甲、地龙、牛膝、薏苡、木瓜．服下一时许．筋乃不抽．而吐泻亦止．次日改用丝瓜络、莱菔子、桃仁、竹茹、薏苡、滑石、蚕砂、木瓜、刺蒺藜、山栀皮等清暑湿而宣通脉络．后以西洋参、麦冬、石斛、橘皮、竹茹、薏苡、丝瓜络、茯苓等出入加减．调理旬余始痊．

又一农夫史姓．年四十许．偶入城患干霍乱．腹痛如绞．不吐不泻．倒地欲绝．四肢厥冷而脉伏．与立生二服不效．又急制独胜散．用热酒冲服．仍不效．唇面青惨．鼻尖寒冷．痛益剧．其势甚危．不得已与外台走马汤．巴豆霜用五分．服下半时许．腹中大鸣而大便乃下．臭秽难闻．痛乃稍缓．扶至城内亲戚家将息．次日竟能缓行归家矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：详论俞姓咳嗽误治致剧原因
  • 当前页：霍乱症治验八条
  • 下一页：霍乱绝症三条
<<< 返回本书目录
  1. 霍乱症治验八条《一得集》
  2. 霍乱众药疗不效方《外台秘要》
  3. 霍乱证治论《叶选医衡》
  4. 霍乱诸证《三因极一病证方论》
  5. 霍乱证治《幼幼集成》
  6. 霍乱转筋《普济方·针灸》
  7. 霍乱证《明医指掌》
  8. 霍乱转筋《圣济总录》
  9. 霍乱章《医学妙谛》
  10. 霍乱转筋《宋本备急灸法》
  11. 霍乱杂灸法《外台秘要》
  12. 霍乱转筋《药症忌宜》
  13. 霍乱欲死《圣济总录》
  14. 霍乱转筋《针灸资生经》
  15. 霍乱与少阴寒热同候《阴证略例》
  16. 霍乱转筋【中药主治】
  17. 霍乱样综合征【疾病大全】
  18. 霍乱转筋【方剂主治】
  19. 霍乱叙论《三因极一病证方论》
  20. 霍乱转筋（俗称吊脚痧）《冷庐医话》
  21. 霍乱心下痞逆《圣济总录》
  22. 霍乱转筋方《外台秘要》
  23. 霍乱心腹筑悸《圣济总录》
  24. 霍乱转筋证《伤寒九十论》
  25. 霍乱心腹胀《圣济总录》
  26. 霍乱总括《医宗金鉴》
  27. 霍乱心腹痛方《外台秘要》
  28. 霍乱总括《医宗金鉴》
  29. 霍乱心腹痛《圣济总录》
  30. 霍乱总括《杂病心法要诀》
  1. 霍乱症治验八条《一得集》
  2. 霍乱证治论《叶选医衡》
  3. 霍乱众药疗不效方二首《外台秘要》
  4. 霍乱证治《幼幼集成》
  5. 霍乱诸病候《诸病源候论》
  6. 霍乱证《明医指掌》
  7. 霍乱诸证《三因极一病证方论》
  8. 霍乱章《医学妙谛》
  9. 霍乱转筋《中医名词词典》
  10. 霍乱杂灸法二十六首《外台秘要》
  11. 霍乱转筋《千金翼方》
  12. 霍乱欲泻不泻《奇效简便良方》
  13. 霍乱转筋《圣济总录》
  14. 霍乱欲死候《诸病源候论》
  15. 霍乱转筋《中医词典》
  16. 霍乱欲死《圣济总录》
  17. 霍乱转筋《医学纲目》
  18. 霍乱与少阴寒热同候《阴证略例》
  19. 霍乱转筋《普济方·针灸》
  20. 霍乱一《伤寒悬解》
  21. 霍乱转筋《针灸资生经》
  22. 霍乱叙论《三因极一病证方论》
  23. 霍乱转筋《奇效简便良方》
  24. 霍乱心下痞逆《圣济总录》
  25. 霍乱转筋《校注医醇剩义》
  26. 霍乱心腹筑悸候《诸病源候论》
  27. 霍乱转筋《药症忌宜》
  28. 霍乱心腹筑悸《圣济总录》
  29. 霍乱转筋《宋本备急灸法》
  30. 霍乱心腹胀满候《诸病源候论》
  31. 霍乱转筋（俗称吊脚痧）《冷庐医话》


霍乱绝症三条_《一得集》_中医医案_【岐黄之术】

霍乱绝症三条

霍乱绝症三条

  • 上一页
  • 目录
  • 相关
  • 下一页

定邑状元桥恒三油坊伙友．家在慈 北乡．相去三百余里．舟楫往返．须三日．予因其肢厥脉伏．舌白苔浓．上如腻粉．目瞪神昏．面色黧黑．且多油汗．辞不与治．他医以参、附、干姜、倭硫黄、吴萸、术、草、茯苓等治之．次日肢渐温．目能动转．群以为庆．余曰．此乃回光返照．余烬易灭．不如急令归家为是．后果如余言．而殁于途．悲哉．

西门将军桥吴姓．年逾古稀．亦患是症．目瞪神昏．身强而牙关紧急．呼吸之气．有出无入．舌苔光滑淡红．中心青色．余曰．此内挟风邪．风痰阻窍．真元又虚．询之果宿有风痹．亦辞不治．越二日而逝．

又一台州人．流寓在定之南门外．以挑泥度日．延余往诊．舌苔如宿猪肝．面青神昏．胁痛烦躁．脉伏肢冷．亦辞不治．至日晡而死．此三症者．即内经所云大邪入脏．必卒死之候．录此以见不治之疾．非人力所能为也．

按是年霍乱甚广．治不得法．朝发夕死．故俗有子午症之名．经余治愈者五十余人．而死者仅此三人又皆不治之症．其余如前鲍姓妇者最多．所以不概录者．因彼此有同异耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱症治验八条
  • 当前页：霍乱绝症三条
  • 下一页：中风瘫痪治验
<<< 返回本书目录
  1. 霍乱绝症三条《一得集》
  2. 霍乱论《妇科秘书》
  3. 霍乱解《儿科萃精》
  4. 霍乱论《古今医彻》
  5. 霍乱兼转筋《医学衷中参西录》
  6. 霍乱论《胎产心法》
  7. 霍乱夹食《凌临灵方》
  8. 霍乱论《胎产心法》
  9. 霍乱昏塞下利《圣济总录》
  10. 霍乱论《婴童类萃》
  11. 霍乱弧菌《医学微生物学》
  12. 霍乱论《症因脉治》
  13. 霍乱后脉绝手足冷方《外台秘要》
  14. 霍乱论治《类证治裁》
  15. 霍乱后烦躁卧不安《圣济总录》
  16. 霍乱门《丹台玉案》
  17. 霍乱后【方剂主治】
  18. 霍乱门《古今医统大全》
  19. 霍乱根原《四圣心源》
  20. 霍乱门《养生导引法》
  21. 霍乱歌《伤寒百证歌》
  22. 霍乱门《养生导引秘籍》
  23. 霍乱干呕方《外台秘要》
  24. 霍乱门《医方考》
  25. 霍乱干呕《圣济总录》
  26. 霍乱门《幼科切要》
  27. 霍乱腹痛吐痢方《外台秘要》
  28. 霍乱门《幼科心法要诀》
  29. 霍乱方《圆运动的古中医学》
  30. 霍乱门《幼科指南》
  1. 霍乱绝症三条《一得集》
  2. 霍乱九《伤寒悬解》
  3. 霍乱类《察病指南》
  4. 霍乱筋急候《巢氏病源补养宣导法》
  5. 霍乱六《伤寒悬解》
  6. 霍乱解《儿科萃精》
  7. 霍乱论《症因脉治》
  8. 霍乱简便方《幼幼集成》
  9. 霍乱论《胎产心法》
  10. 霍乱兼转筋《医学衷中参西录》
  11. 霍乱论《胎产心法》
  12. 霍乱夹食《凌临灵方》
  13. 霍乱论《古今医彻》
  14. 霍乱昏塞下利《圣济总录》
  15. 霍乱论《婴童类萃》
  16. 霍乱弧菌和副霍乱弧菌的快速检查法《实用免疫细胞与核酸》
  17. 霍乱论《妇科秘书》
  18. 霍乱弧菌《医学微生物学》
  19. 霍乱论治《类证治裁》
  20. 霍乱候《诸病源候论》
  21. 霍乱脉案《类证治裁》
  22. 霍乱候《诸病源候论》
  23. 霍乱脉候《类证治裁》
  24. 霍乱候《诸病源候论》
  25. 霍乱门《针灸大成》
  26. 霍乱候《巢氏病源补养宣导法》
  27. 霍乱门《幼科切要》
  28. 霍乱后诸病候《诸病源候论》
  29. 霍乱门《张氏医通》
  30. 霍乱后脉绝手足冷方四首《外台秘要》
  31. 霍乱门《医方考》


中风瘫痪治验_《一得集》_中医医案_【岐黄之术】

中风瘫痪治验

中风瘫痪治验

  • 上一页
  • 目录
  • 相关
  • 下一页

杨慎斋年四十许．素鸠酒．一日正午饮．忽杯落于地．家人急扶进床．急召余诊．目合神昏．面赤如朱．牙关紧闭．鼻息如雷．痰涎上壅．脉洪大而数．急用针刺百会．及眉心．颊车．挖开牙关．连灌以至宝丹三粒．方用羚羊角、石菖蒲、胆南星、天竺黄、橘红、钩藤、桑叶、僵蚕、菊花、薄荷、郁金、全蝎等．至酉刻而稍苏．次日复诊．脉仍数大．仿资寿解语汤例．服三剂而始能言．舌本仍硬．大便不通．脉仍洪大．以防风通圣散每服五钱．更加大黄三钱．百沸汤和服．一日三次．至次日而便通．二足痿软无力．两手关节皆痛．如历节白虎风症．乃遵古法针、灸、熨、摩、熏、蒸、汤、丸、诸法并施．调理月余始痊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱绝症三条
  • 当前页：中风瘫痪治验
  • 下一页：丁世兄风热喉痈治验
<<< 返回本书目录
  1. 中风瘫痪治验《一得集》
  2. 中风统论《金匮翼》
  3. 中风瘫痪【方剂主治】
  4. 中风五派异同论《叶选医衡》
  5. 中风瘫痪【中药主治】
  6. 中风涎潮《幼幼新书》
  7. 中风四肢拘挛不得屈伸《圣济总录》
  8. 中风续论《医学从众录》
  9. 中风四肢拘挛《幼幼新书》
  10. 中风有阴虚阳虚两大纲《读医随笔》
  11. 中风死候《杂病心法要诀》
  12. 中风与脑中风，中风、中湿、中寒、中暑、中气、中恶、卒中……皆会令人半身不遂、瘫痪。《中医之钥》
  13. 中风实在上焦虚在下焦《读医随笔》
  14. 中风章《医学妙谛》
  15. 中风失音不语《幼幼新书》
  16. 中风证《古今名医汇粹》
  17. 中风失音《圣济总录》
  18. 中风证治《妇科心法要诀》
  19. 中风身体不遂《圣济总录》
  20. 中风证治《医宗金鉴》
  21. 中风舌强不语《圣济总录》
  22. 中风证治论《叶选医衡》
  23. 中风伤寒解《研经言》
  24. 中风症《医学实在易》
  25. 中风伤寒【方剂主治】
  26. 中风治法《三因极一病证方论》
  27. 中风伤寒《圣济总录》
  28. 中风肿胀辨《证治心传》
  29. 中风人气虚中满《扁鹊心书》
  30. 中风总括《医宗金鉴》
  1. 中风瘫痪治验《一得集》
  2. 中风瘫痪针灸秘诀（《乾坤生意》）《针灸大成》
  3. 中风痰厥秘方《华佗神方》
  4. 中风俗方杀人以示戒《医学三字经》
  5. 中风痰厥气绝心头温喉中响者《奇效简便良方》
  6. 中风四肢拘挛候《诸病源候论》
  7. 中风痰壅或不能言语《奇效简便良方》
  8. 中风四肢拘挛不得屈伸《圣济总录》
  9. 中风痰壅秘方《华佗神方》
  10. 中风四肢拘挛《幼幼新书》
  11. 中风统论《金匮翼》
  12. 中风四言脉诀《医学从众录》
  13. 中风脱证《中医词典》
  14. 中风死候《杂病心法要诀》
  15. 中风五派异同论《叶选医衡》
  16. 中风死候《医宗金鉴》
  17. 中风先兆《中医疾病预测》
  18. 中风手足不遂秘方《华佗神方》
  19. 中风涎潮《幼幼新书》
  20. 中风实在上焦虚在下焦《读医随笔》
  21. 中风续论《医学从众录》
  22. 中风失音秘方《华佗神方》
  23. 中风牙关紧闭《奇效简便良方》
  24. 中风失音不语《金匮翼》
  25. 中风一《金匮悬解》
  26. 中风失音不语《幼幼新书》
  27. 中风应灸俞穴《医学实在易》
  28. 中风失音《奇效简便良方》
  29. 中风有阴虚阳虚两大纲《读医随笔》
  30. 中风失音《证治准绳·幼科》
  31. 中风欲愈十五　太阴十六《伤寒悬解》


丁世兄风热喉痈治验_《一得集》_中医医案_【岐黄之术】

丁世兄风热喉痈治验

丁世兄风热喉痈治验

  • 上一页
  • 目录
  • 相关
  • 下一页

武林丁松翁三世兄．患风热喉痈．初起觉微寒．旋即发热．阅三日喉关之内小舌两旁．如有物梗塞．至五六日脓成痛甚．始患喉内两旁．双发喉痈．先延他医治之．处以辛凉疏风轻剂．至七八日乃召余诊．脉之寸关二部浮数．两尺虚软无力．余谓症属风热上壅．须以清火解毒为主．幸前方无误．脉象清爽．症虽危而可安．但勿求速效．走入歧路．致增跋涉耳．松翁深以为然．乃用羚羊角、石膏、知母、银花、僵蚕、薄荷、竹茹、青黛、山栀等清化上焦之风热．大便闭结．则用大黄、芩、连、元明粉等以通利之．吹以消肿解毒拔脓之药．至二十余日．脓腐未尽．人益困惫．举家惶惑．乃用斑蝥等外治之药．欲提其毒从外而出．余至急令揭去．用甘草汤洗净．诚以腐脓已化断无外提之理．徒使毒瓦斯散漫．迁延难愈．至念余日脓腐方尽．脉亦平静．而肿痛依然．方信余言不谬也．乃用生甘草六钱．生绿豆一盏．煎汤再加化毒清火养阴之药．次日肿痛果瘥．后以养胃安神之剂．出入加减．月余始痊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风瘫痪治验
  • 当前页：丁世兄风热喉痈治验
  • 下一页：详论金姓喉症症脉相反终归不治
<<< 返回本书目录
  1. 丁世兄风热喉痈治验《一得集》
  2. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  3. 丁砂散【方剂大全】
  4. 丁术汤【方剂大全】
  5. 丁壬汤【方剂大全】
  6. 丁巳岁图《圣济总录》
  7. 丁茄（图）【中药大全】
  8. 丁未岁图《圣济总录》
  9. 丁皮丸【方剂大全】
  10. 丁文学令姊晕厥《孙文垣医案》
  11. 丁皮散【方剂大全】
  12. 丁戊二汤方论《增订十药神书》
  13. 丁泥散【方剂大全】
  14. 丁奚《幼幼新书》
  15. 丁卯岁图《圣济总录》
  16. 丁奚（疳胀异名）《证治准绳·幼科》
  17. 丁萝卜【中药大全】
  18. 丁奚哺露-幼幼汇集（中）《古今医统大全》
  19. 丁蛎【中药大全】
  20. 丁奚疳《儿科萃精》
  21. 丁榔皮【中药大全】
  22. 丁奚疳《医宗金鉴》
  23. 丁蔻散【方剂大全】
  24. 丁夏汤【方剂大全】
  25. 丁蔻理中丸【方剂大全】
  26. 丁香《本草纲目》完整版
  27. 丁可反《针灸素难要旨》
  28. 丁香《本草乘雅半偈》
  29. 丁胡三建汤【方剂大全】
  30. 丁香《本草经解》
  1. 丁世兄风热喉痈治验《一得集》
  2. 丁瑞麟《中医词典》
  3. 丁手少阴心之经《扁鹊神应针灸玉龙经》
  4. 丁日 丁与壬合《普济方·针灸》
  5. 丁巳岁图《圣济总录》
  6. 丁壬化木《中医词典》
  7. 丁未岁图《圣济总录》
  8. 丁杞《中医词典》
  9. 丁文学令姊晕厥《孙文垣医案》
  10. 丁明登《中医词典》
  11. 丁戊二汤方论《增订十药神书》
  12. 丁卯岁图《圣济总录》
  13. 丁奚《中医词典》
  14. 丁麟《中医词典》
  15. 丁奚《幼幼新书》
  16. 丁可反《针灸素难要旨》
  17. 丁奚《活幼心书》
  18. 丁疽《中医词典》
  19. 丁奚（疳胀异名）《证治准绳·幼科》
  20. 丁锦《中医词典》
  21. 丁奚病《中医词典》
  22. 丁济万《中医词典》
  23. 丁奚哺露《幼科释谜》
  24. 丁亥岁图《圣济总录》
  25. 丁奚哺露（幼幼汇集 中）《古今医统大全》
  26. 丁国瑞《中医词典》
  27. 丁奚疳《中医名词词典》
  28. 丁桂散《外科传薪集》
  29. 丁奚疳《中医词典》
  30. 丁公寄《名医别录》
  31. 丁奚疳《医宗金鉴》


详论金姓喉症症脉相反终归不治_《一得集》_中医医案_【岐黄之术】

详论金姓喉症症脉相反终归不治

详论金姓喉症症脉相反终归不治

  • 上一页
  • 目录
  • 相关
  • 下一页

金姓子．年二十．患时毒喉痹．初起微寒．继即壮热神昏．两手搐搦．至六七日．医用普济消毒饮法．不效．后闻丁姓喉症．为余治愈．来延余诊．脉左右六部俱浑浑然．软而无力．至数模糊．神识不清．喉痹肿连上 ．其色鲜赤．舌苔赤而起刺．余曰．此症甚危．恐难奏效．姑且按病施治．然或有变端．莫以余言之不预也．盖脉本不治．闭脱之象已见．乃处大剂清火解毒之方．如犀角、羚羊角、连翘、山栀、石膏、银花、鲜石斛、芦根、金汁、人中黄、元参、丹皮、紫雪丹、至宝丹之类．出入更易．服二剂而热瘥．神识稍清．痉厥不作．群以为庆．脉仍躁动模糊．两尺虚软．余曰．外象虽瘥．脉无转机．虑有变端．须得热净神清．脉象安静．至数清楚．虽肤冷困惫．不足忧也．仍照前法互相出入．次日果复壮热神昏．胸间发出白 数点．余曰．白 发而未透．汗出而热不衰．其为危候明矣．辞以不治．病家力恳疏方．余见其坚信不疑．只得勉尽人力．前方分量加重．至第十三日白 浑身发出．舌燥唇焦．齿缝出血．面目俱赤．烦躁狂越．汗出如浴．热愈炽．脉洪大而数．余曰．生死之机．只在今晚．倘得热退．便得生机．若仍如是．恐华扁亦难挽回矣．次日热复不退．牙关紧急．至第七日而殁．或问余曰．此症始见尚轻．何君便言死候．丁姓之症．已经危险．何君力言无妨．余曰．见之于脉耳、外症虽险．而脉尚顺．可保无虞．外症虽轻．而脉已逆．终归不治．如丁姓之症．风火上壅．其脉浮数．浮则为风．数则为火．症脉相应．至数并分明也．此症亦属风火．寸口之脉．不鼓至数．浑浑不清．两尺虚软无力．是少阴之精血内虚．风热之邪从口鼻吸受．伏于募原．得少阳阳热之化．三焦游行之火．内外充斥．不能从募原达出．而成闭脱之症．况温病多死下元虚弱之人．少阴不藏．精血内虚．肝阳素旺．痉厥立至．叶天士论温热甚详．法本内经．经云．冬不藏精．春必病温．温病之脉．最忌浑浑模糊．内经云．浑浑革至如涌泉．病进而色敝．是病内经名曰阴阳交．素问评热病论．帝曰有病温汗出而辄复热．而脉躁疾不为汗衰．狂言不能食．病名为何．岐伯曰．病名阴阳交．交者死也．人所以汗出者．皆生于谷．谷生于精．今邪气交争于骨肉而得汗者．是邪却而精胜也精胜则当能食而不复热复热者邪气也汗者精气也今汗出而辄复热者邪气胜也不能食者精无俾也病而留者．其寿可立而倾也．且热论曰．汗出而脉尚躁盛者死．今脉不与汗相应．此不胜其病也．其死明矣．狂言者．是失志．失志者死．今见三死．虽愈必死也．是内经有必死之文．其能治之以生乎．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：丁世兄风热喉痈治验
  • 当前页：详论金姓喉症症脉相反终归不治
  • 下一页：喉蛾治验
<<< 返回本书目录
  1. 详论金姓喉症症脉相反终归不治《一得集》
  2. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  3. 详淋《杂病治例》
  4. 详论五善七恶救援法《外科十法》
  5. 详解脉纹《小儿推拿广意》
  6. 详论猩红热治法《医学衷中参西录》
  7. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  8. 详论咽喉证治法《医学衷中参西录》
  9. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  10. 详论俞姓咳嗽误治致剧原因《一得集》
  11. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  12. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  13. 欀香《本草纲目》图文版
  14. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  15. 蘘荷子【中药大全】
  16. 详五邪《冯氏锦囊秘录》
  17. 蘘荷花【中药大全】
  18. 详五运《冯氏锦囊秘录》
  19. 蘘荷【中药大全】
  20. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  21. 蘘草【中药大全】
  22. 详疹诸名《冯氏锦囊秘录》
  23. 湘潭欧阳兆熊序《四圣心源》
  24. 详注灵枢素问伏气化温诸条《温热逢源》
  25. 香子《本草图经》
  26. 详注难经伏气发温诸条《温热逢源》
  27. 香朱散【方剂大全】
  28. 详注仲景伏气化温证治各条《温热逢源》
  29. 香芷汤【方剂大全】
  30. 响铃草《滇南本草》
  1. 详论金姓喉症症脉相反终归不治《一得集》
  2. 详解脉纹《小儿推拿广意》
  3. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  4. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  5. 详论五善七恶救援法《外科十法》
  6. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  7. 详论猩红热治法《医学衷中参西录》
  8. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  9. 详论咽喉证治法《医学衷中参西录》
  10. 湘潭欧阳兆熊序《四圣心源》
  11. 详论俞姓咳嗽误治致剧原因《一得集》
  12. 香子《本草图经》
  13. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  14. 香子《增广和剂局方药性总论》
  15. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  16. 香子《本草衍义》
  17. 详问为要《友渔斋医话》
  18. 香子《千金翼方》
  19. 详五邪《冯氏锦囊秘录》
  20. 香枣丸《医方考》
  21. 详五运《冯氏锦囊秘录》
  22. 香橼叶、香橼《滇南本草》
  23. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  24. 香橼浆《保健药膳》
  25. 详疹诸名《冯氏锦囊秘录》
  26. 香橼《中药学》
  27. 详注灵枢素问伏气化温诸条《温热逢源》
  28. 香橼《本草从新》
  29. 详注难经伏气发温诸条《温热逢源》
  30. 香橼《顾松园医镜》
  31. 详注仲景伏气化温证治各条《温热逢源》


喉蛾治验_《一得集》_中医医案_【岐黄之术】

喉蛾治验

喉蛾治验

  • 上一页
  • 目录
  • 相关
  • 下一页

正红旗满洲人．年三十许．患喉蛾肿痛未破．三日汤水不能下咽．脉洪大而数．先刺两曲池少商穴出血．喉间即觉宽松．吹以开关散．稀涎散．吐出胶痰碗许．食能下咽矣．方用皂角、牛蒡、僵蚕、贝母、白芷、薄荷、甘草、桔梗、马勃、元参、青黛、山栀、条芩．投七而瘳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：详论金姓喉症症脉相反终归不治
  • 当前页：喉蛾治验
  • 下一页：虚烂喉风治验
<<< 返回本书目录
  1. 喉蛾治验《一得集》
  2. 喉返神经损伤【疾病大全】
  3. 喉蛾散【方剂大全】
  4. 喉风《回春录》
  5. 喉蛾捷诀《痰疠法门》
  6. 喉风《外科十三方考》
  7. 喉蛾煎【方剂大全】
  8. 喉风【中药主治】
  9. 喉蛾【中药主治】
  10. 喉风【方剂主治】
  11. 喉蛾《医法圆通》
  12. 喉风夺命丹【方剂大全】
  13. 喉疔《喉舌备要秘旨》
  14. 喉风门《喉科指掌》
  15. 喉淀粉样变《中西医结合耳鼻喉科》
  16. 喉风门主论《疡医大全》
  17. 喉的解剖及生理《耳鼻咽喉外科学》
  18. 喉风三十六症《重楼玉钥》
  19. 喉疮【疾病大全】
  20. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  21. 喉疮《外科十法》
  22. 喉风针诀《重楼玉钥》
  23. 喉部证治（计十五证）《外科证治全书》
  24. 喉风诸方《重楼玉钥》
  25. 喉部有痰【疾病症状】
  26. 喉疳《外科启玄》
  27. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  28. 喉疳《医宗金鉴》
  29. 喉部乳头状瘤《临床激光治疗学》
  30. 喉疳化毒丹【方剂大全】
  1. 喉蛾治验《一得集》
  2. 喉蛾验方《奇方类编》
  3. 喉腭溃蚀《中医词典》
  4. 喉蛾汤水不下方《回生集》
  5. 喉风《中医名词词典》
  6. 喉蛾捷诀《痰疠法门》
  7. 喉风《中医词典》
  8. 喉蛾《奇方类编》
  9. 喉风《医学摘粹》
  10. 喉蛾《奇效简便良方》
  11. 喉风《回春录》
  12. 喉蛾《奇效简便良方》
  13. 喉风《外科十三方考》
  14. 喉蛾《奇效简便良方》
  15. 喉风（后咽喉门宜与此参看）《医学摘粹》
  16. 喉蛾《中医词典》
  17. 喉风急救神方《重订囊秘喉书》
  18. 喉蛾《医法圆通》
  19. 喉风门《喉科指掌》
  20. 喉疔症《喉舌备要秘旨》
  21. 喉风门主方《疡医大全》
  22. 喉疔《医学心悟》
  23. 喉风门主论《疡医大全》
  24. 喉疔《喉舌备要秘旨》
  25. 喉风秘方《华佗神方》
  26. 喉疔《中医词典》
  27. 喉风舌大如脬，不急救即死《喉舌备要秘旨》
  28. 喉疔《中医名词词典》
  29. 喉风针诀《中医词典》
  30. 喉淀粉样变《中西医结合耳鼻喉科》
  31. 喉风针诀《重楼玉钥》


虚烂喉风治验_《一得集》_中医医案_【岐黄之术】

虚烂喉风治验

虚烂喉风治验

  • 上一页
  • 目录
  • 相关
  • 下一页

毕佐廷甲申．冬患伤风．误服辛热表药．遂病咳嗽．缠绵不愈．至次年二三月．燥咳无痰．音哑色夭．喉中渐烂．色白不肿．至夏六月．不起床矣．方延余诊．历阅前方．寒热温燥杂投．脉象弦细而数．身发潮热．面色时赤时白．余曰．病本可治．但误于药太甚耳．此症初起．本属伤风小恙、误服麻、桂、干姜．大辛大热之品．风火益炽．肺金受燥．至春令发升之际．少阳之木火上升．是以津枯音哑．而更助之以燥药．则火土躁烈．夏令火旺而金益受制．治当金水两滋．以助肺之化原．但须久服缓效．欲求速愈．则余谢不敏矣．方用二冬、石斛、桑叶、贝母、蜜炙紫菀、蜜炙款冬花、生地、龟板、青蒿、鳖甲、阿胶、山栀、丹皮、五味子、蒺藜等出入为方．服三十余剂．方能起床．饮食渐进．声音渐出．继以十味地黄汤加减．又二十余剂而烂孔渐平．后以人参养荣汤加阿胶、牡蛎、石斛、百合等．前后服百剂而始痊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉蛾治验
  • 当前页：虚烂喉风治验
  • 下一页：结毒烂喉治验
<<< 返回本书目录
  1. 虚烂喉风治验《一得集》
  2. 虚劳《扁鹊心书》
  3. 虚渴证治《三因极一病证方论》
  4. 虚劳《古今医鉴》
  5. 虚咳【中药主治】
  6. 虚劳《古今医鉴》
  7. 虚火牙衄《医门补要》
  8. 虚劳《顾松园医镜》
  9. 虚火牙疳《医门补要》
  10. 虚劳《何澹安医案》
  11. 虚火上炎【方剂主治】
  12. 虚劳《急救良方》
  13. 虚火伏火论《理虚元鉴》
  14. 虚劳《金匮悬解》
  15. 虚火鼻衄《医门补要》
  16. 虚劳《临证指南医案》
  17. 虚火【疾病症状】
  18. 虚劳《女科证治准绳》
  19. 虚汗【疾病症状】
  20. 虚劳《普济方·针灸》
  21. 虚汗《续名医类案》
  22. 虚劳《邵兰荪医案》
  23. 虚汗《急救广生集》
  24. 虚劳《寿世保元》
  25. 虚寒中风《景景医话》
  26. 虚劳《万病回春》
  27. 虚寒《幼幼新书》
  28. 虚劳《万病回春》
  29. 虚风丸【方剂大全】
  30. 虚劳《卫生易简方》
  1. 虚烂喉风治验《一得集》
  2. 虚烂喉风《喉科指掌》
  3. 虚劳《医法圆通》
  4. 虚烂喉风《中医词典》
  5. 虚劳《傅青主女科》
  6. 虚渴证治《三因极一病证方论》
  7. 虚劳《中医词典》
  8. 虚静《中医词典》
  9. 虚劳《新修本草》
  10. 虚痉《中医词典》
  11. 虚劳《医述》
  12. 虚经《中医词典》
  13. 虚劳《杂病广要》
  14. 虚瘕《中医词典》
  15. 虚劳《证治准绳·类方》
  16. 虚家《中医词典》
  17. 虚劳《证治准绳·女科》
  18. 虚极生风《女科证治准绳》
  19. 虚劳《证治准绳·杂病》
  20. 虚极生风《竹林女科证治》
  21. 虚劳《寿世保元》
  22. 虚积痢《中医词典》
  23. 虚劳《普济方·针灸》
  24. 虚火自汗《明医指掌》
  25. 虚劳《临证指南医案》
  26. 虚火牙痛《中医词典》
  27. 虚劳《古今医鉴》
  28. 虚火牙衄《医门补要》
  29. 虚劳《古今医鉴》
  30. 虚火牙衄《中医词典》
  31. 虚劳《万病回春》


结毒烂喉治验_《一得集》_中医医案_【岐黄之术】

结毒烂喉治验

结毒烂喉治验

  • 上一页
  • 目录
  • 相关
  • 下一页

宁波一妓．年三十余．患黄疮．外科始用升药．疮虽愈而毒聚于咽喉．腐溃绵延．小舌烂尽．通于鼻孔．服寒冷药数百剂．以至面色 白．同于枯骨．声哑肤寒．连唇舌俱呆白色．腹胀便溏．脉象沉细．虚软萦萦如蛛丝．延余诊之．余曰．寒凉过度．脾胃伤败．阳气消灭．将登鬼录．先保命根．休议其病．遂用附、桂、茯苓、于术．参、 、姜、草等温补之．服十余剂．渐有起色．饮食腹胀便溏悉愈．乃以人参养荣汤朝吞五宝丹．以化其毒．吹以珠黄散．始终用温补药加化毒之品．至月余而诸恙皆愈．烂孔平满．但烂去小舌．不复生耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚烂喉风治验
  • 当前页：结毒烂喉治验
  • 下一页：伤寒太阳症用蒸法取汗治验
<<< 返回本书目录
  1. 结毒烂喉治验《一得集》
  2. 结毒灵药【方剂大全】
  3. 结毒膏药【方剂大全】
  4. 结毒论《外科正宗》
  5. 结毒擦药【方剂大全】
  6. 结毒门主论《疡医大全》
  7. 结毒【方剂主治】
  8. 结毒牛黄丸【方剂大全】
  9. 结缔组织痣【疾病大全】
  10. 结毒清烂丸【方剂大全】
  11. 结缔组织增生性毛发上皮瘤【疾病大全】
  12. 结毒神效方【方剂大全】
  13. 结缔组织性外痔【疾病症状】
  14. 结毒生肌散【方剂大全】
  15. 结缔组织性疾病先兆《中医疾病预测》
  16. 结毒丸【方剂大全】
  17. 结缔组织性肠炎【疾病大全】
  18. 结毒紫金丹【方剂大全】
  19. 结缔组织生化(Biochemistryof Connective Tissue)《生物化学与分子生物学》
  20. 结毒紫金膏【方剂大全】
  21. 结缔组织代谢的调节《生物化学与分子生物学》
  22. 结根草莓【中药大全】
  23. 结缔组织病（Connective tissue Diseases）《皮肤性病学》
  24. 结构基因的结构《医学遗传学基础》
  25. 结缔组织《组织学与胚胎学》
  26. 结果的解释《预防医学》
  27. 结代之脉《疡科纲要》
  28. 结果分析《实用免疫细胞与核酸》
  29. 结代不同《轩岐救正论》
  30. 结果评价《预防医学》
  1. 结毒烂喉治验《一得集》
  2. 结毒溃烂《中医词典》
  3. 结毒论《外科正宗》
  4. 结毒《丹台玉案》
  5. 结毒门主方《疡医大全》
  6. 结毒《重订囊秘喉书》
  7. 结毒门主论《疡医大全》
  8. 结缔组织性疾病先兆《中医疾病预测》
  9. 结构基因的结构《医学遗传学基础》
  10. 结缔组织外痔《中医词典》
  11. 结构基因群《生物化学与分子生物学》
  12. 结缔组织生化《生物化学与分子生物学》
  13. 结果《中国幽门螺杆菌研究》
  14. 结缔组织或骨的遗传性疾病《默克家庭诊疗手册》
  15. 结果《中国幽门螺杆菌研究》
  16. 结缔组织代谢的调节《生物化学与分子生物学》
  17. 结果的解释《预防医学》
  18. 结缔组织病时的肾脏损害《实用免疫细胞与核酸》
  19. 结果的可比性《实用免疫细胞与核酸》
  20. 结缔组织病《默克家庭诊疗手册》
  21. 结果分析《实用免疫细胞与核酸》
  22. 结缔组织病《皮肤性病学》
  23. 结果分析步骤和方法《医学心理学》
  24. 结缔组织《组织学与胚胎学》
  25. 结果解释《预防医学》
  26. 结缔组织《人体解剖学》
  27. 结果评价《预防医学》
  28. 结代之脉《疡科纲要》
  29. 结合反应《生物化学与分子生物学》
  30. 结代不同《轩岐救正论》
  31. 结合和游离部分的分离《实用免疫细胞与核酸》


伤寒太阳症用蒸法取汗治验_《一得集》_中医医案_【岐黄之术】

伤寒太阳症用蒸法取汗治验

伤寒太阳症用蒸法取汗治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一柴客体本强壮．只手能举百钧．冬月得伤寒太阳症．恶寒无汗．头痛项强．毛孔痛如针刺．气急脉紧．余用麻黄汤治之．一剂未汗．再剂又未汗．乃取彼舟中造饭缸灶．左右前后各置其一锅．内盛水纳以麻黄、羌、防等气性雄烈发表之药烧之．令滚．去其锅盖．再烧半时许．窗门皆令密闭．使病患口鼻皆受其气．蒸之既久．始得汗出甚臭．病遂霍然．盖其邪入既深．腠理固密．故汤药不能发汗．必用蒸法始效．此古人之巧妙．非余之杜撰也．观名医类案及本事方释义自知．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：结毒烂喉治验
  • 当前页：伤寒太阳症用蒸法取汗治验
  • 下一页：刘姓子泄泻危症治验
<<< 返回本书目录
  1. 伤寒太阳症用蒸法取汗治验《一得集》
  2. 伤寒痰病《伤寒恒论》
  3. 伤寒琐言序《伤寒六书》
  4. 伤寒提钩《医述》
  5. 伤寒溯源解《医法圆通》
  6. 伤寒条《医学实在易》
  7. 伤寒四证类玄（出《指掌图》）《伤寒六书》
  8. 伤寒条《医学实在易》
  9. 伤寒四逆厥辨《医经溯洄集》
  10. 伤寒通论《医学纲目》
  11. 伤寒四经见证《扁鹊心书》
  12. 伤寒同异篇《外经微言》
  13. 伤寒死症《冯氏锦囊秘录》
  14. 伤寒统论《圣济总录》
  15. 伤寒死生候《伤寒总病论》
  16. 伤寒统论受病之由《伤寒六书》
  17. 伤寒死脉一首(同前)《医经国小》
  18. 伤寒头【中药大全】
  19. 伤寒死脉歌《伤寒百证歌》
  20. 伤寒头汗出《幼幼新书》
  21. 伤寒死候-伤寒补遗 《古今医统大全》
  22. 伤寒头痛《普济方·针灸》
  23. 伤寒死候歌《伤寒百证歌》
  24. 伤寒头痛《圣济总录》
  25. 伤寒暑病通用刺法《伤寒总病论》
  26. 伤寒头痛【方剂主治】
  27. 伤寒书统治六气论《时病论》
  28. 伤寒头痛（余见头痛）《针灸资生经》
  29. 伤寒书论《侣山堂类辩》
  30. 伤寒吐蛔发呃《轩岐救正论》
  1. 伤寒太阳症用蒸法取汗治验《一得集》
  2. 伤寒琐言序《伤寒六书》
  3. 伤寒痰病《伤寒恒论》
  4. 伤寒溯源解《医法圆通》
  5. 伤寒条《医学实在易》
  6. 伤寒嗽候《诸病源候论》
  7. 伤寒通论《医学纲目》
  8. 伤寒嗽《中医词典》
  9. 伤寒同异篇《外经微言》
  10. 伤寒四日候《诸病源候论》
  11. 伤寒统论《圣济总录》
  12. 伤寒四逆厥辨《医经溯洄集》
  13. 伤寒统论受病之由《伤寒六书》
  14. 伤寒四经见证《扁鹊心书》
  15. 伤寒头汗出《幼幼新书》
  16. 伤寒死症《冯氏锦囊秘录》
  17. 伤寒头痛《圣济总录》
  18. 伤寒死证《景岳全书》
  19. 伤寒头痛《中医词典》
  20. 伤寒死生候《伤寒总病论》
  21. 伤寒头痛《普济方·针灸》
  22. 伤寒死脉一首（同前）《医经国小》
  23. 伤寒头痛（余见头痛）《针灸资生经》
  24. 伤寒死脉歌《伤寒百证歌》
  25. 伤寒头痛秘方《华佗神方》
  26. 伤寒死候歌《伤寒百证歌》
  27. 伤寒吐蛔发呃《轩岐救正论》
  28. 伤寒死候（伤寒补遗）《古今医统大全》
  29. 伤寒吐逆候《诸病源候论》
  30. 伤寒暑病通用刺法《伤寒总病论》
  31. 伤寒吐唾血及下血方三首《外台秘要》


刘姓子泄泻危症治验_《一得集》_中医医案_【岐黄之术】

刘姓子泄泻危症治验

刘姓子泄泻危症治验

  • 上一页
  • 目录
  • 相关
  • 下一页

舟子刘某．年十四．风餐露宿．日以为常．夏秋之交．食少乏力．肌黄腹胀．其母以为虚也．与食桂圆数日．人益困惫．胃口愈闭．腹痛 泄泻．然犹勉力操舟．迨至泄泻无度．魄门不禁．肢冷脉伏．目直神昏．始延余诊．至则其母对余而泣．以为无生理也．余谛审之．舌苔白滑．口不渴饮．人不躁动．确系太阴寒湿．即慰之曰．病虽危险．尚属可救．书附子理中汤与之．用生附子三钱．持方至药铺撮药．而司柜者．谓附子多则不过一钱．从未见生附可用三钱．嘱其再来问余．余曰．我曾用六七钱而应手取效者．三钱尚是中剂．何云多也．嫌多不服．我亦不能相强．且必浓煎方效．其母以病极危笃．姑进一剂．以冀万一．于是申刻服药．至酉戌时腹中作响．渐能开言识人．至亥子时．复大泻一次．腹觉畅甚．起居自如．知饥索食．进锅巴汤半盂．次日问以病状．嘱其原方再服一剂．竟不泻．亦不服药．三日即能负物以行．群以为奇．不知古法转危为安者甚多．何奇之有．然是症幸在乡僻穷民．故能速愈．若在富贵之家．延医多人．各执己见．反多阻隔．不能愈矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒太阳症用蒸法取汗治验
  • 当前页：刘姓子泄泻危症治验
  • 下一页：某妪血痢危症治验
<<< 返回本书目录
  1. 刘姓子泄泻危症治验《一得集》
  2. 刘序《程杏轩医案》
  3. 刘松亭患疟转痢治效《仿寓意草》
  4. 刘序《灸法秘传》
  5. 刘守真疮论《外科精义》
  6. 刘序《医林改错》
  7. 刘氏毒镖膏【方剂大全】
  8. 刘序《仲景伤寒补亡论》
  9. 刘氏跌打损伤膏【方剂大全】
  10. 刘叙《脉诀汇辨》
  11. 刘奇奴汤【方剂大全】
  12. 留齿散【方剂大全】
  13. 刘奇奴散【方剂大全】
  14. 留兰香【中药大全】
  15. 刘明府少君先天不足心脾内亏治法《程杏轩医案》
  16. 留师蜜【中药大全】
  17. 刘眉士治效《仿寓意草》
  18. 留线汤【方剂大全】
  19. 刘老丸【方剂大全】
  20. 留饮《伤寒标本心法类萃》
  21. 刘寄奴饮【方剂大全】
  22. 留饮《圣济总录》
  23. 刘寄奴汤【方剂大全】
  24. 留饮方《外台秘要》
  25. 刘寄奴散【方剂大全】
  26. 留饮宿食《圣济总录》
  27. 刘寄奴酒【方剂大全】
  28. 留饮宿食方《外台秘要》
  29. 刘寄奴草《本草纲目》图文版
  30. 留针法《中医刺灸》
  1. 刘姓子泄泻危症治验《一得集》
  2. 刘信甫《中医词典》
  3. 刘休《中医词典》
  4. 刘锡《中医词典》
  5. 刘序《医林改错》
  6. 刘文英《中医词典》
  7. 刘序《仲景伤寒补亡论》
  8. 刘文泰《中医词典》
  9. 刘序《程杏轩医案》
  10. 刘文华《中医词典》
  11. 刘序《灸法秘传》
  12. 刘温舒《中医词典》
  13. 刘叙《脉诀汇辨》
  14. 刘完素的“火热”学说《中国医学通史》
  15. 刘一明《中医词典》
  16. 刘完素《中医词典》
  17. 刘乙然《中医词典》
  18. 刘廷桢《中医词典》
  19. 刘以仁《中医词典》
  20. 刘廷爵《中医词典》
  21. 刘应泰《中医词典》
  22. 刘天锡《中医词典》
  23. 刘禹锡《中医词典》
  24. 刘天和《中医词典》
  25. 刘浴德《中医词典》
  26. 刘松岩《中医词典》
  27. 刘毓《中医词典》
  28. 刘松亭患疟转痢治效《仿寓意草》
  29. 刘渊然《中医词典》
  30. 刘泗桥《中医词典》
  31. 刘元宾《中医词典》


某妪血痢危症治验_《一得集》_中医医案_【岐黄之术】

某妪血痢危症治验

某妪血痢危症治验

  • 上一页
  • 目录
  • 相关
  • 下一页

定海东山甲下某妪．前翁姓之邻居也．年四十余岁．患血痢日数十行．里急后重．腹如绞痛．粒米不入者十余日矣．身大热．口大渴．症在垂危．呻吟欲绝．余因治翁姓子之症．乘便邀余诊脉．两关尺俱沉弦而数．按之抟指．余曰．症属暑挟食积．遂与大剂黄连、黄芩、荆芥炭、银花炭、槟榔、木香汁、醋制大黄、归尾、红曲、贯众炭、地榆、槐花、白芷、焦山楂等一剂而病减半．乃去大黄．加甘草、再剂而十愈七八．腹亦不痛．稍能进食．复去槟榔、贯众、白芷、槐花．而加西洋参、石斛、炒麦冬、鲜荷叶、辰砂、益元散．又三剂而全愈．其四岁孙亦患是症．但稍能食．与芍药汤去桂．加荷叶、益元散、焦山楂、五谷虫之类而愈．余治此三症．转危为安．群以为神．其实不过按症施治耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：刘姓子泄泻危症治验
  • 当前页：某妪血痢危症治验
  • 下一页：静修庵尼湿热痢治验
<<< 返回本书目录
  1. 某妪血痢危症治验《一得集》
  2. 母草【中药大全】
  3. 某妪湿邪内蕴闷呕便闭治验《一得集》
  4. 母丁香【中药大全】
  5. 某妪本病风痱加感暑邪《程杏轩医案》
  6. 母丁香膏【方剂大全】
  7. 某些药物代谢动力学数据《药理学》
  8. 母儿ABO血型不合【疾病大全】
  9. 某些神经疾病的生物化学《临床生物化学》
  10. 母儿血型不合《家庭医学百科-医疗康复篇》
  11. 某些肝病的生化机制《临床生物化学》
  12. 母儿血型不合溶血病《妇产科学》
  13. 某太太冬温暴脱症《一得集》
  14. 母儿血型不合溶血病【疾病大全】
  15. 某暑热泄泻危症治验《一得集》
  16. 母鸡汤【方剂大全】
  17. 某妇胎动下血《程杏轩医案》
  18. 母菊【中药大全】
  19. 貘皮《本草纲目》完整版
  20. 母乳喂养好处多《免疫与健康》
  21. 貘尿《本草纲目》完整版
  22. 母乳性黄疸【疾病大全】
  23. 貘膏《本草纲目》完整版
  24. 母婴ABO血型不合【疾病症状】
  25. 貘《本草纲目》完整版
  26. 母猪半夏【中药大全】
  27. 默运胎息《女丹合编选注》
  28. 母猪菜【中药大全】
  29. 墨汁鬼伞【中药大全】
  30. 母猪草【中药大全】
  1. 某妪血痢危症治验《一得集》
  2. 某妪湿邪内蕴闷呕便闭治验《一得集》
  3. 母《中医词典》
  4. 某妪本病风痱加感暑邪《程杏轩医案》
  5. 母爱是儿童心理健康的重要营养《医学心理学》
  6. 某些药物代谢动力学数据《药理学》
  7. 母病及子《中医名词词典》
  8. 某些穴位刺激的呼吸效应《生理学》
  9. 母病及子《中医词典》
  10. 某些特殊疾病时的肾脏损害《实用免疫细胞与核酸》
  11. 母丁香《药性切用》
  12. 某些食物中毒的急诊处理《急诊医学》
  13. 母儿血型不合《家庭医学百科-医疗康复篇》
  14. 某些杀鼠药中毒的急诊处理《急诊医学》
  15. 母儿血型不合溶血病《妇产科学》
  16. 某些疾病时抗生素的应用《医院药学》
  17. 母姜酒《备急千金要方》
  18. 某太太冬温暴脱症《一得集》
  19. 母疟《中医词典》
  20. 某暑热泄泻危症治验《一得集》
  21. 母气《中医名词词典》
  22. 某妇胎动下血《程杏轩医案》
  23. 母气《中医词典》
  24. 谋风《中医词典》
  25. 母乳喂养《家庭医学百科·预防保健篇》
  26. 眸子《中医词典》
  27. 母乳喂养好处多《免疫与健康》
  28. 眸《中医词典》
  29. 母乳性黄疸《儿科学》
  30. 默运胎息《女丹合编选注》
  31. 母腮《手穴手纹诊治》


静修庵尼湿热痢治验_《一得集》_中医医案_【岐黄之术】

静修庵尼湿热痢治验

静修庵尼湿热痢治验

  • 上一页
  • 目录
  • 相关
  • 下一页

郭通圆静修庵尼．秋季患痢如鱼脑．腹与胁牵引而痛．气时下堕．肛门肿痛．缠绵月余．面黄肌瘦．里急后重．脉象虚大．余曰．湿热郁蒸为痢．法宜透化．香燥耗液．反助火邪．与病不合．故不能愈．乃与大豆黄卷、鲜藿香、黄连、黄芩、防风、木香、佛手柑、萝卜子、茅术、车前、薏苡、泽泻、白芷、荷叶、青蒿脑、滑石等．服两剂而病减半．乃去白芷、豆卷、茅术．加石斛、茯苓．又四剂而病去其七八．后以调胃和中化湿之剂而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：某妪血痢危症治验
  • 当前页：静修庵尼湿热痢治验
  • 下一页：肠痈治验
<<< 返回本书目录
  1. 静修庵尼湿热痢治验《一得集》
  2. 静远主人麻疹西江月（删订）《麻科活人全书》
  3. 静心汤【方剂大全】
  4. 静镇汤【方剂大全】
  5. 静香楼医案三十一条《医学读书记》
  6. 静止性结石【疾病症状】
  7. 静息痛【疾病症状】
  8. 静止性淋巴细胞性甲状腺炎【疾病大全】
  9. 静息疼痛【疾病症状】
  10. 静止性震颤【疾病症状】
  11. 静态食管测压《胃肠动力检查手册》
  12. 静治法《石室秘录》
  13. 静态食管测压《胃肠动力检查手册》
  14. 静坐功夫《痰火点雪》
  15. 静顺汤【方剂大全】
  16. 镜面草【中药大全】
  17. 静暑《温热暑疫全书》
  18. 镜面散【方剂大全】
  19. 静神丸【方剂大全】
  20. 镜面舌【疾病症状】
  21. 静神丹【方剂大全】
  22. 镜子征【疾病症状】
  23. 静气汤【方剂大全】
  24. 鸠《本草纲目》完整版
  25. 静宁散【方剂大全】
  26. 鸠尾穴【胸部腹部穴位】
  27. 静脉炎【疾病大全】
  28. 九宝丹【方剂大全】
  29. 静脉血氧饱和度（SVO2）降低【疾病症状】
  30. 九宝散【方剂大全】
  1. 静修庵尼湿热痢治验《一得集》
  2. 静香楼医案三十一条《医学读书记》
  3. 静远主人麻疹西江月（删订）《麻科活人全书》
  4. 静态食管测压《胃肠动力检查手册》
  5. 静躁不常《疫疹一得》
  6. 静态食管测压《胃肠动力检查手册》
  7. 静志《中医词典》
  8. 静顺汤《三因极一病证方论》
  9. 静治法《石室秘录》
  10. 静顺《中医词典》
  11. 静坐功《老年百病防治》
  12. 静暑《温热暑疫全书》
  13. 静坐功夫《痰火点雪》
  14. 静暑《中医词典》
  15. 境界《人体解剖学》
  16. 静脉阻塞性疾病《默克家庭诊疗手册》
  17. 境界、分部与分区《人体解剖学》
  18. 静脉注射法（IV或iv）《基础护理学》
  19. 境界与分区《人体解剖学》
  20. 静脉用营养制剂《临床营养学》
  21. 境内生产药品《中药法规》
  22. 静脉引流性病变《临床肝移植》
  23. 鸠鸟威《证类本草》
  24. 静脉血压和静脉回心血量《生理学》
  25. 鸠肉《饮膳正要》
  26. 静脉血压《生理学》
  27. 鸠肉《饮食须知》
  28. 静脉血栓形成与血栓性静脉炎《百病自测》
  29. 鸠尾《中医词典》
  30. 静脉血栓形成《家庭医学百科-医疗康复篇》
  31. 鸠尾《针灸学》


肠痈治验_《一得集》_中医医案_【岐黄之术】

肠痈治验

肠痈治验

  • 上一页
  • 目录
  • 相关
  • 下一页

又静修庵一老尼．年五十许．患腹痛．自作痧治．刺刮不效．乃延余治．诊之右关脉洪大搏指．余部浮数．余问腹旁痛处．有无微肿．脚挛屈否．曰腹之右旁一块．坚硬拒按．右足屈不能伸．余曰．此乃大肠生痈．非痧症也．彼大骇．余曰无妨．肠痈初起．医治不误．十可痊十．大忌外科开刀．腐肠穿膜．为不治耳．乃用银花、当归、大黄、桃仁、丹皮、乳香、没药、穿山甲、焦楂肉、蒲公英等．服两剂而脓血从大便下．臭秽难闻．肿消脚伸．腹亦不痛．但续续下痢脓血．复排脓消毒之品．如银花、生甘草、桃仁、归芍、丹参、丹皮、薏苡、乳香、没药、白芷、贝母等数剂而愈．凡诊脉如一部独异．须当深究根源．痛处拒按．微肿．非损伤血瘀．定是内痈．须平日留心临症．方能知之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：静修庵尼湿热痢治验
  • 当前页：肠痈治验
  • 下一页：陈铬甫痿症治验
<<< 返回本书目录
  1. 肠痈治验《一得集》
  2. 肠痈痔论《外科集验方》
  3. 肠痈证治《三因极一病证方论》
  4. 肠痈主方《外科启玄》
  5. 肠痈证-外科理例（下）《古今医统大全》
  6. 肠壅积【疾病症状】
  7. 肠痈饮【方剂大全】
  8. 肠淤滞【疾病症状】
  9. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  10. 肠郁【疾病大全】
  11. 肠痈验方酒煎红藤饮《三十年临证经验集》
  12. 肠运动异常性疾病《默克家庭诊疗手册》
  13. 肠痈丸【方剂大全】
  14. 肠燥便秘【中药主治】
  15. 肠痈汤【方剂大全】
  16. 肠粘连《赵绍琴临证验案精选》
  17. 肠痈散【方剂大全】
  18. 肠粘连【疾病症状】
  19. 肠痈门《张氏医通》
  20. 肠粘连缓解汤【方剂大全】
  21. 肠痈论《小儿卫生总微论方》
  22. 肠粘膜脱落【疾病症状】
  23. 肠痈论《外科正宗》
  24. 肠粘膜有坏死溃疡【疾病症状】
  25. 肠痈溃烂汤【方剂大全】
  26. 肠胀气【疾病症状】
  27. 肠痈煎【方剂大全】
  28. 肠痔《扁鹊心书》
  29. 肠痈（肠痈化脓证）《余无言医案》
  30. 肠痔《千金翼方》
  1. 肠痈治验《一得集》
  2. 肠痈证治《三因极一病证方论》
  3. 肠痈痔论《外科集验方》
  4. 肠痈证（外科理例 下）《古今医统大全》
  5. 肠痈主方《外科启玄》
  6. 肠痈验方酒煎红藤饮《三十年临证经验集》
  7. 肠运动异常性疾病《默克家庭诊疗手册》
  8. 肠痈验方酒煎红藤饮《邹孟城三十年临证经验集》
  9. 肠粘连《赵绍琴临证验案精选》
  10. 肠痈痛《明医指掌》
  11. 肠痔《千金翼方》
  12. 肠痈汤方《备急千金要方》
  13. 肠痔《千金翼方》
  14. 肠痈其一《经方实验录》
  15. 肠痔《圣济总录》
  16. 肠痈其三《经方实验录》
  17. 肠痔《中医词典》
  18. 肠痈其二《经方实验录》
  19. 肠痔《扁鹊心书》
  20. 肠痈秘方《华佗神方》
  21. 肠痔大便《针灸聚英》
  22. 肠痈门主方《疡医大全》
  23. 肠痔大便部《神应经》
  24. 肠痈门《张氏医通》
  25. 肠痔大便门《针灸大成》
  26. 肠痈脉候《类证治裁》
  27. 肠痔方一十五首《外台秘要》
  28. 肠痈脉案《类证治裁》
  29. 肠痔候《诸病源候论》
  30. 肠痈论《外科正宗》
  31. 肠痔下血《金匮翼》


陈铬甫痿症治验_《一得集》_中医医案_【岐黄之术】

陈铬甫痿症治验

陈铬甫痿症治验

  • 上一页
  • 目录
  • 相关
  • 下一页

牛羊司巷陈铬甫世兄．年十三．身长如二十余．十二岁而阳已发动．是以骨力不坚．试观草木易于荣长者．而枝干必娇嫩．其理一也．丁亥春患咳嗽痰多食少体倦．两足痿弱．不能起立．目合则遗精．甚至日间心有所思．夜则梦寐不安．乃延余治．诊脉左关弦数．右关虚大．两寸两尺．俱虚软无力．余曰．症属木强土虚．肾气不坚．心火刑克肺金．治当先保肺胃之阴．取土金相生之义．且胃为后天之本．土能生化万物．经云．纳谷者昌．待胃气渐旺．然后可用血肉有情．同类相感．补精益血．病自渐愈．于是先用桑叶、沙参、钗斛、炒麦冬、枇杷叶、白蒺藜、仙半夏、橘红、竹茹、谷芽、茯苓、茯神、紫菀、百合、毛燕屑、女贞子、莲子、淮山、芡实等清淡之品．出入为方．服二三十剂．而痰渐少．胃气开．乃用舒养筋脉．滋血和肝之药、如归芍、金樱子、钗斛、山药、山萸、续断、杜仲、麦冬、西洋参、五味子、阿胶、沙苑蒺藜、参贝、陈皮、人乳蒸茯神、龙骨、牡蛎、芡实、丹参等又三十余剂．遗精梦寐等皆愈．但足仍无力．后用血肉有情之品．收合成膏．如吴鞠通天根月窟膏法．每服五六钱．一日早晚两次．至戊子春．步履如常．强壮逾于平昔．可见补益之药．必久服乃效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肠痈治验
  • 当前页：陈铬甫痿症治验
  • 下一页：李封翁痰火症治验
<<< 返回本书目录
  1. 陈铬甫痿症治验《一得集》
  2. 陈光禄五更胸膈饱胀《孙文垣医案》
  3. 陈肝疮门主论《疡医大全》
  4. 陈壶卢瓢【中药大全】
  5. 陈肝疮《外科启玄》
  6. 陈槐汤【方剂大全】
  7. 陈甘饮【方剂大全】
  8. 陈黄汤【方剂大全】
  9. 陈甘散【方剂大全】
  10. 陈火腿骨【中药大全】
  11. 陈冬菜卤汁【中药大全】
  12. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  13. 陈醋方【方剂大全】
  14. 陈芥菜卤汁【中药大全】
  15. 陈春野公令爱丁奚疳痢《孙文垣医案》
  16. 陈橘皮煎【方剂大全】
  17. 陈茶叶【方剂大全】
  18. 陈橘皮煎丸【方剂大全】
  19. 陈草蜜膏【方剂大全】
  20. 陈橘皮散【方剂大全】
  21. 陈藏器诸虚用药凡例《本草纲目》完整版
  22. 陈橘皮汤【方剂大全】
  23. 陈仓米【中药大全】
  24. 陈橘皮丸【方剂大全】
  25. 陈跋《理虚元鉴》
  26. 陈橘皮饮【方剂大全】
  27. 陈艾丸【方剂大全】
  28. 陈橘皮粥【方剂大全】
  29. 陈艾汤【方剂大全】
  30. 陈橘丸【方剂大全】
  1. 陈铬甫痿症治验《一得集》
  2. 陈干疽《中医词典》
  3. 陈光禄五更胸膈饱胀《孙文垣医案》
  4. 陈肝疮门主论《疡医大全》
  5. 陈家白药《证类本草》
  6. 陈肝疮《外科启玄》
  7. 陈姜茶《茶饮保健》
  8. 陈肝疮《中医词典》
  9. 陈觉宇上盛下虚合目乱语痰火吼喘《孙文垣医案》
  10. 陈甘茶《茶饮保健》
  11. 陈均《中医词典》
  12. 陈复正《中医词典》
  13. 陈廪米《千金翼方》
  14. 陈胆星《本草害利》
  15. 陈廪米《新修本草》
  16. 陈春野公令爱丁奚疳痢《孙文垣医案》
  17. 陈廪米《本草衍义》
  18. 陈承《中医词典》
  19. 陈廪米《证类本草》
  20. 陈藏器《中医词典》
  21. 陈廪米《名医别录》
  22. 陈仓米《本草撮要》
  23. 陈廪米《药性切用》
  24. 陈仓米《本草便读》
  25. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  26. 陈仓米《本草求真》
  27. 陈茂之劳倦色欲伤寒《孙文垣医案》
  28. 陈仓米《医学入门》
  29. 陈梦雷《中医词典》
  30. 陈邦贤《中医词典》
  31. 陈米《本草从新》


李封翁痰火症治验_《一得集》_中医医案_【岐黄之术】

李封翁痰火症治验

李封翁痰火症治验

  • 上一页
  • 目录
  • 相关
  • 下一页

李荔翁年近花甲．宿患痰火．累年医治．不能除根．去岁余用轻清之品．治之而愈．今春晚膳毕．正与诸孙嬉戏．忽觉右半身麻木不仁．少顷舌本连头俱麻．急来召余诊之．右三部脉俱洪大而数．左关尺脉劲滑利．余谓痰火上升．阻遏脉络所致．先刺两手曲池、少商、出血．方用羚羊角、桑叶、钓藤、橘红、川贝、石菖蒲、郁金、天竺黄、远志、神砂、茯神、竹茹、竹沥等一剂而愈．次日再诊．脉平人安．乃用宁神和中略佐化痰．以善其后．乃郎今年北上．高捷翰苑．诸孙皆眉目清秀．俊雅能文．其浓福正方兴而未艾也．

先甫与心禅交有年矣．每遇急症．延师延医．无不应手而愈．去秋感冒微寒．师一下指．即有疑难之色．予心知为不祥．至季冬时果遭大变．心禅师可谓神明其技．而予则永为无父之人矣．悲哉．（棘人李鹏飞泣血书于苫次．）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈铬甫痿症治验
  • 当前页：李封翁痰火症治验
  • 下一页：桑观察痰火上攻上实下虚治案
<<< 返回本书目录
  1. 李封翁痰火症治验《一得集》
  2. 李根【中药大全】
  3. 李东垣药类法象《医旨绪余》
  4. 李根白皮《本草纲目》完整版
  5. 李东垣随证用药凡例《本草纲目》完整版
  6. 李根白皮《本草乘雅半偈》
  7. 李东垣暑伤胃气论《温热暑疫全书》
  8. 李根皮【中药大全】
  9. 李东垣苦思出奇方《趣味中医》
  10. 李根皮散【方剂大全】
  11. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  12. 李根皮汤【方剂大全】
  13. 李楚生眼病治效《仿寓意草》
  14. 李根汤【方剂大全】
  15. 李补阙研炼钟乳法《外台秘要》
  16. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  17. 李八伯杏金丹【方剂大全】
  18. 李核仁《本草纲目》完整版
  19. 李【中药大全】
  20. 李核仁《证类本草》
  21. 李《本草纲目》图文版
  22. 李核仁【中药大全】
  23. 李《服食导饵》
  24. 李花《本草纲目》完整版
  25. 李《本草求真》
  26. 李妓梦遗咳嗽《孙文垣医案》
  27. 李《本草纲目》完整版
  28. 李梅汤【方剂大全】
  29. 蠡实《本草纲目》图文版
  30. 李某鼻渊孔溃《程杏轩医案》
  1. 李封翁痰火症治验《一得集》
  2. 李昉《中医词典》
  3. 李逢吉《中医词典》
  4. 李铎《中医词典》
  5. 李杲《中医词典》
  6. 李洞玄《中医词典》
  7. 李杲的脾胃内伤论《中国医学通史》
  8. 李东垣暑伤胃气论《温热暑疫全书》
  9. 李根白皮《本经逢原》
  10. 李东垣苦思出奇方《趣味中医》
  11. 李根白皮《得配本草》
  12. 李东垣·暑伤胃气论《增订叶评伤暑全书》
  13. 李根白皮《本草乘雅半偈》
  14. 李德元《中医词典》
  15. 李根皮散《备急千金要方》
  16. 李德孝《中医词典》
  17. 李根汤《备急千金要方》
  18. 李德麟《中医词典》
  19. 李古愚胸膈饱闷大便溏泄《孙文垣医案》
  20. 李当之《中医词典》
  21. 李观民《中医词典》
  22. 李大绍《中医词典》
  23. 李炅《中医词典》
  24. 李大参《中医词典》
  25. 李含光《中医词典》
  26. 李从泰《中医词典》
  27. 李翰林《中医词典》
  28. 李淳风《中医词典》
  29. 李颢《中医词典》
  30. 李春先《中医词典》
  31. 李核《吴普本草》


桑观察痰火上攻上实下虚治案_《一得集》_中医医案_【岐黄之术】

桑观察痰火上攻上实下虚治案

桑观察痰火上攻上实下虚治案

  • 上一页
  • 目录
  • 相关
  • 下一页

金衢严桑观察．过于劳顿．虚阳上冒．更挟痰火．上阻清空．下流足膝．年逾古稀．体质偏阳．头晕脚弱．患此数年．退归静养．医治罔效．召余治之脉浮滑数大．溢上鱼际正脉法所云高章之脉也．余曰高年亢阳为患甚多．徐洄溪云．凡年高福浓之人．必有独盛之处．症似不足．其实有余也．夫头面诸窍．乃清空之地．六阳经脉之所会聚．上窍皆奇．尤为阳中之阳．厥阴风火内旋．蒸腾津液．如云雾之上升．清阳不利．则为眩晕．且痰之为物．随气升降．无处不到．气有余即是火．其冲于上也．则为眩晕．流于下也．则成痿痹．入于肢节．则如瘫痪．藏于胞络．则为痫厥．阴不足而阳有余．所谓上实下虚是也．治以清痰火为先．次熄肝风．终以养血潜阳．徐图奏效．方用鲜橄榄数斤．敲碎煮汁．人乳蒸西洋参、川贝母．钗石斛、桑椹子、白蒺藜、麦冬、山栀皮、竹沥．少佐姜汁同熬膏．入生矾末．每清晨用开水冲服三四钱．服之颇安．再诊改用茯神、人乳蒸西洋参、石斛、山栀皮、桑椹子、蒺藜、生牡蛎、甜杏仁、川贝母、麦冬、石菖蒲、竹沥、姜汁等．调理两月．渐能步履．而头晕终不能瘥．总须慎阴为是．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：李封翁痰火症治验
  • 当前页：桑观察痰火上攻上实下虚治案
  • 下一页：高太太痰火喘逆治验
<<< 返回本书目录
  1. 桑观察痰火上攻上实下虚治案《一得集》
  2. 桑鳸【中药大全】
  3. 桑根下土《本草纲目》完整版
  4. 桑花《本草纲目》完整版
  5. 桑根白皮汤【方剂大全】
  6. 桑花《本草崇原》
  7. 桑根白皮解《研经言》
  8. 桑黄【中药大全】
  9. 桑根白皮《证类本草》
  10. 桑寄生《本草图经》
  11. 桑根白皮《长沙药解》
  12. 桑寄生《本草择要纲目》
  13. 桑根白皮《雷公炮炙论》
  14. 桑寄生《药笼小品》
  15. 桑根白皮《本草易读》
  16. 桑寄生【中药大全】
  17. 桑根白皮《本草图经》
  18. 桑寄生散【方剂大全】
  19. 桑根白皮《本草思辨录》
  20. 桑菊薄竹饮【方剂大全】
  21. 桑根白皮《本草崇原》
  22. 桑菊饮【方剂大全】
  23. 桑根白皮《本草乘雅半偈》
  24. 桑沥【中药大全】
  25. 桑根白皮《本草纲目》完整版
  26. 桑毛虫皮炎《家庭医学百科-医疗康复篇》
  27. 桑根【中药大全】
  28. 桑毛虫皮炎【疾病大全】
  29. 桑防白膏汤【方剂大全】
  30. 桑皮《本草经解》
  1. 桑观察痰火上攻上实下虚治案《一得集》
  2. 桑根下土《证类本草》
  3. 桑花《证类本草》
  4. 桑根白皮汤《备急千金要方》
  5. 桑花《本草崇原》
  6. 桑根白皮解《研经言》
  7. 桑寄风茶《茶饮保健》
  8. 桑根白皮《本草图经》
  9. 桑寄生《药笼小品》
  10. 桑根白皮《本草乘雅半偈》
  11. 桑寄生《玉楸药解》
  12. 桑根白皮《药性切用》
  13. 桑寄生《本草衍义》
  14. 桑根白皮《名医别录》
  15. 桑寄生《本草备要》
  16. 桑根白皮《本草崇原》
  17. 桑寄生《本草易读》
  18. 桑根白皮《本草思辨录》
  19. 桑寄生《医学入门》
  20. 桑根白皮《本经逢原》
  21. 桑寄生《本草求真》
  22. 桑根白皮《顾松园医镜》
  23. 桑寄生《本经逢原》
  24. 桑根白皮《证类本草》
  25. 桑寄生《本草从新》
  26. 桑根白皮《本草易读》
  27. 桑寄生《中药学》
  28. 桑根白皮《本草蒙筌》
  29. 桑寄生《中药学》
  30. 桑根白皮《本草衍义》
  31. 桑寄生《本草便读》


高太太痰火喘逆治验_《一得集》_中医医案_【岐黄之术】

高太太痰火喘逆治验

高太太痰火喘逆治验

  • 上一页
  • 目录
  • 相关
  • 下一页

祖庙巷高太太．年三十余．平素肝阳极旺．而质瘦弱．患痰火气逆．每日吐痰一两碗．喉间咯咯有声．面赤烦躁．舌苔中心赤陷无苔．脉弦细虚数．乃感受风邪．少阳木火偏旺．风得火而愈横．风火相扇．肺金受制．阳明所生之津液被火灼而成痰．旋去旋生．是以吐之不尽．痰吐多而肾液立伤．故内热．素问云．大颧发赤者．其热内连肾也．痰随气以升降．气升痰亦升．治当用釜底抽薪法．先以清火降气为主．火降气降．而痰自瘥矣．方书治心肝之火以苦寒．治肺肾之火以咸寒．古有成法．方用咸苦寒降法、丹皮、山栀、青黛、竹茹、竹沥、杏仁、黄连、黄芩、羚羊角、石决明、川贝母、旋复花、海浮石．加指迷茯苓丸三钱．连服三剂．气平热退．痰喘俱瘥．安卧如常．后用清肺降火化痰之药．如沙参、麦冬、石斛、竹茹、青黛、山栀、牡蛎、鳖甲、阿胶、川贝母、海石、茯苓、仙半夏、橘红、首乌、雪羹等．出入为方．调理数剂而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：桑观察痰火上攻上实下虚治案
  • 当前页：高太太痰火喘逆治验
  • 下一页：陈姓子痰痫宿病治验
<<< 返回本书目录
  1. 高太太痰火喘逆治验《一得集》
  2. 高碳酸血症【疾病症状】
  3. 高耸而对称的T波【疾病症状】
  4. 高堂丸【方剂大全】
  5. 高士宗先生手授医学真传《医学真传》
  6. 高通气【疾病症状】
  7. 高士宗部位说《医学实在易》
  8. 高同型半胱氨酸血症【疾病症状】
  9. 高渗性脱水【疾病大全】
  10. 高危妊娠《妇产科学》
  11. 高渗性昏迷【疾病症状】
  12. 高危妊娠《家庭医学百科-医疗康复篇》
  13. 高渗性非酮症性糖尿病昏迷【疾病大全】
  14. 高危妊娠《默克家庭诊疗手册》
  15. 高渗性非酮症糖尿病昏迷【疾病大全】
  16. 高位截瘫【疾病症状】
  17. 高渗性非酮症高血糖昏迷【疾病大全】
  18. 高温损害《默克家庭诊疗手册》
  19. 高渗性非酮症高血糖昏迷《急诊医学》
  20. 高温性水肿【疾病症状】
  21. 高渗尿【疾病症状】
  22. 高温引起的溶血性贫血【疾病大全】
  23. 高山紫菀【中药大全】
  24. 高姓妇血崩危症治验《一得集》
  25. 高山羊不吃【中药大全】
  26. 高雄激素血症 【疾病症状】
  27. 高山望【中药大全】
  28. 高血氮【疾病症状】
  29. 高山瓦韦【中药大全】
  30. 高血钙危象《急诊医学》
  1. 高太太痰火喘逆治验《一得集》
  2. 高斯《中医词典》
  3. 高危对象及随防要求《家庭医学百科-医疗康复篇》
  4. 高思敬《中医词典》
  5. 高危对象及随访要求《家庭医学百科-医疗康复篇》
  6. 高世栻（shì试）《中医词典》
  7. 高危妊娠《默克家庭诊疗手册》
  8. 高士宗中暑论《医学实在易》
  9. 高危妊娠《家庭医学百科-医疗康复篇》
  10. 高士宗先生手授医学真传《医学真传》
  11. 高危妊娠《妇产科学》
  12. 高士宗部位说《医学实在易》
  13. 高危因素《家庭医学百科-医疗康复篇》
  14. 高士忆《中医词典》
  15. 高危因素及自我保健方法《家庭医学百科-医疗康复篇》
  16. 高士《中医词典》
  17. 高温损害《默克家庭诊疗手册》
  18. 高渗性脱水《病理生理学》
  19. 高文晋《中医词典》
  20. 高渗性非酮症高血糖昏迷《急诊医学》
  21. 高武《中医词典》
  22. 高上池《中医词典》
  23. 高消《中医词典》
  24. 高山病《默克家庭诊疗手册》
  25. 高效利尿药《药理学》
  26. 高若讷《中医词典》
  27. 高姓妇血崩危症治验《一得集》
  28. 高乳糜微粒血症《动脉粥样硬化》
  29. 高学山《中医词典》
  30. 高汝昆《中医词典》
  31. 高血钙危象《急诊医学》


陈姓子痰痫宿病治验_《一得集》_中医医案_【岐黄之术】

陈姓子痰痫宿病治验

陈姓子痰痫宿病治验

  • 上一页
  • 目录
  • 相关
  • 下一页

宁波西郊陈姓子年十七．患痫症三四载矣．初则数月病作．后乃渐近．甚至一日数发．口角流涎．乃求余治．脉右三部洪滑流利．左关弦而抟指．左寸上溢鱼际．余谓症属痰火充斥．上蒙胞络．闭塞神明之府．故昏厥卒倒．不省人事．先以牛黄清心丸用竹沥一杯．入生姜汁二三滴化服．复以鲜石菖蒲、郁金、胆南星、羚羊角、桑叶、钩藤、橘红等宣络道而清疏之．继则用宁神安魂．佐以金石．堵其痰火复入之路．每清晨以橄榄膏入矾末少许．用开水冲服四钱．服月余而病不复作矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高太太痰火喘逆治验
  • 当前页：陈姓子痰痫宿病治验
  • 下一页：来某痰火症治验
<<< 返回本书目录
  1. 陈姓子痰痫宿病治验《一得集》
  2. 陈序《本草备要》
  3. 陈姓子瘰沥治验《一得集》
  4. 陈序《金匮玉函经二注》
  5. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  6. 陈序《理虚元鉴》
  7. 陈姓妇虚喘暴脱症治验《一得集》
  8. 陈玄穿牵汤加味【方剂大全】
  9. 陈信良肺虚喘咳治验《一得集》
  10. 陈仰山内人小产二月而血大下《孙文垣医案》
  11. 陈逍遥水酒散【方剂大全】
  12. 陈应之疗痢血方。《苏沈良方》
  13. 陈香橼散【方剂大全】
  14. 陈猪油膏【方剂大全】
  15. 陈五山胃脘痛《孙文垣医案》
  16. 陈紫苏散【方剂大全】
  17. 陈外甥疯症治效《仿寓意草》
  18. 晨僵【疾病症状】
  19. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  20. 晨起肥皮肿【疾病症状】
  21. 陈粟汤【方剂大全】
  22. 晨起前额疼，午后减轻【疾病症状】
  23. 陈氏玉龙汤【方剂大全】
  24. 晨起时颈背部弥漫性剧痛【疾病症状】
  25. 陈氏小红丸【方剂大全】
  26. 晨泻散【方剂大全】
  27. 陈氏乌须丸【方剂大全】
  28. 趁风膏【方剂大全】
  29. 陈氏脓窠疮药【方剂大全】
  30. 趁鬼丹【方剂大全】
  1. 陈姓子痰痫宿病治验《一得集》
  2. 陈姓子瘰沥治验《一得集》
  3. 陈序《本草备要》
  4. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  5. 陈序《理虚元鉴》
  6. 陈姓妇虚喘暴脱症治验《一得集》
  7. 陈序《金匮玉函经二注》
  8. 陈信良肺虚喘咳治验《一得集》
  9. 陈延之《中医词典》
  10. 陈小粉《本草易读》
  11. 陈言《中医词典》
  12. 陈香橼《药性切用》
  13. 陈衍《中医词典》
  14. 陈希恕《中医词典》
  15. 陈仰山内人小产二月而血大下《孙文垣医案》
  16. 陈五山胃脘痛《孙文垣医案》
  17. 陈樱宁《中医词典》
  18. 陈无择求子论《妇人大全良方》
  19. 陈应之疗痢血方。《苏沈良方》
  20. 陈无咎《中医词典》
  21. 陈元（斌^贝）《中医词典》
  22. 陈文中《中医词典》
  23. 陈元功《中医词典》
  24. 陈外甥疯症治效《仿寓意草》
  25. 陈长卿《中医词典》
  26. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  27. 陈昭遇《中医词典》
  28. 陈粟《吴普本草》
  29. 陈枳姜茶《茶饮保健》
  30. 陈思岌《证类本草》
  31. 陈自明《中医词典》


来某痰火症治验_《一得集》_中医医案_【岐黄之术】

来某痰火症治验

来某痰火症治验

  • 上一页
  • 目录
  • 相关
  • 下一页

萧山来某．素病痰火．作时言语謇涩．手颤足疲．频年医治罔效．就诊于余．脉洪大而滑．溢出寸口．大便常秘．而胃口颇旺．余曰．是痰火为患也．以羚羊角、石菖蒲、郁金、竹沥．少加姜汁、麦冬、远志、石斛、黄连、竹茹、茯神、生地、川贝母等为剂．并令吞白金丸三钱．接服数日．脉敛音清．手亦不颤．诸恙降序．乃去羚羊、竹沥、黄连、白金丸．加牡蛎、西洋参、生枣仁、龟版、阿胶、杞子、白蒺藜、天王补心丸．调理数剂而愈．至次年新正．因纵酒而痰火又升．声音又涩．又就余治．余曰．痰为易生之物．若旧症复发．仍用前方常服．当以西洋参、辰砂、茯神、麦冬、淮山、菊花、杞子、蒺藜、石斛、远志、石菖蒲、橘红、牡蛎、川贝母、龙骨、竹沥为剂．青果膏入矾末少许．每早开水冲服四钱．惟酒宜少饮为妙．从此相安年余．后因不戒酒．且食浓味．而病又作．劝其行倒仓法吐去其痰．以清胃府．复疑惧交集．致病终不脱体．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈姓子痰痫宿病治验
  • 当前页：来某痰火症治验
  • 下一页：气血两虚半身不遂治验
<<< 返回本书目录
  1. 来某痰火症治验《一得集》
  2. 来溺《孙真人海上方》
  3. 来路《伤寒悬解》
  4. 来泉散【方剂大全】
  5. 来复汤【方剂大全】
  6. 来苏丹【方剂大全】
  7. 来复汤《医学衷中参西录》
  8. 来苏膏【方剂大全】
  9. 来复丹【方剂大全】
  10. 来苏散【方剂大全】
  11. 来复丹《扁鹊心书》
  12. 来苏汤【方剂大全】
  13. 蝲蛄石【中药大全】
  14. 来苏饮【方剂大全】
  15. 辣子草【中药大全】
  16. 来痛饮【方剂大全】
  17. 辣木通【中药大全】
  18. 莱菔《本草纲目》完整版
  19. 辣米菜《本草纲目》完整版
  20. 莱菔《本草乘雅半偈》
  21. 辣蓼草【中药大全】
  22. 莱菔《本草易读》
  23. 辣蓼【中药大全】
  24. 莱菔《本草纲目》图文版
  25. 辣辣菜【中药大全】
  26. 莱菔【中药大全】
  27. 辣椒叶【中药大全】
  28. 莱菔（音卜）根《证类本草》
  29. 辣椒头【中药大全】
  30. 莱菔膏【方剂大全】
  1. 来某痰火症治验《一得集》
  2. 来复汤《医学衷中参西录》
  3. 来溺《孙真人海上方》
  4. 来复丹《瘴疟指南》
  5. 来气《中医词典》
  6. 来复丹《扁鹊心书》
  7. 来泉散《回生集》
  8. 来复丹《太平惠民和剂局方》
  9. 来蛇形《中医词典》
  10. 来复丹《时病论歌括新编》
  11. 来苏儿中毒的急救《现代院外急救手册》
  12. 辣蓼《中药学》
  13. 来苏散《太平惠民和剂局方》
  14. 辣椒《食物疗法》
  15. 莱菔《本草纲目》
  16. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  17. 莱菔《雷公炮制药性解》
  18. 瘌痢头疮方《外科传薪集》
  19. 莱菔《本草备要》
  20. 瘌痢头《医门补要》
  21. 莱菔《本草易读》
  22. 蜡子丸《目经大成》
  23. 莱菔《医学入门》
  24. 蜡烛疳《外科十三方考》
  25. 莱菔《本草从新》
  26. 蜡烛疳《中医词典》
  27. 莱菔《本草撮要》
  28. 蜡丸《中医词典》
  29. 莱菔《药性切用》
  30. 蜡目《中医词典》
  31. 莱菔《本草乘雅半偈》


气血两虚半身不遂治验_《一得集》_中医医案_【岐黄之术】

气血两虚半身不遂治验

气血两虚半身不遂治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一徽州客．年五十许．忽一日右半身如瘫痪．卧床不能转动．筋脉不拘急．亦无痛苦．召余诊之．右脉沉细如丝．虚软无力．左脉和缓无病．细审毫无风象．体肥肌丰．又非痰火．乃气血两虚．归并一偏之病也．仿王清任补阴还阳五汤法．用黄 四两．当归五钱．赤芍二钱．干地龙、川芎各一钱．续断、忍冬藤各三钱．红花一钱．丹参三钱．服三剂．而右脉渐大．手足略能展动．八剂而起居如常矣．方信归并之说为不谬．后以归、芍、参、 、苓、草、丹参、桂枝、木瓜、红花、川芎、牛膝、续断、狗脊等养血补气．舒经活络．嘱其浸酒常服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：来某痰火症治验
  • 当前页：气血两虚半身不遂治验
  • 下一页：沈某神虚痫病治验
<<< 返回本书目录
  1. 气血两虚半身不遂治验《一得集》
  2. 气血凝滞【疾病症状】
  3. 气血两虚【方剂主治】
  4. 气血凝滞【方剂主治】
  5. 气血两亏【方剂主治】
  6. 气血清浊浅深刺《针灸素难要旨》
  7. 气血俱虚【方剂主治】
  8. 气血盛哀《针灸素难要旨》
  9. 气血精神论《读医随笔》
  10. 气血失和【疾病症状】
  11. 气血精津液的关系《中医基础理论》
  12. 气血双补汤【方剂大全】
  13. 气血津液病证《中医内科学》
  14. 气血问答《普济方·针灸》
  15. 气血津液辩证《中医诊断学》
  16. 气血问答《针经指南》
  17. 气血合脉说《医林改错》
  18. 气血虚弱【疾病症状】
  19. 气血大损病《女科切要》
  20. 气血虚弱【方剂主治】
  21. 气血不足【方剂主治】
  22. 气血虚实论《张氏医通》
  23. 气血不调【方剂主治】
  24. 气血以并有者为实无者为虚《类经》
  25. 气血不和【方剂主治】
  26. 气血瘀滞【方剂主治】
  27. 气血《证治准绳·幼科》
  28. 气血原本《四圣心源》
  29. 气血《医学真传》
  30. 气血之体《此事难知》
  1. 气血两虚半身不遂治验《一得集》
  2. 气血两虚《傅青主男科》
  3. 气血清浊浅深刺《针灸素难要旨》
  4. 气血俱虚头痛《中医词典》
  5. 气血盛哀《针灸素难要旨》
  6. 气血俱虚《正体类要》
  7. 气血失调《中医名词词典》
  8. 气血精神论《读医随笔》
  9. 气血失调《中医词典》
  10. 气血精津液学说《中国医学通史》
  11. 气血失调《中医基础理论》
  12. 气血精津液的关系《中医基础理论》
  13. 气血失调影响冲任为病《中医妇科学》
  14. 气血津液病证《中医内科学》
  15. 气血双补《中医词典》
  16. 气血津液辩证《中医诊断学》
  17. 气血同病辩证《中医诊断学》
  18. 气血合脉说《医林改错》
  19. 气血问答《普济方·针灸》
  20. 气血对胞宫的生理作用《中医妇科学》
  21. 气血问答《针经指南》
  22. 气血大损病《女科切要》
  23. 气血虚热《正体类要》
  24. 气血冲和《中医词典》
  25. 气血虚弱痛经《中医词典》
  26. 气血不损《正体类要》
  27. 气血虚实论《张氏医通》
  28. 气血辨证《中医词典》
  29. 气血研究《中国医学通史》
  30. 气血辨证《中医名词词典》
  31. 气血以并有者为实无者为虚《类经》


沈某神虚痫病治验_《一得集》_中医医案_【岐黄之术】

沈某神虚痫病治验

沈某神虚痫病治验

  • 上一页
  • 目录
  • 相关
  • 下一页

山阴沈某年四十许．偶一烦劳．则痫病即发．神不自主．谵言妄语．不省人事．或语鬼状．诊之两寸空大无伦．两关弦紧．舌中心陷有裂纹．余谓病属虚症．神不守舍．神虚则惊．非有鬼祟．神气浮越．故妄见妄言．用桂枝龙牡汤加龙眼肉膏．嘱其守服三十剂．服二十剂．而病已不复发矣．按此症与前陈姓案．乃一虚一实之对症．总须审症的确．指下分明．庶所投辄效．病症万端．治不执一．要不外乎虚实寒热四字．桂枝龙牡汤．有旋转乾坤之妙用．非熟读金匮者不知也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气血两虚半身不遂治验
  • 当前页：沈某神虚痫病治验
  • 下一页：金彩眉百合病治验
<<< 返回本书目录
  1. 沈某神虚痫病治验《一得集》
  2. 沈晴岳先生五更耳鸣《孙文垣医案》
  3. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  4. 沈序《华佗神方》
  5. 沈虹桥广文疫证《程杏轩医案》
  6. 沈序《症因脉治》
  7. 沈大官左膝肿痛不能起止《孙文垣医案》
  8. 沈紫亮十四种癞证歌诀《疡医大全》
  9. 沈大参痰饮痞满《孙文垣医案》
  10. 审病《医宗金鉴》
  11. 沈唇疮烂方《外台秘要》
  12. 审病用药不拘日期《医门补要》
  13. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  14. 审察病机无失气宜《丹溪心法》
  15. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  16. 审察病机无失气宜论《古今医统大全》
  17. 神字号玉华散《喉科秘诀》
  18. 审察苗窍《推拿抉微》
  19. 神助散【方剂大全】
  20. 审的歌发挥《秘传眼科龙木论》
  21. 神珠将反《张氏医通》
  22. 审方书《普济方·针灸》
  23. 神珠不待人转，而自蓦然察上，蓦然察下，下之不能上，上之不能下，或左或右，倏易无时。《证治准绳·杂病》
  24. 审方书《针灸资生经》
  25. 神朱石膏丸【方剂大全】
  26. 审候歌《小儿推拿广意》
  27. 神治诸般风气灵膏《扁鹊心书》
  28. 审机（儿科）《冯氏锦囊秘录》
  29. 神治法《石室秘录》
  30. 审脉《医医小草》
  1. 沈某神虚痫病治验《一得集》
  2. 沈括（1031-1095年）《中医词典》
  3. 沈谦（1669-1732年）《中医词典》
  4. 沈巨源《中医词典》
  5. 沈晴岳先生五更耳鸣《孙文垣医案》
  6. 沈琎《中医词典》
  7. 沈仕《中医词典》
  8. 沈金鳌《中医词典》
  9. 沈杏苑（1870-1956年）《中医词典》
  10. 沈继庵下痢脱肛内人干霍乱《孙文垣医案》
  11. 沈序《症因脉治》
  12. 沈虹桥广文疫证《程杏轩医案》
  13. 沈序《华佗神方》
  14. 沈好问《中医词典》
  15. 沈又彭《中医词典》
  16. 沈凤辉（?-1801年）《中医词典》
  17. 沈妪传方《冷庐医话》
  18. 沈大官左膝肿痛不能起止《孙文垣医案》
  19. 沈遇明一方《普济本事方》
  20. 沈大参痰饮痞满《孙文垣医案》
  21. 沈元凯《中医词典》
  22. 沈唇疮烂方五首《外台秘要》
  23. 沈之问《中医词典》
  24. 沈唇《中医词典》
  25. 沈志裕（?-1827年）《中医词典》
  26. 沈炳荣《中医词典》
  27. 沈紫亮十四种癞证歌诀《疡医大全》
  28. 沈别驾门下老仆三阳合病（有发明）《孙文垣医案》
  29. 沈自南《中医词典》
  30. 沈别驾夫人产后发热（有发明）《孙文垣医案》
  31. 审病《医宗金鉴》


金彩眉百合病治验_《一得集》_中医医案_【岐黄之术】

金彩眉百合病治验

金彩眉百合病治验

  • 上一页
  • 目录
  • 相关
  • 下一页

定庠生金彩眉．其夫人丙戌秋病霍乱卒．渠亦患湿热症．是年定海之霍乱．经余治愈者甚多．及彩眉之遇余也．则在仲冬时矣．盖渠自秋间患湿温之后．失于清解．留邪在络．且丧偶悲郁．再有烟癖．耗伤精血．烦躁不寐．目不交睫者匝月．日间坐卧不安．百感交集．欲食而不能食．欲卧而不能卧．饮食或宜或不宜．神识似痴．脉之空大．指下极乱．余曰．此正金匮所云百合病也．再兼痰上冲．遂与百合 地黄汤．加清痰降火之药．两剂稍能寐．而神志仍似痴呆．乃专清其痰火．而加宁神定志之品．出入加减．至丁亥春始痊．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沈某神虚痫病治验
  • 当前页：金彩眉百合病治验
  • 下一页：赵忠翁头风抽掣治验
<<< 返回本书目录
  1. 金彩眉百合病治验《一得集》
  2. 金蚕《本草纲目》完整版
  3. 金部（十七种）《得配本草》
  4. 金草【中药大全】
  5. 金部《本经逢原》
  6. 金草丹【方剂大全】
  7. 金部《本草纲目》完整版
  8. 金草药方【方剂大全】
  9. 金不换正气散【方剂大全】
  10. 金钗【中药大全】
  11. 金不换丸【方剂大全】
  12. 金钗凤尾蕨【中药大全】
  13. 金不换神仙膏【方剂大全】
  14. 金钗股【中药大全】
  15. 金不换神化膏【方剂大全】
  16. 金钗煎【方剂大全】
  17. 金不换散【方剂大全】
  18. 金钗石斛《本草新编》
  19. 金不换内消丸【方剂大全】
  20. 金钗石斛【中药大全】
  21. 金不换木香丸【方剂大全】
  22. 金钗石斛膏【方剂大全】
  23. 金不换膏药【方剂大全】
  24. 金钗石斛丸【方剂大全】
  25. 金不换膏【方剂大全】
  26. 金钗石斛圆【方剂大全】
  27. 金不换【方剂大全】
  28. 金缠菜《滇南本草》
  29. 金不换【中药大全】
  30. 金蝉补漏丸【方剂大全】
  1. 金彩眉百合病治验《一得集》
  2. 金不换正气丸《奇方类编》
  3. 金蚕蛊毒《奇方类编》
  4. 金不换正气散《外科理例》
  5. 金钗股《证类本草》
  6. 金不换散《妇人大全良方》
  7. 金钗石斛《中药炮制》
  8. 金不换《外科传薪集》
  9. 金钗石斛《本草新编》
  10. 金箔镇心丸《太平惠民和剂局方》
  11. 金钗石斛丸《太平惠民和剂局方》
  12. 金箔丸《小儿药证直诀》
  13. 金钗丸《明目至宝》
  14. 金箔《药性切用》
  15. 金缠菜《滇南本草》
  16. 金箔《本草择要纲目》
  17. 金城太守白薇丸《备急千金要方》
  18. 金箔《得配本草》
  19. 金疮《千金翼方》
  20. 金箔《顾松园医镜》
  21. 金疮《金匮悬解》
  22. 金箔《药笼小品》
  23. 金疮《备急千金要方》
  24. 金鞭散《急救广生集》
  25. 金疮《新修本草》
  26. 金篦《中医词典》
  27. 金疮《医学纲目》
  28. 金《本草撮要》
  29. 金疮《医宗金鉴》
  30. 金《本草分经》
  31. 金疮《幼幼新书》


赵忠翁头风抽掣治验_《一得集》_中医医案_【岐黄之术】

赵忠翁头风抽掣治验

赵忠翁头风抽掣治验

  • 上一页
  • 目录
  • 相关
  • 下一页

赵忠翁．年近八旬．前任镇海教谕．常患头风．发则日夜无度．左颊上额及巅．经络不时抽掣．自觉如放烟火冲状．通夜不能寐．脉虚滑流利．有时弦劲而大．余谓风阳上扰．阳明少阳之火挟痰而逆冲于上．额旁及耳前后两颊．现青络甚多．法当尽刺出血．灵枢云．诸络现者尽泻之．乃刺两颊及眉心出血．复针颊车、地仓、承浆、率谷、百合、迎香等穴．行六阴数．凡针四次．筋不抽掣矣．方用僵蚕、桑叶、麦冬、山栀、石斛、丹皮、竹茹、青黛、丝瓜络、牡蛎、阿胶等品．养血和络．调理数剂而安．次年立春后复发．但不如前之甚也．时值六出纷飞．不能用针．改用推法．以指代针．推后痛稍缓．雪消天霁．复针率谷、风府．方药如前法．服数剂而又愈．以后每少发．投前方辄效．徐洄溪云．凡经络之病．不用针而徒用药．多不见效．其信然矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金彩眉百合病治验
  • 当前页：赵忠翁头风抽掣治验
  • 下一页：又赵孙媳血虚头痛治验
<<< 返回本书目录
  1. 赵忠翁头风抽掣治验《一得集》
  2. 照海穴【下肢内侧穴位】
  3. 赵忠翁高年亢阳症治验《一得集》
  4. 照脉口诀《丹台玉案》
  5. 赵羽皇参附宜虚论《古今名医汇粹》
  6. 照脉玄窍诀《丹台玉案》
  7. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  8. 照山白【中药大全】
  9. 赵养葵水火论《古今名医汇粹》
  10. 照水丹【方剂大全】
  11. 赵养葵火为先天论《古今名医汇粹》
  12. 蜇虫【中药大全】
  13. 赵叙《市隐庐医学杂着》
  14. 蜇疮《普济方·针灸》
  15. 赵序《周慎斋遗书》
  16. 蜇砂【中药大全】
  17. 赵序《医碥》
  18. 折《普济方·针灸》
  19. 赵姓妇产后血厥治验《一得集》
  20. 折髀《医学读书记》
  21. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  22. 折齿《读医随笔》
  23. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  24. 折刀现象【疾病症状】
  25. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  26. 折骨方《外台秘要》
  27. 赵老太太阳虚发热治验《一得集》
  28. 折量法《神应经》
  29. 赵编序《普济方·针灸》
  30. 折量分寸法《经穴汇解》
  1. 赵忠翁头风抽掣治验《一得集》
  2. 赵忠翁高年亢阳症治验《一得集》
  3. 赵铸《中医词典》
  4. 赵贞观《中医词典》
  5. 赵自化（949-1005年）《中医词典》
  6. 赵赞《中医词典》
  7. 赵自正《中医词典》
  8. 赵约《中医词典》
  9. 赵宗古《中医词典》
  10. 赵羽皇参附宜虚论《古今名医汇粹》
  11. 照乘珠《目经大成》
  12. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  13. 照海《针灸大成》
  14. 赵莹《中医词典》
  15. 照海《中医词典》
  16. 赵养葵水火论（三条）《古今名医汇粹》
  17. 照海《针灸学》
  18. 赵养葵火为先天论《古今名医汇粹》
  19. 照脉口诀《丹台玉案》
  20. 赵学敏（约1719-1805年）《中医词典》
  21. 照脉玄窍诀《丹台玉案》
  22. 赵叙《市隐庐医学杂着》
  23. 照射量《核、化学武器损伤》
  24. 赵序《周慎斋遗书》
  25. 照水丹《明目至宝》
  26. 赵序《医碥》
  27. 罩胎散《冯氏锦囊秘录》
  28. 赵姓妇产后血厥治验《一得集》
  29. 罩胎散《三因极一病证方论》
  30. 赵献可《中医词典》
  31. 蜇疮《普济方·针灸》


又赵孙媳血虚头痛治验_《一得集》_中医医案_【岐黄之术】

又赵孙媳血虚头痛治验

又赵孙媳血虚头痛治验

  • 上一页
  • 目录
  • 相关
  • 下一页

忠翁孙媳．亦患头痛．嘱余诊之．其脉浮取颇大．而沉按无力．两尺尤甚．左关略兼弦数．余曰．此属肝血内虚．奇经失荣养之司．病虽在上．而根源实在于下．其所以头痛者．督脉上循于巅顶也．药须补下．即内经上病治下之法也．用四物加杞子、山药、杜仲、续断、苁蓉、阿胶、鹿角霜、金樱子、石斛、菊花等数剂而愈．此两症亦一虚一实之对证也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赵忠翁头风抽掣治验
  • 当前页：又赵孙媳血虚头痛治验
  • 下一页：魏掾痰火上冲惊悸不寐治验
<<< 返回本书目录
  1. 又赵孙媳血虚头痛治验《一得集》
  2. 又治伤损方论《仙授理伤续断秘方》
  3. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  4. 又种子奇方《毓麟验方》
  5. 又用贴疮药《苏沈良方》
  6. 右背部痛【疾病症状】
  7. 又洗阳方《毓麟验方》
  8. 右边白滑舌《敖氏伤寒金镜录》
  9. 又洗方《外科传薪集》
  10. 右边脸颊长痘【疾病症状】
  11. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  12. 右鬓发《外科启玄》
  13. 又翁自病肝郁证似外感《程杏轩医案》
  14. 右赤传左《银海精微》
  15. 又未录住址姓氏《曹仁伯医案论》
  16. 右归酒【方剂大全】
  17. 又四绝症《喉科指掌》
  18. 右归丸【方剂大全】
  19. 又少君水火失济之证《程杏轩医案》
  20. 右归丸（新方）《虚损启微》
  21. 又三郎麻闭急证《程杏轩医案》
  22. 右归饮【方剂大全】
  23. 又仆人肝风用药大意《程杏轩医案》
  24. 右归饮（新方）《虚损启微》
  25. 又乃嫂喉痛清药过剂变证《程杏轩医案》
  26. 右肩花症《外科十三方考》
  27. 又乃郎湿温感证《程杏轩医案》
  28. 右上腹持续性剧痛并向右肩部放射【疾病症状】
  29. 又乃爱暑邪扰胃发热吐泻欲作惊搐《程杏轩医案》
  30. 右上腹痛【疾病症状】
  1. 又赵孙媳血虚头痛治验《一得集》
  2. 又曰二百七十六法《针灸神书》
  3. 又治腹中疼痛二百四十一法《针灸神书》
  4. 又曰二百七十八法《针灸神书》
  5. 又治流水疮方《万氏秘传片玉心书》
  6. 又幼女外感咳嗽误药酿成肺痹急证《程杏轩医案》
  7. 又治疟仙方《奇方类编》
  8. 又用贴疮药《苏沈良方》
  9. 又治伤损方论《仙授理伤续断秘方》
  10. 又验方《万氏秘传片玉心书》
  11. 又治汤泡火烧方《奇方类编》
  12. 又小建中汤《仁术便览》
  13. 又治头疼《奇方类编》
  14. 又香甲散《妇人大全良方》
  15. 又治心胸疼痛二百三十九法《针灸神书》
  16. 又仙方《奇方类编》
  17. 又治癣方《奇方类编》
  18. 又洗阳方《毓麟验方》
  19. 又种子奇方《毓麟验方》
  20. 又洗方《外科传薪集》
  21. 又朱砂丸《仁术便览》
  22. 又翁自患阴疽复中寒阳脱救急治法《程杏轩医案》
  23. 又主方《痰火点雪》
  24. 又翁自病肝郁证似外感《程杏轩医案》
  25. 又滋阴百补丸《仁术便览》
  26. 又未录住址姓氏《曹仁伯医案论》
  27. 右边白滑舌《敖氏伤寒金镜录》
  28. 又四绝症《喉科指掌》
  29. 右鬓发《外科启玄》
  30. 又诗一首《医学实在易》
  31. 右赤传左《银海精微》


魏掾痰火上冲惊悸不寐治验_《一得集》_中医医案_【岐黄之术】

魏掾痰火上冲惊悸不寐治验

魏掾痰火上冲惊悸不寐治验

  • 上一页
  • 目录
  • 相关
  • 下一页

藩司掾魏某．患怔忡惊悸不寐．两月有余．施医局友作虚症治．愈治愈剧．乃就余诊．脉浮滑鼓指．目黄舌苔白腻余谓阳明不阖．痰火上冲．湿热内蕴之候也．与半夏秫米汤．加橘皮、竹茹、川连、茯神、枣仁、山栀、杏仁、泽泻、滑石、作甘澜水煎．炊以苇薪．二剂能寐．而怔忡惊悸悉减．复以清痰降火化湿之剂．目黄渐退．胃亦渐旺．诸恙悉痊矣．患此症者甚多．若作虚治．是抱薪而救焚也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又赵孙媳血虚头痛治验
  • 当前页：魏掾痰火上冲惊悸不寐治验
  • 下一页：任佃夫血风治验
<<< 返回本书目录
  1. 魏掾痰火上冲惊悸不寐治验《一得集》
  2. 温《顾松园医镜》
  3. 魏序《医学从众录》
  4. 温白丸《小儿药证直诀》
  5. 魏序《目经大成》
  6. 温白丸【方剂大全】
  7. 魏序《得配本草》
  8. 温白圆【方剂大全】
  9. 魏小隐夫人半产治验《一得集》
  10. 温胞散【方剂大全】
  11. 魏香散【方剂大全】
  12. 温孛《本草纲目》完整版
  13. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  14. 温病《金匮钩玄》
  15. 魏桂岩逆顺险三法论《张氏医通》
  16. 温病《伤寒大白》
  17. 魏《古今医统大全》
  18. 温病《伤寒悬解》
  19. 猬脂【中药大全】
  20. 温病《推拿抉微》
  21. 猬心肝【中药大全】
  22. 温病《推求师意》
  23. 猬肉【中药大全】
  24. 温病《续名医类案》
  25. 猬皮香虫汤加减【方剂大全】
  26. 温病《医学纲目》
  27. 猬脑【中药大全】
  28. 温病《幼幼新书》
  29. 猬菊【中药大全】
  30. 温病《止园医话》
  1. 魏掾痰火上冲惊悸不寐治验《一得集》
  2. 魏序《医学从众录》
  3. 魏之琇（1722-1772年）《中医词典》
  4. 魏序《得配本草》
  5. 魏祖清《中医词典》
  6. 魏序《目经大成》
  7. 温《中医词典》
  8. 魏小隐夫人半产治验《一得集》
  9. 温《顾松园医镜》
  10. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  11. 温白茶《茶饮保健》
  12. 魏荔彤《中医词典》
  13. 温白丸《太平惠民和剂局方》
  14. 魏了翁（1178-1237年）《中医词典》
  15. 温白丸《儒门事亲》
  16. 魏桂岩逆顺险三法论《张氏医通》
  17. 温白丸《小儿药证直诀》
  18. 魏伯阳《中医词典》
  19. 温病《时病论歌括新编》
  20. 魏《古今医统大全》
  21. 温病《中医名词词典》
  22. 猬皮《神农本草经》
  23. 温病《止园医话》
  24. 猬《本草纲目》
  25. 温病《时病论歌括新编》
  26. 喂养和大便问题《默克家庭诊疗手册》
  27. 温病《中医词典》
  28. 喂养方法《中医儿科学》
  29. 温病《推求师意》
  30. 喂养《默克家庭诊疗手册》
  31. 温病《医学纲目》


任佃夫血风治验_《一得集》_中医医案_【岐黄之术】

任佃夫血风治验

任佃夫血风治验

  • 上一页
  • 目录
  • 相关
  • 下一页

定海佃夫任姓．年四十余．四肢手足心皆生白屑．如抽蕉剥茧．层出不穷．肤浓如牛领．裂缝中血流淋漓．肤热如烙．痒甚必搔出血始已．患此数年．内外科皆不识其何病．丙戌夏就诊于余．脉六部俱浮洪散指．余曰．此症重者即是大麻风．眉鼻柱肢节皆能脱落．吴越人患此绝少．惟岭南感受毒瘴者有之．乃风湿之邪．从外入于肌肤．以致脉络留而不去．转入转深．入于血分化热．热与风湿相搏．致成白屑．层层如曲 之发斑．故脱之不尽．宜驱经络之湿．清血分之热．润肌肤之燥．可望渐瘥矣．渠云．化湿之药．已服百余剂矣．一无所效．余曰．化湿乃通称．而药味配合．各有不同．是症湿在脉络．若徒用渗利苦燥．以治脏腑．无益耳．方用银花二两．麦冬六钱．生甘草八钱．当归八钱．僵蚕三钱．芥穗、防风、木瓜、威灵仙、黄芩、丹皮、丹参各三钱．生首乌一两．薏苡、生白芍各六钱．羌活钱半．细生地二两．长流水三大碗．用大砂锅煎成一大碗．缓缓服之．外用麻黄、羌活、白附子、僵蚕、威灵仙、蛇床子、苦参、川楝子、黄连、黄芩、当归、银花各三钱．用真麻油十两熬枯沥净渣．再下血余八钱．黄腊二两．生猪脂一两．枯矾二钱．痒时用新夏布蘸药擦之．如法月余果愈．凡平时罕见之症．只须静与心谋．据理揣合．无不应手取效．即考之古法亦不相迳庭云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魏掾痰火上冲惊悸不寐治验
  • 当前页：任佃夫血风治验
  • 下一页：疮生虫治验
<<< 返回本书目录
  1. 任佃夫血风治验《一得集》
  2. 任督二脉导引秘旨《冯氏锦囊秘录》
  3. 任冲督脉为病《类经》
  4. 任督死生篇《外经微言》
  5. 任病论《内经博议》
  6. 任继学教授简介《虚损病类钩沉》
  7. 任《诸脉主病诗》
  8. 任继学理论治验管窥《虚损病类钩沉》
  9. 认知神经功能丧失【疾病症状】
  10. 任脉《丹医秘授古脉法》
  11. 认知领悟心理疗法《医学心理学》
  12. 任脉《黄帝内经太素》
  13. 认知功能障碍【疾病症状】
  14. 任脉《奇经八脉考》
  15. 认知功能损害【疾病症状】
  16. 任脉《圣济总录》
  17. 认疫治疫要言《吴医汇讲》
  18. 任脉《针灸大成》
  19. 认眼歌诀《眼科阐微》
  20. 任脉《针灸聚英》
  21. 认识阴阳探求至理《思考中医》
  22. 任脉（二十四穴）《经络汇编》
  23. 认识能力缺失【疾病症状】
  24. 任脉歌《医宗金鉴》
  25. 认识能力缺失【疾病症状】
  26. 任脉经穴分寸歌《医学集成》
  27. 认病捷要总诀《医理真传》
  28. 任脉图（注）《厘正按摩要术》
  29. 稔食风《喉科秘诀》
  30. 任脉为病《奇经八脉考》
  1. 任佃夫血风治验《一得集》
  2. 任大枢《中医词典》
  3. 任督二脉导引秘旨《冯氏锦囊秘录》
  4. 任冲督脉为病《类经》
  5. 任督解《类经图翼》
  6. 任病论《内经博议》
  7. 任督解《脉诀汇辨》
  8. 任《诸病主病诗》
  9. 任督死生篇《外经微言》
  10. 任《中医词典》
  11. 任服远《中医词典》
  12. 任《经络全书》
  13. 任继学教授简介《虚损病类钩沉》
  14. 认知性失语《常见病自测》
  15. 任继学理论治验管窥《虚损病类钩沉》
  16. 认知领悟心理疗法《医学心理学》
  17. 任脉《针灸大成》
  18. 认真贯彻执行食品卫生法《预防医学》
  19. 任脉《针灸大成》
  20. 认疫治疫要言《吴医汇讲》
  21. 任脉《黄帝内经太素》
  22. 认眼歌诀《眼科阐微》
  23. 任脉《中医名词词典》
  24. 认死症歌诀《喉舌备要秘旨》
  25. 任脉《圣济总录》
  26. 认识中医所说“中风”两字的意义《中医之钥》
  27. 任脉《丹医秘授古脉法》
  28. 认识阴阳探求至理《思考中医》
  29. 任脉《中医词典》
  30. 认识阴阳《思考中医》
  31. 任脉《奇经八脉考》


疮生虫治验_《一得集》_中医医案_【岐黄之术】

疮生虫治验

疮生虫治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一舆夫外 皮如蛀孔．以数千计．似疮非疮．奇痒难忍．连年不愈．每至夏秋则甚．春冬则瘥．就余治之．见其状似有虫．但方书无此治法．惟思癞头年久生虫．有用砒霜煮蛋杀虫一法．遂借治之．用鸭蛋两个去壳．入砒霜末二钱搅匀．加葱用猪脂熬至香气．乘热盖覆患上．以布紧缚．虫闻香气．出而就食．更加痒极彻骨．待冷解看．果引出极细之虫无数．再用苦寒解毒清湿之药．煎汤温洗数次．其患永除．伊芳云此患吾侪甚多．从无愈者．不知有此奇治．自是又开一条门径矣．凡出奇制胜之法．虽属小疾．寻思而得．却有无限快乐．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：任佃夫血风治验
  • 当前页：疮生虫治验
  • 下一页：胸痛虫症治验
<<< 返回本书目录
  1. 疮生虫治验《一得集》
  2. 疮-外科理例（下）《古今医统大全》
  3. 疮入眼歌《眼科心法要诀》
  4. 疮癣《丹溪治法心要》
  5. 疮名有三曰疖曰痈曰疽《外科理例》
  6. 疮癣【中药主治】
  7. 疮门主论《疡医大全》
  8. 疮癣第九十七问《婴童百问》
  9. 疮门主论《疡医大全》
  10. 疮癣疥《秘传证治要诀及类方》
  11. 疮论《外科正宗》
  12. 疮血《血证论》
  13. 疮论《外科集验方》
  14. 疮疡《丹溪手镜》
  15. 疮挛急牵阴入腹《外科选要》
  16. 疮疡《临证指南医案》
  17. 疮漏脉例《三因极一病证方论》
  18. 疮疡《脉因证治》
  19. 疮口误入毒水治法《外科证治全书》
  20. 疮疡《邵兰荪医案》
  21. 疮口误入毒水《医宗金鉴》
  22. 疮疡《也是山人医案》
  23. 疮科总论《外科集验方》
  24. 疮疡《医学正传》
  25. 疮科流气饮【方剂大全】
  26. 疮疡《张氏医通》
  27. 疮科蛤蟆丸【方剂大全】
  28. 疮疡《证治准绳·幼科》
  29. 疮科保安丸【方剂大全】
  30. 疮疡《中医外科学》
  1. 疮生虫治验《一得集》
  2. 疮入眼歌《眼科心法要诀》
  3. 疮生舌上《急救广生集》
  4. 疮如樱桃《古今医统大全》
  5. 疮癣《丹溪治法心要》
  6. 疮如眼《急救广生集》
  7. 疮癣第九十七问《婴童百问》
  8. 疮如猫眼《古今医统大全》
  9. 疮癣疥《秘传证治要诀及类方》
  10. 疮起肉翻花《奇效简便良方》
  11. 疮血《血证论》
  12. 疮破受风《奇效简便良方》
  13. 疮血如溺《古今医统大全》
  14. 疮破雀飞《古今医统大全》
  15. 疮疡《中医名词词典》
  16. 疮皮浓不出头《奇效简便良方》
  17. 疮疡《中医词典》
  18. 疮名有三曰疖曰痈曰疽《外科理例》
  19. 疮疡《证治准绳·幼科》
  20. 疮门主论《疡医大全》
  21. 疮疡《张氏医通》
  22. 疮门主论《疡医大全》
  23. 疮疡《临证指南医案》
  24. 疮门主方《疡医大全》
  25. 疮疡《医学正传》
  26. 疮门主方《疡医大全》
  27. 疮疡《丹溪手镜》
  28. 疮论《外科集验方》
  29. 疮疡《脉因证治》
  30. 疮论《外科正宗》
  31. 疮疡《医学启源》


胸痛虫症治验_《一得集》_中医医案_【岐黄之术】

胸痛虫症治验

胸痛虫症治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一女年十二岁．患胸痛甚剧．床上翻覆滚号．治以消食行气之药不效．与阿芙蓉膏开水冲少许．服始效．后仍不效．余视其肌肉消瘦．面黄有蟹爪纹．询之肛门如痔痛．脉或时弦紧．或时细数．而有歇止．却与金匮狐惑病证相符．乃根据外台杀虫方法．用附子、桂心、大黄、鹤虱、雷丸、干姜、甘草各等分为粗末．每服二三钱．百沸汤入蜜半匙．和服两剂．以后胃口渐开．肌肉惭生．至今六七年．是病不复作矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疮生虫治验
  • 当前页：胸痛虫症治验
  • 下一页：疳虫死症
<<< 返回本书目录
  1. 胸痛虫症治验《一得集》
  2. 胸痛方《外台秘要》
  3. 胸痛伴胸闷、心悸【疾病症状】
  4. 胸痛论《症因脉治》
  5. 胸痛伴冷汗【疾病症状】
  6. 胸痛胸满《医学纲目》
  7. 胸痛伴呼吸困难【疾病症状】
  8. 胸外科病历《病历书写规范》
  9. 胸痛【中药主治】
  10. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  11. 胸痛【疾病症状】
  12. 胸脘闷满10余载《名师垂教》
  13. 胸痛《周慎斋遗书》
  14. 胸脘痞闷【方剂主治】
  15. 胸痛《证治准绳·杂病》
  16. 胸胃心腹《奇效简便良方》
  17. 胸痛《证治准绳·类方》
  18. 胸腺癌【疾病大全】
  19. 胸痛《医学心悟》
  20. 胸腺高度萎缩【疾病症状】
  21. 胸痛《医碥》
  22. 胸腺类癌【疾病大全】
  23. 胸痛《医碥》
  24. 胸腺瘤【疾病大全】
  25. 胸痛《圣济总录》
  26. 胸腺囊肿【疾病大全】
  27. 胸痛《金针秘传》
  28. 胸腺缺如【疾病症状】
  29. 胸痛《百病自测》
  30. 胸腺萎缩与衰老《免疫与健康》
  1. 胸痛虫症治验《一得集》
  2. 胸痛《伤科汇纂》
  3. 胸痛方二首《外台秘要》
  4. 胸痛《中医内科学》
  5. 胸痛论《症因脉治》
  6. 胸痛《金针秘传》
  7. 胸痛胸满《医学纲目》
  8. 胸痛《周慎斋遗书》
  9. 胸痛引背《中医词典》
  10. 胸痛《医学心悟》
  11. 胸外侧和胸内侧神经《人体解剖学》
  12. 胸痛《医碥》
  13. 胸外科病历《病历书写规范》
  14. 胸痛《医碥》
  15. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  16. 胸痛《证治准绳·杂病》
  17. 胸脘闷满10余载《名师垂教》
  18. 胸痛《证治准绳·类方》
  19. 胸围《中医词典》
  20. 胸痛《医学纲目》
  21. 胸围辨病《常见病自测》
  22. 胸痛《中医词典》
  23. 胸下结硬《中医名词词典》
  24. 胸痛《常见病自测》
  25. 胸腺《生理学》
  26. 胸痛《圣济总录》
  27. 胸腺《人体解剖学》
  28. 胸痛《百病自测》
  29. 胸腺《组织学与胚胎学》
  30. 胸痛《默克家庭诊疗手册》
  31. 胸腺素《药理学》


疳虫死症_《一得集》_中医医案_【岐黄之术】

疳虫死症

疳虫死症

  • 上一页
  • 目录
  • 相关
  • 下一页

镶蓝旗某．年力成童．患腹痛甚剧．延余诊之．视其面色萎黄．肌肉已脱．脉虚数．乍大乍小．如羹如沸．舌赤中有细小白点．病已日久．余曰．此症始于食物不慎．辛辣浓味．化热生虫．日积月累．其虫渐大渐多．今脏腑之脂膏．被虫侵蚀殆尽．虽有神丹．莫能救也．其家人再四勉求．余一时为其所难．不得已为立连梅汤方．午后复邀往诊．余婉辞却谢．越二日果殁．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痛虫症治验
  • 当前页：疳虫死症
  • 下一页：气郁胸痛治验二案
<<< 返回本书目录
  1. 疳虫死症《一得集》
  2. 疳疮《卫生易简方》
  3. 疳虫蚀鼻生疮《圣济总录》
  4. 疳疮《续名医类案》
  5. 疳虫食齿方《外台秘要》
  6. 疳疮《医宗金鉴》
  7. 疳病证治《三因极一病证方论》
  8. 疳疮《幼幼新书》
  9. 疳病《圆运动的古中医学》
  10. 疳疮【中药主治】
  11. 疳病《普济方·针灸》
  12. 疳疮【方剂主治】
  13. 疳病《明医指掌》
  14. 疳疮论《小儿卫生总微论方》
  15. 疳病《金匮钩玄》
  16. 疳疮轻粉散【方剂大全】
  17. 疳病《丹溪治法心要》
  18. 疳疮湿疮《周慎斋遗书》
  19. 疳【方剂主治】
  20. 疳疮-外科理例（下）《古今医统大全》
  21. 疳【中药主治】
  22. 疳后天柱倒《幼幼新书》
  23. 疳《证治准绳·幼科》
  24. 疳积《保幼新编》
  25. 疳《张氏医通》
  26. 疳积《博济方》
  27. 疳《幼科发挥》
  28. 疳积《古今医案按》
  29. 疳《也是山人医案》
  30. 疳积《回春录》
  1. 疳虫死症《一得集》
  2. 疳虫蚀鼻生疮《中医词典》
  3. 疳疮《中医词典》
  4. 疳虫蚀鼻生疮《圣济总录》
  5. 疳疮《医宗金鉴》
  6. 疳虫食齿方一十首《外台秘要》
  7. 疳疮《幼幼新书》
  8. 疳虫《中医词典》
  9. 疳疮《续名医类案》
  10. 疳簸候《巢氏病源补养宣导法》
  11. 疳疮《证治准绳·幼科》
  12. 疳病证治《三因极一病证方论》
  13. 疳疮《外科心法要诀》
  14. 疳病原由症治《幼科释谜》
  15. 疳疮《外科大成》
  16. 疳病名目《幼科释谜》
  17. 疳疮《卫生易简方》
  18. 疳病攻眼症《中医词典》
  19. 疳疮《奇方类编》
  20. 疳病二十四候《幼科释谜》
  21. 疳疮（外科理例 下）《古今医统大全》
  22. 疳病不治症《幼科释谜》
  23. 疳疮论《小儿卫生总微论方》
  24. 疳病《金匮钩玄》
  25. 疳疮湿疮《周慎斋遗书》
  26. 疳病《丹溪治法心要》
  27. 疳疮蛀疳《丹台玉案》
  28. 疳病《明医指掌》
  29. 疳毒眼《中医词典》
  30. 疳病《普济方·针灸》
  31. 疳肚《中医词典》


气郁胸痛治验二案_《一得集》_中医医案_【岐黄之术】

气郁胸痛治验二案

气郁胸痛治验二案

  • 上一页
  • 目录
  • 相关
  • 下一页

董妪年四十余．患胸痛呕逆．喉痹带下．头痛．病非一端．诊其脉沉细而涩．余曰脉法云．下手脉沉．便知是气．病由情怀不畅．郁怒伤肝．木邪犯土．心脾气结．法当疏气平肝．先用归、芍、香附、橘红、郁金、蔻仁、柴胡、丹皮、鲜橘叶、佛手花、瓦楞子、牡蛎等．以水先煮生铁落．然后煎药服三剂．诸症俱减八九．后以逍遥散加丹、栀、香附、海螵蛸、牡蛎．服二十余剂而愈．

又徐妪年近五十．患胸痛．月信虽少．而尚未断．体肥脉弦而虚．余谓此属血虚气郁．与丹参饮而愈．此二症虽同为气郁．而却有肝旺血虚之分别焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疳虫死症
  • 当前页：气郁胸痛治验二案
  • 下一页：血结胸痛治验
<<< 返回本书目录
  1. 气郁胸痛治验二案《一得集》
  2. 气欲绝【方剂主治】
  3. 气郁胁痛论《医旨绪余》
  4. 气欲绝者【方剂主治】
  5. 气郁体质【疾病症状】
  6. 气晕厥现象《气功外气疗法》
  7. 气郁汤【方剂大全】
  8. 气运衰旺图说《脾胃论》
  9. 气郁食滞哕证《余无言医案》
  10. 气胀《目经大成》
  11. 气郁《张聿青医案》
  12. 气胀【疾病大全】
  13. 气郁《石室秘录》
  14. 气症《证治汇补》
  15. 气有余便是火解《吴医汇讲》
  16. 气质望法相参《望诊遵经》
  17. 气有所结发瘤瘿《针灸甲乙经》
  18. 气治法《石室秘录》
  19. 气有九论《医学传心录》
  20. 气治法《石室秘录》
  21. 气瘿方《外台秘要》
  22. 气痔《圣济总录》
  23. 气瘿【疾病大全】
  24. 气滞《仁术便览》
  25. 气瘿《中医外科学》
  26. 气滞《四圣心源》
  27. 气瘿《圣济总录》
  28. 气滞《医学入门》
  29. 气瘿《扁鹊心书》
  30. 气滞腹痛证《余无言医案》
  1. 气郁胸痛治验二案《一得集》
  2. 气郁胁痛论《医旨绪余》
  3. 气郁眩晕《中医词典》
  4. 气郁胁痛《中医词典》
  5. 气郁血崩《中医词典》
  6. 气郁脘痛《中医词典》
  7. 气郁血滞经闭《竹林女科证治》
  8. 气郁吐血《中医词典》
  9. 气郁有七《医碥》
  10. 气郁食滞哕证《余无言医案》
  11. 气郁怔忡《中医词典》
  12. 气郁《明医指掌》
  13. 气原《中医词典》
  14. 气郁《石室秘录》
  15. 气月《中医词典》
  16. 气郁《张聿青医案》
  17. 气晕《中医词典》
  18. 气郁《中医词典》
  19. 气晕厥现象《气功外气疗法》
  20. 气郁《中医名词词典》
  21. 气运衰旺图说《脾胃论》
  22. 气俞《中医词典》
  23. 气胀《中医名词词典》
  24. 气有余便是火解《吴医汇讲》
  25. 气胀《中医词典》
  26. 气有余便是火《中医词典》
  27. 气胀《目经大成》
  28. 气有余便是火《中医名词词典》
  29. 气胀气臌《奇效简便良方》
  30. 气有所结发瘤瘿《针灸甲乙经》
  31. 气障《中医词典》


血结胸痛治验_《一得集》_中医医案_【岐黄之术】

血结胸痛治验

血结胸痛治验

  • 上一页
  • 目录
  • 相关
  • 下一页

毛姓妇．患胸痛甚剧．床上乱滚．哀号欲绝．月信愆期．延余诊之．脉沉弦搏滑．指甲与唇俱青．余曰．脉沉滑主血．弦劲搏指．其血菀结．当是瘀血留于胸膈而作痛也．细询得病之由．忽悟半月前被硬木触胸．其为瘀血无疑矣．与归尾、赤芍、桃仁、丹参、东洋参、琥珀、乳香、蒲黄、五灵脂一剂而愈．故治病之道．四诊皆当留意．乃能与病切中．而所投无不效也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气郁胸痛治验二案
  • 当前页：血结胸痛治验
  • 下一页：胁痛治验二案
<<< 返回本书目录
  1. 血结胸痛治验《一得集》
  2. 血结胸证《伤寒九十论》
  3. 血结胸《伤寒捷诀》
  4. 血竭《本草新编》
  5. 血浆置换疗法（Plasma Exchange therapy,PE)《肾脏病学》
  6. 血竭《本草易读》
  7. 血浆脂蛋白电泳分离定量法《动脉粥样硬化》
  8. 血竭《药笼小品》
  9. 血浆脂蛋白的分离纯化及定量参考文献《动脉粥样硬化》
  10. 血竭【中药大全】
  11. 血浆脂蛋白超速离心分离纯化法《动脉粥样硬化》
  12. 血竭膏【方剂大全】
  13. 血浆脂蛋白《临床生物化学》
  14. 血竭瓜蒌汤【方剂大全】
  15. 血浆正铁白蛋白（MHA）《常用化验值及意义》
  16. 血竭散【方剂大全】
  17. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  18. 血解《儿科萃精》
  19. 血浆纤维蛋白原（FB）《常用化验值及意义》
  20. 血经草【中药大全】
  21. 血浆酮体《常用化验值及意义》
  22. 血精【疾病症状】
  23. 血浆蛋白质《生物化学与分子生物学》
  24. 血康口服液【方剂大全】
  25. 血浆蛋白与凝血《生物化学与分子生物学》
  26. 血枯《黄帝内经太素》
  27. 血浆蛋白及其代谢紊乱《临床生物化学》
  28. 血枯《类经》
  29. 血浆胆固醇水平高【疾病症状】
  30. 血枯《医经原旨》
  1. 血结胸痛治验《一得集》
  2. 血结胸《伤寒捷诀》
  3. 血结胸证《伤寒九十论》
  4. 血结胸《中医词典》
  5. 血竭《雷公炮制药性解》
  6. 血结胸《中医名词词典》
  7. 血竭《药笼小品》
  8. 血结成瘕《竹林女科证治》
  9. 血竭《玉楸药解》
  10. 血浆置换疗法《肾脏病学》
  11. 血竭《本草备要》
  12. 血浆脂蛋白的分类《生物化学与分子生物学》
  13. 血竭《本草易读》
  14. 血浆脂蛋白的分类《临床生物化学》
  15. 血竭《本草求真》
  16. 血浆脂蛋白测定《临床生物化学》
  17. 血竭《本草新编》
  18. 血浆正铁白蛋白《常用化验值及意义》
  19. 血竭《本草从新》
  20. 血浆粘度增大《病理生理学》
  21. 血竭《得配本草》
  22. 血浆增量剂《外科学总论》
  23. 血竭《中药学》
  24. 血浆鱼精蛋白副凝集（PPP或3P）试验《常用化验值及意义》
  25. 血竭《本草便读》
  26. 血浆纤维蛋白原《常用化验值及意义》
  27. 血竭《本草分经》
  28. 血浆酮体《常用化验值及意义》
  29. 血竭《本草分经》
  30. 血浆渗透压《生理学》
  31. 血竭《本草害利》


胁痛治验二案_《一得集》_中医医案_【岐黄之术】

胁痛治验二案

胁痛治验二案

  • 上一页
  • 目录
  • 相关
  • 下一页

某木匠因触伤．腰胁瘀血留阻于经络．痛甚．呼吸转侧．尤为难忍．恶寒发热．脉弦劲而数．此因瘀留经络．以致气机不宣也．方用归须、桃仁、苏梗、橘络、丝瓜络、乳香、没药、红花、参三七、穿山甲、牛膝、青葱管等活血通络逐瘀之品．两剂而愈．

定邑北门陈姓妇．患气郁络阻．左胁肋闪痛．连于期门章门部位．脉沉细涩．以前方去乳香、没药、红花．加香附、郁金、柴胡、山栀．亦两剂而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血结胸痛治验
  • 当前页：胁痛治验二案
  • 下一页：胸痹症治验
<<< 返回本书目录
  1. 胁痛治验二案《一得集》
  2. 胁痛总论《金匮翼》
  3. 胁痛证治《医宗金鉴》
  4. 胁下疼兼胃口疼《医学衷中参西录》
  5. 胁痛证治《妇科心法要诀》
  6. 胁下痛【方剂主治】
  7. 胁痛证《明医指掌》
  8. 胁痈《保婴撮要》
  9. 胁痛章《医学妙谛》
  10. 胁痈《外科正宗》
  11. 胁痛有两边之别《医学传心录》
  12. 胁痈《续名医类案》
  13. 胁痛瘟《松峰说疫》
  14. 胁痈（附：疽）《医宗金鉴》
  15. 胁痛痧《痧胀玉衡》
  16. 胁胀痛《济阴纲目》
  17. 胁痛门主论《疡医大全》
  18. 胁胀痛《女科证治准绳》
  19. 胁痛门《张氏医通》
  20. 胁胀痛《证治准绳·女科》
  21. 胁痛门《医方考》
  22. 斜颈【疾病大全】
  23. 胁痛门《养生导引秘籍》
  24. 斜视《自我调养巧治病》
  25. 胁痛门《养生导引法》
  26. 斜视【疾病症状】
  27. 胁痛门《古今医统大全》
  28. 斜视（strabismus）《西医眼科学》
  29. 胁痛门《傅青主男科》
  30. 斜视性弱视【疾病症状】
  1. 胁痛治验二案《一得集》
  2. 胁痛证治《妇科心法要诀》
  3. 胁痛总论《金匮翼》
  4. 胁痛证治《医宗金鉴》
  5. 胁腿硬痛《急救广生集》
  6. 胁痛证《明医指掌》
  7. 胁下大如覆杯《华佗神方》
  8. 胁痛章《医学妙谛》
  9. 胁下漏疮《奇效简便良方》
  10. 胁痛有两边之别《医学传心录》
  11. 胁下满《中医词典》
  12. 胁痛续法《医学纲目》
  13. 胁下痞硬《中医词典》
  14. 胁痛瘟《松峰说疫》
  15. 胁下偏痛《中医词典》
  16. 胁痛身热《傅青主男科》
  17. 胁下疼兼胃口疼《医学衷中参西录》
  18. 胁痛痧《痧胀玉衡》
  19. 胁下痛《中医词典》
  20. 胁痛门主论《疡医大全》
  21. 胁下支满《中医词典》
  22. 胁痛门主方《疡医大全》
  23. 胁痈《中医词典》
  24. 胁痛门（五则）《辨证录》
  25. 胁痈《续名医类案》
  26. 胁痛门《养生导引法》
  27. 胁痈《证治准绳·幼科》
  28. 胁痛门《养生导引秘籍》
  29. 胁痈《保婴撮要》
  30. 胁痛门《丹台玉案》
  31. 胁痈《外科正宗》


胸痹症治验_《一得集》_中医医案_【岐黄之术】

胸痹症治验

胸痹症治验

  • 上一页
  • 目录
  • 相关
  • 下一页

一俞姓男子患胸痛彻背．即金匮所谓胸痹是也．投以栝蒌韭白散而愈．此乃古人定法．极易治之病．下工不知．每用香燥耗气．往往多方图治．以易为难．而因之致害者甚多．故偶存之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛治验二案
  • 当前页：胸痹症治验
  • 下一页：贲豚气治验
<<< 返回本书目录
  1. 胸痹症治验《一得集》
  2. 胸壁《人体解剖学》
  3. 胸痹噎塞方《外台秘要》
  4. 胸壁骨肿瘤【疾病大全】
  5. 胸痹噎塞《圣济总录》
  6. 胸壁结核《家庭医学百科-医疗康复篇》
  7. 胸痹心下坚痞急《圣济总录》
  8. 胸壁结核《胸外科学》
  9. 胸痹心下坚痞缓急方《外台秘要》
  10. 胸壁结核【疾病大全】
  11. 胸痹心痛方《外台秘要》
  12. 胸壁浸润【疾病症状】
  13. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  14. 胸壁静脉炎【疾病大全】
  15. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  16. 胸壁皮下气肿【疾病大全】
  17. 胸痹心痛短气病脉证治《金匮玉函经二注》
  18. 胸壁前部《人体解剖学》
  19. 胸痹心痛短气病脉证治《金匮要略心典》
  20. 胸壁软组织畸形【疾病大全】
  21. 胸痹心痛短气病脉证治《金匮要略方论》
  22. 胸壁软组织损伤【疾病大全】
  23. 胸痹心痛短气病脉证治《高注金匮要略》
  24. 胸壁软组织肿瘤《临床激光治疗学》
  25. 胸痹心痛短气病脉证并治《医宗金鉴》
  26. 胸壁软组织肿瘤【疾病大全】
  27. 胸痹心痛短气病脉证并治《金匮要略浅注》
  28. 胸壁深部软组织感染【疾病大全】
  29. 胸痹心痛短气病脉证并治《订正仲景全书金匮要略注》
  30. 胸壁塌陷【疾病症状】
  1. 胸痹症治验《一得集》
  2. 胸痹噎塞方二首《外台秘要》
  3. 胸壁《常见病自测》
  4. 胸痹噎塞《圣济总录》
  5. 胸壁《人体解剖学》
  6. 胸痹心下坚痞急《圣济总录》
  7. 胸壁的淋巴回流《人体解剖学》
  8. 胸痹心下坚痞缓急方四首《外台秘要》
  9. 胸壁的血管《人体解剖学》
  10. 胸痹心痛一《金匮悬解》
  11. 胸壁结核《家庭医学百科-医疗康复篇》
  12. 胸痹心痛五《金匮悬解》
  13. 胸壁结核《胸外科学》
  14. 胸痹心痛四《金匮悬解》
  15. 胸壁筋肉挫伤《中医伤科按摩学》
  16. 胸痹心痛九《金匮悬解》
  17. 胸壁前部《人体解剖学》
  18. 胸痹心痛方四首《外台秘要》
  19. 胸壁前部解剖步骤与方法《人体解剖学》
  20. 胸痹心痛短气三《金匮悬解》
  21. 胸壁软组织肿瘤《临床激光治疗学》
  22. 胸痹心痛短气病脉证治第九（论一首、证一首、方十首）《金匮玉函要略辑义》
  23. 胸博《外科大成》
  24. 胸痹心痛短气病脉证治《金匮玉函要略述义》
  25. 胸博《经穴汇解》
  26. 胸痹心痛短气病脉证治《金匮要略心典》
  27. 胸博第二行六穴远近法《备急千金要方》
  28. 胸痹心痛短气病脉证治《金匮玉函经二注》
  29. 胸博第三行六穴远近法《备急千金要方》
  30. 胸痹心痛短气病脉证治《高注金匮要略》
  31. 胸博第四行六穴远近法《备急千金要方》


贲豚气治验_《一得集》_中医医案_【岐黄之术】

贲豚气治验

贲豚气治验

  • 上一页
  • 目录
  • 相关
  • 下一页

吴山水陆财神殿．三师太患贲豚．气上冲腹．即大痛．坚硬一块从小腹上攻．呕吐不能食．形常伛偻不堪．与以桂枝、吴萸、东洋参、归、芍、半夏、茯苓、小茴香、黄连、乌梅、木香、川楝子、干姜、炙草等．从少阴厥阴阳明主治．每早空心．令吞肾气丸三钱、更灸中脘石门关元穴．其患遂愈．惜其烟瘾甚大．体又怯弱．精血耗尽．后至次年患春温暴脱．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痹症治验
  • 当前页：贲豚气治验
  • 下一页：狐疝治验
<<< 返回本书目录
  1. 贲豚气治验《一得集》
  2. 本《本草乘雅半偈》
  3. 贲豚气方《外台秘要》
  4. 本《本草崇原》
  5. 贲豚气（伏梁气 息贲）《针灸资生经》
  6. 本《本草经解》
  7. 贲豚气《普济方·针灸》
  8. 本《本草图经》
  9. 贲豚《圣济总录》
  10. 本《本草易读》
  11. 贲门失弛缓症【疾病大全】
  12. 本《本草择要纲目》
  13. 贲门失弛缓症《胸外科学》
  14. 本《滇南本草》
  15. 贲门黏膜撕裂综合征【疾病大全】
  16. 本《证类本草》
  17. 贲门弛缓【疾病症状】
  18. 本（茇，鬼卿）《本草纲目》完整版
  19. 贲门癌【疾病大全】
  20. 本标《圣济总录》
  21. 贲龟《本草纲目》完整版
  22. 本病论《素问悬解》
  23. 奔豚饮【方剂大全】
  24. 本病论篇第七十三（遗篇）《黄帝内经·素问》
  25. 奔豚丸【方剂大全】
  26. 本藏《黄帝内经·灵枢》
  27. 奔豚汤【方剂大全】
  28. 本藏《内经评文》
  29. 奔豚述古《伤寒指掌》
  30. 本藏二十五变《类经》
  1. 贲豚气治验《一得集》
  2. 贲豚气候《诸病源候论》
  3. 贲肫《中医词典》
  4. 贲豚气方四首《外台秘要》
  5. 本《本草经集注》
  6. 贲豚气（伏梁气 息贲）《针灸资生经》
  7. 本《新修本草》
  8. 贲豚气《普济方·针灸》
  9. 本《吴普本草》
  10. 贲豚气《中医词典》
  11. 本《汤液本草》
  12. 贲豚《中医词典》
  13. 本《本草备要》
  14. 贲豚《圣济总录》
  15. 本《本草蒙筌》
  16. 贲门失弛缓症《胸外科学》
  17. 本《本草易读》
  18. 贲门失弛缓症《默克家庭诊疗手册》
  19. 本《冯氏锦囊秘录》
  20. 贲门失弛缓症《胃肠动力检查手册》
  21. 本《证类本草》
  22. 贲门失弛缓《胃肠动力检查手册》
  23. 本《本草求真》
  24. 贲（bēn奔）门《中医词典》
  25. 本《本经逢原》
  26. 奔豚一《金匮悬解》
  27. 本《本草从新》
  28. 奔豚丸《医学心悟》
  29. 本《得配本草》
  30. 奔豚汤方《医宗金鉴》
  31. 本《本草崇原》


狐疝治验_《一得集》_中医医案_【岐黄之术】

狐疝治验

狐疝治验

  • 上一页
  • 目录
  • 相关
  • 下一页

杭垣后市街施医局内金少爷号有常．患狐疝偏坠．立则睾丸下坠．卧则上入少腹．阴囊赤肿而痛．延余诊之．脉左弦大．右虚濡．余曰．阳明湿热郁蒸．厥阴风木内旋．故有此症．盖阳明厥阴皆主宗筋．其脉皆循阴器．抵少腹．治当先用化湿疏气．乃从陈修园先生法以二陈汤加木香、川楝、橘核、车前子、小茴香等．服三剂而稍安．复灸冲任而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：贲豚气治验
  • 当前页：狐疝治验
  • 下一页：何世全寒疝暴发治验
<<< 返回本书目录
  1. 狐疝治验《一得集》
  2. 狐四足【中药大全】
  3. 狐疝《金匮悬解》
  4. 狐四足（狐足）《本草纲目》完整版
  5. 狐肉汤【方剂大全】
  6. 狐头《本草纲目》完整版
  7. 狐肉羹【方剂大全】
  8. 狐头【中药大全】
  9. 狐肉【中药大全】
  10. 狐头散【方剂大全】
  11. 狐肉《本草纲目》完整版
  12. 狐尾《本草纲目》完整版
  13. 狐皮《本草纲目》完整版
  14. 狐五脏（狐肠，狐肚）《本草纲目》完整版
  15. 狐尿刺方《外台秘要》
  16. 狐仙封脏丸【方剂大全】
  17. 狐尿刺《医宗金鉴》
  18. 狐心【中药大全】
  19. 狐尿刺《圣济总录》
  20. 狐牙散【方剂大全】
  21. 狐目《本草纲目》完整版
  22. 狐阴茎《本草纲目》完整版
  23. 狐狸挣《松峰说疫》
  24. 狐阴茎《证类本草》
  25. 狐狸尾【中药大全】
  26. 狐阴丸【方剂大全】
  27. 狐惑证治《三因极一病证方论》
  28. 弧菌和弯曲菌《医学微生物学》
  29. 狐惑证歌《伤寒百证歌》
  30. 胡臭（狐臭）《孙真人海上方》
  1. 狐疝治验《一得集》
  2. 狐疝秘方《华佗神方》
  3. 狐阴茎《千金翼方》
  4. 狐疝风《中医词典》
  5. 狐阴茎《本草经集注》
  6. 狐疝《医学纲目》
  7. 狐阴茎《新修本草》
  8. 狐疝《中医词典》
  9. 狐阴茎《本草蒙筌》
  10. 狐疝《中医名词词典》
  11. 狐阴茎《冯氏锦囊秘录》
  12. 狐肉汤《食疗方》
  13. 狐阴茎《证类本草》
  14. 狐肉汤《饮膳正要》
  15. 狐阴茎《本经逢原》
  16. 狐肉羹《食疗方》
  17. 狐阴茎《增广和剂局方药性总论》
  18. 狐肉羹《饮膳正要》
  19. 狐阴茎《名医别录》
  20. 狐肉《医学入门》
  21. 弧菌和弯曲菌《医学微生物学》
  22. 狐肉《饮食须知》
  23. 胡臭《中医词典》
  24. 狐肉《饮膳正要》
  25. 胡臭（狐臭）《孙真人海上方》
  26. 狐气疝《中医词典》
  27. 胡臭部《本草易读》
  28. 狐凭病秘方《华佗神方》
  29. 胡臭漏腋《备急千金要方》
  30. 狐尿刺候《诸病源候论》
  31. 胡臭漏腋证治《三因极一病证方论》


何世全寒疝暴发治验_《一得集》_中医医案_【岐黄之术】

何世全寒疝暴发治验

何世全寒疝暴发治验

  • 上一页
  • 目录
  • 相关
  • 下一页

宁城应冢家同何世全．与施采成为邻．采成余契友也．辛巳冬邀友就同前酒楼小饮．而施亦在座．其子登楼云．何某刻患急病．即请诊视．余偕入其室．但闻其声长吁．问其致病之由．自言午尚无恙．至未刻少腹稍有胀急．申即暴发．阴囊肿大如升如斗．坚硬如石．痛苦欲绝．上吐下泻．脉细而弦．阴茎入腹．囊底一孔如脐．自欲求西医割破．余曰．西人虽有此法．安可妄试．以自取祸．此症发则甚暴．去亦甚速．若能听余用药．今晚可以即愈．其家以为安慰语．而未深信．为立理中汤加生附子三钱．半夏二钱．吴萸七分．嘱其静心安养．不可躁急．服药后至戌刻吐泻止而疝仍如故．痛反更甚．余谓此寒邪盛与热药相拒．下焦深痼之邪．药力尚轻．不能胜病．须再服可瘳．病者有难色．余恐其疑．复邀同学王君元仲共商．王至已初更余矣．诊毕论与余合．乃立椒附白通汤．合五苓散．仍用生附子三钱．至二更服下．余就宿施友家．盖恐病情有变．杂药乱投．反致危殆．谓其子曰．若尔父病稍有变动，即来告我．至三更后其子来告云．父病已好大半．余大喜．持灯速往．病者曰．我因久坐尻 移动．觉如气泄．胀痛顿失．视之．阴囊已小大半．而皮起皱纹．阴茎伸出其半．次日肿硬全消．平复如故．但觉精神困乏．后因境迫．不服药而愈．渠竟称为华佗再生云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狐疝治验
  • 当前页：何世全寒疝暴发治验
  • 下一页：高姓妇血崩危症治验
<<< 返回本书目录
  1. 何世全寒疝暴发治验《一得集》
  2. 何首乌《本草纲目》完整版
  3. 何时得病《备急千金要方》
  4. 何首乌《本草乘雅半偈》
  5. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  6. 何首乌《本草经解》
  7. 何人饮【方剂大全】
  8. 何首乌《本草思辨录》
  9. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  10. 何首乌《本草图经》
  11. 何杰金病【疾病大全】
  12. 何首乌《本草新编》
  13. 合子草【中药大全】
  14. 何首乌《本草易读》
  15. 合主表里《伤寒直格》
  16. 何首乌《本草择要纲目》
  17. 合治汤【方剂大全】
  18. 何首乌《滇南本草》
  19. 合掌消【中药大全】
  20. 何首乌《轩岐救正论》
  21. 合掌丸【方剂大全】
  22. 何首乌《药鉴》
  23. 合掌散【方剂大全】
  24. 何首乌《药笼小品》
  25. 合掌膏【方剂大全】
  26. 何首乌《证类本草》
  27. 合掌丹【方剂大全】
  28. 何首乌《本草纲目》图文版
  29. 合掌草【中药大全】
  30. 何首乌【中药大全】
  1. 何世全寒疝暴发治验《一得集》
  2. 何时得病《备急千金要方》
  3. 何世仁（1752-1806年）《中医词典》
  4. 何少君令政传尸虫异附载历见诸证并详治法《程杏轩医案》
  5. 何首乌《本草纲目》
  6. 何若愚《中医词典》
  7. 何首乌《雷公炮制药性解》
  8. 何荣《中医词典》
  9. 何首乌《药笼小品》
  10. 何人饮《时病论歌括新编》
  11. 何首乌《玉楸药解》
  12. 何明吾时疫食复不省人事循衣摸床《孙文垣医案》
  13. 何首乌《中药炮制》
  14. 何梦瑶《中医词典》
  15. 何首乌《本草衍义》
  16. 何孟春《中医词典》
  17. 何首乌《本草备要》
  18. 何洛英《中医词典》
  19. 何首乌《本草蒙筌》
  20. 何琏（1726-1780年）《中医词典》
  21. 何首乌《本草易读》
  22. 何京《中医词典》
  23. 何首乌《冯氏锦囊秘录》
  24. 何杰金病《病理学》
  25. 何首乌《医学入门》
  26. 何继德《中医词典》
  27. 何首乌《证类本草》
  28. 何号周天散《冯氏锦囊秘录》
  29. 何首乌《顾松园医镜》
  30. 何古朴《中医词典》
  31. 何首乌《本草求真》


高姓妇血崩危症治验_《一得集》_中医医案_【岐黄之术】

高姓妇血崩危症治验

高姓妇血崩危症治验

  • 上一页
  • 目录
  • 相关
  • 下一页

杭垣凌木梳巷高姓妇．年四十七岁．患血崩两月余．淋漓不断．其血初起鲜赤、久则渐淡．若一起坐．骤下如倾．往来寒热．下体如废．床上不能转动．面色 白如纸．唇舌皆无血色．常觉目暗脑空．自起病以来．更医数手．服药七十余剂．如水投石．乃延余治．诊其脉两关尺皆浮虚芤大．重按软弱无神．寸口涩涩不调．余曰．妇人七七．天癸将竭．其血较衰于壮年．今病已日久．下崩若倾．所去之血．已不啻数斗．所谓奇经血海之血．盖皆下脱．急当大补气血．症虽危险．若照余方服之．不得稍有增减．尚可转危为安．与补血汤合胶艾汤法．更加介类潜阳止血之品．方用黄 一两．当归四钱．党参、白芍、阿胶、荆芥炭、贯众炭血余炭各三钱．姜炭一钱五分．陈艾叶七片．杜仲、川断、桑寄生各二钱五分．牡蛎八钱．水煎加童便半茶钟．服二剂而血减．下体稍能转动．乃去寄生、川断、血余、黄 ．用六钱．党参、高丽参，加熟地一两．鹿角胶、龙骨各三钱．附子一钱．又二剂血止而能起坐．唇面稍转红活．脉象有根．而白带时下．又服五剂．诸症悉愈．按血脱补气．古法可循．原非难治．而数手久治．迄无一效．岂非可笑．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：何世全寒疝暴发治验
  • 当前页：高姓妇血崩危症治验
  • 下一页：魏小隐夫人半产治验
<<< 返回本书目录
  1. 高姓妇血崩危症治验《一得集》
  2. 高雄激素血症 【疾病症状】
  3. 高温引起的溶血性贫血【疾病大全】
  4. 高血氮【疾病症状】
  5. 高温性水肿【疾病症状】
  6. 高血钙危象《急诊医学》
  7. 高温损害《默克家庭诊疗手册》
  8. 高血钾【疾病症状】
  9. 高位截瘫【疾病症状】
  10. 高血钾【疾病症状】
  11. 高危妊娠《默克家庭诊疗手册》
  12. 高血糖症与糖尿病《临床生物化学》
  13. 高危妊娠《家庭医学百科-医疗康复篇》
  14. 高血压《病理生理学》
  15. 高危妊娠《妇产科学》
  16. 高血压《病理学》
  17. 高同型半胱氨酸血症【疾病症状】
  18. 高血压《默克家庭诊疗手册》
  19. 高通气【疾病症状】
  20. 高血压《人体使用手册》
  21. 高堂丸【方剂大全】
  22. 高血压【疾病症状】
  23. 高碳酸血症【疾病症状】
  24. 高血压【疾病大全】
  25. 高太太痰火喘逆治验《一得集》
  26. 高血压【中药主治】
  27. 高耸而对称的T波【疾病症状】
  28. 高血压【方剂主治】
  29. 高士宗先生手授医学真传《医学真传》
  30. 高血压 二《赵绍琴临证验案精选》
  1. 高姓妇血崩危症治验《一得集》
  2. 高效利尿药《药理学》
  3. 高学山《中医词典》
  4. 高消《中医词典》
  5. 高血钙危象《急诊医学》
  6. 高武《中医词典》
  7. 高血糖《默克家庭诊疗手册》
  8. 高文晋《中医词典》
  9. 高血糖症与糖尿病《临床生物化学》
  10. 高温损害《默克家庭诊疗手册》
  11. 高血压《默克家庭诊疗手册》
  12. 高危因素及自我保健方法《家庭医学百科-医疗康复篇》
  13. 高血压《气功外气疗法》
  14. 高危因素《家庭医学百科-医疗康复篇》
  15. 高血压《病理生理学》
  16. 高危妊娠《妇产科学》
  17. 高血压《病理学》
  18. 高危妊娠《家庭医学百科-医疗康复篇》
  19. 高血压《预防医学》
  20. 高危妊娠《默克家庭诊疗手册》
  21. 高血压《预防医学》
  22. 高危对象及随访要求《家庭医学百科-医疗康复篇》
  23. 高血压 二《赵绍琴临证验案精选》
  24. 高危对象及随防要求《家庭医学百科-医疗康复篇》
  25. 高血压 二《赵绍琴临证验案精选》
  26. 高太太痰火喘逆治验《一得集》
  27. 高血压 三《赵绍琴临证验案精选》
  28. 高斯《中医词典》
  29. 高血压 一《赵绍琴临证验案精选》
  30. 高思敬《中医词典》
  31. 高血压 一《赵绍琴临证验案精选》


魏小隐夫人半产治验_《一得集》_中医医案_【岐黄之术】

魏小隐夫人半产治验

魏小隐夫人半产治验

  • 上一页
  • 目录
  • 相关
  • 下一页

定海巡捕魏小隐夫人．年三十余．前曾有孕四月．因腰痛腹疼．误认血积．破血陨胎．年余原医复用前药致陨．丙戌秋停经四月．腰腹如旧疼痛．乃邀余诊．脉弦虚滑数．尺脉躁动不安．余曰．此胎脉也．问几月矣．曰将及四月．余曰脉已离经．胎将堕矣．伊芳备述前因．余曰．前堕两胎．皆在四月．今届其时．瓜弱蒂脆．又欲堕也．曰腰腹虽痛．血尚未下．余曰．脉象如此．势必漏下．姑用安胎之法．以四物汤加桑寄生、杜仲、川断、胶艾、砂仁．药未服而血已下．持方来问．余曰．此方正治胎漏．然胎之能保与否．难以预决．而又不得不服．次日下血更多．余复诊之．脉数已减．尺脉稍安．余曰．脉似有根．胎可保矣．渠曰．胎既可保．何以下血反多．腰腹仍痛．余曰．此凭脉不凭症也．昨血未下．余断必下．盖离经之血．自然当下．若止涩之．将来瘀血为患．变症百出矣．已离之血．必当尽下．则未离之血自止．但产期须补一两月耳．复于前方参、 、白术又服二剂．而血始止．胎卒不堕．噫嘻．天下之误药而郧胎者．不知凡几．岂非医之造孽耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高姓妇血崩危症治验
  • 当前页：魏小隐夫人半产治验
  • 下一页：赵姓妇产后血厥治验
<<< 返回本书目录
  1. 魏小隐夫人半产治验《一得集》
  2. 魏序《得配本草》
  3. 魏香散【方剂大全】
  4. 魏序《目经大成》
  5. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  6. 魏序《医学从众录》
  7. 魏桂岩逆顺险三法论《张氏医通》
  8. 魏掾痰火上冲惊悸不寐治验《一得集》
  9. 魏《古今医统大全》
  10. 温《顾松园医镜》
  11. 猬脂【中药大全】
  12. 温白丸《小儿药证直诀》
  13. 猬心肝【中药大全】
  14. 温白丸【方剂大全】
  15. 猬肉【中药大全】
  16. 温白圆【方剂大全】
  17. 猬皮香虫汤加减【方剂大全】
  18. 温胞散【方剂大全】
  19. 猬脑【中药大全】
  20. 温孛《本草纲目》完整版
  21. 猬菊【中药大全】
  22. 温病《金匮钩玄》
  23. 猬胆【中药大全】
  24. 温病《伤寒大白》
  25. 猬《本草纲目》图文版
  26. 温病《伤寒悬解》
  27. 喂食困难【疾病症状】
  28. 温病《推拿抉微》
  29. 胃足阳明之脉《经络考》
  30. 温病《推求师意》
  1. 魏小隐夫人半产治验《一得集》
  2. 魏文帝与慈禧太后的治脱发秘方《趣味中医》
  3. 魏序《目经大成》
  4. 魏荔彤《中医词典》
  5. 魏序《得配本草》
  6. 魏了翁（1178-1237年）《中医词典》
  7. 魏序《医学从众录》
  8. 魏桂岩逆顺险三法论《张氏医通》
  9. 魏掾痰火上冲惊悸不寐治验《一得集》
  10. 魏伯阳《中医词典》
  11. 魏之琇（1722-1772年）《中医词典》
  12. 魏《古今医统大全》
  13. 魏祖清《中医词典》
  14. 猬皮《神农本草经》
  15. 温《中医词典》
  16. 猬《本草纲目》
  17. 温《顾松园医镜》
  18. 喂养和大便问题《默克家庭诊疗手册》
  19. 温白茶《茶饮保健》
  20. 喂养方法《中医儿科学》
  21. 温白丸《太平惠民和剂局方》
  22. 喂养《默克家庭诊疗手册》
  23. 温白丸《儒门事亲》
  24. 喂奶《家庭医学百科·预防保健篇》
  25. 温白丸《小儿药证直诀》
  26. 喂马添膘法《奇方类编》
  27. 温病《时病论歌括新编》
  28. 谓胃承气汤《删补名医方论》
  29. 温病《中医名词词典》
  30. 胃左动脉《人体解剖学》
  31. 温病《止园医话》


赵姓妇产后血厥治验_《一得集》_中医医案_【岐黄之术】

赵姓妇产后血厥治验

赵姓妇产后血厥治验

  • 上一页
  • 目录
  • 相关
  • 下一页

赵姓妇．年十八．生一女．产下即晕绝．汗大出．而目上窜昏厥．不知人事．急召余诊．余曰．此败血冲于胃经也．猝不及药．急令先用醋三斤．置甑内．以铁称锤一个．用炭火炉内 通红．置产妇前淬之．令口鼻皆受之．烟气熏入．少顷．汗收、目开、神定．复以童便灌之．方用当归四钱、川芎二钱．桃仁、延胡索、蒲黄、五灵脂各一钱．姜炭八分．炒黑荆芥三钱．百草霜一钱．煎服即愈．不知者以为有起死回生之术．其实古人原有此法．余亦不过效颦而已．病似虽危．治之极易．人人得而为之也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：魏小隐夫人半产治验
  • 当前页：赵姓妇产后血厥治验
  • 下一页：姚姓妇怪胎治验
<<< 返回本书目录
  1. 赵姓妇产后血厥治验《一得集》
  2. 赵序《医碥》
  3. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  4. 赵序《周慎斋遗书》
  5. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  6. 赵叙《市隐庐医学杂着》
  7. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  8. 赵养葵火为先天论《古今名医汇粹》
  9. 赵老太太阳虚发热治验《一得集》
  10. 赵养葵水火论《古今名医汇粹》
  11. 赵编序《普济方·针灸》
  12. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  13. 沼泽念珠藻【中药大全】
  14. 赵羽皇参附宜虚论《古今名医汇粹》
  15. 沼生水马齿【中药大全】
  16. 赵忠翁高年亢阳症治验《一得集》
  17. 沼生柳叶菜【中药大全】
  18. 赵忠翁头风抽掣治验《一得集》
  19. 沼地马先蒿【中药大全】
  20. 照海穴【下肢内侧穴位】
  21. 爪状趾【疾病症状】
  22. 照脉口诀《丹台玉案》
  23. 爪甲望法提纲《望诊遵经》
  24. 照脉玄窍诀《丹台玉案》
  25. 爪甲《本草纲目》完整版
  26. 照山白【中药大全】
  27. 招风耳【疾病症状】
  28. 照水丹【方剂大全】
  29. 瘴气藤【中药大全】
  30. 蜇虫【中药大全】
  1. 赵姓妇产后血厥治验《一得集》
  2. 赵献可《中医词典》
  3. 赵序《医碥》
  4. 赵素《中医词典》
  5. 赵序《周慎斋遗书》
  6. 赵术堂《中医词典》
  7. 赵叙《市隐庐医学杂着》
  8. 赵士行《中医词典》
  9. 赵学敏（约1719-1805年）《中医词典》
  10. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  11. 赵养葵火为先天论《古今名医汇粹》
  12. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  13. 赵养葵水火论（三条）《古今名医汇粹》
  14. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  15. 赵莹《中医词典》
  16. 赵娆方《备急千金要方》
  17. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  18. 赵铨《中医词典》
  19. 赵羽皇参附宜虚论《古今名医汇粹》
  20. 赵泉《中医词典》
  21. 赵约《中医词典》
  22. 赵晴初（1823-1895年）《中医词典》
  23. 赵赞《中医词典》
  24. 赵卿《中医词典》
  25. 赵贞观《中医词典》
  26. 赵良仁（1304-1373年）《中医词典》
  27. 赵忠翁高年亢阳症治验《一得集》
  28. 赵老太太阳虚发热治验《一得集》
  29. 赵忠翁头风抽掣治验《一得集》
  30. 赵兰亭《中医词典》
  31. 赵铸《中医词典》


姚姓妇怪胎治验_《一得集》_中医医案_【岐黄之术】

姚姓妇怪胎治验

姚姓妇怪胎治验

  • 上一页
  • 目录
  • 相关
  • 下一页

姚姓妇．年四十余．生两男两女．最后生者九岁矣．丙戌秋．月信愆期．至冬病不起床半载．以后腹大如抱瓮．肌肉尽消．面色暗惨．床内转侧．须人搀扶．有时腹如绞痛．痛过即饥．饥即欲食．而胃口倍强于平昔．延医诊之．或云胎气．或云水气．或云蛊胀．或云血积．纷纷不一．治亦无效．丁亥春．病更剧．延余诊之．其脉右手浮部滑数．沉部参伍不调．左三部俱弦强．诊时适当痛后．余曰．痛后之脉．不可凭信．明日再诊．或可定方．然大端总非胎脉．此等奇症．须认明的实．或可一击而去．彼以为然．次早复诊．左脉虽弦而不强．右脉如羹如沸．寻按之细软如丝．无气以动．竟犹欲绝之状．余曰．昨今脉候．大相悬殊．凡治病多先得其要领．可以下手．脉象如此无定．何敢轻治．其夫再三求方．余曰．如是下午再商可也．午后复往诊．而脉象又更．两手频现歇止．时数时缓．因知此脉本无定象．问其痛时腹中动否．痛处有无一定．曰动处与痛俱无一定．或在脐上．或在脐旁．或左右胁下．动则必痛．不动则不痛．余曰．脉象屡更．且必动而始痛．胃反倍强．肌肉日削．其为怪胎无疑．但怪胎须下．药必有毒．下后生死．余亦难决．然不下必死．下之或可望生．妇云．如能下之．虽死不怨．现今身如巨石．扶持需人．家贫如洗．日食维艰．生不如死．夫妇皆坚请用药．于是邻里共闻．余始疏方用大黄一两．附子五钱．干姜、桂心、川乌、雷丸、鹤虱、桃仁、牛膝、枳实各二钱．巴豆霜四分．麝香一分．共研细末．炼蜜为丸．开水送服五钱．一服腹中大动．痛更剧．而胎未下．令再服三钱．约二时许先下浆水斗余．后出两怪物．形圆且长如鱼．兼有两角．口眼俱备．不知何物．产下尚能跳跃．人尽骇绝．下后用银花六钱．生甘草四钱．生绿豆一钟．煎汤以解其毒．腹痛乃止．后以补养气血．调理脾胃．月余始能起床．佥谓此妇庆再生云．

姑苏诚信洋药店．一妇甫二十岁．亦患怪胎．伉俪方年余．汛愆肌削．困惫已极．亦下之而安．方知患此者．断不可以其形虚危而不下也．须知因病致虚．病去而正自复．语云．药不瞑眩．厥疾弗瘳．正此谓也．

此二症或误于保胎不下．必至殒命．（淞樵评）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赵姓妇产后血厥治验
  • 当前页：姚姓妇怪胎治验
  • 下一页：坐禅伤阳吐血治验
<<< 返回本书目录
  1. 姚姓妇怪胎治验《一得集》
  2. 姚序《三家医案合刻》
  3. 姚僧垣传《集验方》
  4. 姚序《一草亭目科全书》
  5. 姚娘子小腹疼《孙文垣医案》
  6. 摇摆步态【疾病症状】
  7. 姚蒙《对山医话》
  8. 摇摆之脉有来去辨《读医随笔》
  9. 姚老夫人右手疼《孙文垣医案》
  10. 摇鞭丸《毓麟验方》
  11. 姚惠斋夜多泄泻《孙文垣医案》
  12. 摇法《厘正按摩要术》
  13. 姚弁山内人胸胁痛《孙文垣医案》
  14. 摇钱树【中药大全】
  15. 腰子散【方剂大全】
  16. 摇钱树根【中药大全】
  17. 腰子草【中药大全】
  18. 摇头《丹溪手镜》
  19. 腰椎椎管狭窄症【疾病大全】
  20. 摇头《伤寒括要》
  21. 腰椎椎管狭窄【疾病症状】
  22. 摇头《伤寒明理论》
  23. 腰椎小关节不稳症【疾病大全】
  24. 摇头《证治准绳·幼科》
  25. 腰椎退化【疾病症状】
  26. 摇头便血《保婴撮要》
  27. 腰椎退变性小关节损伤性关节炎【疾病大全】
  28. 摇头便血《张氏医通》
  29. 腰椎膨出【疾病症状】
  30. 摇头转颈【疾病症状】
  1. 姚姓妇怪胎治验《一得集》
  2. 姚僧垣传《集验方》
  3. 姚序《一草亭目科全书》
  4. 姚僧垣《中医词典》
  5. 姚序《三家医案合刻》
  6. 姚起凤《中医词典》
  7. 姚宜仲《中医词典》
  8. 姚娘子小腹疼《孙文垣医案》
  9. 姚应凤《中医词典》
  10. 姚能《中医词典》
  11. 摇（月斗）肘《中医词典》
  12. 姚蒙《对山医话》
  13. 摇摆触碰法《中医词典》
  14. 姚良《中医词典》
  15. 摇摆之脉有来去辨《读医随笔》
  16. 姚老夫人右手疼《孙文垣医案》
  17. 摇鞭丸《毓麟验方》
  18. 姚澜《中医词典》
  19. 摇法《中医名词词典》
  20. 姚浚《中医词典》
  21. 摇法《中医词典》
  22. 姚惠斋夜多泄泻《孙文垣医案》
  23. 摇法《厘正按摩要术》
  24. 姚弁山内人胸胁痛《孙文垣医案》
  25. 摇手法《中医词典》
  26. 侥幸《医学心理学》
  27. 摇头《医学纲目》
  28. 爻象与人身《气功外气疗法》
  29. 摇头《证治准绳·幼科》
  30. 腰足痛脉案《类证治裁》
  31. 摇头《松峰说疫》


坐禅伤阳吐血治验_《一得集》_中医医案_【岐黄之术】

坐禅伤阳吐血治验

坐禅伤阳吐血治验

  • 上一页
  • 目录
  • 相关
  • 下一页

性智长老．有人传以坐禅云．久久行之．则神气完足．上升泥丸．始能出定入定．超脱生死苦海．于是强制不睡．终夜枯坐．两月来体渐羸瘦．单声咳嗽．血从上冒．一吐盈掬．乃就余诊．脉虚大无力．三候皆然．余曰内经云．起居有时．不妄作劳．乃能形与神俱．而尽终其天年．度百岁乃去．此古圣教人养生之道．修行何独不然．岂必强制枯坐．即能成仙成佛耶．古云．磨砖何以成镜．坐禅何以成佛．良有以也．且归神炼气．乃道家工夫．释教以明心见性为上．坐禅虽是见性要着．其中却有妙谛．六祖坛经云．生来坐不卧．死去卧不坐．其了彻生死处．并不在坐与不坐．此又在长老自参．不可以明言者耳．至于禅堂坐香．如坐一炷香即跪一炷香．始则缓步．后则紧步．使周身之气血上下流通．不至凝滞．过二鼓即就寝矣．诚以子时不睡．则血不归经．必致吐血衄血等症．昔志公和尚日夜讲经．邓天王悯其劳．为制补心丹以赐之．要知人身一小天地．呼吸之气．与之相通．不善用之．未有不立蹶者．譬谷麦为养生之本．既饱而强食之．徒伤其生．财物为立命之原．既得而妄取之．徒害夫义．非谓坐禅无所俾益．第过于作劳．必入魔道．而此心反不能自主矣．大梅禅师云．即心即佛．是参禅要旨．认定宗旨．下手庶不致为傍门别壳所惑．盖心知色相．盒饭思知色相者是谁．心知烦恼．盒饭思知烦恼者是谁．思无所思．是为真思．行住坐卧．刻刻如此用力．将一旦豁然贯通．诚有不知其所以然而然者．古偈云．铁马撞开青石门．玉鸡啄破黄金壳．这个消息．长老掩关静悟．必能自得．总之自性自度．为禅门日用功夫．暗来明可度．邪来正可度．恶来善可度．智能度痴愚．布施度悭贪．清静度烦恼．名曰六度．波罗密即到佛法世界．今长老为人所惑．枯坐不寐．则阴阳之枢纽不能交互．而阳浮于外．阴不内守．其有不病者几何．为立潜阳．固阴方法．用二地、二冬、石斛、京元参、杏仁、芩、胶、菀、龟版、牡蛎．煎好加入人乳半钟．守服二十剂．不必更方．长老唯唯顶礼而去．过廿余日复来．据云服两剂血即止．今则精神日健．因于前方去杏仁紫菀．加归、芍、枸杞．服之强壮反逾于昔．从此坐禅遂无所苦云．大道无为．不着色相．一涉粘滞．便入魔障．修持者可弗慎欤．（淞樵评）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姚姓妇怪胎治验
  • 当前页：坐禅伤阳吐血治验
  • 下一页：顾秋芳伤酒吐血案
<<< 返回本书目录
  1. 坐禅伤阳吐血治验《一得集》
  2. 坐点坐灸法《普济方·针灸》
  3. 坐草《医宗金鉴》
  4. 坐点坐灸法《炙膏肓腧穴法》
  5. 坐草《妇科心法要诀》
  6. 坐骨大小孔区出现压痛【疾病症状】
  7. 坐板疮【疾病大全】
  8. 坐骨疝【疾病大全】
  9. 坐板疮《医宗金鉴》
  10. 坐骨神经Ⅰ号方加味【方剂大全】
  11. 坐板疮《外科启玄》
  12. 坐骨神经盆腔出口狭窄症【疾病大全】
  13. 作者自序《人体使用手册》
  14. 坐骨神经损伤【疾病大全】
  15. 作者周选堂简介《时病论歌括新编》
  16. 坐骨神经痛《范中林六经辨证医案》
  17. 作者简介《思考中医》
  18. 坐骨神经痛《老年百病防治》
  19. 作者访谈真诚和无私的分享《人体使用手册》
  20. 坐骨神经痛《人体使用手册》
  21. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  22. 坐骨神经痛《针灸学》
  23. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  24. 坐骨神经痛《自我调养巧治病》
  25. 作用于血液及造血器官的药物　制剂与用法《药理学》
  26. 坐骨神经痛【疾病症状】
  27. 作用于消化系统的药物　制剂及用法《药理学》
  28. 坐骨神经痛【疾病大全】
  29. 作用于消化系统的药物《药理学》
  30. 坐骨神经痛【中药主治】
  1. 坐禅伤阳吐血治验《一得集》
  2. 坐草《妇科心法要诀》
  3. 坐产《中医词典》
  4. 坐草《医宗金鉴》
  5. 坐产《竹林女科证治》
  6. 坐草《中医词典》
  7. 坐产带出子肠不收方《急救广生集》
  8. 坐板疮痒《奇效简便良方》
  9. 坐导药《三因极一病证方论》
  10. 坐板疮秘方《华佗神方》
  11. 坐点坐灸法《普济方·针灸》
  12. 坐板疮方《回生集》
  13. 坐点坐灸法《炙膏肓腧穴法》
  14. 坐板疮并阴囊发痒《奇方类编》
  15. 坐骨神经点《手穴手纹诊治》
  16. 坐板疮《外科启玄》
  17. 坐骨神经损伤《骨科学》
  18. 坐板疮《奇效简便良方》
  19. 坐骨神经痛《范中林六经辨证医案》
  20. 坐板疮《外科心法要诀》
  21. 坐骨神经痛《手穴手纹诊治》
  22. 坐板疮《医宗金鉴》
  23. 坐骨神经痛《老年百病防治》
  24. 坐板疮《中医词典》
  25. 坐骨神经痛《自我调养巧治病》
  26. 坐碍《中医词典》
  27. 坐骨神经痛《针灸学》
  28. 作者周选堂简介《时病论歌括新编》
  29. 坐骨神经痛《神经病学》
  30. 作者简介《思考中医》
  31. 坐骨直肠窝《人体解剖学》


顾秋芳伤酒吐血案_《一得集》_中医医案_【岐黄之术】

顾秋芳伤酒吐血案

顾秋芳伤酒吐血案

  • 上一页
  • 目录
  • 相关
  • 下一页

武林清和坊顾升泰扇店秋芳．患吐血十余年矣．病起于伤酒过度．血热妄行．而杂药乱投．肌瘦痰盛．恶寒心悸．神识如痴．自疑虚寒．妄将性热之药．散列四十余味．亦无君臣佐使．犹恐欠热．乃用生姜捣汁煎服．畏寒益甚．虽在重帏．尤嫌微风．心虚胆怯．常怕屋坍压死．人众杂处．又厌喧烦．丁亥秋．延余诊之．痰喘气逆．脉虚大而数．一息七八至．盖从前所服大辛大热之药．助火内炽火．盛克金．肺藏已伤．所谓热极反现寒象也．症已危极．勉拟甘寒育阴法．用鲜芦根、甜水梨、荸荠、鲜生地、麦冬各绞汁半钟．冲入人乳一钟．每日徐徐缓饮．此盖处方于无可处之地也．服之颇安．其后失于调理．至春而卒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坐禅伤阳吐血治验
  • 当前页：顾秋芳伤酒吐血案
  • 下一页：损伤奇脉下血治验
<<< 返回本书目录
  1. 顾秋芳伤酒吐血案《一得集》
  2. 顾氏《丹痧经验阐解》《专治麻痧初编》
  3. 顾母理脏汤【方剂大全】
  4. 顾首汤【方剂大全】
  5. 顾耳汤【方剂大全】
  6. 顾小儿暑秽积食泄泻治验《一得集》
  7. 顾步汤【方剂大全】
  8. 顾序《慎柔五书》
  9. 故纸散【方剂大全】
  10. 顾序《叶选医衡》
  11. 故蓑衣《本草纲目》完整版
  12. 牿岭勾儿茶【中药大全】
  13. 故梳篦《本草易读》
  14. 锢蒂散【方剂大全】
  15. 故扇散【方剂大全】
  16. 痼《外科大成》
  17. 故木砧《本草纲目》完整版
  18. 痼发《外科启玄》
  19. 故锯《本草纲目》完整版
  20. 痼发《外科正宗》
  21. 故锦散【方剂大全】
  22. 痼发《医宗金鉴》
  23. 故丹溪先生朱公石表辞《丹溪心法》
  24. 痼发门主论《疡医大全》
  25. 故炊帚《本草纲目》完整版
  26. 痼冷《古今医鉴》
  27. 固中丸【方剂大全】
  28. 痼冷《寿世保元》
  29. 固脂鸭【方剂大全】
  30. 痼冷《孙真人海上方》
  1. 顾秋芳伤酒吐血案《一得集》
  2. 顾可学《中医词典》
  3. 顾儒《中医词典》
  4. 顾金寿《中医词典》
  5. 顾绍濂《中医词典》
  6. 顾欢《中医词典》
  7. 顾世澄《中医词典》
  8. 顾行《中医词典》
  9. 顾锡《中医词典》
  10. 顾观光《中医词典》
  11. 顾宪章《中医词典》
  12. 顾逢伯《中医词典》
  13. 顾小儿暑秽积食泄泻治验《一得集》
  14. 顾鼎臣《中医词典》
  15. 顾序《叶选医衡》
  16. 顾德华《中医词典》
  17. 顾序《慎柔五书》
  18. 顾成章《中医词典》
  19. 顾颙《中医词典》
  20. 顾《中医词典》
  21. 顾元交《中医词典》
  22. 故甑蔽《证类本草》
  23. 顾仲《中医词典》
  24. 故鱼网《证类本草》
  25. 痼《外科大成》
  26. 故鞋底下土《证类本草》
  27. 痼痹《中医词典》
  28. 故蓑衣结《证类本草》
  29. 痼病《中医词典》
  30. 故梳篦《本草易读》
  31. 痼发《中医词典》


损伤奇脉下血治验_《一得集》_中医医案_【岐黄之术】

损伤奇脉下血治验

损伤奇脉下血治验

  • 上一页
  • 目录
  • 相关
  • 下一页

钱塘张调梅先生．年四十余．下血有年．丁亥九月．在吴山太岁庙斗坛召诊．神气委顿．诊其脉弦细芤迟正仲景所云革脉也．男子则亡血失精．妇人为半产漏下．余曰．察脉审症．当主腹痛亡血．曰然．余曰．此症乃木强土弱．盖肝主藏血．脾主统血．今肝木之疏泄太过．则血不内藏而下泄矣．伊芳云下血数年．一日数行．气若注下．后重难忍．超时便又溏泄．腰尻酸疼．少腹胀急．行动气逆．坐卧必竖足方快．形如伛偻．余曰．此奇脉为病也．小腹两傍名曰少腹．乃冲脉之所循行．督脉行于背膂．其一道络于腰尻．挟脊贯臀．入 中．而带脉又横束于腰间．夫冲脉为病．逆气里急．督脉为病．腰溶溶若坐水中．又督脉虚则脊不能挺．尻以代踵．脊以代头．诸病形状如绘．凡奇经之脉．皆丽于肝肾．方用归、芍、川断、山药、枸杞、鹿角胶、熟地、龟版、牡蛎、寄生、小茴、木香、防风．煎送济生乌梅丸三钱．数剂血止．后重亦减．乃去木香、防风、乌梅丸、加血肉之品．以峻固奇经．或为汤．或为膏．多方图治．诸恙渐安．惟肾气从小腹上冲．如贲豚状．后灸中脘．关元、石门．调理两月而愈．凡奇脉亏损．必多用血肉有情．乃克有效．内经云．精不足者．补之以味是也．至于灸法．则尤宜三致意焉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：顾秋芳伤酒吐血案
  • 当前页：损伤奇脉下血治验
  • 下一页：转胞症治验
<<< 返回本书目录
  1. 损伤奇脉下血治验《一得集》
  2. 损伤性休克【疾病大全】
  3. 损伤秘传口诀《跌打损伤回生集》
  4. 损伤总论《伤科汇纂》
  5. 损伤门《奇方类编》
  6. 损娠方《外台秘要》
  7. 损伤后遗症《中医伤科按摩学》
  8. 娑罗果《读医随笔》
  9. 损伤方《少林真传伤科秘方》
  10. 娑罗子【中药大全】
  11. 损伤的修复《病理学》
  12. 桫拉木【中药大全】
  13. 损伤出血吐血《伤科补要》
  14. 梭头《本草纲目》完整版
  15. 损伤《千金翼方》
  16. 梭形细胞血管内皮细胞瘤【疾病大全】
  17. 损伤《奇效简便良方》
  18. 梭形细胞脂肪瘤【疾病大全】
  19. 损伤《家庭医学百科-医疗康复篇》
  20. 梭状芽胞杆菌伤口感染【疾病大全】
  21. 损伤《急救良方》
  22. 梭子蟹【中药大全】
  23. 损破尿胞、脱下子宫《古今医案按》
  24. 蓑草【中药大全】
  25. 损复《温疫论》
  26. 蓑草根【中药大全】
  27. 飧泻《医宗金鉴》
  28. 蓑荷《本草纲目》图文版
  29. 飧泻《儿科萃精》
  30. 蓑衣莲【中药大全】
  1. 损伤奇脉下血治验《一得集》
  2. 损伤秘传口诀《跌打损伤回生集》
  3. 损伤碎骨在内作脓《奇效简便良方》
  4. 损伤筋骨方《救伤秘旨》
  5. 损伤缩筋年久不愈《奇效简便良方》
  6. 损伤后遗症《中医伤科按摩学》
  7. 损伤总论《伤科汇纂》
  8. 损伤方《少林真传伤科秘方》
  9. 损娠方六首《外台秘要》
  10. 损伤的修复《病理学》
  11. 笋《本经逢原》
  12. 损伤出血吐血《伤科补要》
  13. 笋《本草分经》
  14. 损伤补药方《救伤秘旨》
  15. 娑罗果《读医随笔》
  16. 损伤《理疗学》
  17. 娑罗子《中药学》
  18. 损伤《针灸聚英》
  19. 梭头《证类本草》
  20. 损伤《急救良方》
  21. 梭形杆菌属《医学微生物学》
  22. 损伤《千金翼方》
  23. 梭状芽胞杆菌感染《默克家庭诊疗手册》
  24. 损伤《家庭医学百科-医疗康复篇》
  25. 蓑荷《本草纲目》
  26. 损伤《针灸大成》
  27. 羧酸《医用化学》
  28. 损破脬胞《竹林女科证治》
  29. 羧酸的分类及命名《医用化学》
  30. 损破尿胞、脱下子宫《古今医案按》
  31. 羧酸的化学性质《医用化学》


转胞症治验_《一得集》_中医医案_【岐黄之术】

转胞症治验

转胞症治验

  • 上一页
  • 目录
  • 相关
  • 下一页

杭垣万安桥天和烟店伙．年近七旬．平日体极健壮．身躯丰伟．戊子冬患小便不通．半载有余．久而愈闭．点滴难出．气常下注．胀急欲死．不得已至西医处用吸水管吸出始安．凡一日数次．以为常也．延余延医．两寸关脉俱极虚大．两尺细涩不调．余曰此症乃中虚清阳下陷．初则不过如癃闭．医者以熟地、桂、附、漫补．则清阳愈陷．下窍填塞．遂致胞系了戾．膀胱之下口与溺管不相顺接．故溺难出．病名转胞．治之极易．何以半年之久．无有识此病者．真属可笑．与补中益气汤．黄 重用至一两．加木通三钱．肉桂三分．两剂而便稍通．四剂其病如失．后以补中益气全方．不加利水之药．更嘱其每日淡食猪脬数枚．取以胞补胞．同类相感而安．其从前之扰乱半月．后胃强体健．渠以为神奇．其实亦是按症施治．何奇之有．噫．是症金匮诸书．凿凿具载．省垣甚大．何知医者之寥寥也．诚可叹已．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：损伤奇脉下血治验
  • 当前页：转胞症治验
  • 下一页：孙太太香港脚入腹治验
<<< 返回本书目录
  1. 转胞症治验《一得集》
  2. 转换性障碍【疾病大全】
  3. 转胞证治举胎《医宗金鉴》
  4. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  5. 转胞证治《妇科心法要诀》
  6. 转基因动物在动脉粥样硬化研究中的应用参考文献《动脉粥样硬化》
  7. 转胞小便不通《宋本备急灸法》
  8. 转基因小鼠的制备《动脉粥样硬化》
  9. 转胞淋闭论《胎产心法》
  10. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  11. 转胞淋闭论《妇科秘书》
  12. 转筋《本草纲目》完整版
  13. 转胞交肠论治《类证治裁》
  14. 转筋《金匮悬解》
  15. 转胞《针灸资生经》
  16. 转筋《普济方·针灸》
  17. 转胞《仁斋直指方论（附补遗）》
  18. 转筋《药症忌宜》
  19. 转胞《普济方·针灸》
  20. 转筋《杂病治例》
  21. 转胞《盘珠集胎产症治》
  22. 转筋《针灸素难要旨》
  23. 转胞《女科秘旨》
  24. 转筋【方剂主治】
  25. 转胞《古今医案按》
  26. 转筋部《本草易读》
  27. 转胞《丹溪治法心要》
  28. 转筋方《外台秘要》
  29. 转胞《产鉴》
  30. 转筋吐泻《孙真人海上方》
  1. 转胞症治验《一得集》
  2. 转胞证治举胎《医宗金鉴》
  3. 转导《医学微生物学》
  4. 转胞证治《妇科心法要诀》
  5. 转豆脉《中医名词词典》
  6. 转胞与子淋有痛不痛两证不同《女科经纶》
  7. 转豆脉《中医词典》
  8. 转胞有四证所致宜举其胎《女科经纶》
  9. 转毒散《三因极一病证方论》
  10. 转胞小便不通《宋本备急灸法》
  11. 转谷《中医词典》
  12. 转胞淋闭论《妇科秘书》
  13. 转化《生物化学与分子生物学》
  14. 转胞淋闭论《胎产心法》
  15. 转化《医学微生物学》
  16. 转胞交肠论治《类证治裁》
  17. 转化生长因子-β（TGF-β）《细胞和分子免疫学》
  18. 转胞病为胞系了戾宜利小便《女科经纶》
  19. 转换障碍《默克家庭诊疗手册》
  20. 转胞病属中气虚怯宜用升举《女科经纶》
  21. 转换症状《默克家庭诊疗手册》
  22. 转胞病属血少气多有饮《女科经纶》
  23. 转基因动物和植物《生物化学与分子生物学》
  24. 转胞病属血气虚弱不能上载其胎《女科经纶》
  25. 转基因动物在动脉粥样硬化研究中的应用《动脉粥样硬化》
  26. 转胞病属忍尿疾走饱食入房所致《女科经纶》
  27. 转基因小鼠的制备《动脉粥样硬化》
  28. 转胞病属强忍房事所致当治气《女科经纶》
  29. 转基因小鼠模型与动脉粥样硬化《动脉粥样硬化》
  30. 转胞病属饱食用力因合阴阳所致《女科经纶》
  31. 转筋《中医名词词典》


孙太太香港脚入腹治验_《一得集》_中医医案_【岐黄之术】

孙太太香港脚入腹治验

孙太太香港脚入腹治验

  • 上一页
  • 目录
  • 相关
  • 下一页

杭垣水沟巷孙太太．两足自 至跗皆肿．热痛甚．皮色光亮．至晚发厥．延余诊之．脉沉而弦．余曰．此名香港脚入腹．亦危症也．冲心即死．其足上有诸络现者．尽刺出血．并刺委中．遂与鸡鸣散．令五更鸡鸣时服．外以蚕矢汤熏洗．次晚果不厥而热痛仍然．乃用槟榔、蚕沙、海桐皮、木瓜、片子姜黄、黄芩、滑石、薏仁等而愈．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：转胞症治验
  • 当前页：孙太太香港脚入腹治验
  • 下一页：汪良翁误汗阳越治验
<<< 返回本书目录
  1. 孙太太香港脚入腹治验《一得集》
  2. 孙薇垣内人咳唾红痰《孙文垣医案》
  3. 孙思邈先生针十三鬼穴歌《针灸大全》
  4. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  5. 孙思邈葱管治尿闭《趣味中医》
  6. 孙序《华佗神方》
  7. 孙思邈·伤寒例论《增订叶评伤暑全书》
  8. 孙序《神农本草经》
  9. 孙氏跋《湖岳村叟医案》
  10. 孙序《孙文垣医案》
  11. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  12. 孙一奎便方治难症《趣味中医》
  13. 孙某偏枯症治验《一得集》
  14. 孙元素春温食复发斑《孙文垣医案》
  15. 孙络溪谷之应《类经》
  16. 孙真人《千金方》论《炙膏肓腧穴法》
  17. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  18. 孙真人还睛表《明目至宝》
  19. 孙君孝春温误作阴虚治《孙文垣医案》
  20. 孙真人十三鬼穴歌《针灸聚英》
  21. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  22. 孙真人卫生歌《寿世青编》
  23. 孙华野喉颊车肿《孙文垣医案》
  24. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  25. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  26. 孙真人养生铭《寿世青编》
  27. 孙尔嘉内人三妊而三小产《孙文垣医案》
  28. 孙真人养生铭《孙真人海上方》
  29. 孙安饥劳感疫食复发斑《孙文垣医案》
  30. 孙真人养胎论《卫生家宝产科备要》
  1. 孙太太香港脚入腹治验《一得集》
  2. 孙思邈先生针十三鬼穴歌《针灸大全》
  3. 孙薇垣内人咳唾红痰《孙文垣医案》
  4. 孙思邈进药表还睛丸《明目至宝》
  5. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  6. 孙思邈葱管治尿闭《趣味中医》
  7. 孙序《神农本草经》
  8. 孙思邈·伤寒例论《增订叶评伤暑全书》
  9. 孙序《华佗神方》
  10. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  11. 孙序《孙文垣医案》
  12. 孙某偏枯症治验《一得集》
  13. 孙一奎便方治难症《趣味中医》
  14. 孙络溪谷之应《类经》
  15. 孙元素春温食复发斑《孙文垣医案》
  16. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  17. 孙真人《千金方》论《炙膏肓腧穴法》
  18. 孙君孝春温误作阴虚治《孙文垣医案》
  19. 孙真人还睛表《明目至宝》
  20. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  21. 孙真人十三鬼穴歌《针灸聚英》
  22. 孙华野喉颊车肿《孙文垣医案》
  23. 孙真人卫生歌《寿世青编》
  24. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  25. 孙真人眼科总理七十二症秘诀《眼科秘诀》
  26. 孙尔嘉内人三妊而三小产《孙文垣医案》
  27. 孙真人养生铭《孙真人海上方》
  28. 孙安饥劳感疫食复发斑《孙文垣医案》
  29. 孙真人养生铭《寿世青编》
  30. 燧火《药性切用》
  31. 孙真人养胎论《卫生家宝产科备要》


汪良翁误汗阳越治验_《一得集》_中医医案_【岐黄之术】

汪良翁误汗阳越治验

汪良翁误汗阳越治验

  • 上一页
  • 目录
  • 相关
  • 下一页

汪良翁．年七十七．患下体沉重．酸痛不能行．己丑十月．召余诊之．其脉六部皆大而空．余谓此乃阳寒湿相乘之症．治当固本理虚．不得过于渗利其湿．乃用参、苓、术、草、归、芍、牛膝、木瓜、薏苡、防己等．服数剂．病无进退．一医谓当发汗．投以麻黄、羌活、川芎等．汗大出如雨．其夜合眼即惊．觉心中空空．如无物然．次日又觉身轻．如两腋生翼．欲飞翔状．且常欲跳跃高处．其家惊惶不知所为．医亦如之复召余诊手足乱舞．力大甚有逾垣上屋之势须．两三人掖之始可．诊脉寸关二部俱浮数侵上两尺尤躁动．余曰．此误汗阳并于上不急固补必发癫狂．元气亦因之而即脱．方用人参、附子、炙甘草各三钱、五味子一钱、生白芍、麦冬各八钱、熟地四两、生铁落二两．煎汤代水煎药．服后睡三四时之久．及醒脉敛神清而下体仍重痛．余曰．此病难以痊好．但可望迁延岁月耳．昔徐洄溪以病不愈不死．愈则必死．即此类也．乃检其医论示之．彼方信从．后与调养气血．胃气渐旺．脉亦安和．而下体之病．终不能瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙太太香港脚入腹治验
  • 当前页：汪良翁误汗阳越治验
  • 下一页：赵老太太阳虚发热治验
<<< 返回本书目录
  1. 汪良翁误汗阳越治验《一得集》
  2. 汪某头痛预见真脏脉《程杏轩医案》
  3. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  4. 汪木工感证舌苔变易之奇《程杏轩医案》
  5. 汪郎兄虫痛《孙文垣医案》
  6. 汪衢序-螽斯广育 《古今医统大全》
  7. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  8. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  9. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  10. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  11. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  12. 汪省吾疟三日一发发于夜《孙文垣医案》
  13. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  14. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  15. 汪昂奇经脉歌《脉理求真》
  16. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  17. 汪昂订十二经脉歌《脉理求真》
  18. 汪氏妇腹胀如斗《孙文垣医案》
  19. 腕舟状骨骨折【疾病大全】
  20. 汪氏妇热病喜饮沸汤《程杏轩医案》
  21. 腕舟状骨骨折《骨科学》
  22. 汪氏妪寒痰壅滞《孙文垣医案》
  23. 腕舟骨骨折【疾病大全】
  24. 汪式如兄阴暑感证转为瘅疟前后治法不同《程杏轩医案》
  25. 腕征【疾病症状】
  26. 汪舜赓翁令爱水肿《程杏轩医案》
  27. 腕折《圣济总录》
  28. 汪思石令堂怒后晕厥《孙文垣医案》
  29. 腕痈门主论《疡医大全》
  30. 汪松岗令眷左胁痛咳嗽内热《孙文垣医案》
  1. 汪良翁误汗阳越治验《一得集》
  2. 汪链兄内人经水紫黑血块不止《孙文垣医案》
  3. 汪某头痛预见真脏脉《程杏轩医案》
  4. 汪郎兄虫痛《孙文垣医案》
  5. 汪木工感证舌苔变易之奇《程杏轩医案》
  6. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  7. 汪淇《中医词典》
  8. 汪嘉谟《中医词典》
  9. 汪绮石《中医词典》
  10. 汪汲《中医词典》
  11. 汪秋鹤《中医词典》
  12. 汪机《中医词典》
  13. 汪衢序（螽斯广育）《古今医统大全》
  14. 汪宦《中医词典》
  15. 汪汝懋《中医词典》
  16. 汪琥《中医词典》
  17. 汪若源《中医词典》
  18. 汪和鼎《中医词典》
  19. 汪商彝翁夫人风寒袭络之证《程杏轩医案》
  20. 汪光爵（1663-1718年）《中医词典》
  21. 汪绍由翁尊堂脱证救苏《程杏轩医案》
  22. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  23. 汪省吾疟三日一发发于夜《孙文垣医案》
  24. 汪逢春（1882-1949年）《中医词典》
  25. 汪氏《医林纂要·麻疹部》《专治麻痧初编》
  26. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  27. 汪氏妇鼻衄止衄奇法《程杏轩医案》
  28. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  29. 汪氏妇腹胀如斗《孙文垣医案》
  30. 汪昂奇经脉歌《脉理求真》
  31. 汪氏妇热病喜饮沸汤《程杏轩医案》


赵老太太阳虚发热治验_《一得集》_中医医案_【岐黄之术】

赵老太太阳虚发热治验

赵老太太阳虚发热治验

  • 上一页
  • 目录
  • 相关
  • 下一页

赵忠翁老太太．今年八十有二．长忠翁二岁．玉体稍有违和．即召余延医．每一二剂而辄愈．忽一夕身大热而喘．又召余诊．脉两寸关俱浮大而数．两尺极虚．余谓阳气浮越．真元将离．若加大汗一出．顷刻即有暴脱之虑．乃用大剂生脉饮加朱拌茯神、当归各四钱．石斛、龙齿各三钱．牡蛎一两服之即热退而安．次日复诊．脉气顿敛．两尺亦有根．惟两胁牵引而痛．乃改用养血疏肝和络之轻剂．方用苏梗、橘络各八分．香附、柴胡各五分．桂枝三分．归须、丹参、丝瓜络各二钱、石斛、蒺藜各三钱．服二剂而愈．忠翁每谓余方太重．似吴越非所宜者．余曰．方剂之大小轻重．当度其病势．审其体质．不可一例而论也．即如是症．昨日真元将离．脉已无根．制剂若小．何能热退而安．今日肝络不和．法宜轻宣．如重用柴胡、桂枝等．则真阳复升．而气又将上越矣．是昨不得不重．今不得不轻也．且余在杭．医治之症．往往遇有危险者．而方亦不得不然．总之实事求是．能中病即为合法．如惯用轻方．或遇重病．将苟且姑息．知之而不用耶．抑任人讪谤以尽吾之心耶．昔苏长公文章经济．出人头地．一肚皮不合时宜．无如何也．余于医理粗涉藩篱．本无华扁之术．其克于讪谤者几希．古人云．岂能如人意．但求不愧我心．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汪良翁误汗阳越治验
  • 当前页：赵老太太阳虚发热治验
  • 下一页：又次年体虚患感治验
<<< 返回本书目录
  1. 赵老太太阳虚发热治验《一得集》
  2. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  3. 赵编序《普济方·针灸》
  4. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  5. 沼泽念珠藻【中药大全】
  6. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  7. 沼生水马齿【中药大全】
  8. 赵姓妇产后血厥治验《一得集》
  9. 沼生柳叶菜【中药大全】
  10. 赵序《医碥》
  11. 沼地马先蒿【中药大全】
  12. 赵序《周慎斋遗书》
  13. 爪状趾【疾病症状】
  14. 赵叙《市隐庐医学杂着》
  15. 爪甲望法提纲《望诊遵经》
  16. 赵养葵火为先天论《古今名医汇粹》
  17. 爪甲《本草纲目》完整版
  18. 赵养葵水火论《古今名医汇粹》
  19. 招风耳【疾病症状】
  20. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  21. 瘴气藤【中药大全】
  22. 赵羽皇参附宜虚论《古今名医汇粹》
  23. 瘴气门《古今医统大全》
  24. 赵忠翁高年亢阳症治验《一得集》
  25. 瘴气【方剂主治】
  26. 赵忠翁头风抽掣治验《一得集》
  27. 瘴气《寿世保元》
  28. 照海穴【下肢内侧穴位】
  29. 瘴气《圣济总录》
  30. 照脉口诀《丹台玉案》
  1. 赵老太太阳虚发热治验《一得集》
  2. 赵兰亭《中医词典》
  3. 赵良仁（1304-1373年）《中医词典》
  4. 赵佶（1082-1135年）《中医词典》
  5. 赵卿《中医词典》
  6. 赵鄂《中医词典》
  7. 赵晴初（1823-1895年）《中医词典》
  8. 赵道震《中医词典》
  9. 赵泉《中医词典》
  10. 赵大申《中医词典》
  11. 赵铨《中医词典》
  12. 赵从古《中医词典》
  13. 赵娆方《备急千金要方》
  14. 赵才鲁《中医词典》
  15. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  16. 赵编序《普济方·针灸》
  17. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  18. 诏书发汗白薇散《备急千金要方》
  19. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  20. 爪摄《中医词典》
  21. 赵士行《中医词典》
  22. 爪切押手法《中医词典》
  23. 赵术堂《中医词典》
  24. 爪芦《证类本草》
  25. 赵素《中医词典》
  26. 爪枯《中医词典》
  27. 赵献可《中医词典》
  28. 爪甲望法提纲《望诊遵经》
  29. 赵姓妇产后血厥治验《一得集》
  30. 爪甲《本经逢原》
  31. 赵序《医碥》


又次年体虚患感治验_《一得集》_中医医案_【岐黄之术】

又次年体虚患感治验

又次年体虚患感治验

  • 上一页
  • 目录
  • 相关
  • 下一页

又次年．患血虚痰多．四肢腰背疼痛．身体难于转侧．至偶感微寒．即气急神昏．家人无不骇甚．二月间．因更衣受寒．召余诊视．身壮热而神昏．口开气急．脉六部俱浑浑然．洪大而数．余因深知其平日体气．月黄 、当归、川芎、苏叶、杏仁、葱白、山栀、郁金、贝母、连翘、竹茹等轻散．兼以固表之药．令其服后．助以锅巴汤．盖覆取微汗而解．如法服之一剂果愈．此乃弃脉弃症．从平日之体气以治也．余尝见虚人患感其邪本轻．医每发散太过．即漏汗不止气升于上．胸膈窒塞而死者．不可胜数．如前所载汪良翁之案．以体虚误汗．辄致危症蜂起．而如癫狂．亦此类也．书之以为虚人不可发汗之戒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赵老太太阳虚发热治验
  • 当前页：又次年体虚患感治验
  • 下一页：某太太冬温暴脱症
<<< 返回本书目录
  1. 又次年体虚患感治验《一得集》
  2. 又方《苏沈良方》
  3. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  4. 又方二《外科传薪集》
  5. 又察脉六法《轩岐救正论》
  6. 又方三《外科传薪集》
  7. 又补泄辨《幼科推拿秘书》
  8. 又方一《外科传薪集》
  9. 莠狗尾草【中药大全】
  10. 又方梓朴散《小儿药证直诀》
  11. 酉足少阴肾经《神应经》
  12. 又夫人子嗽《程杏轩医案》
  13. 有子无子女尽七七男尽八八《类经》
  14. 又妇忧劳传染药误致变《程杏轩医案》
  15. 有孕妇家预知修合《女科秘旨》
  16. 又公子痘证《程杏轩医案》
  17. 有余有五不足有五《类经》
  18. 又患伏暑危证拯治原委《程杏轩医案》
  19. 有阴有阳症门《外科全生集》
  20. 又接骨议论方《金疮跌打接骨药性秘书》
  21. 有效血容量减少【疾病症状】
  22. 又紧干妙方《毓麟验方》
  23. 有效期药品的管理《医院药学》
  24. 又令爱暑入心包拯治无功后见数人证同皆不可救并答门人四问《程杏轩医案》
  25. 有限数量的疾病《人体使用手册》
  26. 又令郎八岁疳积虫痛《孙文垣医案》
  27. 有胃气者生《三指禅》
  28. 又令孙女龟背《孙文垣医案》
  29. 有头疽《中医外科学》
  30. 又论喉间发白治法及所忌诸药《重楼玉钥》
  1. 又次年体虚患感治验《一得集》
  2. 又次郎脾肾阳虚伏寒凝冱重用温补而瘳《程杏轩医案》
  3. 又打死方《救伤秘旨》
  4. 又察脉六法《轩岐救正论》
  5. 又当归散行经《儒门事亲》
  6. 又补泄辨《幼科推拿秘书》
  7. 又地骨皮《奇效简便良方》
  8. 又案（胃病误治肝）《评琴书屋医略》
  9. 又对眼药法《奇方类编》
  10. 又案（疟后辨寒热）《评琴书屋医略》
  11. 又对眼药方《奇方类编》
  12. 又∶五运图解《类经图翼》
  13. 又方《金匮悬解》
  14. 酉足少阴肾经《神应经》
  15. 又方《金匮悬解》
  16. 酉、足少阴肾经《针灸大成》
  17. 又方《重订囊秘喉书》
  18. 有子无子女尽七七男尽八八《类经》
  19. 又方《重订囊秘喉书》
  20. 有子《中医词典》
  21. 又方《三因极一病证方论》
  22. 有症状人群的监测《预防医学》
  23. 又方《目经大成》
  24. 有孕妇家预知修合《女科秘旨》
  25. 又方《目经大成》
  26. 有余有五不足有五《类经》
  27. 又方《目经大成》
  28. 有余泻之《痰火点雪》
  29. 又方《目经大成》
  30. 有氧氧化和糖酵解的相互调节《生物化学与分子生物学》
  31. 又方《苏沈良方》


某太太冬温暴脱症_《一得集》_中医医案_【岐黄之术】

某太太冬温暴脱症

某太太冬温暴脱症

  • 上一页
  • 目录
  • 相关
  • 下一页

鄂记绸庄内．某太太．十月间患冬温．十余日不解．医或发表．或温燥．失于清理．以致邪传阳明．大热气喘．身发白 ．与疹夹杂．诊其脉浑浑然．模糊不清．余主阳明透达清解之方．用羚羊角、人中黄、连翘、山栀、贝母、银花等轻剂．次日早晨．追请甚急．余即往视．疹 已退．大便已解．热清而喘逆特甚．诊其脉大而空．面赤如装．余曰．此邪去而正欲与之俱脱也．书人参、生附子各三钱．炙甘草、干姜各一钱．五味子五分．急令煎服勿迟．嘱其嗣君曰．至申酉时大汗一出．当即亡阳矣．趁此未汗．尚可挽救．彼与一医商之．不以为然．交申时汗果大出．始信余言不谬．急去兑参．已暴脱矣．合家懊悔复何及耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：又次年体虚患感治验
  • 当前页：某太太冬温暴脱症
  • 下一页：孙某偏枯症治验
<<< 返回本书目录
  1. 某太太冬温暴脱症《一得集》
  2. 某些肝病的生化机制《临床生物化学》
  3. 某暑热泄泻危症治验《一得集》
  4. 某些神经疾病的生物化学《临床生物化学》
  5. 某妇胎动下血《程杏轩医案》
  6. 某些药物代谢动力学数据《药理学》
  7. 貘皮《本草纲目》完整版
  8. 某妪本病风痱加感暑邪《程杏轩医案》
  9. 貘尿《本草纲目》完整版
  10. 某妪湿邪内蕴闷呕便闭治验《一得集》
  11. 貘膏《本草纲目》完整版
  12. 某妪血痢危症治验《一得集》
  13. 貘《本草纲目》完整版
  14. 母草【中药大全】
  15. 默运胎息《女丹合编选注》
  16. 母丁香【中药大全】
  17. 墨汁鬼伞【中药大全】
  18. 母丁香膏【方剂大全】
  19. 墨石子《雷公炮炙论》
  20. 母儿ABO血型不合【疾病大全】
  21. 墨七【中药大全】
  22. 母儿血型不合《家庭医学百科-医疗康复篇》
  23. 墨旱莲【中药大全】
  24. 母儿血型不合溶血病《妇产科学》
  25. 墨地【中药大全】
  26. 母儿血型不合溶血病【疾病大全】
  27. 墨【中药大全】
  28. 母鸡汤【方剂大全】
  29. 墨《本草纲目》图文版
  30. 母菊【中药大全】
  1. 某太太冬温暴脱症《一得集》
  2. 某暑热泄泻危症治验《一得集》
  3. 某些疾病时抗生素的应用《医院药学》
  4. 某妇胎动下血《程杏轩医案》
  5. 某些杀鼠药中毒的急诊处理《急诊医学》
  6. 谋风《中医词典》
  7. 某些食物中毒的急诊处理《急诊医学》
  8. 眸子《中医词典》
  9. 某些特殊疾病时的肾脏损害《实用免疫细胞与核酸》
  10. 眸《中医词典》
  11. 某些穴位刺激的呼吸效应《生理学》
  12. 默运胎息《女丹合编选注》
  13. 某些药物代谢动力学数据《药理学》
  14. 默默《中医词典》
  15. 某妪本病风痱加感暑邪《程杏轩医案》
  16. 墨石子《雷公炮炙论》
  17. 某妪湿邪内蕴闷呕便闭治验《一得集》
  18. 墨奴散《备急千金要方》
  19. 某妪血痢危症治验《一得集》
  20. 墨迹技术《医学心理学》
  21. 母《中医词典》
  22. 墨《本草撮要》
  23. 母爱是儿童心理健康的重要营养《医学心理学》
  24. 墨《本草分经》
  25. 母病及子《中医名词词典》
  26. 墨《增广和剂局方药性总论》
  27. 母病及子《中医词典》
  28. 墨《本草便读》
  29. 母丁香《药性切用》
  30. 墨《得配本草》
  31. 母儿血型不合《家庭医学百科-医疗康复篇》


孙某偏枯症治验_《一得集》_中医医案_【岐黄之术】

孙某偏枯症治验

孙某偏枯症治验

  • 上一页
  • 目录
  • 相关
  • 下一页

武林云栖梅家坞孙某．形体肥硕．平素喜啖肥甘．年近六旬．患偏枯症．左手不能展动．足亦如之．将及一载．时或神昏气急．大便不通．头目眩晕．如发痧状．邀余诊之．脉右三部滑大而数．左三部俱涩小．尺部微如蛛丝．余曰．右脉滑大．因痰食积滞．以致气道不能流通．左脉涩小．乃高年气血两虚．无以荣养经络．濡润筋骨也．左不升则右不降．其气血归并一边．而为偏枯之疾．时或神昏气急．大便秘结者．实由痰随气涌．肺气不克下降耳．法当去积化痰．从左引右．从右引左．从阴引阳．从阳引阴．俾气血流转．周身无滞．方用丹参、归、芍、柴胡、升麻．助其气血升于左．莱菔子、槟榔、木香、半夏、枳实．消其痰食降于右．服三剂而手足举．大便解．饮食亦进．眩晕不作矣．继用参、苓、归芍、半夏、陈皮、丹参、升麻、柴胡、麻仁、桑枝等以调之．嘱其午前进食．午后减食．忌油腻浓味．以养胃中清静之气．乃不助浊阴以碍气也．服四五剂．居然下楼晋接．步履如常矣．后用参、 、归、芍等大补气血．佐以消痰活络之品．三十剂以善将来．半载之疾．脱然而愈．快哉．

梅家坞离杭三十余里．心禅朝去夕返．余时与同寓．据述其病危甚．数日后伊芳婿来寓改方．不胜欣喜．备言诊后大有起色．无复半体偏枯之苦．足见高手指下．生趣盎然．令人有羹墙黄帝之想．（淞樵评）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：某太太冬温暴脱症
  • 当前页：孙某偏枯症治验
  • 下一页：陆姓子脱血筋挛治验
<<< 返回本书目录
  1. 孙某偏枯症治验《一得集》
  2. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  3. 孙络溪谷之应《类经》
  4. 孙氏跋《湖岳村叟医案》
  5. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  6. 孙思邈·伤寒例论《增订叶评伤暑全书》
  7. 孙君孝春温误作阴虚治《孙文垣医案》
  8. 孙思邈葱管治尿闭《趣味中医》
  9. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  10. 孙思邈先生针十三鬼穴歌《针灸大全》
  11. 孙华野喉颊车肿《孙文垣医案》
  12. 孙太太香港脚入腹治验《一得集》
  13. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  14. 孙薇垣内人咳唾红痰《孙文垣医案》
  15. 孙尔嘉内人三妊而三小产《孙文垣医案》
  16. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  17. 孙安饥劳感疫食复发斑《孙文垣医案》
  18. 孙序《华佗神方》
  19. 繸瓣珍珠菜【中药大全】
  20. 孙序《神农本草经》
  21. 穗花蛇菰【中药大全】
  22. 孙序《孙文垣医案》
  23. 穗花杉种子【中药大全】
  24. 孙一奎便方治难症《趣味中医》
  25. 穗花杉叶【中药大全】
  26. 孙元素春温食复发斑《孙文垣医案》
  27. 穗花杉根【中药大全】
  28. 孙真人《千金方》论《炙膏肓腧穴法》
  29. 燧火《本草纲目》完整版
  30. 孙真人还睛表《明目至宝》
  1. 孙某偏枯症治验《一得集》
  2. 孙络溪谷之应《类经》
  3. 孙如亭令政右眼突生白泡二寸余呕吐眩晕（有发明）《孙文垣医案》
  4. 孙令君令媳产后谵语发热泄泻（有发明）《孙文垣医案》
  5. 孙思邈·伤寒例论《增订叶评伤暑全书》
  6. 孙君孝春温误作阴虚治《孙文垣医案》
  7. 孙思邈葱管治尿闭《趣味中医》
  8. 孙君锡头痛胸背胀饮食作吐咳嗽《孙文垣医案》
  9. 孙思邈进药表还睛丸《明目至宝》
  10. 孙华野喉颊车肿《孙文垣医案》
  11. 孙思邈先生针十三鬼穴歌《针灸大全》
  12. 孙合溪翁八旬而发寒热咳嗽汗出不止呃呃连声《孙文垣医案》
  13. 孙太太香港脚入腹治验《一得集》
  14. 孙尔嘉内人三妊而三小产《孙文垣医案》
  15. 孙薇垣内人咳唾红痰《孙文垣医案》
  16. 孙安饥劳感疫食复发斑《孙文垣医案》
  17. 孙熙宇肢节肿痛痰多呕恶病多梦鬼《孙文垣医案》
  18. 燧火《药性切用》
  19. 孙序《神农本草经》
  20. 燧火《本草从新》
  21. 孙序《华佗神方》
  22. 燧火《饮食须知》
  23. 孙序《孙文垣医案》
  24. 碎治法《石室秘录》
  25. 孙一奎便方治难症《趣味中医》
  26. 碎米荞《中药学》
  27. 孙元素春温食复发斑《孙文垣医案》
  28. 碎金赋《疡医大全》
  29. 孙真人《千金方》论《炙膏肓腧穴法》
  30. 碎金赋《冯氏锦囊秘录》
  31. 孙真人还睛表《明目至宝》


陆姓子脱血筋挛治验_《一得集》_中医医案_【岐黄之术】

陆姓子脱血筋挛治验

陆姓子脱血筋挛治验

  • 上一页
  • 目录
  • 相关
  • 下一页

宁郡月湖陆姓子．夏随群儿下河捕鱼．右足心涌泉穴．被触出血盈斗．日久自膝至跗．其冷如冰．筋脉挛急．是足既废已行动需杖．其戚友为余邻．商治于余．余曰．足废两载有余．何能为也．然细思起病之由．因于血出过多．而筋脉失养．其穴乃肾经所属．又为寒湿乘之．遂以阳和汤去白芥子．加附子．薏苡、牛膝、木瓜、当归．姑令试之．嘱其守服四十剂．不必更方．亦未敢云必效也．乃服十五剂而足温．三十剂而筋舒．步履渐如常矣．盖阳和汤原为治阴疽之方．此则借以通经养血．而复加舒筋逐湿之品．夙疾顿瘳．凡天下事总须据理推测．不可拘泥如是．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：孙某偏枯症治验
  • 当前页：陆姓子脱血筋挛治验
  • 下一页：真心痛
<<< 返回本书目录
  1. 陆姓子脱血筋挛治验《一得集》
  2. 陆序《三家医案合刻》
  3. 陆氏《世补斋医书》《专治麻痧初编》
  4. 陆序《研经言》
  5. 陆抗膏【方剂大全】
  6. 陆序《研经言》
  7. 陆鹤消癜汤【方剂大全】
  8. 陆英《本草纲目》完整版
  9. 橹罟子【中药大全】
  10. 陆英《本草图经》
  11. 鲁序《景岳全书》
  12. 陆英《证类本草》
  13. 鲁王酒【方剂大全】
  14. 陆英【中药大全】
  15. 鲁公酿酒【方剂大全】
  16. 陆英根【中药大全】
  17. 鲁府遇仙传种子药酒【方剂大全】
  18. 陆英果实【中药大全】
  19. 卤咸《本草纲目》图文版
  20. 陆子坚调摄方论《寓意草》
  21. 卤咸《证类本草》
  22. 录方《冷庐医话》
  23. 卤石部《本经逢原》
  24. 录经验秘方《奇方类编》
  25. 卤碱【中药大全】
  26. 录元散【方剂大全】
  27. 卤碱《本草纲目》完整版
  28. 鹿《本草纲目》完整版
  29. 卤地菊【中药大全】
  30. 鹿《本草纲目》图文版
  1. 陆姓子脱血筋挛治验《一得集》
  2. 陆心源《中医词典》
  3. 陆序《研经言》
  4. 陆瘦燕《中医词典》
  5. 陆序《研经言》
  6. 陆士谔《中医词典》
  7. 陆序《三家医案合刻》
  8. 陆神曲《药性切用》
  9. 陆以湉《中医词典》
  10. 陆汝衔《中医词典》
  11. 陆英《神农本草经》
  12. 陆懋修《中医词典》
  13. 陆英《千金翼方》
  14. 陆抗膏《备急千金要方》
  15. 陆英《本草经集注》
  16. 磠砂丸《医林改错》
  17. 陆英《新修本草》
  18. 磠砂《中药学》
  19. 陆英《医学入门》
  20. 橹豆衣《中药学》
  21. 陆英《证类本草》
  22. 鲁宗朝《中医词典》
  23. 陆英《本经逢原》
  24. 鲁照《中医词典》
  25. 陆英《名医别录》
  26. 鲁永斌（约1710-?年）《中医词典》
  27. 陆英《本草图经》
  28. 鲁序《景岳全书》
  29. 陆渊雷《中医词典》
  30. 鲁王酒《备急千金要方》
  31. 陆之祝《中医词典》


真心痛_《一得集》_中医医案_【岐黄之术】

真心痛

真心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

何某年三十余．忽患心痛．甚则昏厥．急召余诊．唇面俱青．以手紧按胸膛．痛剧不能言脉之左关尺紧．寸口如循刀刃．右手不克诊．以紧按胸膛故也．余曰．此真心痛病．旦发夕死．夕发旦死．虽卢扁复生．不能救也．超时果卒．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陆姓子脱血筋挛治验
  • 当前页：真心痛
  • 下一页：赵忠翁高年亢阳症治验
<<< 返回本书目录
  1. 真心痛《一得集》
  2. 真性红细胞增多症《老年百病防治》
  3. 真邪补泻《黄帝内经太素》
  4. 真性红细胞增多症【疾病大全】
  5. 真藓【中药大全】
  6. 真性菌尿【疾病症状】
  7. 真西山卫生歌《寿世青编》
  8. 真性小眼球【疾病大全】
  9. 真武汤证《临证实验录》
  10. 真言补泻手法《普济方·针灸》
  11. 真武汤证《临证实验录》
  12. 真言补泻手法《针经指南》
  13. 真武汤证《临证实验录》
  14. 真阴论《类经图翼》
  15. 真武汤证《临证实验录》
  16. 真阴阳《养生导引秘籍》
  17. 真武汤方《伤寒明理论》
  18. 真应散【方剂大全】
  19. 真武汤【方剂大全】
  20. 真脏脉《圆运动的古中医学》
  21. 真武汤《汤头歌诀》
  22. 真脏脉死期《类经》
  23. 真武汤《伤寒寻源》
  24. 真脏脉形《黄帝内经太素》
  25. 真水火《养生导引秘籍》
  26. 真脏死脉《灵素节注类编》
  27. 真人活命《汤头歌诀》
  28. 真脏止脉《古今医统大全》
  29. 真人保命丹《毓麟验方》
  30. 真治法《石室秘录》
  1. 真心痛《一得集》
  2. 真心痛《校注医醇剩义》
  3. 真心痛（冠心病）先兆《中医疾病预测》
  4. 真心痛《奇效简便良方》
  5. 真心主小肠客《针灸大成》
  6. 真心痛《中医词典》
  7. 真性红细胞增多症《默克家庭诊疗手册》
  8. 真心痛《中医名词词典》
  9. 真性红细胞增多症《老年百病防治》
  10. 真心跳《中医词典》
  11. 真性红细胞增多症《病理学》
  12. 真心脉《中医词典》
  13. 真虚假实《中医名词词典》
  14. 真邪补泻《黄帝内经太素》
  15. 真虚假实证《中医词典》
  16. 真邪《中医词典》
  17. 真眩运《中医词典》
  18. 真西山先生卫生歌《中医词典》
  19. 真牙《中医名词词典》
  20. 真西山卫生歌《寿世青编》
  21. 真牙《中医词典》
  22. 真武证五　太阳九十六《伤寒悬解》
  23. 真言补泻手法《普济方·针灸》
  24. 真武证《医学摘粹》
  25. 真言补泻手法《针经指南》
  26. 真武证《医学摘粹》
  27. 真阳《中医词典》
  28. 真武汤证十八　少阴十九《伤寒悬解》
  29. 真要《中医词典》
  30. 真武汤证《临证实验录》
  31. 真阴《中医词典》


赵忠翁高年亢阳症治验_《一得集》_中医医案_【岐黄之术】

赵忠翁高年亢阳症治验

赵忠翁高年亢阳症治验

  • 上一页
  • 目录
  • 相关
  • 下一页

赵忠翁前患左颊及耳前后经络不时抽掣．余为治愈．相安三载．间有小发．调理辄效．己丑冬诊其脉两尺弦滑而芤．小便频数．溺管涩痛．夜不能寐．余曰．此高年亢阳为患也．翁天禀甚浓．年逾八旬．傍无媵外家．以致相火时动．而小便淋沥．由是而起．内经云．思想无穷．所愿不遂．意淫于外．乃发白淫．因用甘凉育阴之药．佐以知、柏、车前等以泻肾火．服数剂渐安．今言正月亦复如是．余直言明告其故．曰．此症非药能治．如火动时惟默念六字经以制之．是即无上上药．翁大笑而不答病遂寻愈．

此为心病以心药治也．年高福浓元气淋漓趣语令人解颐．（淞樵评）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真心痛
  • 当前页：赵忠翁高年亢阳症治验
  • 下一页：详论李封翁阳脉变阴为真元暴衰之征
<<< 返回本书目录
  1. 赵忠翁高年亢阳症治验《一得集》
  2. 赵忠翁头风抽掣治验《一得集》
  3. 赵羽皇参附宜虚论《古今名医汇粹》
  4. 照海穴【下肢内侧穴位】
  5. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  6. 照脉口诀《丹台玉案》
  7. 赵养葵水火论《古今名医汇粹》
  8. 照脉玄窍诀《丹台玉案》
  9. 赵养葵火为先天论《古今名医汇粹》
  10. 照山白【中药大全】
  11. 赵叙《市隐庐医学杂着》
  12. 照水丹【方剂大全】
  13. 赵序《周慎斋遗书》
  14. 蜇虫【中药大全】
  15. 赵序《医碥》
  16. 蜇疮《普济方·针灸》
  17. 赵姓妇产后血厥治验《一得集》
  18. 蜇砂【中药大全】
  19. 赵绍琴学术经验简介——代前言《赵绍琴临证验案精选》
  20. 折《普济方·针灸》
  21. 赵绍琴从痰辨治粪风漫性关节炎的经验。《赵绍琴临证验案精选》
  22. 折髀《医学读书记》
  23. 赵绍琴辨治湿热证十法《赵绍琴临证验案精选》
  24. 折齿《读医随笔》
  25. 赵老太太阳虚发热治验《一得集》
  26. 折刀现象【疾病症状】
  27. 赵编序《普济方·针灸》
  28. 折骨方《外台秘要》
  29. 沼泽念珠藻【中药大全】
  30. 折量法《神应经》
  1. 赵忠翁高年亢阳症治验《一得集》
  2. 赵贞观《中医词典》
  3. 赵忠翁头风抽掣治验《一得集》
  4. 赵赞《中医词典》
  5. 赵铸《中医词典》
  6. 赵约《中医词典》
  7. 赵自化（949-1005年）《中医词典》
  8. 赵羽皇参附宜虚论《古今名医汇粹》
  9. 赵自正《中医词典》
  10. 赵友琴、汪逢春救治烂喉（疒丹）痧的经验《赵绍琴临证验案精选》
  11. 赵宗古《中医词典》
  12. 赵莹《中医词典》
  13. 照乘珠《目经大成》
  14. 赵养葵水火论（三条）《古今名医汇粹》
  15. 照海《针灸大成》
  16. 赵养葵火为先天论《古今名医汇粹》
  17. 照海《中医词典》
  18. 赵学敏（约1719-1805年）《中医词典》
  19. 照海《针灸学》
  20. 赵叙《市隐庐医学杂着》
  21. 照脉口诀《丹台玉案》
  22. 赵序《周慎斋遗书》
  23. 照脉玄窍诀《丹台玉案》
  24. 赵序《医碥》
  25. 照射量《核、化学武器损伤》
  26. 赵姓妇产后血厥治验《一得集》
  27. 照水丹《明目至宝》
  28. 赵献可《中医词典》
  29. 罩胎散《冯氏锦囊秘录》
  30. 赵素《中医词典》
  31. 罩胎散《三因极一病证方论》


详论李封翁阳脉变阴为真元暴衰之征_《一得集》_中医医案_【岐黄之术】

详论李封翁阳脉变阴为真元暴衰之征

详论李封翁阳脉变阴为真元暴衰之征

  • 上一页
  • 目录
  • 相关
  • 下一页

李荔生封翁．素有痰火．发必召诊．试辄幸中．己丑九月前疾复作．愚按其脉．向来滑大．今忽损小．浮部奄奄至数不明．且气来又不连续．愕然谓其世兄梅生太史曰．尊甫之脉．何以反常之至此．梅翁医道甚精．并深信愚之脉理．乃惊疑久久．始作声曰．无大害乎．愚知其素性纯孝．不敢直告．为定清疏上焦之方．加金匮肾气丸．服之颇安．越数日复诊．封翁问脉息如何．愚勉强慰之．不得已私谓梅翁曰．脉象已现真脏．如雀啄食．每五六至．或十余至一止．恐是元阳暴衰之征．为之奈何．梅翁嘱为定方．用桂苓甘术汤加龙牡以镇摄之．又拟两方治上焦之痰．用陈皮八两．苍术、半夏各二两．风化硝、青盐各五钱．生姜汁半碗．以四味煎汁合姜汁收入陈皮．令不时口内噙咽少许．治下焦之虚．用人参五钱．生附子八钱．以附子煎汁收入人参．将参用铜刀切小块．外用茯苓细末．合炼蜜包裹为丸．晒干．每日空心服三钱．奈封翁平日大忌参附．梅翁力劝数四．至于泣谏．终不能用．医有令服参须五分试之．膈间作胀．益加畏慎．余曰．参须与参不同．服仅五分．是以作胀．能服五钱．即不胀矣．况愚所制参附为丸．外用茯苓包裹入胃．使参附之性．必至下焦乃发．是下焦元气可藉温补而转旺．而中焦阴邪．又何难驱除罄尽耶．岂复能作胀耶．赤心苦口．意终不回．但问小儿明年可入都否．余曰．病尚未愈．梅翁必不止暂离膝下．此愚之所稔知也．梅翁泪涔涔下．愚亦不胜嗟叹．盖翁之生平．性最慈爱．乐善忘倦．远近无不颂德．与愚尤有夙缘．嗟嗟．珠林玉树．食报靡涯．不幸至冬．轨遭大变．惜哉．

父慈子孝．一堂和气．那堪罹此闵凶．心禅写入案中．缠绵悱恻．至性流露．非深心人不能体会至此何忍卒读．（淞樵评）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：赵忠翁高年亢阳症治验
  • 当前页：详论李封翁阳脉变阴为真元暴衰之征
  • 下一页：发背治验
<<< 返回本书目录
  1. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  2. 详论五善七恶救援法《外科十法》
  3. 详论金姓喉症症脉相反终归不治《一得集》
  4. 详论猩红热治法《医学衷中参西录》
  5. 详淋《杂病治例》
  6. 详论咽喉证治法《医学衷中参西录》
  7. 详解脉纹《小儿推拿广意》
  8. 详论俞姓咳嗽误治致剧原因《一得集》
  9. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  10. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  11. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  12. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  13. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  14. 详五邪《冯氏锦囊秘录》
  15. 欀香《本草纲目》图文版
  16. 详五运《冯氏锦囊秘录》
  17. 蘘荷子【中药大全】
  18. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  19. 蘘荷花【中药大全】
  20. 详疹诸名《冯氏锦囊秘录》
  21. 蘘荷【中药大全】
  22. 详注灵枢素问伏气化温诸条《温热逢源》
  23. 蘘草【中药大全】
  24. 详注难经伏气发温诸条《温热逢源》
  25. 湘潭欧阳兆熊序《四圣心源》
  26. 详注仲景伏气化温证治各条《温热逢源》
  27. 香子《本草图经》
  28. 响铃草《滇南本草》
  29. 香朱散【方剂大全】
  30. 响铃草【中药大全】
  1. 详论李封翁阳脉变阴为真元暴衰之征《一得集》
  2. 详论金姓喉症症脉相反终归不治《一得集》
  3. 详论五善七恶救援法《外科十法》
  4. 详解脉纹《小儿推拿广意》
  5. 详论猩红热治法《医学衷中参西录》
  6. 详胡太封翁疝证治法并及运会之理剿寇之事《寓意草》
  7. 详论咽喉证治法《医学衷中参西录》
  8. 详观筋色属五行生克掐法秘旨《幼科推拿秘书》
  9. 详论俞姓咳嗽误治致剧原因《一得集》
  10. 详辩谏议胡老先生痰饮小恙并答明问《寓意草》
  11. 详论赵三公郎令室伤寒危症始末并传诲门人《寓意草》
  12. 湘潭欧阳兆熊序《四圣心源》
  13. 详述陆平叔伤寒危证治验并释门人之疑《寓意草》
  14. 香子《本草图经》
  15. 详问为要《友渔斋医话》
  16. 香子《增广和剂局方药性总论》
  17. 详五邪《冯氏锦囊秘录》
  18. 香子《本草衍义》
  19. 详五运《冯氏锦囊秘录》
  20. 香子《千金翼方》
  21. 详虚实寒热大小总论合参《冯氏锦囊秘录》
  22. 香枣丸《医方考》
  23. 详疹诸名《冯氏锦囊秘录》
  24. 香橼叶、香橼《滇南本草》
  25. 详注灵枢素问伏气化温诸条《温热逢源》
  26. 香橼浆《保健药膳》
  27. 详注难经伏气发温诸条《温热逢源》
  28. 香橼《中药学》
  29. 详注仲景伏气化温证治各条《温热逢源》
  30. 香橼《本草从新》
  31. 响惊《中医词典》


发背治验_《一得集》_中医医案_【岐黄之术】

发背治验

发背治验

  • 上一页
  • 目录
  • 相关
  • 下一页

孙姓一乳妪．患发背坚硬高肿．根盘如碗．疮顶白点如粟米甚多．余曰．此症甚险．不可轻视．付以散坚消肿丸药数钱．令每日服五钱．来朝视之．坚块尽消．其症如失．余大异之．曰．余存丸药．当仍还余．因修合不易．非吝惜也．出药视之．所存无几．乃伊芳于一昼夜服十余次．每服必二三十粒．已服完矣．余曰．幸而体壮．否则岂不误事．然凡痈毒坚肿不消．惟此丸无不应验如神．即脓已成．亦不必开刀．自能穿破出毒．溃后收功亦易．诚至宝也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：详论李封翁阳脉变阴为真元暴衰之征
  • 当前页：发背治验
  • 下一页：陈姓子瘰沥治验
<<< 返回本书目录
  1. 发背治验《一得集》
  2. 发背治之难易《外科理例》
  3. 发背治贵在早论《外科精要》
  4. 发表【中药主治】
  5. 发背痈疽【方剂主治】
  6. 发表法-验方妙用《重订广温热论》
  7. 发背痈疽《普济方·针灸》
  8. 发表附子散【方剂大全】
  9. 发背熏药【方剂大全】
  10. 发表攻里散【方剂大全】
  11. 发背神验方【方剂大全】
  12. 发表清里汤【方剂大全】
  13. 发背脑疽《经方实验录》
  14. 发表散【方剂大全】
  15. 发背门《丹台玉案》
  16. 发表散寒【中药主治】
  17. 发背溃后《圣济总录》
  18. 发表渗湿汤【方剂大全】
  19. 发背灸法〔一〕《洪氏集验方》
  20. 发表汤【方剂大全】
  21. 发背灸法〔二〕《洪氏集验方》
  22. 发表透疹【中药主治】
  23. 发背膏药【方剂大全】
  24. 发表丸【方剂大全】
  25. 发背膏【方剂大全】
  26. 发表消毒汤【方剂大全】
  27. 发背方《外台秘要》
  28. 发表雄黄散【方剂大全】
  29. 发背对口膏【方剂大全】
  30. 发表之剂《医方论》
  1. 发背治验《一得集》
  2. 发背治贵在早论《外科精要》
  3. 发背治之难易《外科理例》
  4. 发背欲死《奇方类编》
  5. 发背诸毒《奇效简便良方》
  6. 发背欲死《外科理例》
  7. 发髲《神农本草经》
  8. 发背欲死《急救广生集》
  9. 发边疽《奇效简便良方》
  10. 发背痈疽《普济方·针灸》
  11. 发表《证治准绳·幼科》
  12. 发背熏药方《冯氏锦囊秘录》
  13. 发表《证治准绳·疡医》
  14. 发背无名肿毒等疮《回生集》
  15. 发表《证治准绳·疡医》
  16. 发背危急《奇效简便良方》
  17. 发表《证治准绳·疡医》
  18. 发背神膏《奇效简便良方》
  19. 发表《松峰说疫》
  20. 发背脑疽《经方实验录》
  21. 发表不远热《中医名词词典》
  22. 发背门《丹台玉案》
  23. 发表不远热《中医词典》
  24. 发背溃后《圣济总录》
  25. 发表法《重订广温热论》
  26. 发背灸法〔一〕《洪氏集验方》
  27. 发表攻里《证治准绳·疡医》
  28. 发背灸法〔二〕《洪氏集验方》
  29. 发表温经《中医词典》
  30. 发背灸法《奇效简便良方》
  31. 发表之药用温攻里之药用寒温里之药用热论《医效秘传》


陈姓子瘰沥治验_《一得集》_中医医案_【岐黄之术】

陈姓子瘰沥治验

陈姓子瘰沥治验

  • 上一页
  • 目录
  • 相关
  • 下一页

宁城西门外陈浓载子．年甫十三．项侧瘰 如贯珠．面色 白．脉沉细而微．先起之疮已溃年余．疮口白陷．稠水淋漓．皮内之核．如弹丸．半露皮外．半在肉里．余核坚硬未破．余曰．此症色脉俱属虚寒．急宜温补气血．若不善治．绵延岁月．多成童劳．遂用人参养荣汤．加鹿角胶．十余剂疮口渐转红活．其核未消．仍用前方．兼用洞天救苦丹小金丹．间日轮服．服至三十余日．其核化脓．以渐流去．未破者亦渐消散．乃用生肌末药．加参须、象皮．用阳和解凝膏盖贴．仍服生肌养血健脾之汤丸．两月而愈．人亦从此强壮．此王洪绪先生法也．世医多用降丹取核．痛不可当．必不能愈．故治疮疡诸症．以不痛为第一妙法．此虚寒症之治法也．瘰 种数甚多．治法亦各不同．必于平日留心临症方有把握．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发背治验
  • 当前页：陈姓子瘰沥治验
  • 下一页：色现真脏预知死期二案
<<< 返回本书目录
  1. 陈姓子瘰沥治验《一得集》
  2. 陈姓子痰痫宿病治验《一得集》
  3. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  4. 陈序《本草备要》
  5. 陈姓妇虚喘暴脱症治验《一得集》
  6. 陈序《金匮玉函经二注》
  7. 陈信良肺虚喘咳治验《一得集》
  8. 陈序《理虚元鉴》
  9. 陈逍遥水酒散【方剂大全】
  10. 陈玄穿牵汤加味【方剂大全】
  11. 陈香橼散【方剂大全】
  12. 陈仰山内人小产二月而血大下《孙文垣医案》
  13. 陈五山胃脘痛《孙文垣医案》
  14. 陈应之疗痢血方。《苏沈良方》
  15. 陈外甥疯症治效《仿寓意草》
  16. 陈猪油膏【方剂大全】
  17. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  18. 陈紫苏散【方剂大全】
  19. 陈粟汤【方剂大全】
  20. 晨僵【疾病症状】
  21. 陈氏玉龙汤【方剂大全】
  22. 晨起肥皮肿【疾病症状】
  23. 陈氏小红丸【方剂大全】
  24. 晨起前额疼，午后减轻【疾病症状】
  25. 陈氏乌须丸【方剂大全】
  26. 晨起时颈背部弥漫性剧痛【疾病症状】
  27. 陈氏脓窠疮药【方剂大全】
  28. 晨泻散【方剂大全】
  29. 陈氏苦参丸【方剂大全】
  30. 趁风膏【方剂大全】
  1. 陈姓子瘰沥治验《一得集》
  2. 陈姓小儿泄泻慢脾危而复安治验《一得集》
  3. 陈姓子痰痫宿病治验《一得集》
  4. 陈姓妇虚喘暴脱症治验《一得集》
  5. 陈序《本草备要》
  6. 陈信良肺虚喘咳治验《一得集》
  7. 陈序《理虚元鉴》
  8. 陈小粉《本草易读》
  9. 陈序《金匮玉函经二注》
  10. 陈香橼《药性切用》
  11. 陈延之《中医词典》
  12. 陈希恕《中医词典》
  13. 陈言《中医词典》
  14. 陈五山胃脘痛《孙文垣医案》
  15. 陈衍《中医词典》
  16. 陈无择求子论《妇人大全良方》
  17. 陈仰山内人小产二月而血大下《孙文垣医案》
  18. 陈无咎《中医词典》
  19. 陈樱宁《中医词典》
  20. 陈文中《中医词典》
  21. 陈应之疗痢血方。《苏沈良方》
  22. 陈外甥疯症治效《仿寓意草》
  23. 陈元（斌^贝）《中医词典》
  24. 陈铁兄内人产后腹痛发热下痢脓血《孙文垣医案》
  25. 陈元功《中医词典》
  26. 陈粟《吴普本草》
  27. 陈长卿《中医词典》
  28. 陈思岌《证类本草》
  29. 陈昭遇《中医词典》
  30. 陈司成《中医词典》
  31. 陈枳姜茶《茶饮保健》


色现真脏预知死期二案_《一得集》_中医医案_【岐黄之术】

色现真脏预知死期二案

色现真脏预知死期二案

  • 上一页
  • 目录
  • 相关
  • 下一页

宁郡陈养生为钱庄伙．失业境迫．一日倚藤椅仰卧．余见其似寐非寐．目半露而无神．面色 白．皮肤夭焦．肌肉消瘦．喘息气促．余窃谓他友曰．观陈某之色．死期将不远矣．曰．何所见耶．余曰内经云．大骨枯槁．大肉陷下．胸中气满喘息不便．毛悴色夭．死于冬．今其形与内经之论正合．其能免乎．且经又云．始富后贪．名曰失精．更无治法．果于是冬而卒．

宁波郡庙一术士钱时成．设砚西首廊下．东廊下一相士徐君瑞海．自称熟读麻衣．是日余见钱面黄枯焦．一股青惨之气如烟雾．余谓徐曰．君相士也．必能知人寿数．对面钱某可活几年．徐谛观之曰．照部位二三年耳．余曰．吾不知部位．但观现下之色．内经云．黄如枳实者死．毛悴色夭．死于秋．是肠胃之气予不足也．此人必死于秋间泻痢之疾．盖七八月大火西流．烁石流金．肺气益虚．肺与大肠相为表里．而阳明之土金泄气．其为必死无疑矣．后果应余言．凡望色而决人之生死．须要察其神气．盖色为标．神为本也．如色虽枯而尚有神．则主病而不至死．若神色俱败．气如烟雾之暗惨．死期可预决也．故为医者．安得不读内经耶．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈姓子瘰沥治验
  • 当前页：色现真脏预知死期二案
  • 下一页：脉现真脏预断必死二案
<<< 返回本书目录
  1. 色现真脏预知死期二案《一得集》
  2. 色以润泽为本《望诊遵经》
  3. 色素紫癜性皮炎【疾病大全】
  4. 色诊《内经知要》
  5. 色素痣【疾病大全】
  6. 色诊《续名医类案》
  7. 色素痣《临床激光治疗学》
  8. 色诊篇《古今医统大全》
  9. 色素痣《家庭医学百科-医疗康复篇》
  10. 涩《脉确》
  11. 色素障碍性疾病《默克家庭诊疗手册》
  12. 涩《脉象统类》
  13. 色素异常【疾病症状】
  14. 涩《诸脉主病诗》
  15. 色素性紫癜性苔藓样皮炎【疾病大全】
  16. 涩（阴）《濒湖脉学》
  17. 色素性紫癜性苔藓样皮病【疾病大全】
  18. 涩草【中药大全】
  19. 色素性荨麻疹【疾病大全】
  20. 涩肠【中药主治】
  21. 色素性青光眼【疾病大全】
  22. 涩肠散【方剂大全】
  23. 色素性皮损【疾病症状】
  24. 涩肠丸【方剂大全】
  25. 色素性口周红斑【疾病大全】
  26. 涩肠止痢【中药主治】
  27. 色素性静脉旁视网膜脉络膜萎缩【疾病大全】
  28. 涩肠止泻【中药主治】
  29. 色素性化妆品皮炎【疾病大全】
  30. 涩肠止泻【方剂主治】
  1. 色现真脏预知死期二案《一得集》
  2. 色鲜明《中医词典》
  3. 色悻《中医名词词典》
  4. 色随气华《中医词典》
  5. 色夭《中医词典》
  6. 色随气华《中医名词词典》
  7. 色以润泽为本《中医词典》
  8. 色素痣《实用免疫细胞与核酸》
  9. 色以润泽为本《望诊遵经》
  10. 色素痣《家庭医学百科-医疗康复篇》
  11. 色泽《中医词典》
  12. 色素痣《临床激光治疗学》
  13. 色泽变化《默克家庭诊疗手册》
  14. 色素障碍性疾病《默克家庭诊疗手册》
  15. 色诊《中医名词词典》
  16. 色似胭脂症《中医词典》
  17. 色诊《中医词典》
  18. 色如随锦流霞邪充五内《解围元薮》
  19. 色诊《续名医类案》
  20. 色脉诸诊《类经》
  21. 色诊《内经知要》
  22. 色脉诊《黄帝内经太素》
  23. 色诊篇《古今医统大全》
  24. 色脉合参《中医词典》
  25. 色痔《中医词典》
  26. 色脉合参《中医名词词典》
  27. 涩《中医词典》
  28. 色脉尺诊《黄帝内经太素》
  29. 涩《诸病主病诗》
  30. 色脉《诊宗三昧》
  31. 涩《脉确》


脉现真脏预断必死二案_《一得集》_中医医案_【岐黄之术】

脉现真脏预断必死二案

脉现真脏预断必死二案

  • 上一页
  • 目录
  • 相关
  • 下一页

乙酉秋．余在宁．有温州弁某就诊．年四十许．余切其脉浮部虚大．如羹上之肥．久按如鱼翔虾游之状．余问曾大脱血否．曰无．然则心胸痛乎．曰无．问究竟何所苦耶．曰近日四肢略有酸重．犹幸胃口颇好．余无所苦．余曰．无病而得如是之脉．大有可虑．四肢酸重．不过湿滞小恙．而况胃口尚好．何病之有．尔且商之高明．余不敢定方．伊芳微笑而去．是冬闻其友云．一日赴友午饮．至夜觉头沉重．以为饮酒过多．灭灯就寝．次日日高未起．同伴呼之不应．以手推之．则已僵矣．经云．脉病患不病．名曰行尸．凡人无大病而现真脏之脉．乃脏腑之气久已空虚．最宜留心．不可轻与医治．抑或服药之后．病大发作．则必归咎于医．可不慎欤．

又杭垣陆点翁家一佣妇．绍郡人．年五十余．尻骨之上．一节突起．腰间患疮．溃久不敛．戊子春．就余诊之．六部之脉．俱浮取空大．沉按无根．余知此症不治．乃致意点翁．嘱其婉言劝归养息．病愈仍可复来．佣妇如言回家．医治至秋似稍安而复来．点翁又邀余诊．脉象如初．余曰脉仍无根．须防暴脱．果至初冬而殁．

昔杭堇浦宗伯谓世医能杀人而不能起死人．然果能知其必死．虽不克起之而生．则亦断断不致杀人矣．夫技而本于不致杀人．其生趣之流露于十指间者．可想见也．忆予先大人珠川府君．于学无所不窥．而医道尤为讲求．每遇不救之病．必详推夫五行六气．而预决生死之期．今读真脏四案．不禁有父书散亡之感．（淞樵评）

徐淞樵曰．是册所治诸症．均非寻常平易者可比．而且按法施治．毫不自作聪明．以致失于一偏之见．洵可传也．心禅初意．似以覆瓿之物．未敢问世．予怂恿再四．心禅始于翌日袖出质正．予虽不知医．而自幼备闻庭训．受读灵枢素问诸书．于医理不无稍明．观其议论必穷夫源．讲求必极其奥．诚不愧医学入门之阶梯也．冥搜静悟．由病而验．其方较之近今诸大家．何多让焉．予因略为点窜．归以付之梨枣．谓非一大快事哉．噫嘻．予乡距省千里有奇．因事邂逅．与心禅商订者两月余矣．岂非前定之数．昔袁简斋先生自言于佛家因缘二字．平生最为深信．予于此事亦不禁恍然大悟云．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：色现真脏预知死期二案
  • 当前页：脉现真脏预断必死二案
  • 下一页：跋
<<< 返回本书目录
  1. 脉现真脏预断必死二案《一得集》
  2. 脉相类(二十四首)《医经国小》
  3. 脉弦细【方剂主治】
  4. 脉象《诊宗三昧》
  5. 脉弦数【方剂主治】
  6. 脉象辨病《灵素节注类编》
  7. 脉弦滑【方剂主治】
  8. 脉象大旨《诊家枢要》
  9. 脉弦【方剂主治】
  10. 脉形气逆顺《古今医统大全》
  11. 脉先兆——脉相学《中医疾病预测》
  12. 脉形状指下秘决第一（二十四种）《脉经》
  13. 脉细数【方剂主治】
  14. 脉虚实《备急千金要方》
  15. 脉细【方剂主治】
  16. 脉虚数【方剂主治】
  17. 脉息大数《察病指南》
  18. 脉虚数者【方剂主治】
  19. 脉无根有两说论《脉诀汇辨》
  20. 脉穴图《类证活人书》
  21. 脉无根有两说《诊家正眼》
  22. 脉学三题《三十年临证经验集》
  23. 脉位法天论《冯氏锦囊秘录》
  24. 脉学三题《邹孟城三十年临证经验集》
  25. 脉位法天地五行论《脉诀汇辨》
  26. 脉学源流《三指禅》
  27. 脉位《诊宗三昧》
  28. 脉压差大【疾病症状】
  29. 脉微欲绝【方剂主治】
  30. 脉压差低【疾病症状】
  1. 脉现真脏预断必死二案《一得集》
  2. 脉弦《医学心悟》
  3. 脉相类（二十四首）《医经国小》
  4. 脉先兆——脉相学《中医疾病预测》
  5. 脉象《中医名词词典》
  6. 脉先兆的临床意义《中医疾病预测》
  7. 脉象《中医词典》
  8. 脉先兆的理论基础《中医疾病预测》
  9. 脉象《医学从众录》
  10. 脉息大数《察病指南》
  11. 脉象《诊宗三昧》
  12. 脉息迟速《伤寒直格》
  13. 脉象辨病《灵素节注类编》
  14. 脉息（与遗精白浊同）《医学从众录》
  15. 脉象大旨《诊家枢要》
  16. 脉息《医学从众录》
  17. 脉象吉凶《医门补要》
  18. 脉息《医学从众录》
  19. 脉象危候《医学摘粹》
  20. 脉息《医学从众录》
  21. 脉象形成的原理《中医诊断学》
  22. 脉息《医学从众录》
  23. 脉象主病《中医名词词典》
  24. 脉息《医学从众录》
  25. 脉象主病《中医词典》
  26. 脉息《医学从众录》
  27. 脉象主病《医学摘粹》
  28. 脉息《医学从众录》
  29. 脉象主病《医门补要》
  30. 脉息《医学从众录》
  31. 脉形气逆顺《古今医统大全》


跋_《一得集》_中医医案_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

学佛不参妙谛．为医莫悟元机．安心既疏．行意奚裨．心禅慧珠内朗．灵镜中涵．读古帝书．立良相志．一朝祝发．万事随缘．雕琢虫鱼．倚为性命．搜罗草木．殚厥精神．念我佛慈悲．一低头而放汝．悯众生顽恼．举十指以活人．当夫柏子焚炉．梅花展帐．兰蕙撷秀．香绕芒鞋．芝术含和．云生布衲．不愧台公之术．可称獭女之奇．青囊驮乎僧肩．紫书握于佛手．而且采圣经于凤阙．金匮玉函．探宝笈于龙宫．牙签锦轴．于以推六气．按五行．细辨阴阳．详参部候．启天地之橐 ．夺生死之权衡．郭玉虽遥．金针暗度．淳意已妙．珠玄潜寻．树种杏林．培植何须董奉．泉珍橘井．灌溉奚羡苏耽．技砉然以奏刀．道恢乎其游刃．托足而心从所欲．恍神仙陆地之居．割股即支解之由．遂菩萨诸表之愿．乃者出山问道．奇字盈车．入世谭禅．胜流接席．通芳讯于下士．谛石契于上工．惭扬厉之无文．喜导养之有术．爱我爱我．游湖以悟西来．可人可人．浮海而终南去．时光绪庚寅春仲下浣三日平易金舟乡发牙经樵徐济之题于虎林客次．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉现真脏预断必死二案
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《一得集》
  2. 跋《侣山堂类辩》
  3. 跋《重楼玉钥续编》
  4. 跋《胎产指南》
  5. 跋《医学指归》
  6. 跋《徐批叶天士晚年方案真本》
  7. 跋《眼科阐微》
  8. 跋《归砚录》
  9. 跋《医学真传》
  10. 跋《增订叶评伤暑全书》
  11. 跋《三家医案合刻》
  12. 跋《扁鹊心书》
  13. 跋《阴证略例》
  14. 跋《本草择要纲目》
  15. 跋《药征续编》
  16. 跋《婴童类萃》
  17. 跋《药征》
  18. 跋《医学从众录》
  19. 跋《三消论》
  20. 跋《奇效简便良方》
  21. 跋《修昆仑证验》
  22. 跋《金针秘传》
  23. 跋《炙膏肓腧穴法》
  24. 跋《内经评文》
  25. 跋《鬻婴提要说》
  26. 跋《本草崇原》
  27. 跋《随息居重订霍乱论》
  28. 跋《脉症治方》
  29. 跋（张）《医原》
  30. 跋《冷庐医话》
  31. 跋（周）《医原》


《一得集》

  • 作者：? 朝代：? 年份：?
  • 叙一
  • 叙二
  • 叙三
  • 自叙
  • 卷上诸论
    • 辨正徐洄溪先生医者误人无罪论
    • 读王孟英治张养之久病伏邪医案论
    • 临症必先读书论
    • 治病当悉未病论
    • 烟痢宜通不宜塞论
    • 萝卜缨为治痢妙药论
    • 痰症随宜施治论
    • 治喉症宜分三大纲论
    • 喉症吹药论
    • 推摩法论
    • 治小儿用药宜轻论
    • 方药针灸按摩薄帖熏蒸各有所宜论
    • 补药不宜轻服论
    • 德以治身药以治病论
    • 辨术者太素脉论
    • 脉有可凭不可凭论
    • 答何勉亭孝廉书附论令正血蛊痰喘危症因由
  • 卷中医案
    • 郑姓子哮吼症治验
    • 陈姓妇虚喘暴脱症治验
    • 虚喘治验
    • 陈信良肺虚喘咳治验
    • 尹季藩风热咳喘治验
    • 寒邪挟饮喘咳治验
    • 马姓妇暑热气喘治验
    • 虚伤风治验
    • 元虚受暑治验
    • 翁姓子暑毒发颐治验
    • 张义干湿温阳明实结食复再愈治验
    • 张姓妇产后暑热症不服凉药致死之由
    • 周子章室人湿温类疟治验
    • 乐姓女受暑呕逆胸腹胀痛治验
    • 吴姓女暑闭卒厥治验
    • 某妪湿邪内蕴闷呕便闭治验
    • 顾小儿暑秽积食泄泻治验
    • 陈姓小儿泄泻慢脾危而复安治验
    • 某暑热泄泻危症治验
    • 暑热症误服温燥药致剧治验
    • 详论俞姓咳嗽误治致剧原因
    • 霍乱症治验八条
    • 霍乱绝症三条
    • 中风瘫痪治验
    • 丁世兄风热喉痈治验
    • 详论金姓喉症症脉相反终归不治
    • 喉蛾治验
    • 虚烂喉风治验
    • 结毒烂喉治验
    • 伤寒太阳症用蒸法取汗治验
    • 刘姓子泄泻危症治验
    • 某妪血痢危症治验
    • 静修庵尼湿热痢治验
    • 肠痈治验
    • 陈铬甫痿症治验
    • 李封翁痰火症治验
    • 桑观察痰火上攻上实下虚治案
    • 高太太痰火喘逆治验
    • 陈姓子痰痫宿病治验
    • 来某痰火症治验
    • 气血两虚半身不遂治验
    • 沈某神虚痫病治验
    • 金彩眉百合病治验
    • 赵忠翁头风抽掣治验
    • 又赵孙媳血虚头痛治验
  • 卷下医案
    • 魏掾痰火上冲惊悸不寐治验
    • 任佃夫血风治验
    • 疮生虫治验
    • 胸痛虫症治验
    • 疳虫死症
    • 气郁胸痛治验二案
    • 血结胸痛治验
    • 胁痛治验二案
    • 胸痹症治验
    • 贲豚气治验
    • 狐疝治验
    • 何世全寒疝暴发治验
    • 高姓妇血崩危症治验
    • 魏小隐夫人半产治验
    • 赵姓妇产后血厥治验
    • 姚姓妇怪胎治验
    • 坐禅伤阳吐血治验
    • 顾秋芳伤酒吐血案
    • 损伤奇脉下血治验
    • 转胞症治验
    • 孙太太香港脚入腹治验
    • 汪良翁误汗阳越治验
    • 赵老太太阳虚发热治验
    • 又次年体虚患感治验
    • 某太太冬温暴脱症
    • 孙某偏枯症治验
    • 陆姓子脱血筋挛治验
    • 真心痛
    • 赵忠翁高年亢阳症治验
    • 详论李封翁阳脉变阴为真元暴衰之征
    • 发背治验
    • 陈姓子瘰沥治验
    • 色现真脏预知死期二案
    • 脉现真脏预断必死二案
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行