跋_《重楼玉钥续编》_中医五官_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《重楼玉钥续编》
跋
在线购买《重楼玉钥续编》正版书籍

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

丁巳之秋九月，念六余外家洪氏，忽然喉症，乍起白大若钱，寒热交作，手足如冰，次早延医，服牛蒡、甘桔而未解也，再服病益进，别延友人，紫正地黄汤。又延友人，羌活 大黄汤。月至朔而命殂矣。或曰∶此恶症也，古无治法。或曰∶此真证也，百不一生。予悲之，天之酷人太甚也。诘朝枢扶叔祖慰我，予具以告。叔祖曰∶燥也，死于命，非死于病也。子悲何补哉？夫医者，理也，风胜湿，火就燥，燥虚火而非实火也。子喻五行者也，反生反克，知乎？无水不生非土不养，水燥则涸而木死，木燥则枯而火死，火燥则烈而土死，土燥则崩而金死，金燥则顽而水死，生机熄矣。其见症也，不亦宜乎？经曰∶燥以润之，不有润也，不死，何待？时志之，不敢忘。越数日，小女未周岁而症作，即延治，七日而满口之白腐顿消，成败易势，得失相反，始信斯症之不恶也，治有治法也，证无真假也，一生百生也。我叔祖之言不爽也。今壬戌仲冬，集稿成箧，授予读之，竟其委，清其源，不觉言之娓娓，道之津津，此非一朝一夕之故，其所由来渐矣。其论确，其见真，其功深，其心苦。其论确，故要言不烦；其见真，故取效甚速；其功深，其心苦，则叔祖之笃信好学也。世之咄咄以为恶症者，不且共登衽席而享寿域乎哉！当时，同证三人，二俱不可，死者竟六七，日而偕亡，惟小女未周岁，而独存，吁！不遇枢扶叔祖，命也。居今思昔，为之尽然，爰跋于后后深感一线之生云尔。

时嘉庆七年岁在壬戌孟冬月上浣双桥莲湖居士谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：跋
  • 下一页：白缠喉叙
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《重楼玉钥续编》
  2. 跋《一得集》
  3. 跋《医学指归》
  4. 跋《侣山堂类辩》
  5. 跋《眼科阐微》
  6. 跋《胎产指南》
  7. 跋《医学真传》
  8. 跋《徐批叶天士晚年方案真本》
  9. 跋《三家医案合刻》
  10. 跋《归砚录》
  11. 跋《阴证略例》
  12. 跋《增订叶评伤暑全书》
  13. 跋《药征续编》
  14. 跋《扁鹊心书》
  15. 跋《药征》
  16. 跋《本草择要纲目》
  17. 跋《三消论》
  18. 跋《婴童类萃》
  19. 跋《修昆仑证验》
  20. 跋《医学从众录》
  21. 跋《炙膏肓腧穴法》
  22. 跋《奇效简便良方》
  23. 跋《鬻婴提要说》
  24. 跋《金针秘传》
  25. 跋《随息居重订霍乱论》
  26. 跋《内经评文》
  27. 跋（张）《医原》
  28. 跋《本草崇原》
  29. 跋（周）《医原》
  30. 跋《脉症治方》
  31. 跋《卫生易简方》后《卫生易简方》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


白缠喉叙_《重楼玉钥续编》_中医五官_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医五官 > 《重楼玉钥续编》
白缠喉叙
在线购买《重楼玉钥续编》正版书籍

白缠喉叙

  • 上一页
  • 目录
  • 相关
  • 下一页

郑子若溪，聪明好学士也，潜心于医学有年矣。其于喉证尤究心焉，盖喉科乃其家传，然其书特言实症而虚症未之及也。至于白腐一证，近日更多，医者罔察，自作聪明，不论色脉，每作实证治之，而夭枉者，不可胜数。若溪心窃伤之，自出手眼，因辩证着方，以辟其谬，而病是证者，咸登寿域。书成持以示予，予读之，不觉跃然因谓之曰∶善哉！子能为白腐证辟一坦道，而以虚燥立方，子之功德远矣。盖白者，肺色也，腐者肾臭也，原非病也，形而出之外则病矣，白加腐则肺燥矣，腐且白则肾枯矣。既燥且枯，子母俱败不有以润之，补之而犹曰紫正败毒，则将持雌失雄，弃阴负阳，其不至于载胥及溺不止矣，吾子之论是也。藏之名山，曷若传之后世？好生之，德与人同之不亦善乎！因书之以，弁其简端。

七十有六老人莘田吴守先绍中氏拜撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跋
  • 当前页：白缠喉叙
  • 下一页：自叙
<<< 返回本书目录
  1. 白缠喉叙《重楼玉钥续编》
  2. 白菖《本草纲目》完整版
  3. 白侧耳【中药大全】
  4. 白菖【中药大全】
  5. 白草散【方剂大全】
  6. 白常山【中药大全】
  7. 白草枇杷饮【方剂大全】
  8. 白车轴草【中药大全】
  9. 白草莓【中药大全】
  10. 白沉香散【方剂大全】
  11. 白草根【中药大全】
  12. 白赤、茯苓《本草择要纲目》
  13. 白草【中药大全】
  14. 白丑散【方剂大全】
  15. 白蚕丸【方剂大全】
  16. 白疮药《外科传薪集》
  17. 白蚕散【方剂大全】
  18. 白吹药【方剂大全】
  19. 白残花【中药大全】
  20. 白瓷器《本草纲目》完整版
  21. 白菜苡米粥【方剂大全】
  22. 白瓷器《本草纲目》图文版
  23. 白菜绿豆饮《保健药膳》
  24. 白瓷瓦屑《证类本草》
  25. 白菜《食物疗法》
  26. 白瓷药散【方剂大全】
  27. 白菜《滇南本草》
  28. 白雌鸡汤【方剂大全】
  29. 白补药【中药大全】
  30. 白刺【中药大全】
  1. 白缠喉叙《重楼玉钥续编》
  2. 白缠喉风《中医词典》
  3. 白昌《千金翼方》
  4. 白缠喉《中医词典》
  5. 白昌《新修本草》
  6. 白菜绿豆饮《食物疗法》
  7. 白昌《证类本草》
  8. 白菜绿豆饮《保健药膳》
  9. 白昌《名医别录》
  10. 白菜（《饮膳正要》）《中医饮食营养学》
  11. 白肠《中医词典》
  12. 白菜《滇南本草》
  13. 白沉香散《太平惠民和剂局方》
  14. 白菜《药性切用》
  15. 白池藕《药性切用》
  16. 白菜《本草分经》
  17. 白虫病《中医词典》
  18. 白菜《得配本草》
  19. 白疮药《外科传薪集》
  20. 白菜《本草从新》
  21. 白瓷器《本草纲目》
  22. 白菜《饮膳正要》
  23. 白瓷器《本草易读》
  24. 白菜《食物疗法》
  25. 白瓷瓦屑《千金翼方》
  26. 白菜《老年食养食疗》
  27. 白瓷瓦屑《证类本草》
  28. 白布《得配本草》
  29. 白瓷屑《新修本草》
  30. 白鹁鸽《得配本草》
  31. 白大茶《茶饮保健》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


自叙_《重楼玉钥续编》_中医五官_【岐黄之术】

【中医大学】 > 中医五官 > 《重楼玉钥续编》
自叙
在线购买《重楼玉钥续编》正版书籍

自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

先高祖赤山公（瀚）七代祖也。性好堪舆，精研轩岐，渊源已久，是故知医代不乏人，然未尝轻言也。先大父认齐公当贾 丰时，会闽人黄明生先生，异授喉科，治验如神，活人甚多，心窃慕焉。因思利济于人是科为最，计与商之，而先生不可，其时叔祖仰山公向认齐公曰∶窥先生之秘，非礼莫能为也。于是具币帛束金百两，负笈于先生之门。先生曰∶予非吝而不传，实有因耳。昔授受时，曾立不传之誓，违之则主乏嗣，既诫于前，何可背于后耶？仰山公曰∶今恳先生之秘者，实存济人之念耳，如能广以济人即先生自济也，先生何乐而不为焉？请熟筹之。如是俯可出其书以授，乃嘱曰∶珍之。仰山公曰∶唯唯。认齐公旋里，命父伯辈咸究心焉，凡患喉疾实症者根据法疗之，无不神效，而先生年近六旬，果无嗣而殁。仰山公携遗像一帧而归，供奉于书室中，由是数十年来，活人甚广。后被仆人私窃其半，贪利而售之于外，遂至更相传钞。家有其本迩来业是科者，皆执此书为圭臬焉。瀚虽不敏，未冠时，性近医及地理从绩北曹素峰先生游，至于医学，过庭之训，精医诸友，聆益良多，于是遍历楚豫江浙会稽苏扬间，获异人奇方往往辄效。又遇马子，从龙于吴山之大乘古刹马氏，曰∶不游名山大川，不登山阴禹穴，乌足以言地理？而医亦然子知之乎？须襟怀淡荡，领会山川灵秀于胸，次便觉悠然而不局促，融通而无固执矣，信乎？方子岫云云∶予于痘疹之机括每从汉印中悟出，斯言也，诚得此中三昧语耳。非好奇之谓也盖痘者豆也，非毒也，当其未感发之时无形可据，夫何毒之有？既发动透于肌肤，虽形现于外，尚未成浆，犹未可执以为毒也。或成浆时，方可以毒论。然毒即气血也，痘之起，长贯浆收靥落痂，全凭乎气血阴阳。凡血充气足，则阴阳调畅，能化毒载出营卫，故应期而痊。若血虚气亏，阴阳偏胜，焉能敛毒达于肌肉？况习俗从事于寒凉，伐及无辜，而气血复为所伤，毒随气血散漫，以致内陷，变为败症，莫可挽救，是谁之责欤！皆因执毒之义为害也。是以流毒日深，牢不可破，宁服寒凉而毙，终无怨也至于喉科以及诸症，总不离乎气血阴阳表里虚实耳。余于壬子岁自汉归来，抱终天之恨，无以为计与三弟朝夕研医，互相讨论以承家学，忽忽间倏一纪不觉光阴之迅也。因念年逾半百，精力渐衰，地理一道，跋涉维艰，而流水高山叹钟期之难遇，故将喉科历年来辩明虚实寒热之处，一一详言之，俾后之习此者，知有所导，庶不致胶柱刻舟之诮，以补是科之所未及云尔。

时大清嘉庆九年岁在甲子孟夏月上浣双桥枢扶氏郑瀚书于十琴轩之西窗

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白缠喉叙
  • 当前页：自叙
  • 下一页：《续重楼玉钥》自叙
<<< 返回本书目录
  1. 自叙《竹泉生女科集要》
  2. 自悬疮《幼幼新书》
  3. 自叙《重楼玉钥续编》
  4. 自缢《宋本备急灸法》
  5. 自叙《证治准绳·杂病》
  6. 自缢《孙真人海上方》
  7. 自叙《长沙药解》
  8. 自缢《外科十法》
  9. 自叙《玉楸药解》
  10. 自缢《洗冤集录》
  11. 自叙《幼科释谜》
  12. 自缢死方《外台秘要》
  13. 自叙《医医医》
  14. 自缢欲死《圣济总录》
  15. 自叙《医学指归》
  16. 自缢者的急救《现代院外急救手册》
  17. 自叙《医学摘粹》
  18. 自由基的来源《动脉粥样硬化》
  19. 自叙《医学摘粹》
  20. 自由基与动脉粥样硬化《动脉粥样硬化》
  21. 自叙《医学摘粹》
  22. 自由基与细胞凋亡《动脉粥样硬化》
  23. 自叙《医学摘粹》
  24. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  25. 自叙《医学源流论》
  26. 自由生活阿米巴感染【疾病大全】
  27. 自叙《医学集成》
  28. 自制急救箱《现代院外急救手册》
  29. 自叙《医学传灯》
  30. 自制霹雳丸《外科传薪集》
  1. 自叙《重楼玉钥续编》
  2. 自叙《一得集》
  3. 自叙《医学指归》
  4. 自叙《温疫论》
  5. 自悬疮《幼幼新书》
  6. 自叙《幼科释谜》
  7. 自缢《孙真人海上方》
  8. 自叙《本草思辨录》
  9. 自缢《外科十法》
  10. 自叙《脉诀汇辨》
  11. 自缢《洗冤集录》
  12. 自叙《丹台玉案》
  13. 自缢《医学心悟》
  14. 自叙《医学摘粹》
  15. 自缢《医学心悟》
  16. 自叙《医学摘粹》
  17. 自缢《宋本备急灸法》
  18. 自叙《医学摘粹》
  19. 自缢死方一十五首《外台秘要》
  20. 自叙《医学摘粹》
  21. 自缢死候《巢氏病源补养宣导法》
  22. 自叙《外科大成》
  23. 自缢死候《诸病源候论》
  24. 自叙《古今医案按》
  25. 自缢欲死《圣济总录》
  26. 自叙《证治准绳·杂病》
  27. 自缢者的急救《现代院外急救手册》
  28. 自叙《医学传灯》
  29. 自淫《中医名词词典》
  30. 自叙《医医医》
  31. 自由基的来源《动脉粥样硬化》


《续重楼玉钥》自叙_《重楼玉钥续编》_中医五官_【岐黄之术】

《续重楼玉钥》自叙

《续重楼玉钥》自叙

  • 上一页
  • 目录
  • 相关
  • 下一页

喉科之书，所见凡十有余家，或详或略，各有所长。至若治验神速，莫如秘授，三十六症，自治疗以来活人甚广。然未尝论证与脉要之总是死法，未为尽善也。余惧医家各执秘授，不知通变，往往反因而误事，故与环川方子岫云∶博采古今之书，纂为续编，以补诸家之未备，其中指示色脉，辩别症因，以至用药加减之法，至详极慎，医者诚能遵而用之，神而明之，庶不致胶柱刻舟之诮，其于仁术或未必无小补云。

双桥枢扶氏若溪郑瀚识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自叙
  • 当前页：《续重楼玉钥》自叙
  • 下一页：序
<<< 返回本书目录
  1. 《续重楼玉钥》自叙《重楼玉钥续编》
  2. 《药对》岁物药品《本草纲目》完整版
  3. 《续名医类案》书后《续名医类案》
  4. 《药歌》（并引）眉山苏子瞻撰《苏沈良方》
  5. 《续编》序《药征续编》
  6. 《医略》所用方《评琴书屋医略》
  7. 《新药审批办法》中有关中药问题的补充规定说明《医院药学》
  8. 《医通》节文《医旨绪余》
  9. 《校正内经太素杨注》后序《黄帝内经太素》
  10. 《针经》论《侣山堂类辩》
  11. 《先友记》《续名医类案》
  12. 《政和圣济总录》序《圣济总录》
  13. 《洗冤录》载沿身骨节上下联系名目《医旨绪余》
  14. 《中国中医眼科杂志》载文评介《中医眼科备读》《中医眼科备读》
  15. 《洗冤录》验胎法《医旨绪余》
  16. 《中医眼科备读》对神光的认识《中医眼科备读》
  17. 《温热经纬》与《温病条辨》的读法《圆运动的古中医学》
  18. 《中医眼科备读》勘误表《中医眼科备读》
  19. 《卫生易简方》序《卫生易简方》
  20. 《中医眼科备读》目录《中医眼科备读》
  21. 《卫生易简方》后序《卫生易简方》
  22. 《专治麻痧》述古编叙《专治麻痧初编》
  23. 《卫生易简方》后题辞《卫生易简方》
  24. 『气』的调度《人体使用手册》
  25. 《外台秘要方》序《外台秘要》
  26. 【附】四时感冒-幼幼汇集（上）《古今医统大全》
  27. 《外台秘要》序《外台秘要》
  28. 〔倍〕癗《医宗金鉴》
  29. 《土部·本草纲目》《本草纲目》图文版
  30. 〔骨翏〕疽、肩风毒《医宗金鉴》
  1. 《续重楼玉钥》自叙《重楼玉钥续编》
  2. 《续易简方论》《中医词典》
  3. 《轩岐救正论》《中医词典》
  4. 《续易简方论》《中医词典》
  5. 《轩岐救正论》《中医词典》
  6. 《续医说》《中医词典》
  7. 《薛案辨疏》《中医词典》
  8. 《续医说》《中医词典》
  9. 《薛案辨疏》《中医词典》
  10. 《续选临证指南》《中医词典》
  11. 《薛氏医案》《中医词典》
  12. 《续选临证指南》《中医词典》
  13. 《薛氏医案》《中医词典》
  14. 《续名医类案》书后《续名医类案》
  15. 《学古诊则》《中医词典》
  16. 《续名医类案》《冷庐医话》
  17. 《学古诊则》《中医词典》
  18. 《续名医类案》《中医词典》
  19. 《学医随笔》《中医词典》
  20. 《续名医类案》《中医词典》
  21. 《学医随笔》《中医词典》
  22. 《续编》序《药征续编》
  23. 《血证论》《中医词典》
  24. 《许叔微伤寒论着三种》《中医词典》
  25. 《血证论》《中医词典》
  26. 《许叔微伤寒论着三种》《中医词典》
  27. 《循经考穴编》《中医词典》
  28. 《许氏幼科七种》《中医词典》
  29. 《循经考穴编》《中医词典》
  30. 《许氏幼科七种》《中医词典》
  31. 《咽喉经验秘传》《中医词典》


序_《重楼玉钥续编》_中医五官_【岐黄之术】

序

序

  • 上一页
  • 目录
  • 相关
  • 下一页

歙县西园郑氏，以喉牙科名，历世相传，实擅起死回生之能术，而通乎神者矣。顾甚居奇守秘声价自高，殊不知其所以炫世惊人攫盛名赚金钱者，全藉《重楼玉钥》一书而已也。书分正续两编，正编早已盛行于世，习是科者罔不奉为圭皋，尽皆谓为完壁，足以应用而有余，而弗料其更有玄妙之续编在也。观枢扶氏之自序言，是书之珍秘得书之艰难，至有不再他传之哲，固属从前人务独善，不知道德之陋习，盖其灵验可贵之价值，实有倍于寻常之喉牙诸书者焉。正编言为仆人窃出，展转传钞致坊间，亦得刊售，续编之什袭珍藏，当更较格外慎重矣。余家所藏之册，系用桃花纸钞订者，字迹恶劣而潦草，装订粗率而颠错，一见可知为乘机偷暇之所成折开印写之情形犹宛在也。原书经枢扶先生一再增辑，特于喉症白腐专论加详，近今坊本陈修园医书中及以外有数种专言此症者，殊皆不及此书之缜密妥当也。此册主页有道光元年辛己岁大吕月歙南昌溪吴季儒钞十八字，计其年月，距嘉庆九年，枢扶先生自序时才十有七年，正郑氏鼎盛期间，万无沽售流行之理，必属至亲密友，侦知藏处，如如姬盗兵符遵王赚竹 之故事，以智诱计，取而得之者无疑也。同治初年，兵燹方定，我邑莲川周丈邦彦以数十青得此于裨贩担头庋置架间，一未寓目，以己习内科，此属非其所学也。先君子萃庵公，见而喜之，假以归涉阅一周，谓之曰∶此郑氏秘笈也。喉牙口舌得此，可以名家矣。周丈顿悟，急即索回。越数岁，家计益窘，又值其子将续弦乃以此册作赠而告借银币，念番先君子，慨然允之，书遂为我家有矣。先君子豁达多能，望隆乡邑，排纷解难，应给不暇，医药堪舆，虽皆素嗜，而迫于环境，不克精专，致此书亦从耽滞，历廿余年也，末一试用也。斯时先五兄石农挈眷居仁里岳家，从其外舅程金门先生兼习儒与医学，光绪甲午菊秋，嫂氏徒婴喉患，先即翁婿合治，继延歙东舍头专科程炳文，暨绩城名医葛巨川、章仪廷，仲贻诸先生诊视，济济一堂，愈治愈剧，奄然一息，卧莫能兴。石农乃函致家中筱涛大侄，备述病危，商量后事，尚欲秘弗与先祖母朱太宜人知，恐其年高钟爱有素，致伤起居也。筱涛禀诸先居子倏尔忆及是书，急命检出，专人星夜 去，相距四十里以酉正发亥末至矣，方忧其经多延误，不及挽救，复虑其治法少验徒劳无功，举室旁皇扰攘达旦。错午使者回言，至即照书配药，煎服头剂，得效如神，晨间再进一剂，己刻已起坐索粥，病去大半，我动身时，谆谆乞告堂上勿再记念，某已霍然就廖矣。盖其所采用只养阴清燥汤，神功丹二方而已。于是乃共宝此书翁婿于数日中，倩人各钞二册，以备转借之有失也。嗣后患此者较多，而愈可速。里中有患者，亦辄就先君子求诊皆随治而疗焉。戊戌仲春先君子捐馆舍，石农回里行道汽后历游宣城受聘豫章，俱以善治喉名缘以此为师承也。余步石农之后悬壶七载，喉牙疾患疗愈百数，实亦得此书之资益者也。亲友中习医及好义者，皆就索钞，无不如愿以偿之，然余拙不自藏，夙怀普济，思钞传之有限，欲付梓而不能，力与心违时与弗逮憾。欣得裘吉生先生有征刊医书之盛举，此书可不患湮没而其传益广矣，岂非治牙喉科者，又得一指迷之宝筏也哉！前经手钞，副本寄呈先生，恳与审定印入《三三医书》，旋蒙来札惠允，心包经。人迎后属手阳明大肠经。（《准绳》）十二经中，惟足太阳膀胱之脉上额，交巅，络脑，下项循肩膊，挟脊，抵腰，结于缺盆，不循咽喉，然下项结缺盆，则亦不离咽喉左右矣。（岫云）咽喉者，水谷之道也。喉咙者，气之所以上下者也。厌者，声音之户也。悬雍者，声音之关也。（《内经》）咽与喉、会厌与舌，此四者同在一门，而其用各异，喉以纳气，故喉气通于天，咽以纳食，故咽气通于地，会厌管乎其上以司开阖。掩其厌则食下，不掩其喉必错。以舌抵上颚，则会厌能闭其喉，四者交相为用，缺一则饮食废而死矣。（子和）咽在喉之前，所以咽物，喉在咽之后，所以候气。谓咽在喉后者，杨上善之误也。（《准绳》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：《续重楼玉钥》自叙
  • 当前页：序
  • 下一页：总论喉痹大意
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《重楼玉钥续编》
  2. 序《伤寒明理论》
  3. 序《小儿推拿广意》
  4. 序《医学见能》
  5. 序《伤寒法祖》
  6. 序《药鉴》
  7. 序《诊宗三昧》
  8. 序《医方论》
  9. 序《伤寒直格》
  10. 序《婴儿论》
  11. 序《眼科阐微》
  12. 序《外科集验方》
  13. 序《原机启微》
  14. 序《脾胃论》
  15. 序《外科方外奇方》
  16. 序《跌打损伤回生集》
  17. 序《此事难知》
  18. 序《针灸问对》
  19. 序《急救良方》
  20. 序《侣山堂类辩》
  21. 序《阴证略例》
  22. 序《时方妙用》
  23. 序《女科折衷纂要》
  24. 序《银海精微》
  25. 序《珍珠囊补遗药性赋》
  26. 序《针灸素难要旨》
  27. 序《养老奉亲书》
  28. 序《归砚录》
  29. 序《保幼新编》
  30. 序《扁鹊心书》
  31. 序《儿科醒》


总论喉痹大意_《重楼玉钥续编》_中医五官_【岐黄之术】

总论喉痹大意

总论喉痹大意

  • 上一页
  • 目录
  • 相关
  • 下一页

一阴一阳结谓之喉痹王冰注曰∶一阴肝与心包也。一阳胆与三焦也。四经者，有相火并络于咽喉，气热内结，结甚则肿胀，胀甚则痹，痹甚则不通而痰塞以死矣。心咳之状，咳则心痛，喉中介介如梗状甚则咽肿喉痹。邪客于少阴之络，令人喉痹，舌卷口干心烦。手阳明少阳厥逆，发喉痹嗌肿 。（《内经》）

喉痹不能言，取足阳明能言，取手阳明（《灵枢》）十二经脉皆上循咽喉，尽得以病之然统其所属，乃在君相二火而已。盖肺主气天也，脾主食地也，纳气者，从金化，纳食者从土化金性燥，土性湿乃至于病也金化变动为燥燥则涩涩则闭塞而不仁土化变动为湿，湿则泥，泥则壅胀而不通故在喉曰痹，在咽曰肿，虽有缠喉、乳蛾、嗌塞、喉干种种之不同，其为火郁上焦，致痰涎气血，结聚于咽喉一也。治法当视火之微甚微则正治，甚则反治撩痰出血随宜而施。（《准绳》）十二经言嗌干嗌痛咽肿，颔肿舌本强，皆君火为之也惟喉痹急速，相火之所为也。君火犹人火也，相火犹龙火也，人火焚木，其势缓；龙火焚木，其势速。《内经》之言喉痹，则咽与舌亦在其间，以其病同是火，故不分也。治喉痹之火与救火同，不容少待。《内经》火郁发之，发谓发汗，然咽喉岂能发汗？故出血者，乃发汗之一端也。（喻氏）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：总论喉痹大意
  • 下一页：论喉痹关乎运气而有火湿寒之异
<<< 返回本书目录
  1. 总论喉痹大意《重楼玉钥续编》
  2. 总论精气神《寿世传真》
  3. 总论歌《外科十三方考》
  4. 总论脉式《三因极一病证方论》
  5. 总论服药法《外科十法》
  6. 总论吐泻《景岳全书》
  7. 总论痘要歌括《冯氏锦囊秘录》
  8. 总论温热死脉死证《温热暑疫全书》
  9. 总论大法《万氏秘传外科心法》
  10. 总论养生篇-养生余录（上）《古今医统大全》
  11. 总论喘证治法《医学衷中参西录》
  12. 总论治法《景岳全书》
  13. 总论（共百字二十句五言）《陆地仙经》
  14. 总论治法（二十二共十九条）《景岳全书》
  15. 总论（Introduction of Digestive Diseases）《消化病学》
  16. 总评《重庆堂随笔》
  17. 总论《中药学》
  18. 总述《寿世传真》
  19. 总论《原要论》
  20. 总提纲《伤寒悬解》
  21. 总论《幼科释谜》
  22. 总序绿绒蒿【中药大全】
  23. 总论《幼科概论》
  24. 总义《本草求真》
  25. 总论《宜麟策》
  26. 总义《随息居重订霍乱论》
  27. 总论《医学影像学》
  28. 总则《实验动物科学》
  29. 总论《疡科纲要》
  30. 总则《中华人民共和国药品管理法》释义
  1. 总论喉痹大意《重楼玉钥续编》
  2. 总论歌《外科十三方考》
  3. 总论精气神《寿世传真》
  4. 总论服药法《医学心悟》
  5. 总论脉式《三因极一病证方论》
  6. 总论服药法《外科十法》
  7. 总论气理《景岳全书》
  8. 总论痘要歌括《冯氏锦囊秘录》
  9. 总论吐泻《景岳全书》
  10. 总论大法《万氏秘传外科心法》
  11. 总论温热死脉死证《温热暑疫全书》
  12. 总论喘证治法《医学衷中参西录》
  13. 总论养生篇（养生余录 上）《古今医统大全》
  14. 总论（共百字二十句五言）《陆地仙经》
  15. 总论治法《景岳全书》
  16. 总论《骨科学》
  17. 总论治法《专治麻痧初编》
  18. 总论《骨科学》
  19. 总论治法（二十二共十九条）《景岳全书》
  20. 总论《骨科学》
  21. 总评《重庆堂随笔》
  22. 总论《风湿病学》
  23. 总收法《中医词典》
  24. 总论《老年学》
  25. 总收法《幼科推拿秘书》
  26. 总论《消化病学》
  27. 总述《寿世传真》
  28. 总论《内分泌学》
  29. 总提纲　共三章《伤寒悬解》
  30. 总论《内分泌学》
  31. 总体均数的估计《医学统计学》


论喉痹关乎运气而有火湿寒之异_《重楼玉钥续编》_中医五官_【岐黄之术】

论喉痹关乎运气而有火湿寒之异

论喉痹关乎运气而有火湿寒之异

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问》曰∶运气，少阳所至为喉痹，耳鸣呕涌。又曰∶少阳司天之政三之气炎暑至，民病喉痹，此乃属火者也，宜仲景桔梗汤；或面赤斑者属阳毒，宜阳毒诸方汗之。又曰∶太阴之胜，火气内郁，喉痹。又云∶太阴在泉，湿淫所胜，病嗌肿，喉痹，此属湿者也宜活人半夏桂枝 甘草汤。又云∶太阳在泉，寒淫所胜民病咽痛颔肿，此属寒者也。轻者表散，重者理中，四逆酌用。或面青黑者属阴毒，宜阴毒诸方汗之。按∶运气虽有火湿寒之不同，然湿则热生乎中寒则火郁于内，同归于火，故治法大要以发之为主。如针刺刀砭药，则赤麟散、金碧二丹，皆是大苦大寒辛热之剂，间亦有时需用，断不可轻易浪投，慎之。（岫云）

内因 因胸膈素有痰涎，或纵酒过度，或忿怒失常，或房事不节，火动其痰，涌塞于咽喉之间，以致内外肿痛水浆不入。（《医鉴》）有属运气天行者，有因七情郁结者，有寒客会厌者，有寒伤肾而帝中肿者。

外候 外候最多，已载前编，兹不复赘。（岫云）其毒聚于内，涎唾稠粘，但发寒热者，塞喉风也。暴发暴死者，名走马喉风。（子和）走马喉风，卒然失音，不省人事，痰壅口噤闭塞而死，与诸卒中相似，必先有喉痛为辨耳。（李惺庵）

论喉与咽之异 喉痹者，谓喉中呼吸不通，言语不出，乃天气闭塞也。咽痛谓咽嗌不能纳唾，饮食不入，乃地气闭塞也。（《类要》）

病喉痹者，必兼咽痛，咽嗌痛者，不必尽兼喉痹。（王宇泰）

论表与里之分 属表者必兼恶寒，且寸脉弱小于关尺，此寒闭于外，热郁内，宜辛凉发散，切忌酸寒。属里者，身无热而寸脉滑，石于关尺，乃积热于内，壅滞生痰，宜苦寒折伏及涌吐之法。（李惺庵）亦有表证轻而无寒热者宜细辨之。（岫云）恶寒而寸脉小，乡里所患相同，此属天行时气，宜先表散。大忌酸寒吹点，苦寒下之。（景嵩崖）

辨虚与实之异 实火因过失煎炒炙 醇酒，热毒蕴积，胸膈不利，烦渴便闭。虚火因七情劳欲，气虚虚火上炎，咽膈干燥，二便如常。（《入门》）

辨阴阳之分 阳虚者，两寸浮大，遇劳益甚，此肺脾气怯，不能堤防下焦，须培补中宫。阴虚者，两尺洪数，日晡转甚，此肝肾阴虚，不能制御龙雷，必滋养癸水，脉法两寸浮洪而溢者，喉痹也。两尺细微无力者，虚炎也。若微甚而伏者，死。浮大而涩者，亦死。沉细者，不治。洪大有力者，易治。弦数有力为实火，左寸虚数尺微为虚火，宜滋养金水。两脉若浮大，重取而涩者，此阴气大虚，阳气浮越也，宜补阴敛阳，人参一味浓煎汤饮之，用喉科法治之必死。

治法 喉症不一，不可概以实热为治。大率热则通之，寒则补之，不寒不热，根据经调之。汤剂荡涤，而外复有针刺等法，要皆急治时不可缓，非若脏腑积久之病，磨化调养之可比。（《圣济录》）

治实之法，轻者先宜发散，次用清凉。重者先涌导痰涎，针砭出血，再用煎剂。治虚之法，须遵《内经》从治之旨，徐徐与之。（《正传》）凡喉症，过四五日为重，三日前可消，若非是急证。一二日不发寒热，第三日始发寒热。若头痛则兼伤于寒，须疏风散寒。问二便如何？便利者，乃浮游之火上攻，宜消风祛热，降气解毒之剂。妇人喉痛，必先问其经水通闭，若经闭者，用通经药愈矣。喉疼连胸，红肿而痛，右寸浮洪而数甚，系肺痈，须用蜜调药，加百草霜、桔梗为妥。凡喉中无形而红肿者，宜多用灯心灰。喉碎者，先吹长肉药，后用碧丹。痰不出，用金丹加制皂角少许，倘至穿烂，多用口疳药加龙骨、珍珠。喉症，无痰不治，有痰声如解锯者危，用金丹吹之。初发寒战，后即身凉，口不碎，无重舌，二便利，即非热症，盖虚寒亦能发痰，此痰不可去尽，乃身内精液与乳蛾 舌之痰，吐尽而肿消者不同，当先用吹药，喉一通即，服煎药第一剂发散，和解第二剂，即温补导火纳气。设三四日后再发寒战，或见心肋痛等症者，难治。发时牙关紧，喉舌肿口碎腥臭，重舌，或舌胎黄而有刺，便闭者，此是热症，赤麟散角药紫地汤、金丹、碧丹、开风路针皆神效。若根据法治之症不减，牙关反闭，唇不肿纹，如无病患者，不治。（《尊生书》）

论忌用寒凉针砭之证 专用芩连栀柏之类正治之，则上热未除，中寒复起，毒瓦斯乘虚入腹，变为败症。（《正传》）虚火上炎者，纯用寒凉，必致上喘下泻。亦最忌发汗，针砭出血，内伤虚损，咽痛失音者，误针之，必不救。（《嵩崖》）寒伤肾而致帝中肿者，此证人皆不知，宜以八味丸加减。切禁用针帝中，号喉花，关乎性命其慎之。（岫云）

死症 胸前高起，上喘下泄，手足指甲青紫，七日以后，全不入食，口如鱼口者，死。又急喉痹症，声如鼾睡，此为肺绝，必死。用人参、竹沥、姜汁或可救其万一。（丹溪）舌肿满口，色如胡桃、茄子、朱砂纸，不治。口渴 气喘，痰如桃胶，一颈皆肿，面带红紫，或青，或纯白，无神，皆不治。喉风过一日夜，牙噤喉响如雷，灯火近口即灭，此气已离根，有升无降，不治。喘急额汗者，不治。（景日胗）

用药加减法 主以甘桔汤，加薄荷、荆芥、防风、黄芩、玄参、牛蒡子、竹茹等。咳嗽加贝母、陈皮。渴加花粉、麦冬。唾血加紫菀。呕恶加半夏。胸满加枳壳。便闭加大黄。痰甚加石膏。火甚加川黄连。卒闭暴死用解毒雄黄丸。此皆治实火之法也。凡属虚者，当从权为主，古人有用肉桂、人参、附子、炮姜者，但理其下而上自安，此乃求本之治也。大抵血虚用四物汤，气虚用补中益气汤，肝火用逍遥散，肾虚用地黄汤，佐以治标之品。又有命门火衰，龙浮咽嗌痛者，唯八味丸最效。而寒凉之剂，则一毫不可浪用也。（《汇补》）咽痛必用荆芥，阴虚火炎必用玄参，气虚加人参、竹沥，血虚四物加竹沥。（丹溪）凡喉症最忌半夏、生姜，最喜梨汁、柿子。（《嵩崖》）一切咽喉痛紫雪为要药。（程云来）紫雪纯寒，重症不可用，或合赤麟散用之始佳。（岫云）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论喉痹大意
  • 当前页：论喉痹关乎运气而有火湿寒之异
  • 下一页：统论脾胃皆交于口而脾为之主
<<< 返回本书目录
  1. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  2. 论喉证治法《医学衷中参西录》
  3. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  4. 论喉症《喉舌备要秘旨》
  5. 论黑陷《冯氏锦囊秘录》
  6. 论喉症治法《喉舌备要秘旨》
  7. 论鹤膝风《外科枢要》
  8. 论后出余气而解《阴证略例》
  9. 论河间说伤寒之误《研经言》
  10. 论胡麻《苏沈良方》
  11. 论何以得之于脚《外台秘要》
  12. 论滑脉《伤寒发微论》
  13. 论合男女必当其年《济阴纲目》
  14. 论槐花酒《外科理例》
  15. 论合和法《太平惠民和剂局方》
  16. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  17. 论合和《备急千金要方》
  18. 论黄湛侯吐血暴证治验《寓意草》
  19. 论好用寒药《刘河间伤寒医鉴》
  20. 论蛔《原要论》
  21. 论汗下《刘河间伤寒医鉴》
  22. 论火不归原治法《医学衷中参西录》
  23. 论汗下《景岳全书》
  24. 论火热二门《儒门事亲》
  25. 论汗不可纯作血看当以气看为妥《医旨绪余》
  26. 论霍乱《刘河间伤寒医鉴》
  27. 论汗《原要论》
  28. 论霍乱治法《医学衷中参西录》
  29. 论汗《景岳全书》
  30. 论鸡舌香《苏沈良方》
  1. 论喉痹关乎运气而有火湿寒之异《重楼玉钥续编》
  2. 论黑陷血陷紫陷白陷灰陷及气血虚实寒热《冯氏锦囊秘录》
  3. 论喉证治法《医学衷中参西录》
  4. 论黑陷《冯氏锦囊秘录》
  5. 论喉症《喉舌备要秘旨》
  6. 论鹤膝风《外科枢要》
  7. 论喉症治法《喉舌备要秘旨》
  8. 论河间说伤寒之误《研经言》
  9. 论后出余气而解《阴证略例》
  10. 论和法《医学心悟》
  11. 论胡麻《苏沈良方》
  12. 论和法《医学集成》
  13. 论滑脉《伤寒发微论》
  14. 论何以得之于脚《外台秘要》
  15. 论槐花酒《外科理例》
  16. 论合男女必当其年《济阴纲目》
  17. 论黄胆有内伤外感及内伤外感之兼证并详治法《医学衷中参西录》
  18. 论合和法《太平惠民和剂局方》
  19. 论黄湛侯吐血暴证治验《寓意草》
  20. 论合和《备急千金要方》
  21. 论蛔《原要论》
  22. 论合法《针灸易学》
  23. 论火不归原治法《医学衷中参西录》
  24. 论好用寒药《刘河间伤寒医鉴》
  25. 论火法《华佗神方》
  26. 论汗下《刘河间伤寒医鉴》
  27. 论火热二门《儒门事亲》
  28. 论汗下《景岳全书》
  29. 论霍乱《刘河间伤寒医鉴》
  30. 论汗法《医学心悟》
  31. 论霍乱治法《医学衷中参西录》


统论脾胃皆交于口而脾为之主_《重楼玉钥续编》_中医五官_【岐黄之术】

统论脾胃皆交于口而脾为之主

统论脾胃皆交于口而脾为之主

  • 上一页
  • 目录
  • 相关
  • 下一页

中央黄色，入通于脾，开窍于口，藏精于脾，足阳明胃之脉，侠口，下交承浆。（《素问》）侠口属冲任二脉。（《灵枢》）口属脾胃，大肠脉交口，然毕竟脾经为主。盖五味入口，藏于胃脾，乃运化精液以营养五脏，五脏之气，皆统于脾。五脏偏盛，皆验于口。胃经气血少，则两吻多纹书。（《嵩崖》）

内因 味入于口，藏精脾胃，运化精液，以养五脏。若五味过偏，则五脏之气亦偏，而诸病生焉。（《大全》）

凡人晨起及食后不漱口，每多口齿腐臭，及生疮菌等患。

外候 肝热则口酸，心热则口苦，脾热则口甘，肺热则口辛，肾热则口咸，胃热则口淡。（《正传》）此脏气偏胜为病也。亦有谋虑不决，肝移热于胆而口苦者；有脾胃气弱，木乘土位而口酸者；有膀胱移热于小肠，膈肠不便，上为口糜而生疮溃烂者。（《内经》）有热积心胸之间，脾气凝滞不能运化，浊气熏蒸而口臭者，此脏气移热而为病也。（《汇补》）

论口疮赤白之异及午前午后痛者微甚之分。口疮虽由脾热所使然，当分赤白二种。白者肺热；赤者心热；赤白相兼者，心肺俱热，不独脾家病也。（李惺庵）实热者，色多赤；虚热者色多白。午前痛甚者，实火也；午后痛甚者，虚火也。亦有阴虚火炎，发为口糜，满咽如白饭者，未可概目为肺热也。（岫云）

脉法 脉浮数为实火，浮大为虚火。（《汇补》）浮数有力按之不减为实，浮大而数按之弱涩为虚，须细辨之为要。

治法 五脏之气皆统于脾，凡七情六欲，五味皆能致病，当因病而求之。（《绳墨》）若服凉剂不愈者，此中焦元气不足，虚火炎上也，又宜温补。（李惺庵）

用药加减法 肺热口辛，桔梗、山栀、炒芩、桑白皮、天冬、麦冬、沙参。胆热口苦，柴胡、草龙胆、枣仁、茯神、生地、生甘草。心热口苦，黄连、生地、麦冬、丹皮。肝热口酸，逍遥散。脾虚木乘土位而口酸者，四君子加白芍、柴胡。脾热口甘，白芍、天花粉、山栀、陈皮、兰草。胃热口淡，青黛、石斛、石膏、竹叶。胃火口臭，竹叶石膏汤。口燥二冬、五味、白芍、生甘草、人参。肾热口咸，六味加玄参、知母。口糜实热加味逍遥。虚热补中益气。（《嵩崖》）

膀胱移热，口烂溺涩，导赤散。中上虚寒胃阳浮上者，理中汤。下焦火炎者，八味丸。（《汇补》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论喉痹关乎运气而有火湿寒之异
  • 当前页：统论脾胃皆交于口而脾为之主
  • 下一页：统论唇为脾胃肝之所主
<<< 返回本书目录
  1. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  2. 统论舌为心脾所主《重楼玉钥续编》
  3. 统论六经《伤寒寻源》
  4. 统论疫有九传治法《温疫论》
  5. 统论唇为脾胃肝之所主《重楼玉钥续编》
  6. 统属诊法候病《古今医统大全》
  7. 统计资料的类型《预防医学》
  8. 桶状胸【疾病症状】
  9. 统计指标的应用和健康评价《预防医学》
  10. 筒桂《本草纲目》图文版
  11. 统计研究的基本步骤及图表制备《预防医学》
  12. 痛《本草求真》
  13. 统计学方法基本概念和步骤《预防医学》
  14. 痛《痘疹心法要诀》
  15. 统计图《预防医学》
  16. 痛《续名医类案》
  17. 统计图《医学统计学》
  18. 痛《叶天士医案精华》
  19. 统计工作的基本步骤《预防医学》
  20. 痛《医宗金鉴》
  21. 统计表与统计图《医学统计学》
  22. 痛《证治准绳·幼科》
  23. 统计表和统计图《预防医学》
  24. 痛《止园医话》
  25. 统计表《预防医学》
  26. 痛痹《凌临灵方》
  27. 统计表《医学统计学》
  28. 痛痹《圣济总录》
  29. 瞳子散大篇《外经微言》
  30. 痛痹《续名医类案》
  1. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  2. 统论六经《伤寒寻源》
  3. 统论舌为心脾所主《重楼玉钥续编》
  4. 统论唇为脾胃肝之所主《重楼玉钥续编》
  5. 统论疫有九传治法《温疫论》
  6. 统计资料的类型《预防医学》
  7. 统属诊法候病《古今医统大全》
  8. 统计指标的应用和健康评价《预防医学》
  9. 统治诸疮《傅青主男科》
  10. 统计学方法基本概念和步骤《预防医学》
  11. 统治诸疝秘方（华佗统治诸疝）《华佗神方》
  12. 统计图的种类与构造《医学统计学》
  13. 桶状胸《百病自测》
  14. 统计图《预防医学》
  15. 筒骨煎《妇人大全良方》
  16. 统计图《医学统计学》
  17. 筒桂《本经逢原》
  18. 统计工作的基本步骤《预防医学》
  19. 筒箭毒碱《药理学》
  20. 统计表与统计图《医学统计学》
  21. 筒箭毒碱、氯化筒箭毒碱、氯化琥珀胆碱中毒《医院药学》
  22. 统计表和统计图《预防医学》
  23. 筒灸《中医词典》
  24. 统计表的种类《预防医学》
  25. 筩（走斥）（tǒng-shuò）《中医词典》
  26. 统计表的种类《医学统计学》
  27. 痛《止园医话》
  28. 统计表的结构和要求《预防医学》
  29. 痛《医宗金鉴》
  30. 统计表的构成《医学统计学》
  31. 痛《续名医类案》


统论唇为脾胃肝之所主_《重楼玉钥续编》_中医五官_【岐黄之术】

统论唇为脾胃肝之所主

统论唇为脾胃肝之所主

  • 上一页
  • 目录
  • 相关
  • 下一页

脾者，食廪之本，营之居也。其华在唇。（《素问》）上唇挟口，属手阳明大肠。下唇挟口，属足阳明胃。

（《灵枢》）唇，肝脾胃三经所主验，脏腑之寒热最便，不可不知。肝脉、督脉、冲脉、任脉皆络者也。（元珠）

内因 脾胃受邪，唇为之病。（《大全》）唇舌者，肌肉之本也。肌气绝则脉不荣肌肉，故肌肉软而舌萎，人中满，唇反。唇反者肉先死也。脾病者唇黄，脾绝者，唇四面肿。（《灵枢》）

外候 唇之为病，风胜则动，寒胜则缩，燥胜则干，热胜则裂，气郁则生疮，血少则无色，脾冷则紫，脾败则黑，脾寒则青，脾虚则白，脾衰则黄，脾实则红。（《绳墨》）心热则上下唇皆赤。若上唇赤下唇白者，肾虚而心火不降也。（元珠）

肺主唇色白，白而泽者吉，白如枯骨者死。人唇白当补脾肺，若深红色则当散肺家虚热。（钱仲阳）

用药加减法 脾燥唇干，用生地、麦冬、山药、归芍、人参 蜂蜜。脾热唇裂，凉膈散。唇动消风散。唇青、唇缩或唇揭，理中汤。唇肿，薏苡仁汤。唇疮既久，血虚火炎者，当滋补，勿任苦寒。（李惺庵）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：统论脾胃皆交于口而脾为之主
  • 当前页：统论唇为脾胃肝之所主
  • 下一页：统论舌为心脾所主
<<< 返回本书目录
  1. 统论唇为脾胃肝之所主《重楼玉钥续编》
  2. 统论六经《伤寒寻源》
  3. 统计资料的类型《预防医学》
  4. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  5. 统计指标的应用和健康评价《预防医学》
  6. 统论舌为心脾所主《重楼玉钥续编》
  7. 统计研究的基本步骤及图表制备《预防医学》
  8. 统论疫有九传治法《温疫论》
  9. 统计学方法基本概念和步骤《预防医学》
  10. 统属诊法候病《古今医统大全》
  11. 统计图《预防医学》
  12. 桶状胸【疾病症状】
  13. 统计图《医学统计学》
  14. 筒桂《本草纲目》图文版
  15. 统计工作的基本步骤《预防医学》
  16. 痛《本草求真》
  17. 统计表与统计图《医学统计学》
  18. 痛《痘疹心法要诀》
  19. 统计表和统计图《预防医学》
  20. 痛《续名医类案》
  21. 统计表《预防医学》
  22. 痛《叶天士医案精华》
  23. 统计表《医学统计学》
  24. 痛《医宗金鉴》
  25. 瞳子散大篇《外经微言》
  26. 痛《证治准绳·幼科》
  27. 瞳子散大《证治准绳·杂病》
  28. 痛《止园医话》
  29. 瞳子髎穴【头部正面穴位】
  30. 痛痹《凌临灵方》
  1. 统论唇为脾胃肝之所主《重楼玉钥续编》
  2. 统计资料的类型《预防医学》
  3. 统论六经《伤寒寻源》
  4. 统计指标的应用和健康评价《预防医学》
  5. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  6. 统计学方法基本概念和步骤《预防医学》
  7. 统论舌为心脾所主《重楼玉钥续编》
  8. 统计图的种类与构造《医学统计学》
  9. 统论疫有九传治法《温疫论》
  10. 统计图《预防医学》
  11. 统属诊法候病《古今医统大全》
  12. 统计图《医学统计学》
  13. 统治诸疮《傅青主男科》
  14. 统计工作的基本步骤《预防医学》
  15. 统治诸疝秘方（华佗统治诸疝）《华佗神方》
  16. 统计表与统计图《医学统计学》
  17. 桶状胸《百病自测》
  18. 统计表和统计图《预防医学》
  19. 筒骨煎《妇人大全良方》
  20. 统计表的种类《预防医学》
  21. 筒桂《本经逢原》
  22. 统计表的种类《医学统计学》
  23. 筒箭毒碱《药理学》
  24. 统计表的结构和要求《预防医学》
  25. 筒箭毒碱、氯化筒箭毒碱、氯化琥珀胆碱中毒《医院药学》
  26. 统计表的构成《医学统计学》
  27. 筒灸《中医词典》
  28. 统计表《预防医学》
  29. 筩（走斥）（tǒng-shuò）《中医词典》
  30. 统计表《医学统计学》
  31. 痛《止园医话》


统论舌为心脾所主_《重楼玉钥续编》_中医五官_【岐黄之术】

统论舌为心脾所主

统论舌为心脾所主

  • 上一页
  • 目录
  • 相关
  • 下一页

心在窍为舌。（《素问》）心脉系舌本，肾液出舌端，脾脉系舌旁，肝脉络舌本，虽分有五脏，而心脾实主之，故二脏不和，变生诸症。（《玉策》）膀胱经结舌本，三焦经系舌本。（日胗）

内因 心和则舌能知五味，声音嘹亮。（《内经》）心绝则舌不能收，及不能语。（乔垂）脾主舌强，肾主舌干。（岫云）误食毒味，及冬月向火取暖过度，俱使舌变生病患。

外候 中风痰则舌卷难言，伤七情则舌肿难食，三焦蕴热则舌胎燥而咽干，心脾热炽则舌粗重而口苦。（《绳墨》）气虚则麻、纵，阴火则点黑，湿痰则肿胀，郁热则衄血，心火则生疮脾热则干涩，胃热则木强，肝热则卷且缩，肺热则舌燥而咽门声哑，肾热则津竭而舌心干焦。（《汇补》）

治法 舌症有十五种，用药不禁寒凉，然必带辛散乃效。（日胗）舌属火，其性炎上，治舌当降火滋阴。

（《绳墨》）凡治口舌轻症以盐滚水为最便，且亦妥善，勿谓以其易而少效也。

用药加减法 风痰用二陈加南星、竹沥。郁痰加香附、青皮。三焦郁热，凉膈散。心脾郁热，三黄丸。思虑伤脾，血耗火动，归脾汤。郁怒伤肝，血虚火旺，逍遥散。肾虚阴火，滋肾丸。（李惺庵）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：统论唇为脾胃肝之所主
  • 当前页：统论舌为心脾所主
  • 下一页：论齿为肾胃大肠所属
<<< 返回本书目录
  1. 统论舌为心脾所主《重楼玉钥续编》
  2. 统论疫有九传治法《温疫论》
  3. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  4. 统属诊法候病《古今医统大全》
  5. 统论六经《伤寒寻源》
  6. 桶状胸【疾病症状】
  7. 统论唇为脾胃肝之所主《重楼玉钥续编》
  8. 筒桂《本草纲目》图文版
  9. 统计资料的类型《预防医学》
  10. 痛《本草求真》
  11. 统计指标的应用和健康评价《预防医学》
  12. 痛《痘疹心法要诀》
  13. 统计研究的基本步骤及图表制备《预防医学》
  14. 痛《续名医类案》
  15. 统计学方法基本概念和步骤《预防医学》
  16. 痛《叶天士医案精华》
  17. 统计图《预防医学》
  18. 痛《医宗金鉴》
  19. 统计图《医学统计学》
  20. 痛《证治准绳·幼科》
  21. 统计工作的基本步骤《预防医学》
  22. 痛《止园医话》
  23. 统计表与统计图《医学统计学》
  24. 痛痹《凌临灵方》
  25. 统计表和统计图《预防医学》
  26. 痛痹《圣济总录》
  27. 统计表《预防医学》
  28. 痛痹《续名医类案》
  29. 统计表《医学统计学》
  30. 痛痹《续名医类案》
  1. 统论舌为心脾所主《重楼玉钥续编》
  2. 统论脾胃皆交于口而脾为之主《重楼玉钥续编》
  3. 统论疫有九传治法《温疫论》
  4. 统论六经《伤寒寻源》
  5. 统属诊法候病《古今医统大全》
  6. 统论唇为脾胃肝之所主《重楼玉钥续编》
  7. 统治诸疮《傅青主男科》
  8. 统计资料的类型《预防医学》
  9. 统治诸疝秘方（华佗统治诸疝）《华佗神方》
  10. 统计指标的应用和健康评价《预防医学》
  11. 桶状胸《百病自测》
  12. 统计学方法基本概念和步骤《预防医学》
  13. 筒骨煎《妇人大全良方》
  14. 统计图的种类与构造《医学统计学》
  15. 筒桂《本经逢原》
  16. 统计图《预防医学》
  17. 筒箭毒碱《药理学》
  18. 统计图《医学统计学》
  19. 筒箭毒碱、氯化筒箭毒碱、氯化琥珀胆碱中毒《医院药学》
  20. 统计工作的基本步骤《预防医学》
  21. 筒灸《中医词典》
  22. 统计表与统计图《医学统计学》
  23. 筩（走斥）（tǒng-shuò）《中医词典》
  24. 统计表和统计图《预防医学》
  25. 痛《止园医话》
  26. 统计表的种类《预防医学》
  27. 痛《医宗金鉴》
  28. 统计表的种类《医学统计学》
  29. 痛《续名医类案》
  30. 统计表的结构和要求《预防医学》
  31. 痛《证治准绳·幼科》


论齿为肾胃大肠所属_《重楼玉钥续编》_中医五官_【岐黄之术】

论齿为肾胃大肠所属

论齿为肾胃大肠所属

  • 上一页
  • 目录
  • 相关
  • 下一页

齿者，骨之余，髓之所养，故齿属肾，上龈属胃，下龈属太阳。凡动摇豁脱，或大痛，或不痛，或出血，或不出血，如欲脱之状，皆属肾病。其虽疳，龈肿溃烂，臭秽而不动者，皆属阳明，或兼诸经错杂之邪。（《医贯》）若阳明膏粱之变，湿热上攻，则牙床不清而为肿为痛，或出血生虫，而黑烂脱落。（玉纶）若肾虚作痛者，遇劳即发，午后更甚口渴面黑，倦怠遗精，此皆脾胃虚之证。（《医贯》）

外候 精完则齿坚，肾衰则齿豁，虚热则齿动，髓溢则齿长。（《入门》）肾虚牙痛其齿浮，血虚牙痛其齿痒，火热牙痛其齿燥，虫蚀牙痛其齿黑，风热牙痛其齿肿，湿热牙痛其齿木。（《绳墨》）又有风热相搏，吸风即痛者；有寒气犯脑，头项连齿痛者；有痰气、热气、毒瓦斯注痛，咳嗽者；有血搏齿间，钻刺掣痛者。（《正传》）

湿热蕴积日久，则发为走马牙疳。（《司命》）

齿痛有恶寒恶热之不同。手阳明恶寒而喜热饮，足阳明恶热而喜冷冻饮料，故齿痛有恶寒热之不同。（《正传》）

恶寒饮者，外吸风寒所致，恶热饮者，内生风热使然。（《汇补》）

脉法 尺脉虚，大者肾虚洪数者阴火，关脉浮弦者风热，洪滑者，痰火也。

治法 齿根宣露动摇者肾。元虚也治宜补肾恶寒热而口臭者，阳明热也，治宜清胃。（《医衡》）齿蚀宜清肠胃以治其本，擦牙诛虫以绝其标。（李惺庵）走马牙疳急宜泻胃清火，敷牙疳之药。（日胗）牙疳亦有急宜大剂滋阴温补者。（岫云）

用药加减法 阳明病清胃散加干葛、石膏、芩、连、花粉、山栀。如胃火盛倍石膏。大肠实加大黄。挟痰加贝母。挟风加防风。酒毒倍干葛。虫蚀加槟榔。龈痒加白芷。龈烂加龙胆草。若劳倦而胃虚齿浮用补中益气汤。

肾虚用地黄汤加玄参、补骨脂。阳虚豁落加续断、枸杞、茴香。阴虚浮动加知、柏、生地、丹皮。（《汇补》）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：统论舌为心脾所主
  • 当前页：论齿为肾胃大肠所属
  • 下一页：诸证补遗
<<< 返回本书目录
  1. 论齿为肾胃大肠所属《重楼玉钥续编》
  2. 论赤白游风《外科枢要》
  3. 论齿衄《医旨绪余》
  4. 论赤箭《苏沈良方》
  5. 论持手诀消息法《疡医大全》
  6. 论赤痢自小肠来《质疑录》
  7. 论持手诀消息法《外科精义》
  8. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  9. 论成胎分男女之异《济阴纲目》
  10. 论抽风不是风《医林改错》
  11. 论沉脉形状指法主病《伤寒六书》
  12. 论臭痘《冯氏锦囊秘录》
  13. 论肠痈《外科枢要》
  14. 论初病大法《济阴纲目》
  15. 论肠覃《济阴纲目》
  16. 论初诞《冯氏锦囊秘录》
  17. 论肠结治法《医学衷中参西录》
  18. 论初起肿疡《疡医大全》
  19. 论产后调理法《济阴纲目》
  20. 论初妊娠《卫生家宝产科备要》
  21. 论产后调护《女科秘旨》
  22. 论初受气《幼幼新书》
  23. 论产后伤寒与胎前有别法《伤寒六书》
  24. 论初诊用药《知医必辨》
  25. 论产后三禁《景岳全书》
  26. 论传阳变阴之极，变病变法《医学入门》
  27. 论产后三禁《妇人规》
  28. 论喘（儿科）《冯氏锦囊秘录》
  29. 论产后厥症《胎产指南》
  30. 论喘(附哮)《读医随笔》
  1. 论齿为肾胃大肠所属《重楼玉钥续编》
  2. 论齿衄《医旨绪余》
  3. 论赤白游风《外科枢要》
  4. 论持针《针灸易学》
  5. 论赤箭《苏沈良方》
  6. 论持手诀消息法《外科精义》
  7. 论赤痢自小肠来《质疑录》
  8. 论持手诀消息法《疡医大全》
  9. 论冲气上冲之病因病状病脉及治法《医学衷中参西录》
  10. 论成胎分男女之异《济阴纲目》
  11. 论抽风不是风《医林改错》
  12. 论沉脉形状指法主病《伤寒六书》
  13. 论臭《冯氏锦囊秘录》
  14. 论肠痈《外科枢要》
  15. 论臭痘《冯氏锦囊秘录》
  16. 论肠覃《济阴纲目》
  17. 论出痘饮水即呛《医林改错》
  18. 论肠结治法《医学衷中参西录》
  19. 论初病大法《济阴纲目》
  20. 论产后诸禁《类证治裁》
  21. 论初诞《冯氏锦囊秘录》
  22. 论产后调理法《济阴纲目》
  23. 论初起肿疡《疡医大全》
  24. 论产后调护《女科秘旨》
  25. 论初妊娠《卫生家宝产科备要》
  26. 论产后伤寒与胎前有别法《伤寒六书》
  27. 论初受气《幼幼新书》
  28. 论产后三禁《妇人规》
  29. 论初诊用药《知医必辨》
  30. 论产后三禁《景岳全书》
  31. 论传尸《华佗神方》


诸证补遗_《重楼玉钥续编》_中医五官_【岐黄之术】

诸证补遗

诸证补遗

  • 上一页
  • 目录
  • 相关
  • 下一页

走马喉痹，走马喉痹势如奔马，喉间痹痛，肿连颊骨，壮热烦闷，数数吐气者是也。此肺脾不利，热毒攻冲，发于咽喉所致。急开风路针吹赤麟散噙角药服，紫地汤或解毒雄黄丸，缓则不及。凡喉科痹闭，急证一时，觅药不及，急用土牛膝根捣汁滴入，亦可挽救于万一。

尸咽喉 道家服药，务先去三虫，以其为人害也。尸咽之病，亦本于此巢氏，谓腹中尸虫，上蚀咽喉，能令生疮，或痒或痛，如 候是也。善摄生者，倘未能除去，亦当服药治之，勿使妄动则善矣，黄柏汤主之，或一捻金吹之。

缠喉风（再见）喉肿而大，连顶肿痛，喉内红丝缠紧，势如绞转，且麻且痒，手指甲青，手心壮热，痰气盛涌如锯，手足厥冷，或两颐及项赤色，缠绕发寒热者亦是。先两日必胸膈闭滞，痰塞气促，最为急症。内服喉痹饮，外用金碧二丹吹之。若加牛黄效更速捷。岫云山人曰∶此症开风路针吹赤麟散服紫地汤，更神效。此水涸火炎，肺金受克也，难治。忌辛热收涩，用养金汤，生地、阿胶、杏仁、知母、丹参、麦冬、桑白皮、蜂蜜。

喉中醒臭 此属肺胃热毒，黄芩、射干煎服。岫云山人曰∶亦有属肝肾虚者，急宜大剂养阴须细察左关两尺弦数无力，或弦涩者皆是。《素问》所谓血枯，即此症也。庸医不知，往往认为肺痈治，误人多矣。不知肺痈必见云门、中府相引而痛，右寸必弦数异常，久则咳唾脓血不止，喉中醒臭而已也。

咽嗌痛 咽嗌痛甚，不能纳唾与食，此属阴虚火炎。《内经》曰∶形苦志苦，病生于咽嗌是也。喉痹饮倍加荆芥、玄参、地黄汤亦妙。岫云山人曰∶亦有属风火内郁者，宜表散，忌滋阴药，远不及也。

连珠乳蛾 单双蛾人多知之，又有连珠乳蛾，人所不知。其状如白星上下相连故名，皆由酒色过度郁结而成，最重之候，内服喉痹饮，外先用碧五金一，后用金二碧三。

喉菌 状如浮萍，生喉旁，忧郁气滞使然。妇人多患之，轻则半月，重则月余，宜守戒忌口，次要吹药得法。初用碧五金一，后用碧三金二，噙清灵膏服喉痹饮，以愈为度。

喉癣 喉间生红丝如哥窑纹，如秋海棠花，叶背面之状，干燥而痒，阻碍饮食，此虚火上炎，痰壅肺燥所致。要戒盐、酱及助火之物。至喉哑则不可救。劳症每多生此，治用碧丹频吹，清灵膏不时噙化，再服喉痹饮。

岫云山人曰∶劳症生此，危在旦夕，为其金水之气皆绝也，故非咽喉药物之所能救治。

喉痈 肺脾热壅，熏发上焦，攻于咽喉，结聚肿痛，不得消散热气炽盛，致团结成痈，妨害吐纳。古方论以一寸为疖，二寸至五寸为痈。其候使人寒战，咳吐稠浊。善用针者，审其可刺，宜速破之，施以点饵之剂。

又有喉间红肿而痛无别形状者，乃过食炙 火酒极热物品而发，病在胃与大肠。其重者，寒热头疼四五日可愈，用金十碧一频吹之，内服犀角地黄汤。

喉疮奇疾 喉中生疮，层层叠垒而不痛，日久有窍，出臭气，废饮食，宜用枸橘叶烧酒频服。

咽中结块如核危困欲死 此危证也。饮食不通，射干、牛舌叶汁、海藻俱能治此症，总不若百灵丸最佳。

用百草霜研细，蜜丸，如芡实大，新汲水化下；甚者不过四五丸，效。

咽疮鼻烂 咽喉内生疮，鼻孔内亦烂，此症若作喉风治之，立死。宜用白霜梅一个、烧、存性，枯矾一钱，山甲珠一钱，共为细末。吹喉中，效。

喉疮溃烂 喉疮已破，疮口疼痛，难进饮食，用猪脑髓蒸熟，以姜醋调和食之，自愈。

感寒喉闭不能咽 用大附子一枚，削去皮、脐，切作大片，以蜜涂炙，令黄纳口中，噙咽其津，甘味尽，又炙一片而噙咽之。

鼻生红线樱珠 咽痛用诸药不效，丹溪云∶此非咽痛，乃是鼻中生一条红线，如发悬一黑泡，大如樱桃，垂挂到咽门而止，致口中饮食不能入，须用土牛膝根择其直而独条者，洗净，捣取汁。入好醋三五匙和匀，滴入鼻孔内，自然丝断珠破，吐出瘀血其病立安。

梅核气 痰气滞塞于咽喉之间，咯不出，咽不下，状如梅核，此因湿热内郁，痰气凝结，治法宜开郁顺气消痰，加味二陈主之。用韭汁一杯，姜汁、牛乳各半杯，和匀，细细温服，即效。

喉中如有物妨闷 此肺胃壅滞风热，客搏结于咽喉使然。忧愁思虑，气逆痰结，亦皆能生此疾，射干汤主之。用逍遥二陈加减亦妙。

喉中如有炙脔食噎即塞 用杵头糠二合，研极细，蜜丸，弹子大，每空心噙化一丸，愈为度。岫云山人曰∶上二症皆梅核气之类也。经云∶胆病喉仲介介然，取阳明陵泉。心咳之状，喉仲介介如梗状，取心之俞，亦此类也。心之俞即太陵穴口疮。口疮由心脾积热，又有胃气弱，谷气少，上发为口疮者，其服凉药不效，乃肝脾之气不足，虚火上泛而无制，宜用理中汤，收其浮游之火，外以上肉桂末吹之。若吐泻后口中生疮，亦是虚火，宜理中汤。忌寒凉。

口糜 《圣济论》云∶膀胱移热于小肠，隔肠不便，上为口糜。夫小肠之脉络心，循咽下膈，抵胃，阴阳和平，水谷入胃，小肠受之，通调水道，下输膀胱，今热气厥逆膀胱反移热于小肠，胃之水谷不得转输于下，则小肠塞隔而不便，上则令口生疮而糜烂也。大抵心胃壅热，则必熏蒸于上，不可概以敷药，当求其本而治之。口舌状如无皮，曰口疮。口舌糜烂，曰口糜。当先用净丝线蘸水轻搅痛者，可治。不痛者，难愈。无血出者，危。搅过用口疳药吹之，服药宜细辨虚实，西瓜绝妙。冬日以西瓜皮烧灰噙之，五苓导赤合用亦神效。岫云山人曰∶此症有历用诸药不效者，余切其脉，云浮大而数，重。按∶无力，虚火上炎也。投以炙、熟地、归芍、白术等药而愈。

燕口疮 口角生疮疼痛微肿，湿烂有汁，此脾胃有热，上攻口唇，与津液相搏所致。以乱发烧灰存性，米饮调服，即以此敷之。蒸饭，饭甑盖上汽水洗，亦妙。

口菌 生牙龈肉上隆起，形如蕈，或如木耳，紫黑色，此火盛血热气滞所致。用口疳药吹之，或用醋漱口，茄母蒂烧灰，盐拌、醋调时，时擦之，以愈为度。

口中悬痈 生于上 ，发紫泡者是，宜用银针挑破，吹口疳药，或用碧丹亦妙。

鹅口 一名雪口。小儿初生，月内满口满舌生白屑者是也。宜先将丝绵搅去。

白屑 以口疳药频吹之。白僵蚕，洗净，炒黄色，为末，蜜和敷之，立效。

口臭 连翘为末，糊丸，食韭蒜之后，茶吞二三钱，口中浊气，化为清气此内府秘方。

口唇肿黑痛痒不可忍 先以瓷锋砭去恶血，再用青绿古文钱磨猪油涂之，甚良。

茧唇 唇肿白皮皴裂如蚕茧状，或唇下肿如黑枣，或本细末大，或如栗如瘤，皆七情动火伤血，或心火传脾，或浓味积热，须要审本症，察兼症，补脾气，生脾血，则燥自润，火自除，肿自消。补中益气加栀、芍、丹皮最妙。逍遥归脾亦可参用。若误进清热消毒之剂，或用药线结去之，必变为翻花败症。凡茧唇紧小，不若误进清热消毒之剂，或用药线结去之，必变为翻花败症。凡茧唇紧小，不能开合，难进饮食者，不治。

唇生核肿痛如弹 先针去恶血，次用牛膝烧灰，存性，新汲水调涂之，内服防风汤。

唇疮 此气郁也。白荷花瓣贴之，甑上气水洗之，俱效。白梅花瓣贴之，神验。如开裂出血者，立止。伤寒狐惑症，上唇生疮声哑者，虫食肛也。下唇生疮咽干者，虫食脏也，皆因腹热食少，肠胃空虚，三虫求食之故。

与上所谓唇疮，又当别论。用川连、犀角、乌梅、木香、雄黄、桃仁等味，煎服。

唇紧燥裂生疮 青皮烧灰存性，猪脂调涂。

喉痹舌卷 按《素问》曰∶邪客手少阳之络，令人喉痹舌卷，口干心烦，臂外廉痛，手不及头，刺手中指、次指、爪甲上去端如韭叶，各一壮又曰∶手阳明之经，其病肢痛，转筋，舌卷，治在燔针劫刺，以知为度，以痛为输。其伤寒舌卷者，又当别论。子舌（再见）即重舌，痰也，热也。桑皮、僵蚕发灰为末，以醋调敷，金丹吹之最妙。或蒲黄、黄柏末敷之，亦神。紫雪亦可针去恶血，亦捷。

木舌（再见） 即舌肿色如猪肝，不能转动，或满口胀塞，粥药不入，是心脾壅热，宜先于舌尖或舌两旁，刺出紫血，次用筋卷丝绵蘸甘草水润其唇舌，以蒲黄、干姜、冰片为末，四面频吹，杜其延蔓。若唇燥难吹，可取蜜润之。蒲黄用生者。若出血，用炒，并多加冰片煎剂，用犀角、玄参、升麻、枳壳、生甘草、陈胆星。大便闭加大黄，小便闭加六一散。

木舌异症 舌下肿起，状如白枣，有青紫筋，初起不痛不寒，热渐渐肿大，系忧郁所致。舌下紫筋，名舌系，通乎肾。若色白而肿，不治。初用金碧各半，后用金丹煎。

舌忽肿胀 心脾二经受风邪，则舌本强不能卷舒，久或热气加之则肿。筋脉胀急，势连咽喉，碍于呼吸法，宜刺出恶血，以百草霜、好盐各半两，同研，表里涂之；或用蒲黄末糁之；或取蚯蚓数条，以盐水涂咽喉、舌上，皆立效如神。

舌 此症卒然舌大而硬，喉肿，呼吸不通，实时气绝破棺而治，无不立验。用皂、矾不拘多少，新瓦 红色，放地上，候冷，研细，用铁钳拗开喉关，以此药擦其舌，立苏。重舌、木舌亦皆治之。岫云山人曰∶木舌、舌肿、 舌，此三种大同而小异。但木舌渐渐肿硬，然不至于塞满口中。舌肿其势固疾，犹可稍缓。惟 舌，倏然胀大，顷刻杀人，其症最急。然其病源，皆心脾郁热所致，故其刺法用药不甚相远，并可通用。

舌上出血不止 又名舌衄，心火郁也。用槐花掺之，乌贼骨、蒲黄末亦佳。若但心破而不出血，属心火极盛，宜服犀角地黄汤加童便。

舌出不收 名阳强，宜补阳。以蒲黄末掺之；或用珍珠 冰片等分，为末，敷之，或以萆麻子油捻纸烧烟熏之，皆立收。凡舌出数寸，须要分辨伤寒、产后、中毒、大惊四种伤寒。用冰片掺之，或纸卷巴豆一粒，纳鼻中，自收。产后者，用丹砂敷舌，仍令作产子状，以二女掖之而于壁，外突掷盆盎作声惊之，舌立上矣。余者，用雄鸡冠血浸之；或冬青浓汁浸之，即缩入。

舌缩不能言 此名阴强宜补阴。

舌黑有大孔流血，以青盐、芩、柏、大黄各一钱，人参、甘草、桂心各五分，煎服。外烧热铁，烙孔上。

舌疮久蚀成穴 屡用凉剂不效者，上盛下虚也，服黑锡丹，可渐愈，十全大补养荣汤，皆可酌用。

舌根痈 舌根生痈红而且肿，用金碧各半吹之；煎剂，黄连、犀角、丹皮、生地黄、生甘草、赤芍、山栀、麦冬、连翘、木通。

连珠疳 舌下生水泡，初起一枚，渐至七八枚者是也。吹口疳药以治之。

舌菌 生舌上隆起如菌，或如木耳，色红紫，心火郁炽也。治同口菌，煎剂用导赤散加减。

啮舌，啮唇啮颊 心脾之气恒通于舌阳明之经直入齿缝，故邪入心脾，则舌自挺；邪入阳明，则口自噤；一挺一噤，故令嚼舌。治宜清其风火，则病自愈。按《灵枢》曰∶啮舌者，厥逆走上脉气，皆至也。少阴气至为啮舌，少阳气至则啮颊，阳明气至则啮唇，视至病者补之。

悬雍垂长 咽中妨闷，用枯矾、盐花等分，研细，以箸点之。

走马牙疳 牙龈腐烂，或胎毒痘毒杀人最速，色如干酱，一日烂一分，二日烂一寸，走马喻其速也。若鼻梁发红点如珠者，不治。上唇龙门牙落者，必死。用口疳药加牛黄吹之，圣功丹妙极。岫云山人曰∶走马牙疳，人皆知为火毒，而不知痘疹。杂症过服寒凉，亦能致此，盖寒凉伤胃，火土衰微，则邪火大肆而成牙疳矣。譬如太阳所不照之处，其物为湿热所蒸，必腐烂生虫，此理之显然者也。兹时惟以大剂八珍、六君养营等汤裁酌与之，外则敷以人中白散，庶几可活。而医者不悟，益进苦寒之药，致死者多矣，可不悯哉！此义古人所未发，自余发之闻者，多不信。时有程一士者，在座，怃然曰∶吾子今春患痘，幼科肆用寒凉，且令粥茗菜羹皆煎石膏水烹之，竟变成牙疳而不起。以此观之，君言岂不信而有征乎！

齿痛连脑欲死 此肾经犯风寒也。不问冬夏，肾虚人常有之，缓则不救，急用羌活 附子汤，羌活、附子、麻黄、苍术、炙黄 、防风、甘草、升麻、僵蚕、白芷、黄柏。或用白芷散亦妙。白芷、麻黄、草豆蔻、炙黄 、吴茱萸、熟地黄、当归、升麻、 本、桂枝、羌活。

牙槽风 齿痛不已，龈肉浮肿，紫黑色出血，久则腐烂，属肾，虚兼胃火，用口疳药加牛黄，倍珍珠、儿茶吹之。

牙漏 即牙槽风，延久不愈。齿缝出脓，甚则齿落。若上边龙门牙落者，不治。宜外吹口疳药，并内服滋阴降火之剂。

牙咬 生于牙尽咬中，牙关紧闭，初起势甚，急夜尤甚，然不难愈，先用金碧二丹吹于牙龈，再用黄熟香削一钉渐渐挤进牙门，自然渐开，然后将金碧丹吹患处。

牙 此症属胃火，形如豆大，或内外无定处。先用金丹，后用口疳药煎剂，用六味多加石膏。

牙痈（再见） 又名牙 风初起有小块生龈肉上，或上下，或内外，其状高硬，用口疳药吹之。

穿牙疔穿牙毒 先二日，牙痛发寒热，后痛更甚，龈上发一紫块，龈肉皆紫黑者是也。已破曰穿牙毒，色红可治，青色、黑色不治，用金丹加碧丹吹之，内服凉血清火解毒之剂。破者，口疳药加牛黄，妙。

牙宣龈痒满口牙出血，牙龈肉赤齿缝出血味酸，此实火上攻，宜清胃散加侧柏叶。淡血常渗不已者，胃虚火动也，宜消风清火滋阴凉血之剂，外用珍珠散敷之。海螵蛸一钱，龙骨二钱，珍珠三厘，辰砂、象皮、乳香、没药、冰片各五分，研细，棉花团指大，水湿蘸药，擦患处，以指抵实一二次，即愈。若龈痒者，血虚也。补血药中加白芷。牙宣不止，以丝绵烧灰，存性，加冰硼少许，搽之，立效。满口牙出血，枸杞为末，煎汤漱之，然后吞下，立止。

齿缝作胀 不能啮物，元气虚也，补中益气、十全大补酌用。

牙黄如金 糯稻糠烧灰，擦之即洁白如玉。

牙龈常出臭汗 此阳明风热郁积，用桃仁十五个，桂枝、芒硝、炙甘草各一钱，大黄两钱，水煎服。

小儿马牙 牙龈上有白色如脆骨者，是将发此毒，即打喷嚏，须日日以针挑之，频吹口疳药自瘳。

风火牙痛 用轻粉、大蒜各少许，研烂，男左女右，手按寸关上，青布扎定，立效。或起小泡无害。

龋齿 用五灵脂米许，咬痛处，少顷，温水漱出，有虫可见。雄黄、川椒、槟榔等分，加真蟾酥、麝香各少许，枣肉为丸，塞蛀孔中，虫化为水，痛当立止（一方无槟榔亦甚神效）。

髓溢奇疾 日见牙齿渐长，艰于纳食，此名髓溢，用白术一味，煎汤，漱服。出《夏子益奇疾方》。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论齿为肾胃大肠所属
  • 当前页：诸证补遗
  • 下一页：附录
<<< 返回本书目录
  1. 诸证补遗《重楼玉钥续编》
  2. 诸证灸法要穴《类经图翼》
  3. 诸证《张氏医通》
  4. 诸证药石分剂《伤寒直格》
  5. 诸真人传授儿科《石室秘录》
  6. 诸证针灸经穴《古今医统大全》
  7. 诸杂方药《儒门事亲》
  8. 诸症《圣济总录》
  9. 诸原所生《黄帝内经太素》
  10. 诸症不类痧辨《痧胀玉衡》
  11. 诸郁证《古今名医汇粹》
  12. 诸症歌诀《经验丹方汇编》
  13. 诸郁《药症忌宜》
  14. 诸症莫逃乎四因《医学传心录》
  15. 诸郁《脉症治方》
  16. 诸症针刺要穴《重楼玉钥》
  17. 诸痈疽托里法《圣济总录》
  18. 诸痔《圣济总录》
  19. 诸痈《经验丹方汇编》
  20. 诸痔方《外台秘要》
  21. 诸瘿统论《圣济总录》
  22. 诸痔门《养生导引法》
  23. 诸阴诸阳论《仁斋直指方论（附补遗）》
  24. 诸痔门《养生导引秘籍》
  25. 诸因《审视瑶函》
  26. 诸中《医碥》
  27. 诸噎方《外台秘要》
  28. 诸中总论《医碥》
  29. 诸药制使《神农本草经》
  30. 诸肿《本草纲目》完整版
  1. 诸证补遗《重楼玉钥续编》
  2. 诸证《张氏医通》
  3. 诸证灸法要穴《类经图翼》
  4. 诸真人传授儿科《石室秘录》
  5. 诸证药石分剂《伤寒直格》
  6. 诸胀由起《灵素节注类编》
  7. 诸证针灸经穴《古今医统大全》
  8. 诸胀脉证《灵素节注类编》
  9. 诸症《圣济总录》
  10. 诸胀腹大《中医词典》
  11. 诸症《本草经解》
  12. 诸躁狂越《中医词典》
  13. 诸症不类痧辨《痧胀玉衡》
  14. 诸原所生《黄帝内经太素》
  15. 诸症歌诀《经验丹方汇编》
  16. 诸郁证《古今名医汇粹》
  17. 诸症莫逃乎四因《医学传心录》
  18. 诸郁《药症忌宜》
  19. 诸症针刺要穴《重楼玉钥》
  20. 诸郁《脉症治方》
  21. 诸症治法《针灸大成》
  22. 诸鱼有毒者《证类本草》
  23. 诸痔《圣济总录》
  24. 诸鱼有毒《饮食须知》
  25. 诸痔疮《明医指掌》
  26. 诸鱼伤人候《诸病源候论》
  27. 诸痔方二十八首《外台秘要》
  28. 诸鱼《冯氏锦囊秘录》
  29. 诸痔候《巢氏病源补养宣导法》
  30. 诸痈疽托里法《圣济总录》
  31. 诸痔候《诸病源候论》


附录_《重楼玉钥续编》_中医五官_【岐黄之术】

附录

附录

  • 上一页
  • 目录
  • 相关
  • 下一页

伏气病 伏气者，名肾伤寒，谓非时暴寒伏于少阴，寒气抑郁，内格阳气，始初不病，旬日乃发，上行于咽门经会之处，寒热相搏而成。咽痛脉息微弱，后必下利，当以辛热药攻其本病，顺其阴阳，则水升火降而咽痛自已，用甘桔桂半汤主之。

少阴伤寒成咽痹 少阴伤寒，不传太阳，寒郁于外，阳格于内，致成咽痹，大略与伏气病相似。宜辛温甘苦，以制其标，咽嗌自通。

【上二症皆类喉痹，误用喉科寒凉之药必致不救。】

疫气病 有司天运气，过亢其年，乡村染患相似者，此时气乘虚蕴蓄上焦，发作寒热，变为喉痛，谚名虾蟆瘟，又曰鸬 瘟。此症甚恶，须用辛凉甘苦表里双解之品，切忌胆矾酸寒郁遏阳气，尤忌硝黄攻下，引邪入里，普济消毒饮主之。岫云山人曰∶此症解毒，雄黄丸亦妙。

喉管伤寒 此症觉喉中作痒难过，切不可吃茶酒汤水，宜亟用薄荷二分，麝香一分，为末，吹入喉中。俟其气通，约出涎水碗许，然后吃陈黄米汤半茶杯即愈。不知者竟先吃茶酒等物，便不可救。

伤寒发颐 凡伤寒汗出不彻，日久身热不解，邪结耳后一寸二三分，或耳下俱肿痛而口渴，名曰发颐。此乃遗热成毒，宜速与消散，缓则成脓，为害不浅。方用槐花二两，微炒，使黄乘热入酒两钟，煎十余沸，去渣，热服。未成者，二三服；已成者，一二服。胃弱者忌之。或用生忍冬藤四两，生甘草节一两，水二碗，煎减半，入酒一碗，煎十余沸，饮之。渣敷患处。又方，柴胡、干葛、花粉、炒芩、桔梗、大力子、连翘、石膏各一钱，甘草五分，升麻三分，水煎，不拘时服，累验。

两腮肿 细辛、草乌等分，为末入蚌粉，猪脂调敷，口噙白梅，置腮边，良久肿退，出涎，患立消。

腮 生于牙龈耳庭之后，症属肝肾阳明，用赤小豆末，以鸡子清调，加蜗牛飞面研匀，敷患处，如神。

凡下诸般肿痛，皆效。若 腮初起，觉痒于毒顶，炙六七壮，并颊车、肩井，炙三壮，甚良。

脱颏 以酒饮大醉，睡中吹皂角末于鼻内，嚏透即自上。

鼻楔 生于两鼻孔内，渐长，而下垂触之痛甚难忍，以消法、点法，随落随生。间亦不治而落，未旬日，仍复生长，殊甚，苦楚。但用藕牙磨浓汁涂之，则蔫枯而落，后不复长，以微小无用之物，有此神效、奇功，其理洵不可议思。

天白蚁 头响乃气挟肝火，加味逍遥散最佳。若头中如虫蛀响者，名天白蚁，用茶子为末，吹鼻中效。又天白蚁初起必喉内生疮，鼻孔内俱烂不识治者，每认为结，毒发为喉疳，延烂及鼻内部以致久而不愈。须急用白霜梅一个，炼存性，穿山甲五分，焙用，枯矾一钱，雄黄五分，共为细末，吹喉中，神效。此症危险，而此方简易，验如桴鼓，妙不可言。

误吞针 用磁石研末，以黄蜡熔化如丸，和豆大吞之。针共丸药从大便出。

又法取虾蟆眼睛一只，水吞下，则针穿眼上泻出，甚是效验。

误吞铜钱金银钗环之类 只以饴糖，多多服之，久则自出。又多啮胡桃肉，即消。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸证补遗
  • 当前页：附录
  • 下一页：选方
<<< 返回本书目录
  1. 附录《重楼玉钥续编》
  2. 附录二《史载之方》
  3. 附录《知医必辨》
  4. 附录一《史载之方》
  5. 附录《知医必辨》
  6. 附录诸虫《本草纲目》完整版
  7. 附录《王氏医案绎注》
  8. 附录诸果《本草纲目》完整版
  9. 附录《王氏医案绎注》
  10. 附录诸石二十七种《本草纲目》完整版
  11. 附录《食鉴本草》
  12. 附论《马培之医案》
  13. 附录《伤寒恒论》
  14. 附论《马培之医案》
  15. 附录《临证指南医案》
  16. 附论《内经博议》
  17. 附录《金匮悬解》
  18. 附论《内经博议》
  19. 附录《家庭医学百科·预防保健篇》
  20. 附论《内经博议》
  21. 附录《丹溪心法》
  22. 附牛丸【方剂大全】
  23. 附录《白喉全生集》
  24. 附片蒸羊肉《保健药膳》
  25. 附龙丸【方剂大全】
  26. 附术散【方剂大全】
  27. 附硫丸【方剂大全】
  28. 附术汤【方剂大全】
  29. 附苓丸【方剂大全】
  30. 附香散【方剂大全】
  1. 附录《重楼玉钥续编》
  2. 附录《医学实在易》
  3. 附录备用方《医学从众录》
  4. 附录《王氏医案绎注》
  5. 附录二《史载之方》
  6. 附录《王氏医案绎注》
  7. 附录广嗣方（螽斯广育）《古今医统大全》
  8. 附录《丹溪心法》
  9. 附录一《史载之方》
  10. 附录《临证指南医案》
  11. 附论《马培之医案》
  12. 附录《古今医统大全》
  13. 附论《马培之医案》
  14. 附录《白喉全生集》
  15. 附论二《内经博议》
  16. 附录《食鉴本草》
  17. 附论三《内经博议》
  18. 附录《金匮悬解》
  19. 附论五篇（出《丹溪心法》）《仁斋直指方论（附补遗）》
  20. 附录《伤寒恒论》
  21. 附论一《内经博议》
  22. 附列诸方《笔花医镜》
  23. 附诗并各题赠《评琴书屋医略》
  24. 附考《本草经解》
  25. 附属腺《人体解剖学》
  26. 附刊书札《三家医案合刻》
  27. 附属腺《组织学与胚胎学》
  28. 附刊丹方补遗序《经验丹方汇编》
  29. 附属腺和女阴《人体解剖学》
  30. 附件炎《赵绍琴临证验案精选》
  31. 附术散《妇人大全良方》


选方_《重楼玉钥续编》_中医五官_【岐黄之术】

选方

选方

  • 上一页
  • 目录
  • 相关
  • 下一页

升麻汤 治喉中痛闭塞不通。

升麻（一两） 木通（一两） 杏仁（五钱） 芍药（三分） 羚羊角（三分） 射干（三分） 络石（三分）

上为末，每服三钱，竹叶七片，水煎温服。

黄柏汤 治尸咽喉闭塞生疮，及干呕头痛食不下。

黄柏（炙五钱） 木通（一两） 升麻（一两） 玄参（一两） 麦冬（两半） 竹茹（三分） 前胡（三分）大青（三分）

上为末。每服三钱，水煎去渣，入芒硝一钱，搅匀服。如鼻中有疮，以生地汁少许，滴入鼻中，日三五度，不计时候。如欲通利，加芒硝。不欲利者去之可也。

一捻金方 治咽喉走马喉痹，脑内生痈。

雄黄 藜芦 牙皂（去皮子等分）。

上为细末。先噙水一口，用药一米许，搐鼻中，即吐去涎，少时见效。

射干汤 治喉中如有物妨闷，善太息，口苦。

射干 升麻 紫菀 百合（各五钱） 赤苓 桔梗（各三钱） 木通（一两）

可为末。每服三钱，食后温服。如欲通利，加朴硝一钱。

喉痹饮 统治一切喉痹。

桔梗 僵蚕 玄参 贝母 牛蒡子 荆芥 薄荷 天花粉 甘草 前胡 忍冬 灯心

清灵膏 专治喉癣。

薄荷（三钱） 川贝母（一钱） 甘草（六分） 玉丹（二钱） 元丹（一钱） 冰片（三分）百草霜（六分）

上为末。蜜调噙化，随津唾咽之。

防风汤 治唇生核。

防风 黄芩 前胡 知母 干地黄 玄参 升麻 大黄（炒） 桔梗 本 甘草（炙） 麦冬 栀子 独活（各五钱） 菊花（一两）

上为末。每服三钱，水煎，于食后温服，日服三次。

金丹（吹药上等） 统治一切喉症，消痰利肿如神。

枪硝（一钱或八分） 生蒲黄（四分） 牙皂 分半 白僵蚕（一钱） 冰片（一分）

上为极细末。瓷瓶收固，勿令走气。

碧丹（次药）

百草霜（匙半） 甘草灰（三匙） 冰片（五厘） 元丹（一厘） 玉丹（三分） 薄荷（去筋，多少合宜。）

上为细末。瓷瓶收固。春夏薄荷多，玉丹少，秋冬玉丹多薄荷少。欲出痰，加制牙皂少许。凡喉痹初起，金丹不宜多用，其性善走，功能达内，轻症则不能胜药矣。碧丹消痰清热，祛风解毒，开喉闭，出痰涎最效。不比金丹迅利。凡喉痈乳蛾等轻症，祗用碧丹，重症金碧合用。初起碧九金一，吹过五管后，碧七金三。症重方用金碧各半。痰涎上壅时，金六碧四。因病之重轻，定药之多寡，无得疏忽，最宜斟酌。无痰莫浪用，此皆仙方禁剂也。

再又效方

碧丹（二分） 元丹（一厘） 薄荷（二分） 冰片（一分） 百草霜（五厘） 牙硝（三分） 甘草（一分）硼砂（五厘）

共研细末，收贮勿泄气。

制玉丹法 明矾碎如豆大，入倾银罐内，火 不住手搅，无块为度。次用好硝打碎，徐徐投下十分之二三，又用官硼砂打碎，亦投下十分之三，少顷再投入生矾，俟烊化复如前，投硝硼，如是渐增，直待铺起罐口，高发如馒头样方止。然后驾生炭火炼至矾枯，用净瓦一片，覆罐上，片时，取出将牛黄真者少许，水五六匙和之，即以匙杪滴丹上，将罐仍入火，烘干取下，连罐并瓦覆在洁净地上，用纸盖好，再用瓦覆之，过七日，收取。选留轻松无竖纹者用之，佳。

制元丹法 取肥白灯草，将水湿透，用竹笔套完固者，以水湿之，将湿纸塞紧一头，纳灯草于管中，以筋筑实至满，湿纸封塞，入火 之。俟烟绝管红取出，放湿砖上，碗覆，待冷剥去外面管灰，两头纸灰，取内中灯草灰黑色成团者。

雪梅丹

取大青梅，不拘多少，劈开，去核。将明矾入内，以竹签钉住，武火 梅烬，勿用。止用白矾，轻白如腻粉者，佳。用以出涎清痰甚捷。岫云山人曰∶雪梅丹，功并角药，而和平过之且简易便于修合洵秘方也。

牙痛仙方（即圣功丹）

硼砂（五分） 蒲黄（一钱） 人中白（一钱） 黄柏（一钱） 青黛（一钱） 儿茶（一钱） 马勃（一钱）甘草节（八分） 冰片（五厘） 麝香（五厘） 僵蚕（五厘）

上十一味，窳细收贮。每用时，先以水漱口净，然后吹药数次，即愈矣。岫云山人曰∶此方之妙，可比人中白散，而其效过之，余故名之为圣功丹。

捷妙丹 统治牙疳口疮，口角流涎，烂喉癣，喉疮等症。

儿茶（一钱） 黄柏（一钱） 五倍子（一钱二分） 薄荷（一钱五分） 青黛（八分） 贝母（一钱）冰片（二分）

上为末，收回，每吹少许即愈。枢扶氏曰∶此方乃自制，每用辄效，故录传之，以济世人。

雄黄解毒丸 治急喉痹已死者，犹可治。

雄黄 郁金（各一两） 巴豆（十四粒，净）

共为末。醋煮面糊为丸，绿豆大。每服七丸，清茶送下。吐去痰涎立效。如已死者，挖开口研灌之。此罗太无神方也。《证治汇补》加白僵蚕二钱 芒硝五钱尤妙。

孙押班神方

牙皂 明矾 川连

上各等分新瓦焙为末。每用五分，吸喉中，立愈。

又秘方

取明矾五钱，研末，置铁刀头上，将蜘蛛七个入矾内，刀下以炭火熔矾，以枯为度。共和为末，每用一字，吹喉中，吐出稠痰，立效。蜘蛛取大腹有苍黄脓者，佳。

又快捷方式验方 喉闭乳蛾皆治。

鲜土牛膝根一握，艾叶七片，捣和取汁，入人乳数匙，灌鼻孔中。须臾，必有痰涎从口鼻而出，神效无比。

一方无艾叶。

口疳良药方

儿茶（一分半） 薄荷（三分） 生甘草（半分） 真珠（五厘） 白芷（二厘半） 冰片（三厘）黄柏（一厘） 龙骨（醋 ，二厘）

上为末。吹患处神效。初起热甚，倍薄荷。肿痛，倍白芷。久病多加真珠、儿茶、龙骨，即长肉。痘疹后去龙骨、黄柏加牛黄。疳重加滴乳香、朱砂各少许。

碧雪散 专治积热，口舌生疮，兼治喉癣。

寒水石 石膏 马牙硝 芒硝 朴硝 硝石

上各等分，用甘草汤，入六味，火熬令熔。再入青黛，和匀，倾出，候冷即成霜矣。研细收固。每用少许噙化，喉痹则以竹管吹入。

黄袍散 治一切口疳。

真黄柏（三钱） 川黄连（三钱） 苏薄荷（一两） 生甘草（三钱） 冰片（少许）

缘袍散 治口疳腐烂。

上铜青（一钱） 白芷（一钱） 甘草（五分）

上为细末同黄袍散吹之。

菊霜（一名元女丹） 专治风火牙痛。

防风 羌活 石膏 川芎 川黄连 荆芥 玄参 甘草 黄柏 槐角 连翘 黄芩 甘菊花 薄荷 白芷

上十五味，各二钱，共为粗末。另将甘草五钱，煎水入药，拌匀。须要干湿得中，放铜杓内，再用潮脑六钱，匀，洒药上，净碗盖好，盐泥固封，微火升三炷香，切忌武火，恐其焦灼。升足，取碗底白霜，瓷瓶收紧，勿使见风走气。其升过药仍可拌甘草水，加潮脑，根据法再升一次。每用三五厘，擦痛处，以涎出为度。擦过三次，可保永不再发。

虫牙升药 治虫牙最效。

川椒末 樟脑（等分）

上放铜杓内，茶盏盖密，稠面糊口封固，安炉上，微火升之，觉樟脑气透出即取起，置地上，候冷，揭开扫取盏底者，收固，勿走风泄气。每用少许，塞痛处，立止。

贴牙妙方

黄柏（煎汁去渣） 龙骨（入黄柏汁内煮干窳极细） 杭粉 山栀（各五钱） 麝香（五分）

先将黄蜡一两，熔了入前药，和匀，摊绢上，贴牙上一夜，取下。凡黑处即是毒也，甚效。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录
  • 当前页：选方
  • 下一页：咽喉虚实总辨
<<< 返回本书目录
  1. 选方《重楼玉钥续编》
  2. 选苗《医宗金鉴》
  3. 选案《痧疹辑要》
  4. 选苗《幼科种痘心法要旨》
  5. 选案《冷庐医话》
  6. 选奇汤【方剂大全】
  7. 璇玑穴【胸部腹部穴位】
  8. 选择性IgA缺乏症【疾病大全】
  9. 旋转隐斜【疾病大全】
  10. 选择性缄默症【疾病症状】
  11. 旋转性眩晕【疾病症状】
  12. 选择原则和方法《实验动物科学》
  13. 旋转带肌腱炎【疾病大全】
  14. 癣《外科大成》
  15. 旋指疳门主论《疡医大全》
  16. 癣《续名医类案》
  17. 旋指疳《外科启玄》
  18. 癣《医宗金鉴》
  19. 旋蒴苣苔（图）【中药大全】
  20. 癣《幼幼新书》
  21. 旋前圆肌综合征【疾病大全】
  22. 癣《证治准绳·疡医》
  23. 旋毛形线虫《人体寄生虫学》
  24. 癣《中医外科学》
  25. 旋毛虫病【疾病大全】
  26. 癣【中药主治】
  27. 旋螺尖起外障《秘传眼科龙木论》
  28. 癣【方剂主治】
  29. 旋螺尖起歌《医宗金鉴》
  30. 癣草【中药大全】
  1. 选方《重楼玉钥续编》
  2. 选饭《中医词典》
  3. 选录王肯堂辨十嗽与五脏咳以便参考。《评琴书屋医略》
  4. 选定检验方法和计算统计量《预防医学》
  5. 选录王肯堂先生论痰中见血一症。《评琴书屋医略》
  6. 选案《痧疹辑要》
  7. 选苗《医宗金鉴》
  8. 选案《医述》
  9. 选苗《幼科种痘心法要旨》
  10. 选按《时病论歌括新编》
  11. 选奇汤《仁术便览》
  12. 选按《时病论歌括新编》
  13. 选奇汤《仁术便览》
  14. 选按《时病论歌括新编》
  15. 选穴法《中医词典》
  16. 选按《时病论歌括新编》
  17. 选用解剖、生理特点符合实验目的的要求的动物《实验动物科学》
  18. 选按《时病论歌括新编》
  19. 选用遗传背景明确，具有已知菌丛和模型性状显着且隐定的动物《实验动物科学》
  20. 选按《时病论歌括新编》
  21. 选用与人的机能、代谢、结构及疾病特点相似的实验动物《实验动物科学》
  22. 选按《时病论歌括新编》
  23. 选择不同种系实验动物存在的某些特殊反应《实验动物科学》
  24. 选按《时病论歌括新编》
  25. 选择服药的时间事半功倍的法门。《思考中医》
  26. 选按《时病论歌括新编》
  27. 选择和使用非处方药的注意事项《默克家庭诊疗手册》
  28. 选按《时病论歌括新编》
  29. 选择偏倚《预防医学》
  30. 选按《时病论歌括新编》
  31. 选择素家庭《医学免疫学》


咽喉虚实总辨_《重楼玉钥续编》_中医五官_【岐黄之术】

咽喉虚实总辨

咽喉虚实总辨

  • 上一页
  • 目录
  • 相关
  • 下一页

书云∶咽喉十八症，皆属于火，此言其大略也。然火有虚实之分，证有寒热之别，尤有内因、外因之殊，及看舌胎苍老娇嫩之辨，临证审明，复切脉之虚实，有力，无力脉与症合，然后立方施治，未可概执为风热实症也。今时之人，本质肾阴不足居多，而喉症属实者少。或虚中兼实，实中兼虚，或下焦阴火发为咽痛口疮者，亦复不少。然六气之中，感发喉患，不独风寒与火，而暑湿燥亦然。唯暑湿成咽痛者特稀，每感燥而发者多，盖因肾水不足故也。若临证不辨明，一见发热，便施表散，凡属风者，虽得其宜，或由寒者，则非辛温不可。其属火者，固宜清降，亦当辨其虚实与郁，唯实火宜清降，虚火则当壮水，郁火则宜升发，至湿与燥，又岂可表散耶！在他症虚实或难辨，而喉症最最易明，可一望而虚实立判，盖有形可据，有色可参，有舌胎可辨。且痰涎有清浊之分，必须临证者，潜心参究，乃得其窍。至于机巧权变，虽存乎其人，亦要从方脉中理会得来，庶无贻误耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：选方
  • 当前页：咽喉虚实总辨
  • 下一页：各证分辨
<<< 返回本书目录
  1. 咽喉虚实总辨《重楼玉钥续编》
  2. 咽喉炎【疾病症状】
  3. 咽喉心胸病诸候（凡十一论）《诸病源候论》
  4. 咽喉炎【中药主治】
  5. 咽喉消肿汤【方剂大全】
  6. 咽喉噎塞【方剂主治】
  7. 咽喉痛门《辨证录》
  8. 咽喉杂疗方《外台秘要》
  9. 咽喉痛（先治风火并治喉咙。九十八）《经验麻科》
  10. 咽喉证《古今名医汇粹》
  11. 咽喉痛【方剂主治】
  12. 咽喉证治《推拿抉微》
  13. 咽喉痛【中药主治】
  14. 咽喉证治《幼幼集成》
  15. 咽喉痛《秘传证治要诀及类方》
  16. 咽喉中闭塞方《外台秘要》
  17. 咽喉痛《麻科活人全书》
  18. 咽喉中如有物妨闷《圣济总录》
  19. 咽喉统论《圣济总录》
  20. 咽喉肿方《外台秘要》
  21. 咽喉疼痛【方剂主治】
  22. 咽喉肿塞【方剂主治】
  23. 咽喉疼痛【中药主治】
  24. 咽喉肿痛《儿科萃精》
  25. 咽喉疼痛【疾病症状】
  26. 咽喉肿痛《普济方·针灸》
  27. 咽喉说《重楼玉钥》
  28. 咽喉肿痛《圣济总录》
  29. 咽喉十八证《明医指掌》
  30. 咽喉肿痛《幼幼新书》
  1. 咽喉虚实总辨《重楼玉钥续编》
  2. 咽喉痛门（七则）《辨证录》
  3. 咽喉噎塞口开目瞪《医学纲目》
  4. 咽喉痛（先治风火并治喉咙）《经验麻科》
  5. 咽喉阴证《明医指掌》
  6. 咽喉痛《秘传证治要诀及类方》
  7. 咽喉壅塞《中医词典》
  8. 咽喉痛《麻科活人全书》
  9. 咽喉杂疗方四首《外台秘要》
  10. 咽喉统论《圣济总录》
  11. 咽喉证《古今名医汇粹》
  12. 咽喉痰证《明医指掌》
  13. 咽喉证治《幼幼集成》
  14. 咽喉说《重楼玉钥》
  15. 咽喉证治《推拿抉微》
  16. 咽喉十八种毒《奇效简便良方》
  17. 咽喉症有虚实寒热之不同及其治法论《重订囊秘喉书》
  18. 咽喉十八症统治《奇效简便良方》
  19. 咽喉治法《痧胀玉衡》
  20. 咽喉十八证《明医指掌》
  21. 咽喉中闭塞方三首《外台秘要》
  22. 咽喉声哑《奇效简便良方》
  23. 咽喉中如有物妨闷《圣济总录》
  24. 咽喉生痈《圣济总录》
  25. 咽喉肿闭《奇效简便良方》
  26. 咽喉生息肉《奇效简便良方》
  27. 咽喉肿方五首《外台秘要》
  28. 咽喉生疮方四首《外台秘要》
  29. 咽喉肿塞《儒门事亲》
  30. 咽喉生疮《金匮钩玄》
  31. 咽喉肿痛《圣济总录》


各证分辨_《重楼玉钥续编》_中医五官_【岐黄之术】

各证分辨

各证分辨

  • 上一页
  • 目录
  • 相关
  • 下一页

□

一家传喉科，虽有三十六证之名，而治法不外紫地汤一方，何也？缘三十六症，皆由风热壅塞于上焦，触感而发，骤起疼痛，形症各别，所属则同，故以一方统治之。如果系风热实症，根据法疗之，无不应手而愈。若属虚症，及感燥而致者，必不见效。倘执呆方，定多贻误也。

□

一实症起，初发热恶寒，头疼，喉内红肿有形，而痛不能饮水，痰涎多稠，按脉浮数有力，舌色苍老坚敛而黄，咽间闭塞，大小便或亦闭结，乃极重之症。可用风路针针少商、少冲、合谷及风池、囟会数处，其余诸穴，不可妄针。原用针者，急泻其内蕴之热，即发汗之义，故不宜多针。其次用辛乌散，取吐痰涎，使蕴热之邪从涎而出，吹回生丹以散其热结之痹，服紫地汤宣通肺胃风热之壅实。若大便闭者，加玄明粉降火祛热，消痰涎，去脏腑宿滞，皆从大便而出。汗吐下三法合治，乃分三路以泻之，盖因咽喉为关要，失治则闭。又恐风热毒邪内攻，缓则不及。凡实症必须根据法而治之，如属虚证，则断乎不可。

□

一初起似疟，怯寒发热者，乃喉患之本象也，并非外感风寒，切勿妄用羌独活、秦艽、苏叶、桂枝等味，盖喉患本发于脏腑，非太阳膀胱表症也。若谓开首必须表散，以为层次治法，此依稀影响之医从事俗见，究无根柢之学，殊不知火被升散而愈炽热，得辛温更致阳盛则闭，必轻则致重，重则致危，莫可挽救。且《沈氏尊生集》亦言，喉症最忌发表。无论初起恶寒发热与否，只须辛凉而散兼养阴以制之，不必祛热而热自除，喉患亦渐松减。乃阅历已久，验效且多，故敢语此。

□

一初发热不恶寒，咽间微痛，或红肿而色淡，或肿处皮色带亮，或肿而色赤不润，痰涎清薄且少，皆属虚候，及下焦阴火，或由感燥而发，乃本于水亏，不能制火故也。经云∶骤起非火，缓起非寒而实热虚寒务须审，确有似实而非实者，必须证之以脉。惟浮数有力者，方为实症。若细数无力，或右部大于左，更属虚症矣。而紫地汤、辛乌散，皆不可用，即回生丹，亦不宜吹。只用青雪丹治以辛凉而散，兼采养阴法，自更获效矣。

□

一辛乌散。惟实症之必需其取痰涎最速，能提拔风热外出，即《内经》高者因而越之之义，一兼虚候，切勿用之，反伤津液而症反加重，犹如伤寒治法，须存津液为要。辛乌散乃劫夺救急之法，果系实症，立刻取痰涎，开关利喉，故应效最快，惟虚证乃属内因焉，可耗及津液，是以不宜用。且近来遇用辛乌散之症实少，百中不过二三，大与曩昔有异，岂可执诸呆方而不知权变乎！

□

一是症不得以痰涎多寡论虚实。有虚候而涎多者，亦有实症而涎多者，有实症涎少者，亦有虚候涎少者。但看涎之稠浊与清薄之别，凡临症于吹药时，可审其虚实。如果实症，其涎流出必稠浊而长，不断其气秽。若属虚症，其涎吐出清薄而短。又有吹药后而无涎者，此津液为火所灼。更有感燥气而致喉患者，痰涎愈少，而治法尤须养阴为要。若执定风热闭塞，妄用升散解毒，则大谬矣。

□

一喉患大小便闭结，最为重候，必须审明虚实，不可妄用攻下。有因表散过剂伤及津液，以致大便艰者；有风热壅闭于上而不大便者；有值燥金之令，伤于燥而不便者；惟是实症可下。若初起或大便闭结，亦不宜即下，须过二三日，看病患形色与夫喉间松减，而大便仍未解，可用玄明粉下之，导热毒下行，即釜底抽薪之法也。本科只用玄明粉而不用大黄者，因其性峻烈威猛，恐伤真气，惟玄明粉味辛微甘，能降心火，祛胃热，消痰涎，去胸膈脏腑宿滞，且消痈肿。若兼虚症者，即不宜用，必须润下法，或于养阴中加火麻仁及芝麻之类。经云∶阴血下润则便通。又云∶肾主二便，肾开窍于二阴，须知重用，大熟地而便自解。

□

一针刀更不可妄用其所用者，原因叉喉锁喉闭塞而施乃救急之法，并非诸喉症必需之具。至于针法，又须平日将《针灸大成》考究及参玩铜人图，熟悉穴道，领会补泻之法，方可以言针。可笑近来治喉诸辈，动辄用针，罔顾病患痛楚，其实可针之穴只少商、少冲、合谷、风池及囟会数处，其余诸穴，切不可妄针。尤有火窝坑一穴与哑门相连，更不可妄针，一经失手误针，必立变音哑，为终身之患。至于用刀之处，亦因不得已而施及焉，尤宜慎用为要。如双单蛾、重舌、木舌、呛食风可用刀，略破其皮，使出血以泻其势之肿盛者。若初起亦不宜轻用，其坐舌莲花症却少，间或有之，亦不必用。犹有喉瘤一症，属七情抑郁及肝肾不足者，每患此，乃内因之症，更不可用刀。倘误犯之，致害不浅。

□

一牙龈肿疼及牙痈之类，皆不宜刀破。若妄用之，反致延烂，或成牙漏骨槽之虞。虽古人谓喉痹不刺血，喉风不倒痰，喉痈不放脓，乳蛾不针烙，皆非其治也。以及《内经》血实宜决之语，皆指症实而势肿盛者而施之也，并非教人一遇喉患，不分虚实，即动手以刀切之，是诚何心哉！

□

一咽口症。近来患单者多而患双者少，但单者重而双者轻，且实症少而属虚者多。是症初起，微肿于会厌之旁，一二日犹能吞饮，至三四日必肿满不能饮水。凡患左者必肿至右，然后渐消，方能进饮。患右者必肿至左，情势虽重，却无大碍，七日必松减而愈，是以单咽口之重者，在此肿也。而双咽口反轻者，因其肿分于左右而会厌之下有空缝可以入饮，不过三五日即愈。至于治法，总不宜用刀。属实症者，照本科方疗之。若兼虚者，必须养阴中加辛凉而散治之为妙，并以赤麟散和青雪丹吹之，自然获效。若咽口肿至上 ，情势极重者，可用刀于近上 边，略为点破，使其血出，以泻其势。但不可切深，倘深切之，其肿虽平而刀痕反烂开，须用珍珠散及万一丹始能收敛。与其用刀非宜，不若勿用为妙，且愈后无刀痕之伤，而病时亦少痛苦，岂不快哉！乃有以恃刀为能事者，毋论症之虚实，一遇喉肿，或双单蛾、咽口喉瘤、牙痈、龈肿、舌肿等症，即以刀用力切之，血流盈地，今日未平，次日又切之，执定《内经》血实宜决之旨，自信不移，孟浪施治，及至连切五六次而不愈，有因此而成牙漏者，有因刀痕延烂经年久不瘥者，甚有因刀误而致殒命者矣。然用刀之治，未尝不愈数人，但是少耳。每有为刀伤而病患畏惧不复来，另往他医求诊者，并非用刀之妙而愈也，何其不知悔悟如是耶！

□

一唇疮、口糜、舌疮，为最易治之症，近来竟遭此夭柱者不少，盖因误治而致也。凡舌疮诸症，必须分辨寒热虚实，未可专执为胃热心火。若妄任清凉，或导赤散及泻心等法，其初白疮必反转为红，渐有延蔓之势，医者不察，犹谓清之未透，复进寒凉而遏之，遂至水极似火，舌紫唇赤或燥裂而疮蔓满舌，及延烂至咽喉如白腐，以致音哑，打呛气喘，变为败症而不救，是谁之过欤？凡小儿口疮，有脾虚不能统涎，以致口涎流多，及嘴角湿烂而患者，有脾阴不足，过食甜味而致者；有由病后发热不退而生舌疮者；有属上焦实热，中焦虚寒，下焦阴火而致者；有因麻痘后服清凉解毒药过多，致生舌疮者，虽曰口疮一症，而所因不同，故当审辨明，岂可以舌属心，遂指定心火，而执治乎！且有伤燥而发口疮者，更须审辨明确，毋论发热与否，切忌表散，寒凉之剂一经妄投，立变音哑而不救，尤须养阴清润为主，其热却不疗而退，燥气就平疮亦自除矣。

□

一舌底青筋上生疮，如半粒白饭，此症惟小儿最多，或由疟后而生者，有久病后内热不退而致者，有因积滞泄泻之后而患者，有病假热误服清凉而生此疮者，统是症各因诸医不识治者甚多，每为认作心热误治者，亦复不少。盖因舌底筋纹即名舌本故也，虽曰属心，其责在脾。经云∶五脏皆系于舌，不独心也。舌疮则每由脾虚而致焉。有发热，与不发热有早晨不热而午后热者，有头维潮热及手足心热者，总不宜疏散及清热之药，尤忌寒凉攻下，但治法专主理脾，切勿认作为火，若妄用芩、连、连翘、木通、灯心、犀角、山栀之类，其白疮反转红色，即延烂渐大，甚至舌尖与舌傍亦发疮，连及下唇口角皆有矣。犹复认为火盛，益进寒凉，或另遇他医，亦复如是，不至危殆不休，深可叹也！其尤可恨者，既不审病源，不知治法，犹悍然诽谤理脾之非，何其冥顽之极，残忍之深，一至于此耶！是皆未究医道之原本不学无术耳。按∶是症俗名对心疮，以起初色白而论，即知属虚无疑，显然非实火也。虽经云∶诸痛疮痒皆属于火，是概乎言之，非指舌疮之谓也。平日不于薛氏《口齿类要》集中，详究原理，及参考各家方论，徒从事于时俗之所，尚恃为专科，可以惑人赚利，吁！是乃仁术也，执是业者，安可偏执而不博约乎？

凡是疮潮热未退者，六君加归芍麦门冬主之。若兼便泄者，七味白术散主之。或病后脾虚者，四君加归芍。

寒热往来者，补中益气主之。若疟后兼腹膨者，异功散加归芍主之。或咳嗽无痰间有内热者，金水六君煎主之。

若中焦虚寒，手指尖冷，面色青白者，理中汤主之。凡下焦阴火，或因寒凉过甚，而唇舌反现紫赤色渴不喜饮，以及感燥气而致者，必须养阴清润，非重用熟地黄不效。方法见白腐论中。吹药用口疳散，或圣功丹，若神功丹亦可。若属上焦实热，舌胎焦黄，口渴，宜导赤散加麦门冬、丹皮、贝母、黑山栀之类，吹药则用青雪丹，或圣功丹。舌疮虽曰小疾，亦须证之以脉。若症与脉合，治得其宜，则易愈，断无症实而脉虚之理，盖是疾脉虚者，症亦虚，脉实者，症亦实，乃最易明晓之处，非比伤寒杂症之难辨也。

□

一舌疮最忌栗蒲刺壳煎洗，其性苦寒而味涩，未用此者，犹易治。倘误用洗过其疮，即反延蔓，一时难敛，诚不易疗，尤忌以青苔煎洗。苔本阴湿而生性大寒凉兼有小毒，若误用致害不浅。惟桑树汁取以涂敷口疮甚妙，其性味甘和，涂之不见辣痛，且并治口糜等症。

□

一舌疳及舌傍两边肿疼，或舌底生烂宕疮，中间黄白周遭一线红者，皆不易治。而诸医亦不识，治无不认为心火，每用泻心导赤，如不应，便投犀角、黄连、黄柏、知母之类，愈凉而愈遏，以致舌烂弥漫，或高肿而不能消，经年累月，变为败症者比比，良可悲夫。盖是症由于七情忧郁，肝木不舒，思虑烦闷而致者多。经云∶肝脉系舌傍，五脏皆系于舌，非专属心也，故从肝治，乃得其旨。凡起初未服清凉者，犹易疗。一经寒凉杂进，便难施治。若论延医之法，起初则以黑逍遥散加丹皮，其次归芍地黄汤。其忧思郁久者，黑归脾汤去远志加丹皮，或因肝血不足而火旺者，滋肾生肝饮；木郁不条达者，滋肾疏肝饮，或逍遥散更妙。清凉降火，日久不愈，即成牙痈，转为骨槽风等候。及至延烂穿腮，诚难治者，恒多也。惟是虚实之辨，升清之法，须遵薛氏。若成骨槽风者，则根据《证治全生集》法为宜。

□

一 腮，初则宜散宜清，久则宜补，当于《外科大成》及参薛氏书与《证治准绳》详究治之。其外宜用雷豉、红豆研细末，以鸡蛋清调敷之。

□

一口内与舌，或因饮食嚼起小泡，不必以针挑破，只用两手齐缩，入衣内将裤带打一疙瘩，任其垂下，自然立消。必须心静下降，其效更速，诚奇事也。此乃理之所无而事之竟有者，曾经屡验。若性躁不宁者，则少效。如眼患偷针，以针穿红线刺于衣角，则其患速愈，与此同一理也。

□

一走马牙疳须辨其寒热虚实，未可执定为阳明实火。凡小儿麻痘后，患此者多，每因寒凉之剂误服过分而成者亦不少。又有因牙床肿痛，妄投清凉，变为牙疳腐烂涎流更剧，以致破唇穿腮而难治者，更属非鲜有，因嗜食辛辣炙 之味，或服温热峻烈丸散者，亦足致此。

小儿麻痘时，未服寒凉而后患牙疳者轻，则东垣清胃散为妙。若龈腐黑焦，气息秽浊，确系实火者，可用芦荟消疳饮，火盛者加石膏、川黄连照本科治法或能获效。倘麻痘中清凉已甚，复因俗见痘后必要清凉解毒，于是愈凉而愈遏，以致水极似火，而牙疳之患作矣。医者犹谓毒未解尽，更进寒凉，甚至破唇穿腮，变为焦黑，延烂及面，与鼻形恶不堪，惨情己极，此医之罪也。

凡牙疳为寒凉过度而齿落，未经穿腮者，须用冯氏全真一气主之。譬如阴湿霾晦之处。须得太阳照临，始能干燥，此一定之理也。奈今时医家谁能得此三味，亦断不能作此治法，是故流毒日深，何异投井下石，牢不可破！

因此夭枉者，不可胜数已。若牙疳初起，血出色淡，牙床不红紫而腐，不发热者，此虚候也。苦寒之品，毫不可犯，即用玉女煎治之，但石膏不可用重。如下焦阴火发为牙疳者，六味加麦冬、知母，或玉女煎去石膏加丹皮、石斛。吹药用口疳散、神功丹或圣功丹皆可，惟穿唇破腮者，只用赤霜散妙。又有病后牙疳，当理脾者，四君加归芍主之。

□

一近来人之气禀体质与曩昔迥乎相殊，即牙疳一症，有明属实火，而根据古法用消疳饮及芩连羚羊角之类，每多不效。若不知权变，定致误事，然亦须证之以脉，如两脉迟滞，无数大之象则寒凉便不宜投，惟玉女煎甚妙。

□

一喉瘤与双蛾相似，蛾形圆生于咽门之左右，而喉瘤形稍长如肉豆蔻样，生于关内之两傍，其色淡而有红丝相裹，初起疼痛不发热者，多由肺肾阴虚，热郁于肺，因多语损气，或怒中高喊，或诵读太急，或多饮烧醇及恣食炙 之味，或七情抑郁，或酒后当风喊叫，患因各别，而证偏属虚，切不可妄施表散，更勿用刀伤破。治法初发热者，可微疏解之，继用益气清金汤除黄芩、山栀、竹叶加生地；若质虚无热者，照前方减法加大熟地三钱。其因忧郁而致者，或用归脾加山栀、丹皮或用六味加麦冬、贝母吹药，则用消瘤碧玉散或青雪丹。是症最难除根，微感六气便发，发不易平，却无碍于事，近来质虚者，每患是焉。或有年久肿硬难消，惟以真番 和碧玉散每日频点肿处可消其半。倘治之不善，恐延烂难敛也。方载《医宗金鉴》第六十六卷外科心法口舌部。

□

一青腿牙疳症，患者甚少，惟边瘴之。地有之治法亦载于《金鉴》第七十卷外科心法。

□

一舌底两傍肿如豆大，色黄，初软，渐次转硬，或一边长如条形，微痛，且有妨饮食言语，论证非舌痈、舌疳、舌瘤，亦非痰包诸候第，是症知治者更少，每执心火，率主清降，或投寒凉，用泻心导赤以及牛黄、犀角、紫雪丹之类，愈遏而肿愈甚，倍难转动，淹缠日久，因清凉之剂频多，徒使血气亏，损脾胃颓败，而终不获验，尤忌用刀。若谓血实宜决之，希图侥幸必反成延烂，连及舌本，诚难疗救矣。此皆由不识本源，罔察虚实，拘泥于心火为患之误也。经云∶厥阴脉络于舌本，手足少阴之脉，皆系于舌，舌病殊不尽属于心，于此经文可见，亟宜详审，于平时以免临症之茫然无措也。按∶是症责在肝肾，或由七情抑郁，或嗜炙 之味，或由过饮醇酒，虽似火之有余，实因水之不足故也。有初起舌底暴肿，而外边结喉之旁亦肿如痰核，渐次转硬亦痛，或肿大如覆杯，而色不红，开首未服寒凉者，犹易治。若经妄投而肿处反成坚硬，便难疗矣。然治法只须重用六味地黄汤，大剂煎服，初起不过五六剂即除，何难之有哉？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽喉虚实总辨
  • 当前页：各证分辨
  • 下一页：附录医案
<<< 返回本书目录
  1. 各证分辨《重楼玉钥续编》
  2. 各症方药《疠疡机要》
  3. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  4. 各症方药《内科摘要》
  5. 各型休克的特点《病理生理学》
  6. 各症方药《内科摘要》
  7. 各项检查须知《家庭医学百科-家庭护理篇》
  8. 各症形象主治歌《尤氏喉症指南》
  9. 各系统问诊参考提要《物理诊断学》
  10. 各种拔罐法的运用《中医刺灸》
  11. 各系统脱落细胞检查《临床基础检验学》
  12. 各种常见疾病物理疗法一览表《理疗学》
  13. 各论《骨科学》
  14. 各种出血【中药主治】
  15. 各类实验动物选择索引《实验动物科学》
  16. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  17. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  18. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  19. 各类免疫球蛋白的生物学活性《医学免疫学》
  20. 各种记录的书写要求《病历书写规范》
  21. 各经主治引使《本草蒙筌》
  22. 各种类型的白内障《西医眼科学》
  23. 各经引用《医学启源》
  24. 各种肾脏疾病的病变以及免疫荧光（酶标）表现特征《实用免疫细胞与核酸》
  25. 各经引使主治药《古今医统大全》
  26. 各专科病历的书写要点（二）《病历书写规范》
  27. 各等倍奇汤【方剂大全】
  28. 各专科病历的书写要点（一）《病历书写规范》
  29. 各部不胜脉《古今医统大全》
  30. 铬及其化合物引起的皮肤病【疾病大全】
  1. 各证分辨《重楼玉钥续编》
  2. 各样癣《奇效简便良方》
  3. 各证加减法《幼幼集成》
  4. 各血证《医学集成》
  5. 各症方药《疠疡机要》
  6. 各穴用法总歌（须熟读细玩）《幼科推拿秘书》
  7. 各症方药《医学从众录》
  8. 各型休克的特点《病理生理学》
  9. 各症方药《内科摘要》
  10. 各项痧症及受暑昏晕不省人事《奇效简便良方》
  11. 各症方药《内科摘要》
  12. 各系统问诊参考提要《物理诊断学》
  13. 各症形象主治歌《尤氏喉症指南》
  14. 各器官的病变《病理学》
  15. 各种拔罐法的运用《中医刺灸》
  16. 各年五运交司时日《类经图翼》
  17. 各种传染病的潜伏期和病人及接触者的管理方法《流行病学》
  18. 各年龄期的保健重点《家庭医学百科·预防保健篇》
  19. 各种疔毒《急救广生集》
  20. 各脉主病《医碥》
  21. 各种动物尿比重《实验动物科学》
  22. 各类血管的功能特点《生理学》
  23. 各种各样的新生儿《家庭医学百科-医疗康复篇》
  24. 各类实验动物选择索引《实验动物科学》
  25. 各种管道的处理《外科学总论》
  26. 各类免疫球蛋白的特点《免疫学和免疫学检验》
  27. 各种记录的书写要求《病历书写规范》
  28. 各类免疫球蛋白的生物学活性《医学免疫学》
  29. 各种喹诺酮类药特点《药理学》
  30. 各经主治引使《本草蒙筌》
  31. 各种类型的白内障《眼科学》


医案_《重楼玉钥续编》_中医五官_【岐黄之术】

附录医案

附录医案

  • 上一页
  • 目录
  • 相关
  • 下一页

虬村黄泰兄尊堂年五旬余，舌底右边肿起如条，长寸许，色黄微痛，不便，饮食结喉。右旁亦肿，如痰核，软中觉硬。初来延医，左关微弦，投以黑逍遥散，吹以青雪丹，外敷白芥子、香附、贝母等末，继进以六味加归芍已痊其七八。因懒服药，迨及半月，兼气恼，而肿较甚，舌底肿处亦大，倍艰于食，即根据前法，毫不效验，乃更他医。用海藻、夏枯草、香附、川郁金、白芍、当归、牡蛎等味数剂，亦不见应，复来求治，而外肿更大，如覆杯硬，且拒按，舌肿稍拱起，因专用六味熟地加至六钱，嘱服十剂，竟至七剂，内外全消而愈。前于方中加归芍。即不效，六味之妙用，其义深矣。

又

上市程治堂封翁，素喜烟与烧酒同吃，岁己未年，届七旬，舌底两旁忽肿，初并不觉妨硬，渐医渐肿硬，渐妨言语饮食，而诸医犹皆执定心经蕴热，由于火酒与烟，有用导赤泻心者，有用黄连清心者，有用复脉饮加犀角者，有用生熟地、麦冬、玄参、连翘心、莲子心、灯心者，亦有用紫雪点者，延治一年，未见稍效，乃遇善于用刀者，硬将两边肿处切破，血流盈地，延半月竟殁。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：各证分辨
  • 当前页：附录医案
  • 下一页：喉部经络
<<< 返回本书目录
  1. 医案《医门补要》
  2. 医案（杨氏）《针灸大成》
  3. 医案《慎柔五书》
  4. 医案九条《医学集成》
  5. 医案《脉症治方》
  6. 医案拾遗《丹溪治法心要》
  7. 医案《重楼玉钥续编》
  8. 医案题辞《慎柔五书》
  9. 医案《育婴家秘》
  10. 医必备药论《医学源流论》
  11. 衣中白鱼《药征续编》
  12. 医道《古今医统大全》
  13. 衣着-养生余录（上）《古今医统大全》
  14. 医道积习通弊论《顾松园医镜》
  15. 衣原体性结膜炎《西医眼科学》
  16. 医道失传《医学真传》
  17. 衣原体尿路感染【疾病大全】
  18. 医道通治道论《医学源流论》
  19. 衣原体淋巴肉芽肿【疾病大全】
  20. 医范《冷庐医话》
  21. 衣原体感染症【疾病大全】
  22. 医范《冷庐医话》
  23. 衣原体肺炎【疾病大全】
  24. 医方解《素灵微蕴》
  25. 衣鱼【中药大全】
  26. 医方类《胎产指南》
  27. 衣鱼《本草纲目》图文版
  28. 医方论上《重订囊秘喉书》
  29. 衣鱼《证类本草》
  30. 医方论下《重订囊秘喉书》
  1. 医案《重楼玉钥续编》
  2. 医案《医门补要》
  3. 医案（杨氏）《针灸大成》
  4. 医案《脉症治方》
  5. 医案九条《医学集成》
  6. 医案《古今医统大全》
  7. 医案三则《温热暑疫全书》
  8. 医案《古今医统大全》
  9. 医案十三则《温热暑疫全书》
  10. 医案《古今医统大全》
  11. 医案十则《温热暑疫全书》
  12. 医案《古今医统大全》
  13. 医案拾遗《丹溪治法心要》
  14. 医案《古今医统大全》
  15. 医案题辞《慎柔五书》
  16. 医案《古今医统大全》
  17. 医必备药论《医学源流论》
  18. 医案《古今医统大全》
  19. 医博士《中医词典》
  20. 医案《古今医统大全》
  21. 医不尽药石《友渔斋医话》
  22. 医案《古今医统大全》
  23. 医不治老考终命难《友渔斋医话》
  24. 医案《中医词典》
  25. 医待诏《中医词典》
  26. 医案《中医名词词典》
  27. 医道《古今医统大全》
  28. 医案《育婴家秘》
  29. 医道积习通弊论《顾松园医镜》
  30. 医《中医词典》
  31. 医道偈六十法《针灸神书》


喉部经络_《重楼玉钥续编》_中医五官_【岐黄之术】

喉部经络

喉部经络

  • 上一页
  • 目录
  • 相关
  • 下一页

咽喉 任脉至咽喉。督脉入喉。冲脉任脉会于咽喉。足阳明循喉咙。手太阳循咽。足少阳循喉咙。足厥阴循喉咙之后，上入颃颡。手少阴支者上挟咽。足少阳之别上挟咽。足阳明上循咽。足太阴合于阳明，上行结于咽。

手少阴之正上走喉咙。手厥阴出循喉咙。手太阳循喉咙。足阳明挟咽之动脉。上焦并咽以上。

嗌 足太阴脉络嗌。

会厌 厌小而薄则发气疾其开阖利，厌大而浓则开阖难其气出迟。足之少阴络于横骨。终于会厌。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附录医案
  • 当前页：喉部经络
  • 下一页：舌部经络
<<< 返回本书目录
  1. 喉部经络《重楼玉钥续编》
  2. 喉部痉挛【疾病症状】
  3. 喉部疾病《病理学》
  4. 喉部良性肿瘤《中西医结合耳鼻喉科》
  5. 喉部钝挫伤【疾病大全】
  6. 喉部淋巴滤泡增生【疾病症状】
  7. 喉部堵塞感【疾病症状】
  8. 喉部乳头状瘤《临床激光治疗学》
  9. 喉部堵塞感【疾病症状】
  10. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  11. 喉部刺痛【疾病症状】
  12. 喉部有痰【疾病症状】
  13. 喉部创伤【疾病大全】
  14. 喉部证治（计十五证）《外科证治全书》
  15. 喉部《外科心法要诀》
  16. 喉疮《外科十法》
  17. 喉病《医学正传》
  18. 喉疮【疾病大全】
  19. 喉病《千金翼方》
  20. 喉的解剖及生理《耳鼻咽喉外科学》
  21. 喉病《备急千金要方》
  22. 喉淀粉样变《中西医结合耳鼻喉科》
  23. 喉痹诸症《口齿类要》
  24. 喉疔《喉舌备要秘旨》
  25. 喉痹证一（咽喉十八证 附）《明医指掌》
  26. 喉蛾《医法圆通》
  27. 喉痹章《医学妙谛》
  28. 喉蛾【中药主治】
  29. 喉痹饮【方剂大全】
  30. 喉蛾煎【方剂大全】
  1. 喉部经络《重楼玉钥续编》
  2. 喉部《医门补要》
  3. 喉部良性肿瘤《中西医结合耳鼻喉科》
  4. 喉病《医学正传》
  5. 喉部乳头状瘤《临床激光治疗学》
  6. 喉病《备急千金要方》
  7. 喉部特异感染性疾病《中西医结合耳鼻喉科》
  8. 喉病《千金翼方》
  9. 喉部用药《家庭医学百科-医疗康复篇》
  10. 喉痹诸症《口齿类要》
  11. 喉部证治（计十五证）《外科证治全书》
  12. 喉痹诸法《金匮翼》
  13. 喉侧位（颈侧低位）《耳鼻咽喉外科学》
  14. 喉痹肿痛不可下药者《奇效简便良方》
  15. 喉杵《中医词典》
  16. 喉痹肿痛《奇效简便良方》
  17. 喉疮《中医词典》
  18. 喉痹肿塞《奇效简便良方》
  19. 喉疮《外科十法》
  20. 喉痹症《喉舌备要秘旨》
  21. 喉疮《医学心悟》
  22. 喉痹证一（咽喉十八证 附）《明医指掌》
  23. 喉疮《医学心悟》
  24. 喉痹章《医学妙谛》
  25. 喉疮秘方《华佗神方》
  26. 喉痹壅塞不通《回生集》
  27. 喉刺《中医词典》
  28. 喉痹痛《新修本草》
  29. 喉刺《重订囊秘喉书》
  30. 喉痹乃火动痰升《医学传心录》
  31. 喉丹《中医词典》


舌部经络_《重楼玉钥续编》_中医五官_【岐黄之术】

舌部经络

舌部经络

  • 上一页
  • 目录
  • 相关
  • 下一页

舌 舌者，心之官也，中央黄色，入通于脾，开窍于口，故病在舌本。足少阴之脉贯肾系舌本。心主舌在窍为舌。升明之纪其主舌。足太阴连舌本散舌下。足少阴挟舌本。足太阴贯舌中。足少阴直者系舌本，足少阴贯舌下。足少阴之标在 与舌下两脉。足之少阴上系于舌。手少阴之别系舌本。手少阳之筋支者入系舌本。足太阴之筋支者别入结于舌本。上焦上至舌。厥阴者肝脉也肝者筋之合也筋者聚于阴器而脉络于舌本。其浊气出于胃走唇舌而为味。心气通于舌心和则舌能知五味矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉部经络
  • 当前页：舌部经络
  • 下一页：齿牙经络
<<< 返回本书目录
  1. 舌部经络《重楼玉钥续编》
  2. 舌部舌色内应脏腑篇《形色外诊简摩》
  3. 舌部《疡医大全》
  4. 舌部证治（计九证）《外科证治全书》
  5. 舌部《外科心法要诀》
  6. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  7. 舌部《外科大成》
  8. 舌齿龈疼痛性粟粒至水疱【疾病症状】
  9. 舌病证治《幼幼集成》
  10. 舌出不入门主论《疡医大全》
  11. 舌病证治《推拿抉微》
  12. 舌出不收《盘珠集胎产症治》
  13. 舌病证候(附失欠)《三因极一病证方论》
  14. 舌疮《证治准绳·类方》
  15. 舌病论《小儿卫生总微论方》
  16. 舌疮门主论《疡医大全》
  17. 舌病方《千金翼方》
  18. 舌疮舌糜《回春录》
  19. 舌病【疾病大全】
  20. 舌刺咽干《经验麻科》
  21. 舌病《四圣心源》
  22. 舌淡【方剂主治】
  23. 舌病《千金翼方》
  24. 舌淡红无色《塘医话》
  25. 舌病《急救广生集》
  26. 舌淡苔白【方剂主治】
  27. 舌病《备急千金要方》
  28. 舌淡体胖【疾病症状】
  29. 舌辨阴阳水枯三证《医学集成》
  30. 舌的变化《家庭医学百科-医疗康复篇》
  1. 舌部经络《重楼玉钥续编》
  2. 舌部疾患《理疗学》
  3. 舌部舌色内应脏腑篇《形色外诊简摩》
  4. 舌部《外科大成》
  5. 舌部证治（计九证）《外科证治全书》
  6. 舌部《疡医大全》
  7. 舌颤《中医名词词典》
  8. 舌病证治《推拿抉微》
  9. 舌颤《中医词典》
  10. 舌病证治《幼幼集成》
  11. 舌瞠硬大闭咽喉《喉舌备要秘旨》
  12. 舌病证候（附失欠）《三因极一病证方论》
  13. 舌出《中医词典》
  14. 舌病原由症治《幼科释谜》
  15. 舌出不牧《古今医统大全》
  16. 舌病论《小儿卫生总微论方》
  17. 舌出不能入《奇方类编》
  18. 舌病简便方《幼幼集成》
  19. 舌出不入门主方《疡医大全》
  20. 舌病方《千金翼方》
  21. 舌出不入门主论《疡医大全》
  22. 舌病《急救广生集》
  23. 舌出不收《中医词典》
  24. 舌病《医学摘粹》
  25. 舌出不收《盘珠集胎产症治》
  26. 舌病《医学摘粹》
  27. 舌出寸余《古今医统大全》
  28. 舌病《备急千金要方》
  29. 舌疮《中医词典》
  30. 舌病《备急千金要方》
  31. 舌疮《证治准绳·类方》


齿牙经络_《重楼玉钥续编》_中医五官_【岐黄之术】

齿牙经络

齿牙经络

  • 上一页
  • 目录
  • 相关
  • 下一页

齿牙 手阳明入下齿中。足阳明下循鼻外入上齿中。手阳明之别遍齿手少阳之筋支者上曲牙。足阳明循牙车。足太阳有入 遍齿者，名曰角孙，上齿龋取之。齿者骨之余也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌部经络
  • 当前页：齿牙经络
  • 下一页：口部经络
<<< 返回本书目录
  1. 齿牙经络《重楼玉钥续编》
  2. 齿牙证治《幼幼集成》
  3. 齿牙方《景岳全书》
  4. 齿牙肿痛《医法圆通》
  5. 齿牙出血《校注医醇剩义》
  6. 齿叶草【中药大全】
  7. 齿牙《医学见能》
  8. 齿叶泥花草【中药大全】
  9. 齿牙《景岳全书》
  10. 齿叶橐吾（图）【中药大全】
  11. 齿血不止方《外台秘要》
  12. 齿龈出血【疾病症状】
  13. 齿须发《博济方》
  14. 齿龈出血【中药主治】
  15. 齿痛有孔方《外台秘要》
  16. 齿龈肥厚【疾病症状】
  17. 齿痛乃胃热气虚《医学传心录》
  18. 齿龈铅线【疾病症状】
  19. 齿痛门《丹台玉案》
  20. 齿龈宣露《圣济总录》
  21. 齿痛方《外台秘要》
  22. 齿龈宣露《幼幼新书》
  23. 齿痛【方剂主治】
  24. 齿龈炎【疾病症状】
  25. 齿痛【中药主治】
  26. 齿龈有蓝线【疾病症状】
  27. 齿痛《症因脉治》
  28. 齿龈增生【疾病症状】
  29. 齿痛《针灸素难要旨》
  30. 齿龈肿《圣济总录》
  1. 齿牙经络《重楼玉钥续编》
  2. 齿牙方《景岳全书》
  3. 齿牙血出《医法圆通》
  4. 齿牙出血《校注医醇剩义》
  5. 齿牙证治《幼幼集成》
  6. 齿牙《医学见能》
  7. 齿牙肿痛《医法圆通》
  8. 齿牙《中医词典》
  9. 齿摇龈露《医学纲目》
  10. 齿牙《景岳全书》
  11. 齿音离《中医词典》
  12. 齿血不止秘方《华佗神方》
  13. 齿音离候《诸病源候论》
  14. 齿血不止方四首《外台秘要》
  15. 齿龂《中医词典》
  16. 齿须发《博济方》
  17. 齿龂肿痛《中医词典》
  18. 齿齘（xiè械）《中医词典》
  19. 齿龈腐烂秘方《华佗神方》
  20. 齿先兆——齿相学《中医疾病预测》
  21. 齿龈黑臭秘方《华佗神方》
  22. 齿痛有孔秘方《华佗神方》
  23. 齿龈结瓣《中医名词词典》
  24. 齿痛有孔方四首《外台秘要》
  25. 齿龈结瓣《中医词典》
  26. 齿痛乃胃热气虚《医学传心录》
  27. 齿龈宣露《圣济总录》
  28. 齿痛秘方《华佗神方》
  29. 齿龈宣露《幼幼新书》
  30. 齿痛门《丹台玉案》
  31. 齿龈肿《圣济总录》


口部经络_《重楼玉钥续编》_中医五官_【岐黄之术】

口部经络

口部经络

  • 上一页
  • 目录
  • 相关
  • 下一页

口 中央黄色，入通于脾，开窍于口。脾主口在窍为口。备化之纪其主口，手阳明挟口。足阳明上挟口。足阳明出于口。脾气通于口脾和则口能知五谷矣。冲脉络唇口。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿牙经络
  • 当前页：口部经络
  • 下一页：唇部经络
<<< 返回本书目录
  1. 口部经络《重楼玉钥续编》
  2. 口部证治（计八证）《外科证治全书》
  3. 口部《外科心法要诀》
  4. 口吃【疾病症状】
  5. 口部《外科大成》
  6. 口吃stuttering《神经精神疾病诊断学》
  7. 口不能言【方剂主治】
  8. 口齿《丹溪心法》
  9. 口不渴【方剂主治】
  10. 口齿《外科理例》
  11. 口病证治《三因极一病证方论》
  12. 口齿不清【疾病症状】
  13. 口病舌病章《医学妙谛》
  14. 口齿疳《幼幼新书》
  15. 口病门《古今医统大全》
  16. 口齿疳疮《普济方·针灸》
  17. 口病根原《四圣心源》
  18. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  19. 口病《证治汇补》
  20. 口齿含糊【疾病症状】
  21. 口病《幼科折衷》
  22. 口齿门《养生导引法》
  23. 口病《医学正传》
  24. 口齿门《养生导引秘籍》
  25. 口病《千金翼方》
  26. 口齿舌疾门《医方考》
  27. 口病《急救广生集》
  28. 口齿统论《圣济总录》
  29. 口病《古今医鉴》
  30. 口齿咽喉《儒门事亲》
  1. 口部经络《重楼玉钥续编》
  2. 口部干涩《百病自测》
  3. 口部证治（计八证）《外科证治全书》
  4. 口部《医门补要》
  5. 口吃《中医词典》
  6. 口部《外科大成》
  7. 口吃《中医词典》
  8. 口不仁《中医词典》
  9. 口吃《神经精神疾病诊断学》
  10. 口不仁《中医词典》
  11. 口齿《丹溪心法》
  12. 口不仁《中医名词词典》
  13. 口齿《外科理例》
  14. 口不能言《中医词典》
  15. 口齿疳《中医词典》
  16. 口不能言《中医词典》
  17. 口齿疳《中医词典》
  18. 口病证治《三因极一病证方论》
  19. 口齿疳《幼幼新书》
  20. 口病原由症治《幼科释谜》
  21. 口齿疳《证治准绳·幼科》
  22. 口病舌病章《医学妙谛》
  23. 口齿疳疮《普济方·针灸》
  24. 口病根原《四圣心源》
  25. 口齿疳疮（牙齿龈肿 牙关急）《针灸资生经》
  26. 口病《幼科折衷》
  27. 口齿科《中医词典》
  28. 口病《古今医彻》
  29. 口齿科《中医词典》
  30. 口病《急救广生集》
  31. 口齿门《养生导引秘籍》


唇部经络_《重楼玉钥续编》_中医五官_【岐黄之术】

唇部经络

唇部经络

  • 上一页
  • 目录
  • 相关
  • 下一页

唇 脾之合肉也，其荣唇也。脾、胃、大小肠、三焦、膀胱者，仓廪之本，其华在唇四白。督脉环唇。足阳明环唇。足厥阴环唇内。口唇者脾之官也。

唇舌者，肌肉之本也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口部经络
  • 当前页：唇部经络
  • 下一页：项颈部经略
<<< 返回本书目录
  1. 唇部经络《重楼玉钥续编》
  2. 唇部证治（计八证）《外科证治全书》
  3. 唇部发绀【疾病症状】
  4. 唇疮《圣济总录》
  5. 唇部《外科心法要诀》
  6. 唇疮方《外台秘要》
  7. 唇部《外科大成》
  8. 唇疮门主论《疡医大全》
  9. 唇病证治《三因极一病证方论》
  10. 唇疔《儿科萃精》
  11. 唇病门主论《疡医大全》
  12. 唇疔论《青囊秘诀》
  13. 唇病门《古今医统大全》
  14. 唇疔门《辨证录》
  15. 唇病【疾病大全】
  16. 唇疔门主论《疡医大全》
  17. 唇病《千金翼方》
  18. 唇腭裂【疾病症状】
  19. 唇病《急救广生集》
  20. 唇风《外科正宗》
  21. 唇病《备急千金要方》
  22. 唇风《医宗金鉴》
  23. 唇、舌和口腔疾病《默克家庭诊疗手册》
  24. 唇风门主论《疡医大全》
  25. 唇《证治准绳·杂病》
  26. 唇风饮【方剂大全】
  27. 唇《证治准绳·类方》
  28. 唇干口燥【方剂主治】
  29. 唇《张氏医通》
  30. 唇干裂【疾病症状】
  1. 唇部经络《重楼玉钥续编》
  2. 唇部《医门补要》
  3. 唇部证治（计八证）《外科证治全书》
  4. 唇部《外科大成》
  5. 唇赤如朱《医法圆通》
  6. 唇病证治《三因极一病证方论》
  7. 唇疮《圣济总录》
  8. 唇病门主论《疡医大全》
  9. 唇疮《中医词典》
  10. 唇病《急救广生集》
  11. 唇疮《证治准绳·疡医》
  12. 唇病《备急千金要方》
  13. 唇疮出齿《急救广生集》
  14. 唇病《千金翼方》
  15. 唇疮方三首《外台秘要》
  16. 唇边生疮多年不愈《奇效简便良方》
  17. 唇疮候《诸病源候论》
  18. 唇、舌和口腔疾病《默克家庭诊疗手册》
  19. 唇疮门主方《疡医大全》
  20. 唇《痘疹心法要诀》
  21. 唇疮门主论《疡医大全》
  22. 唇《丹台玉案》
  23. 唇的改变《默克家庭诊疗手册》
  24. 唇《古今医案按》
  25. 唇疔《中医词典》
  26. 唇《医碥》
  27. 唇疔《儿科萃精》
  28. 唇《医碥》
  29. 唇疔论《青囊秘诀》
  30. 唇《证治准绳·杂病》
  31. 唇疔门（一则）《辨证录》


项颈部经略_《重楼玉钥续编》_中医五官_【岐黄之术】

项颈部经略

项颈部经略

  • 上一页
  • 目录
  • 相关
  • 下一页

项颈 督脉之别上项。督脉还出别下项。足太阳下项。足太阳循项。手太阳循项。手少阳上项。足厥阴循喉咙之后，上入颃颡。足太阳从膂上出于项。足少阴系舌本，复出于项。足阳明之别上头项。足少阴之筋挟膂上至顶。手太阳之筋，支者循颈，出太阳之前。手阳明筋直者，从肩 上颈。中央之脉督脉也。冲脉上者出于颃颡。肌肉之精为约束，裹撷筋骨血气之精，而与脉系后出于项中。

喻氏有言曰∶不明十二经络，动手便错，况咽喉为关要之枢，故尤须明晰为要。兹于《类经》所集，咽喉、齿、唇、项、颈、口、舌诸经络附录于上，以备参考，庶临证不致茫然而无所措也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇部经络
  • 当前页：项颈部经略
  • 下一页：喉症白腐例言
<<< 返回本书目录
  1. 项颈部经略《重楼玉钥续编》
  2. 项疽《洄溪医案》
  3. 项颈部第二(凡十九穴）《经穴汇解》
  4. 项疽及诸痈证《余无言医案》
  5. 项筋强痛《证治准绳·女科》
  6. 项门痈门主论《疡医大全》
  7. 项筋强痛《女科证治准绳》
  8. 项强《丹溪手镜》
  9. 项部证治（计五证）《外科证治全书》
  10. 项强《伤寒大白》
  11. 项部《外科心法要诀》
  12. 项强《伤寒括要》
  13. 项部《本草易读》
  14. 项强《伤寒六书》
  15. 项背痛《金匮翼》
  16. 项强《伤寒六书》
  17. 项背强直【方剂主治】
  18. 项强《伤寒明理论》
  19. 项背拘急【方剂主治】
  20. 项强《伤寒心法要诀》
  21. 项背部浅层、肩胛区和三角肌区《人体解剖学》
  22. 项强《医宗金鉴》
  23. 项《奇症汇》
  24. 项强痛《医碥》
  25. 项《经络全书》
  26. 项强痛《医碥》
  27. 向阳花【中药大全】
  28. 项软第二十五问《婴童百问》
  29. 向胸腰段脊髓供血的大根动脉缺血症候群【疾病大全】
  30. 项上肉龟疮门主论《疡医大全》
  1. 项颈部经略《重楼玉钥续编》
  2. 项颈部第二（凡十九穴）《经穴汇解》
  3. 项颈强痛《医学纲目》
  4. 项筋强痛《女科证治准绳》
  5. 项疽《中医词典》
  6. 项筋强痛《证治准绳·女科》
  7. 项疽及诸痈证《余无言医案》
  8. 项脊强《医学心悟》
  9. 项瘰《奇效简便良方》
  10. 项脊强《中医词典》
  11. 项门痈门主论《疡医大全》
  12. 项后生疙瘩门主方《疡医大全》
  13. 项强《中医名词词典》
  14. 项疮《儒门事亲》
  15. 项强《手穴手纹诊治》
  16. 项部证治（计五证）《外科证治全书》
  17. 项强《中医词典》
  18. 项部《本草易读》
  19. 项强《医学纲目》
  20. 项病《备急千金要方》
  21. 项强《医宗金鉴》
  22. 项边瘰《奇效简便良方》
  23. 项强《医述》
  24. 项背痛《金匮翼》
  25. 项强《医学摘粹》
  26. 项背强几几《中医词典》
  27. 项强《伤寒大白》
  28. 项背强儿儿《中医名词词典》
  29. 项强《伤寒六书》
  30. 项背强《中医词典》
  31. 项强《伤寒六书》


喉症白腐例言_《重楼玉钥续编》_中医五官_【岐黄之术】

喉症白腐例言

喉症白腐例言

  • 上一页
  • 目录
  • 相关
  • 下一页

□

一是论发前人之所未发，为喉科提纲挈领，专指属虚伤燥立言，故证治在于肺肾，重以养阴清润为主，缘因治验良多，阅历不爽，乃不揣固陋，互参而详辨之，俾患是疾者，咸登寿域焉。

□

一凡病无不感于六气而是症亦然，缘六气之中，惟燥之治最难，况乎燥金之发于喉，白为尤难，故集中专论伤燥之虚而不及诸候之实。其余五气感发者，俱易于辨治，或表散辛温，或寒凉清降，以及吐下等法，随治自愈，安用哓哓致辩哉？

□

一唯晓六淫之气为患，殊不知六淫之外犹有七情忧郁，郁久而为热，为内伤，值燥金之令而发者，或本质水亏，因嗜食辛辣炙 之味以致者。然则此二者，宜表散乎，宜清降乎，宜辛温吐下乎？抑又作为伤寒伏气乎，乃不于证之属虚、属实、属寒、属热、属燥，详察而确别之，徒执一症名为空谈，何异风马牛之不相涉也。为人司命者，贵于临证识治，权变活泼为要，不在纷纷，徒以名目炫惑也。至于小儿，虽无七情忧郁，然每由先天不足，金水失养者，亦易于伤燥也。

□

一伤寒伏气，考之诸书及《医学心悟》，名为肾伤寒，谓其非时暴寒伏于少阴，寒气抑郁，内格阳气，始初不发，旬日乃发，上行于咽门经会之处，寒热相搏而成，咽痛脉息微弱，后必下利，当以辛热药攻其本病，顺其阴阳，则水升火降而咽痛自己。按∶此即少阴喉痹症也， 非喉白之属可知。若谓伏气，惟伏寒、伏暑、伏火、无容别辨，至于伏燥、伏风、伏湿，其义牵强矣。即如喻氏、陈氏大辟惊风二字命名之谬，其理可推，又何必穿凿命名，附会其说乎？所谓名不正则言不顺者，即此理也。

□

一羌活，乃足太阳膀胱经药，直达肌表，于喉症非宜。且十二经中，惟足太阳膀胱之脉，上额交巅，络脑，下项，循肩膊，挟脊，抵腰，结于缺盆。不循咽喉则喉患，非太阳膀胱之属明且着。况喉白之属虚燥，尤非羌活所宜投也。喻氏曰∶不明十二经络，动手便错，乃有以羌活为能事者，不论虚实，一见发热，动辄用之，只皆因平日不肯详细参审而随手写惯耳。殊不知其利害，以致贻误者多矣！

□

一是症每误于不辨虚实，忘用表散寒凉者多。又因听信旁言指引，专科高明，遂遭固执之方之害者，更多也。

□

一初起未服表散寒凉及升发攻下苦降药者，易治。虽属燥金，而肺肾未伤，只从本缓治当渐愈。

□

一有医每遇症，无论虚实轻重，豫存自己地步，便云此症极险，万难着手，以为交代在先，如是任意妄施，动手乱挑乱刮轻则致重，重则致危，莫可挽救，此乃不因病死多因治死耳。及至后患者，仍复如是疗之，终不悔悟，以致一家数口，皆遭是 者，不可胜数。因而清夜思之，无以塞责，乃声言假白腐可疗，其真白腐证，万无一生，如此不学无术之辈，犹有为其所惑而深信不疑者，不亦谬乎！

□

一因畏熟地如砒石，及庸医诽谤之非，竟将功亏一篑之际，复为寒凉攻下，而突变舌黑如墨，气喘音哑，目直口张，以成败症者比比。此本属易治不死之症，乃遭庸医而竟杀之，殊深痛恨耳！

□

一《医门法律》，首列医之罪过二十有五条，夏卓溪铁镜着有九，恨讵医道之难明，不特罪过日多而为恨，亦益增广也。为仁术者，当如是乎。

□

一临证贵于望闻问切之际，审察周详，机巧灵变，则一切自无贻误。经云∶望而知之者，上工也。凡小儿伤燥发为白腐者，面色必 白带青，鼻声粗塞，手尖必冷，右脉必数大于左，或两脉俱数无力，其肺肾阴虚无疑。

先一望而消息已得再证之以脉，而虚实立判，殊不难于施治也。何其忽略，而不审辨，概用清降泻利法，执定刷板呆方，安得使人不夭枉耶？是故夏卓溪曰∶医有十三不可学也，一下愚之人，必无慧思不可学，一固执之人，必难融通不可学，纵使熟读《灵》、《素》，博览群书，徒于稠人中谈论，觉无人可及，一经临证，则旧态复萌，仍系故套呆方而已，不啻于大涅 经旧医客医之说。夫旧医之治病，不别风热寒温，悉令服乳药，禁用客医之厉药。由是观之，虽谒大自在而求之，岂可得耶！

□

一是证，或曰土凝霜卤是也。考之《素问》运气篇五郁之发，论曰∶金郁之发，天洁地明，气清气切，大凉乃举，草树浮烟，燥气以行， 雾数起，杀气来至，草木苍干金乃有声，山泽焦枯，土凝霜卤，怫乃发也，其气五．又曰∶燥胜则干。阳明所致为收，为 雾。金燥受邪，肺病生焉。阳明燥化，施于厥阴。阳明所致，为烟埃、为霜、为劲切、为 鸣。阳明所致为燥生，终为凉（注云）。金位之下，火气乘之，故阳明生凉，终为燥也。又曰∶火郁之发，有土浮霜卤。

愚按∶喉白形色如酒坛中倾酒时浮出白腐一般，此由热郁于内，从湿生焉。因坛中沸热之气闭闷不得泄，阴气凝，则 雾浓，即土浮霜卤之义。此热郁之属，而非燥生也。夫燥为肺金之本象，值阳明之令，感发而燥益甚，是以土凝霜卤，由燥气行，故山泽焦枯，土面凝白，卤结为霜。其发也，在气之五以土凝霜卤较论近是，是亦缘本于燥也。然则论治当养阴清润乎，不当养阴清润乎？乃有明知为土凝霜卤，而临证仍复，茫然用药，尚习故套，是诚何心哉！若谓从俗易于近人并为行，道之法门，其如苍生何吁？为人司命者，能无恻隐之心乎？

□

一肺实可泻，肺虚则断不可泻。白腐发于燥者，实由肺虚而致之也，故桑白皮、马兜铃之类，毫不可犯，用之速其殆矣。皆因医者，囿于所习，不肯于肺虚处考究，执定为蕴热实症治之，以此每多致误。虚实之辨，毫厘千里，焉可忽诸。

□

一小儿阴虚，非谓血分之阴虚，乃真阴肾水之不足也。真阴之不足，由于赋禀之故耳。况今之禀受十有九虚，而所因实亦缘气化之薄，故燥症多本于水亏，且燥为肺金之本象，若金水相生，得浚其源，而安其流何燥之有？

纵值燥令，亦无所伤，是燥之袭虚皆由真阴不足而致之也。试思论治当如之何？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项颈部经略
  • 当前页：喉症白腐例言
  • 下一页：论白腐证
<<< 返回本书目录
  1. 喉症白腐例言《重楼玉钥续编》
  2. 喉症部《外科方外奇方》
  3. 喉证亦有阴寒论《市隐庐医学杂着》
  4. 喉症吹药论《一得集》
  5. 喉证《医学集成》
  6. 喉症含化丸【方剂大全】
  7. 喉痈门主论《疡医大全》
  8. 喉症煎方歌《尤氏喉症指南》
  9. 喉痈门第五（十一症图说）《喉科指掌》
  10. 喉症金丹【方剂大全】
  11. 喉痈【方剂主治】
  12. 喉症开关方【方剂大全】
  13. 喉喑【疾病大全】
  14. 喉症开关散【方剂大全】
  15. 喉药万应散【方剂大全】
  16. 喉症论治《类证治裁》
  17. 喉痒呛咳2个月《名师垂教》
  18. 喉症散【方剂大全】
  19. 喉痒咳嗽【疾病症状】
  20. 喉症汤药方【方剂大全】
  21. 喉炎【中药主治】
  22. 喉症通闭散【方剂大全】
  23. 喉咽诸疾《圣济总录》
  24. 喉症通剂歌《尤氏喉症指南》
  25. 喉咽痛论《医贯》
  26. 喉症验方《尤氏喉科秘书》
  27. 喉咽鸣（杂病）《针灸资生经》
  28. 喉症治法《尤氏喉科秘书》
  29. 喉血管瘤《临床激光治疗学》
  30. 喉症总论《喉舌备要秘旨》
  1. 喉症白腐例言《重楼玉钥续编》
  2. 喉症《奇效简便良方》
  3. 喉症部《外科方外奇方》
  4. 喉症《奇效简便良方》
  5. 喉症吹药论《一得集》
  6. 喉证亦有阴寒论《市隐庐医学杂着》
  7. 喉症煎方歌《尤氏喉症指南》
  8. 喉证《中医词典》
  9. 喉症论治《类证治裁》
  10. 喉证《医学集成》
  11. 喉症通剂歌《尤氏喉症指南》
  12. 喉正位《耳鼻咽喉外科学》
  13. 喉症统治《奇效简便良方》
  14. 喉针《中医词典》
  15. 喉症验方《尤氏喉科秘书》
  16. 喉痈症《喉舌备要秘旨》
  17. 喉症治法《尤氏喉科秘书》
  18. 喉痈秘方《华佗神方》
  19. 喉症总论《尤氏喉科秘书》
  20. 喉痈门主论《疡医大全》
  21. 喉症总论《喉舌备要秘旨》
  22. 喉痈门主方《疡医大全》
  23. 喉症总论歌《尤氏喉症指南》
  24. 喉痈候《诸病源候论》
  25. 喉中红赤用针出血法《医方考》
  26. 喉痈《奇效简便良方》
  27. 喉中忽生肉如桃如云层层而起《回生集》
  28. 喉痈《重订囊秘喉书》
  29. 喉中结块《中医词典》
  30. 喉痈《中医词典》
  31. 喉中结气《奇效简便良方》


论白腐证_《重楼玉钥续编》_中医五官_【岐黄之术】

论白腐证

论白腐证

  • 上一页
  • 目录
  • 相关
  • 下一页

喉间白腐一证，俗名白菌，即白缠喉是也。廿年以前，此症患者尚少，迩来染是疾者甚多，每为误治而夭者，不知凡几，深可悯也。凡大人患此症，犹易施治，惟小儿为尤难。盖因其幼小体质薄弱，脾肾不足故也。是以小儿之白腐证，多于大人，必且传染，若治之不善，易于次第夭伤，甚至一家数口皆遭是 。按∶此症由肺肾阴虚，因以感受天时，燥金之气，即伤燥之候也。或云∶伤寒伏气者，非也。有云少阴慢喉者，亦非也。又云疫疠烂喉者，更非也。但初起有发热与不发热之别，有热者重不热者轻，即起初发热，亦切不可发表，若认作外感发热，用羌独活、秦艽、荆芥之类，一经表散，而燥当更盛，其白腐愈蔓，其热亦愈炽，鼻孔必转塞不通，甚至音哑，打呛气喘等症俱作，而不可救矣。张会稽曰∶火得升散而愈炽。沈金鳌曰∶凡喉风诸症，总不宜发表，何况白腐之属燥乎？是以发表与寒凉之品，毫不可犯，执认肺胃蕴热，又兼风邪，必先表散以为层次治法，定然贻误不浅。即如牛蒡子、射干、山豆根，本草虽载其能清利咽喉，解喉痛，桑白皮、黄芩泻肺热，桔梗开提肺窍，僵蚕解喉痹痛，以上诸品，皆系疗咽喉要药，惟白腐一症，最不相宜，倘妄用之，必变音哑打呛气喘而不救若执而不悟，复认为肺热闭塞，再投麻黄、枇杷叶、石膏、犀角、羚羊角、马兜铃等味，即变胃烂发 而毙矣。至于喉科所论，拦定风热，攻上不下之语，及用紫正散以角药探吐，又有因未大解，遂用生大黄、玄明粉以下之，更速其死，是皆未探其源也。

凡症有寒热虚实之别，惟有白腐一症，虽有寒热属实者绝少，而属虚者多。若初起见喉两旁红肿而后起白者属实，中兼虚为易治，或误用表散及吐下法，其症必淹缠日期，及至重用养阴而后得渐痊可。若属虚证，值阳明燥金之令而汗吐下三法及雄黄解毒丸、紫金锭等劫夺之剂，一经妄投，诚难救矣。

凡初起喉间不红肿即有白腐，或浓或薄，或有如稠糊及发热者，乃最重之候。其源责在肺肾阴虚，其脉必浮数无力，手尖必冷，切不可投以表散及寒凉之品而治，法务须养阴清润，始不致误。总之，认定一燥字主治，乃活人心法也。每见误治者，必变音哑打呛，鼻塞痰响，气喘而殒，其为肺肾之属可知。知非肺胃风热，外因之邪，益可知也。或论既属肺燥而致，则喻嘉言之清燥救肺汤，与夫古方之泻白散，最该对症，殊不知救肺汤中有石膏、枇杷叶、阿胶，乃清肺实之热，其泻白散系驱肺气之逆而泻气之有余，惟是白腐症，乃由肺虚感受燥气而发，故此二方俱不相宜。若果肺气实者，无是患也。且历按是症，发于春秋二季，值天时亢阳之际居多，当炎暑夏令竟少而冬燥亦有之，总由燥金之为患。然六气之中，惟治燥最难，而况发于咽喉白腐之燥乎？当知此燥之为患，与他燥火诸症不同。书云∶燥为六气之一，肺金之本象也。

受热则燥更从火化也。燥在内则津少，烦渴在上则咽焦鼻干，盖金为生水之源，金被火烁，肾水失其源矣安得不五内炎蒸？脏腑燥烈，虽似有余，实为不足。经云∶秋伤于燥，上逆而咳，发为痰厥。可见上虚必亏于下，子母不能相生故也。又曰∶肾苦燥，急食辛以润之。又曰∶诸涩枯涸，干劲皴揭，皆属于燥。冯楚瞻曰∶涸者无水液也。干者，不滋润也。劲者，不和柔也。皴者，皮肤启裂也。涩者如诸物湿，则滑泽，干则涩滞，是皆爆金之化。

然燥之标由于风与火，而燥之本实根于脾与肾，盖脾精不能转输，而阴精不能上奉，所以肺失化源，自见其象耳。

故幼稚本质，脾胃及肾不足，感燥气而发是症也。是以治宜生津养阴，滋润为主，岂可妄施表散，而继以寒凉者乎？稽之方书本无白腐之证，尚无是症论说，迩来患此者甚多，及至传染难已。犹之痘疹，汉建武以前，并无论到，至宋钱仲阳立说，相传而今之白腐证，亦如痘疹，随时感召而发，此亦天气悬殊之故也耶！惟是今时幼稚，禀受怯弱，娇养柔脆，先天不足，肾阴未充者，恒居多数，钱氏独具卓识，创论以六味，调治小儿，培阴以配阳，其义甚为深远。若小儿一患白腐，肺肾必然两虚，生化之源遂失，水竭则肾涸，肾涸则下泉不钟，而阳盛于上，其燥益炽，斯喉痹音哑痰结烦躁打呛等证作矣。

书云∶肺为诸脏之华盖，清阳出上窍，浊阴出下窍，咽主地气，喉应天气，属干金，为肺之系。喉以纳气，故喉气通于天，咽以纳食，故咽气通于地。又肺开窍于鼻，肺气通于鼻，鼻主天气。又精气通于天，故值天时燥气之令即从鼻入而肺先受之，轻则发咳不已，重则发为白腐之患也。且肺为清肃之令，宜降而不宜升，况邪之所凑，其气必虚，凡肺气充实者，故无是患也。要知诸气 郁则肺气必大虚，若泥于肺热之说，投以升提及泻利之剂，反从火化而燥愈炽亡，可立待耳。是以桔梗一味，首在切忌，古人虽以甘桔汤治诸喉患，是取其宣肺之壅实，断非指燥气之喉症也。今人不思其法，徒执此方为治喉要药，殊不知是症非喉病也，乃肺燥发现于喉也，若泥以喉风诸药治之，安得不误苍生者乎？第此症不易冒昧从事，务于喻氏及张氏《医通》与冯氏《锦囊》所论燥症门条中参究而领会焉，庶几无舛误耳。

或曰∶尽系六淫之气为患，本属不治之症。又云∶真白腐症亦不可治。假白腐可疗，此掩饰之，词混入听闻之语耳。凡病兼外因无不感于六气，非独白腐一症也。若谓六淫之气皆蕴蓄于内而发，则无是症，亦无是理也。

盍专指一燥字施治，则得之矣。至于真假之辨，尤属荒唐，惟有诈病为假，真寒假热，真热假寒为假，除此及真头痛之外，病何真假之有哉？或分虚实言之，未尝不可以实症白腐为易治，而虚白腐为难治是或一道焉。

有云∶白腐一症，责在君相二火，必须以泻心平肝兼治，此臆度牵强之语，乌足以言医！夫二火或发于咽喉他症者，尚有之，若执此以论白腐，则大谬矣，即谓二火为患，亦由肾水之不足，肾水之不足，则由肺金失生化之源也。张戴人曰∶识中标只治本，治千人无一损，斯言也，安可忽诸！尝见师心自用者，泥于君相二火，每纵用灯心、川连、龙胆草、犀角、羚羊角等味致使夭枉者比比，而犹自矜，独得之妙，终不悔误，良可悲夫。

即近来患诸喉症亦由感燥者多，非独白腐为然也。临症若不审辨，泥用风剂治之，轻则致重，重则致危，而不误者鲜矣。余经治以来，每用清润养阴法，获效甚广，遇用风药者，间或有之，而家传之紫正汤、辛乌散等方，则未尝用及，奈属实症甚稀，而阴常不足者恒多也。王太仆云∶壮水之主，以镇阳光，斯义诚深妙哉！或问曰∶所论白腐，由伤于燥，兼值肺肾不足，当禁用寒凉及辛散攻下等法，第见有用羌活、桂枝而愈者，有用防风、牛蒡子、荆芥、桔梗而效者，或用大黄、玄明粉而应者，或用川连、石膏、犀角而平者，复有用附子、干姜乃痊者，此亦皆治喉之法，何其相悬之若是耶，诚哉问也。凡症有寒热虚实之不同，原不可执一而论，其用辛温表散，攻下发汗，清凉而愈者，俱是属实之症，乃喉内红肿有形而后起白腐之类，断非咽间无形之白蔓延缠喉可比，而六气之中，凡感受风寒暑湿与火之邪而发喉患者亦所时有，非止白腐伤于燥也。其感受风寒暑湿，与火发诸喉肿而起白腐者，此即妄言假白腐证，易治是也。至于伤燥及肾阴不足而发白腐者即其称真白腐证，万无一治是也。

如果白腐有真假之别，则经治之间，即当分真假立方才是，何得概泥一方而统治之耶？其间岂无虚实寒热之别辨乎！试问究属风热实症之真，白腐不能治乎？抑属肺肾阴亏之真，白腐不能治乎。何尝分别而言焉？然肺肾阴亏之白腐，既不知治法，又耻下问，乃固执自是之呆方，照寻常诸喉患疗治，安得不误苍生者乎！

赵养葵曰∶世人皆曰金生水，而予独曰水生金。夫肺出气也，肾纳气也，凡气从脐下逆奔而上者，此肾虚不能纳气归元也。毋徒从事于肺，或壮水之主，或益火之源，肺向水中生矣。唐笠三曰∶水生金，乃金生水之对面，曰世人但知其一面，而不知又有彼一面也。由是类推，而白腐之伤于肺燥，不亦宜乎！善悟者，当更得其旨矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喉症白腐例言
  • 当前页：论白腐证
  • 下一页：论治
<<< 返回本书目录
  1. 论白腐证《重楼玉钥续编》
  2. 论白蜡《外科理例》
  3. 论白?《吴医汇讲》
  4. 论白浊白淫《济阴纲目》
  5. 论八廓受虚寒病之因《明目至宝》
  6. 论败毒散流气饮《外科理例》
  7. 论八廓受实热病之因《明目至宝》
  8. 论保养《痰火点雪》
  9. 论八风《中风论》
  10. 论保养《针灸大全》
  11. 论艾炷大小《针灸大全》
  12. 论报痘三朝生死诀《疡医大全》
  13. 论艾炷大小《痰火点雪》
  14. 论背疽其源有五《外科精要》
  15. 论艾灸法《疡医大全》
  16. 论背痈头开不住《疡医大全》
  17. 论阿胶饮子《外科理例》
  18. 论崩漏出痘《冯氏锦囊秘录》
  19. 论《原病式》病机十九条《质疑录》
  20. 论崩漏杂治法《济阴纲目》
  21. 论《易简方论》《仁斋直指方论（附补遗）》
  22. 论崩中由伤损冲任《济阴纲目》
  23. 论《医宗必读》症因差误治法不合《症因脉治》
  24. 论鼻涕鼻衄鼻扇《原要论》
  25. 论《医宗必读》《吴医汇讲》
  26. 论鼻渊治法《医学衷中参西录》
  27. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  28. 论蓖麻子《外科理例》
  29. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  30. 论痹《中藏经》
  1. 论白腐证《重楼玉钥续编》
  2. 论白?《吴医汇讲》
  3. 论白蜡《外科理例》
  4. 论八廓受虚寒病之因《明目至宝》
  5. 论白浊白淫《济阴纲目》
  6. 论八廓受实热病之因《明目至宝》
  7. 论败毒散流气饮《外科理例》
  8. 论八风《中风论》
  9. 论斑疹《温热经纬》
  10. 论艾炷大小《针灸大全》
  11. 论保养《痰火点雪》
  12. 论艾炷大小《痰火点雪》
  13. 论保养《针灸大全》
  14. 论艾灸法《疡医大全》
  15. 论报痘三朝生死诀《疡医大全》
  16. 论阿胶饮子《外科理例》
  17. 论背疽其源有五《外科精要》
  18. 论《原病式》病机十九条《质疑录》
  19. 论背痈头开不住《疡医大全》
  20. 论《易简方论》《仁斋直指方论（附补遗）》
  21. 论崩漏出痘《冯氏锦囊秘录》
  22. 论《医宗必读》症因差误治法不合《症因脉治》
  23. 论崩漏杂治法《济阴纲目》
  24. 论《医宗必读》《吴医汇讲》
  25. 论崩中由伤损冲任《济阴纲目》
  26. 论《内经》膈气呕吐噎隔呕吐症因各别治法不同《症因脉治》
  27. 论鼻涕鼻衄鼻扇《原要论》
  28. 论《内经》《金匮》中风卒中症因各别治法不同《症因脉治》
  29. 论鼻渊治法《医学衷中参西录》
  30. 论《内经》《金匮》阴虚阳虚症因各别治法不同《症因脉治》
  31. 论蓖麻子《外科理例》


论治_《重楼玉钥续编》_中医五官_【岐黄之术】

论治

论治

  • 上一页
  • 目录
  • 相关
  • 下一页

□

一是证轻者，微发于咽旁；重者，其白蔓于喉及喉管；至极重者，其白缠满肺系，以及肺内皆有，非仅现形于喉部也。是以打呛音喑，鼻塞气喘齐作，皆由白腐粘塞于内之故，所谓有诸内必形诸外者也。试思辛温表散，攻下寒凉等法，可施否乎？一经妄投，其白在内，浸淫愈甚，肺气益亏，更速其殆，不过七日发喘而毙矣。一白腐，切不可动手用刮及妄施针灸，此原属内因虚候，非风热实症之可伦。尝见有用牙片将白腐强刮以为立时取效，希夸妙手之名，殊不知动刮之后，其白虽去，旋复萌发，必较前更剧，且刮时每致伤出血，而腐处痛益甚，症亦增重矣。因刮伤而致殒者，盖亦不少，然犹执而不改，不识从何处得来，如此神奇，竟不肯舍，即如舌疮糜烂，亦动刮之，是诚何心哉！将谓刮法易效，效捷于汤液之治，胜于一匕活人，其功岂不大哉？无如动刮之后，每多不救，吁！过而不改，是谓过矣，为仁术者，当如是乎。一白腐不挟杂证犹易施治，倘兼他症，或发瘾疹流丹斑瘭，又壮热不退等候，最难着手，须知丹疹斑瘭有阴阳之别及虚实之分，不得执定风热实火，使用石膏、黄连、黄芩、花粉、犀角等味，一经妄投，转为内陷，必致循衣摸床，直视谵语，诸败症现矣，洵难救治。若体质属实，或口渴引饮，大便闭结，小便短少，脉数有力，审明证与脉合，舌胎焦黄，其喉间白腐势轻，而浑身丹斑之势重，色赤如丹砂，亦须养阴中或加石膏、山栀、炒芩之类清之可也。倘本质虚弱肝肾不足，其白腐重于丹疹，两脉虚数无力，口不渴，或渴不喜饮，舌苔柔嫩无焦黄色，此乃浮游之火腾越，非实火也。书云∶火之有余，即水之不足，切勿徒从事于丹疹，只须注重养阴，兼以清润，斯一举而两得矣。一丹疹每因喉患，初起有发热恶寒之作，医者不察所因，拟为时感之症，辄误用苏叶、桂枝、干姜、附子、羌活、浓朴之类，阴液为其所灼，鼓动浮游之火，燥中加燥，以致逼出丹疹，此乃属无根之火。假使妄施寒凉，则水极反从火化，其误不浅。一白腐发于严寒者，因寒邪蕴而为热，起初不知病由，认作感受寒邪，误服干姜葱汤，以致喉痛，发为白腐，其鼻不塞可治。若鼻塞及胸胁筑闷，则诚难治。缘肺热还伤肺也，如发热时，喉内两旁红肿而有白腐者，宜先用荆防、薄荷、牛蒡子之类微疏解之，再用治白腐法，而患自平。若频进祛风散寒及辛温之剂，白腐未必能除，即变生他症，或且胸筑痰鸣气喘等候作矣。一白腐俗呼白菌。凡乡隅小儿患此者，土人尝取树上所生湿菌煎洗，及与菌汤服之，其轻者间或有验，重者每多致误，第不识从何处传来以菌，治菌诚可叹也。

□

一苏郡近出《吴医汇讲》一书，内有烂喉丹痧，论盖即吾乡所患之白腐症也。其论三则∶一唐子迎川，一祖君鸿范，一李子纯修，皆云近来患者甚多，患而死者亦复不少，并易传染，方书未详言，及治亦无从措手。唐氏云∶或言辛散，或言凉解，或言苦寒，俱师心自用，各守专门，未尝探其本源，乃引仲师《金匮》书阳毒之为病，以升麻 鳖甲汤主之。指《内经》热淫于内治以咸寒，佐以苦甘之旨，而祖君则论是症之所来，不外乎风寒湿热，时厉之气，解表 清热，各有所宜，治之得宜，当愈不移时，治失其宜祸生反掌。若漫用寒凉，则外益闭而内火益焰，咽痛益剧溃烂日甚。不明是理者，反云如此凉药，尚且火势勃然，犹谓寒之未尽，于是愈凉愈遏，以致内陷而毙者有之。或有议用清凉者，乃以郁遏诽之，炎热燎原，杀人最暴，此偏于散而谤诽清者之为害也。彼言散之，宜此方散之祸，彼言寒之祸。此言寒之宜要惟于先后次第之间，随机权变，斯各中其 耳。李氏之言，则云譬之于物以盛火 之，只见干燥而不知湿热郁蒸，所以致腐耳。其患之处色白如粉皮样，或腐至小舌，鼻塞合眼朦胧者，皆不治之症。总之，因天地不正之气，感而受之，故体有虚实之不同，即症有轻重之各异。瀚按∶三子所论，皆指风热湿寒属实症而言，未尝悟及伤燥，与夫肺肾阴虚之烂喉也。是故外因诸实症易晓，而内因不足之咎人每多忽略焉。至唐氏引《金匮》升麻 鳖甲汤，法分阳毒阴毒之义，亦尚未妥善也。一白腐固有寒热虚实之分，不尽属于燥之一端，有因风寒蕴蓄而发者，有受风热侵越而致者，有嗜食炙 辛热之味熏灼而患者，有实中兼虚者，亦有虚中兼实者，有似虚而属实者，亦有似实而属虚者，证各不同，治当分辨，未可拘执呆法，至于宜表散，宜辛温、宜清凉、宜温补、宜养阴，贵在乎临证之际，机巧权变，神而明之，庶几其可耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论白腐证
  • 当前页：论治
  • 下一页：方论
<<< 返回本书目录
  1. 论治《重楼玉钥续编》
  2. 论治（上）《痧疹辑要》
  3. 论治《医经原旨》
  4. 论治（下）《痧疹辑要》
  5. 论治《外科大成》
  6. 论治病不出气血痰郁《质疑录》
  7. 论治《类经》
  8. 论治病不可责效太速《外科理例》
  9. 论肢体痿废之原因及治法《医学衷中参西录》
  10. 论治病略例《备急千金要方》
  11. 论证候《中风论》
  12. 论治赤白各带症《济生集》
  13. 论证《重楼玉钥》
  14. 论治大纲《顾松园医镜》
  15. 论证《虚损启微》
  16. 论治疔宜重用大黄《医学衷中参西录》
  17. 论证《景岳全书》
  18. 论治法《跌打秘方》
  19. 论证《景岳全书》
  20. 论治法《古今医统大全》
  21. 论证《妇人规》
  22. 论治法《中风论》
  23. 论正伤寒名义《医学入门》
  24. 论治积须养正气《济阴纲目》
  25. 论正化度邪化度《古今医统大全》
  26. 论治灸疮《痰火点雪》
  27. 论疹中咳嗽吐利咽痛口渴《冯氏锦囊秘录》
  28. 论治灸疮《针灸大全》
  29. 论疹与痘治法《冯氏锦囊秘录》
  30. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  1. 论治《重楼玉钥续编》
  2. 论治《外科大成》
  3. 论治（上）《痧疹辑要》
  4. 论治《医经原旨》
  5. 论治（下）《痧疹辑要》
  6. 论治《类经》
  7. 论治病不出气血痰郁《质疑录》
  8. 论肢体痿废之原因及治法《医学衷中参西录》
  9. 论治病不可责效太速《外科理例》
  10. 论症治法《喉舌备要秘旨》
  11. 论治病略例《备急千金要方》
  12. 论证治《专治麻痧初编》
  13. 论治赤白各带症《济生集》
  14. 论证候《中风论》
  15. 论治大纲《顾松园医镜》
  16. 论证《重楼玉钥》
  17. 论治疔宜重用大黄《医学衷中参西录》
  18. 论证《妇人规》
  19. 论治法《跌打秘方》
  20. 论证《虚损启微》
  21. 论治法《中风论》
  22. 论证《景岳全书》
  23. 论治法《古今医统大全》
  24. 论证《景岳全书》
  25. 论治法《灵素节注类编》
  26. 论正靥倒靥《冯氏锦囊秘录》
  27. 论治法《灵素节注类编》
  28. 论正伤寒名义《医学入门》
  29. 论治积须养正气《济阴纲目》
  30. 论正化度邪化度《古今医统大全》
  31. 论治灸疮《痰火点雪》


方论_《重楼玉钥续编》_中医五官_【岐黄之术】

方论

方论

  • 上一页
  • 目录
  • 相关
  • 下一页

□

一证有不同而吹药之治，亦须分别良未，可以一方而遍施也。如《外科正宗》之金锁匙冰硼散，乃治属实症之喉风，非白腐症之所宜用，且近来诸喉患用之尚不甚效，何况白腐之属燥属虚者乎？尝见治喉之辈，无论虚实，均以此丹吹之，尤有于吕雪丹中加辰砂者，殊不知焰硝雄砂，皆劫夺之品，岂可施于白腐烂喉之症乎！但用此药吹之，已经相反，又加之汤液，非宜，安得不夭枉人命者耶？一白腐最忌酸咸涩味点染，如白霜、梅、僵蚕、牛胆、胆矾、枯矾、牙硝、玄明粉之类。一吕雪丹惟于红肿有形而起白者宜之。一本科辛乌散不宜用，倘妄用之，其白腐更甚，而症反增剧矣。一神功丹最相宜，其人中白须要经历霜雪陈过数十年者方佳，若新者不可用。一柳华散亦不宜妄用。一麝香、皂角、藜芦，皆不宜用冰片，宜于少不可用多。一治法，凡咽内不红肿而起白者，开首必须辛凉而散，于汤液中只用薄荷三四分，不可用多，多则泄汗亡阳，反伤肺气。若现鼻塞音哑，打呛气促，鼻煽等候，而薄荷即不宜投，如辛凉不应，亦不宜再进，即当以养阴清润为主，勿论其发热与否，专养阴而热自除，喉白亦必渐减矣虽曰方书未详言及一经阐发明哲，又何难治之有耶？至于小儿本由肺肾不足，而发是症，复为庸医妄投表散、攻下，以致肺气益伤发喘鼻塞，音哑打呛，而舌未黑者，惟用独参汤，频进，可救一二。无奈人参近今价贵极矣，万难应用，即费去重价，亦少真者，用亦无益，医虽有方药难应手，不亦殆哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论治
  • 当前页：方论
  • 下一页：内服方
<<< 返回本书目录
  1. 方论《重楼玉钥续编》
  2. 方论（八）《中国医籍考》
  3. 方论《医述》
  4. 方论（二）《中国医籍考》
  5. 方论《温热经纬》
  6. 方论（二十）《中国医籍考》
  7. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  8. 方论（二十八）《中国医籍考》
  9. 方类《胎产指南》
  10. 方论（二十二）《中国医籍考》
  11. 方耒青制军便泻溲数《程杏轩医案》
  12. 方论（二十九）《中国医籍考》
  13. 方榄【中药大全】
  14. 方论（二十六）《中国医籍考》
  15. 方考《医述》
  16. 方论（二十七）《中国医籍考》
  17. 方诀无隐章《韩氏医通》
  18. 方论（二十三）《中国医籍考》
  19. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  20. 方论（二十四）《中国医籍考》
  21. 方解石【中药大全】
  22. 方论（二十五）《中国医籍考》
  23. 方解石《证类本草》
  24. 方论（二十一）《中国医籍考》
  25. 方解石《本草纲目》完整版
  26. 方论（九）《中国医籍考》
  27. 方肩畸形【疾病症状】
  28. 方论（六）《中国医籍考》
  29. 方剂撷英《虚损病类钩沉》
  30. 方论（七）《中国医籍考》
  1. 方论《重楼玉钥续编》
  2. 方论《医宗己任编》
  3. 方论（八）《中国医籍考》
  4. 方论《温热经纬》
  5. 方论（二）《中国医籍考》
  6. 方论《医述》
  7. 方论（二十）《中国医籍考》
  8. 方理丰翁中寒脱阳殆证救苏《程杏轩医案》
  9. 方论（二十八）《中国医籍考》
  10. 方类《胎产指南》
  11. 方论（二十二）《中国医籍考》
  12. 方耒青制军便泻溲数《程杏轩医案》
  13. 方论（二十九）《中国医籍考》
  14. 方考《医述》
  15. 方论（二十六）《中国医籍考》
  16. 方开《中医词典》
  17. 方论（二十七）《中国医籍考》
  18. 方诀无隐章《韩氏医通》
  19. 方论（二十三）《中国医籍考》
  20. 方炯《中医词典》
  21. 方论（二十四）《中国医籍考》
  22. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  23. 方论（二十五）《中国医籍考》
  24. 方解石《名医别录》
  25. 方论（二十一）《中国医籍考》
  26. 方解石《证类本草》
  27. 方论（九）《中国医籍考》
  28. 方解石《新修本草》
  29. 方论（六）《中国医籍考》
  30. 方解石《本草经集注》
  31. 方论（七）《中国医籍考》


内服方_《重楼玉钥续编》_中医五官_【岐黄之术】

内服方

内服方

  • 上一页
  • 目录
  • 相关
  • 下一页

养阴清燥汤 治肺肾阴虚，感燥而发，咽痛白腐，缠喉，及口舌白疮，口糜唇疮等症。方虽平淡无奇，而神效甚捷，诚喉科之津梁也。老子曰∶下士闻道，大笑之，不笑不足以为道。

此则闻方，大笑之，不笑不足以为方。

大生地（二钱） 大麦冬（二钱） 川贝母（八分） 粉丹皮（八分） 玄参（一钱） 薄荷叶（三分）生甘草（五分）

水一钟半，煎至五六分，温服。

如发热者，不必拘泥外感之有无，只照方投之而热自退。如鼻塞音微，喑气急者，去薄荷加玉竹二钱，北沙参二钱。若舌胎黄色而唇燥者，加真钗斛一钱。肺热咳嗽加干桑叶三片。大便闭结三四日，未更衣者，加叭哒杏仁去皮、尖研末八分，黑芝麻三钱，或火麻仁二钱亦可。如时行燥疫，易于传染者，加陈人中黄三分。阴火盛而咽干不润者，加大熟地三钱，天门冬去心二钱，女贞子一钱。若属体质虚弱，两脉浮数无力，或潮热不退者，去生地，重用大熟地，而热自除。或白腐已减，尚有些微滞于咽间不得退净者，亦须重用大熟地至五六钱，其白即除矣。屡经效验不爽，足征责在肺肾可知。如喉白概已退净，可用炒白芍八分，甜百合二钱，以固肺气，淮山药亦可加入。

琼玉膏 此方治伤燥及肺肾不足白腐，音哑打呛，并臻佳妙。

大熟地（一斤） 北沙参（二斤） 玉竹（一斤） 白茯苓（六两） 白蜜糖（八两）

上将地黄，用竹刀切碎，同沙参、玉竹、茯苓用长流水入大砂锅内熬汁，以熟地汁尽渣枯为度。再过滤力绞去渣，加白蜜再熬成膏。另置净瓶内，以蜡封固悬水井中一昼夜，取起，再隔水煮半日。每用开水点服，神效非常。

切勿因平淡无奇而轻视之。

两富汤 此方金水相生，治白腐音哑，甚妙。

大熟地（一两） 大麦冬（一两）

取长流水与井水各半，煎浓，徐徐服之。

两仪汤 治白腐打呛，音哑气喘等候，莫妙于此方，真乃救危之法。未误服表散辛温之剂者，均可以挽回。若经误投，虽用此亦无能为矣。

人参 大熟地

用长流水煎服。或加麦冬亦可。

甘露饮 治喉白咽干不润，咳嗽唇燥，舌干等候。

大熟地（三钱） 大生地（二钱） 玉竹（三钱） 大麦冬（去心，二钱） 天门冬（去心，一钱）马料豆（二钱） 炙甘草（四分）

是方得人参更妙。井水二钟，文火煎服。

证治总不外乎辛凉养阴清润，若稍兼疏表，不惟不效，且反增剧。亦有初起即不宜辛凉，遂当养阴者，种种权变，须存乎其人，非呆法可定也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方论
  • 当前页：内服方
  • 下一页：吹乐方
<<< 返回本书目录
  1. 内服方《重楼玉钥续编》
  2. 内疳《幼幼新书》
  3. 内风辨《研经言》
  4. 内固接骨丹【方剂大全】
  5. 内分泌肿瘤《基因与疾病》
  6. 内固清心散【方剂大全】
  7. 内分泌性眼球突出【疾病大全】
  8. 内固丸【方剂大全】
  9. 内分泌性突眼《家庭医学百科-医疗康复篇》
  10. 内关穴【上肢内侧穴位】
  11. 内分泌性肌病【疾病大全】
  12. 内护部《外科方外奇方》
  13. 内分泌系统与激素《默克家庭诊疗手册》
  14. 内踝《经络全书》
  15. 内分泌系统疾病先兆《中医疾病预测》
  16. 内踝疽、外踝疽《医宗金鉴》
  17. 内分泌系统疾病《病理学》
  18. 内踝疽门主论《疡医大全》
  19. 内分泌系统核医学检查法《物理诊断学》
  20. 内踝下区域疼痛肿胀【疾病症状】
  21. 内分泌系统《组织学与胚胎学》
  22. 内积形《儒门事亲》
  23. 内分泌器官简介《人体解剖学》
  24. 内急外弛之病《审视瑶函》
  25. 内分泌疾病《默克家庭诊疗手册》
  26. 内急外弛之病《原机启微》
  27. 内分泌及代谢疾病中的心理问题《医学心理学》
  28. 内金鳝鱼《保健药膳》
  29. 内分泌功能亢进【疾病症状】
  30. 内金煮黄鳝【方剂大全】
  1. 内服方《重楼玉钥续编》
  2. 内风证《医碥》
  3. 内服方药《证治准绳·疡医》
  4. 内风辨《研经言》
  5. 内服药物《家庭医学百科-家庭护理篇》
  6. 内风《中医词典》
  7. 内府《中医词典》
  8. 内风《中医词典》
  9. 内府《中医词典》
  10. 内风《中医名词词典》
  11. 内府治口臭方《冯氏锦囊秘录》
  12. 内分泌肿瘤《基因与疾病》
  13. 内疳《中医词典》
  14. 内分泌因素《减肥新法与技巧》
  15. 内疳《中医词典》
  16. 内分泌眼球突出症《眼科学》
  17. 内疳《幼幼新书》
  18. 内分泌性突眼《家庭医学百科-医疗康复篇》
  19. 内疳《证治准绳·幼科》
  20. 内分泌腺《默克家庭诊疗手册》
  21. 内疳疮《中医词典》
  22. 内分泌系统与激素《默克家庭诊疗手册》
  23. 内疳疮《中医词典》
  24. 内分泌系统疾病先兆《中医疾病预测》
  25. 内功按摩《中医词典》
  26. 内分泌系统疾病《病理学》
  27. 内功按摩《中医词典》
  28. 内分泌系统对免疫功能的影响《生理学》
  29. 内关《针灸大成》
  30. 内分泌系统《组织学与胚胎学》
  31. 内关《中医词典》


吹乐方_《重楼玉钥续编》_中医五官_【岐黄之术】

吹乐方

吹乐方

  • 上一页
  • 目录
  • 相关
  • 下一页

圣功丹 治咽痛白腐，糜烂，口舌白疮，口糜，唇疮舌烂，舌根白疮诸症，并臻神妙。

青果炭（一钱） 凤凰衣（一钱） 儿茶（一钱） 川贝母（去心，一钱） 黄柏（八分） 薄荷叶（八分）冰片（五厘）

上各药，另为细末，绢箩筛过，再为和匀，加入冰片，同窳收固，勿使泄气。每吹少许。腐烂重者，加人中白二钱。

神功丹 此方亦妙。

人中白（ ，二两） 川黄柏（六钱） 真儿茶（六钱） 漂青黛（六钱） 薄荷叶（六钱） 真梅片（六分）

上各研极细，过筛，将分两称足，和匀，再加入冰片，同窳收固。

秘妙丹 治喉烂白腐口疮等症。

大蟾蜍一只，于端午日取系悬于阴处，俟干，置阴阳瓦上，以文火炼酥，不可炙焦。研极细末，略加冰片二厘，窳匀收固，每吹少许，甚妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内服方
  • 当前页：吹乐方
  • 下一页：药性
<<< 返回本书目录
  1. 吹乐方《重楼玉钥续编》
  2. 吹奶《女科证治准绳》
  3. 吹口散油膏【方剂大全】
  4. 吹奶《证治准绳·女科》
  5. 吹口丹【方剂大全】
  6. 吹乳《扁鹊神应针灸玉龙经》
  7. 吹火筒【中药大全】
  8. 吹乳《沈氏女科辑要》
  9. 吹火筒《本草纲目》完整版
  10. 吹乳《孙真人海上方》
  11. 吹喉珠黄散【方剂大全】
  12. 吹乳《孙真人海上方》
  13. 吹喉珠黄猴枣散【方剂大全】
  14. 吹乳《卫生易简方》
  15. 吹喉珍珠生肌散【方剂大全】
  16. 吹乳、妒乳《妇人规》
  17. 吹喉玉钥匙【方剂大全】
  18. 吹乳妒乳《景岳全书》
  19. 吹喉药【方剂大全】
  20. 吹乳奇方【方剂大全】
  21. 吹喉十宝丹【方剂大全】
  22. 吹乳饮【方剂大全】
  23. 吹喉散配合歌《尤氏喉症指南》
  24. 吹乳痈肿《济阴纲目》
  25. 吹喉散【方剂大全】
  26. 吹乳证治《妇科心法要诀》
  27. 吹喉散《外科传薪集》
  28. 吹乳证治《医宗金鉴》
  29. 吹喉祛风散【方剂大全】
  30. 吹霞散【方剂大全】
  1. 吹乐方《重楼玉钥续编》
  2. 吹口丹《冯氏锦囊秘录》
  3. 吹奶《证治准绳·女科》
  4. 吹花癣《中医词典》
  5. 吹奶《女科证治准绳》
  6. 吹花癣《中医名词词典》
  7. 吹妳《中医词典》
  8. 吹喉散配合歌《尤氏喉症指南》
  9. 吹乳《中医词典》
  10. 吹喉散《外科传薪集》
  11. 吹乳《扁鹊神应针灸玉龙经》
  12. 吹喉散《奇方类编》
  13. 吹乳《卫生易简方》
  14. 吹喉散《太平惠民和剂局方》
  15. 吹乳《竹林女科证治》
  16. 吹喉祛风散《仙传外科集验方》
  17. 吹乳《沈氏女科辑要》
  18. 吹喉法《中医词典》
  19. 吹乳（二）《孙真人海上方》
  20. 吹耳散《外科传薪集》
  21. 吹乳（一）《孙真人海上方》
  22. 吹耳散《冯氏锦囊秘录》
  23. 吹乳、妒乳《妇人规》
  24. 吹冲目疾法《本草易读》
  25. 吹乳妒乳《景岳全书》
  26. 吹鼻药《审视瑶函》
  27. 吹乳仙方《回生集》
  28. 吹鼻药《古今医统大全》
  29. 吹乳痈肿《济阴纲目》
  30. 吹鼻散《明目至宝》
  31. 吹乳证治《医宗金鉴》


药性_《重楼玉钥续编》_中医五官_【岐黄之术】

药性

药性

  • 上一页
  • 目录
  • 相关
  • 下一页

不宜于白腐烂（共六十八种）。

□

一羌活。凡喉风诸症，首在切忌，于白腐尤属不宜，盖羌活乃手足太阳引经之药，散肌表寒邪，利周身疼痛，与喉患全不相涉，何必表及无辜？而今时之医，一遇喉症，动辄用之，以致症之转重，而不能收功者有之。犹执迷而不悟，遇后来者，仍复用之，洵可叹也！善治者，无论风寒发热之与否，从未用及，使其有热自退，且喉患易愈，亦不愆期，岂不更妙乎？

□

一独活。入肾与膀胱两经，专理下焦风湿痛痹，亦非喉症之所宜投也。

□

一秦艽。本入阳明清火药也。治风寒湿痹，利小水，解温疫热毒，或牙痛口疮发热者可用。

□

一桔梗。疗诸喉风相宜。一兼虚候，则当慎用。至于白腐证，大相迳庭。盖其有升无降，开提肺窍，能载诸药上行，其肺实者固可用，而肺肾阴虚之白腐证，则不宜升提开窍，犯之必反剧。犹有不识病者，辄妄用至二三钱，以致肺气益亏而愈闭，乃覆加石菖蒲以助之，其不殆也几希！

□

一射干。苦寒，有毒。本草虽载为治咽喉痹痛要药，疗实热症则可，若实中兼虚者，即不宜施用。至白腐之患，又岂苦寒有毒之味所能疗者耶？

□

一山豆根。大苦寒。固有治咽喉之名，或于实症喉痹稍可，若论白腐，本属肺虚燥症，岂可妄投？亦不宜与射干之苦寒并用，识者当慎之。

□

一桑白皮。为西方之药，甘辛微苦而气寒，仍泻肺实之火，虽清肺止咳喘，然亦非白腐所宜。张会稽曰∶既泻肺实。又云∶补肺则未必然。李士材曰∶古称补气者，非若参 之正补，乃泻邪所以补正也。愚者信为补剂，而肺虚者亦用之，大失桑皮之面目矣。且市中近来所货者，每以山楂根充售，更不相宜其真伪，尤不可不辨也。

□

一荆芥（又名假苏）。乃解肌发表退寒热清头目之药，亦称利咽喉，惟于白腐不宜，不可因利咽喉而遂用之。

即荆芥至贱之物，亦有假者，或云野苏为之。

□

一龙胆草。大苦，大寒，肝胆经药也。时珍曰∶相火寄在肝胆，有泻无补，故泻肝胆之热正益肝胆之气也。但大苦大寒，过服恐伤胃中生发之气及助火邪，亦久服黄连，反从火化之义也。虽疗咽喉风热，切不可投于白腐之证。

□

一黄连。大苦大寒，为治实火之主药，惟于喉症不可妄用。

□

一黄芩。苦寒之品，入心胜热，解瘟疫，清咽喉，疗肺胃实热。时珍曰∶肺虚不宜者，苦寒伤土，损其母也。

白腐症庸可施乎？

□

一白前。治肺气壅实，胸膈逆满。虚者禁用。

□

一灯草心。泻肺热，降心火，治五淋，除水肿，惟烧灯心灰，能疗喉痹。勿因其泻肺热而用入白腐诸症。

□

一地骨皮。苦而微寒，乃退阴虚血热有汗之骨蒸，及肺肾胞中阴虚之伏火，亦能滋水养木。于白腐虽无碍，然可勿用。

□

一天花粉。味苦寒，气味颇轻，最凉心肺，善解热渴，亦不宜于白腐。

□

一连翘。苦辛微寒，手足少阳阳明、手少阴之药。泻心经客热，降胃湿热。诸疮痛痒皆属心火，故为疮家要药，惟白腐不宜。

□

一猪苓。开腠理，利小便，并非疗咽喉之品。

□

一僵蚕。为厥阴阳明之药。散风痰，治风热喉痹。但味辛、咸，性温，有小毒，不利于白腐症。

□

一牛蒡子（即鼠粘子又名大力子）。辛温，入肺，利咽喉，消斑疹，善走十二经，而解中有散。凡喉间红肿有形起白者，可用。一属虚证即不宜投。

□

一茵陈。乃太阳经药。善治黄胆湿热，岂可投入白腐症耶？

□

一细辛。气温大辛，为手少阴引经之药。开关通窍，治风寒喉闭，虽曰少阴之脉，循络咽喉而肺燥咽痛及白腐症皆不可用，因其辛散太过，涉虚者尤为不宜。且北细辛，真者甚少，或云苇芦茎充之。

□

一枇杷叶。苦辛、平，肺胃药也。虽清肺降火，除痰嗽，止呕哕，然亦非白腐之所宜投。

□

一茜草（又名过山龙）。色赤入营分，味苦性温。行血滞，通经脉活血，与红花相同，而性更通利。凡喉肿色紫，热在血分者宜用，其余诸喉患，慎勿浪投。

□

一紫荆皮。苦寒，无毒。破血消痈肿，然不宜于肺虚诸喉患。奈今时诸治咽喉者无不用及，殊可笑耳。

□

一款冬花。辛而微温，入手太阴经。能温肺气，故疗咳嗽惟是。辛温肺寒则可用，而白腐兼嗽即不相宜。

□

一菖蒲。味辛性温，心肝药也。行滞气，开心窍，明耳目，通九窍，出音声。《仙经》历称菖蒲为水草之精英，神仙之灵药，但白腐之音哑，乃为表散及寒凉之品伤伐肺肾而然，非风热闭塞于肺也，岂可因其能出音而妄施用耶？

□

一羚羊角。咸寒，属木，善走少阳、厥阴二经，故清肝定风于咽喉，诸症无所用。

□

一犀角。苦辛，微甘，气寒，专入阳明。清胃火，亦凉心泻肝，能解大热与风毒、阳毒，切勿妄施于喉患诸症及白腐发斑。仲景先师有云，如无犀角，以升麻代之者，以其功皆升散也今人但知犀角之善于解热而不知犀角之能升散。尤峻速于升麻也，可不审慎以用欤！

□

一石膏。甘寒，善祛肺胃三焦之火，尤为阳明经实症之要药。若白腐兼发流丹斑疹者，切勿轻试。

□

一大黄。苦寒，足太阴、手足阳明、手足厥阴五经血分之药也。有毒，性极猛烈，故有将军之号。推陈致新，直走不守，清实热，行瘀血，破结聚，本血分之药，若于气分用之，则未免诛伐太过矣。乃治伤寒及瘟疫实症之品。考之诸本草，并未载其治咽喉痹痛，尤于白腐大不相宜。尝见潘某治各喉症无不用之，是诚何心哉！

□

一木通（又名通草）。味苦气寒，心包络、小肠、膀胱药也。能利九窍，宣血脉，消水肿，通关节，虽有清火退热之名，然后喉患不可妄投。

□

一赤小豆。为消热毒利水之品。白腐症则最忌利水也。

□

一升麻。微苦，气平，微辛，乃脾胃肺与大肠四经之药，取其升散提气，解肤腠风热斑疹，引石膏除齿牙臭烂肿痛。若上实气壅，诸火炎上，肺肾不足，水火无根及白腐等症，则皆忌用。

□

一土牛膝。苦辛，微毒，捣汁和入乳，疗风热实症，喉闭，能取吐痰涎，立即开关。其余喉患切勿用之，徒伤元气，并见不效。

□

一马兜铃。若寒气薄入手太阴肺经，苦降之品，清肺热促，止咳嗽喘促，体轻而虚，与肺同象，故专司肺实喘嗽，以清热降气为功。若属肺虚喘嗽，非所宜也。

□

一麻黄。辛甘而温，微涩，入手太阴、足太阳二经。去营中寒邪，善达肌表，走经络达表，散风邪，祛肺中寒郁而开闭，通利九窍，为散寒邪之要药也。白腐症属肺虚燥热，因误投表散及寒凉之剂，以致喘促，医者不悟，复认为肺热，继用麻黄，肺气即绝而毙矣。可不慎欤！

□

一蝉蜕（蜕一作退）。甘咸而微凉，得土木余气所化，飧风吸露，其气清虚，乃疗属实之风热而开腠理。能出声音者，轻可去实之义，治风热闭塞之音哑耳。至于白腐之音哑，更非蝉退所能疗，虽曰金空则鸣，盖因肺阴亏而遭误治之故，岂不知声音出于肾之本乎！

□

一半夏。味大辛，微苦，气温有毒。其质滑润，其性燥湿，入脾、胃、胆经。生嚼戟喉，制用下肺气，开胃健脾，消痰止咳嗽，除呕吐，反胃，散风闭喉喑。成聊摄云∶半夏辛而散行水而润肾燥。好古曰，半夏能泄痰之标，不能泄痰之本。泄本者，泄肾也。咳无形，而痰有形，无形则润，有形则燥，所以为流湿润燥耳。以半夏为肺药则非矣。喻嘉言曰∶半夏能和阴阳。李时珍曰∶惟阴虚劳损，非湿热之邪而用之，是重竭其津液，医之咎也，岂药之罪哉！试思白腐之燥宜乎不宜。

□

一旋复花（即金沸草）。甘、咸，微温，入肺与大肠二经。通血脉，消结痰，祛痞坚，凡气壅湿热者宜之。若气虚及肾阴不足，皆所忌用。

□

一苦参。乃治恶疮痈肿之品，并不能疗咽喉白腐等症。

□

一葛根。辛、甘，气平，寒，阳明经药也。轻扬发散，主头额疼痛，解肌止渴，宣 发痘，消毒解酒，虽善达诸阳经而阳明为最，以其气轻，故功在于解表发汗。用此以治喉患似大非所宜。

□

一马勃。辛、平。轻虚清肺，解热散血，治喉痹咽痛，鼻衄失音等症。此乃疗属实者之用，故普济消毒饮内用之，殊非白腐咽痛音喑所宜。外用，敷 疮颇妙。

□

一山栀仁。苦，寒。清心肺之火，除热郁，通五淋三焦火郁。因其味降，亦泻肝、肾、膀胱之火，虚寒者则大非所宜。

□

一夏枯草。苦、微辛，独入厥阴，善解肝气，消瘰 ，散结气，止目珠痛，开郁疗乳痈，并非治喉之品。

□

一柴胡。苦、微辛，气平，微寒，入肝、胆、三焦、心包络四经，其性凉。故解寒热往来，肌表潮热，少阳头痛，肝经郁证，温疟热盛，平肝热口苦。总之，邪实者可用，属虚者非宜。张会稽曰∶柴胡，大能泄气，凡阴虚水亏，孤阳劳热者，不可用，恐损营气也。王海藏亦曰∶苟无实热而用柴胡，不死何待？

□

一前胡。苦降，微寒，肺肝之药。散风祛热，消痰下气。二胡均为风药，但柴胡主升，前胡主降质性迥异，何能混合？近见时医，二味每并用之，讵非欲北其辙而南其辕，殊属可笑。

□

一川芎。辛、微甘，气温。其性善散，乃血分药也，能通血海。多服令人走散真气，致使暴亡，若三阳火壅于上而头痛者，得升反甚。今人不明升降之理，而但知川芎善治头痛，谬亦甚矣。即如喉科之开关散为川芎、白芷二味，取其提劫之功，惟是。近来诸喉患多兼虚燥，又岂可妄施也耶？

□

一白芷。辛、温，气浓，手阳明引经本药也。其气辛香达表，逐风寒邪热，及肺经风热，治疮疡排脓，止痒痛，疗头痛，通九窍，大能发汗。亦治蛇伤。

□

一青苔。大苦，寒，得阴湿而生，有小毒，惟治下疳，取而煎汤洗之甚效。辟蜈蚣伤。近有好奇者，每用以煎水洗口舌生疮，遏毒戕胃，贻误非浅。附案辛酉年秋日，高族侄务农，偶受风热齿痛及咽疼，素性悭吝，视财重于命，不肯服药，自饮石膏汤二大碗，复取青苔煎汤，含于口内齿，患未见平，而已昏沉不省人事，势将殆矣。

亟延余往诊之，两脉濡弱无力，乃投以养阴重剂，渐及甘温之品，调治月余，始能痊健，反耗去多金焉。

□

一栗蒲刺壳。苦、涩而凉，陈者尤甚。近来人之气体渐弱，所有口疮舌疮口糜诸症，皆不宜用此煎洗，不识者，每为所误，以致口舌疮愈蔓延，至及于咽喉上颚，更有转为白缠喉而伤夭者，已不止数觏矣。余尝治口舌各疮，其未用此刺壳洗者易疗。倘经洗过数次，便难应手，曾屡试验不爽。即此一味，误人最多，盖由于乡曲农夫暨妇人等类多惜费，竟喜此种简便，而不知此苦涩之为害无穷也。以上诸品与白腐之属燥，兼肺肾不足，以及口舌生白疮诸症，皆不相宜之味，奈泥古不化，及一知半解之医，遇症每率用之，施施然夸为得法，因此被误而夭枉者甚多，殊深恻悯，故特表而出之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吹乐方
  • 当前页：药性
  • 下一页：宜用药味列后
<<< 返回本书目录
  1. 药性《重楼玉钥续编》
  2. 药性（寒门）《药鉴》
  3. 药性《随息居重订霍乱论》
  4. 药性（平门）《药鉴》
  5. 药性《经验麻科》
  6. 药性（热门）《药鉴》
  7. 药效学研究《医院药学》
  8. 药性（温门）《药鉴》
  9. 药箱类《家庭医学百科-家庭护理篇》
  10. 药性变迁论《医学源流论》
  11. 药相反歌《普济方·针灸》
  12. 药性便览《痧胀玉衡》
  13. 药线【方剂大全】
  14. 药性不同《医学纲目》
  15. 药误不即死论《医学源流论》
  16. 药性裁成章《韩氏医通》
  17. 药物作用机制《药理学》
  18. 药性赋《古今医鉴》
  19. 药物中毒与解救《医院药学》
  20. 药性赋幼科摘要《幼科铁镜》
  21. 药物中毒性周围神经病【疾病大全】
  22. 药性歌《万病回春》
  23. 药物中毒【中药主治】
  24. 药性歌（凡二百四十首 添加）《明医指掌》
  25. 药物中毒【疾病症状】
  26. 药性歌括《寿世保元》
  27. 药物治疗的依从性《默克家庭诊疗手册》
  28. 药性光明赋《异授眼科》
  29. 药物制剂通则《医院药学》
  30. 药性论《银海精微》
  1. 药性《重楼玉钥续编》
  2. 药性《经验麻科》
  3. 药性《随息居重订霍乱论》
  4. 药效学原因《临床生物化学》
  5. 药性（寒门）《药鉴》
  6. 药效学研究《医院药学》
  7. 药性（平门）《药鉴》
  8. 药效学和药物动力学《默克家庭诊疗手册》
  9. 药性（热门）《药鉴》
  10. 药相反歌《普济方·针灸》
  11. 药性（温门）《药鉴》
  12. 药线引流《中医词典》
  13. 药性，药性赋《古今医鉴》
  14. 药线引流《中医名词词典》
  15. 药性变迁论《医学源流论》
  16. 药线《外科十三方考》
  17. 药性便览《痧胀玉衡》
  18. 药误不即死论《医学源流论》
  19. 药性不同《医学纲目》
  20. 药物作用与药理效应《药理学》
  21. 药性裁成《医旨绪余》
  22. 药物作用机制《药理学》
  23. 药性裁成章《韩氏医通》
  24. 药物作用的选择性《默克家庭诊疗手册》
  25. 药性赋幼科摘要《幼科铁镜》
  26. 药物中毒《中医词典》
  27. 药性歌《万病回春》
  28. 药物治疗的依从性《默克家庭诊疗手册》
  29. 药性歌（凡二百四十首 添加）《明医指掌》
  30. 药物治疗《骨科学》
  31. 药性歌括《寿世保元》


宜用药味列后_《重楼玉钥续编》_中医五官_【岐黄之术】

宜用药味列后

宜用药味列后

  • 上一页
  • 目录
  • 相关
  • 下一页

□

一生地黄。甘，寒，气凉，入心、肾二经。养阴除热，为喉科要药。但性兼破血宜少用。

□

一熟地黄。甘，温，微苦，功用尤宏大。补气血，滋培肾水，填骨髓，益真阴，专补肾中元气。凡诸真阴亏虚，有为发热，为头痛，为喉痹，为气喘，为痰嗽，或虚火载血于口鼻，或阳浮而狂躁，或阴虚而火升者，皆非熟地不可，得甘草能开胃进食，诚为药中之上品，并治喉患之神丹。《群芳谱》又载其能治肺，损牙宣龈露，跌扑损伤，嗟乎！熟地之功，其不申于时用者久矣。尤见畏忌于今时诸医，既不善用犹执此而诽谤之殊，深可恨耳。均按∶郑君此数言，矫枉过正，不免偏护熟地太甚，今人何尝不重用之？其 者，每逢人病将愈，不问其体质何如，动以熟地加入方中，为调理之需，率损多而益少。余所目击偾事者比比。如光绪辛卯壬辰之间，此风最炽，犹记一族嫂，于春初产后去血过多，势甚萎靡，一老医不审其虽虚而兼有外感，遽投大剂养血，用熟地至五六钱服下，则饱闷不欲食，二剂则痰壅气闭而殒。又旺山石姓，一男子年未五十，务农操劳，初夏偶患湿疟，邪未清以药截之，致倦怠减食，肩发烧热，有□

一医谓为服田辛苦，虚热可虞，疏一金水六君方与之，嘱以多服兼可延年。甫进二剂，即见腹膨气逆，食少便溏，急趋询医，云系初服病行为吉征也，仍劝多服。乃再三四剂，逐渐加剧，卒成水臌，未半月，腹脚流水而死。迄光绪末年，有一族祖叔母，高年偶患外感，病匪沉重，邻村一老医诊之，谓宜先扶正而后驱邪，投以八珍合逍遥方法，重用熟地，服下忽变昏迷气闭，热反内陷，急延柯君挽救，已无及矣。嗟嗟！此三人者，皆以熟地戕命。

盖药各有所主治，不能拘定成见，谓此为良，谓彼为劣，总要审症周详，然后用药必当，乌喙亦能愈疾，参 何不杀人？况熟地滋腻之质，其能一无偏弊乎！不过，白腐一症，实恃为济生神丹，郑君之言，固不谬而不可概乎别病也。

□

一玄参。苦、甘、微咸，气寒。能滋阴清火，不独入肾，亦走肺脏，故能退无根浮游之火，散周身痰结热痈，逐头项咽喉痹痛，解斑疹，理心内惊烦，主用繁多。

□

一贝母。苦，寒，气平。凡用必须川产者良。其味甘、微苦，气平，不寒。除肺热，降胸中热结，祛肺痈、肺痿、痰脓喘嗽，清咽喉，润肺燥。至于土贝母、浙贝母，大苦、性寒，气味俱浓，惟不宜于白腐之症。

□

一知母。苦，寒，气味俱浓，为肾经本药。兼能清肺止渴，去喉中腥臭，退阴火，整肃龙雷，去膀胱肝肾湿热。

□

一麦门冬。甘而微寒，肺经药也。其味甘多苦少，故上行心肺，补上焦之津液，清肺中之伏火，益精滋阴，泽肌润结，泻热火而益元气，滋燥金而清水源，肺干咳嗽，消痰补怯，诚为要药。治肠燥便结亦妙。盖以肺与大肠相为表里之故。

□

一天门冬。甘、苦，而寒，肺肾之药。清金降火，益水之源，故三才丹中用之。

□

一葳蕤（即玉竹）。甘平入脾，柔润入肾，故能补中益气，逐热除蒸，治风淫湿毒，止头痛、腰痛、目疼皆烂，大有殊功。

□

一丹皮。辛、苦，微凉，气味轻，俱入足少阴及手厥阴。清肝肾之虚热，但其微凉而辛，治白腐亦颇宜。

□

一火麻仁即（黄麻）。甘，平，性滑。润心肺，滋五脏，利大肠风热结燥。凡当润下者，用此最妙。胡麻仁，如栗色，名鳖虱。胡麻主治亦同。

□

一女贞子。苦凉而平，养阴气，平阴火，清肝火，明目，疗阴虚喉痛。于白腐亦宜。

□

一白芍。酸而微苦，性颇寒，气薄于味，敛降多而升散少，为肺脾行经药，入肝脾血分，泻肝火，固腠理，退虚热，消痈肿，敛疮口。凡喉患开首缓用，恐其酸敛也。

□

一沙参。微甘，微苦，气味俱轻。性微寒，补阴清肺，排脓消肿，除邪热，凉肝，补五脏之阴。南沙参兼清散勿用。

□

一茯苓。甘、淡而平，补中开胃，利水化痰，淡渗上行，生津液，开腠理，滋水之源而下降。用人乳拌匀，蒸晒，炒过，更佳。

□

一叭哒杏仁。味，甘而美味浓于气，无毒，入肺胃、大肠。宁嗽润肺，亦润肠化痰，解喉痹。

□

一黑豆（即马料豆）。甘，寒，色黑，属水，似肾。肾之谷也。补心肾，散热祛风，解毒消肿。

□

一种野料豆。更佳。畏五参、龙胆、猪肉，得杏仁、牡蛎良。

□

一桑叶。甘、寒，手足阳明之药。凉血清热。经霜者，疗嗽。若音哑勿用。

□

一当归。甘、辛而温，入心、肝、脾三经，血分之药。凡喉患属血虚者，佐白芍治之，效。但不大宜于白腐，因其辛温而散也。

□

一百合。甘、淡，气平，功缓。益气润肺，除嗽，解喉痹、乳痈，润大小便。又一种味苦者，不宜用。

□

一山药（原名薯蓣）。甘、平而淡，微涩。补脾肺，益肾涩精，养心神除烦热，治诸虚百损，须选淮山药之肥白者乃佳。其建山药，味苦气烈，不合于用，尤不宜于白腐。

□

一甘草。气平味甘之品，合土之德，故独入脾胃。稼穑作甘，土之正味，盖土居中而能兼运乎五行，可升可降，可内可外，有和有缓，有生有克，有承有制，有补有泻，善于解诸毒，祛热邪，坚筋骨，建脾胃，长肌肉，随气药入气，随血药入血，无往而不可，故称为国老。凡生用则凉，炙用则温，尤能助熟地，疗阴虚之危。

□

一金钗斛。甘、淡而力薄，性轻清和缓，有从容分解之妙。能养阴退火，除烦清肺，逐邪热，平脾胃之火，去嘈杂善饥。

□

一沙苑蒺藜。甘，温，入肝、肾二经。益精补肾，止腿痛遗泄。凡喉患后用佐调理甚良。

□

一黑芝麻（即巨胜子）。甘，平。补中益气，养肺润肠，逐风湿，填脑髓，久服延年，疗白缠喉最妙。

以上诸品，均纯阴至静之药，乃喉患之所必需，用得其宜，何异神丹九转？第今时之人，肾阴不足者居多，是以喉患属虚者，比比如此。故治法须兼顾养阴，若拘于俗，见徒从事表散寒凉而不误者鲜矣。

附见∶铜绿（即铜青），酸平，微毒。治风烂泪眼恶疮，疳疮，妇人血气心痛，吐风痰，合金疮，止血杀虫，用醋制刮用。自然铜，辛，平。主折伤续筋骨，散瘀止痛。火 醋 七次，研细取用。均按∶此二味并非治喉之品，即吹药内亦不宜入，不知何故，羼入编末。或系钞书者误摘于此耶？抑不知前所列忌用药品下注明六十八味，数之不足，当经错落此二味，属于前而补于后耶？然于书意旨无妨，姑仍旧，贯录存之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：药性
  • 当前页：宜用药味列后
  • 下一页：自制医说
<<< 返回本书目录
  1. 宜用药味列后《重楼玉钥续编》
  2. 栘依【中药大全】
  3. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  4. 栘依果【中药大全】
  5. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  6. 栘枍【中药大全】
  7. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  8. 胰胆管合流异常综合征【疾病大全】
  9. 宜消导论《伤寒大白》
  10. 胰胆汁综合征【疾病大全】
  11. 宜下《备急千金要方》
  12. 胰岛《生理学》
  13. 宜梧叶【中药大全】
  14. 胰岛功能性β细胞瘤【疾病大全】
  15. 宜梧【中药大全】
  16. 胰岛疾病《病理学》
  17. 宜温经论《伤寒大白》
  18. 胰岛素《常用化验值及意义》
  19. 宜吐法论《伤寒大白》
  20. 胰岛素《药理学》
  21. 宜吐《备急千金要方》
  22. 胰岛素抵抗与代谢综合征【疾病大全】
  23. 宜胎饮【方剂大全】
  24. 胰岛素及口服降血糖药　制剂及用法《药理学》
  25. 宜食物品《痰疠法门》
  26. 胰岛素瘤【疾病大全】
  27. 宜识痧筋《松峰说疫》
  28. 胰岛素原《常用化验值及意义》
  29. 宜清里论《伤寒大白》
  30. 胰岛细胞类癌【疾病大全】
  1. 宜用药味列后《重楼玉钥续编》
  2. 宜用火者《幼幼集成》
  3. 胰《医学影像学》
  4. 宜兴令君胡太夫人七十二脾泄十五年不愈又加吐红咳嗽多痰痰不易出（有发明）《孙文垣医案》
  5. 胰《中医词典》
  6. 宜兴令君胡镜阳公上焦浮热胃中食积痰饮又因劳心动火头面疮疖作疼《孙文垣医案》
  7. 胰《人体解剖学》
  8. 宜兴令君胡镜阳公夫人患阴虚阳搏之候《孙文垣医案》
  9. 胰岛《生理学》
  10. 宜消导论《伤寒大白》
  11. 胰岛素《医院药学》
  12. 宜温经论《伤寒大白》
  13. 胰岛素《常用化验值及意义》
  14. 宜吐法论《伤寒大白》
  15. 胰岛素《生理学》
  16. 宜吐《备急千金要方》
  17. 胰岛素《药理学》
  18. 宜食诸物《痰火点雪》
  19. 胰岛素的生物学作用《生理学》
  20. 宜食诸物《痰火点雪》
  21. 胰岛素分泌的调节《生理学》
  22. 宜食物品《痰疠法门》
  23. 胰岛素瘤《默克家庭诊疗手册》
  24. 宜食《痰火点雪》
  25. 胰岛素原《常用化验值及意义》
  26. 宜识痧筋《松峰说疫》
  27. 胰岛细胞抗体（Isletcell antibady, ICAb）的检测《实用免疫细胞与核酸》
  28. 宜清里论《伤寒大白》
  29. 胰岛细胞瘤《病理学》
  30. 宜南草《证类本草》
  31. 胰岛细胞瘤《实用免疫细胞与核酸》


自制医说_《重楼玉钥续编》_中医五官_【岐黄之术】

自制医说

自制医说

  • 上一页
  • 目录
  • 相关
  • 下一页

医道之不明也，久矣。语云∶医道通乎仙道，以之寿世，功莫大焉。奈何？今时之医，直入于鬼道，非道之有鬼道也，以人之有诡道耳。既诡于道，即不轨于道，不轨于道，则道不行，道不行，计思所以行之，不得不诡于其道，入于诡则出于轨，是轨之紊于诡也，因而，为诡道轨。夫天有好生之德，天道也。医具仁人之术，人道也。求其道于天，人加意于《灵》、《素》轩岐之蕴而轨道彰焉，安有所谓鬼道者哉？人惟日与诡习，即日与轨远与诡习则鬼道益工，与轨远，则诡道愈甚，失其光明正大之轨，趋为逆情干誉之诡，而甘入于鬼道焉。噫！以通乎仙道之轨，易为诡道之鬼，此道之所以不明也。可慨也夫！

嘉庆八年，岁在癸亥，孟秋月上瀚枢扶氏识于十琴轩。

民国十二年，岁纪亦在癸亥，暮春多雨，索居岑寂，愁闷丛生，爰检阅藏帙，得此道光元年岁次辛巳吴季儒手钞郑氏喉科秘本，因重录之，更讶其岁纪相值，余生年亦为辛巳也。是宝册宜有异征，立夏夜钞竣叔和记。此歙西郑氏世传喉牙科方钞本，我家得自莲川周丈邦彦，同治纪元，兵戈纷扰，米斗钱二千文时，拥浓资有持此册求售者，云举家虽已二日未得食，此宝则非百金不换也。丈慨然以米二石易之，珍逾拱璧，莫肯示人，后营业失败，境日窘促，乃携以见先君子曰∶身老家落，宝不能藏，然不甘贬价，求沽感君知己，聊以为赠，虽未言价，而索价之奢，跃然言外。先君子爰以番饼五十元酬之。时我家无习医者，庋置箧中，几饱 蠹。光绪甲午，五兄石农偕妇寄居其外舅程金门先生家，一日驰书来里，言其妇患喉症甚重，其外舅亦祖传内外科甚精，治之转剧，遍延诸名宿暨歙东外科程炳文先生诊视，皆愈治愈甚，刻已，水浆不入，僵卧经朝，已料理衣榇，决无生望矣。先君子忽然忆及此书，命均检出，一翻视曰，得无所患为白腐乎？立刻饬族兄观水星夜 往，即照书中养阴清燥，原方重剂，与服勉为灌下，未周时，即大霍然。次早族兄回，已自起治事，并进泡饭两碗矣。嗣云∶传染十数人，或有轻重，而照此治之辄愈。其前因此殒命者，盖三人焉。越二年，兄返里行道，遂以此症擅名，救活重险之候，计十余云。柯君泽舟与均称莫逆，言业医半生，未大负疚，只一族妇患，白喉比时未得此书治法，率以普通疏风清热之品投之，卒以不救，深觉歉然。余因录副本赠之，伊芳因谓余此举为大功德，医者本以利济为天职，曩昔中国陋习相仍，得有妙技良方，率取秘密主义，神异其说，勒取多资均私，尝窃鄙之。自恨僻处山县，环境荆棘，口钝词讷，不克出与当世贤智周旋，忧病交迫，未老先衰，真是枉生人世也。年来亲友劝迫悬壶于里，虽切济人之诚，而乏眩人之术，直道难行，自责亦自哀焉。兹见杭州三三医社广告征求秘籍，仁义存怀， 斯民天下，有心人俱当倾倒矣。均感佩之余，怅然未由接近，只得心神驰慕而已，适于月前录此副本，成于仓卒，兼愁闷中，谬错未及纠正， 以寄呈，愿大加删润而推行之，俾患此者无夭扎之虞，贵社前途福祉无量。

癸亥阴历六月一日，草草跋此，以志原委，而留爪泥。叔和谨识

按∶陈修园医书四十八种中有言白喉者寥寥数页，云当养阴与此颇合，着者托言乩仙，语简而不精，且中杂用疏散，恐遵之难收实效，不及此之精当，详明百利而无一弊也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：宜用药味列后
  • 当前页：自制医说
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 自制医说《重楼玉钥续编》
  2. 自主神经反射【疾病症状】
  3. 自制霹雳丸《外科传薪集》
  4. 自主神经危象【疾病症状】
  5. 自制急救箱《现代院外急救手册》
  6. 自主性高功能性甲状腺腺瘤【疾病大全】
  7. 自由生活阿米巴感染【疾病大全】
  8. 字讹《医述》
  9. 自由基与细胞凋亡参考文献《动脉粥样硬化》
  10. 字禁门《串雅内外编》
  11. 自由基与细胞凋亡《动脉粥样硬化》
  12. 眦部缺损或眦缺损【疾病症状】
  13. 自由基与动脉粥样硬化《动脉粥样硬化》
  14. 渍疮肿法《外科精义》
  15. 自由基的来源《动脉粥样硬化》
  16. 渍门主方《疡医大全》
  17. 自缢者的急救《现代院外急救手册》
  18. 渍浴《圣济总录》
  19. 自缢欲死《圣济总录》
  20. 宗传《慎疾刍言》
  21. 自缢死方《外台秘要》
  22. 宗教是否可以治病呢?《中医之钥》
  23. 自缢《洗冤集录》
  24. 宗气营气卫气说《医旨绪余》
  25. 自缢《外科十法》
  26. 宗旨《诊宗三昧》
  27. 自缢《孙真人海上方》
  28. 综概《修昆仑证验》
  29. 自缢《宋本备急灸法》
  30. 综概《质疑录》
  1. 自制医说《重楼玉钥续编》
  2. 自制霹雳丸《外科传薪集》
  3. 自主神经对甲状腺活动的影响《生理学》
  4. 自制急救箱《现代院外急救手册》
  5. 自主神经对心肌生物电活动和收缩功能的影响《生理学》
  6. 自由下肢骨《人体解剖学》
  7. 自主神经系统《生理学》
  8. 自由水清除率《生理学》
  9. 字《中医词典》
  10. 自由上肢骨《人体解剖学》
  11. 字讹《医述》
  12. 自由基在缺血再灌注损伤机制中的地位《病理生理学》
  13. 眦《中医词典》
  14. 自由基与细胞凋亡《动脉粥样硬化》
  15. 眦赤烂《中医词典》
  16. 自由基与动脉粥样硬化《动脉粥样硬化》
  17. 眦急《中医词典》
  18. 自由基反应与再灌注损伤《病理生理学》
  19. 眦裂《中医词典》
  20. 自由基的作用《病理生理学》
  21. 眦漏《中医词典》
  22. 自由基的来源《动脉粥样硬化》
  23. 眦帷赤烂《中医名词词典》
  24. 自淫《中医名词词典》
  25. 眦帷赤烂《中医词典》
  26. 自缢者的急救《现代院外急救手册》
  27. 眦疡《中医词典》
  28. 自缢欲死《圣济总录》
  29. 渍《中医词典》
  30. 自缢死候《诸病源候论》
  31. 渍疮肿法《外科精义》


《重楼玉钥续编》

  • 作者：方成培 朝代：清 年份：公元1838年
  • 跋
  • 白缠喉叙
  • 自叙
  • 《续重楼玉钥》自叙
  • 序
  • 总论喉痹大意
  • 论喉痹关乎运气而有火湿寒之异
  • 统论脾胃皆交于口而脾为之主
  • 统论唇为脾胃肝之所主
  • 统论舌为心脾所主
  • 论齿为肾胃大肠所属
  • 诸证补遗
  • 附录
    • 选方
  • 咽喉虚实总辨
  • 各证分辨
  • 附录医案
  • 喉部经络
  • 舌部经络
  • 齿牙经络
  • 口部经络
  • 唇部经络
  • 项颈部经略
  • 喉症白腐例言
  • 论白腐证
  • 论治
  • 方论
  • 内服方
  • 吹乐方
  • 药性
  • 宜用药味列后
  • 自制医说
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行