序一_《广瘟疫论》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《广瘟疫论》
序一
在线购买《广瘟疫论》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

瘟疫一证，历代明哲具有成方。如仲景有大青龙汤、阳旦汤，越婢汤、黄芩汤、白虎汤、大小柴胡汤、三承气汤、麻黄 升麻汤，诸条列瘟疫之见证，为汗法、下法、和法、双解法，轻重深浅，纤毫备具。特散见于诸经条中而未尝直指其名为瘟疫，非不欲明言也。其书本伤寒立论，而互为区别之书，非专论瘟疫之书，且上古文辞简易，详于辨证，而不详于立名，欲人从证上细辨，则不必于名上区别，而自无混治之失。嗣是而后，河间有《宣明五气论》，则论瘟疫较详，立法更备。如桂苓甘露饮、黄连解毒汤、三已效方、凉膈散、人参石膏汤、双解散诸方皆是，而亦未正其名。易老、东垣，大羌活汤、九味羌活汤，立方更备，而亦无专书、无特名。至吴又可先生贯串古今，融以心得，着时行《瘟疫》一论，真可谓独辟鸿蒙，揭日月于中天矣。顾其书具在，而时贤有未见而不用其法，或虽见其书。而不能信者，无怪矣！有口诵其书，啧啧称道，而对证施方，仍多不用其法。口则曰此时证也，而手则仍用伤寒之方，拘伤寒之法者，比比皆然。愚揣其情，必非知而不用也，知其名而未得其辨证之法耳！愚目击心伤，不揣固陋，而取吴子之原本，或注释，或增订，或删改，意在辨瘟疫之体异于伤寒，而尤慎辨于见证之始，故首增辨气、辨色、辨脉、辨舌、辨神诸论于开卷，使阅者一见了然，则吴子之书，人人可用，而瘟疫之横夭者少，生全者多，诚斯世斯民之幸也！

上元戴天章麟郊甫识于存存书屋

乾隆四十八年岁在癸卯夏五月望日孙男嗣琦谨书

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《广瘟疫论》
  2. 序一《医学指归》
  3. 序一《疯门全书》
  4. 序一《外科精要》
  5. 序一《医学真传》
  6. 序一《存存斋医话稿》
  7. 序一《宋本备急灸法》
  8. 序一《医学妙谛》
  9. 序一《医经国小》
  10. 序一《本草撮要》
  11. 序一《脉诀刊误》
  12. 序一《本草择要纲目》
  13. 序一：李序《时病论歌括新编》
  14. 序一《本草经解》
  15. 序一：李序《时病论歌括新编》
  16. 序一《古今医彻》
  17. 序意《素灵微蕴》
  18. 序一《疡科心得集》
  19. 叙《医学集成》
  20. 序一《轩岐救正论》
  21. 叙《金匮悬解》
  22. 序一《婴童百问》
  23. 叙《仿寓意草》
  24. 序一《伤寒大白》
  25. 叙《伤寒补例》
  26. 序一《医学摘粹》
  27. 叙《麻疹阐注》
  28. 序一《类经图翼》
  29. 叙《松峰说疫》
  30. 序一《石室秘录》
  31. 叙《望诊遵经》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《广瘟疫论》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《广瘟疫论》
序二
在线购买《广瘟疫论》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

先大父北山先生，以通儒邃医学，所论着《伤寒杂病》诸书及《咳论注》、《疟论注》、《广瘟疫论》凡十数种，皆先世父雪村先生行楷细字，录藏于家。近书坊中有刻本《瘟疫明辨》四卷，祖启购阅之，即先大父存存书屋《广瘟疫论》也。虽易其名，幸未改窜其文，不知何人误刻为歙人郑某之书。在先大父固不争此，而子孙见之，不容不正也。因出存存书屋原本，校而刻之，以纠伪传，广先德。因叹《伤寒》一书，注者百家，至程郊倩实为独辟鸿 ，后有慈溪柯韵伯《论翼》出，而《伤寒》之书，叹观止矣。瘟疫一证，古无成书，至吴又可，实为独辟鸿 ，更有先大父此书出，而瘟疫之书叹观止矣。事固有更阅数千年而后得所折衷者，此类是也。代生名贤，民何幸欤！

乾隆四十七年岁在壬寅秋七月望后二日

孙男祖启谨识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：序三
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《广瘟疫论》
  2. 序二《医学指归》
  3. 序二《疯门全书》
  4. 序二《外科精要》
  5. 序二《医学真传》
  6. 序二《存存斋医话稿》
  7. 序二《宋本备急灸法》
  8. 序二《医学妙谛》
  9. 序二《医经国小》
  10. 序二《本草撮要》
  11. 序二《脉诀刊误》
  12. 序二《本草择要纲目》
  13. 序二：章序《时病论歌括新编》
  14. 序二《本草经解》
  15. 序二：章序《时病论歌括新编》
  16. 序二《古今医彻》
  17. 序例《集思医案》
  18. 序二《疡科心得集》
  19. 序例《备急千金要方》
  20. 序二《轩岐救正论》
  21. 序例《医学纲目》
  22. 序二《婴童百问》
  23. 序例《针灸甲乙经》
  24. 序二《伤寒大白》
  25. 序例上《本草衍义》
  26. 序二《医学摘粹》
  27. 序例上（衍义总序）《证类本草》
  28. 序二《类经图翼》
  29. 序例下《本草衍义》
  30. 序二《石室秘录》
  31. 序例下《证类本草》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


序三_《广瘟疫论》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《广瘟疫论》
序三
在线购买《广瘟疫论》正版书籍

序三

  • 上一页
  • 目录
  • 相关
  • 下一页

六淫之邪，中人为病，病寒尤甚。盖风者，善行数变，其势猛急；寒者，收引拘束，其气坚凝。故其病患也，不假少贷，而为患至速。各家医书，均首列中风、伤寒二门，以示后学。习是业者，咸致力于风寒，以求诸病扩而充之，触类引伸，固无所不概。若执而守之，亦不免刻舟求剑，而所遗实伙。虽长沙有论，后学注释繁多，究使指归不定，以致湿温、时疫，漏而不讲。迨吴又可《瘟疫论》出，稍使人知疫与伤寒同途异归，不可拘伤寒法而治疫。然其辨悉，犹不若《广瘟疫论》之提纲挈领，晓畅明白，能使不习医者洞然领略也。予于庚寅，偶得此书，故友王村舟言是书乃金陵前辈麟郊戴公存存书屋之稿本，近为仪征郑氏所刻，发坊未久，板已散失，坊间竟无觅处，予每惜之！庚子迁居北城，得识国子学正戴敬咸先生，乃知麟郊公为先生之祖，因叩及是书藏本，与予所得者相校雠，一字无讹，虽郑氏前刻，未将存存书屋之来由道出，情似掠美，然非其剖劂流传，则予亦不得睹见，而无由与敬翁先生探其本源也，因怂恿梓行，以继前徽。壬寅冬正在付梓，尚未蒇工，而敬翁先生忽婴疾而逝，今其嗣君踵成是书，嘱予纪其本末，予亦不敢以固陋辞，谨叙其事，以纪麟郊公之作美于前，而得其贤嗣继美于后，庶此不刊之书，得以永垂霄 ，救济生灵，实可上媲长沙之功，而庇医林后学于不浅矣！

乾隆四十八年岁次昭阳单阏氏皋月会稽沈懋发撰

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：序三
  • 下一页：一辨气
<<< 返回本书目录
  1. 序三《婴童百问》
  2. 序三：徐序《时病论歌括新编》
  3. 序三《医学摘粹》
  4. 序三：徐序《时病论歌括新编》
  5. 序三《医述》
  6. 序四《本草新编》
  7. 序三《疡科心得集》
  8. 序四《疯门全书》
  9. 序三《卫生宝鉴》
  10. 序四《古今医统大全》
  11. 序三《万病回春》
  12. 序四《类证治裁》
  13. 序三《石室秘录》
  14. 序四《石室秘录》
  15. 序三《伤寒大白》
  16. 序四《卫生宝鉴》
  17. 序三《类证治裁》
  18. 序四《医述》
  19. 序三《广瘟疫论》
  20. 序四《医学摘粹》
  21. 序三《古今医统大全》
  22. 序五《疯门全书》
  23. 序三《疯门全书》
  24. 序五《古今医统大全》
  25. 序三《存存斋医话稿》
  26. 序五《卫生宝鉴》
  27. 序三《察病指南》
  28. 序五《医述》
  29. 序三《辨证录》
  30. 序一《本草撮要》
  1. 序三《广瘟疫论》
  2. 序三《存存斋医话稿》
  3. 序三《疯门全书》
  4. 序三《本草撮要》
  5. 序三：徐序《时病论歌括新编》
  6. 序三《本草择要纲目》
  7. 序三：徐序《时病论歌括新编》
  8. 序三《疡科心得集》
  9. 序四《古今医统大全》
  10. 序三《婴童百问》
  11. 序四《医述》
  12. 序三《伤寒大白》
  13. 序四《类证治裁》
  14. 序三《医学摘粹》
  15. 序四《本草新编》
  16. 序三《石室秘录》
  17. 序四《卫生宝鉴》
  18. 序三《卫生宝鉴》
  19. 序四《石室秘录》
  20. 序三《本草新编》
  21. 序四《医学摘粹》
  22. 序三《万病回春》
  23. 序四《疯门全书》
  24. 序三《类证治裁》
  25. 序五《古今医统大全》
  26. 序三《辨证录》
  27. 序五《医述》
  28. 序三《医述》
  29. 序五《卫生宝鉴》
  30. 序三《古今医统大全》
  31. 序五《疯门全书》


辨气_《广瘟疫论》_中医内科_【岐黄之术】

一辨气

一辨气

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒气从外收敛入内，病无臭气触人，间有作臭气者，必待数日转阳明腑证之时，亦只作腐气，不作尸气。瘟疫气从中蒸达于外，病即有臭气触人，轻则盈于床帐；重则蒸然一室，且专作尸气，不作腐气。以人身脏腑、气血、津液得生气则香，得败气则臭。瘟疫，败气也，人受之，自脏腑蒸出于肌表，气血、津液逢蒸而败，因败而溢，溢出有盛衰，充塞有远近也。五行原各有臭气∶木臊、金腥、心焦、脾香、肾腐。以臭得其正，皆可指而名之。若瘟疫，乃天地之杂气，非臊、非腥、非焦、非腐，其触人不可名状，非鼻观精者，不能辨之。试察厕间粪气与凶地尸气，自判然矣。辨之既明，治之毋惑。知为瘟疫而非伤寒，则凡于头痛、发热诸表证，不得误用辛温发散；于诸里证，当清、当下者，亦不得迟回瞻顾矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序三
  • 当前页：一辨气
  • 下一页：二辨色
<<< 返回本书目录
  1. 辨脐风《幼科铁镜》
  2. 辨气少气盛《内外伤辨》
  3. 辨脐风《推拿抉微》
  4. 辨气血虚实证《痘疹心法要诀》
  5. 辨奇经脉《脉诀刊误》
  6. 辨气血虚实证《医宗金鉴》
  7. 辨七表八里九道之非《诊家正眼》
  8. 辨轻重《冯氏锦囊秘录》
  9. 辨七表八里九道七死脉《察病指南》
  10. 辨岖吐哕证《医宗金鉴》
  11. 辨平病死之脉《灵素节注类编》
  12. 辨缺盆疽痈胛痈论《疡科心得集》
  13. 辨脾脏病证文并方《辅行诀脏腑用药法要》
  14. 辨热病二《伤寒寻源》
  15. 辨脾胃升降《吴医汇讲》
  16. 辨热病一《伤寒寻源》
  17. 辨脾胃脉《诊脉三十二辨》
  18. 辨热疟似惊风伤寒《幼科铁镜》
  19. 辨脾实热虚热《幼科铁镜》
  20. 辨热症有虚实气不同论《眼科阐微》
  21. 辨脾湿《幼科铁镜》
  22. 辨人身气血盛衰时日篇《形色外诊简摩》
  23. 辨皮色不胜四时之风篇《形色外诊简摩》
  24. 辨人迎气口脉《诊脉三十二辨》
  25. 辨捧心痈痰论《疡科心得集》
  26. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  27. 辨赔赈散等方《松峰说疫》
  28. 辨认内外发热证至要约言《伤寒恒论》
  29. 辨呕吐哕呃逆咳逆噫气《松峰说疫》
  30. 辨认一切阳虚证法《医理真传》
  1. 辨气《广瘟疫论》
  2. 辨起居性情《医理真传》
  3. 辨气少气盛《内外伤辨》
  4. 辨脐上下《医学摘粹》
  5. 辨气血虚实证《医宗金鉴》
  6. 辨脐风《幼科铁镜》
  7. 辨气血虚实证《痘疹心法要诀》
  8. 辨脐风《推拿抉微》
  9. 辨轻重《冯氏锦囊秘录》
  10. 辨奇经脉《脉诀刊误》
  11. 辨岖吐哕证《医宗金鉴》
  12. 辨七表八里九道之非《诊家正眼》
  13. 辨缺盆疽痈胛痈论《疡科心得集》
  14. 辨平病死之脉《灵素节注类编》
  15. 辨热病二《伤寒寻源》
  16. 辨脾胃升降《吴医汇讲》
  17. 辨热病一《伤寒寻源》
  18. 辨脾胃脉《诊脉三十二辨》
  19. 辨热疟似惊风伤寒《幼科铁镜》
  20. 辨脾实热虚热《幼科铁镜》
  21. 辨热症有虚实气不同论《眼科阐微》
  22. 辨脾湿《幼科铁镜》
  23. 辨人身气血盛衰时日篇《形色外诊简摩》
  24. 辨皮色不胜四时之风篇《形色外诊简摩》
  25. 辨人迎气口脉《诊脉三十二辨》
  26. 辨皮毛肌肤《医理真传》
  27. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  28. 辨皮肤《医学摘粹》
  29. 辨认疮法《医理真传》
  30. 辨捧心痈痰论《疡科心得集》
  31. 辨认痘法《医理真传》


二辨色_《广瘟疫论》_中医内科_【岐黄之术】

二辨色

二辨色

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒主收敛，敛则急，面色多绷急而光洁；瘟疫主蒸散，散则缓，面色多松缓而垢晦。人受蒸气则津液上溢于面，头目之间多垢滞，或如油腻，或如烟熏，望之可憎者，皆瘟疫之色也。一见此色，虽头痛、发热，不宜轻用辛热发散；一见舌黄、烦、渴诸里证，即宜攻下，不可拘于下不厌迟之说。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：一辨气
  • 当前页：二辨色
  • 下一页：三辨舌
<<< 返回本书目录
  1. 二辨色《广瘟疫论》
  2. 二补汤【方剂大全】
  3. 二便证治《幼幼集成》
  4. 二参二藤汤【方剂大全】
  5. 二便下血《儿科要略》
  6. 二参还睛汤【方剂大全】
  7. 二便色白《张氏医通》
  8. 二参三子方【方剂大全】
  9. 二便色白《保婴撮要》
  10. 二参汤【方剂大全】
  11. 二便秘涩《张氏医通》
  12. 二参丸【方剂大全】
  13. 二便秘利《冯氏锦囊秘录》
  14. 二草丹【方剂大全】
  15. 二便秘结《医宗金鉴》
  16. 二草散【方剂大全】
  17. 二便秘结《儿科萃精》
  18. 二柴胡饮【方剂大全】
  19. 二便门《古今名医汇粹》
  20. 二柴胡饮（新方）《虚损启微》
  21. 二便忽闭《药症忌宜》
  22. 二车丸【方剂大全】
  23. 二便不通门《养生导引秘籍》
  24. 二陈白丸【方剂大全】
  25. 二便不通门《养生导引法》
  26. 二陈菖蒲汤【方剂大全】
  27. 二便不通论治《类证治裁》
  28. 二陈导痰汤【方剂大全】
  29. 二便不通【方剂主治】
  30. 二陈加白苍楂芎汤【方剂大全】
  1. 二辨色《广瘟疫论》
  2. 二便证治《幼幼集成》
  3. 二草散《明目至宝》
  4. 二便下血《儿科要略》
  5. 二柴胡饮《退思集类方歌注》
  6. 二便色白《保婴撮要》
  7. 二柴胡饮（新方）《虚损启微》
  8. 二便色白《张氏医通》
  9. 二朝《医述》
  10. 二便秘涩《张氏医通》
  11. 二陈法（加味二陈法）《时病论歌括新编》
  12. 二便秘利《冯氏锦囊秘录》
  13. 二陈法（加味二陈法）《时病论歌括新编》
  14. 二便秘结《幼科心法要诀》
  15. 二陈加黄连栀子汤《医方考》
  16. 二便秘结《儿科萃精》
  17. 二陈加山栀黄连生姜汤《医方考》
  18. 二便秘结《医宗金鉴》
  19. 二陈汤《时病论歌括新编》
  20. 二便门《古今名医汇粹》
  21. 二陈汤《医宗金鉴》
  22. 二便忽闭《药症忌宜》
  23. 二陈汤《删补名医方论》
  24. 二便关格《回生集》
  25. 二陈汤《冯氏锦囊秘录》
  26. 二便不通门《养生导引法》
  27. 二陈汤《医述》
  28. 二便不通门《养生导引秘籍》
  29. 二陈汤《太平惠民和剂局方》
  30. 二便不通论治《类证治裁》
  31. 二陈汤《目经大成》


三辨舌_《广瘟疫论》_中医内科_【岐黄之术】

三辨舌

三辨舌

  • 上一页
  • 目录
  • 相关
  • 下一页

风寒在表，舌多无苔，即有白苔，亦薄而滑；渐传入里，方由白而黄，由黄而燥，由燥而黑。

瘟疫一见头痛、发热，舌上即有白苔，且浓而不滑；或色兼淡黄；或粗如积粉。若传经入胃，则兼二、三色，又有白苔即燥与至黑不燥者。大抵疫邪入胃，舌苔颇类风寒，以兼湿之故而不作燥耳。惟在表时，舌苔白浓，异于伤寒。能辨于在表时，不用辛温发散，入里时，而用清凉攻下，斯得矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二辨色
  • 当前页：三辨舌
  • 下一页：夹血
<<< 返回本书目录
  1. 三辨舌《广瘟疫论》
  2. 三补丸【方剂大全】
  3. 三变刺《黄帝内经太素》
  4. 三不动诀《养生秘旨》
  5. 三痹汤加减【方剂大全】
  6. 三部分位《三因极一病证方论》
  7. 三痹汤【方剂大全】
  8. 三部九候《察病指南》
  9. 三痹【疾病大全】
  10. 三部九候《类经》
  11. 三倍汤【方剂大全】
  12. 三部九候《针灸甲乙经》
  13. 三宝粥【方剂大全】
  14. 三部九候论《素问悬解》
  15. 三宝粥《医学衷中参西录》
  16. 三部九候论篇《冯氏锦囊秘录》
  17. 三百九十七法考《吴医汇讲》
  18. 三部九候论篇《黄帝内经·素问》
  19. 三白丸【方剂大全】
  20. 三部九候论篇《疡医大全》
  21. 三白汤【方剂大全】
  22. 三部九候脉法《四圣心源》
  23. 三白散【方剂大全】
  24. 三部篇《经络全书》
  25. 三白草根【中药大全】
  26. 三部所主《脉诀刊误》
  27. 三白草（图）【中药大全】
  28. 三部所主《诊家枢要》
  29. 三白草《证类本草》
  30. 三部总看歌《医学传心录》
  1. 三辨舌《广瘟疫论》
  2. 三变刺《中医词典》
  3. 三病（产后）《金匮悬解》
  4. 三变刺《黄帝内经太素》
  5. 三补丸《医方考》
  6. 三痹汤《医方论》
  7. 三补丸《医方考》
  8. 三痹汤《妇人大全良方》
  9. 三补丸《仁术便览》
  10. 三痹汤《冯氏锦囊秘录》
  11. 三补丸（加味三补丸）《医方考》
  12. 三痹《中医词典》
  13. 三不动诀《养生秘旨》
  14. 三匕汤《备急千金要方》
  15. 三不鸣散《中藏经》
  16. 三倍丸《是斋百一选方》
  17. 三部《中医词典》
  18. 三倍汤《太平惠民和剂局方》
  19. 三部分位《三因极一病证方论》
  20. 三宝粥《医学衷中参西录》
  21. 三部九侯《中医名词词典》
  22. 三宝《中医词典》
  23. 三部九候《中医词典》
  24. 三宝《中医名词词典》
  25. 三部九候《察病指南》
  26. 三百六十五络《中医词典》
  27. 三部九候《医述》
  28. 三百六十五节《中医词典》
  29. 三部九候《类经》
  30. 三百六十五会《中医词典》
  31. 三部九候《针灸甲乙经》


夹血_《广瘟疫论》_中医内科_【岐黄之术】

夹血

夹血

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫传里之后，蓄血最多，治从攻里，兹不具论。惟本有内伤停瘀，复感时疫，于初起一、二日，疫之表证悉具，而脉或芤、或涩，颇类阳证阴脉，但须细询其胸、腹、胁肋、四肢，有痛不可按而濡者，即为蓄血确验，其芤、涩非阳证见阴脉，乃表证见里脉也。治法必兼消瘀，红花、桃仁、归尾、赤芍、元胡之类，量加一、二味，表邪方易解，涩、芤之脉方易起。若误认芤、涩为阴脉，而投温剂，轻者变剧，重者危矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三辨舌
  • 当前页：夹血
  • 下一页：夹脾虚
<<< 返回本书目录
  1. 夹损伤《冯氏锦囊秘录》
  2. 夹盐散【方剂大全】
  3. 夹水伤暑《温热暑疫全书》
  4. 夹阴伤寒《轩岐救正论》
  5. 夹食伤寒《幼幼新书》
  6. 夹阴伤寒【疾病大全】
  7. 夹食夹气《古今医彻》
  8. 夹阴证邪说害人论《市隐庐医学杂着》
  9. 夹食《伤寒大白》
  10. 夹瘿《冯氏锦囊秘录》
  11. 夹蛇龟肉【中药大全】
  12. 夹疹《痘疹心法要诀》
  13. 夹蛇龟【中药大全】
  14. 夹疹《冯氏锦囊秘录》
  15. 夹伤毒《冯氏锦囊秘录》
  16. 夹疹《景岳全书》
  17. 夹伤《医宗金鉴》
  18. 夹疹《续名医类案》
  19. 夹伤《外科大成》
  20. 夹疹《医宗金鉴》
  21. 夹痧《医宗金鉴》
  22. 夹疹《证治准绳·幼科》
  23. 夹痧《痘疹心法要诀》
  24. 夹疹痘《保婴撮要》
  25. 夹色伤寒【疾病大全】
  26. 夹证兼证论《时病论》
  27. 夹热夹痰慢惊《医宗金鉴》
  28. 夹纸膏《外科传薪集》
  29. 夹疲□《医宗金鉴》
  30. 夹纸膏【方剂大全】
  1. 夹血《广瘟疫论》
  2. 夹心胃痛《广瘟疫论》
  3. 夹血伤寒《中医词典》
  4. 夹哮喘《广瘟疫论》
  5. 夹眼法《中医词典》
  6. 夹亡血《广瘟疫论》
  7. 夹阴伤寒《中医词典》
  8. 夹痰症《丹台玉案》
  9. 夹阴伤寒《轩岐救正论》
  10. 夹痰伤寒《中医词典》
  11. 夹阴证邪说害人论《市隐庐医学杂着》
  12. 夹损伤《冯氏锦囊秘录》
  13. 夹阴中寒《中医词典》
  14. 夹水伤暑《温热暑疫全书》
  15. 夹瘿《冯氏锦囊秘录》
  16. 夹食伤寒《活幼心书》
  17. 夹疹《景岳全书》
  18. 夹食伤寒《幼幼新书》
  19. 夹疹《医宗金鉴》
  20. 夹食伤寒《中医词典》
  21. 夹疹《冯氏锦囊秘录》
  22. 夹食夹气《古今医彻》
  23. 夹疹《续名医类案》
  24. 夹食《伤寒大白》
  25. 夹疹《证治准绳·幼科》
  26. 夹肾虚《广瘟疫论》
  27. 夹疹《痘疹心法要诀》
  28. 夹伤秘方《华佗神方》
  29. 夹疹痘《保婴撮要》
  30. 夹伤毒《冯氏锦囊秘录》
  31. 夹疹夹丹《冯氏锦囊秘录》


夹脾虚_《广瘟疫论》_中医内科_【岐黄之术】

夹脾虚

夹脾虚

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫较之风寒，本为难治，以风寒传变有次序，时疫传变无常经；风寒表邪，一发即散，时疫散而复集，且往往复之再三；风寒传里证，一攻即和，时疫攻而复合，有下至一、二十次者，此时疫之难治也。

而脾虚者更为难治。盖时疫必得汗下而后解，脾虚者，表不能作汗，里不任攻下。或得汗矣，而气随汗脱；得下矣，而气从下脱。治此等证，汗勿强汗，发表必兼养正，人参败毒散是也；下勿轻下，攻里必兼固气、生津液，黄龙汤是也。其外证无大分别，惟脉不任寻按。然邪有进退，当其邪进方张之时，脉亦有寻按有力者，不可泥也，必合气、色、神、情、脉证以相参。如面色萎黄，神情倦怠，气息微促，及心悸、耳鸣皆脾虚中气不振之象，更须通体合参。如通体皆见有余实象，而独见一、二虚象，则虚象反为吃紧；通体见虚象，而独见一、二实证，则实证又为吃紧。总须权衡标、本，凡证之属表、属上焦、属六腑者，皆为标；证之属里、属中焦、下焦、属五脏，皆为本。若实证居标，虚证居本，则虚证为重；虚证居标，实证居本，则实证为重。到此虚实关头，必着意参详，庶几无失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹血
  • 当前页：夹脾虚
  • 下一页：夹肾虚
<<< 返回本书目录
  1. 夹疲□《医宗金鉴》
  2. 夹热夹痰慢惊《医宗金鉴》
  3. 夹疟《冯氏锦囊秘录》
  4. 夹色伤寒【疾病大全】
  5. 夹疽门主论《疡医大全》
  6. 夹痧《痘疹心法要诀》
  7. 夹惊吐《医宗金鉴》
  8. 夹痧《医宗金鉴》
  9. 夹惊吐《儿科萃精》
  10. 夹伤《外科大成》
  11. 夹惊伤寒《幼幼新书》
  12. 夹伤《医宗金鉴》
  13. 夹喉痈《医宗金鉴》
  14. 夹伤毒《冯氏锦囊秘录》
  15. 夹寒瘟疫《轩岐救正论》
  16. 夹蛇龟【中药大全】
  17. 夹棍神方【方剂大全】
  18. 夹蛇龟肉【中药大全】
  19. 夹棍软骨神方【方剂大全】
  20. 夹食《伤寒大白》
  21. 夹攻饮【方剂大全】
  22. 夹食夹气《古今医彻》
  23. 夹疳《冯氏锦囊秘录》
  24. 夹食伤寒《幼幼新书》
  25. 夹凡疮《冯氏锦囊秘录》
  26. 夹水伤暑《温热暑疫全书》
  27. 夹丹《续名医类案》
  28. 夹损伤《冯氏锦囊秘录》
  29. 夹丹《冯氏锦囊秘录》
  30. 夹盐散【方剂大全】
  1. 夹脾虚《广瘟疫论》
  2. 夹疲□《医宗金鉴》
  3. 夹热腹痛《中医词典》
  4. 夹疟《冯氏锦囊秘录》
  5. 夹热夹痰慢惊《医宗金鉴》
  6. 夹脑风《中医词典》
  7. 夹热夹痰慢惊《幼科心法要诀》
  8. 夹冷痫《中医词典》
  9. 夹热痛《中医词典》
  10. 夹口疮《中医词典》
  11. 夹腮《万氏秘传外科心法》
  12. 夹疽门主论《疡医大全》
  13. 夹色伤寒《奇效简便良方》
  14. 夹疽《中医词典》
  15. 夹色伤者《奇效简便良方》
  16. 夹惊吐《幼科心法要诀》
  17. 夹痧《医宗金鉴》
  18. 夹惊吐《儿科萃精》
  19. 夹痧《痘疹心法要诀》
  20. 夹惊吐《医宗金鉴》
  21. 夹疝《广瘟疫论》
  22. 夹惊吐《中医词典》
  23. 夹伤《医宗金鉴》
  24. 夹惊伤寒《活幼心书》
  25. 夹伤《外科心法要诀》
  26. 夹惊伤寒《幼幼新书》
  27. 夹伤《外科大成》
  28. 夹脊穴《中医词典》
  29. 夹伤《外科证治全书》
  30. 夹脊《针灸学》
  31. 夹伤毒《冯氏锦囊秘录》


夹肾虚_《广瘟疫论》_中医内科_【岐黄之术】

夹肾虚

夹肾虚

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫夹脾虚者，为难治矣，夹肾虚者更难。时疫属热证，肾气虚则手足冷；时疫属实邪，肾气虚则眩晕惊悸，腰膝萎软。肾虚之中，又有阴虚、阳虚之分。时疫必待汗、下、清而后解。阳虚者，一经汗、下、清则脱绝之证随见；阴虚者，一经汗、下则枯竭之证随见，必须时时谛察。

凡在表时，见腰痛异常，小便频数，膝胫冷软，其人平日非有淋浊、阳萎，即系遗泄、好内，须询明。于通表药中加人参、白芍，阳虚兼杜仲，阴虚兼知母，以照顾肾气，免后来意外之变。若入里当下，必以陶氏黄龙汤为主；当清，必以人参白虎汤为主。或屡清、屡下而热更甚，舌上燥而无苔；或有黑苔，愈清而愈长；或有燥苔，愈下而愈燥，此皆肾虚之证。察其阳明，无实邪可据，当从肾虚治，以六味地黄汤易生地，加知柏。王太仆所谓∶寒之不寒，责以无水，壮水之主，以制阳光者，此也。或仍不应，则合生脉散以滋水之上源；或用四物汤流通经络。似此热势燎原，非杯水所能救，必大作汤液，药味必以两计，汤液必以斗计，乃有济耳。见几若早，十救二、三；涸竭已见，十难救一；或更兼脾胃败证，如呕、呃、哕、利之类，汤药不下，百难救一矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹脾虚
  • 当前页：夹肾虚
  • 下一页：夹亡血
<<< 返回本书目录
  1. 夹蛇龟肉【中药大全】
  2. 夹食《伤寒大白》
  3. 夹蛇龟【中药大全】
  4. 夹食夹气《古今医彻》
  5. 夹伤毒《冯氏锦囊秘录》
  6. 夹食伤寒《幼幼新书》
  7. 夹伤《医宗金鉴》
  8. 夹水伤暑《温热暑疫全书》
  9. 夹伤《外科大成》
  10. 夹损伤《冯氏锦囊秘录》
  11. 夹痧《医宗金鉴》
  12. 夹盐散【方剂大全】
  13. 夹痧《痘疹心法要诀》
  14. 夹阴伤寒《轩岐救正论》
  15. 夹色伤寒【疾病大全】
  16. 夹阴伤寒【疾病大全】
  17. 夹热夹痰慢惊《医宗金鉴》
  18. 夹阴证邪说害人论《市隐庐医学杂着》
  19. 夹疲□《医宗金鉴》
  20. 夹瘿《冯氏锦囊秘录》
  21. 夹疟《冯氏锦囊秘录》
  22. 夹疹《痘疹心法要诀》
  23. 夹疽门主论《疡医大全》
  24. 夹疹《冯氏锦囊秘录》
  25. 夹惊吐《医宗金鉴》
  26. 夹疹《景岳全书》
  27. 夹惊吐《儿科萃精》
  28. 夹疹《续名医类案》
  29. 夹惊伤寒《幼幼新书》
  30. 夹疹《医宗金鉴》
  1. 夹肾虚《广瘟疫论》
  2. 夹伤秘方《华佗神方》
  3. 夹食《伤寒大白》
  4. 夹伤毒《冯氏锦囊秘录》
  5. 夹食夹气《古今医彻》
  6. 夹伤《外科证治全书》
  7. 夹食伤寒《中医词典》
  8. 夹伤《外科大成》
  9. 夹食伤寒《幼幼新书》
  10. 夹伤《外科心法要诀》
  11. 夹食伤寒《活幼心书》
  12. 夹伤《医宗金鉴》
  13. 夹水伤暑《温热暑疫全书》
  14. 夹疝《广瘟疫论》
  15. 夹损伤《冯氏锦囊秘录》
  16. 夹痧《痘疹心法要诀》
  17. 夹痰伤寒《中医词典》
  18. 夹痧《医宗金鉴》
  19. 夹痰症《丹台玉案》
  20. 夹色伤者《奇效简便良方》
  21. 夹亡血《广瘟疫论》
  22. 夹色伤寒《奇效简便良方》
  23. 夹哮喘《广瘟疫论》
  24. 夹腮《万氏秘传外科心法》
  25. 夹心胃痛《广瘟疫论》
  26. 夹热痛《中医词典》
  27. 夹血《广瘟疫论》
  28. 夹热夹痰慢惊《幼科心法要诀》
  29. 夹血伤寒《中医词典》
  30. 夹热夹痰慢惊《医宗金鉴》
  31. 夹眼法《中医词典》


夹亡血_《广瘟疫论》_中医内科_【岐黄之术】

夹亡血

夹亡血

  • 上一页
  • 目录
  • 相关
  • 下一页

疫证亡血有三。

其一，未病之先，素亡血而阴虚，一受疫则邪热乘虚煎熬，亡阴最易。解表清里，用药必步步照顾荣血，如九味羌活汤之用生地，人参败毒散之用人参是也。

其二，当受病之时，忽然吐衄，女子崩漏，甚至血晕昏厥，势甚危急，亦疫证常有也。病家但知血之可骇，往往不知受疫；医家亦忽其客邪，惟汲汲于止血、清凉、滋补，多至危殆。不知血由疫逼，惟当治疫，疫邪解而血自止。此证不遽见于疫在表时，而见于发热数日之后，人犹易知，惟疫郁于阴经而暴见此证者难识，以其证外无头痛、发热之可据耳。但见微恶寒而大作呕，急当视其气、色、神、脉、舌苔，若舌有白苔，气色有一、二疫象，即是疫毒无疑。以达原饮为主，呕加藿香，胀加青皮，但治疫毒，血证自已。若脱血太甚而气欲绝者，加人参以固中气，俟疫证传变归经，然后按经治之，此疫证兼血之最危者。

其三，疫邪大张之后，烦热、燥渴之余，而见亡血证，则又瘟疫常态，详后血证各条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹肾虚
  • 当前页：夹亡血
  • 下一页：夹疝
<<< 返回本书目录
  1. 夹损伤《冯氏锦囊秘录》
  2. 夹盐散【方剂大全】
  3. 夹水伤暑《温热暑疫全书》
  4. 夹阴伤寒《轩岐救正论》
  5. 夹食伤寒《幼幼新书》
  6. 夹阴伤寒【疾病大全】
  7. 夹食夹气《古今医彻》
  8. 夹阴证邪说害人论《市隐庐医学杂着》
  9. 夹食《伤寒大白》
  10. 夹瘿《冯氏锦囊秘录》
  11. 夹蛇龟肉【中药大全】
  12. 夹疹《痘疹心法要诀》
  13. 夹蛇龟【中药大全】
  14. 夹疹《冯氏锦囊秘录》
  15. 夹伤毒《冯氏锦囊秘录》
  16. 夹疹《景岳全书》
  17. 夹伤《医宗金鉴》
  18. 夹疹《续名医类案》
  19. 夹伤《外科大成》
  20. 夹疹《医宗金鉴》
  21. 夹痧《医宗金鉴》
  22. 夹疹《证治准绳·幼科》
  23. 夹痧《痘疹心法要诀》
  24. 夹疹痘《保婴撮要》
  25. 夹色伤寒【疾病大全】
  26. 夹证兼证论《时病论》
  27. 夹热夹痰慢惊《医宗金鉴》
  28. 夹纸膏《外科传薪集》
  29. 夹疲□《医宗金鉴》
  30. 夹纸膏【方剂大全】
  1. 夹亡血《广瘟疫论》
  2. 夹痰症《丹台玉案》
  3. 夹哮喘《广瘟疫论》
  4. 夹痰伤寒《中医词典》
  5. 夹心胃痛《广瘟疫论》
  6. 夹损伤《冯氏锦囊秘录》
  7. 夹血《广瘟疫论》
  8. 夹水伤暑《温热暑疫全书》
  9. 夹血伤寒《中医词典》
  10. 夹食伤寒《活幼心书》
  11. 夹眼法《中医词典》
  12. 夹食伤寒《幼幼新书》
  13. 夹阴伤寒《中医词典》
  14. 夹食伤寒《中医词典》
  15. 夹阴伤寒《轩岐救正论》
  16. 夹食夹气《古今医彻》
  17. 夹阴证邪说害人论《市隐庐医学杂着》
  18. 夹食《伤寒大白》
  19. 夹阴中寒《中医词典》
  20. 夹肾虚《广瘟疫论》
  21. 夹瘿《冯氏锦囊秘录》
  22. 夹伤秘方《华佗神方》
  23. 夹疹《景岳全书》
  24. 夹伤毒《冯氏锦囊秘录》
  25. 夹疹《医宗金鉴》
  26. 夹伤《外科证治全书》
  27. 夹疹《冯氏锦囊秘录》
  28. 夹伤《外科大成》
  29. 夹疹《续名医类案》
  30. 夹伤《外科心法要诀》
  31. 夹疹《证治准绳·幼科》


夹疝_《广瘟疫论》_中医内科_【岐黄之术】

夹疝

夹疝

  • 上一页
  • 目录
  • 相关
  • 下一页

疫邪夹疝，其肾囊少腹引痛，全是疝证，当照辨气、色、神、脉、舌苔法辨之。一有疫邪，不必治疝，但治疫而疝自消。若根据常治疝法，用吴萸、桂、附、茴香诸燥品，轻者变为囊痈，重者变为呃逆、哕、厥、沉昏而莫救矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹亡血
  • 当前页：夹疝
  • 下一页：夹心胃痛
<<< 返回本书目录
  1. 夹痧《医宗金鉴》
  2. 夹伤《外科大成》
  3. 夹痧《痘疹心法要诀》
  4. 夹伤《医宗金鉴》
  5. 夹色伤寒【疾病大全】
  6. 夹伤毒《冯氏锦囊秘录》
  7. 夹热夹痰慢惊《医宗金鉴》
  8. 夹蛇龟【中药大全】
  9. 夹疲□《医宗金鉴》
  10. 夹蛇龟肉【中药大全】
  11. 夹疟《冯氏锦囊秘录》
  12. 夹食《伤寒大白》
  13. 夹疽门主论《疡医大全》
  14. 夹食夹气《古今医彻》
  15. 夹惊吐《医宗金鉴》
  16. 夹食伤寒《幼幼新书》
  17. 夹惊吐《儿科萃精》
  18. 夹水伤暑《温热暑疫全书》
  19. 夹惊伤寒《幼幼新书》
  20. 夹损伤《冯氏锦囊秘录》
  21. 夹喉痈《医宗金鉴》
  22. 夹盐散【方剂大全】
  23. 夹寒瘟疫《轩岐救正论》
  24. 夹阴伤寒《轩岐救正论》
  25. 夹棍神方【方剂大全】
  26. 夹阴伤寒【疾病大全】
  27. 夹棍软骨神方【方剂大全】
  28. 夹阴证邪说害人论《市隐庐医学杂着》
  29. 夹攻饮【方剂大全】
  30. 夹瘿《冯氏锦囊秘录》
  1. 夹疝《广瘟疫论》
  2. 夹痧《痘疹心法要诀》
  3. 夹伤《医宗金鉴》
  4. 夹痧《医宗金鉴》
  5. 夹伤《外科心法要诀》
  6. 夹色伤者《奇效简便良方》
  7. 夹伤《外科大成》
  8. 夹色伤寒《奇效简便良方》
  9. 夹伤《外科证治全书》
  10. 夹腮《万氏秘传外科心法》
  11. 夹伤毒《冯氏锦囊秘录》
  12. 夹热痛《中医词典》
  13. 夹伤秘方《华佗神方》
  14. 夹热夹痰慢惊《幼科心法要诀》
  15. 夹肾虚《广瘟疫论》
  16. 夹热夹痰慢惊《医宗金鉴》
  17. 夹食《伤寒大白》
  18. 夹热腹痛《中医词典》
  19. 夹食夹气《古今医彻》
  20. 夹脾虚《广瘟疫论》
  21. 夹食伤寒《中医词典》
  22. 夹疲□《医宗金鉴》
  23. 夹食伤寒《幼幼新书》
  24. 夹疟《冯氏锦囊秘录》
  25. 夹食伤寒《活幼心书》
  26. 夹脑风《中医词典》
  27. 夹水伤暑《温热暑疫全书》
  28. 夹冷痫《中医词典》
  29. 夹损伤《冯氏锦囊秘录》
  30. 夹口疮《中医词典》
  31. 夹痰伤寒《中医词典》


夹心胃痛_《广瘟疫论》_中医内科_【岐黄之术】

夹心胃痛

夹心胃痛

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫有兼心胃痛者，于其痛时，察其气、色、神、脉、舌苔。若有一于时疫，但治时疫，虽平时因寒而发，此则惟治其热。盖以疫邪客于募原，传于太阴，而发心胃痛之痼疾，于达原饮中加木香、苍术，以开通郁疫，使其透发于表而痛自已。若误认平常心胃痛，用桂，附、姜、萸，必致危殆。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹疝
  • 当前页：夹心胃痛
  • 下一页：夹哮喘
<<< 返回本书目录
  1. 夹损伤《冯氏锦囊秘录》
  2. 夹盐散【方剂大全】
  3. 夹水伤暑《温热暑疫全书》
  4. 夹阴伤寒《轩岐救正论》
  5. 夹食伤寒《幼幼新书》
  6. 夹阴伤寒【疾病大全】
  7. 夹食夹气《古今医彻》
  8. 夹阴证邪说害人论《市隐庐医学杂着》
  9. 夹食《伤寒大白》
  10. 夹瘿《冯氏锦囊秘录》
  11. 夹蛇龟肉【中药大全】
  12. 夹疹《痘疹心法要诀》
  13. 夹蛇龟【中药大全】
  14. 夹疹《冯氏锦囊秘录》
  15. 夹伤毒《冯氏锦囊秘录》
  16. 夹疹《景岳全书》
  17. 夹伤《医宗金鉴》
  18. 夹疹《续名医类案》
  19. 夹伤《外科大成》
  20. 夹疹《医宗金鉴》
  21. 夹痧《医宗金鉴》
  22. 夹疹《证治准绳·幼科》
  23. 夹痧《痘疹心法要诀》
  24. 夹疹痘《保婴撮要》
  25. 夹色伤寒【疾病大全】
  26. 夹证兼证论《时病论》
  27. 夹热夹痰慢惊《医宗金鉴》
  28. 夹纸膏《外科传薪集》
  29. 夹疲□《医宗金鉴》
  30. 夹纸膏【方剂大全】
  1. 夹心胃痛《广瘟疫论》
  2. 夹哮喘《广瘟疫论》
  3. 夹血《广瘟疫论》
  4. 夹亡血《广瘟疫论》
  5. 夹血伤寒《中医词典》
  6. 夹痰症《丹台玉案》
  7. 夹眼法《中医词典》
  8. 夹痰伤寒《中医词典》
  9. 夹阴伤寒《中医词典》
  10. 夹损伤《冯氏锦囊秘录》
  11. 夹阴伤寒《轩岐救正论》
  12. 夹水伤暑《温热暑疫全书》
  13. 夹阴证邪说害人论《市隐庐医学杂着》
  14. 夹食伤寒《活幼心书》
  15. 夹阴中寒《中医词典》
  16. 夹食伤寒《幼幼新书》
  17. 夹瘿《冯氏锦囊秘录》
  18. 夹食伤寒《中医词典》
  19. 夹疹《景岳全书》
  20. 夹食夹气《古今医彻》
  21. 夹疹《医宗金鉴》
  22. 夹食《伤寒大白》
  23. 夹疹《冯氏锦囊秘录》
  24. 夹肾虚《广瘟疫论》
  25. 夹疹《续名医类案》
  26. 夹伤秘方《华佗神方》
  27. 夹疹《证治准绳·幼科》
  28. 夹伤毒《冯氏锦囊秘录》
  29. 夹疹《痘疹心法要诀》
  30. 夹伤《外科证治全书》
  31. 夹疹痘《保婴撮要》


夹哮喘_《广瘟疫论》_中医内科_【岐黄之术】

夹哮喘

夹哮喘

  • 上一页
  • 目录
  • 相关
  • 下一页

哮喘乃肺家素有痰火，一受疫邪，其湿热之气从其类而入肺，发其哮喘。遇此当察其气、色、神、脉、舌苔，有疫但治疫，其哮喘自除。于治疫药中加贝母、栝蒌、淡豉、桑皮，疫邪、哮喘并解，法更精密。

以上诸条，凡言兼者。疫邪兼他邪，二邪自外入者也。凡言夹者，疫邪夹内病，内外夹发者也。二邪兼发，以疫为重，他邪为轻，故略兼治他邪而病即解。二邪夹发，如夹水、食、血、气、痰等实邪，则以夹邪为先，疫邪为后。盖清其夹邪，而疫毒始得透达，透达方能传变，传变方能解利也。如夹脾虚、肾虚、亡血诸虚证，则以治邪为主，养正为辅。盖疫邪最易伤正，故不可养正遗邪也。如夹疝、哮、心胃痛诸旧病，则但治疫邪，旧病自已。盖旧病乃新邪所迫而发也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹心胃痛
  • 当前页：夹哮喘
  • 下一页：卷之二
<<< 返回本书目录
  1. 夹损伤《冯氏锦囊秘录》
  2. 夹盐散【方剂大全】
  3. 夹水伤暑《温热暑疫全书》
  4. 夹阴伤寒《轩岐救正论》
  5. 夹食伤寒《幼幼新书》
  6. 夹阴伤寒【疾病大全】
  7. 夹食夹气《古今医彻》
  8. 夹阴证邪说害人论《市隐庐医学杂着》
  9. 夹食《伤寒大白》
  10. 夹瘿《冯氏锦囊秘录》
  11. 夹蛇龟肉【中药大全】
  12. 夹疹《痘疹心法要诀》
  13. 夹蛇龟【中药大全】
  14. 夹疹《冯氏锦囊秘录》
  15. 夹伤毒《冯氏锦囊秘录》
  16. 夹疹《景岳全书》
  17. 夹伤《医宗金鉴》
  18. 夹疹《续名医类案》
  19. 夹伤《外科大成》
  20. 夹疹《医宗金鉴》
  21. 夹痧《医宗金鉴》
  22. 夹疹《证治准绳·幼科》
  23. 夹痧《痘疹心法要诀》
  24. 夹疹痘《保婴撮要》
  25. 夹色伤寒【疾病大全】
  26. 夹证兼证论《时病论》
  27. 夹热夹痰慢惊《医宗金鉴》
  28. 夹纸膏《外科传薪集》
  29. 夹疲□《医宗金鉴》
  30. 夹纸膏【方剂大全】
  1. 夹哮喘《广瘟疫论》
  2. 夹亡血《广瘟疫论》
  3. 夹心胃痛《广瘟疫论》
  4. 夹痰症《丹台玉案》
  5. 夹血《广瘟疫论》
  6. 夹痰伤寒《中医词典》
  7. 夹血伤寒《中医词典》
  8. 夹损伤《冯氏锦囊秘录》
  9. 夹眼法《中医词典》
  10. 夹水伤暑《温热暑疫全书》
  11. 夹阴伤寒《中医词典》
  12. 夹食伤寒《活幼心书》
  13. 夹阴伤寒《轩岐救正论》
  14. 夹食伤寒《幼幼新书》
  15. 夹阴证邪说害人论《市隐庐医学杂着》
  16. 夹食伤寒《中医词典》
  17. 夹阴中寒《中医词典》
  18. 夹食夹气《古今医彻》
  19. 夹瘿《冯氏锦囊秘录》
  20. 夹食《伤寒大白》
  21. 夹疹《景岳全书》
  22. 夹肾虚《广瘟疫论》
  23. 夹疹《医宗金鉴》
  24. 夹伤秘方《华佗神方》
  25. 夹疹《冯氏锦囊秘录》
  26. 夹伤毒《冯氏锦囊秘录》
  27. 夹疹《续名医类案》
  28. 夹伤《外科证治全书》
  29. 夹疹《证治准绳·幼科》
  30. 夹伤《外科大成》
  31. 夹疹《痘疹心法要诀》


卷之二_《广瘟疫论》_中医内科_【岐黄之术】

卷之二

卷之二

  • 上一页
  • 目录
  • 相关
  • 下一页

疫邪见证，千变万化，然总不出表里二者。但表证中有里邪，里证中有表邪，则又不可不细察也。故列证分表里以尽其常，又细辨以尽其变，使人人临证，胸有定见，少救横夭于万一耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夹哮喘
  • 当前页：卷之二
  • 下一页：发热
<<< 返回本书目录
  1. 卷之二《广瘟疫论》
  2. 卷之六《千金宝要》
  3. 卷之《目经大成》
  4. 卷之七 《古今医统大全》
  5. 卷之《目经大成》
  6. 卷之三《妇人大全良方》
  7. 卷一（礼集）《石室秘录》
  8. 卷之上《针灸问对》
  9. 卷一 新着脉法心要《脉理求真》
  10. 卷之五《针灸大全》
  11. 卷一《王氏医案绎注》
  12. 卷之下《针灸问对》
  13. 卷一《伤寒心法要诀》
  14. 卷之一《万病回春》
  15. 卷一《三家医案合刻》
  16. 卷之中《针灸问对》
  17. 卷一《归砚录》
  18. 卷中《食疗本草》
  19. 卷一《对山医话》
  20. 卷中《疡科心得集》
  21. 卷一《订正仲景全书金匮要略注》
  22. 倦怠《痘疹心法要诀》
  23. 卷一《存存斋医话稿》
  24. 倦怠《医宗金鉴》
  25. 卷一《丛桂草堂医案》
  26. 倦怠《圆运动的古中医学》
  27. 卷心菜【中药大全】
  28. 倦怠【方剂主治】
  29. 卷下一《本草问答》
  30. 倦怠嗜卧《药症忌宜》
  1. 卷之二《广瘟疫论》
  2. 卷一《伤寒心法要诀》
  3. 卷之二 《目经大成》
  4. 卷一《三家医案合刻》
  5. 卷之六《千金宝要》
  6. 卷一《存存斋医话稿》
  7. 卷之三《妇人大全良方》
  8. 卷一《归砚录》
  9. 卷之三 《目经大成》
  10. 卷一《订正仲景全书金匮要略注》
  11. 卷之上《针灸问对》
  12. 卷一《王氏医案绎注》
  13. 卷之五《证治准绳·疡医》
  14. 卷一《对山医话》
  15. 卷之五《针灸大全》
  16. 卷一《丛桂草堂医案》
  17. 卷之下《针灸问对》
  18. 卷心竹叶《药性切用》
  19. 卷之一《万病回春》
  20. 卷下一《本草问答》
  21. 卷之中《针灸问对》
  22. 卷下五《本草问答》
  23. 卷中《疡科心得集》
  24. 卷下四《本草问答》
  25. 倦怠《圆运动的古中医学》
  26. 卷下三《本草问答》
  27. 倦怠《医宗金鉴》
  28. 卷下二《本草问答》
  29. 倦怠《冯氏锦囊秘录》
  30. 卷下《黄帝明堂灸经》
  31. 倦怠《痘疹心法要诀》


发热_《广瘟疫论》_中医内科_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫发热与风寒杂证同，其发热时，气、色、神、脉、舌苔则不同。辨得为时疫发热，又当知有浅、深、表、里之异，不辨无以施治。发热表证居多，亦有里证发热，半表半里发热，余邪不尽复出于表发热，邪退正虚发热。

而表证发热，脉不浮、不沉而数，寸大于关尺，热在皮肤，扪之烙手，久按反轻，必兼头痛、项强、腰痛、胫酸，或头面、身体、皮肤有红肿疼痛。诸证不必全现，有一于此，便是表证发热，九味羌活汤、人参败毒散、六神通解散选用。冬月严寒及恶寒甚者，大青龙汤、葳蕤汤、越婢汤、阳旦汤可借用。全不恶寒者，白虎汤、黄芩汤可加减用。

里证发热，脉或滑，或沉数，或洪滑，关尺盛于寸，热必在肌肉、筋骨，初扪热轻，久按热甚，必兼烦渴，胸腹满，大便或不通，或自利，或便血及脓，小便黄赤，或谵妄、狂昏。诸证虽不必全现，必兼二、三证方是里证发热，栀子豉汤、黄连解毒汤、小陷胸汤、三承气汤、导赤散、泻心汤、猪苓汤、天水散选用。

半表半里发热，脉多弦，胸胁满，或热或止，或口苦咽干，目眩耳聋，或目赤，或喜呕心烦，或兼见表里证，达原饮、柴葛解肌汤、小柴胡汤选用。

时疫发热时，用药最要清楚，此处头绪不差，后传变多危，救援亦易，不然难于收拾矣。凡见发热，即当辨其气、色、神、脉、舌苔，为风寒，为时疫。系时疫，又当辨在表、在里、在半表半里。然时疫见证，纯表纯里者少，表里夹杂者多。表里夹杂，吴氏达原饮为主。表证多，加羌活；里证多，加大黄；半表半里证多，加柴胡、葛根、淡豉；或表里证均见，则诸药全用，即三消饮取效最多，诚时疫主剂。

至已愈数日而复发热者，乃募原伏有不尽之邪，复出于表，当察其证之表里多寡，以前法治之。大抵愈后复发，则里热多而表热少，虽有当用表药之证，不过葛根、柴胡、淡豉而已，无更用羌活之理。若愈后另受风寒，发热、无汗、舌上无苔者，不在此例。时疫愈后复热、无汗，重用葛根五钱最妙，以其性凉而解肌发汗，既不碍无汗之表，又不碍烦热之里。

更有平素虚损，或老人，或大病后复染时疫，屡经汗、下、清解，其热转甚，或全无表、里实证，或六脉豁豁然空，或较初起洪滑更甚，或用表药而身痛更甚，或屡用清热药而烦躁、昏沉更甚，或屡用下药而舌燥更甚，此皆邪退正虚之发热也。王太仆所谓∶大虚有盛候，反泻含冤也。此时须略去证状，而消息阴阳、虚实。阴虚则热渴、枯竭之证多，责在肾，宜六味地黄汤；兼气虚，合生脉散，须大作汤液，昼夜频进效始捷。阳虚则呕利、悸眩之证多，责在脾，宜六君子汤；兼血虚，归脾汤、参胡三白散、清燥汤选用。若遇此等证，仍用汗、下、凉解、宣伐，断无生理矣。

又发热之为表、为里、为半表半里、为复、为虚，证状明显有据者，自易施治。若脉证夹杂模糊，难于分辨者，须以舌苔为据。初起舌苔薄白，或无苔而润，属在表。白苔而浓，或兼微黄，或中黄边白，中黄尖白，或二、三色，属在半表半里。黄苔、酱色苔、黑苔属里。舌苔燥则不论何色皆属里证。屡经汗、下后，舌苔润而发热者，属阳虚；无苔而燥者，属阴虚。发热之表、里、虚、实，根据此辨之，思过半矣。惟虚证发热有似实证，即舌苔亦难凭据，又当从病之来路探讨。若屡经汗、下、宣伐而热愈甚者，从虚治无疑。或虽经汗、下而热渐减，药有效则仍属余邪未尽，不可遽补致邪热复壅，夭人年寿。似此虚实关头，不可不细心体认也。

以上辨表里虚实诸法，虽指发热时言，然类而推之，凡证皆可根据此为辨，惟在学人之善悟耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：卷之二
  • 当前页：发热
  • 下一页：恶寒
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《广瘟疫论》
  2. 发热《沈氏女科辑要》
  3. 发热《医学真传》
  4. 发热《伤寒明理论》
  5. 发热《伤科汇纂》
  6. 发热《痘疹心法要诀》
  7. 发热《女科折衷纂要》
  8. 发热《医效秘传》
  9. 发热《金匮钩玄》
  10. 发热《胎产指南》
  11. 发热《盘珠集胎产症治》
  12. 发热《中医内科学》
  13. 发热《女科证治准绳》
  14. 发热《伤寒寻源》
  15. 发热《女科证治准绳》
  16. 发热《丹溪手镜》
  17. 发热《伤寒指掌》
  18. 发热《伤寒六书》
  19. 发热《伤寒括要》
  20. 发热《伤寒六书》
  21. 发热（附恶寒）《医学入门》
  22. 发热《周慎斋遗书》
  23. 发热、谵语、昏瞀《古今医案按》
  24. 发热《血证论》
  25. 发热伴随症状辨病《常见病自测》
  26. 发热《伤寒大白》
  27. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  28. 发热《医学心悟》
  29. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  30. 发热《证治汇补》
  31. 发热不止《保婴撮要》


恶寒_《广瘟疫论》_中医内科_【岐黄之术】

恶寒

恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫恶寒与风、寒、暑、湿诸证不同，诸证恶寒无时而势不甚，时疫恶寒有时而势甚；恶寒之后，必见发热，热时自热而不觉寒，寒时自寒而不觉热，非若诸证恶寒发热之相兼也。

时疫恶寒传里之后少，在表之时多，而辨气、色、神、脉、舌苔与发热同，但有浅、深、虚、实之异。邪浅而在表者，恶寒之时少于发热，治法方药同于发热，而以解表为主。邪在半表半里者，寒热往来如疟状，治法方药亦同发热。邪深入里，失于攻下，而热深厥深，反欲拥被向火，恶寒而不发热，或热亦微，甚则四肢反厥，此虽恶寒，实非寒也，乃阳气为邪所郁而不通，以通郁为主，达原饮、大柴胡汤、三承气汤选用，使里气通而郁阳发，反大热而烦渴也。此证在恶寒时最难辨其为热，须于九窍察之。如目大小 赤，鼻孔干，唇红，舌苔黄黑燥，耳鸣或聋，小便黄、赤、涩、痛，大便燥结，或稀黄极臭，或鲜血，或心下至少腹有痛不可按处，此皆热深阳郁之象。

大抵周身皆见冷证，一、二处独见热证，反当以热证为主，反此亦然，乃辨寒、热、真、假之机要也。余所见时疫不下数千，里证恶寒者，百中一、二，即四肢厥逆，爪甲青紫，询其所苦，亦不恶寒，此可得其概矣。

至若本系时疫热证，因其人平素虚损衰老，及大病之后，用攻伐寒凉太过，至汗出不止，呕利俱作，四肢微厥，六脉细濡而恶寒，为阳虚，乃攻伐太过所致，当以参， 、苓、术为主。寸口脉微者，佐以升、柴；尺脉微者，佐以桂、附。须知虽属阳虚，却从热证来，而阴必亏，桂、附亦不可过用，当佐以护阴药为妙，如白芍、麦冬、五味之类。此证温补略缓，及温补不到，必死；或过用温补，阳虽回而阴竭，亦死，此处不可不斟酌至当。又有宣伐太过，而成虚证之恶寒；寒凉太早，而成实证之恶寒。以疫邪方伏于募原，未经传变之时，胸膈必多痰滞。有见其烦躁而遽用知、膏、芩、连者；有因其作渴而遽用生地、麦冬者，有病者自认火证而恣啖冷水、西瓜、梨、荠太早者，皆能抑郁阳气，壅闭邪热，热遏于中、下二焦，冷物、停痰滞于上焦，每每见恶寒证。遇此惟以宣导痰滞为主，痰滞通则恶寒自止。不可过温，致下焦瘀热、蓄血、斑黄、呃逆而死；不可清凉，致胸腹痞闷而危。宜用草果、浓朴、槟榔、木香、半夏、苍术、莱菔、苓、泽导痰、开滞、逐水。痰滞水去，则恶寒止而热证见，随其传变以施凉解攻利之剂，乃有效也。此法特救药误，非治正病耳。

总之风寒以恶寒为重，时疫以恶寒为轻。多有初起恶寒，一、二日不治，邪气传变，而恶寒自已者。与其误治，毋宁俟之，若误认恶寒为真寒，用辛温之药发散，未有不增其病势者也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：恶寒
  • 下一页：寒热往来
<<< 返回本书目录
  1. 恶寒【疾病症状】
  2. 恶寒【方剂主治】
  3. 恶寒《证治准绳·杂病》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒《证治准绳·女科》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒《证治准绳·类方》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒《证治汇补》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒《医学真传》
  12. 恶寒发热《杂病广要》
  13. 恶寒《医碥》
  14. 恶寒发热【疾病大全】
  15. 恶寒《医碥》
  16. 恶寒发热【中药主治】
  17. 恶寒《续名医类案》
  18. 恶寒发热【方剂主治】
  19. 恶寒《续名医类案》
  20. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  21. 恶寒《万病回春》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶寒《寿世保元》
  24. 恶寒歌《伤寒百证歌》
  25. 恶寒《伤寒寻源》
  26. 恶寒候《古今医统大全》
  27. 恶寒《伤寒明理论》
  28. 恶寒门《张氏医通》
  29. 恶寒《伤寒六书》
  30. 恶寒四十八（附面热、面寒）《丹溪心法》
  1. 恶寒《广瘟疫论》
  2. 恶寒《伤寒明理论》
  3. 恶寒《医学真传》
  4. 恶寒《医效秘传》
  5. 恶寒《女科证治准绳》
  6. 恶寒《伤寒寻源》
  7. 恶寒《伤寒指掌》
  8. 恶寒《丹溪手镜》
  9. 恶寒《伤寒括要》
  10. 恶寒《丹溪手镜》
  11. 恶寒（背恶寒）《张氏医通》
  12. 恶寒《伤寒六书》
  13. 恶寒（阳虚恶寒证）《余无言医案》
  14. 恶寒《伤寒六书》
  15. 恶寒背恶寒《医学摘粹》
  16. 恶寒《伤寒大白》
  17. 恶寒背恶寒辨《医宗金鉴》
  18. 恶寒《金匮翼》
  19. 恶寒背恶寒辨《伤寒心法要诀》
  20. 恶寒《医学心悟》
  21. 恶寒发热《医述》
  22. 恶寒《证治汇补》
  23. 恶寒发热《杂病广要》
  24. 恶寒《古今医案按》
  25. 恶寒发热似疟非疟候（妇科心镜 上）《古今医统大全》
  26. 恶寒《万病回春》
  27. 恶寒非寒病恶热非热病论《格致余论》
  28. 恶寒《医碥》
  29. 恶寒歌《伤寒百证歌》
  30. 恶寒《医碥》
  31. 恶寒候《古今医统大全》


寒热往来_《广瘟疫论》_中医内科_【岐黄之术】

寒热往来

寒热往来

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热往来与发热恶寒异∶发热恶寒，一时兼至；寒热往来，寒已方热，热已方寒。亦与疟不同∶疟发有时，寒热长短有定；此则寒热无时，长短无定。虽不同于疟，而邪俱在少阳半表半里之间。

在传变之初，是由轻入重，始则寒热往来，继则热多寒少，再则但热不寒，至昼夜壮热、谵妄、烦渴毕现。在传变之后，是由重出轻，昼夜壮热，渐减而为发热，有时而止，又减而为寒热往来，又减而为战汗，至脉静身凉而愈。

夫疫邪自里出表者轻，自表入里者重。初起寒热往来，是自表入里，犯及少阳，里气与邪相争拒，继则邪深入里，表里并而为热，昼夜壮热而势日重。既传变之后，而寒热往来，是邪气向衰，正气来复，自里出表，经过少阳。前之昼夜壮热，邪气秉纲者，至此正气渐和而寒热有时矣。前之邪阳独盛，亢极无阴作纯热者，至此则阴气来复而寒热相争矣。前之邪并表里而热渴日加者，至此则里气逐出表邪而作战汗矣。治法于未传变之先，欲由表入里时，但透达其邪，使易传化为主，达原饮是也。于传变之后，欲自里出表时，以和解为主，小柴胡汤是也。于屡经汗下之余，脉或虚微、濡弱、结代，心或悸动，神或委倦，形或羸弱过甚，当养阴益气，助正却邪为主，参胡三白汤、炙甘草汤、清燥养荣汤、补中益气汤是也。（濡同软。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒
  • 当前页：寒热往来
  • 下一页：头痛
<<< 返回本书目录
  1. 寒热往来《证治准绳·幼科》
  2. 寒热往来【方剂主治】
  3. 寒热往来《幼幼新书》
  4. 寒热往来疟《圣济总录》
  5. 寒热往来《圣济总录》
  6. 寒热五脏烦满《幼幼新书》
  7. 寒热往来《伤寒捷诀》
  8. 寒热相兼汤【方剂大全】
  9. 寒热往来《经验麻科》
  10. 寒热相移《黄帝内经太素》
  11. 寒热往来《丹溪手镜》
  12. 寒热虚实表里阴阳辨《医学心悟》
  13. 寒热头痛【方剂主治】
  14. 寒热虚实真假论《医学源流论》
  15. 寒热同形同病《读医随笔》
  16. 寒热杂说《黄帝内经太素》
  17. 寒热死生《伤寒悬解》
  18. 寒热真假辨《医学摘粹》
  19. 寒热顺逆《内经博议》
  20. 寒热真假篇《景岳全书》
  21. 寒热舒肝篇《外经微言》
  22. 寒热证治《妇科心法要诀》
  23. 寒热手法《子午流注说难》
  24. 寒热证治《医宗金鉴》
  25. 寒热似疟《仁斋直指方论（附补遗）》
  26. 寒热总括《妇科心法要诀》
  27. 寒热食不消《幼幼新书》
  28. 寒热总括《医宗金鉴》
  29. 寒热时作【方剂主治】
  30. 寒涩《本草求真》
  1. 寒热往来《广瘟疫论》
  2. 寒热往来《丹溪手镜》
  3. 寒热往来腹痛候《诸病源候论》
  4. 寒热往来《幼科释谜》
  5. 寒热往来候《诸病源候论》
  6. 寒热往来《证治准绳·疡医》
  7. 寒热往来候《诸病源候论》
  8. 寒热往来《证治准绳·幼科》
  9. 寒热往来能食不生肌肉候《诸病源候论》
  10. 寒热往来《医述》
  11. 寒热往来疟《圣济总录》
  12. 寒热往来《幼幼新书》
  13. 寒热往来食不消候《诸病源候论》
  14. 寒热往来《经验麻科》
  15. 寒热往来五脏烦满候《诸病源候论》
  16. 寒热往来《伤寒捷诀》
  17. 寒热五脏烦满《幼幼新书》
  18. 寒热往来《中医词典》
  19. 寒热相等《证治准绳·幼科》
  20. 寒热往来《圣济总录》
  21. 寒热相移《黄帝内经太素》
  22. 寒热往来《中医名词词典》
  23. 寒热虚实表里阴阳辨《医学心悟》
  24. 寒热同形同病（案）《读医随笔》
  25. 寒热虚实的研究《中国医学通史》
  26. 寒热同形同病《读医随笔》
  27. 寒热虚实真假论《医学源流论》
  28. 寒热死生《伤寒悬解》
  29. 寒热要诀《华佗神方》
  30. 寒热顺逆《内经博议》
  31. 寒热与表里的关系《中医诊断学》


头痛_《广瘟疫论》_中医内科_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫头痛与风寒不同∶风寒是寒束于上部，中、下无邪上逆，头虽甚痛而不昏闷；时疫是热蒸于上部，中焦邪犯上焦，头不甚痛而皆闷，所谓卓然而痛者是也。验得气、色、神、脉、舌苔为时疫头痛，而又有表里之分。初起头痛，脑后、巅顶、目珠略甚，舌苔白而发热者，太阳头痛也，羌活、川芎为主，豆豉、酒芩、知母、生地为辅。额颅胀痛，目痛，鼻孔干，舌苔白而微黄，烦热而渴者，阳明头痛也，葛根为主，豆豉、石膏为辅。两额角痛，眉棱骨痛，寒热往来，口苦咽干，舌苔中黄边白，或中段黄，尖上白，少阳头痛也，柴胡、荆芥、川芎为主，酒芩、石膏为辅。头痛而三阳证悉具者，吴氏三消饮为主。时疫头痛，专见一经证者少，杂见二、三经证者多，此方尤为多效，头痛甚者，加豆豉、芎、防清其头目。头痛，舌苔黄，心下满，蒸蒸发热者，阳明里证也，三黄石膏汤、小承气汤、大柴胡汤、防风通圣散选用。舌苔黄，或半截或旁边有一块白，胸满而呕，头痛兼眩者，痰厥头痛也，前胡为主，半夏、莱菔子、枳、桔、山楂、麦芽为辅，兼烦热者，加大黄、枳实。汗、下、清解后，头痛 心悸，四物汤去川芎，加丹皮、知母、黄柏，或归脾汤、逍遥散并加生地、枣仁。凡头痛见证混杂，难分表里者，总以舌苔辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：寒热往来
  • 当前页：头痛
  • 下一页：头眩
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《广瘟疫论》
  2. 头痛《史载之方》
  3. 头痛《医学真传》
  4. 头痛《沈氏女科辑要》
  5. 头痛《也是山人医案》
  6. 头痛《伤寒明理论》
  7. 头痛《伤科汇纂》
  8. 头痛《痘疹心法要诀》
  9. 头痛《急救良方》
  10. 头痛《医效秘传》
  11. 头痛《伤寒心法要诀》
  12. 头痛《时方妙用》
  13. 头痛《金匮钩玄》
  14. 头痛《胎产指南》
  15. 头痛《盘珠集胎产症治》
  16. 头痛《扁鹊心书》
  17. 头痛《何澹安医案》
  18. 头痛《奇方类编》
  19. 头痛《女科证治准绳》
  20. 头痛《中医内科学》
  21. 头痛《女科证治准绳》
  22. 头痛《幼科折衷》
  23. 头痛《针灸学》
  24. 头痛《医学从众录》
  25. 头痛《灸法秘传》
  26. 头痛《伤寒寻源》
  27. 头痛《伤寒指掌》
  28. 头痛《校注医醇剩义》
  29. 头痛《伤寒括要》
  30. 头痛《秘传证治要诀及类方》
  31. 头痛《神经病学》


头眩_《广瘟疫论》_中医内科_【岐黄之术】

头眩

头眩

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫头眩有三。其一风热头眩，乃时疫本病。寸口脉多浮而发热，荆、防、芎、薄、天麻为主，黄芩为辅，烦渴加石膏。其一痰水头眩，乃时疫兼证。脉沉而弦滑，兼呕，胸胁满，悸动，前胡为主，半夏、茯苓、枳、桔、胆星、莱菔、苏子为辅。然必视时疫大势属表属里，于应用本方中加此数味可也。其一虚证头眩，乃时疫变证，多见于汗、下、清解后，或素有怯证者。如上虚，寸口脉不及关、尺，多汗，少气不足以息，心悸，参、 为主。中虚，关脉不及寸、尺，多从呕利太过而来，不思食，苓、术为主。下虚，尺脉不及寸、关，腰膝萎厥，二便清滑，六味地黄为主。三虚皆可加天麻，或虚证已见，仍夹有邪疫燥热，则不妨兼用清热之品；或补后脉气稍实，再为清解亦可。

大抵时疫头眩多属热，少属虚，治须斟酌。若伤寒亡阳头眩，又当遵仲景法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：头眩
  • 下一页：头胀
<<< 返回本书目录
  1. 头眩《杂病治例》
  2. 头眩【方剂主治】
  3. 头眩《医学入门》
  4. 头眩门《丹台玉案》
  5. 头眩《伤寒寻源》
  6. 头眩目晕痰壅将危《胎产秘书》
  7. 头眩《伤寒明理论》
  8. 头眩偏痛痧《痧胀玉衡》
  9. 头眩《伤寒六书》
  10. 头眩章《医学妙谛》
  11. 头眩《伤寒六书》
  12. 头眩证《明医指掌》
  13. 头眩《伤寒括要》
  14. 头摇【疾病症状】
  15. 头眩《伤寒大白》
  16. 头摇大小总论合参《冯氏锦囊秘录》
  17. 头眩《金匮钩玄》
  18. 头与脏腑经络的关系《中医刺灸》
  19. 头眩《古今医彻》
  20. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  21. 头眩《丹溪治法心要》
  22. 头晕《扁鹊心书》
  23. 头眩《丹溪心法》
  24. 头晕《续名医类案》
  25. 头眩《丹溪手镜》
  26. 头晕《周慎斋遗书》
  27. 头癣【中药主治】
  28. 头晕【疾病症状】
  29. 头癣【疾病大全】
  30. 头晕【中药主治】
  1. 头眩《广瘟疫论》
  2. 头眩《伤寒明理论》
  3. 头眩《金匮钩玄》
  4. 头眩《医效秘传》
  5. 头眩《伤寒括要》
  6. 头眩《古今医彻》
  7. 头眩门《丹台玉案》
  8. 头眩《伤寒寻源》
  9. 头眩目晕痰壅将危《胎产秘书》
  10. 头眩《丹溪治法心要》
  11. 头眩偏痛痧《中医词典》
  12. 头眩《丹溪手镜》
  13. 头眩偏痛痧《痧胀玉衡》
  14. 头眩《伤寒六书》
  15. 头眩章《医学妙谛》
  16. 头眩《伤寒六书》
  17. 头眩证《明医指掌》
  18. 头眩《伤寒大白》
  19. 头摇《中医名词词典》
  20. 头眩《丹溪心法》
  21. 头摇《中医词典》
  22. 头眩《医学入门》
  23. 头摇《医述》
  24. 头眩《杂病治例》
  25. 头摇大小总论合参《冯氏锦囊秘录》
  26. 头眩《中医词典》
  27. 头痈《万氏秘传外科心法》
  28. 头癣《家庭医学百科-医疗康复篇》
  29. 头与脏腑经络的关系《中医刺灸》
  30. 头旋眼花《中医词典》
  31. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》


头胀_《广瘟疫论》_中医内科_【岐黄之术】

头胀

头胀

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫头胀者，乃胃热上蒸也，下之则愈。兼表者，防风通圣散、大柴胡汤、吴氏三消饮；无表证者，三承气选用。病后虚胀，与头眩参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头眩
  • 当前页：头胀
  • 下一页：头重
<<< 返回本书目录
  1. 头胀【疾病症状】
  2. 头针操作方法《中医刺灸》
  3. 头晕眼花【方剂主治】
  4. 头针疗法《针灸学》
  5. 头晕头痛【中药主治】
  6. 头针疗法《中医刺灸》
  7. 头晕如房屋旋转【疾病症状】
  8. 头针适应范围《中医刺灸》
  9. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  10. 头针注意事项《中医刺灸》
  11. 头晕目眩【方剂主治】
  12. 头枕部慢性疼痛【疾病症状】
  13. 头晕目眩【中药主治】
  14. 头症预兆《中医疾病预测》
  15. 头晕耳鸣【方剂主治】
  16. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  17. 头晕耳鸣【中药主治】
  18. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  19. 头晕【方剂主治】
  20. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  21. 头晕【中药主治】
  22. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  23. 头晕【疾病症状】
  24. 头肿《厘正按摩要术》
  25. 头晕《周慎斋遗书》
  26. 头肿《普济方·针灸》
  27. 头晕《续名医类案》
  28. 头肿《针灸资生经》
  29. 头晕《扁鹊心书》
  30. 头重《丹溪治法心要》
  1. 头胀《广瘟疫论》
  2. 头胀《中医词典》
  3. 头针操作方法《中医刺灸》
  4. 头运眼花《中医词典》
  5. 头针疗法《中医名词词典》
  6. 头晕目眩，腰膝酸软，夜尿频数《名师垂教》
  7. 头针疗法《中医刺灸》
  8. 头晕昏倒《奇效简便良方》
  9. 头针疗法《中医词典》
  10. 头晕方《仁术便览》
  11. 头针疗法《针灸学》
  12. 头晕《扁鹊心书》
  13. 头针适应范围《中医刺灸》
  14. 头晕《中医内科学》
  15. 头针注意事项《中医刺灸》
  16. 头晕《周慎斋遗书》
  17. 头症预兆《中医疾病预测》
  18. 头晕《续名医类案》
  19. 头症预兆的理论基础《中医疾病预测》
  20. 头晕《中医词典》
  21. 头症预兆的临床预报意义《中医疾病预测》
  22. 头缘耳上却行至完骨凡十二穴《针灸甲乙经》
  23. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  24. 头与脏腑经络的关系《中医刺灸》
  25. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  26. 头痈《万氏秘传外科心法》
  27. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  28. 头摇大小总论合参《冯氏锦囊秘录》
  29. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  30. 头摇《医述》
  31. 头中行．直鼻中．入发际一寸．却行至风府．凡八穴《经穴汇解》


头重_《广瘟疫论》_中医内科_【岐黄之术】

头重

头重

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫头重者，湿热上壅也，于清凉解表药中加苍术或利水药。病后虚重亦与头眩参看。又有表里无病，病在头中者，其目必黄，当遵仲景法，用瓜蒂散搐鼻，出黄水即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头胀
  • 当前页：头重
  • 下一页：目胀
<<< 返回本书目录
  1. 头重《丹溪治法心要》
  2. 头重大小总论合参《冯氏锦囊秘录》
  3. 头肿《针灸资生经》
  4. 头重足轻【疾病症状】
  5. 头肿《普济方·针灸》
  6. 头自发际中央傍行凡五穴《针灸甲乙经》
  7. 头肿《厘正按摩要术》
  8. 投杯汤【方剂大全】
  9. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  10. 投射技术《医学心理学》
  11. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  12. 投掷动作(颤搐)【疾病症状】
  13. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  14. 投掷骨折【疾病大全】
  15. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  16. 投掷运动【疾病大全】
  17. 头症预兆《中医疾病预测》
  18. 透冰丹【方剂大全】
  19. 头枕部慢性疼痛【疾病症状】
  20. 透顶散【方剂大全】
  21. 头针注意事项《中医刺灸》
  22. 透膈汤【方剂大全】
  23. 头针适应范围《中医刺灸》
  24. 透骨草《滇南本草》
  25. 头针疗法《中医刺灸》
  26. 透骨草【中药大全】
  27. 头针疗法《针灸学》
  28. 透骨丹【方剂大全】
  29. 头针操作方法《中医刺灸》
  30. 透骨膏【方剂大全】
  1. 头重《广瘟疫论》
  2. 头重《医效秘传》
  3. 头重大小总论合参《冯氏锦囊秘录》
  4. 头重《丹溪治法心要》
  5. 头自发际中央傍行凡五穴《针灸甲乙经》
  6. 头重《医述》
  7. 透斑《中医词典》
  8. 头重《医学纲目》
  9. 透斑（化斑）《中医名词词典》
  10. 头重《中医词典》
  11. 透表《中医名词词典》
  12. 头重《中医名词词典》
  13. 透表《中医词典》
  14. 头肿《广瘟疫论》
  15. 透冰丹《太平惠民和剂局方》
  16. 头肿《厘正按摩要术》
  17. 透冰丹《博济方》
  18. 头肿《针灸资生经》
  19. 透刺法《中医词典》
  20. 头肿《普济方·针灸》
  21. 透顶散《冯氏锦囊秘录》
  22. 头中行．直鼻中．入发际一寸．却行至风府．凡八穴《经穴汇解》
  23. 透顶散《明目至宝》
  24. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  25. 透顶神功散《奇方类编》
  26. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  27. 透风于热外《中医名词词典》
  28. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  29. 透骨草《滇南本草》
  30. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  31. 透骨草（急性子）《中药学》


目胀_《广瘟疫论》_中医内科_【岐黄之术】

目胀

目胀

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫目珠胀者，阳明经病也。兼表证，葛根葱白汤加石膏。若胸满，舌有黄苔，宿食也。盖食壅阳明，其脉不下行而上逆，故目珠胀。宜平胃散加山楂、麦芽、枳壳，消导之则愈。至屡经清解，而目珠胀痛不愈者，当消息其肝脏，以养阴滋血和肝之法治之。如再不愈，则当进而滋肾，乃乙癸同源之治也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头重
  • 当前页：目胀
  • 下一页：项强酸
<<< 返回本书目录
  1. 目劄病【疾病大全】
  2. 目证《古今名医汇粹》
  3. 目晕《圣济总录》
  4. 目证《景岳全书》
  5. 目晕《目经大成》
  6. 目证《明医指掌》
  7. 目疣《审视瑶函》
  8. 目证《医学集成》
  9. 目翳膜（白翳 目KT 目）《针灸资生经》
  10. 目症《保婴撮要》
  11. 目翳膜《普济方·针灸》
  12. 目症《幼科折衷》
  13. 目翳【中药主治】
  14. 目症论治《类证治裁》
  15. 目翳《证治准绳·杂病》
  16. 目症相同所治用药不同并戒慎问答《审视瑶函》
  17. 目翳《药症忌宜》
  18. 目直视《伤寒括要》
  19. 目议《一草亭目科全书》
  20. 目中风肿方《外台秘要》
  21. 目痒急及赤痛《圣济总录》
  22. 目中努肉《医宗金鉴》
  23. 目痒方《外台秘要》
  24. 目中有眯《幼幼新书》
  25. 目痒《证治准绳·杂病》
  26. 目肿《儒门事亲》
  27. 目痒《证治准绳·类方》
  28. 目肿《证治准绳·杂病》
  29. 目痒《张氏医通》
  30. 目肿胀《张氏医通》
  1. 目胀《广瘟疫论》
  2. 目札《审视瑶函》
  3. 目瘴成瞽《奇效简便良方》
  4. 目札《中医词典》
  5. 目证《医学集成》
  6. 目早晨疼痛《中医词典》
  7. 目证《景岳全书》
  8. 目云障不见《奇方类编》
  9. 目证《古今名医汇粹》
  10. 目晕候《诸病源候论》
  11. 目证《明医指掌》
  12. 目晕《目经大成》
  13. 目症《保婴撮要》
  14. 目晕《中医词典》
  15. 目症《幼科折衷》
  16. 目晕《圣济总录》
  17. 目症论治《类证治裁》
  18. 目疣《审视瑶函》
  19. 目症相同所治用药不同并戒慎问答《审视瑶函》
  20. 目疣《中医词典》
  21. 目直《中医词典》
  22. 目翳膜（白翳 目KT 目）《针灸资生经》
  23. 目直视《中医词典》
  24. 目翳膜《普济方·针灸》
  25. 目直视《医学纲目》
  26. 目翳《药症忌宜》
  27. 目直视《证治准绳·幼科》
  28. 目翳《证治准绳·杂病》
  29. 目直视《审视瑶函》
  30. 目议《一草亭目科全书》
  31. 目直视《伤寒括要》


项强酸_《广瘟疫论》_中医内科_【岐黄之术】

项强酸

项强酸

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫初起，项强酸兼发热，乃邪越于太阳经也，羌活为主。狂躁正盛而项强者，热壅其经脉也，石膏、黄芩为主。屡经汗、下，发热已退而复项强者，血燥而筋无养也，四物、六味为主。外此若伤寒发痉之项强，亡阳漏风之项强，则又有仲景之法在。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：目胀
  • 当前页：项强酸
  • 下一页：背痛酸
<<< 返回本书目录
  1. 项强《医宗金鉴》
  2. 项强痛《医碥》
  3. 项强《伤寒心法要诀》
  4. 项强痛《医碥》
  5. 项强《伤寒明理论》
  6. 项软第二十五问《婴童百问》
  7. 项强《伤寒六书》
  8. 项上肉龟疮门主论《疡医大全》
  9. 项强《伤寒六书》
  10. 项痛《黄帝内经太素》
  11. 项强《伤寒括要》
  12. 项痛《针灸素难要旨》
  13. 项强《伤寒大白》
  14. 项下桃《外科十三方考》
  15. 项强《丹溪手镜》
  16. 项腋头面诸经之次《类经》
  17. 项门痈门主论《疡医大全》
  18. 项瘿论《小儿卫生总微论方》
  19. 项疽及诸痈证《余无言医案》
  20. 项痈《续名医类案》
  21. 项疽《洄溪医案》
  22. 项痈【疾病大全】
  23. 项颈部经略《重楼玉钥续编》
  24. 象《本草纲目》完整版
  25. 项颈部第二(凡十九穴）《经穴汇解》
  26. 象《本草纲目》图文版
  27. 项筋强痛《证治准绳·女科》
  28. 象胆《本草纲目》完整版
  29. 项筋强痛《女科证治准绳》
  30. 象胆《雷公炮炙论》
  1. 项强酸《广瘟疫论》
  2. 项强《伤寒括要》
  3. 项强痛《医碥》
  4. 项强《伤寒指掌》
  5. 项强痛《医碥》
  6. 项强《伤寒心法要诀》
  7. 项强穴《中医词典》
  8. 项强《伤寒明理论》
  9. 项强有痰热客经《古今医统大全》
  10. 项强《丹溪手镜》
  11. 项软《中医词典》
  12. 项强《伤寒六书》
  13. 项软第二十五问《婴童百问》
  14. 项强《伤寒六书》
  15. 项森《中医词典》
  16. 项强《伤寒大白》
  17. 项上肉龟疮门主论《疡医大全》
  18. 项强《医学摘粹》
  19. 项似拔《中医词典》
  20. 项强《医述》
  21. 项太阳《中医词典》
  22. 项强《医宗金鉴》
  23. 项痛《黄帝内经太素》
  24. 项强《医学纲目》
  25. 项痛《中医词典》
  26. 项强《中医词典》
  27. 项痛《针灸素难要旨》
  28. 项强《手穴手纹诊治》
  29. 项下桃《外科十三方考》
  30. 项强《中医名词词典》
  31. 项昕《中医词典》


背痛酸_《广瘟疫论》_中医内科_【岐黄之术】

背痛酸

背痛酸

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫初起，背痛兼发热者，邪浮于太阳也，羌活为主。背痛而胀，兼胸胁胀者，邪客募原也，草果、浓朴、槟榔、莱菔子、大腹皮为主。屡经汗、下后，发热已退，背痛不止者，经脉血亡也，六味、生脉、四物为主。又有平素劳倦内伤而背痛在膏肓二穴者，当于东垣内伤诸论察之。（肓音荒。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：项强酸
  • 当前页：背痛酸
  • 下一页：腰痛酸
<<< 返回本书目录
  1. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  2. 背图形八症（二）《万氏秘传外科心法》
  3. 背痛【疾病症状】
  4. 背图形八症（一）《万氏秘传外科心法》
  5. 背痛《也是山人医案》
  6. 背项痛《丹溪治法心要》
  7. 背痛《万病回春》
  8. 背腰部《经穴汇解》
  9. 背痛《普济方·针灸》
  10. 背痈【疾病大全】
  11. 背痛《灸法秘传》
  12. 背痈论《青囊秘诀》
  13. 背痛《古今医案按》
  14. 背痈门《辨证录》
  15. 背腧《灵枢悬解》
  16. 背俞部中行十三穴《针灸资生经》
  17. 背腧《黄帝内经·灵枢》
  18. 背俞第二行四十四穴《针灸资生经》
  19. 背上九处不可病痈《外科理例》
  20. 背俞第三行左右二十八穴《针灸资生经》
  21. 背上《医学见能》
  22. 背自第二椎两傍侠脊各三寸行至二十一椎下两傍侠脊凡二十六穴第九#《针灸甲乙经》
  23. 背人形第一《黄帝明堂灸经》
  24. 背自第一椎两傍侠脊各一寸五分下至节凡四十二穴《针灸甲乙经》
  25. 背人形第一《黄帝明堂灸经》
  26. 背自第一椎循督脉下行至脊凡十一穴《针灸甲乙经》
  27. 背人形第五《黄帝明堂灸经》
  28. 钡中毒【疾病大全】
  29. 背人形第四《黄帝明堂灸经》
  30. 倍参生化汤【方剂大全】
  1. 背痛酸《广瘟疫论》
  2. 背痛（胸背 背脊 余见肩背劳瘵）《针灸资生经》
  3. 背图形八症（二）《万氏秘传外科心法》
  4. 背痛《灸法秘传》
  5. 背图形八症（一）《万氏秘传外科心法》
  6. 背痛《也是山人医案》
  7. 背项痛《丹溪治法心要》
  8. 背痛《古今医案按》
  9. 背穴行列《刺灸心法要诀》
  10. 背痛《万病回春》
  11. 背阳关《中医词典》
  12. 背痛《普济方·针灸》
  13. 背腰部《经穴汇解》
  14. 背痛《中医词典》
  15. 背腰部《经穴汇解》
  16. 背腧诸经心痛《中医词典》
  17. 背痈初起《奇效简便良方》
  18. 背腧穴《中医词典》
  19. 背痈论《青囊秘诀》
  20. 背腧《灵枢悬解》
  21. 背痈门（七则）《辨证录》
  22. 背腧《黄帝内经·灵枢》
  23. 背痈秘方《华佗神方》
  24. 背生人头秘方《华佗神方》
  25. 背俞《中医名词词典》
  26. 背上九处不可病痈《外科理例》
  27. 背俞《中医词典》
  28. 背上《医学见能》
  29. 背俞部中行十三穴《针灸资生经》
  30. 背人形第一《黄帝明堂灸经》
  31. 背俞第二行四十四穴《针灸资生经》


腰痛酸_《广瘟疫论》_中医内科_【岐黄之术】

腰痛酸

腰痛酸

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫初起，腰痛兼发热者，太阳受病也，独活为主。兼胀者，气滞也，加槟榔。兼重者，夹湿也，加苍术。牵引少腹及两胁者，气滞血瘀也，加青皮、乌药、赤芍、元胡，兼理气血，疏通肾肝。此皆初起实证治法。

又有即夹肾虚阴伤者，腰痛独甚于周身，兼酸萎无力。若尺脉无力，后来传变必危，当于初起在表时，加人参、知母、生地，预顾其阴则危殆差减。若徒用伐邪之品，邪之深入者未必去，而阴液大伤，则昏沉、舌黑、直视、失尿诸证见，阴伤气脱，则厥逆证见。盖腰乃肾府，为先天根本，腰痛则肾虚，不可不察。要知此时疫初起，腰痛尚有虚实之分。若汗、下后而见腰痛，其为肾虚，不待言矣。宜六味、四物，不可疏通。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：背痛酸
  • 当前页：腰痛酸
  • 下一页：膝痛酸
<<< 返回本书目录
  1. 腰痛肾虚而或闪挫《医学传心录》
  2. 腰痛统论《圣济总录》
  3. 腰痛痧《痧胀玉衡》
  4. 腰痛卧床加重【疾病症状】
  5. 腰痛如折《女科百问》
  6. 腰痛叙论《三因极一病证方论》
  7. 腰痛日久成龟背痰《医门补要》
  8. 腰痛-血尿综合征【疾病大全】
  9. 腰痛强直不得俯仰《圣济总录》
  10. 腰痛章《医学妙谛》
  11. 腰痛气刺《儒门事亲》
  12. 腰痛证《明医指掌》
  13. 腰痛七十三（附肾着）《丹溪心法》
  14. 腰痛证治《妇科心法要诀》
  15. 腰痛门《张氏医通》
  16. 腰痛证治《医宗金鉴》
  17. 腰痛门《医方考》
  18. 腰痛治法《三因极一病证方论》
  19. 腰痛门《养生导引秘籍》
  20. 腰痛总括《医宗金鉴》
  21. 腰痛门《养生导引法》
  22. 腰痛总括《杂病心法要诀》
  23. 腰痛门《古今医统大全》
  24. 腰痛总论《症因脉治》
  25. 腰痛门《丹台玉案》
  26. 腰腿沉重【方剂主治】
  27. 腰痛门《辨证录》
  28. 腰腿肩背手足疼痛门《傅青主男科》
  29. 腰痛脉论《三指禅》
  30. 腰腿酸痛【中药主治】
  1. 腰痛酸《广瘟疫论》
  2. 腰痛诗《医学实在易》
  3. 腰痛统论《圣济总录》
  4. 腰痛肾虚而或闪挫《医学传心录》
  5. 腰痛叙论《三因极一病证方论》
  6. 腰痛痧《痧胀玉衡》
  7. 腰痛穴《中医词典》
  8. 腰痛痧《中医词典》
  9. 腰痛章《医学妙谛》
  10. 腰痛如折《女科百问》
  11. 腰痛证《明医指掌》
  12. 腰痛日久成龟背痰《医门补要》
  13. 腰痛证治《医宗金鉴》
  14. 腰痛强直不得俯仰《圣济总录》
  15. 腰痛证治《妇科心法要诀》
  16. 腰痛气刺《儒门事亲》
  17. 腰痛总括《医宗金鉴》
  18. 腰痛七十三（附肾着）《丹溪心法》
  19. 腰痛总括《杂病心法要诀》
  20. 腰痛秘方《华佗神方》
  21. 腰痛总论《症因脉治》
  22. 腰痛门（六则）《辨证录》
  23. 腰痛足亦痛《傅青主男科》
  24. 腰痛门《养生导引法》
  25. 腰腿点《手穴手纹诊治》
  26. 腰痛门《养生导引秘籍》
  27. 腰腿筋骨痛《傅青主男科》
  28. 腰痛门《丹台玉案》
  29. 腰腿痛《中医词典》
  30. 腰痛门《医方考》
  31. 腰腿痛《医述》


膝痛酸_《广瘟疫论》_中医内科_【岐黄之术】

膝痛酸

膝痛酸

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫初起，膝痛发热者，邪在太阳经也，独活、槟榔、牛膝为主。兼软者，湿甚也，苍术为主。然此特太阳之一证，初起以解表邪大势为先，膝痛专药一、二味而已。若经汗、下，表邪大势已解，则当察其邪气之有无，正气之虚实，专治下部。不然，恐致残废。倘余邪不尽，留于下部，则仍有热证。如骨蒸，小便黄赤，以黄柏、苡仁清湿热，槟榔、木通通壅滞；筋挛则秦艽、木瓜；筋缓则苍术、防己；红肿则赤芍、丹皮、续断、芎、归。若无余邪见心悸，二便频数，尺脉虚小，则当以补肾为急，六味加牛膝、枸杞、知、柏滋益阴精。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛酸
  • 当前页：膝痛酸
  • 下一页：胫腿痛酸
<<< 返回本书目录
  1. 膝痛门《张氏医通》
  2. 膝头垢《本草纲目》完整版
  3. 膝痛胫酸《针灸素难要旨》
  4. 膝腿无力《扁鹊神应针灸玉龙经》
  5. 膝痛（足跟痛、足心痛）《张氏医通》
  6. 膝腿足痛附《医学妙谛》
  7. 膝痛（余见脚膝）《针灸资生经》
  8. 膝外侧韧带损伤【疾病大全】
  9. 膝痛《普济方·针灸》
  10. 膝眼毒门主论《疡医大全》
  11. 膝痛《黄帝内经太素》
  12. 膝眼风《医宗金鉴》
  13. 膝痛《古今医案按》
  14. 膝眼风门主论《疡医大全》
  15. 膝前疼痛【疾病症状】
  16. 膝阳关穴【下肢外侧穴位】
  17. 膝内翻膝外翻或髋内翻【疾病症状】
  18. 膝痈《外科启玄》
  19. 膝内翻【疾病症状】
  20. 膝痈疪疽《医宗金鉴》
  21. 膝腱反射消失【疾病症状】
  22. 膝肿痛《医法圆通》
  23. 膝及小腿部有广泛的瘀血斑【疾病症状】
  24. 歙潜口汪召南丈令郎蛊胀（有发明）《孙文垣医案》
  25. 膝后肿胀疼痛，活动受限【疾病症状】
  26. 蟋蟀【中药大全】
  27. 膝后疼痛【疾病症状】
  28. 鼷鼠《本草纲目》完整版
  29. 膝关穴【下肢内侧穴位】
  30. 蠵龟筒【中药大全】
  1. 膝痛酸《广瘟疫论》
  2. 膝痛门《张氏医通》
  3. 膝头骨跌出臼《中医词典》
  4. 膝痛胫酸《针灸素难要旨》
  5. 膝腿毒《万氏秘传外科心法》
  6. 膝痛（足跟痛、足心痛）《张氏医通》
  7. 膝腿无力《扁鹊神应针灸玉龙经》
  8. 膝痛（余见脚膝）《针灸资生经》
  9. 膝腿足痛附《医学妙谛》
  10. 膝痛《古今医案按》
  11. 膝外《中医词典》
  12. 膝痛《普济方·针灸》
  13. 膝下《中医词典》
  14. 膝痛《中医词典》
  15. 膝眼《中医词典》
  16. 膝痛《黄帝内经太素》
  17. 膝眼《针灸学》
  18. 膝上生痈《奇效简便良方》
  19. 膝眼毒《中医词典》
  20. 膝旁《中医词典》
  21. 膝眼毒门主论《疡医大全》
  22. 膝肭跛行《儒门事亲》
  23. 膝眼风《中医词典》
  24. 膝目《中医词典》
  25. 膝眼风《医宗金鉴》
  26. 膝馒头内外对生疮《奇效简便良方》
  27. 膝眼风《外科心法要诀》
  28. 膝骱《中医词典》
  29. 膝眼风门主论《疡医大全》
  30. 膝解《中医词典》
  31. 膝阳关《中医词典》


胫腿痛酸_《广瘟疫论》_中医内科_【岐黄之术】

胫腿痛酸

胫腿痛酸

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫初起，胫痛酸者，太阳经脉之郁也，独活为主。兼挛者，治在筋，加秦艽、木瓜；兼肿者，治在肉，加木通、赤芍、槟榔；兼软者，属湿温，俗名软脚温，往往一、二日即死，宜白虎加苍术汤，或苍术、黄柏。

此与膝痛颇同，未经汗、下，则解表之大势加一、二味胫痛专药。表证已解，惟留此证，当专治之。若屡经汗、下而见虚证，亦以补肾为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：膝痛酸
  • 当前页：胫腿痛酸
  • 下一页：足痛
<<< 返回本书目录
  1. 胫前指压性水肿【疾病症状】
  2. 痉《保幼新编》
  3. 胫前黏液水肿【疾病大全】
  4. 痉《古今医案按》
  5. 胫前黑斑【疾病症状】
  6. 痉《古今医案按》
  7. 胫前和足部坚硬的非凹陷性水肿斑块【疾病症状】
  8. 痉《顾松园医镜》
  9. 胫疽门主论《疡医大全》
  10. 痉《金匮悬解》
  11. 胫后神经痛【疾病大全】
  12. 痉《伤寒括要》
  13. 胫后神经损伤【疾病大全】
  14. 痉《续名医类案》
  15. 胫骨远端爆裂骨折【疾病大全】
  16. 痉《续名医类案》
  17. 胫骨应力骨折【疾病大全】
  18. 痉《医碥》
  19. 胫骨压痛【疾病症状】
  20. 痉《医碥》
  21. 胫骨疼痛【疾病症状】
  22. 痉《医述》
  23. 胫骨平台骨折【疾病大全】
  24. 痉《杂病广要》
  25. 胫骨内髁骨软骨病【疾病大全】
  26. 痉《证治准绳·类方》
  27. 胫骨髁骨折【疾病大全】
  28. 痉《证治准绳·杂病》
  29. 胫骨结节骨软骨病【疾病大全】
  30. 痉（合参）《伤寒指掌》
  1. 胫腿痛酸《广瘟疫论》
  2. 胫前动脉《人体解剖学》
  3. 胫阴疽《中医词典》
  4. 胫毛《中医词典》
  5. 胫阴痈《中医词典》
  6. 胫疽门主论《疡医大全》
  7. 胫阴痈《证治准绳·疡医》
  8. 胫疽《证治准绳·疡医》
  9. 胫肿《中医词典》
  10. 胫疽《中医词典》
  11. 痉《中医词典》
  12. 胫后神经痛《默克家庭诊疗手册》
  13. 痉《续名医类案》
  14. 胫骨《中医词典》
  15. 痉《续名医类案》
  16. 胫腓骨骨折《家庭医学百科-医疗康复篇》
  17. 痉《医述》
  18. 胫腓骨骨干骨折《骨科学》
  19. 痉《医述》
  20. 胫疮《奇效简便良方》
  21. 痉《杂病广要》
  22. 胫部证治（计十一证）《外科证治全书》
  23. 痉《证治准绳·类方》
  24. 胫部《外科大成》
  25. 痉《证治准绳·杂病》
  26. 胫（jìng竞）《中医词典》
  27. 痉《医碥》
  28. 净银花《本草害利》
  29. 痉《医碥》
  30. 净水器的使用《家庭医学百科·预防保健篇》
  31. 痉《顾松园医镜》


足痛_《广瘟疫论》_中医内科_【岐黄之术】

足痛

足痛

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫初起足痛，有原素有香港脚痼疾者。但治时疫，于解表药中，微加槟榔、木通。若已经汗、下，表里俱平而足痛不止，则消息其肾家虚实，同膝胫痛法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胫腿痛酸
  • 当前页：足痛
  • 下一页：肩臂痛酸
<<< 返回本书目录
  1. 足痛【疾病症状】
  2. 足外翻【疾病症状】
  3. 足痛《也是山人医案》
  4. 足痿病《扁鹊心书》
  5. 足通谷穴【下肢外侧穴位】
  6. 足卫和荣汤【方剂大全】
  7. 足太阴脾疟《圣济总录》
  8. 足五里穴【胸部腹部穴位】
  9. 足太阴脾经左右二十二穴《针灸资生经》
  10. 足膝外内歌《医宗金鉴》
  11. 足太阴脾经穴图及歌括《金针秘传》
  12. 足心《经络全书》
  13. 足太阴脾经穴图《古今医统大全》
  14. 足心痈门主论《疡医大全》
  15. 足太阴脾经穴《重楼玉钥》
  16. 足癣《家庭医学百科-医疗康复篇》
  17. 足太阴脾经穴《类经图翼》
  18. 足癣【疾病症状】
  19. 足太阴脾经五穴《子午流注说难》
  20. 足阳明及股凡三十穴《针灸甲乙经》
  21. 足太阴脾经图《医学指归》
  22. 足阳明经症治《伤寒括要》
  23. 足太阴脾经经穴分寸歌《医学集成》
  24. 足阳明脉病发热狂走《针灸甲乙经》
  25. 足太阴脾经（左右足及股凡二十二穴）《金针秘传》
  26. 足阳明胃《本草分经》
  27. 足太阴脾经（左右共四十二穴）《经络汇编》
  28. 足阳明胃腑病论《内经博议》
  29. 足太阴脾经（共21穴）十二经脉《针灸学》
  30. 足阳明胃经《普济方·针灸》
  1. 足痛《广瘟疫论》
  2. 足通谷《针灸学》
  3. 足痛《也是山人医案》
  4. 足通谷《中医词典》
  5. 足痿《中医词典》
  6. 足泰阴脉《中医词典》
  7. 足痿病《扁鹊心书》
  8. 足泰阳脉《中医词典》
  9. 足痿不能行《奇效简便良方》
  10. 足太阴之正《中医词典》
  11. 足痿软不收为痿厥《医学纲目》
  12. 足太阴之别《中医词典》
  13. 足卫和荣汤《医林改错》
  14. 足太阴之本《中医词典》
  15. 足五里《中医词典》
  16. 足太阴心痛《中医词典》
  17. 足五里《针灸学》
  18. 足太阴气绝《中医词典》
  19. 足五趾骨《正骨心法要旨》
  20. 足太阴脾之经左右二十二穴《针灸大全》
  21. 足五趾骨《医宗金鉴》
  22. 足太阴脾之经《子午流注针经》
  23. 足膝外内歌《医宗金鉴》
  24. 足太阴脾疟《圣济总录》
  25. 足膝外内歌《外科心法要诀》
  26. 足太阴脾经左右二十二穴《针灸资生经》
  27. 足下《中医词典》
  28. 足太阴脾经穴图及歌括《金针秘传》
  29. 足下廉《中医词典》
  30. 足太阴脾经穴图《古今医统大全》
  31. 足下热《中医词典》


肩臂痛酸_《广瘟疫论》_中医内科_【岐黄之术】

肩臂痛酸

肩臂痛酸

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫初起，肩臂痛酸者，手太阳经脉受邪也。解表，则痛自已。经汗、下后而肩臂痛者，有经隧阻滞、血脉空虚之别∶经隧阻滞者，脉多有力，证多热渴，以清热活血为主，黄芩、赤芍、归尾、红花之类；血脉空虚者，证多萎困，脉多芤、涩，养血益气为主，四物合参、 之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：足痛
  • 当前页：肩臂痛酸
  • 下一页：腕痛
<<< 返回本书目录
  1. 肩臂痛《杂病治例》
  2. 肩臂外侧的感觉障碍和功能受限 【疾病症状】
  3. 肩臂背痛《张聿青医案》
  4. 肩膊部（左右凡二十六穴）《金针秘传》
  5. 肩臂背痛《临证指南医案》
  6. 肩膊部左右二十六穴《针灸资生经》
  7. 肩痹痛（不仁不举）《针灸资生经》
  8. 肩部《外科大成》
  9. 肩痹痛《普济方·针灸》
  10. 肩部《外科心法要诀》
  11. 肩背总括《杂病心法要诀》
  12. 肩部病症《中医伤科按摩学》
  13. 肩背总括《医宗金鉴》
  14. 肩部第三(凡二十六穴）《经穴汇解》
  15. 肩背痛门《张氏医通》
  16. 肩部或肩胛区持续钝痛和深部钻刺样不适感【疾病症状】
  17. 肩背痛论《症因脉治》
  18. 肩部牵涉痛【疾病症状】
  19. 肩背痛（附腰髀痛）《脉因证治》
  20. 肩部运动受限【疾病症状】
  21. 肩背痛【疾病症状】
  22. 肩部证治《外科证治全书》
  23. 肩背痛《证治准绳·杂病》
  24. 肩带肌、上肢和胸背部诸肌的肌无力和肌萎缩【疾病症状】
  25. 肩背痛《证治准绳·类方》
  26. 肩端《经络全书》
  27. 肩背痛《张氏医通》
  28. 肩凡二十八穴《针灸甲乙经》
  29. 肩背痛《杂病广要》
  30. 肩峰骨折【疾病大全】
  1. 肩臂痛酸《广瘟疫论》
  2. 肩臂痛《杂病治例》
  3. 肩膊《中医词典》
  4. 肩臂功（每个动作重复十二到三十六次）《中医伤科按摩学》
  5. 肩膊部《医宗金鉴》
  6. 肩臂背痛《张聿青医案》
  7. 肩膊部（左右凡二十六穴）《金针秘传》
  8. 肩臂背痛《临证指南医案》
  9. 肩膊部左右二十六穴《针灸资生经》
  10. 肩痹痛（不仁不举）《针灸资生经》
  11. 肩膊部左右二十六穴《针灸大全》
  12. 肩痹痛《普济方·针灸》
  13. 肩髆《中医词典》
  14. 肩背总括《杂病心法要诀》
  15. 肩不举《中医词典》
  16. 肩背总括《医宗金鉴》
  17. 肩部《外科大成》
  18. 肩背痛门《张氏医通》
  19. 肩部病症《中医伤科按摩学》
  20. 肩背痛论《症因脉治》
  21. 肩部第三（凡二十六穴）《经穴汇解》
  22. 肩背痛（附腰髀痛）《脉因证治》
  23. 肩部证治《外科证治全书》
  24. 肩背痛《秘传证治要诀及类方》
  25. 肩垂背曲《中医词典》
  26. 肩背痛《金针秘传》
  27. 肩点《手穴手纹诊治》
  28. 肩背痛《丹溪手镜》
  29. 肩端《经络全书》
  30. 肩背痛《寿世保元》
  31. 肩发《万氏秘传外科心法》


腕痛_《广瘟疫论》_中医内科_【岐黄之术】

腕痛

腕痛

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫初起腕痛者，乃风淫末疾也。初起解表，汗、下后益气养血，与肩臂痛同治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肩臂痛酸
  • 当前页：腕痛
  • 下一页：周身骨节酸痛
<<< 返回本书目录
  1. 腕伤病诸候（凡九论）《诸病源候论》
  2. 腕下垂【疾病症状】
  3. 腕伤病诸候《巢氏病源补养宣导法》
  4. 腕银叉状畸形【疾病症状】
  5. 腕枪刺状畸形【疾病症状】
  6. 腕痈《医宗金鉴》
  7. 腕劳《针灸资生经》
  8. 腕痈门主论《疡医大全》
  9. 腕疽门主论《疡医大全》
  10. 腕折《圣济总录》
  11. 腕疽《外科启玄》
  12. 腕征【疾病症状】
  13. 腕踝针注意事项《中医刺灸》
  14. 腕舟骨骨折【疾病大全】
  15. 腕踝针疗法《中医刺灸》
  16. 腕舟状骨骨折《骨科学》
  17. 腕踝针进针点及其适应证《中医刺灸》
  18. 腕舟状骨骨折【疾病大全】
  19. 腕踝针分区与主治病症《中医刺灸》
  20. 汪昂订十二经脉歌《脉理求真》
  21. 腕踝针操作方法《中医刺灸》
  22. 汪昂奇经脉歌《脉理求真》
  23. 腕管综合征【疾病大全】
  24. 汪典扬翁外孙女体弱感邪证变抽掣《程杏轩医案》
  25. 腕管综合征【疾病症状】
  26. 汪东之丈七月初旬虚阳口疮（有发明）《孙文垣医案》
  27. 腕管综合征《自我调养巧治病》
  28. 汪孚占翁乃孙暑风惊证反复治法《程杏轩医案》
  29. 腕管综合征《家庭医学百科-医疗康复篇》
  30. 汪靖臣兄乃郎冒暑泻甚欲脱亟挽元气一法《程杏轩医案》
  1. 腕痛《广瘟疫论》
  2. 腕伤初系缚候《诸病源候论》
  3. 腕痈《中医词典》
  4. 腕劳《针灸资生经》
  5. 腕痈《医宗金鉴》
  6. 腕疽门主论《疡医大全》
  7. 腕痈《证治准绳·疡医》
  8. 腕疽《外科启玄》
  9. 腕痈《外科心法要诀》
  10. 腕骱骨脱出《中医词典》
  11. 腕痈门主论《疡医大全》
  12. 腕踝针注意事项《中医刺灸》
  13. 腕月骨脱位《中医伤科按摩学》
  14. 腕踝针疗法《中医词典》
  15. 腕折《圣济总录》
  16. 腕踝针疗法《中医刺灸》
  17. 腕折破骨伤筋候《诸病源候论》
  18. 腕踝针进针点及其适应证《中医刺灸》
  19. 腕折中风痉候《诸病源候论》
  20. 腕踝针分区与主治病症《中医刺灸》
  21. 腕折中风肿候《诸病源候论》
  22. 腕踝针操作方法《中医刺灸》
  23. 腕舟骨骨折《骨科学》
  24. 腕管综合征《自我调养巧治病》
  25. 腕舟状骨骨折《骨科学》
  26. 腕管综合征《手穴手纹诊治》
  27. 汪昂（1615-约1695年）《中医词典》
  28. 腕管综合征《家庭医学百科-医疗康复篇》
  29. 汪昂订十二经脉歌《脉理求真》
  30. 腕管综合征《中医伤科按摩学》
  31. 汪昂奇经脉歌《脉理求真》


周身骨节酸痛_《广瘟疫论》_中医内科_【岐黄之术】

周身骨节酸痛

周身骨节酸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

项、背、腰、膝、胫、足、肩臂诸痛，已列于前，则周身之酸痛备矣。兹复列周身骨节酸痛者，以痛在一处，邪有专注，痛在周身，邪有分布也。专注之邪，须通其凝泣；分布之邪，须解其缚束。故治周身酸痛，疏表其大法也。而酸与痛亦有别∶酸轻而浅；痛重而深。酸痛与拘挛又有别∶酸痛举动如常，拘挛屈伸不利；酸痛病在营卫，拘挛病在筋脉。合酸痛拘挛，又有上下、浅深、前后之不同∶在身半以上为末疾，浅而易解；在身半以下为本病，深而难去。合上、下之酸痛、拘挛，在未经汗、下与已经汗、下者又有别∶未经汗、下属邪盛，宜宣伐；已经汗、下属正虚，宜调补。明乎此，则酸痛在周身，在一处，按证施治，无不当矣。解表诸方∶人参败毒散、九味羌活汤、六神通解散、大羌活汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腕痛
  • 当前页：周身骨节酸痛
  • 下一页：身重
<<< 返回本书目录
  1. 周身骨部名目《金针秘传》
  2. 周身经络总诀（有小序）《金针秘传》
  3. 周身各穴《扁鹊心书》
  4. 周身经络总诀（有小序）《吴医汇讲》
  5. 周身出汗【疾病症状】
  6. 周身经穴《丹溪手镜》
  7. 周身不适【疾病症状】
  8. 周身经穴赋《医经国小》
  9. 周荣穴【胸部腹部穴位】
  10. 周身经穴赋《针灸大全》
  11. 周秦诸子的学说《圆运动的古中医学》
  12. 周身经穴赋（医经小学）《针灸大成》
  13. 周期性畏寒发热出汗热退症状【疾病症状】
  14. 周身经穴相去分寸歌《针灸问对》
  15. 周期性瘫痪（periodic paralysis）《神经病学》
  16. 周身孔穴总图《金针秘传》
  17. 周期性瘫痪【疾病大全】
  18. 周身名位骨度《刺灸心法要诀》
  19. 周期性瘫痪《家庭医学百科-医疗康复篇》
  20. 周身名位骨度《医宗金鉴》
  21. 周期性嗜睡强食症【疾病症状】
  22. 周身上下所患之病名《医学心悟》
  23. 周期性内斜视【疾病大全】
  24. 周身血气歌《针灸聚英》
  25. 周期性麻痹【疾病大全】
  26. 周身炎症反应【疾病症状】
  27. 周期性麻痹《自我调养巧治病》
  28. 周身脏腑形状《万病回春》
  29. 周期性麻痹《范中林六经辨证医案》
  30. 周身折量法《针灸大全》
  1. 周身骨节酸痛《广瘟疫论》
  2. 周身骨部名目《金针秘传》
  3. 周身红块《医法圆通》
  4. 周身骨部名目《类经图翼》
  5. 周身红肿《广瘟疫论》
  6. 周身各穴《扁鹊心书》
  7. 周身经络部位歌《类经图翼》
  8. 周绍勋《中医词典》
  9. 周身经络部位歌《脉诀汇辨》
  10. 周荣《针灸学》
  11. 周身经络总诀（有小序）《金针秘传》
  12. 周荣《中医词典》
  13. 周身经络总诀（有小序）《吴医汇讲》
  14. 周荣《针灸大成》
  15. 周身经穴《丹溪手镜》
  16. 周其芬《中医词典》
  17. 周身经穴赋《针灸大全》
  18. 周岐隐《中医词典》
  19. 周身经穴赋《医经国小》
  20. 周期性瘫痪《神经病学》
  21. 周身经穴赋（医经小学）《针灸大成》
  22. 周期性瘫痪《家庭医学百科-医疗康复篇》
  23. 周身孔穴总图（图缺）《金针秘传》
  24. 周期性瘫痪《默克家庭诊疗手册》
  25. 周身名位骨度《医宗金鉴》
  26. 周期性麻痹《自我调养巧治病》
  27. 周身名位骨度《刺灸心法要诀》
  28. 周期性麻痹《范中林六经辨证医案》
  29. 周身如冰《疫疹一得》
  30. 周期性麻痹《急诊医学》
  31. 周身血气歌《针灸聚英》


身重_《广瘟疫论》_中医内科_【岐黄之术】

身重

身重

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫初起，发热身重者，湿胜于热也，苍术为主。二、三日至四、五日传变之后，汗出更热而身重者，热壅其经脉也，白虎汤为主。传里，表无热而舌燥、便秘、腹痛拒按而身重者，内结而气不达于表也，三承气为主。

屡经汗、下，表热已退，身重不可移动，脉虚散而无根，舌上无苔，二便自通者，阴阳两亡，经脉枯竭也。审其阴阳偏胜而治之。偏于亡阴多燥证，六味合四物为主；偏于亡阳多脾胃证，六君合生脉为主；阴阳俱竭，生脉合六味为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周身骨节酸痛
  • 当前页：身重
  • 下一页：自汗
<<< 返回本书目录
  1. 身重《重订灵兰要览》
  2. 身重【方剂主治】
  3. 身重《证治准绳·杂病》
  4. 身重（解）《张氏医通》
  5. 身重《证治准绳·类方》
  6. 身重门《张氏医通》
  7. 身重《医学纲目》
  8. 身重喑哑《儒门事亲》
  9. 身重《伤寒大白》
  10. 身重证《古今医统大全》
  11. 身中门《跌损妙方》
  12. 身柱穴【人体背部穴位】
  13. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  14. 呻吟【疾病症状】
  15. 身有赤处《幼幼新书》
  16. 诜诜圆【方剂大全】
  17. 身痒（身如虫行）《杂病广要》
  18. 砷化氢引起的溶血性贫血【疾病大全】
  19. 身痒【中药主治】
  20. 砷及其化合物引起的皮肤病【疾病大全】
  21. 身痒《伤寒大白》
  22. 砷中毒【疾病大全】
  23. 身痒《古今医案按》
  24. 娠妇伤寒三十三条《仲景伤寒补亡论》
  25. 身形脏腑组织《中医名词词典》
  26. 娠妇疫疹《疫疹一得》
  27. 身形应九野、天忌《类经》
  28. 娠后《医学入门》
  29. 身形望法提纲《望诊遵经》
  30. 娠妊小便不通转胞胞损《医学心悟》
  1. 身重《广瘟疫论》
  2. 身重《伤寒大白》
  3. 身重（解）《张氏医通》
  4. 身重《证治准绳·杂病》
  5. 身重门《张氏医通》
  6. 身重《证治准绳·类方》
  7. 身重难转侧《医学心悟》
  8. 身重《医述》
  9. 身重痧《中医词典》
  10. 身重《医学纲目》
  11. 身重畏冷《医法圆通》
  12. 身重《医学纲目》
  13. 身重心悸证八　太阳九十九《伤寒悬解》
  14. 身重《重订灵兰要览》
  15. 身重喑哑《儒门事亲》
  16. 身重《中医词典》
  17. 身重瘖哑《中医词典》
  18. 身肿《中医词典》
  19. 身柱《针灸大成》
  20. 身中门《跌损妙方》
  21. 身柱《中医词典》
  22. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  23. 身柱《针灸学》
  24. 身长《常见病自测》
  25. 身灼热《中医词典》
  26. 身有赤处候《诸病源候论》
  27. 身紫泡《古今医统大全》
  28. 身有赤处《证治准绳·幼科》
  29. 诜诜丸《太平惠民和剂局方》
  30. 身有赤处《幼幼新书》
  31. 诜诜丸《儒门事亲》


自汗_《广瘟疫论》_中医内科_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

疫邪自内蒸出于表，初起作寒热时，多自汗，甚至淋漓不止，不可以表虚论。兼头痛、身痛仍以解表为主，羌、独、柴、葛之类。兼烦渴，直清阳明之热为主，白虎之类。有热、有结，破结为主，陷胸、三承气之类。若屡经汗、下，邪已全退，脉虚而舌无苔，二便清利如常，内外无热证，方可从虚敛汗。盖以时疫得汗，为邪有出路，而宜敛汗者，恒少也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身重
  • 当前页：自汗
  • 下一页：盗汗
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《广瘟疫论》
  2. 自汗《伤寒明理论》
  3. 自汗《女科折衷纂要》
  4. 自汗《温疫论》
  5. 自汗《金匮钩玄》
  6. 自汗《医效秘传》
  7. 自汗《女科证治准绳》
  8. 自汗《幼科心法要诀》
  9. 自汗《女科证治准绳》
  10. 自汗《伤寒寻源》
  11. 自汗《伤寒指掌》
  12. 自汗《儿科萃精》
  13. 自汗《伤寒括要》
  14. 自汗《丹溪治法心要》
  15. 自汗（伤寒自汗 盗汗）《针灸资生经》
  16. 自汗《丹溪手镜》
  17. 自汗、盗汗《小儿常见病单验方》
  18. 自汗《伤寒六书》
  19. 自汗盗汗《疫疹一得》
  20. 自汗《伤寒六书》
  21. 自汗盗汗《证治准绳·疡医》
  22. 自汗《松峰说疫》
  23. 自汗盗汗《古今医鉴》
  24. 自汗《伤寒大白》
  25. 自汗盗汗《医学心悟》
  26. 自汗《仁术便览》
  27. 自汗盗汗《医学从众录》
  28. 自汗《医学心悟》
  29. 自汗盗汗《痰火点雪》
  30. 自汗《丹溪心法》
  31. 自汗盗汗《时方妙用》


盗汗_《广瘟疫论》_中医内科_【岐黄之术】

盗汗

盗汗

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫初起盗汗者，邪在半表半里也。胸胁痞闷，达原饮；无痞闷，小柴胡汤。汗、下后，大热已退，有盗汗者，余邪不尽也，小承气、小陷胸、吴氏承气养荣汤诸方，清其伏匿余邪，盗汗自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：盗汗
  • 下一页：战汗
<<< 返回本书目录
  1. 盗汗《重订灵兰要览》
  2. 盗汗【中药主治】
  3. 盗汗《证治准绳·杂病》
  4. 盗汗【方剂主治】
  5. 盗汗《证治准绳·类方》
  6. 盗汗 【疾病症状】
  7. 盗汗《杂病治例》
  8. 盗汗 【疾病症状】
  9. 盗汗《幼幼新书》
  10. 盗汗2年《名师垂教》
  11. 盗汗《医宗金鉴》
  12. 盗汗的中医食疗《老年食养食疗》
  13. 盗汗《小儿药证直诀》
  14. 盗汗方《外台秘要》
  15. 盗汗《温疫论》
  16. 盗汗骨蒸第八十七问《婴童百问》
  17. 盗汗《伤寒明理论》
  18. 盗汗门《古今医统大全》
  19. 盗汗《伤寒六书》
  20. 盗汗门《医方考》
  21. 盗汗《伤寒六书》
  22. 盗汗汤【方剂大全】
  23. 盗汗《伤寒括要》
  24. 盗汗正气汤【方剂大全】
  25. 盗汗《伤寒大白》
  26. 盗汗自汗《笔花医镜》
  27. 盗汗《仁术便览》
  28. 盗汗自汗《秘传证治要诀及类方》
  29. 盗汗《千金翼方》
  30. 盗汗自汗《医学实在易》
  1. 盗汗《广瘟疫论》
  2. 盗汗《伤寒明理论》
  3. 盗汗《小儿药证直诀》
  4. 盗汗《温疫论》
  5. 盗汗《金匮钩玄》
  6. 盗汗《医效秘传》
  7. 盗汗《伤寒括要》
  8. 盗汗《幼科心法要诀》
  9. 盗汗2年《名师垂教》
  10. 盗汗《奇效简便良方》
  11. 盗汗的中医食疗《老年食养食疗》
  12. 盗汗《儿科萃精》
  13. 盗汗方七首《外台秘要》
  14. 盗汗《丹溪治法心要》
  15. 盗汗骨蒸第八十七问《婴童百问》
  16. 盗汗《丹溪手镜》
  17. 盗汗候《诸病源候论》
  18. 盗汗《伤寒六书》
  19. 盗汗良方《冯氏锦囊秘录》
  20. 盗汗《伤寒六书》
  21. 盗汗门《医方考》
  22. 盗汗《松峰说疫》
  23. 盗汗秘方《华佗神方》
  24. 盗汗《伤寒大白》
  25. 盗汗正气汤《仁术便览》
  26. 盗汗《仁术便览》
  27. 盗汗症治《幼科释谜》
  28. 盗汗《医学心悟》
  29. 盗汗主方《痰火点雪》
  30. 盗汗《丹溪心法》
  31. 盗汗自汗《医学摘粹》


战汗_《广瘟疫论》_中医内科_【岐黄之术】

战汗

战汗

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫不论初起、传变、末后，俱以战汗为佳兆。以战则邪正相争，汗则正逐邪出。然有透与不透之分。凡透者，汗必淋漓，汗后身凉，口不渴，舌苔净，二便清，胸、腹、胁无阻滞、结痛，始为全解之战汗。否则余邪未净而复热，则有再作战汗而解者；有战汗须三、四次而后解者，有战汗一次不能再战，待屡下而退者；有不能再作战汗，即加沉困而死者，总视其本气之强弱何如耳。

凡战汗之时，不可服药。补则战止而汗不透，留邪为患；汗、下则太过，而成虚脱。应听战汗透彻，再观脉证施治。当战时，或多与热汤饮之，助其作汗。战汗之时，脉多停止，勿讶，待战汗之后，脉自见也。大抵战汗之脉以浮为佳，邪出于表也，虚、散、微、濡应有变，煎独参汤以待之，防其脱也。贫者米饮聊代之，然必察其战后，系邪净而气欲脱，方可用。

凡战汗后，神静者吉，昏躁者危；气细者吉，气粗而短者危；舌萎不能言者死；目眶陷者死；目转运者死；戴眼反折者死；形体不仁，水浆不下者死。

战汗虽为佳兆，亦有吉凶。得战汗固由治得其宜，邪退正复而致，然不可强也。尝见服大发汗药毫不得汗，而饮冷水得汗者；又有用下药得战汗者；凉血活血得战汗者；生津益气得战汗者，种种不一。当知战汗乃阴阳交和，表里通达，自然而然，非可强致也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：盗汗
  • 当前页：战汗
  • 下一页：狂汗
<<< 返回本书目录
  1. 战汗《温疫论》
  2. 战壕热【疾病大全】
  3. 战汗《伤寒寻源》
  4. 战栗《丹溪手镜》
  5. 战汗《景岳全书》
  6. 战栗《伤寒六书》
  7. 占斯《本草纲目》完整版
  8. 战栗《伤寒六书》
  9. 占色候生死《外科理例》
  10. 战栗《伤寒明理论》
  11. 占六气之胜《医学纲目》
  12. 战栗《医学读书记》
  13. 占六气之复《医学纲目》
  14. 战栗《张氏医通》
  15. 占稻（早稻）《本草纲目》完整版
  16. 战栗门《张氏医通》
  17. 辗转体位【疾病症状】
  18. 战伤处理原则和火线急救《外科学总论》
  19. 展枝唐松草【中药大全】
  20. 战振栗《伤寒捷诀》
  21. 展望《动脉粥样硬化》
  22. 战振栗《伤寒心法要诀》
  23. 展筋丹【方剂大全】
  24. 战振栗《医宗金鉴》
  25. 展花乌头【中药大全】
  26. 战振栗（合参准绳金鉴）《伤寒指掌》
  27. 斩妖剑【中药大全】
  28. 站立久后的浮肿【疾病症状】
  29. 斩木橿子【中药大全】
  30. 张、刘、李、朱后，当以薛、张、吴、喻配为八大家论《吴医汇讲》
  1. 战汗《广瘟疫论》
  2. 战汗《温疫论》
  3. 战汗《伤寒直格》
  4. 战汗《伤寒寻源》
  5. 战壕口炎《默克家庭诊疗手册》
  6. 战汗《医述》
  7. 战壕足《默克家庭诊疗手册》
  8. 战汗《疫疹一得》
  9. 战栗《中医词典》
  10. 战汗《中医词典》
  11. 战栗《医学读书记》
  12. 战汗《景岳全书》
  13. 战栗《张氏医通》
  14. 战汗《中医名词词典》
  15. 战栗《伤寒六书》
  16. 占斯《名医别录》
  17. 战栗《伤寒六书》
  18. 占斯《证类本草》
  19. 战栗《丹溪手镜》
  20. 占斯《新修本草》
  21. 战栗《医效秘传》
  22. 占斯《本草经集注》
  23. 战栗《伤寒明理论》
  24. 占斯《千金翼方》
  25. 战栗门《张氏医通》
  26. 占色候生死《外科理例》
  27. 战栗振摇《医学纲目》
  28. 占六气之胜《医学纲目》
  29. 战略目标的制订《预防医学》
  30. 占六气之复《医学纲目》
  31. 战伤《外科学总论》


狂汗_《广瘟疫论》_中医内科_【岐黄之术】

狂汗

狂汗

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫临解，有忽手舞足蹈，跳床投榻而后作汗者，最为骇人。然须验其是否作汗，作汗之脉浮而缓，浮为邪还于表，缓则胃气自和，待汗透自愈。脉若浮洪、浮数、浮滑、浮散、虽有汗，亦为发狂，非作汗也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：战汗
  • 当前页：狂汗
  • 下一页：头肿
<<< 返回本书目录
  1. 狂汗《温疫论》
  2. 狂惑《本草纲目》完整版
  3. 狂癫痫《医碥》
  4. 狂叫喘呼《冯氏锦囊秘录》
  5. 狂癫痫《医碥》
  6. 狂门《张氏医通》
  7. 狂癫《医学纲目》
  8. 狂犬病《传染病》
  9. 狂病门《辨证录》
  10. 狂犬病《家庭医学百科-医疗康复篇》
  11. 狂病【疾病大全】
  12. 狂犬病【疾病大全】
  13. 狂病《中医内科学》
  14. 狂犬病病毒《医学微生物学》
  15. 狂《证治准绳·杂病》
  16. 狂犬病的急救《现代院外急救手册》
  17. 狂《证治准绳·类方》
  18. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  19. 狂《张氏医通》
  20. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》
  21. 狂《医学纲目》
  22. 狂犬咬人方《外台秘要》
  23. 狂《丹溪手镜》
  24. 狂犬咬伤【中药主治】
  25. 款气丸【方剂大全】
  26. 狂笑【疾病症状】
  27. 款气汤【方剂大全】
  28. 狂言妄语【方剂主治】
  29. 款气散【方剂大全】
  30. 狂言谵语《女科证治准绳》
  1. 狂汗《广瘟疫论》
  2. 狂汗《温疫论》
  3. 狂叫不避亲疏《医法圆通》
  4. 狂汗《中医词典》
  5. 狂叫喘呼《冯氏锦囊秘录》
  6. 狂汗《中医词典》
  7. 狂乱《医学纲目》
  8. 狂癫痫《医碥》
  9. 狂乱《医述》
  10. 狂癫痫《医碥》
  11. 狂乱《医学心悟》
  12. 狂癫《医学纲目》
  13. 狂乱《伤寒指掌》
  14. 狂病门（六则）《辨证录》
  15. 狂乱续法《医学纲目》
  16. 狂病《中医内科学》
  17. 狂门《张氏医通》
  18. 狂《广瘟疫论》
  19. 狂犬病《默克家庭诊疗手册》
  20. 狂《丹溪手镜》
  21. 狂犬病《家庭医学百科-医疗康复篇》
  22. 狂《松峰说疫》
  23. 狂犬病《传染病》
  24. 狂《松峰说疫》
  25. 狂犬病病毒《医学微生物学》
  26. 狂《儒门事亲》
  27. 狂犬病的急救《现代院外急救手册》
  28. 狂《证治准绳·杂病》
  29. 狂犬病免疫球蛋白使用说明书《中国生物制品规程》
  30. 狂《证治准绳·类方》
  31. 狂犬病免疫球蛋白制造及检定规程《中国生物制品规程》


头肿_《广瘟疫论》_中医内科_【岐黄之术】

头肿

头肿

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫头肿乃风热壅于上部，太阳之经脉郁滞巅顶，俗名大头伤寒。当视表里轻重加轻清疏风之品，以散其肿，荆、防、薄荷、蝉蜕、川芎、蔓荆、菊花之类。如发热，舌苔白，表重于里也，合表药用九味羌活汤、人参败毒散是也。如烦渴，舌苔黄者，里重于表也，合里药用三消饮、凉膈散、大柴胡汤、调胃承气汤是也。古有用三棱针刺出恶血法亦可用。至发痈脓者，不在此例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂汗
  • 当前页：头肿
  • 下一页：面肿
<<< 返回本书目录
  1. 头肿《针灸资生经》
  2. 头重《丹溪治法心要》
  3. 头肿《普济方·针灸》
  4. 头重大小总论合参《冯氏锦囊秘录》
  5. 头肿《厘正按摩要术》
  6. 头重足轻【疾病症状】
  7. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  8. 头自发际中央傍行凡五穴《针灸甲乙经》
  9. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  10. 投杯汤【方剂大全】
  11. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  12. 投射技术《医学心理学》
  13. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  14. 投掷动作(颤搐)【疾病症状】
  15. 头症预兆《中医疾病预测》
  16. 投掷骨折【疾病大全】
  17. 头枕部慢性疼痛【疾病症状】
  18. 投掷运动【疾病大全】
  19. 头针注意事项《中医刺灸》
  20. 透冰丹【方剂大全】
  21. 头针适应范围《中医刺灸》
  22. 透顶散【方剂大全】
  23. 头针疗法《中医刺灸》
  24. 透膈汤【方剂大全】
  25. 头针疗法《针灸学》
  26. 透骨草《滇南本草》
  27. 头针操作方法《中医刺灸》
  28. 透骨草【中药大全】
  29. 头胀【疾病症状】
  30. 透骨丹【方剂大全】
  1. 头肿《广瘟疫论》
  2. 头肿《厘正按摩要术》
  3. 头重《中医名词词典》
  4. 头肿《针灸资生经》
  5. 头重《中医词典》
  6. 头肿《普济方·针灸》
  7. 头重《医学纲目》
  8. 头中行．直鼻中．入发际一寸．却行至风府．凡八穴《经穴汇解》
  9. 头重《医述》
  10. 头直侠督脉各一寸五分却行至玉枕凡十穴《针灸甲乙经》
  11. 头重《丹溪治法心要》
  12. 头直目上入发际五分却行至脑空凡十穴《针灸甲乙经》
  13. 头重《医效秘传》
  14. 头直鼻中入发际一寸循督脉却行至风府凡八穴《针灸甲乙经》
  15. 头重《广瘟疫论》
  16. 头直鼻中发际傍行至头维凡七穴《针灸甲乙经》
  17. 头重大小总论合参《冯氏锦囊秘录》
  18. 头症预兆的临床预报意义《中医疾病预测》
  19. 头自发际中央傍行凡五穴《针灸甲乙经》
  20. 头症预兆的理论基础《中医疾病预测》
  21. 透斑《中医词典》
  22. 头症预兆《中医疾病预测》
  23. 透斑（化斑）《中医名词词典》
  24. 头针注意事项《中医刺灸》
  25. 透表《中医名词词典》
  26. 头针适应范围《中医刺灸》
  27. 透表《中医词典》
  28. 头针疗法《针灸学》
  29. 透冰丹《太平惠民和剂局方》
  30. 头针疗法《中医词典》
  31. 透冰丹《博济方》


面肿_《广瘟疫论》_中医内科_【岐黄之术】

面肿

面肿

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫面肿，风热溢于上部，阳明之经脉被郁也，赤肿者方是，治以白芷、防风、葛根、石膏散其风热，视表里之轻重，合头肿条内诸方加减用之。若黄肿，乃水气也，当从水肿治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头肿
  • 当前页：面肿
  • 下一页：颈项肿
<<< 返回本书目录
  1. 面肿《普济方·针灸》
  2. 面肿（余见水肿）《针灸资生经》
  3. 面长耳大【疾病症状】
  4. 描述疾病分布常用的率和比《流行病学》
  5. 面渣方《外台秘要》
  6. 描述性研究《流行病学》
  7. 面游风毒门主论《疡医大全》
  8. 妙功丸【方剂大全】
  9. 面游风【疾病大全】
  10. 妙济丸【方剂大全】
  11. 面游风《中医外科学》
  12. 妙贴止疼散【方剂大全】
  13. 面游风《医宗金鉴》
  14. 妙香《汤头歌诀》
  15. 面议少司马李萍槎先生误治宜用急疗之法《寓意草》
  16. 妙香散【方剂大全】
  17. 面议倪庆云危症再生治验《寓意草》
  18. 妙香汤【方剂大全】
  19. 面议何茂倩令嫒病单腹胀脾虚将绝之候《寓意草》
  20. 妙香丸《苏沈良方》
  21. 面议陈彦质临危之证有五可治《寓意草》
  22. 妙香圆【方剂大全】
  23. 面药《备急千金要方》
  24. 妙应丹【方剂大全】
  25. 面形分属五脏《望诊遵经》
  26. 妙应散【方剂大全】
  27. 面下部头痛【疾病症状】
  28. 妙应丸《洪氏集验方》
  29. 面无颜色【方剂主治】
  30. 妙应丸【方剂大全】
  1. 面肿《广瘟疫论》
  2. 面肿《普济方·针灸》
  3. 面肿（余见水肿）《针灸资生经》
  4. 面肿《中医词典》
  5. 面肿风《儒门事亲》
  6. 面中行直神庭下行凡五穴《经穴汇解》
  7. 面肿颊腮痛《医学纲目》
  8. 面脂手膏《女科切要》
  9. 面肿如蛇《古今医统大全》
  10. 面脂《备急千金要方》
  11. 面粥《医学入门》
  12. 面脂《备急千金要方》
  13. 苗《得配本草》
  14. 面正《中医词典》
  15. 苗父《中医词典》
  16. 面针麻醉《中医词典》
  17. 苗根《千金翼方》
  18. 面针疗法《中医词典》
  19. 苗根《新修本草》
  20. 面渣方一十三首《外台秘要》
  21. 苗根《证类本草》
  22. 面玉《中医词典》
  23. 苗根《名医别录》
  24. 面游风毒门主论《疡医大全》
  25. 苗窍《中医名词词典》
  26. 面游风毒门主方《疡医大全》
  27. 描绘回归直线《预防医学》
  28. 面游风《中医外科学》
  29. 描述疾病分布常用的率和比《流行病学》
  30. 面游风《外科心法要诀》
  31. 描述性研究《流行病学》


颈项肿_《广瘟疫论》_中医内科_【岐黄之术】

颈项肿

颈项肿

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫颈项肿，乃阳明风热，俗名捻头瘟，又名蛤蟆瘟，当按头肿条内表里诸方加葛根、桔梗、牛蒡、防风、玄参。痈脓发颐，不在此例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：面肿
  • 当前页：颈项肿
  • 下一页：耳旁肿
<<< 返回本书目录
  1. 颈项痛门主论《疡医大全》
  2. 颈型颈椎病【疾病大全】
  3. 颈项痛《冯氏锦囊秘录》
  4. 颈性高血压【疾病症状】
  5. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  6. 颈性头痛【疾病症状】
  7. 颈项强痛《证治准绳·杂病》
  8. 颈性眩晕【疾病症状】
  9. 颈项强痛《证治准绳·类方》
  10. 颈腰综合征【疾病大全】
  11. 颈项强痛《幼科折衷》
  12. 颈痈门主论《疡医大全》
  13. 颈项强痛《医述》
  14. 颈椎半脱位【疾病大全】
  15. 颈项强（急肿）《针灸资生经》
  16. 颈椎半椎体畸形【疾病大全】
  17. 颈项部《疡医大全》
  18. 颈椎变形【疾病症状】
  19. 颈项部《外科大成》
  20. 颈椎病《家庭医学百科-医疗康复篇》
  21. 颈髓硬膜外病变【疾病症状】
  22. 颈椎病《老年百病防治》
  23. 颈髓完全性损伤【疾病症状】
  24. 颈椎病《自我调养巧治病》
  25. 颈髓脱髓鞘性病变【疾病症状】
  26. 颈椎病《自我调养巧治病》
  27. 颈神经背支卡压症【疾病大全】
  28. 颈椎病【疾病大全】
  29. 颈上生对口疮《儿科萃精》
  30. 颈椎单侧及双侧小关节脱位【疾病大全】
  1. 颈项肿《广瘟疫论》
  2. 颈项痛门主论《疡医大全》
  3. 颈腋《中医词典》
  4. 颈项痛《冯氏锦囊秘录》
  5. 颈痈《中医名词词典》
  6. 颈项强痛（与伤寒项强条参治）《古今医统大全》
  7. 颈痈《中医词典》
  8. 颈项强痛《幼科折衷》
  9. 颈痈门主论《疡医大全》
  10. 颈项强痛《证治准绳·杂病》
  11. 颈中《中医词典》
  12. 颈项强痛《证治准绳·类方》
  13. 颈肿《中医词典》
  14. 颈项强痛《医述》
  15. 颈肿《疫疹一得》
  16. 颈项强痛《中医词典》
  17. 颈椎病《放射诊断学》
  18. 颈项强急《中医词典》
  19. 颈椎病《中医伤科按摩学》
  20. 颈项强（急肿）《针灸资生经》
  21. 颈椎病《家庭医学百科-医疗康复篇》
  22. 颈项强《普济方·针灸》
  23. 颈椎病《气功外气疗法》
  24. 颈项功（每个动作重复十二到三十六次）《中医伤科按摩学》
  25. 颈椎病《老年百病防治》
  26. 颈项点《手穴手纹诊治》
  27. 颈椎病《自我调养巧治病》
  28. 颈项部《外科大成》
  29. 颈椎病《自我调养巧治病》
  30. 颈项部《疡医大全》
  31. 颈椎病先兆《中医疾病预测》


耳旁肿_《广瘟疫论》_中医内科_【岐黄之术】

耳旁肿

耳旁肿

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫耳旁肿，乃少阳风热，俗名黄耳伤寒，小柴胡汤加荆、防、芎、芍、元参，亦当与头肿参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：颈项肿
  • 当前页：耳旁肿
  • 下一页：胸红肿
<<< 返回本书目录
  1. 耳衄门主论《疡医大全》
  2. 耳前后凡二十穴《针灸甲乙经》
  3. 耳衄《证治准绳·杂病》
  4. 耳前淋巴结肿大【疾病症状】
  5. 耳衄《证治准绳·类方》
  6. 耳前庭功能受损【疾病症状】
  7. 耳衄《医宗金鉴》
  8. 耳前庭听觉失衡【疾病症状】
  9. 耳衄《血证论》
  10. 耳塞《本草纲目》完整版
  11. 耳脓散【方剂大全】
  12. 耳生脓汁《证治准绳·杂病》
  13. 耳脓独龙丹【方剂大全】
  14. 耳湿疹【疾病大全】
  15. 耳脓《儿科萃精》
  16. 耳实《本草乘雅半偈》
  17. 耳内虚鸣【方剂主治】
  18. 耳实《雷公炮炙论》
  19. 耳内疼痛【疾病症状】
  20. 耳实（即苍耳子）《本草新编》
  21. 耳内生疮【方剂主治】
  22. 耳屎多【疾病症状】
  23. 耳内生疮《证治准绳·杂病》
  24. 耳水苋【中药大全】
  25. 耳内生疮《圣济总录》
  26. 耳桃煎【方剂大全】
  27. 耳内脑膜脑疝【疾病大全】
  28. 耳疼《孙真人海上方》
  29. 耳内流脓【疾病症状】
  30. 耳疼痛《圣济总录》
  1. 耳旁肿《广瘟疫论》
  2. 耳衄门主论《疡医大全》
  3. 耳前动脉《中医词典》
  4. 耳衄门主方《疡医大全》
  5. 耳前凡八穴《经穴汇解》
  6. 耳衄《血证论》
  7. 耳前后凡二十穴《针灸甲乙经》
  8. 耳衄《外科心法要诀》
  9. 耳沁《中医词典》
  10. 耳衄《医碥》
  11. 耳塞《中医词典》
  12. 耳衄《证治准绳·杂病》
  13. 耳塞《证类本草》
  14. 耳衄《证治准绳·类方》
  15. 耳散《外科全生集》
  16. 耳衄《医宗金鉴》
  17. 耳上《中医词典》
  18. 耳衄《中医词典》
  19. 耳上发际《中医词典》
  20. 耳脓方《医方考》
  21. 耳上凡八穴《经穴汇解》
  22. 耳脓《儿科萃精》
  23. 耳生脓汁《证治准绳·杂病》
  24. 耳脓《中医词典》
  25. 耳湿《中医词典》
  26. 耳内肿毒出脓血《奇方类编》
  27. 耳湿流脓《奇效简便良方》
  28. 耳内长肉秘方《华佗神方》
  29. 耳实《雷公炮炙论》
  30. 耳内长肉《急救广生集》
  31. 耳实《千金翼方》


胸红肿_《广瘟疫论》_中医内科_【岐黄之术】

胸红肿

胸红肿

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫胸前一片红肿，粟起似麻疹，风热也，俗名赤膈伤寒，亦于头面诸条、表里方中加荆、防、连翘、赤芍、牛蒡、土贝。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳旁肿
  • 当前页：胸红肿
  • 下一页：周身红肿
<<< 返回本书目录
  1. 胸骨压痛【疾病症状】
  2. 胸肌萎缩【疾病症状】
  3. 胸骨下端压痛【疾病症状】
  4. 胸降主动脉动脉瘤【疾病大全】
  5. 胸骨隆凸【疾病症状】
  6. 胸降主动脉严重狭窄【疾病症状】
  7. 胸骨裂【疾病大全】
  8. 胸口紧绷【疾病症状】
  9. 胸骨裂【疾病症状】
  10. 胸口闪电疼痛【疾病症状】
  11. 胸骨后异物阻塞感及隐痛【疾病症状】
  12. 胸廓出口综合征【疾病大全】
  13. 胸骨后疼痛【疾病症状】
  14. 胸廓畸形【疾病症状】
  15. 胸骨后烧灼样痛【疾病症状】
  16. 胸廓塌陷【疾病症状】
  17. 胸骨后不适【疾病症状】
  18. 胸廓狭窄而扁【疾病症状】
  19. 胸骨骨折【疾病大全】
  20. 胸廓形态辨病《常见病自测》
  21. 胸骨骨折《胸外科学》
  22. 胸廓也有塌陷畸形【疾病症状】
  23. 胸骨骨髓炎【疾病大全】
  24. 胸廓异常【疾病症状】
  25. 胸膈胀闷【方剂主治】
  26. 胸满《普济方·针灸》
  27. 胸膈胀满【方剂主治】
  28. 胸满《伤寒大白》
  29. 胸膈噎塞【方剂主治】
  30. 胸满【方剂主治】
  1. 胸红肿《广瘟疫论》
  2. 胸汗《中医词典》
  3. 胸间溃窍《古今医统大全》
  4. 胸骨伤《中医词典》
  5. 胸廓《放射诊断学》
  6. 胸骨肋断《中医词典》
  7. 胸廓《常见病自测》
  8. 胸骨骨折《胸外科学》
  9. 胸廓《人体解剖学》
  10. 胸骨歌诀《人体解剖学歌诀》
  11. 胸廓的全貌《人体解剖学》
  12. 胸骨《医宗金鉴》
  13. 胸廓歌诀《人体解剖学歌诀》
  14. 胸骨《正骨心法要旨》
  15. 胸廓各骨的连接《人体解剖学》
  16. 胸骨《中医词典》
  17. 胸廓各骨的形态《人体解剖学》
  18. 胸膈郁遏《疫疹一得》
  19. 胸廓形态辨病《常见病自测》
  20. 胸膈有痰大便泄泻大发寒热《孙文垣医案》
  21. 胸里《中医词典》
  22. 胸膈有寒候《诸病源候论》
  23. 胸满《中医词典》
  24. 胸膈气方三首《外台秘要》
  25. 胸满《医学纲目》
  26. 胸膈痞《卫生宝鉴》
  27. 胸满《普济方·针灸》
  28. 胸膈满痛《幼幼新书》
  29. 胸满《医学心悟》
  30. 胸膈不利《儒门事亲》
  31. 胸满《伤寒大白》


周身红肿_《广瘟疫论》_中医内科_【岐黄之术】

周身红肿

周身红肿

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫周身红肿，风热溢于皮肤也。用羌、独、升、柴、葛、芷疏其皮肤之毛窍，石膏、黄芩、栀子、连翘清其肌肉之热，赤芍、归尾、红花、生地活其毒热之瘀。兼里证与头肿诸条参治。

以上头肿诸条，列之表证者，以初起言也。若见于病后，曾经汗、下者，为余邪不尽，治法则小异。大约见于初起，表邪盛实，用表散之药为主，清里之药为辅；见于病后，里邪留溢，用清里之药为主，表散之药为辅。以此为权衡。思过半矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸红肿
  • 当前页：周身红肿
  • 下一页：发黄
<<< 返回本书目录
  1. 周身骨部名目《金针秘传》
  2. 周身经络总诀（有小序）《金针秘传》
  3. 周身各穴《扁鹊心书》
  4. 周身经络总诀（有小序）《吴医汇讲》
  5. 周身出汗【疾病症状】
  6. 周身经穴《丹溪手镜》
  7. 周身不适【疾病症状】
  8. 周身经穴赋《医经国小》
  9. 周荣穴【胸部腹部穴位】
  10. 周身经穴赋《针灸大全》
  11. 周秦诸子的学说《圆运动的古中医学》
  12. 周身经穴赋（医经小学）《针灸大成》
  13. 周期性畏寒发热出汗热退症状【疾病症状】
  14. 周身经穴相去分寸歌《针灸问对》
  15. 周期性瘫痪（periodic paralysis）《神经病学》
  16. 周身孔穴总图《金针秘传》
  17. 周期性瘫痪【疾病大全】
  18. 周身名位骨度《刺灸心法要诀》
  19. 周期性瘫痪《家庭医学百科-医疗康复篇》
  20. 周身名位骨度《医宗金鉴》
  21. 周期性嗜睡强食症【疾病症状】
  22. 周身上下所患之病名《医学心悟》
  23. 周期性内斜视【疾病大全】
  24. 周身血气歌《针灸聚英》
  25. 周期性麻痹【疾病大全】
  26. 周身炎症反应【疾病症状】
  27. 周期性麻痹《自我调养巧治病》
  28. 周身脏腑形状《万病回春》
  29. 周期性麻痹《范中林六经辨证医案》
  30. 周身折量法《针灸大全》
  1. 周身红肿《广瘟疫论》
  2. 周身红块《医法圆通》
  3. 周身经络部位歌《类经图翼》
  4. 周身骨节酸痛《广瘟疫论》
  5. 周身经络部位歌《脉诀汇辨》
  6. 周身骨部名目《金针秘传》
  7. 周身经络总诀（有小序）《金针秘传》
  8. 周身骨部名目《类经图翼》
  9. 周身经络总诀（有小序）《吴医汇讲》
  10. 周身各穴《扁鹊心书》
  11. 周身经穴《丹溪手镜》
  12. 周绍勋《中医词典》
  13. 周身经穴赋《针灸大全》
  14. 周荣《针灸学》
  15. 周身经穴赋《医经国小》
  16. 周荣《中医词典》
  17. 周身经穴赋（医经小学）《针灸大成》
  18. 周荣《针灸大成》
  19. 周身孔穴总图（图缺）《金针秘传》
  20. 周其芬《中医词典》
  21. 周身名位骨度《医宗金鉴》
  22. 周岐隐《中医词典》
  23. 周身名位骨度《刺灸心法要诀》
  24. 周期性瘫痪《神经病学》
  25. 周身如冰《疫疹一得》
  26. 周期性瘫痪《家庭医学百科-医疗康复篇》
  27. 周身血气歌《针灸聚英》
  28. 周期性瘫痪《默克家庭诊疗手册》
  29. 周身脏腑形状《万病回春》
  30. 周期性麻痹《自我调养巧治病》
  31. 周身折量法《针灸大全》


发黄_《广瘟疫论》_中医内科_【岐黄之术】

发黄

发黄

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫发黄有四∶一宿食，二蓄水，三蓄血，四郁热。当疫证初转在表时，胸膈痞闷，目珠黄，面鼻正中黄，宿食壅于胃脘也，于表药中加山楂、神曲、麦芽、莱菔子。传里时，小便不利，腹满而响，面、目、身俱黄，蓄水也，四苓散加栀子、茵陈。胸腹有软痛处，小便自利，大便黑而发黄者，蓄血也，桃仁承气汤。热在下焦，大小便俱不利而发黄者，郁热也，茵陈蒿汤。

凡发黄必以二便为辨。二便调，属上焦；小便不利属水；小便自利而大便黑润属血；大小便俱不利属热郁，乃胃热移于膀胱，不必利其小便，但当通其大便，是以茵陈汤有专功也。

发黄当辨其色。上焦宿食发黄，只在面目，不及周身；蓄水发黄，周于身，兼微黑而黯淡，瘀血发黄亦兼微黑而润泽；郁热发黄兼赤而鲜明。此即以黄辨黄之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：周身红肿
  • 当前页：发黄
  • 下一页：发疹
<<< 返回本书目录
  1. 发黄《幼幼新书》
  2. 发黄【方剂主治】
  3. 发黄《医宗金鉴》
  4. 发黄（述古）《伤寒指掌》
  5. 发黄《温疫论》
  6. 发黄白《医学纲目》
  7. 发黄《伤寒直格》
  8. 发黄方《外台秘要》
  9. 发黄《伤寒心法要诀》
  10. 发黄歌《伤寒百证歌》
  11. 发黄《伤寒说意》
  12. 发黄三十条《仲景伤寒补亡论》
  13. 发黄《伤寒明理论》
  14. 发黄-伤寒门（下）《古今医统大全》
  15. 发黄《伤寒六书》
  16. 发黄证《伤寒九十论》
  17. 发黄《伤寒六书》
  18. 发灰煎【方剂大全】
  19. 发黄《伤寒括要》
  20. 发灰酒【方剂大全】
  21. 发黄《伤寒捷诀》
  22. 发灰散【方剂大全】
  23. 发黄《伤寒大白》
  24. 发灰汤【方剂大全】
  25. 发黄《伤寒标本心法类萃》
  26. 发灰丸【方剂大全】
  27. 发黄《景岳全书》
  28. 发灰饮【方剂大全】
  29. 发黄《古今医彻》
  30. 发火汤【方剂大全】
  1. 发黄《广瘟疫论》
  2. 发黄《伤寒明理论》
  3. 发黄《伤寒直格》
  4. 发黄《温疫论》
  5. 发黄《伤寒心法要诀》
  6. 发黄《医效秘传》
  7. 发黄《伤寒指掌》
  8. 发黄《古今医彻》
  9. 发黄《伤寒括要》
  10. 发黄《校注医醇剩义》
  11. 发黄（伤寒门 下）《古今医统大全》
  12. 发黄《丹溪手镜》
  13. 发黄（述古）《伤寒指掌》
  14. 发黄《伤寒六书》
  15. 发黄：第二十五茵陈蒿汤调五苓散《河间伤寒心要》
  16. 发黄《伤寒六书》
  17. 发黄白《医学纲目》
  18. 发黄《松峰说疫》
  19. 发黄方三首《外台秘要》
  20. 发黄《松峰说疫》
  21. 发黄歌《伤寒百证歌》
  22. 发黄《伤寒大白》
  23. 发黄候《诸病源候论》
  24. 发黄《医学心悟》
  25. 发黄秘方《华佗神方》
  26. 发黄《医学摘粹》
  27. 发黄三十条《仲景伤寒补亡论》
  28. 发黄《证治准绳·幼科》
  29. 发黄证《伤寒九十论》
  30. 发黄《医述》
  31. 发黄证治七条《伤寒贯珠集》


发疹_《广瘟疫论》_中医内科_【岐黄之术】

发疹

发疹

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫发疹，热邪从皮毛出也，与汗同机，以疏散清热为主。然与他证发疹不同。他证或无里热，此则未有不里热者，虽以疏散为要，而见烦渴、舌苔黄则硝、黄仍须兼用；他证发疹，疹散而病即愈，此则有屡发而病不衰者；他病发疹不过一、二日为期，此则为期不定。治法必视里邪解否，为用药之准则，不可以疹之一证为据也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发黄
  • 当前页：发疹
  • 下一页：发斑
<<< 返回本书目录
  1. 发瘴时调理却病法《瘴疟指南》
  2. 发疹（附）《古今医彻》
  3. 发战《伤寒标本心法类萃》
  4. 发疹性毳毛囊肿【疾病大全】
  5. 发越汤【方剂大全】
  6. 发疹子——体内无机药物的排出《人体使用手册》
  7. 发育性畸形【疾病症状】
  8. 发疹紫草散【方剂大全】
  9. 发育性骨盆异常【疾病症状】
  10. 发症《景景医话》
  11. 发育和营养状态辨病《常见病自测》
  12. 发症方《外台秘要》
  13. 发育不良痣【疾病大全】
  14. 发治法《石室秘录》
  15. 发郁汤【方剂大全】
  16. 发冢《洗冤集录》
  17. 发音障碍【疾病症状】
  18. 发紫变黑顶平根散《四圣悬枢》
  19. 发音改变【疾病症状】
  20. 发作后精神障碍【疾病症状】
  21. 发颐《中医外科学》
  22. 发作间精神障碍【疾病症状】
  23. 发颐《医宗金鉴》
  24. 发作前精神障碍【疾病症状】
  25. 发颐《回春录》
  26. 发作时精神障碍【疾病症状】
  27. 发痒（清脾火而去风。一百零四）《经验麻科》
  28. 发作无时【方剂主治】
  29. 发痒《张氏医通》
  30. 发作无时疟方《外台秘要》
  1. 发疹《广瘟疫论》
  2. 发针《中医词典》
  3. 发疹《古今医彻》
  4. 发瘴时调理却病法《瘴疟指南》
  5. 发蒸《广瘟疫论》
  6. 发战《伤寒标本心法类萃》
  7. 发症《景景医话》
  8. 发育与营养《物理诊断学》
  9. 发症《中医词典》
  10. 发育统计《预防医学》
  11. 发症《奇效简便良方》
  12. 发育和营养状态正常的判断标准《常见病自测》
  13. 发症方二首《外台秘要》
  14. 发育和营养状态辨病《常见病自测》
  15. 发症候《诸病源候论》
  16. 发痈内虚心惊候《诸病源候论》
  17. 发症秘方《华佗神方》
  18. 发痈咳嗽候《诸病源候论》
  19. 发症腰痛《奇方类编》
  20. 发痈大小便不通候《诸病源候论》
  21. 发症饮油《急救广生集》
  22. 发颐遮腮《外科全生集》
  23. 发症饮油《奇方类编》
  24. 发颐（腮）《证治准绳·疡医》
  25. 发治法《石室秘录》
  26. 发颐（汗毒）《中医名词词典》
  27. 发中火珠疮《奇效简便良方》
  28. 发颐《广瘟疫论》
  29. 发肿《广瘟疫论》
  30. 发颐《医效秘传》
  31. 发冢《洗冤集录》


发斑_《广瘟疫论》_中医内科_【岐黄之术】

发斑

发斑

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫发斑，邪热出于经脉也，虽不及战汗，亦有外解之机，治以凉血清热为主，白虎化斑汤、吴氏举斑汤、犀角地黄汤选用。此亦与他证发斑有异，他证发斑，斑消则愈，此总不以斑之消否为轻重，而惟以里证为主。每每斑出而谵妄如故，或斑出数日已消而昏沉如故，必待里热全清，二便清利而后愈。故治斑药味可为辅，不可为主。发斑、发疹，热皆在经而不在胃，凡遇烦躁而不渴，目赤而舌白，即是将发斑疹之候，预以清凉、解表、透毒之药治之，使邪易出、易净。

以上时疫表证，皆关乎里，不似他证，表里两不相关。故前列各条，皆冠以时疫二字，以明非他病之见证，不可以治他病之法治之，亦不可以此法治他病，总凭气、色、神、脉、舌苔辨之，百不失一。是五者，为辨时疫之大纲，实亦辨时疫之细目也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发疹
  • 当前页：发斑
  • 下一页：烦躁
<<< 返回本书目录
  1. 发斑《医法圆通》
  2. 发斑【中药主治】
  3. 发斑《温疫论》
  4. 发斑【方剂主治】
  5. 发斑《伤寒六书》
  6. 发斑部《本草易读》
  7. 发斑《伤寒六书》
  8. 发斑第九十五问《婴童百问》
  9. 发斑《伤寒捷诀》
  10. 发斑发疹【中药主治】
  11. 发斑《伤寒标本心法类萃》
  12. 发斑歌《伤寒百证歌》
  13. 发斑《盘珠集胎产症治》
  14. 发斑候-幼幼汇集（下）《古今医统大全》
  15. 发斑《脉因证治》
  16. 发斑门《辨证录》
  17. 发斑《景岳全书》
  18. 发斑-伤寒门（下）《古今医统大全》
  19. 发斑《金匮钩玄》
  20. 发斑十三条《仲景伤寒补亡论》
  21. 发斑《古今医鉴》
  22. 发斑瘾疹风热所乘《医学传心录》
  23. 发斑《丹溪手镜》
  24. 发斑战汗合论《温疫论》
  25. 发（音被）《证类本草》
  26. 发斑证《伤寒九十论》
  27. 发《中医外科学》
  28. 发斑证治《三因极一病证方论》
  29. 发《神农本草经百种录》
  30. 发背《备急千金要方》
  1. 发斑《广瘟疫论》
  2. 发斑《温疫论》
  3. 发斑《金匮钩玄》
  4. 发斑《医效秘传》
  5. 发斑《盘珠集胎产症治》
  6. 发斑《脉因证治》
  7. 发斑（伤寒门 下）《古今医统大全》
  8. 发斑《丹溪手镜》
  9. 发斑部《本草易读》
  10. 发斑《伤寒六书》
  11. 发斑第九十五问《婴童百问》
  12. 发斑《伤寒六书》
  13. 发斑方《增订叶评伤暑全书》
  14. 发斑《松峰说疫》
  15. 发斑歌《伤寒百证歌》
  16. 发斑《古今医鉴》
  17. 发斑候（幼幼汇集 下）《古今医统大全》
  18. 发斑《伤寒捷诀》
  19. 发斑门（二则）《辨证录》
  20. 发斑《伤寒标本心法类萃》
  21. 发斑伤寒《中医词典》
  22. 发斑《景岳全书》
  23. 发斑十三条《仲景伤寒补亡论》
  24. 发斑《医法圆通》
  25. 发斑药《儒门事亲》
  26. 发白要诀《华佗神方》
  27. 发斑瘾疹风热所乘《医学传心录》
  28. 发白返黑方《奇方类编》
  29. 发斑战汗合论《温疫论》
  30. 发（音被）《证类本草》
  31. 发斑证《伤寒九十论》


烦躁_《广瘟疫论》_中医内科_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

烦乃心烦，情思不定，神不安而形如故。躁则形扰，扬手掷足，形不宁而神复乱。烦轻而躁重也。在他证有谓烦属心，躁属肾者；烦属阳，躁属阴者。在时疫总属郁热。热浅在上，则见烦躁之形；热深在下，则渐近昏沉而不烦躁。是时疫初起，可即烦躁之轻重，辨病势传变之轻重，不烦躁则非时疫，设气、色、神、脉、舌苔有时疫确据，亦属但表不里之轻证。

凡初起憎寒发热而烦躁者，邪在半表半里，三消饮、九味羌活汤、六神通解散选用。隆冬寒甚，汗难出者，大青龙汤、葳蕤汤可借用。舌苔已黄，渴而喜饮，身热汗出而烦躁者，邪入于胃也，白虎、黄芩、三承气、小陷胸、三黄泻心、凉膈散选用。舌苔已黑，烦躁渐近昏沉者，邪入心包也，犀角地黄汤加羚羊角、黄连解毒汤选用。屡经汗、下、清凉，表里俱无阻滞而烦躁者，阴液伤也，生脉散、六味地黄汤、吴氏诸养荣汤选用。或用汗解、清利、滋润诸法不应而烦躁加甚者，当细验舌苔。若黄黑苔中夹一块白润，是为夹水。或平素胸有痰饮；或未病之先，曾饮冷物；或初烦躁时，过饮冷水，恣啖凉物；或用清凉太早，皆能停饮于胸膈，胃脘之间。寒饮拂郁其疫热，外不能达表，内不能传胃，故烦躁转甚。验舌之后，更细按胸胁，满痛而软，漉漉有声，再细察其脉，右寸关或弦紧，或缓，皆停水确据。当以苍术、半夏、莱菔、浓朴先消其水气，然后治其烦躁，无不应者。不论舌苔有无黄黑，但烦躁而兼小便不利者，虽无水气在胸胁，而少腹略有满痛处，即当以导赤散、泻心汤、四苓汤、猪苓汤、益元散利其小便，所谓心邪不从心泻，而从小肠泻也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发斑
  • 当前页：烦躁
  • 下一页：呕
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《广瘟疫论》
  2. 烦躁《伤寒明理论》
  3. 烦躁《伤科汇纂》
  4. 烦躁《痘疹心法要诀》
  5. 烦躁《伤寒指掌》
  6. 烦躁《医效秘传》
  7. 烦躁《伤寒括要》
  8. 烦躁《痰火点雪》
  9. 烦躁（与绪论参看）《张氏医通》
  10. 烦躁《伤寒寻源》
  11. 烦躁不眠懊《医学摘粹》
  12. 烦躁《丹溪治法心要》
  13. 烦躁不眠懊《伤寒心法要诀》
  14. 烦躁《丹溪手镜》
  15. 烦躁不眠懊??《医宗金鉴》
  16. 烦躁《麻科活人全书》
  17. 烦躁不宁《经验麻科》
  18. 烦躁《伤寒六书》
  19. 烦躁第九十问《婴童百问》
  20. 烦躁《伤寒六书》
  21. 烦躁发渴《四圣悬枢》
  22. 烦躁《松峰说疫》
  23. 烦躁歌《伤寒百证歌》
  24. 烦躁《伤寒大白》
  25. 烦躁口干《女科证治准绳》
  26. 烦躁《卫生宝鉴》
  27. 烦躁口渴《女科指掌》
  28. 烦躁《保婴撮要》
  29. 烦躁论治《类证治裁》
  30. 烦躁《济阴纲目》
  31. 烦躁门《张氏医通》


呕_《广瘟疫论》_中医内科_【岐黄之术】

呕

呕

  • 上一页
  • 目录
  • 相关
  • 下一页

吴又可曰∶时疫有始终能食者，邪不传胃也，慎勿绝其饮食，此不呕者也。愚尝见时疫初起未发热时，表证未见，有先作呕数日者，此疫邪先犯太阴。当辨其口气，无臭气而不粘者，属太阴寒证；有臭气粘浓者，属太阴疫证。此为先里而后表，不可遽用清凉，闭遏邪气，致使不能透达传化。虽四肢有时厥逆，脉有时沉伏，亦不可用温热，致增呕证。甚有舌紫昏沉者，惟当宣其胃气，藿香正气散最宜。若已发热而呕者，吴氏达原饮加半夏。兼三阳表证加羌活、葛根、柴胡。若呕而烦渴，身热而不恶寒者，邪在阳明也，白虎汤、黄芩汤、并加半夏。若呕而舌黄，胸中有满痛处，桔皮半夏汤加枳实、山楂、麦芽、川贝。贝母力缓，用至五钱或一两，乃能舒郁散结。若呕而舌黄，心下脐上有满痛拒按者，大柴胡汤。若呕而舌黄或黑，少腹有满痛拒按，当视其前后何部不利。大便不利调胃承气汤；小便不利四苓加木通，或益元散，利之则愈。寒热已解，二便通利，胸腹无滞而呕不止者，余热在胃也，竹叶石膏汤。屡经清、下，呕不止而舌无苔，多汗、心悸、萎倦者，中气伤也，大半夏汤或六君子汤加白蔻。

屡经清、下，倦怠异常，四肢渐冷者，乃清下太过而中寒也，理中汤甚至加附子。然此为治药之法，非治疫之法也，宜详察之

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：呕
  • 下一页：咳
<<< 返回本书目录
  1. 呕《续名医类案》
  2. 呕出物为紫蓝色【疾病症状】
  3. 呕《卫生宝鉴》
  4. 呕恶、吐涎沫，头痛《名师垂教》
  5. 鸥【中药大全】
  6. 呕恶哕预兆《中医疾病预测》
  7. 鸥《本草纲目》完整版
  8. 呕哕《普济方·针灸》
  9. 欧泽芹【中药大全】
  10. 呕哕病诸候《巢氏病源补养宣导法》
  11. 欧绵马【中药大全】
  12. 呕哕病诸候（凡六论）《诸病源候论》
  13. 欧李【中药大全】
  14. 呕哕不止【方剂主治】
  15. 欧活血丹【中药大全】
  16. 呕哕恶心【方剂主治】
  17. 欧当归【中药大全】
  18. 呕哕方《外台秘要》
  19. 沤麻汁《本草纲目》完整版
  20. 呕哕吐第十六(呃逆附)《医学三字经》
  21. 衄有太阳阳明证解《研经言》
  22. 呕哕吐方《医学三字经》
  23. 衄血诸失血《麻科活人全书》
  24. 呕逆【中药主治】
  25. 衄血治法《医学妙谛》
  26. 呕逆【方剂主治】
  27. 衄血证治《医宗金鉴》
  28. 呕逆不食【方剂主治】
  29. 衄血证治《妇科心法要诀》
  30. 呕逆不下食【方剂主治】
  1. 呕《广瘟疫论》
  2. 呕《友渔斋医话》
  3. 呕《外科选要》
  4. 呕《卫生宝鉴》
  5. 呕《伤寒指掌》
  6. 呕《灵素节注类编》
  7. 呕（有物有声）《医学纲目》
  8. 呕《证治准绳·疡医》
  9. 呕胆《中医词典》
  10. 呕《续名医类案》
  11. 呕多忌攻证十　阳明六十一《伤寒悬解》
  12. 呕《医学纲目》
  13. 呕恶、吐涎沫，头痛《名师垂教》
  14. 呕《新修本草》
  15. 呕恶哕预兆《中医疾病预测》
  16. 呕《中医词典》
  17. 呕恶哕预兆的理论基础《中医疾病预测》
  18. 鸥《医学入门》
  19. 呕恶哕预兆的临床预报意义《中医疾病预测》
  20. 欧洲一些国家的医学心理学情况《医学心理学》
  21. 呕哕《金匮悬解》
  22. 衄有太阳阳明证解《研经言》
  23. 呕哕《普济方·针灸》
  24. 衄血诸失血《麻科活人全书》
  25. 呕哕方四首《外台秘要》
  26. 衄血治法《医学妙谛》
  27. 呕哕候《诸病源候论》
  28. 衄血证治《妇科心法要诀》
  29. 呕哕吐第十六（呃逆附）《医学三字经》
  30. 衄血证治《医宗金鉴》
  31. 呕哕吐方《医学三字经》


咳_《广瘟疫论》_中医内科_【岐黄之术】

咳

咳

  • 上一页
  • 目录
  • 相关
  • 下一页

咳者，疫邪夹他邪干肺也。有初起在表，夹风邪干肺者，脉兼浮，咳多痰沫，必兼鼻鸣、自汗、洒淅恶寒，于透表诸方中加前胡、桔梗、苏子、杏仁、淡豉。有夹水干肺者，不论表里，脉必兼缓，咳必多清痰，兼舌白、心悸、胸满，或呕，或吞酸，于表里药中加桑皮、半夏、茯苓、川贝母、莱菔子。有疫热传里，燥火熏肺者，脉必数，咳必无痰，有痰亦难出而咽痛，于里药中加花粉、黄芩、川贝、蒌仁。有病后阴伤肺燥者，脉必涩，咳必无力，舌必赤而无苔，吴氏清燥养荣汤加麦冬、元参、知母、贝母。有屡经汗、下，或平素阴虚，肾气上逆者，咳必兼上气，颧必时赤，足膝必清萎，脉必散，六味加枸杞、五味、牛膝。

疫邪兼咳者少，即有之，亦非大有关系之证，宜以病之表里大势为主，加治咳药于本方疗之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呕
  • 当前页：咳
  • 下一页：渴
<<< 返回本书目录
  1. 咳《医经原旨》
  2. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  3. 咳《伤寒寻源》
  4. 咳病《扁鹊心书》
  5. 咳《伤寒明理论》
  6. 咳出带臭味的干痂【疾病症状】
  7. 咳《丹溪手镜》
  8. 咳出黄色痰液【疾病症状】
  9. 壳《本草纲目》完整版
  10. 咳出棕色痰栓【疾病症状】
  11. 蝌斗《本草纲目》完整版
  12. 咳喘《张氏医通》
  13. 蝌蚪拔毒散【方剂大全】
  14. 咳喘【中药主治】
  15. 蝌蚪【中药大全】
  16. 咳喘1个月《名师垂教》
  17. 蝌蚪《本草纲目》图文版
  18. 咳喘木【中药大全】
  19. 蝌蚪《本草新编》
  20. 咳喘痰多【中药主治】
  21. 颗粒细胞瘤【疾病大全】
  22. 咳喘丸【方剂大全】
  23. 榼藤子丸【方剂大全】
  24. 咳喘止血汤【方剂大全】
  25. 榼藤子散【方剂大全】
  26. 咳论《黄帝内经太素》
  27. 榼藤子【中药大全】
  28. 咳论《素问悬解》
  29. 榼藤散【方剂大全】
  30. 咳论篇《黄帝内经·素问》
  1. 咳《广瘟疫论》
  2. 咳《伤寒明理论》
  3. 咳、嗽《地震灾后常见病多发病中医药治疗手册》
  4. 咳《伤寒寻源》
  5. 咳病《扁鹊心书》
  6. 咳《友渔斋医话》
  7. 咳喘《中医词典》
  8. 咳《丹溪手镜》
  9. 咳喘《中医词典》
  10. 咳《医经原旨》
  11. 咳喘《张氏医通》
  12. 咳《医学纲目》
  13. 咳喘1个月《名师垂教》
  14. 咳《中医词典》
  15. 咳喘点《手穴手纹诊治》
  16. 咳《中医词典》
  17. 咳家《中医词典》
  18. 髁骨（骻骨）《中医名词词典》
  19. 咳家《中医词典》
  20. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  21. 咳利谵语证七　少阴八《伤寒悬解》
  22. 髁（kē，音科；又计kuà，音跨）胂《中医词典》
  23. 咳论《黄帝内经太素》
  24. 蝌蚪《得配本草》
  25. 咳论《素问悬解》
  26. 蝌蚪《本经逢原》
  27. 咳论经旨《中医词典》
  28. 蝌蚪《本草新编》
  29. 咳论经旨《中医词典》
  30. 蝌蚪《本草纲目》
  31. 咳论篇《黄帝内经·素问》


渴_《广瘟疫论》_中医内科_【岐黄之术】

渴

渴

  • 上一页
  • 目录
  • 相关
  • 下一页

渴乃热象，时疫为热证而有不渴者。盖初起湿热相兼，为蒸气，热未胜湿，则郁闷、心烦而不渴。热已大盛，在经而不在胃，则烦躁、身热而不渴。在下而不在上，则燥结而不渴。在血分不在气分，则昏沉而不渴。疫邪初从太阴发者，胸腹满、呕而不渴。此外，无有不渴者矣。

初起在表，发热、头痛、舌白而渴，脉必不浮、不沉而数，六神通解散加石膏、葛根，或九味羌活汤加石膏、葛根。半表半里，口苦咽干，目胀而渴，脉必数，小柴胡汤加花粉、知母，或亦加石膏，或达原饮加石膏、葛根。

邪已入胃，作渴、身热、自汗，舌现黄苔，或酱色，或黑燥，当察其胸、胁、少腹，按之无痛处而渴者，为有热无结，脉必洪，宜白虎汤。按之有痛处，为有热有结，痛在心下，脉必滑大，关上尤甚，小陷胸汤。在脐上及当脐，关中脉必滑大，小承气汤。在脐下，尺中脉必滑大，调胃承气汤。心下至少腹俱痛，寸、关、尺必皆滑大，大承气汤。痛在左胁不可按，左关脉必弦，或涩、或芤，桃仁承气汤。痛在右胁不可按，右关脉必弦，或滑、或迟、十枣汤。渴而小便不利，少腹不可按，尺脉必数，四苓散、猪苓汤、六一散。汗、下后，身热已除而渴不止，余邪未尽也，宜将前所用药再作小剂以利之。屡经汗、下，渴而舌上无苔，胸腹无满痛，心悸而烦，脉虚细，或浮散、或涩，亡阴也，六味合生脉为主。

渴与烦躁同机，而渴轻于躁。渴有喜饮，而又有喜热饮、冷冻饮料之分。在他证不喜饮及喜热饮，则为真寒假热。在时疫喜热饮，多发斑疹；不喜饮，热在血分。真寒假热，百不一见也。

时疫初起，以渴为机括，渴甚则热甚，渴微则热微。在末路，尤以渴为有余邪，不渴为无余邪也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳
  • 当前页：渴
  • 下一页：口苦
<<< 返回本书目录
  1. 渴《周慎斋遗书》
  2. 渴不止【方剂主治】
  3. 渴《重订灵兰要览》
  4. 渴部《本草易读》
  5. 渴《证治准绳·幼科》
  6. 渴后恐成水病方《外台秘要》
  7. 渴《证治准绳·幼科》
  8. 渴后小便多恐生诸疮方《外台秘要》
  9. 渴《证治准绳·女科》
  10. 渴利《圣济总录》
  11. 渴《医宗金鉴》
  12. 渴利虚经脉涩成痈脓方《外台秘要》
  13. 渴《续名医类案》
  14. 渴龙奔江丹【方剂大全】
  15. 渴《伤寒寻源》
  16. 渴论《小儿卫生总微论方》
  17. 渴《伤寒明理论》
  18. 渴热《麻科活人全书》
  19. 渴《伤寒六书》
  20. 渴忒饼儿【方剂大全】
  21. 渴《伤寒六书》
  22. 渴欲饮冷【方剂主治】
  23. 渴《伤寒括要》
  24. 渴欲饮水【方剂主治】
  25. 渴《伤寒标本心法类萃》
  26. 渴者【方剂主治】
  27. 渴《女科证治准绳》
  28. 渴证《伤寒心法要诀》
  29. 渴《秘传证治要诀及类方》
  30. 渴证《医宗金鉴》
  1. 渴《广瘟疫论》
  2. 渴《伤寒明理论》
  3. 渴《外科选要》
  4. 渴《痘疹心法要诀》
  5. 渴《女科证治准绳》
  6. 渴《伤寒寻源》
  7. 渴《伤寒指掌》
  8. 渴《秘传证治要诀及类方》
  9. 渴《伤寒括要》
  10. 渴《丹溪手镜》
  11. 渴病候《诸病源候论》
  12. 渴《伤寒六书》
  13. 渴部《本草易读》
  14. 渴《伤寒六书》
  15. 渴而便数有膏为下消《医学纲目》
  16. 渴《松峰说疫》
  17. 渴而多饮为上消《医学纲目》
  18. 渴《周慎斋遗书》
  19. 渴而小便色白《思考中医》
  20. 渴《证治准绳·疡医》
  21. 渴附舌干口燥《医效秘传》
  22. 渴《证治准绳·女科》
  23. 渴后恐成水病方三首《外台秘要》
  24. 渴《证治准绳·幼科》
  25. 渴后小便多恐生诸疮方二首《外台秘要》
  26. 渴《证治准绳·幼科》
  27. 渴利《圣济总录》
  28. 渴《证治准绳·幼科》
  29. 渴利《中医词典》
  30. 渴《医述》
  31. 渴利《中医词典》


口苦_《广瘟疫论》_中医内科_【岐黄之术】

口苦

口苦

  • 上一页
  • 目录
  • 相关
  • 下一页

热邪在中、上二焦则口苦，非特时疫为然，即感风寒口苦，亦属少阳热证。如时疫当恶寒、发热，表证正盛时，见口苦，即于发表诸药中倍加清热之品，轻则黄芩，重则知母，再重则石膏。不但三阳表证如此，即三阴里证手足冷，恶寒，呕利，胸、腹满，不渴，证状似乎纯冷无热，而一兼口苦，即当于温燥药中加利热之品。如用半夏、苍术、草果、浓朴，必加木通、苓、泽，甚至加知母、黄芩，本吴氏达原之义。

口苦为热证的据，每遇证状模糊，寒热莫辨，必借此以决之。至舌苔黄黑干燥，烦躁，热渴，闭结，又清下之不可或缓者矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：渴
  • 当前页：口苦
  • 下一页：口甘
<<< 返回本书目录
  1. 口苦【疾病症状】
  2. 口苦【方剂主治】
  3. 口苦《证治准绳·类方》
  4. 口苦耳聋胁痛《药症忌宜》
  5. 口渴恣饮致成水蓄《麻科活人全书》
  6. 口苦舌干【方剂主治】
  7. 口渴感丧失【疾病症状】
  8. 口苦无味【方剂主治】
  9. 口渴【方剂主治】
  10. 口苦咽干【方剂主治】
  11. 口渴【中药主治】
  12. 口苦咽干、口干舌干《伤寒括要》
  13. 口渴《伤寒大白》
  14. 口辣【疾病症状】
  15. 口渴《经验麻科》
  16. 口门《张氏医通》
  17. 口诀·知时《女丹合编选注》
  18. 口门（附舌 附唇）《丹台玉案》
  19. 口诀·斩龙《女丹合编选注》
  20. 口糜《丹溪治法心要》
  21. 口诀·养性《女丹合编选注》
  22. 口糜《儿科萃精》
  23. 口诀·养气《女丹合编选注》
  24. 口糜《金匮钩玄》
  25. 口诀·形隐《女丹合编选注》
  26. 口糜《圣济总录》
  27. 口诀·温养《女丹合编选注》
  28. 口糜《医学读书记》
  29. 口诀·脱胎《女丹合编选注》
  30. 口糜《医宗金鉴》
  1. 口苦《广瘟疫论》
  2. 口苦《证治准绳·类方》
  3. 口苦耳聋胁痛《药症忌宜》
  4. 口苦《医学纲目》
  5. 口苦咽干《医学纲目》
  6. 口苦《中医词典》
  7. 口苦咽干《伤寒指掌》
  8. 口苦《中医词典》
  9. 口苦咽干、口干舌干《伤寒括要》
  10. 口苦《百病自测》
  11. 口苦咽干目眩耳聋胸痛胁痞寒热往来《四圣悬枢》
  12. 口渴恣饮致成水蓄《麻科活人全书》
  13. 口瘘《中医词典》
  14. 口渴与饮水辨病《常见病自测》
  15. 口瘘《中医词典》
  16. 口渴饮冷不止《医法圆通》
  17. 口麻《中医词典》
  18. 口渴心热《奇方类编》
  19. 口麻《中医词典》
  20. 口渴溺赤《医学心悟》
  21. 口门《张氏医通》
  22. 口渴兼小便不利《傅青主女科》
  23. 口门（附舌 附唇）《丹台玉案》
  24. 口渴《伤科汇纂》
  25. 口糜《中医名词词典》
  26. 口渴《中医内科学》
  27. 口糜《圣济总录》
  28. 口渴《伤寒大白》
  29. 口糜《中医词典》
  30. 口渴《医述》
  31. 口糜《中医词典》


口甘_《广瘟疫论》_中医内科_【岐黄之术】

口甘

口甘

  • 上一页
  • 目录
  • 相关
  • 下一页

口苦、口甘同为热证，苦为燥热，在上、中二焦，多渴，属三阳；甘为湿热，在中、下二焦，多不渴，属三阴。盖脾胃属土，稼穑作甘，土邪下涉肾位，水土相蒸，甘味上溢于口，多兼呕吐。人每误认胃寒，而用温中之剂，不知湿热在于下焦，土能克水，温燥太过，肾水告竭，总不见热渴诸证，惟目不见物，渐至昏沉而死。

口甘一证，在诸证初起，犹可用温燥开导之品，而亦不宜过剂。在时疫必以清热为主，消痰为辅，或胸中停饮太甚，亦不过加苍术、半夏而已，如二陈去甘草加姜汁炒山栀、姜汁炒黄连、竹茹、黄芩等类，为口甘要药，乌梅更妙，酸能胜甘，盖五行克制，自然之理也。或四苓散加山栀亦得，然必以时疫之大势，为用药之权衡，斯可矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口苦
  • 当前页：口甘
  • 下一页：唇燥
<<< 返回本书目录
  1. 口甘《证治准绳·类方》
  2. 口甘苦《丹溪手镜》
  3. 口服降血糖药《药理学》
  4. 口疳《外科启玄》
  5. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  6. 口疳《续名医类案》
  7. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  8. 口疳门主论《疡医大全》
  9. 口服给药法《基础护理学》
  10. 口干《伤寒六书》
  11. 口底多间隙感染【疾病大全】
  12. 口干《伤寒六书》
  13. 口淡无味【方剂主治】
  14. 口干《幼幼新书》
  15. 口淡无味【疾病症状】
  16. 口干《止园医话》
  17. 口淡黏腻【疾病症状】
  18. 口干【疾病症状】
  19. 口唇周围有炎性鳞状皮肤【疾病症状】
  20. 口干【中药主治】
  21. 口唇周围麻木感刺痛【疾病症状】
  22. 口干【方剂主治】
  23. 口唇严重充血呈红色【疾病症状】
  24. 口干多渴【方剂主治】
  25. 口唇生疮日久不愈《喉舌备要秘旨》
  26. 口干烦渴【中药主治】
  27. 口唇渗液【疾病症状】
  28. 口干烦渴【方剂主治】
  29. 口唇舌鼻杂疗方《外台秘要》
  30. 口干烦躁【方剂主治】
  1. 口甘《广瘟疫论》
  2. 口甘《证治准绳·类方》
  3. 口甘苦《丹溪手镜》
  4. 口甘《医学纲目》
  5. 口疳《中医名词词典》
  6. 口甘《中医词典》
  7. 口疳《中医词典》
  8. 口甘《中医词典》
  9. 口疳《中医词典》
  10. 口盖骨《中医词典》
  11. 口疳《续名医类案》
  12. 口盖骨《中医词典》
  13. 口疳《临证指南医案》
  14. 口服降血糖药《药理学》
  15. 口疳《外科启玄》
  16. 口服脊髓灰质炎活疫苗制造及检定规程《中国生物制品规程》
  17. 口疳并喉癣喉痈《奇方类编》
  18. 口服脊髓灰质炎活疫苗使用说明书《中国生物制品规程》
  19. 口疳疮《仁术便览》
  20. 口服给药法《基础护理学》
  21. 口疳吹药神方（锦囊秘方）《冯氏锦囊秘录》
  22. 口服避孕药《默克家庭诊疗手册》
  23. 口疳流水口烂神方《傅青主男科》
  24. 口底蜂窝织炎《口腔科学》
  25. 口疳门主方《疡医大全》
  26. 口底蜂窝织炎《中西医结合耳鼻喉科》
  27. 口疳门主论《疡医大全》
  28. 口淡、口咸《百病自测》
  29. 口疳神方（亦治喉癣喉KT）《回生集》
  30. 口淡《中医词典》
  31. 口疳时发《外科全生集》


唇燥_《广瘟疫论》_中医内科_【岐黄之术】

唇燥

唇燥

  • 上一页
  • 目录
  • 相关
  • 下一页

唇燥者，阳明热也。时疫见此，当辨其色。深赤为大热，宜清、下。淡白为亡津液，宜滋润。色如常，为津液不流通，热在经脉，宜葛根。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口甘
  • 当前页：唇燥
  • 下一页：齿燥
<<< 返回本书目录
  1. 唇燥《麻科活人全书》
  2. 唇肿《儿科萃精》
  3. 唇圆或椭圆形红斑【疾病症状】
  4. 唇肿《幼幼新书》
  5. 唇牙部《本草易读》
  6. 唇周边长痘【疾病症状】
  7. 唇香草【中药大全】
  8. 唇皱褶增多畸形【疾病症状】
  9. 唇外翻【疾病症状】
  10. 淳于丸【方剂大全】
  11. 唇水疱【疾病症状】
  12. 鹑《本草纲目》完整版
  13. 唇生核《圣济总录》
  14. 鹑肉《本草纲目》完整版
  15. 唇舌水肿及面瘫综合征【疾病大全】
  16. 醇《医用化学》
  17. 唇舌破裂《麻科活人全书》
  18. 醇、酚、醚《医用化学》
  19. 唇舌《张氏医通》
  20. 醇酒《药征续编》
  21. 唇上长有小水泡【疾病症状】
  22. 醇酒宜冷冻饮料论《格致余论》
  23. 唇青《幼幼新书》
  24. 醇醨汤【方剂大全】
  25. 唇奇病门主论《疡医大全》
  26. 啜药散【方剂大全】
  27. 唇门主论《疡医大全》
  28. 疵疽《马培之医案》
  29. 唇门《张氏医通》
  30. 疵靥论《小儿卫生总微论方》
  1. 唇燥《广瘟疫论》
  2. 唇燥《麻科活人全书》
  3. 唇针《中医词典》
  4. 唇牙部《本草易读》
  5. 唇胗（zhēn真）《中医词典》
  6. 唇先兆——唇相学《中医疾病预测》
  7. 唇疹《中医名词词典》
  8. 唇下纵《中医词典》
  9. 唇肿《中医名词词典》
  10. 唇萎《中医词典》
  11. 唇肿《幼幼新书》
  12. 唇缩《中医词典》
  13. 唇肿《儿科萃精》
  14. 唇四白《中医词典》
  15. 唇肿唇疮《奇效简便良方》
  16. 唇瞤《中医词典》
  17. 唇紫《中医名词词典》
  18. 唇生核候《诸病源候论》
  19. 淳于意《中国医学通史》
  20. 唇生核《圣济总录》
  21. 淳于意《中医词典》
  22. 唇舌破裂《麻科活人全书》
  23. 鹑《本草衍义》
  24. 唇舌病《明医指掌》
  25. 鹑《证类本草》
  26. 唇舌辨《痧胀玉衡》
  27. 鹑《本经逢原》
  28. 唇舌《张氏医通》
  29. 鹑《药性切用》
  30. 唇上下好《中医词典》
  31. 鹑〈温〉《食疗本草》


齿燥_《广瘟疫论》_中医内科_【岐黄之术】

齿燥

齿燥

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫齿燥有三。轻浅者为阳明经热，前板齿燥，身热目疼，鼻干不得卧，此将发斑疹及衄血之先兆，葛根为主，黄芩、知母、石膏为辅。重者为胃府燥热，通口皆燥，甚则黑如煤炭，三承气、三黄石膏选用。至重者为阴火煎熬，亡血太甚，肾水涸竭，当峻补其阴，知母、黄柏、生地、元参、天冬、麦冬、丹皮，每味两许，大作汤液，加童便、金汁，昼夜兼进。若药轻治缓，则不及矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：唇燥
  • 当前页：齿燥
  • 下一页：鼻孔干
<<< 返回本书目录
  1. 齿缘钻地风【中药大全】
  2. 齿证《医学集成》
  3. 齿缘草【中药大全】
  4. 齿肿方《外台秘要》
  5. 齿龈肿胀【疾病症状】
  6. 齿状突发育畸形【疾病大全】
  7. 齿龈肿《圣济总录》
  8. 耻骨结核【疾病大全】
  9. 齿龈增生【疾病症状】
  10. 耻骨联合分离【疾病症状】
  11. 齿龈有蓝线【疾病症状】
  12. 耻骨上痛【疾病症状】
  13. 齿龈炎【疾病症状】
  14. 耻骨炎【疾病大全】
  15. 齿龈宣露《幼幼新书》
  16. 耻骨直肠肌痉挛性肥大【疾病症状】
  17. 齿龈宣露《圣济总录》
  18. 耻骨直肠肌综合征【疾病大全】
  19. 齿龈铅线【疾病症状】
  20. 耻区肿块【疾病症状】
  21. 齿龈肥厚【疾病症状】
  22. 豉《证类本草》
  23. 齿龈出血【中药主治】
  24. 豉饼灸方【方剂大全】
  25. 齿龈出血【疾病症状】
  26. 豉虫《本草纲目》完整版
  27. 齿叶橐吾（图）【中药大全】
  28. 豉虫【中药大全】
  29. 齿叶泥花草【中药大全】
  30. 豉酒【方剂大全】
  1. 齿燥《广瘟疫论》
  2. 齿燥《中医名词词典》
  3. 齿长而枯《中医词典》
  4. 齿壅《中医词典》
  5. 齿证《医学集成》
  6. 齿龈肿痛《证治准绳·幼科》
  7. 齿肿方二首《外台秘要》
  8. 齿龈肿候《诸病源候论》
  9. 耻疮《中医词典》
  10. 齿龈肿《圣济总录》
  11. 耻骨联合分离《中医伤科按摩学》
  12. 齿龈宣露《幼幼新书》
  13. 耻骨上膀胱穿刺术《基础护理学》
  14. 齿龈宣露《圣济总录》
  15. 豉《千金翼方》
  16. 齿龈结瓣《中医词典》
  17. 豉《饮膳正要》
  18. 齿龈结瓣《中医名词词典》
  19. 豉《新修本草》
  20. 齿龈黑臭秘方《华佗神方》
  21. 豉《吴普本草》
  22. 齿龈腐烂秘方《华佗神方》
  23. 豉《食疗本草》
  24. 齿龂肿痛《中医词典》
  25. 豉《证类本草》
  26. 齿龂《中医词典》
  27. 豉《增广和剂局方药性总论》
  28. 齿音离候《诸病源候论》
  29. 豉《名医别录》
  30. 齿音离《中医词典》
  31. 豉饼灸《中医名词词典》


鼻孔干_《广瘟疫论》_中医内科_【岐黄之术】

鼻孔干

鼻孔干

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫鼻孔干有四。风热则鼻鸣，荆、防、葛根、薄荷为主。阳明经热则烦躁，葛根、石膏为主。胃热腑证则大渴，舌黄，三黄石膏为主。亡津液肺燥，麦冬、生地、五味为主。

大抵风热、经热者，十之五、六；腑热、亡液者，十之二、三。非谓热深而鼻孔反不干也，以烦、渴、大热证见，则不觉鼻孔之干与否耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：齿燥
  • 当前页：鼻孔干
  • 下一页：耳聋
<<< 返回本书目录
  1. 鼻孔朝天或鼻孔前倾【疾病症状】
  2. 鼻孔干疼【疾病症状】
  3. 鼻孔闭锁【疾病症状】
  4. 鼻孔流脓【疾病症状】
  5. 鼻孔《医学见能》
  6. 鼻孔煽动《医法圆通》
  7. 鼻疽门主论《疡医大全》
  8. 鼻孔外露【疾病症状】
  9. 鼻疽假单胞菌肺炎【疾病大全】
  10. 鼻口部《神应经》
  11. 鼻疽【疾病大全】
  12. 鼻口根原《四圣心源》
  13. 鼻疽《医宗金鉴》
  14. 鼻口门《针灸大成》
  15. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  16. 鼻口症论治《类证治裁》
  17. 鼻疖【疾病大全】
  18. 鼻泪管阻塞【疾病症状】
  19. 鼻疖《家庭医学百科-医疗康复篇》
  20. 鼻冷门主论《疡医大全》
  21. 鼻尖上翘呈马鞍状【疾病症状】
  22. 鼻梁低【疾病症状】
  23. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  24. 鼻梁骨断《伤科补要》
  25. 鼻甲肿胀【疾病症状】
  26. 鼻梁平塌【疾病症状】
  27. 鼻甲萎缩【疾病症状】
  28. 鼻裂【疾病症状】
  29. 鼻疾门《医方考》
  30. 鼻流清涕《圣济总录》
  1. 鼻孔干《广瘟疫论》
  2. 鼻孔穿烂《奇效简便良方》
  3. 鼻孔煽动《医法圆通》
  4. 鼻孔《医学见能》
  5. 鼻孔煽张《中医词典》
  6. 鼻孔《中医词典》
  7. 鼻孔扇张《广瘟疫论》
  8. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  9. 鼻口《针灸聚英》
  10. 鼻菌《中医词典》
  11. 鼻口部《神应经》
  12. 鼻疽门主论《疡医大全》
  13. 鼻口根原《四圣心源》
  14. 鼻疽《外科心法要诀》
  15. 鼻口门《针灸大成》
  16. 鼻疽《证治准绳·疡医》
  17. 鼻口症论治《类证治裁》
  18. 鼻疽《医宗金鉴》
  19. 鼻口症脉候《类证治裁》
  20. 鼻疽《中医词典》
  21. 鼻泪道阻塞《默克家庭诊疗手册》
  22. 鼻久衄候《诸病源候论》
  23. 鼻冷门主论《疡医大全》
  24. 鼻结核《中西医结合耳鼻喉科》
  25. 鼻沥血《中医词典》
  26. 鼻疖《耳鼻咽喉外科学》
  27. 鼻梁《中医词典》
  28. 鼻疖《中西医结合耳鼻喉科》
  29. 鼻梁骨《正骨心法要旨》
  30. 鼻疖《中医名词词典》
  31. 鼻梁骨《医宗金鉴》


耳聋_《广瘟疫论》_中医内科_【岐黄之术】

耳聋

耳聋

  • 上一页
  • 目录
  • 相关
  • 下一页

耳聋者，少阳邪热挟痰上壅也。时疫耳聋者多，盖邪之传变，出表入里，必干少阳，又时疫属热，热至上升，挟痰涎浊气上壅隧道，故耳聋也。治法以疫邪大势为主，见于初起传表时，于表药中加荆、防、川芎；见于入里时，于里药中加黄芩、知母。屡经汗、下，耳聋不愈，不可急治，养阴调胃为主。须待粥食如常，二便调匀，始由渐而愈也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻孔干
  • 当前页：耳聋
  • 下一页：鼻如烟煤
<<< 返回本书目录
  1. 耳聋【疾病大全】
  2. 耳聋【中药主治】
  3. 耳聋【疾病症状】
  4. 耳聋【方剂主治】
  5. 耳聋《自我调养巧治病》
  6. 耳聋（deafness）《耳鼻咽喉外科学》
  7. 耳聋《证治准绳·杂病》
  8. 耳聋的预防《家庭医学百科-医疗康复篇》
  9. 耳聋《证治准绳·类方》
  10. 耳聋耳鸣《灸法秘传》
  11. 耳聋《针灸资生经》
  12. 耳聋耳鸣【方剂主治】
  13. 耳聋《杂病治例》
  14. 耳聋方《外台秘要》
  15. 耳聋《幼幼新书》
  16. 耳聋故纸丸【方剂大全】
  17. 耳聋《医学纲目》
  18. 耳聋解《素灵微蕴》
  19. 耳聋《孙真人海上方》
  20. 耳聋开窍神效丹【方剂大全】
  21. 耳聋《孙真人海上方》
  22. 耳聋门主论《疡医大全》
  23. 耳聋《时方妙用》
  24. 耳聋烧肾散【方剂大全】
  25. 耳聋《圣济总录》
  26. 耳聋神丹【方剂大全】
  27. 耳聋《伤寒寻源》
  28. 耳聋鼠胆丹【方剂大全】
  29. 耳聋《普济方·针灸》
  30. 耳聋丸【方剂大全】
  1. 耳聋《广瘟疫论》
  2. 耳聋《医效秘传》
  3. 耳聋《金匮钩玄》
  4. 耳聋《时方妙用》
  5. 耳聋《伤寒指掌》
  6. 耳聋《扁鹊心书》
  7. 耳聋《耳鼻咽喉外科学》
  8. 耳聋《伤寒寻源》
  9. 耳聋的预防《家庭医学百科-医疗康复篇》
  10. 耳聋《奇效简便良方》
  11. 耳聋耳鸣《灸法秘传》
  12. 耳聋《儿科萃精》
  13. 耳聋方《儒门事亲》
  14. 耳聋《针灸资生经》
  15. 耳聋方《急救广生集》
  16. 耳聋《医学心悟》
  17. 耳聋方二十二首《外台秘要》
  18. 耳聋《丹溪心法》
  19. 耳聋风肿候《诸病源候论》
  20. 耳聋《小儿卫生总微论方》
  21. 耳聋候《巢氏病源补养宣导法》
  22. 耳聋《普济方·针灸》
  23. 耳聋候《诸病源候论》
  24. 耳聋《普济方·针灸》
  25. 耳聋候《诸病源候论》
  26. 耳聋《证治准绳·杂病》
  27. 耳聋候《诸病源候论》
  28. 耳聋《证治准绳·类方》
  29. 耳聋解《素灵微蕴》
  30. 耳聋《证治准绳·幼科》
  31. 耳聋开窍奇方《奇方类编》


鼻如烟煤_《广瘟疫论》_中医内科_【岐黄之术】

鼻如烟煤

鼻如烟煤

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫鼻如烟煤者，邪热烁肺也，由鼻孔干而来，急当清下，少缓则肺胃枯绝矣。三承气合白虎；或三黄石膏加青黛；或小陷胸加犀角；或犀角大青汤，视其兼证，择而用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：耳聋
  • 当前页：鼻如烟煤
  • 下一页：鼻孔扇张
<<< 返回本书目录
  1. 鼻肉《普济方·针灸》
  2. 鼻乳头状瘤《临床激光治疗学》
  3. 鼻鼽【疾病大全】
  4. 鼻软骨瘤《临床激光治疗学》
  5. 鼻鼽《证治准绳·类方》
  6. 鼻塞《儿科萃精》
  7. 鼻鼽《医旨绪余》
  8. 鼻塞《明医杂着》
  9. 鼻腔中后部出血【疾病症状】
  10. 鼻塞《医学纲目》
  11. 鼻腔异物的急救《现代院外急救手册》
  12. 鼻塞《幼幼新书》
  13. 鼻腔异物的急救《现代院外急救手册》
  14. 鼻塞《证治准绳·类方》
  15. 鼻腔异物（foreing body in nasal cavity）《耳鼻咽喉外科学》
  16. 鼻塞【疾病症状】
  17. 鼻腔异物【疾病大全】
  18. 鼻塞【中药主治】
  19. 鼻腔异物《中西医结合耳鼻喉科》
  20. 鼻塞【方剂主治】
  21. 鼻腔异物《家庭医学百科-自救互救篇》
  22. 鼻塞、嗅觉迟钝3年《名师垂教》
  23. 鼻腔前部出血【疾病症状】
  24. 鼻塞鼻衄《保婴撮要》
  25. 鼻腔干燥及结痂【疾病症状】
  26. 鼻塞鼻衄《张氏医通》
  27. 鼻腔恶性肿瘤及鼻窦恶性肿瘤《临床激光治疗学》
  28. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》
  29. 鼻腔不能关闭引起的鼻音【疾病症状】
  30. 鼻塞不利《普济方·针灸》
  1. 鼻如烟煤《广瘟疫论》
  2. 鼻如烟煤《中医词典》
  3. 鼻乳头状瘤《临床激光治疗学》
  4. 鼻如煤烟《医法圆通》
  5. 鼻软骨瘤《临床激光治疗学》
  6. 鼻肉候《诸病源候论》
  7. 鼻塞《中医词典》
  8. 鼻肉候《巢氏病源补养宣导法》
  9. 鼻塞《医学纲目》
  10. 鼻肉《普济方·针灸》
  11. 鼻塞《幼幼新书》
  12. 鼻肉《医学纲目》
  13. 鼻塞《医述》
  14. 鼻茸《中医词典》
  15. 鼻塞《证治准绳·幼科》
  16. 鼻鼽衄《明医指掌》
  17. 鼻塞《证治准绳·类方》
  18. 鼻鼽《医旨绪余》
  19. 鼻塞《明医指掌》
  20. 鼻鼽《证治准绳·类方》
  21. 鼻塞《明医杂着》
  22. 鼻鼽《医述》
  23. 鼻塞《儿科萃精》
  24. 鼻鼽《医学纲目》
  25. 鼻塞、嗅觉迟钝3年《名师垂教》
  26. 鼻鼽《中医词典》
  27. 鼻塞鼻衄《张氏医通》
  28. 鼻鼽《中医名词词典》
  29. 鼻塞鼻衄《保婴撮要》
  30. 鼻腔异物的急救《现代院外急救手册》
  31. 鼻塞鼻涕鼻鼻干（儿科）《冯氏锦囊秘录》


鼻孔扇张_《广瘟疫论》_中医内科_【岐黄之术】

鼻孔扇张

鼻孔扇张

  • 上一页
  • 目录
  • 相关
  • 下一页

鼻孔扇张有三。一痰壅于肺，气出入有声，喘咳、胸满、不渴，宜栝蒌、贝母、桑皮、苏子泻肺，肺气通自愈。一郁热于肺，气出入多热，有微表束其郁热，古人独主越婢汤，盖散其外束，清其内郁也，用于时疫中，以葛根易麻黄，或葛根 黄芩 黄连汤亦可。一肾气虚而上逆，气出入皆微，多死。此证必得之屡经汗、下，或兼多汗、心悸、耳聋，急宜大剂六味合生脉散加牛膝、枸杞，或可百救一、二。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻如烟煤
  • 当前页：鼻孔扇张
  • 下一页：咽干
<<< 返回本书目录
  1. 鼻孔煽动《医法圆通》
  2. 鼻孔外露【疾病症状】
  3. 鼻孔流脓【疾病症状】
  4. 鼻口部《神应经》
  5. 鼻孔干疼【疾病症状】
  6. 鼻口根原《四圣心源》
  7. 鼻孔朝天或鼻孔前倾【疾病症状】
  8. 鼻口门《针灸大成》
  9. 鼻孔闭锁【疾病症状】
  10. 鼻口症论治《类证治裁》
  11. 鼻孔《医学见能》
  12. 鼻泪管阻塞【疾病症状】
  13. 鼻疽门主论《疡医大全》
  14. 鼻冷门主论《疡医大全》
  15. 鼻疽假单胞菌肺炎【疾病大全】
  16. 鼻梁低【疾病症状】
  17. 鼻疽【疾病大全】
  18. 鼻梁骨断《伤科补要》
  19. 鼻疽《医宗金鉴》
  20. 鼻梁平塌【疾病症状】
  21. 鼻疖（furuncle of nose）《耳鼻咽喉外科学》
  22. 鼻裂【疾病症状】
  23. 鼻疖【疾病大全】
  24. 鼻流清涕《圣济总录》
  25. 鼻疖《家庭医学百科-医疗康复篇》
  26. 鼻流清涕《医法圆通》
  27. 鼻尖上翘呈马鞍状【疾病症状】
  28. 鼻流清涕《幼幼新书》
  29. 鼻尖或鼻翼出现带状疱疹【疾病症状】
  30. 鼻流清涕【方剂主治】
  1. 鼻孔扇张《广瘟疫论》
  2. 鼻孔煽张《中医词典》
  3. 鼻口《针灸聚英》
  4. 鼻孔煽动《医法圆通》
  5. 鼻口部《神应经》
  6. 鼻孔干《广瘟疫论》
  7. 鼻口根原《四圣心源》
  8. 鼻孔穿烂《奇效简便良方》
  9. 鼻口门《针灸大成》
  10. 鼻孔《医学见能》
  11. 鼻口症论治《类证治裁》
  12. 鼻孔《中医词典》
  13. 鼻口症脉候《类证治裁》
  14. 鼻颏位（Water 氏位）《耳鼻咽喉外科学》
  15. 鼻泪道阻塞《默克家庭诊疗手册》
  16. 鼻菌《中医词典》
  17. 鼻冷门主论《疡医大全》
  18. 鼻疽门主论《疡医大全》
  19. 鼻沥血《中医词典》
  20. 鼻疽《外科心法要诀》
  21. 鼻梁《中医词典》
  22. 鼻疽《证治准绳·疡医》
  23. 鼻梁骨《正骨心法要旨》
  24. 鼻疽《医宗金鉴》
  25. 鼻梁骨《医宗金鉴》
  26. 鼻疽《中医词典》
  27. 鼻梁骨断《伤科补要》
  28. 鼻久衄候《诸病源候论》
  29. 鼻流《中医词典》
  30. 鼻结核《中西医结合耳鼻喉科》
  31. 鼻流臭水《奇效简便良方》


咽干_《广瘟疫论》_中医内科_【岐黄之术】

咽干

咽干

  • 上一页
  • 目录
  • 相关
  • 下一页

咽干者，邪热淫于膈上也。在伤寒为少阳热证，时疫亦然，宜黄芩，甚则佐以花粉、知母。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鼻孔扇张
  • 当前页：咽干
  • 下一页：咽痛
<<< 返回本书目录
  1. 咽干《圣济总录》
  2. 咽干【方剂主治】
  3. 咽反射消失【疾病症状】
  4. 咽干多渴【方剂主治】
  5. 咽反射亢进【疾病症状】
  6. 咽干口燥【方剂主治】
  7. 咽反射【疾病症状】
  8. 咽干音哑发呛《经验麻科》
  9. 咽的解剖及生理《耳鼻咽喉外科学》
  10. 咽膈不利【方剂主治】
  11. 咽醋丸【方剂大全】
  12. 咽鼓管堵塞【疾病症状】
  13. 咽侧壁憩室【疾病大全】
  14. 咽鼓管异常开放症【疾病大全】
  15. 咽部灼伤【疾病大全】
  16. 咽鼓管阻塞【疾病大全】
  17. 咽部灼热疼痛【疾病症状】
  18. 咽喉《本草纲目》完整版
  19. 咽部粘膜弥漫充血【疾病症状】
  20. 咽喉《陈氏幼科秘诀》
  21. 咽部有异物感【疾病症状】
  22. 咽喉《慈幼新书》
  23. 咽部有散在灰白色丘疱疹【疾病症状】
  24. 咽喉《丹溪治法心要》
  25. 咽部有散在灰白色丘疱疹【疾病症状】
  26. 咽喉《痘疹心法要诀》
  27. 咽部硬结病【疾病大全】
  28. 咽喉《古今医案按》
  29. 咽部异物感【疾病症状】
  30. 咽喉《古今医鉴》
  1. 咽干《广瘟疫论》
  2. 咽干《中医词典》
  3. 咽干口燥《中医词典》
  4. 咽干《圣济总录》
  5. 咽干音哑发呛《经验麻科》
  6. 咽的血管、神经和淋巴《人体解剖学》
  7. 咽歌诀《人体解剖学歌诀》
  8. 咽的形态和位置（图6－27、28）《人体解剖学》
  9. 咽鼓管《人体解剖学》
  10. 咽的生理机能《耳鼻咽喉外科学》
  11. 咽鼓管的功能《生理学》
  12. 咽的解剖及生理《耳鼻咽喉外科学》
  13. 咽鼓管检查法《耳鼻咽喉外科学》
  14. 咽的划分《耳鼻咽喉外科学》
  15. 咽和喉的解剖步骤与方法《人体解剖学》
  16. 咽的分部（图6－27、28）《人体解剖学》
  17. 咽喉《默克家庭诊疗手册》
  18. 咽疮风《重楼玉钥》
  19. 咽喉《中医名词词典》
  20. 咽疮风《中医词典》
  21. 咽喉《景岳全书》
  22. 咽疮《中医词典》
  23. 咽喉《四圣心源》
  24. 咽侧位（颈侧高位）《耳鼻咽喉外科学》
  25. 咽喉《中医词典》
  26. 咽部肿瘤《病理学》
  27. 咽喉《经验麻科》
  28. 咽部用药《家庭医学百科-医疗康复篇》
  29. 咽喉《经络考》
  30. 咽部异物《耳鼻咽喉外科学》
  31. 咽喉《医学纲目》


咽痛_《广瘟疫论》_中医内科_【岐黄之术】

咽痛

咽痛

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫咽痛，为热淫于肺。当视其咽中有结、无结∶无结者微红，以桔梗、花粉、黄芩、元参治之；有结者红肿，当加牛蒡、赤芍消其肿；结甚则起紫泡、白泡，是为乳蛾，必以针刺去恶血，再服清热之药方妙。

时疫中常有急喉风、急喉痹二险证，旦发夕死，不可不察也。急喉风，咽痛而喘，乃痰邪夹热，上壅于肺。古方用胆矾吐其痰涎恶血，或皂角膏吐之，治之稍缓，则气闭而死。急喉痹即乳蛾速长，闭塞喉咙，亦以刺去恶血为主，甚或用刀大开其脓血。此虽见于时疫中，必其人平素贪浓味，多怒郁，肝火妄动，有以致之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽干
  • 当前页：咽痛
  • 下一页：舌燥
<<< 返回本书目录
  1. 咽痛【疾病症状】
  2. 咽痛【中药主治】
  3. 咽痛《证治准绳·类方》
  4. 咽痛【方剂主治】
  5. 咽痛《续名医类案》
  6. 咽痛半年《名师垂教》
  7. 咽痛《伤寒寻源》
  8. 咽痛歌《伤寒百证歌》
  9. 咽痛《伤寒说意》
  10. 咽痛门主论《疡医大全》
  11. 咽痛《伤寒六书》
  12. 咽痛预兆《中医疾病预测》
  13. 咽痛《伤寒六书》
  14. 咽血管畸形【疾病大全】
  15. 咽痛《伤寒捷诀》
  16. 咽炎《小儿常见病单验方》
  17. 咽痛《伤寒大白》
  18. 咽炎《自我调养巧治病》
  19. 咽痛《丹溪手镜》
  20. 咽炎【中药主治】
  21. 咽酸尽为乎食停《医学传心录》
  22. 咽炎、舌炎、龈炎【疾病症状】
  23. 咽食管憩室【疾病大全】
  24. 咽异感症《百病自测》
  25. 咽舌两经《尤氏喉症指南》
  26. 咽异感症【疾病症状】
  27. 咽气诀《养生导引秘籍》
  28. 咽异感症【疾病大全】
  29. 咽旁脓肿（parapharyngeal abscess）《耳鼻咽喉外科学》
  30. 咽异感症（paraesthesia pharyngis）《耳鼻咽喉外科学》
  1. 咽痛《广瘟疫论》
  2. 咽痛《医效秘传》
  3. 咽痛《伤寒指掌》
  4. 咽痛《伤寒寻源》
  5. 咽痛半年《名师垂教》
  6. 咽痛《友渔斋医话》
  7. 咽痛不能言《丹溪手镜》
  8. 咽痛《丹溪手镜》
  9. 咽痛歌《伤寒百证歌》
  10. 咽痛《伤寒六书》
  11. 咽痛喉风《友渔斋医话》
  12. 咽痛《伤寒六书》
  13. 咽痛门主方《疡医大全》
  14. 咽痛《松峰说疫》
  15. 咽痛门主论《疡医大全》
  16. 咽痛《伤寒大白》
  17. 咽痛失音《金匮翼》
  18. 咽痛《医学心悟》
  19. 咽痛失音秘方《华佗神方》
  20. 咽痛《医学心悟》
  21. 咽痛吐利证十　少阴十一《伤寒悬解》
  22. 咽痛《证治准绳·类方》
  23. 咽痛吐泄蜷卧四逆发痒黑陷便血便脓溃烂无痂痘疔坚石《四圣悬枢》
  24. 咽痛《医述》
  25. 咽痛续法《医学纲目》
  26. 咽痛《续名医类案》
  27. 咽痛预兆《中医疾病预测》
  28. 咽痛《医学纲目》
  29. 咽痛预兆的理论基础《中医疾病预测》
  30. 咽痛《伤寒捷诀》
  31. 咽痛预兆的临床预报意义《中医疾病预测》


舌燥_《广瘟疫论》_中医内科_【岐黄之术】

舌燥

舌燥

  • 上一页
  • 目录
  • 相关
  • 下一页

舌乃心苗，肾窍通其本，脾脉络其下。时疫舌燥，由火炎土燥，中宫堵截，肾水不能上交心火，须察其苔之有无，与色之深浅施治。白苔而燥，疫邪在表，痰已结于膈上，吴氏达原饮加石膏、川贝、蒌仁、大黄。此吴氏名白砂苔，热极不变黄色，下之即黄，不可缓也。黄苔而燥，疫邪传胃，小承气、小陷胸、大柴胡选用。酱色苔而燥，疫邪入胃，深及中、下二焦，调胃承气汤。黑苔而燥，疫邪入胃至深，伤及下焦，大承气汤。燥成块裂，或生芒刺，热更甚也，大承气倍其分两，大黄须两许方妙。各燥苔，下之渐减，不即尽净，为药已中病，力未到耳，当再下之，有下至三、五次、十余次而后愈者。若屡下而燥苔愈长，不可更下，当察其腹中。若揉按作响者，痰水结于中焦，脾胃受困，津液不能上潮，改用平胃、二陈温燥之剂即愈。又肾阴竭涸，愈下愈亡其阴，燥苔不回，目无神，耳聋，心悸，腰萎，再下必死，宜六味地黄汤合生脉散。至无苔而燥，须辨其色。正赤或深紫，热归心包，血分热极，石膏、知母、黄连、犀角、羚羊角、牛黄为主。

鲜红亡阴，二冬、生地、元参、知母、阿胶、人参为主。大抵舌无苔则胃无物，可清润，不可攻下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咽痛
  • 当前页：舌燥
  • 下一页：舌强
<<< 返回本书目录
  1. 舌运动受限【疾病症状】
  2. 舌长数寸方《喉舌备要秘旨》
  3. 舌痈门主论《疡医大全》
  4. 舌胀《儿科萃精》
  5. 舌硬生衣《喉舌备要秘旨》
  6. 舌胀门主论《疡医大全》
  7. 舌喑门主论《疡医大全》
  8. 舌震颤【疾病症状】
  9. 舌咬伤【疾病症状】
  10. 舌证《医学集成》
  11. 舌炎【疾病症状】
  12. 舌证门《古今医统大全》
  13. 舌岩《马培之医案》
  14. 舌症《口齿类要》
  15. 舌咽神经痛或其他内脏病引起的晕厥【疾病症状】
  16. 舌症通剂歌《尤氏喉症指南》
  17. 舌咽神经痛【疾病大全】
  18. 舌质淡【方剂主治】
  19. 舌咽神经损伤【疾病大全】
  20. 舌质红【方剂主治】
  21. 舌咽神经损伤【疾病症状】
  22. 舌质红绛【疾病症状】
  23. 舌咽、迷走、副及舌下神经损害glossopharyngeal vagus parasympatheticand hypoglossus nerve injury《神经精神疾病诊断学》
  24. 舌质舌苔辨《形色外诊简摩》
  25. 舌蕈《喉舌备要秘旨》
  26. 舌质无苔分别诊断法《察舌辨症新法》
  27. 舌型骨折【疾病症状】
  28. 舌质无苔类总论《察舌辨症新法》
  29. 舌先兆——舌相学《中医疾病预测》
  30. 舌肿《幼幼新书》
  1. 舌燥《广瘟疫论》
  2. 舌与鼻孔有痘《奇效简便良方》
  3. 舌长《中医词典》
  4. 舌痈症《喉舌备要秘旨》
  5. 舌长《疫疹一得》
  6. 舌痈门主论《疡医大全》
  7. 舌长过寸《奇效简便良方》
  8. 舌痈《重订囊秘喉书》
  9. 舌长口外秘方《华佗神方》
  10. 舌痈《中医词典》
  11. 舌长数寸方《喉舌备要秘旨》
  12. 舌硬生衣《外科全生集》
  13. 舌胀《儿科萃精》
  14. 舌硬生衣《喉舌备要秘旨》
  15. 舌胀大《中医名词词典》
  16. 舌硬出血《回生集》
  17. 舌胀大《中医词典》
  18. 舌瘖《中医词典》
  19. 舌胀满口《古今医统大全》
  20. 舌喑门主论《疡医大全》
  21. 舌胀门主方《疡医大全》
  22. 舌喑《医学纲目》
  23. 舌胀门主论《疡医大全》
  24. 舌厌《中医词典》
  25. 舌胀舌出《金匮翼》
  26. 舌岩《马培之医案》
  27. 舌诊《中医名词词典》
  28. 舌岩《中医词典》
  29. 舌诊《中医词典》
  30. 舌岩《中医名词词典》
  31. 舌证《医学集成》


舌强_《广瘟疫论》_中医内科_【岐黄之术】

舌强

舌强

  • 上一页
  • 目录
  • 相关
  • 下一页

（附舌萎）

时疫舌本强硬，为热而兼痰，宜清下无疑，须加清痰之药。兼白苔者，膈间未经煎熬，其痰尚湿，佐以半夏，大柴胡汤是也。兼黄苔者，已经煎熬，其痰渐燥，佐以川贝、栝蒌，小陷胸汤是也。兼黑苔者，热极，痰亦为火，佐以牛黄方效。若无痰，舌色正赤、深紫裂燥而强者，热毒蕴于心包也，三黄石膏汤加犀角、牛黄，急清其热。

舌强虽与舌燥相类，而燥属胃，主热；强属心，主痰。又舌萎软而枯小与舌强硬而不缩有异，乃虚脱已极，大补及滋润或百救一、二。若屡经汗、下、清热消痰，而舌强者，又当与舌萎同治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌燥
  • 当前页：舌强
  • 下一页：舌卷短
<<< 返回本书目录
  1. 舌强《证治准绳·类方》
  2. 舌强（吐舌 重舌）《针灸资生经》
  3. 舌强《普济方·针灸》
  4. 舌强语涩【方剂主治】
  5. 舌偏斜【疾病症状】
  6. 舌轻度外吐【疾病症状】
  7. 舌衄者少阴之火生《医学传心录》
  8. 舌乳头消失【疾病症状】
  9. 舌衄门主论《疡医大全》
  10. 舌乳头增生【疾病症状】
  11. 舌衄《证治准绳·杂病》
  12. 舌色辨(芝本着)《类证治裁》
  13. 舌衄《证治准绳·类方》
  14. 舌色辩《景岳全书》
  15. 舌衄《医宗金鉴》
  16. 舌上白苔（脏结附）《伤寒六书》
  17. 舌衄《血证论》
  18. 舌上出血《圣济总录》
  19. 舌衄《外科十法》
  20. 舌上出血《杂病广要》
  21. 舌衄《秘传证治要诀及类方》
  22. 舌上疮《幼幼新书》
  23. 舌弄《儿科萃精》
  24. 舌上疮方《外台秘要》
  25. 舌门《张氏医通》
  26. 舌上滑苔证《伤寒九十论》
  27. 舌麻《杂病广要》
  28. 舌上生疮【方剂主治】
  29. 舌论《外台秘要》
  30. 舌上生菌《喉舌备要秘旨》
  1. 舌强《广瘟疫论》
  2. 舌强《普济方·针灸》
  3. 舌强（吐舌 重舌）《针灸资生经》
  4. 舌强《证治准绳·类方》
  5. 舌强舌卷《医学纲目》
  6. 舌强《中医词典》
  7. 舌蜷囊缩《医学心悟》
  8. 舌强《中医名词词典》
  9. 舌如铁甲《疫疹一得》
  10. 舌起芒刺《中医词典》
  11. 舌色《中医词典》
  12. 舌起芒刺《中医名词词典》
  13. 舌色辨（芝本着）《类证治裁》
  14. 舌起白如雪花片《中医词典》
  15. 舌色辩《景岳全书》
  16. 舌皮破碎秘方《华佗神方》
  17. 舌上白苔《医法圆通》
  18. 舌胖《中医名词词典》
  19. 舌上白苔（脏结附）《伤寒六书》
  20. 舌旁《中医词典》
  21. 舌上出血《圣济总录》
  22. 舌衄者少阴之火生《医学传心录》
  23. 舌上出血《中医词典》
  24. 舌衄门主论《疡医大全》
  25. 舌上出血《杂病广要》
  26. 舌衄门主方《疡医大全》
  27. 舌上出血《奇方类编》
  28. 舌衄《秘传证治要诀及类方》
  29. 舌上出血《外科全生集》
  30. 舌衄《奇效简便良方》
  31. 舌上出血候《诸病源候论》


舌卷短_《广瘟疫论》_中医内科_【岐黄之术】

舌卷短

舌卷短

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫之舌，一见黄苔盒饭下，失下则由黄而变酱色、变燥、变黑、变生芒刺；再失下，则变卷、变短，为下证至急之际，宜大下屡下方和，缓则不救。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌强
  • 当前页：舌卷短
  • 下一页：胸满痛
<<< 返回本书目录
  1. 舌绛《塘医话》
  2. 舌卷囊缩《伤寒括要》
  3. 舌甲状腺异位《临床激光治疗学》
  4. 舌卷囊缩证《伤寒九十论》
  5. 舌甲状腺【疾病大全】
  6. 舌诀《养生秘旨》
  7. 舌甲治验《疫疹一得》
  8. 舌菌《儿科萃精》
  9. 舌颊《卫生易简方》
  10. 舌菌《马培之医案》
  11. 舌肌萎缩【疾病症状】
  12. 舌菌《中医外科学》
  13. 舌肌麻痹【疾病症状】
  14. 舌菌门主论《疡医大全》
  15. 舌黄门主论《疡医大全》
  16. 舌口及咽部烧灼感【疾病症状】
  17. 舌化丹【方剂大全】
  18. 舌两侧边缘毛状白斑【疾病症状】
  19. 舌忽肿大肿硬《喉舌备要秘旨》
  20. 舌论《备急千金要方》
  21. 舌忽缩入《喉舌备要秘旨》
  22. 舌论《古今医彻》
  23. 舌红苔黄【方剂主治】
  24. 舌论《外台秘要》
  25. 舌红少苔【方剂主治】
  26. 舌麻《杂病广要》
  27. 舌红【方剂主治】
  28. 舌门《张氏医通》
  29. 舌黑《塘医话》
  30. 舌弄《儿科萃精》
  1. 舌卷短《广瘟疫论》
  2. 舌卷《中医词典》
  3. 舌卷卵缩《中医名词词典》
  4. 舌绛《塘医话》
  5. 舌卷卵缩《中医词典》
  6. 舌绛《中医词典》
  7. 舌卷囊缩《中医词典》
  8. 舌绛《中医名词词典》
  9. 舌卷囊缩《医述》
  10. 舌謇（jiǎn检）《中医词典》
  11. 舌卷囊缩《伤寒括要》
  12. 舌蹇（jiǎn剪）《中医词典》
  13. 舌卷囊缩证《伤寒九十论》
  14. 舌蹇《中医名词词典》
  15. 舌诀《养生秘旨》
  16. 舌尖《中医词典》
  17. 舌菌《中医词典》
  18. 舌甲状腺异位《临床激光治疗学》
  19. 舌菌《马培之医案》
  20. 舌甲治验《疫疹一得》
  21. 舌菌《重订囊秘喉书》
  22. 舌颊《卫生易简方》
  23. 舌菌《儿科萃精》
  24. 舌黄门主论《疡医大全》
  25. 舌菌《中医外科学》
  26. 舌黄风《中医词典》
  27. 舌菌门主论《疡医大全》
  28. 舌黄鹅口《中医词典》
  29. 舌溃烂《奇效简便良方》
  30. 舌忽肿退场门外《奇方类编》
  31. 舌烂《中医词典》


胸满痛_《广瘟疫论》_中医内科_【岐黄之术】

胸满痛

胸满痛

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫胸满而不痛者，为邪未结，为无形之气，稀薄之痰。痛而不满者，为病在经络，有虚有实，有虚实相兼。满而痛者，为邪已结，须分痰、食、血以施治。

属无形之气者，按之不痛，时疫初起，邪在募原，多有此证，宜达原饮加枳、桔、木香、大腹皮以开豁之。属稀薄之痰者，时疫二、三日，邪在半表半里，多有此证，宜达原饮加半夏、莱菔子，或小柴胡汤加莱菔子。

病在经络，痛而不满者，初起属实，于解表药中加延胡、乌药，舒其经络之气血。病久屡经汗、下多虚，于养气血药中倍当归。更有虚中夹实者，于解表清里药中加乳香、没药最妙。

满而痛不可按，邪已结矣。痰结者，牵引窜痛，兼呕，小陷胸汤、大柴胡汤，或二方合用，甚则大陷胸汤、大陷胸丸。食结者，硬痛成块，不可按，多在心下，宜平胃散加枳实，苏子、莱菔子、白芥子。亦有在膈上者，为危证，当吐之，宜瓜蒂散。此二者不可便下，须待其转动方可下之。盖结在上焦属气分，下之太急则气逆呕吐，外用按揉之法为妙。血结者不可按，按之软，脉芤、涩、弦，宜于解表清里药中加桃仁、红花、三七、归尾，甚则桃仁承气汤。时疫多实多热，至胸膈满痛，又属实邪，非虚证。惟是屡经攻下，胸痛更甚者，乃脾肾两虚，下气上逆，宜温理脾胃，以建中镇安之，甚则导火归元，纳气归肾皆可。然不多见，须消息斟酌，不可轻试。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：舌卷短
  • 当前页：胸满痛
  • 下一页：胁满痛
<<< 返回本书目录
  1. 胸满气逆【方剂主治】
  2. 胸满胁满腹满少腹满《伤寒括要》
  3. 胸满腹胀【方剂主治】
  4. 胸闷【疾病症状】
  5. 胸满短气【方剂主治】
  6. 胸闷【中药主治】
  7. 胸满（胸胁满 龟胸）《针灸资生经》
  8. 胸闷【方剂主治】
  9. 胸满【方剂主治】
  10. 胸闷憋气【疾病症状】
  11. 胸满《伤寒大白》
  12. 胸膜病变《放射诊断学》
  13. 胸满《普济方·针灸》
  14. 胸膜肥厚【疾病症状】
  15. 胸廓异常【疾病症状】
  16. 胸膜钙化【疾病症状】
  17. 胸廓也有塌陷畸形【疾病症状】
  18. 胸膜和胸膜腔《人体解剖学》
  19. 胸廓形态辨病《常见病自测》
  20. 胸膜疾病《默克家庭诊疗手册》
  21. 胸廓狭窄而扁【疾病症状】
  22. 胸膜毛细血管通透性增加【疾病症状】
  23. 胸廓塌陷【疾病症状】
  24. 胸膜摩擦音【疾病症状】
  25. 胸廓畸形【疾病症状】
  26. 胸膜休克【疾病症状】
  27. 胸廓出口综合征【疾病大全】
  28. 胸膜炎【中药主治】
  29. 胸口闪电疼痛【疾病症状】
  30. 胸膜增厚【疾病症状】
  1. 胸满痛《广瘟疫论》
  2. 胸满少食不孕《傅青主女科》
  3. 胸满胁满腹满少腹满《伤寒括要》
  4. 胸满不思食不孕《傅青主女科》
  5. 胸闷《中医名词词典》
  6. 胸满（胸胁满 龟胸）《针灸资生经》
  7. 胸膜《放射诊断学》
  8. 胸满《伤寒大白》
  9. 胸膜《人体解剖学》
  10. 胸满《医学心悟》
  11. 胸膜《人体解剖学》
  12. 胸满《普济方·针灸》
  13. 胸膜病变《放射诊断学》
  14. 胸满《医学纲目》
  15. 胸膜的神经分布《人体解剖学》
  16. 胸满《中医词典》
  17. 胸膜顶与肺尖《人体解剖学》
  18. 胸里《中医词典》
  19. 胸膜和肺的解剖步骤与方法《人体解剖学》
  20. 胸廓形态辨病《常见病自测》
  21. 胸膜疾病《默克家庭诊疗手册》
  22. 胸廓各骨的形态《人体解剖学》
  23. 胸膜磨擦音《物理诊断学》
  24. 胸廓各骨的连接《人体解剖学》
  25. 胸膜腔积液《放射诊断学》
  26. 胸廓歌诀《人体解剖学歌诀》
  27. 胸膜腔及胸膜的隐窝《人体解剖学》
  28. 胸廓的全貌《人体解剖学》
  29. 胸膜炎《默克家庭诊疗手册》
  30. 胸廓《人体解剖学》
  31. 胸膜增厚粘连钙化（Pleural thickening adhesion andcalcification）（图3－45 3－46）《放射诊断学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


胁满痛_《广瘟疫论》_中医内科_【岐黄之术】

胁满痛

胁满痛

  • 上一页
  • 目录
  • 相关
  • 下一页

胁满痛与胸满痛同，而微有不同者，胸满痛有宿食为病，胁满痛无宿食为病，乃亦有因宿食在胸腹而满痛及胁者。时疫胁满痛，是痰、气、血三者为病，其中亦有满而不痛、痛而不满，满痛并作之分。其满而不痛者，募原之邪未经传变，宜达原饮，兼寒热往来者，大柴胡汤。痛而不满者，邪分布于少阳之经，宜小柴胡汤。满痛并作者，当分左右。左属血，小柴胡去人参，加延胡、归尾、红花、桃仁，甚者加莪术、三棱、三七、五灵脂。右属痰与气。痰，大柴胡倍半夏，加牡蛎、莱菔子，甚则白芥子、甘遂、大戟、芫花。气，加青皮、莱菔子、木香、大腹皮。痰与气痛，皆无常所而有聚散。痰散仍有所苦，气散则无所苦。若屡经汗、下、清利而胁痛更甚者，虚证也。气虚必呕利，养气为主；血虚必烦热，养血为主，此亦十中一、二。

胁痛与胸腹痛不同。胸腹譬之冲衢，塞不能久；胁则譬之僻巷，塞则难开，用药须明此意。时疫胁痛虽有痰、气、血之殊，而总不离乎热，黄芩是为主药。若别有热证者，黄连、山栀又所必需，他病胁痛，有寒、有热，不在此例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸满痛
  • 当前页：胁满痛
  • 下一页：腹满痛
<<< 返回本书目录
  1. 胁满《伤寒大白》
  2. 胁疼《医学衷中参西录》
  3. 胁肋胀痛《医宗金鉴》
  4. 胁疼《医学衷中参西录》
  5. 胁肋胀满【方剂主治】
  6. 胁痛《本草纲目》完整版
  7. 胁肋虚胀【方剂主治】
  8. 胁痛《丹溪手镜》
  9. 胁肋痛论《胎产心法》
  10. 胁痛《丹溪心法》
  11. 胁肋痛论《妇科秘书》
  12. 胁痛《丹溪治法心要》
  13. 胁肋痛方《外台秘要》
  14. 胁痛《古今医案按》
  15. 胁肋痛《医碥》
  16. 胁痛《古今医彻》
  17. 胁肋痛《医碥》
  18. 胁痛《古今医鉴》
  19. 胁肋痛《圣济总录》
  20. 胁痛《顾松园医镜》
  21. 胁肋痛《女科切要》
  22. 胁痛《回春录》
  23. 胁肋疼痛【方剂主治】
  24. 胁痛《金匮钩玄》
  25. 胁肋生核《医门补要》
  26. 胁痛《景岳全书》
  27. 胁肋膨胀【方剂主治】
  28. 胁痛《灸法秘传》
  29. 胁肋刺痛【方剂主治】
  30. 胁痛《冷庐医话》
  1. 胁满痛《广瘟疫论》
  2. 胁满痛《医述》
  3. 胁破肠出《古今医统大全》
  4. 胁满痛《医学纲目》
  5. 胁破肠出《奇方类编》
  6. 胁满《伤寒大白》
  7. 胁热下利《中医名词词典》
  8. 胁满《中医词典》
  9. 胁堂《中医词典》
  10. 胁漏出水《奇效简便良方》
  11. 胁疼《医学衷中参西录》
  12. 胁肋胀痛《证治准绳·疡医》
  13. 胁疼《医学衷中参西录》
  14. 胁肋胀痛《医宗金鉴》
  15. 胁痛《医学集成》
  16. 胁肋胀痛《正骨心法要旨》
  17. 胁痛《评琴书屋医略》
  18. 胁肋胀痛《中医词典》
  19. 胁痛《景岳全书》
  20. 胁肋痛秘方《华佗神方》
  21. 胁痛《止园医话》
  22. 胁肋痛论《妇科秘书》
  23. 胁痛《气功外气疗法》
  24. 胁肋痛论《胎产心法》
  25. 胁痛《傅青主男科》
  26. 胁肋痛方二首《外台秘要》
  27. 胁痛《傅青主女科》
  28. 胁肋痛《女科切要》
  29. 胁痛《中医词典》
  30. 胁肋痛《医碥》
  31. 胁痛《伤寒捷诀》


腹满痛_《广瘟疫论》_中医内科_【岐黄之术】

腹满痛

腹满痛

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫腹满痛，属宿食为邪热所结者，十之七、八；属气、血、痰、水者，十之二、三。盖腹为胃与小肠之正界，非胸、胁、少腹之地可比。腹满而不痛者，属邪在气分，属水谷散漫而未燥结。气分脉多沉，或弦，水谷脉滑；气分通腹皆满，水谷满有分界；气分者，浓朴、大腹皮、青皮、陈皮、枳、桔为主，水谷者，半夏、山楂、麦芽、神曲、莱菔子、枳实为主。时疫为热证，腹满亦当清热，兼以顺气消食可也。若舌多黄苔，虽满而不痛，为邪已传胃，宜小承气汤下之。

痛而不满者，属邪在血分，属水谷燥结诸病、他病或有属冷者。时疫总属热证，痛不可按而无硬处者，于清里方中加赤芍。不可按而有硬处者，调胃承气汤。

满痛兼作为痞满在气，燥实在血，大实大热之证，大承气汤。诸病腹满痛或兼自利，当责之虚冷，时疫自利属热结旁流，下之则止，不可疑为虚冷。若满痛而喜燥、喜温，或恶寒，手足冷，清利之益甚，或右关迟紧，此非本病，乃因烦渴、饮冷太过，或用清凉太过、太早之所致，又当以温燥为主，不可执一。然此亦治药弊，非治本病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁满痛
  • 当前页：腹满痛
  • 下一页：少腹满痛
<<< 返回本书目录
  1. 腹满痛《医宗金鉴》
  2. 腹鸣《灸法秘传》
  3. 腹满痛《伤寒心法要诀》
  4. 腹鸣【疾病症状】
  5. 腹满痛《伤寒捷诀》
  6. 腹膜刺激征【疾病症状】
  7. 腹满门《张氏医通》
  8. 腹膜和腹膜腔《人体解剖学》
  9. 腹满寒疝宿食病脉证治第十（论一首、脉证十六条、方十三首）《金匮玉函要略辑义》
  10. 腹膜后感染与脓肿【疾病大全】
  11. 腹满寒疝宿食病脉证治《金匮玉函要略述义》
  12. 腹膜后间隙出血【疾病大全】
  13. 腹满寒疝宿食病脉证治《金匮玉函经二注》
  14. 腹膜后淋巴结炎【疾病大全】
  15. 腹满寒疝宿食病脉证治《金匮要略心典》
  16. 腹膜后脓肿【疾病大全】
  17. 腹满寒疝宿食病脉证治《金匮要略浅注》
  18. 腹膜后腔液体渗病【疾病大全】
  19. 腹满寒疝宿食病脉证治《金匮要略方论》
  20. 腹膜后疝【疾病大全】
  21. 腹满寒疝宿食病脉证治《高注金匮要略》
  22. 腹膜后纤维化【疾病症状】
  23. 腹满寒疝宿食病脉证并治《医宗金鉴》
  24. 腹膜后纤维化【疾病大全】
  25. 腹满寒疝宿食病脉证并治《订正仲景全书金匮要略注》
  26. 腹膜后血肿【疾病大全】
  27. 腹满寒疝宿食《金匮悬解》
  28. 腹膜后脂肪瘤【疾病大全】
  29. 腹满歌《伤寒百证歌》
  30. 腹膜后肿瘤【疾病大全】
  1. 腹满痛《广瘟疫论》
  2. 腹满痛《医学心悟》
  3. 腹满痛《伤寒心法要诀》
  4. 腹满痛《医学摘粹》
  5. 腹满五《金匮悬解》
  6. 腹满痛《医述》
  7. 腹满心痞呕吐泄利《四圣悬枢》
  8. 腹满痛《医宗金鉴》
  9. 腹满续法《医学纲目》
  10. 腹满痛《伤寒捷诀》
  11. 腹满一《金匮悬解》
  12. 腹满四《金匮悬解》
  13. 腹鸣《灸法秘传》
  14. 腹满十一《金匮悬解》
  15. 腹膜壁层《人体解剖学》
  16. 腹满十五《金匮悬解》
  17. 腹膜的结构和功能概述《人体解剖学》
  18. 腹满十四《金匮悬解》
  19. 腹膜的解剖生理概要《普通外科学》
  20. 腹满十三《金匮悬解》
  21. 腹膜腔的分区《人体解剖学》
  22. 腹满十七《金匮悬解》
  23. 腹膜透析《肾脏病学》
  24. 腹满十六《金匮悬解》
  25. 腹膜外组织《人体解剖学》
  26. 腹满十二《金匮悬解》
  27. 腹膜形成物《人体解剖学》
  28. 腹满十《金匮悬解》
  29. 腹膜炎《默克家庭诊疗手册》
  30. 腹满少气候《诸病源候论》
  31. 腹膜与腹膜腔的解剖步骤与方法《人体解剖学》


少腹满痛_《广瘟疫论》_中医内科_【岐黄之术】

少腹满痛

少腹满痛

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫少腹满痛，为邪热结于下焦。下焦乃大肠膀胱及厥阴分界，与中焦异，亦有满而不痛、痛而不满、满痛兼作之不同。初起满而不痛者，湿胜气滞也，槟榔、浓朴、苍术为要药。痛而不满者，手不可近，热伤厥阴血分也。

黄芩以清热，赤芍、归尾以活血，柴胡以升厥阴之气，若牵引阴器及两胯夹缝者，加秦艽即愈。满痛兼作者，不论初起、末后，当视其前后。在前小水不利，蓄水也，四苓、猪苓、益元等方选用。在后大便不利，有燥屎也，三承气选用。小便利而大便色黑者，蓄血也，抵当汤、桃仁承气汤选用。以大、小便之通塞为辨，固矣，亦当细察其满痛而有硬块不可按者，属燥屎。满痛如鼓不可按而却无块者，属溺蓄脬中。满痛拒按而软者，属蓄血。以此辨之了然矣。外有时疫末路，满而不痛，痛而不满，喜温喜按者，为虚证，当细询来路。若屡经清、下太过，当消息温补以培养阴阳，不可执时疫为实邪热证而不变通也。然此亦十中一见耳。

上满痛诸证，乃时疫里证之大端，总属热邪内陷。在风、寒、暑、湿诸门，则寒、热、虚、实俱有。在时疫已经传变，见于烦渴、燥热既显之后。其为热证易辨，若见于未经传变之先，乃疫毒郁而未发，多不渴，多不发热，甚有手足反厥冷者。根据风寒治，则当温；根据时疫治，则当清。毫厘千里，反掌生死，当于气、色、神、脉、舌苔五者，细察而详辨之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹满痛
  • 当前页：少腹满痛
  • 下一页：自利
<<< 返回本书目录
  1. 少腹满痛《医宗金鉴》
  2. 少腹痛《古今医彻》
  3. 少腹满痛《伤寒心法要诀》
  4. 少腹痛证治《妇科心法要诀》
  5. 少腹满《伤寒明理论》
  6. 少腹痛证治《医宗金鉴》
  7. 少腹疽《医宗金鉴》
  8. 少腹引阴茎作痛《医宗金鉴》
  9. 少腹拘急【方剂主治】
  10. 少腹痈《马培之医案》
  11. 少腹《经络全书》
  12. 少腹逐瘀汤【方剂大全】
  13. 少府穴【上肢内侧穴位】
  14. 少腹逐瘀汤说《医林改错》
  15. 少儿脊柱侧凸【疾病症状】
  16. 少腹逐瘀丸【方剂大全】
  17. 少儿保健《中医养生学》
  18. 少海穴【上肢内侧穴位】
  19. 少冲穴【上肢内侧穴位】
  20. 少花柏拉木【中药大全】
  21. 韶子【中药大全】
  22. 少花腰骨藤【中药大全】
  23. 韶子《本草纲目》完整版
  24. 少精子症【疾病大全】
  25. 杓上砂《本草纲目》图文版
  26. 少林风湿跌打膏【方剂大全】
  27. 杓上砂《本草纲目》完整版
  28. 少林寺秘传内外损伤主方《救伤秘旨》
  29. 杓儿菜【中药大全】
  30. 少年白发《赵绍琴临证验案精选》
  1. 少腹满痛《广瘟疫论》
  2. 少腹满痛《医学摘粹》
  3. 少腹满痛《伤寒心法要诀》
  4. 少腹满痛《医宗金鉴》
  5. 少腹满痛证十六　厥阴十七《伤寒悬解》
  6. 少腹满囊缩续法《医学纲目》
  7. 少腹如扇《中医名词词典》
  8. 少腹满囊缩《医学纲目》
  9. 少腹痛《中医词典》
  10. 少腹满《伤寒指掌》
  11. 少腹痛《丁甘仁医案》
  12. 少腹满《伤寒明理论》
  13. 少腹痛《古今医彻》
  14. 少腹满《医效秘传》
  15. 少腹痛证治《医宗金鉴》
  16. 少腹满《医学心悟》
  17. 少腹痛证治《妇科心法要诀》
  18. 少腹满《中医词典》
  19. 少腹引阴茎作痛《正骨心法要旨》
  20. 少腹疽《外科心法要诀》
  21. 少腹引阴茎作痛《医宗金鉴》
  22. 少腹疽《医宗金鉴》
  23. 少腹硬满《中医名词词典》
  24. 少腹拘急《中医词典》
  25. 少腹痈《马培之医案》
  26. 少腹急迫不孕《傅青主女科》
  27. 少腹胀《中医词典》
  28. 少腹急结《中医词典》
  29. 少腹胀满《医学纲目》
  30. 少腹《中医词典》
  31. 少腹逐瘀汤《医林改错》


自利_《广瘟疫论》_中医内科_【岐黄之术】

自利

自利

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫自利皆热证也，其所利之物与内虚内冷者自别。冷利之色淡白，热利之色正黄，甚有深黄、酱色者；冷利稀薄，热利稠粘；虚冷利散而不臭，热利臭而多沫；虚冷易出，热证努圊；冷利缓，热利暴注下迫而里急，此辨时疫热利与诸冷利之大概也。

时疫初起，有手足厥冷，恶寒，呕吐，腹痛自利者，全似太阴寒证。辨其为疫，只在口中秽气作粘，舌上白苔粗浓，小便黄，神情烦躁，即可知其非寒中太阴，是时疫发于太阴也。烦躁轻则藿香正气散，烦躁甚则用达原饮，一、二服后即见三阳热证矣。此时若用温中药，转见四肢逆冷，手足青紫而死，不可不细察也。

时疫初起，头疼、发热而自利，九味羌活汤。传变太阳、少阳合病，身热、口苦，咽干、目眩而自利者，黄芩汤，兼呕加半夏。传里舌黄、谵妄而自利者，按其心下至少腹有硬痛处，与大承气汤；无硬痛处，小承气、小陷胸、大柴胡选用。此在下其热，不必以结为主，故虽无硬痛，亦主大黄。时疫自利而小便不利，腹满而无硬块，时作肠鸣者，热在小肠膀胱而蓄水也，四苓散、猪苓汤、益元散选用。

时疫自利受补者少，至屡经清、下无表里证，自利渐至清谷而脉微细者，则六君子汤、补中益气汤、理中汤，又所当酌用也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：少腹满痛
  • 当前页：自利
  • 下一页：便血
<<< 返回本书目录
  1. 自利《伤寒明理论》
  2. 自利并误下《伤寒标本心法类萃》
  3. 自利《伤寒括要》
  4. 自恋【疾病症状】
  5. 自利《古今医彻》
  6. 自律性房性心动过速【疾病大全】
  7. 自利《丹溪手镜》
  8. 自拟表降备用方《经验麻科》
  9. 自来血【中药大全】
  10. 自啮狂走是气血热极非祟也《读医随笔》
  11. 自扣草【中药大全】
  12. 自启《卫生宝鉴》
  13. 自经死绳《本草纲目》完整版
  14. 自然《养生导引秘籍》
  15. 自觉无用感【疾病症状】
  16. 自然的吃《人体使用手册》
  17. 自觉汗臭【疾病症状】
  18. 自然谷《本草纲目》完整版
  19. 自煎中药的注意事项《本草纲目》完整版
  20. 自然谷《本草纲目》图文版
  21. 自记《友渔斋医话》
  22. 自然环境与健康《中医养生学》
  23. 自记《外科证治全书》
  24. 自然灰《本草纲目》完整版
  25. 自记《明医指掌》
  26. 自然流产【疾病大全】
  27. 自汗证治《三因极一病证方论》
  28. 自然杀伤细胞《细胞和分子免疫学》
  29. 自汗头汗总括《医宗金鉴》
  30. 自然杀伤细胞的检测《免疫学和免疫学检验》
  1. 自利《广瘟疫论》
  2. 自利《伤寒明理论》
  3. 自利《伤寒括要》
  4. 自利《医效秘传》
  5. 自利并误下《伤寒标本心法类萃》
  6. 自利《古今医彻》
  7. 自龙丸《古代房中秘方》
  8. 自利《丹溪手镜》
  9. 自律细胞的跨膜电位及其形成机制《生理学》
  10. 自利《医述》
  11. 自拟表降备用方《经验麻科》
  12. 自灸《中医词典》
  13. 自溺《医方考》
  14. 自刭气管未伤者《急救广生集》
  15. 自啮狂走是气血热极非祟也《读医随笔》
  16. 自经死绳《证类本草》
  17. 自啮舌《医学纲目》
  18. 自记《友渔斋医话》
  19. 自配制剂的规定要求《医院药学》
  20. 自记《外科证治全书》
  21. 自启《卫生宝鉴》
  22. 自记《明医指掌》
  23. 自然《养生导引秘籍》
  24. 自汗主方《痰火点雪》
  25. 自然环境与健康《中医养生学》
  26. 自汗症治《幼科释谜》
  27. 自然灰《证类本草》
  28. 自汗证治《三因极一病证方论》
  29. 自然气化《冷庐医话》
  30. 自汗续法《医学纲目》
  31. 自然杀伤细胞《免疫学和免疫学检验》


便血_《广瘟疫论》_中医内科_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫便血，热邪深入也，先当辨其血色。鲜红者，清热为主，黄芩汤、三黄石膏汤、犀角地黄汤；血色紫黯成块下者，逐瘀为主，桃仁承气汤、抵当汤，须按腹、胁有痛处，用之为确。时疫便血，散晦夹涎水者，脾胃虚而脏腑伤也，归脾、补中、八珍可借用，并加乌梅。

时疫便血之后，多亡阴证，神昏耳聋，舌无苔而燥，身痛不可转侧之类皆是，生脉、六味加阿胶，峻补其阴，然多不救也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自利
  • 当前页：便血
  • 下一页：便脓血
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《广瘟疫论》
  2. 便血《叶天士医案精华》
  3. 便血《医学真传》
  4. 便血《幼科心法要诀》
  5. 便血《也是山人医案》
  6. 便血《奇效简便良方》
  7. 便血《盘珠集胎产症治》
  8. 便血《儿科萃精》
  9. 便血《评注产科心法》
  10. 便血《友渔斋医话》
  11. 便血《针灸聚英》
  12. 便血《血证论》
  13. 便血《灸法秘传》
  14. 便血《针灸资生经》
  15. 便血（儿科）《冯氏锦囊秘录》
  16. 便血《吴鞠通医案》
  17. 便血案《丁甘仁医案》
  18. 便血《医学心悟》
  19. 便血辨病《常见病自测》
  20. 便血《明医指掌》
  21. 便血的急救《现代院外急救手册》
  22. 便血《证治汇补》
  23. 便血淋漓并小便闭塞《经验丹方汇编》
  24. 便血《张聿青医案》
  25. 便血论治《类证治裁》
  26. 便血《医碥》
  27. 便血脉案《类证治裁》
  28. 便血《临证指南医案》
  29. 便血秘方《华佗神方》
  30. 便血《普济方·针灸》
  31. 便血尿血《证治准绳·幼科》


便脓血_《广瘟疫论》_中医内科_【岐黄之术】

便脓血

便脓血

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫便脓血与便血有燥湿之分。便血属燥热，凉润为主；便脓血属湿热，清热兼分利为主。

时疫初起，头痛 发热便脓血者，即古所谓疫痢是也。不必治脓血，但解其表，表解则便数自减，决不可早施清里攻下之药，即分利、清凉亦所当慎。盖邪方在表，清里邪则内陷深入，后极难治。且时疫一见便脓血，则烦渴之热势反缓，盖热随利减也。所以苦寒之品不可浪用，惟以仓廪汤为主，详见夹痢条下。时疫传变至半表半里便脓血者，柴葛解肌汤加苓、泽、木通、黄芩。时疫传变入里，烦、渴、谵妄悉具而便脓血者，黄芩汤、葛根芩连汤选用。兼里急后重，腹中拒按者，加槟榔、大黄。时疫屡经攻下而便脓血滑利者，当以养中、调气、养血为主，清热为佐。老人、虚人亦仿此例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：便脓血
  • 下一页：大便闭
<<< 返回本书目录
  1. 便脓血《伤寒说意》
  2. 便稀时经阴道排出【疾病症状】
  3. 便脓血《伤寒六书》
  4. 便下脓血《经验麻科》
  5. 便脓血《伤寒括要》
  6. 便鲜红血呈点滴状或喷射状 【疾病症状】
  7. 便脓《血证论》
  8. 便消散【方剂大全】
  9. 便蜜饮【方剂大全】
  10. 便血《儿科萃精》
  11. 便秘门《立斋外科发挥》
  12. 便血《家庭医学百科-医疗康复篇》
  13. 便秘良药决明子《邹孟城三十年临证经验集》
  14. 便血《灸法秘传》
  15. 便秘良药决明子《三十年临证经验集》
  16. 便血《临证指南医案》
  17. 便秘的中医食疗《老年食养食疗》
  18. 便血《盘珠集胎产症治》
  19. 便秘的饮食调养《老年食养食疗》
  20. 便血《评琴书屋医略》
  21. 便秘伴剧烈腹痛【疾病症状】
  22. 便血《普济方·针灸》
  23. 便秘伴腹部包块【疾病症状】
  24. 便血《寿世保元》
  25. 便秘、腹满、胸闷、头晕《名师垂教》
  26. 便血《四圣心源》
  27. 便秘【方剂主治】
  28. 便血《吴鞠通医案》
  29. 便秘【中药主治】
  30. 便血《续名医类案》
  1. 便脓血《广瘟疫论》
  2. 便脓血《伤寒六书》
  3. 便脓血《伤寒括要》
  4. 便脓血《医学心悟》
  5. 便涩腹胀足浮肿不孕《傅青主女科》
  6. 便脓血《中医词典》
  7. 便数《傅青主女科》
  8. 便脓血《伤寒说意》
  9. 便下脓血《经验麻科》
  10. 便脓《血证论》
  11. 便下脓血《奇效简便良方》
  12. 便秘门《立斋外科发挥》
  13. 便血《物理诊断学》
  14. 便秘良药决明子《三十年临证经验集》
  15. 便血《医学集成》
  16. 便秘良药决明子《邹孟城三十年临证经验集》
  17. 便血《评琴书屋医略》
  18. 便秘的中医食疗《老年食养食疗》
  19. 便血《家庭医学百科-医疗康复篇》
  20. 便秘的饮食调养《老年食养食疗》
  21. 便血《中医名词词典》
  22. 便秘、腹满、胸闷、头晕《名师垂教》
  23. 便血《四圣心源》
  24. 便秘《针灸学》
  25. 便血《中医词典》
  26. 便秘《也是山人医案》
  27. 便血《医宗金鉴》
  28. 便秘《沈氏女科辑要》
  29. 便血《续名医类案》
  30. 便秘《中医内科学》
  31. 便血《医学入门》


大便闭_《广瘟疫论》_中医内科_【岐黄之术】

大便闭

大便闭

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫属湿热，大便闭者少，间有闭者，乃平素胃阳强盛，多燥气也。夫本来阳盛，复受时疫，则湿热皆变为燥热，虽兼表证未得汗，可下。以时疫与伤寒不同，伤寒邪从表入，有表证未得汗，必不可攻里；时疫邪从内发，虽有表证，每每发表而不得汗，必待里气通而后表始得汗。所以时疫大便一闭，即有表证，亦当下之，不可逡巡也。

若初起未经表散，则当用三消饮下之为当。有表证尚可下，则烦渴、谵妄，舌苔黄黑、燥烈、卷短，胸、腹硬痛诸证备见，更当分别轻重下之无疑。

又有大便闭而屡下不通者，则必有夹邪，当审之。有夹水者，水在肠中，则不下而自利；水在胃脘以上、则脉多弦、多缓，往往上呕而不下利，且舌白而心下按之作响，虽用承气不能下行，故下之不通，当先用半夏、茯苓、苍术消其水，而后下之，亦有可用大陷胸汤者，必胸上痛而手不可近，方为药与邪敌。有夹气者，气滞于胸膈之间，主上逆而不下降，胸腹串痛而脉沉，当先以苏子、莱菔子、木香、槟榔顺其气而后下之。

有气虚而屡下不通者，属老人、虚人，其脉必兼无力，其色必悴，其肌肉必缓，其神必散。若下证全具，当与大承气加人参，一服而宿垢顿下，或陶氏黄龙汤，或麻仁丸，参汤下，酌其里证之多寡用之。有血虚而屡下不通者，属妇人产后，痈疽溃后，或平素阴虚及亡血，其脉必兼涩，四物、六味、生脉及吴氏诸养荣方、麻仁丸选用，仍须蜜煎猪胆汁导之。

大凡时疫，大便一闭，即当下之。然须询其有无所苦，若无所苦，下尚可缓，有所苦而下之不通，又须察有无夹邪及虚也。当下者十之五，可缓者十之三，夹邪者十之一耳。时疫如此，他病则不然。古语云∶伤寒下不厌迟，时疫下不厌早，诚哉！斯言也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便脓血
  • 当前页：大便闭
  • 下一页：小便不利
<<< 返回本书目录
  1. 大便闭《医学集成》
  2. 大便闭结《脉症治方》
  3. 大便闭《万病回春》
  4. 大便闭结【方剂主治】
  5. 大便闭《寿世保元》
  6. 大便闭结门《辨证录》
  7. 大便闭《产鉴》
  8. 大便闭塞《扁鹊神应针灸玉龙经》
  9. 大便【方剂主治】
  10. 大便变细形似铅笔【疾病症状】
  11. 大便《医学见能》
  12. 大便辨病《常见病自测》
  13. 大便《医述》
  14. 大便病诸候（凡五论）《诸病源候论》
  15. 大便《温疫论》
  16. 大便不禁《普济方·针灸》
  17. 大扁竹兰【中药大全】
  18. 大便不禁《圣济总录》
  19. 大避债蛾【中药大全】
  20. 大便不禁（余见泄泻）《针灸资生经》
  21. 大萆薢丸【方剂大全】
  22. 大便不快《孙真人海上方》
  23. 大荜澄茄丸【方剂大全】
  24. 大便不利《伤寒捷诀》
  25. 大荜茇丸【方剂大全】
  26. 大便不利《医法圆通》
  27. 大报春花【中药大全】
  28. 大便不利【方剂主治】
  29. 大保元汤【方剂大全】
  30. 大便不利歌《伤寒百证歌》
  1. 大便闭《广瘟疫论》
  2. 大便闭《万病回春》
  3. 大便闭结《竹林女科证治》
  4. 大便闭《寿世保元》
  5. 大便闭结《脉症治方》
  6. 大便闭《产鉴》
  7. 大便闭结门九则《辨证录》
  8. 大便闭《医学集成》
  9. 大便闭塞《扁鹊神应针灸玉龙经》
  10. 大便《温疫论》
  11. 大便辨病《常见病自测》
  12. 大便《医学见能》
  13. 大便不禁《圣济总录》
  14. 大便《医述》
  15. 大便不禁《普济方·针灸》
  16. 大便《中医词典》
  17. 大便不禁（余见泄泻）《针灸资生经》
  18. 大便《百病自测》
  19. 大便不快《孙真人海上方》
  20. 大痹《中医词典》
  21. 大便不利《医法圆通》
  22. 大保元汤《冯氏锦囊秘录》
  23. 大便不利《伤寒捷诀》
  24. 大宝论《类经图翼》
  25. 大便不利歌《伤寒百证歌》
  26. 大包《针灸学》
  27. 大便不通《圣济总录》
  28. 大包《中医词典》
  29. 大便不通《傅青主男科》
  30. 大包《针灸大成》
  31. 大便不通《中医词典》


小便不利_《广瘟疫论》_中医内科_【岐黄之术】

小便不利

小便不利

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫初起在表时，头痛、发热、小便不利者，热入膀胱也，益元散主之，四苓散、猪苓汤皆可用。东垣云∶小便不利而渴者，热在上焦，法当淡渗；小便不利而不渴者，热在下焦，法当苦寒。此可为据。

时疫传里，大便闭而小便不利者，当先通大便，大便通小便自利，此惟时疫为然，他病则否。时疫屡经汗、下，小便不利者，阴竭也，为难治，知母、黄柏、生地、麦冬之类治之，或生脉、六味皆可，然多至少腹如鼓而不救也。

凡小便不利，日久下关不通，必反于上。往往有呕吐、呃逆、涓滴不能下咽，至汤药不进者。当用敷脐法∶大田螺一枚，捣烂，入麝香三厘，敷脐上，帛束之即通，一见点滴即受汤药。古法有用葱熨及井底泥敷少腹者，俱可参用，但不宜于阴竭之虚人耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大便闭
  • 当前页：小便不利
  • 下一页：小便黄赤黑
<<< 返回本书目录
  1. 小便不利《张氏医通》
  2. 小便不利【中药主治】
  3. 小便不利《医法圆通》
  4. 小便不利【方剂主治】
  5. 小便不利《推拿抉微》
  6. 小便不利（小便难附）《伤寒六书》
  7. 小便不利《伤寒括要》
  8. 小便不利歌《伤寒百证歌》
  9. 小便不利《伤寒捷诀》
  10. 小便不利论《症因脉治》
  11. 小便不利《伤寒大白》
  12. 小便不利-伤寒门（下）《古今医统大全》
  13. 小便不利《伤寒标本心法类萃》
  14. 小便不利数《丹溪手镜》
  15. 小便不快《孙真人海上方》
  16. 小便不利证治《幼幼集成》
  17. 小便不禁门《张氏医通》
  18. 小便不通《保婴撮要》
  19. 小便不禁门《医方考》
  20. 小便不通《保婴撮要》
  21. 小便不禁方《外台秘要》
  22. 小便不通《产宝》
  23. 小便不禁（遗尿附）《针灸资生经》
  24. 小便不通《丹溪心法》
  25. 小便不禁（小便频数遗溺）《张氏医通》
  26. 小便不通《丹溪治法心要》
  27. 小便不禁【方剂主治】
  28. 小便不通《济阴纲目》
  29. 小便不禁【中药主治】
  30. 小便不通《金匮钩玄》
  1. 小便不利《广瘟疫论》
  2. 小便不利《医效秘传》
  3. 小便不利《伤寒括要》
  4. 小便不利《竹林女科证治》
  5. 小便不利（伤寒门 下）《古今医统大全》
  6. 小便不利《推拿抉微》
  7. 小便不利（小便难附）《伤寒六书》
  8. 小便不利《伤寒大白》
  9. 小便不利歌《伤寒百证歌》
  10. 小便不利《医学心悟》
  11. 小便不利候《诸病源候论》
  12. 小便不利《张氏医通》
  13. 小便不利论《症因脉治》
  14. 小便不利《医学纲目》
  15. 小便不利数《丹溪手镜》
  16. 小便不利《伤寒捷诀》
  17. 小便不利续法《医学纲目》
  18. 小便不利《伤寒标本心法类萃》
  19. 小便不利证治《幼幼集成》
  20. 小便不利《中医词典》
  21. 小便不时《奇效简便良方》
  22. 小便不利《金匮悬解》
  23. 小便不通《圣济总录》
  24. 小便不利《医法圆通》
  25. 小便不通《傅青主男科》
  26. 小便不快《孙真人海上方》
  27. 小便不通《中医词典》
  28. 小便不禁秘方《华佗神方》
  29. 小便不通《产宝》
  30. 小便不禁门《医方考》
  31. 小便不通《重订灵兰要览》


小便黄赤黑_《广瘟疫论》_中医内科_【岐黄之术】

小便黄赤黑

小便黄赤黑

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫未传变时，小便多如常。热一传入里则黄，热甚则赤，热入血分蓄血则黑。小便可验里热之有无、深浅、多寡，但不可以作专证。疫邪在表小便黄，即于解表中加清凉药。邪入里小便黄赤，虽手足逆冷，亦当攻里逐热。

疫邪已退，表里俱和，小便黄赤未退，仍当清利余邪。惟小便黑者，当逐瘀清热为主，犀角地黄汤加大黄等类。有屡经汗、下，清凉太过，表里俱无热邪，而滑泻腹痛，小便黄赤者，当理脾升阳为主，亦治药非治病也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不利
  • 当前页：小便黄赤黑
  • 下一页：小便多
<<< 返回本书目录
  1. 小便黄赤《证治准绳·杂病》
  2. 小便黄赤门《张氏医通》
  3. 小便黄赤《张氏医通》
  4. 小便或有利者或有不通《女科百问》
  5. 小便黄赤《医碥》
  6. 小便恐惧【疾病症状】
  7. 小便黄【方剂主治】
  8. 小便利《普济方·针灸》
  9. 小便滑数【方剂主治】
  10. 小便利《卫生易简方》
  11. 小便多【方剂主治】
  12. 小便利【方剂主治】
  13. 小便多《杂病广要》
  14. 小便利多《圣济总录》
  15. 小便多《秘传证治要诀及类方》
  16. 小便淋《普济方·针灸》
  17. 小便短少【方剂主治】
  18. 小便淋闭《丹溪手镜》
  19. 小便短涩《药症忌宜》
  20. 小便淋闭《妇科心法要诀》
  21. 小便短赤【方剂主治】
  22. 小便淋闭《医宗金鉴》
  23. 小便短赤【中药主治】
  24. 小便淋沥《女科证治准绳》
  25. 小便带血《胎产秘书》
  26. 小便淋沥《幼幼新书》
  27. 小便出血证《伤寒九十论》
  28. 小便淋沥《证治准绳·女科》
  29. 小便出血【方剂主治】
  30. 小便淋沥【中药主治】
  1. 小便黄赤黑《广瘟疫论》
  2. 小便黄赤《医碥》
  3. 小便黄赤门《张氏医通》
  4. 小便黄赤《证治准绳·杂病》
  5. 小便浑浊《中医词典》
  6. 小便黄赤《张氏医通》
  7. 小便或有利者或有不通《女科百问》
  8. 小便黄赤《中医词典》
  9. 小便简便方《幼幼集成》
  10. 小便过多秘方《华佗神方》
  11. 小便涓滴作痛《医法圆通》
  12. 小便多《广瘟疫论》
  13. 小便利《新修本草》
  14. 小便多《秘传证治要诀及类方》
  15. 小便利《普济方·针灸》
  16. 小便多《杂病广要》
  17. 小便利《卫生易简方》
  18. 小便多《中医词典》
  19. 小便利多《圣济总录》
  20. 小便短缩如油《疫疹一得》
  21. 小便利多《中医词典》
  22. 小便短涩《药症忌宜》
  23. 小便利多候《诸病源候论》
  24. 小便毒（便发）《万氏秘传外科心法》
  25. 小便淋《新修本草》
  26. 小便滴沥或有或无《奇效简便良方》
  27. 小便淋《普济方·针灸》
  28. 小便带血《胎产秘书》
  29. 小便淋闭《医宗金鉴》
  30. 小便出血证《伤寒九十论》
  31. 小便淋闭《丹溪手镜》


小便多_《广瘟疫论》_中医内科_【岐黄之术】

小便多

小便多

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫为湿热，小便多者甚少。传里之后，或有小便多者，乃胃土变为燥热也，急下之。屡经下后，小便多者，气虚也，益气升阳为主。亦有肾虚而小便多者，六味地黄汤加五味子。大抵未下之先，小便多者属燥热，小便必微黄，必烦热，渴而喜饮。既下之后，小便多者属虚。气虚则不喜饮，而寸脉不及尺，浮不及沉；阴虚则喜饮，而尺脉不及寸，沉不及浮，失治日久，则变消渴。时疫小便多者如此，若夫风寒小便多，则属阳虚，不在此例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便黄赤黑
  • 当前页：小便多
  • 下一页：遗尿
<<< 返回本书目录
  1. 小便多《杂病广要》
  2. 小便多【方剂主治】
  3. 小便多《秘传证治要诀及类方》
  4. 小便滑数【方剂主治】
  5. 小便短少【方剂主治】
  6. 小便黄【方剂主治】
  7. 小便短涩《药症忌宜》
  8. 小便黄赤《医碥》
  9. 小便短赤【方剂主治】
  10. 小便黄赤《张氏医通》
  11. 小便短赤【中药主治】
  12. 小便黄赤《证治准绳·杂病》
  13. 小便带血《胎产秘书》
  14. 小便黄赤门《张氏医通》
  15. 小便出血证《伤寒九十论》
  16. 小便或有利者或有不通《女科百问》
  17. 小便出血【方剂主治】
  18. 小便恐惧【疾病症状】
  19. 小便出血《证治准绳·女科》
  20. 小便利《普济方·针灸》
  21. 小便出血《证治准绳·女科》
  22. 小便利《卫生易简方》
  23. 小便出血《圣济总录》
  24. 小便利【方剂主治】
  25. 小便出血《女科证治准绳》
  26. 小便利多《圣济总录》
  27. 小便出血《女科证治准绳》
  28. 小便淋《普济方·针灸》
  29. 小便出血《女科撮要》
  30. 小便淋闭《丹溪手镜》
  1. 小便多《广瘟疫论》
  2. 小便多《秘传证治要诀及类方》
  3. 小便过多秘方《华佗神方》
  4. 小便多《杂病广要》
  5. 小便黄赤《中医词典》
  6. 小便多《中医词典》
  7. 小便黄赤《张氏医通》
  8. 小便短缩如油《疫疹一得》
  9. 小便黄赤《证治准绳·杂病》
  10. 小便短涩《药症忌宜》
  11. 小便黄赤《医碥》
  12. 小便毒（便发）《万氏秘传外科心法》
  13. 小便黄赤黑《广瘟疫论》
  14. 小便滴沥或有或无《奇效简便良方》
  15. 小便黄赤门《张氏医通》
  16. 小便带血《胎产秘书》
  17. 小便浑浊《中医词典》
  18. 小便出血证《伤寒九十论》
  19. 小便或有利者或有不通《女科百问》
  20. 小便出血《女科证治准绳》
  21. 小便简便方《幼幼集成》
  22. 小便出血《女科证治准绳》
  23. 小便涓滴作痛《医法圆通》
  24. 小便出血《女科撮要》
  25. 小便利《新修本草》
  26. 小便出血《奇效简便良方》
  27. 小便利《普济方·针灸》
  28. 小便出血《济阴纲目》
  29. 小便利《卫生易简方》
  30. 小便出血《证治准绳·女科》
  31. 小便利多《圣济总录》


遗尿_《广瘟疫论》_中医内科_【岐黄之术】

遗尿

遗尿

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫初起遗尿者，多属三阳合病。盖邪入于阳则阳实而阴虚，热盛于表，里为之不守，又神昏于上，不自知其下部之出入，故遗尿也。合之腹满身重，口不仁而面垢，谵语，仲景独主白虎汤。此证不可下，以邪全盛在表、在经，下之则表邪内陷，故额上少汗，手足逆冷。尤不可汗，以邪本属热，汗之则愈增其热，故心愦愦，反作谵语。

惟以白虎汤清其浮越之热，若别兼燥结、 痛者，可于本汤内加大黄下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便多
  • 当前页：遗尿
  • 下一页：囊缩
<<< 返回本书目录
  1. 遗尿【疾病大全】
  2. 遗尿【中药主治】
  3. 遗尿【疾病症状】
  4. 遗尿【方剂主治】
  5. 遗尿《中医儿科学》
  6. 遗尿、小便不禁《医碥》
  7. 遗尿《证治准绳·幼科》
  8. 遗尿不禁《医碥》
  9. 遗尿《证治准绳·女科》
  10. 遗尿第七十七问《婴童百问》
  11. 遗尿《赵绍琴临证验案精选》
  12. 遗尿方《外台秘要》
  13. 遗尿《张氏医通》
  14. 遗尿歌《伤寒百证歌》
  15. 遗尿《幼幼新书》
  16. 遗尿论《胎产心法》
  17. 遗尿《医学纲目》
  18. 遗尿门《辨证录》
  19. 遗尿《药症忌宜》
  20. 遗尿门-幼幼汇集（下）《古今医统大全》
  21. 遗尿《邵兰荪医案》
  22. 遗尿尿频【中药主治】
  23. 遗尿《女科证治准绳》
  24. 遗尿-伤寒补遗 《古今医统大全》
  25. 遗尿《女科秘旨》
  26. 遗尿失禁《女科证治准绳》
  27. 遗尿《济阴纲目》
  28. 遗尿失禁《卫生易简方》
  29. 遗尿《古今医案按》
  30. 遗尿失禁《证治准绳·女科》
  1. 遗尿《广瘟疫论》
  2. 遗尿《中医儿科学》
  3. 遗尿《药症忌宜》
  4. 遗尿《邵兰荪医案》
  5. 遗尿《女科证治准绳》
  6. 遗尿《医学心悟》
  7. 遗尿（伤寒补遗）《古今医统大全》
  8. 遗尿《古今医案按》
  9. 遗尿、小便不禁《医碥》
  10. 遗尿《保婴撮要》
  11. 遗尿不禁《医碥》
  12. 遗尿《济阴纲目》
  13. 遗尿第七十七问《婴童百问》
  14. 遗尿《寿世保元》
  15. 遗尿方六首《外台秘要》
  16. 遗尿《证治准绳·女科》
  17. 遗尿歌《伤寒百证歌》
  18. 遗尿《张氏医通》
  19. 遗尿候《诸病源候论》
  20. 遗尿《证治准绳·幼科》
  21. 遗尿候《诸病源候论》
  22. 遗尿《幼幼新书》
  23. 遗尿候《诸病源候论》
  24. 遗尿《医学纲目》
  25. 遗尿论《胎产心法》
  26. 遗尿《医学纲目》
  27. 遗尿门（三则）《辨证录》
  28. 遗尿《医学纲目》
  29. 遗尿门（幼幼汇集 下）《古今医统大全》
  30. 遗尿《女科秘旨》
  31. 遗尿秘方《华佗神方》


囊缩_《广瘟疫论》_中医内科_【岐黄之术】

囊缩

囊缩

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫囊缩，乃热入于厥阴也。有结有热则下，有热无结则清，热退而囊自纵矣。阴证囊缩与时疫颇相类，以阴证囊缩必身冷、厥逆、脉沉，时疫囊缩亦身冷、厥逆、脉沉也。然一寒、一热，自有不同。阴证囊缩阴茎萎缩，或全缩入腹有如妇人；时疫热厥囊缩，阴茎如常。再以兼证辨之，阴证囊缩小便清，少腹牵引作痛而不满，喜温按，多自利，神清不烦；时疫囊缩小便赤，少腹满而硬痛拒按，大便秘，烦而神昏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：遗尿
  • 当前页：囊缩
  • 下一页：多言
<<< 返回本书目录
  1. 囊湿《普济方·针灸》
  2. 囊性坏死【疾病症状】
  3. 囊球《医宗金鉴》
  4. 囊性肾病【疾病大全】
  5. 囊球《痘疹心法要诀》
  6. 囊性纤维化《默克家庭诊疗手册》
  7. 囊扦维化《基因与疾病》
  8. 囊性纤维化【疾病大全】
  9. 囊距翠雀【中药大全】
  10. 囊性增生【疾病症状】
  11. 囊腹《医宗金鉴》
  12. 囊性肿块【疾病症状】
  13. 囊腹《痘疹心法要诀》
  14. 囊样斑块【疾病症状】
  15. 囊虫病【疾病大全】
  16. 囊痈《古今医彻》
  17. 楠藤【中药大全】
  18. 囊痈《景岳全书》
  19. 楠木皮【中药大全】
  20. 囊痈《立斋外科发挥》
  21. 楠木【中药大全】
  22. 囊痈《寿世保元》
  23. 楠材【中药大全】
  24. 囊痈《外科理例》
  25. 楠《本草纲目》图文版
  26. 囊痈《续名医类案》
  27. 楠《本草纲目》完整版
  28. 囊痈《中医外科学》
  29. 喃喃重复自语【疾病症状】
  30. 囊痈【疾病大全】
  1. 囊缩《广瘟疫论》
  2. 囊缩《松峰说疫》
  3. 囊缩《伤寒指掌》
  4. 囊缩《医学心悟》
  5. 囊脱《外科全生集》
  6. 囊缩《中医词典》
  7. 囊性纤维化《默克家庭诊疗手册》
  8. 囊缩《中医词典》
  9. 囊痈《中医名词词典》
  10. 囊湿《普济方·针灸》
  11. 囊痈《景岳全书》
  12. 囊湿《新修本草》
  13. 囊痈《中医词典》
  14. 囊球《痘疹心法要诀》
  15. 囊痈《中医词典》
  16. 囊球《医宗金鉴》
  17. 囊痈《续名医类案》
  18. 囊扦维化《基因与疾病》
  19. 囊痈《证治准绳·幼科》
  20. 囊内压《生理学》
  21. 囊痈《证治准绳·疡医》
  22. 囊腹《痘疹心法要诀》
  23. 囊痈《寿世保元》
  24. 囊腹《医宗金鉴》
  25. 囊痈《外科大成》
  26. 囊发《万氏秘传外科心法》
  27. 囊痈《丹台玉案》
  28. 囊发《中医词典》
  29. 囊痈《外科理例》
  30. 囊发《中医词典》
  31. 囊痈《奇效简便良方》


多言_《广瘟疫论》_中医内科_【岐黄之术】

多言

多言

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫多言者，谵语之渐也，疫热蒸心之所致，治同谵语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：囊缩
  • 当前页：多言
  • 下一页：谵语
<<< 返回本书目录
  1. 多血质【疾病症状】
  2. 多叶花椒【中药大全】
  3. 多形性脂肪瘤【疾病大全】
  4. 多疑【疾病症状】
  5. 多形性日光疹【疾病大全】
  6. 多饮【疾病症状】
  7. 多形性日光疹《家庭医学百科-医疗康复篇》
  8. 多源性房性心动过速【疾病大全】
  9. 多形性红斑《急诊医学》
  10. 多灶性脉络膜炎伴全葡萄膜炎【疾病大全】
  11. 多形日光疹与日晒伤《地震灾后常见病多发病中医药治疗手册》
  12. 多灶性运动神经病【疾病大全】
  13. 多形红斑样皮疹【疾病症状】
  14. 多粘菌素类《药理学》
  15. 多形红斑（Erythema multforme）《皮肤性病学》
  16. 多枝婆婆纳【中药大全】
  17. 多形红斑【疾病大全】
  18. 多指（趾）《家庭医学百科-医疗康复篇》
  19. 多形红斑《自我调养巧治病》
  20. 多指（趾）畸形【疾病症状】
  21. 多形红斑《百病自测》
  22. 多指畸形【疾病大全】
  23. 多效散【方剂大全】
  24. 多中心性网状组织细胞增生症【疾病大全】
  25. 多腺体缺陷综合征【疾病大全】
  26. 多种抽动综合征【疾病大全】
  27. 多腺体缺乏综合征《默克家庭诊疗手册》
  28. 多种组织构成的肿瘤《病理学》
  29. 多系统萎缩【疾病大全】
  30. 多重肺部感染【疾病大全】
  1. 多言《广瘟疫论》
  2. 多言《疫疹一得》
  3. 多样性《预防医学》
  4. 多形性日光疹《家庭医学百科-医疗康复篇》
  5. 多御与少泄《素女经》
  6. 多形性红斑《默克家庭诊疗手册》
  7. 多元酸碱在溶液中的离解《医用化学》
  8. 多形性红斑《急诊医学》
  9. 多粘菌素B《医院药学》
  10. 多形日光疹与日晒伤《地震灾后常见病多发病中医药治疗手册》
  11. 多粘菌素类《药理学》
  12. 多形红斑《自我调养巧治病》
  13. 多指（趾）《家庭医学百科-医疗康复篇》
  14. 多形红斑《百病自测》
  15. 多种危险因素的联合作用《预防医学》
  16. 多形红斑《皮肤性病学》
  17. 多种组织构成的肿瘤《病理学》
  18. 多腺体缺乏综合征《默克家庭诊疗手册》
  19. 多子酒方《奇方类编》
  20. 多喜《中医词典》
  21. 多组资料的比较《医学统计学》
  22. 多烯脂肪酸类《药理学》
  23. 多组资料的比较《预防医学》
  24. 多西环素《药理学》
  25. 多组资料间的两两比较《医学统计学》
  26. 多卧少瞑《灵素节注类编》
  27. 夺《中医词典》
  28. 多卧不得卧《证治准绳·杂病》
  29. 夺《周慎斋遗书》
  30. 多卧、不得卧《医学纲目》
  31. 夺汗者无血《中医词典》


谵语_《广瘟疫论》_中医内科_【岐黄之术】

谵语

谵语

  • 上一页
  • 目录
  • 相关
  • 下一页

谵语者，热蒸心也。时疫一见谵语，即当清热。然有经热蒸心而谵语者，邪在三阳，表证多有之，脉浮大，头痛、发热、舌白者是，吴氏三消饮最当，六神通解散，九味羌活汤、防风通圣散、白虎汤，栀子豉汤皆可选用。有膈热蒸心而谵语者，脉洪、身热、汗出，不恶寒，反恶热，胸中无结者是，白虎汤、黄芩汤选用。有痰涎搏结其热，聚于中、上二焦而谵语者，脉弦滑，胸痛及心下痛拒按者是，小陷胸汤、大柴胡汤选用。有胃热蒸心而谵语者，脉滑实大，舌黄、及黑、及燥、及芒刺，腹满拒按者是，三承气汤选用，轻者只用平胃散加山楂、麦芽、萝卜子即效。有热入血分而蓄血，血热蒸心而谵语者，脉沉结，或涩，心下至少腹凡有痛处拒按而软者是，犀角地黄汤、桃仁承气汤、抵当汤选用。有热入小肠膀胱，蓄水之热上蒸心而谵语者，脉浮数，少腹满，小便不利者是，四苓散、猪苓汤、益元散选用。以上皆实证谵语也。

至若屡经汗、下、清理，二便已清利，胸腹无阻滞，六脉虚散、结、代、微弱而谵语者，阴阳两虚，神无所倚也。虚在上焦，必心悸、神倦，生脉散加枣仁、天王补心丹。虚在中焦，必面色萎黄，四肢倦怠，归脾汤。虚在下焦，必耳聋、目直视，六味地黄汤加远志、五味、龙骨、茯神。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多言
  • 当前页：谵语
  • 下一页：狂
<<< 返回本书目录
  1. 谵语《止园医话》
  2. 谵语【方剂主治】
  3. 谵语《医法圆通》
  4. 谵语（郑声附）《伤寒六书》
  5. 谵语《药症忌宜》
  6. 谵语、郑声《伤寒心法要诀》
  7. 谵语《卫生宝鉴》
  8. 谵语不眠《经验麻科》
  9. 谵语《伤寒明理论》
  10. 谵语发狂《药症忌宜》
  11. 谵语《伤寒六书》
  12. 谵语歌《伤寒百证歌》
  13. 谵语《伤寒括要》
  14. 谵语狂妄【方剂主治】
  15. 谵语《伤寒捷诀》
  16. 谵语论《妇科秘书》
  17. 谵语《伤寒大白》
  18. 谵语论《胎产心法》
  19. 谵语《伤寒标本心法类萃》
  20. 谵语证治《三因极一病证方论》
  21. 谵语《麻科活人全书》
  22. 谵语郑声《景岳全书》
  23. 谵妄与痴呆《默克家庭诊疗手册》
  24. 谵语郑声《医宗金鉴》
  25. 谵妄若有所见治验《疫疹一得》
  26. 鳣鱼【中药大全】
  27. 谵妄【疾病大全】
  28. 鳣鱼肝【中药大全】
  29. 谵妄【疾病症状】
  30. 斩龙草【中药大全】
  1. 谵语《广瘟疫论》
  2. 谵语《伤寒明理论》
  3. 谵语《药症忌宜》
  4. 谵语《麻科活人全书》
  5. 谵语《伤寒指掌》
  6. 谵语《伤寒六书》
  7. 谵语《伤寒括要》
  8. 谵语《伤寒大白》
  9. 谵语（郑声附）《伤寒六书》
  10. 谵语《医学心悟》
  11. 谵语、郑声《伤寒心法要诀》
  12. 谵语《卫生宝鉴》
  13. 谵语不眠《经验麻科》
  14. 谵语《医学纲目》
  15. 谵语喘满证十六　阳明六十七《伤寒悬解》
  16. 谵语《疫疹一得》
  17. 谵语发狂《药症忌宜》
  18. 谵语《经验麻科》
  19. 谵语歌《伤寒百证歌》
  20. 谵语《伤寒捷诀》
  21. 谵语论《胎产心法》
  22. 谵语《伤寒标本心法类萃》
  23. 谵语论《妇科秘书》
  24. 谵语《中医词典》
  25. 谵语续法《医学纲目》
  26. 谵语《止园医话》
  27. 谵语语《松峰说疫》
  28. 谵语《医法圆通》
  29. 谵语证治《三因极一病证方论》
  30. 谵语《中医名词词典》
  31. 谵语郑声《景岳全书》


狂_《广瘟疫论》_中医内科_【岐黄之术】

狂

狂

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫发狂者，谵语之甚者也，亦疫热蒸心之所致，治同谵语。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：谵语
  • 当前页：狂
  • 下一页：善忘
<<< 返回本书目录
  1. 狂《证治准绳·杂病》
  2. 狂病《中医内科学》
  3. 狂《证治准绳·类方》
  4. 狂病【疾病大全】
  5. 狂《张氏医通》
  6. 狂病门《辨证录》
  7. 狂《医学纲目》
  8. 狂癫《医学纲目》
  9. 狂《丹溪手镜》
  10. 狂癫痫《医碥》
  11. 款气丸【方剂大全】
  12. 狂癫痫《医碥》
  13. 款气汤【方剂大全】
  14. 狂汗《温疫论》
  15. 款气散【方剂大全】
  16. 狂惑《本草纲目》完整版
  17. 款气秘效丸【方剂大全】
  18. 狂叫喘呼《冯氏锦囊秘录》
  19. 款花五味子汤【方剂大全】
  20. 狂门《张氏医通》
  21. 款花汤【方剂大全】
  22. 狂犬病《传染病》
  23. 款花清肺散【方剂大全】
  24. 狂犬病《家庭医学百科-医疗康复篇》
  25. 款花膏【方剂大全】
  26. 狂犬病【疾病大全】
  27. 款花补肺汤【方剂大全】
  28. 狂犬病病毒《医学微生物学》
  29. 款花贝母散【方剂大全】
  30. 狂犬病的急救《现代院外急救手册》
  1. 狂《广瘟疫论》
  2. 狂《丹溪手镜》
  3. 狂病《中医内科学》
  4. 狂《松峰说疫》
  5. 狂病门（六则）《辨证录》
  6. 狂《松峰说疫》
  7. 狂癫《医学纲目》
  8. 狂《儒门事亲》
  9. 狂癫痫《医碥》
  10. 狂《证治准绳·杂病》
  11. 狂癫痫《医碥》
  12. 狂《证治准绳·类方》
  13. 狂汗《中医词典》
  14. 狂《张氏医通》
  15. 狂汗《中医词典》
  16. 狂《杂病广要》
  17. 狂汗《温疫论》
  18. 狂《医学纲目》
  19. 狂汗《广瘟疫论》
  20. 狂《中医词典》
  21. 狂叫不避亲疏《医法圆通》
  22. 狂《中医词典》
  23. 狂叫喘呼《冯氏锦囊秘录》
  24. 恇（kuāng匡）《中医词典》
  25. 狂乱《医学纲目》
  26. 恇（kuāng匡）《中医词典》
  27. 狂乱《医述》
  28. 匡铎《中医词典》
  29. 狂乱《医学心悟》
  30. 匡铎《中医词典》
  31. 狂乱《伤寒指掌》


善忘_《广瘟疫论》_中医内科_【岐黄之术】

善忘

善忘

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫善忘者，蓄血之所致也。蓄血在上焦，其脉芤，胸前及心下必痛，必拒按而软，犀角地黄汤主之。蓄血在中焦，其脉或芤、或弦、或涩，两胁及脐上必有痛处拒按而软，桃仁承气汤主之。蓄血在下焦，其脉多沉结，脐下必有痛处拒按而软，抵当汤主之。

善忘虽为蓄血主证，然必验之大小便。屎虽 ，大便反易，其色必黑，小便自利，方为蓄血之的证。否则，仍当参之多言、谵狂诸法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：狂
  • 当前页：善忘
  • 下一页：昏沉
<<< 返回本书目录
  1. 善叹息《药症忌宜》
  2. 善笑《圣济总录》
  3. 善太息《证治准绳·杂病》
  4. 善泄汤【方剂大全】
  5. 善太息《证治准绳·类方》
  6. 善养篇《外经微言》
  7. 善太息《医学纲目》
  8. 膳食调查《临床营养学》
  9. 善太息《古今医统大全》
  10. 鳝（音善）鱼《证类本草》
  11. 善怒《药症忌宜》
  12. 鳝拱头门主论《疡医大全》
  13. 善恐《药症忌宜》
  14. 鳝漏《医宗金鉴》
  15. 善饥（急性善饥证）《余无言医案》
  16. 鳝漏门主论《疡医大全》
  17. 善恶顺逆《景岳全书》
  18. 鳝鱼《本草求真》
  19. 善恶《证治准绳·疡医》
  20. 鳝鱼《本草新编》
  21. 善夺汤【方剂大全】
  22. 鳝鱼《滇南本草》
  23. 善悲证《古今医统大全》
  24. 鳝鱼《本草纲目》图文版
  25. 善悲《医学纲目》
  26. 鳝鱼【中药大全】
  27. 扇子七【中药大全】
  28. 鳝鱼骨【中药大全】
  29. 扇叶阴地蕨【中药大全】
  30. 鳝鱼皮【中药大全】
  1. 善忘《广瘟疫论》
  2. 善忘《灵素节注类编》
  3. 善笑《圣济总录》
  4. 善忘《中医词典》
  5. 善养篇《外经微言》
  6. 善头《外科全生集》
  7. 善应膏《三因极一病证方论》
  8. 善叹息《药症忌宜》
  9. 善应膏药《儒门事亲》
  10. 善太息《证治准绳·杂病》
  11. 善用八益　避免七损《古代房中术》
  12. 善太息《证治准绳·类方》
  13. 善于使用美好语言《医学心理学》
  14. 善太息《古今医统大全》
  15. 善治感冒，适应广泛《三十年临证经验集》
  16. 善太息《医学纲目》
  17. 膳食蛋白质的利用《临床营养学》
  18. 善食而瘦《中医名词词典》
  19. 膳食计算实例《预防医学》
  20. 善色《中医词典》
  21. 膳食平衡新概念——“伴侣食品”《中医饮食营养学》
  22. 善怒《药症忌宜》
  23. 膳食调查的注意事项《临床营养学》
  24. 善怒《松峰说疫》
  25. 膳食调查是营养调查的基础《临床营养学》
  26. 善怒《中医词典》
  27. 膳食纤维和一些疾病的关系《临床营养学》
  28. 善鸣《医学入门》
  29. 膳食治疗的原则《临床营养学》
  30. 善眠《中医词典》
  31. 膳食中碳水化物的来源《临床营养学》


昏沉_《广瘟疫论》_中医内科_【岐黄之术】

昏沉

昏沉

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫昏沉，热入至深极险证也。盖热初蒸及心之经，则心神不安，多梦呓，醒时自清。蒸心之经渐深，则心神渐烦，多言，所言皆日用当行之事，无糊涂语。蒸及心包，则精神间有昏处，多言间有糊涂语，犹清白语居多。

迨蒸心包渐深，则心神昏处居多，言多妄见妄闻，甚至疑鬼疑神，非人所见闻者，犹省人语也。至热直入心脏，则昏沉全不省人事矣。此热入浅深之次第，见证轻重之辨也。所以多言谵语，热之浮浅者，栀、芩、知、膏可解；发狂，热之深结者，硝、黄可解；至昏沉，热之至深者，非犀角、黄连、羚羊角、牛黄，莫能解也。昏沉虽系热深，更有夹痰气，夹胃结，夹血结之分。胸满、舌白，系夹痰气，当加川贝、栝蒌、半夏、莱菔子于犀、连诸药中；舌黄及燥黑，腹满硬痛者，当加犀、连于三承气汤中；痛而软者，蓄血，加桃仁、丹皮、赤芍于犀、连药中。治昏沉之大法备矣。

以上皆实证，更有虚证，亦所当知。屡经汗、下、清利之后，表里无热，胸腹无阻，二便自利，而神情由倦而渐昏，由昏而渐沉，乃大虚之危证。大剂生脉散加桂、附、 、术、苓、芍，急救其阴阳，亦不逮矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：善忘
  • 当前页：昏沉
  • 下一页：循衣摸床撮空
<<< 返回本书目录
  1. 昏沉《张氏医通》
  2. 昏鸡头【中药大全】
  3. 昏不知人【方剂主治】
  4. 昏厥《家庭医学百科-自救互救篇》
  5. 蕙实【中药大全】
  6. 昏厥【疾病大全】
  7. 蕙兰【中药大全】
  8. 昏厥（syncope）《神经病学》
  9. 蕙草汤【方剂大全】
  10. 昏厥复省汤【方剂大全】
  11. 喙突胸小肌综合征【疾病大全】
  12. 昏愦《医宗金鉴》
  13. 惠普尔病【疾病大全】
  14. 昏愦呃逆治验《疫疹一得》
  15. 惠美宁固《先哲医话》
  16. 昏冒《伤寒大白》
  17. 秽气的排放《气功外气疗法》
  18. 昏冒《续名医类案》
  19. 烩双菇《保健药膳》
  20. 昏闷无声治验《疫疹一得》
  21. 绘图针灸易学序《针灸易学》
  22. 昏迷《家庭医学百科-自救互救篇》
  23. 哕症《药症忌宜》
  24. 昏迷【疾病症状】
  25. 哕逆论证《三因极一病证方论》
  26. 昏迷【疾病大全】
  27. 哕逆咳逆干呕呕吐五证辨《叶选医衡》
  28. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  29. 哕逆恶心【方剂主治】
  30. 昏迷不省【方剂主治】
  1. 昏沉《广瘟疫论》
  2. 昏沉《张氏医通》
  3. 昏沉不省人事《医法圆通》
  4. 蕙实《名医别录》
  5. 昏花《急救广生集》
  6. 蕙实《证类本草》
  7. 昏厥《家庭医学百科-自救互救篇》
  8. 蕙实《新修本草》
  9. 昏厥《中医名词词典》
  10. 蕙实《千金翼方》
  11. 昏厥《神经病学》
  12. 慧《中医词典》
  13. 昏愦《中医名词词典》
  14. 瘣（huì，音会）疰《中医词典》
  15. 昏愦《正骨心法要旨》
  16. 惠普尔病《默克家庭诊疗手册》
  17. 昏愦《医宗金鉴》
  18. 惠民药局提调《中医词典》
  19. 昏愦《证治准绳·疡医》
  20. 惠民药局副使《中医词典》
  21. 昏愦《伤科汇纂》
  22. 惠民药局大使《中医词典》
  23. 昏愦呃逆治验《疫疹一得》
  24. 惠民药局《中医词典》
  25. 昏冒《续名医类案》
  26. 惠民局《中医词典》
  27. 昏冒《伤寒大白》
  28. 惠美宁固《先哲医话》
  29. 昏霿（méng萌）《中医词典》
  30. 惠袋疬《中医词典》
  31. 昏闷无声《疫疹一得》


循衣摸床撮空_《广瘟疫论》_中医内科_【岐黄之术】

循衣摸床撮空

循衣摸床撮空

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫循衣、摸床、撮空者，热盛神昏而四肢实也。当察其舌。舌苔白，或无苔，有热无结也，犀角、黄连、石膏为主；舌有燥苔，或黄黑、燥裂、芒刺，有热有结也，大黄、芒硝为主。屡经汗、下后，胸胁仍有拒痛者，邪未尽也，仍宜清利。无拒痛者，阴虚而阳亢也，生地、麦冬、枣仁、茯神安神为主。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昏沉
  • 当前页：循衣摸床撮空
  • 下一页：多睡
<<< 返回本书目录
  1. 循衣摸床撮空《伤寒指掌》
  2. 循衣摸床门《张氏医通》
  3. 循衣摸床《证治准绳·杂病》
  4. 循衣摸床-伤寒补遗 《古今医统大全》
  5. 循衣摸床《张氏医通》
  6. 循衣摸床证《伤寒九十论》
  7. 循衣摸床《医宗金鉴》
  8. 循衣摸空歌《伤寒百证歌》
  9. 循衣摸床《伤寒心法要诀》
  10. 鲟鱼《本草纲目》完整版
  11. 循衣摸床《伤寒括要》
  12. 鲟鱼【中药大全】
  13. 循衣摸床《伤寒捷诀》
  14. 迅雷所惊《幼科铁镜》
  15. 循衣摸床《伤寒标本心法类萃》
  16. 巽顺丸【方剂大全】
  17. 循衣撮空《证治准绳·类方》
  18. 蕈样真菌病【疾病大全】
  19. 循衣撮空《张氏医通》
  20. 蕈样真菌病和Sezary综合征【疾病大全】
  21. 循经丸【方剂大全】
  22. 丫痈门主论《疡医大全》
  23. 循环系统总论《心脏病学》
  24. 压力和体位性多汗【疾病症状】
  25. 循环系统疾病研究的进展《心脏病学》
  26. 压力性尿失禁《家庭医学百科-医疗康复篇》
  27. 循环系统疾病的诊断方法《心脏病学》
  28. 压力性尿失禁【疾病大全】
  29. 循环系统疾病的诊断《心脏病学》
  30. 压迫瘘口试验【疾病症状】
  1. 循衣摸床撮空《广瘟疫论》
  2. 循衣摸床（伤寒补遗）《古今医统大全》
  3. 循衣摸床撮空《伤寒指掌》
  4. 循衣摸床《伤寒括要》
  5. 循衣摸床门《张氏医通》
  6. 循衣摸床《伤寒指掌》
  7. 循衣摸床续法《医学纲目》
  8. 循衣摸床《伤寒心法要诀》
  9. 循衣摸床证《伤寒九十论》
  10. 循衣摸床《松峰说疫》
  11. 循衣摸空歌《伤寒百证歌》
  12. 循衣摸床《医学摘粹》
  13. 循元《中医词典》
  14. 循衣摸床《证治准绳·杂病》
  15. 鲟黄鱼《药性切用》
  16. 循衣摸床《张氏医通》
  17. 鲟鱼《食疗本草》
  18. 循衣摸床《医述》
  19. 鲟鱼《饮食须知》
  20. 循衣摸床《医宗金鉴》
  21. 鲟鱼《医学入门》
  22. 循衣摸床《医学纲目》
  23. 鲟鱼《证类本草》
  24. 循衣摸床《疫疹一得》
  25. 鲟鱼《本经逢原》
  26. 循衣摸床《伤寒捷诀》
  27. 鲟鱼《本草从新》
  28. 循衣摸床《伤寒标本心法类萃》
  29. 鲟鱼《本草从新》
  30. 循衣摸床《中医词典》
  31. 鲟鱼《本草撮要》


多睡_《广瘟疫论》_中医内科_【岐黄之术】

多睡

多睡

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫初起多睡，兼身重者，热邪阻滞其经脉也，有汗白虎汤，无汗或加麻黄。屡经汗、下后，表里热愈甚，二便俱利而身痛、多睡者，阴伤也，四物，六味、生脉三方合用，大剂养阴方效，失治即危。服此数剂，身痛已和，表里热退，而仍多睡者，于三方中加生枣仁即愈。若夫平素脾虚多睡，多痰嗜睡者，一受疫证，必更嗜睡，当于时疫药中，参之以理脾消痰之品。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：循衣摸床撮空
  • 当前页：多睡
  • 下一页：身冷
<<< 返回本书目录
  1. 多肾盏畸形【疾病大全】
  2. 多睡者脾胃倦而神昏《医学传心录》
  3. 多少论《女科折衷纂要》
  4. 多蒴曲尾藓【中药大全】
  5. 多杀巴斯德杆菌病【疾病大全】
  6. 多穗蓼【中药大全】
  7. 多蕊蛇菰【中药大全】
  8. 多穗石柯【中药大全】
  9. 多乳房【疾病大全】
  10. 多穗石柯根【中药大全】
  11. 多皮饮【方剂大全】
  12. 多穗石柯果【中药大全】
  13. 多尿【疾病症状】
  14. 多穗石柯茎【中药大全】
  15. 多年漏经证《余无言医案》
  16. 多穗石柯叶【中药大全】
  17. 多囊肾【疾病大全】
  18. 多胎【疾病大全】
  19. 多囊卵巢综合征【疾病大全】
  20. 多胎妊娠《妇产科学》
  21. 多囊卵巢综合征《默克家庭诊疗手册》
  22. 多胎妊娠《家庭医学百科-医疗康复篇》
  23. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  24. 多胎妊娠【疾病大全】
  25. 多囊卵巢【疾病症状】
  26. 多糖《医用化学》
  27. 多妙汤【方剂大全】
  28. 多头风轮菜【中药大全】
  29. 多眠-伤寒门（下）《古今医统大全》
  30. 多头苦荬【中药大全】
  1. 多睡《广瘟疫论》
  2. 多神经炎的生物化学《临床生物化学》
  3. 多睡者脾胃倦而神昏《医学传心录》
  4. 多少箴《中医词典》
  5. 多所闻《中医词典》
  6. 多少论《女科折衷纂要》
  7. 多胎妊娠《家庭医学百科-医疗康复篇》
  8. 多器官功能衰竭《病理生理学》
  9. 多胎妊娠《妇产科学》
  10. 多潘立酮《药理学》
  11. 多肽分泌细胞《组织学与胚胎学》
  12. 多年牙折《奇方类编》
  13. 多肽链的延长《生物化学与分子生物学》
  14. 多年顽癣《奇方类编》
  15. 多肽链合成的起始《生物化学与分子生物学》
  16. 多年内伤（此方凭医看准）《回生集》
  17. 多痰《证治准绳·疡医》
  18. 多年瘰《奇效简便良方》
  19. 多糖《医用化学》
  20. 多年漏经证《余无言医案》
  21. 多糖的结构《医用化学》
  22. 多年咳嗽，肺痿咯血《奇效简便良方》
  23. 多糖疫苗《医学微生物学》
  24. 多年疮方（密云县牛栏山杨医传）《回生集》
  25. 多唾停饮心痛方二首《外台秘要》
  26. 多年疮《奇方类编》
  27. 多忘《中医词典》
  28. 多年疮《奇效简便良方》
  29. 多忘候《巢氏病源补养宣导法》
  30. 多能干细胞《医学免疫学》
  31. 多忘候《诸病源候论》


身冷_《广瘟疫论》_中医内科_【岐黄之术】

身冷

身冷

  • 上一页
  • 目录
  • 相关
  • 下一页

诸病身冷皆属阴证，在时疫多属热证，须从气、色、神、脉、舌苔中辨其端倪。果系时疫，则当分初、中、末以治之，不可紊也。时疫初起，往往有身冷、自利，腹痛、作呕，全似阴证者。若舌有浓白苔，身有秽气，心烦、多汗，面色油垢，小便黄、短、数，有一、二证现，便是疫邪直入太阴，先里后表，非真阴寒证。兼呕利，藿香正气散、四苓散；无呕利，达原饮。服一、二剂后，即发热矣。时疫传变发热之后，谵妄、昏沉，舌燥，腹满、便秘而身冷者，先表后里证，三承气、大柴胡选用；无结证者，白虎汤。时疫末路，屡经汗、下，表里无邪，胸、腹无滞，二便自和而身冷者，当以脉为主。脉虚细不振者，用药太过而成脱证也，急宜温补，少缓即死，生脉散加、术、苓、芍，平补阴阳；冷甚者加熟附子。

时疫身冷一证，最难下手。初起时，若寒热不辨，且勿妄投汤剂，当少待之，多则一、二日，少则半日，多有自行传变，即发热、烦渴者，此时则易于用药。若已经发热传变之后，变为身冷，则自有口燥、舌干、不得卧诸证在，此时药不可缓，缓则热深厥深，虽下后厥回，往往亡阴而死。身冷与恶寒不同，而病机颇同，当与恶寒条参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多睡
  • 当前页：身冷
  • 下一页：呃逆
<<< 返回本书目录
  1. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  2. 身面浮肿【方剂主治】
  3. 身寒痹《普济方·针灸》
  4. 身目黄《女科百问》
  5. 身寒《史载之方》
  6. 身热《丹溪治法心要》
  7. 身寒《黄帝内经太素》
  8. 身热《史载之方》
  9. 身法《陆地仙经》
  10. 身热【方剂主治】
  11. 身发沸子《经验麻科》
  12. 身热不收点《经验麻科》
  13. 身度《黄帝内经太素》
  14. 身热不退《痘疹心法要诀》
  15. 身材矮小《家庭医学百科-医疗康复篇》
  16. 身热不退《麻疹阐注》
  17. 身《奇症汇》
  18. 身热不退《医宗金鉴》
  19. 伸指无力【疾病症状】
  20. 身热不退《专治麻痧初编》
  21. 伸指肌腱损伤【疾病大全】
  22. 身热恶寒身寒恶热《伤寒括要》
  23. 伸膝障碍【疾病症状】
  24. 身热方治《小儿卫生总微论方》
  25. 伸舌样痴呆【疾病症状】
  26. 身热吐下《儒门事亲》
  27. 伸舌偏斜【疾病症状】
  28. 身容四法提纲《望诊遵经》
  29. 伸筋藤【中药大全】
  30. 身容望法提纲《望诊遵经》
  1. 身冷《广瘟疫论》
  2. 身冷《麻疹备要方论》
  3. 身冷内热《医法圆通》
  4. 身交《中医词典》
  5. 身冷如冰形如死人《医法圆通》
  6. 身红点《古今医统大全》
  7. 身面白丹《急救广生集》
  8. 身寒痹（湿痹不仁 又见手足痹不仁）《针灸资生经》
  9. 身面疳疮《急救广生集》
  10. 身寒痹《普济方·针灸》
  11. 身面印文《急救广生集》
  12. 身寒《史载之方》
  13. 身面疣目《急救广生集》
  14. 身寒《黄帝内经太素》
  15. 身面卒浮肿《中医词典》
  16. 身反张为《医学纲目》
  17. 身面卒洪肿候《诸病源候论》
  18. 身法《陆地仙经》
  19. 身目黄《女科百问》
  20. 身发沸子《经验麻科》
  21. 身强不用《医法圆通》
  22. 身度《黄帝内经太素》
  23. 身热《中医词典》
  24. 身材矮小《家庭医学百科-医疗康复篇》
  25. 身热《丹溪治法心要》
  26. 身部《医门补要》
  27. 身热《史载之方》
  28. 身不仁《中医名词词典》
  29. 身热便血证二十八　少阴二十九《伤寒悬解》
  30. 身臂雕青《急救广生集》
  31. 身热不收点《经验麻科》


呃逆_《广瘟疫论》_中医内科_【岐黄之术】

呃逆

呃逆

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫呃逆与伤寒不同∶伤寒呃逆，虚、实、寒、热俱有；时疫呃逆，惟热结下焦而已。凡见呃逆，即当下之，下之不止，按其脐腹有硬痛拒按处，仍当下之，有下至十数次方止者。总之逐尽结热，肠胃通达，其呃自止。慎不可用丁香 柿蒂汤，治呃而遗结热，致成危证也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身冷
  • 当前页：呃逆
  • 下一页：吐蛔
<<< 返回本书目录
  1. 呃逆【疾病大全】
  2. 呃逆【中药主治】
  3. 呃逆【疾病症状】
  4. 呃逆【方剂主治】
  5. 呃逆《中医内科学》
  6. 呃逆（肺气上冲，胃火呃逆。一百零二）《经验麻科》
  7. 呃逆《止园医话》
  8. 呃逆（新法兼参叶案）《伤寒指掌》
  9. 呃逆《证治准绳·杂病》
  10. 呃逆（噫气、诸逆冲上）《张氏医通》
  11. 呃逆《证治准绳·类方》
  12. 呃逆案《名师垂教》
  13. 呃逆《证治汇补》
  14. 呃逆哕噫《医宗金鉴》
  15. 呃逆《医学入门》
  16. 呃逆论《症因脉治》
  17. 呃逆《医学集成》
  18. 呃逆论（即吃忒，又名咳逆）《胎产心法》
  19. 呃逆《医学从众录》
  20. 呃逆论治《类证治裁》
  21. 呃逆《医法圆通》
  22. 呃逆门《辨证录》
  23. 呃逆《医碥》
  24. 呃逆门《医方考》
  25. 呃逆《医碥》
  26. 呃逆门《张氏医通》
  27. 呃逆《叶天士医案精华》
  28. 呃逆门（凡八案）《湖岳村叟医案》
  29. 呃逆《也是山人医案》
  30. 呃逆痧《痧胀玉衡》
  1. 呃逆《广瘟疫论》
  2. 呃逆《沈氏女科辑要》
  3. 呃逆《也是山人医案》
  4. 呃逆《温疫论》
  5. 呃逆《盘珠集胎产症治》
  6. 呃逆《医效秘传》
  7. 呃逆《评注产科心法》
  8. 呃逆《叶天士医案精华》
  9. 呃逆（肺气上冲，胃火呃逆）《经验麻科》
  10. 呃逆《胎产指南》
  11. 呃逆（膈肌痉挛）《手穴手纹诊治》
  12. 呃逆《中医内科学》
  13. 呃逆（俗名打咯忒）《医林改错》
  14. 呃逆《医学从众录》
  15. 呃逆（新法兼参叶案）《伤寒指掌》
  16. 呃逆《麻科活人全书》
  17. 呃逆（噫气、诸逆冲上）《张氏医通》
  18. 呃逆《松峰说疫》
  19. 呃逆案《名师垂教》
  20. 呃逆《松峰说疫》
  21. 呃逆不止《医法圆通》
  22. 呃逆《回春录》
  23. 呃逆不止《奇效简便良方》
  24. 呃逆《伤寒大白》
  25. 呃逆不止《奇效简便良方》
  26. 呃逆《急救广生集》
  27. 呃逆点《手穴手纹诊治》
  28. 呃逆《医学心悟》
  29. 呃逆哕噫《医宗金鉴》
  30. 呃逆《丹台玉案》
  31. 呃逆哕噫《医学摘粹》


吐蛔_《广瘟疫论》_中医内科_【岐黄之术】

吐蛔

吐蛔

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒吐蛔，多寒热错杂；时疫吐蛔，则有热无寒。治此证之当汗、当清、当下，一以传变之大势为主，惟加乌梅、黄连以安之，慎勿用乌梅丸中诸辛热药，致成危笃也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃逆
  • 当前页：吐蛔
  • 下一页：汗法
<<< 返回本书目录
  1. 吐蛔《叶天士医案精华》
  2. 吐蛔虫《麻科活人全书》
  3. 吐蛔《也是山人医案》
  4. 吐蛔泻蛔痧《痧胀玉衡》
  5. 吐蛔《续名医类案》
  6. 吐剂《儒门事亲》
  7. 吐蛔《卫生宝鉴》
  8. 吐解《儿科萃精》
  9. 吐蛔《伤寒指掌》
  10. 吐咳血《医述》
  11. 吐蛔《伤寒括要》
  12. 吐利《伤寒说意》
  13. 吐蛔《临证指南医案》
  14. 吐利《幼幼新书》
  15. 吐蛔《景岳全书》
  16. 吐利《证治准绳·幼科》
  17. 吐蛔《古今医彻》
  18. 吐利《证治准绳·杂病》
  19. 吐汗下该尽治法论《叶选医衡》
  20. 吐利并作下滞里急后重脱肛《麻科活人全书》
  21. 吐风痰【中药主治】
  22. 吐利烦躁四逆《医学读书记》
  23. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  24. 吐利蛔虫及蛔厥狐惑疳蚀走马疳赤白口疮《冯氏锦囊秘录》
  25. 吐法大意《疡医大全》
  26. 吐利津液少《幼幼新书》
  27. 吐法《厘正按摩要术》
  28. 吐利心腹痛《幼幼新书》
  29. 吐虫《金匮钩玄》
  30. 吐痢《证治准绳·类方》
  1. 吐蛔《广瘟疫论》
  2. 吐蛔《叶天士医案精华》
  3. 吐蛔《也是山人医案》
  4. 吐蛔《古今医彻》
  5. 吐蛔《伤寒指掌》
  6. 吐蛔《医学心悟》
  7. 吐蛔《伤寒指掌》
  8. 吐蛔《卫生宝鉴》
  9. 吐蛔《伤寒括要》
  10. 吐蛔《临证指南医案》
  11. 吐蛔虫《医学纲目》
  12. 吐蛔《续名医类案》
  13. 吐蛔虫《麻科活人全书》
  14. 吐蛔《中医词典》
  15. 吐蛔痧《中医词典》
  16. 吐蛔《景岳全书》
  17. 吐蛔泻蛔痧《痧胀玉衡》
  18. 吐候《诸病源候论》
  19. 吐解《儿科萃精》
  20. 吐后作吐证八　太阳七十八《伤寒悬解》
  21. 吐咳血《医述》
  22. 吐后生烦证七　太阳七十七《伤寒悬解》
  23. 吐利《伤寒说意》
  24. 吐后烦吐《伤寒说意》
  25. 吐利《中医词典》
  26. 吐黑水《中医词典》
  27. 吐利《医学纲目》
  28. 吐汗下该尽治法论《叶选医衡》
  29. 吐利《医学纲目》
  30. 吐法宜用辨上部有脉下部无脉《内外伤辨》
  31. 吐利《幼幼新书》


汗法_《广瘟疫论》_中医内科_【岐黄之术】

汗法

汗法

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫贵解其邪热，而邪热必有着落。方着落在肌表时，非汗则邪无出路，故汗法为治时疫之一大法也。但风寒汗不厌早，时疫汗不厌迟。风寒发汗，必兼辛温、辛热以宣阳；时疫发汗，必兼辛凉、辛寒以救阴。风寒发汗，治表不犯里；时疫发汗，治表必通里。其不同有如此，故方疫邪传变出表时，轻者亦可得表药而汗散，若重者，虽大剂麻黄、羌、葛，亦无汗也，以伏邪发而未尽之故。亦有不用表药而自汗淋漓，邪终不解者。盖此汗缘里热郁蒸而出，乃邪汗，非正汗也，必待伏邪尽发，表里全彻，然后或战汗，或狂汗而解，所谓汗不厌迟者，此也。辛凉发汗，则人参败毒散、荆防败毒散之类是；辛寒发汗，则大青龙，九味羌活、大羌活之类是；发表兼通里，则吴氏三消饮、六神通解散、防风通圣散之类是。

更有不求汗而自汗解者。如里热闭甚，用大承气以通其里，一不已而再，再不已而三，直待里邪逐尽，表里自和，多有战汗而解，此不求汗而自汗解者一。又如里热燥甚，病者思得凉水，久而不得，忽得痛饮，饮盏落枕而汗大出，汗出即解，此不求汗而自汗解者二。又如平素气虚，屡用汗药不得汗，后加人参于诸解表药中，复杯立汗，凡不求汗而自汗解者三。又如阴虚及夺血，枯竭之极，用表药全然无汗，用大滋阴、润燥、生津药数剂而汗出如水，此不求汗而自汗解者四。

总之疫邪汗法，不专在乎升表，而在乎通其郁闭，和其阴阳。郁闭在表，辛凉、辛寒以通之；郁闭在里，苦寒攻利以通之。阳亢者，饮水以济其阴；阴竭者，滋润以回其燥。气滞者开导，血凝者消瘀。必察其表里无一毫阻滞，乃汗法之万全，此时疫汗法，理不同于风寒。

谨撮诸汗证，详列于下∶发热，恶寒，无汗，头项痛，背痛，腰痛，肩臂痛，膝胫痛，周身肢节痛。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐蛔
  • 当前页：汗法
  • 下一页：下法
<<< 返回本书目录
  1. 汗法《厘正按摩要术》
  2. 汗管棘皮瘤【疾病大全】
  3. 汗法《广瘟疫论》
  4. 汗管瘤【疾病大全】
  5. 汗多亡阳《卫生宝鉴》
  6. 汗后不解《伤寒标本心法类萃》
  7. 汗多变痉《医学心悟》
  8. 汗后不解-伤寒门（下）《古今医统大全》
  9. 汗多【方剂主治】
  10. 汗后吃逆证《伤寒九十论》
  11. 汗出有自盗之名《医学传心录》
  12. 汗后疮疡证《伤寒九十论》
  13. 汗出如油【疾病症状】
  14. 汗后大便下赤水或脓血《扁鹊心书》
  15. 汗出不治症《医学实在易》
  16. 汗后恶寒《伤寒捷诀》
  17. 汗出不止【方剂主治】
  18. 汗后恶寒-伤寒门（下）《古今医统大全》
  19. 汗出不止《产鉴》
  20. 汗后发噫《扁鹊心书》
  21. 汗出【方剂主治】
  22. 汗后劳复证《伤寒九十论》
  23. 汗出《张氏医通》
  24. 汗后热《丹溪手镜》
  25. 汗部《神应经》
  26. 汗后四十四条《仲景伤寒补亡论》
  27. 汗不出【方剂主治】
  28. 汗后致虚《经方实验录》
  29. 汗不出《普济方·针灸》
  30. 汗剂《儒门事亲》
  1. 汗法《广瘟疫论》
  2. 汗法《厘正按摩要术》
  3. 汗法（发汗法）《中医名词词典》
  4. 汗法《中医词典》
  5. 汗法二百八十五法《针灸神书》
  6. 汗多胃燥证二十　阳明七十一《伤寒悬解》
  7. 汗后《伤寒直格》
  8. 汗多亡阳证十五　阳明六十六《伤寒悬解》
  9. 汗后表虚漏泄恶风恶寒《伤寒说意》
  10. 汗多亡阳《卫生宝鉴》
  11. 汗后不解《伤寒标本心法类萃》
  12. 汗多亡津证二十三　阳明四十二《伤寒悬解》
  13. 汗后不解（伤寒门 下）《古今医统大全》
  14. 汗多变痉《医学心悟》
  15. 汗后吃逆证《伤寒九十论》
  16. 汗出有自盗之名《医学传心录》
  17. 汗后疮疡证《伤寒九十论》
  18. 汗出异常《中医内科学》
  19. 汗后大便下赤水或脓血《扁鹊心书》
  20. 汗出如油《中医词典》
  21. 汗后恶寒《伤寒捷诀》
  22. 汗出如油《中医名词词典》
  23. 汗后恶寒（伤寒门 下）《古今医统大全》
  24. 汗出偏沮《中医词典》
  25. 汗后恶热《伤寒说意》
  26. 汗出紧愈《伤寒说意》
  27. 汗后发渴《伤寒说意》
  28. 汗出濈濈然《中医名词词典》
  29. 汗后发噫《扁鹊心书》
  30. 汗出多而变痉《女科证治准绳》
  31. 汗后烦渴：第三十凉膈减桂五苓桂苓甘露饮益元散《河间伤寒心要》


下法_《广瘟疫论》_中医内科_【岐黄之术】

下法

下法

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫下法与伤寒不同∶伤寒下不厌迟，时疫下不厌早；伤寒在下其燥结，时疫在下其郁热；伤寒里证当下，必待表证全罢；时疫不论表邪罢与不罢，但兼里证即下；伤寒上焦有邪不可下，必待结在中、下二焦，方可下，时疫上焦有邪亦可下，若必待结至中、下二焦始下，则有下之不通而死者；伤寒一下即已，仲景承气诸方多不过三剂；时疫用下药至少三剂，多则有一、二十剂者。

时疫下法有六∶结邪在胸上，贝母下之，贝母本非下药，用至两许即解；结邪在胸及心下，小陷胸下之；结邪在胸胁连心下，大柴胡汤下之；结邪在脐上，小承气汤下之；结邪在当脐及脐下，调胃承气汤下之；痞满燥实，三焦俱结，大承气汤下之。此外又有本质素虚，或老人，久病，或屡汗、屡下后，下证虽具而不任峻攻者，则麻仁丸、蜜煎导法、猪胆导法为妙。

下法之轻、重、缓、急，总以见证为主，详列于后。

急下证∶舌干，舌卷，舌短，舌生芒刺，舌黑，齿燥，鼻如烟煤，胸腹满痛，狂，昏沉，发热汗多，身冷，呃逆。

当下证∶舌黄，谵语，善忘，多言，协热利，头胀痛，烦，躁。

缓下证∶舌淡黄苔，微渴，大便闭，小便黄赤，潮热，齿燥。

以上诸证，缓下者不下，则必渐重而为当下证。当下者缓下，则必加重而为急下证。急下者失下，则虽下之多不通，而致结热自下逆上，胀满直至心下，又逆上通过膈膜，有至胸满如石，咽喉锯响，目直视反白，或睛盲、瞳散，耳聋，九窍不通，虽有神丹，莫之能救矣。外更有蓄血、蓄水诸下法，前已散见诸条，兹再详列，以便翻阅。

蓄水证∶小便不利，大便微利。

蓄血证∶小便自利，大便黑。他若蓄水，蓄血在胸胁，不当下者，此不赘。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：汗法
  • 当前页：下法
  • 下一页：清法
<<< 返回本书目录
  1. 下法《厘正按摩要术》
  2. 下肺代偿性气肿【疾病症状】
  3. 下法《广瘟疫论》
  4. 下腹部包块【疾病症状】
  5. 下呃《凌临灵方》
  6. 下腹部持续性疼痛【疾病症状】
  7. 下多亡阴《卫生宝鉴》
  8. 下腹部钝痛和酸胀感【疾病症状】
  9. 下蹲困难【疾病症状】
  10. 下腹部反跳痛【疾病症状】
  11. 下肚角疽《外科十三方考》
  12. 下腹部压痛【疾病症状】
  13. 下丹田《养生导引秘籍》
  14. 下腹绞痛【疾病症状】
  15. 下搭手《医宗金鉴》
  16. 下腹局部疼痛【疾病症状】
  17. 下唇肿胀外翻【疾病症状】
  18. 下腹剧痛并渐向腹中线扩散【疾病症状】
  19. 下唇微痒增大如蚕茧硬结【疾病症状】
  20. 下腹疼痛【疾病症状】
  21. 下唇麻木【疾病症状】
  22. 下腹痛【疾病症状】
  23. 下垂乳房【疾病症状】
  24. 下腹胀痛【疾病症状】
  25. 下垂肩【疾病症状】
  26. 下腹坠痛【疾病症状】
  27. 下虫丸【方剂大全】
  28. 下腹坠胀【疾病症状】
  29. 下尺桡关节脱位【疾病大全】
  30. 下疳《百病自测》
  1. 下法《广瘟疫论》
  2. 下法《厘正按摩要术》
  3. 下法（泻下、攻下、通里、通下）《中医名词词典》
  4. 下法《中医词典》
  5. 下法二百八十七法《针灸神书》
  6. 下发背《中医词典》
  7. 下风池《中医词典》
  8. 下腭《中医词典》
  9. 下疳《百病自测》
  10. 下呃《凌临灵方》
  11. 下疳《中医词典》
  12. 下多亡阴《卫生宝鉴》
  13. 下疳《外科十法》
  14. 下肚角疽《外科十三方考》
  15. 下疳《续名医类案》
  16. 下都《中医词典》
  17. 下疳《续名医类案》
  18. 下地仓《中医词典》
  19. 下疳《寿世保元》
  20. 下丹田《养生导引秘籍》
  21. 下疳《万病回春》
  22. 下丹田《中医词典》
  23. 下疳《儒门事亲》
  24. 下搭手《外科心法要诀》
  25. 下疳《医学心悟》
  26. 下搭手《医宗金鉴》
  27. 下疳《外科理例》
  28. 下搭手《中医词典》
  29. 下疳《立斋外科发挥》
  30. 下虫简便方《幼幼集成》
  31. 下疳《医门补要》


清法_《广瘟疫论》_中医内科_【岐黄之术】

清法

清法

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫为热证，未有不当清者也。其在表宜汗，使热从汗泄，汗法亦清法也；在里宜下，使热从下泄，下法亦清法也。若在表已得汗而热不退，在里已下而热不解，或本来有热无结，则惟以寒凉直折以清其热而已，故清法可济汗、下之不逮，三者之用，可合而亦可分。时疫当清者十之六、七，则清法不可不细讲也。

凡清热之要，在视热邪之浅、深。热之浅者在营卫，以石膏、黄芩为主，柴胡、葛根为辅；热之深者在胸膈，花粉、知母、蒌仁、栀子、豆豉为主。热在肠胃者，当用下法，不用清法，或下而兼清亦可。热入心包者，黄连、犀角、羚羊角为主。热直入心脏，则难救矣，用牛黄犹可十中救一，须用至钱许，少则无济，非若小儿惊风诸方，每用分许即可有效。

当清诸证，详列于下∶

热在营卫证∶身热汗自出，不恶寒反恶热，身重，头面项红肿，周身红肿，斑疹，鼻孔干，唇燥，烦躁，遗尿，舌苔白。

热在胸膈证∶身热反减，渴，呕，咳，咽干，谵语，多言，胸前红肿，舌苔浓白。

热在肠胃证∶便血，便脓血。余悉见下证条中。

热在心包及心证∶狂，昏沉，多睡，舌黑。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下法
  • 当前页：清法
  • 下一页：和法
<<< 返回本书目录
  1. 清法《广瘟疫论》
  2. 清肺【中药主治】
  3. 清耳膏【方剂大全】
  4. 清肺【方剂主治】
  5. 清毒饮【方剂大全】
  6. 清肺化痰【中药主治】
  7. 清毒散【方剂大全】
  8. 清肺化痰【方剂主治】
  9. 清毒明目饮【方剂大全】
  10. 清肺化痰健脾汤【方剂大全】
  11. 清毒利肺汤【方剂大全】
  12. 清肺化痰汤【方剂大全】
  13. 清毒二仙丹《医学衷中参西录》
  14. 清肺火【中药主治】
  15. 清道夫受体《动脉粥样硬化》
  16. 清肺利咽【中药主治】
  17. 清胆汤【方剂大全】
  18. 清肺热【中药主治】
  19. 清胆化石汤【方剂大全】
  20. 清肺热【方剂主治】
  21. 清带汤【方剂大全】
  22. 清肺汤【方剂大全】
  23. 清带汤《医学衷中参西录》
  24. 清肺消炎丸【方剂大全】
  25. 清代前中期中外医药交流《中国医学通史》
  26. 清肺泄热饮【方剂大全】
  27. 清代前中期医学著作《中国医学通史》
  28. 清肺抑火丸【方剂大全】
  29. 清代前中期医学入门书的空前发展与医学杂志的出现《中国医学通史》
  30. 清肺饮【方剂大全】
  1. 清法《广瘟疫论》
  2. 清法《中医词典》
  3. 清法（清热法）《中医名词词典》
  4. 清毒逐瘀汤《目经大成》
  5. 清肺《女科证治准绳》
  6. 清毒二仙丹《医学衷中参西录》
  7. 清肺理嗽茶《茶饮保健》
  8. 清毒《中医词典》
  9. 清肺散《仁术便览》
  10. 清道夫受体配体《动脉粥样硬化》
  11. 清肺散《明目至宝》
  12. 清道夫受体结构《动脉粥样硬化》
  13. 清肺散火汤《重订囊秘喉书》
  14. 清道夫受体功能《动脉粥样硬化》
  15. 清肺汤《三因极一病证方论》
  16. 清道夫受体《动脉粥样硬化》
  17. 清肺汤《三因极一病证方论》
  18. 清道夫受体《临床生物化学》
  19. 清肺饮《时病论歌括新编》
  20. 清胆安神《中医词典》
  21. 清肺饮《重订囊秘喉书》
  22. 清带汤《医学衷中参西录》
  23. 清肺饮《医方论》
  24. 清代前中期中外医药交流《中国医学通史》
  25. 清风藤《医学入门》
  26. 清代前中期医学著作《中国医学通史》
  27. 清风藤《证类本草》
  28. 清代前中期医学入门书的空前发展与医学杂志的出现《中国医学通史》
  29. 清风藤《本经逢原》
  30. 清代前中期医学典籍的整理研究《中国医学通史》
  31. 清肝茶《茶饮保健》


和法_《广瘟疫论》_中医内科_【岐黄之术】

和法

和法

  • 上一页
  • 目录
  • 相关
  • 下一页

寒热并用之谓和，补泻合剂之谓和，表里双解之谓和，平其亢厉之谓和。所谓寒热并用者，因时疫之热夹有他邪之寒，故用此法以和之也。凡方中有黄连与生姜同用，黄芩与半夏同用，石膏与苍术同用，知母与草果同用者皆是。所谓补泻合用者，因时疫之邪气实，人之正气虚，故用此法以和之。凡方中有参、 、归、芍与硝、黄、枳、朴同用者是。所谓表里双解者，因疫邪既有表证，复有里证，故用此法以和之。凡方中有麻、葛、羌、防、柴、前与硝、黄、栀、芩、苓、泽、枳、朴合用者是。所谓平其亢厉者，因时疫之大势已去，而余邪未解，故用此法以和之，或用下法而小其剂料，缓其时日；或用清法而变其汤剂，易为丸散者皆是。凡此和法，虽名为和，实寓有汗、下、清、补之意，疫邪尤有宜和者。

凡热不清，用清凉药不效，即当察其热之所附丽。盖无所附丽之热，为虚而无形之气。如盛夏炎蒸，遇风雨即解，故人身之热，气清即退。有所附丽之热，为实而有物。如洪炉柴炭，虽沃以水，尤有沸腾之忧，必撤去柴炭而热始退。凡热之所附丽，非痰即滞，非滞即血，径清其热，不去其物，未能有效。必视其附丽何物，于清热诸方加入何药，效始能捷。此和法之精微神变者也。

宜和之证，详列于下∶寒热往来，盗汗，口苦，咽干，头眩，舌强，渴，胸胁满，耳聋，小便黄，呕吐下利而心下痛，口干舌强而恶寒，大小便闭而寒热，痞满而悸，二便自利而舌苔，形体瘦损而舌苔。凡此表、里、虚、实、寒、热相兼者不可枚举，引此数端，可以类推，其有似和而实非和证者，详后辨似条。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：清法
  • 当前页：和法
  • 下一页：补法
<<< 返回本书目录
  1. 和法《广瘟疫论》
  2. 和方《盘珠集胎产症治》
  3. 和兑饮【方剂大全】
  4. 和肺饮【方剂大全】
  5. 和胆汤【方剂大全】
  6. 和肺饮子【方剂大全】
  7. 和表证《伤寒总病论》
  8. 和腹汤【方剂大全】
  9. 和表八珍汤【方剂大全】
  10. 和肝补脾汤【方剂大全】
  11. 和安汤【方剂大全】
  12. 和肝清痢汤【方剂大全】
  13. 和安散【方剂大全】
  14. 和肝散【方剂大全】
  15. 何以谓之子淋《女科百问》
  16. 和肝汤【方剂大全】
  17. 何以谓之有娠《女科百问》
  18. 和肝醒脾化湿丸【方剂大全】
  19. 何以谓之天癸《女科百问》
  20. 和肝益肾饮【方剂大全】
  21. 何以谓之居经《女科百问》
  22. 和肝饮【方剂大全】
  23. 何以谓之经候《女科百问》
  24. 和肝滋肾地黄丸【方剂大全】
  25. 何以春暖花开时易发哮喘《免疫与健康》
  26. 和膈散【方剂大全】
  27. 何序《小儿卫生总微论方》
  28. 和攻散【方剂大全】
  29. 何仙姑庆世丹【方剂大全】
  30. 和合草【中药大全】
  1. 和法《广瘟疫论》
  2. 和法《中医词典》
  3. 和方《盘珠集胎产症治》
  4. 和法《中医名词词典》
  5. 和肺引子《痰火点雪》
  6. 和表证《伤寒总病论》
  7. 和肝《中医词典》
  8. 和安郎《中医词典》
  9. 和肝（滋阴疏肝）《中医名词词典》
  10. 和安大夫《中医词典》
  11. 和合四象《中医词典》
  12. 和《中医词典》
  13. 和缓《中医名词词典》
  14. 何镇《中医词典》
  15. 和缓《中医词典》
  16. 何以用“丙”《思考中医》
  17. 和剂方《秘传眼科龙木论》
  18. 何以养藏《思考中医》
  19. 和剂黄连膏子《冯氏锦囊秘录》
  20. 何以谓之子淋《女科百问》
  21. 和解《中医词典》
  22. 何以谓之有娠《女科百问》
  23. 和解法《重订广温热论》
  24. 何以谓之天癸《女科百问》
  25. 和解法《中医内科学》
  26. 何以谓之居经《女科百问》
  27. 和解法说（与《少阳三禁》篇参看）《读医随笔》
  28. 何以谓之经候《女科百问》
  29. 和解兼攻法《时病论歌括新编》
  30. 何以春暖花开时易发哮喘《免疫与健康》
  31. 和解散《冯氏锦囊秘录》


补法_《广瘟疫论》_中医内科_【岐黄之术】

补法

补法

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫本不当补，而有屡经汗、下、清解不退者，必待补而愈。此为病药所伤，当消息其所伤在阴、在阳，以施补阴、补阳之法。疫邪为热证，伤阴者多，然亦有用药太过而伤阳者，则补阴、补阳又当酌其轻重，不可偏废。凡屡经汗、下、清、和而烦热加甚者，当补阴以济阳。所谓寒之不寒，责其无水者是，六味、四物、生脉、养荣诸方酌用。屡经汗、下、清、和，热退而昏倦痞利不止者，当补阳。所谓养正以却邪者是，四君、异功、生脉、六君、理中、建中、附子等方酌用，诸证详后。

当补阴证∶舌干无苔，舌黑无苔，耳聋，目直视，目不明，服清凉药渴不止，服清凉药烦热加甚，服攻下药舌苔愈长，服攻下药舌苔芒刺燥裂愈甚，服清凉药身热愈甚，身体枯瘦，用利水药小便愈不通，腰膝萎软，周身骨节痛不可移动，多睡。

当补阳证∶多冷汗，汗出身冷经日不回，小便清而多，大便利清谷，呕吐用清热开导药愈甚，自利用清下药愈甚，痞满。

外此，更有四损、四不足、三复证当补，详见后。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：和法
  • 当前页：补法
  • 下一页：四损
<<< 返回本书目录
  1. 补法《广瘟疫论》
  2. 补方《金匮玉函经二注》
  3. 补断舌法《喉舌备要秘旨》
  4. 补方《盘珠集胎产症治》
  5. 补胆丸【方剂大全】
  6. 补方丸【方剂大全】
  7. 补胆汤【方剂大全】
  8. 补肺《本草害利》
  9. 补胆散【方剂大全】
  10. 补肺【中药主治】
  11. 补胆防风汤【方剂大全】
  12. 补肺阿胶《汤头歌诀》
  13. 补胆《本草害利》
  14. 补肺阿胶散【方剂大全】
  15. 补充申请的申报与审批《中药法规》
  16. 补肺白石英散【方剂大全】
  17. 补不足【方剂主治】
  18. 补肺白石英丸【方剂大全】
  19. 补不足【中药主治】
  20. 补肺百合汤【方剂大全】
  21. 补编·卷下《塘医话》
  22. 补肺百花煎【方剂大全】
  23. 补编·卷上《塘医话》
  24. 补肺法【方剂大全】
  25. 补编《对山医话》
  26. 补肺膏【方剂大全】
  27. 补必兼温《章次公医案》中附子的应用
  28. 补肺黄耆散【方剂大全】
  29. 补北健行汤【方剂大全】
  30. 补肺款冬花散【方剂大全】
  1. 补法《广瘟疫论》
  2. 补法《中医词典》
  3. 补方《金匮玉函经二注》
  4. 补蛾痧《中医词典》
  5. 补方《盘珠集胎产症治》
  6. 补断舌法《喉舌备要秘旨》
  7. 补肺阿胶《汤头歌诀》
  8. 补胆防风汤《普济本事方》
  9. 补肺阿胶散《冯氏锦囊秘录》
  10. 补唇方法《救伤秘旨》
  11. 补肺汤《备急千金要方》
  12. 补充申请的申报与审批《中药法规》
  13. 补肺汤《冯氏锦囊秘录》
  14. 补编·卷下《塘医话》
  15. 补肺汤《妇人大全良方》
  16. 补编·卷上《塘医话》
  17. 补肺汤《妇人大全良方》
  18. 补编《对山医话》
  19. 补肺汤《三因极一病证方论》
  20. 补必兼温《章次公医案》中附子的应用
  21. 补肺汤《目经大成》
  22. 补拜法《医方考》
  23. 补肺汤《医方考》
  24. 补:黑苔类《察舌辨症新法》
  25. 补肺汤《医方论》
  26. 补《周慎斋遗书》
  27. 补肺汤方《临症验舌法》
  28. 补《中医词典》
  29. 补肺药《明目至宝》
  30. 卟啉症《默克家庭诊疗手册》
  31. 补肺脏劳极虚成散《针灸神书》


四损_《广瘟疫论》_中医内科_【岐黄之术】

四损

四损

  • 上一页
  • 目录
  • 相关
  • 下一页

大劳、大欲、大病、久病后为四损。气血两虚，阴阳并竭，复受疫邪，正虚则邪入愈深，邪深则传化难出，汗、下伤正而正脱，补助郁邪而邪锢，多不可治。然补泻兼施，间有愈者。有补泻合用之法，有先补后泻之法，有先泻后补之法。凡人参败毒散、人参白虎汤、黄龙汤、竹叶石膏汤，皆补泻合用之法也。先用补剂，后施汗、下，先补后泻之法也。先用汗、下，后施补剂，先泻后补之法也。当询病之来路，斟酌施治，尤当审现下之证。若纯见实证，亦不可以疑似之见误人。大凡周身俱见大实、大热之证，而一、二处微见虚象，则吃紧照顾其虚；周身俱见虚象，而一、二处独见实证，则吃紧斡旋其实。此治病之权衡也。若夫汗之而表证愈增，如头痛、身痛更甚之类；清、下而里证愈增，如烦渴、痞满更甚之类，则大虚有盛候也，急宜补之毋疑。既辨其证，尤当细辨其脉。凡遇脉之浮候盛大者，须谨察其沉候有无力处；六部脉皆盛者，须谨察其一部有独无力处。果得其一部一候之真无力，便可略其诸部诸候之假有余，从而施治，有独见若神之妙。夫既询得其来路之大概，又察得其轻重之确凭，再加之脉理精详，则烛照无遗矣。其损证之状甚多，当参后四不足条看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补法
  • 当前页：四损
  • 下一页：四不足
<<< 返回本书目录
  1. 四损《广瘟疫论》
  2. 四损不可正治《温疫论》
  3. 四顺汤【方剂大全】
  4. 四弯风《医宗金鉴》
  5. 四顺散《扁鹊心书》
  6. 四弯风门主论《疡医大全》
  7. 四顺清凉饮子【方剂大全】
  8. 四维散【方剂大全】
  9. 四顺清凉饮【方剂大全】
  10. 四维相代《医学读书记》
  11. 四顺理中圆【方剂大全】
  12. 四维相代，阳气乃竭解《吴医汇讲》
  13. 四兽饮【方剂大全】
  14. 四味阿胶丸【方剂大全】
  15. 四时中风方《外台秘要》
  16. 四味当归汤【方剂大全】
  17. 四时之刺《类经》
  18. 四味回阳饮【方剂大全】
  19. 四时之变《黄帝内经太素》
  20. 四味回阳饮（新方）《虚损启微》
  21. 四时正脉《史载之方》
  22. 四味胶囊【方剂大全】
  23. 四时贼风邪气大论《针灸甲乙经》
  24. 四味鹿茸丸【方剂大全】
  25. 四时脏脉病有太过不及《类经》
  26. 四味芍药汤【方剂大全】
  27. 四时用药例《本草纲目》完整版
  28. 四味天麻煎方《苏沈良方》
  29. 四时用药加减法《内外伤辨》
  30. 四味土木香散【方剂大全】
  1. 四损《广瘟疫论》
  2. 四损《重订广温热论》
  3. 四损不可正治《温疫论》
  4. 四顺饮子《三因极一病证方论》
  5. 四脱丹《冯氏锦囊秘录》
  6. 四顺饮《冯氏锦囊秘录》
  7. 四弯风《医宗金鉴》
  8. 四顺汤《备急千金要方》
  9. 四弯风《外科心法要诀》
  10. 四顺散《明目至宝》
  11. 四弯风门主论《疡医大全》
  12. 四顺散《万氏秘传片玉心书》
  13. 四维《中医名词词典》
  14. 四顺散《扁鹊心书》
  15. 四维散《退思集类方歌注》
  16. 四顺散《外科理例》
  17. 四维相代《医学读书记》
  18. 四顺清凉饮《医学心悟》
  19. 四维相代，阳气乃竭解《吴医汇讲》
  20. 四顺清凉饮《冯氏锦囊秘录》
  21. 四味阿胶丸《妇人大全良方》
  22. 四顺理中丸《太平惠民和剂局方》
  23. 四味回阳饮（新方）《虚损启微》
  24. 四顺理中丸《三因极一病证方论》
  25. 四味理中丸《是斋百一选方》
  26. 四顺理中丸《备急千金要方》
  27. 四味天麻煎方《苏沈良方》
  28. 四顺附子汤《妇人大全良方》
  29. 四味香薷饮《医学心悟》
  30. 四兽饮《瘴疟指南》
  31. 四味香薷饮《医方论》


四不足_《广瘟疫论》_中医内科_【岐黄之术】

四不足

四不足

  • 上一页
  • 目录
  • 相关
  • 下一页

四损由人事，四不足由天禀；四损在临时，四不足在平素。然四不足亦有由四损而来者，不可以四损之外，便无不足。四不足者，气、血、阴、阳也。气不足者，少气不足以息，语言难出也，感邪虽重，反不成胀满，痞塞，凡遇此证，纵宜宣伐，必以养气为主。血不足者，面色萎黄，唇口刮白也，感邪虽重，面目反无阳色，纵宜攻利，必以养血为主。阳不足者，或四肢厥逆，或肌体恶寒，恒多泄泻，至夜益甚，或口、鼻冷气，受邪虽重，反无发热、苔刺、燥渴，凡遇此等证，纵欲攻利清热，必先之以温补，待其虚回，实证全见，然后以治实之法治之。阴不足者，自然五液枯干，肌肤甲错，感邪虽重，应汗无汗，应厥不厥，遇此等证，纵宜攻利，必先之以养阴，待其气化津回，邪多不治自退。设有未退，酌用清利，攻利若早，其病益甚。

以上四不足，合前条四损，总不可正治其邪。必以养正为要，先服养正药，待其实证悉见，方可攻邪。若服攻邪药，虚证复见，仍当调补其虚，养正以和邪，去邪以安正，互相加减，迭为进退，直待邪尽去而正不伤，方为善治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四损
  • 当前页：四不足
  • 下一页：三复
<<< 返回本书目录
  1. 四不足《广瘟疫论》
  2. 四柴胡饮【方剂大全】
  3. 四边孔综合征【疾病大全】
  4. 四柴胡饮（新方）《虚损启微》
  5. 四边孔处的局限压痛【疾病症状】
  6. 四炒固真丹【方剂大全】
  7. 四倍丸【方剂大全】
  8. 四炒枳壳丸【方剂大全】
  9. 四倍散【方剂大全】
  10. 四陈汤【方剂大全】
  11. 四宝丹《外科传薪集》
  12. 四川并殖吸虫病【疾病大全】
  13. 四孢蘑菇【中药大全】
  14. 四川澄茄子【中药大全】
  15. 四白穴【头部正面穴位】
  16. 四川红淡叶【中药大全】
  17. 四白望法提纲《望诊遵经》
  18. 四川苦丁茶【中药大全】
  19. 四白汤【方剂大全】
  20. 四川木蓝【中药大全】
  21. 四白丹【方剂大全】
  22. 四川山矾（图）【中药大全】
  23. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  24. 四川丸【方剂大全】
  25. 巳足太阴脾经《神应经》
  26. 四大忌《养生秘旨》
  27. 死治法《石室秘录》
  28. 四大家辩《吴医汇讲》
  29. 死症痧《痧胀玉衡》
  30. 四大家论《医学源流论》
  1. 四不足《广瘟疫论》
  2. 四不足《重订广温热论》
  3. 四柴胡饮《退思集类方歌注》
  4. 四倍散《博济方》
  5. 四柴胡饮（新方）《虚损启微》
  6. 四倍散《太平惠民和剂局方》
  7. 四陈汤《医学心悟》
  8. 四宝丹《外科传薪集》
  9. 四大忌《养生秘旨》
  10. 四白望法提纲《望诊遵经》
  11. 四大家《中医名词词典》
  12. 四白散《博济方》
  13. 四大家辩《吴医汇讲》
  14. 四白散《妇人大全良方》
  15. 四大家论《医学源流论》
  16. 四白《针灸学》
  17. 四大假合篇《达摩洗髓易筋经》
  18. 四白《针灸大成》
  19. 四大生命体征《现代院外急救手册》
  20. 四 伤风见寒《医效秘传》
  21. 四叠体及膝状体歌诀《人体解剖学歌诀》
  22. 四 辨肺脏病证候文并方《辅行诀脏腑用药法要》
  23. 四渎《针灸大成》
  24. 四《类经》
  25. 四渎《针灸学》
  26. 四《类经》
  27. 四段锦《养生导引秘籍》
  28. 巳足太阴脾之经《扁鹊神应针灸玉龙经》
  29. 四法《针灸聚英》
  30. 巳足太阴脾经《神应经》
  31. 四方风土不同服药亦异《古今医统大全》


三复_《广瘟疫论》_中医内科_【岐黄之术】

三复

三复

  • 上一页
  • 目录
  • 相关
  • 下一页

三复者，劳复、食复、自复也。劳复者，大病后因劳碌而复也。不必大费气力，即梳洗、沐浴亦能致复。复则复热，诸证复起，惟脉不沉实为辨。轻者静养自愈；重者必大补，以调其营卫，和其脏腑，待其表里融和方愈。误用攻下、清凉，必致不救，安神养血汤主之。若因饮食过多而复者，舌苔必复黄，轻者损谷自愈，重则消导始愈。

若无故自复者，乃伏邪未尽也，当问从前所见何证，服何药而解，今仍用前药，以涤其余邪则愈。时疫复证有复至再三者，屡复之后，必兼四损、四不足证，宜参前条加减进退之法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四不足
  • 当前页：三复
  • 下一页：辨似
<<< 返回本书目录
  1. 三复《广瘟疫论》
  2. 三感之病《医学启源》
  3. 三峰热型【疾病症状】
  4. 三个现代医学的现象《人体使用手册》
  5. 三粉擦剂【方剂大全】
  6. 三股筋【中药大全】
  7. 三分散【方剂大全】
  8. 三关《针灸大成》
  9. 三分三（图）【中药大全】
  10. 三关部位歌《推拿抉微》
  11. 三分丹【中药大全】
  12. 三关观指脉法《丹台玉案》
  13. 三房心【疾病大全】
  14. 三关锦纹《幼幼新书》
  15. 三方草【中药大全】
  16. 三关两煞五轴《冯氏锦囊秘录》
  17. 三法一首(集见内经至真大论篇)《医经国小》
  18. 三关两煞五轴《疡医大全》
  19. 三法五治论《此事难知》
  20. 三关六腑秘旨歌《幼科推拿秘书》
  21. 三耳汤《保健药膳》
  22. 三关脉法《保幼新编》
  23. 三朵云【中药大全】
  24. 三关脉纹主病歌《幼科折衷》
  25. 三对叶丹参【中药大全】
  26. 三关升降篇《外经微言》
  27. 三对节（图）【中药大全】
  28. 三关主对法《备急千金要方》
  29. 三豆饮子【方剂大全】
  30. 三国两晋南北朝服石与炼丹《中国医学通史》
  1. 三复《广瘟疫论》
  2. 三伏《中医名词词典》
  3. 三感之病《医学启源》
  4. 三分损益《类经图翼》
  5. 三固《中医词典》
  6. 三分散《儒门事亲》
  7. 三痼《中医词典》
  8. 三分茶《儒门事亲》
  9. 三关《针灸大成》
  10. 三法一首（集见内经至真大论篇）《医经国小》
  11. 三关《气功外气疗法》
  12. 三法五治论《此事难知》
  13. 三关《傅青主男科》
  14. 三法《中医词典》
  15. 三关《中医词典》
  16. 三法《中医名词词典》
  17. 三关部位歌《圆运动的古中医学》
  18. 三耳汤《保健药膳》
  19. 三关部位歌《幼幼集成》
  20. 三豆子汤《仁术便览》
  21. 三关部位歌《推拿抉微》
  22. 三豆饮子《三因极一病证方论》
  23. 三关观指脉法《丹台玉案》
  24. 三豆饮（加减三豆饮）《圆运动的古中医学》
  25. 三关锦纹《幼幼新书》
  26. 三豆散《冯氏锦囊秘录》
  27. 三关两煞五轴《冯氏锦囊秘录》
  28. 三－碘甲腺原氨酸总量《常用化验值及意义》
  29. 三关两煞五轴《疡医大全》
  30. 三碘甲腺原氨酸（T3@@RU）《常用化验值及意义》
  31. 三关六腑秘旨歌《幼科推拿秘书》


辨似_《广瘟疫论》_中医内科_【岐黄之术】

辨似

辨似

  • 上一页
  • 目录
  • 相关
  • 下一页

凡病皆以虚、实、寒、热四字为大纲，时疫何独不然，但虚、实、寒、热之真者易辨，似者难辨。前所列时疫表、里诸证，皆实邪、热邪，而实热中亦有虚寒。四损、四不足皆虚邪、寒邪，而虚寒中亦有实热，余于逐条下已细辨之矣。然有实证似虚，虚证似实，热证似寒，寒证似热，尤不可不细辨，故复通论而详述之。

所谓实证似虚者，即以表证论之∶头痛、发热，邪在表也，其脉当浮，证当无汗而反自汗，脉无力，用发表药而身反疼痛，则似虚矣。故人惑于多自汗，而误用桂枝汤者有之；惑于脉无力，而引仲景太阳篇∶发热恶寒，脉微弱，为无阳，而误用建中汤者有之；惑于身疼痛，而引仲景若不瘥，身体疼痛，当温其里，误用四逆汤者有之。不知此等证在时疫中，皆在表，实证之似虚者也。其自汗者，疫热自里蒸出于表，非表虚也。其脉无力者，热主散漫，散漫则脉软，非比寒主收敛而脉紧也。身体反疼者，伏邪自里而渐出于表，非比阳虚不任发表也。此表证之实证似虚者也。又以半表半里论之∶寒热往来，胸胁满，邪在半表半里也，其脉当弦，其口当渴，而有脉反沉，口不渴者，则似寒矣。故人惑于脉沉，而以胸胁满为太阴，口不渴为内寒，而误用理中者有之，不知此证在时疫中，皆半表半里，热证之似寒者也。其脉沉者，邪伏在募原而未出表，故脉不浮，非阳虚也。其不渴者，邪未传变，未入胃腑，故不能消水，非内寒也。此半表半里之似寒者也。又以里证论之∶口燥咽干不得卧，邪在里也，其脉当滑，其身当热，其盒饭结，（按滑当作洪。经云，滑者阴气有余也。主痰饮、宿食、吐逆诸证。洪为气血燔灼之候，主烦、主咽干，表里俱热，二便涩，伤寒阳明经病。）而脉反沉微涩弱，身反四逆厥冷，大便自利，则全似虚冷矣。人惑于脉之沉微弱涩，而用参、 者有之；惑于厥逆，而用桂、附者有之；惑于自利，而用参、术、干姜者有之。不知此等证，在时疫皆里热之似寒也，里实之似虚也。其脉沉微弱涩者，乃邪热结于肠胃，气不达于营卫也。其身反厥冷者，邪热结于里，结于下，气不达于外，通于上也。其自利者，乃热结旁流也。此里证之实证似虚，热证似寒者也。总之时疫为热因，与风寒之寒因大异，故脉证虽有似虚、似寒之时，而一辨其为时疫，则属邪自外至，邪气盛则实，大都反见虚寒假象，明眼人不当为所惑也。

所谓虚证似实者，即以表证论之∶头痛 发热身疼痛，自汗脉浮大，邪在表也，而屡用表散清凉药，不惟不减，其证转甚者，非药力之不到，乃正气不能传药力达表，阴液不能随阳气作汗也，此邪在表时，虚证之似实者也。气虚者，加参、 于表药即汗；阴虚者，加润剂于表药即汗。若不知其气血之两亏，而宣表不已，势必暴厥而成脱证矣。更以半表半里论之∶胸胁痛，耳聋，呕吐，如疟状，脉弦，邪在半表半里也，而屡用和解消导药，不惟不减，其证更加者，非药力之不到，乃中焦胆胃伤而气不运，肝木伤而火燥逆也。此疫邪在半表半里时，虚证之似实者也。必合四君、六君于和解药中，合四物于清解药中始能战汗而解。若更消导清解不已，必至胃气绝而死。更以里证论之，舌苔黄黑、裂燥、亡刺，胸、腹、胁、脐硬痛，大小便闭，六脉数大，邪在里也。而屡用攻利药，或总不得利，或利后更甚，非药力之不峻，乃正气不能传送肠胃，血液不能滋润肠胃也。气虚者，助气以资传送；血枯者，养阴以藉濡滑，气行津化，方得通利，此疫邪传里时，虚证之似实者也。若不知其亏竭而恣意攻利，必昏沉萎顿而死。总之药不中病，则伤正气。伤其下，则正气浮越而上逆；伤其中，则正气解散而外张。脉证虽有似实、似热之时，而一询其来路，若治之太过，则属气从内夺，正气夺则虚，明眼人不当为所惑也。

夫一证而虚实互异，用药稍讹而生死攸分，将以何者为辨证之把柄乎？曰∶以开卷所列气、色、神、脉、舌苔，辨其是疫与非疫；以曾经误治与未经误治，辨其时疫之为实、为虚，则得其大纲。更细玩前所列各证，条分缕析之详，则得其细目，则似是而非之证，断不能惑矣。余于前各条下，每证已细辨其虚实，而此复重言以通论之者，正以前散见于诸条，恐读者忽略，故复总论以提撕其为吃紧处也。至若寒证似热，则伤寒诸证有之，时疫绝无，故不论及云。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三复
  • 当前页：辨似
  • 下一页：发肿
<<< 返回本书目录
  1. 辨似《广瘟疫论》
  2. 辨似损非损《虚损启微》
  3. 辨实热《保幼新编》
  4. 辨手发背手心毒托盘疔论《疡科心得集》
  5. 辨石榴疽痈论《疡科心得集》
  6. 辨手少阳标病《白喉条辨》
  7. 辨十二经水火分治法《儒门事亲》
  8. 辨手少阴标病《白喉条辨》
  9. 辨湿温一《伤寒寻源》
  10. 辨手太阴本病症治《白喉条辨》
  11. 辨湿温五《伤寒寻源》
  12. 辨手腕痈兑疽论《疡科心得集》
  13. 辨湿温四《伤寒寻源》
  14. 辨手心手背《内外伤辨》
  15. 辨湿温三《伤寒寻源》
  16. 辨手丫发合谷疽论《疡科心得集》
  17. 辨湿温二《伤寒寻源》
  18. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  19. 辨湿毒疮肾脏风疮论《疡科心得集》
  20. 辨术者太素脉论《一得集》
  21. 辨失营马刀生死不同论《疡科心得集》
  22. 辨数脉所统有二《诊脉三十二辨》
  23. 辨生死《伤科汇纂》
  24. 辨胎《沈氏女科辑要》
  25. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  26. 辨胎毒发丹《幼科铁镜》
  27. 辨肾俞发鹳口疽论《疡科心得集》
  28. 辨胎歌《女科秘旨》
  29. 辨肾岩翻花绝证论《疡科心得集》
  30. 辨胎寒《幼科铁镜》
  1. 辨似《广瘟疫论》
  2. 辨实热《保幼新编》
  3. 辨似损非损《虚损启微》
  4. 辨石榴疽痈论《疡科心得集》
  5. 辨释《思考中医》
  6. 辨十二经水火分治法《儒门事亲》
  7. 辨手发背手心毒托盘疔论《疡科心得集》
  8. 辨湿温一《伤寒寻源》
  9. 辨手少阳标病《白喉条辨》
  10. 辨湿温五《伤寒寻源》
  11. 辨手少阴标病《白喉条辨》
  12. 辨湿温四《伤寒寻源》
  13. 辨手太阴本病症治《白喉条辨》
  14. 辨湿温三《伤寒寻源》
  15. 辨手腕痈兑疽论《疡科心得集》
  16. 辨湿温二《伤寒寻源》
  17. 辨手心手背《内外伤辨》
  18. 辨湿毒疮肾脏风疮论《疡科心得集》
  19. 辨手丫发合谷疽论《疡科心得集》
  20. 辨失营马刀生死不同论《疡科心得集》
  21. 辨寿夭肥瘦勇怯忍痛不忍痛胜毒不胜毒形状篇《形色外诊简摩》
  22. 辨声于言《医学摘粹》
  23. 辨黍《类经图翼》
  24. 辨声于息《医学摘粹》
  25. 辨术者太素脉论《一得集》
  26. 辨生死《伤科汇纂》
  27. 辨数脉所统有二《诊脉三十二辨》
  28. 辨生死《灵素节注类编》
  29. 辨胎《沈氏女科辑要》
  30. 辨肾俞发鹳口疽论《疡科心得集》
  31. 辨胎毒发丹《幼科铁镜》


发肿_《广瘟疫论》_中医内科_【岐黄之术】

发肿

发肿

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫大势已平，寒热已解，而面目肢体浮肿，有食滞中宫、水停心下、气复未归三种，当分别以施治。

食滞中宫者，乃病后脾胃大虚，不能消谷。病者胃中枯燥，偏欲多食，食停心下脐上，则水不得上输于肺，肺亦不能通调水道，下输膀胱，故溢于肢体而为浮肿。其证以心下、脐上有硬处，按之则痛为异，小便或利或不利，当用平胃散加枳实、山楂、麦芽、莱菔子、青皮、神曲为主，硬处消则肿自愈，或加苓、泽兼利水亦可。

水停心下者，乃脾虚不能消水也，与食滞异者，心腹无硬痛，小便不利也。用苓、泽、车前、木通之类，利其小便而愈。

气复未归者，吴又可所谓病后气复血未复，气无所归，故作肿也，不可治肿，调其饮食，节其劳役，静养自愈。其异于停水、食滞者，水停身重，小便不利；气肿身轻，小便自利；食滞腹中有结；气肿腹中自和也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨似
  • 当前页：发肿
  • 下一页：发颐
<<< 返回本书目录
  1. 发治法《石室秘录》
  2. 发冢《洗冤集录》
  3. 发症方《外台秘要》
  4. 发紫变黑顶平根散《四圣悬枢》
  5. 发症《景景医话》
  6. 发作后精神障碍【疾病症状】
  7. 发疹紫草散【方剂大全】
  8. 发作间精神障碍【疾病症状】
  9. 发疹子——体内无机药物的排出《人体使用手册》
  10. 发作前精神障碍【疾病症状】
  11. 发疹性毳毛囊肿【疾病大全】
  12. 发作时精神障碍【疾病症状】
  13. 发疹（附）《古今医彻》
  14. 发作无时【方剂主治】
  15. 发瘴时调理却病法《瘴疟指南》
  16. 发作无时疟方《外台秘要》
  17. 发战《伤寒标本心法类萃》
  18. 发作性不自主运动【疾病症状】
  19. 发越汤【方剂大全】
  20. 发作性咳嗽【疾病症状】
  21. 发育性畸形【疾病症状】
  22. 发作性傻笑【疾病症状】
  23. 发育性骨盆异常【疾病症状】
  24. 发作性嗜睡和食欲亢进【疾病症状】
  25. 发育和营养状态辨病《常见病自测》
  26. 发作性嗜睡强食综合征【疾病大全】
  27. 发育不良痣【疾病大全】
  28. 发作性睡病【疾病大全】
  29. 发郁汤【方剂大全】
  30. 发作性睡病narcolepsy)《神经病学》
  1. 发肿《广瘟疫论》
  2. 发中火珠疮《奇效简便良方》
  3. 发冢《洗冤集录》
  4. 发治法《石室秘录》
  5. 发髭《证治准绳·疡医》
  6. 发症饮油《奇方类编》
  7. 发紫变黑顶平根散《四圣悬枢》
  8. 发症饮油《急救广生集》
  9. 发作无时疟《中医词典》
  10. 发症腰痛《奇方类编》
  11. 发作无时疟方二首《外台秘要》
  12. 发症秘方《华佗神方》
  13. 发作无时疟候《诸病源候论》
  14. 发症候《诸病源候论》
  15. 发作性睡病《默克家庭诊疗手册》
  16. 发症方二首《外台秘要》
  17. 发作性睡病《神经病学》
  18. 发症《奇效简便良方》
  19. 乏力《中医内科学》
  20. 发症《中医词典》
  21. 乏气《中医词典》
  22. 发症《景景医话》
  23. 乏气候《诸病源候论》
  24. 发蒸《广瘟疫论》
  25. 乏特氏（Vater）壶腹周围癌《普通外科学》
  26. 发疹《古今医彻》
  27. 乏氧性缺氧《病理生理学》
  28. 发疹《广瘟疫论》
  29. 伐《中医词典》
  30. 发针《中医词典》
  31. 伐肝《中医词典》


发颐_《广瘟疫论》_中医内科_【岐黄之术】

发颐

发颐

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫愈后有发颐者，乃余热留于营血也，速以解毒、清热、活血、疏散为主，误则成脓不出，而牙关不开，咽喉不利，多不能食而死，毒内陷而复舌燥、神昏亦死，出脓后气虚血脱亦死，故宜早治也。古方以普济消毒饮为主∶发在耳后，以柴胡、川芎为君；在项下，以葛根为君，在项后或巅顶，加羌、防。此证不可轻补于未溃之先，补早必成脓，尤不可纯用寒凉于将发之际，恐闭遏而毒不得发，故必兼疏散为要。外治，以葱水时时浴之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发肿
  • 当前页：发颐
  • 下一页：发疮
<<< 返回本书目录
  1. 发颐《中医外科学》
  2. 发音改变【疾病症状】
  3. 发颐《医宗金鉴》
  4. 发音障碍【疾病症状】
  5. 发颐《回春录》
  6. 发郁汤【方剂大全】
  7. 发痒（清脾火而去风。一百零四）《经验麻科》
  8. 发育不良痣【疾病大全】
  9. 发痒《张氏医通》
  10. 发育和营养状态辨病《常见病自测》
  11. 发痒《经验麻科》
  12. 发育性骨盆异常【疾病症状】
  13. 发阳通阴汤【方剂大全】
  14. 发育性畸形【疾病症状】
  15. 发炎【疾病症状】
  16. 发越汤【方剂大全】
  17. 发言须当理《医学传心录》
  18. 发战《伤寒标本心法类萃》
  19. 发芽马铃薯中毒【疾病大全】
  20. 发瘴时调理却病法《瘴疟指南》
  21. 发歇无时【方剂主治】
  22. 发疹（附）《古今医彻》
  23. 发歇疼痛【方剂主治】
  24. 发疹性毳毛囊肿【疾病大全】
  25. 发歇寒热【方剂主治】
  26. 发疹子——体内无机药物的排出《人体使用手册》
  27. 发歇不定【方剂主治】
  28. 发疹紫草散【方剂大全】
  29. 发物忌食《医门补要》
  30. 发症《景景医话》
  1. 发颐《广瘟疫论》
  2. 发颐《医效秘传》
  3. 发颐（汗毒）《中医名词词典》
  4. 发颐《中医外科学》
  5. 发颐（腮）《证治准绳·疡医》
  6. 发颐《回春录》
  7. 发颐遮腮《外科全生集》
  8. 发颐《外科心法要诀》
  9. 发痈大小便不通候《诸病源候论》
  10. 发颐《医宗金鉴》
  11. 发痈咳嗽候《诸病源候论》
  12. 发颐《中医词典》
  13. 发痈内虚心惊候《诸病源候论》
  14. 发痒（清脾火而去风）《经验麻科》
  15. 发育和营养状态辨病《常见病自测》
  16. 发痒《张氏医通》
  17. 发育和营养状态正常的判断标准《常见病自测》
  18. 发痒《经验麻科》
  19. 发育统计《预防医学》
  20. 发言须当理《医学传心录》
  21. 发育与营养《物理诊断学》
  22. 发现胃癌的方法《家庭医学百科-医疗康复篇》
  23. 发战《伤寒标本心法类萃》
  24. 发痫瘥后身体头面悉肿满候《诸病源候论》
  25. 发瘴时调理却病法《瘴疟指南》
  26. 发痫瘥后六七岁不能语候《诸病源候论》
  27. 发针《中医词典》
  28. 发痫瘥后更发候《诸病源候论》
  29. 发疹《广瘟疫论》
  30. 发隙《中医名词词典》
  31. 发疹《古今医彻》


发疮_《广瘟疫论》_中医内科_【岐黄之术】

发疮

发疮

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫愈后，发疮者极多，余热淫于肌肉也，多服清凉养气血药自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发颐
  • 当前页：发疮
  • 下一页：发痿
<<< 返回本书目录
  1. 发喘歌《伤寒百证歌》
  2. 发疮膏【方剂大全】
  3. 发喘《伤寒捷诀》
  4. 发丹《秘传证治要诀及类方》
  5. 发喘《产宝》
  6. 发动汤【方剂大全】
  7. 发搐第十四问《婴童百问》
  8. 发痘散【方剂大全】
  9. 发搐（即悸症四十四）《经验麻科》
  10. 发毒《本草求真》
  11. 发搐《张氏医通》
  12. 发毒攻里五香连翘饮【方剂大全】
  13. 发搐《医学正传》
  14. 发毒散【方剂大全】
  15. 发搐《药症忌宜》
  16. 发凡《济生集》
  17. 发搐《麻科活人全书》
  18. 发凡《医方论》
  19. 发搐《景岳全书》
  20. 发绀【疾病症状】
  21. 发搐《保婴撮要》
  22. 发绀【疾病症状】
  23. 发搐《保婴撮要》
  24. 发功《气功外气疗法》
  25. 发迟（儿科）《冯氏锦囊秘录》
  26. 发功手法《气功外气疗法》
  27. 发菜【中药大全】
  28. 发功手式《气功外气疗法》
  29. 发不生《幼幼新书》
  30. 发功中的气形《气功外气疗法》
  1. 发疮《广瘟疫论》
  2. 发喘歌《伤寒百证歌》
  3. 发丹《秘传证治要诀及类方》
  4. 发喘《伤科汇纂》
  5. 发毒《本草求真》
  6. 发喘《伤寒捷诀》
  7. 发端统论《医学集成》
  8. 发喘《产宝》
  9. 发耳《中医词典》
  10. 发搐真假《小儿卫生总微论方》
  11. 发凡《济生集》
  12. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  13. 发凡《医方论》
  14. 发搐逆顺《小儿卫生总微论方》
  15. 发绀《默克家庭诊疗手册》
  16. 发搐黑陷《奇效简便良方》
  17. 发哽《中医词典》
  18. 发搐第十四问《婴童百问》
  19. 发功《气功外气疗法》
  20. 发搐（悸症）《经验麻科》
  21. 发功中的气形《气功外气疗法》
  22. 发搐《药症忌宜》
  23. 发光免疫技术《免疫学和免疫学检验》
  24. 发搐《麻科活人全书》
  25. 发汗《傅青主男科》
  26. 发搐《保婴撮要》
  27. 发汗《伤寒捷诀》
  28. 发搐《保婴撮要》
  29. 发汗别法《伤寒补例》
  30. 发搐《医学正传》
  31. 发汗不用燥药论《医学源流论》


发痿_《广瘟疫论》_中医内科_【岐黄之术】

发痿

发痿

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫愈后，四肢不能动移者，热伤筋脉也，吴氏诸养荣汤酌用，轻者粥食调理自愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发疮
  • 当前页：发痿
  • 下一页：索泽
<<< 返回本书目录
  1. 发望法提纲《望诊遵经》
  2. 发无定处（上）《外科心法要诀》
  3. 发脱眉落《古今医案按》
  4. 发无定处（下）《外科心法要诀》
  5. 发秃落《普济方·针灸》
  6. 发无定处（中）《外科心法要诀》
  7. 发痛汤【方剂大全】
  8. 发无定处证（计四十证）《外科证治全书》
  9. 发水泡论《原要论》
  10. 发物忌食《医门补要》
  11. 发声汤【方剂大全】
  12. 发歇不定【方剂主治】
  13. 发声散【方剂大全】
  14. 发歇寒热【方剂主治】
  15. 发烧待查《赵绍琴临证验案精选》
  16. 发歇疼痛【方剂主治】
  17. 发烧待查《赵绍琴临证验案精选》
  18. 发歇无时【方剂主治】
  19. 发烧《中医之钥》
  20. 发芽马铃薯中毒【疾病大全】
  21. 发痧藤【中药大全】
  22. 发言须当理《医学传心录》
  23. 发痧《卫生易简方》
  24. 发炎【疾病症状】
  25. 发痧《寿世保元》
  26. 发阳通阴汤【方剂大全】
  27. 发散醒醒散【方剂大全】
  28. 发痒《经验麻科》
  29. 发散煎【方剂大全】
  30. 发痒《张氏医通》
  1. 发痿《广瘟疫论》
  2. 发为血之余《中医名词词典》
  3. 发无泽《中医词典》
  4. 发望法提纲《望诊遵经》
  5. 发物忌食《医门补要》
  6. 发脱眉落《古今医案按》
  7. 发隙《中医名词词典》
  8. 发秃落《普济方·针灸》
  9. 发痫瘥后更发候《诸病源候论》
  10. 发秃落《新修本草》
  11. 发痫瘥后六七岁不能语候《诸病源候论》
  12. 发水泡论《原要论》
  13. 发痫瘥后身体头面悉肿满候《诸病源候论》
  14. 发生《中医词典》
  15. 发现胃癌的方法《家庭医学百科-医疗康复篇》
  16. 发烧需要多喝开水吗?《中医之钥》
  17. 发言须当理《医学传心录》
  18. 发烧的治疗与观念的纠正《中医之钥》
  19. 发痒《经验麻科》
  20. 发烧的原因《中医之钥》
  21. 发痒《张氏医通》
  22. 发烧的辨证――发烧会使脑子烧坏吗?脑炎、脑膜炎是如何发生的?《中医之钥》
  23. 发痒（清脾火而去风）《经验麻科》
  24. 发烧待查《赵绍琴临证验案精选》
  25. 发颐《中医词典》
  26. 发烧待查《赵绍琴临证验案精选》
  27. 发颐《医宗金鉴》
  28. 发痧《卫生易简方》
  29. 发颐《外科心法要诀》
  30. 发痧《寿世保元》
  31. 发颐《回春录》


索泽_《广瘟疫论》_中医内科_【岐黄之术】

索泽

索泽

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫愈后，身体枯瘦，皮肤甲错者。热伤其阴也，养阴为主，吴氏诸养荣汤酌用，亦有粥食调理自回者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发痿
  • 当前页：索泽
  • 下一页：发蒸
<<< 返回本书目录
  1. 索引《医学遗传学基础》
  2. 唢呐花【中药大全】
  3. 索引《生理学》
  4. 琐阳丸【方剂大全】
  5. 索血散《仙传外科集验方》
  6. 锁唇《痘疹心法要诀》
  7. 索骨丹【中药大全】
  8. 锁唇《医宗金鉴》
  9. 所感轻重论《张氏医通》
  10. 锁肚症（胎症）《冯氏锦囊秘录》
  11. 缩窄性心包炎（Constrictive　 pericarditis）《心脏病学》
  12. 锁肛证-幼幼汇集（上）《古今医统大全》
  13. 缩窄性心包炎【疾病大全】
  14. 锁肛痔《中医外科学》
  15. 缩窄性心包炎【疾病症状】
  16. 锁骨骨折《骨科学》
  17. 缩写对照表《胃肠动力检查手册》
  18. 锁骨骨折《家庭医学百科-医疗康复篇》
  19. 缩小膜壳绦虫《人体寄生虫学》
  20. 锁骨骨折【疾病大全】
  21. 缩小便【中药主治】
  22. 锁骨上的搏动性肿块【疾病症状】
  23. 缩瞳、眼睑下垂及眼球内陷【疾病症状】
  24. 锁骨上及前斜角肌淋巴结肿大【疾病症状】
  25. 缩水丸【方剂大全】
  26. 锁骨下动脉盗血综合征【疾病大全】
  27. 缩砂圆【方剂大全】
  28. 锁骨下动脉-腋动脉瘤【疾病大全】
  29. 缩砂丸【方剂大全】
  30. 锁合【疾病大全】
  1. 索泽《广瘟疫论》
  2. 索血散《仙传外科集验方》
  3. 琐琐葡萄《本经逢原》
  4. 索十《千金翼方》
  5. 琐阳《本草从新》
  6. 索干《名医别录》
  7. 琐阳《本草分经》
  8. 索干《证类本草》
  9. 琐阳《本草撮要》
  10. 索干《新修本草》
  11. 琐阳《药性切用》
  12. 所致疾病《医学微生物学》
  13. 锁唇《医宗金鉴》
  14. 所胜《中医名词词典》
  15. 锁唇《痘疹心法要诀》
  16. 所感轻重论《张氏医通》
  17. 锁肚《寿世保元》
  18. 所不胜《中医名词词典》
  19. 锁肚《慈幼新书》
  20. 缩窄性心包炎《心脏病学》
  21. 锁肚痛《证治准绳·幼科》
  22. 缩阴症《奇效简便良方》
  23. 锁肚痛《幼科释谜》
  24. 缩写对照表《胃肠动力检查手册》
  25. 锁肚症（胎症）《冯氏锦囊秘录》
  26. 缩小膜壳绦虫《人体寄生虫学》
  27. 锁肛证（幼幼汇集 上）《古今医统大全》
  28. 缩砂丸《太平惠民和剂局方》
  29. 锁肛痔《中医名词词典》
  30. 缩砂汤《是斋百一选方》
  31. 锁肛痔《中医外科学》


发蒸_《广瘟疫论》_中医内科_【岐黄之术】

发蒸

发蒸

  • 上一页
  • 目录
  • 相关
  • 下一页

时疫愈后，有发骨蒸如劳瘵者，乃余热留于阴分也，不可以其羸瘦而遽用虚损门治法。必察其六府，有结邪，则仍攻其邪为主，次察其经络；有壅瘀，则仍通其壅瘀为主，次察其气道；有痰涎，则仍利其痰涎为主。数者俱无，然后以清热为主，或无邪而阴伤，方可纯用养阴之药，或分其余邪之轻重，亏损之多少，而兼用养阴清热药，进退加减以和之更妙。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：索泽
  • 当前页：发蒸
  • 下一页：妇人
<<< 返回本书目录
  1. 发疹紫草散【方剂大全】
  2. 发症《景景医话》
  3. 发疹子——体内无机药物的排出《人体使用手册》
  4. 发症方《外台秘要》
  5. 发疹性毳毛囊肿【疾病大全】
  6. 发治法《石室秘录》
  7. 发疹（附）《古今医彻》
  8. 发冢《洗冤集录》
  9. 发瘴时调理却病法《瘴疟指南》
  10. 发紫变黑顶平根散《四圣悬枢》
  11. 发战《伤寒标本心法类萃》
  12. 发作后精神障碍【疾病症状】
  13. 发越汤【方剂大全】
  14. 发作间精神障碍【疾病症状】
  15. 发育性畸形【疾病症状】
  16. 发作前精神障碍【疾病症状】
  17. 发育性骨盆异常【疾病症状】
  18. 发作时精神障碍【疾病症状】
  19. 发育和营养状态辨病《常见病自测》
  20. 发作无时【方剂主治】
  21. 发育不良痣【疾病大全】
  22. 发作无时疟方《外台秘要》
  23. 发郁汤【方剂大全】
  24. 发作性不自主运动【疾病症状】
  25. 发音障碍【疾病症状】
  26. 发作性咳嗽【疾病症状】
  27. 发音改变【疾病症状】
  28. 发作性傻笑【疾病症状】
  29. 发颐《中医外科学》
  30. 发作性嗜睡和食欲亢进【疾病症状】
  1. 发蒸《广瘟疫论》
  2. 发疹《古今医彻》
  3. 发症《景景医话》
  4. 发疹《广瘟疫论》
  5. 发症《中医词典》
  6. 发针《中医词典》
  7. 发症《奇效简便良方》
  8. 发瘴时调理却病法《瘴疟指南》
  9. 发症方二首《外台秘要》
  10. 发战《伤寒标本心法类萃》
  11. 发症候《诸病源候论》
  12. 发育与营养《物理诊断学》
  13. 发症秘方《华佗神方》
  14. 发育统计《预防医学》
  15. 发症腰痛《奇方类编》
  16. 发育和营养状态正常的判断标准《常见病自测》
  17. 发症饮油《急救广生集》
  18. 发育和营养状态辨病《常见病自测》
  19. 发症饮油《奇方类编》
  20. 发痈内虚心惊候《诸病源候论》
  21. 发治法《石室秘录》
  22. 发痈咳嗽候《诸病源候论》
  23. 发中火珠疮《奇效简便良方》
  24. 发痈大小便不通候《诸病源候论》
  25. 发肿《广瘟疫论》
  26. 发颐遮腮《外科全生集》
  27. 发冢《洗冤集录》
  28. 发颐（腮）《证治准绳·疡医》
  29. 发髭《证治准绳·疡医》
  30. 发颐（汗毒）《中医名词词典》
  31. 发紫变黑顶平根散《四圣悬枢》


妇人_《广瘟疫论》_中医内科_【岐黄之术】

妇人

妇人

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人时疫悉与男子同，惟当经期则治法略异，以其关乎血室也。凡遇感疫值经期者，治法必兼少阳，以少阳与厥阴为表里，厥阴为血室，血室一动，邪必乘虚而犯之，须分适来因受病而止、适来受病而自行、适断而受病三种，则虚实自见。

凡经水适来而受疫气遽止者，必有瘀血，要再察其胁、腰、少腹，有牵引作痛拒按者，必以清热、消瘀为主，小柴胡加赤芍、延胡、桃仁、归尾、丹皮。

凡经水适来而受疫气，疫病虽发而经水照常自行者，不必治其经血，但治其疫邪而病自愈。盖病本未犯血室，故经血自行如常也。仲景所谓∶勿犯胃气及上二焦，必自愈者。正指此，非谓总不用药也。

凡经水适断而受邪者，经行已尽则血海空虚，邪必乘虚而陷入血海，若见腰、胁及少腹满痛者，大柴胡汤加桃仁、赤芍，逐其血室之邪始愈。

凡妇人受疫，但见昼日明了，至夜谵语，即当询其经期，以防热入血室之渐。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发蒸
  • 当前页：妇人
  • 下一页：妊娠
<<< 返回本书目录
  1. 妇人《金匮悬解》
  2. 妇人安胎《医学见能》
  3. 妇人《诊宗三昧》
  4. 妇人八瘕方论《妇人大全良方》
  5. 妇人《瘴疟指南》
  6. 妇人白喉证《白喉全生集》
  7. 妇人《张氏医通》
  8. 妇人半产《明医杂着》
  9. 妇人《洗冤集录》
  10. 妇人保产《医学见能》
  11. 妇人《圣济总录》
  12. 妇人崩中方《外台秘要》
  13. 妇人《慎疾刍言》
  14. 妇人鼻衄方论《妇人大全良方》
  15. 妇人《千金翼方》
  16. 妇人臂痛方论《妇人大全良方》
  17. 妇人《千金宝要》
  18. 妇人别类经验方-螽斯广育 《古今医统大全》
  19. 妇人《景岳全书》
  20. 妇人病《备急千金要方》
  21. 妇人《急救良方》
  22. 妇人病证《儒门事亲》
  23. 妇人《广瘟疫论》
  24. 妇人不孕之故《妇科心法要诀》
  25. 妇人《丹溪心法》
  26. 妇人不孕之故《医宗金鉴》
  27. 妇人《扁鹊心书》
  28. 妇人部《神应经》
  29. 妇女紫金丹【方剂大全】
  30. 妇人产后【方剂主治】
  1. 妇人《广瘟疫论》
  2. 妇人《医学启源》
  3. 妇人《诊宗三昧》
  4. 妇人《扁鹊心书》
  5. 妇人《瘴疟指南》
  6. 妇人《丹溪心法》
  7. 妇人《急救良方》
  8. 妇人《张氏医通》
  9. 妇人《针灸聚英》
  10. 妇人《洗冤集录》
  11. 妇人《针灸聚英》
  12. 妇人《慎疾刍言》
  13. 妇人《千金宝要》
  14. 妇人《景岳全书》
  15. 妇人xx痃《中医词典》
  16. 妇人《圣济总录》
  17. 妇人安胎《医学见能》
  18. 妇人《千金翼方》
  19. 妇人八瘕方论《妇人大全良方》
  20. 妇人《千金翼方》
  21. 妇人白带《宁坤秘籍》
  22. 妇人《中医名词词典》
  23. 妇人白喉证《白喉全生集》
  24. 妇女证总论《济生集》
  25. 妇人白浊白淫方论《妇人大全良方》
  26. 妇女证论《笔花医镜》
  27. 妇人白浊日夜不止八十二法《针灸神书》
  28. 妇女杂病《妇科玉尺》
  29. 妇人半产《明医杂着》
  30. 妇女阴户疼痛《奇效简便良方》
  31. 妇人半产误用寒药损治宜活血升举论《女科经纶》


妊娠_《广瘟疫论》_中医内科_【岐黄之术】

妊娠

妊娠

  • 上一页
  • 目录
  • 相关
  • 下一页

妊娠感时疫，须治之于早，则热不深入而伤胎。当汗、当清之证，当速治不待言，当下之证尤不可迟。若因妊娠忌下伤胎之说，因循略迟，则胎受热蒸而反易坠。一见里证，速下其热，其胎反安然无事。盖有病则病受之，内经所谓∶有故无殒者，于此见之，此历验不诬者。妊娠受疫，当下失下，至于舌黑腰痛，少腹下坠至急，则其胎多死腹中，自欲坠矣。此时下亦坠，不下亦坠，然下之胎坠，母犹可救十中二、三，不下则母无生理，胎亦不能独存。同一坠胎，而此善于彼，当明言于病家，而后施治下药，虽三承气皆可用，惟芒硝当慎，以其专主伤胎，非大实、大热、大燥，不可试也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人
  • 当前页：妊娠
  • 下一页：小儿
<<< 返回本书目录
  1. 妊娠《医学集成》
  2. 妊娠【方剂主治】
  3. 妊娠《医法圆通》
  4. 妊娠6个月头晕肢体麻木《名师垂教》
  5. 妊娠《续名医类案》
  6. 妊娠斑【疾病症状】
  7. 妊娠《万病回春》
  8. 妊娠半产《圣济总录》
  9. 妊娠《寿世保元》
  10. 妊娠并发症《默克家庭诊疗手册》
  11. 妊娠《审视瑶函》
  12. 妊娠病《女科宝鉴》
  13. 妊娠《默克家庭诊疗手册》
  14. 妊娠病小论《中医妇科学》
  15. 妊娠《金匮悬解》
  16. 妊娠不语论《妇人大全良方》
  17. 妊娠《家传女科经验摘奇》
  18. 妊娠不语-胎产须知 《古今医统大全》
  19. 妊娠《邯郸遗稿》
  20. 妊娠出麻《麻科活人全书》
  21. 妊娠《广瘟疫论》
  22. 妊娠猝下血《圣济总录》
  23. 妊娠《古今医鉴》
  24. 妊娠大便不通《圣济总录》
  25. 妊娠《傅青主女科》
  26. 妊娠大小便不利方《外台秘要》
  27. 妊娠《产鉴》
  28. 妊娠大小便不通《圣济总录》
  29. 妊娠《百病自测》
  30. 妊娠大小便不通方论《妇人大全良方》
  1. 妊娠《广瘟疫论》
  2. 妊娠《中医妇科学》
  3. 妊娠《邯郸遗稿》
  4. 妊娠《审视瑶函》
  5. 妊娠《生理学》
  6. 妊娠《万病回春》
  7. 妊娠（妊娠）《金匮悬解》
  8. 妊娠《古今医鉴》
  9. 妊娠6个月头晕肢体麻木《名师垂教》
  10. 妊娠《寿世保元》
  11. 妊娠八月《卫生家宝产科备要》
  12. 妊娠《续名医类案》
  13. 妊娠白带《中医词典》
  14. 妊娠《产鉴》
  15. 妊娠白带《竹林女科证治》
  16. 妊娠《家传女科经验摘奇》
  17. 妊娠半产《圣济总录》
  18. 妊娠《中医词典》
  19. 妊娠暴渴为血凝病《女科经纶》
  20. 妊娠《金匮悬解》
  21. 妊娠崩漏《竹泉生女科集要》
  22. 妊娠《金匮悬解》
  23. 妊娠遍身瘙痒《中医词典》
  24. 妊娠《百病自测》
  25. 妊娠遍身瘙痒《竹林女科证治》
  26. 妊娠《医法圆通》
  27. 妊娠遍身酸懒《中医词典》
  28. 妊娠《中医名词词典》
  29. 妊娠遍身酸懒《竹林女科证治》
  30. 妊娠《医学集成》
  31. 妊娠并发症《默克家庭诊疗手册》


小儿_《广瘟疫论》_中医内科_【岐黄之术】

小儿

小儿

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿受时疫悉与大人同，而时见惊搐类于惊风，误治多死，用大人治疫清解诸法，减小剂料以治之则愈。小儿不能言，遇当下证，既不知其谵妄，复难验其舌苔，则当验其唇，唇赤而燥即是下证，此幼科之要诀也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊娠
  • 当前页：小儿
  • 下一页：诸方
<<< 返回本书目录
  1. 小儿《瘴疟指南》
  2. 小儿?疟《圣济总录》
  3. 小儿《医学三字经》
  4. 小儿46-XY单纯性腺发育不全综合征【疾病大全】
  5. 小儿《医学集成》
  6. 小儿Alstrom综合征【疾病大全】
  7. 小儿《圣济总录》
  8. 小儿IgA肾病【疾病大全】
  9. 小儿《慎疾刍言》
  10. 小儿X-连锁高免疫球蛋白M血症【疾病大全】
  11. 小儿《千金宝要》
  12. 小儿X-连锁淋巴组织增生性疾病【疾病大全】
  13. 小儿《奇效简便良方》
  14. 小儿X-连锁无丙种球蛋白血症【疾病大全】
  15. 小儿《景岳全书》
  16. 小儿X-连锁严重联合免疫缺陷病【疾病大全】
  17. 小儿《急救良方》
  18. 小儿α1-抗胰蛋白酶缺乏症【疾病大全】
  19. 小儿《广瘟疫论》
  20. 小儿α-地中海贫血【疾病大全】
  21. 小儿《丹溪心法》
  22. 小儿β地中海贫血【疾病大全】
  23. 小儿《扁鹊心书》
  24. 小儿阿姆斯特丹型侏儒【疾病大全】
  25. 小对叶草【中药大全】
  26. 小儿阿托品类中毒【疾病大全】
  27. 小独圣圆【方剂大全】
  28. 小儿埃博拉病毒病【疾病大全】
  29. 小毒芋【中药大全】
  30. 小儿埃可及柯萨奇病毒感染【疾病大全】
  1. 小儿《广瘟疫论》
  2. 小儿《医学三字经》
  3. 小儿《瘴疟指南》
  4. 小儿《医学启源》
  5. 小儿《急救良方》
  6. 小儿《扁鹊心书》
  7. 小儿《针灸聚英》
  8. 小儿《丹溪心法》
  9. 小儿《针灸聚英》
  10. 小儿《慎疾刍言》
  11. 小儿《千金宝要》
  12. 小儿《景岳全书》
  13. 小儿?疟《圣济总录》
  14. 小儿《圣济总录》
  15. 小儿爱食壁土、米炭、茶叶等类《奇效简便良方》
  16. 小儿《医学集成》
  17. 小儿按摩《中医词典》
  18. 小独圣丸《太平惠民和剂局方》
  19. 小儿白喉证《白喉全生集》
  20. 小独活汤《备急千金要方》
  21. 小儿白秃方《奇方类编》
  22. 小毒《中医词典》
  23. 小儿白秃秘方《华佗神方》
  24. 小豆华《吴普本草》
  25. 小儿白泻《中医词典》
  26. 小动脉《实用免疫细胞与核酸》
  27. 小儿百嗽不止《慈幼便览》
  28. 小定志丸《三因极一病证方论》
  29. 小儿斑疮入眼《圣济总录》
  30. 小定心汤《备急千金要方》
  31. 小儿斑疮入眼外障《中医词典》


诸方_《广瘟疫论》_中医内科_【岐黄之术】

诸方

诸方

  • 上一页
  • 目录
  • 相关
  • 下一页

大青龙汤

麻黄 桂枝 杏仁 石膏 甘草（炙）

加姜、枣煎。

六神通解散（捶法，有川芎、羌活、细辛。）

麻黄（一钱） 甘草（一钱） 黄芩（二钱） 苍术（二钱） 石膏（一钱半）滑石（一钱半） 豆豉（十粒）

加葱、姜煎。

九味羌活汤

羌活（一钱半） 防风（一钱半） 细辛（五分） 苍术（二钱半） 白芷（一钱） 川芎（一钱） 黄芩（一钱） 生地（一钱） 甘草（一钱）

加生姜、葱白煎。

葳蕤汤（一方有干葛，无菊花。）

葳蕤（二钱半） 麻黄（五分） 白薇（五分） 青木香（五分） 羌活（五分） 杏仁（五分） 川芎（五分） 甘草（五分） 石膏（一钱半） 菊花（一钱半）

白水煎。

大羌活汤

羌活 防风 细辛 苍术 白术 川芎 黄芩 生地 甘草 防己 知母 独活 黄连

白水煎。

人参败毒散

人参 茯苓 甘草 枳壳 桔梗 柴胡 前胡 羌活 独活 川芎 薄荷

加生姜煎。

吴氏达原饮

槟榔（二钱） 浓朴（一钱） 草果仁（五分） 知母（一钱） 黄芩（一钱）芍药（一钱） 甘草（五分）

白水煎。

小柴胡汤

柴胡 黄芩 人参 半夏 甘草

加生姜、大枣煎。

炙甘草汤

人参 甘草（炙） 桂枝 阿胶（蛤粉炒） 麦冬 生地 大麻仁

加生姜、大枣、水酒各半煎。

柴胡四物汤

柴胡 半夏 人参 黄芩 甘草 当归 川芎 白芍 生地

加姜、枣煎。

参胡三白汤

人参（一钱半） 白术（一钱半） 柴胡（二钱） 白芍（一钱半） 白茯苓（一钱半）

白水煎。若脉微弱，口渴心烦，加麦冬、五味子。若烦，口苦，心下痞，加黄连、枳实。若不眠，加竹茹。

清脾饮

青皮 柴胡 浓朴 黄芩 半夏 甘草 茯苓 白术 草果

加生姜煎。

大承气汤

大黄（四钱，酒洗） 芒硝（二钱） 浓朴（二钱） 枳实（一钱）

白水煎。

小承气汤

大黄（四钱） 浓朴（一钱） 枳实（一钱）

白水煎。

调胃承气汤

大黄（三钱，酒浸） 芒硝（二钱） 甘草（一钱）

白水煎。

人参白虎汤

石膏 知母 甘草 人参

加粳米煎。

黄龙汤

大黄（三钱） 芒硝（二钱） 浓朴（一钱半） 枳实（一钱） 甘草（一钱）人参（一钱半） 当归（二钱）

加生姜五片，大枣一枚煎。

六味地黄汤

熟地 山药 山萸肉 茯苓 丹皮 泽泻

新汲井水煎。

生脉散

人参 麦冬 五味子

白水煎。

四物汤

川芎 当归 白芍 熟地

新汲井水煎。

越婢汤

麻黄 石膏 甘草

加生姜、大枣煎。

阳旦汤

桂枝 芍药 甘草 黄芩

加生姜、大枣煎。

黄芩汤

黄芩 芍药 甘草

加大枣煎。

栀子豉汤

栀子 香豉

先煮栀子，后入香豉，白水煎。

黄连解毒汤

黄连 黄柏 黄芩 栀子（等分）

白水煎。

小陷胸汤

黄连 半夏 栝蒌实

先煎栝蒌实，后内二味，白水煎。

导赤泻心汤

黄连（酒洗） 黄芩（酒洗） 山栀（姜汁炒黑） 滑石（飞） 知母（盐酒拌）犀角（镑） 甘草（生） 人参 麦冬（去心） 茯苓（各一钱）

加灯心、生姜、大枣煎。

猪苓汤

猪苓 茯苓 泽泻 阿胶 滑石（各一两）

白水煎。

天水散（加朱砂，名益元散。）

滑石（六钱） 甘草（一钱）

研细末，井水或灯心汤调。

柴葛解肌汤（捶法，加石膏一钱。）

柴胡 葛根 甘草 黄芩 芍药 羌活 白芷 桔梗

加姜、枣煎。

吴氏三消饮

槟榔 浓朴 草果 知母 葛根 芍药 甘草 羌活 黄芩 柴胡 大黄

加姜、枣煎。

六君子汤

人参 白术 茯苓 炙草 陈皮 半夏

加姜、枣煎。

归脾汤（一方无白芍。）

人参 白术 黄 茯神 枣仁 远志 木香 当归 白芍 炙甘草

加桂元肉、姜、枣煎。

清燥汤

苍术（一钱，炒） 白术（五分，炒） 黄 （一钱半） 人参（三分） 茯苓（三分） 黄连（一分，炒） 黄柏（二分，酒炒） 甘草（二分） 陈皮（五分） 猪苓（二分） 泽泻（五分） 升麻（二分） 柴胡（一分） 五味子（九粒） 神曲（二分，炒） 麦冬（二分）当归（二分，酒洗） 生地黄（二分）

白水煎。

大柴胡汤

柴胡（一钱） 大黄（二钱） 枳实（一钱） 黄芩（一钱） 半夏（一钱） 白芍（一钱）

加生姜三钱，大枣一钱煎。

吴氏清燥养荣汤

知母 天花粉 当归身 白芍 甘草 生地（汁） 陈皮

加灯心煎。

补中益气汤

人参 白术（炒） 黄 （蜜炙） 炙草 陈皮 当归 升麻（蜜炙） 柴胡（炒）

加姜、枣煎。

三黄石膏汤

黄柏 黄芩 黄连 栀子 淡豆豉 麻黄 石膏

加生姜、大枣、细茶煎。热服。

防风通圣散（又名双解散。）

防风 大黄 当归 芍药 芒硝 荆芥 麻黄 栀子 连翘 甘草 桔梗 石膏 滑石 薄荷 黄芩 白术 川芎

加生姜、葱白煎。

逍遥散

柴胡 当归 白芍 白术 茯苓 甘草 薄荷

加煨姜煎。

瓜蒂散

甜瓜蒂（炒黄） 赤小豆

共为末，熟水或韭水调。量虚实服，或用搐鼻。

葛根葱白汤

葛根 芍药 知母 川芎

加葱白、生姜煎。

平胃散

苍术 浓朴 陈皮 甘草

加姜、枣煎。

吴氏承气养荣汤

知母 当归 芍药 生地黄 大黄 枳实 浓朴

加姜煎。

凉膈散

芒硝 大黄（酒浸） 山栀 连翘 黄芩（酒炒） 甘草 薄荷

加竹叶，蜜煎。

四苓散（吴氏有陈皮，无白术，亦名四苓散。）

茯苓 猪苓 泽泻 白术

白水煎。

桃仁承气汤

大黄 芒硝 甘草 桃仁 桂枝

白水煎。

茵陈蒿汤

茵陈 大黄 栀子

白水煎。

吴氏举斑汤

白芍（一钱） 当归（一钱） 升麻（五分） 白芷（七分） 柴胡（七分） 穿山甲（二钱，炙黄）

加姜煎。

犀角地黄汤

犀角 生地 丹皮 芍药

白水煎。

三黄泻心汤（《汤液论》有黄芩，《保命集》有甘草。）

大黄 川黄连

以麻沸汤渍之须臾，绞去滓，温服。

藿香正气散

大腹皮 紫苏 藿香 甘草 桔梗 陈皮 茯苓 苍术 浓朴 半夏曲 白芷

加姜、枣。

桔皮半夏汤

陈皮 半夏

加生姜煎。

竹叶石膏汤

人参 半夏 麦冬 甘草 竹叶 石膏

加粳米、生姜煎。

大半夏汤

半夏 人参 白蜜

以水和药，蜜扬之二百四十遍，再煎。

理中汤

人参 白术 炒干姜 炙甘草

白水煎。

十枣汤

芫花（熬） 甘遂 大戟（等分）

大枣十枚，煮汤。内药末，强人服一钱匕。

二陈汤

陈皮 半夏 茯苓 甘草

白虎汤

石膏 知母 甘草

加粳米。

白虎加苍术汤

即白虎汤加苍术

白虎举斑汤

石膏 知母 甘草 人参

白水煎。

大陷胸汤

大黄（二两） 芒硝（一升） 甘遂（一钱，为末）

先煮大黄，去滓，内芒硝，煮一、二沸，内甘遂末，温服。

大陷胸丸

大黄（八两） 芒硝 葶苈（炒） 杏仁（去皮尖，各半升）

合研取弹大一丸，别捣甘遂末一钱，白蜜二合，煮服。

抵当汤

水蛭（三十，猪脂熬黑） 虻虫（三十，去头、足、翅） 桃仁（三十，去皮尖，研） 大黄（四两，酒浸）

白水煎。

八珍汤

人参 茯苓 当归 熟地 白术 甘草 白芍 川芎

加姜、枣煎。

葛根芩连汤

葛根 黄连 黄芩 甘草

白水煎。

麻仁丸

麻仁（二升） 芍药（半升） 大黄（一斤，去皮） 枳实（一斤） 浓朴（一尺，去皮） 杏仁（一升，去皮尖，熬，别作脂）

炼蜜丸。

天王补心丹（一方有石菖蒲四钱，无五味子。一方有甘草。）

生地（四两，酒洗） 人参（五钱） 元参（五钱，炒） 丹参（五钱，炒）茯神（五钱） 桔梗（五钱） 远志（五钱，去心，炒） 枣仁（一两，炒） 五味子（一两，炒） 天冬（一两，去心，炒） 麦冬（一两，去心，炒） 当归（一两，酒洗） 柏子仁（一两，炒去油）

蜜丸，朱砂为衣，灯心汤下。

荆防败毒散

荆芥 防风 柴胡 羌活 独活 前胡 川芎 枳壳 人参 甘草 桔梗 茯苓（等分）

加薄荷叶煎。

仓廪汤

人参 茯苓 甘草 前胡 柴胡 羌活 独活 桔梗 枳壳 川芎

加陈仓米、生姜煎。

四君子汤

人参 白术 茯苓 炙甘草

加姜、枣煎。

异功散

人参 白术 茯苓 炙甘草 陈皮

加姜、枣煎。

附子汤

附子 白术 白茯苓 白芍 人参

白水煎。

吴氏安神养血汤

茯神 枣仁 当归 远志 桔梗 芍药 地黄 陈皮 甘草

加龙眼肉煎。

建中汤（此小建中汤。）

桂枝 芍药 甘草

生姜、大枣、饴糖煎。

普济消毒饮

黄芩 黄连 人参 桔红 元参 甘草 桔梗 柴胡 薄荷 连翘 鼠粘子 板蓝根 马屁勃 白僵蚕 升麻

白水煎。

吴氏蒌贝养荣汤

知母 花粉 贝母 栝蒌实 桔红 白芍 当归 紫苏子

白水煎。

吴氏柴胡养荣汤

柴胡 黄芩 陈皮 甘草 花粉 当归 白芍 生地 知母

加生姜、大枣煎。

吴氏柴胡清燥汤

柴胡 黄芩 陈皮 甘草 花粉 知母

加生姜、大枣煎。

吴氏人参养荣汤

人参 麦冬 辽五味 地黄 归身 白芍 知母 陈皮 甘草

白水煎。

吴氏参附养荣汤

当归（一钱） 白芍（一钱） 生地（三钱） 人参（一钱） 附子（七分，炮） 炒干姜（一钱）

白水煎。

犀角大青汤

犀角（上） 大青（中） 元参（中） 甘草（下） 升麻（中） 黄连（中）黄芩（中） 黄柏（下） 山栀（中）

水二钟，煎一钟。

柴葛五苓散

柴胡 葛根 茯苓 泽泻 猪苓 白术 桂枝

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿
  • 当前页：诸方
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 诸方《外台秘要》
  2. 诸方论-外科理例（下）《古今医统大全》
  3. 诸方《伤寒六书》
  4. 诸方目-伤寒药方 《古今医统大全》
  5. 诸方《广瘟疫论》
  6. 诸风《本草纲目》完整版
  7. 诸方《仁斋直指方论（附补遗）》
  8. 诸风《古今医鉴》
  9. 诸方《笔花医镜》
  10. 诸风《备急千金要方》
  11. 诸发等证《宋本备急灸法》
  12. 诸风《急救广生集》
  13. 诸恶疮五逆《外科理例》
  14. 诸风《急救良方》
  15. 诸恶疮《圣济总录》
  16. 诸风《景岳全书》
  17. 诸毒方《景岳全书》
  18. 诸风《普济方·针灸》
  19. 诸毒（附虫毒）《景岳全书》
  20. 诸风《普济方·针灸》
  21. 诸毒《本草纲目》完整版
  22. 诸风《千金翼方》
  23. 诸疸《药症忌宜》
  24. 诸风《卫生易简方》
  25. 诸瘅病《灵素节注类编》
  26. 诸风《医学纲目》
  27. 诸丹毒《圣济总录》
  28. 诸风【方剂主治】
  29. 诸刺入肉伤《急救广生集》
  30. 诸风病证《灵素节注类编》
  1. 诸方《广瘟疫论》
  2. 诸方《医效秘传》
  3. 诸方论（外科理例 下）《古今医统大全》
  4. 诸方《痰火点雪》
  5. 诸方目（伤寒药方）《古今医统大全》
  6. 诸方《痰火点雪》
  7. 诸方一十五首《外台秘要》
  8. 诸方《痰火点雪》
  9. 诸风《千金翼方》
  10. 诸方《痰火点雪》
  11. 诸风《景岳全书》
  12. 诸方《痰火点雪》
  13. 诸风《备急千金要方》
  14. 诸方《痰火点雪》
  15. 诸风《医学纲目》
  16. 诸方《痰火点雪》
  17. 诸风《普济方·针灸》
  18. 诸方《痰火点雪》
  19. 诸风《普济方·针灸》
  20. 诸方《痰火点雪》
  21. 诸风《古今医鉴》
  22. 诸方《痰火点雪》
  23. 诸风《卫生易简方》
  24. 诸方《仁斋直指方论（附补遗）》
  25. 诸风《急救广生集》
  26. 诸方《仁斋直指方论（附补遗）》
  27. 诸风《急救良方》
  28. 诸方《仁斋直指方论（附补遗）》
  29. 诸风部《神应经》
  30. 诸方《仁斋直指方论（附补遗）》
  31. 诸风部《疡医大全》


《广瘟疫论》

  • 作者：吴又可 朝代：明·崇祯末年 年份：公元1641年
  • 序一
  • 序二
  • 序三
  • 卷之一
    • 一辨气
    • 二辨色
    • 三辨舌
    • 辨传经
      • 夹血
      • 夹脾虚
      • 夹肾虚
      • 夹亡血
      • 夹疝
      • 夹心胃痛
      • 夹哮喘
  • 卷之二
    • 表证
      • 发热
      • 恶寒
      • 寒热往来
      • 头痛
      • 头眩
      • 头胀
      • 头重
      • 目胀
      • 项强酸
      • 背痛酸
      • 腰痛酸
      • 膝痛酸
      • 胫腿痛酸
      • 足痛
      • 肩臂痛酸
      • 腕痛
      • 周身骨节酸痛
      • 身重
      • 自汗
      • 盗汗
      • 战汗
      • 狂汗
      • 头肿
      • 面肿
      • 颈项肿
      • 耳旁肿
      • 胸红肿
      • 周身红肿
      • 发黄
      • 发疹
      • 发斑
  • 卷之三
    • 里证
      • 烦躁
      • 呕
      • 咳
      • 渴
      • 口苦
      • 口甘
      • 唇燥
      • 齿燥
      • 鼻孔干
      • 耳聋
      • 鼻如烟煤
      • 鼻孔扇张
      • 咽干
      • 咽痛
      • 舌燥
      • 舌强
      • 舌卷短
      • 胸满痛
      • 胁满痛
      • 腹满痛
      • 少腹满痛
      • 自利
      • 便血
      • 便脓血
      • 大便闭
      • 小便不利
      • 小便黄赤黑
      • 小便多
      • 遗尿
      • 囊缩
      • 多言
      • 谵语
      • 狂
      • 善忘
      • 昏沉
      • 循衣摸床撮空
      • 多睡
      • 身冷
      • 呃逆
      • 吐蛔
  • 卷之四
    • 汗法
    • 下法
    • 清法
    • 和法
    • 补法
    • 四损
    • 四不足
    • 三复
    • 辨似
    • 遗证（属病后不表里证）
      • 发肿
      • 发颐
      • 发疮
      • 发痿
      • 索泽
      • 发蒸
    • 妇人
    • 妊娠
    • 小儿
  • 卷末
    • 诸方
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行