序一_《医学真传》_中医医论_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医学真传》
序一
在线购买《医学真传》正版书籍

序一

  • 上一页
  • 目录
  • 相关
  • 下一页

医之道奚起乎？造物以正气生人，而不能无夭札疫疠之患，故复假诸物性之相辅相制者，以为补救；而寄权于医，夭可使寿，弱可使强，病可使痊，困可使起，医实代天生人，参其功而平其憾者也。溯自农皇肇起，辨草木以着药性；轩岐继作，明阴阳以着《内经》，至汉末，笃生张仲景先师，上承农、轩之理，着卒病、杂病两论，率皆倡明正学，以垂医统。仲师既没，而经论之道遂失其传，舛谬纷纭，靡所止极，甚且家自为书、人自为学，世之所以赖有医者，反不若无医之为愈。每为旷览，窃尝病之。我士宗夫子，性灵独异，学识超群，注释经论，既已述大道而正其传，暇日簇弟子，往复论难，提命之下，及门手录，颜曰《医学真传》。其间阴阳、血气、脏腑、经络，与夫五运六气之理，凡前圣所孕含未剖者，阐着靡遗，而诸书所表章未备者，迄无余蕴，洵足补救斯人而为功于造物，其所系岂浅鲜哉！嗣等汇集成帙，摘其要者，梓以问世，使皆知医之传有其真，而学以不伪，是诚我夫子扶挽斯道之志也夫！时

康熙己卯之春钱塘王嘉嗣子佳敬题

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：序一
  • 下一页：序二
<<< 返回本书目录
  1. 序一《邹孟城三十年临证经验集》
  2. 序一：李序《时病论歌括新编》
  3. 序一《竹泉生女科集要》
  4. 序一：李序《时病论歌括新编》
  5. 序一《婴童百问》
  6. 序意《素灵微蕴》
  7. 序一《医学指归》
  8. 叙《本草问答》
  9. 序一《医学真传》
  10. 叙《仿寓意草》
  11. 序一《医学摘粹》
  12. 叙《邯郸遗稿》
  13. 序一《医学妙谛》
  14. 叙《喉科指掌》
  15. 序一《医述》
  16. 叙《金匮悬解》
  17. 序一《医经国小》
  18. 叙《经穴汇解》
  19. 序一《疡科心得集》
  20. 叙《立斋外科发挥》
  21. 序一《轩岐救正论》
  22. 叙《麻疹阐注》
  23. 序一《卫生宝鉴》
  24. 叙《女科指掌》
  25. 序一《万病回春》
  26. 叙《伤寒补例》
  27. 序一《外科精要》
  28. 叙《松峰说疫》
  29. 序一《推求师意》
  30. 叙《汤头歌诀》
  1. 序一《医学真传》
  2. 序一《疯门全书》
  3. 序一《宋本备急灸法》
  4. 序一《广瘟疫论》
  5. 序一《医经国小》
  6. 序一《医学指归》
  7. 序一《脉诀刊误》
  8. 序一《外科精要》
  9. 序一：李序《时病论歌括新编》
  10. 序一《存存斋医话稿》
  11. 序一：李序《时病论歌括新编》
  12. 序一《医学妙谛》
  13. 序意《素灵微蕴》
  14. 序一《本草撮要》
  15. 叙《医学集成》
  16. 序一《本草择要纲目》
  17. 叙《金匮悬解》
  18. 序一《本草经解》
  19. 叙《仿寓意草》
  20. 序一《古今医彻》
  21. 叙《伤寒补例》
  22. 序一《疡科心得集》
  23. 叙《麻疹阐注》
  24. 序一《轩岐救正论》
  25. 叙《松峰说疫》
  26. 序一《婴童百问》
  27. 叙《望诊遵经》
  28. 序一《伤寒大白》
  29. 叙《医旨绪余》
  30. 序一《医学摘粹》
  31. 叙《立斋外科发挥》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序二_《医学真传》_中医医论_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医医论 > 《医学真传》
序二
在线购买《医学真传》正版书籍

序二

  • 上一页
  • 目录
  • 相关
  • 下一页

粤自苍昊好生，轩岐应运，而吐辞立说，皆为福民寿世之符，送难设奇，罔非起病回 之术。自兹以还，作者代有，如淳于意、张仲景，以及丹溪、东垣诸君子，靡不饮流池上、洞腑垣中，其定方用药，靡不曲曲中 ，诚渡世之慈航，济时之宝筏也。自正学失传，医宗罔据，而阴阳虚实，每以臆猜，表里炎凉，鲜从脉究，譬之南辕北辙，却行求前，冀其有济，盖亦难矣。吾杭高士宗先生《医学真传》一书，潜搜默会，剔隐钩微，意宗前哲，而言其所未言，说本先民，而发其所未发，辨之于疑似，而无毫厘千里之差，晰之于微茫，而有一举百当之妙，固已入堂跻奥，而非稍窥藩阃者，所可望其肩项也。余雅不攻医，客岁缘弱息患疹，本属轻证，可调和立愈。延请儿科数人，皆称时彦，始则太用攻发，致起痰喘，继又过投寒凉，禁止饮食，遂致不起。及读《真传》言疹一段，而始叹弱息之死，攻发使之，寒凉速之也。况疹非痘比，治之匪难，而犹见惑于临证，固是知肌表荣卫之中、脏腑经络之内，其难治有十倍于疹者，能保其百无一失也乎？噫！医之误人，非特余实被之，世之未读是书，而愦愦焉以人命为尝试者，真实繁有徒也。因将是书谨为重梓，俾远近播传，庶几藉是以上窥淳于、仲景诸公之旨，则此书固医学之指南云！时

康熙岁次庚寅仲春月钱塘姚远圣功氏识

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序一
  • 当前页：序二
  • 下一页：高士宗先生手授医学真传
<<< 返回本书目录
  1. 序二《邹孟城三十年临证经验集》
  2. 序二：章序《时病论歌括新编》
  3. 序二《竹泉生女科集要》
  4. 序二：章序《时病论歌括新编》
  5. 序二《婴童百问》
  6. 序梗女贞【中药大全】
  7. 序二《医学指归》
  8. 序例《备急千金要方》
  9. 序二《医学真传》
  10. 序例《集思医案》
  11. 序二《医学摘粹》
  12. 序例《医学纲目》
  13. 序二《医学妙谛》
  14. 序例《针灸甲乙经》
  15. 序二《医述》
  16. 序例上《本草衍义》
  17. 序二《医经国小》
  18. 序例下《本草衍义》
  19. 序二《疡科心得集》
  20. 序例下《证类本草》
  21. 序二《轩岐救正论》
  22. 序例中《本草衍义》
  23. 序二《卫生宝鉴》
  24. 序六《古今医统大全》
  25. 序二《万病回春》
  26. 序录上《本草经集注》
  27. 序二《外科精要》
  28. 序录下《本草经集注》
  29. 序二《推求师意》
  30. 序论《备急千金要方》
  1. 序二《医学真传》
  2. 序二《疯门全书》
  3. 序二《宋本备急灸法》
  4. 序二《广瘟疫论》
  5. 序二《医经国小》
  6. 序二《医学指归》
  7. 序二《脉诀刊误》
  8. 序二《外科精要》
  9. 序二：章序《时病论歌括新编》
  10. 序二《存存斋医话稿》
  11. 序二：章序《时病论歌括新编》
  12. 序二《医学妙谛》
  13. 序例《集思医案》
  14. 序二《本草撮要》
  15. 序例《备急千金要方》
  16. 序二《本草择要纲目》
  17. 序例《医学纲目》
  18. 序二《本草经解》
  19. 序例《针灸甲乙经》
  20. 序二《古今医彻》
  21. 序例上《本草衍义》
  22. 序二《疡科心得集》
  23. 序例上（衍义总序）《证类本草》
  24. 序二《轩岐救正论》
  25. 序例下《本草衍义》
  26. 序二《婴童百问》
  27. 序例下《证类本草》
  28. 序二《伤寒大白》
  29. 序例下《证类本草》
  30. 序二《医学摘粹》
  31. 序例中《本草衍义》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


高士宗先生手授医学真传_《医学真传》_中医医论_【岐黄之术】

【中医大学】 > 中医医论 > 《医学真传》
高士宗先生手授医学真传
在线购买《医学真传》正版书籍

高士宗先生手授医学真传

  • 上一页
  • 目录
  • 相关
  • 下一页

丙子春，先生聚门弟子于侣山讲堂，讲学论道，四载有余。群弟子先后进问，道渐以明，医渐以备。先生着示及门，嗣等手录者，不下百余则。因谓及门曰∶此医学真传也，汝等录之，将来可以公诸天下矣。嗣等因摘述而授之梓。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序二
  • 当前页：高士宗先生手授医学真传
  • 下一页：医道失传
<<< 返回本书目录
  1. 高士宗先生手授医学真传《医学真传》
  2. 高耸而对称的T波【疾病症状】
  3. 高士宗部位说《医学实在易》
  4. 高太太痰火喘逆治验《一得集》
  5. 高渗性脱水【疾病大全】
  6. 高碳酸血症【疾病症状】
  7. 高渗性昏迷【疾病症状】
  8. 高堂丸【方剂大全】
  9. 高渗性非酮症性糖尿病昏迷【疾病大全】
  10. 高通气【疾病症状】
  11. 高渗性非酮症糖尿病昏迷【疾病大全】
  12. 高同型半胱氨酸血症【疾病症状】
  13. 高渗性非酮症高血糖昏迷【疾病大全】
  14. 高危妊娠《妇产科学》
  15. 高渗性非酮症高血糖昏迷《急诊医学》
  16. 高危妊娠《家庭医学百科-医疗康复篇》
  17. 高渗尿【疾病症状】
  18. 高危妊娠《默克家庭诊疗手册》
  19. 高山紫菀【中药大全】
  20. 高位截瘫【疾病症状】
  21. 高山羊不吃【中药大全】
  22. 高温损害《默克家庭诊疗手册》
  23. 高山望【中药大全】
  24. 高温性水肿【疾病症状】
  25. 高山瓦韦【中药大全】
  26. 高温引起的溶血性贫血【疾病大全】
  27. 高山唐松草【中药大全】
  28. 高姓妇血崩危症治验《一得集》
  29. 高山芹根【中药大全】
  30. 高雄激素血症 【疾病症状】
  1. 高士宗先生手授医学真传《医学真传》
  2. 高士宗部位说《医学实在易》
  3. 高士宗中暑论《医学实在易》
  4. 高士忆《中医词典》
  5. 高世栻（shì试）《中医词典》
  6. 高士《中医词典》
  7. 高思敬《中医词典》
  8. 高渗性脱水《病理生理学》
  9. 高斯《中医词典》
  10. 高渗性非酮症高血糖昏迷《急诊医学》
  11. 高太太痰火喘逆治验《一得集》
  12. 高上池《中医词典》
  13. 高危对象及随防要求《家庭医学百科-医疗康复篇》
  14. 高山病《默克家庭诊疗手册》
  15. 高危对象及随访要求《家庭医学百科-医疗康复篇》
  16. 高若讷《中医词典》
  17. 高危妊娠《默克家庭诊疗手册》
  18. 高乳糜微粒血症《动脉粥样硬化》
  19. 高危妊娠《家庭医学百科-医疗康复篇》
  20. 高汝昆《中医词典》
  21. 高危妊娠《妇产科学》
  22. 高热先兆及其临床意义《中医疾病预测》
  23. 高危因素《家庭医学百科-医疗康复篇》
  24. 高热先兆《中医疾病预测》
  25. 高危因素及自我保健方法《家庭医学百科-医疗康复篇》
  26. 高热寒战1个月《名师垂教》
  27. 高温损害《默克家庭诊疗手册》
  28. 高热的急救《现代院外急救手册》
  29. 高文晋《中医词典》
  30. 高热持续期分型辨病《常见病自测》
  31. 高武《中医词典》


医道失传_《医学真传》_中医医论_【岐黄之术】

医道失传

医道失传

  • 上一页
  • 目录
  • 相关
  • 下一页

医道 乎轩、岐。轩、岐着《内经》一十八卷，阐明阴阳、血气营运之理，脏腑、经络交会之道，上下内外，升降出入，道晰其微，理晰其奥。以为后之医者，必明三阴三阳之六气，血气生始之根源，五脏交通，六腑会合，及络脉经脉之浅深，皮肌筋骨之外内，始可言医。仲景先师《伤寒·序》云∶经络府俞，阴阳会通，玄冥幽微，变化难极，自非才高识妙，不能探其理致。慨世之医，昧圣贤经论之本源，袭后人方书之糟粕，汤方歌括之册，视为秘典，分门别类之书，奉若圣经，岂不谬哉！我故曰∶轩、岐没而医道亡，仲师死而真传绝，洵不诬也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：高士宗先生手授医学真传
  • 当前页：医道失传
  • 下一页：医门经论
<<< 返回本书目录
  1. 医道失传《医学真传》
  2. 医道通治道论《医学源流论》
  3. 医道积习通弊论《顾松园医镜》
  4. 医范《冷庐医话》
  5. 医道《古今医统大全》
  6. 医范《冷庐医话》
  7. 医必备药论《医学源流论》
  8. 医方解《素灵微蕴》
  9. 医案题辞《慎柔五书》
  10. 医方类《胎产指南》
  11. 医案拾遗《丹溪治法心要》
  12. 医方论上《重订囊秘喉书》
  13. 医案九条《医学集成》
  14. 医方论下《重订囊秘喉书》
  15. 医案（杨氏）《针灸大成》
  16. 医非人人可学论《医学源流论》
  17. 医案《医门补要》
  18. 医非小道记《景岳全书》
  19. 医案《慎柔五书》
  20. 医工论《小儿卫生总微论方》
  21. 医案《脉症治方》
  22. 医贵广识《轩岐救正论》
  23. 医案《重楼玉钥续编》
  24. 医贵临机应变难于执方《古今医统大全》
  25. 医案《育婴家秘》
  26. 医护人员的语言与沟通技巧《医学心理学》
  27. 衣中白鱼《药征续编》
  28. 医家备用《医学集成》
  29. 衣着-养生余录（上）《古今医统大全》
  30. 医家不弗钱功德《疡医大全》
  1. 医道失传《医学真传》
  2. 医道偈六十法《针灸神书》
  3. 医道通治道论《医学源流论》
  4. 医道积习通弊论《顾松园医镜》
  5. 医德理论与实践的发展《中国医学通史》
  6. 医道《古今医统大全》
  7. 医范《冷庐医话》
  8. 医待诏《中医词典》
  9. 医方解《素灵微蕴》
  10. 医不治老考终命难《友渔斋医话》
  11. 医方类《胎产指南》
  12. 医不尽药石《友渔斋医话》
  13. 医非人人可学论《医学源流论》
  14. 医博士《中医词典》
  15. 医非小道记《景岳全书》
  16. 医必备药论《医学源流论》
  17. 医工《中医名词词典》
  18. 医案题辞《慎柔五书》
  19. 医工《中医词典》
  20. 医案拾遗《丹溪治法心要》
  21. 医工论《小儿卫生总微论方》
  22. 医案十则《温热暑疫全书》
  23. 医工长《中医词典》
  24. 医案十三则《温热暑疫全书》
  25. 医贵广识《轩岐救正论》
  26. 医案三则《温热暑疫全书》
  27. 医贵临机应变难于执方《古今医统大全》
  28. 医案九条《医学集成》
  29. 医和《中医词典》
  30. 医案（杨氏）《针灸大成》
  31. 医护人员的语言与沟通技巧《医学心理学》


医门经论_《医学真传》_中医医论_【岐黄之术】

医门经论

医门经论

  • 上一页
  • 目录
  • 相关
  • 下一页

神农本草曰《本经》，黄帝灵枢、素问曰《内经》，皆圣经也。仲景先师，着卒病曰《伤寒》，着杂病曰《金匮》，此贤论也。医门圣经、贤论，犹儒者之五经、四书也。故医门经论，乃医学正传，其余《难经》、《脉诀》及后人一切方书，皆逐末亡本，肤浅不经，不可为训。何世之医者，于圣贤经论，从未尝读，即读亦未解，解未能明，明未能用。悲夫！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医道失传
  • 当前页：医门经论
  • 下一页：五运六气
<<< 返回本书目录
  1. 医门经论《医学真传》
  2. 医史《中医名词词典》
  3. 医门八法《医学心悟》
  4. 医书《古今医统大全》
  5. 医论《寿世保元》
  6. 医书亦有经子史集论《温病条辨》
  7. 医林改错脏腑记叙《医林改错》
  8. 医说《寿世保元》
  9. 医疗用毒性药品管理办法《医院药学》
  10. 医谈录旧《景景医话》
  11. 医疗急救现代化《现代院外急救手册》
  12. 医巫闾子医贯序《医贯》
  13. 医疗机构的药剂管理《中华人民共和国药品管理法》
  14. 医毋自欺论《时病论》
  15. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  16. 医误、药害致损《虚损病类钩沉》
  17. 医理真传《医理真传》
  18. 医痫丸【方剂大全】
  19. 医劳历例《慎柔五书》
  20. 医痫无双丸【方剂大全】
  21. 医经录要《金针秘传》
  22. 医学《诊宗三昧》
  23. 医经补正《医医小草》
  24. 医学大概的意义《圆运动的古中医学》
  25. 医经(一)《中国医籍考》
  26. 医学或问《医学正传》
  27. 医经（五）《中国医籍考》
  28. 医学集成卷二《医学集成》
  29. 医经（四）《中国医籍考》
  30. 医学集成卷三《医学集成》
  1. 医门经论《医学真传》
  2. 医门八法《医学心悟》
  3. 医痊郎《中医词典》
  4. 医论《寿世保元》
  5. 医生在临床康复工程服务工作中的任务《康复医学》
  6. 医论《中医名词词典》
  7. 医师《中医词典》
  8. 医林改错脏腑记叙《医林改错》
  9. 医史文献研究《中国医学通史》
  10. 医林《中医词典》
  11. 医事《中医词典》
  12. 医林《中医名词词典》
  13. 医事制度《中国医学通史》
  14. 医疗用毒性药品管理制度《医院药学》
  15. 医事制度《中国医学通史》
  16. 医疗用毒性药品管理办法《医院药学》
  17. 医事制度《中国医学通史》
  18. 医疗卫生现状《中国医学通史》
  19. 医事制度《中国医学通史》
  20. 医疗器械《预防医学》
  21. 医书《古今医统大全》
  22. 医疗急救现代化《现代院外急救手册》
  23. 医书亦有经子史集论《温病条辨》
  24. 医疗机构的药剂管理《中华人民共和国药品管理法》释义
  25. 医帅论五十八法《针灸神书》
  26. 医疗机构的药剂管理《中华人民共和国药品管理法》
  27. 医说《寿世保元》
  28. 医疗保险制度《中国医学通史》
  29. 医谈录旧《景景医话》
  30. 医理真传卷二《医理真传》
  31. 医巫的流变与趋向《中国医学通史》


五运六气_《医学真传》_中医医论_【岐黄之术】

五运六气

五运六气

  • 上一页
  • 目录
  • 相关
  • 下一页

天地至大，人物至广，不外阴阳五行之理。五运，即五行也。六气，即三阴三阳也。故木、火、土、金、水曰五运；厥阴、少阴、太阴、少阳、阳明、太阳曰六气。五运合五行，而六气亦合五行。天以此成四时而生万物，人以此成有形而合无形。是五运六气实医学之根源，神农本之而着药性，黄帝本之而着《内经》，仲师本之而撰《伤寒》、《金匮》。今人但知风、热、湿、火、燥、寒为病，岂知厥阴主风，风，木也；少阴、少阳主热，热，火也；太阴主湿，湿，土也；阳明主燥，燥，金也；太阳主寒，寒，水也。此风、热、湿、火、燥、寒之病，而五运六气即主之，五脏 六腑亦因之。其本末不可不察也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：医门经论
  • 当前页：五运六气
  • 下一页：六淫外感
<<< 返回本书目录
  1. 五运六气《中医基础理论》
  2. 五运六气离合篇《外经微言》
  3. 五运六气《增订叶评伤暑全书》
  4. 五运六气论《时病论》
  5. 五运六气《医学真传》
  6. 五运六气论《寿世保元》
  7. 五运客运太过为病歌《运气要诀》
  8. 五运六气平治汤《古今医统大全》
  9. 五运客运太过为病歌《医宗金鉴》
  10. 五运六气全图要诀《医门补要》
  11. 五运行大论篇《黄帝内经·素问》
  12. 五运六气上下之应《类经》
  13. 五运行大论《素问悬解》
  14. 五运六气总论《医学纲目》
  15. 五运不及之占《医学纲目》
  16. 五运六淫用药式《本草纲目》完整版
  17. 五运不及灾宫(一首)《医经国小》
  18. 五运论《三因极一病证方论》
  19. 五阅五使《内经评文》
  20. 五运平气太过不及歌《医宗金鉴》
  21. 五阅五使《灵枢悬解》
  22. 五运平气太过不及歌《运气要诀》
  23. 五阅五使《黄帝内经·灵枢》
  24. 五运齐化兼化六气正化对化歌《医宗金鉴》
  25. 五月霜【中药大全】
  26. 五运齐化兼化六气正化对化歌《运气要诀》
  27. 五月茶【中药大全】
  28. 五运气令微甚歌《医宗金鉴》
  29. 五圆全鸡《保健药膳》
  30. 五运气令微甚歌《运气要诀》
  1. 五运六气《医学真传》
  2. 五运六气《增订叶评伤暑全书》
  3. 五运六气离合篇《外经微言》
  4. 五运六气《中医基础理论》
  5. 五运六气论《寿世保元》
  6. 五运六气《中医名词词典》
  7. 五运六气论《时病论》
  8. 五运客运图说《类经图翼》
  9. 五运六气平治汤《古今医统大全》
  10. 五运客运太过为病歌《运气要诀》
  11. 五运六气上下之应《类经》
  12. 五运客运太过为病歌《医宗金鉴》
  13. 五运六气述《医门补要》
  14. 五运兼化歌《古今医统大全》
  15. 五运六气总论《医学纲目》
  16. 五运行大论篇《黄帝内经·素问》
  17. 五运论《三因极一病证方论》
  18. 五运行大论《素问悬解》
  19. 五运配十干之年《增订叶评伤暑全书》
  20. 五运行大论《素问悬解》
  21. 五运平气太过不及歌《医宗金鉴》
  22. 五运不及之占《医学纲目》
  23. 五运平气太过不及歌《运气要诀》
  24. 五运不及灾宫（一首）《医经国小》
  25. 五运齐化歌《古今医统大全》
  26. 五运不及己所合司天助运歌《古今医统大全》
  27. 五运齐化兼化六气正化对化歌《医宗金鉴》
  28. 五运病解《医学启源》
  29. 五运齐化兼化六气正化对化歌《运气要诀》
  30. 五运《中医基础理论》
  31. 五运气令微甚歌《医宗金鉴》


六淫外感_《医学真传》_中医医论_【岐黄之术】

六淫外感

六淫外感

  • 上一页
  • 目录
  • 相关
  • 下一页

六淫外感之说，世多不得其解，谓人外感天之六淫则为病，而孰知其非也。盖厥阴、少阴、太阴、少阳、阳明、太阳曰六气，风、热、湿、火、燥、寒曰六淫。天有之，人亦有之。故居其内以通脏腑者，六气也；居其外以通于天者，六淫也。天之六淫，与人之六淫，无时不感，讵必病也？《天元纪大论》云∶厥阴之上，风气主之∶少阴之上，热气主之；太阴之上，湿气主之；少阳之上，相火主之；阳明之上，燥气主之；太阳之上，寒气主之。所谓本也，是谓六元。由此例之，则三阴三阳之六气，在下为标，下即内也；而风、热、湿、火、燥、寒之六淫，在上为本，上即外也。六淫在上而在外，故曰外感，感犹通也。故外感之说，其义有二∶一言六淫外通于天；一言六淫主外通于六气。义虽有二，总谓六淫在人而不在天，凡有所病，皆本人身之六淫，而非天之六淫也。且独不观卒病论乎！发热，汗出，恶风，脉缓者，名为中风。是中风之名，从人身而定也。或已发热，或未发热，必恶寒、体痛、呕逆，脉阴阳俱紧者，名为伤寒。是伤寒之名，从人身而定也，非外至也，若果外至，胡不曰六淫外中，六淫外伤，而必曰外感也？世多不知此义，一遇病，辄云外感，岂无病时遂不感耶？甚矣！

其聩聩也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五运六气
  • 当前页：六淫外感
  • 下一页：七情内伤
<<< 返回本书目录
  1. 六淫外感《医学真传》
  2. 六淫先兆《中医疾病预测》
  3. 六淫病症主药《本草求真》
  4. 六应散【方剂大全】
  5. 六益丸【方剂大全】
  6. 六应丸【方剂大全】
  7. 六一丸【方剂大全】
  8. 六郁《丹溪心法》
  9. 六一退火丹【方剂大全】
  10. 六郁《金匮钩玄》
  11. 六一汤【方剂大全】
  12. 六郁《仁术便览》
  13. 六一顺气汤【方剂大全】
  14. 六郁汤【方剂大全】
  15. 六一散【方剂大全】
  16. 六郁丸【方剂大全】
  17. 六一泥饮【方剂大全】
  18. 六郁章《医学妙谛》
  19. 六一木通汤【方剂大全】
  20. 六元正纪《医学读书记》
  21. 六一（散）《汤头歌诀》
  22. 六元正纪大论《素问悬解》
  23. 六叶龙胆【中药大全】
  24. 六元正纪大论篇《黄帝内经·素问》
  25. 六阳俱绝证《伤寒九十论》
  26. 六元正纪大论篇《疡医大全》
  27. 六星散【方剂大全】
  28. 六元政纪大论篇《冯氏锦囊秘录》
  29. 六香散【方剂大全】
  30. 六月大热之气．反得大寒之病气难布息身凉脉迟二三至何以治之《此事难知》
  1. 六淫外感《医学真传》
  2. 六淫病症主药《本草求真》
  3. 六淫先兆《中医疾病预测》
  4. 六淫、疫疠证候《中医诊断学》
  5. 六淫相兼说《友渔斋医话》
  6. 六淫《中医基础理论》
  7. 六郁《中医名词词典》
  8. 六淫《中医词典》
  9. 六郁《中医词典》
  10. 六淫《中医名词词典》
  11. 六郁《丹溪心法》
  12. 六阴脉《中医词典》
  13. 六郁《仁术便览》
  14. 六阴脉《中医名词词典》
  15. 六郁《金匮钩玄》
  16. 六阴六阳本经秘法诀三十四法《针灸神书》
  17. 六郁章《医学妙谛》
  18. 六一散《时方歌括》
  19. 六元《中医词典》
  20. 六一散《医方论》
  21. 六元正纪《医学读书记》
  22. 六一散《退思集类方歌注》
  23. 六元正纪大论《素问悬解》
  24. 六一散《仁术便览》
  25. 六元正纪大论《素问悬解》
  26. 六一散《医方考》
  27. 六元正纪大论篇《黄帝内经·素问》
  28. 六一散《目经大成》
  29. 六元正纪大论篇《疡医大全》
  30. 六一散《冯氏锦囊秘录》
  31. 六元政纪大论篇《冯氏锦囊秘录》


七情内伤_《医学真传》_中医医论_【岐黄之术】

七情内伤

七情内伤

  • 上一页
  • 目录
  • 相关
  • 下一页

喜、怒、忧、悲、思、恐、惊，谓之七情。七情通于五脏∶喜通心，怒通肝，忧通肺，悲、思通脾，恐通肾，惊通心与肝。故七情太过，则伤五脏。七情内伤，则有所亏损，疗之不易也。须识其何脏独伤，观其色，察其脉，验其形神，详其太过与不及，而后调济之。其惟智者之能事乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六淫外感
  • 当前页：七情内伤
  • 下一页：脏腑经络
<<< 返回本书目录
  1. 七情内伤《医学真传》
  2. 七情所伤《外科理例》
  3. 七情脉《轩岐救正论》
  4. 七情五贼劳役饥饱之病《审视瑶函》
  5. 七情脉《古今医统大全》
  6. 七情五贼劳役饥饱之病《原机启微》
  7. 七情论《冯氏锦囊秘录》
  8. 七情证《脉因证治》
  9. 七情考《叶选医衡》
  10. 七情总论《银海指南》
  11. 七情《冷庐医话》
  12. 七日五传《冯氏锦囊秘录》
  13. 七情《古今医案按》
  14. 七日五传《疡医大全》
  15. 七情《本草蒙筌》
  16. 七鳃鳗【中药大全】
  17. 七窍解《四圣心源》
  18. 七三丹【方剂大全】
  19. 七窍病类《医学摘粹》
  20. 七疝《圣济总录》
  21. 七窍病类《医学摘粹》
  22. 七疝【方剂主治】
  23. 七气证治《三因极一病证方论》
  24. 七疝方《外台秘要》
  25. 七气叙论《三因极一病证方论》
  26. 七疝解《叶选医衡》
  27. 七气汤【方剂大全】
  28. 七疝门《医方考》
  29. 七气手拈散【方剂大全】
  30. 七疝汤【方剂大全】
  1. 七情内伤《医学真传》
  2. 七情脉《轩岐救正论》
  3. 七情内伤痢《症因脉治》
  4. 七情脉《古今医统大全》
  5. 七情疝《中医词典》
  6. 七情论《冯氏锦囊秘录》
  7. 七情伤感嗽《中医词典》
  8. 七情痢《中医词典》
  9. 七情所伤《外科理例》
  10. 七情考《叶选医衡》
  11. 七情五贼劳役饥饱之病《审视瑶函》
  12. 七情皆听命于心《友渔斋医话》
  13. 七情五贼劳役饥饱之病《原机启微》
  14. 七情饥饱嗽《中医词典》
  15. 七情先兆《中医疾病预测》
  16. 七情寒热变化九气致病《灵素节注类编》
  17. 七情泻《中医词典》
  18. 七情《冷庐医话》
  19. 七情郁证《中医词典》
  20. 七情《中医基础理论》
  21. 七情证《脉因证治》
  22. 七情《本草蒙筌》
  23. 七情证候《中医诊断学》
  24. 七情《中医词典》
  25. 七情中《中医词典》
  26. 七情《中医名词词典》
  27. 七情总论《银海指南》
  28. 七窍解《四圣心源》
  29. 七取撞搓之法讲论答问三十一法《针灸神书》
  30. 七窍《中医词典》
  31. 七日风《中医词典》


脏腑经络_《医学真传》_中医医论_【岐黄之术】

脏腑经络

脏腑经络

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏为阴，六腑为阳；经脉为阴，络脉为阳。脏腑、经络，《内经》言之详矣。今总其要而言之。五脏者，三阴之所主也，厥阴主肝，少阴主心、肾，太阴主肺、脾。肝、心、脾、肺、，肾，木、火、土、金、水也，肝木为风，心火为热，脾土为湿，肺金为燥，肾水为寒，是五脏合五运，即有风、火、热、湿、燥、寒之六气。夫六气与五运合者，以少阴、少阳二火而合五运也。夫五脏有形，形中有气，其气通于六腑，而行于经隧；行于经隧，则皮、肌、脉、筋、骨，为五脏之外合，如肺合皮，脾合肌，心合脉，肝合筋，肾合骨者是也。通于六腑，则五脏与六腑相为表里，如肺与大肠为表里，脾与胃为表里，心与小肠为表里，肝与胆为表里，肾与膀胱为表里者是也。此五脏之大概也。若六腑则三阳之所主也，少阳主胆与三焦，阳明主胃与大肠，太阳主膀胱与小肠。夫胆与三焦，少阳木火之气也；胃与大肠，阳明土金之气也；膀胱、小肠，太阳水火之气也。此木、火、土、金、水、火之气，乃合三阳而主六腑也。夫六腑亦有形，而形中亦各有气，其气则内通五脏，外行经脉，所谓五脏有俞，而六腑亦各有俞，五脏有合，而六腑亦各有合者是也。此六腑之大概也。

夫三阴主五脏，而厥阴不但主肝，又主心包，是手足三阴三阳，为十二经脉。十二经脉，则胸走手，而手走头，头走足，而足走胸。其气内通脏腑，外通络脉，环周于身。外通络脉，则合孙络而渗皮毛；内通脏腑，则合经血而行荣卫，所谓气煦血濡，流行不息者也。今人不知皮肌经脉之浅深，有卒病寒热而涉于经脉者，概以气分之药投之，鲜克有效。盖经脉十二，有三百六十五穴会，有三百六十五经络，《素问》详言之。此经脉之大概也。夫经脉之外，更有络脉，络脉之外，复有孙络，故曰经脉为阴，络脉为阳。盖径直而周于身者为经，横行而左右环绕者为络。十二经脉之外，复有脾之大络，名曰大包，又有任脉之尾翳，督脉之长强，合为十五大络。此大络者，出于经脉之外，而有左右相注之奇病。

奇病者，左病注右，右病注左，乃络脉病也。络脉之病，《素问》有缪刺之法以治之。络脉之外，又有孙络，孙络与皮肤相连，在通体毛窍之内，而胞中之血，充肤热肉，澹渗皮毛。经云∶孙络之脉别经者，亦三百六十五穴会。又刺法云∶刺毫毛腠理者，无伤皮。知毛腠与皮分合之处，则孙络之脉在其中。此因络脉而及于孙络之大概也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七情内伤
  • 当前页：脏腑经络
  • 下一页：三焦
<<< 返回本书目录
  1. 脏腑经络《医学真传》
  2. 脏腑经络配合《伤寒直格》
  3. 脏腑经络《金匮悬解》
  4. 脏腑经络先后病脉证《订正仲景全书金匮要略注》
  5. 脏腑滑泄【方剂主治】
  6. 脏腑经络先后病脉证《金匮要略浅注》
  7. 脏腑功能失调【疾病症状】
  8. 脏腑经络先后病脉证《金匮要略心典》
  9. 脏腑功能及其关系《中医名词词典》
  10. 脏腑经络先后病脉证《金匮玉函经二注》
  11. 脏腑歌《小儿推拿广意》
  12. 脏腑经络先后病脉证《金匮玉函要略述义》
  13. 脏腑分发于面部《诊家正眼》
  14. 脏腑经络先后病脉证第一（论十三首、脉证三条）《金匮玉函要略辑义》
  15. 脏腑定位《医学入门》
  16. 脏腑经络先后病脉证治《高注金匮要略》
  17. 脏腑阐微篇《外经微言》
  18. 脏腑井荥为五六《针灸素难要旨》
  19. 脏腑不调【方剂主治】
  20. 脏腑井荥俞经合主治《针灸聚英》
  21. 脏腑病症主药《本草求真》
  22. 脏腑联系分合详说《经络汇编》
  23. 脏腑病外候《察病指南》
  24. 脏腑六脉诊法《医学入门》
  25. 脏腑病及各部所属药性《丹溪手镜》
  26. 脏腑论《寿世保元》
  27. 脏腑病机论《血证论》
  28. 脏腑脉象《四圣心源》
  29. 脏腑病机《中医基础理论》
  30. 脏腑配合《伤寒直格》
  1. 脏腑经络《医学真传》
  2. 脏腑经络《金匮悬解》
  3. 脏腑经络八《金匮悬解》
  4. 脏腑娇嫩，形气未充《中医儿科学》
  5. 脏腑经络二《金匮悬解》
  6. 脏腑兼病辨证《中医诊断学》
  7. 脏腑经络九《金匮悬解》
  8. 脏腑贵贱《医述》
  9. 脏腑经络六《金匮悬解》
  10. 脏腑功能失常影响冲任为病《中医妇科学》
  11. 脏腑经络配合《伤寒直格》
  12. 脏腑歌《小儿推拿广意》
  13. 脏腑经络七《金匮悬解》
  14. 脏腑分发于面部《诊家正眼》
  15. 脏腑经络三《金匮悬解》
  16. 脏腑定位《医学入门》
  17. 脏腑经络十《金匮悬解》
  18. 脏腑阐微篇《外经微言》
  19. 脏腑经络十二《金匮悬解》
  20. 脏腑部《类经图翼》
  21. 脏腑经络十六《金匮悬解》
  22. 脏腑补泻《中医内科学》
  23. 脏腑经络十三《金匮悬解》
  24. 脏腑病症主药《本草求真》
  25. 脏腑经络十四《金匮悬解》
  26. 脏腑病外候《察病指南》
  27. 脏腑经络十五《金匮悬解》
  28. 脏腑病及各部所属药性《丹溪手镜》
  29. 脏腑经络十一《金匮悬解》
  30. 脏腑病机论《血证论》
  31. 脏腑经络四《金匮悬解》


三焦_《医学真传》_中医医论_【岐黄之术】

三焦

三焦

  • 上一页
  • 目录
  • 相关
  • 下一页

三焦者，上、中、下少阳之气所主也。五脏合五腑，三焦一腑无脏与合，故曰是孤之腑也。不但无脏与合，而三焦之腑，且将两脏；将，犹偕也，是以腑而并脏也。不但将两脏，而六腑之气，俱合三焦，故又曰是六腑之所与合者。是三焦之气，合脏合腑，彻上彻下，彻外彻内，人身莫大之腑也。证之经论，其理自明。《灵枢·本俞》论云∶肺合大肠，大肠者传道之腑；心合小肠，小肠者受盛之腑；肝合胆，胆者中精之腑；脾合胃，胃者五谷之腑；肾合膀胱，膀胱者津液之腑。以明五脏合五腑。其三焦一腑，下属肾，上连肺，将乎两脏。经云∶少阳属肾，肾上连肺，故将两脏。谓少阳主三焦，下焦将肾脏，上焦将肺脏也。虽将两脏，职不离腑，故又云∶三焦者，中渎之腑也，水道出焉，属膀胱，是孤之腑也，是六腑之所与合者。由此推之，则三焦为中渎腑，属膀胱而出水道，无脏与合，是孤之腑也。孤者，独也，谓独任其上、中，下之化机也。既曰将乎两脏，又曰六腑与合，是三焦一腑，则较之诸腑而独尊，岂如一腑合一脏而已耶！仲师云∶肌腠者，是三焦通会元真之处，荣卫不相将，则三焦无所仰，形冷恶寒者，三焦伤也。又云∶三焦各归其部，上焦不归者，噫而酢吞；中焦不归者，不能消谷引食；下焦不归者，则遗溲。仲师之言，即《灵枢经》所云上焦出胃上口，中焦并胃中，下焦别回肠、注于膀胱而渗入者是也。经又云∶上焦如雾，中焦如沤，下焦如渎。合观经论，则上脘、中脘、下脘，即上焦、中焦、下焦也；三焦所出之部，即三焦所归之部也。三焦虽无有形之腑，实有所出所归之部，抑且彻上彻下，彻外彻内，较诸腑而尤尊也。昔人不体经论，有谓三焦无脏空有名者，有谓三焦属命门，有脏有名者，各执臆说，聚论不休。观诸经论，其义自明，有形无形，可以悟矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脏腑经络
  • 当前页：三焦
  • 下一页：命门
<<< 返回本书目录
  1. 三焦《医学真传》
  2. 三焦包络命门辨《类经图翼》
  3. 三焦《顾松园医镜》
  4. 三焦辨《三指禅》
  5. 三焦《扁鹊神应针灸玉龙经》
  6. 三焦辩证《中医诊断学》
  7. 三蒋军丸【方剂大全】
  8. 三焦病《圣济总录》
  9. 三建汤【方剂大全】
  10. 三焦部（手少阳属腑）《笔花医镜》
  11. 三建膏【方剂大全】
  12. 三焦部位〔说〕《医理真传》
  13. 三建丹【方剂大全】
  14. 三焦分发三部《诊家正眼》
  15. 三间穴【上肢外侧穴位】
  16. 三焦火篇《外经微言》
  17. 三尖杉根【中药大全】
  18. 三焦经《医学指归》
  19. 三尖杉【中药大全】
  20. 三焦经歌《医宗金鉴》
  21. 三尖瓣下移畸形【疾病大全】
  22. 三焦经手少阳为父气《儒门事亲》
  23. 三尖瓣下移【疾病症状】
  24. 三焦经图《医学指归》
  25. 三尖瓣狭窄【疾病大全】
  26. 三焦经图（注）《厘正按摩要术》
  27. 三尖瓣脱垂【疾病症状】
  28. 三焦经文《刺灸心法要诀》
  29. 三尖瓣关闭不全【疾病大全】
  30. 三焦经文《医宗金鉴》
  1. 三焦《医学真传》
  2. 三焦《顾松园医镜》
  3. 三焦，手少阳，为父气。《医学启源》
  4. 三焦《普济方·针灸》
  5. 三焦包络命门辨《类经图翼》
  6. 三焦《医述》
  7. 三焦辨《三指禅》
  8. 三焦《中医基础理论》
  9. 三焦辨证《中医名词词典》
  10. 三焦《疡医大全》
  11. 三焦辨证《中医词典》
  12. 三焦《扁鹊神应针灸玉龙经》
  13. 三焦辩证《中医诊断学》
  14. 三焦《中医词典》
  15. 三焦病《圣济总录》
  16. 三焦《中医名词词典》
  17. 三焦病《中医词典》
  18. 三焦《经络全书》
  19. 三焦病候《诸病源候论》
  20. 三将军丸《冯氏锦囊秘录》
  21. 三焦部（手少阳属腑）《笔花医镜》
  22. 三建汤《是斋百一选方》
  23. 三焦部位〔说〕《医理真传》
  24. 三建汤《瘴疟指南》
  25. 三焦分发三部《诊家正眼》
  26. 三建汤《太平惠民和剂局方》
  27. 三焦火篇《外经微言》
  28. 三建丹《太平惠民和剂局方》
  29. 三焦经《中医词典》
  30. 三建丹《妇人大全良方》
  31. 三焦经《针灸问对》


命门_《医学真传》_中医医论_【岐黄之术】

命门

命门

  • 上一页
  • 目录
  • 相关
  • 下一页

五脏 六腑，合手厥阴心包，则六脏六腑，是为十二经脉，其中并无命门之脏腑。前人妄以三焦属命门，谬矣！考之《铜人图》，有命门穴，在脊十四椎肾俞间。《灵枢·根结论》有云∶根于至阴，结于命门。

命者，目也。由此说推之，则目之中央，是为命门，乃足太阳膀胱经脉之所结也；肾俞中央，是为命门穴，乃足少阴肾脏之所通也。肾为水脏，膀胱为水腑，而命门则通于水脏水腑之经脉焉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三焦
  • 当前页：命门
  • 下一页：气血
<<< 返回本书目录
  1. 命门《医学真传》
  2. 命门部位歌《针灸大成》
  3. 命门《经络全书》
  4. 命门火衰【方剂主治】
  5. 命门《本草分经》
  6. 命门火衰不能生土等症《内科摘要》
  7. 命根养生篇《外经微言》
  8. 命门火衰阳气脱陷症《轩岐救正论》
  9. 酩酊感【疾病症状】
  10. 命门经主篇《外经微言》
  11. 榠樝【中药大全】
  12. 命门考《研经言》
  13. 冥楂【中药大全】
  14. 命门脉诊辩《吴医汇讲》
  15. 茗茶《本草择要纲目》
  16. 命门实《药症忌宜》
  17. 茗、苦?《证类本草》
  18. 命门水火图说《轩岐救正论》
  19. 茗、苦《本草图经》
  20. 命门说《吴医汇讲》
  21. 茗《本草纲目》图文版
  22. 命门说《医碥》
  23. 茗《本草乘雅半偈》
  24. 命门说《医学实在易》
  25. 茗《本草纲目》完整版
  26. 命门提要《三指禅》
  27. 鸣谢《胃肠动力检查手册》
  28. 命门图说《医旨绪余》
  29. 明肿疡虚实论《外科启玄》
  30. 命门虚《药症忌宜》
  1. 命门《医学真传》
  2. 命门《医述》
  3. 命门《针灸学》
  4. 命门《中医词典》
  5. 命门（一名属累）《针灸大成》
  6. 命门《气功外气疗法》
  7. 命门部位歌《针灸大成》
  8. 命门《中医名词词典》
  9. 命门火衰《中医词典》
  10. 命门《经络全书》
  11. 命门火衰不能生土等症《内科摘要》
  12. 命关《中医词典》
  13. 命门火衰阳气脱陷症《轩岐救正论》
  14. 命功《中医词典》
  15. 命门火旺《中医名词词典》
  16. 命根养生篇《外经微言》
  17. 命门经主篇《外经微言》
  18. 命《中医词典》
  19. 命门考《研经言》
  20. 瞑眩膏《三因极一病证方论》
  21. 命门脉诊辩《吴医汇讲》
  22. 瞑眩《中医词典》
  23. 命门实《药症忌宜》
  24. 瞑眩《中医名词词典》
  25. 命门水火图说《轩岐救正论》
  26. 瞑《中医词典》
  27. 命门说《医碥》
  28. 冥视《中医词典》
  29. 命门说《医学实在易》
  30. 冥冥《中医词典》
  31. 命门说《吴医汇讲》


气血_《医学真传》_中医医论_【岐黄之术】

气血

气血

  • 上一页
  • 目录
  • 相关
  • 下一页

人之一身，皆气血之所循行。气非血不和，血非气不运，故曰气主煦之，血主濡之。气与血无处不有，今举其概。肺主气，乃周身毛皮之大气，如天之无不覆也。经云∶宗气上出于肺，以司呼吸，一呼一吸，内通于脏，故曰呼出心与肺，吸入肝与肾。又三焦出气，以温肌肉，膀胱津液随气化出于皮毛，故曰三焦膀胱者，腠理毫毛其应。又六脏六腑为十二经脉，荣气行于脉中，卫气行于脉外。由此观之，则五脏 六腑，十二经脉，上下内外，游行环绕，无非一气周流，而健行不息，此人之所以生也。然气为主，血为辅，气为重，血为轻，故血有不足，可以渐生，若气不立，即死矣。夫人周身毛窍，乃大气之环绕于外，而毛窍之内则有孙络，孙络之内则有横络，横络之内则有经焉。络与经，皆有血也。孙络、横络之血，起于包中之血海，乃冲脉、任脉所主，其血则热肉充肤，澹渗皮毛。皮毛而外，肺气主之；皮毛之内，肝血主之。盖冲任之血，肝所主也。其经脉之血，则手厥阴心包主之，乃中焦取汁奉心化赤之血也。血海之血，行于络脉，男子络唇口而生髭须，女子月事以时下，皆此血也。心包之血，行于经隧，内养其筋，外荣于脉，皆奉心化赤之血也。血海之血，出多不死；心包之血，出多便死。是又络脉之血为轻，而经脉之血为重也。经云∶阳络伤，则吐血；阴络伤，则便血。此血海之血也。一息不运，则机针穷，一丝不续，则霄壤判。此经脉之血也。血、气二者，乃医学之大纲，学人不可不察也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：命门
  • 当前页：气血
  • 下一页：水火
<<< 返回本书目录
  1. 气血《证治准绳·幼科》
  2. 气血不和【方剂主治】
  3. 气血《医学真传》
  4. 气血不调【方剂主治】
  5. 气血《四圣心源》
  6. 气血不足【方剂主治】
  7. 气血《冯氏锦囊秘录》
  8. 气血大损病《女科切要》
  9. 气穴三百六十五《类经》
  10. 气血合脉说《医林改错》
  11. 气穴论篇《黄帝内经·素问》
  12. 气血津液辩证《中医诊断学》
  13. 气穴论《素问悬解》
  14. 气血津液病证《中医内科学》
  15. 气穴【胸部腹部穴位】
  16. 气血精津液的关系《中医基础理论》
  17. 气穴《黄帝内经太素》
  18. 气血精神论《读医随笔》
  19. 气虚中满论《医贯》
  20. 气血俱虚【方剂主治】
  21. 气虚壅肿《续名医类案》
  22. 气血两亏【方剂主治】
  23. 气虚血虚《明医杂着》
  24. 气血两虚【方剂主治】
  25. 气虚血热毒盛三法治例《张氏医通》
  26. 气血两虚半身不遂治验《一得集》
  27. 气虚眩晕【疾病大全】
  28. 气血凝滞【疾病症状】
  29. 气虚下陷《凌临灵方》
  30. 气血凝滞【方剂主治】
  1. 气血《医学真传》
  2. 气血《证治准绳·幼科》
  3. 气血辨证《中医名词词典》
  4. 气血《冯氏锦囊秘录》
  5. 气血辨证《中医词典》
  6. 气血《四圣心源》
  7. 气血不损《正体类要》
  8. 气穴三百六十五《类经》
  9. 气血冲和《中医词典》
  10. 气穴论篇《黄帝内经·素问》
  11. 气血大损病《女科切要》
  12. 气穴论《素问悬解》
  13. 气血对胞宫的生理作用《中医妇科学》
  14. 气穴口诀《女丹合编选注》
  15. 气血合脉说《医林改错》
  16. 气穴（一名胞门，一名子户）《针灸大成》
  17. 气血津液辩证《中医诊断学》
  18. 气穴《针灸学》
  19. 气血津液病证《中医内科学》
  20. 气穴《中医词典》
  21. 气血精津液的关系《中医基础理论》
  22. 气穴《黄帝内经太素》
  23. 气血精津液学说《中国医学通史》
  24. 气旋《外科证治全书》
  25. 气血精神论《读医随笔》
  26. 气虚自汗《中医词典》
  27. 气血俱虚《正体类要》
  28. 气虚肿胀垂危《奇效简便良方》
  29. 气血俱虚头痛《中医词典》
  30. 气虚中满论《医贯》
  31. 气血两虚《傅青主男科》


水火_《医学真传》_中医医论_【岐黄之术】

水火

水火

  • 上一页
  • 目录
  • 相关
  • 下一页

水为阴，火为阳。水火之中，火尤重焉。盖水者阴也，阴不能生人，必藉火之阳而后能生。故水必藉火而后可饮，谷必藉火而后可食。夫在地为水，在天为寒，在地为火，在天为热，阳热之气，能生万物，若遇阴寒，物必杀矣。医者于水火之中，而知重轻之理，则生者多而杀者少也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：气血
  • 当前页：水火
  • 下一页：阴阳
<<< 返回本书目录
  1. 水火《饮食须知》
  2. 水火分治《医学入门》
  3. 水火《医学真传》
  4. 水火分治一首(出玉匮密钥)《医经国小》
  5. 水火《医述》
  6. 水火既济丹【方剂大全】
  7. 水茴香藻【中药大全】
  8. 水火立命论《冯氏锦囊秘录》
  9. 水茴香【中药大全】
  10. 水火两补汤【方剂大全】
  11. 水黄杨木【中药大全】
  12. 水火两通丹【方剂大全】
  13. 水黄连【中药大全】
  14. 水火论《医贯》
  15. 水黄花【中药大全】
  16. 水火麻【中药大全】
  17. 水黄【中药大全】
  18. 水火说《医碥》
  19. 水葫芦丸【方剂大全】
  20. 水火说赞《目经大成》
  21. 水葫芦七【中药大全】
  22. 水火烫伤《中医外科学》
  23. 水葫芦苗【中药大全】
  24. 水火烫伤【中药主治】
  25. 水葫芦根【中药大全】
  26. 水火土部《本草撮要》
  27. 水葫芦【中药大全】
  28. 水藿香【中药大全】
  29. 水胡满根【中药大全】
  30. 水鸡油【中药大全】
  1. 水火《医学真传》
  2. 水火《医述》
  3. 水火不济《中医名词词典》
  4. 水火《中医词典》
  5. 水火不济《中医词典》
  6. 水黄《中医词典》
  7. 水火分治《医学入门》
  8. 水花《证类本草》
  9. 水火分治一首（出玉匮密钥）《医经国小》
  10. 水葫芦丸《是斋百一选方》
  11. 水火共制法《中药炮制》
  12. 水荭草《本草蒙筌》
  13. 水火立命论《冯氏锦囊秘录》
  14. 水红子《本草衍义》
  15. 水火炼蜜法《韩氏医通》
  16. 水红花子、荭草《滇南本草》
  17. 水火论《医贯》
  18. 水红花子《外科全生集》
  19. 水火说《医碥》
  20. 水红花子《中药学》
  21. 水火说赞《目经大成》
  22. 水红草《冯氏锦囊秘录》
  23. 水火烫伤《中医外科学》
  24. 水和钠的代谢紊乱《外科学总论》
  25. 水火相济《中医词典》
  26. 水和钠代谢紊乱《急诊医学》
  27. 水火之脏《中医词典》
  28. 水和电解质代谢紊乱《病理生理学》
  29. 水积《中医词典》
  30. 水合氯醛《精神药品临床应用指导原则》
  31. 水激丹《中医词典》


阴阳_《医学真传》_中医医论_【岐黄之术】

阴阳

阴阳

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶阴阳者，有名而无形。数之可十，推之可百；数之可千，推之可万；万之大，不可胜数。试以大体言之，则阳常有余，而阴常不足。在天地，则天为阳，地为阴，而天则包乎地之外；在人身，则气为阳，血为阴，而气实统乎血之先。一岁三百六十日，天日光明，则三百日而有余。夫光明者阳也，雨湿者阴也，阳有余而阴不足，此其征也。人与天地相参，与日月相应，亦当阳气有余。盖阳主气而阴主血，如人阴血暴脱，阳气犹存，不致殒命；如阳气一脱，阴血虽充，难延旦夕。苟能于阴阳之中，而知阳重于阴，则遇病施治，自有生机，凉泻杀人，吾知免夫！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：水火
  • 当前页：阴阳
  • 下一页：部位
<<< 返回本书目录
  1. 阴阳《中医诊断学》
  2. 阴阳（天时二）《妇人规》
  3. 阴阳《中医名词词典》
  4. 阴阳（天时二）《宜麟策》
  5. 阴阳《证治准绳·幼科》
  6. 阴阳变化《四圣心源》
  7. 阴阳《圆运动的古中医学》
  8. 阴阳辨别《诊家正眼》
  9. 阴阳《医学真传》
  10. 阴阳表里辨《医学集成》
  11. 阴阳《医学三字经》
  12. 阴阳表里虚实《备急千金要方》
  13. 阴阳《医学纲目》
  14. 阴阳别论《素问悬解》
  15. 阴阳《医述》
  16. 阴阳别论篇《冯氏锦囊秘录》
  17. 阴阳《医经原旨》
  18. 阴阳别论篇《黄帝内经·素问》
  19. 阴阳《医经原旨》
  20. 阴阳别论篇《疡医大全》
  21. 阴阳《四圣心源》
  22. 阴阳不别由于传派不清《读医随笔》
  23. 阴阳《内经知要》
  24. 阴阳不和【方剂主治】
  25. 阴阳《内经博议》
  26. 阴阳常变论《吴医汇讲》
  27. 阴阳《顾松园医镜》
  28. 阴阳大论《黄帝内经太素》
  29. 阴血不足【疾病症状】
  30. 阴阳大论《针灸甲乙经》
  1. 阴阳《医学真传》
  2. 阴阳《医学三字经》
  3. 阴阳《中医诊断学》
  4. 阴阳《内经知要》
  5. 阴阳（天时二）《宜麟策》
  6. 阴阳《内经博议》
  7. 阴阳（天时二）《妇人规》
  8. 阴阳《医经原旨》
  9. 阴阳变化《四圣心源》
  10. 阴阳《医经原旨》
  11. 阴阳变化《医学摘粹》
  12. 阴阳《顾松园医镜》
  13. 阴阳辨别《诊家正眼》
  14. 阴阳《证治准绳·幼科》
  15. 阴阳表里辨《医学集成》
  16. 阴阳《医述》
  17. 阴阳表里虚实《备急千金要方》
  18. 阴阳《医学纲目》
  19. 阴阳别论《素问悬解》
  20. 阴阳《中医词典》
  21. 阴阳别论《素问悬解》
  22. 阴阳《气功外气疗法》
  23. 阴阳别论篇《黄帝内经·素问》
  24. 阴阳《四圣心源》
  25. 阴阳别论篇《冯氏锦囊秘录》
  26. 阴阳《圆运动的古中医学》
  27. 阴阳别论篇《疡医大全》
  28. 阴阳《中医名词词典》
  29. 阴阳不别由于传派不清《读医随笔》
  30. 阴眼《中医词典》
  31. 阴阳常变论《吴医汇讲》


部位_《医学真传》_中医医论_【岐黄之术】

部位

部位

  • 上一页
  • 目录
  • 相关
  • 下一页

部位者，头、面、胸、背、胁、腹、手、足，各有所属之部、所主之位也。

头为三阳之首，三阳者太阳也，自印堂，至额颅，上巅顶，从脑下项，皆足太阳经脉之部，故曰头为三阳之首也。两颧属肾，《刺热论》云∶色荣颧骨，其热内连肾也。两目为肝之窍，而五脏精华皆注于目，故瞳神属肾，黑眼属肝，白眼属肺，内外 肉属心，眼包属脾，两鼻为肺窍，而位居中央，又属乎脾。鼻内口鼻交通之处，则为颃颡，又为蓄门，乃肝、肺相交之部也。口为脾窍，内外唇肉，脾所主也。舌为心苗，齿为骨余，而齿龈则为牙床，又属乎胃。舌之下，腮之内，为廉泉、玉英，乃水液之上源也。耳为肾窍，又心亦开窍于耳。

胃足阳明之脉，起于鼻交 中，循鼻外，入齿中，挟口环唇。胆足少阳之脉，起于目锐 ，上抵头角，循耳后，入耳中，出走耳前。此头面之部位，各有所属也。

头面以下，前有咽喉，后有颈项。喉居右，咽居左，喉为气管而硬，咽为食管而软。咽喉之中，则为吭嗌，吭嗌之上，则为舌本，舌本居下 之尽，而上 之尽，则有小舌，所谓会厌也。太阴脾脉络舌本，少阴肾脉络舌本，阳阴胃脉络舌本。咽喉之外，则有动脉，居乎两旁，所谓人迎之脉，乃胃足阳明之脉也。人迎之下，锁骨空处，则为缺盆，肺所主也。又阳明经脉行身之前，自面部而至胸膈，皆阳明经脉所主也。缺盆之下，两乳之上，谓之膺中。膺中之中，谓之上膈，即上焦也。经云∶上焦开发，宣五谷味，熏肤充身泽毛，若雾露之溉也。上膈而下，谓之膈中，即胸膈也。胸膈之间，谓之膻中；

膻中，即心包络也。心包主血、主脉，横通四布。包络之下，即有胃络，两络相通，而横布于经脉之间。

胸乃心主之宫城，而包络包乎心之外；肺为五脏之长，而盖乎心之上。心窝之下，谓之中焦。胃有三脘∶上焦之旁，即上脘也；中焦之旁，即中脘也；下焦之旁，即下脘也。头面之下，后有颈项。项之中央，名为风府；

项之两旁，名为风池。项下高耸大椎，乃脊骨之第一椎。自脊骨而下，至七节之两旁，名为鬲俞。经云∶七节之旁，中有小心。以明鬲俞之穴，乃心气之游行出入。而太阳经脉，行身之背。此胸背之部位，各有所属也。

胸膈之下，腹也。胸膈下侧，胁也。前胸后背，而胁则居胸背之间，行身之侧。胁之上为腋，胁之下为季胁。太阳行身之背，而主开；阳明行身之前，而主阖；少阳行身之侧，而主枢。舍开则不能阖，舍阖则不能开。舍枢则不能为开阖，是枢者乃开阖之关键也。大腹名为坤土；坤土，太阴之脾土也。大腹之上，下脘之间，为中土；中土，阳明之胃土也。大肠名回肠，盘旋于腹之左右。小肠居大肠之前，脐乃小肠之总结。而贴脐左右，乃冲脉所出。经云∶冲脉于脐左右之动脉者是也。脐之下，则为小腹。小腹两旁，名为少腹。小腹者，少阴水脏、膀胱水腑之所属也。少腹者，厥阴肝脏，胞中血海之所居也。血海居膀胱之外，名曰胞中，膀胱居血海之内，故曰∶膀胱者，胞之室也。从小腹而入前阴，乃少阴、太阴、阳明三经之属。经云∶肾开窍于前后二阴，是前阴者，属少阴也。经云∶前阴者，宗筋之所聚，太阴、阳明之所合也。又阳明主润宗筋。是前阴又属太阴、阳明也。阴囊卵核，乃厥阴肝经之所属，故经云∶厥阴病，则舌卷囊缩。舌卷，手厥阴；囊缩，足厥阴也。又云∶厥阴气绝，则卵上缩而终。此胁腹之部位，各有所属也。

两手、两足曰四肢。两手之上，则有肘、腋；两足之上，则有 、髀。两肘、两腋、两 、两髀，名曰八．从臂至手，乃手太阴肺金所出，而兼手少阴、厥阴。此手之三阴，从胸走手也。从足至股，乃足太阴脾经所出，而兼足少阴、厥阴。此足之三阴，从足走胸也。夫手足三阴三阳十二经脉，交相通贯，行于周身。

手之三阴，从胸走手；手之三阳，从手走头∶是手三阴、三阳，而循行于手臂矣。足之三阳，从头走足；足之三阴，从足走胸∶是足三阴、三阳，而循行于足股矣。此手足之部位，各有所属也。

《灵枢》十二经脉，行于周身，虽详言之，而医未之悉也。今举其概而约言之，手太阴肺脉，起于中焦，横出腋下，循臂内，出手大指次指，而交于手阳明之大肠。大肠之脉，起于手大指之次指，循臂外，入缺盆，上面，挟鼻孔，而交于足阳明胃脉。胃脉起于鼻 中，至额颅，循喉咙，下膈，挟脐，入膝膑，下足跗，出足大指，而交于足太阴之脾脉。脾脉起于足大指，上膝股之前，入腹，上膈，连舌本，注心中，而交于手少阴之心脉。心脉起于心中，上肺，挟咽，出腋，下循 内，抵掌骨，出小指之内，而交于手太阳之小肠。小肠之脉，起于手小指，出手踝，循 外，交肩上，入耳中，至目内 ，而交于足太阳之膀胱。膀胱之脉，起于目内 ，从头下项脊，循背膂，下腿后，至足小指外侧，而交于足少阴之肾脉。肾脉起于足小指，循足心，上 股，贯脊，上贯肝膈，入肺，挟舌本，注胸中，而交于手厥阴之心包。心包之脉，起于胸中，循胸，出胁，入肘，循臂，过掌中，循小指之次指，而交于手少阳之三焦。

三焦脉起于手小指之次指，循手臂，出臂外，贯肘，上肩，入耳中，出耳前后，至目锐 ，而交于足少阳之胆脉。胆脉起于目锐 ，从耳后至肩，合缺盆，下胸中，过季胁，出膝，循足跗，出足大指，而交于足厥阴之肝脉。肝脉起于足大指丛毛之际，从 股而上，过阴器，抵小腹，上入胸中，而交于手太阴之肺脉。是为十二经脉之一周，乃头面胸背手足，各有所属，而为周身之部位也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴阳
  • 当前页：部位
  • 下一页：原病
<<< 返回本书目录
  1. 部位《证治准绳·幼科》
  2. 部位不定的疼痛【疾病症状】
  3. 部位《张氏医通》
  4. 部位歌《万氏秘传片玉心书》
  5. 部位《医学真传》
  6. 部位吉凶《景岳全书》
  7. 部位《脉理求真》
  8. 部位论名《外科全生集》
  9. 部位《类经》
  10. 部位养生《中医养生学》
  11. 部位《冯氏锦囊秘录》
  12. 擦疥散【方剂大全】
  13. 部色主病提纲《望诊遵经》
  14. 擦烂红斑《家庭医学百科-医疗康复篇》
  15. 部分性发作【疾病大全】
  16. 擦面神丹【方剂大全】
  17. 部（自肩至肘曰）《外科大成》
  18. 擦舌吐痰方【方剂大全】
  19. 怖《推求师意》
  20. 擦肾治频诩法《养生秘旨》
  21. 步态异常【疾病大全】
  22. 擦牙定痛散【方剂大全】
  23. 步态异常【疾病症状】
  24. 擦牙固齿散【方剂大全】
  25. 步态不稳【疾病症状】
  26. 擦牙关方【方剂大全】
  27. 步履艰辛【方剂主治】
  28. 擦牙牛黄青黛散【方剂大全】
  29. 步履艰难【方剂主治】
  30. 擦牙散【方剂大全】
  1. 部位《医学真传》
  2. 部位《脉理求真》
  3. 部位《伤寒指掌》
  4. 部位《张氏医通》
  5. 部位歌《万氏秘传片玉心书》
  6. 部位《证治准绳·幼科》
  7. 部位吉凶《景岳全书》
  8. 部位《类经》
  9. 部位论名《外科全生集》
  10. 部位《医述》
  11. 部位养生《中医养生学》
  12. 部位《冯氏锦囊秘录》
  13. 部主《中医词典》
  14. 部色主病提纲《望诊遵经》
  15. 擦《中医词典》
  16. 部骨陷《中医词典》
  17. 擦烂红斑《家庭医学百科-医疗康复篇》
  18. 部（自肩至肘曰）《外科大成》
  19. 擦面《中医词典》
  20. 部《中医词典》
  21. 擦面美颜诀《寿世传真》
  22. 钚铫《中医词典》
  23. 擦目《老年百病防治》
  24. 怖《推求师意》
  25. 擦肾治频诩法《养生秘旨》
  26. 步引《中医词典》
  27. 擦牙固齿散《冯氏锦囊秘录》
  28. 步态检查《康复医学》
  29. 擦牙散《冯氏锦囊秘录》
  30. 步态分析系统《康复医学》
  31. 擦牙散《奇方类编》


原病_《医学真传》_中医医论_【岐黄之术】

原病

原病

  • 上一页
  • 目录
  • 相关
  • 下一页

人身本无病也，凡有所病，皆自取之。或耗其精，或劳其神，或夺其气，种种皆致病之由。惟五脏充足，六腑调和，经脉强盛，虽有所伤，亦不为病∶若脏腑经脉原有不足，又不知持重调摄，而放纵无常，焉得无病！如脏气不足，病在脏；腑气不足，病在腑；经脉不足，病在经脉。阴血虚而不为阳气之守，则阳病；阳气虚而不为阴血之使，则阴病。且正气内虚，而淫邪猖獗，则六淫为病。是病皆从内生，岂由外至？其有外至者，惟暴寒暴热，骤风骤雨，伤人皮腠，乍而为病，则脏腑经脉，运转如常，发之散之，一剂可痊。若先脏腑经脉不足，而复外邪乘之，则治之又有法，必先调其脏腑，和其经脉，正气足而邪气自退，即所以散之发之也。所谓治病必求于本；求其本，必知其原；知其原，治之不远矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：部位
  • 当前页：原病
  • 下一页：治病
<<< 返回本书目录
  1. 原病《医学真传》
  2. 原病论《幼科发挥》
  3. 原病《温疫论》
  4. 原病篇《经络全书》
  5. 袁序《研经言》
  6. 原病篇《温病条辨》
  7. 袁氏八门《冯氏锦囊秘录》
  8. 原卟啉病【疾病大全】
  9. 袁聚东痞块危证治验《寓意草》
  10. 原蚕《本草纲目》完整版
  11. 爰采应用诸方（十二方）《喉科指掌》
  12. 原蚕《本草纲目》图文版
  13. 垣衣《证类本草》
  14. 原蚕蛾《证类本草》
  15. 垣衣《本草纲目》完整版
  16. 原蚕蛾【中药大全】
  17. 园金柑【中药大全】
  18. 原蚕沙【中药大全】
  19. 芫荽汤【方剂大全】
  20. 原蚕砂《本草崇原》
  21. 芫荽茎【中药大全】
  22. 原蚕子【中药大全】
  23. 芫荽【中药大全】
  24. 原赤白带《女科秘要》
  25. 芫荽《本草易读》
  26. 原虫病《急诊医学》
  27. 芫蜻《雷公炮炙论》
  28. 原道统说（纂《绀珠经》）《医学入门》
  29. 芫青【中药大全】
  30. 原定增减白喉热证吹药方《白喉全生集》
  1. 原病《医学真传》
  2. 原病《温疫论》
  3. 原病论《幼科发挥》
  4. 原癌基因与构形重建《药理学》
  5. 原病篇《温病条辨》
  6. 原《中医词典》
  7. 原病篇《经络全书》
  8. 袁序《研经言》
  9. 原蚕《本草纲目》
  10. 袁氏八门《冯氏锦囊秘录》
  11. 原蚕蛾《千金翼方》
  12. 袁仁《中医词典》
  13. 原蚕蛾《玉楸药解》
  14. 袁谦《中医词典》
  15. 原蚕蛾《本草经集注》
  16. 袁了凡静功诀《心医集》
  17. 原蚕蛾《新修本草》
  18. 袁坤厚《中医词典》
  19. 原蚕蛾《本草衍义》
  20. 袁聚东痞块危证治验《寓意草》
  21. 原蚕蛾《医学入门》
  22. 袁句《中医词典》
  23. 原蚕蛾《证类本草》
  24. 袁班《中医词典》
  25. 原蚕蛾《本经逢原》
  26. 爰采应用诸方（十二方）《喉科指掌》
  27. 原蚕蛾《增广和剂局方药性总论》
  28. 垣衣《名医别录》
  29. 原蚕蛾《名医别录》
  30. 垣衣《得配本草》
  31. 原蚕蛾《本草分经》


治病_《医学真传》_中医医论_【岐黄之术】

治病

治病

  • 上一页
  • 目录
  • 相关
  • 下一页

凡人有病，需治在医，医者，人之司命也。既司人命，必知人身有形之经，又当知人身无形之气；辨有形之有余不足，察无形之离合逆从。有形者，脏腑经络之定位；无形者，阴阳运气之转输。脏腑经脉有病，而阴阳运气，转旋输布不失其常，虽病可愈；若有形既病，而无形亦逆，便不治矣。盖医不能生人也，不杀人，便为良医矣。所痛惜者，有形无形，全不之知，离合逆从，并未曾晓，见病即治，知其外，不知其内，究其末，不究其原，妄曰医者意也，以妄为意，以妄为医，是居盲 而云察秋毫也，岂其然哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：原病
  • 当前页：治病
  • 下一页：方药
<<< 返回本书目录
  1. 治病《医学真传》
  2. 治病八法《中医刺灸》
  3. 治病《儒门事亲》
  4. 治病必当求责《此事难知》
  5. 治表热里寒、里热表寒诀《疡医大全》
  6. 治病必分经络脏腑论《医学源流论》
  7. 治瘭疽诸方《小品方》
  8. 治病必求其本《此事难知》
  9. 治瘭疽、缓疽及发背方《集验方》
  10. 治病必求其本论《格致余论》
  11. 治遍体浮肿《傅青主女科》
  12. 治病必求其本论《古今医统大全》
  13. 治痹灸刺法《圣济总录》
  14. 治病必求其本论《目经大成》
  15. 治婢外家不孕《济阴纲目》
  16. 治病必求于本《丹溪心法》
  17. 治鼻衄方《苏沈良方》
  18. 治病必求于本《类经》
  19. 治鼻衄不可止欲绝者《洪氏集验方》
  20. 治病必审四时用药说《证治心传》
  21. 治鼻衄，刺蓟散。《苏沈良方》
  22. 治病不必分经络脏腑论《医学源流论》
  23. 治鼻衄，不可止欲绝者。《苏沈良方》
  24. 治病不必顾忌论《医学源流论》
  25. 治鼻疾灸刺法《圣济总录》
  26. 治病不可关门杀贼说《幼科铁镜》
  27. 治鼻病方《集验方》
  28. 治病不可开门揖盗说《幼科铁镜》
  29. 治鼻《育婴家秘》
  30. 治病当悉未病论《一得集》
  1. 治病《医学真传》
  2. 治病《儒门事亲》
  3. 治病八法《中医刺灸》
  4. 治病《中医词典》
  5. 治病必当求责《此事难知》
  6. 治表热里寒、里热表寒诀《疡医大全》
  7. 治病必得立案《友渔斋医话》
  8. 治瘭疽诸方《小品方》
  9. 治病必分经络脏腑论《医学源流论》
  10. 治瘭疽、缓疽及发背方《集验方》
  11. 治病必求其本《此事难知》
  12. 治遍体浮肿《傅青主女科》
  13. 治病必求其本论《古今医统大全》
  14. 治遍身无皮《达生编》
  15. 治病必求其本论《格致余论》
  16. 治遍身疥癞《奇方类编》
  17. 治病必求其本论《目经大成》
  18. 治便血验方《回生集》
  19. 治病必求于本《中医名词词典》
  20. 治便毒方《奇方类编》
  21. 治病必求于本《中医词典》
  22. 治臂腿之间忽一、两点痛着骨，不可忍《是斋百一选方》
  23. 治病必求于本《类经》
  24. 治臂痛方《冯氏锦囊秘录》
  25. 治病必求于本《丹溪心法》
  26. 治壁镜咬《是斋百一选方》
  27. 治病必审四时用药说《证治心传》
  28. 治痹灸刺法《圣济总录》
  29. 治病不必分经络脏腑论《医学源流论》
  30. 治婢外家不孕《济阴纲目》
  31. 治病不必顾忌论《医学源流论》


方药_《医学真传》_中医医论_【岐黄之术】

方药

方药

  • 上一页
  • 目录
  • 相关
  • 下一页

品方用药，岂非医之长技哉！某药合某方，某方治某病，辄取而用之，父传师授，皆是术也。夫立方如举子作文，随题意而阐发无遗；用药如军师遣将，知敌情而因材器使。经云∶视精明，察五色，观五脏有余不足，六腑强弱，形之盛衰，以此参伍，决死生之分。必如是而后可言医，若执方治病，而不明五运六气之本，经脉生死之原，概以为头痛则散之发之，而阳虚头痛受其害矣；胀满则消之泄之，而气虚中满受其害矣；身热则凉之，而阳虚发热受其害矣；燥渴则寒之，而津液内竭受其害矣。仲师序云∶不念思求经旨，以演其所知，乃各乘家技，终始顺旧，欲视死别生，实为难矣。由此观之，则成方不足重，用药实为难。方技之医，盍改弦易辙，而加之意乎？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治病
  • 当前页：方药
  • 下一页：婴儿
<<< 返回本书目录
  1. 方药《中医名词词典》
  2. 方药等分解《吴医汇讲》
  3. 方药《正体类要》
  4. 方药离合论《医学源流论》
  5. 方药《医学真传》
  6. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  7. 方药《达生编》
  8. 方叶五月茶【中药大全】
  9. 方叙《医林改错》
  10. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  11. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  12. 方症补遗《女科秘要》
  13. 方蟹【中药大全】
  14. 方症补遗《女科旨要》
  15. 方氏女孩带下罕见之证《程杏轩医案》
  16. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  17. 方氏妇目疾误治变证《程杏轩医案》
  18. 方制君臣上下三品《类经》
  19. 方盛衰论篇《疡医大全》
  20. 方中行先生或问六气论《温病条辨》
  21. 方盛衰论篇《黄帝内经·素问》
  22. 方竹坪翁头痛《程杏轩医案》
  23. 方盛衰论篇《冯氏锦囊秘录》
  24. 芳草部《本经逢原》
  25. 方盛衰论《素问悬解》
  26. 芳草部《景岳全书》
  27. 方女慢惊《程杏轩医案》
  28. 芳草类《本草从新》
  29. 方牧夫兄尊堂寒湿内伏加感外邪《程杏轩医案》
  30. 芳香化湿汤【方剂大全】
  1. 方药《医学真传》
  2. 方药《医学从众录》
  3. 方药等分解《吴医汇讲》
  4. 方药《医学从众录》
  5. 方药离合论《医学源流论》
  6. 方药《医学从众录》
  7. 方药针灸按摩薄帖熏蒸各有所宜论《一得集》
  8. 方药《达生编》
  9. 方一乐《中医词典》
  10. 方叙《医林改错》
  11. 方以智《中医词典》
  12. 方绣文兄夫人怀孕日吐清涎数碗《程杏轩医案》
  13. 方咏葭兄伤寒转疟并论胎疟病因《程杏轩医案》
  14. 方贤《中医词典》
  15. 方有执《中医词典》
  16. 方文柱《中医词典》
  17. 方隅《中医词典》
  18. 方文谟《中医词典》
  19. 方原庵《中医词典》
  20. 方位《气功外气疗法》
  21. 方震《中医词典》
  22. 方书脉句宜参《痧胀玉衡》
  23. 方症补遗《女科秘要》
  24. 方书《中医名词词典》
  25. 方芷南茂才夫人产后心脾两亏之证《程杏轩医案》
  26. 方氏女孩带下罕见之证《程杏轩医案》
  27. 方志贞《中医词典》
  28. 方氏妇目疾误治变证《程杏轩医案》
  29. 方制君臣上下三品《类经》
  30. 方氏《中医词典》
  31. 方治《医学从众录》


婴儿_《医学真传》_中医医论_【岐黄之术】

婴儿

婴儿

  • 上一页
  • 目录
  • 相关
  • 下一页

人禀天地阴阳之气以生，父母精血之形以成，甫离胞胎，腑脏之形未充，阴阳之气已立。此形此气，赖乳为先，间有小疾，多属本气不和，不宜妄投以药，即药亦当调其本气；若概以发散、消痰、清热之药投之，非惟无益，反害之矣。轩、岐论医，言人身经脉循行之道，血气交会之理，上下内外，升降出入，原无分于长幼。

数千年来，正道无传，方技蜂起，不知经脉血气，如何升降？如何出入？原本未明，遂谓大人、小儿当分科异治；治既分，则方科寻究方书，儿科秘传歌括，昧昧昏昏，毒流天下。遇病，辄曰点乳勿与。讵知婴儿之病，轻者什九，重者什一，惟藉名医，知脏腑之原，识阴阳之本，按经投治，以法救之耳！今既绝其乳，复以消散之剂投之，病至轻者，间亦自愈；若气血有乖而身热，脾胃内虚而生痰者，遇此断不能愈矣。甚至痰益生，则消益峻，热愈炽，则凉愈投，至死不变，犹谓如是以治而病不愈，无如何矣。是则可叹也已！夫婴儿者，犹物之初生萌芽也，肠细胃小，藉有形之乳食，养无形之气机，毋容绝也。即曰乳食太过，乍有壅滞，须知一周不食，胃亦空矣，一剂消食，滞已行矣。平人饮食入胃，传化无停，一日数餐，次日皆传道而出。至饲乳小儿，则随食随消，传化尤速∶若绝养胃之乳，复投以戕胃之药，施于无病之儿亦病，况已病乎！即更辩曰∶小儿外感风寒，内停乳食，身发寒热，胸膈气满，发散消磨且不愈，奚可食哉？而孰知其不然也。风寒原非外感，饮食本不内停，但古先圣贤，未经明言，世何以知？盖人之一身，有三阴五脏之气，三阳六腑之气，合十二经脉，气血流行，外则从肌达表，遍行周身以御外侮，内则由脏至腑，气归于胃，以消饮食。如曰外感，则富贵之儿，襁之褓之，不出户庭，何以多感？贫贱之儿，受风受寒，不避外邪，何以少感？受而不病，则无外感，不受而病，实从内生矣。如曰内停，则无病之时，频频食乳，何不停食？既病之后，日日不乳，何以停食？若云初因停食而病，至今未消，试问人之胃腑，何如者也？食停于胃，如此不消，则胃之真气已绝，尚何容医？盖在上脘者，名曰宿食，入于胃中，即便腐化。若上脘不清，则点水必恶，见食如仇。何以抱病之儿，渴欲求饮，见食朵颐？

由此观之，则外感风寒，内停乳食之说，可废矣。方书诈无为有，儿医日杀生灵，罪将奚归？天欤！其不欲苍生之环聚欤，乃假其手于儿医欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方药
  • 当前页：婴儿
  • 下一页：痘
<<< 返回本书目录
  1. 婴儿《诊宗三昧》
  2. 婴儿步行晚【疾病症状】
  3. 婴儿《医学真传》
  4. 婴儿部《外科心法要诀》
  5. 婴奥《本草纲目》图文版
  6. 婴儿肠痉挛【疾病大全】
  7. 婴、幼儿的寒气《人体使用手册》
  8. 婴儿成神经细胞瘤【疾病大全】
  9. 莺【中药大全】
  10. 婴儿出牙延迟【疾病症状】
  11. 莺《本草纲目》完整版
  12. 婴儿疮疡《医宗金鉴》
  13. 英夷戒烟丸《外科传薪集》
  14. 婴儿猝死综合征【疾病大全】
  15. 英鸡《本草纲目》完整版
  16. 婴儿痤疮【疾病大全】
  17. 英汉统计名词对照《医学统计学》
  18. 婴儿腹部远心性脂肪营养不良【疾病大全】
  19. 印纸《本草纲目》完整版
  20. 婴儿腹泻《百病自测》
  21. 印堂穴【头部正面穴位】
  22. 婴儿骨皮质增生症【疾病大全】
  23. 印度菩提树皮【中药大全】
  24. 婴儿过胖【疾病症状】
  25. 瘾症《经验麻科》
  26. 婴儿含吮时乳头刀割样疼痛并渗血【疾病症状】
  27. 瘾疹紫点风《冯氏锦囊秘录》
  28. 婴儿褐色或暗绿色的粘液便【疾病症状】
  29. 瘾疹证治《三因极一病证方论》
  30. 婴儿黑头粉刺【疾病症状】
  1. 婴儿《医学真传》
  2. 婴儿《诊宗三昧》
  3. 婴儿病附《灵素节注类编》
  4. 婴儿《中医词典》
  5. 婴儿不睡《中医词典》
  6. 婴奥《本草纲目》
  7. 婴儿疮疡《医宗金鉴》
  8. 莺翁《中医词典》
  9. 婴儿疮疡《外科心法要诀》
  10. 莺粟米《冯氏锦囊秘录》
  11. 婴儿猝死综合征《默克家庭诊疗手册》
  12. 莺粟米《本草蒙筌》
  13. 婴儿的营养和膳食《食物疗法》
  14. 莺《本经逢原》
  15. 婴儿风《中医词典》
  16. 英制计量单位换算公制单位表《医院药学》
  17. 婴儿腹泻《百病自测》
  18. 英夷戒烟丸《外科传薪集》
  19. 婴儿护持得法可以避病说《幼科概论》
  20. 英雄丸《奇方类编》
  21. 婴儿护养《中医儿科学》
  22. 英硝《本草衍义》
  23. 婴儿坏血病《默克家庭诊疗手册》
  24. 英文病历示例（中文稿）《物理诊断学》
  25. 婴儿痉挛症和高热惊厥《默克家庭诊疗手册》
  26. 英鸡肉《饮食须知》
  27. 婴儿哭迟《中医词典》
  28. 英鸡《证类本草》
  29. 婴儿哭闹《家庭医学百科-医疗康复篇》
  30. 英草华《名医别录》
  31. 婴儿哭闹《百病自测》


痘_《医学真传》_中医医论_【岐黄之术】

痘

痘

  • 上一页
  • 目录
  • 相关
  • 下一页

痘，豆也，形似也。豆为肾之谷，而痘之根源，亦起于肾，义同也。人之结胎，由父精母血而成，是交感之淫火，为痘之根源，藏于肾者。人之成形，先有两肾，犹瓜实果种之两叶。痘之出也，有循行之脉道，从脉道而出为顺，不从脉道而出为逆。脉道者何？心包络是也。心包之络，主血、主脉，遍行周身。其毒从阴出阳，由下而上，冲击心包，从心包而走经脉，从经脉而出皮肤，夫冲击心包，故必先发惊搐；从经脉而出皮肤，故续出而不骤；从心包而走经脉，故化血以成浆。如是，痘虽稠密，亦必收功。如不从心包之脉道而出，则随三焦之气，以走肌腠，从肌腠而出皮肤，为逆而险矣。夫心包主脉，脉者，阴血也；三焦主气，气者，阳气也。

随心包血脉而出，则出之有渐，化血为脓，顺之证也；从三焦气分而出，则出之无渐，不能化血为脓，必至肉肿而痘不肿，气至而血不随，根窠不敛，界限不分，或扁大空仓，或碎杂紫艳，或阴寒灰白，则为逆矣。盖毒走经脉，则三焦和，而为胃外之然，自能进食；如毒走三焦，则三焦病，而不能为胃外之然，自不能进食。

故痘出顺逆，有一定循行之道，医者当静以观之，不可妄投以药。若与药，盒饭泄肾毒而通经脉，毒盛则先泄之，毒不盛则导之引之，使从经脉而出。此为治之之法也，苟不知此，而处方投剂，落方书之窠白，大攻、大凉，非所以治之，适所以害之也。余为此言，乃一定不易之理，无甚奇也。医者不知人身经脉气血之道，阴阳交会之理，见惊悸，则曰心经痘；咳嗽，则曰肺经痘；扁大，则曰脾经痘；红润圆绽，则曰肝经痘；灰紫不起，则曰肾经痘∶于是攻发虚其肌表，寒凉乱其经脉。常见痘之密而顺者，遇儿医而必重，重则危，危则死矣。未闻痘之逆者，遇儿医而能收功者也。尝观乡村穷谷之中，医药少有，痘之生者常多；省会城市之内，医药最多，痘之死者大半。岂非治而致死之明验欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：婴儿
  • 当前页：痘
  • 下一页：附案
<<< 返回本书目录
  1. 痘《医学真传》
  2. 痘【方剂主治】
  3. 痘《也是山人医案》
  4. 痘疤【疾病症状】
  5. 痘《续名医类案》
  6. 痘便血或黑屎《保婴撮要》
  7. 痘《临证指南医案》
  8. 痘病《圆运动的古中医学》
  9. 痘《冷庐医话》
  10. 痘病根原《四圣悬枢》
  11. 痘《景景医话》
  12. 痘病解《四圣悬枢》
  13. 豆竹汤【方剂大全】
  14. 痘病消长《四圣悬枢》
  15. 豆蒸丸【方剂大全】
  16. 痘潮热《保婴撮要》
  17. 豆真丸【方剂大全】
  18. 痘稠密《保婴撮要》
  19. 豆渣树【中药大全】
  20. 痘出同时论《吴医汇讲》
  21. 豆油汁【方剂大全】
  22. 痘出五藏形证《医宗金鉴》
  23. 豆油藕粉糊【方剂大全】
  24. 痘出五脏形证《痘疹心法要诀》
  25. 豆油【中药大全】
  26. 痘出遇产《痘疹心法要诀》
  27. 豆叶饮【方剂大全】
  28. 痘出遇产《医宗金鉴》
  29. 豆叶七【中药大全】
  30. 痘出约日法《冯氏锦囊秘录》
  1. 痘《医学真传》
  2. 痘《冷庐医话》
  3. 痘《也是山人医案》
  4. 痘《临证指南医案》
  5. 痘被经水触犯《奇效简便良方》
  6. 痘《临证指南医案》
  7. 痘便血或黑屎《保婴撮要》
  8. 痘《续名医类案》
  9. 痘病《圆运动的古中医学》
  10. 痘《景景医话》
  11. 痘病根原《四圣悬枢》
  12. 豆油《饮食须知》
  13. 痘病解《四圣悬枢》
  14. 豆油《本草易读》
  15. 痘病消长《四圣悬枢》
  16. 豆皮饮子《三因极一病证方论》
  17. 痘不灌浆《中医词典》
  18. 豆皮《本草便读》
  19. 痘不快发《奇效简便良方》
  20. 豆麦汤《保健药膳》
  21. 痘不起浆《奇效简便良方》
  22. 豆麦粉《医学入门》
  23. 痘不起胀《中医词典》
  24. 豆蔻粥《保健药膳》
  25. 痘不脱痂《奇效简便良方》
  26. 豆蔻香连丸《小儿药证直诀》
  27. 痘潮热《保婴撮要》
  28. 豆蔻香连丸《太平惠民和剂局方》
  29. 痘稠密《保婴撮要》
  30. 豆蔻丸《妇人大全良方》
  31. 痘出不快《中医词典》


附案_《医学真传》_中医医论_【岐黄之术】

附案

附案

  • 上一页
  • 目录
  • 相关
  • 下一页

己巳春，长男甫六岁，次男甫三岁，于元旦次日，俱发热见疹。余初不知疹之根源，以为婴儿生下时，口含恶血，开声咽下，其后发为疹毒，治疹自当攻发，即用清凉透发之剂服之。次朝，略增十余点，究不畅达，心甚惶惑。长男七月而生，先天怯薄，问其胸膈宽否何如？答曰∶饥甚。又问口味燥苦何如？答曰∶淡甚。因知其虚，即投 、术、苓、甘、桂枝、红花一二剂。次朝，疹发遍身，热稍退，而神情犹烦躁，夜发热，频咳嗽，至一月方安。盖因见点之初，过服表剂，虚其经脉故也。次男尚幼，未省人事，不能致问，上冬患肺风痰喘证，诸药不效，服麻杏桂枝石膏汤，一剂而痊。谓其禀质略强，不与长男同，其疹不透，必寒凝毒甚，因与苏、麻、前、杏、黄芩、石膏药，红点不增，又与紫苏、葱、姜、芫荽等，熏之熨之，疹总不出。乃与同道诸公商之，俱云∶舍透发并无别法。至五日而口吐蛔虫。儿医曰∶此热极虫生，余有牛黄散，可与服之。牛黄散，即大黄末也。一服痰喘止，而神气稍平，自是此儿遂无言矣。计无可施，复针百会穴，其喑门，服西黄分许，及诸单方。观其形证，实不能生。友人张卫生来望，因曰∶此大虚大寒证也，今既无言，又不能食，恐无济矣。然心犹不忍，勉投参、附，含药而亡。因自叹曰∶此庸医现身食报，天理当然，自身行医，何尤乎人？因悔昔日所见之皆非，益信治病求本之不谬。

次日，有同居甥汪姓者，伊芳子出 ，已经三日，见余际悲伤，不邀诊视，自用前、杏、麻黄、石膏药一二剂，疹出二十余点，不能再增，心胸烦闷，不得已而告余，乞余诊视。余曰∶若再攻发，即如吾子矣。急与 、术、芎、归、桂、苓、红花等，服一剂而热退身安。余自此始悟疹之根源，凡治疹，但调其气血，和其经络，寒凉攻发概置之不用，所以屡治而屡效也。

次年春，友人吴题仙之子，甫二岁，出 ，延儿医马圣则兄延医之，攻发不透，神情恍惚，喘急不宁。又延余诊视，余往吴宅，圣兄先至，余视之，知其虚也，因告主人曰∶若但发 ， 断不出，必至身命不保。主人曰∶为之奈何？余曰∶惟有温补药一剂，益其脏腑，安其肠胃，助其气血，方可。圣兄曰∶吾治四朝，不能透发，悉听尊裁。余即与 、术、姜、桂、归、芍、苓、甘、银花、红花诸味，一剂而安。次日仍用原方，加人参一钱。此后并不服药，连服独参汤，数日，霍然矣。

又有夏姓耀如之子，出 ，其颜色紫黯，神气不宁。余曰∶此证大凶，治须得法。连看二次，皆用温散药。次早，其家人来告曰∶口吐蛔虫，另有药否？余曰∶昨药二剂，俱服否耶？曰∶尚存一剂。因与附子八分，令入药内煎服。自此遂无音耗，越三载，至其家，见其子长大。余因问曰∶昔年出 吐蛔，何由得愈？其家答曰∶服先生之药后，因无力相延，仗天覆庇，得以渐愈。余默叹曰∶因死吾子，得生他人，治疹之法，可无憾矣。

余因附载斯册，虽不能见信于儿医，而正道阐明，实有裨于儿科治疹之根源，而为有子出 者，所当致慎也夫！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痘
  • 当前页：附案
  • 下一页：伤寒
<<< 返回本书目录
  1. 附案《中风论》
  2. 附苍汤【方剂大全】
  3. 附案《医学真传》
  4. 附醋汤【方剂大全】
  5. 附《医学指归》
  6. 附地菜【中药大全】
  7. 附《小儿痘疹方论》
  8. 附豆丸【方剂大全】
  9. 附《基础护理学》
  10. 附矾丸【方剂大全】
  11. 妇幼保健《家庭医学百科·预防保健篇》
  12. 附方《包氏喉证家宝》
  13. 妇炎净胶囊【方剂大全】
  14. 附方《达生编》
  15. 妇人卒厥《扁鹊心书》
  16. 附方《广嗣要语》
  17. 妇人足十指痛如油煎覆之则热痛风吹则冷痛《女科百问》
  18. 附方《河间伤寒心要》
  19. 妇人转脬不得小便候-妇科心镜（下）《古今医统大全》
  20. 附方《焦氏喉科枕秘》
  21. 妇人诸虚不足【方剂主治】
  22. 附方《柳洲医话》
  23. 妇人诸疾《普济方·针灸》
  24. 附方《六因条辨》
  25. 妇人诸病《万病回春》
  26. 附方《明医杂着》
  27. 妇人昼则明了暮则谵语如见鬼状《女科百问》
  28. 附方《审视瑶函》
  29. 妇人重身毒之何如《类经》
  30. 附方《外科精义》
  1. 附案《医学真传》
  2. 附案《医学从众录》
  3. 附案（肝病误治胃）《评琴书屋医略》
  4. 附案《专治麻痧初编》
  5. 附案（咳嗽而喑）《评琴书屋医略》
  6. 附案《专治麻痧初编》
  7. 附案（奇经心痛）《评琴书屋医略》
  8. 附案《幼幼集成》
  9. 附案（暑邪变疟）《评琴书屋医略》
  10. 附案《幼幼集成》
  11. 附案（暑邪变疟）《评琴书屋医略》
  12. 附案《幼幼集成》
  13. 附案二《评琴书屋医略》
  14. 附案《医述》
  15. 附案二（石淋）《评琴书屋医略》
  16. 附案《中风论》
  17. 附辩（《医统》）《针灸大成》
  18. 附案《评琴书屋医略》
  19. 附表3-1我国尘肺X线诊断标准及处理原则《预防医学》
  20. 附、术附、参附三汤《医述》
  21. 附方《柳洲医话》
  22. 附《医学指归》
  23. 附方《包氏喉证家宝》
  24. 附《小儿痘疹方论》
  25. 附方《广嗣要语》
  26. 妇幼保健《家庭医学百科·预防保健篇》
  27. 附方《温病指南》
  28. 妇性之五征《玉房秘诀》
  29. 附方《小儿痘疹方论》
  30. 妇人卒厥《扁鹊心书》
  31. 附方《焦氏喉科枕秘》


伤寒_《医学真传》_中医医论_【岐黄之术】

伤寒

伤寒

  • 上一页
  • 目录
  • 相关
  • 下一页

伤寒，一名卒病。卒，暴也，阴阳不和，卒暴为病。凡恶寒，发热，头痛，骨疼，呕吐，烦渴，皆伤寒也。

因内伤而伤寒者，病之至重者也。内伤伤寒，有性命之虞。治法一以温补元气为主，不效，更当大温补，毋发散虚其经脉，毋消导耗其中土，毋寒凉损其阳和。虽有外证，必察其内。察内者，探本澄源之大道，舍轻从重之至理也。如是，十全其七。若妄加消散，不愈，然后温补，药不纯正，方不画一，旋消旋补，倏凉倏温，如是十死其七。夫伤寒，大病也。而世医施治之法，无非消散寒凉，病可一二剂而愈者，必至于十数剂；始为发散，继则消磨，终则攻下，原本壮实而病在三阳者，其身或不死，身虽不死，而耽延时日，野狼狈已极矣。

且人以胃气为本，若病伤寒，更以胃气为先。世医不明此理，凡遇伤寒，必曰内有食也。夫食为养命之本，有食何妨？况无病则能食，有病则不能食；无病则嗜食，有病则恶食。恶食而不能食，不可强与；若饥而欲食，盒饭与之。如必曰不可食也，复投消食宽胸、挨磨攻下之药，人岂金石哉！夫食入于胃，随食随消，若有停滞，自然不宁，即当呕吐。仲师《伤寒论》云∶宿食在上脘者，当吐之。由此观之，则在上脘，是为宿食，若归中脘，便腐化传导，无宿食矣。病患数日不食，岂复有宿食之理？若胸膈胀满，按之而痛，非上焦虚寒，即气机不转，当益其气机，温其三焦，正气流行，则胸膈舒畅。粗工不知，亦曰有食，如果有食，何以始病之时，按之不痛？

既病之后，数日不食，按之反痛？按之而痛，真气虚也，奈何妄行消导，以为积垢内停？欲使便出，屡屡攻下，岂知肠胃内虚，所下者不过溏泄稀粪耳！夫攻下便稀，是肠虚也，而又不知，尤必曰此旁流也。嗟嗟！旁流二字，论中并无，即有旁流，必燥粪内结，而旁水自流，非登厕便稀之为旁流也。夫宿食旁流之证，或百中有一，岂可视为常事哉？世之治伤寒者，惟散、惟消、惟清、惟泄，罔顾其本，但治其末；消、散、清、泄殆尽，见病虚寒，然后调补。执一定不移之死法，治变化无方之伤寒，舍生机活泼之至道，用杀伐刀锯之惨刑，能不悲哉！故治病必求于本，而伤寒治本之法，难以言传，识六气之标本，明经络之浅深，更合经论而会通之，其庶几乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附案
  • 当前页：伤寒
  • 下一页：发热
<<< 返回本书目录
  1. 伤寒【疾病大全】
  2. 伤寒【中药主治】
  3. 伤寒《止园医话》
  4. 伤寒【方剂主治】
  5. 伤寒《证治准绳·杂病》
  6. 伤寒（附伤风）《万病回春》
  7. 伤寒《张氏医通》
  8. 伤寒（热病 阴证 阳证）《针灸资生经》
  9. 伤寒《幼幼新书》
  10. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  11. 伤寒《幼科折衷》
  12. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  13. 伤寒《幼科释谜》
  14. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  15. 伤寒《医宗金鉴》
  16. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》
  17. 伤寒《医学正传》
  18. 伤寒、副伤寒甲二联菌苗制造及检定规程《中国生物制品规程》
  19. 伤寒《医学真传》
  20. 伤寒、温病瘥后禁忌《集验方》
  21. 伤寒《医学实在易》
  22. 伤寒、温病用药大体及辟温方《集验方》
  23. 伤寒《医学入门》
  24. 伤寒案《丁甘仁医案》
  25. 伤寒《医学入门》
  26. 伤寒百合《圣济总录》
  27. 伤寒《医学集成》
  28. 伤寒百合病《冯氏锦囊秘录》
  29. 伤寒《医经原旨》
  30. 伤寒百合病方《外台秘要》
  1. 伤寒《医学真传》
  2. 伤寒《慈幼便览》
  3. 伤寒《金匮钩玄》
  4. 伤寒《医效秘传》
  5. 伤寒《盘珠集胎产症治》
  6. 伤寒《扁鹊心书》
  7. 伤寒《针灸聚英》
  8. 伤寒《幼科心法要诀》
  9. 伤寒《灸法秘传》
  10. 伤寒《幼科折衷》
  11. 伤寒《病理学》
  12. 伤寒《脉因证治》
  13. 伤寒《传染病》
  14. 伤寒《活幼心书》
  15. 伤寒（《聚英》）《针灸大成》
  16. 伤寒《活幼心书》
  17. 伤寒（方一十六首）##《备急千金要方》
  18. 伤寒《奇效简便良方》
  19. 伤寒（附伤风）《万病回春》
  20. 伤寒《友渔斋医话》
  21. 伤寒（热病 阴证 阳证）《针灸资生经》
  22. 伤寒《丹溪治法心要》
  23. 伤寒（通用古方诗括）《医学入门》
  24. 伤寒《时病论》
  25. 伤寒、副伤寒《地震灾后常见病多发病中医药治疗手册》
  26. 伤寒《丹溪手镜》
  27. 伤寒、副伤寒甲、乙三联菌苗使用说明书《中国生物制品规程》
  28. 伤寒《幼科释谜》
  29. 伤寒、副伤寒甲、乙三联菌苗制造及检定规程《中国生物制品规程》
  30. 伤寒《医宗己任编》
  31. 伤寒、副伤寒甲二联菌苗使用说明书《中国生物制品规程》


发热_《医学真传》_中医医论_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

寒为阴，热为阳。发热，阳也，由阴气不和于阳而发热也。夫阴气不和于阳，是为阴虚。然阴在内，为阳之守，阴虚则阳无所守，阳无所守则阳气亦虚，是发热有属阴虚者，有属阳虚者。阴虚发热，宜养血滋阴，阳虚发热，当养气助阳。人身阴阳和则无热，阴阳不和则发热，揆其常理，但当和阴阳、调气血也。然而热之发也，有微暴不同。微热者，热而和缓，阴血内虚也；暴热者，热之燔灼，阳气亢害也。阴血内虚而热，当以滋养之药治之；阳气亢害而热，宜以温热之药治之。盖微热者，有根之热也∶热暴者，无根之热也。无根之热，是为脱热；脱热者，阳气外脱而热也。如是之热，当求其属以衰之，故曰甘温除大热也。凡病而发热者什之九，是身虽发热，必有本证。医者当视其色，诊其脉，察其表里，揆其虚实，合本证而详论之，得其要矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒
  • 当前页：发热
  • 下一页：恶寒
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《医学真传》
  2. 发热《广瘟疫论》
  3. 发热《伤科汇纂》
  4. 发热《沈氏女科辑要》
  5. 发热《女科折衷纂要》
  6. 发热《伤寒明理论》
  7. 发热《金匮钩玄》
  8. 发热《痘疹心法要诀》
  9. 发热《盘珠集胎产症治》
  10. 发热《医效秘传》
  11. 发热《女科证治准绳》
  12. 发热《胎产指南》
  13. 发热《女科证治准绳》
  14. 发热《中医内科学》
  15. 发热《伤寒指掌》
  16. 发热《伤寒寻源》
  17. 发热《伤寒括要》
  18. 发热《丹溪手镜》
  19. 发热（附恶寒）《医学入门》
  20. 发热《伤寒六书》
  21. 发热、谵语、昏瞀《古今医案按》
  22. 发热《伤寒六书》
  23. 发热伴随症状辨病《常见病自测》
  24. 发热《周慎斋遗书》
  25. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  26. 发热《血证论》
  27. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  28. 发热《伤寒大白》
  29. 发热不止《保婴撮要》
  30. 发热《医学心悟》
  31. 发热部《本草易读》


恶寒_《医学真传》_中医医论_【岐黄之术】

恶寒

恶寒

  • 上一页
  • 目录
  • 相关
  • 下一页

热，阳气也；寒，阴气也。恶寒者，周身毛窍不得阳气之卫外，故皮毛啬啬然而洒淅也。人周身八万四千毛窍，太阳卫外之气也。若病太阳之气，则通体恶寒。从头项而至背膂，太阳循行之经也∶若病太阳之经，则其背恶寒。恶寒之外，又有身寒。身寒者，着衣重复而身常寒，乃三焦火热之气不能外温肌肉也。《伤寒论》云∶形冷恶寒者，此三焦伤也。形冷恶寒，即身寒之谓也。凡伤寒初起，身必发寒，盖寒乃太阳之本气也。

经云∶太阳之上，寒气主之。是太阳以寒为本，以热为标也。恶寒之外，又有恶风。经云∶厥阴之上，风气主之。人身通体皮毛，太阳之气所主也。皮毛之内，肌腠之间，则有热肉充肤之血，厥阴之气所主也。病太阳之本气，而皮毛不利，则恶寒；病厥阴之本气，而肌腠不利，则恶风。风、寒难以分别，从皮毛、肌腠而有别也。病在皮毛，则皮毛闭拒而无汗；病在肌腠，则皮毛开发而有汗。盖凝敛闭拒则为寒，鼓动开发则为风。

风也，寒也，皆正气内虚，而淫气随生也。有身虽发热，发热之中，仍兼恶寒，法当辛温以治其热。经云∶病未反本，治当从本。此之谓也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：恶寒
  • 下一页：头痛
<<< 返回本书目录
  1. 恶寒【疾病症状】
  2. 恶寒【方剂主治】
  3. 恶寒《证治准绳·杂病》
  4. 恶寒（背恶寒）《张氏医通》
  5. 恶寒《证治准绳·女科》
  6. 恶寒（阳虚恶寒证）《余无言医案》
  7. 恶寒《证治准绳·类方》
  8. 恶寒背恶寒辨《伤寒心法要诀》
  9. 恶寒《证治汇补》
  10. 恶寒背恶寒辨《医宗金鉴》
  11. 恶寒《医学真传》
  12. 恶寒发热《杂病广要》
  13. 恶寒《医碥》
  14. 恶寒发热【疾病大全】
  15. 恶寒《医碥》
  16. 恶寒发热【中药主治】
  17. 恶寒《续名医类案》
  18. 恶寒发热【方剂主治】
  19. 恶寒《续名医类案》
  20. 恶寒发热似疟非疟候-妇科心镜（上）《古今医统大全》
  21. 恶寒《万病回春》
  22. 恶寒非寒病恶热非热病论《格致余论》
  23. 恶寒《寿世保元》
  24. 恶寒歌《伤寒百证歌》
  25. 恶寒《伤寒寻源》
  26. 恶寒候《古今医统大全》
  27. 恶寒《伤寒明理论》
  28. 恶寒门《张氏医通》
  29. 恶寒《伤寒六书》
  30. 恶寒四十八（附面热、面寒）《丹溪心法》
  1. 恶寒《医学真传》
  2. 恶寒《广瘟疫论》
  3. 恶寒《女科证治准绳》
  4. 恶寒《伤寒明理论》
  5. 恶寒《伤寒指掌》
  6. 恶寒《医效秘传》
  7. 恶寒《伤寒括要》
  8. 恶寒《伤寒寻源》
  9. 恶寒（背恶寒）《张氏医通》
  10. 恶寒《丹溪手镜》
  11. 恶寒（阳虚恶寒证）《余无言医案》
  12. 恶寒《丹溪手镜》
  13. 恶寒背恶寒《医学摘粹》
  14. 恶寒《伤寒六书》
  15. 恶寒背恶寒辨《医宗金鉴》
  16. 恶寒《伤寒六书》
  17. 恶寒背恶寒辨《伤寒心法要诀》
  18. 恶寒《伤寒大白》
  19. 恶寒发热《医述》
  20. 恶寒《金匮翼》
  21. 恶寒发热《杂病广要》
  22. 恶寒《医学心悟》
  23. 恶寒发热似疟非疟候（妇科心镜 上）《古今医统大全》
  24. 恶寒《证治汇补》
  25. 恶寒非寒病恶热非热病论《格致余论》
  26. 恶寒《古今医案按》
  27. 恶寒歌《伤寒百证歌》
  28. 恶寒《万病回春》
  29. 恶寒候《古今医统大全》
  30. 恶寒《医碥》
  31. 恶寒门《张氏医通》


头痛_《医学真传》_中医医论_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

头痛之证有三∶一太阳头痛，一少阳头痛，一厥阴头痛。太阳之脉，上额交巅络脑，而太阳之上，寒气主之；太阳头痛，寒痛也。少阳之脉，上抵头角，而少阳之上，相火主之；少阳头痛，火痛也。厥阴之脉，上出额，与督脉会于巅，而厥阴之上，风气主之；厥阴头痛，风痛也。头痛虽有寒、火、风三者之异，尤当观其微剧，察其阴阳。身有他病而兼头痛，痛之微者也；独患头痛，其痛欲死，痛之剧者也。凡阴血虚而阳热盛，则痛微；若阳气虚而阴寒盛，则痛剧。风火头痛，有余则清散之，不足则滋补之。阴寒头痛，乃阴盛阳虚，所谓阳虚头痛者是也，非桂、附、参、 不能治之。世遇头痛之证，便谓外受风寒，即与发散；发散不愈，渐加寒凉，非芎、防、荆、羌，即芩、连、栀、膏，风火头痛而遇此，不致丧身，若阳虚头痛而遇此，必致殒命矣。可不慎哉！

世有三阴无头痛之说，岂知阴虚头痛，纯属阴寒，阳几绝灭，病此者，十无一生。所以然者，一如日不丽天，下沉于海，万方崩陷也。盖人与天地相合，天有日，人亦有日，君火之阳，日也；地有四海，人亦有四海，头为髓海，胸为气海，胃为谷海，胞中为血海。在天之日，昼行于天，夜行于海；在人之日，既行于天，亦行于海。自头项至尾闾，如日之行于天也，自血海至髓海，如日之行于海也。今阳虚头痛，乃阴寒蔽日，逆于髓海，不能上巅至项，以行于背，反从阳入阴，以行于腹。是以头痛不已则心烦，心烦者，阳光逆于气海也；心烦不已则呕吐，呕吐者，阳光逆于谷海也；呕吐不已则神昏，神昏者，阳光逆于血海也。头痛至神昏，则入阴之尽，如日沉海底矣。在天则万方崩陷而大荒，在人则阳光绝灭而身死。不知其源，妄投汤药，至治之不效。有云肝风入脑者，有云客寒犯脑者，有云真头痛者，其言如是，而散风、散寒之药，终以不免。岂知散之之法，非所以治之，适所以害之，旨哉！《灵枢》四海论云∶得顺者生，得逆者败；知调者利，不知调者害。其即日逆于海之头痛，而医者倒行逆施，不善治而致死之谓欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶寒
  • 当前页：头痛
  • 下一页：辨舌
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《医学真传》
  2. 头痛《广瘟疫论》
  3. 头痛《也是山人医案》
  4. 头痛《史载之方》
  5. 头痛《伤科汇纂》
  6. 头痛《沈氏女科辑要》
  7. 头痛《急救良方》
  8. 头痛《伤寒明理论》
  9. 头痛《伤寒心法要诀》
  10. 头痛《痘疹心法要诀》
  11. 头痛《金匮钩玄》
  12. 头痛《医效秘传》
  13. 头痛《盘珠集胎产症治》
  14. 头痛《时方妙用》
  15. 头痛《何澹安医案》
  16. 头痛《胎产指南》
  17. 头痛《女科证治准绳》
  18. 头痛《扁鹊心书》
  19. 头痛《女科证治准绳》
  20. 头痛《奇方类编》
  21. 头痛《针灸学》
  22. 头痛《中医内科学》
  23. 头痛《灸法秘传》
  24. 头痛《幼科折衷》
  25. 头痛《伤寒指掌》
  26. 头痛《医学从众录》
  27. 头痛《伤寒括要》
  28. 头痛《伤寒寻源》
  29. 头痛《神经病学》
  30. 头痛《校注医醇剩义》
  31. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》


辨舌_《医学真传》_中医医论_【岐黄之术】

辨舌

辨舌

  • 上一页
  • 目录
  • 相关
  • 下一页

舌者，心之窍。心，火也。舌红，火之正色也；上舍微胎，火之蕴蓄也∶此为平人之舌色。若病则君火内虚，胃无谷神，舌色变而胎垢生，今人妄谓胸中有食，则舌上有胎，非理也。若谓胎因食生，则平人一日数餐，何无胎？若谓平人食而即消，病则停滞胎生，何初病一二日，舌上无苔，至三四日谷食不入，舌反有苔？则有食有苔之说，可知其讹谬矣。方书辨三十六舌，张大繁言，毫无征验。世医不知此属伪言，临病施治，执以为信，非所以救之，适所以害之矣。夫平人之舌本无苔，微有苔者，不过隐隐微微，淡白、淡黄之间耳！惟三焦火热之气，为寒所侵，则舌上白苔而滑，身发热而谷不入，中、上二焦，虚热相蒸，则舌上粘苔而垢。苔色淡黄，或微黄者，中土虚也；苔色灰褐，或酱板色者，中土寒也。舌上紫色者，虚寒也；深紫色者，大虚大寒也；紫色光亮者，久病火衰，土无生原也，淡白光亮者，久病阴虚，荣血内脱也。苔色黑色者，君火虚衰，水色上乘也。须知舌者，火也，火得其色，乃为平人之舌。

平人五火齐明，如天日光明，阴翳消除，何苔之有？惟伤寒大病，君火不明，至三焦相火乘于君火之位，则舌色反常。夫相火之乘于君火也，非相火之有余，乃君火之不足。医者不知救助君火之不明，反 没相火之上乘，进以寒凉，则君火愈亏，相火并竭，神志散乱，未有不毙。平人胃气有余，三焦和畅，君火光明，凡五味入口，无论酸、咸、甘、苦，皆过而无苔；病则胃气空虚，三焦失职，君火衰微，若五味入口，遇酸、咸、甘、苦，则舌上凝滞而苔生矣。人不之信，但观小儿服药，舌上药色凝而不退，大人食酸，舌苔即黑，此其征矣。夫黑者，水色也。伤寒苔黑，世有火极似水之说，品方用药，仍议清凉。夫火极似水，所谓物极必反也。

既极而反，理应从治，不应对治，对治固宜清凉，从治则宜温热矣。奈何认舌，皆以虚为实，以寒为热，不能探本澄源，尽是以讹传讹。虽谓舌色反常，亦有实热之证，然舌色反常而实热者，十有二三，此三阳病也；舌色反常而虚寒者，十有七八，此三阴病也。舌色反常上有红点，大如芥子，此虚热舌也；舌色如常，上有红点，大如芥子，此实热舌也。舌上苔黑而热极者，其苔高浮于上，不伤舌之本体，或黑或灰，此犀角、芩、连、石膏之证，乃百中之一耳！至大、小承气之证，舌上亦有燥黑者，然必出言壮厉，神气虽昏，而原本之神凝聚于内，承气下之而愈，亦百中之一耳！其有散黑而润，四边灰紫者，虚寒舌也。又有凝黑而枯，上如鳞甲者，大虚大寒舌也，并宜参、术、桂、附，大忌寒凉。若胃气已绝，满舌如茧，板硬而黄，或板硬而黑，如是之舌，百无一生。余之辨舌，不合方书，观者未必能信，如能不弃余言，则杀人亦差少耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：辨舌
  • 下一页：咳嗽
<<< 返回本书目录
  1. 辨舌《脉诀汇辨》
  2. 辨舌法《银海指南》
  3. 辨舌《医学真传》
  4. 辨舌疳牙岩舌疔论《疡科心得集》
  5. 辨少阴紧脉证《阴证略例》
  6. 辨舌苔法《推拿抉微》
  7. 辨少阴病脉证并治全篇《医宗金鉴》
  8. 辨舌喑舌痹论《疡科心得集》
  9. 辨少阴病脉证并治《伤寒杂病论》
  10. 辨蛇《外台秘要》
  11. 辨少阴病脉证并治《伤寒论》
  12. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  13. 辨少阳病脉证并治全篇《医宗金鉴》
  14. 辨肾膀胱脉《诊脉三十二辨》
  15. 辨少阳病脉证并治《伤寒杂病论》
  16. 辨肾水不养神膏神膏干论《眼科阐微》
  17. 辨少阳病脉证并治《伤寒论》
  18. 辨肾岩翻花绝证论《疡科心得集》
  19. 辨烧热《幼科铁镜》
  20. 辨肾俞发鹳口疽论《疡科心得集》
  21. 辨上焦病脉证并治《婴儿论》
  22. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  23. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  24. 辨生死《伤科汇纂》
  25. 辨伤寒疫气不同歌《伤寒百证歌》
  26. 辨失营马刀生死不同论《疡科心得集》
  27. 辨伤寒一《伤寒寻源》
  28. 辨湿毒疮肾脏风疮论《疡科心得集》
  29. 辨伤寒未解将解《冯氏锦囊秘录》
  30. 辨湿温二《伤寒寻源》
  1. 辨舌《医学真传》
  2. 辨舌《脉诀汇辨》
  3. 辨舌《外科选要》
  4. 辨舌《医述》
  5. 辨舌法《医理真传》
  6. 辨少阴紧脉证《阴证略例》
  7. 辨舌法《银海指南》
  8. 辨少阴病脉证并治全篇《医宗金鉴》
  9. 辨舌疳牙岩舌疔论《疡科心得集》
  10. 辨少阴病脉证并治《伤寒论》
  11. 辨舌色《医学摘粹》
  12. 辨少阴病脉证并治《伤寒杂病论》
  13. 辨舌诗《医学实在易》
  14. 辨少阳邪气进退之机四条《伤寒贯珠集》
  15. 辨舌说《医学实在易》
  16. 辨少阳病脉证并治全篇《医宗金鉴》
  17. 辨舌苔法《推拿抉微》
  18. 辨少阳病脉证并治《伤寒论》
  19. 辨舌喑舌痹论《疡科心得集》
  20. 辨少阳病脉证并治《伤寒杂病论》
  21. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  22. 辨烧热《幼科铁镜》
  23. 辨蛇一首《外台秘要》
  24. 辨上焦病脉证并治《婴儿论》
  25. 辨肾膀胱脉《诊脉三十二辨》
  26. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  27. 辨肾水不养神膏神膏干论《眼科阐微》
  28. 辨伤寒疫气不同歌《伤寒百证歌》
  29. 辨肾岩翻花绝证论《疡科心得集》
  30. 辨伤寒一《伤寒寻源》
  31. 辨肾俞发鹳口疽论《疡科心得集》


咳嗽_《医学真传》_中医医论_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

语云∶诸病易治，咳嗽难医。夫所以难治者，缘咳嗽根本甚多，不止于肺。今世遇有咳嗽，即曰肺病，随用发散、消痰、清凉、润肺之药，药日投而咳日甚，有病之经脉，未蒙其治，无病之经脉，徒受其殃，至一月不愈，则弱证将成，二月不愈，则弱证已成，延至百日，身命虽未告殂，而此人已归不治之证矣。呜呼！本属可治之病，而坏于凡医之手，举世皆然，莫可如何！余因推本而约言之。《素问·咳论》云∶五脏 六腑皆令人咳，非独肺也，是以咳病初起，有起于肾者，有起于肝者，有起于脾者，有起于心包者，有起于胃者，有起于中、上二焦者，有起于肺者，治当察其原，察原之法，在乎审证。

若喉痒而咳，是火热之气上冲也，火欲发而烟先起，烟气冲喉，故痒而咳。又有伤风初起，喉中一点作痒，咽热饮则少苏，此寒凝上焦，咽喉不利而咳也，或寒或热，治当和其上焦。其有胸中作痒，痒则为咳，此中焦津血内虚，或寒或热而为咳，法当和其中焦。此喉痒之咳，而属于上、中二焦也。

若气上冲而咳，是肝、肾虚也。夫心、肺居上，肝、肾居下。肾为水脏，合膀胱水腑，随太阳之气，出皮毛以合肺。肺者天也，水天一气，营运不息。今肾脏内虚，不能合水腑而行皮毛，则肾气从中土以上冲，上冲则咳。此上冲之咳而属于肾也。

又肝藏血，而冲、任血海之血，肝所主也。其血则热肉充肤，澹渗皮毛，卧则内归于肝。今肝脏内虚，不合冲、任之血，出于肤腠，则肝气从心包以上冲，上冲则咳。此上冲之咳而属于肝也。

又有先吐血，后咳嗽者。吐血则足厥阴肝脏内伤，而手厥阴心包亦虚，致心包之火上克肺金。心包主血、主脉，血脉内虚，夜则发热，日则咳嗽，甚则日夜皆热，日夜皆咳。此为虚劳 咳嗽，先伤其血，后伤其气，阴阳并竭，血气皆亏，服滋阴之药则相宜，服温补之药则不宜，如是之咳，百无一生。此咳之属于心包也。

又手太阴属肺金，天也；足太阴属脾土，地也。在运气则土生金，在脏腑则地天交。今脾土内虚，土不胜水，致痰涎上涌，地气不升，天气不降，而为咳，咳必兼喘。此咳之属于脾也。

又胃为水谷海，气属阳明，足阳明主胃，手阳明主大肠。阳明之上，燥气治之，其气下行，今阳明之气不从下行，或过于燥而火炎，或失其燥而停饮，咳出黄痰，胃燥热也，痰饮内积，胃虚寒也。此为肠胃之咳，咳虽不愈，不即殒躯。治宜消痰、散饮。此咳之属于胃也。夫痰聚于胃，必从咳出，故《咳论》云聚胃关肺。使不知咳嗽之原，而但以清肺、消痰、疏风、利气为治，适害也已！

外有伤风咳嗽，初起便服清散药，不能取效者，此为虚伤风也，最忌寒凉发散，投剂得宜，可以渐愈。又有冬时肾气不足，水不生木，致肝气内虚，洞涕不收，鼻窍不利，亦为虚伤风，亦忌发散，投剂得宜，至春天和冻解，洞涕始收，鼻窍始利。

咳嗽大略，其义如是，得其意而引伸之，其庶几乎！

咳嗽俗名曰呛，连咳不已，谓之顿呛。顿呛者，一气连呛二三十声，少者十数声，呛则头倾胸曲，甚者手足拘挛，痰从口出，涕泣相随，从膺胸而下应于少腹。大人患此，如同哮喘，小儿患此，谓之时行顿呛。顿呛不服药，至一月亦愈。所以然者，周身八万四千毛窍，太阳膀胱之气应之，以合于肺，毛窍之内，即有络脉之血，胞中血海之血应之，以合于肝∶若毛窍受寒，致胞血凝涩，其血不能澹渗于皮毛络脉之间，气不煦而血不濡，则患顿呛。至一月，则胞中之血一周环复，故一月可愈；若一月不愈，必至两月。不与之药，亦不丧身。若人过爱其子，频频服药，医者但治其气，不治其血，但理其肺，不理其肝，顿呛未已，又增他病。或寒凉过多，而呕吐不食；或攻下过多，而腹满泄泄；或表散过多，而乳肿喘急∶不应死而死者，不可胜计。婴儿顿呛初起，但当散胞中之寒，和络脉之血，如香附、红花、川芎、归、芍之类可用；其内寒呕吐者，干姜、吴萸可加∶表里皆虚者， 、术、参、苓可用。因病加减，在医者之神明。苟不知顿呛之原，而妄以前、杏、苏、芩、枳、桔、抱龙丸辈，清肺化痰，则不可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨舌
  • 当前页：咳嗽
  • 下一页：疟
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《医学真传》
  2. 咳嗽《慈幼便览》
  3. 咳嗽《也是山人医案》
  4. 咳嗽《笔花医镜》
  5. 咳嗽《女科折衷纂要》
  6. 咳嗽《沈氏女科辑要》
  7. 咳嗽《小儿药证直诀》
  8. 咳嗽《医学见能》
  9. 咳嗽《金匮钩玄》
  10. 咳嗽《痘疹心法要诀》
  11. 咳嗽《盘珠集胎产症治》
  12. 咳嗽《痘疹心法要诀》
  13. 咳嗽《药症忌宜》
  14. 咳嗽《医效秘传》
  15. 咳嗽《何澹安医案》
  16. 咳嗽《叶天士医案精华》
  17. 咳嗽《女科证治准绳》
  18. 咳嗽《医学三字经》
  19. 咳嗽《女科证治准绳》
  20. 咳嗽《时方妙用》
  21. 咳嗽《女科证治准绳》
  22. 咳嗽《胎产指南》
  23. 咳嗽《陈氏幼科秘诀》
  24. 咳嗽《外科全生集》
  25. 咳嗽《针灸聚英》
  26. 咳嗽《中医儿科学》
  27. 咳嗽《灸法秘传》
  28. 咳嗽《邵兰荪医案》
  29. 咳嗽《伤寒括要》
  30. 咳嗽《万氏秘传片玉心书》
  31. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》


疟_《医学真传》_中医医论_【岐黄之术】

疟

疟

  • 上一页
  • 目录
  • 相关
  • 下一页

疟之不同于伤寒也∶疟为轻，伤寒为重；疟在经络，伤寒在气化。气化者，随六气而化病，有阴阳之传变也。经络者，疟邪随经络而沉以内薄，由卫气应乃作也。应者，卫气外出，疟从之而发；卫气内入，疟从之而休也。时行传染之疟，邪疟也，邪气相感，但在皮肤络脉间，即不服药，三日亦愈。其先寒后热，热时烦渴，汗出即休，此三阳疟也，即不服药，六日亦愈。又日发而早，其疟将愈；日发而晏，其疟难已。晏者，卫气虚而循经不入也。疟有阴阳轻重之不同，疟为阳，脾寒为阴；

疟为轻，脾寒为重。时俗一概混称，医家一概混治，岂知疟与脾寒之不同哉！疟不死人，脾寒能死人。若脾寒病，而概以消散寒凉之药，昧昧以治，断未有不毙者也。夫病之发也，寒少热多，六脉均平，能食，而神气如常者，疟也；寒多热少，六脉微虚，不能食而烦闷呕逆，神气消索者，脾寒也。夏月皮毛开发，经络外溢，风暑之邪，易伤经络，故多疟病。伤络者，疟之轻者也；伤经者，疟之可轻可重者也。治疟之方，当调其气血，和其荣卫，疏其络，通其经，察寒热之多少，辨脏腑之虚实，而施治之。欲调气血、和荣卫，如归、芍、红花、柴胡、桂枝可用也；疏通经络，如续断、木通、秦艽、银花可用也。寒多者，姜、桂、曲、朴以温之；热多者，柴、芩、知、葛以清之；实者，橘、半、枳、朴；虚者， 、术、甘、苓。此疟病通治之法也。

若干太阴脾脏，则为寒疟；寒疟，犹脾寒也。少阴心脏，则为心疟；心疟，犹瘅疟也。少阴肾脏，则为肾疟；肾疟，犹牝疟也。厥阴肝脏，则为厥疟；厥疟，厥不知人也。此数疟者，当用参、 、术、姜、桂、附以治之，惟心疟属手少阴，不宜温热，当用参、苓、归、芍、枸杞、枣仁、远志、龙眼补心养血之法以治之。此五脏三阴疟，实可生而可死。凡此所以论疟病之重轻，及治疟之常法也。

而疟之方起、疟之变病、治之禁忌、药之流通，更当悉焉。夏月天暑地炎，无寒风之外感，然而沐浴水寒。

暮夜凉风，不能无也。人犯之者，不在皮肤，多伤经脉。人身卫气，夜入于阴，日出于阳，因卫气之出，而乍然寒热，即疟病也。若昧昧以诊，见有寒热，不曰伤寒，即曰伤暑，不曰中暑，即曰内伤外感。夫其言如是，而所用之药，无非发散、消食，及乎寒凉而已。嗟嗟！如是之病，不遭如是之药，虽然成疟，七日可愈。今也发散虚其表，消食损其中，寒凉滞其经，而又绝其谷，必至疟不成疟，伤寒不成伤寒，汗虽出而身不凉，至日晡而热更甚。须知日晡热甚，原病疟也；汗出不凉，表里皆虚也。无力之家，不延医，不服药，进以糜粥，挨延时日而愈；有力之家，屡屡更医，察其根由，医必曰∶虚之极矣。先以人参少许，探而试之，试之相宜，则重用之，然后进以糜粥，亦延挨时日而愈。如是之病，夏月颇多，明者视之，深为叹惜，而医与病家，总不知也。然延挨而愈者，什之八九，其告殂者，岂无一二？言念及此，宁不悲哉！又有炎暑之时，其人卒然厥逆，色苍苍如死状，人必骇曰∶此痧发也。放痧出血，以救一时之困，数日之后，转而为疟。讵知厥逆若死，非痧也，乃邪盛于经，经脉一时不能交接，即疟之兆端始发也。徒刺其血，后必病疟，疟亦不轻，然此疟乃发于经脉之阳者。更有一时暴厥，厥不知人，刺之无血，牙关紧急。医见之，不曰急痧，即曰中风入脏，刺指无血，则用锋针刺曲池、委中，以出其血，牙关不开，则以铜箸撬齿，灌矾水而探吐，时余始苏，精神委顿，六脉微虚，一日稍平，次日复厥，厥而无热，微微有汗。此疟从阴出，不得阳热之化，乃厥疟也。余于夏日，曾治一二，其后亦愈。若既苏之后，投剂不宜，亦不能生。此疟之方起为然也。若疟之变病，总由攻消太过，三焦内虚，或胀满，或浮肿，或泄泻，或咳嗽。病虽有变，更当温其中土，助其三焦；

若胀满者消之，浮肿者散之，泄泻者通之，咳嗽者清之，一时暂松，不能全愈，耽延时日，断未有不毙者也。

治疟禁忌∶一发散，二消食，三寒凉，前已言之矣。至药之流通，今人治疟，不用常山，以常山为截疟药，截之早，其后必变臌胀。不观仲师治疟，每用蜀漆。蜀漆，常山苗也。苗不可得而用其根，亦何害焉？况常山乃从阴出阳之药，若三阴疟、脾寒病，不使从阴出阳，何能即愈？既愈矣，又何臌胀之有？又疟病虚寒，久用参、术、姜、桂，总不能愈者；参、术、姜、桂之内，须加常山，更须加穿山甲，使经络疏通，疟邪外出，未有不愈者也。又阳热之疟，鳖甲可以攻散；心、肾之热疟，菖蒲、黑豆可以交通；邪入郛郭，槟榔、草果可以泄之；邪入膀胱，车前、滑石可以利之。若疟后发咳，乃初因疟病，地气不交于肺，今疟止病去，则地气上升，脾、肺始交，故咳。苟不助脾气之上升，而反用泄肺之药以下泄，其咳断不能除，转为疟怯，至五年而必死。嗟嗟！医之为道，至精至微，粗工凶凶，方技自逞，收一时之小效，至后死而弗计，哀哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：疟
  • 下一页：暑
<<< 返回本书目录
  1. 疟《周慎斋遗书》
  2. 疟（脾寒）《针灸资生经》
  3. 疟《重订灵兰要览》
  4. 疟（又名）《杂病治例》
  5. 疟《证治准绳·杂病》
  6. 疟病《金匮悬解》
  7. 疟《证治准绳·幼科》
  8. 疟病《普济方·针灸》
  9. 疟《证治准绳·女科》
  10. 疟病《千金翼方》
  11. 疟《证治准绳·女科》
  12. 疟病不内外因证治《三因极一病证方论》
  13. 疟《证治准绳·类方》
  14. 疟病发渴《圣济总录》
  15. 疟《针灸素难要旨》
  16. 疟病发热身黄小便不利《圣济总录》
  17. 疟《张聿青医案》
  18. 疟病论《小儿卫生总微论方》
  19. 疟《张氏医通》
  20. 疟病脉证并治《订正仲景全书金匮要略注》
  21. 疟《张氏医通》
  22. 疟病脉证并治《高注金匮要略》
  23. 疟《杂病广要》
  24. 疟病脉证并治《金匮要略方论》
  25. 疟《幼科发挥》
  26. 疟病脉证并治《金匮要略浅注》
  27. 疟《医学真传》
  28. 疟病脉证并治《金匮要略心典》
  29. 疟《医学入门》
  30. 疟病脉证并治《金匮玉函经二注》
  1. 疟《医学真传》
  2. 疟《邵兰荪医案》
  3. 疟《也是山人医案》
  4. 疟《针灸素难要旨》
  5. 疟《急救良方》
  6. 疟《幼科发挥》
  7. 疟《金匮钩玄》
  8. 疟《脉因证治》
  9. 疟《女科证治准绳》
  10. 疟《校注医醇剩义》
  11. 疟《女科证治准绳》
  12. 疟《丹溪治法心要》
  13. 疟《陈氏幼科秘诀》
  14. 疟《丹溪手镜》
  15. 疟（dù妬）乳《中医词典》
  16. 疟《冷庐医话》
  17. 疟（dù妬）乳《中医词典》
  18. 疟《周慎斋遗书》
  19. 疟（脾寒）《针灸资生经》
  20. 疟《金匮翼》
  21. 疟（又名）《杂病治例》
  22. 疟《吴鞠通医案》
  23. 疟病《千金翼方》
  24. 疟《丹溪心法》
  25. 疟病《金匮悬解》
  26. 疟《明医指掌》
  27. 疟病《备急千金要方》
  28. 疟《儒门事亲》
  29. 疟病《医宗金鉴》
  30. 疟《儒门事亲》
  31. 疟病《普济方·针灸》


暑_《医学真传》_中医医论_【岐黄之术】

暑

暑

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶在天为热，在地为火。暑者，热火之气也。天有此热火之气，人亦有此热火之气。无分四时寒暑，凡病三阳，而见热火之证，皆可言暑。是寒也，暑也，即阴阳之气也。今人不明人身运气之理，遇炎天酷暑之病，不曰伤暑，即曰中暑，香薷、石膏、竹叶、芩、连，概投混施，其杀人不知几许矣！夏月之时，世人尽知有暑，用寒凉之药，人皆曰宜也。服之不愈，则更服之，更服不愈，则频服之，虽至于死，亦无怨言。若遇明者，洞鉴其源，投以温药，人皆曰不宜也。服之不效，必不再服，其心皇皇曰∶此暑病也，可服热药乎？清凉之药，恣意投之，厥身已毙，仍咎热药之非，则夏月寒凉杀人，所必不能免者。夫不能免而欲求其免，其在刍言之可听乎！盖暑者，四时之一气也，暑何害于人哉！如暑而必伤人也，则长夏之时，尽人当病，何以烈日中奔走劳形者不病，而避暑于高堂大厦者反病耶？须知人病，皆其自取。吾身五运安和，六气均平，虽日在暑中而不病。若五运有亏，六气不振，阴虚则阳盛而热证生，阳虚则阴盛而寒证起，寒病、暑病随人身阴阳之气而化生者也。如寒邪伤阳而化病，寒亦为热；暑邪伤阴而化病，暑亦为寒。苟不以人身气化之寒暑为凭，而以天气之寒暑为定，真杀人不用刃矣！且夏月之时，人身上热下寒，一如天气虽暑，地下则寒，不观井中水冷之极乎？人身丹田之气，地下之水，亦若是也。凡治病者必顾其本，惟夏月之病，当温补者，什之七八，宜凉泻者，什之二三。凡人肾气有余，形体不劳，但感风暑。化为热病，则香薷、白虎，一剂而痊，西瓜、凉水，服之而愈。医见其痊愈也，遇暑邪入脏之证，亦以此药治之，则一剂而殂者，比比矣。酷暑炎炎，朝病夕死，人谓疫气流行而死者，皆因暑邪入脏病也。其病五六日而死者，亦因阳气尽泄于外，谷气不入，肾气有亏，真气内脱而死也。如是之病，惟参、 、桂、附可以疗之。疗之而尽人皆愈也，人或信之；疗之而间有一二不及疗者，人必疑之而非之矣。余尝思子产论政云∶夫火烈，民望而畏之，故鲜死焉；水弱，民狎而玩之，故多死焉。今人畏热药而喜寒凉，又何怪乎其多死哉！（戒人当暑月中，须知兼杂虚寒之证，不可恣意凉散。然言之未免太过，读者当识其大旨，勿以辞害意可耳！）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：疟
  • 当前页：暑
  • 下一页：痢
<<< 返回本书目录
  1. 暑《杂病治例》
  2. 暑（参绪论暑证）《张氏医通》
  3. 暑《医学真传》
  4. 暑病《明医杂着》
  5. 暑《医述》
  6. 暑病《圆运动的古中医学》
  7. 暑《叶天士医案精华》
  8. 暑病《圆运动的古中医学》
  9. 暑《也是山人医案》
  10. 暑病的中医食疗《老年食养食疗》
  11. 暑《续名医类案》
  12. 暑病方二道《温热暑疫全书》
  13. 暑《续名医类案》
  14. 暑病方论《温热暑疫全书》
  15. 暑《推求师意》
  16. 暑病论《伤寒总病论》
  17. 暑《食鉴本草》
  18. 暑病论《温热暑疫全书》
  19. 暑《邵兰荪医案》
  20. 暑病有宜用参者论《市隐庐医学杂着》
  21. 暑《儒门事亲》
  22. 暑病章《医学妙谛》
  23. 暑《仁斋直指方论（附补遗）》
  24. 暑疮《温热暑疫全书》
  25. 暑《眉寿堂方案选存》
  26. 暑痘门主论《疡医大全》
  27. 暑《临证指南医案》
  28. 暑风《丹溪治法心要》
  29. 暑《冷庐医话》
  30. 暑风《金匮钩玄》
  1. 暑《医学真传》
  2. 暑《眉寿堂方案选存》
  3. 暑《也是山人医案》
  4. 暑《叶天士医案精华》
  5. 暑《金匮钩玄》
  6. 暑《邵兰荪医案》
  7. 暑《陈氏幼科秘诀》
  8. 暑《银海指南》
  9. 暑（参绪论暑证）《张氏医通》
  10. 暑《友渔斋医话》
  11. 暑：第十四五苓散合天水散《河间伤寒心要》
  12. 暑《丹溪治法心要》
  13. 暑病《中医名词词典》
  14. 暑《冷庐医话》
  15. 暑病《圆运动的古中医学》
  16. 暑《儒门事亲》
  17. 暑病《中医词典》
  18. 暑《本草求真》
  19. 暑病《明医杂着》
  20. 暑《古今医案按》
  21. 暑病《温病正宗》
  22. 暑《临证指南医案》
  23. 暑病辨脉《温病正宗》
  24. 暑《医述》
  25. 暑病表证《伤寒总病论》
  26. 暑《续名医类案》
  27. 暑病的中医食疗《老年食养食疗》
  28. 暑《续名医类案》
  29. 暑病方二道《温热暑疫全书》
  30. 暑《推求师意》
  31. 暑病方论《温热暑疫全书》


痢_《医学真传》_中医医论_【岐黄之术】

痢

痢

  • 上一页
  • 目录
  • 相关
  • 下一页

痢，泻也。大便通利，常也。痢者，乃里急欲利，复后重而不利。后重，即后坠，痢之发也，身作寒热，呕吐，烦闷，水浆不入，腹痛，下痢或赤或白，或赤白相兼，里急后重，昼夜数十余次。此痢之重者也，治得其法，虽重可愈。初起时，若有风寒表证，于治痢药中，当加发散；若不发散，径治其痢，必乱其经脉，逆其气机，病转剧矣。外邪既去，但治其痢，更分寒、热、虚、实，顾本顾标，如但以通利之法治之，先通后补，不若标本兼治，补泻并行之为得也。若下痢纯红，身热不退，水谷不入，是为死证。经云∶肠 下血，身热则死。谓余血下泄，阳热外浮，阴阳离脱也。若痢后下血水，其身发热，亦为死证。痢后则肠垢已竭，下血水乃从阳入阴，胞中并伤，世有下屋漏水之说，则血水其渐也。若色如鱼脑，此热毒入肠，当清热和血也。色如酱褐，乃下焦虚寒，亦非善证，当温经散寒。如白沫冻汁，则为寒积。世医有赤属火、白属寒之说，于理亦似，但赤色而中土虚胃气弱者，当用温药以从治，不宜凉药以对治也。凡痢初起，作呕无害，若日久脾虚，三焦寒而呕者，亦将危矣。又凡下痢必痛，痛者可治，谓有积也；

不痛者，是为肾泄，难治，一起便宜温补，不宜行泄，若行泻于前，温补于后，亦难生矣。凡痢属三阳，精神不惫而能食者，当分新久，或泻或补，或泻补兼施；若身体疲倦，不能饮食，而属三阴者，止宜温补，不宜通利；

亦有下痢无积，日夜十余次，解时微痛，是名脾泻，又名洞泄，亦宜温补，不宜通利。有脾家实，而腐秽当下者，乃新病为然，必非久也。有夏秋虚寒下痢，治得其法，至冬稍痊，明春方愈者；有夏秋实热下痢，治不得宜，乍轻乍重，至明春方死者。有痢疾初起，点滴艰涩，里急后重，宜芒硝、大黄通利者，所谓通则不痛也。

痢之轻者，名曰积，饮食失宜，寒积下焦也。一时腹痛，雷鸣暴注，名曰水泻，水谷不分，从小肠而下注也。

凡下痢，有粪者轻，无粪者重。盖粪从肠中出，积从肠外出；肠中出者出之易，肠外出者出必难，故后重而痛也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：暑
  • 当前页：痢
  • 下一页：喘
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《医学真传》
  2. 痢《叶天士医案精华》
  3. 痢《瘴疟指南》
  4. 痢《邵兰荪医案》
  5. 痢《也是山人医案》
  6. 痢《秘传证治要诀及类方》
  7. 痢《金匮钩玄》
  8. 痢《友渔斋医话》
  9. 痢《陈氏幼科秘诀》
  10. 痢《丹溪治法心要》
  11. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  12. 痢《丹溪治法心要》
  13. 痢（余见泻）《针灸资生经》
  14. 痢《冷庐医话》
  15. 痢病《古今医鉴》
  16. 痢《松峰说疫》
  17. 痢部《本草易读》
  18. 痢《周慎斋遗书》
  19. 痢方《宁坤秘籍》
  20. 痢《丹溪心法》
  21. 痢风《中医词典》
  22. 痢《古今医案按》
  23. 痢谷道肿痛候《诸病源候论》
  24. 痢《张聿青医案》
  25. 痢后不能食候《诸病源候论》
  26. 痢《医学正传》
  27. 痢后风《中医词典》
  28. 痢《医碥》
  29. 痢后风《续名医类案》
  30. 痢《医碥》
  31. 痢后腹痛候《诸病源候论》


喘_《医学真传》_中医医论_【岐黄之术】

喘

喘

  • 上一页
  • 目录
  • 相关
  • 下一页

喘者，气短而促，吸不归根，呼吸之气不应皮毛之开合也。有实喘，有虚喘，有半虚半实喘。

实者，风寒之邪，伤其毛腠，致肌表不和。毛，皮毛也，主表∶腠，腠理也，主肌。经云∶三焦、膀胱者，腠理毫毛其应。是三焦应肝血之腠理以主肌，膀胱应肺气之皮毛以主表。若寒邪凝敛于皮毛，皮毛之气不通于腠理，则喘；风邪中伤于腠理，腠理之气不通于皮毛，亦喘。然此喘也，必病之初起，微微气急，或无汗恶寒，或有汗恶风，斯时和其肌表，散其风寒，喘自平矣。

半虚半实者，手足太阴之气，不相交合也。手太阴肺金，天也；足太阴脾土，地也。地气上升，则天气下降，或寒逆于肺而肺金寒，或湿滞于脾而脾土湿，则脾气不升，肺气不降，痰涎在中，上下不交而为喘。然此喘也，必兼咳也。夫脾肺不交，则为虚；寒湿内凝，则为实。虚实相半，则补泻并施；虚多实少，则补多泻少；

实多虚少，则泻多补少。寒凉之药，在所禁也。《伤寒论》中，有麻黄杏子石膏汤、葛根 黄连 黄芩汤以治喘，乃病太阳之标阳，而毛腠不通，阳热过盛，病在气化，不在经脉也。又有冷风哮喘，乃胃积寒痰，三焦火热之气然之不力，火虚土弱，土弱金虚，致中有痰而上咳喘。此缓病也，亦痼疾也，久久不愈，致脾肾并伤，胃无谷神，则死矣。

至虚喘者，水天之气不相交接也。肺，天也；肾，水也。天体不连地而连水。经云其本在肾，其末在肺，以明水天一气。若天水违行，则肺肾不交而喘，治不得宜，将离脱矣。当用参、苓、 、术以补肺，辛、味、桂、附以补肾，肺肾相交，则喘平而能卧；若上下不交，昼夜不卧，喘无宁刻，则太阳标本之气，亦几乎息矣。盖太阳以寒为本，以热为标。寒本，膀胱之水也，气根于肾；

热标，皮毛之阳也，气合于肺。此肺肾不交，而太阳标本之气，将以孤危，前药所以必需也。若外道之药，消削于前，其后亦无济矣。余曾以前方治半月之虚喘，一剂而安，举家欣喜，即以告余，问前方可再服否？余曰∶姑俟明日。病家曰∶何也？余曰∶安卧者，肺气下交，子时一阳初生，肾气上行，方为交合，恐惫极而肾气之不升也。至寅时，果死矣。经云∶升降息，则气立孤危；出入废，则神机化灭。其即肺肾不交，太阳气绝之喘病为然乎！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢
  • 当前页：喘
  • 下一页：呃
<<< 返回本书目录
  1. 喘《周慎斋遗书》
  2. 喘【方剂主治】
  3. 喘《重订灵兰要览》
  4. 喘（短气、少气、逆气、哮）《张氏医通》
  5. 喘《证治准绳·杂病》
  6. 喘（附短气少气）《医述》
  7. 喘《证治准绳·幼科》
  8. 喘（附哮）《脉因证治》
  9. 喘《证治准绳·幼科》
  10. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  11. 喘《证治准绳·女科》
  12. 喘（余见咳嗽）《针灸资生经》
  13. 喘《证治准绳·女科》
  14. 喘病《仁术便览》
  15. 喘《证治准绳·类方》
  16. 喘病《证治汇补》
  17. 喘《针灸素难要旨》
  18. 喘病《中医内科学》
  19. 喘《张聿青医案》
  20. 喘病何以得之《女科百问》
  21. 喘《张氏医通》
  22. 喘病章《医学妙谛》
  23. 喘《杂病治例》
  24. 喘部《本草易读》
  25. 喘《杂病广要》
  26. 喘喘《止园医话》
  27. 喘《医宗金鉴》
  28. 喘促《景岳全书》
  29. 喘《医旨绪余》
  30. 喘促《时方妙用》
  1. 喘《医学真传》
  2. 喘《史载之方》
  3. 喘《也是山人医案》
  4. 喘《沈氏女科辑要》
  5. 喘《金匮钩玄》
  6. 喘《沈氏女科辑要》
  7. 喘《药症忌宜》
  8. 喘《伤寒明理论》
  9. 喘《女科证治准绳》
  10. 喘《医学见能》
  11. 喘《女科证治准绳》
  12. 喘《痘疹心法要诀》
  13. 喘《伤寒括要》
  14. 喘《医效秘传》
  15. 喘（短气、少气、逆气、哮）《张氏医通》
  16. 喘《邵兰荪医案》
  17. 喘（附短气少气）《医述》
  18. 喘《针灸素难要旨》
  19. 喘（附哮）《脉因证治》
  20. 喘《医旨绪余》
  21. 喘（新法合参景岳金鉴叶案）《伤寒指掌》
  22. 喘《友渔斋医话》
  23. 喘（余见咳嗽）《针灸资生经》
  24. 喘《丹溪治法心要》
  25. 喘病《证治汇补》
  26. 喘《丹溪手镜》
  27. 喘病《仁术便览》
  28. 喘《丹溪手镜》
  29. 喘病《中医内科学》
  30. 喘《伤寒六书》
  31. 喘病何以得之《女科百问》


呃_《医学真传》_中医医论_【岐黄之术】

呃

呃

  • 上一页
  • 目录
  • 相关
  • 下一页

世有呃证，而经论有哕无呃，宁后世言呃，而古时言哕耶？《诗》云∶鸾声哕哕。谓声有节奏也。人之发呃，匀匀而来，亦有节奏，故经论之哕，有作呃解。呃之微者，名曰KT 。呃有逆呃，有虚呃，有败呃。

逆呃者，膈中有寒，胃气从胸上膈，膈寒，其气停止，止而复出，则呃也，此膈寒气逆而呃。呃之至轻者，辛散温行，数剂可愈。若病伤寒，而三焦不和，胃中留滞，上焦不能如雾之灌溉，中焦不能如沤之腐化，下焦不能如渎之济泌，则上脘、中脘、下脘之胃气，亦因以不和。三焦者，胃外之然也。今三焦火热之气，内不和于胃，外不达于肌，蕴热上冲，发为逆呃。斯时热者清之，寒者温之，正虚邪实者，补而导之，不虚但实者，泄而通之，平胃、泻心，皆可用也。张洁古治逆呃，有丁香辛香暖胃，柿蒂苦涩清凉，是三焦郁滞之呃相宜，而虚呃、败呃不相宜也。虚呃者，人病伤寒，绝其谷气，中胃空虚，复加寒凉消导；中胃既虚，而三焦火热之气亦失其职，阳明胃土不能合三焦出气以温肌肉，寒气凝滞，正气内虚，则呃矣。参、术、桂、附可以治之，然必能食则可治，不能食则不可治矣。又有泄泻下痢，下焦虚寒，谷入少，而中、上二焦亦虚而寒，以致呃者，亦为虚呃。

败呃者，病起于阴，肾脏先虚，不救其虚，反以实治，致胃腑亦虚，于是戊癸不合，火无生原，发而为呃，是为败呃，百无一生，虽有参、附，亦徒然耳！然虚呃不愈，则转为败呃，医者又不可不知也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘
  • 当前页：呃
  • 下一页：嚏
<<< 返回本书目录
  1. 呃《医学真传》
  2. 呃嗳案《丁甘仁医案》
  3. 呃《医述》
  4. 呃哕《血证论》
  5. 呃《临证指南医案》
  6. 呃逆《本草纲目》完整版
  7. 呃《洄溪医案》
  8. 呃逆《古今医案按》
  9. 扼虎膏【方剂大全】
  10. 呃逆《回春录》
  11. 额叶肿瘤【疾病大全】
  12. 呃逆《急救广生集》
  13. 额叶症状群frontal lobe syndrome《神经精神疾病诊断学》
  14. 呃逆《济阴纲目》
  15. 额叶癫痫的运动皮质发作【疾病症状】
  16. 呃逆《经验麻科》
  17. 额叶癫痫的前额极区发作【疾病症状】
  18. 呃逆《景岳全书》
  19. 额叶癫痫的眶额区发作【疾病症状】
  20. 呃逆《麻科活人全书》
  21. 额叶癫痫的扣带回发作【疾病症状】
  22. 呃逆《盘珠集胎产症治》
  23. 额叶癫痫的“击剑姿势”【疾病症状】
  24. 呃逆《伤寒大白》
  25. 额叶癫痫岛盖发作【疾病症状】
  26. 呃逆《沈氏女科辑要》
  27. 额叶癫痫【疾病大全】
  28. 呃逆《寿世保元》
  29. 额外肾【疾病大全】
  30. 呃逆《胎产指南》
  1. 呃《医学真传》
  2. 呃《临证指南医案》
  3. 呃嗳案《丁甘仁医案》
  4. 呃《医述》
  5. 呃哕《血证论》
  6. 额叶症状群《神经精神疾病诊断学》
  7. 呃脉案《类证治裁》
  8. 额上黑《中医词典》
  9. 呃逆《默克家庭诊疗手册》
  10. 额颅（额）《中医名词词典》
  11. 呃逆《医学集成》
  12. 额颅《中医词典》
  13. 呃逆《中医名词词典》
  14. 额疽门主论《疡医大全》
  15. 呃逆《医法圆通》
  16. 额疽《外科心法要诀》
  17. 呃逆《医理真传》
  18. 额疽《证治准绳·疡医》
  19. 呃逆《景岳全书》
  20. 额疽《医宗金鉴》
  21. 呃逆《止园医话》
  22. 额疽《中医词典》
  23. 呃逆《气功外气疗法》
  24. 额角（头角）《中医名词词典》
  25. 呃逆《傅青主男科》
  26. 额角《中医词典》
  27. 呃逆《中医词典》
  28. 额黑唇青为寒《医学纲目》
  29. 呃逆《经验麻科》
  30. 额汗《中医词典》
  31. 呃逆《疫疹一得》


嚏_《医学真传》_中医医论_【岐黄之术】

嚏

嚏

  • 上一页
  • 目录
  • 相关
  • 下一页

嚏，非病也，然而嚏所由来，当知之也。人身经脉十二，始于肺之寅，终于肝之丑，而肝复交于肺，如十二时之相继无已也。夫肺，金也；肝，木也。肝脉循喉咙，入颃颡究于畜门，从畜门而上额，循巅，以下项。若颃颡不利，不能上循，但从畜门出鼻，则为嚏。夫鼻为肺窍，而畜门为肝穴，嚏之有声，如撞钟然，犹以木击金也。平人之嚏，间或有之，乃畜门之气，一时滞而不上，下出于鼻，则嚏也。又纸捻搐鼻，则畜门、颃颡为物所引而下，脉本欲上，今引之而下，引下则嚏。又肺主皮毛，肝主肌腠，风邪陡袭皮毛，则皮毛之气不通于肌腠，肌腠之气欲出于皮毛，滞而不和则嚏。又肝脉内虚，不能循脉而上，但留于颃颡、畜门间，则频频而嚏。医不知之，以为肺病，岂知实肝病也。又时病将痊则嚏。时病邪从外至，由皮毛而入肌腠，皮腠有病，则经脉不通于皮腠，嚏则流通而环转也。又大人、小儿，卒患厥证，病在厥阴，阴极而阳不生，一时厥逆，藉药得苏，气脉流通则嚏。此从阴出阳，逆而复顺也。方书治中风不知人者，用纸捻或末药搐鼻，而曰∶有嚏则生，无嚏即死。吾不之解，意者有嚏则经脉可通，无嚏则经脉断绝之谓欤！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：呃
  • 当前页：嚏
  • 下一页：胀肿
<<< 返回本书目录
  1. 嚏《针灸素难要旨》
  2. 嚏惊散【方剂大全】
  3. 嚏《医学真传》
  4. 天《幼幼新书》
  5. 替针丸【方剂大全】
  6. 天 疮《外科大成》
  7. 替针丁香丸【方剂大全】
  8. 天（儿科）《冯氏锦囊秘录》
  9. 涕唾稠粘大便坚实之症《保婴撮要》
  10. 天白蚁疮门主论《疡医大全》
  11. 涕唾稠粘【方剂主治】
  12. 天保采薇汤方《市隐庐医学杂着》
  13. 涕唾稠粘《证治准绳·幼科》
  14. 天不足西北地不满东南《类经》
  15. 涕唾《张氏医通》
  16. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  17. 涕泪《医经原旨》
  18. 天池膏【方剂大全】
  19. 涕泪《类经》
  20. 天池穴【胸部腹部穴位】
  21. 剃头法《幼幼新书》
  22. 天冲穴【头部背面穴位】
  23. 剃头《医宗金鉴》
  24. 天疮《金匮钩玄》
  25. 体重增加【疾病症状】
  26. 天疮《外科理例》
  27. 体重减轻【疾病症状】
  28. 天疮《外科启玄》
  29. 体质养生《中医养生学》
  30. 天疮《幼科铁镜》
  1. 嚏《医学真传》
  2. 嚏《针灸素难要旨》
  3. 嚏喷《傅青主男科》
  4. 嚏《医学纲目》
  5. 天《中医词典》
  6. 嚏《中医词典》
  7. 天《幼幼新书》
  8. 替针丸《儒门事亲》
  9. 天 疮《外科大成》
  10. 替针丸《三因极一病证方论》
  11. 天（儿科）《冯氏锦囊秘录》
  12. 替硝唑《药理学》
  13. 天白蚁《中医词典》
  14. 替灸膏《中医词典》
  15. 天白蚁疮门主方《疡医大全》
  16. 惕惕《中医词典》
  17. 天白蚁疮门主论《疡医大全》
  18. 惕《中医词典》
  19. 天保采薇汤《目经大成》
  20. 涕液不收《中医词典》
  21. 天保采薇汤方《市隐庐医学杂着》
  22. 涕唾稠粘大便坚实之症《保婴撮要》
  23. 天贝茶《茶饮保健》
  24. 涕唾稠粘《证治准绳·幼科》
  25. 天伯《中医词典》
  26. 涕唾《张氏医通》
  27. 天不足西北地不满东南《类经》
  28. 涕泪《医经原旨》
  29. 天不足西北地不满东南阴阳高下寿夭治法《类经》
  30. 涕泪《类经》
  31. 天池《中医词典》


胀肿_《医学真传》_中医医论_【岐黄之术】

胀肿

胀肿

  • 上一页
  • 目录
  • 相关
  • 下一页

胀，气机不利也。胸上不宽，谓之胸痹。有脉不横通而胀者，有浊气在上而胀者。脉不横通，宜木通、茜草、麦冬、栝蒌、贝母之属以治之，此开胸痹法也。

浊气在上，宜柴胡、广皮、木香、桔梗、半夏之属以治之，此升清降浊法也。胸之下胃之上胀者，乃胃络与心包络两络不通也，宜郁金、红花、续断、丹皮、枳实之属以治之，此调和气血法也。膈之下腹之上胀者，乃胃土不和，中焦腐化有愆，胃有停滞，土气不达而然也。虚则补之，实则消之，热则清之，寒则温之，审其寒、热、虚、实而治之，乃通调转运法也。胃之下脐之上胀者，乃脾土失职，地气不升而然也。夫胃土属阳明，可清可消，脾土属太阴，如坤之地，发生万物者也。地气上升，然后天气下降，若地气不升，则天气不降，天地痞塞则万物不生。治之之法，当壮火气以生土，助脾气以交肺。若谓胀无补法，但以清凉消克之药行之，或见效于一时，或不见效于一时，而地气终不上升，则天气何能下降，无论效与不效，终必死也。若小腹胀者，乃膀胱水气不能合太阳而通于皮毛也、或通其水道，或开其毛腠。若胀而兼肿，小便不利者，行其水；胀而不肿，小便如常者，解其肌。凡胀在上者欲其下，而更有横通之法；胀在下者欲其上，而兼有温散之法，所谓脏寒生满病也。若贴脐左右上下胀者，胀必兼痛，盖冲任当脐，合于气冲之动脉，冲脉逆而不舒，故或胀或痛，当以红花、归、芎、柴胡、桂枝解肌和血之法以治之。若季胁两旁兼少腹胀痛者，乃厥阴之气内不交于少阴，外不合于少阳，当以调和内外、交通阴阳之法以治之。所列药味，不过陈其大概，或减或加，神而明之可也。

胀未必尽肿，而肿未有不胀者也。人身外为阳，内为阴；通体皮毛，太阳阳热之气也。阳热之气，转为阴寒，则太阳标阳，不合少阴之本热，而少阴标阴，反合太阳之本寒，致太阳皮毛之气不内通于少阴之骨髓，水气乘之，则为水肿，寒气乘之，则为寒肿，风气乘之，则为热肿。若五内无亏，而蕴酿成热，则散之、清之、行之、攻之，亦有愈者；若五内空虚，肾精竭乏，不得其治，则有性命之虞。又肿而喘，危之兆也。治得其宜，可以苟延；治失其宜，即便死矣。吾见世之肿而死者，十有八九；而五子、五皮方治之，生者十无一二。医者能知太阳之标阳本寒而主皮毛，少阴之标阴本热而主骨髓，太阳之本合少阴之标，少阴之本合太阳之标，从无形之气化而旋转以施治，不从有形之邪水而攻下以为功，庶乎其可耳！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嚏
  • 当前页：胀肿
  • 下一页：蛊
<<< 返回本书目录
  1. 胀肿《医学真传》
  2. 胀坠感【疾病症状】
  3. 胀症（宜参看肿症）《医学从众录》
  4. 胀卒痛肠如疟积消瘅病《内经博议》
  5. 胀痛【疾病症状】
  6. 障脐汤【方剂大全】
  7. 胀满诸症《文堂集验方》
  8. 瘴《续名医类案》
  9. 胀满证治《幼幼集成》
  10. 瘴《瘴疟指南》
  11. 胀满证治《三因极一病证方论》
  12. 瘴病后将息法《瘴疟指南》
  13. 胀满叙论《三因极一病证方论》
  14. 瘴病中将息法《瘴疟指南》
  15. 胀满统论《金匮翼》
  16. 瘴后变症《瘴疟指南》
  17. 胀满水肿死证《杂病心法要诀》
  18. 瘴疽《医宗金鉴》
  19. 胀满门《养生导引秘籍》
  20. 瘴疠治法《石室秘录》
  21. 胀满门《养生导引法》
  22. 瘴疟《圣济总录》
  23. 胀满门《万氏秘传片玉心书》
  24. 瘴疟《幼幼新书》
  25. 胀满门《古今医统大全》
  26. 瘴疟【方剂主治】
  27. 胀满蛊胀方《医学三字经》
  28. 瘴疟内伤辨《瘴疟指南》
  29. 胀满蛊胀第十二(水肿参看)《医学三字经》
  30. 瘴疟伤寒辨《瘴疟指南》
  1. 胀肿《医学真传》
  2. 胀治验《卫生宝鉴》
  3. 胀肿的分类与治疗《中医之钥》
  4. 胀症（宜参看肿症）《医学从众录》
  5. 胀卒痛肠如疟积消瘅病《内经博议》
  6. 胀满诸症《文堂集验方》
  7. 障《中医词典》
  8. 胀满证治《幼幼集成》
  9. 障《明医指掌》
  10. 胀满证治《三因极一病证方论》
  11. 障陷《中医词典》
  12. 胀满叙论《三因极一病证方论》
  13. 瘴《续名医类案》
  14. 胀满统论《金匮翼》
  15. 瘴《瘴疟指南》
  16. 胀满水肿死证《杂病心法要诀》
  17. 瘴病后将息法《瘴疟指南》
  18. 胀满水肿死证《医宗金鉴》
  19. 瘴病中将息法《瘴疟指南》
  20. 胀满门《万氏秘传片玉心书》
  21. 瘴毒脚气《中医词典》
  22. 胀满门《养生导引法》
  23. 瘴后变症《瘴疟指南》
  24. 胀满门《养生导引秘籍》
  25. 瘴疽《中医词典》
  26. 胀满蛊胀方《医学三字经》
  27. 瘴疽《医宗金鉴》
  28. 胀满蛊胀第十二（水肿参看）《医学三字经》
  29. 瘴疽《外科心法要诀》
  30. 胀满部《本草易读》
  31. 瘴疽《外科证治全书》


蛊_《医学真传》_中医医论_【岐黄之术】

蛊

蛊

  • 上一页
  • 目录
  • 相关
  • 下一页

《易》曰∶蛊，坏极而有事也。人病蛊者，脾土败坏，身不即死，复有事也。事，犹病也。腹胀而硬，紫筋浮露，脐平如鼓，外劲内空，毋论能食不能食，总百无一生；若但浮大而软，则将成未成，是为胀满，犹可治也。

夫心、肺之病，其死也速；脾土之病，其死也迟。人见其迟也，而妄施汤药以治之，治之小愈，非真愈也，苟延时日而已。善治者，于始萌之日，从其本原而治之，不使败坏成蛊，医之功也。若已成而复药之，总无济矣。世有蛊证，余无治法，姑列其目，以俟能者。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胀肿
  • 当前页：蛊
  • 下一页：隔
<<< 返回本书目录
  1. 蛊《医学真传》
  2. 蛊虫《本草纲目》完整版
  3. 蛊《续名医类案》
  4. 蛊毒《本草纲目》完整版
  5. 蛊《冯氏锦囊秘录》
  6. 蛊毒《扁鹊心书》
  7. 羖羊角饮【方剂大全】
  8. 蛊毒《普济方·针灸》
  9. 羖羊角汤【方剂大全】
  10. 蛊毒《千金翼方》
  11. 羖羊角散【方剂大全】
  12. 蛊毒《圣济总录》
  13. 羖羊角【中药大全】
  14. 蛊毒《寿世保元》
  15. 钴及其化合物引起的皮肤病【疾病大全】
  16. 蛊毒《卫生易简方》
  17. 牯牛卵囊【中药大全】
  18. 蛊毒《医学纲目》
  19. 牯牛卵囊《本草纲目》完整版
  20. 蛊毒《针灸资生经》
  21. 牯岭凤仙花【中药大全】
  22. 蛊毒《证治准绳·类方》
  23. 骨赘大量增生【疾病症状】
  24. 蛊毒《证治准绳·杂病》
  25. 骨转移【疾病症状】
  26. 蛊毒【方剂主治】
  27. 骨肿瘤及肿瘤样病变《放射诊断学》
  28. 蛊毒（射工溪毒诸中毒）《张氏医通》
  29. 骨肿瘤【疾病大全】
  30. 蛊毒病诸候（上凡九论）《诸病源候论》
  1. 蛊《医学真传》
  2. 蛊《医述》
  3. 蛊虫《证类本草》
  4. 蛊《续名医类案》
  5. 蛊毒《中医名词词典》
  6. 蛊《冯氏锦囊秘录》
  7. 蛊毒《千金翼方》
  8. 蛊《中医词典》
  9. 蛊毒《千金翼方》
  10. 羖羊角《神农本草经》
  11. 蛊毒《圣济总录》
  12. 钴《临床营养学》
  13. 蛊毒《医学纲目》
  14. 骨组织的结构《组织学与胚胎学》
  15. 蛊毒《证治准绳·类方》
  16. 骨注候《诸病源候论》
  17. 蛊毒《证治准绳·杂病》
  18. 骨肿瘤样病变《放射诊断学》
  19. 蛊毒《寿世保元》
  20. 骨肿瘤良性与恶性的鉴别《放射诊断学》
  21. 蛊毒《普济方·针灸》
  22. 骨肿瘤及肿瘤样病变《放射诊断学》
  23. 蛊毒《卫生易简方》
  24. 骨肿瘤的组织学分类《骨科学》
  25. 蛊毒《针灸资生经》
  26. 骨肿瘤的治疗《骨科学》
  27. 蛊毒《扁鹊心书》
  28. 骨肿瘤的诊断《骨科学》
  29. 蛊毒（各种蛊毒）《奇效简便良方》
  30. 骨肿瘤《病理学》
  31. 蛊毒（射工溪毒诸中毒）《张氏医通》


隔_《医学真传》_中医医论_【岐黄之术】

隔

隔

  • 上一页
  • 目录
  • 相关
  • 下一页

隔，犹阻也。阻隔不通，不能纳谷，此三焦失职之病也。上焦出胃上口，主纳；中焦并胃中，主腐化；

下焦别回肠，主济泌。平人食谷，从上脘而直入中脘。上脘、中脘，即上焦、中焦。直入中脘，便腐化矣。

经云∶上焦如雾，中焦如沤，下焦如渎、为胃外釜底之然。若中、上二焦，火气衰微，上焦不能如雾之灌溉，中焦不能如沤之腐化，便不能消谷，谷入反出矣。患此病者，百无一生，但有中上、中下之分，速死、迟死之异。中上者，上焦、中焦不和也；中下者，下焦、中焦不和也。中下不和其死迟，中上不和其死速。然治得其宜，速者可迟；治失其宜，迟者亦速矣。初患此病，医者每用辛香行气之药，谓能宽胸以开胃，讵知不能食者真气虚也，真气既虚，岂可复行辛散以耗其气乎？既耗其气，元本不甚虚者，犹可苟延；其元本虚者，数月之间，身命便不保矣。又初患此病，医者有用养血滋阴之药，谓开阑门而使之下，可以不吐。若系中、下二焦，不相通贯，谷入中脘，下焦不相顺接，腐化有愆，仍从中脘而上逆，逆则吐，此滋润下行之药，投之亦效；愈而复发，复投此药，便不效矣。初因下焦不得顺接，可以滋润下行；久则阴盛阳虚，下焦生阳之气不能环复于上，下而不上，则不效矣；不效，必至身命不保矣。其中、上二焦，火气衰微，初起或便用参、 、术、姜、桂、附等药，服之亦觉有效，药虽效而病不除，其后必疑温补之非，转服他药，终归不治。天下岂有不食谷之人哉？经云∶得谷者昌，失谷者亡。善夫！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蛊
  • 当前页：隔
  • 下一页：吐血
<<< 返回本书目录
  1. 隔《医学真传》
  2. 隔壁膏【方剂大全】
  3. 鬲痛（五噎 气哽）《针灸资生经》
  4. 隔毒丸【方剂大全】
  5. 格子状角膜营养不良【疾病大全】
  6. 隔离技术《基础护理学》
  7. 格子样变性【疾病症状】
  8. 隔离种类《基础护理学》
  9. 格注草《本草纲目》完整版
  10. 隔臁膏【方剂大全】
  11. 格则吐逆、九窍、五脏《此事难知》
  12. 隔膜孔道狭小【疾病症状】
  13. 格阳关阴证《伤寒九十论》
  14. 隔山撬【中药大全】
  15. 格阳关阴脉《灵素节注类编》
  16. 隔山香【中药大全】
  17. 格言一《古今名医汇粹》
  18. 隔山消【中药大全】
  19. 格言三《古今名医汇粹》
  20. 隔食反胃《医学三字经》
  21. 格言二《古今名医汇粹》
  22. 隔食反胃方《医学三字经》
  23. 格言《达生编》
  24. 隔下逐瘀汤所治症目《医林改错》
  25. 格斯特曼综合征【疾病大全】
  26. 隔纸拔毒生肌神膏【方剂大全】
  27. 格林-巴利综合征【疾病大全】
  28. 隔纸白玉膏【方剂大全】
  29. 格楞藤饮【方剂大全】
  30. 隔纸膏【方剂大全】
  1. 隔《医学真传》
  2. 隔《中医词典》
  3. 隔八隔六相生《类经图翼》
  4. 鬲中热《中医词典》
  5. 隔饼灸《中医名词词典》
  6. 鬲中《中医词典》
  7. 隔饼灸《中医词典》
  8. 鬲咽《中医词典》
  9. 隔蟾灸《中医词典》
  10. 鬲消《中医词典》
  11. 隔肠《中医词典》
  12. 鬲痫《中医词典》
  13. 隔矾灸《中医词典》
  14. 鬲痛（五噎 气哽）《针灸资生经》
  15. 隔姜灸《中医名词词典》
  16. 鬲气《中医词典》
  17. 隔姜灸《中医词典》
  18. 鬲偏枯《中医词典》
  19. 隔酱灸《中医词典》
  20. 鬲肓《中医词典》
  21. 隔韭灸《中医词典》
  22. 鬲《中医词典》
  23. 隔离技术《基础护理学》
  24. 格注草《证类本草》
  25. 隔离种类《基础护理学》
  26. 格注草《新修本草》
  27. 隔食《中医词典》
  28. 格注草《千金翼方》
  29. 隔食反胃《奇效简便良方》
  30. 格中《中医词典》
  31. 隔食反胃《医学三字经》


吐血_《医学真传》_中医医论_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

人之一生，气充于外，血附于内，阴阳和平，荣卫通调，何吐血之有？惟大怒、大劳，或过思、过虑，伤其经络，逆其气机，致阴阳血气失其循行之常度，则血外溢，而有吐血之病矣。血虽同，而血之根由不同，有胞中血海之血，有心包脾络之血。夫胞中为血海，其血热肉充肤，淡渗皮毛，若大怒、大劳，气虚一时，不能摄血，致胞中之血不充于肤腠，反从气冲而上涌于胃脘。吐此血者，其血必多。治之之法，当调其荣卫，和其三焦，使三焦之气和于荣卫，荣卫之气下合胞中，气归血附，即引血归经之法也。若不按经调治，只期速效，妄称火盛血淫，骤用清凉泻火以止血，不但血不能即止，必增咳嗽之病矣。夫吐血自有止期，虚痨咳嗽，必至丧身而后已。其心包之血，内包心，外通脉，下合肝。合肝者，肝与心包皆为厥阴，同一气也。若房劳过度，思虑伤神，则吐心包之血。吐此血者，十无一生，惟药不妄投，大补心肾，重服人参，可十全一二。其有身体不劳，内无所损，卒然哈血数口，或紫或红，一哈便出，此为脾络之血。脾之大络，络于周身，络脉不与经脉和谐，则有此血。下不伤阴，内不伤经，此至轻至浅之血，不药亦愈。若不分轻重，概以吐血之法治之，致络脉寒凝，变生他病，医之过也。又五脏有血，六腑无血。吐心脏之血者，一二口即死；吐肺脏之血者，形如血丝；吐肾脏之血者，形如赤豆，五七日间必死；若吐肝脏之血，有生有死，贵乎病者能自养，医者善调治尔；脾脏之血若罗络，即前哈血是也。凡吐血多者，乃胞中血海之血，医者学不明经，指称胃家之血。夫胃为仓廪之官，受盛水谷，并未有血，谓血从胃出则可，若谓胃中有血，则不可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：隔
  • 当前页：吐血
  • 下一页：衄血
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《医学真传》
  2. 吐血《医效秘传》
  3. 吐血《也是山人医案》
  4. 吐血《叶天士医案精华》
  5. 吐血《女科折衷纂要》
  6. 吐血《外科全生集》
  7. 吐血《伤寒心法要诀》
  8. 吐血《幼科心法要诀》
  9. 吐血《盘珠集胎产症治》
  10. 吐血《仁斋直指方论（附补遗）》
  11. 吐血《评注产科心法》
  12. 吐血《秘传证治要诀及类方》
  13. 吐血《何澹安医案》
  14. 吐血《秘传证治要诀及类方》
  15. 吐血《女科证治准绳》
  16. 吐血《奇效简便良方》
  17. 吐血《伤寒括要》
  18. 吐血《奇效简便良方》
  19. 吐血（儿科）《冯氏锦囊秘录》
  20. 吐血《儿科萃精》
  21. 吐血（新法）《伤寒指掌》
  22. 吐血《友渔斋医话》
  23. 吐血（有误）《张氏医通》
  24. 吐血《友渔斋医话》
  25. 吐血、衄血《寿世保元》
  26. 吐血《丹溪治法心要》
  27. 吐血案《丁甘仁医案》
  28. 吐血《冷庐医话》
  29. 吐血八《金匮悬解》
  30. 吐血《伤寒六书》
  31. 吐血病《备急千金要方》


衄血_《医学真传》_中医医论_【岐黄之术】

衄血

衄血

  • 上一页
  • 目录
  • 相关
  • 下一页

血从鼻出，谓之衄。衄之出也，由阳明经脉之气，不循胃络而横通周遍，致悍热之气伤其荣血，遂迫血妄行而为衄。若伤寒阳热过盛，络脉寒凝。荣卫不调，身发热者，得衄则阴阳和而热气平，其病可愈，故俗称鼻衄为红汗也。其有不病伤寒，时出衄者，乃阳明热气有余，不循经下行，反上逆而伤其络脉之所致也；衄出，则阳明亢热之气亦平，故不药亦愈，此衄至轻者也。又有阳明经脉虚寒，其人秉质素弱，内则耗其精血，外则劳其形体，衄大出不止，用凉血滋阴药，其衄反甚者，乃阳明阳气失职，必用人参、附子，补气以摄血，助阳以救阴，其血方止，此衄之至重者也。欲辨衄之重轻，须察衄之冷热。衄出觉热者，乃阳明络脉之血，轻者也，治宜凉血滋阴；衄出觉冷者，乃阳明经脉之血，重者也，治当温经助阳。夫衄血之病，虽属平常，若出而不止，阴阳离脱，亦有死者。临病施治，常须识此，不可忽也！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：衄血
  • 下一页：便血
<<< 返回本书目录
  1. 衄血《专治麻痧初编》
  2. 衄血【中药主治】
  3. 衄血《周慎斋遗书》
  4. 衄血【方剂主治】
  5. 衄血《张聿青医案》
  6. 衄血（新法）《伤寒指掌》
  7. 衄血《张氏医通》
  8. 衄血、便血《痘疹心法要诀》
  9. 衄血《医宗金鉴》
  10. 衄血案《丁甘仁医案》
  11. 衄血《医宗金鉴》
  12. 衄血本乎肺经《医学传心录》
  13. 衄血《医宗金鉴》
  14. 衄血便血《医宗金鉴》
  15. 衄血《医学真传》
  16. 衄血歌《伤寒百证歌》
  17. 衄血《医学入门》
  18. 衄血劳瘵吐血咯血《普济本事方》
  19. 衄血《医述》
  20. 衄血论《症因脉治》
  21. 衄血《叶天士医案精华》
  22. 衄血论治《类证治裁》
  23. 衄血《续名医类案》
  24. 衄血门《张氏医通》
  25. 衄血《卫生宝鉴》
  26. 衄血吐血十条《仲景伤寒补亡论》
  27. 衄血《四圣心源》
  28. 衄血证《伤寒九十论》
  29. 衄血《寿世保元》
  30. 衄血证治《妇科心法要诀》
  1. 衄血《医学真传》
  2. 衄血《伤寒明理论》
  3. 衄血《伤寒心法要诀》
  4. 衄血《痘疹心法要诀》
  5. 衄血《金匮钩玄》
  6. 衄血《叶天士医案精华》
  7. 衄血《伤寒括要》
  8. 衄血《幼科心法要诀》
  9. 衄血（新法）《伤寒指掌》
  10. 衄血《专治麻痧初编》
  11. 衄血、便血《痘疹心法要诀》
  12. 衄血《伤寒寻源》
  13. 衄血案《丁甘仁医案》
  14. 衄血《儿科萃精》
  15. 衄血本乎肺经《医学传心录》
  16. 衄血《丹溪治法心要》
  17. 衄血便血《医宗金鉴》
  18. 衄血《松峰说疫》
  19. 衄血不止《奇效简便良方》
  20. 衄血《周慎斋遗书》
  21. 衄血歌《伤寒百证歌》
  22. 衄血《伤寒大白》
  23. 衄血论《症因脉治》
  24. 衄血《仁术便览》
  25. 衄血论治《类证治裁》
  26. 衄血《丹溪心法》
  27. 衄血脉案《类证治裁》
  28. 衄血《医学摘粹》
  29. 衄血脉候《类证治裁》
  30. 衄血《明医指掌》
  31. 衄血门《张氏医通》


便血_《医学真传》_中医医论_【岐黄之术】

便血

便血

  • 上一页
  • 目录
  • 相关
  • 下一页

便血，俗名肠红，血从大便出也。或在粪前，或在粪后，但粪从肠内出，血从肠外出。肠外出者，从肛门之宗眼出也。此胞中血海之血，不从冲脉而上行外达，反渗漏于下，用力大便，血随出矣。此病初起，人多不觉；及至觉时，而身体如常，亦玩忽不治，即或治之，无非凉血清火，暂止复发，数年之后，身体疲倦，恣投药饵，总不除根，遂成终身之痼疾矣。痼疾虽成，不致殒命。其治法总宜温补，不宜凉泻；温暖则血循经脉，补益则气能统血。初便血时，治得其宜，亦可全愈；若因循时日，久则不能愈矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：衄血
  • 当前页：便血
  • 下一页：心腹痛
<<< 返回本书目录
  1. 便血【疾病大全】
  2. 便血【中药主治】
  3. 便血【疾病症状】
  4. 便血（儿科）《冯氏锦囊秘录》
  5. 便血《证治汇补》
  6. 便血案《丁甘仁医案》
  7. 便血《针灸资生经》
  8. 便血的急救《现代院外急救手册》
  9. 便血《张聿青医案》
  10. 便血红痢膏【方剂大全】
  11. 便血《张氏医通》
  12. 便血淋漓并小便闭塞《经验丹方汇编》
  13. 便血《医宗金鉴》
  14. 便血论治《类证治裁》
  15. 便血《医学真传》
  16. 便血尿血《保婴撮要》
  17. 便血《医学心悟》
  18. 便血且血与粪便混合【疾病症状】
  19. 便血《医学入门》
  20. 便血散【方剂大全】
  21. 便血《医学集成》
  22. 便血丸【方剂大全】
  23. 便血《医述》
  24. 便血脏毒第七十二问《婴童百问》
  25. 便血《叶天士医案精华》
  26. 便血脏毒-幼幼汇集（下）《古今医统大全》
  27. 便血《也是山人医案》
  28. 便血章《医学妙谛》
  29. 便血《血证论》
  30. 便血证治《三因极一病证方论》
  1. 便血《医学真传》
  2. 便血《广瘟疫论》
  3. 便血《也是山人医案》
  4. 便血《叶天士医案精华》
  5. 便血《盘珠集胎产症治》
  6. 便血《幼科心法要诀》
  7. 便血《评注产科心法》
  8. 便血《奇效简便良方》
  9. 便血《针灸聚英》
  10. 便血《儿科萃精》
  11. 便血《灸法秘传》
  12. 便血《友渔斋医话》
  13. 便血（儿科）《冯氏锦囊秘录》
  14. 便血《血证论》
  15. 便血案《丁甘仁医案》
  16. 便血《针灸资生经》
  17. 便血辨病《常见病自测》
  18. 便血《吴鞠通医案》
  19. 便血的急救《现代院外急救手册》
  20. 便血《医学心悟》
  21. 便血淋漓并小便闭塞《经验丹方汇编》
  22. 便血《明医指掌》
  23. 便血论治《类证治裁》
  24. 便血《证治汇补》
  25. 便血脉案《类证治裁》
  26. 便血《张聿青医案》
  27. 便血秘方《华佗神方》
  28. 便血《医碥》
  29. 便血尿血《证治准绳·幼科》
  30. 便血《临证指南医案》
  31. 便血尿血《保婴撮要》


心腹痛_《医学真传》_中医医论_【岐黄之术】

心腹痛

心腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

心腹痛者，上心、下腹，相引而痛。痛之名虽同，而所痛之部不同，如堪舆移步换形，其中不可不条分缕晰者也。心为君主而藏神，不可以痛，今云心痛，乃心包之络，不能旁通于脉，则痛也。

心脉之上，则为胸膈，两乳之间，则为膺胸。胸膈痛，乃上焦失职，不能如雾露之溉，则胸痹而痛，薤白、蒌仁、茜草、贝母、豆蔻之药，可开胸痹以止痛。膺胸痛者，乃肝血内虚，气不充于期门，致冲、任之血，不能从膺胸而散，则痛，当归、白芍、红花、银花、续断、木通之药，可和气血而止痛。

有中脘作痛，手不可近者。夫手不可近，乃内外不和，外则寒气凝于皮毛，内则垢浊停于中脘。当审其体之虚实以施治，莫若以灯草火，当痛处爆十余点，则寒结去而内外通，便不痛矣。有中脘之下，当阳明胃土之间，时痛时止者，乃中土虚而胃气不和，若行气消泄之剂，服之过多，便宜温补。但以手重按之，则痛稍平，此中土内虚，虚而且寒之明验也。

其乳下两旁胸骨尽处痛者，乃上下阴阳不和，少阳枢转不利也。伤寒病中，每多此痛，当助其枢转，和其气血，上下通调，则愈矣。

其大腹痛者，乃太阴脾土之部，痛在内而缓，坤土虚寒也；痛兼内外而急，脾络不通也。盖脾之大络，名曰大包，从经隧而外出于络脉。今脾络滞而不行，则内外皆痛。《太阳篇》云∶伤寒阳脉涩，阴脉弦，法当腹中急痛，先与小建中汤，不瘥者与小柴胡汤。此先补益于内，而后枢转于外也。

其有脐旁左右痛者，乃冲脉病也。冲脉当脐左右，若为寒气所凝，其冲脉之血不能上行外达，则当脐左右而痛。当用血分之药，使胞中之血通肌达表，若用气药，无裨也。又有脐下痛者，乃少阴水脏、太阳水腑，不得阳热之气以施化，致阴寒凝结而痛。少阴水脏虚寒，当用桂、附以温之；太阳膀胱水腑虚寒，亦当用桂、附以温之。盖太阳、少阴相为表里，互为中见者也。

又小腹两旁谓之少腹。少腹痛者，乃厥阴肝脏之部，又为胞中之血海。盖膀胱之水，主于少阴；而胞中之血，主于厥阴也。痛者，厥阴肝气不合胞中之血而上行也。肝脏不虚者，当疏通以使之上；肝脏虚者，当补益以助其上。盖厥阴不从标本，从中见少阳之气，使厥阴上合乎少阳，则不痛矣。

其两旁季胁痛者，肝气虚也。两胁之上痛者，少阳之气不和也。所痛之部，有气血、阴阳之不同，若概以行气、消导为治，漫云通则不痛。夫通则不通，理也，但通之之法，各有不同。调气以和血，调血以和气，通也；下逆者使之上行，中结者使之旁达，亦通也；虚者助之使通，寒者温之使通，无非通之之法也。若必以下泄为通，则妄矣！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：便血
  • 当前页：心腹痛
  • 下一页：中风
<<< 返回本书目录
  1. 心腹痛《证治准绳·女科》
  2. 心腹痛【中药主治】
  3. 心腹痛《证治准绳·女科》
  4. 心腹痛【方剂主治】
  5. 心腹痛《医学真传》
  6. 心腹痛（附：胁痛闪痛）《文堂集验方》
  7. 心腹痛《续名医类案》
  8. 心腹痛病诸候《巢氏病源补养宣导法》
  9. 心腹痛《续名医类案》
  10. 心腹痛病诸候（凡七论）《诸病源候论》
  11. 心腹痛《推拿抉微》
  12. 心腹痛或又有小腹痛《女科百问》
  13. 心腹痛《圣济总录》
  14. 心腹痛及胀满痛方《外台秘要》
  15. 心腹痛《盘珠集胎产症治》
  16. 心腹痛论《小儿卫生总微论方》
  17. 心腹痛《女科证治准绳》
  18. 心腹痛论《婴童类萃》
  19. 心腹痛《女科证治准绳》
  20. 心腹痛门《傅青主男科》
  21. 心腹痛《女科折衷纂要》
  22. 心腹痛门《养生导引法》
  23. 心腹痛《女科秘旨》
  24. 心腹痛门《养生导引秘籍》
  25. 心腹痛《脉因证治》
  26. 心腹痛胸痹《医学三字经》
  27. 心腹痛《灸法秘传》
  28. 心腹痛胸痹方《医学三字经》
  29. 心腹痛《景岳全书》
  30. 心腹虚胀【方剂主治】
  1. 心腹痛《医学真传》
  2. 心腹痛《脉因证治》
  3. 心腹痛《女科折衷纂要》
  4. 心腹痛《丹溪手镜》
  5. 心腹痛《盘珠集胎产症治》
  6. 心腹痛《竹林女科证治》
  7. 心腹痛《女科证治准绳》
  8. 心腹痛《推拿抉微》
  9. 心腹痛《女科证治准绳》
  10. 心腹痛《医学摘粹》
  11. 心腹痛《灸法秘传》
  12. 心腹痛《医学摘粹》
  13. 心腹痛（胁痛闪痛）《文堂集验方》
  14. 心腹痛《济阴纲目》
  15. 心腹痛候《巢氏病源补养宣导法》
  16. 心腹痛《证治准绳·女科》
  17. 心腹痛候《诸病源候论》
  18. 心腹痛《证治准绳·女科》
  19. 心腹痛候《诸病源候论》
  20. 心腹痛《证治准绳·幼科》
  21. 心腹痛候《诸病源候论》
  22. 心腹痛《续名医类案》
  23. 心腹痛或又有小腹痛《女科百问》
  24. 心腹痛《续名医类案》
  25. 心腹痛及胀满痛方一十首《外台秘要》
  26. 心腹痛《女科秘旨》
  27. 心腹痛论《小儿卫生总微论方》
  28. 心腹痛《备急千金要方》
  29. 心腹痛论《婴童类萃》
  30. 心腹痛《备急千金要方》
  31. 心腹痛门《养生导引秘籍》


中风_《医学真传》_中医医论_【岐黄之术】

中风

中风

  • 上一页
  • 目录
  • 相关
  • 下一页

方书俱以中风弁首，谓风为百病之长，善行数变。其中方治最多，有真中风、类中风之区别，而熟知其不然也。风者，厥阴之本气也，在天为风，在地为木，在脏为肝。人身肝血内虚，木不条达。外不充于经络，内不荣于脏腑，则血虚生风，而有中络、中经、中腑、中脏之不同，实皆中风病也。仲师《金匮》论中风历节篇云∶风之为病，当半身不遂，或但臂不遂，邪在于络，肌肤不仁，邪在于经，即重不胜。此言风中于络，或中于经，伤有形之经络而为病，中之浅，病之轻者也。若中风历节，则伤肾主之骨、肝主之筋，疼痛如掣。

此言风伤有形之筋骨而为病，中之深，病之重者也。虽有浅深轻重之不同，皆不死也。又云∶邪入于腑，即不识人，邪入于脏，舌即难言，口吐涎。此不伤有形之筋骨，而伤无形之真气，中腑中脏，皆必死矣。但中脏者，立死，虽延三五日，犹立死也，中腑者，腑与脏表里雌雄相应，或半月，或一月，腑气不外通于经，而内逆于脏，亦死矣。经云∶连脏则死，连经则生。不入脏而连经者，所用之药，总宜强筋壮骨，补血补气，如 、术、熟地、归、芍、参、苓、附、桂等，而祛风消散、清凉豁痰，在所禁也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹痛
  • 当前页：中风
  • 下一页：胎产
<<< 返回本书目录
  1. 中风【疾病大全】
  2. 中风【中药主治】
  3. 中风《周慎斋遗书》
  4. 中风【方剂主治】
  5. 中风《重订灵兰要览》
  6. 中风（附：类中）《文堂集验方》
  7. 中风《证治准绳·杂病》
  8. 中风（附瘫痪疠风惊风）《脉症治方》
  9. 中风《证治准绳·幼科》
  10. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  11. 中风《证治准绳·幼科》
  12. 中风（类中导入）《张氏医通》
  13. 中风《证治准绳·女科》
  14. 中风（中风寒热 余论见偏风）《针灸资生经》
  15. 中风《证治准绳·女科》
  16. 中风案《丁甘仁医案》
  17. 中风《证治准绳·女科》
  18. 中风百节疼痛《圣济总录》
  19. 中风《证治准绳·类方》
  20. 中风半身不遂《圣济总录》
  21. 中风《证治汇补》
  22. 中风辨《医经溯洄集》
  23. 中风《针灸学》
  24. 中风病《中医内科学》
  25. 中风《张聿青医案》
  26. 中风不随《幼幼新书》
  27. 中风《杂病广要》
  28. 中风不语《普济方·针灸》
  29. 中风《幼幼新书》
  30. 中风不语【中药主治】
  1. 中风《医学真传》
  2. 中风《叶天士医案精华》
  3. 中风《也是山人医案》
  4. 中风《医学三字经》
  5. 中风《金匮钩玄》
  6. 中风《时方妙用》
  7. 中风《金匮钩玄》
  8. 中风《医学启源》
  9. 中风《盘珠集胎产症治》
  10. 中风《经验丹方汇编》
  11. 中风《保幼新编》
  12. 中风《扁鹊心书》
  13. 中风《女科证治准绳》
  14. 中风《女科精要》
  15. 中风《女科证治准绳》
  16. 中风《校注医醇剩义》
  17. 中风《女科证治准绳》
  18. 中风《秘传证治要诀及类方》
  19. 中风《针灸学》
  20. 中风《金针秘传》
  21. 中风《灸法秘传》
  22. 中风《金针秘传》
  23. 中风（产后）《金匮悬解》
  24. 中风《丹溪治法心要》
  25. 中风（附瘫痪疠风惊风）《脉症治方》
  26. 中风《丹溪治法心要》
  27. 中风（急性脑血管疾病）《家庭医学百科-医疗康复篇》
  28. 中风《时病论》
  29. 中风（类中）《文堂集验方》
  30. 中风《丹溪手镜》
  31. 中风（类中导入）《张氏医通》


胎产_《医学真传》_中医医论_【岐黄之术】

胎产

胎产

  • 上一页
  • 目录
  • 相关
  • 下一页

胎产，乃妇人生育之常，非病也；其半产、漏下，则为病矣。半产者，未满十月而产，俗云小产是也。漏下者，血不养胎，离经下漏也。未满三月而漏者，胎必不保，以胎未成形，其凝结之血，即胎也，血行，恐胎亦不成矣。至四五月而漏者，其胎已成，大补气血，不漏则安。至于生产之后，不过气血两虚，谨慎调养，必无他患。或三四日之间，其身发热，稍有微寒，总因气血暴虚，阴阳不和之故；服药只宜补气调血，阴阳和而寒热可愈。丹溪云∶产后须大补气血，虽有杂证，以末治之。诚哉斯言！若延医延医，见其身热，复有微寒，必曰此外感也。投以散寒清热之药，不惟不愈，变证日加，证屡出则治屡更，至身体惫极，然后重用人参。

与其补于既变之后，曷若无损于未变之先，且有力服参者，大半犹可挽回，若无力服参，不可保矣。至产后恶露，或多或少，或有或无，当听其自然，不可破气行瘀。有生产恶露无一点者，其身无病，亦无害也。又产后腹痛，多属经脉不和，中土虚寒，但当调其经脉，温其中土，破气行瘀亦所禁也。我故曰∶生产原非疾病，服药总宜温补，不揣其本而齐其末，不若不药之为得矣。其妇人妊娠、妇人产后、妇人杂病，已悉仲师《金匮》论中，参究可也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：中风
  • 当前页：胎产
  • 下一页：用药大略
<<< 返回本书目录
  1. 胎产《中医名词词典》
  2. 胎产大法《女科证治准绳》
  3. 胎产《原要论》
  4. 胎产大法《证治准绳·女科》
  5. 胎产《医学真传》
  6. 胎产兼目疾论《银海指南》
  7. 胎产《奇效简便良方》
  8. 胎产论《医学源流论》
  9. 胎产《冷庐医话》
  10. 胎产脉候《胎产指南》
  11. 胎产《博济方》
  12. 胎产门《女科精要》
  13. 胎部《本草易读》
  14. 胎产奇方《宁坤秘籍》
  15. 胎不长证治《医宗金鉴》
  16. 胎产书《马王堆简帛》
  17. 胎不长证治《妇科心法要诀》
  18. 胎赤《医宗金鉴》
  19. 胎不长养过期不产并枯胎论《胎产心法》
  20. 胎赤久赤方《外台秘要》
  21. 胎不长《证治准绳·女科》
  22. 胎赤眼《幼幼新书》
  23. 胎不长《医学心悟》
  24. 胎动《产鉴》
  25. 胎不长《盘珠集胎产症治》
  26. 胎动《济生集》
  27. 胎不长《女科指掌》
  28. 胎动《女科秘旨》
  29. 胎不长《女科证治准绳》
  30. 胎动《盘珠集胎产症治》
  1. 胎产《医学真传》
  2. 胎产《冷庐医话》
  3. 胎产《原要论》
  4. 胎部《本草易读》
  5. 胎产《博济方》
  6. 胎不长证治《妇科心法要诀》
  7. 胎产大法《证治准绳·女科》
  8. 胎不长证治《医宗金鉴》
  9. 胎产大法《女科证治准绳》
  10. 胎不长养过期不产并枯胎论《胎产心法》
  11. 胎产兼目疾论《银海指南》
  12. 胎不长养《医述》
  13. 胎产论《医学源流论》
  14. 胎不长养《中医词典》
  15. 胎产脉候《胎产指南》
  16. 胎不长《女科证治准绳》
  17. 胎产奇方《宁坤秘籍》
  18. 胎不长《评注产科心法》
  19. 胎产书《马王堆简帛》
  20. 胎不长《盘珠集胎产症治》
  21. 胎产医法总论《评注产科心法》
  22. 胎不长《女科指掌》
  23. 胎产医法总论《评注产科心法》
  24. 胎不长《妇人规》
  25. 胎产医法总论《评注产科心法》
  26. 胎不长《医学心悟》
  27. 胎赤《中医名词词典》
  28. 胎不长《济阴纲目》
  29. 胎赤《中医词典》
  30. 胎不长《证治准绳·女科》
  31. 胎赤《医宗金鉴》


用药大略_《医学真传》_中医医论_【岐黄之术】

用药大略

用药大略

  • 上一页
  • 目录
  • 相关
  • 下一页

余初事医，亦阅方书，未读《本经》，只知某药性寒，某药性热，某药豁痰，某药行气，某药燥湿，某药健脾，某药破血，某药补血。遇病用药，如是而已！及药不应手，嗜古而灵，始知五运六气之理。天地有五运六气，人身亦有五运六气，而百卉草木，亦莫非五运六气。五运，五行也；六气，亦五行也。天地开辟，草木始生，农皇仰观俯察，而百卉草木，有五方之出处，五时之生成，其中更有五色、五臭、五味，而合于人之五脏 六腑，天地人物，一以贯之，着为药性。知药之性，则用之无穷，取之有本；后人不知其性，但言其用，是为逐末亡本。如云犀角解心热，羚羊清肺肝。遇心热之证，宜用犀角，肺肝之证，当用羚羊，使用之而毫不见功，将如之何？必知犀角之性如何，所以清心热者何故？羚羊之性何如，所以清肺肝者何故？知其所以然之故，则取之左右逢其源，不知其故而硬用之，是欲金之鸣而撞其木也。虽撞不鸣，不鸣愈撞，愈撞愈不鸣，即至折手，不见成功，何益哉！

药性必分脏腑经脉，升降出入。或行皮毛，或解肌腠、或通经脉、或起水土之气上行、或助金木之气转输、或秉镇坠之质下降。以药性之运气，合人身之运气而用之，斯为有本。兹未能悉底详明，姑以日逐所用数十品言之。

人参补五脏之真元，五脏真元有一脏不足者，即用之。若水火不交，心肾之真元不足也；天地不交，脾肺之真元痞塞也；气血不和，阴阳之真元不济也，急用之，犹恐无裨矣。凡饮食不进，胃口不开者，必用人参。

盖五脏 六腑之气俱至于胃，犹江汉朝宗于海也。有一脏一腑之气不至于胃，其人必不能食，虽食亦勉强不多。别药补止一脏一腑，独人参备天、地、人三才之气，能补五脏 六腑之元神，故必用之。其余之用。不可胜说，若欲尽说，罄竹难书，善悟可耳！

黄 助三焦之气，从经脉以达肌腠，若三焦内虚不能从经脉而达肌腠者，必用之。

白术补脾土，脾土虚者必用之。类之山药、石斛、米仁、干姜、炙甘草，皆脾土药也。其余尚有运脾消导之药，不可胜纪矣。

五味子、杜仲、补骨脂、巴戟天、熟地黄，皆补肾药也。阳气立而阴精不足，凡此可补，然缓着也。若肾精竭而阳无所附，又宜桂、附以补阳。

凡药空通者，转气机。如升麻、木通、乌药、防己、通草，皆属空通。藤蔓者走经脉，如银花、干葛、风藤、续断、桑寄生，皆属藤蔓；至不必藤蔓而入血分之药，亦走经脉，如红花、当归、丹皮、秦艽、白芍之类。胸膈不和，在两乳之上，则川贝母、桔梗、茜草、麦冬，木通、蒌仁，主开胸痹；凡胃络与心包络不相通贯，致不能横行旁达者，此药亦主之。心气不交于肾，则桂枝，茯苓、枣仁、枸杞，可使心气归伏于下。肝气有余而内逆，则用元胡、青皮、五灵脂、香附、白蒺藜之类以疏肝。

凡药有刺而属金者，皆主伐肝。盖金能制风，金能平木，制风平木，即所以伐肝也。肝气不足而内虚，则用山萸肉、五味子、熟地黄、当归、白芍、木瓜之类以补肝。又水能生木，补肾即补肝，所谓虚则补其母也。

五脏调和，六腑无恙，或三焦火气有余，阳明燥气上炽，少阳相火妄动，则芩、连、栀、柏，凡泻火清凉皆可用也；若脏腑内虚，而燥火上炎者，又当和其脏腑，或补泻兼施，不可专行凉泻矣。肺为五脏之长，受朝百脉，不宜有病。其咳嗽之证，虽关于肺，而病根在于别脏别腑，腑脏之气，不循经顺行各上逆于肺，而为咳也。若咳果在于肺，久久便为不治之证。而肺经之药，通变无穷，不可执一。如杏仁、桔梗、桑皮、白芥子、麻黄、紫苏、葶苈子，皆泻肺药也；百合、款冬、贝母、人参、五味子，皆补肺药也。而补脾之药，亦所以补肺，盖足太阴属脾土，手太阴属肺金，土能生金，故补脾即所以补肺也。凡发散毛窍，解肌出汗之药，皆所以泻肺。盖肺主皮毛，金能生水，实则泻其子，故皮毛汗出所以泻肺也。

其病在骨，当用肾脏之药，桂、附可用。其病在筋，当用肝脏之药，归、芍可用，及前补肝之药，皆可用也。病在肌肉，当用补脾助土之药。病在经脉，当用心包络之药。病在皮毛，当用肺经之药。其药已载于前，意会而神明之可也。

又痘证用药，方书俱有成法，余独体痘根所发之原，而神解以治。痘毒起于肾，此毒一发，合相火而上行，故痘为水毒，因火始发，见点一二，则知外有热而内发痘。经云∶荣主血，卫主气。主血者，合心主之包络也；主气者，合三焦之肌腠也。如三焦气虚，见点一二，火毒内炽，一起便见狂烦不顺，则用大承气汤，乃釜底抽薪之治。如钱氏百祥丸，亦釜底抽薪之法也。若无此证，但观其痘所循之路，必令三焦之气内合心包。

心包主血、主脉，见点不必发表，第一要用经脉之药，使三焦之气先合荣血而走心包，如红花、续断、秦艽、茜草、当归、川芎、生地、银花之类；出之有渐，颜色润泽，盒饭和其三焦，调其中胃，四五日痘根微有水色，即宜助三焦而补气血，银花、归、芍、茯苓、黄 、人参、甘草、桑虫。如是而已，此外之治，皆不谙经脉，不知自然之理，而妄行施治者也。此其大略也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎产
  • 当前页：用药大略
  • 下一页：辨药大略
<<< 返回本书目录
  1. 用药大略《医学真传》
  2. 用药大要论《医原》
  3. 用药大法《松峰说疫》
  4. 用药发明《珍珠囊补遗药性赋》
  5. 用药传心赋《医学传心录》
  6. 用药法《白喉全生集》
  7. 用药处方《千金翼方》
  8. 用药法《异授眼科》
  9. 用药弊端说《医法圆通》
  10. 用药法《银海指南》
  11. 用药《张氏医通》
  12. 用药法《尤氏喉科秘书》
  13. 用药《慎疾刍言》
  14. 用药法《珍珠囊补遗药性赋》
  15. 用药《冷庐医话》
  16. 用药法（药食二）《妇人规》
  17. 用香药调治论《外科精要》
  18. 用药法程《本草便读》
  19. 用香散药《景岳全书》
  20. 用药法象《本草蒙筌》
  21. 用汤时宜秘旨歌《幼科推拿秘书》
  22. 用药法象《珍珠囊补遗药性赋》
  23. 用水法《伤寒括要》
  24. 用药法象(一首)《医经国小》
  25. 用热远热从乎中治《卫生宝鉴》
  26. 用药凡例《珍珠囊补遗药性赋》
  27. 用品门《串雅内外编》
  28. 用药分根梢《药鉴》
  29. 用片脑得效后宜少用勿用论《审视瑶函》
  30. 用药分两煮汤生熟法则《外台秘要》
  1. 用药大略《医学真传》
  2. 用药大法《痧胀玉衡》
  3. 用药大要论《医原》
  4. 用药大法《松峰说疫》
  5. 用药发明《珍珠囊补遗药性赋》
  6. 用药传心赋《医学传心录》
  7. 用药法《尤氏喉科秘书》
  8. 用药处方《千金翼方》
  9. 用药法《白喉全生集》
  10. 用药不效《痧胀玉衡》
  11. 用药法《异授眼科》
  12. 用药不论多少《友渔斋医话》
  13. 用药法《伤寒六书》
  14. 用药弊端说《医法圆通》
  15. 用药法《伤寒六书》
  16. 用药必效《痧胀玉衡》
  17. 用药法《伤寒六书》
  18. 用药《冷庐医话》
  19. 用药法《伤寒六书》
  20. 用药《类证治裁》
  21. 用药法《伤寒六书》
  22. 用药《张氏医通》
  23. 用药法《伤寒六书》
  24. 用药《慎疾刍言》
  25. 用药法《银海指南》
  26. 用续命汤辨《女科经纶》
  27. 用药法《珍珠囊补遗药性赋》
  28. 用香药调治论《外科精要》
  29. 用药法（药食二）《妇人规》
  30. 用香散药《景岳全书》
  31. 用药法程《本草便读》


辨药大略_《医学真传》_中医医论_【岐黄之术】

辨药大略

辨药大略

  • 上一页
  • 目录
  • 相关
  • 下一页

药品浩繁，不下千百余种，其寻常日用者，不过百十种，而百十种之中，药有真伪好恶，用有宜与不宜，皆当明辨而详悉者也。如赤芍药、银柴胡、赤小豆、龙骨、巨胜子、半夏曲，皆伪药也。《本草崇原》俱已辨明，但未梓行，兹且言之。

芍药花开赤、白，赤花者为赤芍，白花者为白芍，总属一种，岂有二耶？今儿科、外科，多用赤芍，谬矣。又以白芍为酸敛之药，岂知《本经》主治邪气腹痛，除血痹，破坚积，寒热疝瘕，气味苦平。性功如是，宁酸敛耶？试将芍药咀嚼，酸味何在？可以正其误矣。

柴胡有硬、软二种，硬者为大柴胡，软者为小柴胡。然必出于银州者为胜，故有银柴胡之名。非大小柴胡之外，复有银柴胡也。

赤小豆，谷类也，粗而大者为赤豆，细而小者为赤小豆。今药肆中一种草子，赤黑相兼，不可煮食，岂得谓之豆乎？

巨胜子，即胡麻也。出于胡地之大宛者为胜，故有巨胜之名。刘阮误入天台，仙家饲以胡麻饭，即巨胜子也。今药肆中一种有壳无仁，乃狗虱也，以狗虱而充巨胜，妄立壁虱胡麻之名。今用巨胜子，不若竟用大脂麻矣。

龙骨，《本经》上品之药，乃上天所谪之龙，海滨深山间或有之。今一种龙骨者，乃北地深山之石垄骨，而非上天所降之真龙。龙为阳物，能兴云布雨，故《伤寒论》中发汗名大青龙，利水名小青龙。今欲止汗，反用龙骨，岂理也哉？《本经》言止汗者，乃以真龙之骨，研为细粉，扑其周身，塞其汗孔，即本论以温粉扑之之义，非服食止汗之谓。

考《神农本经》止有半夏，并无半夏曲。今药肆中以明矾水煮半夏，所剩矾脚及半夏屑，大半和以麦曲，造成药饼，为半夏曲。时人厌常新喜，方中每用，何益于病？除此之外，复有神曲，用白面百斤，青蒿、辣蓼、苍耳自然汁，赤小豆、杏仁捣烂，拌面成饼， HT 为曲。儿医认以能治痰、止泻、消食之药，每每用之，不知其弊。别药煮汁各有气味，若用神曲，则药如稠粥之饮，有形之面，大能伤胃。夫婴儿有病，必忌面食，此HT 过之面，与酱何异？况有药与草汁，并非健脾之品，用无益也。

又药之伪者，如桂枝、细辛、五味、干姜是也。仲师桂枝汤，用桂枝去皮者，止取梢尖嫩枝，内外如一，气味辛香甜辣，桂枝皮内骨，便去之而不用。如是之枝，可多得耶？今人反用，亦必辛香甜辣，名为川桂枝方可。今药肆中辛香甜辣之桂枝不可得，即有亦暂而不久。数十年中，余阙之不用，不得已而以官桂代之。

北细辛，其细如发，辛香触鼻。苟细不如发，辛不触鼻，便为杜衡，用之无益。

五味子，惟辽五味最佳，其黑如漆之有光，其味如醋之滴牙，上口生津。次则北五味，其色红紫，微有光，其味亦酸，微有香气，今一种黑色如李干兼枯红之色者，用无益也。

又生姜为子姜，宣胃；干姜为母姜，温脾。脾胃有母子之分，而干姜、生姜亦有母子之分。今有金衢温台之种姜，切片坚实黄亮，方能入药，并不是本地之生姜晒干伪充，入口最辣，止能辛散表邪，温脾用无益也。

至药之宜与不宜，先须知药性之宜否，察人之病，投之中 方宜。今世俗每用而不知宜否。今略举十数种言之。今医发散，每用前胡，考前胡《别录》所收，陶宏景云∶上古止有柴胡，而无前胡之名，后人用之。是宏景虽收之，而实疑之也。且前胡降痰逐风，耗散消削，不若柴胡之芳香，清热 解表之谓得也。今人不究药性，有病在太阳，而早用柴胡，有引邪入少阳之说。夫柴胡名地勋，苗甚芳香，从未见邪入于太阳，正太阳经药也。《伤寒论》云∶无太阳证。本论云∶本太阳病不解，转入少阳者，与小柴胡汤。谓可从少阳而外达于太阳，非少阳经之主药也。其性自下而上，从内而外，根气虚者不可用，用之是犹揠苗助长，故本论有柴胡不中与之诫。

至于升麻，亦拔根之药。今人遇元气虚脱之证，每用升麻，欲提之使上。岂知升麻，《本经》名周麻，以其具升转周遍之功，初病发散可用；若里虚气陷，当补益其元，助之使上，不可升提，升提则上下离脱，即便死矣。

葛根藤蔓延引，乃太阳经脉之药。本论云∶太阳病，项背强KT KT 无汗恶风，葛根汤主之。以明葛根治太阳经脉之病，而非阳明之主药也。但色白味辛，可资阳明之燥。是从阳明而达太阳，与柴胡之从少阳而达太阳者，其义一也。

石膏，色白，味辛，性寒，为阳明之主药。既为阳明主药，必确有阳明燥热之证，而元气不虚，可用；若元气虚而燥热，必配人参，本论所以有人参白虎汤方。今人但知石膏清热泻火，遇伤寒大热之证，不审虚实阴阳，每用石膏，用之而其病如故，复更用之。夫用之不效，与病便不相宜，粗工固执不解，明者视之，真堪堕泪！余治伤寒，必审阴阳虚实，更必审似阴实阳、似阳实阴，确为阳明燥热之证，不涉太阳之热，不涉少阳之火，里气不虚，始投石膏，配合成方，必一剂而奏功。此镇坠寒凝之药，不可屡用而常试者也。至儿科治痘，亦用石膏，以为必先泻其火毒，方可顺序行浆。以此不经之见，横据胸中，无论痘之顺逆，至三五日间，必用石膏以解毒。夫气血调和，其毒自解，石膏解毒，未之闻也。且痘原系先天火毒，必遇君火相火司天在泉之岁，其出也广，是痘非火不出，非火不长，非火不浆，非火不合者也。夫痘毒之外，复有他火，可以暂用，而痘内之火，无容泻也。其余杂证，或病阳明燥热，亦可用石膏以治，然非调和培养之药，不可不慎其用也。

医治伤寒发热，必用黄芩 清热，谓小柴胡汤有黄芩也。夫既病伤寒，其身必热，而热有皮毛、肌腠、经脉之不同，更有寒热相兼、假热真寒之各异。黄芩内空腐，外肌皮，空腐则内清肠胃之热，肌皮则外清肌表之热，有彻内彻外之功。必审其内外皆热，原本壮实，胃气不虚，外不涉于毫毛，内不涉于经脉方用。若泛泛然举手便用，其种祸不知几许矣！本论云∶仅与黄芩汤彻其热，腹中应冷，当不能食，戒之也。

黄芩之外，更有知母。知母肉白皮黄，皮上有毛，气味苦寒，禀寒水之性，而兼秋金之气，犹水之知有母也，故名知母。土炎燥而皮毛热，可内资中土之燥，外清皮毛之热。若以知母为补药，则非矣。

葳蕤，《本经》名女萎，女子娇柔之义也。一名玉竹，色白如玉，根节如竹也。一名青粘，苗叶青翠，根汁稠粘也。凡此命名，皆取阴柔之义。后人妄称葳蕤有人参之功，不审阴阳寒热，用为补剂。若阴盛阳虚，宜温补者，此药大忌。

麦冬，《本经》主治心腹结气，伤中伤饱，胃络脉绝。以麦冬横生土中，有十二余粒，其中则一心相贯∶能横通胃络而补中，故治伤中；能横通胃络而散结，故治伤饱。后人用必去心，大非先圣格物穷理之意。妄谓连心服之则心烦，盖即以连心麦冬煮水饮之，烦与不烦，可立辨矣。

泽泻，生于水中，其根如芋，能行水上滋。水气必上行而后下降，非专利小便之药也。今人不明经义，谓目疾不可用，恐下泄其水则目枯，岂知泽泻正行水上滋之药也。《太阳篇》五苓散用泽泻，治消渴，小便不利。

以泽泻行水上滋，故治消渴、水气；上而始下，故利小便，犹木通之横通旁达，则小便自利。二者皆非下行之药也。

参、术、苓、甘，加橘、半，为六君子汤。此健脾和胃，补泻兼行之方也。今人治大寒大虚证，既用参、、术、姜、桂、附，而广皮、半夏，恋恋不舍，以六君子汤有橘、半故也。大抵临证施治，当就病用药，勿执成方。广皮、半夏，乃辛散发汗之药，不可不知也。温补药中，有不宜归、芍者，以其润泄也。归、芍不宜，而枣仁滋润亦不宜也。凡人抱病，阴不和阳，阳不和阴，自不能睡，如用枣仁，便即能睡，则天下无不睡之病矣。经云∶人卧则血归于肝。身卧而血不归肝，则不能睡。又阴阳交会于坤土，太阴土虚，阴阳不归，则不能睡。又阳明胃脉，其气下行，阳明气逆，上而不下，则不能睡。又厥阴主合，阳明亦主合，或阳明合而厥阴不合，或厥阴合而阳明不合，或阳明、厥阴皆不能合，亦皆不能睡。当审其所以不睡之故而施治焉，庶其可尔！

八味丸，有熟地、桂、附，所以助三焦之火，益肾脏之水，乃阴阳兼补，水火并治者也。如阴虚而阳不虚，不宜桂、附；若阳虚而阴不虚，便不宜熟地矣。今人遇阳虚之证，认为阴虚，大用熟地，奚可哉？

辛香下气，宽胸快膈，有沉香、丁香、木香、豆蔻、砂仁诸品，气味皆属辛香，而功用各有不同。沉香从胸膈而下丹田，有下沉之义，故曰沉。丁香其性温热，助三焦之火以温胃土，丁者火也，故曰丁。木香，《本经》名五香。五者，土也。采根阴干，一月方枯。人身经血，一月一周，肝木主之，故曰本。白豆蔻，宽胸药也。肺居胸膈之上，肺气不布，则胸膈不通。豆蔻能达肺金之气，肺属金，其色白，故曰白豆蔻。砂仁，原名缩砂 ，安胎药也，有归宿丹田，退藏于密之义。香附，乃莎草根中之子，子结于根，亦有宿密之义，故亦主安胎，功用与缩砂略同。凡此辛香之药，臭味虽同，而功用稍殊，当辨明而用，不可概投混施也。

天麻，苗如赤箭，故《本经》有赤箭之名。有风不动，无风独摇，故能制风。苗不可得，但有其根，是为天麻。与蜀漆不可得，但有常山，一理也。天麻在土，形如大魁，似皇极之居中，周环十二子，如十二辰，以辅皇极，味甘气平，主补中土，便从中土以通十二经。今人认为祛风之药，但品味甚优，误用亦无害也。

今人治疟，不用常山，以常山为截疟药，截之早，恐成臌胀。岂知常山乃治疟之要药，三阳轻浅之疟，不必用也，若太阴脾土虚寒，而为脾寒之疟，及间二日发，而为三阴之疟，必须温补之剂，佐以常山，方能从阴出阳，散寒止疟。又谓若服常山，终身不可食鸡。嗟嗟！此皆齐东野人之语，而明理之医，亦宗此说，良可嗤矣！夫土虚脾败，天地不交，则成臌。疟既愈矣，何臌之有？

鹅、鸭、鳗、鳖，其性阴寒，病后宜忌。鸡性温平，补肝暖胃，疟后正可食也。终身必禁，是诚何说哉？

《本经》止有南星，并无胆星。南星色白味辛，禀金气而祛风豁痰，功同半夏。今人以牛胆制为瞻星，味苦性冷。中风痰涎上涌，多属三焦火虚，土崩水汛，斯时助正散邪，壮火祛寒，尤恐不济，而粗工昧昧，不审其本，但治其末，服以苦冷之胆星，加以清凉之竹沥，必至生阳绝灭而死。

蒺藜，有刺蒺藜、白蒺藜二种。白蒺藜形如羊肾，微有腥气，乃从肾达肺之药。刺蒺藜色白有刺，秉坚金攻伐之质，破积行瘀，乃大消大削之药。《诗》云∶墙有茨。即刺蒺藜也，后人误以白蒺藜为沙苑蒺藜，茨蒺藜为白蒺藜。以攻伐之茨，认为健脾调补之药，岂不谬哉？

余每用银花，人多异之，谓非痈毒疮疡，用之何益？盖银花《别录》名忍冬藤。以银花之藤，至冬不凋，乃宣通经脉之药也。又一本之中，花有黄、白，气甚芳香，故有金银花之名。金花走血，银花走气，又调和气血之药也。通经脉而调气血，何病不宜？岂必痈毒而后用之哉！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药大略
  • 当前页：辨药大略
  • 下一页：诊脉大法
<<< 返回本书目录
  1. 辨药大略《医学真传》
  2. 辨药宜忌论《眼科阐微》
  3. 辨夭疽锐毒虚实论《疡科心得集》
  4. 辨夜啼《幼科铁镜》
  5. 辨阳旺阴生《读医随笔》
  6. 辨医书音义《吴医汇讲》
  7. 辨阳热证《医宗金鉴》
  8. 辨医者急收功遗后患论《眼科阐微》
  9. 辨阳热证《痘疹心法要诀》
  10. 辨疑似《冯氏锦囊秘录》
  11. 辨阳疟兼痫《幼科铁镜》
  12. 辨疑似《冯氏锦囊秘录》
  13. 辨阳明病脉证并治全篇《医宗金鉴》
  14. 辨疑似《证治准绳·幼科》
  15. 辨阳明病脉证并治法《伤寒论》
  16. 辨阴寒证《痘疹心法要诀》
  17. 辨阳明病脉证并治《伤寒杂病论》
  18. 辨阴寒证《医宗金鉴》
  19. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  20. 辨阴阳易差后劳复病证并治《伤寒论》
  21. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  22. 辨阴阳脏腑脉象病证《灵素节注类编》
  23. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  24. 辨阴证阳证《内外伤辨》
  25. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  26. 辨婴孩螳螂子雪口疳梅花疳论《疡科心得集》
  27. 辨眼中神光自现论《眼科阐微》
  28. 辨痈疽疖《外科理例》
  29. 辨眼中神膏神水神光真血真气真精皆滋目之液论《眼科阐微》
  30. 辨痈疽阴阳浅深缓急治法《外科精要》
  1. 辨药大略《医学真传》
  2. 辨药病不相主对《活幼心书》
  3. 辨药宜忌论《眼科阐微》
  4. 辨夭疽锐毒虚实论《疡科心得集》
  5. 辨夜啼《幼科铁镜》
  6. 辨阳旺阴生《读医随笔》
  7. 辨医书音义《吴医汇讲》
  8. 辨阳热证《痘疹心法要诀》
  9. 辨医者急收功遗后患论《眼科阐微》
  10. 辨阳热证《医宗金鉴》
  11. 辨疑似《冯氏锦囊秘录》
  12. 辨阳疟兼痫《幼科铁镜》
  13. 辨疑似《冯氏锦囊秘录》
  14. 辨阳明病脉证并治全篇《医宗金鉴》
  15. 辨疑似《证治准绳·幼科》
  16. 辨阳明病脉证并治法《伤寒论》
  17. 辨阴寒证《医宗金鉴》
  18. 辨阳明病脉证并治《伤寒杂病论》
  19. 辨阴寒证《痘疹心法要诀》
  20. 辨阳喉症诀《喉舌备要秘旨》
  21. 辨阴喉症诀《喉舌备要秘旨》
  22. 辨眼珠胀硬如石黑珠偏向鼻骨内不见瞳人论《眼科阐微》
  23. 辨阴阳俱浮《中医词典》
  24. 辨眼珠下陷风轮有痕不作虚论《眼科阐微》
  25. 辨阴阳易差后劳复病证并治《伤寒论》
  26. 辨眼珠生翳膜滋肾更甚论《眼科阐微》
  27. 辨阴阳脏腑脉象病证《灵素节注类编》
  28. 辨眼中云翳未退不宜先利大小便论《眼科阐微》
  29. 辨阴证阳证《内外伤辨》
  30. 辨眼中神光自现论《眼科阐微》
  31. 辨阴证阳证《中医外科学》


诊脉大法_《医学真传》_中医医论_【岐黄之术】

诊脉大法

诊脉大法

  • 上一页
  • 目录
  • 相关
  • 下一页

人身十二经脉，交通有道，循行有次，气统于先，血附于内，流行还转，昼夜不停。而医家诊脉，以左右两手，分寸、关、尺三部，医以三指候之，以医之一呼一吸，候病者之脉。其脉应指而动，一动谓之一至，一呼一吸之间，其脉若四至以上，或五至以下，不数不迟，谓之平脉。若一呼一吸，其脉三至，或三至有余，则为迟脉；

一呼一吸，其脉六至，或六至有余，则为数脉。经云∶迟为虚寒，数为虚热。此识病之法，非脉法也。

然脉之形象，又有浮、沉、滑、涩、弦、紧、大、小之分。浮者，泛泛于上，轻指即得，如水漂木，故曰浮。沉者，沉伏于下，重指始得，如石下沉，故曰沉。滑则往来流利，如珠走盘而圆转。涩则往来艰涩，如刀刮竹而阻滞。弦如弓弦，按之不移也。紧如转索，按之劲急也。大乃脉体洪大，过于本位也。小乃脉体收敛，不及本位也。此脉之外，又有微、细、芤、革。微者，虚微，似有似无也。细者，细小，如发如丝也。芤者，上有中无，如按葱管也。革者，外劲而坚，如按鼓皮也。脉之形象不一，须于指下辨明，合证参考，自有定见。

然尤当审其脉之圆缓，并脉之胃气。圆缓者，脉来应指，至数均调，三部同等也，胃气者，轻举应指，重按柔和也。若脉不圆缓，及无胃气，轻病必重，重病必死。

又病脉之外，兼有死脉。方书有虾游、鱼翔、屋漏、雀啄、弹石诸说。虾游者，如虾之游，鱼翔者，如鱼之摆鳞。屋漏者，至不伦次，点滴稀疏。雀啄者，如雀啄物，急疾涣散。弹石者，坚硬牢实，如指弹石。虾游、鱼翔、屋漏，乃散漫不伦之脉也∶雀啄、弹石，乃坚强不和之脉也。方书之言，摹拟亦似，此皆脉无胃气，应指无神也，见则必死。

又两手三部之脉，地脉也，可以指诊；面容之色，天脉也，用以目察。六气调和，五行不偏，自有正色，若面无正色，神气不扬，夭色外呈，其寿不久。

诸脉之外，又有动脉。动脉有二∶一则三部之脉，厥厥动摇，圆疾如豆也；一则头额喉旁，胸腹胫足，跃跃而动，此经脉循行环转于空隙之处，微露其端，所谓流中溢外也。

又高阳生《脉诀》云∶左心、小肠、肝、胆、肾、膀胱，右肺、大肠、脾、胃、包、三焦。此一脏一腑相为配合，合《灵枢》之脉法也。而《素问》脉法，又以两手寸脉候上，关脉候中，尺脉候下。约而言之，右寸候肺，左寸候心，而膻中、上焦，附于两寸；右关候脾，左关候肝，而鬲中、中焦、胃、大小肠，附于两关；

尺中候肾与膀胱，无分左右，而季胁、血海、下焦，附于两尺。此上以候上，中以候中，下以候下，《素问》之脉法为然也。

又仲师《伤寒论·平脉篇》，更有诊法，以三菽、六菽、九菽、十二菽之由轻而重，自举而按，以候五脏之气。故曰如三菽之重者，肺气也，如六菽之重者，心气也；如九菽之重者，脾气也；如十二菽之重者，肝气也；

按之至骨者，肾气也。此又以浮、中、沉诊五脏之气。《伤寒论》之脉法为然也。

经论脉法，平素俱熟于胸中，则论病诊视，无往不宜矣。然有三部无脉，移于外络，名为反关脉者，此又不可不知也。总之，脉者，五脏 六腑之大原，有脉则生，无脉则死；三部脉平，病虽剧亦生，三部不平，病虽轻亦危。

又脉分左右，左主血，右主气。男为阳，阳者气也，故男子之脉，宜于右旺；女为阴，阴者血也，故女子之脉，宜于左旺。男子右脉和平，虽困无害，女子左脉和平，虽困亦无害。盖五脏所居之位，男居于左者，女则居于右，男居于右者，女则居于左。《素问》云∶男子左为逆，右为从；女子右为逆，左为从，所从不同，则两手左右所属脏腑，亦当不同矣。

至诊脉论病，如云某脉系某病，某病得某脉，不但蛇足，且诊视之下，亦难为据。不若但论脉之有神无神、和缓与不和缓之为得也。

至如小儿之脉，亦如此法。但小儿啼哭不驯，不能细诊，只以一二指按之，脉来四五至，亦为和平；若按之而似有似无，或急疾无神，兼之病剧，亦不能生。其视虎口而别以色，云小儿脉有六七至者，皆妄谈也。诊小儿之脉，须知小儿呼吸急疾，约以急疾应之可耳！

由此推之，无论大小男女，凡病内虚者脉弱为宜，洪大则忌；初病外感者，阳脉为宜，阴脉则忌。其他《脉诀》之言，多属不经，不可为信。欲求诊脉之法者，考于《灵枢》，详于《素问》，更合本论辨脉平脉，而会通之，则得其要矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨药大略
  • 当前页：诊脉大法
  • 下一页：先生自述
<<< 返回本书目录
  1. 诊脉大法《医学真传》
  2. 诊脉大意《千金翼方》
  3. 诊脉传心诀《医学传心录》
  4. 诊脉动止投数疏数死期年月《备急千金要方》
  5. 诊脉察色观形《灵素节注类编》
  6. 诊脉动止投数疏数死期年月《脉经》
  7. 诊脉《医学入门》
  8. 诊脉歌《笔花医镜》
  9. 诊脉《寿世保元》
  10. 诊脉歌《婴童类萃》
  11. 诊六腑平脉法《察病指南》
  12. 诊脉捷要歌《丹台玉案》
  13. 诊口形容条目《望诊遵经》
  14. 诊脉精要《中西汇通医经精义》
  15. 诊口形容提纲《望诊遵经》
  16. 诊脉决死生论《医学源流论》
  17. 诊看妇人须先问经期妊娠《医宗金鉴》
  18. 诊脉快捷方式歌《婴童类萃》
  19. 诊看妇人须先问经期妊娠《妇科心法要诀》
  20. 诊脉六法《医学传心录》
  21. 诊看妇人先问经期妊娠《济生集》
  22. 诊脉篇《经络全书》
  23. 诊诀说《研经言》
  24. 诊脉入式(一首集次王适斋等脉诀）《医经国小》
  25. 诊筋望法提纲《望诊遵经》
  26. 诊脉入式歌《脉诀乳海》
  27. 诊家宗法《诊家枢要》
  28. 诊脉三要（滑氏）《古今医统大全》
  29. 诊黄疸《史载之方》
  30. 诊脉先分别脉的大体《圆运动的古中医学》
  1. 诊脉大法《医学真传》
  2. 诊脉传心诀《医学传心录》
  3. 诊脉大意《千金翼方》
  4. 诊脉察色观形《灵素节注类编》
  5. 诊脉的部位《中医诊断学》
  6. 诊脉别解一《医学实在易》
  7. 诊脉动止投数疏数死期年月《脉经》
  8. 诊脉别解二《医学实在易》
  9. 诊脉动止投数疏数死期年月《备急千金要方》
  10. 诊脉《女科证治准绳》
  11. 诊脉法《伤寒六书》
  12. 诊脉《医学从众录》
  13. 诊脉法《伤寒六书》
  14. 诊脉《寿世保元》
  15. 诊脉法《伤寒六书》
  16. 诊脉《医学入门》
  17. 诊脉法《伤寒六书》
  18. 诊六腑平脉法《察病指南》
  19. 诊脉法《伤寒六书》
  20. 诊口形容条目《望诊遵经》
  21. 诊脉法《伤寒六书》
  22. 诊口形容提纲《望诊遵经》
  23. 诊脉歌《针灸大成》
  24. 诊看妇人须先问经期妊娠《妇科心法要诀》
  25. 诊脉歌《婴童类萃》
  26. 诊看妇人须先问经期妊娠《医宗金鉴》
  27. 诊脉歌《笔花医镜》
  28. 诊看妇人先问经期妊娠《济生集》
  29. 诊脉捷要歌《丹台玉案》
  30. 诊诀说《研经言》
  31. 诊脉精要《中西汇通医经精义》


先生自述_《医学真传》_中医医论_【岐黄之术】

先生自述

先生自述

  • 上一页
  • 目录
  • 相关
  • 下一页

余童年丧父，家贫无所资，藉舌耕以奉母，及制举之业不获售，遂习岐黄之术于倪先生之门。所授书有《药性》、《全生集》、《明医指掌》、《伤寒五法》，并诸方歌诀，以为道在于是。二十三岁即悬壶，治病颇效，多有称许者，然循方投药，究未能刻期应验。甲辰岁，余年二十有八，七月中旬，患痢甚笃，延时医延医，药日投而病日剧，月余不得愈，遂不服药，至仲冬而痢方止。因叹曰∶医之不可为也，医治我若是，我治人想亦若是。以医觅利，草菅人命，谓天理何？其时隐庵张先生开讲经论，遂往学焉，得究观《伤寒》、《金匮》、《神农本经》及《素问》、《灵枢》诸书，朝夕参究，始悔前之所习，皆非医学之根源。隐庵先生，亦以针芥之投，无微不晰。如是者十年，岐黄至理，虽未能窥其堂奥，而论证施治，已不同于往昔之见病治病，执风痰、气火、感寒、停食之说，遂循方而投药也。故每遇一证，必究其本而探其原，处方用药，不同流俗，因是人咸谓余偏执。嗟嗟！人命攸关，余岂故为离奇而偏执耶？夫只阅方书，不明经论，知其外，不知其内，则视余诚偏矣；以药试病，中无定见，究其末，不究其源，则视余诚执矣。盖医理如剥蕉心，剥至无可剥，方为至理；以至理而论病，则大中至正，一定不移，而岂偏执之谓哉？余观经论之暇，每阅分门别类之方书，皆医门糟粕也。即如《薛氏医案》、赵氏《医贯》、《医宗必读》、《裴子言医》等书，亦皆方技之颖悟变通，非神农、轩岐、仲景一脉相传之大道也。方书有云∶不知十二经络，开口举手便错；不明五运六气，读尽方书无济；病有标，复有本，求中标，只取本，治千人，无一损。此言甚善！余因及门进论，着授《医学真传》，以示正道，以斥旁门，而使学人之不可不慎也。余何敢与世争名哉？亦俟知我者之不罪我而已！

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊脉大法
  • 当前页：先生自述
  • 下一页：跋
<<< 返回本书目录
  1. 先生自述《医学真传》
  2. 先时加谨《急救广生集》
  3. 先生性耳前瘘管（congenital aural fistula）《耳鼻咽喉外科学》
  4. 先天八卦面部神断诀《疡医大全》
  5. 先审病患禀性用药《医门补要》
  6. 先天大造丸【方剂大全】
  7. 先热后寒【方剂主治】
  8. 先天根本论《冯氏锦囊秘录》
  9. 先秦时期《中医养生学》
  10. 先天归一汤【方剂大全】
  11. 先期证治《医宗金鉴》
  12. 先天后天论《景岳全书》
  13. 先期证治《妇科心法要诀》
  14. 先天畸形《病理学》
  15. 先期欲产过期不产《济阴纲目》
  16. 先天畸形的发生概况和分类《组织学与胚胎学》
  17. 先期丸【方剂大全】
  18. 先天畸形的发生原因《组织学与胚胎学》
  19. 先期汤【方剂大全】
  20. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  21. 先期后期论《女科折衷纂要》
  22. 先天解说《医学集成》
  23. 先期后期《女科折衷纂要》
  24. 先天脉镜论云《丹台玉案》
  25. 先里后表《伤寒指掌》
  26. 先天脉镜叙《丹台玉案》
  27. 先看穴道吉凶《伤科大成》
  28. 先天图说《医学入门》
  29. 先坎离丸【方剂大全】
  30. 先天性X因子缺乏【疾病症状】
  1. 先生自述《医学真传》
  2. 先生性耳前瘘管《耳鼻咽喉外科学》
  3. 先时加谨《急救广生集》
  4. 先审病患禀性用药《医门补要》
  5. 先天《中医词典》
  6. 先秦时期《中医养生学》
  7. 先天八卦《中医之钥》
  8. 先期证治《妇科心法要诀》
  9. 先天八卦面部神断诀《疡医大全》
  10. 先期证治《医宗金鉴》
  11. 先天根本论《冯氏锦囊秘录》
  12. 先期欲产过期不产《济阴纲目》
  13. 先天红铅《中医词典》
  14. 先期后期论《女科折衷纂要》
  15. 先天后天论《景岳全书》
  16. 先期后期《女科证治准绳》
  17. 先天畸形的成因《病理学》
  18. 先期后期《女科折衷纂要》
  19. 先天畸形的发生概况《组织学与胚胎学》
  20. 先期后期《四圣心源》
  21. 先天畸形的发生原因《组织学与胚胎学》
  22. 先论取周身寸法《针灸大全》
  23. 先天畸形的分类《组织学与胚胎学》
  24. 先里后表《伤寒指掌》
  25. 先天畸形的形成方式和类型《病理学》
  26. 先里后表《温热暑疫全书》
  27. 先天畸形的预防、宫内诊断和宫内治疗《组织学与胚胎学》
  28. 先看穴道吉凶《伤科大成》
  29. 先天解说《医学集成》
  30. 先煎《中医词典》
  31. 先天脉镜论云《丹台玉案》


跋_《医学真传》_中医医论_【岐黄之术】

跋

跋

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢》、《素问》、《神农本经》、《卒病论》、《金匮要略》五书，皆圣哲之微言，医门之奥旨也。习其艺者舍之不习，而惟采撮后来之枝辞琐说，以为应世之捷诀，是弃本而务末也。求其苏困扶危，而不误致人于死，盖亦难矣。高氏怀悲悯之志，集为是编，以示门人，即以是示后世。其中略言五运六气之化，脏腑经络之分，周身之部位于三阴三阳各有所属，药物之气味色臭不一，其性于十一脏各有所宜忌，虽语焉未详，然已启《灵》、《素》诸书之端绪，而指人以升堂入室之所自矣。即其中矫枉过正之辞，不无一二，然绎其首尾全文，实为补弊救偏而发，初非举一废百之偏词，固与《灵》、《素》诸书大旨，有相合无相悖也。

人能因其说而广求之五书，于以精参圣哲之微言奥旨，而得医门之管辖，庶几可以视人之疾而苏困扶危，不流为卤莽灭裂之粗工也欤！

乾隆丙戌八月中秋前四日戊申钱江王琦

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先生自述
  • 当前页：跋
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 跋《中藏经》
  2. 跋（张）《医原》
  3. 跋《竹林女科证治》
  4. 跋（周）《医原》
  5. 跋《重楼玉钥续编》
  6. 跋《卫生易简方》后《卫生易简方》
  7. 跋《仲景伤寒补亡论》
  8. 跋褚氏遗书后《褚氏遗书》
  9. 跋《炙膏肓腧穴法》
  10. 跋二《本草便读》
  11. 跋《质疑录》
  12. 跋二《活幼心书》
  13. 跋《症因脉治》
  14. 跋庞安常伤寒论《伤寒总病论》
  15. 跋《张聿青医案》
  16. 跋一《本草便读》
  17. 跋《增订叶评伤暑全书》
  18. 跋一《活幼心书》
  19. 跋《增订十药神书》
  20. 魃病《保婴撮要》
  21. 跋《鬻婴提要说》
  22. 魃病（儿科）《冯氏锦囊秘录》
  23. 跋《婴童类萃》
  24. 魃病证治(魃音技)《三因极一病证方论》
  25. 跋《饮膳正要》
  26. 把搐膏【方剂大全】
  27. 跋《阴证略例》
  28. 靶样含铁血黄素沉积性血管瘤【疾病大全】
  29. 跋《医学指归》
  30. 罢搐煎【方剂大全】
  1. 跋《医学真传》
  2. 跋《眼科阐微》
  3. 跋《三家医案合刻》
  4. 跋《医学指归》
  5. 跋《阴证略例》
  6. 跋《重楼玉钥续编》
  7. 跋《药征续编》
  8. 跋《一得集》
  9. 跋《药征》
  10. 跋《侣山堂类辩》
  11. 跋《三消论》
  12. 跋《胎产指南》
  13. 跋《修昆仑证验》
  14. 跋《徐批叶天士晚年方案真本》
  15. 跋《炙膏肓腧穴法》
  16. 跋《归砚录》
  17. 跋《鬻婴提要说》
  18. 跋《增订叶评伤暑全书》
  19. 跋《随息居重订霍乱论》
  20. 跋《扁鹊心书》
  21. 跋（张）《医原》
  22. 跋《本草择要纲目》
  23. 跋（周）《医原》
  24. 跋《婴童类萃》
  25. 跋《卫生易简方》后《卫生易简方》
  26. 跋《医学从众录》
  27. 跋褚氏遗书后《褚氏遗书》
  28. 跋《奇效简便良方》
  29. 跋二《活幼心书》
  30. 跋《金针秘传》
  31. 跋二《本草便读》


《医学真传》

  • 作者：高秉钧 朝代：清 年份：公元1644-1911年
  • 序一
  • 序二
  • 高士宗先生手授医学真传
  • 医道失传
  • 医门经论
  • 五运六气
  • 六淫外感
  • 七情内伤
  • 脏腑经络
  • 三焦
  • 命门
  • 气血
  • 水火
  • 阴阳
  • 部位
  • 原病
  • 治病
  • 方药
  • 婴儿
  • 痘
  • 附案
  • 伤寒
  • 发热
  • 恶寒
  • 头痛
  • 辨舌
  • 咳嗽
  • 疟
  • 暑
  • 痢
  • 喘
  • 呃
  • 嚏
  • 胀肿
  • 蛊
  • 隔
  • 吐血
  • 衄血
  • 便血
  • 心腹痛
  • 中风
  • 胎产
  • 用药大略
  • 辨药大略
  • 诊脉大法
  • 先生自述
  • 跋
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行