自序_《瘴疟指南》_中医内科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《瘴疟指南》
自序
在线购买《瘴疟指南》正版书籍

自序

  • 上一页
  • 目录
  • 相关
  • 下一页

余赋性孱弱．幼婴多病．迨丁年尤甚．尝患内伤．诸药罔效．于是悉取内经．难经．甲乙经．东垣十书．伤寒六书各论．及薛氏等书．至于殊国僻壤．奇方怪疾．皆沿波溯源．推详考索．循古人之余而为之．不知其已瘳已．人情莫不欲言其所自．知交亲承是谬．推庸多奏效．妄意遂谓凡病不出伤寒内伤之范围也．壬寅秋．天时热甚．入冬仍不寒．四方疫疠大作．其证似疟而寒热不闲．似伤寒而三阳经少阴太阴经证齐．似内伤而气口脉不大于人迎．向所妄意以自信者．胥失之矣．彼以伤寒治者七日逝．以内伤治．以疟治者．先后亦逝．间有染轻本固者．稍淹浃旬．终归不起．至一发不能言者．其死尤速．惟轻而不服药者．百起一二．即老医宿匠．计与术两穷矣．然天地之大德曰生．塞极必有以通之者．有宋李待制之书在也．书名瘴疟卫生方．专是一证．始以风壤阔越．一涉猎而置之．而后乃知其宝也．论证则辨晰周详．用药则简易平顺．此真妙于治也．且诸书疟部亦尝及瘴疟矣．本末未甚悉．岂身履其地．传不获习乎．待制造端王张讨润．皆因宦彼地．得其真诠．是书赖以全．予始以一二及十百．因沿乡曲面流疏远．随手应心．刻期色起矣．予秘之．是以人命为私也．告之同业．惧不能遍．谋梓以广之．区区之公而已．客有告之者曰．夫疟何有于瘴哉．闽广之间．山深雨淫．积岚为瘴．黄雾隐天．中人作苦．吾信界在中土．土不同方．风亦殊俗．旷绝千里．岚瘴何从．母乃巧于署名以炫技乎．余曰．否否．诸疾之作．由天时也．四时之变．由气数也．人身肖天地与气顺逆也．易曰．观乎天文以察时变．其征在国．国实以人．天气流转．山泽通之．以时验变．以人验时．奥气不藏．时之变也．物直槎夭．人直疾病．山川不必同．而气至则行之矣．故吾信不必闽广而气类之．此瘴疟之所由作也．且如癸卯之冬．四山花木盎然．如春甲辰夏仲菊华如秋六月反拥絮．春秋陨霜不杀．注谓四时失其序．则其施必悖．月令仲夏行秋令．民殃于疫．在昔识之．盖天失其序． 气旁行．于是乎在迩．年以来冬复大暖．草木禽虫不含不蛰．殆物得气之先．与韩昌黎雪拥蓝关句．李唐岭南尚雪．今绝无之．驯至洛阳．杜鹃天气．自南而北．不尤信乎．客因领之．予又谓瘴疟于文为疟．章言疾彰于外．内无实也．为疟如虎．反爪向人也．以疟施无实之人．故多濒于死．李待制之调剂．思深哉．不揣愚陋．次其源委．附以鄙见．别伤寒内伤诸疟之形似．详药饵之宜用宜禁．验病色之可治弗治．编曰瘴疟指南．车僭妄之罪固无所逃．然于活人．或有小补．庸有未尽．以俟后之君子．

万历三十七年岁次己酉十月朔信州郑全望撰．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：自序
  • 下一页：瘴疟形状
<<< 返回本书目录
  1. 自序《邹孟城三十年临证经验集》
  2. 自序二《医门补要》
  3. 自序《仲景伤寒补亡论》
  4. 自序一《医门补要》
  5. 自序《中医疾病预测》
  6. 自叙《白喉全生集》
  7. 自序《中风论》
  8. 自叙《本草思辨录》
  9. 自序《知医必辨》
  10. 自叙《丹台玉案》
  11. 自序《症因脉治》
  12. 自叙《仿寓意草》
  13. 自序《证治准绳·幼科》
  14. 自叙《古今医案按》
  15. 自序《证治准绳·疡医》
  16. 自叙《金匮悬解》
  17. 自序《证治准绳·女科》
  18. 自叙《旧德堂医案》
  19. 自序《证治汇补》
  20. 自叙《麻疹阐注》
  21. 自序《诊脉三十二辨》
  22. 自叙《脉诀汇辨》
  23. 自序《针灸易学》
  24. 自叙《评琴书屋医略》
  25. 自序《瘴疟指南》
  26. 自叙《伤寒说意》
  27. 自序《张氏医通》
  28. 自叙《四圣心源》
  29. 自序《幼科切要》
  30. 自叙《四圣悬枢》
  1. 自序《瘴疟指南》
  2. 自序《笔花医镜》
  3. 自序《外科选要》
  4. 自序《女科切要》
  5. 自序《药征》
  6. 自序《温热暑疫全书》
  7. 自序《伤寒舌鉴》
  8. 自序《外科全生集》
  9. 自序《经穴汇解》
  10. 自序《经验丹方汇编》
  11. 自序《女科证治准绳》
  12. 自序《本草撮要》
  13. 自序《外科医镜》
  14. 自序《本草害利》
  15. 自序《伤寒指掌》
  16. 自序《研经言》
  17. 自序《千金宝要》
  18. 自序《叶选医衡》
  19. 自序《博济方》
  20. 自序《吴医汇讲》
  21. 自序《随息居重订霍乱论》
  22. 自序《痧胀玉衡》
  23. 自序《伤寒括要》
  24. 自序《医学从众录》
  25. 自序二《医门补要》
  26. 自序《本草便读》
  27. 自序一《医门补要》
  28. 自序《活幼心书》
  29. 自叙《医学集成》
  30. 自序《专治麻痧初编》
  31. 自叙《评琴书屋医略》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


瘴疟形状_《瘴疟指南》_中医内科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医内科 > 《瘴疟指南》
瘴疟形状
在线购买《瘴疟指南》正版书籍

瘴疟形状

  • 上一页
  • 目录
  • 相关
  • 下一页

或问曰．发热 头痛人俱称为伤寒．一以伤寒药治之可乎．予曰．当有所辨．诸般发热种种不一．而最毒者在内伤有瘴疟．或曰．若内伤．果有东垣内外伤论．辨别详晰甚为有理．若医瘴疟则不能无疑矣．将以予为妄．吾见子治斯病活人甚多．但未闻是书未聆是语．当明以告我．予曰．伤寒内伤所病处广．况立法者．乃仲景东垣．二人圣医也．名重寰宇．而扩充是法者．陶节庵薛立斋二君．故其书传之广．而心于活人者未有不读也．若夫瘴疟惟炎方有之僻于一偶．况业医者鲜．惜李待制治瘴之圣．其书所传不广．宜乎吾子之未闻是书．未聆是语．或曰．既有是书．其病形可得闻欤．予曰．其病有三．而形状不外于头痛．发热．腰重．脚软．或冷或呕或泄．或大便秘．或小便赤．面赤．目红．口渴．心烦．胸中大热．舌或黑．狂言谵语．欲饮水．欲坐水中．或吐血．或衄血．或腹痛．或有汗．或无汗．诸证．以有寒有热者为寒瘴．或间日．或不间日．为易治．以单热不寒者．为热瘴．为难治．得间日犹可以不言语．惟噫噫作声者．为 瘴为不治．瘴疟之形状大都如是矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自序
  • 当前页：瘴疟形状
  • 下一页：人身肖天地瘴疟类天时
<<< 返回本书目录
  1. 瘴疟形状《瘴疟指南》
  2. 瘴气《古今医案按》
  3. 瘴疟五脏俱病《瘴疟指南》
  4. 瘴气《景岳全书》
  5. 瘴疟伤寒辨《瘴疟指南》
  6. 瘴气《圣济总录》
  7. 瘴疟内伤辨《瘴疟指南》
  8. 瘴气《寿世保元》
  9. 瘴疟【方剂主治】
  10. 瘴气【方剂主治】
  11. 瘴疟《幼幼新书》
  12. 瘴气门《古今医统大全》
  13. 瘴疟《圣济总录》
  14. 瘴气藤【中药大全】
  15. 瘴疠治法《石室秘录》
  16. 招风耳【疾病症状】
  17. 瘴疽《医宗金鉴》
  18. 爪甲《本草纲目》完整版
  19. 瘴后变症《瘴疟指南》
  20. 爪甲望法提纲《望诊遵经》
  21. 瘴病中将息法《瘴疟指南》
  22. 爪状趾【疾病症状】
  23. 瘴病后将息法《瘴疟指南》
  24. 沼地马先蒿【中药大全】
  25. 瘴《瘴疟指南》
  26. 沼生柳叶菜【中药大全】
  27. 瘴《续名医类案》
  28. 沼生水马齿【中药大全】
  29. 障脐汤【方剂大全】
  30. 沼泽念珠藻【中药大全】
  1. 瘴疟形状《瘴疟指南》
  2. 瘴疟五脏俱病《瘴疟指南》
  3. 瘴气《圣济总录》
  4. 瘴疟伤寒辨《瘴疟指南》
  5. 瘴气《景岳全书》
  6. 瘴疟内伤辨《瘴疟指南》
  7. 瘴气《中医词典》
  8. 瘴疟《时病论》
  9. 瘴气《寿世保元》
  10. 瘴疟《症因脉治》
  11. 瘴气《古今医案按》
  12. 瘴疟《明医指掌》
  13. 瘴气候《诸病源候论》
  14. 瘴疟《证治准绳·幼科》
  15. 瘴翳秘方《华佗神方》
  16. 瘴疟《医述》
  17. 昭容膏《目经大成》
  18. 瘴疟《幼幼新书》
  19. 爪《中医词典》
  20. 瘴疟《中医词典》
  21. 爪《医学纲目》
  22. 瘴疟《时病论歌括新编》
  23. 爪《医述》
  24. 瘴疟《圣济总录》
  25. 爪刾（cì刺）《中医词典》
  26. 瘴疟《中医名词词典》
  27. 爪蒂散《退思集类方歌注》
  28. 瘴疟《时病论歌括新编》
  29. 爪法《中医词典》
  30. 瘴疠治法《石室秘录》
  31. 爪黄《中医词典》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


人身肖天地瘴疟类天时_《瘴疟指南》_中医内科_【岐黄之术】

【中医大学】 > 中医内科 > 《瘴疟指南》
人身肖天地瘴疟类天时
在线购买《瘴疟指南》正版书籍

人身肖天地瘴疟类天时

  • 上一页
  • 目录
  • 相关
  • 下一页

天以一气覆于上．地以一气载于下．人居覆载中．若何能与覆我载我者．相肖也．上古圣人等．天地人为三才．岂无灼见而妄立说耶．盖谓天以轻清之气．上浮而下转．地居其中．而干健之运．无一毫少息．若一毫不续．则穹壤判．一息不运．则机缄穷．人身肖之．其气亦无息．天以日月循环．人以荣卫循环．地有九州岛．人有九窍．经曰．天气通于肺．地气通于嗌．风气通于肝．雷气通于心．谷气通于脾．风气通于肾．六经为川．肠胃为海．九窍为水注之气．阳之汗以雨名．阳之气以风名．人之一身．身以上其气象天．身以下其气象地．故天不足西北．而人之耳目．右不如左之聪明也．故西北之人头常冷．地不满东南．而人之手足．左不如右之利便也．故东南之人．腰足常冷．天有阴阳．以生风暑湿燥寒．地有阴阳．以生木火土金水．人有阴阳．以生肝心脾肺肾．天气以四时温热凉寒运于上．地气以生长收藏应于下．而人之阳气以升浮降沉应之．为生生不息之妙何也．天令春其气温．惟其气温．故地中之阳气鼓动而升于外．以生万物．人之阳气．亦应之以升．天令夏其气热．惟其气热．地中之阳气尽出于外．以长万物．所以地之下极寒．人之阳气亦应之．尽出于外．脾坤土也象地．斯时脾土亦寒．天令秋其气凉．惟其气凉．所以阳气能降于地．而行收成之令．人之阳气．亦应之而降于内．天令冬其气寒．惟其气寒．阳气尽沉于地．而成闭藏之令．所以地之下暖．人之阳气．亦应之沉藏于内．斯时脾土．亦暖．此天地得其常．而人之灾害亦不生．发瘴之地则不然．春夏多寒．秋冬多热．盛夏久雨．则可挟纩．隆冬久晴．宁不摇扇．一日之间．日未升则寒．日中则热．日入又寒．一日一夜．寒暑迭变．无论四时．久晴则热蒸．蒸极则雨．雨下则湿．蒸雨久则凄凉．人生其间．饮食起居．安能一一谨慎．稍失调养．便感此乖戾之气．而发寒热．即谓之瘴．然瘴之发．多在秋冬．以其天气热．地中之阳气不能收藏而外泄．故草木不花而花．不叶而叶．人之阳气亦应之．不能收固．而恒泄之于外．惟其外泄．则脾土所以内虚寒．身以上象天则极热．身以下象地则不热而寒．或热蒸极而汗．汗出则凄凉．其人身之寒热湿蒸．一与天时相似．故曰．人身肖天地．瘴疟类天时．知斯道者．则治瘴之法过半矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘴疟形状
  • 当前页：人身肖天地瘴疟类天时
  • 下一页：受病之源
<<< 返回本书目录
  1. 人身肖天地瘴疟类天时《瘴疟指南》
  2. 人身一小天地论《吴医汇讲》
  3. 人身内景说《医旨绪余》
  4. 人身一小天地论《医原》
  5. 人乳粥【方剂大全】
  6. 人身一小天地亦有南北两极论《吴医汇讲》
  7. 人乳汁【中药大全】
  8. 人身阴阳《医学集成》
  9. 人乳汁《证类本草》
  10. 人身阴阳《中西汇通医经精义》
  11. 人乳头瘤病毒感染【疾病大全】
  12. 人身应天地《类经》
  13. 人乳头瘤病毒《医学微生物学》
  14. 人身有四海说《医旨绪余》
  15. 人乳《本草纲目》图文版
  16. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  17. 人乳《药笼小品》
  18. 人身左右补泻不同《古今医统大全》
  19. 人乳《本草易读》
  20. 人身左右补泻不同《针灸聚英》
  21. 人乳《本草新编》
  22. 人身左右上下虚实不同刺《古今医统大全》
  23. 人乳《本草经解》
  24. 人身左右上下虚实不同刺《针灸素难要旨》
  25. 人蠕形螨病【疾病大全】
  26. 人神禁忌《针灸大成》
  27. 人肉《本草纲目》完整版
  28. 人神尻神歌诀《扁鹊神应针灸玉龙经》
  29. 人绒毛膜促性腺激素检查《临床基础检验学》
  30. 人神所在不宜针灸《黄帝明堂灸经》
  1. 人身肖天地瘴疟类天时《瘴疟指南》
  2. 人身生命死亡的因果《圆运动的古中医学》
  3. 人身一小天地论《医原》
  4. 人身内景说《医旨绪余》
  5. 人身一小天地论《吴医汇讲》
  6. 人乳汁《名医别录》
  7. 人身一小天地亦有南北两极论《吴医汇讲》
  8. 人乳汁《增广和剂局方药性总论》
  9. 人身阴阳《医学集成》
  10. 人乳汁《本经逢原》
  11. 人身阴阳《中西汇通医经精义》
  12. 人乳汁《证类本草》
  13. 人身应天地《类经》
  14. 人乳汁《本草蒙筌》
  15. 人身有四海说《医旨绪余》
  16. 人乳汁《本草衍义》
  17. 人身脏腑布置饮食溲便呼吸说《张聿青医案》
  18. 人乳汁《新修本草》
  19. 人身左右补泻不同《古今医统大全》
  20. 人乳汁《本草经集注》
  21. 人身左右补泻不同《针灸聚英》
  22. 人乳汁《中医词典》
  23. 人身左右上下虚实不同刺《针灸大成》
  24. 人乳汁《千金翼方》
  25. 人身左右上下虚实不同刺《古今医统大全》
  26. 人乳头瘤病毒《医学微生物学》
  27. 人身左右上下虚实不同刺《针灸素难要旨》
  28. 人乳《儿科学》
  29. 人神《中医词典》
  30. 人乳《药性切用》
  31. 人神禁忌《针灸大成》


受病之源_《瘴疟指南》_中医内科_【岐黄之术】

受病之源

受病之源

  • 上一页
  • 目录
  • 相关
  • 下一页

南方之地．寒暑不时．春夏淫雨则多寒．晨夕雾昏．地下湿蒸．故阴湿之气常盛．秋冬久晴则多热．草木不凋而放花．故阳燠之气恒泄．昼燠．夜寒．晴霁热．阴雨寒．人居其中．因寒湿之气盛．故下体重湿．生痰又多．痰因秋冬热故．热多上壅．肤多出汗．至腠理不密．阳外而阴内．阳浮而阴闭．于斯时也．若饮食失度．起居不时．及食生冷食炙 ．则痰与食相并积于胃．而寒热之病作矣．或不避暑．奔走于日中．或避暑而坐卧当风．闭其汗孔．使汗不出．此病亦因之而作．或因其晨多雾而寒．饮酒以御之．少焉日出．而热．则酒与痰相并滞于膈上．此病亦因之而作．或晨寒而少衣．或夜冷而薄衾．则寒与痰相并．亦作寒热．或因晨寒多衣．行至日中未解．则暑与痰相并．亦作寒热．要之此病之本．本于天气热元阳恒泄．在人之阳气．自不降而内又多痰．再不能调摄．感于不正之气．宜其病有上热下寒之症．所谓无痰不成疟者是也．养生者能远房室．省劳役．毋食生冷．毋食炙 ．毋醉早酒．毋饱晚饭．毋乘暑行走．毋当风坐卧．一日之中．顺其寒暑．而加减衣裳．则瘴虽毒．庶可免矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：人身肖天地瘴疟类天时
  • 当前页：受病之源
  • 下一页：瘴疟伤寒辨
<<< 返回本书目录
  1. 受病之源《瘴疟指南》
  2. 受风水肿《医学衷中参西录》
  3. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  4. 受风螈《医学衷中参西录》
  5. 寿夭歌《婴童类萃》
  6. 受禁法《千金翼方》
  7. 寿夭刚柔第六（法律）《内经评文》
  8. 受惊《续名医类案》
  9. 寿夭刚柔《灵枢悬解》
  10. 受精着床及胎儿发育《妇产科学》
  11. 寿夭刚柔《黄帝内经·灵枢》
  12. 受妊门《辨证录》
  13. 寿夭辨《幼幼集成》
  14. 受妊呕吐《医学衷中参西录》
  15. 寿夭辨《推拿抉微》
  16. 受伤感痧论《伤科补要》
  17. 寿夭《张氏医通》
  18. 受伤后易产生瘢痕【疾病症状】
  19. 寿夭《类经》
  20. 受伤着寒及怀孕而伤《伤科补要》
  21. 寿星圆【方剂大全】
  22. 受伤治法《伤科方书》
  23. 寿星丸【方剂大全】
  24. 受湿有内外之分《医学传心录》
  25. 寿限《黄帝内经太素》
  26. 受胎保护诸法《冯氏锦囊秘录》
  27. 寿胎丸【方剂大全】
  28. 受胎论《格致余论》
  29. 寿胎丸《医学衷中参西录》
  30. 受胎论《婴童类萃》
  1. 受病之源《瘴疟指南》
  2. 受病所在经络《解围元薮》
  3. 受肚泻《中医词典》
  4. 寿征《中医词典》
  5. 受肚泻方《冯氏锦囊秘录》
  6. 寿夭形诊病候耐痛不耐痛大论《针灸甲乙经》
  7. 受风水肿《医学衷中参西录》
  8. 寿夭歌《婴童类萃》
  9. 受风螈《医学衷中参西录》
  10. 寿夭刚柔第六（法律）《内经评文》
  11. 受感染的动物作为传染源《预防医学》
  12. 寿夭刚柔《灵枢悬解》
  13. 受谷《中医词典》
  14. 寿夭刚柔《黄帝内经·灵枢》
  15. 受汗《伤寒直格》
  16. 寿夭辨《推拿抉微》
  17. 受禁法《千金翼方》
  18. 寿夭辨《幼幼集成》
  19. 受惊《续名医类案》
  20. 寿夭《张氏医通》
  21. 受精《生理学》
  22. 寿夭《类经》
  23. 受精与着床《妇产科学》
  24. 寿夭《景岳全书》
  25. 受气《中医词典》
  26. 寿星丸《太平惠民和剂局方》
  27. 受热厥逆《临证指南医案》
  28. 寿限《黄帝内经太素》
  29. 受妊脉法《女科切要》
  30. 寿台骨伤《中医词典》
  31. 受妊门（十则）《辨证录》


瘴疟伤寒辨_《瘴疟指南》_中医内科_【岐黄之术】

瘴疟伤寒辨

瘴疟伤寒辨

  • 上一页
  • 目录
  • 相关
  • 下一页

外伤寒邪之症与瘴疟．俱有寒热．医者尽以瘴疟作伤寒．率用汗吐下之法治之．其枉死者．不可胜计．由其不辨寒热症候耳．今细分之．经曰．冬伤于寒．春必病瘟．冬若即病．谓之伤寒．不即病至春变为瘟病．至夏变为热病．其病也．多自太阳经始．故发热恶寒．头痛脊强无汗．口中和而不恶．食脉浮紧．为伤寒．或恶风自汗．而脉浮缓．为伤风．其热无退时．若传经或传阳明经．则有目痛鼻干不得眠脉长之症．或传少阳经．则有耳聋胁痛．口苦呕吐．舌白苔脉弦之症．若传阳明腑病为入里．舌苔黄口渴．心烦舌干．不恶寒反恶热．扬掷手足．揭去衣被．狂言谵语．脉洪数内实之证．宜用下剂．下迟则入阴经．方舌黑大．凡伤寒之热．全不间断．直至传入里．下后方罢．经曰．夏伤于暑．秋必 疟．夏暑汗不出．秋成风疟．是知疟之发．多因于暑．故发瘴之地．四时常似夏．其病也无传经．若是冷瘴．则有恶寒发热．头痛脚弱腰重．口中不和．呕吐或不呕吐．脉弦带数．一呼一吸．脉来六至．或七至八至．或先寒后热．或先热后寒．方其寒也．脉则沉迟而伏．及其热也．脉则六至七至．而弦洪渴欲饮水．饮则多吐．揭去衣被．待其汗出．热则退矣．或无汗而热久亦退．或间日再发．或一日一发．此为轻症．若是热瘴．则不恶寒惟发热壮热．头痛身倦．腰重脚弱烦躁．胸膈不利．呕逆或不呕逆．自利或不自利．小便赤涩．口渴脉洪弦七至八至．热亦不间断．一日二日舌便黑．目红面赤．渴欲饮冷．与之水亦能饮．狂言谵语．或大便闭．至日晡尤甚．与伤寒下症无异．细察之．身中之热有不热处．以手扪之．额上极热．面微热黄尖凉．心胸及腹极热．背微热．腰以下不甚热．重者常冷．或厥且谵语．以手扪心胸．蜷卧狂起．则脚重无力何也．瘴病是上热下寒．故腰以下．不热而沉重．上身之症．虽阳而阴．症隐具于其中．鼻尖为年寿宫．年寿属脾．脾寒所以鼻尖凉．此病是外热内寒．热症虽见于外．而内寒之症．验于鼻凉．蜷卧叉手．胃胸隐然见矣．或谓是伤寒阴症．似阳亦非是．若阴症似阳．渴欲饮冷．与之冷则不饮．瘴病与之则能饮．若用药得宜则热退．或得间日热．退时则脉微弱．非复前之洪弦数矣．大抵瘴与伤寒大不相同．伤寒因于寒．瘴病因于暑．伤寒有传经．有变症．有传染．而瘴病不传经．无变症．不传染．若医者误认恶寒发热为表症．用伤寒汗药．以狂言谵语．大便秘舌黑为里症．用伤寒下药．则不旋踵而告变矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：受病之源
  • 当前页：瘴疟伤寒辨
  • 下一页：瘴疟内伤辨
<<< 返回本书目录
  1. 瘴疟伤寒辨《瘴疟指南》
  2. 瘴疟五脏俱病《瘴疟指南》
  3. 瘴疟内伤辨《瘴疟指南》
  4. 瘴疟形状《瘴疟指南》
  5. 瘴疟【方剂主治】
  6. 瘴气《古今医案按》
  7. 瘴疟《幼幼新书》
  8. 瘴气《景岳全书》
  9. 瘴疟《圣济总录》
  10. 瘴气《圣济总录》
  11. 瘴疠治法《石室秘录》
  12. 瘴气《寿世保元》
  13. 瘴疽《医宗金鉴》
  14. 瘴气【方剂主治】
  15. 瘴后变症《瘴疟指南》
  16. 瘴气门《古今医统大全》
  17. 瘴病中将息法《瘴疟指南》
  18. 瘴气藤【中药大全】
  19. 瘴病后将息法《瘴疟指南》
  20. 招风耳【疾病症状】
  21. 瘴《瘴疟指南》
  22. 爪甲《本草纲目》完整版
  23. 瘴《续名医类案》
  24. 爪甲望法提纲《望诊遵经》
  25. 障脐汤【方剂大全】
  26. 爪状趾【疾病症状】
  27. 胀卒痛肠如疟积消瘅病《内经博议》
  28. 沼地马先蒿【中药大全】
  29. 胀坠感【疾病症状】
  30. 沼生柳叶菜【中药大全】
  1. 瘴疟伤寒辨《瘴疟指南》
  2. 瘴疟内伤辨《瘴疟指南》
  3. 瘴疟五脏俱病《瘴疟指南》
  4. 瘴疟《时病论》
  5. 瘴疟形状《瘴疟指南》
  6. 瘴疟《症因脉治》
  7. 瘴气《圣济总录》
  8. 瘴疟《明医指掌》
  9. 瘴气《景岳全书》
  10. 瘴疟《证治准绳·幼科》
  11. 瘴气《中医词典》
  12. 瘴疟《医述》
  13. 瘴气《寿世保元》
  14. 瘴疟《幼幼新书》
  15. 瘴气《古今医案按》
  16. 瘴疟《中医词典》
  17. 瘴气候《诸病源候论》
  18. 瘴疟《时病论歌括新编》
  19. 瘴翳秘方《华佗神方》
  20. 瘴疟《圣济总录》
  21. 昭容膏《目经大成》
  22. 瘴疟《中医名词词典》
  23. 爪《中医词典》
  24. 瘴疟《时病论歌括新编》
  25. 爪《医学纲目》
  26. 瘴疠治法《石室秘录》
  27. 爪《医述》
  28. 瘴疽《外科证治全书》
  29. 爪刾（cì刺）《中医词典》
  30. 瘴疽《外科心法要诀》
  31. 爪蒂散《退思集类方歌注》


瘴疟内伤辨_《瘴疟指南》_中医内科_【岐黄之术】

瘴疟内伤辨

瘴疟内伤辨

  • 上一页
  • 目录
  • 相关
  • 下一页

内伤饮食劳役过度之病．其发热恶寒．与瘴疟相似．若以瘴疟．而用内伤劳役之药治之．则神识昏乱．谵语如狂．其热愈剧．服多亦至不起．由不细察其症候耳．今细辨之．内伤劳役之病．其恶寒也．见风见寒居阴处．无日阳处则恶之．若避风寒．居温暖处．或添衣被．则不恶也．或虽发寒．一暖便已．其发热也．蒸蒸然．上彻头顶．旁彻皮毛．下至腰足．浑身燥热．若袒衣被．近寒凉处则已．或热极而汗出亦解．若凉片时．即恶寒．添衣被．则不恶寒．又发热．直至甘温之剂．进多则病已．其他头痛．身重．手心热．口渴．心烦．舌黑．妄语．妄有见闻．大便秘或沸．小便赤涩或呕．口不知味．其脉气口洪大．或兼各脏形症内伤之病．如此瘴疟之作其寒也．先起于毫毛．伸欠乃作寒栗．鼓领腰杳俱痛．虽重衣浓被．滚汤热火．不能温．寒去则内外皆热．渴欲饮冷．虽袒去衣被．重冰泉水不能寒．或先寒后热．或先热后寒．或一日一发．或间日一发．或一日二三发．此是冷瘴．其脉洪弦数．冷瘴与内伤．其寒热不同又如此．惟热瘴热未间断时．又当细辨之．内伤之热．浑身上下皆热．热瘴之热．惟额极热．胸腹极热．腰以下则不热．足发厥．又易辨之．亦有足热者．虽热亦不甚．内伤之热．袒去衣被即解片时．热瘴之热．即卧于冷地亦不解．内伤之脉．气口独洪大而六至．热瘴之脉．六脉俱弦洪而七八至．或阳症而见阴脉．要之．兼症虽多．惟以寒热及脉．潜心分别．则瘴疟内伤若冰炭矣．苟误认瘴疟为内伤．而用补中益气汤．则热愈剧而神愈昏．盖瘴因阳气不降而然．升麻 柴胡．乃轻清升药．使不降之阳气．愈飞越矣．瘴乃类天时．天气郁蒸．得雨方解．瘴之热闷．欲俟下元温固．自然出汗方舒．黄 白术敛腠理药也．使腠理闭塞．汗不得出．愈加热闷神昏矣．若是内伤．此药一进．病势即渐减．纵不减亦不加．病之疑难如此．医者不明望闻问切之理．不分别其内伤瘴疟伤寒．而妄为施治者．屠刽之流也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘴疟伤寒辨
  • 当前页：瘴疟内伤辨
  • 下一页：诸疟瘴疟辨
<<< 返回本书目录
  1. 瘴疟内伤辨《瘴疟指南》
  2. 瘴疟伤寒辨《瘴疟指南》
  3. 瘴疟【方剂主治】
  4. 瘴疟五脏俱病《瘴疟指南》
  5. 瘴疟《幼幼新书》
  6. 瘴疟形状《瘴疟指南》
  7. 瘴疟《圣济总录》
  8. 瘴气《古今医案按》
  9. 瘴疠治法《石室秘录》
  10. 瘴气《景岳全书》
  11. 瘴疽《医宗金鉴》
  12. 瘴气《圣济总录》
  13. 瘴后变症《瘴疟指南》
  14. 瘴气《寿世保元》
  15. 瘴病中将息法《瘴疟指南》
  16. 瘴气【方剂主治】
  17. 瘴病后将息法《瘴疟指南》
  18. 瘴气门《古今医统大全》
  19. 瘴《瘴疟指南》
  20. 瘴气藤【中药大全】
  21. 瘴《续名医类案》
  22. 招风耳【疾病症状】
  23. 障脐汤【方剂大全】
  24. 爪甲《本草纲目》完整版
  25. 胀卒痛肠如疟积消瘅病《内经博议》
  26. 爪甲望法提纲《望诊遵经》
  27. 胀坠感【疾病症状】
  28. 爪状趾【疾病症状】
  29. 胀肿《医学真传》
  30. 沼地马先蒿【中药大全】
  1. 瘴疟内伤辨《瘴疟指南》
  2. 瘴疟《时病论》
  3. 瘴疟伤寒辨《瘴疟指南》
  4. 瘴疟《症因脉治》
  5. 瘴疟五脏俱病《瘴疟指南》
  6. 瘴疟《明医指掌》
  7. 瘴疟形状《瘴疟指南》
  8. 瘴疟《证治准绳·幼科》
  9. 瘴气《圣济总录》
  10. 瘴疟《医述》
  11. 瘴气《景岳全书》
  12. 瘴疟《幼幼新书》
  13. 瘴气《中医词典》
  14. 瘴疟《中医词典》
  15. 瘴气《寿世保元》
  16. 瘴疟《时病论歌括新编》
  17. 瘴气《古今医案按》
  18. 瘴疟《圣济总录》
  19. 瘴气候《诸病源候论》
  20. 瘴疟《中医名词词典》
  21. 瘴翳秘方《华佗神方》
  22. 瘴疟《时病论歌括新编》
  23. 昭容膏《目经大成》
  24. 瘴疠治法《石室秘录》
  25. 爪《中医词典》
  26. 瘴疽《外科证治全书》
  27. 爪《医学纲目》
  28. 瘴疽《外科心法要诀》
  29. 爪《医述》
  30. 瘴疽《医宗金鉴》
  31. 爪刾（cì刺）《中医词典》


诸疟瘴疟辨_《瘴疟指南》_中医内科_【岐黄之术】

诸疟瘴疟辨

诸疟瘴疟辨

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰．伤寒内伤瘴疟之不同．已知之矣．敢问瘴与疟．何以辨之．予曰有三阳经疟．三阴经疟．五脏疟．又有以寒多热少者．及单寒者．名寒疟．寒热相半者．名温疟．单热不寒者．名单疟．胸膈痰痞心下胀满气逆烦呕为痰疟．噫气吞酸胸腹胀吐酸恶酸恶食为食疟．恶风自汗筋骨痛抽搐为风疟．面垢口渴心烦多汗为暑疟．三日一发．久而不愈为 疟．表里俱虚．客邪未散．真气不复．间一日连二日发．或疾虽间．遇劳即发．久而不瘥为劳疟．进退无时．进则神昏．退则如常为鬼疟．久而不瘳．膈下结块为疟母．发于阳者为牡疟．发于阴者为牝疟．虽种种不同．其大略不外于一日一发．或二日一发．三日一发．有间一日连二日发．有一日两发．有日与夜各发．有上半日发．有下半日发．有有汗．有无汗．此一定之规．若瘴疟只是三症．以有寒者为寒瘴．单热者为热瘴．不语者为哑瘴．其始发也．多不间断．重者七日方间断．其间断也．一日十二时．只间一二时．即发亦有间断半日者．退去时．莫起动则可．若起动则发．又终属难退．即退去．胸腹之热尚在．或间一日一发者．其发时去死一间．其退去之时．浑身上下筋骨．若无其难过也．不可以言语形容．非若诸疟退去之时．即如平人．又或先轻后重．或先重后轻．或先间断而后反不间断．或先不间断而后间断．变怪不常．非若诸疟作息自有定期．以此辨别．皎若日星．其治诸疟．用药错者尚可救．疗瘴疟．用药一错．祸如反掌．瘴最忌者．汗吐下及小柴胡汤．柴苓汤．解肌汤．其故何也．盖瘴因阳气外泄而然．发汗之药多驱内阳外泄．是重虚其内．所以多死．瘴因阳气不降于下焦．吐则阳气愈上升．下元无阳气．是无根也．故死．瘴疾是下真寒而上假热．下药太寒．一下咽则中寒大作．阳气随之即脱．所以死极速．瘴病外虽热而内实寒．故人谓瘴疾为脾寒．正谓瘴也．故小柴胡柴苓解肌之类．其性俱大寒．服之则外热不降．而内寒更甚．故至外热微时．里外俱无阳气．所以难救．欲治斯病．医者自首至尾．不同妄用一药．只遵大法．温中镇下．正气相解．且攻且守．主病者无责速效．病者能慎疾．则治自愈．万不失一矣．若夫哑瘴．当归之天命．千百中可救一二．非人力之所能为也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘴疟内伤辨
  • 当前页：诸疟瘴疟辨
  • 下一页：伤寒瘴疟分南北辨
<<< 返回本书目录
  1. 诸疟瘴疟辨《瘴疟指南》
  2. 诸疟证《灵素节注类编》
  3. 诸疟统论《圣济总录》
  4. 诸气《本草纲目》完整版
  5. 诸疟《药症忌宜》
  6. 诸气《博济方》
  7. 诸疟《卫生易简方》
  8. 诸气《古今医鉴》
  9. 诸疟《保婴撮要》
  10. 诸气《急救广生集》
  11. 诸鸟有毒《证类本草》
  12. 诸气《急救良方》
  13. 诸逆冲上《证治准绳·杂病》
  14. 诸气《脉症治方》
  15. 诸逆冲上《证治准绳·类方》
  16. 诸气《圣济总录》
  17. 诸逆冲上《医学纲目》
  18. 诸气《寿世保元》
  19. 诸目疾《丹溪治法心要》
  20. 诸气《万病回春》
  21. 诸木有毒《证类本草》
  22. 诸气《卫生易简方》
  23. 诸脉总论《疡科纲要》
  24. 诸气《续名医类案》
  25. 诸脉主病《医学入门》
  26. 诸气《药症忌宜》
  27. 诸脉主病《医学集成》
  28. 诸气《医学正传》
  29. 诸脉主病《医学传心录》
  30. 诸气《杂病治例》
  1. 诸疟瘴疟辨《瘴疟指南》
  2. 诸疟统论《圣济总录》
  3. 诸呕吐酸《中医词典》
  4. 诸疟《药症忌宜》
  5. 诸痞候《诸病源候论》
  6. 诸疟《卫生易简方》
  7. 诸气《圣济总录》
  8. 诸疟《保婴撮要》
  9. 诸气《杂病治例》
  10. 诸鸟有毒《证类本草》
  11. 诸气《重订灵兰要览》
  12. 诸鸟有毒《饮食须知》
  13. 诸气《续名医类案》
  14. 诸逆冲上《证治准绳·杂病》
  15. 诸气《证治准绳·杂病》
  16. 诸逆冲上《证治准绳·类方》
  17. 诸气《寿世保元》
  18. 诸逆冲上《医学纲目》
  19. 诸气《医学正传》
  20. 诸逆冲上《中医词典》
  21. 诸气《古今医鉴》
  22. 诸内痈《医述》
  23. 诸气《万病回春》
  24. 诸内伤《丹台玉案》
  25. 诸气《卫生易简方》
  26. 诸脑柔物《古今医统大全》
  27. 诸气《急救广生集》
  28. 诸目疾《丹溪治法心要》
  29. 诸气《脉症治方》
  30. 诸木有毒《证类本草》
  31. 诸气《急救良方》


伤寒瘴疟分南北辨_《瘴疟指南》_中医内科_【岐黄之术】

伤寒瘴疟分南北辨

伤寒瘴疟分南北辨

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰如子之言．伤寒因于寒．瘴疟因于热．则北地多寒．伤寒乃北方之病．南地多热．瘴疟乃南方之病欤．予曰子言亦有理．上古圣人．亦有异法方宜之论．然不可执一不通．第曰北方伤寒病多．南方瘴疟病多．则可．若曰北方无瘴疟．南方无伤寒．则不可．盖天道无常．假令北方暑热过多．秋时暴热数日．北人感此气．亦多病瘴．广之东南．设有冬时大寒数日．南方素无寒．若感此气．亦多病伤寒．故医者当上察天时四时温凉寒热．上明五运六气司天在泉之理．下察四方风土之宜．中辨病患平日之性．宜凉宜热．平日是何脉．再审今病．或外伤风寒暑湿．或内伤饮食劳役七情男女．或感乖戾之气而为瘴灼．见其病之在何经何脏．宜补宜泻宜吐宜汗宜温宜和解．万举万全．庶不愧为医矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诸疟瘴疟辨
  • 当前页：伤寒瘴疟分南北辨
  • 下一页：瘴疟五脏俱病
<<< 返回本书目录
  1. 伤寒瘴疟分南北辨《瘴疟指南》
  2. 伤寒正名《伤寒寻源》
  3. 伤寒谵语《圣济总录》
  4. 伤寒正名论《市隐庐医学杂着》
  5. 伤寒谵语《扁鹊心书》
  6. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  7. 伤寒杂治《备急千金要方》
  8. 伤寒证辨《医学摘粹》
  9. 伤寒杂论《医学读书记》
  10. 伤寒证方歌括《医学摘粹》
  11. 伤寒杂方《伤寒总病论》
  12. 伤寒证候(一首集次见伤寒百证歌)《医经国小》
  13. 伤寒杂病论序《伤寒悬解》
  14. 伤寒证六经提纲《医学摘粹》
  15. 伤寒杂病论 原序《医宗金鉴》
  16. 伤寒证治《三因极一病证方论》
  17. 伤寒约法《叶选医衡》
  18. 伤寒症传变六经必须熟认《医学传心录》
  19. 伤寒愈后之病《证治准绳·类方》
  20. 伤寒之源《此事难知》
  21. 伤寒愈后之病《张氏医通》
  22. 伤寒知变篇《外经微言》
  23. 伤寒愈后之病《原机启微》
  24. 伤寒治法补遗《冯氏锦囊秘录》
  25. 伤寒愈后之病《审视瑶函》
  26. 伤寒治例《景岳全书》
  27. 伤寒愈后气逆方《圆运动的古中医学》
  28. 伤寒治例三十七条《医效秘传》
  29. 伤寒愈后【方剂主治】
  30. 伤寒治要《类证治裁》
  1. 伤寒瘴疟分南北辨《瘴疟指南》
  2. 伤寒谵语秘方《华佗神方》
  3. 伤寒正名《伤寒寻源》
  4. 伤寒谵语《扁鹊心书》
  5. 伤寒正名论《市隐庐医学杂着》
  6. 伤寒谵语《圣济总录》
  7. 伤寒正受伤寒夹惊第五十一问《婴童百问》
  8. 伤寒杂治《备急千金要方》
  9. 伤寒证方歌括《医学摘粹》
  10. 伤寒杂论《医学读书记》
  11. 伤寒证候（一首集次见伤寒百证歌）《医经国小》
  12. 伤寒杂方《伤寒总病论》
  13. 伤寒证诗《医学实在易》
  14. 伤寒杂病论序《伤寒悬解》
  15. 伤寒证治《三因极一病证方论》
  16. 伤寒杂病论 原序《医宗金鉴》
  17. 伤寒症传变六经必须熟认《医学传心录》
  18. 伤寒约法《叶选医衡》
  19. 伤寒之源《此事难知》
  20. 伤寒原由症治《幼科释谜》
  21. 伤寒知变篇《外经微言》
  22. 伤寒愈后之病《原机启微》
  23. 伤寒治法补遗《冯氏锦囊秘录》
  24. 伤寒愈后之病《审视瑶函》
  25. 伤寒治例《景岳全书》
  26. 伤寒愈后之病《证治准绳·类方》
  27. 伤寒治例三十七条《医效秘传》
  28. 伤寒愈后之病《张氏医通》
  29. 伤寒治要《类证治裁》
  30. 伤寒余热往来候《诸病源候论》
  31. 伤寒中风方九首《外台秘要》


瘴疟五脏俱病_《瘴疟指南》_中医内科_【岐黄之术】

瘴疟五脏俱病

瘴疟五脏俱病

  • 上一页
  • 目录
  • 相关
  • 下一页

夫人身自胸膈至头为上焦．其气象天．自胸膈至腹为中焦．其气象人．自腹至足为下焦．其气象地．以五行论之．上焦属丙丁火．中焦属戊己土．下焦属壬癸水．在五脏．心肺阳也居上．脾阴坤土也居中．肾肝阴也居下必也．阴能升．阳能降．以成水火之既济．天地之交泰．则为平人．若夫发瘴之地．秋冬多热．则人身阴阳之气．上者自上．下者自下．而成水火之未济．天地不交之否．故一触外邪．五脏俱病．其病多上热下寒．外热内寒．何也．天气通于肺．天气热．故肺热极．所以大渴引饮小便频数或遗尿气逆胸中痞闷．或衄血．心在上焦火位．天气热．故心热极．所以心烦闷乱狂言谵语神识昏沉瞀不知人．或吐血饮冷舌黑面红口唇生疮．脾为中州坤土．天气热则地中阳气恒浮而不降．地下无阳则寒．故脾土虚．所以鼻尖凉多痰肌肉削不能食面黄四肢无力．或呕或泄中焦虚痞气倦怠．肝肾居下焦．地之分．天气热．阳气不降．地下无阳故肝肾虚寒．所以腰重脚弱筋骨痛腿足寒厥．或吐蛔或吐沫．瘴病一作．五脏之症俱见．非若伤寒之传经．传一经方见一经之症也．知此则知伤寒汗吐下之法．不当施于瘴疟矣．而治瘴之法．当知升降浮沉则顺之．寒热温凉而逆之之理．必使心肺之阳．降于下焦．俾下元温暖．下元者人身之根本也．温暖则根本固．根本固则邪热退．诸病息矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：伤寒瘴疟分南北辨
  • 当前页：瘴疟五脏俱病
  • 下一页：冷瘴
<<< 返回本书目录
  1. 瘴疟五脏俱病《瘴疟指南》
  2. 瘴疟形状《瘴疟指南》
  3. 瘴疟伤寒辨《瘴疟指南》
  4. 瘴气《古今医案按》
  5. 瘴疟内伤辨《瘴疟指南》
  6. 瘴气《景岳全书》
  7. 瘴疟【方剂主治】
  8. 瘴气《圣济总录》
  9. 瘴疟《幼幼新书》
  10. 瘴气《寿世保元》
  11. 瘴疟《圣济总录》
  12. 瘴气【方剂主治】
  13. 瘴疠治法《石室秘录》
  14. 瘴气门《古今医统大全》
  15. 瘴疽《医宗金鉴》
  16. 瘴气藤【中药大全】
  17. 瘴后变症《瘴疟指南》
  18. 招风耳【疾病症状】
  19. 瘴病中将息法《瘴疟指南》
  20. 爪甲《本草纲目》完整版
  21. 瘴病后将息法《瘴疟指南》
  22. 爪甲望法提纲《望诊遵经》
  23. 瘴《瘴疟指南》
  24. 爪状趾【疾病症状】
  25. 瘴《续名医类案》
  26. 沼地马先蒿【中药大全】
  27. 障脐汤【方剂大全】
  28. 沼生柳叶菜【中药大全】
  29. 胀卒痛肠如疟积消瘅病《内经博议》
  30. 沼生水马齿【中药大全】
  1. 瘴疟五脏俱病《瘴疟指南》
  2. 瘴疟伤寒辨《瘴疟指南》
  3. 瘴疟形状《瘴疟指南》
  4. 瘴疟内伤辨《瘴疟指南》
  5. 瘴气《圣济总录》
  6. 瘴疟《时病论》
  7. 瘴气《景岳全书》
  8. 瘴疟《症因脉治》
  9. 瘴气《中医词典》
  10. 瘴疟《明医指掌》
  11. 瘴气《寿世保元》
  12. 瘴疟《证治准绳·幼科》
  13. 瘴气《古今医案按》
  14. 瘴疟《医述》
  15. 瘴气候《诸病源候论》
  16. 瘴疟《幼幼新书》
  17. 瘴翳秘方《华佗神方》
  18. 瘴疟《中医词典》
  19. 昭容膏《目经大成》
  20. 瘴疟《时病论歌括新编》
  21. 爪《中医词典》
  22. 瘴疟《圣济总录》
  23. 爪《医学纲目》
  24. 瘴疟《中医名词词典》
  25. 爪《医述》
  26. 瘴疟《时病论歌括新编》
  27. 爪刾（cì刺）《中医词典》
  28. 瘴疠治法《石室秘录》
  29. 爪蒂散《退思集类方歌注》
  30. 瘴疽《外科证治全书》
  31. 爪法《中医词典》


冷瘴_《瘴疟指南》_中医内科_【岐黄之术】

冷瘴

冷瘴

  • 上一页
  • 目录
  • 相关
  • 下一页

其症恶寒发震发热．头或痛或不痛．或呕吐或不呕吐．胸膈痞闷．身重腰痛脚软．或先寒后热．或先热后寒．寒时虽浓衣被不能温．热时虽卧冷地不能凉．或大渴饮水．或一日一发．发时多．退时少．或间日三日一发．所兼之症极多．不能尽述．惟以其有寒．谓之冷瘴．有阴有阳．故谚有云．冷瘴必不死．此瘴之轻者也．其脉或寒时微迟．热时弦数．或来六七至．或阳症见阴脉．治法先用感应丸十四粒．姜汤送下．次用陈皮半夏汤三四服．或不换金正气散三四服．重者七八服．方用和解汤三四服或七八服．加浓桂更好．得寒热间断多时．后用截疟丸．酒送截之．或养胃汤．不已．四兽饮．此常法也．如往来寒热．痰逆呕吐．

头痛及身腰痛如被杖．汗多烦躁．引饮自利．小便赤或如中风者．姜附汤主之．如寒热往来．烦渴手足冷．鼻尖凉．身重舌黑．渴欲饮水．自利呕逆．汗出恶风者．干姜 附子汤主之．如上半身热极．下半身冷．腿足寒厥者．沉附汤主之．或送养正丹．黑锡丹．灵砂丹．如发热手足厥冷烦渴闷乱上吐下泻者．附子理中汤主之．

如发热咽嗌干燥焦烦大渴饮水不止者．冷汤主之．或既济汤理之．渴甚者．夺命散加附子主之．

如发热 腹痛．头目昏沉．四肢疼痛．大便自利．小便或涩或利．或呕或咳者．真武汤主之．

如发热恶寒呕不止者．藿香正气散主之．夫瘴病多呕．病因饮食伤脾而得．又炎方之病．气多上逆．痰与气并而上．故多呕．如因食生冷太过．

呕而恶食．头目昏沉肢体拘急．痰多腹痛者．养胃汤加附子沉香主之．呕甚送来复丹．或治中汤主之．

如呕吐膨胀者．二陈汤送感应丸．

如呕而胸膈不快．胁筋胀满．心腹刺痛．食少多痰．吞酸噎气．及见症不一者．以嘉主散主之．

如寒热往来．恶心呕吐．吞酸噫腐．腹痛痰痞不能食．红丸子主之．

如大便秘者．先服和解汤．自然通利．或秘甚者．用嘉禾散加蜜主之．又有多日不通者．看病势何如．得大便利而后病方得愈．方可用蜜导法．若不甚急．只以治瘴为主．得热瘴不来．大便自然通利矣．

如寒热脐腹刺痛．胁痛烦乱．引饮霍乱．手足厥冷者．冷香汤主之．

如寒多热少．或但寒不热者．其人平日虚弱．七枣汤主之．

如神思昏乱．狂言谵语．不知人事者．轻则养胃汤加附子沉香．重者二陈汤加沉附．若甚者．沉附汤主之．

如脉代者．此病甚不宜代脉．看大便如何．如大便照常．养胃汤加附子主之．

如大便不利．可与正气散或和解散加桂．大便行则代脉去矣．

如发热 头痛．小便不利．烦躁饮水．水入即吐者．五苓散主之．若引饮自汗．小便赤涩者．不得服五苓散．汗出更利小便．必亡阳也．况渗泄之剂．下虚者尤忌之．如四肢厥冷．

头额虚汗．咳逆脉促．其症甚危．三建汤主之．

如症候不一．多所变怪者．和解汤主之．

如瘴止后腰痛脚软者．加减五积散主之．

如瘴止后汗多者．黄 建中汤主之．

如瘴止后食少体倦者．异功散主之．

如瘴止后多痰及食入而心下饱闷者．香砂六君汤．或吞养脾丸．

如瘴止后虚烦不得眠．心胆虚怯．触事易惊者．温胆汤主之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘴疟五脏俱病
  • 当前页：冷瘴
  • 下一页：热瘴
<<< 返回本书目录
  1. 冷瘴《瘴疟指南》
  2. 狸《本草纲目》完整版
  3. 冷与热的应用《基础护理学》
  4. 狸《本草纲目》图文版
  5. 冷饮子【方剂大全】
  6. 狸豆根汤【方剂大全】
  7. 冷眼歌诀《异授眼科》
  8. 狸肝《本草纲目》完整版
  9. 冷泻第六十六问《婴童百问》
  10. 狸膏《本草纲目》完整版
  11. 冷泻《幼幼新书》
  12. 狸骨《本草纲目》完整版
  13. 冷泻《保婴撮要》
  14. 狸骨《证类本草》
  15. 冷哮丸【方剂大全】
  16. 狸骨【中药大全】
  17. 冷哮散【方剂大全】
  18. 狸骨散【方剂大全】
  19. 冷香饮子【方剂大全】
  20. 狸骨丸【方剂大全】
  21. 冷香汤【方剂大全】
  22. 狸骨知母散【方剂大全】
  23. 冷香散【方剂大全】
  24. 狸鸠丸《苏沈良方》
  25. 冷吐《幼幼新书》
  26. 狸鸠丸【方剂大全】
  27. 冷吐《幼科推拿秘书》
  28. 狸肉《本草纲目》完整版
  29. 冷汤【方剂大全】
  30. 狸肉【中药大全】
  1. 冷瘴《瘴疟指南》
  2. 冷瘴《中医词典》
  3. 冷针《中医词典》
  4. 冷与热的应用《基础护理学》
  5. 冷注候《巢氏病源补养宣导法》
  6. 冷翳《中医词典》
  7. 冷注候《诸病源候论》
  8. 冷罨（yǎn掩）《中医词典》
  9. 狸《食疗本草》
  10. 冷眼歌诀《异授眼科》
  11. 狸《本经逢原》
  12. 冷心痛《中医词典》
  13. 狸骨《千金翼方》
  14. 冷泻第六十六问《婴童百问》
  15. 狸骨《本草经集注》
  16. 冷泻《保婴撮要》
  17. 狸骨《新修本草》
  18. 冷泻《证治准绳·幼科》
  19. 狸骨《本草衍义》
  20. 冷泻《幼幼新书》
  21. 狸骨《证类本草》
  22. 冷泻《中医词典》
  23. 狸骨《名医别录》
  24. 冷泄《中医词典》
  25. 狸骨知母散《备急千金要方》
  26. 冷哮方此非汤剂可治须吸烟法《回生集》
  27. 狸鸠丸《苏沈良方》
  28. 冷哮《外科全生集》
  29. 狸肉《饮食须知》
  30. 冷哮《中医词典》
  31. 狸肉《医学入门》


热瘴_《瘴疟指南》_中医内科_【岐黄之术】

热瘴

热瘴

  • 上一页
  • 目录
  • 相关
  • 下一页

其病身发大热．神气沉昏．昼夜如卧炭火中．腰痛脚弱．大渴欲饮冷水．上脘痞闷．神昏妄语．头痛或不痛．或呕逆或不呕逆．小便赤涩或频数．或遗尿．大便或秘或自利．舌黑面赤目红．或吐血衄血．兼见之症．不能尽述．惟以其单热不寒．谓之热瘴．其热多不间断．因阳气尽发泄于外而然．谚云．热瘴久不死．此瘴之重者也．治得其道．得生者多．其脉洪弦数．或来七八至．亦有见阴者．治法先刺之．

南人治热瘴．初起不用药．只挑草子之法．广中之处有人能之．凡有瘴发一二日．卷其上下唇之里．以针刺其血．正中用手捻去紫血．又以楮业擦舌出血．又令病患并足而立．于两足后腕横缝中．青脉刺之．出血如注．乃以青蒿水与服．应手而愈．

若冷瘴与杂病．决不可刺．热瘴之所以刺而得愈者．即太阳伤寒症．邪气在表．当汗之法也．刺出其血．即是得汗而其效速于得汗．盖人身之上下唇．是阳明胃脉之所经．足后腕．是太阳膀胱脉之所经．太阳受病三日．而阳明受病．南人之针．可谓暗合．若患热瘴而不即刺．及其三阳传遍．邪气入里．虽刺而血已凝．非惟无益．或至重伤．又南人针法．别有不可晓者．发瘴过经已入里而将死．刺病人阴茎而愈．窃意其通五脏．刺之或可去内腑之热耳．然少壮者．尚可用此法．苟施于怯弱者．岂不危哉．按黄帝内经．九针从南方来．刺热论曰．病未见赤色而刺之．是谓治未病．然则南方挑草子之法．不可废也．但南人未知辨赤色之道．愚谓热瘴初起．刺病患两足腕出血．又刺舌下出血．头痛两额角脉胀者与两额角脉上刺之出血．其病势果衰大半．次服不换金正气散．又服和解汤七八服．得间断一日一发．然后截之．若间断作二日一发尤妙．不来之日．服和解汤七八服．和解后热势稍缓．服养胃汤吞截疟丸．酒送．日服六七次．

如未止．服四兽饮．此平常之法也．如变症不一．当与治冷瘴方法．互治之．

如其症未解．或疑有热．亦不宜服发汗及凉药．但取嘉禾散服之．若果蕴热但冷．服无害．盖嘉禾散治下虚中满．能升降阴阳．正与秋冬作热之地为宜．服二三日则寒热之症自判矣．然后随症调治．自无不效．

如呕逆以养胃汤．来复丹．治中汤．二陈汤．选而用之．

如兀兀欲吐而不吐者．二陈汤主之．

呕而热不退者．藿香正气散主之．

呕而膨胀二陈汤下感应丸．

呕而头痛．来复丹兼如圣饮子．

呕而胸膈不快．下虚中满．嘉禾散主之．

呕而大便秘．嘉禾散加蜜主之．

呕而腹痛．红丸子及乌沉散．

呕而痰逆．头痛身痛．脚痛脚弱．大汗多．烦躁引饮．大便自利．小便赤涩者．姜附汤主之．吞养正丹．或灵砂散．

如发热烦躁．手足冷．鼻尖凉二症．病患因热大烦躁．多不自知．医者须以手扪其手足与鼻尖．方知之．身重脚腰痛．舌生黑苔．大渴引饮．自利呕逆．自汗恶风者．干姜 附子汤主之．

如大热咽嗌干渴．烦躁不解者．冷香汤主之．

如热大烦渴大作．饮水无度者．既济汤主之．甚者合夺命散．

如热大神昏．不知人事．妄语遗尿．吐血衄血．舌黑面红．目赤烦渴．脉弦而七八至．以手扪之．额上极热．胸腹热．腰以下不热而冷．虽狂言妄语．病患心蜷卧．叉手扪心．或引衣自盖．阴症具于隐微之中．况脉只以五六至．为数．为实热．若七至八至是内阳尽出于外之脉．腹内则空虚矣．若误用寒凉．攻外热．其毙也可立而待．急用沉附汤主之．吞黑锡丹．稍缓者．二陈汤合沉附主之．

轻者养胃汤合沉附汤主之．

如热大烦渴闷乱逆泄泻．手足稍微冷者．附子理中汤主之．

如呕逆泄泻．脐腹刺痛．胁肋胀痛．引饮无度．胸膈不利者．冷香汤主之．

如发热 腹痛．头目昏沉．四肢疼痛．大便自利．小便或利或涩．或呕或咳．自汗多者．真武汤主之．

如因误攻外热以至四肢厥冷．两足如无．头颅虚汗不止．或时发哕．脉数而促．其危尤甚．急宜收心液．壮真阳．庶可更生．宜服三建汤．

如大便秘．其脉六至．兼弦而有力者．和解汤主之．甚者用蜜导法．

如夏月冒暑．伏热即发热瘴．烦躁口渴．上吐下泄．心脾不调． 全不具．阴症其脉弦而六七至有力．六和汤主之．

如热大便坚硬．其人平素脾胃壮实．而脉弦数有力者．和解汤加苏叶地骨皮主之．

如发热头疼．或眼睛疼．大便实．其脉举按皆弦数．全无阴症．其人平素宜凉剂者．参苏饮主之．只可一二服．稍和即止．不可过用．须要详认．不可误人．

如已分为间日．脾胃已和．湿冷已去．病退时．脉亦弦数者．养胃汤加柴胡主之．

如已服正气和解温中固下后．热已间断．截疟丸．不住者．十四日外可少与柴平汤．或柴胡散．尤隐不可多服．参苏饮．柴平汤．柴胡散．三方．须细察．病患平素宜凉剂．胃气壮实．及脉实而无阴症．具于隐微之中者．方可用之．如稍缓．不若和解汤加减守之．免致失手．

如已经七日．发热烦躁．引饮喜冷水．大便不通．小便赤涩．狂言内热．神昏不省者．药令黄汤主之．若因上热未降者．尤宜沉附汤主之．

如无汗发热 头痛小便涩．烦渴饮水水入即吐．五苓散主之．不可多服．

如瘴止后．犹狂言神昏者．因心经之阳尚未降于下焦故也．二陈汤加沉附主之．或养胃汤亦加沉附．

如瘴止后．腹痛肠鸣．大便溏而频．平胃散主之．

如瘴止后虚烦不眠．心胆虚怯．触事易惊．或梦不祥或异象．眩惑夜不安寝者．温胆汤主之．无多服．

如瘴止后．精神倦．不喜饮食者．异功散主之．

如瘴止后．腰痛脚痛．加减五积散．

如瘴止后．自汗多者．黄 建中汤主之．多痰体倦．六君子汤．

如瘴止后．易饥易饱者．香砂六君汤．吞以养脾丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷瘴
  • 当前页：热瘴
  • 下一页：瘴
<<< 返回本书目录
  1. 热瘴《瘴疟指南》
  2. 热阵《景岳全书》
  3. 热在五脏发痿《针灸甲乙经》
  4. 热阵《景岳全书》
  5. 热熨法《针灸学》
  6. 热阵《目经大成》
  7. 热有远近而出《麻科活人全书》
  8. 热证《古今医案按》
  9. 热药误人最烈论《医学源流论》
  10. 热证《活幼心书》
  11. 热药门《医学摘粹》
  12. 热证《厘正按摩要术》
  13. 热眼歌诀《异授眼科》
  14. 热证《全生指迷方》
  15. 热炎宁颗粒【方剂大全】
  16. 热证《随息居重订霍乱论》
  17. 热休克蛋白《病理生理学》
  18. 热证变虚论《张氏医通》
  19. 热性嗜中性白细胞皮肤病【疾病大全】
  20. 热证类《医学摘粹》
  21. 热性《珍珠囊补遗药性赋》
  22. 热证类《医学摘粹》
  23. 热形《儒门事亲》
  24. 热证论治（二十三共十一条）《景岳全书》
  25. 热泻第六十七问《婴童百问》
  26. 热症《寿世保元》
  27. 热泻【中药主治】
  28. 热症《胎产秘书》
  29. 热泻《幼幼新书》
  30. 热症《幼科折衷》
  1. 热瘴《瘴疟指南》
  2. 热瘴《中医词典》
  3. 热瘴昏迷烦闷饮水不止《松峰说疫》
  4. 热胀《金匮翼》
  5. 热者，少阴君火之热，乃真心小肠之气也。《医学启源》
  6. 热胀《中医词典》
  7. 热者寒之《中医名词词典》
  8. 热则气泄《中医词典》
  9. 热者寒之《中医词典》
  10. 热则疾之《中医词典》
  11. 热阵《景岳全书》
  12. 热在五脏发痿《针灸甲乙经》
  13. 热阵《景岳全书》
  14. 热在皮肤《中医词典》
  15. 热阵《目经大成》
  16. 热在骨髓《中医词典》
  17. 热证《中医词典》
  18. 热熨法《针灸学》
  19. 热证《全生指迷方》
  20. 热晕《中医词典》
  21. 热证《古今医案按》
  22. 热越《中医词典》
  23. 热证《活幼心书》
  24. 热原检查法《医院药学》
  25. 热证《厘正按摩要术》
  26. 热郁（热遏）《中医名词词典》
  27. 热证《中医诊断学》
  28. 热郁《中医词典》
  29. 热证《随息居重订霍乱论》
  30. 热俞五十九俞《中医词典》
  31. 热证变虚论《张氏医通》


瘴_《瘴疟指南》_中医内科_【岐黄之术】

瘴

瘴

  • 上一页
  • 目录
  • 相关
  • 下一页

瘴病初起发热 头痛．或呕逆或不呕逆．兼症虽多．惟以其神昏不能言．但噫噫作声．或全不作声．谓之 瘴．此热瘴之甚者．故谚云． 瘴无不死．为不治之症也．但不犯不可服之药．治得其道．千百人亦可起一二人．其脉初起一二日．七八至而弦．热大至三四日．热微神清脉反和平．

如其症．精神清目开如常．能饮食能大小便．热微脉平常．只是全不作声者．此真 瘴极难救．盖肺气入心则为声音．今瘴毒之热沸其血涌于上．塞于心肺之窍．故不能言．七日后多死．治当散其血．用麦冬汤．调黑神散．亦有得生．如其症目上视．口噤牙关紧闭昏不知人．遗尿遗屎不能言．以手重拿曲池虎口．颊车人中亦知畏疼．不能出声叫哭．待热微时稍言一二句．此痰迷心窍也．为哑瘴用青州白丸子二陈合星附汤．或三生饮．元气虚者．加人参十可活三四．如手足搐搦气逆者．附香散．及养正丹．如因食冷所致者．苏感丸．

如其症．精神不甚昏．能饮食．大小便亦通．热不甚．惟舌本强木不转而不能言者．亦非正 瘴．乃瘴毒中于心脾二经所致．心之别脉系舌本．脾之别脉连舌下．邪气入其经络亦然．用正舌散．及全蝎 麝香南星茯苓之类治之．

如其症初起或者寒瘴．或者热瘴．能言语．因医者误用发汗．及升药降药而变 者．为不治之症．虽神气清爽脉息和平．二三日决死．不可用药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热瘴
  • 当前页：瘴
  • 下一页：不治症
<<< 返回本书目录
  1. 瘴《瘴疟指南》
  2. 瘴病后将息法《瘴疟指南》
  3. 瘴《续名医类案》
  4. 瘴病中将息法《瘴疟指南》
  5. 障脐汤【方剂大全】
  6. 瘴后变症《瘴疟指南》
  7. 胀卒痛肠如疟积消瘅病《内经博议》
  8. 瘴疽《医宗金鉴》
  9. 胀坠感【疾病症状】
  10. 瘴疠治法《石室秘录》
  11. 胀肿《医学真传》
  12. 瘴疟《圣济总录》
  13. 胀症（宜参看肿症）《医学从众录》
  14. 瘴疟《幼幼新书》
  15. 胀痛【疾病症状】
  16. 瘴疟【方剂主治】
  17. 胀满诸症《文堂集验方》
  18. 瘴疟内伤辨《瘴疟指南》
  19. 胀满证治《幼幼集成》
  20. 瘴疟伤寒辨《瘴疟指南》
  21. 胀满证治《三因极一病证方论》
  22. 瘴疟五脏俱病《瘴疟指南》
  23. 胀满叙论《三因极一病证方论》
  24. 瘴疟形状《瘴疟指南》
  25. 胀满统论《金匮翼》
  26. 瘴气《古今医案按》
  27. 胀满水肿死证《杂病心法要诀》
  28. 瘴气《景岳全书》
  29. 胀满门《养生导引秘籍》
  30. 瘴气《圣济总录》
  1. 瘴《瘴疟指南》
  2. 瘴《续名医类案》
  3. 瘴病后将息法《瘴疟指南》
  4. 障陷《中医词典》
  5. 瘴病中将息法《瘴疟指南》
  6. 障《明医指掌》
  7. 瘴毒脚气《中医词典》
  8. 障《中医词典》
  9. 瘴后变症《瘴疟指南》
  10. 胀卒痛肠如疟积消瘅病《内经博议》
  11. 瘴疽《中医词典》
  12. 胀肿的分类与治疗《中医之钥》
  13. 瘴疽《医宗金鉴》
  14. 胀肿《医学真传》
  15. 瘴疽《外科心法要诀》
  16. 胀治验《卫生宝鉴》
  17. 瘴疽《外科证治全书》
  18. 胀症（宜参看肿症）《医学从众录》
  19. 瘴疠治法《石室秘录》
  20. 胀满诸症《文堂集验方》
  21. 瘴疟《时病论歌括新编》
  22. 胀满证治《幼幼集成》
  23. 瘴疟《中医名词词典》
  24. 胀满证治《三因极一病证方论》
  25. 瘴疟《圣济总录》
  26. 胀满叙论《三因极一病证方论》
  27. 瘴疟《时病论歌括新编》
  28. 胀满统论《金匮翼》
  29. 瘴疟《中医词典》
  30. 胀满水肿死证《杂病心法要诀》
  31. 瘴疟《幼幼新书》


不治症_《瘴疟指南》_中医内科_【岐黄之术】

不治症

不治症

  • 上一页
  • 目录
  • 相关
  • 下一页

一瘴病初起热大．不语至二三日．热微神清脉和．惟不作声．此真 瘴不治．

一瘴病上吐下泄．精神昏乱．脉微迟无力．二三日决死勿治．

一瘴病因食生冷过多．至四五日作泄．手足冷者．决死勿治．

一瘴病热退时．脉亦七八至．无神者．决死勿治．

一瘴病脉大而散．无胃气者不治．

一瘴病阳症见阴脉．无胃气不治．有胃气者生．

一瘴病误服麻黄发汗药．及柴胡 黄芩苦寒药而变 者．决死不治．

一因误服麻黄．而筋惕肉 者死．

一因误服麻黄．而目赤喘急者死．

一因误服麻黄．汗出不止．发寒而哕者死．

一因误服寒凉．自利而手足厥冷．渐及肘膝者死．

一因误服寒凉．而发哕者不治．

一因误服寒凉．狂起乱搏人者不治．

一因胎前染瘴．胎落而变 者不治．

一产后染瘴．脉洪大如竹管．鼓指七至者不治．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘴
  • 当前页：不治症
  • 下一页：脉
<<< 返回本书目录
  1. 不治症《瘴疟指南》
  2. 不自主运动【疾病症状】
  3. 不治证《小儿药证直诀》
  4. 不自主运动involuntary movement《神经精神疾病诊断学》
  5. 不治已病治未病论《古今医统大全》
  6. 不醉丹【方剂大全】
  7. 不治已病治未病《类经》
  8. 不醉方【方剂大全】
  9. 不治已病治未病《丹溪心法》
  10. 布《本草纲目》完整版
  11. 不治五症《保婴撮要》
  12. 布袋丸【方剂大全】
  13. 不执方说《医旨绪余》
  14. 布膏药【方剂大全】
  15. 不知人事【方剂主治】
  16. 布狗尾【中药大全】
  17. 不知《易》者不足以言太医论《医旨绪余》
  18. 布海丸【方剂大全】
  19. 不真实感【疾病症状】
  20. 布荆【中药大全】
  21. 不再散【方剂大全】
  22. 布精起痿汤【方剂大全】
  23. 不孕症【方剂大全】
  24. 布卡综合症【疾病大全】
  25. 不孕症【疾病大全】
  26. 布朗耳蕨【中药大全】
  27. 不孕症《自我调养巧治病》
  28. 布鲁菌病【疾病大全】
  29. 不孕症《中医妇科学》
  30. 布鲁氏菌病《传染病》
  1. 不治症《瘴疟指南》
  2. 不治证《小儿药证直诀》
  3. 不治之症《默克家庭诊疗手册》
  4. 不治证《证治准绳·幼科》
  5. 不子《中医词典》
  6. 不治证《证治准绳·幼科》
  7. 不自主运动《神经精神疾病诊断学》
  8. 不治证《古今医统大全》
  9. 不足补之《痰火点雪》
  10. 不治已病治未病论《古今医统大全》
  11. 布谷脚、脑、骨《证类本草》
  12. 不治已病治未病《丹溪心法》
  13. 布谷鸟《医学入门》
  14. 不治已病治未病《类经》
  15. 布巾兜提法《中医词典》
  16. 不治五症《保婴撮要》
  17. 布里草《证类本草》
  18. 不止麒麟散《仙传外科集验方》
  19. 布鲁氏菌病《传染病》
  20. 不执方说《医旨绪余》
  21. 布洛芬《药理学》
  22. 不知《易》者不足以言太医论《医旨绪余》
  23. 布气《中医词典》
  24. 不粘膝《中医词典》
  25. 布氏杆菌《医学微生物学》
  26. 不孕症《妇产科学》
  27. 布氏杆菌病《默克家庭诊疗手册》
  28. 不孕症《中医妇科学》
  29. 布氏杆菌凝集试验《常用化验值及意义》
  30. 不孕症《自我调养巧治病》
  31. 布氏姜片虫《人体寄生虫学》


脉_《瘴疟指南》_中医内科_【岐黄之术】

脉

脉

  • 上一页
  • 目录
  • 相关
  • 下一页

瘴病之脉．不可不细察．假如其脉沉细而迟．此元气虚寒之脉外症．虽见纯阳．当急用沉附等药．苟误投以寒剂．其逝即在顷刻．正所谓承气入胃．阴盛乃亡也．在伤寒．阳症见阴脉．为必死之症．

瘴疟为上热下寒．外热内寒之病．阳症见阳脉为真病脉．见有胃气者反为易治．万不失一．

如其脉弦带数．六七至有力而不散大．此元气不虚寒．外症无阴症．具于隐微之中．只宜正气散．和解汤等药．苟误投以姜附亦难收功．正所谓桂枝下咽．阳盛则毙．或间有阴症．见有阳脉．亦不宜例用姜附．且与和解正气．守之若苦寒之药．不可以脉见阳而妄用也．

如其脉洪大无伦．七八至按之鼓指者．或无力者．此元阳气尽泄于外之脉．不可谓之阳脉．盖脉只以六七至为数为热．若七八至为元气已飞越．而邪气独盛．正不胜邪．故见是脉．以浮而无力为洪．若洪大通筋似指则为元气不固于内．反泄于外．故见是脉．正内经．所谓脉大为虚是也．鼓指者．更虚于无力．二脉兼见．似内伤火不归经之症．方书谓龙雷之火．其外症决见大热之病．细察之必有阴症．具于隐微之中．急宜用姜附等大热之药．冷冻饮料之．其效可必．倘误投凉药．祸如反掌．在他症脉至七八至．为七极八脱．决死之脉．在瘴疟如治以法者．永保无虞．

如脉代而不散者．当问大便如溲．小便调为元气不足．宜参附之剂补之．元气实．代脉去矣．

若数日未更衣．更宜和解正气．使大便利．黑屎去．则代脉去矣．若代而兼散．则为不治之脉．

如脉瘴作时．七八至．温中固下．正气和解后．热退去时．一呼一吸只来二至．在他症为二败必死之脉．在瘴疟为邪气尽退．正气将复之脉．其外症决见浑身冰冷．困倦乏力．惟口中所出之气略温．或大汗如雨．恶寒之极．斯时惟宜调养．内服补脾之药．一日则前症俱退．二三日脉复．四五至矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不治症
  • 当前页：脉
  • 下一页：日期
<<< 返回本书目录
  1. 脉《瘴疟指南》
  2. 脉案图式《脉诀汇辨》
  3. 脉《冷庐医话》
  4. 脉痹【疾病大全】
  5. 脉《丹溪手镜》
  6. 脉辨生死《寿世保元》
  7. 卖子木（买子木）《本草纲目》完整版
  8. 脉辨至数《诊家正眼》
  9. 卖子木《雷公炮炙论》
  10. 脉病机要《药鉴》
  11. 卖子木《本草图经》
  12. 脉病逆顺《古今医统大全》
  13. 卖药人《趣味中医》
  14. 脉病逆顺《轩岐救正论》
  15. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  16. 脉病逆顺论《仁斋直指方论（附补遗）》
  17. 麦芽山楂饮《保健药膳》
  18. 脉病外内证决论《中藏经》
  19. 麦芽青皮饮《保健药膳》
  20. 脉搏辨病《常见病自测》
  21. 麦芽谷芽山楂神曲浓朴橘红枳实青皮枳壳薄桂乌药大腹皮莱菔子槟榔《轩岐救正论》
  22. 脉搏的观察及测量《基础护理学》
  23. 麦芽糕【方剂大全】
  24. 脉搏短绌【疾病症状】
  25. 麦芽【中药大全】
  26. 脉搏加速【疾病症状】
  27. 麦芽《药笼小品》
  28. 脉搏快而弱【疾病症状】
  29. 麦芽《侣山堂类辩》
  30. 脉搏脱漏【疾病症状】
  1. 脉《瘴疟指南》
  2. 脉《友渔斋医话》
  3. 脉案图式《脉诀汇辨》
  4. 脉《丹溪手镜》
  5. 脉暴出《中医名词词典》
  6. 脉《冷庐医话》
  7. 脉暴出《中医词典》
  8. 脉《医碥》
  9. 脉痹《中医名词词典》
  10. 脉《中医词典》
  11. 脉痹《中医词典》
  12. 脉《傅青主男科》
  13. 脉辨男女歌《竹林女科证治》
  14. 脉《中医名词词典》
  15. 脉辨生死《寿世保元》
  16. 卖子木《本草图经》
  17. 脉辨至数《诊家正眼》
  18. 卖子木《证类本草》
  19. 脉病机要《药鉴》
  20. 卖子木《新修本草》
  21. 脉病逆顺《古今医统大全》
  22. 卖子木《千金翼方》
  23. 脉病逆顺《轩岐救正论》
  24. 卖子木《雷公炮炙论》
  25. 脉病逆顺论《仁斋直指方论（附补遗）》
  26. 卖药所《中医词典》
  27. 脉病外内证决论《中藏经》
  28. 卖药人《趣味中医》
  29. 脉搏《物理诊断学》
  30. 麦滋林－S治疗慢性胃炎并幽门螺杆菌感染观察《中国幽门螺杆菌研究》
  31. 脉搏《现代院外急救手册》


日期_《瘴疟指南》_中医内科_【岐黄之术】

日期

日期

  • 上一页
  • 目录
  • 相关
  • 下一页

瘴病无传经．治得其道．则有减病常期．治失其道．则至其时日而增剧．如瘴初起．轻则自间断正类疟病．治之当一日一发者．十四日愈．或二十一日愈．二日一发者．七日愈．其故何也．夫瘴多是元气不胜邪．一日一发．元气难复．其愈迟．二日一发元气易复．其愈速．若三日一发．则与 疟无异．当以治瘴治 之方．斟酌合用．必半年一年方可愈也．其次初发不间断．正气和解后．三日即间断七日可愈．或十日愈．又有重者．直至七日方间断．十四日可愈．如不愈二十一日．才已有二十一日．犹未已者．虽未愈．谨慎用药．再无变证．若不知治瘴之法．妄用药饵．不问轻重．如重犯发汗凉药．则三日变证．七日死．有十日变症者．有十四日变症者．有二十一日变症者．若犯石膏大黄．则变症只在顷刻．总之治失其道．七日内变症极多．十四日变症次之．二十一日内变症又次之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉
  • 当前页：日期
  • 下一页：妇人
<<< 返回本书目录
  1. 日期《瘴疟指南》
  2. 日轻夜重【方剂主治】
  3. 日期《景岳全书》
  4. 日轻夜重的瘙痒【疾病症状】
  5. 日南午《养生导引秘籍》
  6. 日晒斑【疾病症状】
  7. 日历法《外台秘要》
  8. 日晒疮《外科启玄》
  9. 日久不止【方剂主治】
  10. 日晒疮门主论《疡医大全》
  11. 日久不愈【方剂主治】
  12. 日时与疾病的预后《手掌与疾病》
  13. 日讲杂记《吴医汇讲》
  14. 日数《证治准绳·幼科》
  15. 日渐羸瘦【方剂主治】
  16. 日晚发搐《小儿药证直诀》
  17. 日渐黄瘦【方剂主治】
  18. 日午发搐《小儿药证直诀》
  19. 日光照射引起皮肤过敏【疾病症状】
  20. 日夜不止【方剂主治】
  21. 日光与皮肤损伤《默克家庭诊疗手册》
  22. 日夜频并【方剂主治】
  23. 日光性雀斑样痣【疾病大全】
  24. 日夜疼痛【方剂主治】
  25. 日光性皮炎《自我调养巧治病》
  26. 日夜无度【方剂主治】
  27. 日干支推算法《手掌与疾病》
  28. 日夜五十营《诊家正眼》
  29. 日常生活能力减退和行为异常【疾病症状】
  30. 日应丹【方剂大全】
  1. 日期《瘴疟指南》
  2. 日期《景岳全书》
  3. 日轻夜重咳《中医词典》
  4. 日南午《养生导引秘籍》
  5. 日入《中医词典》
  6. 日历法二首《外台秘要》
  7. 日入地者，太阴也；日出地者，厥阴也《思考中医》
  8. 日角月角《中医词典》
  9. 日晒疮《外科启玄》
  10. 日讲杂记《吴医汇讲》
  11. 日晒疮门主论《疡医大全》
  12. 日华子《中医词典》
  13. 日时与疾病的预后《手掌与疾病》
  14. 日光与皮肤损伤《默克家庭诊疗手册》
  15. 日数《证治准绳·幼科》
  16. 日光灸《中医词典》
  17. 日晚发搐《中医词典》
  18. 日光的长期损害《默克家庭诊疗手册》
  19. 日晚发搐《小儿药证直诀》
  20. 日干支推算法《手掌与疾病》
  21. 日晚急病针刺四十九法《针灸神书》
  22. 日蚨（dié迭）《中医词典》
  23. 日午发搐《中医词典》
  24. 日出《中医词典》
  25. 日午发搐《小儿药证直诀》
  26. 日乘四季《中医词典》
  27. 日旋旋旋旋光性皮炎《自我调养巧治病》
  28. 日常生活活动能力的分级《康复医学》
  29. 日夜五十营《诊家正眼》
  30. 日常生活活动能力的测定方法《康复医学》
  31. 日夜小便百余次《古今医统大全》


妇人_《瘴疟指南》_中医内科_【岐黄之术】

妇人

妇人

  • 上一页
  • 目录
  • 相关
  • 下一页

南方阳浮阴闭．阳恒泄．阴恒固．男子以阳为主．故瘴病者多．女子以阴为主．故病瘴者十中一二．治法与男子同．更加以豁痰调气降气为主．用四七汤．乌沉散．佐以沉香间服．或加四物．惟胎前产后与男子异．在胎前以正气和解方．加大腹皮．砂仁 杜仲续断．安胎或兼四物．若见阴症．亦照姜附温中镇下方法．胎亦不落．即经所谓有故无殒是也．或不幸而瘴毒深重．热极大．胎多虽保．胎下不变． 不作痉．脉不洪大无伦．鼓指数八七至者．犹可治．设变 或脉七八至．虽参附亦无如之．何矣．在产后染瘴者．当大补气血为主．佐以温中镇下．正气和解．不变 ．脉不大．七至八至多有得生者．盖脉大鼓指七八至．瘴脉之常．本可治．惟产后不见此．其大法不出于前三症中．参论临时斟酌可也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：日期
  • 当前页：妇人
  • 下一页：小儿
<<< 返回本书目录
  1. 妇人《金匮悬解》
  2. 妇人安胎《医学见能》
  3. 妇人《诊宗三昧》
  4. 妇人八瘕方论《妇人大全良方》
  5. 妇人《瘴疟指南》
  6. 妇人白喉证《白喉全生集》
  7. 妇人《张氏医通》
  8. 妇人半产《明医杂着》
  9. 妇人《洗冤集录》
  10. 妇人保产《医学见能》
  11. 妇人《圣济总录》
  12. 妇人崩中方《外台秘要》
  13. 妇人《慎疾刍言》
  14. 妇人鼻衄方论《妇人大全良方》
  15. 妇人《千金翼方》
  16. 妇人臂痛方论《妇人大全良方》
  17. 妇人《千金宝要》
  18. 妇人别类经验方-螽斯广育 《古今医统大全》
  19. 妇人《景岳全书》
  20. 妇人病《备急千金要方》
  21. 妇人《急救良方》
  22. 妇人病证《儒门事亲》
  23. 妇人《广瘟疫论》
  24. 妇人不孕之故《妇科心法要诀》
  25. 妇人《丹溪心法》
  26. 妇人不孕之故《医宗金鉴》
  27. 妇人《扁鹊心书》
  28. 妇人部《神应经》
  29. 妇女紫金丹【方剂大全】
  30. 妇人产后【方剂主治】
  1. 妇人《瘴疟指南》
  2. 妇人《诊宗三昧》
  3. 妇人《急救良方》
  4. 妇人《广瘟疫论》
  5. 妇人《针灸聚英》
  6. 妇人《医学启源》
  7. 妇人《针灸聚英》
  8. 妇人《扁鹊心书》
  9. 妇人《千金宝要》
  10. 妇人《丹溪心法》
  11. 妇人xx痃《中医词典》
  12. 妇人《张氏医通》
  13. 妇人安胎《医学见能》
  14. 妇人《洗冤集录》
  15. 妇人八瘕方论《妇人大全良方》
  16. 妇人《慎疾刍言》
  17. 妇人白带《宁坤秘籍》
  18. 妇人《景岳全书》
  19. 妇人白喉证《白喉全生集》
  20. 妇人《圣济总录》
  21. 妇人白浊白淫方论《妇人大全良方》
  22. 妇人《千金翼方》
  23. 妇人白浊日夜不止八十二法《针灸神书》
  24. 妇人《千金翼方》
  25. 妇人半产《明医杂着》
  26. 妇人《中医名词词典》
  27. 妇人半产误用寒药损治宜活血升举论《女科经纶》
  28. 妇女证总论《济生集》
  29. 妇人保产《医学见能》
  30. 妇女证论《笔花医镜》
  31. 妇人崩中《新修本草》


小儿_《瘴疟指南》_中医内科_【岐黄之术】

小儿

小儿

  • 上一页
  • 目录
  • 相关
  • 下一页

小儿瘴病．多因乳母不与之避寒暑．啖生冷．飧炙煎．致儿聚痰为患．况小儿较之大人．谓之哑科．以其不能言病情．故难辨别．医者当审谛．闻其声．望其色．察其举止．看其虎口．参以三症．治法斟酌．其轻重而后药之．可也．如热大不寒振．不作声．以手重拿合谷．不作声．惟手撑动．热微时亦不作声者．此是 瘴．必不可治．如热大面赤．舌黑目赤．唇红欲扯瓯碗频含乳．唇红是肺热欲扯瓯碗频含乳是口大渴．上吐下泄．蜷卧或俯卧．手足指梢冷．是虚欲就实．手足指冷中胃中冷．睡露睛．是脾虚．时时狂叫．或曲腰而啼．是腹痛．虎口脉通三关．当用附子理中汤治之．服至病减方止．如热大面赤．舌黑目赤．唇红频含乳．不吐大便秘小便赤．手足指梢不冷．睡不露睛．仰卧时时狂叫．虎口脉通三关．此无虚寒之症．当用正气和解．参以热疟方法治之．如先寒后热．先热后寒．或间一日发者．或日一发者．此是冷瘴．治当以前．审病之法用药．庶几可称为幼科之国手．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妇人
  • 当前页：小儿
  • 下一页：发瘴时调理却病法
<<< 返回本书目录
  1. 小儿《瘴疟指南》
  2. 小儿?疟《圣济总录》
  3. 小儿《医学三字经》
  4. 小儿46-XY单纯性腺发育不全综合征【疾病大全】
  5. 小儿《医学集成》
  6. 小儿Alstrom综合征【疾病大全】
  7. 小儿《圣济总录》
  8. 小儿IgA肾病【疾病大全】
  9. 小儿《慎疾刍言》
  10. 小儿X-连锁高免疫球蛋白M血症【疾病大全】
  11. 小儿《千金宝要》
  12. 小儿X-连锁淋巴组织增生性疾病【疾病大全】
  13. 小儿《奇效简便良方》
  14. 小儿X-连锁无丙种球蛋白血症【疾病大全】
  15. 小儿《景岳全书》
  16. 小儿X-连锁严重联合免疫缺陷病【疾病大全】
  17. 小儿《急救良方》
  18. 小儿α1-抗胰蛋白酶缺乏症【疾病大全】
  19. 小儿《广瘟疫论》
  20. 小儿α-地中海贫血【疾病大全】
  21. 小儿《丹溪心法》
  22. 小儿β地中海贫血【疾病大全】
  23. 小儿《扁鹊心书》
  24. 小儿阿姆斯特丹型侏儒【疾病大全】
  25. 小对叶草【中药大全】
  26. 小儿阿托品类中毒【疾病大全】
  27. 小独圣圆【方剂大全】
  28. 小儿埃博拉病毒病【疾病大全】
  29. 小毒芋【中药大全】
  30. 小儿埃可及柯萨奇病毒感染【疾病大全】
  1. 小儿《瘴疟指南》
  2. 小儿《广瘟疫论》
  3. 小儿《急救良方》
  4. 小儿《医学三字经》
  5. 小儿《针灸聚英》
  6. 小儿《医学启源》
  7. 小儿《针灸聚英》
  8. 小儿《扁鹊心书》
  9. 小儿《千金宝要》
  10. 小儿《丹溪心法》
  11. 小儿?疟《圣济总录》
  12. 小儿《慎疾刍言》
  13. 小儿爱食壁土、米炭、茶叶等类《奇效简便良方》
  14. 小儿《景岳全书》
  15. 小儿按摩《中医词典》
  16. 小儿《圣济总录》
  17. 小儿白喉证《白喉全生集》
  18. 小儿《医学集成》
  19. 小儿白秃方《奇方类编》
  20. 小独圣丸《太平惠民和剂局方》
  21. 小儿白秃秘方《华佗神方》
  22. 小独活汤《备急千金要方》
  23. 小儿白泻《中医词典》
  24. 小毒《中医词典》
  25. 小儿百嗽不止《慈幼便览》
  26. 小豆华《吴普本草》
  27. 小儿斑疮入眼《圣济总录》
  28. 小动脉《实用免疫细胞与核酸》
  29. 小儿斑疮入眼外障《中医词典》
  30. 小定志丸《三因极一病证方论》
  31. 小儿斑疮入眼外障《秘传眼科龙木论》


发瘴时调理却病法_《瘴疟指南》_中医内科_【岐黄之术】

发瘴时调理却病法

发瘴时调理却病法

  • 上一页
  • 目录
  • 相关
  • 下一页

众人多发瘴时．必须加意保养．晨兴盥漱后．先服平胃散．或不换金正气散．过一刻啖少粥．巳时早食．申时晚食．夜间服理脾消食丸．药酒少饮不妨．不宜太醉．天气若不常．一日之间．顺其寒燠．加减衣裳．不食生冷．则脾胃自壮．省食油腻．则胸膈自快．无大忿怒．以伤天和．重节色欲．以固真气．如此调摄．决保无恙．如秋冬大热．服以降气镇坠药．养正丹．黑锡丹．苏子降气汤．秘传降气汤．沉香降气汤．选而用之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小儿
  • 当前页：发瘴时调理却病法
  • 下一页：瘴病中将息法
<<< 返回本书目录
  1. 发瘴时调理却病法《瘴疟指南》
  2. 发疹（附）《古今医彻》
  3. 发战《伤寒标本心法类萃》
  4. 发疹性毳毛囊肿【疾病大全】
  5. 发越汤【方剂大全】
  6. 发疹子——体内无机药物的排出《人体使用手册》
  7. 发育性畸形【疾病症状】
  8. 发疹紫草散【方剂大全】
  9. 发育性骨盆异常【疾病症状】
  10. 发症《景景医话》
  11. 发育和营养状态辨病《常见病自测》
  12. 发症方《外台秘要》
  13. 发育不良痣【疾病大全】
  14. 发治法《石室秘录》
  15. 发郁汤【方剂大全】
  16. 发冢《洗冤集录》
  17. 发音障碍【疾病症状】
  18. 发紫变黑顶平根散《四圣悬枢》
  19. 发音改变【疾病症状】
  20. 发作后精神障碍【疾病症状】
  21. 发颐《中医外科学》
  22. 发作间精神障碍【疾病症状】
  23. 发颐《医宗金鉴》
  24. 发作前精神障碍【疾病症状】
  25. 发颐《回春录》
  26. 发作时精神障碍【疾病症状】
  27. 发痒（清脾火而去风。一百零四）《经验麻科》
  28. 发作无时【方剂主治】
  29. 发痒《张氏医通》
  30. 发作无时疟方《外台秘要》
  1. 发瘴时调理却病法《瘴疟指南》
  2. 发战《伤寒标本心法类萃》
  3. 发针《中医词典》
  4. 发育与营养《物理诊断学》
  5. 发疹《广瘟疫论》
  6. 发育统计《预防医学》
  7. 发疹《古今医彻》
  8. 发育和营养状态正常的判断标准《常见病自测》
  9. 发蒸《广瘟疫论》
  10. 发育和营养状态辨病《常见病自测》
  11. 发症《景景医话》
  12. 发痈内虚心惊候《诸病源候论》
  13. 发症《中医词典》
  14. 发痈咳嗽候《诸病源候论》
  15. 发症《奇效简便良方》
  16. 发痈大小便不通候《诸病源候论》
  17. 发症方二首《外台秘要》
  18. 发颐遮腮《外科全生集》
  19. 发症候《诸病源候论》
  20. 发颐（腮）《证治准绳·疡医》
  21. 发症秘方《华佗神方》
  22. 发颐（汗毒）《中医名词词典》
  23. 发症腰痛《奇方类编》
  24. 发颐《广瘟疫论》
  25. 发症饮油《急救广生集》
  26. 发颐《医效秘传》
  27. 发症饮油《奇方类编》
  28. 发颐《中医外科学》
  29. 发治法《石室秘录》
  30. 发颐《回春录》
  31. 发中火珠疮《奇效简便良方》


瘴病中将息法_《瘴疟指南》_中医内科_【岐黄之术】

瘴病中将息法

瘴病中将息法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡才病瘴时．切须忌口．非惟生冷油腻不可食．尤忌酒肉鱼面之类．饭亦可住．只可食粥．仍戒荤食．不得已吃白糁．咸豉萝卜．即当发时亦不可食．候发过稍久却食．如不发．日从便吃白粥．不可太饱．不忌口．则病难已．所食之物．皆助邪气．致便服药不效．若食素粥数日．根据前法服药即效．所谓服药不如．忌口是也．每日只宜漱口而已．不可洗手面及梳头．但安心坐卧．数日莫动．如此将息．无所不瘥．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发瘴时调理却病法
  • 当前页：瘴病中将息法
  • 下一页：瘴病后将息法
<<< 返回本书目录
  1. 瘴病中将息法《瘴疟指南》
  2. 瘴后变症《瘴疟指南》
  3. 瘴病后将息法《瘴疟指南》
  4. 瘴疽《医宗金鉴》
  5. 瘴《瘴疟指南》
  6. 瘴疠治法《石室秘录》
  7. 瘴《续名医类案》
  8. 瘴疟《圣济总录》
  9. 障脐汤【方剂大全】
  10. 瘴疟《幼幼新书》
  11. 胀卒痛肠如疟积消瘅病《内经博议》
  12. 瘴疟【方剂主治】
  13. 胀坠感【疾病症状】
  14. 瘴疟内伤辨《瘴疟指南》
  15. 胀肿《医学真传》
  16. 瘴疟伤寒辨《瘴疟指南》
  17. 胀症（宜参看肿症）《医学从众录》
  18. 瘴疟五脏俱病《瘴疟指南》
  19. 胀痛【疾病症状】
  20. 瘴疟形状《瘴疟指南》
  21. 胀满诸症《文堂集验方》
  22. 瘴气《古今医案按》
  23. 胀满证治《幼幼集成》
  24. 瘴气《景岳全书》
  25. 胀满证治《三因极一病证方论》
  26. 瘴气《圣济总录》
  27. 胀满叙论《三因极一病证方论》
  28. 瘴气《寿世保元》
  29. 胀满统论《金匮翼》
  30. 瘴气【方剂主治】
  1. 瘴病中将息法《瘴疟指南》
  2. 瘴病后将息法《瘴疟指南》
  3. 瘴毒脚气《中医词典》
  4. 瘴《瘴疟指南》
  5. 瘴后变症《瘴疟指南》
  6. 瘴《续名医类案》
  7. 瘴疽《中医词典》
  8. 障陷《中医词典》
  9. 瘴疽《医宗金鉴》
  10. 障《明医指掌》
  11. 瘴疽《外科心法要诀》
  12. 障《中医词典》
  13. 瘴疽《外科证治全书》
  14. 胀卒痛肠如疟积消瘅病《内经博议》
  15. 瘴疠治法《石室秘录》
  16. 胀肿的分类与治疗《中医之钥》
  17. 瘴疟《时病论歌括新编》
  18. 胀肿《医学真传》
  19. 瘴疟《中医名词词典》
  20. 胀治验《卫生宝鉴》
  21. 瘴疟《圣济总录》
  22. 胀症（宜参看肿症）《医学从众录》
  23. 瘴疟《时病论歌括新编》
  24. 胀满诸症《文堂集验方》
  25. 瘴疟《中医词典》
  26. 胀满证治《幼幼集成》
  27. 瘴疟《幼幼新书》
  28. 胀满证治《三因极一病证方论》
  29. 瘴疟《医述》
  30. 胀满叙论《三因极一病证方论》
  31. 瘴疟《证治准绳·幼科》


瘴病后将息法_《瘴疟指南》_中医内科_【岐黄之术】

瘴病后将息法

瘴病后将息法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡瘴病才住．可记初发几日．根据前日数十分畏谨．大率瘴不发后．三日方可洗手．七日后方可洗面．半月后可略梳头一二次．三月内戒房事．能戒百日尤妙．瘴不发时．仍素粥三日．经五日后方以猪脾熟煮羹．薄吃软饭．十日后略饮些酒．少吃肉羹．但不可食诸般骨汁．若犯之即再发．如牛羊鸡肉．复忌一月为妙．如不能将息或至再发．又须根据前法服药．前法将息而已．如饥饱劳役．喜怒不时再发．虽根据前法服药调理．多致延绵半年．方得平复．终不若小心谨慎调理．不再发为妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘴病中将息法
  • 当前页：瘴病后将息法
  • 下一页：灸法
<<< 返回本书目录
  1. 瘴病后将息法《瘴疟指南》
  2. 瘴病中将息法《瘴疟指南》
  3. 瘴《瘴疟指南》
  4. 瘴后变症《瘴疟指南》
  5. 瘴《续名医类案》
  6. 瘴疽《医宗金鉴》
  7. 障脐汤【方剂大全】
  8. 瘴疠治法《石室秘录》
  9. 胀卒痛肠如疟积消瘅病《内经博议》
  10. 瘴疟《圣济总录》
  11. 胀坠感【疾病症状】
  12. 瘴疟《幼幼新书》
  13. 胀肿《医学真传》
  14. 瘴疟【方剂主治】
  15. 胀症（宜参看肿症）《医学从众录》
  16. 瘴疟内伤辨《瘴疟指南》
  17. 胀痛【疾病症状】
  18. 瘴疟伤寒辨《瘴疟指南》
  19. 胀满诸症《文堂集验方》
  20. 瘴疟五脏俱病《瘴疟指南》
  21. 胀满证治《幼幼集成》
  22. 瘴疟形状《瘴疟指南》
  23. 胀满证治《三因极一病证方论》
  24. 瘴气《古今医案按》
  25. 胀满叙论《三因极一病证方论》
  26. 瘴气《景岳全书》
  27. 胀满统论《金匮翼》
  28. 瘴气《圣济总录》
  29. 胀满水肿死证《杂病心法要诀》
  30. 瘴气《寿世保元》
  1. 瘴病后将息法《瘴疟指南》
  2. 瘴《瘴疟指南》
  3. 瘴病中将息法《瘴疟指南》
  4. 瘴《续名医类案》
  5. 瘴毒脚气《中医词典》
  6. 障陷《中医词典》
  7. 瘴后变症《瘴疟指南》
  8. 障《明医指掌》
  9. 瘴疽《中医词典》
  10. 障《中医词典》
  11. 瘴疽《医宗金鉴》
  12. 胀卒痛肠如疟积消瘅病《内经博议》
  13. 瘴疽《外科心法要诀》
  14. 胀肿的分类与治疗《中医之钥》
  15. 瘴疽《外科证治全书》
  16. 胀肿《医学真传》
  17. 瘴疠治法《石室秘录》
  18. 胀治验《卫生宝鉴》
  19. 瘴疟《时病论歌括新编》
  20. 胀症（宜参看肿症）《医学从众录》
  21. 瘴疟《中医名词词典》
  22. 胀满诸症《文堂集验方》
  23. 瘴疟《圣济总录》
  24. 胀满证治《幼幼集成》
  25. 瘴疟《时病论歌括新编》
  26. 胀满证治《三因极一病证方论》
  27. 瘴疟《中医词典》
  28. 胀满叙论《三因极一病证方论》
  29. 瘴疟《幼幼新书》
  30. 胀满统论《金匮翼》
  31. 瘴疟《医述》


灸法_《瘴疟指南》_中医内科_【岐黄之术】

灸法

灸法

  • 上一页
  • 目录
  • 相关
  • 下一页

凡冷瘴初起．腰足寒厥．其脉沉细．因失饥寒伤饮食致病者．内服姜附等药．外灸中脘．（从建里上行．在脐上四寸．中脘穴也．）气海．（在脐下一寸五分．宛宛中．气海穴也．）三里（从下廉穴上行一寸．锐肉之端按之肉起手．三里穴也．）三穴．使中气温．下元暖．则病无不愈．若无前症．其人平日不甚虚弱．及病始发者．未可便灸．如瘴病既久．气血已虚．服药不效者．宜灸膏肓．（从魄之下行第四椎五椎上．此穴居中．去脊各三寸半．正坐曲脊．取之膏肓穴也．）或大椎．（一椎之上．大椎穴也．）及第五椎（五椎下神道穴也．）二穴．随年壮尤妙．及足三里．则久瘴自痊．热瘴忌灸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘴病后将息法
  • 当前页：灸法
  • 下一页：瘴后变症
<<< 返回本书目录
  1. 灸法《中医名词词典》
  2. 灸法大小多少歌《刺灸心法要诀》
  3. 灸法《针灸学》
  4. 灸法大小多少歌《医宗金鉴》
  5. 灸法《瘴疟指南》
  6. 灸法点穴用火歌《刺灸心法要诀》
  7. 灸法《医学入门》
  8. 灸法点穴用火歌《医宗金鉴》
  9. 灸法《寿世保元》
  10. 灸法门《串雅内外编》
  11. 灸法《厘正按摩要术》
  12. 灸法调养歌《刺灸心法要诀》
  13. 灸法《古今医统大全》
  14. 灸法调养歌《医宗金鉴》
  15. 灸二十种骨蒸《针灸资生经》
  16. 灸法要论《外科精要》
  17. 灸二十四《幼幼新书》
  18. 灸法要穴《小品方》
  19. 灸二十二种骨蒸法《苏沈良方》
  20. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  21. 灸肚大青筋《幼科铁镜》
  22. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  23. 灸刺统论《圣济总录》
  24. 灸法早晚次序歌《刺灸心法要诀》
  25. 灸刺论《普济方·针灸》
  26. 灸法早晚次序歌《医宗金鉴》
  27. 灸刺禁忌论《圣济总录》
  28. 灸法总论《外科理例》
  29. 灸刺禁忌论《普济方·针灸》
  30. 灸翻胃穴歌《刺灸心法要诀》
  1. 灸法《瘴疟指南》
  2. 灸法《万氏秘传片玉心书》
  3. 灸法《针灸学》
  4. 灸法《厘正按摩要术》
  5. 灸法补泻《卫生宝鉴》
  6. 灸法《外科证治全书》
  7. 灸法大小多少歌《医宗金鉴》
  8. 灸法《仁术便览》
  9. 灸法大小多少歌《刺灸心法要诀》
  10. 灸法《证治准绳·疡医》
  11. 灸法点穴用火歌《医宗金鉴》
  12. 灸法《证治准绳·幼科》
  13. 灸法点穴用火歌《刺灸心法要诀》
  14. 灸法《证治准绳·幼科》
  15. 灸法调养歌《医宗金鉴》
  16. 灸法《医学入门》
  17. 灸法调养歌《刺灸心法要诀》
  18. 灸法《冯氏锦囊秘录》
  19. 灸法要论《外科精要》
  20. 灸法《古今医统大全》
  21. 灸法要穴《小品方》
  22. 灸法《古今医统大全》
  23. 灸法杂抄切要《扁鹊神应针灸玉龙经》
  24. 灸法《古今医统大全》
  25. 灸法在急症中的应用《地震灾后常见病多发病中医药治疗手册》
  26. 灸法《古今医统大全》
  27. 灸法早晚次序歌《医宗金鉴》
  28. 灸法《古今医统大全》
  29. 灸法早晚次序歌《刺灸心法要诀》
  30. 灸法《古今医统大全》
  31. 灸法止衄《古今医统大全》


瘴后变症_《瘴疟指南》_中医内科_【岐黄之术】

瘴后变症

瘴后变症

  • 上一页
  • 目录
  • 相关
  • 下一页

瘴后调摄．较之他病．其难百倍．善养生者．于饮食起居之际．兢兢业业．无一毫差忒．谨慎百日．待脾胃元气复常．方可免变症之患．若瘴后懈怠．起居不时．恣意饮食与夫沽酒市脯．色气无忌．当此脾胃之元气未复．不能消化．岂不积而作痢．聚而作痰．浮而作肿乎．此难以立方施治．盖谓瘴后元气常虚．是无根本．将何以当病耶．今摄数方法于后．以备审用．当其临时可权衡虚实而补泻之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灸法
  • 当前页：瘴后变症
  • 下一页：痢
<<< 返回本书目录
  1. 瘴后变症《瘴疟指南》
  2. 瘴疽《医宗金鉴》
  3. 瘴病中将息法《瘴疟指南》
  4. 瘴疠治法《石室秘录》
  5. 瘴病后将息法《瘴疟指南》
  6. 瘴疟《圣济总录》
  7. 瘴《瘴疟指南》
  8. 瘴疟《幼幼新书》
  9. 瘴《续名医类案》
  10. 瘴疟【方剂主治】
  11. 障脐汤【方剂大全】
  12. 瘴疟内伤辨《瘴疟指南》
  13. 胀卒痛肠如疟积消瘅病《内经博议》
  14. 瘴疟伤寒辨《瘴疟指南》
  15. 胀坠感【疾病症状】
  16. 瘴疟五脏俱病《瘴疟指南》
  17. 胀肿《医学真传》
  18. 瘴疟形状《瘴疟指南》
  19. 胀症（宜参看肿症）《医学从众录》
  20. 瘴气《古今医案按》
  21. 胀痛【疾病症状】
  22. 瘴气《景岳全书》
  23. 胀满诸症《文堂集验方》
  24. 瘴气《圣济总录》
  25. 胀满证治《幼幼集成》
  26. 瘴气《寿世保元》
  27. 胀满证治《三因极一病证方论》
  28. 瘴气【方剂主治】
  29. 胀满叙论《三因极一病证方论》
  30. 瘴气门《古今医统大全》
  1. 瘴后变症《瘴疟指南》
  2. 瘴毒脚气《中医词典》
  3. 瘴疽《中医词典》
  4. 瘴病中将息法《瘴疟指南》
  5. 瘴疽《医宗金鉴》
  6. 瘴病后将息法《瘴疟指南》
  7. 瘴疽《外科心法要诀》
  8. 瘴《瘴疟指南》
  9. 瘴疽《外科证治全书》
  10. 瘴《续名医类案》
  11. 瘴疠治法《石室秘录》
  12. 障陷《中医词典》
  13. 瘴疟《时病论歌括新编》
  14. 障《明医指掌》
  15. 瘴疟《中医名词词典》
  16. 障《中医词典》
  17. 瘴疟《圣济总录》
  18. 胀卒痛肠如疟积消瘅病《内经博议》
  19. 瘴疟《时病论歌括新编》
  20. 胀肿的分类与治疗《中医之钥》
  21. 瘴疟《中医词典》
  22. 胀肿《医学真传》
  23. 瘴疟《幼幼新书》
  24. 胀治验《卫生宝鉴》
  25. 瘴疟《医述》
  26. 胀症（宜参看肿症）《医学从众录》
  27. 瘴疟《证治准绳·幼科》
  28. 胀满诸症《文堂集验方》
  29. 瘴疟《明医指掌》
  30. 胀满证治《幼幼集成》
  31. 瘴疟《症因脉治》


痢_《瘴疟指南》_中医内科_【岐黄之术】

痢

痢

  • 上一页
  • 目录
  • 相关
  • 下一页

下痢之因．由元气脾胃衰弱．饮食不节．积而不化．遂致湿热伤于气分则白．伤于血分则赤．气血俱伤则赤白相杂．其青黄黑色者．由湿热兼伤各脏．故见各经之色也．脉沉小流连有胃气者生．洪大而数者死．身凉脉静者生．身热脉大者死．

治法．初起腹痛里急．后重而痢者．当审元气何如．元气未虚者．先服苏感丸以下之．去其积滞．更兼有实热者．量用木香 槟榔丸下之．盖谓无积不成痢．故先宜荡涤以去其积．若兼伏暑．以香茹饮送下．小便不利．五苓散送之．次用消导和气行血药．后服香连丸．或变乱丸．久不止．断下汤．真人养脏饮．斟酌选用．若元气虚弱者．不可更行荡涤．先用六君子汤．随所伤物加药．送保和丸．如伤米食．加谷芽神曲．谷食伤加麦芽神曲．肉食伤加山楂神曲．酒食伤加干葛神曲．兼呕吐加砂仁藿香．次用香连丸及四神丸．如渴甚．用七味白术散送之．如元气下陷．用补中益气汤送下．若兼脾胃虚寒．用理中汤．又有噤口者．卫生方云．噤口乃下痢不纳饮食是也．医者但知危笃．而乃畏缩不究其所致之由．故多不救．良可悲哉．易简方谓宜四柱汤理中汤茯苓散加肉蔻木香．或咽震灵丹等药．何乃王德肤知其一未知其二耶．盖古方有清心莲子饮及压毒药者．有用生胃进食药．岂可执一物以治之耶．

如诊视而知其脾胃脉不弱．问知其心烦头痛．手足温热．未尝多服凉药．此乃毒瓦斯上冲心肺．所以呕而不食．宜用败毒散．每服四钱．陈仓米百粒姜枣煎服．又一方石莲子捶碎去壳留心．研为细末．用陈仓米饮调下．若其脉微弱或心腹虚膨．或手足厥冷．初病不呕．因服粟壳乌梅及诸苦涩凉剂．或饮草药过多．早晨未食先呕．不思饮食．此乃脾胃虚弱．却可信简易方之言．又有一方犹为简易．用山药一味． 小豆大．一半银石器内炒熟．一半生用．同为末．米饮调下．甚有奇效．又尝观前辈痈疽方．治呕逆不食者．亦有一说．毒瓦斯攻心者．以乳香绿豆粉作内托散服之．脾气虚弱者．嘉禾散山药丸治之．胸中当存活法．裁其方法．为噤口痢．用何患不收功于危笃耶．大都瘴后痢疾．极难施治．如前数药．虽是良剂．特准绳耳．至于临时变通．在医者尽望闻问切之功．极精巧以别其虚实寒热．然后施治．庶可为人之司命．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘴后变症
  • 当前页：痢
  • 下一页：肿胀
<<< 返回本书目录
  1. 痢《周慎斋遗书》
  2. 痢【中药主治】
  3. 痢《止园医话》
  4. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  5. 痢《瘴疟指南》
  6. 痢（余见泻）《针灸资生经》
  7. 痢《张聿青医案》
  8. 痢病《古今医鉴》
  9. 痢《张氏医通》
  10. 痢病诸候《巢氏病源补养宣导法》
  11. 痢《张氏医通》
  12. 痢病诸候（凡四十论）《诸病源候论》
  13. 痢《张氏医通》
  14. 痢部《本草易读》
  15. 痢《医学正传》
  16. 痢带灵【方剂大全】
  17. 痢《医学真传》
  18. 痢方《宁坤秘籍》
  19. 痢《医学入门》
  20. 痢后风《续名医类案》
  21. 痢《医述》
  22. 痢后呕哕《女科证治准绳》
  23. 痢《医碥》
  24. 痢后呕哕《证治准绳·女科》
  25. 痢《医碥》
  26. 痢后脱肛《圣济总录》
  27. 痢《叶天士医案精华》
  28. 痢疾《扁鹊心书》
  29. 痢《也是山人医案》
  30. 痢疾《扁鹊心书》
  1. 痢《瘴疟指南》
  2. 痢《医学真传》
  3. 痢《也是山人医案》
  4. 痢《叶天士医案精华》
  5. 痢《金匮钩玄》
  6. 痢《邵兰荪医案》
  7. 痢《陈氏幼科秘诀》
  8. 痢《秘传证治要诀及类方》
  9. 痢（经谓之肠，后人又名滞下。）《顾松园医镜》
  10. 痢《友渔斋医话》
  11. 痢（余见泻）《针灸资生经》
  12. 痢《丹溪治法心要》
  13. 痢病《古今医鉴》
  14. 痢《丹溪治法心要》
  15. 痢部《本草易读》
  16. 痢《冷庐医话》
  17. 痢方《宁坤秘籍》
  18. 痢《松峰说疫》
  19. 痢风《中医词典》
  20. 痢《周慎斋遗书》
  21. 痢谷道肿痛候《诸病源候论》
  22. 痢《丹溪心法》
  23. 痢后不能食候《诸病源候论》
  24. 痢《古今医案按》
  25. 痢后风《中医词典》
  26. 痢《张聿青医案》
  27. 痢后风《续名医类案》
  28. 痢《医学正传》
  29. 痢后腹痛候《诸病源候论》
  30. 痢《医碥》
  31. 痢后呕哕《证治准绳·女科》


肿胀_《瘴疟指南》_中医内科_【岐黄之术】

肿胀

肿胀

  • 上一页
  • 目录
  • 相关
  • 下一页

肿胀之因．盖为脾胃元气虚损．又不能调摄饮食．起居失时．复伤脾肺肾三经．俱能作肿．伤脾而肿者．即经所谓诸湿肿满．皆属脾土是也．伤肺而肿者．即经言饮食入于胃．游溢精气．上输于脾．脾气散精．上归于肺．通调水道．下输膀胱．令肺伤．不能通调水道．下输膀胱．使小便不利． 溢作肿是也．伤肾而肿者．肾属水．以肾气虚寒不能摄气．以致 溢反以浸溃乎上．于是三焦停滞．经络壅塞．渗于皮肤．注于肌肉．而为肿也．

脉浮大者生．沉细者死．脐突缺盆平．手足心肿起无纹．满肚青筋．腰肿阴肿无缝者．俱不治．治法伤于脾者．宜实脾利水快气．嘉禾散、乌沉散、五加散、实脾散、五苓散、五皮散、平胃散、胃苓散、流气饮斟酌详用．切不可用樟柳芫花黑牵大戟甘遂下水之剂．伤于肺者．补中益气汤加减用之．肾水虚寒者．附子理中汤香砂六君汤加姜附煎送金匮肾气丸．以上诸方．肿荃蹄变通之妙．尤在医者随时取用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢
  • 当前页：肿胀
  • 下一页：痰
<<< 返回本书目录
  1. 肿胀《止园医话》
  2. 肿胀【方剂主治】
  3. 肿胀《瘴疟指南》
  4. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  5. 肿胀《张聿青医案》
  6. 肿胀案《丁甘仁医案》
  7. 肿胀《幼科折衷》
  8. 肿胀部《神应经》
  9. 肿胀《幼科铁镜》
  10. 肿胀后昏厥　热病经来《景景医话》
  11. 肿胀《医学正传》
  12. 肿胀论《古今医彻》
  13. 肿胀《医学见能》
  14. 肿胀论治《类证治裁》
  15. 肿胀《医述》
  16. 肿胀门《小儿推拿广意》
  17. 肿胀《医碥》
  18. 肿胀门《小儿推拿广意》
  19. 肿胀《医碥》
  20. 肿胀门《幼科推拿秘书》
  21. 肿胀《叶天士医案精华》
  22. 肿胀门（附：红疸黄疸）《针灸大成》
  23. 肿胀《也是山人医案》
  24. 肿胀门推法《推拿抉微》
  25. 肿胀《血证论》
  26. 肿胀门-幼幼汇集（中）《古今医统大全》
  27. 肿胀《续名医类案》
  28. 肿胀引经别证辨《叶选医衡》
  29. 肿胀《续名医类案》
  30. 肿胀总括《医宗金鉴》
  1. 肿胀《瘴疟指南》
  2. 肿胀《幼科铁镜》
  3. 肿胀《也是山人医案》
  4. 肿胀《医学见能》
  5. 肿胀《陈氏幼科秘诀》
  6. 肿胀《叶天士医案精华》
  7. 肿胀《针灸聚英》
  8. 肿胀《邵兰荪医案》
  9. 肿胀（肿即水肿．胀即肿满．）《脉症治方》
  10. 肿胀《经验丹方汇编》
  11. 肿胀案《丁甘仁医案》
  12. 肿胀《厘正按摩要术》
  13. 肿胀部《神应经》
  14. 肿胀《幼科折衷》
  15. 肿胀概论《丁甘仁医案》
  16. 肿胀《脉因证治》
  17. 肿胀后昏厥　热病经来《景景医话》
  18. 肿胀《丹溪手镜》
  19. 肿胀论《古今医彻》
  20. 肿胀《血证论》
  21. 肿胀论治《类证治裁》
  22. 肿胀《审视瑶函》
  23. 肿胀脉案《类证治裁》
  24. 肿胀《吴鞠通医案》
  25. 肿胀脉候《类证治裁》
  26. 肿胀《古今名医汇粹》
  27. 肿胀门《小儿推拿广意》
  28. 肿胀《古今医案按》
  29. 肿胀门《小儿推拿广意》
  30. 肿胀《顾松园医镜》
  31. 肿胀门《幼科推拿秘书》


痰_《瘴疟指南》_中医内科_【岐黄之术】

痰

痰

  • 上一页
  • 目录
  • 相关
  • 下一页

瘴疟之作．多由痰滞而成．故其痊后稍不调摄．痰症即作．然痰之变症．非止一端．为嗤．为咳．为呕逆．为麻木．为痞膈．及为异病之最重者．又为卒暴痰厥眩晕等症．

若痰厥僵仆．不知人事．脉浮而迟者生．数而急疾者死．目开眼合手撒遗尿吐沫喉如鼾睡发直摇头汗缀如珠皆不治之症．治法痰厥者．三生饮合夺命散．元气不虚者．吹鼻药、三生饮、星附汤、星香散及导痰汤选用．其他痰症以二陈汤为主．随症施治．不可执一也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：肿胀
  • 当前页：痰
  • 下一页：治湿要诀
<<< 返回本书目录
  1. 痰《重订灵兰要览》
  2. 痰包《外科正宗》
  3. 痰《瘴疟指南》
  4. 痰包《医宗金鉴》
  5. 痰《医宗金鉴》
  6. 痰病《仁术便览》
  7. 痰《医述》
  8. 痰病论《银海指南》
  9. 痰《医碥》
  10. 痰病章《医学妙谛》
  11. 痰《医碥》
  12. 痰呈粘液脓性【疾病症状】
  13. 痰《也是山人医案》
  14. 痰喘《洄溪医案》
  15. 痰《续名医类案》
  16. 痰喘《寿世保元》
  17. 痰《食鉴本草》
  18. 痰喘【中药主治】
  19. 痰《临证指南医案》
  20. 痰喘【方剂主治】
  21. 痰《金匮钩玄》
  22. 痰喘咳嗽部《神应经》
  23. 痰《洄溪医案》
  24. 痰喘咳嗽门《针灸大成》
  25. 痰《古今医案按》
  26. 痰喘门《王旭高临证医案》
  27. 痰《痘疹心法要诀》
  28. 痰喘门《幼科推拿秘书》
  29. 痰《丹溪治法心要》
  30. 痰喘气急痧《痧胀玉衡》
  1. 痰《瘴疟指南》
  2. 痰《痘疹心法要诀》
  3. 痰《也是山人医案》
  4. 痰《丹溪治法心要》
  5. 痰《金匮钩玄》
  6. 痰《丹溪心法》
  7. 痰（饣曹）《中医词典》
  8. 痰《明医指掌》
  9. 痰包《中医名词词典》
  10. 痰《明医指掌》
  11. 痰包《中医词典》
  12. 痰《明医指掌》
  13. 痰包《医宗金鉴》
  14. 痰《明医指掌》
  15. 痰包《外科心法要诀》
  16. 痰《本草求真》
  17. 痰包《外科正宗》
  18. 痰《古今医案按》
  19. 痰包生于舌下《外科大成》
  20. 痰《医碥》
  21. 痰胞《中医词典》
  22. 痰《医碥》
  23. 痰闭《中医词典》
  24. 痰《临证指南医案》
  25. 痰闭《明医指掌》
  26. 痰《医述》
  27. 痰闭惊厥《中医词典》
  28. 痰《医述》
  29. 痰标本采集法《基础护理学》
  30. 痰《续名医类案》
  31. 痰病《仁术便览》


治湿要诀_《瘴疟指南》_中医内科_【岐黄之术】

治湿要诀

治湿要诀

  • 上一页
  • 目录
  • 相关
  • 下一页

湿有内外之殊．外感则入经络而流关节．内伤则由脏腑而归脾肾．湿为土气．土居水火之中．水阴而火阳．阴阳交感．水火相蒸则生湿气．火盛则湿化为热．水盛则湿化为饮．湿热者治以辛凉．湿寒者治以辛温．（入腑脏者行其水道入经络者开其汗孔）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰
  • 当前页：治湿要诀
  • 下一页：升药
<<< 返回本书目录
  1. 治湿要诀《瘴疟指南》
  2. 治十八般难产论《女科旨要》
  3. 治湿药例《古今医统大全》
  4. 治石痈及疔疮杂治方《集验方》
  5. 治湿痰带下《济阴纲目》
  6. 治时病常变须会通论《时病论》
  7. 治湿热带下《济阴纲目》
  8. 治时气病起诸劳复方《肘后备急方》
  9. 治湿门《医学入门》
  10. 治食《济阴纲目》
  11. 治失欠灸法《圣济总录》
  12. 治食毒诸方《小品方》
  13. 治尸疰鬼疰方《集验方》
  14. 治食中诸毒方《肘后备急方》
  15. 治尸注鬼注方《肘后备急方》
  16. 治手足皲裂及代指方《集验方》
  17. 治尸厥方《集验方》
  18. 治手足腋下股恒湿诸方《小品方》
  19. 治肾消《医旨绪余》
  20. 治暑《苏沈良方》
  21. 治神《圣济总录》
  22. 治暑伤肌肤《苏沈良方》
  23. 治射公毒诸方《小品方》
  24. 治暑主方《增订叶评伤暑全书》
  25. 治蛇疮败蛇骨刺人入口绕身诸方《肘后备急方》
  26. 治水谷痢及杂痢方《集验方》
  27. 治舌肿《洪氏集验方》
  28. 治水气肿满法《苏沈良方》
  29. 治舌下肿痛欲死《喉舌备要秘旨》
  30. 治水饮不消灸刺法《圣济总录》
  1. 治湿要诀《瘴疟指南》
  2. 治湿药例《古今医统大全》
  3. 治十八般难产论《女科旨要》
  4. 治湿泻《是斋百一选方》
  5. 治十三种疔《三因极一病证方论》
  6. 治湿香港脚，腿腕生疮《是斋百一选方》
  7. 治十种水病肿满喘促不得眠卧《回生集》
  8. 治湿痰流注神验方《回生集》
  9. 治石痈及疔疮杂治方《集验方》
  10. 治湿痰带下《济阴纲目》
  11. 治时病常变须会通论《时病论》
  12. 治湿热带下《济阴纲目》
  13. 治时气《儒门事亲》
  14. 治湿门《医学入门》
  15. 治时气病起诸劳复方《肘后备急方》
  16. 治失音《是斋百一选方》
  17. 治时疫不染诸方《伤寒括要》
  18. 治失心《是斋百一选方》
  19. 治实喘方《是斋百一选方》
  20. 治失欠灸法《圣济总录》
  21. 治食《济阴纲目》
  22. 治尸疰鬼疰方《集验方》
  23. 治食毒诸方《小品方》
  24. 治尸注鬼注方《肘后备急方》
  25. 治食六畜鸟兽肝中毒方《金匮悬解》
  26. 治尸厥卒痛方《中藏经》
  27. 治食六畜鸟兽肝中毒方《医宗金鉴》
  28. 治尸厥方《集验方》
  29. 治食马肉中毒欲死方《金匮悬解》
  30. 治生下不动《达生编》
  31. 治食马肉中毒欲死方《医宗金鉴》


升药_《瘴疟指南》_中医内科_【岐黄之术】

升药

升药

  • 上一页
  • 目录
  • 相关
  • 下一页

南方之地．其气不正．阴常盛．春夏多寒．阳恒泄．秋冬多热．阳外而阴内．阳浮而阴闭．故人得病多内寒外热．下寒上热．医者不察．概用升阳发表等药．致病者痰滞神昏．而不知人．服多者气逆．哕而汗出即逝．盖瘴病之作．秋冬为多．人之阳气．春升夏浮．秋降冬藏．秋冬热．是行夏浮之令．而秋冬之令不行．阳气之不降也明矣．阳气不降．则中下二焦空虚而寒．大法升降浮沉则顺之．寒热温凉则逆之．知此者急使阳气下降．及温中之不暇．而况敢用升浮凉药以犯逆时之戒乎．凡升阳之药．味辛性凉．味辛便能散真气．性凉非脾胃虚寒所宜．因其升．故心肺之阳不降．所以神愈昏不知人．因其散气．故中气愈虚．不能运痰．所以痰滞．因其性凉．脾胃愈寒．所以发哕．因其发汗．故汗一出翻然作冷．上焦几微之间．气随汗而出．所以即逝．议论至此．治瘴者．岂可以升阳风药而妄用之哉．所谓升阳风药者．如升麻．防风．荆芥．羌活．独活．前胡．薄荷．天麻．蔓荆．葛根．细辛．白芷．川芎．紫苏之属是也．余观今之医瘴者．不识其端．妄以头痛 发热．身痛口渴．为时行寒疫．用败毒散及升阳散火汤二三服．则痰滞不语．目瞪口噤．元气素实者．热退时此症亦退而苏．热来时其症复来．此时急宜温中利痰．用治瘴正法．多有得生者．若元气虚．服三四服即变 瘴．七日外竟成大梦．又有一等元气极实者．服前药亦不痰滞．亦不变 ．止是热不退．直至十四日内热微时．方作哕而逝．此等变症不惟败毒散火汤．虽参苏饮变症亦如此．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治湿要诀
  • 当前页：升药
  • 下一页：降药
<<< 返回本书目录
  1. 升药《瘴疟指南》
  2. 升药【中药大全】
  3. 升阳燥湿汤【方剂大全】
  4. 升药底【中药大全】
  5. 升阳益胃汤【方剂大全】
  6. 升药加减《经验麻科》
  7. 升阳益胃汤《脾胃论》
  8. 升药良方《经验麻科》
  9. 升阳益胃《汤头歌诀》
  10. 升药所忌《医门补要》
  11. 升阳抑火汤【方剂大全】
  12. 升治法《石室秘录》
  13. 升阳调经汤加减【方剂大全】
  14. 升主动脉根部环状缩窄【疾病症状】
  15. 升阳汤《脾胃论》
  16. 升主动脉瘤【疾病大全】
  17. 升阳顺气汤【方剂大全】
  18. 生白痂切护勿触论《外科精要》
  19. 升阳胜湿汤【方剂大全】
  20. 生斑舌《敖氏伤寒金镜录》
  21. 升阳散火汤【方剂大全】
  22. 生产性粉尘和硅肺《预防医学》
  23. 升阳散火汤《脾胃论》
  24. 生产择地土《冯氏锦囊秘录》
  25. 升阳散火辩《景岳全书》
  26. 生成论《中藏经》
  27. 升阳散火《汤头歌诀》
  28. 生成数《针灸神书》
  29. 升阳去热和血汤【方剂大全】
  30. 生成数（聚英）《针灸大成》
  1. 升药《瘴疟指南》
  2. 升阳燥湿汤《仁术便览》
  3. 升药加减《经验麻科》
  4. 升阳益胃汤《医方论》
  5. 升药良方《经验麻科》
  6. 升阳益胃汤《脾胃论》
  7. 升药所忌《医门补要》
  8. 升阳益胃汤《仁术便览》
  9. 升阴法《针灸神书》
  10. 升阳益胃汤《仁术便览》
  11. 升元口诀《女丹合编选注》
  12. 升阳益胃汤《医方考》
  13. 升治法《石室秘录》
  14. 升阳益胃汤《医方考》
  15. 生《中医词典》
  16. 升阳益胃汤《目经大成》
  17. 生白痂切护勿触论《外科精要》
  18. 升阳益胃汤《医述》
  19. 生斑舌《敖氏伤寒金镜录》
  20. 升阳益胃汤《删补名医方论》
  21. 生菜《本草从新》
  22. 升阳益胃汤《医宗金鉴》
  23. 生菜《药性切用》
  24. 升阳益胃汤《内外伤辨》
  25. 生产保母子神方《回生集》
  26. 升阳益胃《汤头歌诀》
  27. 生产过程中的有害因素《预防医学》
  28. 升阳益胃《中医词典》
  29. 生产环境监测《预防医学》
  30. 升阳抑火汤《仁术便览》
  31. 生产环境中的有害因素《预防医学》


降药_《瘴疟指南》_中医内科_【岐黄之术】

降药

降药

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰．重阴必阳．重阳必阴．瘴病之作．天气热而人身亦热．上多燥渴．心胸烦热．是重阳也．而鼻尖凉．腰足冷痛．是阴寓于其中也．又寒极生热．热极生寒．故瘴之始作也．必大热．及其病退也．身无尺寸之肤下如冰冷．医者不知此理．见其发热烦躁舌黑面红目赤脉数便以为大热之症．用苦寒降药．如黄芩 黄连 栀子 黄柏 知母之属．愈投愈剧．连服数剂．则上热未降．中寒作．或变．或痰滞．或发哕．或手足梢冷厥而泄．诸症一起．百无一生．又有甚者．见其烦躁引饮．而用白虎汤石膏汤见其舌．黑大便秘小便赤．而用大柴胡汤承气汤．此药下咽或即发狂而毙．或即痰滞而卒．顷刻危亡．是知瘴病未必遽能危人．医危之也．苦寒降药．如天花粉木通滑石 车前子元参连翘元明粉生地黄之类．亦不可轻用．医者审之．庶不误人．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：升药
  • 当前页：降药
  • 下一页：平胃
<<< 返回本书目录
  1. 降药《瘴疟指南》
  2. 降药不痛配法《医门补要》
  3. 降压汤2号【方剂大全】
  4. 降药加减《经验麻科》
  5. 降压汤1号【方剂大全】
  6. 降药良方《经验麻科》
  7. 降压平片【方剂大全】
  8. 降药条【方剂大全】
  9. 降压片【方剂大全】
  10. 降痈活命饮【方剂大全】
  11. 降压膏【方剂大全】
  12. 降痈散【方剂大全】
  13. 降压茶【方剂大全】
  14. 降真丹【方剂大全】
  15. 降压茶《保健药膳》
  16. 降真龙骨散【方剂大全】
  17. 降压【中药主治】
  18. 降真散【方剂大全】
  19. 降血压【中药主治】
  20. 降真丸【方剂大全】
  21. 降心汤【方剂大全】
  22. 降真香《本草纲目》完整版
  23. 降心火【方剂主治】
  24. 降真香《本草乘雅半偈》
  25. 降心丹【方剂大全】
  26. 降真香《本草经解》
  27. 降香桃花散【方剂大全】
  28. 降真香《本草易读》
  29. 降香【中药大全】
  30. 降真香《本草择要纲目》
  1. 降药《瘴疟指南》
  2. 降压茶《食物疗法》
  3. 降药不痛配法《医门补要》
  4. 降压茶《保健药膳》
  5. 降药加减《经验麻科》
  6. 降血脂药的不良反应及相互作用《医院药学》
  7. 降药良方《经验麻科》
  8. 降心火之剂《金匮翼》
  9. 降真香《本草纲目》
  10. 降心丹《太平惠民和剂局方》
  11. 降真香《海药本草》
  12. 降香《本草撮要》
  13. 降真香《本草备要》
  14. 降香《本草分经》
  15. 降真香《本草易读》
  16. 降香《本草便读》
  17. 降真香《冯氏锦囊秘录》
  18. 降香《中药学》
  19. 降真香《医学入门》
  20. 降香《玉楸药解》
  21. 降真香《证类本草》
  22. 降痰《本草求真》
  23. 降真香《顾松园医镜》
  24. 降气汤《是斋百一选方》
  25. 降真香《本经逢原》
  26. 降气汤《太平惠民和剂局方》
  27. 降真香《本草从新》
  28. 降气汤《洪氏集验方》
  29. 降真香《太平惠民和剂局方》
  30. 降气（下气）《中医名词词典》
  31. 降真香《得配本草》


平胃_《瘴疟指南》_中医内科_【岐黄之术】

平胃

平胃

  • 上一页
  • 目录
  • 相关
  • 下一页

或曰．瘴病因于脾胃虚寒．外感乖戾之气而成．而治法必先正气和解．所用正气散养胃汤不换金和解散诸方．俱有平胃散在内．盖平胃散古人用以治脾胃敦阜．有削平之义．故曰平胃．非补脾胃药．何又用之．况瘴病脉弦．脉弦而服平胃散．又犯东垣虚虚之戒何也．予曰发瘴之地．其地多山．其土卑薄．方其晴明．天气热蒸．地下生水．及其阴雨．地下多湿．人生其间．常履于湿土之上．经曰谷气通于脾．湿伤脾内．故脾胃之虚．多由阳气浮于上．阴湿之气伤于下而然．非若内伤之主于饮食劳倦也．用平胃以去脾湿．胡为不可．中有苍术之燥湿．不闭腠理．使汗易出．陈皮之消痰下气．川朴温中下气理痰消食．甘草之调中气．益脾胃．故李待制选．以为治瘴要药也．若谓脉弦在内伤．谓肝木克脾土．宜补脾抑肝．不宜去湿．故犯虚虚之戒．不知瘴病脉弦．是疟脉自弦之弦．为邪在半表半里．因湿生痰而作．故不禁平胃．正欲其温中去湿也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：降药
  • 当前页：平胃
  • 下一页：麻黄
<<< 返回本书目录
  1. 平胃《瘴疟指南》
  2. 平胃地榆汤【方剂大全】
  3. 平望陆《曹仁伯医案论》
  4. 平胃敛阴汤【方剂大全】
  5. 平水气黄汗气分脉证《脉经》
  6. 平胃散《汤头歌诀》
  7. 平湿脉证《脉经》
  8. 平胃散【方剂大全】
  9. 平散《本草求真》
  10. 平胃散（局方）《张氏医通》
  11. 平三关阴阳二十四气脉《脉经》
  12. 平胃散方（附）《增订十药神书》
  13. 平三关病候并治宜《脉经》
  14. 平胃散加减歌《医学传心录》
  15. 平妊娠胎动血分水分吐下腹痛证《脉经》
  16. 平胃蒜肚丸【方剂大全】
  17. 平妊娠分别男女将产诸证《脉经》
  18. 平胃汤《扁鹊心书》
  19. 平人止脉《古今医统大全》
  20. 平卧呼吸困难【疾病症状】
  21. 平人迎神门气口前后脉《脉经》
  22. 平卧则安，起则眩晕《名师垂教》
  23. 平人舌胎《圆运动的古中医学》
  24. 平五脏积聚脉证《脉经》
  25. 平人气象论篇《疡医大全》
  26. 平消渴小便利淋脉证《脉经》
  27. 平人气象论篇《黄帝内经·素问》
  28. 平小儿杂病证《脉经》
  29. 平人气象论篇《冯氏锦囊秘录》
  30. 平泻《本草求真》
  1. 平胃《瘴疟指南》
  2. 平望陆《曹仁伯医案论》
  3. 平胃茶《茶饮保健》
  4. 平推法《中医词典》
  5. 平胃散《时病论歌括新编》
  6. 平素脉体《医述》
  7. 平胃散《医宗金鉴》
  8. 平水气黄汗气分脉证《脉经》
  9. 平胃散《删补名医方论》
  10. 平时念头《达摩洗髓易筋经》
  11. 平胃散《医述》
  12. 平湿脉证《脉经》
  13. 平胃散《三因极一病证方论》
  14. 平肾脉《中医词典》
  15. 平胃散《太平惠民和剂局方》
  16. 平散《本草求真》
  17. 平胃散《儒门事亲》
  18. 平三关阴阳二十四气脉《脉经》
  19. 平胃散《目经大成》
  20. 平三关病候并治宜《脉经》
  21. 平胃散《医方考》
  22. 平妊娠胎动血分水分吐下腹痛证《脉经》
  23. 平胃散《仁术便览》
  24. 平妊娠分别男女将产诸证《脉经》
  25. 平胃散《仁术便览》
  26. 平人止脉《古今医统大全》
  27. 平胃散《万氏秘传片玉心书》
  28. 平人迎神门气口前后脉《脉经》
  29. 平胃散《医方论》
  30. 平人舌胎《圆运动的古中医学》
  31. 平胃散《汤头歌诀》


麻黄_《瘴疟指南》_中医内科_【岐黄之术】

麻黄

麻黄

  • 上一页
  • 目录
  • 相关
  • 下一页

卫生方云．麻黄生于中牟．有麻黄之地．冬雪不积．盖麻黄能泄外阳故也．今南方无霜雪．皆如麻黄之地．阳气恒泄．即此可知．人居其间．不劳麻黄而自汗．有病则不宜轻发汗．轻用麻黄．此理甚明．前辈诗云．四时恒是夏．一雨便成秋．读此一联．不惟知南方天气．亦可触类而知．夫人之病也．假如病者多热．才经一汗．便翻然为冷．是岂宜轻发汗耶．如五积散．通关散．金沸草散．九宝饮．小续命汤．十神汤．香苏散．俱有麻黄．虽有主对．亦不可服．若麻黄汤．青龙汤．南方尤不可遽用也．今人例以麻黄为发散药．殊不知其力只能驱我之内阳．以劫外寒也．古今方书用肺经咳嗽．以肺之性恶寒．肺为娇脏．易于感寒．乃宜用之．仲景治足太阳伤寒．以太阳在表．非汗不解．及治少阴经伤寒．发热脉沉．盖少阴当无热恶寒反发热者．邪在表也．故以温剂佐之．发中有补．皆所当用也．除此三经．方书已自少用．况南方不寒之地．瘴气交重．瘴病岂尽因感寒耶．不因感寒．不用麻黄．又何不可．南史记范云欲赴梁武帝九锡之命．忽尔伤寒．召医徐文伯治之．恐不得与庆事．实告之曰．欲即愈．当先期取汗．但不免妄泄元阳．恐二年后不复起矣．云曰朝闻夕可．况二年乎．文伯烧地布席．置云于上．得汗而解．云大喜．文伯曰．不足喜也．后二年果应．夫发汗先期．尚促寿限．况不当汗而汗乎．又尝见有染瘴者．上热下寒．腰足寒痛．自谓五积散症也．遂倍加麻黄．多衣覆汗．竟成重症．虽服真武汤．亦莫能救．并赘于此．为妄用药者之戒．大凡瘴病误用麻黄．服后哑者．七日内死．或筋惕肉 者．十四日内死．或目赤上气喘促者．十四日内死．若汗出不止．脉细如无悸动．寒战发哕者．实时死．余常目击．可不慎哉．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平胃
  • 当前页：麻黄
  • 下一页：柴胡
<<< 返回本书目录
  1. 麻黄《本草纲目》图文版
  2. 麻黄【中药大全】
  3. 麻黄《证类本草》
  4. 麻黄白虎汤【方剂大全】
  5. 麻黄《瘴疟指南》
  6. 麻黄白术散【方剂大全】
  7. 麻黄《长沙药解》
  8. 麻黄白术汤【方剂大全】
  9. 麻黄《药征》
  10. 麻黄苍术汤【方剂大全】
  11. 麻黄《药笼小品》
  12. 麻黄柴胡升麻汤【方剂大全】
  13. 麻黄《药鉴》
  14. 麻黄蝉蜕汤【方剂大全】
  15. 麻黄《轩岐救正论》
  16. 麻黄赤芍汤【方剂大全】
  17. 麻黄《神农本草经百种录》
  18. 麻黄醇酒汤【方剂大全】
  19. 麻黄《雷公炮炙论》
  20. 麻黄大黄散【方剂大全】
  21. 麻黄《滇南本草》
  22. 麻黄地骨皮汤【方剂大全】
  23. 麻黄《本草择要纲目》
  24. 麻黄定喘汤【方剂大全】
  25. 麻黄《本草易读》
  26. 麻黄豆蔻丸【方剂大全】
  27. 麻黄《本草新编》
  28. 麻黄独活汤【方剂大全】
  29. 麻黄《本草图经》
  30. 麻黄夺命汤【方剂大全】
  1. 麻黄《瘴疟指南》
  2. 麻黄《药鉴》
  3. 麻黄《珍珠囊补遗药性赋》
  4. 麻黄《药性切用》
  5. 麻黄《药征》
  6. 麻黄《外科全生集》
  7. 麻黄《本草乘雅半偈》
  8. 麻黄《本草撮要》
  9. 麻黄《滇南本草》
  10. 麻黄《本草害利》
  11. 麻黄《本草图经》
  12. 麻黄《本草害利》
  13. 麻黄白术汤《三因极一病证方论》
  14. 麻黄《本草害利》
  15. 麻黄白术汤《三因极一病证方论》
  16. 麻黄《本草择要纲目》
  17. 麻黄白术汤《三因极一病证方论》
  18. 麻黄《本草分经》
  19. 麻黄白术汤《医方论》
  20. 麻黄《本草分经》
  21. 麻黄茶《茶饮保健》
  22. 麻黄《本草分经》
  23. 麻黄醇酒《三因极一病证方论》
  24. 麻黄《本草分经》
  25. 麻黄醇酒汤方《备急千金要方》
  26. 麻黄《名医别录》
  27. 麻黄茯苓汤方《伤寒杂病论》
  28. 麻黄《增广和剂局方药性总论》
  29. 麻黄附子甘草汤《伤寒寻源》
  30. 麻黄《本草经解》
  31. 麻黄附子甘草汤《时方妙用》


柴胡_《瘴疟指南》_中医内科_【岐黄之术】

柴胡

柴胡

  • 上一页
  • 目录
  • 相关
  • 下一页

卫生方云．夫人身本地水火风．四大假合．阴阳和会．上焦属火为阳．下焦属水为阴．遇有寒热．见上热下寒之疾．不能升降既济之．而反用药．实实虚虚．则水火解散．而人身坏矣．尝谓见柳司教彭亮一曰．染瘴身热心烦．自以为实热乘渴．以冷水吞黄连 黄芩丸．又取冷水以渍胸膈．至日晡小便渐多．更服黄芩汤小柴胡汤．是夜连进数服．小便愈数．次日早．热渐才退．而即逝．可畏哉．夫下元为人身根本．根本既虚．身乎何有．小柴胡汤．今人但知为可用退热．抑知其所以用乎．夫仲景制方惟用之以治足少阳胆经伤寒．盖胆无出入道路．柴胡乃本经药．邪在半表半里．非柴胡 黄芩之苦．能发传经之热则不可．佐以半夏之辛．以散除烦呕．复用人参 甘草之甘．以缓中和之气．又且存攻守之意也．倘不择其可而概用之．鲜有不蹈彭司教之辙者．大凡瘴病误用柴胡汤后．愈增烦渴．舌愈黑．身沉重．自利频频．手稍冷．渐渐厥者．二三日决死．或发哕者．七日内死．或痰逆而哑者．七日死．俱所目击者．或曰．若然柴胡断不可用与．余曰．柴胡能治邪气在半表．非不可用也．但必须其症一定．不可已．方可用之．亦不可遽用．其性极寒．必须先温中．固下正气后．及十四日后．其病退时．脉亦弦数．外症的系实热．方可用之．亦当与正气平胃养胃兼用可也．或李待制柴胡散．尤为稳当．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麻黄
  • 当前页：柴胡
  • 下一页：槟榔
<<< 返回本书目录
  1. 柴胡《瘴疟指南》
  2. 柴胡（图）【中药大全】
  3. 柴胡《长沙药解》
  4. 柴胡白虎煎【方剂大全】
  5. 柴胡《药征》
  6. 柴胡白虎汤【方剂大全】
  7. 柴胡《药笼小品》
  8. 柴胡百合汤【方剂大全】
  9. 柴胡《药鉴》
  10. 柴胡半夏汤【方剂大全】
  11. 柴胡《神农本草经百种录》
  12. 柴胡鳖甲汤【方剂大全】
  13. 柴胡《雷公炮炙论》
  14. 柴胡鳖甲丸【方剂大全】
  15. 柴胡《滇南本草》
  16. 柴胡鳖甲饮【方剂大全】
  17. 柴胡《本草择要纲目》
  18. 柴胡参归汤【方剂大全】
  19. 柴胡《本草易读》
  20. 柴胡参术汤【方剂大全】
  21. 柴胡《本草新编》
  22. 柴胡苍术汤【方剂大全】
  23. 柴胡《本草图经》
  24. 柴胡聪耳汤【方剂大全】
  25. 柴胡《本草思辨录》
  26. 柴胡达原饮【方剂大全】
  27. 柴胡《本草经解》
  28. 柴胡大黄汤【方剂大全】
  29. 柴胡《本草崇原》
  30. 柴胡当归汤【方剂大全】
  1. 柴胡《瘴疟指南》
  2. 柴胡《药鉴》
  3. 柴胡《珍珠囊补遗药性赋》
  4. 柴胡《药性切用》
  5. 柴胡《药征》
  6. 柴胡《外科全生集》
  7. 柴胡《滇南本草》
  8. 柴胡《本草撮要》
  9. 柴胡《本草图经》
  10. 柴胡《本草害利》
  11. 柴胡半夏汤《妇人大全良方》
  12. 柴胡《本草害利》
  13. 柴胡茶《茶饮保健》
  14. 柴胡《本草择要纲目》
  15. 柴胡赤芍茶《茶饮保健》
  16. 柴胡《本草分经》
  17. 柴胡地骨皮汤《医方考》
  18. 柴胡《本草分经》
  19. 柴胡发泄汤《备急千金要方》
  20. 柴胡《本草分经》
  21. 柴胡膏《博济方》
  22. 柴胡《名医别录》
  23. 柴胡挂枝汤方《伤寒杂病论》
  24. 柴胡《增广和剂局方药性总论》
  25. 柴胡桂姜汤方《伤寒杂病论》
  26. 柴胡《本草经解》
  27. 柴胡桂枝干姜汤《圆运动的古中医学》
  28. 柴胡《本草便读》
  29. 柴胡桂枝干姜汤《伤寒寻源》
  30. 柴胡《本草崇原》
  31. 柴胡桂枝干姜汤《退思集类方歌注》


槟榔_《瘴疟指南》_中医内科_【岐黄之术】

槟榔

槟榔

  • 上一页
  • 目录
  • 相关
  • 下一页

岭表之俗．多食槟榔．盖谓瘴疟之作．率由饮食过度．气痞痰结．而槟榔最能下气．消食去痰．故土人狃于近利．而暗于远害．此谓北人之饮酥酪塞北地寒．食酥酪肤理缜密．一旦病疫．当汗则寒塞而汗不得出．南方地热．食槟榔不得．槟榔味辛．能下泄元气．大泄胸中至高之气．久食槟榔．脏气疏泄．一旦病瘴．元气已自虚羸．故不能堪．所以南方多体瘠色黄．夫岂全是气候所致．盖亦槟榔为患．殆不思耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡
  • 当前页：槟榔
  • 下一页：附子
<<< 返回本书目录
  1. 槟榔《本草纲目》图文版
  2. 槟榔（图）【中药大全】
  3. 槟榔《证类本草》
  4. 槟榔饼【方剂大全】
  5. 槟榔《瘴疟指南》
  6. 槟榔饼子【方剂大全】
  7. 槟榔《药笼小品》
  8. 槟榔苍柏丸【方剂大全】
  9. 槟榔《药鉴》
  10. 槟榔大黄汤【方剂大全】
  11. 槟榔《雷公炮炙论》
  12. 槟榔丹【方剂大全】
  13. 槟榔《本草择要纲目》
  14. 槟榔附子汤【方剂大全】
  15. 槟榔《本草易读》
  16. 槟榔鹤虱散【方剂大全】
  17. 槟榔《本草新编》
  18. 槟榔花【中药大全】
  19. 槟榔《本草图经》
  20. 槟榔滑石散【方剂大全】
  21. 槟榔《本草经解》
  22. 槟榔黄葵散【方剂大全】
  23. 槟榔《本草乘雅半偈》
  24. 槟榔煎【方剂大全】
  25. 槟榔《本草纲目》完整版
  26. 槟榔煎丸【方剂大全】
  27. 槟蜡散【方剂大全】
  28. 槟榔橘红散【方剂大全】
  29. 槟黄丸【方剂大全】
  30. 槟榔橘皮汤【方剂大全】
  1. 槟榔《瘴疟指南》
  2. 槟榔《药鉴》
  3. 槟榔《珍珠囊补遗药性赋》
  4. 槟榔《药性切用》
  5. 槟榔《本草乘雅半偈》
  6. 槟榔《外科全生集》
  7. 槟榔《本草图经》
  8. 槟榔《本草撮要》
  9. 槟榔皮《本草择要纲目》
  10. 槟榔《本草害利》
  11. 槟榔遣虫散《冯氏锦囊秘录》
  12. 槟榔《本草择要纲目》
  13. 槟榔散《备急千金要方》
  14. 槟榔《本草分经》
  15. 槟榔散《冯氏锦囊秘录》
  16. 槟榔《名医别录》
  17. 槟榔散《妇人大全良方》
  18. 槟榔《增广和剂局方药性总论》
  19. 槟榔散《三因极一病证方论》
  20. 槟榔《本草经解》
  21. 槟榔散《太平惠民和剂局方》
  22. 槟榔《本草便读》
  23. 槟榔散《医学心悟》
  24. 槟榔《冷庐医话》
  25. 槟榔散《外科理例》
  26. 槟榔《中药学》
  27. 槟榔散《小儿药证直诀》
  28. 槟榔《得配本草》
  29. 槟榔散《博济方》
  30. 槟榔《本草从新》
  31. 槟榔散《博济方》


附子_《瘴疟指南》_中医内科_【岐黄之术】

附子

附子

  • 上一页
  • 目录
  • 相关
  • 下一页

卫生方云．重阳必阴．重阴必阳．寒热之变．物极则反．今瘴病或始寒战而终大热．或连日极热而后作寒．正谓此也．第伤寒以不饮水为内寒．瘴则内寒者也．亦饮水甚．则欲坐水中取水．以渍其心．胸盖炎方受病．气专炎上．心肺焦熬．华盖干涸．所以多渴．若其脉浮而虚．按之无力．又或病潮时．脉洪数．病不潮时．脉微弱．其症则心烦躁．额上极热．面色多赤．舌多黑．头或痛或不痛．小便或频或赤．大便或泄．腰腿沉重．两足不热．其有寒厥或疼．误服凉药．则渴转甚．燥转急．治此者．当引上焦热气．降于下焦．正宜用大附子．及灸丹田气海足三里等穴．使下元暖．阴阳交泰．而病自和解矣．或曰口渴心烦．面赤舌黑．小便赤．脉数．明是热症．而子谓治此病者．宜用大附子．附子乃大热药也．以之治大热之病．是以火济火．甚骇耳目．吾子其有说以通之乎．余曰方书有云．凡间之火得木则炎．得水则伏．其疾之小者似之．故立方有正治．龙雷之火．得木则燔．得水则炎．日出则灭．其疾之大者似之．故立方有从治．复佐以热因寒用之．寒因热用之之理．今人染瘴．或哑而不能言．或热而精神昏乱．如卧炭火之中．去死一间．不谓之火病可乎．所以立从治之方．有姜附汤．干姜 附子汤．沉附汤．附子冷汤．附子理中汤．真武汤．冷香汤．七枣汤．极重三建汤．虽各有主对．俱系温剂．合冷服之．或佐以凉药．乃寒因热用也．或曰以热治之之法．既闻命矣．而三建汤用川乌 附子天雄乃一物也．何以别之．

余曰以春月采小者．为川乌．主除寒湿去痰．冬月采大而有小子附于旁者．为附子．主回阳反本．补下焦之阳虚．大而旁无小子者．为天雄．取之雄不孕子之意．其力全无分散．补上焦之阳虚．以三物同一本出于建平．故名曰三建．瘴虚因医者误用凉药．以致四肢厥冷．头额虚汗．发哕．脉数而促．症甚急．用之能收心液．能止真阳．多有得生者．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：槟榔
  • 当前页：附子
  • 下一页：常山
<<< 返回本书目录
  1. 附子《本草纲目》图文版
  2. 附子【中药大全】
  3. 附子《证类本草》
  4. 附子【方剂大全】
  5. 附子《瘴疟指南》
  6. 附子、天雄、乌头《本草思辨录》
  7. 附子《长沙药解》
  8. 附子、乌头、天雄解《医学衷中参西录》
  9. 附子《药征》
  10. 附子八物汤【方剂大全】
  11. 附子《药笼小品》
  12. 附子白术汤【方剂大全】
  13. 附子《药鉴》
  14. 附子败毒汤【方剂大全】
  15. 附子《神农本草经百种录》
  16. 附子半夏汤《扁鹊心书》
  17. 附子《侣山堂类辩》
  18. 附子半夏汤【方剂大全】
  19. 附子《雷公炮炙论》
  20. 附子爆脾汤【方剂大全】
  21. 附子《本草择要纲目》
  22. 附子荜茇丸【方剂大全】
  23. 附子《本草易读》
  24. 附子鳖甲汤【方剂大全】
  25. 附子《本草新编》
  26. 附子饼【方剂大全】
  27. 附子《本草经解》
  28. 附子补汤【方剂大全】
  29. 附子《本草崇原》
  30. 附子补中汤【方剂大全】
  1. 附子《瘴疟指南》
  2. 附子《药鉴》
  3. 附子《药征》
  4. 附子《侣山堂类辩》
  5. 附子《本草乘雅半偈》
  6. 附子《本草撮要》
  7. 附子（热）《本草分经》
  8. 附子《本草择要纲目》
  9. 附子（乌头、草乌）《中药学》
  10. 附子《本草分经》
  11. 附子、天雄、乌头《本草思辨录》
  12. 附子《本草分经》
  13. 附子、乌头、天雄解《医学衷中参西录》
  14. 附子《名医别录》
  15. 附子八物汤《妇人大全良方》
  16. 附子《增广和剂局方药性总论》
  17. 附子八物汤《三因极一病证方论》
  18. 附子《本草经解》
  19. 附子八物汤《外科理例》
  20. 附子《本草便读》
  21. 附子半夏汤《扁鹊心书》
  22. 附子《本草崇原》
  23. 附子饼《外科理例》
  24. 附子《得配本草》
  25. 附子仓米汤《是斋百一选方》
  26. 附子《本草从新》
  27. 附子茶《茶饮保健》
  28. 附子《本经逢原》
  29. 附子防风散《妇人大全良方》
  30. 附子《本草新编》
  31. 附子梗米汤方《医宗金鉴》


常山_《瘴疟指南》_中医内科_【岐黄之术】

常山

常山

  • 上一页
  • 目录
  • 相关
  • 下一页

瘴与疟．似同而实异．故瘴之轻者．全类疟疾．医者不知治瘴之法．例用常山白砒及草果．涌吐其痰．致元气实者．荏苒难安．元气弱者．即加肿胀．多致不起．深可太息．盖瘴疾因阳气不降又吐之．则不降之阳气愈升．中气愈虚．其不危者几希．故白砒草果毫不可用．若常山犹有用处．其力能去皮肤毛孔中之瘴气．寒热所感．邪气多在荣卫及肉之间．欲除根本．非常山不可．然常山多能吐．人须制之使不吐．方可用．七宝饮冷服之．不吐截疟丸．日服六七次．酒送之．亦不吐．屡验之药也．当知此药乃末后之兵．方其瘴之始发．必先正气和解．温中镇下．固守乎病患元元之气．兵法所谓避其来锐是也．及其热之间断也．明见其作息有时．一日一作．只有五六时即退．或间一日一作．审知其脾胃已和．下焦湿冷已去．元气渐而平复．邪热渐微渐短．即用七宝饮截疟丸．则应手而愈．兵法所谓击其惰归者．是也．苟不明此理．当其病热正盛．而用常山．则非徒无益．而正气愈损矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子
  • 当前页：常山
  • 下一页：黄白术肉桂
<<< 返回本书目录
  1. 常山《本草纲目》图文版
  2. 常山【中药大全】
  3. 常山《证类本草》
  4. 常山，蜀漆《本草纲目》完整版
  5. 常山《瘴疟指南》
  6. 常山白虎汤【方剂大全】
  7. 常山《药笼小品》
  8. 常山草果饮【方剂大全】
  9. 常山《药鉴》
  10. 常山柴胡汤【方剂大全】
  11. 常山《轩岐救正论》
  12. 常山锉散【方剂大全】
  13. 常山《雷公炮炙论》
  14. 常山大黄汤【方剂大全】
  15. 常山《本草择要纲目》
  16. 常山豆【方剂大全】
  17. 常山《本草易读》
  18. 常山甘草饮【方剂大全】
  19. 常山《本草崇原》
  20. 常山桂心丸【方剂大全】
  21. 常山《本草乘雅半偈》
  22. 常山煎酒【方剂大全】
  23. 常染色体隐性遗传性脑动脉病及动脉硬化伴皮质下梗死及白质脑病【疾病大全】
  24. 常山解《医学衷中参西录》
  25. 常染色体显性多囊肾【疾病大全】
  26. 常山酒【方剂大全】
  27. 常染色体畸变【疾病症状】
  28. 常山七宝饮【方剂大全】
  29. 常年性鼻炎【疾病大全】
  30. 常山散【方剂大全】
  1. 常山《瘴疟指南》
  2. 常山《药鉴》
  3. 常山《本草乘雅半偈》
  4. 常山《药性切用》
  5. 常山（甜茶）《中药学》
  6. 常山《外科全生集》
  7. 常山解《医学衷中参西录》
  8. 常山《本草撮要》
  9. 常山散《儒门事亲》
  10. 常山《本草择要纲目》
  11. 常山太守马灌酒《备急千金要方》
  12. 常山《本草分经》
  13. 常山阎明广序《普济方·针灸》
  14. 常山《增广和剂局方药性总论》
  15. 常山饮《冯氏锦囊秘录》
  16. 常山《本草便读》
  17. 常山饮《三因极一病证方论》
  18. 常山《本草崇原》
  19. 常山饮《太平惠民和剂局方》
  20. 常山《轩岐救正论》
  21. 常山饮《医方论》
  22. 常山《得配本草》
  23. 常山饮《汤头歌诀》
  24. 常山《本草从新》
  25. 常山饮《博济方》
  26. 常山《本经逢原》
  27. 常山治疟须用大黄为佐《仁斋直指方论（附补遗）》
  28. 常山《本草求真》
  29. 常食之物《冷庐医话》
  30. 常山《顾松园医镜》
  31. 常熟俞《曹仁伯医案论》


黄白术肉桂_《瘴疟指南》_中医内科_【岐黄之术】

黄白术肉桂

黄白术肉桂

  • 上一页
  • 目录
  • 相关
  • 下一页

瘴疾之作．率由暑热．所以腠理不密．多自汗．医者因其自汗．以治疟之法治之．用参 归术之剂补之．服后愈觉烦闷难安．神识昏迷不知．天热气蒸．得雨方解．瘴病热蒸．烦汗方除．白术止汗．黄 止汗．密腠理．汗不得出．热蒸无由得解．更作烦闷神昏．故白术黄 亦不宜遽用．或曰白术黄 ．其性敛汗．为不可用．而肉桂亦非汗药．何又用之．余曰肉桂固能止汗．本草有曰主温中．又曰本乎地者．亲下．补肾用肉桂．故其性亦能引上焦之阳气．下达肾经．故可用．或曰子言．天气热蒸．得雨方解．瘴病热蒸．得汗方除．今病者自汗．宜其瘴之愈也．何又不除．余曰此自汗略得舒片时之热闷耳．若欲其愈．必也温中固下．正气和解．使阴升阳降．荣卫和调．邪无容地．自然大汗如雨．自头至足．无处不出．大汗后浑身冰冷．惟口中所出之气略温．此等证候不见．瘴热不复来矣．此时惟当慎其调摄．得百日．元气可复常耳．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：常山
  • 当前页：黄白术肉桂
  • 下一页：酒
<<< 返回本书目录
  1. 黄白术肉桂《瘴疟指南》
  2. 黄白丸【方剂大全】
  3. 黄白色黏痰有水果味【疾病症状】
  4. 黄白茵陈汤【方剂大全】
  5. 黄白散【方剂大全】
  6. 黄柏《本草崇原》
  7. 黄白牛车散【方剂大全】
  8. 黄柏《本草经解》
  9. 黄白僵蚕散【方剂大全】
  10. 黄柏《本草思辨录》
  11. 黄白膏【方剂大全】
  12. 黄柏《本草新编》
  13. 黄白丹【方剂大全】
  14. 黄柏《本草易读》
  15. 黄白大丹【方剂大全】
  16. 黄柏《本草择要纲目》
  17. 黄跋《先哲医话》
  18. 黄柏《药鉴》
  19. 黄鹌菜【中药大全】
  20. 黄柏《药笼小品》
  21. 黄《证类本草》
  22. 黄柏《长沙药解》
  23. 黄《药征》
  24. 黄柏【中药大全】
  25. 黄《药鉴》
  26. 黄柏苍术汤【方剂大全】
  27. 黄《轩岐救正论》
  28. 黄柏当归汤【方剂大全】
  29. 黄《神农本草经百种录》
  30. 黄柏膏【方剂大全】
  1. 黄白术肉桂《瘴疟指南》
  2. 黄白散《仁术便览》
  3. 黄白术汤《仁术便览》
  4. 黄跋《先哲医话》
  5. 黄白纹《中医词典》
  6. 黄?固真汤《万氏秘传片玉心书》
  7. 黄白支《千金翼方》
  8. 黄?《名医别录》
  9. 黄白支《新修本草》
  10. 黄?《雷公炮制药性解》
  11. 黄白支《证类本草》
  12. 黄（王扁）《中医词典》
  13. 黄白支《名医别录》
  14. 黄 鱼《饮食须知》
  15. 黄柏《雷公炮制药性解》
  16. 黄《本草图经》
  17. 黄柏《药笼小品》
  18. 黄《本草乘雅半偈》
  19. 黄柏《长沙药解》
  20. 黄《药征》
  21. 黄柏《中药炮制》
  22. 黄《珍珠囊补遗药性赋》
  23. 黄柏《汤液本草》
  24. 黄《药鉴》
  25. 黄柏《本草备要》
  26. 黄《外科全生集》
  27. 黄柏《本草易读》
  28. 黄《本草撮要》
  29. 黄柏《冯氏锦囊秘录》
  30. 黄《本草害利》
  31. 黄柏《医学入门》


酒_《瘴疟指南》_中医内科_【岐黄之术】

酒

酒

  • 上一页
  • 目录
  • 相关
  • 下一页

本草载．三人晨同行触雾．空腹者死．食粥者病．惟饮酒者．独不病．南方天气．清晨多雾而寒．故人相勉以饮酒．谓其可以御寒辟瘴．殆不知乃发瘴之源也．盖南方暑湿．饮酒则多中暑湿毒．兼瘴疟之作．率由上膈痰饮．而酒尤能聚痰．岭外谚云．莫饮卯时酒．莫饱申时饭．此诚摄生之要也．然忌夕食者．人虽易晓．戒卯时酒者．人以为疑．盖南方气候不常．虽盛夏阴雨必寒．虽隆冬日出必暖．一日之间．寒燠屡变．要之昼多燠．夜多寒．饮酒过度．固非所宜．而卯酒尤甚．方其朝寒而饮．遇暴热．则必聚痰以为病也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄白术肉桂
  • 当前页：酒
  • 下一页：陈皮半夏汤
<<< 返回本书目录
  1. 酒《本草纲目》图文版
  2. 酒【中药大全】
  3. 酒《证类本草》
  4. 酒悖【疾病症状】
  5. 酒《瘴疟指南》
  6. 酒鼻《金匮钩玄》
  7. 酒《药征续编》
  8. 酒鼻《推求师意》
  9. 酒《药笼小品》
  10. 酒饼婆【中药大全】
  11. 酒《冷庐医话》
  12. 酒饼叶【中药大全】
  13. 酒《本草新编》
  14. 酒饼叶根【中药大全】
  15. 酒《本草经解》
  16. 酒病《卫生易简方》
  17. 酒《本草乘雅半偈》
  18. 酒病丸【方剂大全】
  19. 酒《本草纲目》完整版
  20. 酒部《本草易读》
  21. 韭子粥【方剂大全】
  22. 酒炒螺蛳【方剂大全】
  23. 韭子一物丸【方剂大全】
  24. 酒豉方【方剂大全】
  25. 韭子丸【方剂大全】
  26. 酒疸《圣济总录》
  27. 韭子汤【方剂大全】
  28. 酒疸【方剂主治】
  29. 韭子散【方剂大全】
  30. 酒疸方《外台秘要》
  1. 酒《瘴疟指南》
  2. 酒《本草撮要》
  3. 酒《药征续编》
  4. 酒《本草分经》
  5. 酒《本草乘雅半偈》
  6. 酒《名医别录》
  7. 酒 鼻《外科大成》
  8. 酒《增广和剂局方药性总论》
  9. 酒（《名医别录》）《中医饮食营养学》
  10. 酒《本草经解》
  11. 酒悖《中医名词词典》
  12. 酒《本草便读》
  13. 酒悖《中医词典》
  14. 酒《冷庐医话》
  15. 酒鼻《推求师意》
  16. 酒《得配本草》
  17. 酒鼻《医学纲目》
  18. 酒《本草从新》
  19. 酒鼻《外科心法要诀》
  20. 酒《本经逢原》
  21. 酒鼻《金匮钩玄》
  22. 酒《本草新编》
  23. 酒鳖《中医词典》
  24. 酒《本草求真》
  25. 酒病《卫生易简方》
  26. 酒《顾松园医镜》
  27. 酒部《本草易读》
  28. 酒《证类本草》
  29. 酒刺《中医词典》
  30. 酒《医学入门》
  31. 酒刺《外科大成》


陈皮半夏汤_《瘴疟指南》_中医内科_【岐黄之术】

陈皮半夏汤

陈皮半夏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴疟．不问先寒后热．先热后寒．多热小寒．多寒小热．皆因夏月伤暑．汗出不透．或秋伤风．或过食生冷．先伤脾胃．沐浴感冒．多作此疾．因为痰涎停于胸膈．所谓无痰不生疟．初起宜先下感应丸．温中去积滞．方服此以正气去痰．

陈皮（去白） 半夏（汤泡七次）

各等分为粗散．每服四钱．姜七片水煎．不拘时服．壮实人日三四服．虚弱人日二服．瘴疟本于痰．痰生于湿．半夏能胜脾胃之湿．所以化痰．与陈皮同用．其味辛．辛能散滞气．利水谷下气．气行则痰行．所以治瘴先用之．以正气理痰也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：酒
  • 当前页：陈皮半夏汤
  • 下一页：不换金正气散
<<< 返回本书目录
  1. 陈皮半夏《轩岐救正论》
  2. 陈皮半夏汤【方剂大全】
  3. 陈皮扒鸭条《保健药膳》
  4. 陈皮厚朴汤【方剂大全】
  5. 陈皮【中药大全】
  6. 陈皮滑石散【方剂大全】
  7. 陈皮《药鉴》
  8. 陈皮藿香汤【方剂大全】
  9. 陈皮《本草经解》
  10. 陈皮葵根汤【方剂大全】
  11. 陈某子感证体脉俱厥《程杏轩医案》
  12. 陈皮石韦散【方剂大全】
  13. 陈茗粥【方剂大全】
  14. 陈皮汤【方剂大全】
  15. 陈茗粥《保健药膳》
  16. 陈皮枳实汤【方剂大全】
  17. 陈米消胀丸【方剂大全】
  18. 陈皮竹茹汤【方剂大全】
  19. 陈米丸【方剂大全】
  20. 陈平伯外感温病篇《温热经纬》
  21. 陈米汤【方剂大全】
  22. 陈蒲饮【方剂大全】
  23. 陈米三棱丸【方剂大全】
  24. 陈朴四物汤【方剂大全】
  25. 陈梅散【方剂大全】
  26. 陈漆丸【方剂大全】
  27. 陈茂之劳倦色欲伤寒《孙文垣医案》
  28. 陈曲散【方剂大全】
  29. 陈鹿塘肠风脏毒大便燥结《孙文垣医案》
  30. 陈曲汤【方剂大全】
  1. 陈皮半夏汤《瘴疟指南》
  2. 陈皮半夏《轩岐救正论》
  3. 陈皮茶《茶饮保健》
  4. 陈皮扒鸭条《保健药膳》
  5. 陈平伯外感温病篇《温热经纬》
  6. 陈皮《珍珠囊补遗药性赋》
  7. 陈气《中医词典》
  8. 陈皮《药鉴》
  9. 陈曲《本草易读》
  10. 陈皮《本草经解》
  11. 陈曲丸《普济本事方》
  12. 陈皮《冯氏锦囊秘录》
  13. 陈日华抽刀散《妇人大全良方》
  14. 陈皮《本草备要》
  15. 陈伤《中医词典》
  16. 陈皮《汤液本草》
  17. 陈师文《中医词典》
  18. 陈皮《饮膳正要》
  19. 陈-施呼吸（潮式呼吸）《生理学》
  20. 陈皮《中药炮制》
  21. 陈实功《中医词典》
  22. 陈皮《雷公炮制药性解》
  23. 陈士铎《中医词典》
  24. 陈念祖《中医词典》
  25. 陈士美伤寒热症漏底（有发明）《孙文垣医案》
  26. 陈某子感证体脉俱厥《程杏轩医案》
  27. 陈氏二神丸《妇人大全良方》
  28. 陈茗粥《保健药膳》
  29. 陈氏妇肠鸣腹痛合目汗出下午潮热《孙文垣医案》
  30. 陈明曦《中医词典》
  31. 陈氏经脉辨色歌《针灸大成》


不换金正气散_《瘴疟指南》_中医内科_【岐黄之术】

不换金正气散

不换金正气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治四时感冒．五肿膈气．和脾胃．温中下痰．止霍乱吐泻．心腹疼痛胀满．吞酸噫痞．噎塞干呕恶心．中受寒湿生冷．外感风邪．及山瘴之气．发而为瘴．身体沉重．骨节酸疼．头昏鼻塞．未分阴阳之间．正宜服之．则气自正．而病自退．及能止汗．治诸疟疾．遍身浮肿．或风气所灌．手足肿痛．全不思饮食．肠腑时鸣．妇人胎前产后．皆可服之．小儿脾胃不和．时气诸疾．又治四方不服水土．凡寓岭南．此药不可缺也．

浓朴（去皮生姜汁浸一夜） 半夏（汤泡七次姜汁浸晒干）陈皮（去白） 藿香（去梗洗净） 甘草 草果（去皮） 苍术（去皮米泔水浸一宿妙）

上各等分先用锅炒浓朴令香．次入苍术．炒令紫色．又会半夏．炒香熟．再入甘草炒黄．又入陈皮炒．方将众药安．藿香在中心．用药遍盖罨定．少时许．藿香干．方可取出．同草果为散．每服姜枣水煎．一方无草果．按发瘴之地．地土卑薄．阴湿之气恒盛．四时多热．阳燠之气恒泄．湿气盛则脾胃伤．阳气泄．则脾胃冷．是方用浓朴之温中去湿．满陈皮之消痰下气．苍术之燥湿健胃安脾．甘草之调中．同用以去敦阜之气．半夏之利痰以除瘴本．藿香之芬芳助脾开胃止呕．草果之辛以消食化滞．共为温中正气之剂．方名正气者．谓其能正不正之气．故治瘴为先用之剂．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：陈皮半夏汤
  • 当前页：不换金正气散
  • 下一页：藿香正气散
<<< 返回本书目录
  1. 不换金丸【方剂大全】
  2. 不换金正气散【方剂大全】
  3. 不换金散【方剂大全】
  4. 不灰木《本草纲目》完整版
  5. 不换金摩娑囊【方剂大全】
  6. 不灰木《本草图经》
  7. 不换金卷云丹【方剂大全】
  8. 不灰木《证类本草》
  9. 不换金丹【方剂大全】
  10. 不灰木《本草纲目》图文版
  11. 不和诀《脉诀汇辨》
  12. 不灰木【中药大全】
  13. 不行证治《三因极一病证方论》
  14. 不灰木散【方剂大全】
  15. 不规则热【疾病症状】
  16. 不饥耐老方【方剂大全】
  17. 不龟手膏【方剂大全】
  18. 不及不足之纪《脉诀汇辨》
  19. 不服药为中医论《伤寒括要》
  20. 不及之纪《脉诀汇辨》
  21. 不服水土【方剂主治】
  22. 不觉退管锭子【方剂大全】
  23. 不分经之病理中丸证、竹叶石膏汤证《医学衷中参西录》
  24. 不进乳食【方剂主治】
  25. 不分部位小疵《外科大成》
  26. 不进饮食【方剂主治】
  27. 不分部位大毒《外科大成》
  28. 不经医对病服药之误论《幼科概论》
  29. 不二圆【方剂大全】
  30. 不惊丹【方剂大全】
  1. 不换金正气散《瘴疟指南》
  2. 不换金正气散《仁术便览》
  3. 不换金正气散《伤寒括要》
  4. 不换金正气散《医方考》
  5. 不灰木《本草纲目》
  6. 不换金正气散《太平惠民和剂局方》
  7. 不灰木《医学入门》
  8. 不换金正气散《冯氏锦囊秘录》
  9. 不灰木《证类本草》
  10. 不换金正气散《冯氏锦囊秘录》
  11. 不灰木《本草图经》
  12. 不换金丸《是斋百一选方》
  13. 不及不足之纪《脉诀汇辨》
  14. 不换金散《妇人大全良方》
  15. 不及期而经先行《胎产指南》
  16. 不护场《中医词典》
  17. 不忌反忌不忌口得愈《儒门事亲》
  18. 不和诀《脉诀汇辨》
  19. 不仅外感，内症多倚《三十年临证经验集》
  20. 不合作病人的测验方法《医学心理学》
  21. 不禁《丹台玉案》
  22. 不龟手方《是斋百一选方》
  23. 不禁频数《医述》
  24. 不更衣《中医词典》
  25. 不经医对病服药之误论《幼科概论》
  26. 不服药为中医论《伤寒括要》
  27. 不精《中医词典》
  28. 不伏水土肿《中医词典》
  29. 不敬鬼神致病《医门补要》
  30. 不伏水土痢候《诸病源候论》
  31. 不可饿论《儿科醒》


藿香正气散_《瘴疟指南》_中医内科_【岐黄之术】

藿香正气散

藿香正气散

  • 上一页
  • 目录
  • 相关
  • 下一页

治证同前．呕吐不止者．用此藿香叶（晒干） 陈皮（去白） 半夏（汤泡姜汁浸炒） 甘草 浓朴（去皮姜汁炒）

上各等分．姜枣水煎．此即前方去苍术 草果．治瘴之呕甚者．闻药气则呕．苍术 草果其气太辛窜．故去之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不换金正气散
  • 当前页：藿香正气散
  • 下一页：大无神术散
<<< 返回本书目录
  1. 藿香正气口服液【方剂大全】
  2. 藿香正气散【方剂大全】
  3. 藿香正气《汤头歌诀》
  4. 藿香正气散证《临证实验录》
  5. 藿香玉液散【方剂大全】
  6. 藿香正气水【方剂大全】
  7. 藿香饮子【方剂大全】
  8. 藿香正气汤【方剂大全】
  9. 藿香饮【方剂大全】
  10. 藿香粥《保健药膳》
  11. 藿香叶《本草择要纲目》
  12. 藿香煮散【方剂大全】
  13. 藿香养胃汤【方剂大全】
  14. 藿香左金汤【方剂大全】
  15. 藿香乌药散【方剂大全】
  16. 藿香左金丸【方剂大全】
  17. 藿香温胃散【方剂大全】
  18. 藿叶羹【方剂大全】
  19. 藿香丸【方剂大全】
  20. 藿叶散【方剂大全】
  21. 藿香托里散【方剂大全】
  22. 击扑损伤《医宗金鉴》
  23. 藿香汤【方剂大全】
  24. 击探天鼓《养生导引秘籍》
  25. 藿香散【方剂大全】
  26. 饥《医经原旨》
  27. 藿香散《小儿药证直诀》
  28. 饥不欲食《伤寒心法要诀》
  29. 藿香人参汤【方剂大全】
  30. 饥不欲食《医宗金鉴》
  1. 藿香正气散《瘴疟指南》
  2. 藿香正气散《医方论》
  3. 藿香正气散《时方歌括》
  4. 藿香正气散《增订叶评伤暑全书》
  5. 藿香正气散《伤寒括要》
  6. 藿香正气散《奇方类编》
  7. 藿香正气散证《临证实验录》
  8. 藿香正气散《仁术便览》
  9. 藿香粥《保健药膳》
  10. 藿香正气散《医学心悟》
  11. 藿香粥《食物疗法》
  12. 藿香正气散《医方考》
  13. 藿茵茶《茶饮保健》
  14. 藿香正气散《医方考》
  15. 击法《中医词典》
  16. 藿香正气散《目经大成》
  17. 击扑伤后入房伤脾《医宗金鉴》
  18. 藿香正气散《太平惠民和剂局方》
  19. 击扑损伤脉色《医宗金鉴》
  20. 藿香正气散《冯氏锦囊秘录》
  21. 击仆《中医词典》
  22. 藿香正气散《删补名医方论》
  23. 击仆伤后入房伤脾经义《正骨心法要旨》
  24. 藿香正气散《医宗金鉴》
  25. 击仆损伤脉色经义《正骨心法要旨》
  26. 藿香正气散《时病论歌括新编》
  27. 击仆损伤应刺诸穴经义《正骨心法要旨》
  28. 藿香正气《汤头歌诀》
  29. 击死秘方《华佗神方》
  30. 藿香叶《是斋百一选方》
  31. 击探天鼓《中医词典》


大无神术散_《瘴疟指南》_中医内科_【岐黄之术】

大无神术散

大无神术散

  • 上一页
  • 目录
  • 相关
  • 下一页

治证同前．若兼耳闭心痛者．用此苍术．浓朴．陈皮．藿香．甘草．石菖蒲．姜水煎服．

此方即不换金去半夏．加石蒲．此太无治瘴之方．若瘴初起兼耳闭心气痛者．可择用之．以菖蒲味辛能散邪开窍．治冷气也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：藿香正气散
  • 当前页：大无神术散
  • 下一页：二陈汤
<<< 返回本书目录
  1. 大无比散【方剂大全】
  2. 大芜荑汤【方剂大全】
  3. 大乌爪金龙【中药大全】
  4. 大梧桐律散【方剂大全】
  5. 大乌药顺气散【方剂大全】
  6. 大蜈蚣散【方剂大全】
  7. 大乌犀散【方剂大全】
  8. 大五补汤【方剂大全】
  9. 大乌散【方剂大全】
  10. 大五补丸【方剂大全】
  11. 大乌泡根【中药大全】
  12. 大五膈丸【方剂大全】
  13. 大乌泡【中药大全】
  14. 大五积丸【方剂大全】
  15. 大乌金丸【方剂大全】
  16. 大五明狼毒丸【方剂大全】
  17. 大乌金草【中药大全】
  18. 大五柔丸【方剂大全】
  19. 大温中饮炙甘草汤合论《吴医汇讲》
  20. 大五石泽兰丸【方剂大全】
  21. 大温中饮【方剂大全】
  22. 大五味子丸【方剂大全】
  23. 大温中丸【方剂大全】
  24. 大五香汤【方剂大全】
  25. 大温丸【方剂大全】
  26. 大五饮丸【方剂大全】
  27. 大温脾圆【方剂大全】
  28. 大五爪金龙【中药大全】
  29. 大温脾丸【方剂大全】
  30. 大戊已丸【方剂大全】
  1. 大无神术散《瘴疟指南》
  2. 大乌头汤《三因极一病证方论》
  3. 大五补汤《备急千金要方》
  4. 大乌头汤《备急千金要方》
  5. 大五明野狼毒丸《备急千金要方》
  6. 大乌头煎方《伤寒杂病论》
  7. 大五柔丸《备急千金要方》
  8. 大乌头煎《退思集类方歌注》
  9. 大五柔丸《妇人大全良方》
  10. 大乌头煎《金匮悬解》
  11. 大五石泽兰丸《备急千金要方》
  12. 大乌头煎《圆运动的古中医学》
  13. 大五饮丸《备急千金要方》
  14. 大乌头桂枝汤《三因极一病证方论》
  15. 大犀角汤《备急千金要方》
  16. 大温中饮炙甘草汤合论《吴医汇讲》
  17. 大犀角丸《三因极一病证方论》
  18. 大温中饮《目经大成》
  19. 大下后哕候《诸病源候论》
  20. 大温中丸《医方考》
  21. 大陷胸汤《圆运动的古中医学》
  22. 大温脾丸《太平惠民和剂局方》
  23. 大陷胸汤《圆运动的古中医学》
  24. 大温脾丹《是斋百一选方》
  25. 大陷胸汤《备急千金要方》
  26. 大网膜《人体解剖学》
  27. 大陷胸汤《冯氏锦囊秘录》
  28. 大丸《三因极一病证方论》
  29. 大陷胸汤《三因极一病证方论》
  30. 大唾液腺《组织学与胚胎学》
  31. 大陷胸汤《儒门事亲》


二陈汤_《瘴疟指南》_中医内科_【岐黄之术】

二陈汤

二陈汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴病术术欲吐不吐．及呕而膨胀．又治证候未分．用此服之待其明白见证．方用对证药．

陈皮（五两） 半夏（五两汤泡七次） 茯苓（一两去皮） 甘草（一两）

上 散．每服五钱．姜七片．乌梅一个．水煎温服．不拘时候．

谚云无痰不成疟．故瘴病当以治痰为主．痰生于湿．由脾土不能制湿而成．是方用半夏辛温能燥湿．茯苓甘淡能渗湿．湿去则痰不生．陈皮辛温能和气．甘草甘平能益脾．则土足以制湿．和气则痰不能留滞．名曰二陈者．以半夏陈皮二药宜陈用之为君．故名之．此方治瘴．首尾俱可用温中固下之药．恐其太峻．加入此方．含用则少缓．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大无神术散
  • 当前页：二陈汤
  • 下一页：养胃汤
<<< 返回本书目录
  1. 二陈汤《汤头歌诀》
  2. 二陈汤【方剂大全】
  3. 二陈四物去熟地加天麻汤【方剂大全】
  4. 二陈汤（局方）《张氏医通》
  5. 二陈四七汤【方剂大全】
  6. 二陈汤加减歌《医学传心录》
  7. 二陈双核饮【方剂大全】
  8. 二陈汤加麻黄杏仁汤【方剂大全】
  9. 二陈升提饮【方剂大全】
  10. 二陈汤加味【方剂大全】
  11. 二陈摄本散【方剂大全】
  12. 二陈丸【方剂大全】
  13. 二陈羌芩汤【方剂大全】
  14. 二陈消核汤【方剂大全】
  15. 二陈羌防汤【方剂大全】
  16. 二陈芎苍丸【方剂大全】
  17. 二陈平胃汤【方剂大全】
  18. 二陈芎归汤【方剂大全】
  19. 二陈平胃散【方剂大全】
  20. 二陈一连汤【方剂大全】
  21. 二陈木通汤【方剂大全】
  22. 二陈越鞠汤【方剂大全】
  23. 二陈理中汤【方剂大全】
  24. 二陈栀连胆星汤【方剂大全】
  25. 二陈加枳壳汤【方剂大全】
  26. 二陈竹沥胆星汤【方剂大全】
  27. 二陈加芎归汤【方剂大全】
  28. 二陈竹茹汤【方剂大全】
  29. 二陈加山栀黄连生姜汤【方剂大全】
  30. 二齿安神汤【方剂大全】
  1. 二陈汤《瘴疟指南》
  2. 二陈汤《汤头歌诀》
  3. 二陈汤《重楼玉钥》
  4. 二陈汤《医方论》
  5. 二陈汤《时方歌括》
  6. 二陈汤《外科全生集》
  7. 二陈汤（加减二陈汤）《仁术便览》
  8. 二陈汤《万氏秘传片玉心书》
  9. 二陈汤（加味二陈汤）《医方考》
  10. 二陈汤《仁术便览》
  11. 二陈汤（加味二陈汤）《仁术便览》
  12. 二陈汤《外科理例》
  13. 二陈汤（加味二陈汤）《仁术便览》
  14. 二陈汤《医学心悟》
  15. 二陈汤（加味二陈汤）《仁术便览》
  16. 二陈汤《医学心悟》
  17. 二陈汤（局方）《张氏医通》
  18. 二陈汤《医方考》
  19. 二陈汤加减歌《医学传心录》
  20. 二陈汤《医方考》
  21. 二持针歌《重楼玉钥》
  22. 二陈汤《医方考》
  23. 二丹丸《冯氏锦囊秘录》
  24. 二陈汤《目经大成》
  25. 二氮嗪《药理学》
  26. 二陈汤《太平惠民和剂局方》
  27. 二地散《明目至宝》
  28. 二陈汤《医述》
  29. 二冬膏《张氏医通》
  30. 二陈汤《冯氏锦囊秘录》
  31. 二冬散《外科全生集》


养胃汤_《瘴疟指南》_中医内科_【岐黄之术】

养胃汤

养胃汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治外感风寒．内伤生冷．增寒壮热．头目昏痛．肢体拘急．乃辟山岚瘴气．脾寒痰疟．四时疫病．

治冷瘴及寒痰．加附子．人参．伏苓．甘草．半夏．苍术．浓朴．藿香．草果．陈皮．上各等分．

每服三钱．乌梅一个．姜七片煎．热服不拘时．是方乃不换金．合二陈加人参 乌梅．瘴初起于湿痰之内积．邪气之外感而成．故平胃以除湿．二陈以去痰．正气以正不正之气．人参之甘温补脾．益元气而利痰．乌梅之酸以止渴．收肺气．可为治瘴良方．予每用温中固下之药．参合此方．甚获奇效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：二陈汤
  • 当前页：养胃汤
  • 下一页：和解散
<<< 返回本书目录
  1. 养胃理气汤【方剂大全】
  2. 养胃汤【方剂大全】
  3. 养胃进食丸【方剂大全】
  4. 养胃丸【方剂大全】
  5. 养胎饮【方剂大全】
  6. 养小儿《千金翼方》
  7. 养胎法并禁忌《外台秘要》
  8. 养心《养生导引秘籍》
  9. 养胎大论《三因极一病证方论》
  10. 养心安神【中药主治】
  11. 养胎《沈氏女科辑要》
  12. 养心安神【方剂主治】
  13. 养胎《女科秘旨》
  14. 养心丹【方剂大全】
  15. 养胎《备急千金要方》
  16. 养心定悸膏【方剂大全】
  17. 养寿丹【方剂大全】
  18. 养心定志汤加减【方剂大全】
  19. 养寿《养生导引秘籍》
  20. 养心说《寿世青编》
  21. 养生主论-养生余录（上）《古今医统大全》
  22. 养心汤《汤头歌诀》
  23. 养生之道-养生余录（上）《古今医统大全》
  24. 养心汤【方剂大全】
  25. 养生与防治《中医基础理论》
  26. 养心汤（《医统》）《虚损启微》
  27. 养生以保脾胃为主《寿世传真》
  28. 养心延龄益寿丹【方剂大全】
  29. 养生说《苏沈良方》
  30. 养形《养生导引秘籍》
  1. 养胃汤《瘴疟指南》
  2. 养胃汤《仁术便览》
  3. 养小儿《千金翼方》
  4. 养胃汤《仁术便览》
  5. 养小儿候《诸病源候论》
  6. 养胃汤《三因极一病证方论》
  7. 养心《证治准绳·幼科》
  8. 养胃汤《冯氏锦囊秘录》
  9. 养心《养生导引秘籍》
  10. 养胃《中医词典》
  11. 养心安神《中医词典》
  12. 养胎人参丸《妇人大全良方》
  13. 养心安神药《中药学》
  14. 养胎法并禁忌一十三首《外台秘要》
  15. 养心法《玉房秘诀》
  16. 养胎大论《三因极一病证方论》
  17. 养心说《寿世青编》
  18. 养胎（妊娠）《金匮悬解》
  19. 养心汤《目经大成》
  20. 养胎《沈氏女科辑要》
  21. 养心汤《医方考》
  22. 养胎《女科秘旨》
  23. 养心汤《仁术便览》
  24. 养胎《备急千金要方》
  25. 养心汤《医方论》
  26. 养胎《中医词典》
  27. 养心汤《汤头歌诀》
  28. 养寿《养生导引秘籍》
  29. 养心汤（《医统》）《虚损启微》
  30. 养生主论（养生余录 上）《古今医统大全》
  31. 养心汤方《临症验舌法》


和解散_《瘴疟指南》_中医内科_【岐黄之术】

和解散

和解散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴疟正气之后．专用此方．一日五六服．南人常自汗．不可汗不可下不可吐．多是脾胃感冷成病．此方和脾胃逐风邪．其妙如神．感病轻者．更不再发．重者亦自减轻．

苍术（半斤制） 陈皮（二两去白） 本（四两洗） 桔梗（四两） 甘草（四两） 浓朴（二两去皮姜浸炒）

上共为粗散每服三钱水一钟．生姜三片．枣一枚．同煎至七分去渣热服．一日夜五六服．不拘时．若用此药不发．更服此药一日方服别药．发稍轻亦有奇效．后再发次日更服．一日亦五六服．若第三次不发更服此药．一日却服别药如三次再发．却服后药此药不止．治瘴神效．就是伤风伤寒作疟．证候未分之时．并服此药．一二日皆有效验．如不效即自根据各症用药．若无于药之地．病初发至末后．皆服有效．瘴病起于地湿．湿则生痰．天气热外泄．脾胃多寒．是方用苍术为君．能去湿不闭腠理．使汗易出．汗出则病从汗减．与浓朴．甘草．陈皮．同为平胃之剂．能去湿温脾胃．去冷气调中气．湿去则痰不生．脾胃温冷气去．则土暖中气既调．且和暖则瘴毒不能留．自然作汗而解．加以 本．乃太阳经药．头痛身热．腰脊强痛．乃邪气郁结于太阳经． 本能使其邪自然作汗．而又治风流于四肢．凡中雾露之气．皆能为瘴． 本能祛其气而清上焦．更去风除湿．桔梗之利肺气利痰．发散胸膈瘴热之气．与平胃合为和解之剂．为治瘴和解之神方．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养胃汤
  • 当前页：和解散
  • 下一页：附子理中汤
<<< 返回本书目录
  1. 和解化疟汤【方剂大全】
  2. 和解散【方剂大全】
  3. 和解方《瘴疟指南》
  4. 和解四物汤【方剂大全】
  5. 和解法-验方妙用《重订广温热论》
  6. 和解汤《医学衷中参西录》
  7. 和解法说(与《少阳三禁》篇参看)《读医随笔》
  8. 和解汤【方剂大全】
  9. 和解导水汤【方剂大全】
  10. 和解丸【方剂大全】
  11. 和剂方《秘传眼科龙木论》
  12. 和解宣化汤【方剂大全】
  13. 和合阴阳汤【方剂大全】
  14. 和解养胃汤【方剂大全】
  15. 和合草【中药大全】
  16. 和解之剂《医方论》
  17. 和攻散【方剂大全】
  18. 和解至圣丹【方剂大全】
  19. 和膈散【方剂大全】
  20. 和金汤【方剂大全】
  21. 和肝滋肾地黄丸【方剂大全】
  22. 和筋草【中药大全】
  23. 和肝饮【方剂大全】
  24. 和经汤【方剂大全】
  25. 和肝益肾饮【方剂大全】
  26. 和略《景岳全书》
  27. 和肝醒脾化湿丸【方剂大全】
  28. 和略《张氏医通》
  29. 和肝汤【方剂大全】
  30. 和疟清痢两解汤【方剂大全】
  1. 和解散《瘴疟指南》
  2. 和解散《仁术便览》
  3. 和解少阳《中医名词词典》
  4. 和解散《太平惠民和剂局方》
  5. 和解少阳《中医词典》
  6. 和解散《冯氏锦囊秘录》
  7. 和解汤《医学衷中参西录》
  8. 和解兼攻法《时病论歌括新编》
  9. 和解汤《是斋百一选方》
  10. 和解法说（与《少阳三禁》篇参看）《读医随笔》
  11. 和髎《针灸大成》
  12. 和解法《中医内科学》
  13. 和髎《中医词典》
  14. 和解法《重订广温热论》
  15. 和略《景岳全书》
  16. 和解《中医词典》
  17. 和略《张氏医通》
  18. 和剂黄连膏子《冯氏锦囊秘录》
  19. 和凝（898-955年）《中医词典》
  20. 和剂方《秘传眼科龙木论》
  21. 和气散《太平惠民和剂局方》
  22. 和缓《中医词典》
  23. 和太师牛黄丸《太平惠民和剂局方》
  24. 和缓《中医名词词典》
  25. 和田东郭《先哲医话》
  26. 和合四象《中医词典》
  27. 和胃《中医词典》
  28. 和肝（滋阴疏肝）《中医名词词典》
  29. 和胃《证治准绳·幼科》
  30. 和肝《中医词典》
  31. 和胃安神茶《茶饮保健》


附子理中汤_《瘴疟指南》_中医内科_【岐黄之术】

附子理中汤

附子理中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴毒发热烦渴闷乱．外热内寒．自利呕逆．手足厥冷．

大附子（炮去皮脐） 人参（去芦） 炙甘草炮干姜 白术（去芦土炒）

上各等分水煎温服．如欲饮冷则冷服．瘴病发热烦渴．是心肺之阳不降而然．自利呕逆．手足冷．是脾土无阳虚寒而然是方也．寒淫于内．治以辛热．干姜 附子之辛热以治内寒．吐利则脾虚．脾虚者以参术甘草之甘补．大附子能引上焦之阳入于中焦．则烦热退中焦暧则吐利除．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：和解散
  • 当前页：附子理中汤
  • 下一页：治中汤
<<< 返回本书目录
  1. 附子理阴煎【方剂大全】
  2. 附子理中汤【方剂大全】
  3. 附子理苓汤【方剂大全】
  4. 附子理中汤去甘草加厚朴广皮汤【方剂大全】
  5. 附子酒【方剂大全】
  6. 附子理中丸【方剂大全】
  7. 附子灸【方剂大全】
  8. 附子理中圆【方剂大全】
  9. 附子粳米汤【方剂大全】
  10. 附子硫黄散【方剂大全】
  11. 附子建中汤【方剂大全】
  12. 附子六合汤【方剂大全】
  13. 附子煎【方剂大全】
  14. 附子六物汤【方剂大全】
  15. 附子茴香散【方剂大全】
  16. 附子六一汤【方剂大全】
  17. 附子回阳散【方剂大全】
  18. 附子鹿角煎【方剂大全】
  19. 附子黄耆汤【方剂大全】
  20. 附子鹿角霜丸【方剂大全】
  21. 附子黄耆草果饮【方剂大全】
  22. 附子鹿茸煎【方剂大全】
  23. 附子化毒汤【方剂大全】
  24. 附子鹿茸丸【方剂大全】
  25. 附子龟板汤【方剂大全】
  26. 附子绿豆汤【方剂大全】
  27. 附子膏【方剂大全】
  28. 附子麻黄汤【方剂大全】
  29. 附子茯苓汤【方剂大全】
  30. 附子面【方剂大全】
  1. 附子理中汤《瘴疟指南》
  2. 附子理中汤《医学心悟》
  3. 附子理中汤《时方歌括》
  4. 附子理中汤《医学心悟》
  5. 附子理中丸《太平惠民和剂局方》
  6. 附子理中汤《医方考》
  7. 附子理中丸《奇方类编》
  8. 附子理中汤《医方考》
  9. 附子六物汤《外科理例》
  10. 附子理中汤《医方考》
  11. 附子绿豆汤《三因极一病证方论》
  12. 附子理中汤《医方考》
  13. 附子麻黄汤《三因极一病证方论》
  14. 附子理中汤《三因极一病证方论》
  15. 附子摩头散《三因极一病证方论》
  16. 附子理中汤《妇人大全良方》
  17. 附子肉桂《轩岐救正论》
  18. 附子理中汤《冯氏锦囊秘录》
  19. 附子散《备急千金要方》
  20. 附子酒《三因极一病证方论》
  21. 附子散《妇人大全良方》
  22. 附子酒《妇人大全良方》
  23. 附子散《三因极一病证方论》
  24. 附子酒《备急千金要方》
  25. 附子散《太平惠民和剂局方》
  26. 附子灸《中医词典》
  27. 附子散《医方考》
  28. 附子粳米汤方《伤寒杂病论》
  29. 附子散《普济本事方》
  30. 附子粳米汤《退思集类方歌注》
  31. 附子山茱萸汤《三因极一病证方论》


治中汤_《瘴疟指南》_中医内科_【岐黄之术】

治中汤

治中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴疾．呕吐心腹满痛．人参．白术．干姜．甘草．陈皮．青皮．上各等分．水煎热服．不拘时．瘴疾多呕者．因脾土虚寒．痰气上逆而然也．故以干姜之辛热治寒．人参 白术 甘草之甘温以补脾．同为理中之剂．而陈皮 青皮之辛以散气．气降则痰下而呕止矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附子理中汤
  • 当前页：治中汤
  • 下一页：真武汤
<<< 返回本书目录
  1. 治中水毒方《集验方》
  2. 治中汤【方剂大全】
  3. 治中尸方《集验方》
  4. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  5. 治中射工毒方《集验方》
  6. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  7. 治中蛊毒诸方《小品方》
  8. 治肿毒痈疽。《苏沈良方》
  9. 治中蛊毒方《肘后备急方》
  10. 治肿饮【方剂大全】
  11. 治中蛊毒方《集验方》
  12. 治众蛇螫人方《集验方》
  13. 治中风诸急及风热方《集验方》
  14. 治周身口诀《跌打损伤回生集》
  15. 治中风诸急方《肘后备急方》
  16. 治诸虫方《集验方》
  17. 治中风喑不随痛肿诸方《小品方》
  18. 治诸出血方《集验方》
  19. 治中风牙关紧急方【方剂大全】
  20. 治诸疮中风寒水露方《集验方》
  21. 治中风失音【方剂大全】
  22. 治诸疔疮方法《仙传外科集验方》
  23. 治中恶诸方《小品方》
  24. 治诸方《集验方》
  25. 治中恶灸刺法（猝死客忤尸厥等附）《圣济总录》
  26. 治诸风（附香港脚）《太平惠民和剂局方》
  27. 治中恶方《集验方》
  28. 治诸风上攻头痛方《苏沈良方》
  29. 治滞下病方《妇科玉尺》
  30. 治诸鲠《洪氏集验方》
  1. 治中汤《瘴疟指南》
  2. 治中汤《退思集类方歌注》
  3. 治中宣化丸《目经大成》
  4. 治中汤《仁术便览》
  5. 治中一切药食虫毒《是斋百一选方》
  6. 治中汤《太平惠民和剂局方》
  7. 治中瘴疠毒方《回生集》
  8. 治中汤《三因极一病证方论》
  9. 治中诸药毒《是斋百一选方》
  10. 治中汤《三因极一病证方论》
  11. 治肿不下《是斋百一选方》
  12. 治中汤《冯氏锦囊秘录》
  13. 治肿毒发背，一切痈疽夺命膏《洪氏集验方》
  14. 治中汤《备急千金要方》
  15. 治肿毒发背，一切痈疽经验方《洪氏集验方》
  16. 治中汤《备急千金要方》
  17. 治肿毒痈疽。《苏沈良方》
  18. 治中水毒方《集验方》
  19. 治众蛇螫人方《集验方》
  20. 治中暑闷方《回生集》
  21. 治重疾须用重药《友渔斋医话》
  22. 治中暑《是斋百一选方》
  23. 治重舌《达生编》
  24. 治中尸方《集验方》
  25. 治重舌《是斋百一选方》
  26. 治中射工毒方《集验方》
  27. 治重舌方《普济本事方》
  28. 治中散《冯氏锦囊秘录》
  29. 治重舌上戴妨碍《是斋百一选方》
  30. 治中散《备急千金要方》
  31. 治周身口诀《跌打损伤回生集》


真武汤_《瘴疟指南》_中医内科_【岐黄之术】

真武汤

真武汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治疗病数日后．发热 腹痛头目昏沉四肢疼痛．大便自利．小便或利或涩．或呕或咳．

大附子（炮） 白茯苓（去皮） 白术（炒） 白芍（炒黄色）

上药姜五片水煎．食前温服．小便利者．去茯苓．大便利者．去白芍．加干姜．呕者加生姜五片．易简方云．不下利而呕者去附子加生姜．然既去附子但存三味．似太平易更当临时消息之．治病之法．本当遥度也．活人书云．太阳病发其汗出不解．仍发热 心悸头眩．身 筋惕．振振欲擗地．真武汤主之．意谓太阳经伤风．医者借用麻黄．既然不解．复成重虚．故宜术附．芍药．之类．又云少阴病二三日不已．至四五日腹痛．小便不利．四肢沉重．痛疼自利．或呕或咳．或小便利．此为有水气．真武汤主之．今并赘于此．以资用药者见闻庶不局于一偏也．瘴病头目昏沉．四肢沉重疼痛者．寒湿伤脾之外证也．腹痛自利小便不利者．寒湿伤脾之内证也．脾恶湿湿胜则濡泄．故用茯苓 白术之甘以补脾去湿．寒淫所胜．治以辛热．附子 生姜以补脾．益阳气而去寒．白芍收脾气除腹痛．又能停诸湿而益津液．使小便自行．然必须酒炒黄色以去寒性．名真武者真武乃北方之神．能镇北方寒水气使不为祸也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：治中汤
  • 当前页：真武汤
  • 下一页：嘉禾散
<<< 返回本书目录
  1. 真武汤《汤头歌诀》
  2. 真武汤【方剂大全】
  3. 真武汤《伤寒寻源》
  4. 真武汤方《伤寒明理论》
  5. 真水火《养生导引秘籍》
  6. 真武汤证《临证实验录》
  7. 真人活命《汤头歌诀》
  8. 真武汤证《临证实验录》
  9. 真人保命丹《毓麟验方》
  10. 真武汤证《临证实验录》
  11. 真铅汞《养生导引秘籍》
  12. 真武汤证《临证实验录》
  13. 真气探癥瘕法《丹医秘授古脉法》
  14. 真西山卫生歌《寿世青编》
  15. 真皮与表皮交界《实用免疫细胞与核酸》
  16. 真藓【中药大全】
  17. 真皮损害【疾病症状】
  18. 真邪补泻《黄帝内经太素》
  19. 真皮侵袭性生长【疾病症状】
  20. 真心痛《一得集》
  21. 真皮浅层可有水肿【疾病症状】
  22. 真性红细胞增多症《老年百病防治》
  23. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  24. 真性红细胞增多症【疾病大全】
  25. 真皮《组织学与胚胎学》
  26. 真性菌尿【疾病症状】
  27. 真龙约言《医理真传》
  28. 真性小眼球【疾病大全】
  29. 真龙虎《养生导引秘籍》
  30. 真言补泻手法《普济方·针灸》
  1. 真武汤《瘴疟指南》
  2. 真武汤《汤头歌诀》
  3. 真武汤《伤寒括要》
  4. 真武汤《医方论》
  5. 真武汤方《伤寒杂病论》
  6. 真武汤《时方妙用》
  7. 真武汤方《伤寒杂病论》
  8. 真武汤《退思集类方歌注》
  9. 真武汤方《医宗金鉴》
  10. 真武汤《伤寒寻源》
  11. 真武汤方《医宗金鉴》
  12. 真武汤《医学心悟》
  13. 真武汤方《伤寒明理论》
  14. 真武汤《医方考》
  15. 真武汤方《伤寒论》
  16. 真武汤《目经大成》
  17. 真武汤证《临证实验录》
  18. 真武汤《医述》
  19. 真武汤证《临证实验录》
  20. 真武汤《冯氏锦囊秘录》
  21. 真武汤证《临证实验录》
  22. 真武汤《删补名医方论》
  23. 真武汤证《临证实验录》
  24. 真武汤《医宗金鉴》
  25. 真武汤证十八　少阴十九《伤寒悬解》
  26. 真武汤《时病论歌括新编》
  27. 真武证《医学摘粹》
  28. 真武汤《圆运动的古中医学》
  29. 真武证《医学摘粹》
  30. 真武汤《圆运动的古中医学》
  31. 真武证五　太阳九十六《伤寒悬解》


嘉禾散_《瘴疟指南》_中医内科_【岐黄之术】

嘉禾散

嘉禾散

  • 上一页
  • 目录
  • 相关
  • 下一页

（又名谷神散）

治中满下虚．五噎五膈．脾胃不和．胸膈痞闷．胁筋胀满．心腹刺痛．不进饮食．或多痰．或吞酸胸满．短气肢体倦怠．面色萎黄．如中焦虚痞．不任攻击．脏腑虚寒．不受峻补．或因病中气衰．食不复常．禀受祛弱．不能多食．及瘴疾阴阳表里未分之际．尤宜服之．

枇杷叶（去毛姜汁炙一两） 石斛（酒拌微炒三钱） 杜仲（酒姜汁同炒三钱） 青皮（五钱）甘草（一两五钱） 藿香叶（三钱） 谷芽（炒五钱） 陈皮（去白三钱） 白术（炒二两）砂仁（二两） 薏米仁（炒一两） 随风子（一钱如无小诃子代之） 半夏（姜汁制三钱） 丁香（五钱不见火） 木香（三钱） 桑白皮（炒五钱） 槟榔（炒五钱） 五味子（炒五钱） 神曲（炒一两） 人参（去芦一两） 白蔻（去皮炒五钱） 茯苓（一两去皮） 大腹皮（炒三钱） 沉香（三钱）

上为末每服姜三片．枣二枚．水煎温服．不拘时．此方疗四时感冒．能调阴阳．使无变动．刻日得安．如疗五噎加干柿蒂一枚．同煎如疗膈气．吐逆羸困入葱白三寸．枣五枚．同煎妇人亦可服．瘴病发热候冷服．老人虚人大便闭．加蜜少许煎冷服．

瘴病多因脾胃感冷而成．是方用参术．苓草．陈半．六君以补脾利痰．丁香．木香．砂仁．白蔻．藿香．以开胃除积冷以温中．青皮以理气．谷芽神曲以消积．瘴病上热．肺最受邪．枇杷叶薏米仁桑白皮以养肺散肺热．五味随风子之酸以补肺敛肺气．瘴病阳气不降．槟榔 大腹皮沉香以降气．气不降则下寒．下寒则肾无阳．石斛杜仲合沉香引阳气入肾而暖腰膝．故李待制谓其宜于瘴病．能升降阴阳．虽证候未分．亦可服之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真武汤
  • 当前页：嘉禾散
  • 下一页：平胃散
<<< 返回本书目录
  1. 嘉谷散【方剂大全】
  2. 嘉禾散【方剂大全】
  3. 嘉补注总叙《证类本草》
  4. 嘉兰【中药大全】
  5. 家族性载脂蛋白B100缺陷症【疾病大全】
  6. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  7. 家族性异常β脂蛋白血症【疾病大全】
  8. 嘉兴吴《曹仁伯医案论》
  9. 家族性渗出性玻璃体视网膜病变【疾病大全】
  10. 嘉兴张《曹仁伯医案论》
  11. 家族性黏液血管纤维瘤【疾病大全】
  12. 嘉鱼《本草纲目》完整版
  13. 家族性良性天疱疮【疾病大全】
  14. 嘉鱼《证类本草》
  15. 家族性抗维生素D佝偻病【疾病大全】
  16. 嘉鱼肉《本草纲目》完整版
  17. 家族性进行性色素沉着【疾病大全】
  18. 豭鼠粪汤【方剂大全】
  19. 家族性结肠息肉【疾病大全】
  20. 夹《痘疹心法要诀》
  21. 家族性甲状腺非髓样癌【疾病大全】
  22. 夹《证治准绳·幼科》
  23. 家族性混合型高脂血症【疾病大全】
  24. 夹斑《冯氏锦囊秘录》
  25. 家族性红细胞增多症【疾病大全】
  26. 夹斑《景岳全书》
  27. 家族性高脂血症动物模型《动脉粥样硬化》
  28. 夹斑《续名医类案》
  29. 家族性高胆固醇血症【疾病大全】
  30. 夹斑《张氏医通》
  1. 嘉禾散《瘴疟指南》
  2. 嘉禾散《太平惠民和剂局方》
  3. 嘉庆乙亥元和时疫论《曹仁伯医案论》
  4. 嘉禾散《三因极一病证方论》
  5. 嘉兴吴《曹仁伯医案论》
  6. 嘉补注总叙《证类本草》
  7. 嘉兴张《曹仁伯医案论》
  8. 家族性高脂血症动物模型《动脉粥样硬化》
  9. 嘉鱼《证类本草》
  10. 家族性高脂血症《默克家庭诊疗手册》
  11. 嘉鱼《本经逢原》
  12. 家族史《默克家庭诊疗手册》
  13. 嘉鱼《本草从新》
  14. 家用膏丹丸散方《疡科心得集》
  15. 嘉鱼《本草撮要》
  16. 家用电器的使用卫生《家庭医学百科·预防保健篇》
  17. 嘉鱼《药性切用》
  18. 家秀翘兄肝郁痛伤胃气详论病机治法《程杏轩医案》
  19. 嘉鱼〈微温〉《食疗本草》
  20. 家兔重要脏器重量及其占体重的百分比《实验动物科学》
  21. 夹《中医词典》
  22. 家庭育儿方式与儿童心理卫生《医学心理学》
  23. 夹《证治准绳·幼科》
  24. 家庭医案章《韩氏医通》
  25. 夹《痘疹心法要诀》
  26. 家庭药箱——家庭必备《家庭医学百科-家庭护理篇》
  27. 夹斑《景岳全书》
  28. 家庭疗法《医学心理学》
  29. 夹斑《冯氏锦囊秘录》
  30. 家庭接生及紧急情况处置《妇产科学》
  31. 夹斑《冯氏锦囊秘录》


平胃散_《瘴疟指南》_中医内科_【岐黄之术】

平胃散

平胃散

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾胃不和．膈噎痰气．呕吐酸水．气刺气闷胁筋虚胀．腹痛肠鸣．胸膈痞滞．饮食不美．常服则温养脾元．及辟岚瘴冷湿．病后进食悉有神效．

浓朴（三两去皮姜汁炒） 陈皮（留白三两）甘草（二两炙） 苍术（五两米泔水浸炒） 生姜（四两和皮薄切） 小枣（二百粒去核）

上用水五升．漫火煎干．捣作饼子．先晒后焙．碾为末．入盐少许．调服．如泄泻加生姜．乌梅．空心服．脾寒疟疾可加草果．乌梅．各一个．如胃寒呕吐．加丁香 茯苓 生姜．气不舒快．不美饮食．加砂仁 香附各三两．生姜汤调服．瘴地阴湿之气常盛．脾恶湿．苍术以扶脾燥湿．浓朴以温中下气．理痰消食去湿．陈皮以消痰利气．甘草能健脾和中．姜以利痰温胃．小枣之甘．可以补脾气．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：嘉禾散
  • 当前页：平胃散
  • 下一页：红丸子
<<< 返回本书目录
  1. 平胃散《汤头歌诀》
  2. 平胃散【方剂大全】
  3. 平胃敛阴汤【方剂大全】
  4. 平胃散（局方）《张氏医通》
  5. 平胃地榆汤【方剂大全】
  6. 平胃散方（附）《增订十药神书》
  7. 平胃《瘴疟指南》
  8. 平胃散加减歌《医学传心录》
  9. 平望陆《曹仁伯医案论》
  10. 平胃蒜肚丸【方剂大全】
  11. 平水气黄汗气分脉证《脉经》
  12. 平胃汤《扁鹊心书》
  13. 平湿脉证《脉经》
  14. 平卧呼吸困难【疾病症状】
  15. 平散《本草求真》
  16. 平卧则安，起则眩晕《名师垂教》
  17. 平三关阴阳二十四气脉《脉经》
  18. 平五脏积聚脉证《脉经》
  19. 平三关病候并治宜《脉经》
  20. 平消渴小便利淋脉证《脉经》
  21. 平妊娠胎动血分水分吐下腹痛证《脉经》
  22. 平小儿杂病证《脉经》
  23. 平妊娠分别男女将产诸证《脉经》
  24. 平泻《本草求真》
  25. 平人止脉《古今医统大全》
  26. 平性《珍珠囊补遗药性赋》
  27. 平人迎神门气口前后脉《脉经》
  28. 平胸痹心痛短气贲豚脉证《脉经》
  29. 平人舌胎《圆运动的古中医学》
  30. 平虚实《脉经》
  1. 平胃散《瘴疟指南》
  2. 平胃散《汤头歌诀》
  3. 平胃散《时方歌括》
  4. 平胃散《医方论》
  5. 平胃散《博济方》
  6. 平胃散《万氏秘传片玉心书》
  7. 平胃散（加减平胃散）《脾胃论》
  8. 平胃散《仁术便览》
  9. 平胃散（加味平胃散）《冯氏锦囊秘录》
  10. 平胃散《仁术便览》
  11. 平胃散（加味平胃散）《医方考》
  12. 平胃散《医方考》
  13. 平胃散（加味平胃散）《仁术便览》
  14. 平胃散《目经大成》
  15. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  16. 平胃散《儒门事亲》
  17. 平胃散（锦囊秘方）（加味平胃散（锦囊秘方））《冯氏锦囊秘录》
  18. 平胃散《太平惠民和剂局方》
  19. 平胃散（局方）《张氏医通》
  20. 平胃散《三因极一病证方论》
  21. 平胃散方《增订十药神书》
  22. 平胃散《医述》
  23. 平胃散加减歌《医学传心录》
  24. 平胃散《删补名医方论》
  25. 平胃汤《扁鹊心书》
  26. 平胃散《医宗金鉴》
  27. 平胃丸《备急千金要方》
  28. 平胃散《时病论歌括新编》
  29. 平卧则安，起则眩晕《名师垂教》
  30. 平胃茶《茶饮保健》
  31. 平五脏积聚脉证《脉经》


红丸子_《瘴疟指南》_中医内科_【岐黄之术】

红丸子

红丸子

  • 上一页
  • 目录
  • 相关
  • 下一页

治食疟恶心．腹满寒热．右手寸关脉弦实．或沉滑．要之瘴疟多因食积．气痞痰结．此药消食下气化痰．寓广者正宜服之．但矾红阿魏难得好者．又阿魏虽为下气消瘴之妙药．却不可常服．而又不宜于孕妇虚老之人．所以易简方云．矾红阿魏不宜常服．用以治疟黄丹为衣．最好若食积 瘕痞胀．得真阿魏却甚良．然亦在修合之际．用好米醋煎陈米糊为丸．自洗米至作糊．不着水纯用醋为妙．

蓬莪术（五两煨） 青皮（五两去穣） 陈皮（五两去白） 京三棱（五两煨） 胡椒（三两） 干姜（三两） 阿魏（二两酒化） 矾红（为衣用）

上为细末．醋糊为丸．矾红为衣．每服六十丸．不拘时．治瘴疾生姜桔皮汤．下大病后饮食难化．及中脘停酸．姜汤下心腹胀满紫苏汤下．酒疸食疸遍心皆黄．大麦煎汤下．酒伤面黄．腹胀或时干呕煨姜汤下．脾气刺痛菖蒲汤下．两胁引乳作痛沉香汤下．瘴疟外因四时之气乖戾．内因积食生冷而成．留者攻之．故用阿魏棱术以去积冷．积为患气快则消．气滞则聚．得热则行．得寒愈结．青陈皮之辛温以快气．椒姜之辛热以散冷结．用矾红为衣者．假其土性以培脾胃耳．治瘴用之以温中．消积甚得其宜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：平胃散
  • 当前页：红丸子
  • 下一页：感应丸
<<< 返回本书目录
  1. 红外线伤【疾病大全】
  2. 红丸子【方剂大全】
  3. 红外线疗法（Infrared radiation therapy）《理疗学》
  4. 红五加【中药大全】
  5. 红土子皮【中药大全】
  6. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  7. 红土子【中药大全】
  8. 红细胞呈钱串状【疾病症状】
  9. 红头小仙【中药大全】
  10. 红细胞的代谢《生物化学与分子生物学》
  11. 红头翁【中药大全】
  12. 红细胞分布宽度偏低【疾病症状】
  13. 红头草【中药大全】
  14. 红细胞分布宽度偏高【疾病症状】
  15. 红铜片【方剂大全】
  16. 红细胞畸形【疾病症状】
  17. 红铜片《外科传薪集》
  18. 红细胞畸形【疾病症状】
  19. 红铁泡刺【中药大全】
  20. 红细胞免疫功能种种《免疫与健康》
  21. 红苕母子【中药大全】
  22. 红细胞免疫异常的有关疾病《免疫与健康》
  23. 红田乌草【中药大全】
  24. 红细胞偏低【疾病症状】
  25. 红天葵【中药大全】
  26. 红细胞平均厚度（MCT）《常用化验值及意义》
  27. 红藤蓼【中药大全】
  28. 红细胞平均体积（MCV）《常用化验值及意义》
  29. 红藤煎【方剂大全】
  30. 红细胞平均血红蛋白量（MCH）《常用化验值及意义》
  1. 红丸子《瘴疟指南》
  2. 红丸子《仁术便览》
  3. 红痿舌《中医词典》
  4. 红丸子《医方考》
  5. 红细胞《常用化验值及意义》
  6. 红丸子《医方考》
  7. 红细胞《组织学与胚胎学》
  8. 红丸子《太平惠民和剂局方》
  9. 红细胞６－磷酸葡萄糖脱氢酶缺陷症《百病自测》
  10. 红丸子《三因极一病证方论》
  11. 红细胞比积测定和红细胞平均指数的计算《临床基础检验学》
  12. 红丸子《三因极一病证方论》
  13. 红细胞沉降率《临床基础检验学》
  14. 红外线穴位照射法《中医词典》
  15. 红细胞的机械性破坏《默克家庭诊疗手册》
  16. 红外线疗法《理疗学》
  17. 红细胞的破坏《生理学》
  18. 红臀《中医词典》
  19. 红细胞机械性损伤引起的微血管病性溶血性贫血《病理生理学》
  20. 红铜片《外科传薪集》
  21. 红细胞计数《临床基础检验学》
  22. 红餂（tiǎn舔）舌《中医词典》
  23. 红细胞免疫功能种种《免疫与健康》
  24. 红藤《中药学》
  25. 红细胞免疫异常的有关疾病《免疫与健康》
  26. 红糖《本草易读》
  27. 红细胞平均厚度《常用化验值及意义》
  28. 红丝绕目《疫疹一得》
  29. 红细胞平均体积《常用化验值及意义》
  30. 红丝瘤《外科心法要诀》
  31. 红细胞平均血红蛋白量《常用化验值及意义》


感应丸_《瘴疟指南》_中医内科_【岐黄之术】

感应丸

感应丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治疟初起．先服以去冷积．及治饮食生冷．硬物停积不化．心下坚满．胸膈痞闷．两胁胀痛．心腹大痛．霍乱吐泻．大便频后重迟涩．下痢赤白．脓血相兼．米谷不消．愈而复发．呕吐痰逆．恶心喜睡．大便或秘或泄．不拘新久．积冷并皆治之．

南木香（一两五钱去芦） 丁香（一两五钱） 干姜（一两炮） 肉豆蔻（去皮捶碎去油二十粒） 百草霜（二两研细末） 巴豆（去心去油净七十粒） 杏仁（去皮去尖四十粒研烂如膏）

上将前四味为末．同草霜．杏仁研匀．又将好黄腊六溶化作汁．以重棉滤去渣．更以好酒一升于银石器内．煮腊数滚．倾出候酒冷．其腊自浮．取腊听用．春夏修合．用清油一两五钱．先于铫内熬．令不散香熟．次下煮过腊四两化作汁．就铫内拌和．前药末作锭．以油单纸裹之旋丸．每服十丸．绿豆大．姜汤送下．或用陈皮半夏汤送下亦可．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：红丸子
  • 当前页：感应丸
  • 下一页：姜附汤
<<< 返回本书目录
  1. 感应丸《脾胃论》
  2. 感应丸【方剂大全】
  3. 感应膏【方剂大全】
  4. 感应性妄想性障碍【疾病大全】
  5. 感应电疗法（Faradization）《理疗学》
  6. 感应圆【方剂大全】
  7. 感应草【中药大全】
  8. 感症《续名医类案》
  9. 感音神经性聋《中西医结合耳鼻喉科》
  10. 感症《续名医类案》
  11. 感谢《人体使用手册》
  12. 感症小议《三十年临证经验集》
  13. 感通汤【方剂大全】
  14. 感症小议《邹孟城三十年临证经验集》
  15. 感亭丸【方剂大全】
  16. 感知障碍《医学心理学》
  17. 感暑《续名医类案》
  18. 感知综合障碍psychosensory disturbance《神经精神疾病诊断学》
  19. 感染中毒性脑病（infectious-toxic encephalopathy）《神经病学》
  20. 感字丸【方剂大全】
  21. 感染诱发昏迷【疾病症状】
  22. 橄（音敢）榄（音览）《证类本草》
  23. 感染性赘生物【疾病症状】
  24. 橄榄《本草纲目》完整版
  25. 感染性血小板减少性紫癜【疾病大全】
  26. 橄榄《本草求真》
  27. 感染性休克【疾病大全】
  28. 橄榄《本草新编》
  29. 感染性休克《急诊医学》
  30. 橄榄《本草易读》
  1. 感应丸《瘴疟指南》
  2. 感应丸《医方论》
  3. 感应丸（太乙神明再造）《三因极一病证方论》
  4. 感应丸《脾胃论》
  5. 感症《续名医类案》
  6. 感应丸《退思集类方歌注》
  7. 感症《续名医类案》
  8. 感应丸《太平惠民和剂局方》
  9. 感症本病《医宗己任编》
  10. 感应丸《太平惠民和剂局方》
  11. 感症变病《医宗己任编》
  12. 感应丸《冯氏锦囊秘录》
  13. 感症兼病《医宗己任编》
  14. 感音神经性聋《中西医结合耳鼻喉科》
  15. 感症小议《邹孟城三十年临证经验集》
  16. 感藤《证类本草》
  17. 感症总论《医宗己任编》
  18. 感暑眩晕《中医词典》
  19. 感知障碍《医学心理学》
  20. 感暑《续名医类案》
  21. 感知综合障碍《神经精神疾病诊断学》
  22. 感受器官适宜刺激《生理学》
  23. 橄（橄榄）《食疗本草》
  24. 感受器的适应现象《生理学》
  25. 橄（音敢）榄（音览）《证类本草》
  26. 感受器的换能作用《生理学》
  27. 橄核莲《中药学》
  28. 感受器的编码作用《生理学》
  29. 橄槛《本草纲目》
  30. 感受器、感觉器官的定义和分类《生理学》
  31. 橄榄《雷公炮制药性解》


姜附汤_《瘴疟指南》_中医内科_【岐黄之术】

姜附汤

姜附汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴病内弱发热．或寒热往来．痰逆呕吐．头痛身疼．或汗多烦躁．引饮或自利．小便赤兼主卒中风．

黑附子（大者要一两以上者一个炮去皮脐）

分作四服．每服加姜十片．煎温服．如欲冷者．候冷服之．不拘时．瘴病痰逆呕吐自利者．脾土无阳．虚寒也．汗多者．阳气外泄也．烦躁引饮小便赤者．阳气上浮．心肺焦熬而然也．头痛心疼者．虚寒外甚也．是方用附子之辛热以温脾．收外泄之阳气．佐以生姜又能发散外寒．候冷服之．则能导心肺之热下行．除下焦宿冷．以热攻热．为治重瘴之良方．大意先见附子论．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：感应丸
  • 当前页：姜附汤
  • 下一页：干姜附子汤
<<< 返回本书目录
  1. 姜附四君子汤【方剂大全】
  2. 姜附汤【方剂大全】
  3. 姜附烧狗肉《保健药膳》
  4. 姜附丸【方剂大全】
  5. 姜附散【方剂大全】
  6. 姜附御寒汤【方剂大全】
  7. 姜附六合汤【方剂大全】
  8. 姜公鱼（铜鱼）《本草纲目》完整版
  9. 姜附丹【方剂大全】
  10. 姜桂参苓首乌汤【方剂大全】
  11. 姜附赤石脂朱砂丹【方剂大全】
  12. 姜桂大顺散【方剂大全】
  13. 姜附辩《侣山堂类辩》
  14. 姜桂二陈汤【方剂大全】
  15. 姜粉散【方剂大全】
  16. 姜桂二合汤【方剂大全】
  17. 姜矾散【方剂大全】
  18. 姜桂苓参汤【方剂大全】
  19. 姜酊【方剂大全】
  20. 姜桂苓砂汤【方剂大全】
  21. 姜蛋清【方剂大全】
  22. 姜桂六君子汤【方剂大全】
  23. 姜胆膏【方剂大全】
  24. 姜桂散【方剂大全】
  25. 姜葱熨【方剂大全】
  26. 姜桂汤【方剂大全】
  27. 姜葱饮【方剂大全】
  28. 姜桂丸【方剂大全】
  29. 姜葱膏【方剂大全】
  30. 姜桂饮【方剂大全】
  1. 姜附汤《瘴疟指南》
  2. 姜附汤《仁术便览》
  3. 姜甘苓术汤《金匮悬解》
  4. 姜附汤《医学心悟》
  5. 姜归桂参甘汤《退思集类方歌注》
  6. 姜附汤《儒门事亲》
  7. 姜归桂汤《退思集类方歌注》
  8. 姜附汤《太平惠民和剂局方》
  9. 姜桂养荣汤方《临症验舌法》
  10. 姜附汤《冯氏锦囊秘录》
  11. 姜合丸《太平惠民和剂局方》
  12. 姜附汤《备急千金要方》
  13. 姜合丸《是斋百一选方》
  14. 姜附烧狗肉《老年百病防治》
  15. 姜黄《本草纲目》
  16. 姜附烧狗肉《保健药膳》
  17. 姜黄《雷公炮制药性解》
  18. 姜附丹（神方）《扁鹊心书》
  19. 姜黄《千金翼方》
  20. 姜附辩《侣山堂类辩》
  21. 姜黄《药笼小品》
  22. 姜粉散《三因极一病证方论》
  23. 姜黄《玉楸药解》
  24. 姜春华老师治慢性肝炎恢复转氨酶方《三十年临证经验集》
  25. 姜黄《中药炮制》
  26. 姜春华老师治慢性肝炎恢复转氨酶方《邹孟城三十年临证经验集》
  27. 姜黄《饮膳正要》
  28. 姜茶治痢法《仁斋直指方论（附补遗）》
  29. 姜黄《新修本草》
  30. 姜茶饮（《圣济总录》）《中医饮食营养学》
  31. 姜黄《本草备要》


干姜附子汤_《瘴疟指南》_中医内科_【岐黄之术】

干姜附子汤

干姜附子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴毒．阴虚发热．烦躁手足冷．鼻尖凉．身体重．舌苔黑．引饮烦渴．自利呕逆．汗出恶风．

大附子（一个，去皮脐分作四服） 干姜（二钱炮）

上水煎．欲饮水者．冷服之．瘴病烦渴引饮．

舌黑阳气上浮．心肺极热也．手足冷．鼻尖凉．吐利脾土无阳．虚寒也．身体重．寒气外盛也．汗出恶风．阳气外泄．不能卫皮毛也．姜附之辛热能温中祛外寒．而收外泄之阳气．冷冻饮料之以导心肺之热下行．而暖下焦上焦之热下行．中下二焦温暖．则寒热退．诸病息矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：姜附汤
  • 当前页：干姜附子汤
  • 下一页：沉附汤
<<< 返回本书目录
  1. 干姜附子汤《伤寒寻源》
  2. 干姜附子汤【方剂大全】
  3. 干姜地黄散【方剂大全】
  4. 干姜甘草汤【方剂大全】
  5. 干姜车前子饮《保健药膳》
  6. 干姜黄连黄芩人参汤《伤寒寻源》
  7. 干姜柴胡汤【方剂大全】
  8. 干姜黄连丸【方剂大全】
  9. 干姜饼【方剂大全】
  10. 干姜黄芩黄连人参汤【方剂大全】
  11. 干姜白术散【方剂大全】
  12. 干姜黄芩黄连人参汤证其二《临证实验录》
  13. 干姜（图）【中药大全】
  14. 干姜黄芩黄连人参汤证其一《临证实验录》
  15. 干姜（炮姜）《本草新编》
  16. 干姜建脾散【方剂大全】
  17. 干姜《本草纲目》图文版
  18. 干姜解《医学衷中参西录》
  19. 干姜《证类本草》
  20. 干姜酒【方剂大全】
  21. 干姜《长沙药解》
  22. 干姜人参半夏丸【方剂大全】
  23. 干姜《药征》
  24. 干姜人参半夏丸证《临证实验录》
  25. 干姜《药笼小品》
  26. 干姜人参汤【方剂大全】
  27. 干姜《药鉴》
  28. 干姜人参丸【方剂大全】
  29. 干姜《神农本草经百种录》
  30. 干姜散【方剂大全】
  1. 干姜附子汤《瘴疟指南》
  2. 干姜附子汤《退思集类方歌注》
  3. 干姜附子汤《伤寒括要》
  4. 干姜附子汤《伤寒寻源》
  5. 干姜附子汤方《伤寒杂病论》
  6. 干姜附子汤《三因极一病证方论》
  7. 干姜附子汤方《医宗金鉴》
  8. 干姜附子汤《删补名医方论》
  9. 干姜附子汤方《伤寒论》
  10. 干姜附子汤《医宗金鉴》
  11. 干姜附子证十六　太阳一百七《伤寒悬解》
  12. 干姜附子汤《备急千金要方》
  13. 干姜甘草汤《圆运动的古中医学》
  14. 干姜附子汤《圆运动的古中医学》
  15. 干姜甘草汤《妇人大全良方》
  16. 干姜大黄茶《茶饮保健》
  17. 干姜红糖茶《茶饮保健》
  18. 干姜车前子饮《保健药膳》
  19. 干姜黄连黄芩人参汤《圆运动的古中医学》
  20. 干姜柴胡汤《妇人大全良方》
  21. 干姜黄连黄芩人参汤《医述》
  22. 干姜茶《茶饮保健》
  23. 干姜黄连黄芩人参汤《医方考》
  24. 干姜、黑姜《本草备要》
  25. 干姜黄连黄芩人参汤《伤寒寻源》
  26. 干姜（炮姜）《本草新编》
  27. 干姜黄连黄芩人参汤《退思集类方歌注》
  28. 干姜《本草乘雅半偈》
  29. 干姜黄连黄芩人参汤方《医宗金鉴》
  30. 干姜《药征》
  31. 干姜黄连黄芩人参汤方《伤寒论》


沉附汤_《瘴疟指南》_中医内科_【岐黄之术】

沉附汤

沉附汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴病上热下寒．腿足寒厥．

大附子（五钱） 沉香（磨浓汁）

上姜七片煎．八分乘热入沉香汁．勿令十分热．放冷服之．

此药既主上热下寒．须真正沉香方佳．虽弄沉亦不济事．况此香自有数种．既用服饵当以滋味别之．如咀嚼而香甜者．性平辛辣者．性热用者．须审择以对证．附子率用小者．及漏芦侧子之类．谓难得大者．然阴毒及冷瘴．但欲一时壮阳气可也．若虚而藉降气敛阳．倘非地道大附子．非徒药之无益．夫亦处方者之罪也．瘴病本上热下寒．加之腿足寒厥．乃下焦肾经阳气尽浮于上．肾经空虚之极．是方用附子．乃肾经本药．加以沉香能引上焦阳气上肾．肾中有阳气则下元暖．根本固而邪气自息矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：干姜附子汤
  • 当前页：沉附汤
  • 下一页：冷汤
<<< 返回本书目录
  1. 沉附膏【方剂大全】
  2. 沉附汤【方剂大全】
  3. 沉淀-溶解平衡《医用化学》
  4. 沉桂芦巴丸【方剂大全】
  5. 沉淀反应《免疫学和免疫学检验》
  6. 沉积水气《儒门事亲》
  7. 沉（阴）《濒湖脉学》
  8. 沉牢《脉确》
  9. 沉《诸脉主病诗》
  10. 沉苓丸【方剂大全】
  11. 沉《三指禅》
  12. 沉脉《脉理求真》
  13. 沉《脉象统类》
  14. 沉脉【疾病症状】
  15. 辰足阳明胃经《神应经》
  16. 沉脉（阴）《脉诀汇辨》
  17. 辰字探吐方【方剂大全】
  18. 沉脉（阴）《诊家正眼》
  19. 辰朱虎睛丸【方剂大全】
  20. 沉脉指法主病《脉诀乳海》
  21. 辰香散【方剂大全】
  22. 沉茄止疝散【方剂大全】
  23. 辰砂远志丸【方剂大全】
  24. 沉麝鹿茸丸【方剂大全】
  25. 辰砂圆【方剂大全】
  26. 沉麝汤【方剂大全】
  27. 辰砂益原散【方剂大全】
  28. 沉麝丸《苏沈良方》
  29. 辰砂益元散【方剂大全】
  30. 沉麝丸【方剂大全】
  1. 沉附汤《瘴疟指南》
  2. 沉丁煎丸（又名荜澄茄丸）《博济方》
  3. 沉寒痼冷《中医词典》
  4. 沉淀反应《医学免疫学》
  5. 沉积水气《儒门事亲》
  6. 沉淀反应《免疫学和免疫学检验》
  7. 沉积疑胎《儒门事亲》
  8. 沉淀的生成和溶解《医用化学》
  9. 沉降平皿法《预防医学》
  10. 沉唇《中医词典》
  11. 沉厥《中医词典》
  12. 沉（阴）《濒湖脉学》
  13. 沉牢《脉确》
  14. 沉《脉象统类》
  15. 沉脉《中医名词词典》
  16. 沉《三指禅》
  17. 沉脉《中医词典》
  18. 沉《痰火点雪》
  19. 沉脉《脉理求真》
  20. 沉《伤寒六书》
  21. 沉脉（阴）《脉诀汇辨》
  22. 沉《诸病主病诗》
  23. 沉脉（阴）《诊家正眼》
  24. 沉《中医词典》
  25. 沉脉体状《医学集成》
  26. 辰足阳明胃经《神应经》
  27. 沉脉指法主病《脉诀乳海》
  28. 辰戌主水《中医词典》
  29. 沉麝丸《苏沈良方》
  30. 辰戌之岁《松峰说疫》
  31. 沉尸候《诸病源候论》


冷汤_《瘴疟指南》_中医内科_【岐黄之术】

冷汤

冷汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴病内寒外热．咽噎干燥烦渴不止．

人参（五钱） 甘草（三寸炙） 淡竹叶（十四片） 大枣（五枚） 大附子（一钱去皮） 上水煎服．瘴病内真寒外假热．咽噎干燥．烦渴不止者．心肺热也．人参之甘．能补脾气生津液．利痰．甘草之甘．能和平．二味合用．能缓心肺之火．淡竹叶能解烦渴．大枣能补元气．大附子能引心肺之火下行．则烦渴止矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉附汤
  • 当前页：冷汤
  • 下一页：既济汤
<<< 返回本书目录
  1. 冷痰方《外台秘要》
  2. 冷汤【方剂大全】
  3. 冷痰《圣济总录》
  4. 冷吐《幼科推拿秘书》
  5. 冷嗽《圣济总录》
  6. 冷吐《幼幼新书》
  7. 冷水浴《中医养生学》
  8. 冷香散【方剂大全】
  9. 冷水金丹【方剂大全】
  10. 冷香汤【方剂大全】
  11. 冷水花【中药大全】
  12. 冷香饮子【方剂大全】
  13. 冷水风《幼科铁镜》
  14. 冷哮散【方剂大全】
  15. 冷水丹叶【中药大全】
  16. 冷哮丸【方剂大全】
  17. 冷水丹【方剂大全】
  18. 冷泻《保婴撮要》
  19. 冷水丹【中药大全】
  20. 冷泻《幼幼新书》
  21. 冷杉果【中药大全】
  22. 冷泻第六十六问《婴童百问》
  23. 冷热痢方《外台秘要》
  24. 冷眼歌诀《异授眼科》
  25. 冷热痢《幼幼新书》
  26. 冷饮子【方剂大全】
  27. 冷热交替【疾病症状】
  28. 冷与热的应用《基础护理学》
  29. 冷热导气《气功外气疗法》
  30. 冷瘴《瘴疟指南》
  1. 冷汤《瘴疟指南》
  2. 冷痰候《诸病源候论》
  3. 冷吐《幼幼新书》
  4. 冷痰方四首《外台秘要》
  5. 冷吐《幼科推拿秘书》
  6. 冷痰《中医词典》
  7. 冷温《中医词典》
  8. 冷痰《圣济总录》
  9. 冷涎泛《中医词典》
  10. 冷嗽《金匮翼》
  11. 冷涎呕吐《中医词典》
  12. 冷嗽《中医词典》
  13. 冷痫《中医词典》
  14. 冷嗽《圣济总录》
  15. 冷香汤《瘴疟指南》
  16. 冷水浴（脸）《家庭医学百科·预防保健篇》
  17. 冷香汤《是斋百一选方》
  18. 冷水浴《中医养生学》
  19. 冷香饮子《时病论歌括新编》
  20. 冷水饮多《奇效简便良方》
  21. 冷香饮子《医方考》
  22. 冷水嗽《中医词典》
  23. 冷哮《中医词典》
  24. 冷水风《幼科铁镜》
  25. 冷哮《外科全生集》
  26. 冷尸候《诸病源候论》
  27. 冷哮方此非汤剂可治须吸烟法《回生集》
  28. 冷痧《中医词典》
  29. 冷泄《中医词典》
  30. 冷热熨法《备急千金要方》
  31. 冷泻《中医词典》


既济汤_《瘴疟指南》_中医内科_【岐黄之术】

既济汤

既济汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴病热大．烦渴饮水无度．

大附子（三钱） 人参（三钱） 甘草（一钱） 淡竹叶（二十片） 半夏（一钱） 粳米（二钱） 麦门冬（二钱去心）

上水煎服．

瘴病烦渴．饮水无度者．华盖焦熬之极也．故用人参以补肺生津．甘草之甘．以缓火．麦冬竹叶之寒．以润肺清肺．佐以半夏不令痰滞．粳米乃肺经之谷．用以养肺．若附子之用．妙在于引火下行．不令华盖焦熬也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷汤
  • 当前页：既济汤
  • 下一页：冷香汤
<<< 返回本书目录
  1. 既济汤《医学衷中参西录》
  2. 既济汤【方剂大全】
  3. 既济清神饮【方剂大全】
  4. 既济丸【方剂大全】
  5. 既济门冬散【方剂大全】
  6. 既济玉关丸【方剂大全】
  7. 既济解毒丸【方剂大全】
  8. 继发感染【疾病症状】
  9. 既济解毒汤【方剂大全】
  10. 继发性白血病【疾病大全】
  11. 既济解毒丹【方剂大全】
  12. 继发性闭经【疾病症状】
  13. 既济豁痰汤【方剂大全】
  14. 继发性便秘【疾病症状】
  15. 既济固真丹【方剂大全】
  16. 继发性不孕【疾病症状】
  17. 既济丹【方剂大全】
  18. 继发性单克隆免疫球蛋白病【疾病大全】
  19. 既济补真丹【方剂大全】
  20. 继发性癫痫【疾病症状】
  21. 既产调护法《宁坤秘籍》
  22. 继发性肥胖【疾病症状】
  23. 济字丸【方剂大全】
  24. 继发性肺结核【疾病症状】
  25. 济阴至宝汤【方剂大全】
  26. 继发性腹膜炎【疾病大全】
  27. 济阴至宝丹【方剂大全】
  28. 继发性高血压【疾病症状】
  29. 济阴孕阳封汗煎【方剂大全】
  30. 继发性高脂蛋白血症《动脉粥样硬化》
  1. 既济汤《瘴疟指南》
  2. 既济汤《医学衷中参西录》
  3. 既济丸《目经大成》
  4. 既济解毒汤《增订叶评伤暑全书》
  5. 继病《中医词典》
  6. 既济丹《是斋百一选方》
  7. 继病《医学纲目》
  8. 既济丹《仁术便览》
  9. 继病《竹林女科证治》
  10. 既产调护法《宁坤秘籍》
  11. 继发性动力障碍《胃肠动力检查手册》
  12. 济主竹茹汤《冯氏锦囊秘录》
  13. 继发性肥胖《减肥新法与技巧》
  14. 济阴汤《医学衷中参西录》
  15. 继发性腹膜炎《急诊医学》
  16. 济阴丹《三因极一病证方论》
  17. 继发性高血压《病理生理学》
  18. 济危上丹方《妇人大全良方》
  19. 继发性高脂蛋白血症《动脉粥样硬化》
  20. 济危上丹《太平惠民和剂局方》
  21. 继发性免疫缺陷《人体寄生虫学》
  22. 济危上丹《三因极一病证方论》
  23. 继发性免疫缺陷病《免疫学和免疫学检验》
  24. 济世方《冯氏锦囊秘录》
  25. 继发性免疫缺陷病《病理学》
  26. 济世方《冯氏锦囊秘录》
  27. 继发性免疫缺陷病《医学免疫学》
  28. 济世方《冯氏锦囊秘录》
  29. 继发性免疫缺陷病《医学免疫学》
  30. 济世方《冯氏锦囊秘录》
  31. 继发性青光眼《默克家庭诊疗手册》


冷香汤_《瘴疟指南》_中医内科_【岐黄之术】

冷香汤

冷香汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴病．胃脘刺痛胸膈不利．或吐或泻．引饮无度．及治夏秋暑湿．恣食生冷．遂成霍乱．阴阳相干．脐腹刺痛．胁肋胀满．烦乱口渴等证．

良姜（一两） 檀香（二两） 丁香（五钱）附子（一两） 甘草（二两） 川羌（一两） 草豆蔻（一两）

上为细末．每用三钱水一钟半．煎数滚．贮瓶内．沉井底．待冷服之．

瘴因食生冷而得．胃脘痛．吐泻胸膈不利．皆脾胃之寒也．寒淫于内．以辛热川羌．良姜．檀香．草蔻．丁香．附子．皆辛热之药．去寒温胃．甘草之甘．温以和中．大渴引饮者．心肺中有邪热．故冷冻饮料以导邪热下行也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：既济汤
  • 当前页：冷香汤
  • 下一页：三建汤
<<< 返回本书目录
  1. 冷香散【方剂大全】
  2. 冷香汤【方剂大全】
  3. 冷吐《幼幼新书》
  4. 冷香饮子【方剂大全】
  5. 冷吐《幼科推拿秘书》
  6. 冷哮散【方剂大全】
  7. 冷汤【方剂大全】
  8. 冷哮丸【方剂大全】
  9. 冷痰方《外台秘要》
  10. 冷泻《保婴撮要》
  11. 冷痰《圣济总录》
  12. 冷泻《幼幼新书》
  13. 冷嗽《圣济总录》
  14. 冷泻第六十六问《婴童百问》
  15. 冷水浴《中医养生学》
  16. 冷眼歌诀《异授眼科》
  17. 冷水金丹【方剂大全】
  18. 冷饮子【方剂大全】
  19. 冷水花【中药大全】
  20. 冷与热的应用《基础护理学》
  21. 冷水风《幼科铁镜》
  22. 冷瘴《瘴疟指南》
  23. 冷水丹叶【中药大全】
  24. 狸《本草纲目》完整版
  25. 冷水丹【方剂大全】
  26. 狸《本草纲目》图文版
  27. 冷水丹【中药大全】
  28. 狸豆根汤【方剂大全】
  29. 冷杉果【中药大全】
  30. 狸肝《本草纲目》完整版
  1. 冷香汤《瘴疟指南》
  2. 冷痫《中医词典》
  3. 冷香汤《是斋百一选方》
  4. 冷涎呕吐《中医词典》
  5. 冷香饮子《时病论歌括新编》
  6. 冷涎泛《中医词典》
  7. 冷香饮子《医方考》
  8. 冷温《中医词典》
  9. 冷哮《中医词典》
  10. 冷吐《幼科推拿秘书》
  11. 冷哮《外科全生集》
  12. 冷吐《幼幼新书》
  13. 冷哮方此非汤剂可治须吸烟法《回生集》
  14. 冷汤《瘴疟指南》
  15. 冷泄《中医词典》
  16. 冷痰候《诸病源候论》
  17. 冷泻《中医词典》
  18. 冷痰方四首《外台秘要》
  19. 冷泻《幼幼新书》
  20. 冷痰《中医词典》
  21. 冷泻《证治准绳·幼科》
  22. 冷痰《圣济总录》
  23. 冷泻《保婴撮要》
  24. 冷嗽《金匮翼》
  25. 冷泻第六十六问《婴童百问》
  26. 冷嗽《中医词典》
  27. 冷心痛《中医词典》
  28. 冷嗽《圣济总录》
  29. 冷眼歌诀《异授眼科》
  30. 冷水浴（脸）《家庭医学百科·预防保健篇》
  31. 冷罨（yǎn掩）《中医词典》


三建汤_《瘴疟指南》_中医内科_【岐黄之术】

三建汤

三建汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴病．四肢厥冷．头汗出不止．两足如无或时发哕．

川乌 大附子 天雄 上各等分水煎服．

瘴病四肢厥冷．两足如无者．脾胃虚寒之极．中下二焦．全无阳气也．头汗大出不止者．阳气尽出于上．欲绝也．哕俗呼为呃逆．方书谓 绝者．声嘶不冻者．叶落阳气将脱也．此等证候．皆因医者误用攻热之药．以致此危急也．是方用川乌以去寒湿．攻寒痰．附子补下焦之虚阳．天雄补上焦之虚阳．合用之以收心液壮真阳．汗收哕止．四肢温暖．则可复生矣．按此温中固下二法．治瘴之重者．必用之第．瘴病显然明见者．皆极热之证．而阴寒之证．隐然难见．故以热治热之法．非玄机之士．未免皆以为怪也．然必冷冻饮料者．乃内经寒因热用．热因寒用之义．已见附子论．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷香汤
  • 当前页：三建汤
  • 下一页：养正丹
<<< 返回本书目录
  1. 三建膏【方剂大全】
  2. 三建汤【方剂大全】
  3. 三建丹【方剂大全】
  4. 三蒋军丸【方剂大全】
  5. 三间穴【上肢外侧穴位】
  6. 三焦《扁鹊神应针灸玉龙经》
  7. 三尖杉根【中药大全】
  8. 三焦《顾松园医镜》
  9. 三尖杉【中药大全】
  10. 三焦《医学真传》
  11. 三尖瓣下移畸形【疾病大全】
  12. 三焦包络命门辨《类经图翼》
  13. 三尖瓣下移【疾病症状】
  14. 三焦辨《三指禅》
  15. 三尖瓣狭窄【疾病大全】
  16. 三焦辩证《中医诊断学》
  17. 三尖瓣脱垂【疾病症状】
  18. 三焦病《圣济总录》
  19. 三尖瓣关闭不全【疾病大全】
  20. 三焦部（手少阳属腑）《笔花医镜》
  21. 三尖瓣闭锁不全【疾病大全】
  22. 三焦部位〔说〕《医理真传》
  23. 三尖瓣闭锁【疾病大全】
  24. 三焦分发三部《诊家正眼》
  25. 三甲散【方剂大全】
  26. 三焦火篇《外经微言》
  27. 三甲复脉汤【方剂大全】
  28. 三焦经《医学指归》
  29. 三家洗碗水《本草纲目》完整版
  30. 三焦经歌《医宗金鉴》
  1. 三建汤《瘴疟指南》
  2. 三建汤《太平惠民和剂局方》
  3. 三建汤《是斋百一选方》
  4. 三建丹《太平惠民和剂局方》
  5. 三将军丸《冯氏锦囊秘录》
  6. 三建丹《妇人大全良方》
  7. 三焦《经络全书》
  8. 三间（俞穴）《子午流注说难》
  9. 三焦《中医名词词典》
  10. 三间（一名少谷）《针灸大成》
  11. 三焦《中医词典》
  12. 三间《针灸学》
  13. 三焦《扁鹊神应针灸玉龙经》
  14. 三间《中医词典》
  15. 三焦《疡医大全》
  16. 三间《手穴手纹诊治》
  17. 三焦《中医基础理论》
  18. 三尖杉酯碱《药理学》
  19. 三焦《医述》
  20. 三尖瓣狭窄《默克家庭诊疗手册》
  21. 三焦《普济方·针灸》
  22. 三尖瓣回流《默克家庭诊疗手册》
  23. 三焦《顾松园医镜》
  24. 三家相见《中医词典》
  25. 三焦《医学真传》
  26. 三家洗碗水《证类本草》
  27. 三焦，手少阳，为父气。《医学启源》
  28. 三秽液毒《中医词典》
  29. 三焦包络命门辨《类经图翼》
  30. 三黄枳术丸《医学心悟》
  31. 三焦辨《三指禅》


养正丹_《瘴疟指南》_中医内科_【岐黄之术】

养正丹

养正丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴病．上盛下虚．升降阴阳．补接真气．及治虚风头眩．吐涎不已．

黑锡 水银 硫黄 朱砂（各一两炒另研）

上先将净铁．铫入铅．先熔去滓一两．净再入铫．内用铁匙．炒搅将硫黄末一钱．渐投入或焰起．无妨只急手搅炒．令铅熟无性．其硫黄皆烧去．但得铅熟．遂领地下纸上．令硬即研细．以纱筛出铅粉．其余成朱者．再炒再研．再筛次将铫顿漫火上．又熔铅粉入硫黄一两．频频搅炒．至黄烟上．即急持起放冷处．少顷又顿火上再炒．铅与硫黄皆成黑色．极调和了．却放冷处．候其微冷．又顿在微火上．少顷入水银．以匙搅炒．切勿令青烟上．又次入朱砂末．频炒至十分调和．即顷在地中．纸上系硬别．研为末粘米糊为丸．绿豆大．每服二十丸盐汤送下．

瘴病之证多上热下寒．是方用硫黄大热之药．能补真阳壮真火．佐以朱砂黑铅水银三味．皆至阴之物．其性寒．所以去巨格之寒．兼有伏阳不得不尔．硫黄亦号将军．功能破邪归正．返滞还清．挺出阳精．消阴回阳．化魄生魂．故治瘴用之．能引上焦阳气降于下焦．使阴升阳降．成水火之既济．镇坠其阳气．使不上浮外泄．元常温暖．已病瘴者．得愈．未病者．可以免矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三建汤
  • 当前页：养正丹
  • 下一页：黑锡丹
<<< 返回本书目录
  1. 养真丸【方剂大全】
  2. 养正丹【方剂大全】
  3. 养真汤【方剂大全】
  4. 养中煎【方剂大全】
  5. 养真化气《女丹合编选注》
  6. 养中汤【方剂大全】
  7. 养脏汤【方剂大全】
  8. 养子日用法-幼幼汇集（上）《古今医统大全》
  9. 养元汤【方剂大全】
  10. 养子十法《儿科萃精》
  11. 养元粉【方剂大全】
  12. 养子十法-幼幼汇集（上）《古今医统大全》
  13. 养营汤【方剂大全】
  14. 氧代酸《医用化学》
  15. 养阴止血汤【方剂大全】
  16. 氧分压低【疾病症状】
  17. 养阴液保阳根必先保中气《圆运动的古中医学》
  18. 氧化低密度脂蛋白《动脉粥样硬化》
  19. 养阴生津【方剂主治】
  20. 氧化还原《医用化学》
  21. 养阴生津【中药主治】
  22. 氧化还原滴定法《医用化学》
  23. 养阴润肺【方剂主治】
  24. 氧化还原与电极电位《医用化学》
  25. 养阴润肺【中药主治】
  26. 氧气吸入法《基础护理学》
  27. 养阴驱邪汤【方剂大全】
  28. 痒《痘疹心法要诀》
  29. 养阴清燥汤【方剂大全】
  30. 痒《秘传证治要诀及类方》
  1. 养正丹《瘴疟指南》
  2. 养正丹《太平惠民和剂局方》
  3. 养正丹《普济本事方》
  4. 养正丹《妇人大全良方》
  5. 养正膏《妇人大全良方》
  6. 养真化气《女丹合编选注》
  7. 养正膏《博济方》
  8. 养元汤《奇方类编》
  9. 养正积自除《卫生宝鉴》
  10. 养婴辨《达摩洗髓易筋经》
  11. 养正金丹《是斋百一选方》
  12. 养阴液保阳根必先保中气《圆运动的古中医学》
  13. 养中汤《太平惠民和剂局方》
  14. 养阴润燥《中医词典》
  15. 养子日用法（幼幼汇集 上）《古今医统大全》
  16. 养阴润燥《中医名词词典》
  17. 养子十法《中医词典》
  18. 养阴清燥汤《目经大成》
  19. 养子十法《儿科萃精》
  20. 养阴清热《中医词典》
  21. 养子十法（幼幼汇集 上）《古今医统大全》
  22. 养阴清肺汤《重楼玉钥》
  23. 养子时刻注穴法《手掌与疾病》
  24. 养阴清肺《中医词典》
  25. 氧代酸《医用化学》
  26. 养阴派《中医词典》
  27. 氧代酸的构造及命名《医用化学》
  28. 养阴解表（滋阴解表）《中医名词词典》
  29. 氧代酸的化学性质《医用化学》
  30. 养阴解表《中医词典》
  31. 氧的运输《生理学》


黑锡丹_《瘴疟指南》_中医内科_【岐黄之术】

黑锡丹

黑锡丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴病上热下寒．升降阴阳．及治痰气壅塞．上盛下虚．心火炎炽．肾水枯竭．及妇人血海久冷．无子赤白带下．属虚寒者并治之．

黑锡（二两） 硫黄（二两） 肉桂（五钱） 沉香 附子（炮去皮脐）故纸（炒） 小茴（炒） 木香 胡芦巴（酒浸炒） 肉蔻（面煨） 阳起石（研细水飞）金铃子（蒸去皮核各二两）

上用新铁铫．如常法．结黑硫砂于地上．出火毒候冷研极细末．余药并末同研．自朝至暮．以黑光为度．酒面糊丸．梧桐子大．阴干入布袋内．擦令光莹．每服三五十丸．盐汤下．或枣汤．妇人艾叶汤下．瘴病上热下寒．是方硫黄之大热．能助真火．佐以黑铅之至阴．能治阴盛格阳之病．木香能理诸气．肉蔻能下诸气．沉香能降诸气．加以故纸．小茴．胡芦巴．引阳气入肾．肉桂能保肾．附子导热气下行入肾．若阳起石．能补肾添精．直高巅之上．引阳气下达肾经．共为温补下元．镇固阳气与瘴病为宜也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养正丹
  • 当前页：黑锡丹
  • 下一页：来复丹
<<< 返回本书目录
  1. 黑丸子【方剂大全】
  2. 黑锡丹【方剂大全】
  3. 黑丸【方剂大全】
  4. 黑锡煎【方剂大全】
  5. 黑退消【方剂大全】
  6. 黑锡散【方剂大全】
  7. 黑头粉刺【疾病症状】
  8. 黑锡丸【方剂大全】
  9. 黑头草【中药大全】
  10. 黑细辛【中药大全】
  11. 黑糖散【方剂大全】
  12. 黑线仓鼠《实验动物科学》
  13. 黑苔舌总论《伤寒舌鉴》
  14. 黑线姬鼠、大仓鼠《实验动物科学》
  15. 黑塔子叶【中药大全】
  16. 黑陷《证治准绳·幼科》
  17. 黑塔子根【中药大全】
  18. 黑腺珍珠菜【中药大全】
  19. 黑塔子【中药大全】
  20. 黑香柴【中药大全】
  21. 黑穗石蕊【中药大全】
  22. 黑香散【方剂大全】
  23. 黑穗画眉草【中药大全】
  24. 黑香四神散【方剂大全】
  25. 黑素细胞及其肿瘤《实用免疫细胞与核酸》
  26. 黑逍遥散【方剂大全】
  27. 黑蒴【中药大全】
  28. 黑消散【方剂大全】
  29. 黑水凝翳歌《医宗金鉴》
  30. 黑心姜【中药大全】
  1. 黑锡丹《瘴疟指南》
  2. 黑锡丹《太平惠民和剂局方》
  3. 黑锡丹《时方歌括》
  4. 黑锡丹《三因极一病证方论》
  5. 黑锡丸《普济本事方》
  6. 黑尾黄羊《饮膳正要》
  7. 黑线姬鼠、大仓鼠《实验动物科学》
  8. 黑丸子《正体类要》
  9. 黑线姬鼠的特点和用途《实验动物科学》
  10. 黑苔舌总论《伤寒舌鉴》
  11. 黑陷《中医词典》
  12. 黑苔《温热论》
  13. 黑陷《证治准绳·幼科》
  14. 黑苔《中医名词词典》
  15. 黑心舌《敖氏伤寒金镜录》
  16. 黑素瘤《默克家庭诊疗手册》
  17. 黑雄鸡肉《本草易读》
  18. 黑水凝翳内障《中医词典》
  19. 黑眼《中医词典》
  20. 黑水凝翳歌《医宗金鉴》
  21. 黑眼病《中医词典》
  22. 黑水凝翳歌《眼科心法要诀》
  23. 黑羊石《本草图经》
  24. 黑水（一作黑花）凝翳内障《秘传眼科龙木论》
  25. 黑阳参《滇南本草》
  26. 黑水《中医词典》
  27. 黑药方《儒门事亲》
  28. 黑豕《侣山堂类辩》
  29. 黑夜睛明症《中医词典》
  30. 黑食子《滇南本草》
  31. 黑夜精明证《中医词典》


来复丹_《瘴疟指南》_中医内科_【岐黄之术】

来复丹

来复丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴病上盛下虚．升降阴阳．及治伏暑泄泻如水．呕吐不止．

硝石（三两） 青皮（二两去穣）五灵脂（二两去砂石） 陈皮（二两去白） 玄精石（二两研飞） 硫黄（二两为末）

同灵脂入锅内微火炒．用柳条搅．不可火大．再研极细末．上末醋糊为丸．豆大每服二十丸米饮下．瘴病内伤生冷．外感暑气．气不升降．是方硝石性寒．佐以青陈皮．性疏快．硫黄大热．能助真阳．佐以硝石玄精石之至阴．则伏阳格阴皆退．五灵脂能理气．共为通利三焦．升降阴阳之剂．瘴疾挥霍变乱者．尤宜用之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑锡丹
  • 当前页：来复丹
  • 下一页：灵砂丹
<<< 返回本书目录
  1. 来复丹《扁鹊心书》
  2. 来复丹【方剂大全】
  3. 蝲蛄石【中药大全】
  4. 来复汤《医学衷中参西录》
  5. 辣子草【中药大全】
  6. 来复汤【方剂大全】
  7. 辣木通【中药大全】
  8. 来路《伤寒悬解》
  9. 辣米菜《本草纲目》完整版
  10. 来某痰火症治验《一得集》
  11. 辣蓼草【中药大全】
  12. 来溺《孙真人海上方》
  13. 辣蓼【中药大全】
  14. 来泉散【方剂大全】
  15. 辣辣菜【中药大全】
  16. 来苏丹【方剂大全】
  17. 辣椒叶【中药大全】
  18. 来苏膏【方剂大全】
  19. 辣椒头【中药大全】
  20. 来苏散【方剂大全】
  21. 辣椒茎【中药大全】
  22. 来苏汤【方剂大全】
  23. 辣椒【中药大全】
  24. 来苏饮【方剂大全】
  25. 辣椒《食物疗法》
  26. 来痛饮【方剂大全】
  27. 辣姜子【中药大全】
  28. 莱菔《本草纲目》完整版
  29. 辣根草【中药大全】
  30. 莱菔《本草乘雅半偈》
  1. 来复丹《瘴疟指南》
  2. 来复丹《扁鹊心书》
  3. 来复汤《医学衷中参西录》
  4. 来复丹《太平惠民和剂局方》
  5. 来某痰火症治验《一得集》
  6. 来复丹《时病论歌括新编》
  7. 来溺《孙真人海上方》
  8. 辣蓼《中药学》
  9. 来气《中医词典》
  10. 辣椒《食物疗法》
  11. 来泉散《回生集》
  12. 辣根过氧化物酶标记核酸探针法《实用免疫细胞与核酸》
  13. 来蛇形《中医词典》
  14. 瘌痢头疮方《外科传薪集》
  15. 来苏儿中毒的急救《现代院外急救手册》
  16. 瘌痢头《医门补要》
  17. 来苏散《太平惠民和剂局方》
  18. 蜡子丸《目经大成》
  19. 莱菔《本草纲目》
  20. 蜡烛疳《外科十三方考》
  21. 莱菔《雷公炮制药性解》
  22. 蜡烛疳《中医词典》
  23. 莱菔《本草备要》
  24. 蜡丸《中医词典》
  25. 莱菔《本草易读》
  26. 蜡目《中医词典》
  27. 莱菔《医学入门》
  28. 蜡疗的设备和治疗方法《理疗学》
  29. 莱菔《本草从新》
  30. 蜡梨疮《外科全生集》
  31. 莱菔《本草撮要》


灵砂丹_《瘴疟指南》_中医内科_【岐黄之术】

灵砂丹

灵砂丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴病上盛下虚．痰涎壅塞．此药最能升降阴阳．镇坠阳气．安和五脏．扶助元气．水银（八两）

硫黄（二两）

上用新铁铫炒成砂有烟即以醋酒．候研细入水火鼎内．醋调赤石脂封口．铁线扎缚．灯盏盐土固济．晒干用炭．二十斤． 炼如鼎裂．笔蘸赤石脂．频抹．火尽为度．经宿取出．研为细末．糯米糊为丸．麻子大．每服二十丸．枣汤下．米饮人参任下．瘴病多因秋冬热则阳气外泄．浮而不降．下元虚冷．是方用硫黄大热．能补下元真火．佐以水银至阴之物．复加 炼成水火既济之义．能祛拒格之寒．兼有伏阳．大能降上焦之元气．于下元镇坠之．使不外泄．甚与瘴病为宜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：来复丹
  • 当前页：灵砂丹
  • 下一页：七枣汤
<<< 返回本书目录
  1. 灵砂白丸子【方剂大全】
  2. 灵砂丹【方剂大全】
  3. 灵砂安神丸【方剂大全】
  4. 灵砂固本丸【方剂大全】
  5. 灵砂【方剂大全】
  6. 灵砂归命丹【方剂大全】
  7. 灵砂【中药大全】
  8. 灵砂黑虎丹【方剂大全】
  9. 灵砂《本草纲目》图文版
  10. 灵砂酒【方剂大全】
  11. 灵砂《证类本草》
  12. 灵砂救命丹【方剂大全】
  13. 灵砂《本草择要纲目》
  14. 灵砂明粉散【方剂大全】
  15. 灵砂《本草纲目》完整版
  16. 灵砂宁神丸【方剂大全】
  17. 灵乳丹【方剂大全】
  18. 灵砂散【方剂大全】
  19. 灵奇饮【方剂大全】
  20. 灵砂丸【方剂大全】
  21. 灵脾肉桂酒【方剂大全】
  22. 灵神膏【方剂大全】
  23. 灵明散【方剂大全】
  24. 灵升散【方剂大全】
  25. 灵妙饮【方剂大全】
  26. 灵圣散【方剂大全】
  27. 灵妙散【方剂大全】
  28. 灵寿茨【中药大全】
  29. 灵苗汤【方剂大全】
  30. 灵寿木《本草纲目》完整版
  1. 灵砂丹《瘴疟指南》
  2. 灵砂丹《医方考》
  3. 灵砂丹《是斋百一选方》
  4. 灵砂丹《太平惠民和剂局方》
  5. 灵砂丹《博济方》
  6. 灵砂《本草择要纲目》
  7. 灵砂丹《普济本事方》
  8. 灵砂《本草分经》
  9. 灵砂归命丹《太平惠民和剂局方》
  10. 灵砂《增广和剂局方药性总论》
  11. 灵寿木根皮《证类本草》
  12. 灵砂《太平惠民和剂局方》
  13. 灵枢保产黑神丹《竹林女科证治》
  14. 灵砂《本经逢原》
  15. 灵枢九针论《古今医统大全》
  16. 灵砂《本草求真》
  17. 灵台《针灸大成》
  18. 灵砂《证类本草》
  19. 灵台《中医词典》
  20. 灵砂《医学入门》
  21. 灵台《针灸学》
  22. 灵砂《冯氏锦囊秘录》
  23. 灵乌丹《中藏经》
  24. 灵砂《本草蒙筌》
  25. 灵效丸《是斋百一选方》
  26. 灵砂《本草纲目》
  27. 灵墟《针灸大成》
  28. 灵猫《证类本草》
  29. 灵墟《中医词典》
  30. 灵猫《本草纲目》
  31. 灵墟《针灸学》


七枣汤_《瘴疟指南》_中医内科_【岐黄之术】

七枣汤

七枣汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治外感风寒．内伤生冷．或五脏气虚．阴阳相胜．作为瘴疟．寒多热少．或但寒不热．

大附子（一个炭火煨以盐浸再煨再浸七次去皮脐切片）

上用生姜七片．枣七枚．水煎．当发早晨空心温服．仍吃枣三五枚．忌口为要．冷瘴因寒疾而作．是方用大附子去寒痰．且能引上焦之阳气．下入至阴以成天地之交泰．正王太仆所谓益火之元．以消阴翳．加以大枣之甘．以温补脾气．则寒痰息而瘴疟止矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：灵砂丹
  • 当前页：七枣汤
  • 下一页：四兽饮
<<< 返回本书目录
  1. 七枣散《苏沈良方》
  2. 七枣汤【方剂大全】
  3. 七液丹医治各症《济生集》
  4. 七爪风【中药大全】
  5. 七叶子【中药大全】
  6. 七珍散【方剂大全】
  7. 七叶仔【中药大全】
  8. 七珍丸【方剂大全】
  9. 七叶一枝花（图）【中药大全】
  10. 七诊《类经》
  11. 七叶一把伞【中药大全】
  12. 七诊《诊家正眼》
  13. 七叶薯【中药大全】
  14. 七诊辨《三指禅》
  15. 七叶莲（图）【中药大全】
  16. 七诊之法《冯氏锦囊秘录》
  17. 七叶胆【中药大全】
  18. 七正散【方剂大全】
  19. 七宣圆【方剂大全】
  20. 七汁饮【方剂大全】
  21. 七宣丸【方剂大全】
  22. 七制补骨脂不老方《毓麟验方》
  23. 七星针疗法《手穴手纹诊治》
  24. 七制香附丸【方剂大全】
  25. 七星鱼【中药大全】
  26. 七子散【方剂大全】
  27. 七星丸【方剂大全】
  28. 七子汤【方剂大全】
  29. 七星菌《滇南本草》
  30. 桤木【中药大全】
  1. 七枣汤《瘴疟指南》
  2. 七枣汤《医方考》
  3. 七珍散《三因极一病证方论》
  4. 七枣汤《太平惠民和剂局方》
  5. 七珍散《医学心悟》
  6. 七枣汤《三因极一病证方论》
  7. 七珍散《普济本事方》
  8. 七枣散《苏沈良方》
  9. 七真汤《冯氏锦囊秘录》
  10. 七月养胎《竹林女科证治》
  11. 七诊《中医词典》
  12. 七月胎证《竹林女科证治》
  13. 七诊《类经》
  14. 七月胎形《竹林女科证治》
  15. 七诊《诊家正眼》
  16. 七月胎形《女科旨要》
  17. 七诊辨《三指禅》
  18. 七月《急救广生集》
  19. 七诊之法《冯氏锦囊秘录》
  20. 七液丹医治各症《济生集》
  21. 七症《中医词典》
  22. 七叶一枝花《中药学》
  23. 七制补骨脂不老方《毓麟验方》
  24. 七宣丸《儒门事亲》
  25. 七制香附丸《目经大成》
  26. 七宣丸《太平惠民和剂局方》
  27. 七制香附丸《奇方类编》
  28. 七星针疗法《中医词典》
  29. 七转灵应丹《冯氏锦囊秘录》
  30. 七星针疗法《手穴手纹诊治》
  31. 七椎《中医词典》


四兽饮_《瘴疟指南》_中医内科_【岐黄之术】

四兽饮

四兽饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治喜怒不节．饮食过度．劳役兼并．致阴阳相胜．结聚痰饮．与卫气相搏．发为瘴疟．

人参 半夏（汤泡七次） 茯苓（去皮） 白术 草果（去皮） 陈皮 甘草（炙减半） 乌梅（去核）

上 散用生姜枣子．入盐少许 之．食顷浓皮纸裹水蘸温．慢火煨香熟．焙干．每服半两．清水煎．未发前连进三服．

瘴疟虽因天时．若平人脾胃元气实．则瘴毒虽惨．于身乎何有．惟喜怒伤气．饮食伤脾．则元气不固．然后瘴毒得以干之．经所谓邪之所腠．其气必虚是也．是方用参术苓草之甘温补脾．以益元气．加陈皮之辛．以理气．半夏之辛．以燥湿利痰．草果之辛．以消食．乌梅之酸．以敛气生津．姜枣以补元气．共为截疟之方．亦君子满座．小人自退之意也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七枣汤
  • 当前页：四兽饮
  • 下一页：截瘴丸
<<< 返回本书目录
  1. 四时中风方《外台秘要》
  2. 四兽饮【方剂大全】
  3. 四时之刺《类经》
  4. 四顺理中圆【方剂大全】
  5. 四时之变《黄帝内经太素》
  6. 四顺清凉饮【方剂大全】
  7. 四时正脉《史载之方》
  8. 四顺清凉饮子【方剂大全】
  9. 四时贼风邪气大论《针灸甲乙经》
  10. 四顺散《扁鹊心书》
  11. 四时脏脉病有太过不及《类经》
  12. 四顺汤【方剂大全】
  13. 四时用药例《本草纲目》完整版
  14. 四损《广瘟疫论》
  15. 四时用药加减法《内外伤辨》
  16. 四损不可正治《温疫论》
  17. 四时用药法《珍珠囊补遗药性赋》
  18. 四弯风《医宗金鉴》
  19. 四时阴阳外内之应《类经》
  20. 四弯风门主论《疡医大全》
  21. 四时阴阳从之则生逆之则死《类经》
  22. 四维散【方剂大全】
  23. 四时养老通用备疾药法《养老奉亲书》
  24. 四维相代《医学读书记》
  25. 四时望法相参《望诊遵经》
  26. 四维相代，阳气乃竭解《吴医汇讲》
  27. 四时通用男女妇人方《养老奉亲书》
  28. 四味阿胶丸【方剂大全】
  29. 四时调摄-养生余录（上）《古今医统大全》
  30. 四味当归汤【方剂大全】
  1. 四兽饮《瘴疟指南》
  2. 四兽饮《仁术便览》
  3. 四顺附子汤《妇人大全良方》
  4. 四兽饮《三因极一病证方论》
  5. 四顺理中丸《备急千金要方》
  6. 四兽饮《时病论歌括新编》
  7. 四顺理中丸《三因极一病证方论》
  8. 四时作用气上气下秘法讲论三十六法《针灸神书》
  9. 四顺理中丸《太平惠民和剂局方》
  10. 四时中风方四首《外台秘要》
  11. 四顺清凉饮《冯氏锦囊秘录》
  12. 四时之刺《类经》
  13. 四顺清凉饮《医学心悟》
  14. 四时之变《黄帝内经太素》
  15. 四顺散《外科理例》
  16. 四时贼风邪气大论《针灸甲乙经》
  17. 四顺散《扁鹊心书》
  18. 四时脏脉病有太过不及《类经》
  19. 四顺散《万氏秘传片玉心书》
  20. 四时与五脏《素女经》
  21. 四顺散《明目至宝》
  22. 四时用药例《卫生宝鉴》
  23. 四顺汤《备急千金要方》
  24. 四时用药加减法《内外伤辨》
  25. 四顺饮《冯氏锦囊秘录》
  26. 四时用药法《珍珠囊补遗药性赋》
  27. 四顺饮子《三因极一病证方论》
  28. 四时阴阳外内之应《类经》
  29. 四损《重订广温热论》
  30. 四时阴阳从之则生逆之则死《类经》
  31. 四损《广瘟疫论》


截瘴丸_《瘴疟指南》_中医内科_【岐黄之术】

截瘴丸

截瘴丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴病不问冷热．或一日一发．二日一发．三日一发．

常山（五两醋炒七次） 乌梅（四十粒去核） 槟榔（四十粒） 甘草（三两）

上再同炒为细末．姜汁打米糊为丸．梧子大．未发时．好酒吞二十一丸．一日服七八次．尤妙．发时莫服．瘴止后．忌鸡鱼羊肉．及 面葱韭．并生冷瓜果．一切毒物．避风寒．成房事毋忿怒．瘴与疟同病而异名．第疟有定规．瘴多变怪．治瘴之法．不间断者．使之间断．明见作息有时．已间断者．使之轻减．然后用是方．无痰不疟．故用常山以去痰．寒热所感．邪气多在荣卫肌肉之间．常山能去皮肤毛孔中之邪气．佐以槟榔能下滞气．消积利痰．甘草之甘．以和中气．借乌梅之酸．以敛外泄阳气．生姜之辛．以开胃利痰．痰去则瘴本去矣．截瘴之方．惟此为妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四兽饮
  • 当前页：截瘴丸
  • 下一页：七宝饮
<<< 返回本书目录
  1. 截瘴散【方剂大全】
  2. 截瘴丸【方剂大全】
  3. 截疫保命丹【方剂大全】
  4. 羯布罗香【中药大全】
  5. 截药总治门《串雅内外编》
  6. 蠘【中药大全】
  7. 截药杂治门《串雅内外编》
  8. 解?《圣济总录》
  9. 截药外治门《串雅内外编》
  10. 解百毒散【方剂大全】
  11. 截药内治门《串雅内外编》
  12. 解百药毒《备急千金要方》
  13. 截泻丸【方剂大全】
  14. 解百药毒《千金宝要》
  15. 截泻汤【方剂大全】
  16. 解表【中药主治】
  17. 截痫法《幼幼新书》
  18. 解表【方剂主治】
  19. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  20. 解表二陈汤【方剂大全】
  21. 截瘫【疾病症状】
  22. 解表附子散【方剂大全】
  23. 截水肿丸【方剂大全】
  24. 解表散【方剂大全】
  25. 截水丸【方剂大全】
  26. 解表散寒【中药主治】
  27. 截疟饮【方剂大全】
  28. 解表神妙散【方剂大全】
  29. 截疟雄神丸【方剂大全】
  30. 解表升麻汤【方剂大全】
  1. 截瘴丸《瘴疟指南》
  2. 截痫法《幼幼新书》
  3. 姐妹染色单体交换《医学遗传学基础》
  4. 截瘫病人的家庭护理《家庭医学百科-家庭护理篇》
  5. 解《中医词典》
  6. 截瘫《神经精神疾病诊断学》
  7. 解《医述》
  8. 截伤寒《是斋百一选方》
  9. 解（xiè，音懈）堕《中医词典》
  10. 截疟饮《冯氏锦囊秘录》
  11. 解（亻亦）《中医词典》
  12. 截疟丸《外科传薪集》
  13. 解?《圣济总录》
  14. 截疟神方（仪征杨赓起军门家传秘方屡验多人）《回生集》
  15. 解[人亦]《中医名词词典》
  16. 截疟七宝饮《医方论》
  17. 解巴豆毒《是斋百一选方》
  18. 截疟七宝饮《医方考》
  19. 解百蛊毒《奇效简便良方》
  20. 截疟七宝散《时病论歌括新编》
  21. 解百药毒《备急千金要方》
  22. 截疟七宝《汤头歌诀》
  23. 解百药毒《千金宝要》
  24. 截疟丹《外科传薪集》
  25. 解斑蝥毒《是斋百一选方》
  26. 截疟丹《扁鹊心书》
  27. 解表《中医名词词典》
  28. 截疟《证治准绳·幼科》
  29. 解表法《中医词典》
  30. 截疟《医述》
  31. 解表法《中医内科学》


七宝饮_《瘴疟指南》_中医内科_【岐黄之术】

七宝饮

七宝饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴疟一日一发．或间日一发．明白作息．有时此以截之．

常山 槟榔 青皮 草果（去皮） 浓朴 甘草

上各等分用酒水各一钟．煎好以棉罩之．放星月下露一宿．当日早冷服．服后莫热饮食．无痰不成疟．是方用常山以逐痰．槟榔以坠痰气．草果以温中去寒痰．浓朴青陈皮之辛以行气．气行则痰不能留．甘草以调胃和中．共为行气消痰之剂．痰消则疟本消．宜乎瘴之不再作也．按瘴病治法最难．于始发热不间断时．及其温中固下．正气和解后．明白作息．有时正气渐和．下焦湿冷已去．诸凡截药不犯寒凉．不吐不利者俱可用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：截瘴丸
  • 当前页：七宝饮
  • 下一页：麦门冬汤
<<< 返回本书目录
  1. 七宝洗心散【方剂大全】
  2. 七宝饮【方剂大全】
  3. 七宝丸【方剂大全】
  4. 七表《脉诀刊误》
  5. 七宝散【方剂大全】
  6. 七表八里九道脉名《医学入门》
  7. 七宝美髯颗粒【方剂大全】
  8. 七表八里九道三余脉辨《三指禅》
  9. 七宝美髯丹加减【方剂大全】
  10. 七表八里脉总论《脉诀乳海》
  11. 七宝美髯丹【方剂大全】
  12. 七表八里总归四脉《寿世保元》
  13. 七宝丹【方剂大全】
  14. 七表病脉《三因极一病证方论》
  15. 七般疝气病在厥阴《医学传心录》
  16. 七表脉交变略例论《脉诀乳海》
  17. 七熬丸【方剂大全】
  18. 七层丹【方剂大全】
  19. 蹼状阴茎【疾病大全】
  20. 七成汤【方剂大全】
  21. 蹼状瘢痕【疾病症状】
  22. 七传辨误说《研经言》
  23. 普贤丸【方剂大全】
  24. 七德丸【方剂大全】
  25. 普贤菜【中药大全】
  26. 七独脉《轩岐救正论》
  27. 普陀南星【中药大全】
  28. 七恶歌《外科证治全书》
  29. 普秃【疾病症状】
  30. 七恶五善《外科理例》
  1. 七宝饮《瘴疟指南》
  2. 七宝饮《仁术便览》
  3. 七抱三撑《中医词典》
  4. 七宝散《是斋百一选方》
  5. 七表《伤寒直格》
  6. 七宝散《妇人大全良方》
  7. 七表《脉诀刊误》
  8. 七宝散《冯氏锦囊秘录》
  9. 七表八里九道脉名《医学入门》
  10. 七宝美髯丹《医方论》
  11. 七表八里九道三余脉辨《三指禅》
  12. 七宝美髯丹《冯氏锦囊秘录》
  13. 七表八里脉总论《脉诀乳海》
  14. 七宝槟榔散《冯氏锦囊秘录》
  15. 七表八里总归四脉《寿世保元》
  16. 七般疝气病在厥阴《医学传心录》
  17. 七表病脉《三因极一病证方论》
  18. 七熬丸《备急千金要方》
  19. 七表脉《中医词典》
  20. 七 救五脏诸劳损病方《辅行诀脏腑用药法要》
  21. 七表脉《察病指南》
  22. 七 风温《医效秘传》
  23. 七表脉交变略例论《脉诀乳海》
  24. 七《类经》
  25. 七冲门《中医名词词典》
  26. 七《类经》
  27. 七冲门《中医词典》
  28. 普映《中医词典》
  29. 七传辨误说《研经言》
  30. 普通水泻《圆运动的古中医学》
  31. 七次脉《中医词典》


麦门冬汤_《瘴疟指南》_中医内科_【岐黄之术】

麦门冬汤

麦门冬汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治 瘴．神清目开．大小便如常．惟全不能出声身热．

麦冬（去心） 人参 白术 陈皮 川芎 半夏 当归 肉桂 乌梅 大附子 甘草 茯苓（去皮）

上加姜三片．水煎温调．黑神散服．

瘴若神昏直视．不知人事．痰响者属痰．神昏不知人事．不痰响能饮食．惟不能出声．此邪热涌沸其血．上塞心肺之窍．故不能言也．是方用六君子．缓火邪以补脾救元气．门冬解心肺之热．乌梅生津以收外泄阳气．归芎以行散上窍之血．血得热则行．故用桂附之热以行之．且能引上焦之阳下入阴分．再调黑神散．以驱逐其血．血散则心肺之窍开．而声音出矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七宝饮
  • 当前页：麦门冬汤
  • 下一页：黑神散
<<< 返回本书目录
  1. 麦门冬散【方剂大全】
  2. 麦门冬汤【方剂大全】
  3. 麦门冬人参汤【方剂大全】
  4. 麦门冬汤证治本位的意义《圆运动的古中医学》
  5. 麦门冬解《医学衷中参西录》
  6. 麦门冬汤证治推论的意义《圆运动的古中医学》
  7. 麦门冬煎【方剂大全】
  8. 麦门冬丸【方剂大全】
  9. 麦门冬膏【方剂大全】
  10. 麦门冬五膈下气丸【方剂大全】
  11. 麦门冬（为君）《证类本草》
  12. 麦门冬饮【方剂大全】
  13. 麦门冬【中药大全】
  14. 麦门冬饮子【方剂大全】
  15. 麦门冬《本草纲目》图文版
  16. 麦门冬汁【方剂大全】
  17. 麦门冬《神农本草经百种录》
  18. 麦门冬粥《保健药膳》
  19. 麦门冬《侣山堂类辩》
  20. 麦门冬粥【方剂大全】
  21. 麦门冬《本草择要纲目》
  22. 麦苗《本草纲目》完整版
  23. 麦门冬《本草新编》
  24. 麦苗善治黄胆《医学衷中参西录》
  25. 麦门冬《本草图经》
  26. 麦奴【中药大全】
  27. 麦门冬《本草思辨录》
  28. 麦撇花藤【中药大全】
  29. 麦门冬《本草经解》
  30. 麦瓶草【中药大全】
  1. 麦门冬汤《瘴疟指南》
  2. 麦门冬汤《医方论》
  3. 麦门冬汤（《金匮》）《增订叶评伤暑全书》
  4. 麦门冬汤《医方论》
  5. 麦门冬汤（加味麦门冬汤）《医学衷中参西录》
  6. 麦门冬汤《三因极一病证方论》
  7. 麦门冬汤方《伤寒杂病论》
  8. 麦门冬汤《三因极一病证方论》
  9. 麦门冬汤方《医宗金鉴》
  10. 麦门冬汤《三因极一病证方论》
  11. 麦门冬汤证治本位的意义《圆运动的古中医学》
  12. 麦门冬汤《妇人大全良方》
  13. 麦门冬汤证治推论的意义《圆运动的古中医学》
  14. 麦门冬汤《医述》
  15. 麦门冬饮《医方考》
  16. 麦门冬汤《冯氏锦囊秘录》
  17. 麦门冬饮方《备急千金要方》
  18. 麦门冬汤《删补名医方论》
  19. 麦门冬饮子《仁术便览》
  20. 麦门冬汤《医宗金鉴》
  21. 麦门冬粥《保健药膳》
  22. 麦门冬汤《备急千金要方》
  23. 麦门冬粥《医学入门》
  24. 麦门冬汤《备急千金要方》
  25. 麦面《本草易读》
  26. 麦门冬汤《备急千金要方》
  27. 麦苗《证类本草》
  28. 麦门冬汤《备急千金要方》
  29. 麦苗善治黄胆《医学衷中参西录》
  30. 麦门冬汤《金匮悬解》
  31. 麦奴丸《备急千金要方》


黑神散_《瘴疟指南》_中医内科_【岐黄之术】

黑神散

黑神散

  • 上一页
  • 目录
  • 相关
  • 下一页

治 瘴．黑豆（二合半炒去皮） 当归（二两） 蒲黄（二两） 干姜（二两） 熟地（二两）

肉桂（二两去粗皮） 白芍（酒炒五钱） 甘草（五钱）

上为末每服二钱．调麦门冬汤下．瘴病之热专熬心肺．热甚则涌沸其血．出于上窍．则为吐衄．不能上退场门鼻．惟塞于心肺之窍．则为 瘴．是方蒲黄能逐败血．芍归能去旧血．生新血．姜能使血行．甘草以和气益血．乃阴类．熟地黑豆．乃北方之物．合诸药以导血归源也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：麦门冬汤
  • 当前页：黑神散
  • 下一页：青州白丸子
<<< 返回本书目录
  1. 黑神散《汤头歌诀》
  2. 黑神散【方剂大全】
  3. 黑神黄耆散【方剂大全】
  4. 黑神散子【方剂大全】
  5. 黑神膏【方剂大全】
  6. 黑神丸《苏沈良方》
  7. 黑神丹【方剂大全】
  8. 黑神丸《苏沈良方》
  9. 黑舌【疾病大全】
  10. 黑神丸【方剂大全】
  11. 黑山蔗【中药大全】
  12. 黑神圆【方剂大全】
  13. 黑沙蒿子【中药大全】
  14. 黑升麻【中药大全】
  15. 黑沙蒿根【中药大全】
  16. 黑生肌散【方剂大全】
  17. 黑沙蒿【中药大全】
  18. 黑圣散【方剂大全】
  19. 黑色主病条目《望诊遵经》
  20. 黑圣丸【方剂大全】
  21. 黑色素瘤【疾病大全】
  22. 黑石耳【中药大全】
  23. 黑色素瘤《临床激光治疗学》
  24. 黑石脂《证类本草》
  25. 黑色素瘤《家庭医学百科-医疗康复篇》
  26. 黑石珠【中药大全】
  27. 黑色素结石【疾病症状】
  28. 黑食子《滇南本草》
  29. 黑色素斑-胃肠多发性息肉综合征【疾病大全】
  30. 黑豕《侣山堂类辩》
  1. 黑神散《瘴疟指南》
  2. 黑神散《汤头歌诀》
  3. 黑神散《是斋百一选方》
  4. 黑神散《医方论》
  5. 黑神散《博济方》
  6. 黑神散《明目至宝》
  7. 黑神丸《太平惠民和剂局方》
  8. 黑神散《奇方类编》
  9. 黑神丸《太平惠民和剂局方》
  10. 黑神散《仁术便览》
  11. 黑神丸《苏沈良方》
  12. 黑神散《医学心悟》
  13. 黑神丸《苏沈良方》
  14. 黑神散《医方考》
  15. 黑神丸《普济本事方》
  16. 黑神散《目经大成》
  17. 黑石华《千金翼方》
  18. 黑神散《太平惠民和剂局方》
  19. 黑石华《新修本草》
  20. 黑神散《三因极一病证方论》
  21. 黑石华《证类本草》
  22. 黑神散《三因极一病证方论》
  23. 黑石华《名医别录》
  24. 黑神散《妇人大全良方》
  25. 黑石脂《千金翼方》
  26. 黑神散《妇人大全良方》
  27. 黑石脂《新修本草》
  28. 黑神散《冯氏锦囊秘录》
  29. 黑石脂《证类本草》
  30. 黑神散《救伤秘旨》
  31. 黑石脂《增广和剂局方药性总论》


青州白丸子_《瘴疟指南》_中医内科_【岐黄之术】

青州白丸子

青州白丸子

  • 上一页
  • 目录
  • 相关
  • 下一页

治 瘴目上视．口噤痰涎闭塞．昏不知人．遗尿遗屎．及治中风痰甚等证．

生半夏（七两） 南星（二两） 生白附子（二两） 生川乌（五钱）

上为细末．以生绢袋．盛于井花水内．摆出未出者．再以手揉．令出渣．再研再入．绢袋摆尽为度．于瓷盆中．日晒夜露．每日一换新水．搅澄清．春五夏三．秋七冬十日．去水晒干．研细以糯米粉煎粥．清为丸．绿豆大．每服二十丸．生姜汤下．

瘴口噤．目上视．痰涎闭塞．昏不知人．遗尿遗屎．因脾胃感冷．中气不能运痰．以致痰气上迷心窍．故神昏不能言也．痰生于湿．半夏南星能燥湿．痰滞于寒．白附之温．川乌之辛热．能祛寒．送以姜汤．最能治痰滞之瘴也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黑神散
  • 当前页：青州白丸子
  • 下一页：星附汤
<<< 返回本书目录
  1. 青州白丸《汤头歌诀》
  2. 青州白丸子【方剂大全】
  3. 青纸《本草纲目》完整版
  4. 青州白圆子【方剂大全】
  5. 青芷四物汤【方剂大全】
  6. 青竹标【中药大全】
  7. 青枝骨折【疾病症状】
  8. 青竹标根【中药大全】
  9. 青芝散【方剂大全】
  10. 青竹茹汤【方剂大全】
  11. 青芝丹【方剂大全】
  12. 青竹蛇【中药大全】
  13. 青芝（龙芝）《本草纲目》完整版
  14. 青竹叶《滇南本草》
  15. 青芝《本草乘雅半偈》
  16. 青紫舌【疾病症状】
  17. 青真汤【方剂大全】
  18. 轻冰散【方剂大全】
  19. 青榨槭【中药大全】
  20. 轻度精神发育迟滞【疾病症状】
  21. 青云散【方剂大全】
  22. 轻度烧伤【疾病症状】
  23. 青玉《本草纲目》完整版
  24. 轻度痛【疾病症状】
  25. 青鱼枕【中药大全】
  26. 轻度中毒【疾病症状】
  27. 青鱼眼睛汁《本草纲目》完整版
  28. 轻粉《本草易读》
  29. 青鱼头中枕《本草纲目》完整版
  30. 轻粉【中药大全】
  1. 青州白丸子《瘴疟指南》
  2. 青州白丸子《医方论》
  3. 青州白丸子《普济本事方》
  4. 青州白丸子《万氏秘传片玉心书》
  5. 青州白丸子（加减青州白丸子）《是斋百一选方》
  6. 青州白丸子《外科理例》
  7. 青竹《吴普本草》
  8. 青州白丸子《医方考》
  9. 青竹茹汤《备急千金要方》
  10. 青州白丸子《医方考》
  11. 青竹茹汤《妇人大全良方》
  12. 青州白丸子《目经大成》
  13. 青竹叶《滇南本草》
  14. 青州白丸子《太平惠民和剂局方》
  15. 轻斑散《冯氏锦囊秘录》
  16. 青州白丸子《冯氏锦囊秘录》
  17. 轻度冻伤《默克家庭诊疗手册》
  18. 青州白丸《汤头歌诀》
  19. 轻度中毒《预防医学》
  20. 青肿不消《证治准绳·疡医》
  21. 轻方《中医名词词典》
  22. 青肿《伤科汇纂》
  23. 轻方《中医词典》
  24. 青芝《本草乘雅半偈》
  25. 轻粉《雷公炮制药性解》
  26. 青芝《证类本草》
  27. 轻粉《玉楸药解》
  28. 青芝《新修本草》
  29. 轻粉《本草备要》
  30. 青芝《本草经集注》
  31. 轻粉《本草易读》


星附汤_《瘴疟指南》_中医内科_【岐黄之术】

星附汤

星附汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治 瘴．痰涎上壅．昏不知人．声如牵锯．口噤直视．遗尿遗屎．

生南星（一两） 生附子（一两） 木香（五钱）

上 散每服四钱姜九片．水煎温服．

瘴有痰涎上塞．声如扯锯之状．则再兼异证．皆痰所为．由脾胃感冷．中气虚寒．不能运痰而然．故用南星之燥．以去痰．附子之辛热以温中．佐以木香之辛以行气．气行则痰行也．予治痰证．多以气方为主．重者单用．或加二陈汤．内虚者．再倍加人参．更佐以沉香．屡屡获效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青州白丸子
  • 当前页：星附汤
  • 下一页：三生饮
<<< 返回本书目录
  1. 星附膏【方剂大全】
  2. 星迹步态【疾病症状】
  3. 焮麻【中药大全】
  4. 星蕨【中药大全】
  5. 信息成瘾【疾病症状】
  6. 星毛蕨【中药大全】
  7. 信巫不信医论《目经大成》
  8. 星毛羊奶子【中药大全】
  9. 信石【中药大全】
  10. 星色草【中药大全】
  11. 信苗《幼科种痘心法要旨》
  12. 星砂丸【方剂大全】
  13. 信苗《医宗金鉴》
  14. 星夏栀子汤【方剂大全】
  15. 囟肿（儿科）《冯氏锦囊秘录》
  16. 星香汤《张氏医通》
  17. 囟陷、囟填第三十三问《婴童百问》
  18. 星香汤【方剂大全】
  19. 囟陷（儿科）《冯氏锦囊秘录》
  20. 星星草【中药大全】
  21. 囟陷《幼幼新书》
  22. 星形病毒胃肠炎【疾病大全】
  23. 囟陷《儿科萃精》
  24. 星形细胞瘤【疾病大全】
  25. 囟填《幼幼新书》
  26. 星宿菜【中药大全】
  27. 囟门肿陷论《小儿卫生总微论方》
  28. 星月翳蚀《目经大成》
  29. 囟门跳动【疾病症状】
  30. 星状风毛菊【中药大全】
  1. 星附汤《瘴疟指南》
  2. 星附散《普济本事方》
  3. 星附汤《是斋百一选方》
  4. 星半安中汤《冯氏锦囊秘录》
  5. 星砂丸《是斋百一选方》
  6. 星《中医词典》
  7. 星香散《医方论》
  8. 顖会《针灸大成》
  9. 星香汤《张氏医通》
  10. 信息资料的收集和检索《医院药学》
  11. 星香汤《医方考》
  12. 信息资料的来源《预防医学》
  13. 星香汤《瘴疟指南》
  14. 信息资料的检索查阅方法《医院药学》
  15. 星翳《中医词典》
  16. 信息偏倚《预防医学》
  17. 星月翳蚀《中医词典》
  18. 信巫不信医论《目经大成》
  19. 星月翳蚀《目经大成》
  20. 信水《中医词典》
  21. 猩红热《家庭医学百科-医疗康复篇》
  22. 信使的功能《默克家庭诊疗手册》
  23. 猩红热《圆运动的古中医学》
  24. 信使RNA(mRNA)与不均一核RNA《生物化学与分子生物学》
  25. 猩红热《传染病》
  26. 信石《中药炮制》
  27. 猩红热 二《赵绍琴临证验案精选》
  28. 信期《中医词典》
  29. 猩红热 一《赵绍琴临证验案精选》
  30. 信苗《幼科种痘心法要旨》
  31. 惺惺《中医词典》


三生饮_《瘴疟指南》_中医内科_【岐黄之术】

三生饮

三生饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治 瘴．如前证之甚者．及治瘴后痰厥．

生南星（一两） 生附子（五钱） 生川乌（五钱）木香（二钱五分）

上 散．每服五钱．生姜十片．水煎温服．元气虚者．加人参五钱．

同煎是方．即前方加川乌．因脾胃虚寒之甚．故加之．若元气虚者．加人参补元气利痰．有起死回生之妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：星附汤
  • 当前页：三生饮
  • 下一页：正舌散
<<< 返回本书目录
  1. 三生饮《汤头歌诀》
  2. 三生饮【方剂大全】
  3. 三生丸【方剂大全】
  4. 三生止痛汤【方剂大全】
  5. 三生萝卜【方剂大全】
  6. 三圣散【方剂大全】
  7. 三升米【中药大全】
  8. 三圣丸《小儿药证直诀》
  9. 三肾丸【方剂大全】
  10. 三圣丸【方剂大全】
  11. 三神圆【方剂大全】
  12. 三十八难《难经悬解》
  13. 三神丸【方剂大全】
  14. 三十二难《难经悬解》
  15. 三色堇【中药大全】
  16. 三十九难《难经悬解》
  17. 三蕊草【中药大全】
  18. 三十六大穴图说《救伤秘旨》
  19. 三肉臛【方剂大全】
  20. 三十六荡【中药大全】
  21. 三仁粥【方剂大全】
  22. 三十六疯六经分属《解围元薮》
  23. 三仁丸【方剂大全】
  24. 三十六黄《圣济总录》
  25. 三仁汤【方剂大全】
  26. 三十六难《难经悬解》
  27. 三仁承气汤【方剂大全】
  28. 三十难《难经悬解》
  29. 三人篇《形色外诊简摩》
  30. 三十七难《难经悬解》
  1. 三生饮《瘴疟指南》
  2. 三生饮《汤头歌诀》
  3. 三圣膏《冯氏锦囊秘录》
  4. 三生饮《医方论》
  5. 三圣散《儒门事亲》
  6. 三生饮《医学心悟》
  7. 三圣散《儒门事亲》
  8. 三生饮《太平惠民和剂局方》
  9. 三圣散《仁术便览》
  10. 三生饮《妇人大全良方》
  11. 三圣散《退思集类方歌注》
  12. 三生饮《冯氏锦囊秘录》
  13. 三圣散《是斋百一选方》
  14. 三生饮《删补名医方论》
  15. 三圣散《是斋百一选方》
  16. 三生饮《医宗金鉴》
  17. 三圣丸《三因极一病证方论》
  18. 三生引《时方歌括》
  19. 三圣丸《三因极一病证方论》
  20. 三生益元散《退思集类方歌注》
  21. 三圣丸《小儿药证直诀》
  22. 三生益元散《医方考》
  23. 三圣丸《博济方》
  24. 三生丸《普济本事方》
  25. 三尸《中医词典》
  26. 三生丸《儒门事亲》
  27. 三十八九岁经证《竹林女科证治》
  28. 三生散《中藏经》
  29. 三十八难《难经》
  30. 三神丸《太平惠民和剂局方》
  31. 三十八难《难经悬解》


正舌散_《瘴疟指南》_中医内科_【岐黄之术】

正舌散

正舌散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴病．舌本强硬．语言不出．

蝎梢（二钱五分去毒） 茯神（一两微炒去皮木） 薄荷（一两焙干）

上为末．每服二钱．温酒调下．或擦牙颊间亦．妙瘴病舌本强硬．语言不出者．因瘴热入于心脾经络而然．盖心之别脉系舌本．脾之脉连舌本．散舌下．是方用茯神可以宁心．益脾．薄荷能去风热．蝎梢能去风痰．风热去则心脾清．而舌强自消矣．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：三生饮
  • 当前页：正舌散
  • 下一页：柴胡散
<<< 返回本书目录
  1. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  2. 正舌散【方剂大全】
  3. 正容汤【方剂大全】
  4. 正身图（注）《厘正按摩要术》
  5. 正容膏【方剂大全】
  6. 正身图说《达摩洗髓易筋经》
  7. 正人形第一《黄帝明堂灸经》
  8. 正水风水诊法论《研经言》
  9. 正人形第一《黄帝明堂灸经》
  10. 正态分布和医学正常值范围的估计《预防医学》
  11. 正人形第五《黄帝明堂灸经》
  12. 正态分布及其性质《医学统计学》
  13. 正人形第五《黄帝明堂灸经》
  14. 正态曲线下面积《医学统计学》
  15. 正人形第四《黄帝明堂灸经》
  16. 正态性检验《预防医学》
  17. 正人形第四《黄帝明堂灸经》
  18. 正态性检验与两方差的齐性检验《医学统计学》
  19. 正人形第十一《黄帝明堂灸经》
  20. 正体主治大法《正体类要》
  21. 正人形第十五《黄帝明堂灸经》
  22. 正统中医学与现代中医学的差异《中医之钥》
  23. 正人形第十四《黄帝明堂灸经》
  24. 正文《花韵楼医案》
  25. 正人形第十三《黄帝明堂灸经》
  26. 正文《脉象统类》
  27. 正人形第十七《黄帝明堂灸经》
  28. 正文《三消论》
  29. 正人形第十六《黄帝明堂灸经》
  30. 正文《伤科汇纂》
  1. 正舌散《瘴疟指南》
  2. 正伤寒及温暑暴寒劳力感冒时疫治各不同论《伤寒六书》
  3. 正舌散《是斋百一选方》
  4. 正伤寒《中医词典》
  5. 正身图（注）《厘正按摩要术》
  6. 正色《中医词典》
  7. 正身图二十七势《达摩洗髓易筋经》
  8. 正色《中医名词词典》
  9. 正手网球肘《默克家庭诊疗手册》
  10. 正容汤《目经大成》
  11. 正水《中医名词词典》
  12. 正人形第一《黄帝明堂灸经》
  13. 正水《中医词典》
  14. 正人形第一《黄帝明堂灸经》
  15. 正水《医学三字经》
  16. 正人形第五《黄帝明堂灸经》
  17. 正水风水诊法论《研经言》
  18. 正人形第五《黄帝明堂灸经》
  19. 正岁《中医词典》
  20. 正人形第四《黄帝明堂灸经》
  21. 正态分布的特征《预防医学》
  22. 正人形第四《黄帝明堂灸经》
  23. 正态分布的图形《预防医学》
  24. 正人形第十一《黄帝明堂灸经》
  25. 正态分布及其性质《医学统计学》
  26. 正人形第十五《黄帝明堂灸经》
  27. 正态曲线下面积《医学统计学》
  28. 正人形第十四《黄帝明堂灸经》
  29. 正态曲线下面积的分布规律《预防医学》
  30. 正人形第十三《黄帝明堂灸经》
  31. 正态性检验《医学统计学》


柴胡散_《瘴疟指南》_中医内科_【岐黄之术】

柴胡散

柴胡散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴病．十四日外．寒热不已．不潮时．脉弦数者．

柴胡（一两去芦） 半夏（五钱汤泡）桂心（五钱去皮） 白芍（五钱炒炙） 甘草（三钱）

上 散．姜七片．枣一枚．水煎温服．寒热．得退．便止此药．

瘴病十四日外．已过经矣．病虽未愈．元气稍苏．更兼其脉．热不潮时．亦弦数．此正疟脉弦数多热之证．况寒热脉弦．是邪在半表半里．足少阳实主之．故用柴胡为君．本经药也．木得桂而枯．故用以散少阳之邪．半夏生姜之辛．以散邪气．兼能燥湿利痰．治之瘴本若白芍之酸．甲味也．大枣 甘草之甘．己味也．甲己化土．养脾之妙法也．是方李待制立．以治瘴扶脾利痰．以退半表半里之邪热．用以桂心．佐以柴胡．使柴胡之寒不能为柄．非神于用药者．不可同语也．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正舌散
  • 当前页：柴胡散
  • 下一页：草果饮
<<< 返回本书目录
  1. 柴胡三棱饮【方剂大全】
  2. 柴胡散【方剂大全】
  3. 柴胡三白汤【方剂大全】
  4. 柴胡散子【方剂大全】
  5. 柴胡人参汤【方剂大全】
  6. 柴胡桑白皮汤【方剂大全】
  7. 柴胡人参散【方剂大全】
  8. 柴胡山栀散【方剂大全】
  9. 柴胡去半夏加栝楼汤【方剂大全】
  10. 柴胡芍药丹皮汤【方剂大全】
  11. 柴胡清中汤【方剂大全】
  12. 柴胡芍药茯苓汤【方剂大全】
  13. 柴胡清燥汤【方剂大全】
  14. 柴胡芍药汤【方剂大全】
  15. 柴胡清热饮【方剂大全】
  16. 柴胡升麻汤【方剂大全】
  17. 柴胡清肌散【方剂大全】
  18. 柴胡生化汤【方剂大全】
  19. 柴胡清骨散【方剂大全】
  20. 柴胡石膏散【方剂大全】
  21. 柴胡清肝饮【方剂大全】
  22. 柴胡石膏汤【方剂大全】
  23. 柴胡清肝汤【方剂大全】
  24. 柴胡舒肝丸【方剂大全】
  25. 柴胡清肝散【方剂大全】
  26. 柴胡疏肝散【方剂大全】
  27. 柴胡清胆汤【方剂大全】
  28. 柴胡疏肝糖浆《保健药膳》
  29. 柴胡青黛汤【方剂大全】
  30. 柴胡疏肝糖浆【方剂大全】
  1. 柴胡散《瘴疟指南》
  2. 柴胡散《明目至宝》
  3. 柴胡散《博济方》
  4. 柴胡散《太平惠民和剂局方》
  5. 柴胡散《博济方》
  6. 柴胡散《妇人大全良方》
  7. 柴胡散《普济本事方》
  8. 柴胡散《妇人大全良方》
  9. 柴胡芍药枳实甘草汤方《伤寒杂病论》
  10. 柴胡散《妇人大全良方》
  11. 柴胡升麻汤《太平惠民和剂局方》
  12. 柴胡散《妇人大全良方》
  13. 柴胡升麻汤《医方论》
  14. 柴胡去半夏加栝蒌根汤《退思集类方歌注》
  15. 柴胡石膏散《太平惠民和剂局方》
  16. 柴胡去半夏加栝蒌根汤《医方考》
  17. 柴胡石膏汤《妇人大全良方》
  18. 柴胡清肝茶《茶饮保健》
  19. 柴胡疏肝散《医学心悟》
  20. 柴胡梅连丸《虚损启微》
  21. 柴胡疏肝糖浆《保健药膳》
  22. 柴胡梅连散罗氏秦艽鳖甲散方论《医学读书记》
  23. 柴胡四物汤《仁术便览》
  24. 柴胡麦冬散《仁术便览》
  25. 柴胡汤《备急千金要方》
  26. 柴胡麻黄证三十　阳明八十一《伤寒悬解》
  27. 柴胡通塞汤《备急千金要方》
  28. 柴胡龙骨牡蛎证五　少阳二十八《伤寒悬解》
  29. 柴胡退热不及黄芩《仁斋直指方论（附补遗）》
  30. 柴胡栝蒌根汤《备急千金要方》
  31. 柴胡泻肝汤《冯氏锦囊秘录》


草果饮_《瘴疟指南》_中医内科_【岐黄之术】

草果饮

草果饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴疟头痛．身疼寒热．脉浮弦．

草果（去壳） 良姜 青皮（去穣） 川芎 白芷 苏叶 甘草

上各等分 散．水煎热服．当发日前连进一服．不拘时候．

四时治要方．云风疟．食疟．疟即瘴也．多生于东南．谓东南乃鱼盐之地．及多暴风．风疟宜草果饮．此方用川芎．青皮．白芷．发散风邪．良姜．苏叶．发散寒热．今咳痰脉浮紧．头痛身疼．恶风寒．乃感乎凛冽暴风也．正宜草果饮．因食生冷肥腻．中脘生痰．呕逆遂成食疟．宜服二陈汤．三因方．治食疟用红丸子．亦为极妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴胡散
  • 当前页：草果饮
  • 下一页：夺命散
<<< 返回本书目录
  1. 草果茵陈汤【方剂大全】
  2. 草果饮【方剂大全】
  3. 草果药【中药大全】
  4. 草果饮子【方剂大全】
  5. 草果药《滇南本草》
  6. 草果知母汤【方剂大全】
  7. 草果养脾汤【方剂大全】
  8. 草果子散【方剂大全】
  9. 草果丸【方剂大全】
  10. 草果子汤【方剂大全】
  11. 草果熟水【方剂大全】
  12. 草还丹【方剂大全】
  13. 草果散【方剂大全】
  14. 草还丹加减【方剂大全】
  15. 草果七枣汤【方剂大全】
  16. 草寒食散【方剂大全】
  17. 草果平胃散【方剂大全】
  18. 草蒿《本草图经》
  19. 草果建中汤【方剂大全】
  20. 草蒿《雷公炮炙论》
  21. 草果厚朴丸【方剂大全】
  22. 草蒿《证类本草》
  23. 草果柴平汤【方剂大全】
  24. 草红藤【中药大全】
  25. 草果【中药大全】
  26. 草胡椒【中药大全】
  27. 草果《药笼小品》
  28. 草花膏【方剂大全】
  29. 草果《药鉴》
  30. 草花汤【方剂大全】
  1. 草果饮《瘴疟指南》
  2. 草果饮《太平惠民和剂局方》
  3. 草果饮子《妇人大全良方》
  4. 草果饮《三因极一病证方论》
  5. 草还丹《博济方》
  6. 草果药《滇南本草》
  7. 草还益元丹《仁术便览》
  8. 草果散《妇人大全良方》
  9. 草蒿《神农本草经》
  10. 草果仁《本草撮要》
  11. 草蒿《雷公炮炙论》
  12. 草果《药鉴》
  13. 草蒿《千金翼方》
  14. 草果《药性切用》
  15. 草蒿《本草经集注》
  16. 草果《本草害利》
  17. 草蒿《新修本草》
  18. 草果《本草害利》
  19. 草蒿《本草衍义》
  20. 草果《本草分经》
  21. 草蒿《本草蒙筌》
  22. 草果《本草便读》
  23. 草蒿《医学入门》
  24. 草果《中药学》
  25. 草蒿《证类本草》
  26. 草果《本草从新》
  27. 草蒿《增广和剂局方药性总论》
  28. 草果《本经逢原》
  29. 草蒿《名医别录》
  30. 草果《本草求真》
  31. 草蒿《本草图经》


夺命散_《瘴疟指南》_中医内科_【岐黄之术】

夺命散

夺命散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒瘴疟．阴阳证候不明．误投药．致病垂困．烦躁发渴．及妇人产后．胎煎受热．瘴等证．

人参（一两去芦切片）

用水二钟．于银石器内．煎至一钟．以冷水沉取冷一服而尽．若鼻有汗滴尤妙．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：草果饮
  • 当前页：夺命散
  • 下一页：五苓散
<<< 返回本书目录
  1. 夺命轻粉散【方剂大全】
  2. 夺命散【方剂大全】
  3. 夺命救生散【方剂大全】
  4. 夺命神蛇散【方剂大全】
  5. 夺命救痢饮【方剂大全】
  6. 夺命神效膏【方剂大全】
  7. 夺命金丹【方剂大全】
  8. 夺命汤【方剂大全】
  9. 夺命将军一枝花【方剂大全】
  10. 夺命裼散子【方剂大全】
  11. 夺命煎【方剂大全】
  12. 夺命通关散【方剂大全】
  13. 夺命回生散【方剂大全】
  14. 夺命丸【方剂大全】
  15. 夺命红枣丹【方剂大全】
  16. 夺命五毒丹【方剂大全】
  17. 夺命还真丹【方剂大全】
  18. 夺命象皮丸【方剂大全】
  19. 夺命更生散【方剂大全】
  20. 夺命雄朱丹【方剂大全】
  21. 夺命膏【方剂大全】
  22. 夺命饮【方剂大全】
  23. 夺命方丹【方剂大全】
  24. 夺命箸头散【方剂大全】
  25. 夺命返魂散【方剂大全】
  26. 夺命追魂散【方剂大全】
  27. 夺命独参汤【方剂大全】
  28. 夺命紫金丹【方剂大全】
  29. 夺命丹【方剂大全】
  30. 夺命坐丹【方剂大全】
  1. 夺命散《瘴疟指南》
  2. 夺命散《儒门事亲》
  3. 夺命散《是斋百一选方》
  4. 夺命回阳方《救伤秘旨》
  5. 夺命散《是斋百一选方》
  6. 夺命丹《博济方》
  7. 夺命汤《外科全生集》
  8. 夺命丹《是斋百一选方》
  9. 夺命五毒丹《冯氏锦囊秘录》
  10. 夺命丹《扁鹊心书》
  11. 夺气不语《温疫论》
  12. 夺命丹《仁术便览》
  13. 夺食风《中医词典》
  14. 夺命丹《仁术便览》
  15. 夺食风《重楼玉钥》
  16. 夺命丹《外科理例》
  17. 夺血《中医名词词典》
  18. 夺命丹《太平惠民和剂局方》
  19. 夺血者无汗《中医词典》
  20. 夺命丹《三因极一病证方论》
  21. 夺血者无汗，夺汗者无血《中医名词词典》
  22. 夺命丹《傅青主女科》
  23. 夺液无汗《温疫论》
  24. 夺命抽刀散《太平惠民和剂局方》
  25. 夺治法《石室秘录》
  26. 夺命《中医词典》
  27. 朵角消毒饮《奇方类编》
  28. 夺精《中医词典》
  29. 亸曳风《中医词典》
  30. 夺精《中医名词词典》
  31. 堕马伤秘方《华佗神方》


五苓散_《瘴疟指南》_中医内科_【岐黄之术】

五苓散

五苓散

  • 上一页
  • 目录
  • 相关
  • 下一页

治伤寒瘴疾．感暑中湿．小便不利．头疼身热．烦躁发渴等证．夏月主治尤多．能伐肾气下虚者．不可过服．

泽泻（三两） 猪苓（去皮一两五钱） 茯苓（去皮一两五钱） 肉桂（一两） 白术（去芦一两五钱）

上为细末．每服三钱．夏月背寒．头疼．发热无汗．小便秘．浓煎葱白汤调热服．令额上有汗．为妙或只用百滚汤．调热服．仍续啜热汤．冲令汗出．冒暑极热．新汲水调亦可．热瘴痢疾．小便不利者．并用热水调．大便泄小便不利者．车前子汤调．不宜多服．瘀热在里．发黄胆．茵陈汤调．或加辰砂尤治蕴热心烦．毛崇甫．因母病．孝感天地．梦投此方．可谓神方也．但五苓散．用桂正如小柴胡用人参．备急丸用干姜之类．欲其刚柔相济．亦存战守之意也．故方书谓五苓散．无桂及隔年陈者．俱不可用．

如去桂而加人参．却谓之春泽汤．治烦躁效．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：夺命散
  • 当前页：五苓散
  • 下一页：乌沉散
<<< 返回本书目录
  1. 五苓散《汤头歌诀》
  2. 五苓散【方剂大全】
  3. 五苓散《伤寒寻源》
  4. 五苓散（玉函）《张氏医通》
  5. 五苓散《脾胃论》
  6. 五苓散方《伤寒明理论》
  7. 五苓平胃汤【方剂大全】
  8. 五苓散类《退思集类方歌注》
  9. 五灵至圣散【方剂大全】
  10. 五苓散与参附汤加味【方剂大全】
  11. 五灵脂丸【方剂大全】
  12. 五苓散证《临证实验录》
  13. 五灵脂汤【方剂大全】
  14. 五苓猪苓《医学读书记》
  15. 五灵脂【中药大全】
  16. 五瘤《保婴撮要》
  17. 五灵脂《证类本草》
  18. 五龙膏【方剂大全】
  19. 五灵脂《药笼小品》
  20. 五龙根【中药大全】
  21. 五灵脂《本草择要纲目》
  22. 五龙皮【中药大全】
  23. 五灵脂《本草易读》
  24. 五龙散《外科传薪集》
  25. 五灵脂《本草新编》
  26. 五龙散【方剂大全】
  27. 五灵脂《本草经解》
  28. 五龙丸《外科传薪集》
  29. 五灵脂《本草乘雅半偈》
  30. 五聋《圣济总录》
  1. 五苓散《瘴疟指南》
  2. 五苓散《汤头歌诀》
  3. 五苓散《伤寒括要》
  4. 五苓散《医方论》
  5. 五苓散（玉函）《张氏医通》
  6. 五苓散《脾胃论》
  7. 五苓散方《伤寒杂病论》
  8. 五苓散《时方妙用》
  9. 五苓散方《伤寒杂病论》
  10. 五苓散《万氏秘传片玉心书》
  11. 五苓散方《伤寒杂病论》
  12. 五苓散《增订叶评伤暑全书》
  13. 五苓散方《伤寒杂病论》
  14. 五苓散《退思集类方歌注》
  15. 五苓散方《伤寒杂病论》
  16. 五苓散《伤寒寻源》
  17. 五苓散方《伤寒杂病论》
  18. 五苓散《仁术便览》
  19. 五苓散方《伤寒杂病论》
  20. 五苓散《仁术便览》
  21. 五苓散方《医宗金鉴》
  22. 五苓散《仁术便览》
  23. 五苓散方《医宗金鉴》
  24. 五苓散《外科理例》
  25. 五苓散方《医宗金鉴》
  26. 五苓散《医学心悟》
  27. 五苓散方《伤寒明理论》
  28. 五苓散《医方考》
  29. 五苓散方《伤寒论》
  30. 五苓散《医方考》
  31. 五苓散附茵陈五苓散《医宗金鉴》


乌沉散_《瘴疟指南》_中医内科_【岐黄之术】

乌沉散

乌沉散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴疾心腹刺痛调中快气．

乌药（一两） 香附（三两焙干） 甘草（一两炒）

上共为细末入盐少许滚汤调服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓散
  • 当前页：乌沉散
  • 下一页：加减五积散
<<< 返回本书目录
  1. 乌参藏白凤《保健药膳》
  2. 乌沉汤【方剂大全】
  3. 乌藨连【中药大全】
  4. 乌当归【中药大全】
  5. 乌贝散【方剂大全】
  6. 乌爹泥《本草纲目》完整版
  7. 乌棒子【中药大全】
  8. 乌爹泥《本草纲目》图文版
  9. 乌白癞门主论《疡医大全》
  10. 乌豆根【中药大全】
  11. 乌白癞《证治准绳·疡医》
  12. 乌豆威灵汤【方剂大全】
  13. 乌白癞《医宗金鉴》
  14. 乌发蜜膏《保健药膳》
  15. 握雪石《证类本草》
  16. 乌发汤【方剂大全】
  17. 握雪石《本草纲目》完整版
  18. 乌发糖【方剂大全】
  19. 握力减退【疾病症状】
  20. 乌饭树【中药大全】
  21. 卧治法《石室秘录》
  22. 乌饭子【中药大全】
  23. 卧针迎随手法《子午流注说难》
  24. 乌风不足歌《眼科心法要诀》
  25. 卧息喘逆《黄帝内经太素》
  26. 乌风不足歌《医宗金鉴》
  27. 卧时祝法《寿世青编》
  28. 乌风内障《秘传眼科龙木论》
  29. 卧身图说《达摩洗髓易筋经》
  30. 乌风有余歌《眼科心法要诀》
  1. 乌沉散《瘴疟指南》
  2. 乌参藏白凤《保健药膳》
  3. 乌沉汤《太平惠民和剂局方》
  4. 乌柏木根皮《冯氏锦囊秘录》
  5. 乌沉汤《仁术便览》
  6. 乌白癞门主论《疡医大全》
  7. 乌雌鸡《饮膳正要》
  8. 乌白癞《外科心法要诀》
  9. 乌雌鸡《医学入门》
  10. 乌白癞《证治准绳·疡医》
  11. 乌雌鸡汤方《备急千金要方》
  12. 乌白癞《医宗金鉴》
  13. 乌爹泥《本草纲目》
  14. 握雪石《证类本草》
  15. 乌爹泥《得配本草》
  16. 握雪石《新修本草》
  17. 乌豆方《奇方类编》
  18. 握雪石《千金翼方》
  19. 乌豆粥《普济本事方》
  20. 握宣丸《儒门事亲》
  21. 乌发方《奇方类编》
  22. 握固《中医词典》
  23. 乌发膏《食物疗法》
  24. 握法《中医词典》
  25. 乌发蜜膏《保健药膳》
  26. 偓伦《中医词典》
  27. 乌风《中医词典》
  28. 卧治法《石室秘录》
  29. 乌风不足歌《眼科心法要诀》
  30. 卧针迎随手法《子午流注说难》
  31. 乌风不足歌《医宗金鉴》


五积散（加减五积散）_《瘴疟指南》_中医内科_【岐黄之术】

加减五积散

加减五积散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后腰疼脚痛浑身疼．

苍术 陈皮 浓朴 半夏 茯苓 当归 川芎（大） 肉桂 干姜 桔梗 甘草 枳壳（气弱者不用）

上姜三片煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乌沉散
  • 当前页：加减五积散
  • 下一页：黄建中汤
<<< 返回本书目录
  1. 五积散【方剂大全】
  2. 五积丸【方剂大全】
  3. 五积散《汤头歌诀》
  4. 五积证治《三因极一病证方论》
  5. 五积六聚总是气凝其痰血《医学传心录》
  6. 五加《本草纲目》图文版
  7. 五积六聚治同郁断《儒门事亲》
  8. 五加（五加追风，五佳，五花）《本草纲目》完整版
  9. 五积方《苏沈良方》
  10. 五加果【中药大全】
  11. 五灰散【方剂大全】
  12. 五加减正气散【方剂大全】
  13. 五黄散【方剂大全】
  14. 五加皮《本草纲目》完整版
  15. 五花丸【方剂大全】
  16. 五加皮《本草乘雅半偈》
  17. 五花皮《雷公炮炙论》
  18. 五加皮《本草崇原》
  19. 五虎追风散【方剂大全】
  20. 五加皮《本草思辨录》
  21. 五虎下西川【方剂大全】
  22. 五加皮《本草图经》
  23. 五虎汤【方剂大全】
  24. 五加皮《本草新编》
  25. 五虎散【方剂大全】
  26. 五加皮《本草易读》
  27. 五虎二陈汤【方剂大全】
  28. 五加皮《本草择要纲目》
  29. 五行总括图《医理真传》
  30. 五加皮《滇南本草》
  1. 五积散（加减五积散）《瘴疟指南》
  2. 五积散《博济方》
  3. 五积证治《三因极一病证方论》
  4. 五积散《是斋百一选方》
  5. 五加《本草纲目》
  6. 五积散《时方歌括》
  7. 五加《新修本草》
  8. 五积散《汤头歌诀》
  9. 五加杜仲茶《茶饮保健》
  10. 五积散《医方论》
  11. 五加根皮《本经逢原》
  12. 五积散《仁术便览》
  13. 五加归膝茶《茶饮保健》
  14. 五积散《外科理例》
  15. 五加酒《备急千金要方》
  16. 五积散《目经大成》
  17. 五加酒《备急千金要方》
  18. 五积散《儒门事亲》
  19. 五加酒《备急千金要方》
  20. 五积散《太平惠民和剂局方》
  21. 五加皮《神农本草经》
  22. 五积散《三因极一病证方论》
  23. 五加皮《雷公炮制药性解》
  24. 五积六聚总是气凝其痰血《医学传心录》
  25. 五加皮《千金翼方》
  26. 五积六聚治同郁断《儒门事亲》
  27. 五加皮《药笼小品》
  28. 五积方《苏沈良方》
  29. 五加皮《玉楸药解》
  30. 五积《中医词典》
  31. 五加皮《本草经集注》


黄建中汤_《瘴疟指南》_中医内科_【岐黄之术】

黄建中汤

黄建中汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后自汗．

黄 白芍 肉桂 甘草上姜三片枣一枚水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：加减五积散
  • 当前页：黄建中汤
  • 下一页：异功散
<<< 返回本书目录
  1. 黄茧膏【方剂大全】
  2. 黄脚鸡【中药大全】
  3. 黄甲丸【方剂大全】
  4. 黄接骨丹【中药大全】
  5. 黄鸡粥【方剂大全】
  6. 黄解《医学衷中参西录》
  7. 黄鸡炙【方剂大全】
  8. 黄金碧玉膏【方剂大全】
  9. 黄鸡煎丸【方剂大全】
  10. 黄金饼【方剂大全】
  11. 黄鸡馄饨【方剂大全】
  12. 黄金丹【方剂大全】
  13. 黄鸡羹【方剂大全】
  14. 黄金顶【方剂大全】
  15. 黄鸡馎饦【方剂大全】
  16. 黄金凤【中药大全】
  17. 黄鸡（月霍）【方剂大全】
  18. 黄金膏【方剂大全】
  19. 黄昏汤【方剂大全】
  20. 黄金化毒汤【方剂大全】
  21. 黄昏不见《银海精微》
  22. 黄金菊根【中药大全】
  23. 黄环丸【方剂大全】
  24. 黄金露【方剂大全】
  25. 黄环《证类本草》
  26. 黄金散【方剂大全】
  27. 黄环《本草纲目》完整版
  28. 黄金霜【方剂大全】
  29. 黄怀虚原患吐血又咳嗽呕吐左胁不能着席《孙文垣医案》
  30. 黄金霜合剂【方剂大全】
  1. 黄建中汤《瘴疟指南》
  2. 黄建中汤《退思集类方歌注》
  3. 黄建中汤《是斋百一选方》
  4. 黄建中汤《仁术便览》
  5. 黄建中汤《伤寒括要》
  6. 黄建中汤《外科理例》
  7. 黄焦舌《喉科指掌》
  8. 黄建中汤《医方考》
  9. 黄解《医学衷中参西录》
  10. 黄建中汤《冯氏锦囊秘录》
  11. 黄筋《中医词典》
  12. 黄建中汤《删补名医方论》
  13. 黄荆根《得配本草》
  14. 黄建中汤《备急千金要方》
  15. 黄精《本草纲目》
  16. 黄瘕《中医词典》
  17. 黄精《雷公炮炙论》
  18. 黄家《中医词典》
  19. 黄精《雷公炮制药性解》
  20. 黄家《中医名词词典》
  21. 黄精《千金翼方》
  22. 黄济之《中医词典》
  23. 黄精《药笼小品》
  24. 黄吉甫《中医词典》
  25. 黄精《玉楸药解》
  26. 黄昏汤《备急千金要方》
  27. 黄精《中药炮制》
  28. 黄昏嗽《中医词典》
  29. 黄精《中医词典》
  30. 黄昏不见《银海精微》
  31. 黄精《本草经集注》


异功散_《瘴疟指南》_中医内科_【岐黄之术】

异功散

异功散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后．精神少．不喜饮食．此药能调胃进食．顺气化痰．不冷不燥．功效尤多．

人参 白术 陈皮 茯苓 甘草

上各等分．姜三片．枣一枚．水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：黄建中汤
  • 当前页：异功散
  • 下一页：六君子汤
<<< 返回本书目录
  1. 异功散《小儿药证直诀》
  2. 异功散【方剂大全】
  3. 异功散《脾胃论》
  4. 异尖线虫病【疾病大全】
  5. 异法方宜论篇《黄帝内经·素问》
  6. 异尖线吸虫蚴移行症【疾病大全】
  7. 异法方宜论《素问悬解》
  8. 异境分娩的急救《现代院外急救手册》
  9. 异法方宜论《明医杂着》
  10. 异脉《诊宗三昧》
  11. 异痘诸名（《锦囊》）《疡医大全》
  12. 异木患【中药大全】
  13. 异痘诸名《冯氏锦囊秘录》
  14. 异染性脑白质营养不良【疾病大全】
  15. 异痘须知（《锦囊》）《疡医大全》
  16. 异色性虹膜睫状体炎【疾病大全】
  17. 异痘须知《冯氏锦囊秘录》
  18. 异嗜癖【疾病症状】
  19. 异痘《张氏医通》
  20. 异嗜酸癖【疾病症状】
  21. 异传篇《外经微言》
  22. 异穗卷柏【中药大全】
  23. 异常鱼鳞癣【疾病症状】
  24. 异胎《续名医类案》
  25. 异常血红蛋白病【疾病大全】
  26. 异位ACTH综合征【疾病大全】
  27. 异常体位所致的窒息【疾病症状】
  28. 异位辅助性肝移植《临床肝移植》
  29. 异常高大【疾病症状】
  30. 异位钙化【疾病症状】
  1. 异功散《瘴疟指南》
  2. 异功散《脾胃论》
  3. 异功散《小儿药证直诀》
  4. 异功散《目经大成》
  5. 异攻散《仁术便览》
  6. 异功散《冯氏锦囊秘录》
  7. 异经补母泻子取穴法《手掌与疾病》
  8. 异功散《冯氏锦囊秘录》
  9. 异经选穴法《中医词典》
  10. 异功散《救伤秘旨》
  11. 异境分娩的急救《现代院外急救手册》
  12. 异法方宜论篇《黄帝内经·素问》
  13. 异疽似痈《奇方类编》
  14. 异法方宜论《明医杂着》
  15. 异疽似痈而小异《急救广生集》
  16. 异法方宜论《素问悬解》
  17. 异类有情丸《韩氏医通》
  18. 异法方宜《中医内科学》
  19. 异类有情丸《冯氏锦囊秘录》
  20. 异痘诸名（《锦囊》）《疡医大全》
  21. 异硫氰酸荧光素《实用免疫细胞与核酸》
  22. 异痘诸名《冯氏锦囊秘录》
  23. 异脉《诊宗三昧》
  24. 异痘须知（《锦囊》）《疡医大全》
  25. 异羟基洋地黄毒甙（Digoxigenin）标记核酸探针《实用免疫细胞与核酸》
  26. 异痘须知《冯氏锦囊秘录》
  27. 异胎《续名医类案》
  28. 异痘《张氏医通》
  29. 异位产生激素的肿瘤《病理学》
  30. 异痘《中医词典》
  31. 异位辅助性肝移植《临床肝移植》


六君子汤_《瘴疟指南》_中医内科_【岐黄之术】

六君子汤

六君子汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后体倦．食少多痰．

人参 白术 茯苓 甘草 陈皮 半夏

上各等分．姜水煎服．如易饥食不多．即饱闷者．加藿香砂仁．名香砂六君汤．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：异功散
  • 当前页：六君子汤
  • 下一页：大养脾丸
<<< 返回本书目录
  1. 六君子煎【方剂大全】
  2. 六君子汤【方剂大全】
  3. 六君温脾汤【方剂大全】
  4. 六客辨解《医法圆通》
  5. 六君健脾汤【方剂大全】
  6. 六棱菊【中药大全】
  7. 六君加味汤【方剂大全】
  8. 六棱麻【中药大全】
  9. 六君贝母丸【方剂大全】
  10. 六厘散【方剂大全】
  11. 六均丸【方剂大全】
  12. 六瘤【疾病大全】
  13. 六军丸【方剂大全】
  14. 六六九九以正天度而岁气立《类经》
  15. 六绝脉《轩岐救正论》
  16. 六六丸【方剂大全】
  17. 六绝脉《古今医统大全》
  18. 六龙丹【方剂大全】
  19. 六聚证治《三因极一病证方论》
  20. 六龙固本丸【方剂大全】
  21. 六精膏【方剂大全】
  22. 六脉纲领《叶选医衡》
  23. 六经总论《医学衷中参西录》
  24. 六脉真辨《医学集成》
  25. 六经主用发明说《古今名医汇粹》
  26. 六门病证药方《儒门事亲》
  27. 六经中伤病脉《三因极一病证方论》
  28. 六妙汤【方剂大全】
  29. 六经治法《四圣悬枢》
  30. 六妙丸【方剂大全】
  1. 六君子汤《瘴疟指南》
  2. 六君子汤《时方妙用》
  3. 六君子汤《时方歌括》
  4. 六君子汤《仁术便览》
  5. 六君子汤加天麻方《医方考》
  6. 六君子汤《仁术便览》
  7. 六客辨解《医法圆通》
  8. 六君子汤《外科理例》
  9. 六瘤《中医词典》
  10. 六君子汤《医学心悟》
  11. 六六九九以正天度而岁气立《类经》
  12. 六君子汤《医方考》
  13. 六龙丹《救伤秘旨》
  14. 六君子汤《医方考》
  15. 六论气色《石室秘录》
  16. 六君子汤《医方考》
  17. 六律《中医词典》
  18. 六君子汤《医方考》
  19. 六脉《中医词典》
  20. 六君子汤《冯氏锦囊秘录》
  21. 六脉纲领《叶选医衡》
  22. 六君子汤《冯氏锦囊秘录》
  23. 六脉候脏腑《医学摘粹》
  24. 六君子汤《冯氏锦囊秘录》
  25. 六脉配节气预知病诀《医门补要》
  26. 六君子汤《救伤秘旨》
  27. 六脉真辨《医学集成》
  28. 六君子汤《正体类要》
  29. 六门病证药方《儒门事亲》
  30. 六绝脉《轩岐救正论》
  31. 六妙门《中医词典》


大养脾丸_《瘴疟指南》_中医内科_【岐黄之术】

大养脾丸

大养脾丸

  • 上一页
  • 目录
  • 相关
  • 下一页

（治同六君汤）

人参（一两） 白术（五钱） 茯苓（一两） 干姜（二两炮） 砂仁（二两） 麦芽（一两炒）甘草（一两五钱）

上炼蜜为丸．每两八丸．每服一丸．食前细嚼姜汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六君子汤
  • 当前页：大养脾丸
  • 下一页：湿疽汤
<<< 返回本书目录
  1. 大阳关【中药大全】
  2. 大养脾丸【方剂大全】
  3. 大阳丹【方剂大全】
  4. 大养胃汤【方剂大全】
  5. 大阳病解《伤寒法祖》
  6. 大药紫金丹【方剂大全】
  7. 大羊肾汤【方剂大全】
  8. 大冶汤【方剂大全】
  9. 大羊角瓢【中药大全】
  10. 大野狼毒《滇南本草》
  11. 大衍丸【方剂大全】
  12. 大叶桉（图）【中药大全】
  13. 大盐《证类本草》
  14. 大叶桉果【中药大全】
  15. 大盐《本草纲目》完整版
  16. 大叶桉叶【中药大全】
  17. 大岩蜜丸【方剂大全】
  18. 大叶白花灯笼【中药大全】
  19. 大岩蜜汤【方剂大全】
  20. 大叶白头翁【中药大全】
  21. 大延胡索散【方剂大全】
  22. 大叶白纸扇【中药大全】
  23. 大烟锅草（图）【中药大全】
  24. 大叶菜【中药大全】
  25. 大牙散【方剂大全】
  26. 大叶刺篱木叶【中药大全】
  27. 大荨麻【中药大全】
  28. 大叶地耳根【中药大全】
  29. 大血藤（图）【中药大全】
  30. 大叶钓樟【中药大全】
  1. 大养脾丸《瘴疟指南》
  2. 大阳病解《伤寒法祖》
  3. 大养脾丸《是斋百一选方》
  4. 大盐《名医别录》
  5. 大养脾丸《是斋百一选方》
  6. 大盐《证类本草》
  7. 大养胃汤《三因极一病证方论》
  8. 大盐《本草衍义》
  9. 大腰带《万氏秘传外科心法》
  10. 大盐《新修本草》
  11. 大药《中医词典》
  12. 大盐《本草经集注》
  13. 大野狼毒《滇南本草》
  14. 大盐《千金翼方》
  15. 大叶肺炎《赵绍琴临证验案精选》
  16. 大岩蜜汤方《妇人大全良方》
  17. 大叶肺炎 二《赵绍琴临证验案精选》
  18. 大岩蜜汤《三因极一病证方论》
  19. 大叶肺炎 一《赵绍琴临证验案精选》
  20. 大岩蜜汤《备急千金要方》
  21. 大叶性肺炎《自我调养巧治病》
  22. 大岩蜜汤《备急千金要方》
  23. 大一支箭《滇南本草》
  24. 大循环的血管《人体解剖学》
  25. 大医《中医名词词典》
  26. 大血管移位《病理学》
  27. 大乙人神（一首）《医经国小》
  28. 大血管损伤《胸外科学》
  29. 大已寒丸《太平惠民和剂局方》
  30. 大雪冬至小寒大寒腊日水《本草撮要》
  31. 大已寒丸《太平惠民和剂局方》


湿疽汤_《瘴疟指南》_中医内科_【岐黄之术】

湿疽汤

湿疽汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后虚烦．不眠心胆虚怯．气郁生痰．痰与气搏．变生诸证．或四肢浮肿．心虚烦闷．触事易惊．或梦不祥．或异象眩惑．遂致心惊胆怯．

半夏（一两五钱） 枳实（一两） 陈皮（一两五钱） 甘草（四钱） 茯苓（三两） 竹茹

上姜七片．枣一枚．水煎食前热服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：大养脾丸
  • 当前页：湿疽汤
  • 下一页：如圣饼子
<<< 返回本书目录
  1. 湿痉或问《温病条辨》
  2. 湿咳【疾病症状】
  3. 湿解《儿科萃精》
  4. 湿论《叶选医衡》
  5. 湿脚气【方剂主治】
  6. 湿论《医贯》
  7. 湿家发黄证《伤寒九十论》
  8. 湿啰音【疾病症状】
  9. 湿剂《本草纲目》完整版
  10. 湿门《儒门事亲》
  11. 湿霍乱吐泻交作《儿科萃精》
  12. 湿门《寿世青编》
  13. 湿霍乱《医宗金鉴》
  14. 湿门《医方考》
  15. 湿火红积《凌临灵方》
  16. 湿门《张氏医通》
  17. 湿毒蕴结证《临证实验录》
  18. 湿门（儿科）《冯氏锦囊秘录》
  19. 湿毒流注门主论《疡医大全》
  20. 湿门（嗽附）《儒门事亲》
  21. 湿毒流注（附瓜藤缠）《医宗金鉴》
  22. 湿门要药《冯氏锦囊秘录》
  23. 湿毒疮【疾病大全】
  24. 湿疟《儿科萃精》
  25. 湿毒疮《外科启玄》
  26. 湿气《凌临灵方》
  27. 湿胆汤【方剂大全】
  28. 湿气论《医原》
  29. 湿疮【中药主治】
  30. 湿热病《圆运动的古中医学》
  1. 湿疽汤《瘴疟指南》
  2. 湿痉或问《温病条辨》
  3. 湿厥头痛《中医词典》
  4. 湿痉《温病条辨》
  5. 湿咳《中医词典》
  6. 湿痉《中医词典》
  7. 湿可去枯《中医词典》
  8. 湿疥候《诸病源候论》
  9. 湿困脾阳《中医名词词典》
  10. 湿疥《中医词典》
  11. 湿困脾阳《中医词典》
  12. 湿解《儿科萃精》
  13. 湿类《寿世保元》
  14. 湿脚气《中医词典》
  15. 湿类《药鉴》
  16. 湿家发黄证《伤寒九十论》
  17. 湿冷腰痛《中医词典》
  18. 湿家《中医词典》
  19. 湿冷腰痛《金匮翼》
  20. 湿家《中医名词词典》
  21. 湿痢《时病论歌括新编》
  22. 湿剂《中医词典》
  23. 湿痢《时病论歌括新编》
  24. 湿剂《中医名词词典》
  25. 湿痢《中医词典》
  26. 湿霍乱吐泻交作《儿科萃精》
  27. 湿痢《时病论》
  28. 湿霍乱（即吐泻）《明医指掌》
  29. 湿聋《中医词典》
  30. 湿霍乱《幼科心法要诀》
  31. 湿论《医贯》


如圣饼子_《瘴疟指南》_中医内科_【岐黄之术】

如圣饼子

如圣饼子

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴疾呕逆．头疼及气厥痰饮．

防风 天麻 半夏（各五钱生用） 南星 干姜 川乌（各一两） 川芎 甘草

上共为末．水丸作饼子．每服五饼姜汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿疽汤
  • 当前页：如圣饼子
  • 下一页：六和汤
<<< 返回本书目录
  1. 如圣饼《扁鹊心书》
  2. 如圣饼子【方剂大全】
  3. 如神止泻圆【方剂大全】
  4. 如圣金刀散【方剂大全】
  5. 如神圆【方剂大全】
  6. 如圣散《洪氏集验方》
  7. 如神汤【方剂大全】
  8. 如圣散【方剂大全】
  9. 如神散【方剂大全】
  10. 如圣胜金铤【方剂大全】
  11. 如神救苦散【方剂大全】
  12. 如圣汤【方剂大全】
  13. 如疟证《类经》
  14. 如圣丸《小儿药证直诀》
  15. 如紧脉《轩岐救正论》
  16. 如实脉《轩岐救正论》
  17. 如见鬼神【方剂主治】
  18. 如数脉《轩岐救正论》
  19. 如缓脉《轩岐救正论》
  20. 如细脉《轩岐救正论》
  21. 如滑脉《轩岐救正论》
  22. 如弦脉《轩岐救正论》
  23. 如洪脉《轩岐救正论》
  24. 如意草《滇南本草》
  25. 如何知道你的病痊愈了《中医之钥》
  26. 如意草【中药大全】
  27. 如何正确选用强化食品《儿科学》
  28. 如意丹《毓麟验方》
  29. 如何选择减肥外用药《减肥新法与技巧》
  30. 如意黑白散【方剂大全】
  1. 如圣饼子《瘴疟指南》
  2. 如圣饼子《太平惠民和剂局方》
  3. 如圣丹《儒门事亲》
  4. 如圣饼子《太平惠民和剂局方》
  5. 如圣地黄丸《明目至宝》
  6. 如圣饼子《三因极一病证方论》
  7. 如圣膏《仁术便览》
  8. 如圣饼《扁鹊心书》
  9. 如圣膏《是斋百一选方》
  10. 如神止泻丸《太平惠民和剂局方》
  11. 如圣膏《是斋百一选方》
  12. 如神丸《是斋百一选方》
  13. 如圣黑丸子《外科理例》
  14. 如神丸《太平惠民和剂局方》
  15. 如圣青金丸《博济方》
  16. 如神汤《妇人大全良方》
  17. 如圣散《仙传外科集验方》
  18. 如神汤《冯氏锦囊秘录》
  19. 如圣散《洪氏集验方》
  20. 如神散《外科理例》
  21. 如圣散《冯氏锦囊秘录》
  22. 如神散《太平惠民和剂局方》
  23. 如圣散《妇人大全良方》
  24. 如神散《三因极一病证方论》
  25. 如圣散《太平惠民和剂局方》
  26. 如神千金方《外科理例》
  27. 如圣散《仁术便览》
  28. 如神木香丸《三因极一病证方论》
  29. 如圣散《仁术便览》
  30. 如神茶《茶饮保健》
  31. 如圣散《退思集类方歌注》


六和汤_《瘴疟指南》_中医内科_【岐黄之术】

六和汤

六和汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治夏月冒暑．伏热发瘴．烦躁口渴．及心脾不调．霍乱吐泻．或疟或痢．或咳嗽．

人参 砂仁 甘草 杏仁 半夏 扁豆 藿香 茯苓 木瓜 香薷 浓朴

上 散．每服四钱．姜三片．枣一枚煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：如圣饼子
  • 当前页：六和汤
  • 下一页：参苏饮
<<< 返回本书目录
  1. 六和生化汤【方剂大全】
  2. 六和汤【方剂大全】
  3. 六和膏【方剂大全】
  4. 六黑丸【方剂大全】
  5. 六和定风散【方剂大全】
  6. 六化标本正对生成(一首)《医经国小》
  7. 六和茶【方剂大全】
  8. 六化丹【方剂大全】
  9. 六和半夏汤【方剂大全】
  10. 六化论《古今医统大全》
  11. 六和《汤头歌诀》
  12. 六化司十二支(一首)《医经国小》
  13. 六合汤【方剂大全】
  14. 六灰膏【方剂大全】
  15. 六合散【方剂大全】
  16. 六灰煎膏【方剂大全】
  17. 六合金针散【方剂大全】
  18. 六灰丸【方剂大全】
  19. 六合回生丹【方剂大全】
  20. 六极论《外台秘要》
  21. 六合定中丸【方剂大全】
  22. 六极证治《三因极一病证方论》
  23. 六合丹【方剂大全】
  24. 六甲散【方剂大全】
  25. 六股筋【中药大全】
  26. 六甲神丹【方剂大全】
  27. 六攻散【方剂大全】
  28. 六甲丸【方剂大全】
  29. 六根散【方剂大全】
  30. 六甲旬游胎杀《妇人大全良方》
  1. 六和汤《瘴疟指南》
  2. 六和汤《医方论》
  3. 六候《中医词典》
  4. 六和汤《增订叶评伤暑全书》
  5. 六划《四圣心源》
  6. 六和汤《奇方类编》
  7. 六划《四圣悬枢》
  8. 六和汤《仁术便览》
  9. 六华《中医词典》
  10. 六和汤《仁术便览》
  11. 六化《中医词典》
  12. 六和汤《医方考》
  13. 六化标本正对生成（一首）《医经国小》
  14. 六和汤《医方考》
  15. 六化论《古今医统大全》
  16. 六和汤《目经大成》
  17. 六化司十二支（一首）《医经国小》
  18. 六和汤《太平惠民和剂局方》
  19. 六画《金匮悬解》
  20. 六和汤《冯氏锦囊秘录》
  21. 六画　七画《伤寒悬解》
  22. 六和散《外科全生集》
  23. 六画　七画《伤寒说意》
  24. 六和《汤头歌诀》
  25. 六极《中医名词词典》
  26. 六合汤《仁术便览》
  27. 六极《中医词典》
  28. 六合汤《时病论歌括新编》
  29. 六极论一首《外台秘要》
  30. 六合散《是斋百一选方》
  31. 六极证治《三因极一病证方论》


参苏饮_《瘴疟指南》_中医内科_【岐黄之术】

参苏饮

参苏饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴疟．壮热脉弦数．按之不绝．头痛目睛疼．

人参 苏叶 前胡 干葛 半夏（各二钱） 茯苓 陈皮 桔梗 甘草 枳壳（各五钱）

姜七片．枣一枚．水煎服．不拘时．如头痛．目疼．

加川芎．闻之阳气恒泄之地．得疾者．虽身热亦多内寒．正经所谓．言热未已．寒病复始．又王叔和云．有热不可太攻之．热去则寒起是也．所以瘴疾热多卑热者．摄生方．卫生方．皆以病深而难治．参苏有不当服者．且如脉虚内弱烦躁而热．卫生方治以冷汤生姜 附子汤甚效．余于湟川得周医云．近日三五证．热甚大．用附子 干姜入麝香少许．汲水调下．心间如觉顿凉．即觉愈．未尝再服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：六和汤
  • 当前页：参苏饮
  • 下一页：柴平汤
<<< 返回本书目录
  1. 参苏饮《汤头歌诀》
  2. 参苏饮【方剂大全】
  3. 参苏芎归汤【方剂大全】
  4. 参苏饮子【方剂大全】
  5. 参苏温肺饮【方剂大全】
  6. 参粟汤【方剂大全】
  7. 参苏温肺汤【方剂大全】
  8. 参条【中药大全】
  9. 参苏丸【方剂大全】
  10. 参乌汤【方剂大全】
  11. 参苏顺产汤【方剂大全】
  12. 参五秦艽汤【方剂大全】
  13. 参苏内托散【方剂大全】
  14. 参香八珍膏【方剂大全】
  15. 参苏理肺丸【方剂大全】
  16. 参香散【方剂大全】
  17. 参苏理肺糖浆【方剂大全】
  18. 参香胜金散【方剂大全】
  19. 参苏半夏汤【方剂大全】
  20. 参香汤【方剂大全】
  21. 参术壮气汤【方剂大全】
  22. 参香丸【方剂大全】
  23. 参术遇仙丹【方剂大全】
  24. 参香温肺汤【方剂大全】
  25. 参术饮【方剂大全】
  26. 参香饮【方剂大全】
  27. 参术养胎饮【方剂大全】
  28. 参香枳术丸【方剂大全】
  29. 参术芎归汤【方剂大全】
  30. 参蝎膏【方剂大全】
  1. 参苏饮《瘴疟指南》
  2. 参苏饮《汤头歌诀》
  3. 参伍《中医词典》
  4. 参苏饮《医方论》
  5. 参伍不调《中医名词词典》
  6. 参苏饮《万氏秘传片玉心书》
  7. 参夏茶《茶饮保健》
  8. 参苏饮《仁术便览》
  9. 参香散《妇人大全良方》
  10. 参苏饮《仁术便览》
  11. 参香散《三因极一病证方论》
  12. 参苏饮《仁术便览》
  13. 参香散《太平惠民和剂局方》
  14. 参苏饮《仁术便览》
  15. 参验求穴法《普济方·针灸》
  16. 参苏饮《仁术便览》
  17. 参验求穴法《炙膏肓腧穴法》
  18. 参苏饮《外科理例》
  19. 参与T细胞分化过程《医学免疫学》
  20. 参苏饮《医方考》
  21. 参与对抗原处理《医学免疫学》
  22. 参苏饮《目经大成》
  23. 参与对免疫应答的遗传控制《医学免疫学》
  24. 参苏饮《太平惠民和剂局方》
  25. 参与脂类代谢有关酶蛋白基因表达的抑扬《动脉粥样硬化》
  26. 参苏饮《三因极一病证方论》
  27. 参枣米饭《保健药膳》
  28. 参苏饮《妇人大全良方》
  29. 参枣米饭《食物疗法》
  30. 参苏饮《妇人大全良方》
  31. 参照单位分析《医学统计学》


柴平汤_《瘴疟指南》_中医内科_【岐黄之术】

柴平汤

柴平汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴疾十四日外．热尚未除．其脉弦数有力．

柴胡 黄芩（炒黑） 人参 半夏 陈皮 甘草 苍术 浓朴

上姜三片．枣一枚．水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苏饮
  • 当前页：柴平汤
  • 下一页：乐令黄汤
<<< 返回本书目录
  1. 柴平散【方剂大全】
  2. 柴平汤【方剂大全】
  3. 柴苓栀子汤【方剂大全】
  4. 柴朴汤【方剂大全】
  5. 柴苓饮【方剂大全】
  6. 柴前梅连散【方剂大全】
  7. 柴苓汤【方剂大全】
  8. 柴芩承气汤【方剂大全】
  9. 柴苓四物汤【方剂大全】
  10. 柴芩活血散结汤【方剂大全】
  11. 柴苓清热汤【方剂大全】
  12. 柴芩煎【方剂大全】
  13. 柴苓平胃汤【方剂大全】
  14. 柴芩解托汤【方剂大全】
  15. 柴苓扶元汤【方剂大全】
  16. 柴芩栝楼芍药汤【方剂大全】
  17. 柴苓二妙汤【方剂大全】
  18. 柴芩两解汤【方剂大全】
  19. 柴连解毒汤【方剂大全】
  20. 柴芩七物汤【方剂大全】
  21. 柴桔汤【方剂大全】
  22. 柴芩清膈煎【方剂大全】
  23. 柴荆饮【方剂大全】
  24. 柴芩双解汤【方剂大全】
  25. 柴金汤【方剂大全】
  26. 柴芩四物汤【方剂大全】
  27. 柴胡紫苏饮【方剂大全】
  28. 柴芩汤【方剂大全】
  29. 柴胡煮散【方剂大全】
  30. 柴芩退热汤【方剂大全】
  1. 柴平汤《瘴疟指南》
  2. 柴平汤《仁术便览》
  3. 柴前梅连散《医方考》
  4. 柴平汤《医方考》
  5. 柴前梅连散《痰火点雪》
  6. 柴平汤《时病论歌括新编》
  7. 柴芩茶《茶饮保健》
  8. 柴牡茶《茶饮保健》
  9. 柴芍茶《茶饮保健》
  10. 柴茅甘茶《茶饮保健》
  11. 柴细茶《茶饮保健》
  12. 柴苓汤（加减柴苓汤）《仁术便览》
  13. 柴玄茶《茶饮保健》
  14. 柴苓汤《仁术便览》
  15. 柴叶《医方考》
  16. 柴胡枳实芍药甘草汤方《伤寒杂病论》
  17. 柴郁茶《茶饮保健》
  18. 柴胡泽泻汤《备急千金要方》
  19. 柴源《中医词典》
  20. 柴胡饮子《退思集类方歌注》
  21. 柴允煌《中医词典》
  22. 柴胡饮子《儒门事亲》
  23. 豺《医学入门》
  24. 柴胡饮（新方）《虚损启微》
  25. 豺〈寒〉《食疗本草》
  26. 柴胡饮《退思集类方歌注》
  27. 豺皮《千金翼方》
  28. 柴胡泻肝汤《仁术便览》
  29. 豺皮《新修本草》
  30. 柴胡泻肝汤《冯氏锦囊秘录》
  31. 豺皮《证类本草》


乐令黄汤_《瘴疟指南》_中医内科_【岐黄之术】

乐令黄汤

乐令黄汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴疾．发热烦躁．引饮大便不通．小便赤涩．狂言内热．神昏不省．

黄 人参 陈皮 当归 桂心 细辛 前胡 炒芍 茯苓 半夏 甘草 麦冬

上各等分．姜三片枣一枚．煎温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：柴平汤
  • 当前页：乐令黄汤
  • 下一页：星香汤
<<< 返回本书目录
  1. 乐令黄耆汤【方剂大全】
  2. 乐令建中汤【方剂大全】
  3. 乐疽《医宗金鉴》
  4. 乐令汤【方剂大全】
  5. 酪酥煎丸【方剂大全】
  6. 乐脉颗粒【方剂大全】
  7. 酪氨酸血症【疾病症状】
  8. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  9. 酪【中药大全】
  10. 竻慈姑【中药大全】
  11. 酪《本草纲目》图文版
  12. 竻苋菜【中药大全】
  13. 酪《证类本草》
  14. 勒草，葛勒蔓《本草纲目》完整版
  15. 酪《本草纲目》完整版
  16. 勒夫勒心内膜炎【疾病大全】
  17. 烙脐丸【方剂大全】
  18. 勒管草【中药大全】
  19. 老子乳丹【方剂大全】
  20. 勒缰散【方剂大全】
  21. 老壮少小脂膏肉瘦之别《类经》
  22. 勒马回【中药大全】
  23. 老治法《石室秘录》
  24. 勒马听徽散【方剂大全】
  25. 老鸭果【方剂大全】
  26. 勒马听徽丝【方剂大全】
  27. 老鸦嘴【中药大全】
  28. 勒鱼《本草纲目》完整版
  29. 老鸦柿【中药大全】
  30. 勒鱼【中药大全】
  1. 乐令黄汤《瘴疟指南》
  2. 乐疽《外科心法要诀》
  3. 乐令建中汤《备急千金要方》
  4. 乐疽《医宗金鉴》
  5. 乐令建中汤《冯氏锦囊秘录》
  6. 乐疽《中医词典》
  7. 乐令建中汤《太平惠民和剂局方》
  8. 乐华《名医别录》
  9. 乐令建中汤《退思集类方歌注》
  10. 酪酥《新修本草》
  11. 乐氏建中汤《痰火点雪》
  12. 酪酥《本草经集注》
  13. 乐姓女受暑呕逆胸腹胀痛治验《一得集》
  14. 酪〈寒〉《食疗本草》
  15. 勒草《千金翼方》
  16. 酪《增广和剂局方药性总论》
  17. 勒草《新修本草》
  18. 酪《本经逢原》
  19. 勒草《证类本草》
  20. 酪《证类本草》
  21. 勒草《名医别录》
  22. 酪《新修本草》
  23. 勒法《中医词典》
  24. 酪《千金翼方》
  25. 勒鱼《饮食须知》
  26. 烙肿法《三因极一病证方论》
  27. 勒鱼《本经逢原》
  28. 烙治法《中医词典》
  29. 勒鱼《本草从新》
  30. 烙铁法《中医词典》
  31. 勒鱼《本草分经》


星香汤_《瘴疟指南》_中医内科_【岐黄之术】

星香汤

星香汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治 瘴．手足搐搦．及痰厥等证．气盛者用之．

南星（八钱） 木香（一钱）

上每服四钱．姜十片水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：乐令黄汤
  • 当前页：星香汤
  • 下一页：附香饮
<<< 返回本书目录
  1. 星香汤《张氏医通》
  2. 星香汤【方剂大全】
  3. 星夏栀子汤【方剂大全】
  4. 星星草【中药大全】
  5. 星砂丸【方剂大全】
  6. 星形病毒胃肠炎【疾病大全】
  7. 星色草【中药大全】
  8. 星形细胞瘤【疾病大全】
  9. 星毛羊奶子【中药大全】
  10. 星宿菜【中药大全】
  11. 星毛蕨【中药大全】
  12. 星月翳蚀《目经大成》
  13. 星蕨【中药大全】
  14. 星状风毛菊【中药大全】
  15. 星迹步态【疾病症状】
  16. 猩红热《传染病》
  17. 星附膏【方剂大全】
  18. 猩红热《家庭医学百科-医疗康复篇》
  19. 焮麻【中药大全】
  20. 猩红热《圆运动的古中医学》
  21. 信息成瘾【疾病症状】
  22. 猩红热【疾病大全】
  23. 信巫不信医论《目经大成》
  24. 猩红热 二《赵绍琴临证验案精选》
  25. 信石【中药大全】
  26. 猩红热 一《赵绍琴临证验案精选》
  27. 信苗《幼科种痘心法要旨》
  28. 猩红热面容【疾病症状】
  29. 信苗《医宗金鉴》
  30. 猩红热样红斑【疾病大全】
  1. 星香汤《瘴疟指南》
  2. 星香汤《医方考》
  3. 星翳《中医词典》
  4. 星香汤《张氏医通》
  5. 星月翳蚀《中医词典》
  6. 星香散《医方论》
  7. 星月翳蚀《目经大成》
  8. 星砂丸《是斋百一选方》
  9. 猩红热《家庭医学百科-医疗康复篇》
  10. 星附汤《是斋百一选方》
  11. 猩红热《圆运动的古中医学》
  12. 星附汤《瘴疟指南》
  13. 猩红热《传染病》
  14. 星附散《普济本事方》
  15. 猩红热 二《赵绍琴临证验案精选》
  16. 星半安中汤《冯氏锦囊秘录》
  17. 猩红热 一《赵绍琴临证验案精选》
  18. 星《中医词典》
  19. 惺惺《中医词典》
  20. 顖会《针灸大成》
  21. 惺惺散《冯氏锦囊秘录》
  22. 信息资料的收集和检索《医院药学》
  23. 惺惺散《三因极一病证方论》
  24. 信息资料的来源《预防医学》
  25. 惺惺散《三因极一病证方论》
  26. 信息资料的检索查阅方法《医院药学》
  27. 惺惺散《太平惠民和剂局方》
  28. 信息偏倚《预防医学》
  29. 惺惺散《仁术便览》
  30. 信巫不信医论《目经大成》
  31. 惺惺散《万氏秘传片玉心书》


香饮_《瘴疟指南》_中医内科_【岐黄之术】

附香饮

附香饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治 瘴．气逆及痰厥．气虚者用之．

大附子（八钱炮） 木香（一钱）

上每服四钱．姜十片．水煎服．以天雄易附子尤妙．

痰涎壅盛者．加全蝎五个．仍服黑锡丹镇坠．如六脉俱虚者．用三建各一两．木香五钱．姜枣煎．更磨沉香同服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：星香汤
  • 当前页：附香饮
  • 下一页：苏感丸
<<< 返回本书目录
  1. 香银丸《小儿药证直诀》
  2. 香饮子【方剂大全】
  3. 香叶子【中药大全】
  4. 香油《毓麟验方》
  5. 香叶天竹葵【中药大全】
  6. 香油罐【中药大全】
  7. 香叶树【中药大全】
  8. 香油蜜膏【方剂大全】
  9. 香叶根【中药大全】
  10. 香鼬【中药大全】
  11. 香叶【中药大全】
  12. 香玉散《毓麟验方》
  13. 香蕈【中药大全】
  14. 香芋【中药大全】
  15. 香蕈《本草纲目》图文版
  16. 香圆子【中药大全】
  17. 香蕈《本草求真》
  18. 香橼【中药大全】
  19. 香蕈《本草纲目》完整版
  20. 香橼根【中药大全】
  21. 香血藤【中药大全】
  22. 香橼浆《保健药膳》
  23. 香雪兰【中药大全】
  24. 香橼露【中药大全】
  25. 香芎汤【方剂大全】
  26. 香橼叶【中药大全】
  27. 香芎散【方剂大全】
  28. 香橼叶、香橼《滇南本草》
  29. 香芎二陈汤【方剂大全】
  30. 香樟【中药大全】
  1. 香饮《瘴疟指南》
  2. 香银丸《小儿药证直诀》
  3. 香油《本草易读》
  4. 香衣辟汗《急救广生集》
  5. 香油《毓麟验方》
  6. 香蕈（《日用本草》）《中医饮食营养学》
  7. 香油疗头风白屑，头痒发落，头旋妨闷等方《是斋百一选方》
  8. 香蕈《药性切用》
  9. 香油治验《寿世保元》
  10. 香蕈《本草撮要》
  11. 香玉散《毓麟验方》
  12. 香蕈《本草分经》
  13. 香芋《饮食须知》
  14. 香蕈《得配本草》
  15. 香芋《本草分经》
  16. 香蕈《本草从新》
  17. 香圆《饮膳正要》
  18. 香蕈《本经逢原》
  19. 香圆煎《饮膳正要》
  20. 香蕈《本草求真》
  21. 香圆皮《本草便读》
  22. 香蕈《饮食须知》
  23. 香橼《玉楸药解》
  24. 香蕈《本草纲目》
  25. 香橼《饮食须知》
  26. 香芎散《博济方》
  27. 香橼《冯氏锦囊秘录》
  28. 香芎散《是斋百一选方》
  29. 香橼《顾松园医镜》
  30. 香芎散《儒门事亲》
  31. 香橼《本草从新》


苏感丸_《瘴疟指南》_中医内科_【岐黄之术】

苏感丸

苏感丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治因食生冷．至寒痰上壅．作 瘴．及瘴后痰厥．或痢初起．用苏合香丸．感应丸．上各等分．和匀如丸．如黍米大．每服五六十丸．姜汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：附香饮
  • 当前页：苏感丸
  • 下一页：苏合丸
<<< 返回本书目录
  1. 苏方木（苏木）《本草纲目》完整版
  2. 苏感丸【方剂大全】
  3. 苏方木《本草纲目》图文版
  4. 苏格兰脑炎【疾病大全】
  5. 苏方木《证类本草》
  6. 苏葛汤【方剂大全】
  7. 苏方木《雷公炮炙论》
  8. 苏合香《本草纲目》完整版
  9. 苏方木《本草经解》
  10. 苏合香《本草易读》
  11. 苏方木《本草乘雅半偈》
  12. 苏合香《药笼小品》
  13. 苏《本草纲目》图文版
  14. 苏合香《证类本草》
  15. 苏《证类本草》
  16. 苏合香《本草纲目》图文版
  17. 苏《本草纲目》完整版
  18. 苏合香【中药大全】
  19. 嗽证《秘传证治要诀及类方》
  20. 苏合香丸《苏沈良方》
  21. 嗽血论《症因脉治》
  22. 苏合香丸【方剂大全】
  23. 嗽血【方剂主治】
  24. 苏合香圆【方剂大全】
  25. 嗽血《幼幼新书》
  26. 苏黄耆【中药大全】
  27. 嗽血《秘传证治要诀及类方》
  28. 苏麻粥【方剂大全】
  29. 嗽唾咯《医学入门》
  30. 苏木《本草易读》
  1. 苏感丸《瘴疟指南》
  2. 苏枋木《增广和剂局方药性总论》
  3. 苏梗《本草害利》
  4. 苏方木《本草乘雅半偈》
  5. 苏梗《本草害利》
  6. 苏方木《本草经解》
  7. 苏合《本草经集注》
  8. 苏方木《得配本草》
  9. 苏合《新修本草》
  10. 苏方木《本经逢原》
  11. 苏合丸《医学心悟》
  12. 苏方木《证类本草》
  13. 苏合丸《奇方类编》
  14. 苏方木《冯氏锦囊秘录》
  15. 苏合丸《瘴疟指南》
  16. 苏方木《本草蒙筌》
  17. 苏合香《千金翼方》
  18. 苏方木《海药本草》
  19. 苏合香《药笼小品》
  20. 苏方木《新修本草》
  21. 苏合香《玉楸药解》
  22. 苏方木《千金翼方》
  23. 苏合香《汤液本草》
  24. 苏方木《雷公炮炙论》
  25. 苏合香《本草备要》
  26. 苏方木《本草纲目》
  27. 苏合香《本草蒙筌》
  28. 苏沉丸宝汤《万氏秘传片玉心书》
  29. 苏合香《本草易读》
  30. 苏沉九宝汤《仁术便览》
  31. 苏合香《冯氏锦囊秘录》


苏合丸_《瘴疟指南》_中医内科_【岐黄之术】

苏合丸

苏合丸

  • 上一页
  • 目录
  • 相关
  • 下一页

沉香（三两） 青木香（三两） 丁香（三两） 麝香（三两） 犀角（三两） 安息香（三两）檀香（三两） 白术（三两） 香附（三两） 荜茇（三两） 朱砂（三两） 诃子（三两） 熏陆香（一两） 冰片（一两） 苏合油（一两）

上将安息香．用好酒熬膏．入苏合油和匀．余药为细末．入膏油．内再加炼蜜为丸．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏感丸
  • 当前页：苏合丸
  • 下一页：苏子降气汤
<<< 返回本书目录
  1. 苏葛汤【方剂大全】
  2. 苏合香《本草纲目》完整版
  3. 苏格兰脑炎【疾病大全】
  4. 苏合香《本草易读》
  5. 苏感丸【方剂大全】
  6. 苏合香《药笼小品》
  7. 苏方木（苏木）《本草纲目》完整版
  8. 苏合香《证类本草》
  9. 苏方木《本草纲目》图文版
  10. 苏合香《本草纲目》图文版
  11. 苏方木《证类本草》
  12. 苏合香【中药大全】
  13. 苏方木《雷公炮炙论》
  14. 苏合香丸《苏沈良方》
  15. 苏方木《本草经解》
  16. 苏合香丸【方剂大全】
  17. 苏方木《本草乘雅半偈》
  18. 苏合香圆【方剂大全】
  19. 苏《本草纲目》图文版
  20. 苏黄耆【中药大全】
  21. 苏《证类本草》
  22. 苏麻粥【方剂大全】
  23. 苏《本草纲目》完整版
  24. 苏木《本草易读》
  25. 嗽证《秘传证治要诀及类方》
  26. 苏木《本草择要纲目》
  27. 嗽血论《症因脉治》
  28. 苏木《药鉴》
  29. 嗽血【方剂主治】
  30. 苏木《药笼小品》
  1. 苏合丸《瘴疟指南》
  2. 苏合丸《奇方类编》
  3. 苏合香《千金翼方》
  4. 苏合丸《医学心悟》
  5. 苏合香《药笼小品》
  6. 苏合《新修本草》
  7. 苏合香《玉楸药解》
  8. 苏合《本草经集注》
  9. 苏合香《汤液本草》
  10. 苏梗《本草害利》
  11. 苏合香《本草备要》
  12. 苏梗《本草害利》
  13. 苏合香《本草蒙筌》
  14. 苏感丸《瘴疟指南》
  15. 苏合香《本草易读》
  16. 苏枋木《增广和剂局方药性总论》
  17. 苏合香《冯氏锦囊秘录》
  18. 苏方木《本草乘雅半偈》
  19. 苏合香《医学入门》
  20. 苏方木《本草经解》
  21. 苏合香《证类本草》
  22. 苏方木《得配本草》
  23. 苏合香《本草求真》
  24. 苏方木《本经逢原》
  25. 苏合香《本经逢原》
  26. 苏方木《证类本草》
  27. 苏合香《本草从新》
  28. 苏方木《冯氏锦囊秘录》
  29. 苏合香《得配本草》
  30. 苏方木《本草蒙筌》
  31. 苏合香《中药学》


苏子降气汤_《瘴疟指南》_中医内科_【岐黄之术】

苏子降气汤

苏子降气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治男子虚阳上攻．气不升降．上盛下虚．壅隔痰响．咽喉不利．咳嗽虚烦．引饮头昏．脚疼腰痛．倦怠肚腹．刺痛．冷热气泄．大便风秘．涩滞不通．

真苏子（五两炒） 当归（三两） 前胡（三两）浓朴（三两） 甘草（三两） 肉桂（三两） 陈皮（三两） 半夏（三两）

上 散．每服姜三片．枣一枚．煎服不拘时．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏合丸
  • 当前页：苏子降气汤
  • 下一页：秘传降风汤
<<< 返回本书目录
  1. 苏子降气《汤头歌诀》
  2. 苏子降气汤【方剂大全】
  3. 苏子煎【方剂大全】
  4. 苏子龙肝粥《保健药膳》
  5. 苏子《本草择要纲目》
  6. 苏子粥【方剂大全】
  7. 苏子《本草崇原》
  8. 苏子竹茹汤【方剂大全】
  9. 苏枝《本草崇原》
  10. 酥《本草纲目》完整版
  11. 苏叶黄连汤【方剂大全】
  12. 酥《本草乘雅半偈》
  13. 苏叶《长沙药解》
  14. 酥《本草纲目》图文版
  15. 苏心汤【方剂大全】
  16. 酥【中药大全】
  17. 苏望台患疟（有发明）《孙文垣医案》
  18. 酥（音苏）《证类本草》
  19. 苏土藁本【中药大全】
  20. 酥蜜膏酒《汤头歌诀》
  21. 苏头【中药大全】
  22. 酥蜜粥《保健药膳》
  23. 苏葶定喘丸【方剂大全】
  24. 酥香鹌鹑《保健药膳》
  25. 苏铁叶【中药大全】
  26. 酥油【中药大全】
  27. 苏铁蕨【中药大全】
  28. 俗传儿科为纯阳辨《温病条辨》
  29. 苏铁花【中药大全】
  30. 诉讼狂【疾病症状】
  1. 苏子降气汤《瘴疟指南》
  2. 苏子降气汤《医方论》
  3. 苏子降气汤《时方歌括》
  4. 苏子降气汤《仁术便览》
  5. 苏子酒《医学入门》
  6. 苏子降气汤《仁术便览》
  7. 苏子龙肝粥《保健药膳》
  8. 苏子降气汤《仁术便览》
  9. 酥《本经逢原》
  10. 苏子降气汤《太平惠民和剂局方》
  11. 酥《增广和剂局方药性总论》
  12. 苏子降气《汤头歌诀》
  13. 酥《名医别录》
  14. 苏子煎《备急千金要方》
  15. 酥《本草乘雅半偈》
  16. 苏子《本草崇原》
  17. 酥（音苏）《证类本草》
  18. 苏子《本草择要纲目》
  19. 酥〈寒〉《食疗本草》
  20. 苏子《中药学》
  21. 酥酪醍醐《本草易读》
  22. 苏子《本经逢原》
  23. 酥蜜膏酒《备急千金要方》
  24. 苏子《本草易读》
  25. 酥蜜膏酒《汤头歌诀》
  26. 苏枝《本草崇原》
  27. 酥蜜粥《保健药膳》
  28. 苏叶《本草分经》
  29. 酥皮奄子《饮膳正要》
  30. 苏叶《长沙药解》
  31. 酥签《饮膳正要》


秘传降风汤_《瘴疟指南》_中医内科_【岐黄之术】

秘传降风汤

秘传降风汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治男女上热下寒之病．凡饮食过度．致伤脾胃．色欲过节．耗损真元．脾胃不和．遂致气不升降．上热则头痛目眩．或痰涎呕逆．胸膈不快．咽喉干燥．饮食无味．下虚则腰膝无力．大便泄涩．里急后重．脐肚冷痛．治以凉．则脾气怯弱．肠鸣下利．治以温．则上焦壅热．口舌生疮．及香港脚上攻．与浮肿心烦．宜先服此药．然后以所主之药治之．无不效者．

五加皮（五钱酒炒） 枳壳（二两炒） 甘草（一两炒） 草果（五钱）柴胡（一两） 陈皮（五钱） 地骨皮（两炒） 诃子（五两去核） 半夏（五钱） 桑白皮（二两炒）桔梗（五钱） 骨碎补（五钱去毛炒）

上 散．加苏叶生姜．水煎食后服．嗽倍半夏．上隔热甚加黄芩．下部虚弱甚熟附子．如用附子．更加生姜．女人血虚加当归．

瘴疾多上热而下寒．此正张给事所谓阳浮而阴闭也．愚尝谓寓于广者．平居无疾．亦须服降气镇坠之药．及养正丹．黑锡丹．然养正丹．四药皆有利性．南方阳气恒泄．稍失制度．宁免误人．怕服不若黑锡丹．降气药．及苏子降气汤．秘传降汤二药．均治上盛下虚．然秘传降气汤．若胃寒气虚者．亦不宜多服．得病而上热下寒者．李待制干姜 附子汤法．最妙易简方．亦类在降气汤．后更云煎临时以药汁磨沉香．再煎滚此法最良．病退而余热在上者．正宜服之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：苏子降气汤
  • 当前页：秘传降风汤
  • 下一页：沉香降气汤
<<< 返回本书目录
  1. 秘传膈噎膏【方剂大全】
  2. 秘传降气汤【方剂大全】
  3. 秘传方《伤科方书》
  4. 秘传接骨口诀《跌打损伤回生集》
  5. 秘传斗门散【方剂大全】
  6. 秘传开瞽复明仙方《眼科阐微》
  7. 秘传抱龙丸【方剂大全】
  8. 秘传敛瘤膏【方剂大全】
  9. 泌乳障碍【疾病症状】
  10. 秘传神仙消痞圆【方剂大全】
  11. 泌乳素瘤【疾病大全】
  12. 秘传酸枣仁汤【方剂大全】
  13. 泌乳素（PRL）《常用化验值及意义》
  14. 秘传损方药名十二咏《跌打损伤回生集》
  15. 泌尿系统用药《国家基本药物目录》（2009版）
  16. 秘传下手口诀《跌打损伤回生集》
  17. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  18. 秘传羊肝圆【方剂大全】
  19. 泌尿系统疾病《病理学》
  20. 秘传要旨《跌打损伤回生集》
  21. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  22. 秘传叶保太仙授接骨奇方临症口诀《金疮秘传禁方》
  23. 泌尿系统感染【疾病症状】
  24. 秘传玉锁丹【方剂大全】
  25. 泌尿系统的发生《组织学与胚胎学》
  26. 秘传治吐血神效方《宁坤秘籍》
  27. 泌尿系统《组织学与胚胎学》
  28. 秘传壮阳固精酒奇妙方《毓麟验方》
  29. 泌尿系统《医学影像学》
  30. 秘方《丹溪心法》
  1. 秘传降风汤《瘴疟指南》
  2. 秘传固本丸《仁术便览》
  3. 秘传降气汤《太平惠民和剂局方》
  4. 秘传方《伤科方书》
  5. 秘传降气汤《仁术便览》
  6. 秘传斗门散《太平惠民和剂局方》
  7. 秘传接骨口诀《跌打损伤回生集》
  8. 秘传除瘟救苦丹《回生集》
  9. 秘传开瞽复明仙方《眼科阐微》
  10. 泌乳素《常用化验值及意义》
  11. 秘传千金种子方《仁术便览》
  12. 泌尿系肿瘤及囊肿《放射诊断学》
  13. 秘传神仙消痞丸《太平惠民和剂局方》
  14. 泌尿系先天性异常《放射诊断学》
  15. 秘传速产《宁坤秘籍》
  16. 泌尿系外伤《放射诊断学》
  17. 秘传损方药名十二咏《跌打损伤回生集》
  18. 泌尿系统药理实验中的选择与应用《实验动物科学》
  19. 秘传下手口诀《跌打损伤回生集》
  20. 泌尿系统损伤（尿道、肾、膀胱损伤）《家庭医学百科-自救互救篇》
  21. 秘传羊肝丸《太平惠民和剂局方》
  22. 泌尿系统结石检查《临床基础检验学》
  23. 秘传要旨《跌打损伤回生集》
  24. 泌尿系统疾病《病理学》
  25. 秘传叶保太仙授接骨奇方临症口诀《金疮秘传禁方》
  26. 泌尿系统和生殖系统的发生《组织学与胚胎学》
  27. 秘传玉锁丹《太平惠民和剂局方》
  28. 泌尿系统动态显像《物理诊断学》
  29. 秘传治吐血神效方《宁坤秘籍》
  30. 泌尿系统的常见畸形《组织学与胚胎学》
  31. 秘传壮阳固精酒奇妙方《毓麟验方》


沉香降气汤_《瘴疟指南》_中医内科_【岐黄之术】

沉香降气汤

沉香降气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治阴阳壅滞．气不升降．胸膈痞塞．喘促短气．

沉香（一两） 砂仁（一两） 香附（四两） 甘草（二两）

上为末．每服二钱．入盐少许．滚汤点服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘传降风汤
  • 当前页：沉香降气汤
  • 下一页：四物汤
<<< 返回本书目录
  1. 沉香降气散【方剂大全】
  2. 沉香降气汤【方剂大全】
  3. 沉香降气丹【方剂大全】
  4. 沉香降气丸【方剂大全】
  5. 沉香煎丸【方剂大全】
  6. 沉香交泰丸【方剂大全】
  7. 沉香煎【方剂大全】
  8. 沉香金粟散【方剂大全】
  9. 沉香既济丸【方剂大全】
  10. 沉香开隔散【方剂大全】
  11. 沉香蒺藜丸【方剂大全】
  12. 沉香快脾丸【方剂大全】
  13. 沉香活血丸【方剂大全】
  14. 沉香快气丸【方剂大全】
  15. 沉香黄耆散【方剂大全】
  16. 沉香烂积丸【方剂大全】
  17. 沉香化滞丸【方剂大全】
  18. 沉香理气汤【方剂大全】
  19. 沉香化痰丸【方剂大全】
  20. 沉香利膈丸【方剂大全】
  21. 沉香化气丸【方剂大全】
  22. 沉香鹿茸丸【方剂大全】
  23. 沉香化气丹【方剂大全】
  24. 沉香鹿茸圆【方剂大全】
  25. 沉香琥珀丸【方剂大全】
  26. 沉香磨脾散【方剂大全】
  27. 沉香琥珀散【方剂大全】
  28. 沉香磨脾汤【方剂大全】
  29. 沉香和中丸【方剂大全】
  30. 沉香末子【方剂大全】
  1. 沉香降气汤《瘴疟指南》
  2. 沉香降气汤《太平惠民和剂局方》
  3. 沉香降气汤《是斋百一选方》
  4. 沉香降气散《医学心悟》
  5. 沉香降气丸《冯氏锦囊秘录》
  6. 沉香化滞丸《奇方类编》
  7. 沉香降气丸《儒门事亲》
  8. 沉香滚痰丸《奇方类编》
  9. 沉香开膈散《仁术便览》
  10. 沉香茯苓茶《茶饮保健》
  11. 沉香鹿茸丸《太平惠民和剂局方》
  12. 沉香豆蔻丸《是斋百一选方》
  13. 沉香木《本草衍义》
  14. 沉香茶《茶饮保健》
  15. 沉香乳香木香荜茇莎仁白豆蔻草豆蔻荜澄茄大小茴香益智川椒没药血竭丁香檀《轩岐救正论》
  16. 沉香鳖甲煮散《博济方》
  17. 沉香散《仙传外科集验方》
  18. 沉香鳖甲散《博济方》
  19. 沉香散《三因极一病证方论》
  20. 沉香鳖甲散《太平惠民和剂局方》
  21. 沉香散《三因极一病证方论》
  22. 沉香荜澄茄汤《洪氏集验方》
  23. 沉香散《博济方》
  24. 沉香荜澄茄散《博济方》
  25. 沉香散《博济方》
  26. 沉香荜澄茄散《太平惠民和剂局方》
  27. 沉香散《博济方》
  28. 沉香白牙散《冯氏锦囊秘录》
  29. 沉香升气汤《仁术便览》
  30. 沉香、熏陆香、鸡舌香、藿香、詹糖香、枫香并《新修本草》
  31. 沉香顺气散《冯氏锦囊秘录》


四物汤_《瘴疟指南》_中医内科_【岐黄之术】

四物汤

四物汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人瘴病．宜调血者．此方合瘴疟．诸方用之．

大川芎 当归 熟地 白芍

上各等分．水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：沉香降气汤
  • 当前页：四物汤
  • 下一页：四七汤
<<< 返回本书目录
  1. 四物苦楝汤【方剂大全】
  2. 四物汤【方剂大全】
  3. 四物坎离丸【方剂大全】
  4. 四物汤（局方）《张氏医通》
  5. 四物桔梗汤【方剂大全】
  6. 四物汤不宜产后论《胎产心法》
  7. 四物加人参汤【方剂大全】
  8. 四物汤二至丸加减方【方剂大全】
  9. 四物济阴汤【方剂大全】
  10. 四物汤加减歌《医学传心录》
  11. 四物化郁汤【方剂大全】
  12. 四物五子丸【方剂大全】
  13. 四物合剂【方剂大全】
  14. 四物五子丸加减【方剂大全】
  15. 四物附子汤【方剂大全】
  16. 四物逍遥汤【方剂大全】
  17. 四物二连汤【方剂大全】
  18. 四物消风饮【方剂大全】
  19. 四物补肝散【方剂大全】
  20. 四物玄胡汤【方剂大全】
  21. 四物安神汤【方剂大全】
  22. 四言举要《濒湖脉学》
  23. 四物《汤头歌诀》
  24. 四叶参【中药大全】
  25. 四乌鲗骨一芦茹丸【方剂大全】
  26. 四叶草【中药大全】
  27. 四乌汤【方剂大全】
  28. 四叶萝芙木【中药大全】
  29. 四味枳实散【方剂大全】
  30. 四叶葎【中药大全】
  1. 四物汤《瘴疟指南》
  2. 四物汤《医方论》
  3. 四物汤《重楼玉钥》
  4. 四物汤《明目至宝》
  5. 四物汤《时方歌括》
  6. 四物汤《万氏秘传片玉心书》
  7. 四物汤《是斋百一选方》
  8. 四物汤《周慎斋遗书》
  9. 四物汤（凡痢疾门）《万氏秘传片玉心书》
  10. 四物汤《仁术便览》
  11. 四物汤（加减四物汤）《妇人大全良方》
  12. 四物汤《仁术便览》
  13. 四物汤（加减四物汤）《仁术便览》
  14. 四物汤《仁术便览》
  15. 四物汤（加减四物汤）《仁术便览》
  16. 四物汤《外科理例》
  17. 四物汤（加味四物汤）《救伤秘旨》
  18. 四物汤《医学心悟》
  19. 四物汤（加味四物汤）《仁术便览》
  20. 四物汤《医方考》
  21. 四物汤（加味四物汤）《仁术便览》
  22. 四物汤《医方考》
  23. 四物汤（加味四物汤）《外科全生集》
  24. 四物汤《目经大成》
  25. 四物汤（局方）《张氏医通》
  26. 四物汤《儒门事亲》
  27. 四物汤不宜产后论《胎产心法》
  28. 四物汤《太平惠民和剂局方》
  29. 四物汤加黄芩黄柏槐花方《医方考》
  30. 四物汤《三因极一病证方论》
  31. 四物汤加减歌《医学传心录》


四七汤_《瘴疟指南》_中医内科_【岐黄之术】

四七汤

四七汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治妇人瘴疾．中脘痞满．气不舒快．痰涎壅盛．及七情气结．成痰或如破絮．或如梅核在咽喉之间．咯不出咽不下．

半夏（五两） 茯苓（四两） 浓朴（三两） 紫苏（三两）

上每服四钱．姜七片．枣一枚．水煎热服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四物汤
  • 当前页：四七汤
  • 下一页：木香槟榔丸
<<< 返回本书目录
  1. 四七汤《汤头歌诀》
  2. 四七汤【方剂大全】
  3. 四皮饮【方剂大全】
  4. 四七调气汤【方剂大全】
  5. 四念癀【中药大全】
  6. 四气《本草蒙筌》
  7. 四逆证《伤寒总病论》
  8. 四气《医学读书记》
  9. 四逆汤证治本位的意义《圆运动的古中医学》
  10. 四气《中药基本理论知识》
  11. 四逆汤证《临证实验录》
  12. 四气兼中证论《三因极一病证方论》
  13. 四逆汤证《临证实验录》
  14. 四气兼中治法《三因极一病证方论》
  15. 四逆汤证《临证实验录》
  16. 四气论《古今医彻》
  17. 四逆汤证《临证实验录》
  18. 四气逆从论《侣山堂类辩》
  19. 四逆汤类《退思集类方歌注》
  20. 四气所伤论《古今医统大全》
  21. 四逆汤方《伤寒明理论》
  22. 四气所伤论《医经溯洄集》
  23. 四逆汤（玉函）《张氏医通》
  24. 四气调神《类经》
  25. 四逆汤【方剂大全】
  26. 四气调神大论篇《冯氏锦囊秘录》
  27. 四逆汤《汤头歌诀》
  28. 四气调神大论篇《黄帝内经·素问》
  29. 四逆汤《伤寒寻源》
  30. 四气调神大论篇《疡医大全》
  1. 四七汤《瘴疟指南》
  2. 四七汤《汤头歌诀》
  3. 四七汤《是斋百一选方》
  4. 四七汤《医方论》
  5. 四气《本草蒙筌》
  6. 四七汤《外科理例》
  7. 四气《中药基本理论知识》
  8. 四七汤《太平惠民和剂局方》
  9. 四气《医学读书记》
  10. 四七汤《妇人大全良方》
  11. 四气（四性）《中医名词词典》
  12. 四逆证五　太阴六《伤寒悬解》
  13. 四气兼中证论《三因极一病证方论》
  14. 四逆证四　少阴五《伤寒悬解》
  15. 四气论《古今医彻》
  16. 四逆证十五　少阴十六《伤寒悬解》
  17. 四气逆从论《侣山堂类辩》
  18. 四逆证二十一　厥阴二十二《伤寒悬解》
  19. 四气所伤论《古今医统大全》
  20. 四逆证二十二　厥阴二十三《伤寒悬解》
  21. 四气所伤论《医经溯洄集》
  22. 四逆证二十八　厥阴二十九《伤寒悬解》
  23. 四气调神《类经》
  24. 四逆证二　阳明五十三《伤寒悬解》
  25. 四气调神大论篇《黄帝内经·素问》
  26. 四逆证《伤寒总病论》
  27. 四气调神大论篇《冯氏锦囊秘录》
  28. 四逆证《医学摘粹》
  29. 四气调神大论篇《疡医大全》
  30. 四逆证《医学摘粹》
  31. 四气调神论《圆运动的古中医学》


木香槟榔丸_《瘴疟指南》_中医内科_【岐黄之术】

木香槟榔丸

木香槟榔丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后痢疾．元气实者．肠胃有积．里急后重．腹痛频频至圊．

木香（一两） 槟榔（一两） 青皮（一两） 陈皮（一两去白） 枳壳（一两） 黄柏（一两） 三棱（醋煨一两）莪术（醋炒一两） 当归（一两） 黄连（一两） 香附（三两） 黄芩（二两） 大黄（三两）黑丑（半生半熟取末四两）

上为末滴水为丸．梧子大．每服六七十丸．滚汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四七汤
  • 当前页：木香槟榔丸
  • 下一页：香薷饮
<<< 返回本书目录
  1. 木香槟榔《汤头歌诀》
  2. 木香槟榔丸【方剂大全】
  3. 木香鳖甲汤【方剂大全】
  4. 木香槟榔圆【方剂大全】
  5. 木香保命丹【方剂大全】
  6. 木香饼子【方剂大全】
  7. 木香半夏丸【方剂大全】
  8. 木香大安丸【方剂大全】
  9. 木香白术散【方剂大全】
  10. 木香导气丸【方剂大全】
  11. 木香（图）【中药大全】
  12. 木香导饮丸【方剂大全】
  13. 木香《本草纲目》图文版
  14. 木香导滞汤【方剂大全】
  15. 木香《证类本草》
  16. 木香豆蔻丸【方剂大全】
  17. 木香《药笼小品》
  18. 木香分气汤【方剂大全】
  19. 木香《药鉴》
  20. 木香分气丸《洪氏集验方》
  21. 木香《神农本草经百种录》
  22. 木香分气丸【方剂大全】
  23. 木香《雷公炮炙论》
  24. 木香分气圆【方剂大全】
  25. 木香《本草择要纲目》
  26. 木香附子汤【方剂大全】
  27. 木香《本草易读》
  28. 木香干姜枳术丸《脾胃论》
  29. 木香《本草图经》
  30. 木香蛤蚧丸【方剂大全】
  1. 木香槟榔丸《瘴疟指南》
  2. 木香槟榔丸《医方论》
  3. 木香饼《中医词典》
  4. 木香槟榔丸《退思集类方歌注》
  5. 木香饼《外科理例》
  6. 木香槟榔丸《仁术便览》
  7. 木香饼子《太平惠民和剂局方》
  8. 木香槟榔丸《医方考》
  9. 木香茶《茶饮保健》
  10. 木香槟榔丸《儒门事亲》
  11. 木香当归散《仁术便览》
  12. 木香槟榔丸《太平惠民和剂局方》
  13. 木香豆蔻丸《医方考》
  14. 木香槟榔散《儒门事亲》
  15. 木香分气丸《洪氏集验方》
  16. 木香槟榔茶《茶饮保健》
  17. 木香分气丸《太平惠民和剂局方》
  18. 木香槟榔《汤头歌诀》
  19. 木香分气丸《太平惠民和剂局方》
  20. 木香白朮散《太平惠民和剂局方》
  21. 木香干姜枳术丸《脾胃论》
  22. 木香《本草图经》
  23. 木香归芍茶《茶饮保健》
  24. 木香《本草乘雅半偈》
  25. 木香化滞汤《内外伤辨》
  26. 木香《珍珠囊补遗药性赋》
  27. 木香化滞汤《医方考》
  28. 木香《药鉴》
  29. 木香见丸《内外伤辨》
  30. 木香《外科全生集》
  31. 木香金铃丸《冯氏锦囊秘录》


香薷饮_《瘴疟指南》_中医内科_【岐黄之术】

香薷饮

香薷饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后伏暑作痢．

香薷 黄连 浓朴 扁豆 甘草

上药 散．姜三片．水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香槟榔丸
  • 当前页：香薷饮
  • 下一页：香连丸
<<< 返回本书目录
  1. 香薷饮《保健药膳》
  2. 香薷饮【方剂大全】
  3. 香薷丸【方剂大全】
  4. 香薷圆【方剂大全】
  5. 香薷汤【方剂大全】
  6. 香乳散【方剂大全】
  7. 香薷缩脾饮【方剂大全】
  8. 香砂宽中汤【方剂大全】
  9. 香薷散【方剂大全】
  10. 香砂理中汤【方剂大全】
  11. 香薷剉散【方剂大全】
  12. 香砂六君丸【方剂大全】
  13. 香薷（音柔）《证类本草》
  14. 香砂六君子汤【方剂大全】
  15. 香薷【中药大全】
  16. 香砂六君子丸【方剂大全】
  17. 香薷《本草纲目》图文版
  18. 香砂藕粉糊【方剂大全】
  19. 香薷《药笼小品》
  20. 香砂平胃散【方剂大全】
  21. 香薷《药鉴》
  22. 香砂糖【方剂大全】
  23. 香薷《轩岐救正论》
  24. 香砂养胃丸【方剂大全】
  25. 香薷《雷公炮炙论》
  26. 香砂枳术丸【方剂大全】
  27. 香薷《滇南本草》
  28. 香石藤【中药大全】
  29. 香薷《本草择要纲目》
  30. 香石藤果【中药大全】
  1. 香薷饮《瘴疟指南》
  2. 香薷饮《增订叶评伤暑全书》
  3. 香薷饮《时方歌括》
  4. 香薷饮《仁术便览》
  5. 香薷运水茶《茶饮保健》
  6. 香薷饮《仁术便览》
  7. 香薷止痢茶《茶饮保健》
  8. 香薷饮《医宗金鉴》
  9. 香薷竹茶《茶饮保健》
  10. 香薷饮《时病论歌括新编》
  11. 香砂和中汤《仁术便览》
  12. 香薷饮《食物疗法》
  13. 香砂六君子汤《医宗金鉴》
  14. 香薷饮《保健药膳》
  15. 香砂六君子汤《删补名医方论》
  16. 香薷丸《太平惠民和剂局方》
  17. 香砂六君子汤《外科理例》
  18. 香薷丸《三因极一病证方论》
  19. 香砂六君子汤《时方歌括》
  20. 香薷汤《医方考》
  21. 香砂六君子汤论《时方歌括》
  22. 香薷汤《儒门事亲》
  23. 香鼠散《中藏经》
  24. 香薷汤《太平惠民和剂局方》
  25. 香苏茶《茶饮保健》
  26. 香薷汤《冯氏锦囊秘录》
  27. 香苏散《太平惠民和剂局方》
  28. 香薷穗《药性切用》
  29. 香苏散《目经大成》
  30. 香薷散《太平惠民和剂局方》
  31. 香苏散《医方考》


香连丸_《瘴疟指南》_中医内科_【岐黄之术】

香连丸

香连丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸痢．

川连（二十两用吴萸净一两同好酒浸一夕同炒干去吴萸不用以川连为末） 南木香（一不见火另研为末每连末五两入木香一两）

上共和匀．用米醋打老．仓米糊为丸．梧子大．每服五十丸．米泔下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香薷饮
  • 当前页：香连丸
  • 下一页：双乱丸
<<< 返回本书目录
  1. 香连片【方剂大全】
  2. 香连丸【方剂大全】
  3. 香连化滞丸【方剂大全】
  4. 香连圆【方剂大全】
  5. 香棱丸【方剂大全】
  6. 香连治中汤【方剂大全】
  7. 香雷散【方剂大全】
  8. 香蓼【中药大全】
  9. 香蔻丸【方剂大全】
  10. 香苓散【方剂大全】
  11. 香壳汤【方剂大全】
  12. 香炉灰《本草纲目》完整版
  13. 香壳散【方剂大全】
  14. 香炉灰《本草纲目》图文版
  15. 香橘汤【方剂大全】
  16. 香麦汤【方剂大全】
  17. 香橘饼【方剂大全】
  18. 香毛草【中药大全】
  19. 香菊【中药大全】
  20. 香茅【中药大全】
  21. 香尽春归《毓麟验方》
  22. 香茅根【中药大全】
  23. 香堇菜【中药大全】
  24. 香茅花【中药大全】
  25. 香蕉弄蝶【中药大全】
  26. 香梅丸【方剂大全】
  27. 香蕉根【中药大全】
  28. 香面叶【中药大全】
  29. 香蕉【中药大全】
  30. 香墨《本草易读》
  1. 香连丸《瘴疟指南》
  2. 香连丸《医方论》
  3. 香连丸《时方歌括》
  4. 香连丸《万氏秘传片玉心书》
  5. 香连丸（加味香连丸）《奇方类编》
  6. 香连丸《退思集类方歌注》
  7. 香楝酒《冯氏锦囊秘录》
  8. 香连丸《仁术便览》
  9. 香灵丸《普济本事方》
  10. 香连丸《医方考》
  11. 香栾《本草从新》
  12. 香连丸《儒门事亲》
  13. 香栾《本草撮要》
  14. 香连丸《太平惠民和剂局方》
  15. 香栾皮汤《三因极一病证方论》
  16. 香连丸《冯氏锦囊秘录》
  17. 香墨《本草易读》
  18. 香连丸《时病论歌括新编》
  19. 香木类《本草从新》
  20. 香棱丸《仁术便览》
  21. 香平散《仁术便览》
  22. 香蔻饮《冯氏锦囊秘录》
  23. 香蒲《神农本草经》
  24. 香壳丸《仁术便览》
  25. 香蒲《千金翼方》
  26. 香菌《本草便读》
  27. 香蒲《本草经集注》
  28. 香橘饮《医方考》
  29. 香蒲《新修本草》
  30. 香橘饼《奇方类编》
  31. 香蒲《证类本草》


双乱丸_《瘴疟指南》_中医内科_【岐黄之术】

双乱丸

双乱丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治赤白痢．

川连（去须芦） 吴茱萸（去梗）

上各等分共一处．以好酒浸一宿．取出拣开．晒干各为细末．各面糊为丸．梧子大．赤痢用川连丸．三十丸．甘草汤下．白痢用茱萸丸三十丸．干姜汤下．赤白相兼．各三十丸相合．用甘草 干姜汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：香连丸
  • 当前页：双乱丸
  • 下一页：断下方
<<< 返回本书目录
  1. 双翎草【中药大全】
  2. 双眉间长痘【疾病症状】
  3. 双胫对称发生梅核大小疼痛性结节【疾病症状】
  4. 双美丹（二）《毓麟验方》
  5. 双解消毒散【方剂大全】
  6. 双美丹（三）《毓麟验方》
  7. 双解通圣散【方剂大全】
  8. 双美丹（一）《毓麟验方》
  9. 双解散【方剂大全】
  10. 双目睛通《证治准绳·类方》
  11. 双解贵金丸【方剂大全】
  12. 双目流血门主论《疡医大全》
  13. 双剪菜【中药大全】
  14. 双乳间距增宽【疾病症状】
  15. 双颊凹陷呈猴腮状【疾病症状】
  16. 双色龙胆【中药大全】
  17. 双黄连栓（小儿消炎栓）【方剂大全】
  18. 双上眼睑的水肿性紫红色斑【疾病症状】
  19. 双黄连口服液【方剂大全】
  20. 双身病疟《儒门事亲》
  21. 双黄连颗粒【方剂大全】
  22. 双身大小便不利《儒门事亲》
  23. 双花鞘花【中药大全】
  24. 双身伤寒《儒门事亲》
  25. 双花堇菜【中药大全】
  26. 双肾参【中药大全】
  27. 双颌前突【疾病大全】
  28. 双肾草【中药大全】
  29. 双和汤【方剂大全】
  30. 双肾弥漫性病变【疾病症状】
  1. 双乱丸《瘴疟指南》
  2. 双龙摆尾《幼科推拿秘书》
  3. 双美丹（二）《毓麟验方》
  4. 双龙摆尾《中医词典》
  5. 双美丹（三）《毓麟验方》
  6. 双链DNA抗体（Double strand DNA antibody, dsDNA）的检测方法和应用《实用免疫细胞与核酸》
  7. 双美丹（一）《毓麟验方》
  8. 双解丸《儒门事亲》
  9. 双嘧达莫《药理学》
  10. 双解散完素解利初法《伤寒心法要诀》
  11. 双目睛通《中医词典》
  12. 双解散完素解和初法《医学从众录》
  13. 双目睛通《证治准绳·类方》
  14. 双解散《仁术便览》
  15. 双目流血门主方《疡医大全》
  16. 双解散《外科理例》
  17. 双目流血门主论《疡医大全》
  18. 双解散《目经大成》
  19. 双歧杆菌属《医学微生物学》
  20. 双解散《儒门事亲》
  21. 双躯《中医词典》
  22. 双剑散《明目至宝》
  23. 双肉蛾《中医词典》
  24. 双甲搜邪法《时病论歌括新编》
  25. 双乳蛾《中医词典》
  26. 双活鹅《中医词典》
  27. 双乳蛾《喉科指掌》
  28. 双花饮《食物疗法》
  29. 双砂汤《外科全生集》
  30. 双喉痈《中医词典》
  31. 双身病疟《儒门事亲》


断下方_《瘴疟指南》_中医内科_【岐黄之术】

断下方

断下方

  • 上一页
  • 目录
  • 相关
  • 下一页

治赤白痢．及休息痢．瘴病后患痢．俱宜此药．

草果（连壳一个） 白术（面炒） 粟壳（十个去肋膜及蒂醋拌炒透） 茯苓

上为粗末．共作一剂．加姜三片．枣三枚．乌梅三个．赤痢加乌豆七粒．白痢加干姜五分水煎．分作二服之．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：双乱丸
  • 当前页：断下方
  • 下一页：真人养脏汤
<<< 返回本书目录
  1. 断胎法《丹溪治法心要》
  2. 断下散【方剂大全】
  3. 断死证秘诀《伤科方书》
  4. 断下渗湿汤【方剂大全】
  5. 断生死秘诀《疡医大全》
  6. 断下汤【方剂大全】
  7. 断砂散【方剂大全】
  8. 断下丸【方剂大全】
  9. 断乳方《丹溪治法心要》
  10. 断痫丹【方剂大全】
  11. 断乳法《证治准绳·幼科》
  12. 断痫丸【方剂大全】
  13. 断乳《寿世保元》
  14. 断线蕨【中药大全】
  15. 断乳《慈幼便览》
  16. 断小儿面色恶症死候《推拿抉微》
  17. 断泉神秘丸【方剂大全】
  18. 断小儿面色恶症死候《小儿推拿广意》
  19. 断桥《医宗金鉴》
  20. 断续的肌收缩【疾病症状】
  21. 断桥《痘疹心法要诀》
  22. 断续膏【方剂大全】
  23. 断脐论《小儿卫生总微论方》
  24. 断血流【中药大全】
  25. 断脐法《幼幼新书》
  26. 断血流片【方剂大全】
  27. 断脐《医宗金鉴》
  28. 断血汤【方剂大全】
  29. 断魔如圣丹【方剂大全】
  30. 断血药【方剂大全】
  1. 断下方《瘴疟指南》
  2. 断头术《妇产科学》
  3. 断下利不止《丹溪手镜》
  4. 断胎法《丹溪治法心要》
  5. 断下汤《三因极一病证方论》
  6. 断胎《中医词典》
  7. 断下丸《退思集类方歌注》
  8. 断死证秘诀《伤科方书》
  9. 断下丸《是斋百一选方》
  10. 断生死秘诀《疡医大全》
  11. 断小儿面色恶症死候《推拿抉微》
  12. 断乳门主方《疡医大全》
  13. 断小儿面色恶症死候《小儿推拿广意》
  14. 断乳方《丹溪治法心要》
  15. 断泄《中医词典》
  16. 断乳法《竹林女科证治》
  17. 断绪《中医词典》
  18. 断乳法《证治准绳·幼科》
  19. 断续《中医词典》
  20. 断乳法《中医词典》
  21. 断咽疮候《诸病源候论》
  22. 断乳《慈幼便览》
  23. 断针《中医刺灸》
  24. 断乳《寿世保元》
  25. 断针《中医词典》
  26. 断乳《中医词典》
  27. 断肢（指）再植《家庭医学百科-医疗康复篇》
  28. 断桥《痘疹心法要诀》
  29. 断肢（指、趾）伤《家庭医学百科-自救互救篇》
  30. 断桥《医宗金鉴》
  31. 断肢的急救《现代院外急救手册》


真人养脏汤_《瘴疟指南》_中医内科_【岐黄之术】

真人养脏汤

真人养脏汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治小儿大人．肠胃虚弱．患赤白痢．或下脓血．或如鱼脑．髓脐腹 痛．日夜无度．大便脱肛．

人参（二钱） 肉桂（五钱） 诃子（一两去核） 粟壳（三钱六分） 白术（炒） 当归（二钱）白芍（一两六钱） 甘草（五钱炙） 肉蔻（五钱面煨） 木香（一两四钱不见火）

上 散．每服四钱．水煎食前温服．滑泻及白痢．并加熟附子五六片．生姜三片．冷甚者加干姜．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：断下方
  • 当前页：真人养脏汤
  • 下一页：保和丸
<<< 返回本书目录
  1. 真人活命《汤头歌诀》
  2. 真水火《养生导引秘籍》
  3. 真人保命丹《毓麟验方》
  4. 真武汤《伤寒寻源》
  5. 真铅汞《养生导引秘籍》
  6. 真武汤《汤头歌诀》
  7. 真气探癥瘕法《丹医秘授古脉法》
  8. 真武汤【方剂大全】
  9. 真皮与表皮交界《实用免疫细胞与核酸》
  10. 真武汤方《伤寒明理论》
  11. 真皮损害【疾病症状】
  12. 真武汤证《临证实验录》
  13. 真皮侵袭性生长【疾病症状】
  14. 真武汤证《临证实验录》
  15. 真皮浅层可有水肿【疾病症状】
  16. 真武汤证《临证实验录》
  17. 真皮浸润细胞免疫表达《实用免疫细胞与核酸》
  18. 真武汤证《临证实验录》
  19. 真皮《组织学与胚胎学》
  20. 真西山卫生歌《寿世青编》
  21. 真龙约言《医理真传》
  22. 真藓【中药大全】
  23. 真龙虎《养生导引秘籍》
  24. 真邪补泻《黄帝内经太素》
  25. 真两性畸形【疾病大全】
  26. 真心痛《一得集》
  27. 真菌中毒症【疾病大全】
  28. 真性红细胞增多症《老年百病防治》
  29. 真菌性心包炎【疾病大全】
  30. 真性红细胞增多症【疾病大全】
  1. 真人养脏汤《瘴疟指南》
  2. 真人养脏汤《医方论》
  3. 真人养脏汤《时方歌括》
  4. 真人养脏汤《仁术便览》
  5. 真人养脏汤《是斋百一选方》
  6. 真人养脏汤《医方考》
  7. 真色《中医词典》
  8. 真人养脏汤《时病论歌括新编》
  9. 真肾脉《中医词典》
  10. 真人明目丸《医方考》
  11. 真实假虚《中医名词词典》
  12. 真人活命饮《仁术便览》
  13. 真实假虚证《中医词典》
  14. 真人活命饮《冯氏锦囊秘录》
  15. 真数《中医词典》
  16. 真人活命《汤头歌诀》
  17. 真水《中医词典》
  18. 真人茶《茶饮保健》
  19. 真水火《养生导引秘籍》
  20. 真人保命丹《毓麟验方》
  21. 真头痛《中医名词词典》
  22. 真人《中医词典》
  23. 真头痛《中医词典》
  24. 真热症方用《傅青主男科》
  25. 真武汤《圆运动的古中医学》
  26. 真热假寒证《中医词典》
  27. 真武汤《圆运动的古中医学》
  28. 真热假寒《傅青主男科》
  29. 真武汤《时病论歌括新编》
  30. 真热假寒《中医名词词典》
  31. 真武汤《医宗金鉴》


保和丸_《瘴疟指南》_中医内科_【岐黄之术】

保和丸

保和丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治内伤饮食．致成痢疾．元气祛弱．不堪下者．

山楂（二两去核） 神曲（一两） 半夏（一两） 茯苓（一两） 陈皮（五钱） 连翘（五钱） 萝卜子（五钱）

上为末．粥为丸．梧子大．每服五六十丸．滚汤下．或原物烧灰调汤下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：真人养脏汤
  • 当前页：保和丸
  • 下一页：四神丸
<<< 返回本书目录
  1. 保和汤【方剂大全】
  2. 保和丸【方剂大全】
  3. 保和散【方剂大全】
  4. 保和温胃丸【方剂大全】
  5. 保和去滞丸【方剂大全】
  6. 保和益元散【方剂大全】
  7. 保和平胃散【方剂大全】
  8. 保喉片【方剂大全】
  9. 保和防毒饮【方剂大全】
  10. 保护《急救广生集》
  11. 保和锭子【方剂大全】
  12. 保护动脉内皮药《药理学》
  13. 保和（丸）《汤头歌诀》
  14. 保护元阳说《吴医汇讲》
  15. 保合太和丸【方剂大全】
  16. 保魂丸【方剂大全】
  17. 保光清凉散【方剂大全】
  18. 保活丸【方剂大全】
  19. 保辜饮【方剂大全】
  20. 保急丹【方剂大全】
  21. 保肝散【方剂大全】
  22. 保健灸法《中医养生学》
  23. 保肝利胆汤【方剂大全】
  24. 保健推拿按摩《中医养生学》
  25. 保妇康栓【方剂大全】
  26. 保健针、灸、按摩《中医养生学》
  27. 保肤膏【方剂大全】
  28. 保健针、灸、按摩的意义及异同《中医养生学》
  29. 保肺饮【方剂大全】
  30. 保金汤【方剂大全】
  1. 保和丸《瘴疟指南》
  2. 保和丸《医方论》
  3. 保护《急救广生集》
  4. 保和丸《万氏秘传片玉心书》
  5. 保护动脉内皮药《药理学》
  6. 保和丸《奇方类编》
  7. 保护功能《生理学》
  8. 保和丸《仁术便览》
  9. 保护脑功能《病理生理学》
  10. 保和丸《医方考》
  11. 保护水源《家庭医学百科·预防保健篇》
  12. 保和丸《目经大成》
  13. 保护元阳说《吴医汇讲》
  14. 保和丸《冯氏锦囊秘录》
  15. 保健按摩《中医词典》
  16. 保和汤《仁术便览》
  17. 保健操《中医词典》
  18. 保和汤《医学心悟》
  19. 保健功《中医词典》
  20. 保和郎《中医词典》
  21. 保健灸《中医词典》
  22. 保和大夫《中医词典》
  23. 保健灸法《中医养生学》
  24. 保和（丸）《汤头歌诀》
  25. 保健食品《家庭医学百科·预防保健篇》
  26. 保合太和丸《冯氏锦囊秘录》
  27. 保健推拿《中医词典》
  28. 保冲大夫《中医词典》
  29. 保健推拿按摩《中医养生学》
  30. 保赤编弁言《达生编》
  31. 保健针、灸、按摩《中医养生学》


四神丸_《瘴疟指南》_中医内科_【岐黄之术】

四神丸

四神丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后元气虚弱．患痢赤白．及脾胃虚．清晨溏泄．

故纸（四两炒） 五味（一两去核） 肉蔻（二两面煨） 吴萸（一两去梗）

上为末用红枣六十粒．生姜六两．切碎同煮．熟去姜将枣肉捣为丸．梧桐子大．每服五十丸．米饮下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：保和丸
  • 当前页：四神丸
  • 下一页：七味白术散
<<< 返回本书目录
  1. 四神散【方剂大全】
  2. 四神丸【方剂大全】
  3. 四神丹【方剂大全】
  4. 四生散《苏沈良方》
  5. 四神丹《扁鹊心书》
  6. 四生散【方剂大全】
  7. 四神聪穴【头部背面穴位】
  8. 四生丸《汤头歌诀》
  9. 四神《汤头歌诀》
  10. 四生丸【方剂大全】
  11. 四少诀《养生秘旨》
  12. 四生丸证《临证实验录》
  13. 四仁粥【方剂大全】
  14. 四生丸证《临证实验录》
  15. 四仁通便饮《保健药膳》
  16. 四生圆【方剂大全】
  17. 四气调神论《素问悬解》
  18. 四圣散【方剂大全】
  19. 四气调神大论篇《疡医大全》
  20. 四圣丸《何氏虚劳心传》
  21. 四气调神大论篇《黄帝内经·素问》
  22. 四盛关格之刺《类经》
  23. 四气调神大论篇《冯氏锦囊秘录》
  24. 四失《类经》
  25. 四气调神《类经》
  26. 四十八难《难经悬解》
  27. 四气所伤论《医经溯洄集》
  28. 四十二难《难经悬解》
  29. 四气所伤论《古今医统大全》
  30. 四十九脉图解《小儿推拿广意》
  1. 四神丸《瘴疟指南》
  2. 四神丸《医方论》
  3. 四神丸《时方歌括》
  4. 四神丸《目经大成》
  5. 四神丸（加味四神丸）《医学衷中参西录》
  6. 四神丸《医述》
  7. 四神消积丸《奇方类编》
  8. 四神丸《冯氏锦囊秘录》
  9. 四神治痢丸《奇方类编》
  10. 四神丸《删补名医方论》
  11. 四生茶《茶饮保健》
  12. 四神丸《医宗金鉴》
  13. 四生散《正体类要》
  14. 四神丸《时病论歌括新编》
  15. 四生散《三因极一病证方论》
  16. 四神散《是斋百一选方》
  17. 四生散《太平惠民和剂局方》
  18. 四神散《仁术便览》
  19. 四生散《苏沈良方》
  20. 四神散《太平惠民和剂局方》
  21. 四生丸《医宗金鉴》
  22. 四神散《三因极一病证方论》
  23. 四生丸《删补名医方论》
  24. 四神散《妇人大全良方》
  25. 四生丸《妇人大全良方》
  26. 四神散《冯氏锦囊秘录》
  27. 四生丸《妇人大全良方》
  28. 四神丹《扁鹊心书》
  29. 四生丸《太平惠民和剂局方》
  30. 四神丹《太平惠民和剂局方》
  31. 四生丸《儒门事亲》


七味白术散_《瘴疟指南》_中医内科_【岐黄之术】

七味白术散

七味白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

治下痢虚渴．

白术 茯苓 人参 甘草 藿香 木香 干葛

上共 散．水煎温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四神丸
  • 当前页：七味白术散
  • 下一页：补中益气汤
<<< 返回本书目录
  1. 七味安神丸【方剂大全】
  2. 七味苍柏散【方剂大全】
  3. 七死脉《古今医统大全》
  4. 七味地黄丸【方剂大全】
  5. 七十一难《难经悬解》
  6. 七味都气丸【方剂大全】
  7. 七十五难《难经悬解》
  8. 七味广枣丸【方剂大全】
  9. 七十四难《难经悬解》
  10. 七味榼藤子丸【方剂大全】
  11. 七十三难《难经悬解》
  12. 七味葡萄散【方剂大全】
  13. 七十七难《难经悬解》
  14. 七味羌活膏【方剂大全】
  15. 七十难《难经悬解》
  16. 七味散【方剂大全】
  17. 七十六难《难经悬解》
  18. 七味圣神汤【方剂大全】
  19. 七十九难《难经悬解》
  20. 七味铁屑丸【方剂大全】
  21. 七十二问《秘传眼科龙木论》
  22. 七味治肾汤【方剂大全】
  23. 七十二难《难经悬解》
  24. 七物黄连汤【方剂大全】
  25. 七十八难《难经悬解》
  26. 七物升麻丸【方剂大全】
  27. 七圣圆【方剂大全】
  28. 七仙丹【方剂大全】
  29. 七圣丸【方剂大全】
  30. 七仙丸【方剂大全】
  1. 七味白术散《瘴疟指南》
  2. 七味白术散《外科理例》
  3. 七味白术散加半夏方《临症验舌法》
  4. 七味白术散《目经大成》
  5. 七味保婴汤《韩氏医通》
  6. 七味白术散《正体类要》
  7. 七味地黄丸《冯氏锦囊秘录》
  8. 七退针歌《重楼玉钥》
  9. 七味僵蚕散《重订囊秘喉书》
  10. 七损八益《中医词典》
  11. 七味散《备急千金要方》
  12. 七损八益《中医名词词典》
  13. 七味饮倍肉桂方《临症验舌法》
  14. 七死脉《古今医统大全》
  15. 七物黄连汤《备急千金要方》
  16. 七死脉《察病指南》
  17. 七物浓朴汤《三因极一病证方论》
  18. 七室散《冯氏锦囊秘录》
  19. 七仙草《证类本草》
  20. 七十一难《难经悬解》
  21. 七仙丹《冯氏锦囊秘录》
  22. 七十一难《难经》
  23. 七香跌打丸《穴道秘书》
  24. 七十五难《难经悬解》
  25. 七香丸《外科传薪集》
  26. 七十五难《难经》
  27. 七香丸《是斋百一选方》
  28. 七十四难《难经悬解》
  29. 七香丸《博济方》
  30. 七十四难《难经》
  31. 七邪《黄帝内经太素》


补中益气汤_《瘴疟指南》_中医内科_【岐黄之术】

补中益气汤

补中益气汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后痢疾．元气下陷者．

黄 （二钱） 人参（一钱） 白术（八分） 当归（五分）陈皮（三分） 甘草（一钱） 升麻（三分） 柴胡（三分）

上姜三片．枣一枚．水煎温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：七味白术散
  • 当前页：补中益气汤
  • 下一页：四柱散
<<< 返回本书目录
  1. 补中益气汤《脾胃论》
  2. 补中益气汤【方剂大全】
  3. 补中益气建中汤【方剂大全】
  4. 补中益气汤（东垣）《虚损启微》
  5. 补中益气加姜桂汤【方剂大全】
  6. 补中益气汤加减【方剂大全】
  7. 补中益气加减汤【方剂大全】
  8. 补中益气汤六味地黄汤方合论《医学读书记》
  9. 补中益气【方剂主治】
  10. 补中益气汤论《医贯》
  11. 补中益气【中药主治】
  12. 补中益气汤证《临证实验录》
  13. 补中益气《汤头歌诀》
  14. 补中益气汤证《临证实验录》
  15. 补中亦能散表《景岳全书》
  16. 补中益气丸【方剂大全】
  17. 补中养胃汤【方剂大全】
  18. 补中益肾汤【方剂大全】
  19. 补中芎藭汤【方剂大全】
  20. 补中运脾汤【方剂大全】
  21. 补中丸【方剂大全】
  22. 补中治湿汤【方剂大全】
  23. 补中托里汤【方剂大全】
  24. 补中滋荣汤【方剂大全】
  25. 补中汤【方剂大全】
  26. 补种《儿科萃精》
  27. 补中胜毒饼【方剂大全】
  28. 补种《幼科种痘心法要旨》
  29. 补中去毒散【方剂大全】
  30. 补诸虚【方剂主治】
  1. 补中益气汤《瘴疟指南》
  2. 补中益气汤《医方论》
  3. 补中益气汤《时方歌括》
  4. 补中益气汤《脾胃论》
  5. 补中益气汤（东垣）《虚损启微》
  6. 补中益气汤《万氏秘传片玉心书》
  7. 补中益气汤（加味补中益气汤）《仁术便览》
  8. 补中益气汤《增订叶评伤暑全书》
  9. 补中益气汤（加味补中益气汤）《仁术便览》
  10. 补中益气汤《周慎斋遗书》
  11. 补中益气汤加黄柏知母方《医方考》
  12. 补中益气汤《仁术便览》
  13. 补中益气汤加山栀川乌方《临症验舌法》
  14. 补中益气汤《仁术便览》
  15. 补中益气汤六味地黄汤方合论《医学读书记》
  16. 补中益气汤《外科理例》
  17. 补中益气汤论《医贯》
  18. 补中益气汤《医学心悟》
  19. 补中益气汤去当归方《医方考》
  20. 补中益气汤《医方考》
  21. 补中益气汤证《临证实验录》
  22. 补中益气汤《医方考》
  23. 补中益气汤证《临证实验录》
  24. 补中益气汤《医方考》
  25. 补种《儿科萃精》
  26. 补中益气汤《医方考》
  27. 补种《幼科种痘心法要旨》
  28. 补中益气汤《目经大成》
  29. 补注《明医杂着》序《明医杂着》
  30. 补中益气汤《医述》
  31. 补注本草奏敕《证类本草》


四柱散_《瘴疟指南》_中医内科_【岐黄之术】

四柱散

四柱散

  • 上一页
  • 目录
  • 相关
  • 下一页

治元气虚．真阳耗．脐痛痢不止．

人参 附子 茯苓 木香

上各等分．每服四钱．姜五片．水煎温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补中益气汤
  • 当前页：四柱散
  • 下一页：参苓白术散
<<< 返回本书目录
  1. 四种遗精心肾不能既济《医学传心录》
  2. 四柱散【方剂大全】
  3. 四制香附丸【方剂大全】
  4. 四子调中汤【方剂大全】
  5. 四制苍柏丸【方剂大全】
  6. 四总穴《类经图翼》
  7. 四指马鲅【中药大全】
  8. 四总穴歌《针灸大成》
  9. 四肢诸痛《杂病广要》
  10. 四总穴歌《针灸大全》
  11. 四肢肿满【方剂主治】
  12. 四总穴歌《针灸聚英》
  13. 四肢肿《金匮翼》
  14. 嗣育门《女科经纶》
  15. 四肢震颤【疾病症状】
  16. 嗣育门汇方《妇科心法要诀》
  17. 四肢长骨和肌肉无规律的酸痛【疾病症状】
  18. 嗣育门汇方《医宗金鉴》
  19. 四肢远端麻木、疼痛或异样感觉【疾病症状】
  20. 嗣育门绪论《冯氏锦囊秘录》
  21. 四肢痈《古今医彻》
  22. 嗣育门绪论《女科精要》
  23. 四肢血压脉搏不对称【疾病症状】
  24. 嗣孕《笔花医镜》
  25. 四肢血栓性浅静脉炎【疾病大全】
  26. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  27. 四肢血管损伤【疾病大全】
  28. 松《本草纲目》完整版
  29. 四肢血管损伤《骨科学》
  30. 松《本草纲目》图文版
  1. 四柱散《瘴疟指南》
  2. 四柱散《太平惠民和剂局方》
  3. 四柱散《是斋百一选方》
  4. 四柱散《冯氏锦囊秘录》
  5. 四总穴《类经图翼》
  6. 四种遗精心肾不能既济《医学传心录》
  7. 四总穴歌《针灸大成》
  8. 四种脱氧三磷酸核苷酸（4×dNTPs）《实用免疫细胞与核酸》
  9. 四总穴歌《针灸大全》
  10. 四种体位上心脏大血管正常影象《放射诊断学》
  11. 四总穴歌《针灸聚英》
  12. 四治汤《奇方类编》
  13. 四总穴名《针灸易学》
  14. 四制香附丸验方《回生集》
  15. 嗣面候《诸病源候论》
  16. 四至九到篇《素女妙论》
  17. 嗣育门汇方《医宗金鉴》
  18. 四肢诸痛《杂病广要》
  19. 嗣育门汇方《妇科心法要诀》
  20. 四肢肿《金匮翼》
  21. 嗣育门绪论《冯氏锦囊秘录》
  22. 四肢痈《古今医彻》
  23. 嗣育门绪论《女科精要》
  24. 四肢血管损伤《骨科学》
  25. 嗣孕《笔花医镜》
  26. 四肢形态辨病《常见病自测》
  27. 嗣真少阴症似太阳太阳脉似少阴不同论《古今医彻》
  28. 四肢脱节《古今医统大全》
  29. 松《本草纲目》
  30. 四肢痛无常处候《诸病源候论》
  31. 松《得配本草》


参苓白术散_《瘴疟指南》_中医内科_【岐黄之术】

参苓白术散

参苓白术散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后．脾胃虚弱．饮食不进．致呕吐泻痢．病后此药最好．

人参 茯苓 白术 山药 甘草 莲肉 薏米 桔梗 扁豆 砂仁

上共为末．每服二钱．枣汤调下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：四柱散
  • 当前页：参苓白术散
  • 下一页：震灵丹
<<< 返回本书目录
  1. 参苓白术《汤头歌诀》
  2. 参苓白术散【方剂大全】
  3. 参灵丸【方剂大全】
  4. 参苓白术散加减【方剂大全】
  5. 参莲饮【方剂大全】
  6. 参苓白术汤【方剂大全】
  7. 参莲汤【方剂大全】
  8. 参苓白术丸【方剂大全】
  9. 参莲散【方剂大全】
  10. 参苓大补生化汤【方剂大全】
  11. 参莲艾附汤【方剂大全】
  12. 参苓附术加生姜汤【方剂大全】
  13. 参连丸【方剂大全】
  14. 参苓膏【方剂大全】
  15. 参连汤【方剂大全】
  16. 参苓归术散【方剂大全】
  17. 参连散【方剂大全】
  18. 参苓桂术汤【方剂大全】
  19. 参连开噤汤【方剂大全】
  20. 参苓和脾散【方剂大全】
  21. 参连开噤散【方剂大全】
  22. 参苓河车丸【方剂大全】
  23. 参连菖蒲汤【方剂大全】
  24. 参苓琥珀散【方剂大全】
  25. 参蛎三荷汤【方剂大全】
  26. 参苓琥珀汤【方剂大全】
  27. 参考资料《生物化学与分子生物学》
  28. 参苓滑石汤【方剂大全】
  29. 参考资料《生物化学与分子生物学》
  30. 参苓建中汤【方剂大全】
  1. 参苓白术散《瘴疟指南》
  2. 参苓白术散《医方论》
  3. 参苓白术丸《万氏秘传片玉心书》
  4. 参苓白术散《万氏秘传片玉心书》
  5. 参苓白朮散《太平惠民和剂局方》
  6. 参苓白术散《奇方类编》
  7. 参苓琥珀汤《冯氏锦囊秘录》
  8. 参苓白术散《仁术便览》
  9. 参苓琥珀汤《医方考》
  10. 参苓白术散《仁术便览》
  11. 参苓平胃散《增订叶评伤暑全书》
  12. 参苓白术散《仁术便览》
  13. 参苓饮《三因极一病证方论》
  14. 参苓白术散《外科理例》
  15. 参苓造化糕《医学入门》
  16. 参苓白术散《医方考》
  17. 参苓壮脾丸《太平惠民和剂局方》
  18. 参苓白术散《目经大成》
  19. 参芦散《退思集类方歌注》
  20. 参苓白术散《医述》
  21. 参芦散《医方论》
  22. 参苓白术散《冯氏锦囊秘录》
  23. 参麦汤《医学衷中参西录》
  24. 参苓白术散《冯氏锦囊秘录》
  25. 参麦自然饮《目经大成》
  26. 参苓白术散《冯氏锦囊秘录》
  27. 参末散《外科传薪集》
  28. 参苓白术《汤头歌诀》
  29. 参芪清蒸羊肉《保健药膳》
  30. 参莲茶（加味参莲茶）《茶饮保健》
  31. 参芪砂锅鱼头《保健药膳》


震灵丹_《瘴疟指南》_中医内科_【岐黄之术】

震灵丹

震灵丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治病后虚羸．少气泄痢不止．

禹余粮（二两） 代赭石（俱火 醋淬二两） 赤石脂（二两） 五灵脂（二两） 乳香（二两） 没药（二两） 朱砂（一两） 紫石英（四两三味俱捣碎入砂锅以瓦盖口盐泥固济候干用硬炭十斤 通红火尽为度入地坑埋出火毒二日夜研末．）

上为末．和匀糯米粉糊为丸．小芡实大风干每服三丸．用炒故纸枣汤．调钟乳粉少许．空心送下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：参苓白术散
  • 当前页：震灵丹
  • 下一页：败毒散
<<< 返回本书目录
  1. 震耳门主论《疡医大全》
  2. 震灵丹【方剂大全】
  3. 震荡性神经受累【疾病症状】
  4. 震肉《本草纲目》完整版
  5. 震颤谵妄【疾病症状】
  6. 震烧木《本草纲目》完整版
  7. 震颤性肌强直，运动徐缓【疾病症状】
  8. 震水音【疾病症状】
  9. 震颤麻痹（paralysis agitans）《神经病学》
  10. 震天雷【中药大全】
  11. 震颤麻痹《自我调养巧治病》
  12. 镇风汤《医学衷中参西录》
  13. 震颤麻痹《老年百病防治》
  14. 镇肝涤痰疗癫狂《三十年临证经验集》
  15. 震颤麻痹《家庭医学百科-医疗康复篇》
  16. 镇肝涤痰疗癫狂《邹孟城三十年临证经验集》
  17. 震颤麻痹《常见中老年疾病防治》
  18. 镇肝决明丸【方剂大全】
  19. 震颤【疾病症状】
  20. 镇肝丸【方剂大全】
  21. 振中汤【方剂大全】
  22. 镇肝熄风法治愈脑挫伤《三十年临证经验集》
  23. 振中汤《医学衷中参西录》
  24. 镇肝熄风法治愈脑挫伤《邹孟城三十年临证经验集》
  25. 振战栗《伤寒括要》
  26. 镇肝熄风汤《医学衷中参西录》
  27. 振颓丸【方剂大全】
  28. 镇肝熄风汤【方剂大全】
  29. 振颓丸《医学衷中参西录》
  30. 镇肝饮【方剂大全】
  1. 震灵丹《瘴疟指南》
  2. 震灵丹《太平惠民和剂局方》
  3. 震肉《证类本草》
  4. 震灵丹《三因极一病证方论》
  5. 震烧木《证类本草》
  6. 震雷廓《中医词典》
  7. 震烧木《本经逢原》
  8. 震廓《中医词典》
  9. 镇定《中医词典》
  10. 震耳门主论《疡医大全》
  11. 镇风汤《医学衷中参西录》
  12. 震耳《中医词典》
  13. 镇肝涤痰疗癫狂《邹孟城三十年临证经验集》
  14. 震颤性麻痹《病理学》
  15. 镇肝涤痰疗癫狂《三十年临证经验集》
  16. 震颤麻痹《神经病学》
  17. 镇肝涤痰汤方《邹孟城三十年临证经验集》
  18. 震颤麻痹《自我调养巧治病》
  19. 镇肝丸《太平惠民和剂局方》
  20. 震颤麻痹《老年百病防治》
  21. 镇肝丸《明目至宝》
  22. 震颤麻痹《家庭医学百科-医疗康复篇》
  23. 镇肝熄风法治愈脑挫伤《邹孟城三十年临证经验集》
  24. 震颤麻痹《常见中老年疾病防治》
  25. 镇肝熄风法治愈脑挫伤《三十年临证经验集》
  26. 震颤法《中医词典》
  27. 镇肝熄风汤《医学衷中参西录》
  28. 震颤《神经精神疾病诊断学》
  29. 镇旰熄风汤证《临证实验录》
  30. 震颤《默克家庭诊疗手册》
  31. 镇惊丸《重楼玉钥》


败毒散_《瘴疟指南》_中医内科_【岐黄之术】

败毒散

败毒散

  • 上一页
  • 目录
  • 相关
  • 下一页

（一名仓廪汤）

治下痢赤白．噤口不食．头疼心烦．手足温．脉不虚弱．

人参 桔梗 甘草 茯苓 川芎 羌活 独活 柴胡 前胡 枳壳

上各等分． 散．每服四钱．陈仓米．百粒．姜三片．枣二枚．水煎温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：震灵丹
  • 当前页：败毒散
  • 下一页：进食丹
<<< 返回本书目录
  1. 败毒散《小儿药证直诀》
  2. 败毒散【方剂大全】
  3. 败毒清凉饮【方剂大全】
  4. 败毒散加黄芩汤【方剂大全】
  5. 败毒平胃散【方剂大全】
  6. 败毒生肌散【方剂大全】
  7. 败毒牛黄丹【方剂大全】
  8. 败毒圣神丹【方剂大全】
  9. 败毒流气饮【方剂大全】
  10. 败毒汤【方剂大全】
  11. 败毒流气散【方剂大全】
  12. 败毒丸【方剂大全】
  13. 败毒良方【方剂大全】
  14. 败毒饮【方剂大全】
  15. 败毒荆防汤【方剂大全】
  16. 败风膏【方剂大全】
  17. 败毒加黄芩汤【方剂大全】
  18. 败鼓皮《本草纲目》完整版
  19. 败毒黄连丸【方剂大全】
  20. 败鼓皮《证类本草》
  21. 败毒和中散【方剂大全】
  22. 败鼓皮散【方剂大全】
  23. 败毒和胎饮【方剂大全】
  24. 败鼓皮丸【方剂大全】
  25. 败毒膏【方剂大全】
  26. 败龟板《本草易读》
  27. 败毒草【中药大全】
  28. 败龟板《药鉴》
  29. 败毒【中药主治】
  30. 败龟版散【方剂大全】
  1. 败毒散《瘴疟指南》
  2. 败毒散《明目至宝》
  3. 败毒散《小儿药证直诀》
  4. 败毒散《万氏秘传片玉心书》
  5. 败毒散《博济方》
  6. 败毒散《医方考》
  7. 败毒散（加味败毒散）《三因极一病证方论》
  8. 败毒散《三因极一病证方论》
  9. 败毒散（加味败毒散）《外科理例》
  10. 败毒散《冯氏锦囊秘录》
  11. 败毒散、羌活汤《医述》
  12. 败毒《景岳全书》
  13. 败毒散加黄芩汤《医方考》
  14. 败船茹（音如）《证类本草》
  15. 败毒汤《奇方类编》
  16. 败船茹《名医别录》
  17. 败毒汤《外科全生集》
  18. 败船茹《新修本草》
  19. 败风膏《博济方》
  20. 败船茹《本草经集注》
  21. 败鼓皮《千金翼方》
  22. 败船茹《千金翼方》
  23. 败鼓皮《本草经集注》
  24. 败草散《仁术便览》
  25. 败鼓皮《新修本草》
  26. 败草散《冯氏锦囊秘录》
  27. 败鼓皮《本草衍义》
  28. 败草《冯氏锦囊秘录》
  29. 败鼓皮《医学入门》
  30. 摆身诀《养生秘旨》
  31. 败鼓皮《证类本草》


进食丹_《瘴疟指南》_中医内科_【岐黄之术】

进食丹

进食丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治痢毒热上冲心肺．呕逆噤口．

石莲子（去壳）

上为细末．陈仓米煎汤调下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：败毒散
  • 当前页：进食丹
  • 下一页：补脾丹
<<< 返回本书目录
  1. 进食保健《中医养生学》
  2. 进食丹【方剂大全】
  3. 进食【方剂主治】
  4. 进食过硬的食物口腔损伤【疾病症状】
  5. 进乳食【方剂主治】
  6. 进食后出现弥漫性腹部绞痛【疾病症状】
  7. 进美饮食【方剂主治】
  8. 进食煎【方剂大全】
  9. 进口药品的申报与审批《中药法规》
  10. 进食困难【疾病症状】
  11. 进行性脂肪营养不良【疾病大全】
  12. 进食流泪【疾病症状】
  13. 进行性肢端黑变病【疾病大全】
  14. 进食呕吐【疾病症状】
  15. 进行性延髓麻痹【疾病大全】
  16. 进食平胃丸【方剂大全】
  17. 进行性消瘦【疾病症状】
  18. 进食散《苏沈良方》
  19. 进行性色素性紫癜性皮病【疾病大全】
  20. 进食散【方剂大全】
  21. 进行性肉芽性溃疡坏死【疾病症状】
  22. 进食四物汤【方剂大全】
  23. 进行性面偏侧萎缩症【疾病大全】
  24. 进食丸【方剂大全】
  25. 进行性颈部肿块【疾病症状】
  26. 进食样自动症【疾病症状】
  27. 进行性脊髓性肌萎缩症【疾病大全】
  28. 进食异常【疾病症状】
  29. 进行性肌营养不良症【疾病大全】
  30. 进食圆【方剂大全】
  1. 进食丹《瘴疟指南》
  2. 进食保健《中医养生学》
  3. 进食散《妇人大全良方》
  4. 进气法《中医词典》
  5. 进食散《太平惠民和剂局方》
  6. 进气、留气与抽添法《中医刺灸》
  7. 进食散《苏沈良方》
  8. 进口药品分包装的注册《中药法规》
  9. 进食丸《太平惠民和剂局方》
  10. 进口药品的注册《中药法规》
  11. 进食丸《儒门事亲》
  12. 进口药品《中药法规》
  13. 进食障碍《默克家庭诊疗手册》
  14. 进口化学药品申报资料和要求《中药法规》
  15. 进食障碍《神经精神疾病诊断学》
  16. 进火妙诀《竹林女科证治》
  17. 进退黄连汤《退思集类方歌注》
  18. 进行性肌营养不良《家庭医学百科-医疗康复篇》
  19. 进退黄连汤方论《医门法律》
  20. 进行性核上性麻痹《默克家庭诊疗手册》
  21. 进一步生命抢救《急诊医学》
  22. 进行性风疹全脑炎《默克家庭诊疗手册》
  23. 进一步生命支持《外科学总论》
  24. 进行性多灶性脑白质病《默克家庭诊疗手册》
  25. 进一步学习用参考书目录《流行病学》
  26. 进行微循环动物实验的几个原则《实验动物科学》
  27. 进医书表《扁鹊心书》
  28. 进法《中医词典》
  29. 进针《中医词典》
  30. 进步《陆地仙经》
  31. 进针（内针）《中医名词词典》


补脾丹_《瘴疟指南》_中医内科_【岐黄之术】

补脾丹

补脾丹

  • 上一页
  • 目录
  • 相关
  • 下一页

治痢脾胃虚弱．闻食则呕．不思饮食．

山药（切碎半生半炒熟）

上为细末．陈仓米煎汤调下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：进食丹
  • 当前页：补脾丹
  • 下一页：五皮饮
<<< 返回本书目录
  1. 补脾白术散【方剂大全】
  2. 补脾丹【方剂大全】
  3. 补脾白豆蔻散【方剂大全】
  4. 补脾诃黎勒散【方剂大全】
  5. 补脾【中药主治】
  6. 补脾和肝饮【方剂大全】
  7. 补脾《本草害利》
  8. 补脾和中丸【方剂大全】
  9. 补脬饮【方剂大全】
  10. 补脾化食汤【方剂大全】
  11. 补脬汤【方剂大全】
  12. 补脾黄耆丸【方剂大全】
  13. 补脬丹《外科传薪集》
  14. 补脾藿香散【方剂大全】
  15. 补暖下元【方剂主治】
  16. 补脾解毒饮【方剂大全】
  17. 补暖金液丹【方剂大全】
  18. 补脾清痢饮【方剂大全】
  19. 补暖厚朴丸【方剂大全】
  20. 补脾人参散【方剂大全】
  21. 补内当归丸【方剂大全】
  22. 补脾肉豆蔻丸【方剂大全】
  23. 补内《养生导引秘籍》
  24. 补脾散【方剂大全】
  25. 补脑振痿汤【方剂大全】
  26. 补脾神曲丸【方剂大全】
  27. 补脑丸【方剂大全】
  28. 补脾渗湿汤【方剂大全】
  29. 补脑散【方剂大全】
  30. 补脾汤【方剂大全】
  1. 补脾丹《瘴疟指南》
  2. 补脾《千金翼方》
  3. 补脾快斑汤《冯氏锦囊秘录》
  4. 补脬饮《冯氏锦囊秘录》
  5. 补脾散《三因极一病证方论》
  6. 补脬汤《三因极一病证方论》
  7. 补脾摄血《中医词典》
  8. 补脬丹《外科传薪集》
  9. 补脾升阳《女科证治准绳》
  10. 补内《养生导引秘籍》
  11. 补脾汤《三因极一病证方论》
  12. 补脑散《医方考》
  13. 补脾土法《厘正按摩要术》
  14. 补脑还精丸《眼科秘诀》
  15. 补脾丸《是斋百一选方》
  16. 补母益子论《家传女科经验摘奇》
  17. 补脾胃泻阴火升阳汤《医宗金鉴》
  18. 补母寿子论《胎产指南》
  19. 补脾胃泻阴火升阳汤《删补名医方论》
  20. 补母寿子方《胎产指南》
  21. 补脾胃泻阴火升阳汤《脾胃论》
  22. 补苗《医宗金鉴》
  23. 补脾胃泻阴火升阳汤《医方论》
  24. 补门方（计方三条）《脉症治方》
  25. 补脾药《明目至宝》
  26. 补略《张氏医通》
  27. 补脾益肺（培土生金）《中医名词词典》
  28. 补略《景岳全书》
  29. 补脾益气《中医词典》
  30. 补络补管汤《医学衷中参西录》
  31. 补脾脏劳极魂停散《针灸神书》


五皮饮_《瘴疟指南》_中医内科_【岐黄之术】

五皮饮

五皮饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后饮水过多．或食毒物．或饮食不节．致伤脾气．头面四肢脐腹肿满．

生姜皮 茯苓皮 大腹皮 桑白皮 桔红皮

上各等分． 散水煎服．病在上．食后服．病在下．食前服．忌生冷毒物糕 ．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：补脾丹
  • 当前页：五皮饮
  • 下一页：实脾散
<<< 返回本书目录
  1. 五皮饮《汤头歌诀》
  2. 五奇汤【方剂大全】
  3. 五皮散【方剂大全】
  4. 五气《医经原旨》
  5. 五逆脉《古今医统大全》
  6. 五气朝阳草【中药大全】
  7. 五逆缓急《类经》
  8. 五气凑五脏例《珍珠囊补遗药性赋》
  9. 五逆《针灸素难要旨》
  10. 五气动乱占《医学纲目》
  11. 五逆《医经原旨》
  12. 五气分主《四圣心源》
  13. 五难《难经悬解》
  14. 五气论《小儿卫生总微论方》
  15. 五磨饮子【方剂大全】
  16. 五气图说《轩岐救正论》
  17. 五磨饮【方剂大全】
  18. 五气溢发消渴黄瘅《针灸甲乙经》
  19. 五门八枢《疡医大全》
  20. 五气郁发占《医学纲目》
  21. 五脉山黧豆【中药大全】
  22. 五气之合人万物之生化《类经》
  23. 五脉绿绒蒿花【中药大全】
  24. 五窍《叶天士医案精华》
  25. 五氯酚钠中毒【疾病大全】
  26. 五窍相通应证-幼幼汇集（上）《古今医统大全》
  27. 五轮主五脏病歌《医宗金鉴》
  28. 五芩散解《吴医汇讲》
  29. 五轮主五脏病歌《眼科心法要诀》
  30. 五禽戏《中医养生学》
  1. 五皮饮《瘴疟指南》
  2. 五皮饮《汤头歌诀》
  3. 五皮饮（加味五皮饮）《医方考》
  4. 五皮饮《医方论》
  5. 五气《中医词典》
  6. 五皮饮《医学心悟》
  7. 五气《医经原旨》
  8. 五皮饮《三因极一病证方论》
  9. 五气朝元《中医词典》
  10. 五皮散《是斋百一选方》
  11. 五气凑五脏例《珍珠囊补遗药性赋》
  12. 五皮散《时方歌括》
  13. 五气动乱占《医学纲目》
  14. 五皮散《仁术便览》
  15. 五气分主《四圣心源》
  16. 五皮散《太平惠民和剂局方》
  17. 五气分主《医学摘粹》
  18. 五皮散《妇人大全良方》
  19. 五气皆从火化《温病正宗》
  20. 五皮散《冯氏锦囊秘录》
  21. 五气论《小儿卫生总微论方》
  22. 五烹做法《奇方类编》
  23. 五气图说《轩岐救正论》
  24. 五拗汤《仁术便览》
  25. 五气溢发消渴黄瘅《针灸甲乙经》
  26. 五逆五夺《灵素节注类编》
  27. 五气郁发占《医学纲目》
  28. 五逆脉《古今医统大全》
  29. 五气之合人万物之生化《类经》
  30. 五逆缓急《类经》
  31. 五窍《叶天士医案精华》


实脾散_《瘴疟指南》_中医内科_【岐黄之术】

实脾散

实脾散

  • 上一页
  • 目录
  • 相关
  • 下一页

治泻后脾虚肿满．

大附子（一两） 草果仁（一两） 大苓子（一两即槟榔） 干姜（一两）宣木瓜（一两） 甘草（一两）

上用水同煎干一半．手劈开．附子心．不白为度．勿令水同干．恐近底焦取出割四片．焙为末．每服三钱．空心日午滚汤调服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五皮饮
  • 当前页：实脾散
  • 下一页：五苓五皮散
<<< 返回本书目录
  1. 实脾《汤头歌诀》
  2. 实脾散【方剂大全】
  3. 实脉指法主病《脉诀乳海》
  4. 实热《医宗金鉴》
  5. 实脉（阳）《诊家正眼》
  6. 实热《幼科推拿秘书》
  7. 实脉（阳）《脉诀汇辨》
  8. 实热《幼幼新书》
  9. 实脉【疾病症状】
  10. 实热内伏《景景医话》
  11. 实脉《脉理求真》
  12. 实热泄泻治法《三因极一病证方论》
  13. 实论《儿科醒》
  14. 实施心理治疗者应具备的条件《医学心理学》
  15. 实火【疾病症状】
  16. 实体肿瘤的肾损害【疾病大全】
  17. 实葫芦根【中药大全】
  18. 实体肿瘤的肾脏损害【疾病大全】
  19. 实葫芦【中药大全】
  20. 实吐《儿科萃精》
  21. 实洪实散虚洪虚散四脉辨《读医随笔》
  22. 实吐《医宗金鉴》
  23. 实（阳）《濒湖脉学》
  24. 实习十二　相对数和标准化《预防医学》
  25. 实《食鉴本草》
  26. 实习十六　疾病爆发调查《预防医学》
  27. 实《脉确》
  28. 实习十七　吸烟与肺癌《预防医学》
  29. 实《本草图经》
  30. 实习十三　x[SB]2[/SB]检验《预防医学》
  1. 实脾散《瘴疟指南》
  2. 实脾散《仁术便览》
  3. 实脾散《普济本事方》
  4. 实脾《汤头歌诀》
  5. 实脾饮《医宗金鉴》
  6. 实呕《中医词典》
  7. 实脾饮《医宗金鉴》
  8. 实女无窍门主方《疡医大全》
  9. 实脾饮《删补名医方论》
  10. 实女《中医词典》
  11. 实脾饮《医方论》
  12. 实疟《明医指掌》
  13. 实痞《中医词典》
  14. 实捻十六法《针灸神书》
  15. 实热《中医名词词典》
  16. 实秘《中医词典》
  17. 实热《中医词典》
  18. 实脉指法主病《脉诀乳海》
  19. 实热《医宗金鉴》
  20. 实脉体状《医学集成》
  21. 实热《幼幼新书》
  22. 实脉（阳）《诊家正眼》
  23. 实热《证治准绳·幼科》
  24. 实脉（阳）《脉诀汇辨》
  25. 实热《证治准绳·幼科》
  26. 实脉《脉理求真》
  27. 实热《明医指掌》
  28. 实脉《中医词典》
  29. 实热《幼科心法要诀》
  30. 实脉《中医名词词典》
  31. 实热《幼科推拿秘书》


五苓五皮散_《瘴疟指南》_中医内科_【岐黄之术】

五苓五皮散

五苓五皮散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后．脾气凝滞．面目虚浮．四肢肿满．心腹膨胀．上气急促．小便不利．

茯苓皮 白术 猪苓 泽泻 五加皮 肉桂 陈皮 生姜皮 大腹皮 地骨皮

上各等分．每服四钱．水煎热服．

忌生冷油腻坚硬诸物．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：实脾散
  • 当前页：五苓五皮散
  • 下一页：胃苓汤
<<< 返回本书目录
  1. 五苓散证《临证实验录》
  2. 五苓猪苓《医学读书记》
  3. 五苓散与参附汤加味【方剂大全】
  4. 五瘤《保婴撮要》
  5. 五苓散类《退思集类方歌注》
  6. 五龙膏【方剂大全】
  7. 五苓散方《伤寒明理论》
  8. 五龙根【中药大全】
  9. 五苓散（玉函）《张氏医通》
  10. 五龙皮【中药大全】
  11. 五苓散【方剂大全】
  12. 五龙散《外科传薪集》
  13. 五苓散《汤头歌诀》
  14. 五龙散【方剂大全】
  15. 五苓散《伤寒寻源》
  16. 五龙丸《外科传薪集》
  17. 五苓散《脾胃论》
  18. 五聋《圣济总录》
  19. 五苓平胃汤【方剂大全】
  20. 五癃津液别《黄帝内经·灵枢》
  21. 五灵至圣散【方剂大全】
  22. 五癃津液别《类经》
  23. 五灵脂丸【方剂大全】
  24. 五癃津液别《内经评文》
  25. 五灵脂汤【方剂大全】
  26. 五癃津液别篇《医旨绪余》
  27. 五灵脂【中药大全】
  28. 五乱《黄帝内经·灵枢》
  29. 五灵脂《证类本草》
  30. 五乱《灵枢悬解》
  1. 五苓五皮散《瘴疟指南》
  2. 五苓散证治一条《伤寒贯珠集》
  3. 五苓证《医学摘粹》
  4. 五苓散证十一　阳明六十二《伤寒悬解》
  5. 五苓证《医学摘粹》
  6. 五苓散证二　太阳七十二《伤寒悬解》
  7. 五苓证《医学摘粹》
  8. 五苓散证八　太阳百三十《伤寒悬解》
  9. 五苓证二　太阳四十二《伤寒悬解》
  10. 五苓散证《医学摘粹》
  11. 五苓证三　太阳四十三《伤寒悬解》
  12. 五苓散证《临证实验录》
  13. 五苓证一　太阳四十一《伤寒悬解》
  14. 五苓散一百　方见《伤寒·太阳》《金匮悬解》
  15. 五苓猪苓《医学读书记》
  16. 五苓散附茵陈五苓散《医宗金鉴》
  17. 五瘤《保婴撮要》
  18. 五苓散方《伤寒论》
  19. 五龙丹《救伤秘旨》
  20. 五苓散方《伤寒明理论》
  21. 五龙散《外科传薪集》
  22. 五苓散方《医宗金鉴》
  23. 五龙丸《外科传薪集》
  24. 五苓散方《医宗金鉴》
  25. 五聋《圣济总录》
  26. 五苓散方《医宗金鉴》
  27. 五癃《中医词典》
  28. 五苓散方《伤寒杂病论》
  29. 五癃津液别《黄帝内经·灵枢》
  30. 五苓散方《伤寒杂病论》
  31. 五癃津液别《类经》


胃苓汤_《瘴疟指南》_中医内科_【岐黄之术】

胃苓汤

胃苓汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后湿胜肿满．

苍术 陈皮 川朴 甘草 肉桂 白术 茯苓 猪苓 泽泻

上各等分．用姜一撮．水煎热服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：五苓五皮散
  • 当前页：胃苓汤
  • 下一页：木香流气饮
<<< 返回本书目录
  1. 胃灵丹《外科传薪集》
  2. 胃苓汤【方剂大全】
  3. 胃良性肿瘤【疾病大全】
  4. 胃脉《古今名医汇粹》
  5. 胃良性肿瘤《临床激光治疗学》
  6. 胃脉《脉理求真》
  7. 胃冷虚《小儿药证直诀》
  8. 胃脉论《内经博议》
  9. 胃类癌瘤【疾病大全】
  10. 胃慢性出血【疾病症状】
  11. 胃烂发斑《经验麻科》
  12. 胃梅毒【疾病大全】
  13. 胃扩张【疾病症状】
  14. 胃糜烂【疾病症状】
  15. 胃溃疡性穿孔【疾病大全】
  16. 胃泌素《常用化验值及意义》
  17. 胃溃疡出血【疾病大全】
  18. 胃泌素瘤【疾病大全】
  19. 胃溃疡【中药主治】
  20. 胃纳差症状【疾病症状】
  21. 胃溃疡【疾病大全】
  22. 胃纳减退【疾病症状】
  23. 胃溃疡《止园医话》
  24. 胃内翻腾或搅拌感【疾病症状】
  25. 胃空肠输入袢综合征【疾病大全】
  26. 胃内隔膜【疾病大全】
  27. 胃咳《凌临灵方》
  28. 胃内消化《生理学》
  29. 胃绝舌鉴《医门补要》
  30. 胃内压增加【疾病症状】
  1. 胃苓汤《瘴疟指南》
  2. 胃苓汤《万氏秘传片玉心书》
  3. 胃苓汤（加减胃苓汤）《仁术便览》
  4. 胃苓汤《仁术便览》
  5. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  6. 胃苓汤《仁术便览》
  7. 胃苓汤（加减胃苓汤）《万氏秘传片玉心书》
  8. 胃苓汤《仁术便览》
  9. 胃苓汤治痢如神《奇方类编》
  10. 胃苓汤《医方考》
  11. 胃苓丸《奇方类编》
  12. 胃苓汤《冯氏锦囊秘录》
  13. 胃苓丸《万氏秘传片玉心书》
  14. 胃苓散《外科理例》
  15. 胃苓丸（加味胃苓丸）《增订叶评伤暑全书》
  16. 胃苓荡《时病论歌括新编》
  17. 胃脉《中医词典》
  18. 胃灵丹《外科传薪集》
  19. 胃脉《古今名医汇粹》
  20. 胃良性肿瘤《临床激光治疗学》
  21. 胃脉《脉理求真》
  22. 胃冷虚《小儿药证直诀》
  23. 胃脉论《内经博议》
  24. 胃烂发斑《经验麻科》
  25. 胃迷走神经切断术《普通外科学》
  26. 胃溃疡《止园医话》
  27. 胃泌素《常用化验值及意义》
  28. 胃空肠吻合术《普通外科学》
  29. 胃泌素瘤《默克家庭诊疗手册》
  30. 胃咳《凌临灵方》
  31. 胃泌素细胞抗体（GastrinCell antibodies, GCA）的检测《实用免疫细胞与核酸》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行


木香流气饮_《瘴疟指南》_中医内科_【岐黄之术】

木香流气饮

木香流气饮

  • 上一页
  • 目录
  • 相关
  • 下一页

治诸气痞塞．胸膈膨胀．走注刺痛．气促痰嗽．面目虚浮．四肢肿满．大便秘结．小便不利．

青皮（四两） 陈皮（四两） 甘草（四两） 川朴（四两） 紫苏（四两） 香附（四两）木通（二两） 腹皮（一两五钱） 丁香（一两五分） 木香（一两五分） 藿香（一两五分）槟榔（一两五分） 草果（一两五分） 莪术（一两五分） 肉桂（一两五分） 人参（一两）麦冬（一两） 白术（一两） 茯苓（一两） 枳壳（一两） 川蒲（一两） 木瓜（一两） 白芷（一两） 半夏（一两）

上 散．每服五钱．姜三片水煎服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胃苓汤
  • 当前页：木香流气饮
  • 下一页：金匮肾气丸
<<< 返回本书目录
  1. 木香楝子散【方剂大全】
  2. 木香流气饮【方剂大全】
  3. 木香理气丸【方剂大全】
  4. 木香没药丸【方剂大全】
  5. 木香宽中散【方剂大全】
  6. 木香硇砂煎丸【方剂大全】
  7. 木香快气散【方剂大全】
  8. 木香人参生姜枳术丸《脾胃论》
  9. 木香橘皮丸【方剂大全】
  10. 木香三棱丸【方剂大全】
  11. 木香金铃丸【方剂大全】
  12. 木香散《苏沈良方》
  13. 木香黄连散【方剂大全】
  14. 木香散《苏沈良方》
  15. 木香化滞汤【方剂大全】
  16. 木香散【方剂大全】
  17. 木香化滞散【方剂大全】
  18. 木香神曲丸【方剂大全】
  19. 木香花【中药大全】
  20. 木香神效散【方剂大全】
  21. 木香和脾饮【方剂大全】
  22. 木香生化汤【方剂大全】
  23. 木香诃黎勒丸【方剂大全】
  24. 木香顺气散【方剂大全】
  25. 木香蛤蚧丸【方剂大全】
  26. 木香顺气汤【方剂大全】
  27. 木香干姜枳术丸《脾胃论》
  28. 木香顺气丸【方剂大全】
  29. 木香附子汤【方剂大全】
  30. 木香塌气丸【方剂大全】
  1. 木香流气饮《瘴疟指南》
  2. 木香流气饮《太平惠民和剂局方》
  3. 木香木瓜茶《茶饮保健》
  4. 木香流气饮《医宗金鉴》
  5. 木香人参生姜枳术丸《脾胃论》
  6. 木香流气饮《医宗金鉴》
  7. 木香乳没茶《茶饮保健》
  8. 木香楝子散《冯氏锦囊秘录》
  9. 木香散《妇人大全良方》
  10. 木香连茶《茶饮保健》
  11. 木香散《妇人大全良方》
  12. 木香金铃丸《冯氏锦囊秘录》
  13. 木香散《妇人大全良方》
  14. 木香见丸《内外伤辨》
  15. 木香散《妇人大全良方》
  16. 木香化滞汤《医方考》
  17. 木香散《妇人大全良方》
  18. 木香化滞汤《内外伤辨》
  19. 木香散《三因极一病证方论》
  20. 木香归芍茶《茶饮保健》
  21. 木香散《太平惠民和剂局方》
  22. 木香干姜枳术丸《脾胃论》
  23. 木香散《仁术便览》
  24. 木香分气丸《太平惠民和剂局方》
  25. 木香散《仁术便览》
  26. 木香分气丸《太平惠民和剂局方》
  27. 木香散《万氏秘传片玉心书》
  28. 木香分气丸《洪氏集验方》
  29. 木香散《苏沈良方》
  30. 木香豆蔻丸《医方考》
  31. 木香散《苏沈良方》


金匮肾气丸_《瘴疟指南》_中医内科_【岐黄之术】

金匮肾气丸

金匮肾气丸

  • 上一页
  • 目录
  • 相关
  • 下一页

治脾肾虚寒．腰重脚肿．湿饮留积．小便不利．或吐．腹肿胀．四肢浮肿．气喘痰盛．其效如神．

茯苓（三两） 附子（五钱） 牛膝（一两） 肉桂（一两） 泽泻（一两） 车前（一两）石枣（一两） 山药（一两） 丹皮（一两） 熟地（四两）

上为末．和地黄膏炼蜜为丸．梧子大．每服六七十丸．空心米饮下．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：木香流气饮
  • 当前页：金匮肾气丸
  • 下一页：导痰汤
<<< 返回本书目录
  1. 金匮解（方附本条）《胎产心法》
  2. 金匮肾气丸论《侣山堂类辩》
  3. 金匮方解篇导言《圆运动的古中医学》
  4. 金匮丸【方剂大全】
  5. 金匮丹【方剂大全】
  6. 金匮要略存疑《医宗金鉴》
  7. 金葵散【方剂大全】
  8. 金匮要略方论序《金匮要略方论》
  9. 金科猪肚丸【方剂大全】
  10. 金匮要略方论原序《金匮悬解》
  11. 金橘叶【中药大全】
  12. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  13. 金橘散【方剂大全】
  14. 金匮银屑镇心丸【方剂大全】
  15. 金橘露【中药大全】
  16. 金匮玉函要略方论序《金匮玉函要略辑义》
  17. 金橘核【中药大全】
  18. 金匮玉函要略综概《金匮玉函要略辑义》
  19. 金橘根【中药大全】
  20. 金匮真言论《素问悬解》
  21. 金橘【中药大全】
  22. 金匮真言论篇《冯氏锦囊秘录》
  23. 金橘《本草纲目》图文版
  24. 金匮真言论篇《黄帝内经·素问》
  25. 金橘《本草纲目》完整版
  26. 金匮真言论篇《疡医大全》
  27. 金镜录辨舌黑治法《古今医彻》
  28. 金匮枳术汤《张氏医通》
  29. 金镜赋《冯氏锦囊秘录》
  30. 金兰【中药大全】
  1. 金匮肾气丸《瘴疟指南》
  2. 金匮肾气丸《奇方类编》
  3. 金匮肾气丸方《临症验舌法》
  4. 金匮肾气丸《医学心悟》
  5. 金匮肾气丸论《侣山堂类辩》
  6. 金匮肾气丸《目经大成》
  7. 金匮肾着汤《时病论歌括新编》
  8. 金匮肾气丸《冯氏锦囊秘录》
  9. 金匮要略方论序《金匮要略方论》
  10. 金匮肾气丸《冯氏锦囊秘录》
  11. 金匮要略方论原序《金匮悬解》
  12. 金匮解（方附本条）《胎产心法》
  13. 金匮要略序（出赵本．）《金匮玉函要略辑义》
  14. 金匮方一十九首《女科要旨》
  15. 金匮玉函要略方论序《金匮玉函要略辑义》
  16. 金匮方论一十一首《女科要旨》
  17. 金匮玉函要略综概《金匮玉函要略辑义》
  18. 金匮方解篇导言《圆运动的古中医学》
  19. 金匮真言论《素问悬解》
  20. 金匮方八首时方九首《女科要旨》
  21. 金匮真言论《素问悬解》
  22. 金孔贤《中医词典》
  23. 金匮真言论篇《黄帝内经·素问》
  24. 金钧（1657-1746年）《中医词典》
  25. 金匮真言论篇《冯氏锦囊秘录》
  26. 金橘散《仁术便览》
  27. 金匮真言论篇《疡医大全》
  28. 金橘皮《本草便读》
  29. 金匮枳术汤《医宗金鉴》
  30. 金橘皮《得配本草》
  31. 金匮枳术汤《删补名医方论》


导痰汤_《瘴疟指南》_中医内科_【岐黄之术】

导痰汤

导痰汤

  • 上一页
  • 目录
  • 相关
  • 下一页

治一切痰涎壅盛．胸膈留饮．痞塞不通．

南星（一两） 枳壳（一两） 陈皮（一两） 茯苓（一两） 甘草（五钱） 半夏（四两）

上 散．每服四钱．姜十片．水煎温服．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金匮肾气丸
  • 当前页：导痰汤
  • 下一页：通关散
<<< 返回本书目录
  1. 导痰千缗汤【方剂大全】
  2. 导痰汤【方剂大全】
  3. 导痰开关散【方剂大全】
  4. 导痰调经汤【方剂大全】
  5. 导痰救苦丹【方剂大全】
  6. 导痰丸【方剂大全】
  7. 导水饮子【方剂大全】
  8. 导痰消风散【方剂大全】
  9. 导水消肾丸【方剂大全】
  10. 导痰消滞汤【方剂大全】
  11. 导水丸【方剂大全】
  12. 导痰小胃丹【方剂大全】
  13. 导水散【方剂大全】
  14. 导言《服食导饵》
  15. 导水管周围受损【疾病症状】
  16. 导言《手掌与疾病》
  17. 导水茯苓汤【方剂大全】
  18. 导药【方剂大全】
  19. 导水饼【方剂大全】
  20. 导亦承气汤【方剂大全】
  21. 导散【方剂大全】
  22. 导引《圣济总录》
  23. 导热汤【方剂大全】
  24. 导引按摩篇《养生导引秘籍》
  25. 导热散【方剂大全】
  26. 导引法《古今医统大全》
  27. 导气枳实丸【方剂大全】
  28. 导引行气法《养生导引法》
  29. 导气枳壳丸【方剂大全】
  30. 导引诀《养生导引秘籍》
  1. 导痰汤《瘴疟指南》
  2. 导痰汤《仁术便览》
  3. 导痰汤《是斋百一选方》
  4. 导痰汤《仁术便览》
  5. 导小赤散《冯氏锦囊秘录》
  6. 导痰汤《医方考》
  7. 导言《服食导饵》
  8. 导水丸《外科理例》
  9. 导言《手掌与疾病》
  10. 导水丸《儒门事亲》
  11. 导药《中医词典》
  12. 导气丸《医方考》
  13. 导阴煎《目经大成》
  14. 导气汤《医方论》
  15. 导引《圣济总录》
  16. 导气汤《仁术便览》
  17. 导引《中医词典》
  18. 导气汤《仁术便览》
  19. 导引《心医集》
  20. 导气汤《冯氏锦囊秘录》
  21. 导引（道引）《中医名词词典》
  22. 导气汤《冯氏锦囊秘录》
  23. 导引按摩篇《养生导引秘籍》
  24. 导气法《中医词典》
  25. 导引法《玉房秘诀》
  26. 导气丹《是斋百一选方》
  27. 导引法《古今医统大全》
  28. 导气除燥汤《脾胃论》
  29. 导引法《古今医统大全》
  30. 导气《气功外气疗法》
  31. 导引法《古今医统大全》


通关散_《瘴疟指南》_中医内科_【岐黄之术】

通关散

通关散

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后痰厥．昏不知人．痰涎上壅．牙关紧闭．急要诸药．不得下咽喉．

细辛（一两） 牙皂（一两） 半夏（一两）

上共为细末．吹入鼻中．候喷嚏得少苏．却急进药．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：导痰汤
  • 当前页：通关散
  • 下一页：蜜导法
<<< 返回本书目录
  1. 通关散《苏沈良方》
  2. 通关散【方剂大全】
  3. 通关瞿麦丸【方剂大全】
  4. 通关丸【方剂大全】
  5. 通关救急法《医宗金鉴》
  6. 通关止血丸【方剂大全】
  7. 通关节【中药主治】
  8. 通贯掌【疾病症状】
  9. 通骨消茎叶【中药大全】
  10. 通光散【中药大全】
  11. 通骨消根【中药大全】
  12. 通行经络《本草分经》
  13. 通骨消【中药大全】
  14. 通花根【中药大全】
  15. 通梗汤【方剂大全】
  16. 通花花【中药大全】
  17. 通膈散【方剂大全】
  18. 通剂《本草纲目》完整版
  19. 通肝生乳汤【方剂大全】
  20. 通结用葱白熨法《医学衷中参西录》
  21. 通肝散【方剂大全】
  22. 通经草【中药大全】
  23. 通耳中脓方《外台秘要》
  24. 通经导滞汤【方剂大全】
  25. 通耳丹【方剂大全】
  26. 通经甘露丸【方剂大全】
  27. 通督活血汤【方剂大全】
  28. 通经活络【中药主治】
  29. 通顶散【方剂大全】
  30. 通经活血【中药主治】
  1. 通关散《瘴疟指南》
  2. 通关散《苏沈良方》
  3. 通关散《时方歌括》
  4. 通关散《万氏秘传片玉心书》
  5. 通关散《博济方》
  6. 通关散《奇方类编》
  7. 通关丸《目经大成》
  8. 通关散《退思集类方歌注》
  9. 通关丸《时方歌括》
  10. 通关散《仁术便览》
  11. 通脊漏《中医词典》
  12. 通关散《急救广生集》
  13. 通剂《中医名词词典》
  14. 通关散《太平惠民和剂局方》
  15. 通剂《中医词典》
  16. 通关散《冯氏锦囊秘录》
  17. 通间《中医词典》
  18. 通关散《时病论歌括新编》
  19. 通结用葱白熨法《医学衷中参西录》
  20. 通关救急法《医宗金鉴》
  21. 通经《中医词典》
  22. 通关急救法《幼科心法要诀》
  23. 通经接气《中医词典》
  24. 通关过节等十六法《金针秘传》
  25. 通经破血《女科证治准绳》
  26. 通关《中医词典》
  27. 通经散《儒门事亲》
  28. 通谷（荥穴）《子午流注说难》
  29. 通经丸《医学心悟》
  30. 通谷《中医词典》
  31. 通经丸《仁术便览》


蜜导法_《瘴疟指南》_中医内科_【岐黄之术】

蜜导法

蜜导法

  • 上一页
  • 目录
  • 相关
  • 下一页

治瘴后有汗过多．津液内竭．大便不通．不妄用下药．惟宜此法．

蜂蜜（四两）

上于铫内漫火炼搅之．勿令焦．候稍冷．如糖状．以水湿手．捏作锭．如拇指大．约长二三寸．令一头锐．乘其稍热．纳谷道中．以手抱住．如未效．更用一枚．火上略炙．便温．严氏方云．蜜三合．入猪胆汁二匙．在内同煎．无胆只如前亦可．又一方．入皂角五钱在内．皆可随病浅深取用．

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通关散
  • 当前页：蜜导法
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 蜜《药征续编》
  2. 蜜蜂《本草纲目》完整版
  3. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  4. 蜜蜂《本草纲目》图文版
  5. 嘧啶5′-核苷酸缺乏症【疾病大全】
  6. 蜜蜂房【中药大全】
  7. 密枝问荆【中药大全】
  8. 蜜蜂子【中药大全】
  9. 密褶红菇【中药大全】
  10. 蜜柑草【中药大全】
  11. 密斋治法大略括《麻科活人全书》
  12. 蜜环菌【中药大全】
  13. 密叶天胡荽【中药大全】
  14. 蜜煎【方剂大全】
  15. 密叶绢藓【中药大全】
  16. 蜜煎导法方《伤寒寻源》
  17. 密纹薄芝【中药大全】
  18. 蜜煎导法通大便，《汤头歌诀》
  19. 密陀僧散【方剂大全】
  20. 蜜饯百合【方剂大全】
  21. 密陀僧【中药大全】
  22. 蜜饯萝卜【方剂大全】
  23. 密陀僧《本草纲目》图文版
  24. 蜜饯山楂【方剂大全】
  25. 密陀僧《证类本草》
  26. 蜜蜡《本草纲目》完整版
  27. 密陀僧《雷公炮炙论》
  28. 蜜蜡《本草乘雅半偈》
  29. 密陀僧《本草择要纲目》
  30. 蜜蜡《本草崇原》
  1. 蜜导法《瘴疟指南》
  2. 蜜胆导法《目经大成》
  3. 蜜兑法《妇人大全良方》
  4. 蜜葱猪胆汤《医林改错》
  5. 蜜兑法《三因极一病证方论》
  6. 蜜〈微温〉《食疗本草》
  7. 蜜蜂《本草纲目》
  8. 蜜《药征续编》
  9. 蜜蜂、马蜂、大黄蜂和蚂蚁蜇伤《默克家庭诊疗手册》
  10. 蜜《本草求真》
  11. 蜜附汤《三因极一病证方论》
  12. 蜜《汤液本草》
  13. 蜜附子《三因极一病证方论》
  14. 蜜《饮膳正要》
  15. 蜜煎《备急千金要方》
  16. 嘧啶核苷酸的合成代谢《生物化学与分子生物学》
  17. 蜜煎导法《中医名词词典》
  18. 嘧啶核苷酸的分解代谢《生物化学与分子生物学》
  19. 蜜煎导法《时病论歌括新编》
  20. 密斋治法大略括《麻科活人全书》
  21. 蜜煎导法《中医词典》
  22. 密意守气《中医词典》
  23. 蜜煎导法《重订囊秘喉书》
  24. 密钥匙《外科理例》
  25. 蜜煎导法《冯氏锦囊秘录》
  26. 密钥匙《喉舌备要秘旨》
  27. 蜜煎导法《医方考》
  28. 密陀僧一物散《医方考》
  29. 蜜煎导法《仁术便览》
  30. 密陀僧《本草图经》
  31. 蜜煎导法《医方论》


《瘴疟指南》

  • 作者：郑全望 朝代：明 年份：公元1368-1644年
  • 自序
  • 卷上 辨证
    • 瘴疟形状
    • 人身肖天地瘴疟类天时
    • 受病之源
    • 瘴疟伤寒辨
    • 瘴疟内伤辨
    • 诸疟瘴疟辨
    • 伤寒瘴疟分南北辨
    • 瘴疟五脏俱病
    • 冷瘴
    • 热瘴
    • 瘴
    • 不治症
    • 脉
    • 日期
    • 妇人
    • 小儿
    • 发瘴时调理却病法
    • 瘴病中将息法
    • 瘴病后将息法
    • 灸法
    • 瘴后变症
    • 痢
    • 肿胀
    • 痰
    • 治湿要诀
  • 卷上 辨药
    • 升药
    • 降药
    • 平胃
    • 麻黄
    • 柴胡
    • 槟榔
    • 附子
    • 常山
    • 黄白术肉桂
    • 酒
  • 卷下
    • 正气方
      • 陈皮半夏汤
      • 不换金正气散
      • 藿香正气散
      • 大无神术散
      • 二陈汤
      • 养胃汤
    • 和解方
      • 和解散
    • 温中方
      • 附子理中汤
      • 治中汤
      • 真武汤
      • 嘉禾散
      • 平胃散
      • 红丸子
      • 感应丸
    • 温中固下方
      • 姜附汤
      • 干姜附子汤
      • 沉附汤
      • 冷汤
      • 既济汤
      • 冷香汤
      • 三建汤
    • 镇下方
      • 养正丹
      • 黑锡丹
      • 来复丹
      • 灵砂丹
    • 断瘴方
      • 七枣汤
      • 四兽饮
      • 截瘴丸
      • 七宝饮
      • 麦门冬汤
      • 黑神散
      • 青州白丸子
      • 星附汤
      • 三生饮
      • 正舌散
      • 柴胡散
      • 草果饮
      • 夺命散
      • 五苓散
      • 乌沉散
      • 加减五积散
      • 黄建中汤
      • 异功散
      • 六君子汤
      • 大养脾丸
      • 湿疽汤
      • 如圣饼子
      • 六和汤
      • 参苏饮
      • 柴平汤
      • 乐令黄汤
      • 星香汤
      • 附香饮
      • 苏感丸
      • 苏合丸
      • 苏子降气汤
      • 秘传降风汤
      • 沉香降气汤
      • 四物汤
      • 四七汤
      • 木香槟榔丸
      • 香薷饮
      • 香连丸
      • 双乱丸
      • 断下方
      • 真人养脏汤
      • 保和丸
      • 四神丸
      • 七味白术散
      • 补中益气汤
      • 四柱散
      • 参苓白术散
      • 震灵丹
      • 败毒散
      • 进食丹
      • 补脾丹
      • 五皮饮
      • 实脾散
      • 五苓五皮散
      • 胃苓汤
      • 木香流气饮
      • 金匮肾气丸
      • 导痰汤
      • 通关散
      • 蜜导法
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行