凡例_《伤科汇纂》_中医外科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《伤科汇纂》
凡例
在线购买《伤科汇纂》正版书籍

凡例

  • 上一页
  • 目录
  • 相关
  • 下一页

余自先祖世业伤科，传至不佞，已三世矣。代以经济存心，不图蝇头微利。余稚幼时，子以《人子须知》一书授余不肖曰∶此书实为六经之羽翼，人伦之大道，欲尽人子之道者，从此始。是故不佞自垂髫以至弱冠，读书而外，并留心医学。讵知不才负罪良深，资禀愚钝，不克远绍宗功，显扬祖德，少壮之年，即召陟屺之悲。尝闻家藏医书，系先君子所录。手泽犹存。以是不揣鄙陋，节录伤科方药诸论，增附接骨入臼诸法，采珠探玉，集腋成裘，以继先志，如下凡例云∶

一、伤科古无专门，附于疡医也。按周官云∶医师职掌四医∶疾医、疡医、食医、兽医疡医分掌四症∶肿疡、溃疡、金疡、折疡。而金疡者，即金刃之伤也；折疡者，即跌扑骨折之伤也。后有专其事者，或称正骨科，或称正体科。今即分列科门，总由损伤而成，故名之

一、是书目录，先经义而后叙骨论，次手法而再详证治，周身骨 自顶及踵，次序井列如星布。惟方以类聚，丸散膏丹，名目不能细载，以方名字数多寡概之，如三字丸、五字散、七字丹之类，挨次载录，以便翻阅。

一、《灵》、《素》经文，乃医家之祖，如读书家之五经也，其义渊源，故冠于卷首。朝诸家论注，散见集中者，必详考姓氏书目，即片言只字，不敢妄袭，必按某书某氏曰。间有自述一、二条，非独逞臆见，必引古而证今，然后敢畅其说，而竟其论。

一、脉乃四诊之一。损伤之症，虽有外形可观，然其五内虚实，血气盛衰，非察候脉息，何由悉其病情。故广引《脉经》，详为解注，以便学人参悟也。

一、针灸之文无多，非阙略而仍其旧也。但其文简而详，即如论刺、论灸法中，兼及或攻或补之义，简而且备。学人不可以非专科，少用针灸而忽之。

一、骨之图，骨之论，悉根据《部颁经书图注》论定。间有同骨异名，或异骨同名，或一、三名，或三、四骨合一名，及乎骨之大小长短，并以男女互异不等，详参细释，同归一辙。至骨之致命处，另为标出。

一、论筋，乃接骨上 之要事也。经曰∶诸筋皆属于节。节者骨之节 也，专是科者能不讲乎。兹按《灵枢》经文，详为注释，列于简次，知有端绪也。

一、治跌闪折骨出臼，先用手法，按摩推拿，端提摸接，然后方可用器具夹缚，至用方又在后也。故其次序，仍遵《金鉴》编例，稍有增补手法，悉注各骨之下。惟有用掮用牮之法，附于注后，以广其则。

一、伤科证治，悉考薛氏《正体类要》，并《灵》、《素》经旨，以及各家方法，重为。但以出汗附于发热之条，呕血并入作呕之下。较之《金鉴》，复加外邪、不食、头痛、筋挛、肝火、湿痰、青肿、烂溃、不敛、伤风、发痉诸门，虽属兼症，而发明余绪，实可以备参考。至注中议论，不过遍考经史，搜索前人着述，间或事出见闻，心怀臆断之文，敢以存俟高明，定其可否也。

一、自颠顶骨至足跟骨，详加论注，并引手法治验，复增咽喉、肚腹二条，以补身图之

一、凡人跌闪之伤，多在手足四肢。手有肩、肘、腕三出臼之区，又有上下骨折之所；有环跳、膝湾、踝骨三 ，大腿、小胫二折，左右共四折骨六出 ，与两手同。其接骨入，家传秘法，无不各按诸骨图考，采录精详，公诸同业，于医学稍有裨益。

一、所集丸散膏丹方中，皆详载炮制分两，便于根据方预为修合，以备急用。至汤饮煎药，偶有不载分两者，如古方之分两，难施于今人，因禀质有强弱，病样非一致；又如时方之无分两者，可因人变通，增减为用也。更有古方，药味分两与今不同者，尽皆详考群书，别其宜否而载之。

一、拙纂损伤、啮伤等门，即《金匮要略》云∶金刃虫兽所伤，非内外因也。然其条下集附单方，不可执定此伤而用此药，总缘病无别致，方可通用也。

一、所附单方，即古之奇方也，本诸百家子书所录，皆系效验。窃恐用此者，或见笑于，以致良璧怀疑，明珠见弃。故特为表出，使穷乡僻壤无医之处，按症选方，甚便甚捷。

一、是书凡属有关跌闪损伤之论无不搜罗，而片言只字似无遗漏，设或专门口授手法，村妪野叟单方，若经试验，尽皆叙入。东坡曰∶若已经效于世间，不必皆从于己出。惟法近怪异，药用胎骨之类，一概屏弃。卷尽十二，科专一门，学人珍之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：凡例
  • 下一页：正文
<<< 返回本书目录
  1. 凡例《重订囊秘喉书》
  2. 凡死证辨《推拿抉微》
  3. 凡例《症因脉治》
  4. 凡药不宜入汤酒者《新修本草》
  5. 凡例《证治汇补》
  6. 凡在表者皆可汗式《儒门事亲》
  7. 凡例《针灸素难要旨》
  8. 凡在上者皆可吐式《儒门事亲》
  9. 凡例《针灸聚英》
  10. 凡在下者皆可下式《儒门事亲》
  11. 凡例《张氏医通》
  12. 凡治病必察其下《卫生宝鉴》
  13. 凡例《幼幼集成》
  14. 凡治病当问其所便《脾胃论》
  15. 凡例《幼科折衷》
  16. 矾艾煎【方剂大全】
  17. 凡例《幼科铁镜》
  18. 矾倍丹【方剂大全】
  19. 凡例《幼科释谜》
  20. 矾鳖散【方剂大全】
  21. 凡例《婴童类萃》
  22. 矾葱汤【方剂大全】
  23. 凡例《医学正传》
  24. 矾丹【方剂大全】
  25. 凡例《医学心悟》
  26. 矾丹散【方剂大全】
  27. 凡例《医学见能》
  28. 矾丹丸【方剂大全】
  29. 凡例《医学集成》
  30. 矾飞散【方剂大全】
  1. 凡例《伤科汇纂》
  2. 凡例《女科指掌》
  3. 凡例《时方歌括》
  4. 凡例《汤头歌诀》
  5. 凡例《保幼新编》
  6. 凡例《幼科铁镜》
  7. 凡例《儿科醒》
  8. 凡例《医学见能》
  9. 凡例《经穴汇解》
  10. 凡例《外科全生集》
  11. 凡例《针灸聚英》
  12. 凡例《邵兰荪医案》
  13. 凡例《灸法秘传》
  14. 凡例《经验丹方汇编》
  15. 凡例《伤寒括要》
  16. 凡例《针灸素难要旨》
  17. 凡例（六则）《张氏医通》
  18. 凡例《厘正按摩要术》
  19. 凡例八则《三指禅》
  20. 凡例《本草择要纲目》
  21. 凡例十六则《本草新编》
  22. 凡例《痧疹辑要》
  23. 凡人难得受孕《宁坤秘籍》
  24. 凡例《幼科折衷》
  25. 凡圣同归篇《达摩洗髓易筋经》
  26. 凡例《痧胀玉衡》
  27. 凡死证辨《推拿抉微》
  28. 凡例《婴童类萃》
  29. 凡药不宜入汤酒者《新修本草》
  30. 凡例《古今医彻》
  31. 凡在表者皆可汗式《儒门事亲》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


正文_《伤科汇纂》_中医外科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医外科 > 《伤科汇纂》
正文
在线购买《伤科汇纂》正版书籍

正文

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山曰∶身骨尺寸之图，其文载于《内经》、《灵枢》之篇，此成法长度也。然而身有不齐，皆取本人中指中节为一寸之法，是合度耳。更有上身长而下体短，以及首大而足小者，其何以度量哉？惟取上身者，取上之尺寸，取下体者，取下之尺寸，直者取直，横者取横，无不合度矣。至于骨之名目，及部位等穴，似有不同之处。今校各书所载，统绘图中，详注骨下，以便阅者参考而归于一也。（骨图略）

耀山曰∶按通木、腰柱、杉篱、竹帘、抱膝各图，乃接骨之器具，辅助其成功也，非图不可。至裹帘、披肩、攀索、迭砖等器具，义已详释于后，故不复图。而上 之器具，并其用法，皆绘于上 手法各图之内。智者自能融会贯通，不必斤斤冗述耳。

通木图（图）

通木背面用法图（图）

通木正面用法图（图）

腰柱图（图）

腰柱用法图（图）

竹帘图（图）

杉篱图（图）

竹帘杉篱用法图（图）

抱膝图（图）

抱膝用法图（图）

耀山曰∶溯医道之源，古人针灸药饵，使内邪不留，外邪不入。若损伤折跌，以法正之接骨之法，既有器具图论矣。惟上 手法，虽专门名家，间有叙论及此，从未见有绘图以详其义者。余维古人左图右史，并行不悖，大抵论物叙事，无以征信，须赖图以发明，图之重也久矣。爰倩名手，绘上 手法十四图，则兼写其情而摹其神也。学人如留心细玩，自能法外生法矣。

治下巴脱落用手托法图（图）

双落难言语，单错口不齐，倩人头扶直，莫教面朝低，先从大指捺，然后往上挤，须分错与落，托法辨东西。

治颈骨缩进用汗巾提法图（图）

颈骨缩入里，左右尚可动，发辫先解散，布巾下兜笼，两肩齐踏实，双手一把总，缓缓提拔出，安舒莫倥偬。

整背骨突出用手提法图（图）

背骨突出外，伛偻似虾躬，骨缝必开错，脊筋定起陇，从高提两手，底下脚并空，筋骨按平直，还仗绑缚功。

整腰骨陷入用枕 法图（图）

腰骨陷入内，皆因筋绷裂，俯伏板凳上，脊背骨 凸，器具安妥当，手法并按捏，腰背俱一般，莫逢致命节。

上肩 用手两边拉法图（图）

肩胛骨 脱，有须不能捋，胸中拦抱住，两边齐拉拔，入臼骨归原，手动上下活，不用夹与缚，全凭膏药抹。

上肩 用肩头掮法图（图）

上肩巧捷法，独自一人掮，手先擒拿住，肩从腋下填，将身徐立起，入 已安痊，漫道容易事，秘诀不乱传。

拉肘骨用手翻托法图（图）

肘尖鹅鼻骨，俗名手拄撑，掣肘因是挫，筋纵骨不正，若逢打与跌，筋骨两倚倾，拉推并翻托，筋舒骨亦平。

拉肘骨用脚牮法图（图）

肘弯骨搓出，卧病忧采薪，脚从腋下踏，指向臂上亲，手拉同足牮，骨平筋自伸，推摩无痛苦，较比两肘匀。

捏腕骨入 手法图（图）

腕骨屈而宛，形如龙虎吞，手心贴于前，仰掌向上掀，指背翻于后，手掌往下扪，均须带拔势，妙法出秘门。

上大腿 用手拽法图（图）

人身之大 ，惟有环跳穴，上胯如碗臼，下腿似拇节，走马因坠堕，行路成跛蹩，抱住毋使动，拽入莫再跌。

上大腿 用绳倒吊法图（图）

大腿骨出 ，法莫妙于吊，将脚高悬起，用手漫按调，骨响 已入，腿平患即消，贴膏与服药，行动休过 。

上大腿 用脚牮法图（图）

牮法如何牮，两人抵足眠，足踏臀尻上，手捧胫跗边，手仗身势捷，足趁腿力便，静听骨内响，其患即安然。

推膝盖骨归原手法图（图）

膝盖活动骨，昔者孙膑刖，离窠即为患，出臼便成窟，能左能右偏，或下或上越，推拿归于原，徐徐莫仓卒。

挪脚踝骨入臼手法图（图）

下跗之上，俗称脚孤踝，内凸向外拗，外出望里把，只要无偏倚，莫使有高下，并用拉拽捏，此法谓之挪。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：凡例
  • 当前页：正文
  • 下一页：经义
<<< 返回本书目录
  1. 正文《诸脉主病诗》
  2. 正误《订正仲景全书金匮要略注》
  3. 正文《运气要诀》
  4. 正误存疑篇《订正仲景全书金匮要略注》
  5. 正文《鬻婴提要说》
  6. 正弦胎心率【疾病症状】
  7. 正文《幼科种痘心法要旨》
  8. 正邪袭内生梦大论《针灸甲乙经》
  9. 正文《塘医话》
  10. 正心汤【方剂大全】
  11. 正文《上池杂说》
  12. 正阳明胃府伤寒《轩岐救正论》
  13. 正文《伤科汇纂》
  14. 正阳散【方剂大全】
  15. 正文《三消论》
  16. 正阳丸【方剂大全】
  17. 正文《脉象统类》
  18. 正医法《石室秘录》
  19. 正文《花韵楼医案》
  20. 正营穴【头部背面穴位】
  21. 正统中医学与现代中医学的差异《中医之钥》
  22. 正元丹【方剂大全】
  23. 正体主治大法《正体类要》
  24. 正元散【方剂大全】
  25. 正态性检验与两方差的齐性检验《医学统计学》
  26. 正粘病毒《医学微生物学》
  27. 正态性检验《预防医学》
  28. 正治诸方《疯门全书》
  29. 正态曲线下面积《医学统计学》
  30. 正中神经损伤【疾病大全】
  1. 正文《伤科汇纂》
  2. 正文《塘医话》
  3. 正文《幼科种痘心法要旨》
  4. 正文《诸病主病诗》
  5. 正文《脉象统类》
  6. 正胃散《是斋百一选方》
  7. 正文《三消论》
  8. 正头痛《中医词典》
  9. 正文《运气要诀》
  10. 正统中医学与现代中医学的差异《中医之钥》
  11. 正文《花韵楼医案》
  12. 正体主治大法《正体类要》
  13. 正文《上池杂说》
  14. 正体《中医词典》
  15. 正文《鬻婴提要说》
  16. 正态性检验与两方差的齐性检验《医学统计学》
  17. 正误《订正仲景全书金匮要略注》
  18. 正态性检验《预防医学》
  19. 正误存疑篇《订正仲景全书金匮要略注》
  20. 正态性检验《医学统计学》
  21. 正邪袭内生梦大论《针灸甲乙经》
  22. 正态曲线下面积的分布规律《预防医学》
  23. 正邪相争《中医名词词典》
  24. 正态曲线下面积《医学统计学》
  25. 正邪相争《中医词典》
  26. 正态分布及其性质《医学统计学》
  27. 正虚邪实《中医名词词典》
  28. 正态分布的图形《预防医学》
  29. 正虚邪实《中医词典》
  30. 正态分布的特征《预防医学》
  31. 正虚隐现规律《中医疾病预测》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


经义_《伤科汇纂》_中医外科_【岐黄之术】

【中医大学】 > 中医外科 > 《伤科汇纂》
经义
在线购买《伤科汇纂》正版书籍

经义

  • 上一页
  • 目录
  • 相关
  • 下一页

《灵枢经·邪气脏腑病形篇》曰∶有所堕坠，恶血留内，若有所大怒，气上而不下，积于胁下，则伤肝。

《医宗金鉴》注云∶人因堕坠，血已留内，若复因大怒伤肝，其气上而不下，则留内之血，两相凝滞，积于胁下，而肝伤矣。

《难经》曰∶恚怒气逆，上而不下，则伤肝。

《类纂约》注云∶肝藏血，胁为肝经部分，故血多积于两胁。

《医学入门》云∶凡损伤，专主血论。肝主血，不问何经所伤，恶血必归于肝，流于胁，郁于腹而作胀痛。实者下之，虚者调之。

《灵枢经·邪气脏腑病形篇》曰∶有所击扑，若醉入房，汗出当风，则伤脾。

《医宗金鉴》注云∶有所击扑，乃伤其外体也，如醉后入房，或汗出不知忌避当风，则邪客于肌肤，伤其内体也，是皆伤脾之因矣。

《灵枢经·邪气脏腑病形篇》曰∶有所用力举重，若入房过度，汗出浴水，则伤肾。

耀山云∶举重用力，骨有所损。经曰∶肾主骨；又曰∶肾之合骨也，故伤肾。如交接无必损肾元，故伤损之症，最忌入房。又经曰∶持重远行，汗出于肾；又《难经》曰∶久坐湿地，强行入水则伤肾。水湿，阴类也，阴伤其阴，肾更惫矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：正文
  • 当前页：经义
  • 下一页：脉要
<<< 返回本书目录
  1. 经义《正骨心法要旨》
  2. 经有常色络无常变《类经》
  3. 经义《虚损启微》
  4. 经有十二、络有十五《经络汇编》
  5. 经义《伤科汇纂》
  6. 经脏《医经原旨》
  7. 经义《景岳全书》
  8. 经正六合《子午流注说难》
  9. 经义《景岳全书》
  10. 经症十八问《妇科问答》
  11. 经验种子丸【方剂大全】
  12. 经终《医经原旨》
  13. 经验治咽喉方法《仙传外科集验方》
  14. 经准不孕《女科切要》
  15. 经验治疯狗咬人方法《仙传外科集验方》
  16. 经阻腹大呕不纳谷《景景医话》
  17. 经验止痛丸【方剂大全】
  18. 经阻腹大如鼓《女科秘要》
  19. 经验正骨丹【方剂大全】
  20. 荆防安胎散【方剂大全】
  21. 经验杂方《跌打损伤回生集》
  22. 荆防白菊散【方剂大全】
  23. 经验育胎丸【方剂大全】
  24. 荆防败毒散【方剂大全】
  25. 经验易产丸【方剂大全】
  26. 荆防败毒散加减【方剂大全】
  27. 经验养荣丸【方剂大全】
  28. 荆防地黄汤【方剂大全】
  29. 经验消肿散【方剂大全】
  30. 荆防贩毒散【方剂大全】
  1. 经义《伤科汇纂》
  2. 经义《医述》
  3. 经有常色络无常变《类经》
  4. 经义《虚损启微》
  5. 经有十二、络有十五《经络汇编》
  6. 经义《景岳全书》
  7. 经俞《中医词典》
  8. 经义《景岳全书》
  9. 经月不利《中医词典》
  10. 经验治杨梅疮方《冯氏锦囊秘录》
  11. 经脏《医经原旨》
  12. 经验治咽喉方法《仙传外科集验方》
  13. 经早《中医词典》
  14. 经验治疯狗咬人方法《仙传外科集验方》
  15. 经乍来乍多《中医词典》
  16. 经验正骨丹《救伤秘旨》
  17. 经乍来乍少《中医词典》
  18. 经验杂方《跌打损伤回生集》
  19. 经正六合《子午流注说难》
  20. 经验贴癖膏《仁术便览》
  21. 经证《中医名词词典》
  22. 经验调气汤《仁术便览》
  23. 经证《中医词典》
  24. 经验奇方《异授眼科》
  25. 经症十八问《妇科问答》
  26. 经验秘方《古今医统大全》
  27. 经汁血《中医词典》
  28. 经验良方《达生编》
  29. 经质《中医词典》
  30. 经验方《专治麻痧初编》
  31. 经中《中医词典》


脉要_《伤科汇纂》_中医外科_【岐黄之术】

脉要

脉要

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·脉要精微论》曰∶肝脉搏坚而长，色不青，当病坠若搏，因血在胁下，令人喘

《医宗金鉴》注云∶肝脉有刚柔而病亦以异也。肝脉搏击于手，而且坚且长，其色又不当病或坠或搏，因血积于胁下，令人喘逆不止也。正以厥阴之脉，布胁肋，循喉咙之后；其支别者，复从肝贯膈，上注肺。今血在胁下，则血之积气，上熏于肺，故令人喘逆也。又按

《经脉别论》曰∶有所堕恐，喘出于肝。度水跌仆，喘出于肾与骨。当是之时，勇者气行则已，怯者则着而为病。故曰∶诊病之道，观人勇怯，骨肉皮肤，能知其情，以为诊法也。

《灵枢经·邪气脏腑病形篇》曰∶脾脉大甚为击仆。

耀山云∶脾主肌肉，凡打击跌仆，肌肉先伤，肌肉伤，则气血凝滞而不通，故脾脉大甚

《金匮要略》曰∶寸口脉浮微而涩，法当亡血若汗出；设不出汗者，其身有疮，被刀斧所伤，亡血故也。

耀山云∶按《金鉴》注曰∶夺血者无汗，夺汗者无血，盖二者，皆当脉浮微而涩；今诊如此，是有枯竭之象，而无汗出之证，非亡血而何，故知有金疮，或击仆而亡血之证也。

崔紫虚《脉诀》曰∶诸病失血，脉必见芤；缓小可喜，数大可忧。瘀血内蓄，却宜牢大；沉小涩微，反成其害。

耀山云∶芤，慈葱也，下指成窟，有边无中。戴同父云∶营行脉中，脉以血为形，芤脉，脱血之象也。血既衰脱，脉应和缓细小；如遇数大，身必烦躁，可忧可惊。至于瘀血内积，滞而不通，脉应牢大。牢者坚固也，大者洪大也，脉病相应，法用通瘀导滞，无妨于证；如见沉小数微，其害立至，沉主里病，有力尚可用攻，微小与病不应，涩主血少，蓄血之证，反现涩脉，必有精伤之故，败血在内作害也。

《脉经》曰∶从高颠仆，打仆损伤，内有瘀血，腹胀满，其脉坚强者生，小弱者死。

耀山云∶伤虽重，命脉和缓，可保无虞∶伤虽轻，命脉虚促，是可虑也。如内伤脏腑，并外伤致命之处，脉见虚促，命即危矣。促者，数而一止也。

《史记》云∶齐中郎破石病，淳于意诊其脉，告曰，肺伤不治，当后十日溲血死，即后日溲血而死。破石之病，得之堕马僵石上。故知破石之病者，切其脉得肺阴气，其来散、数道至而不一也，色又乘之。所以知其堕马者，切之番阴脉，番阴脉入虚里乘肺脉，肺脉散者，固色变也乘之。所以不中期死者，师言曰∶病者安谷则过期，不安谷则不及期。其人嗜黍，黍主肺，故过期。所以溲血者，《诊脉法》曰∶病喜养阴处者顺死，喜阳养处者逆死，其人喜自静不躁，又久安坐伏几而寝，故血下泄。耀山云∶凡颠仆损伤入于肺者，为不治之症也；又脉不重实者，亦属不治之候也。此案载于《医说》，虽无治法医药，但讲论脉理精微，可启后学之悟也，故附于此。

《脉经》曰∶金疮出血太多，其脉虚细者生，数实大者死。

耀山云∶出血甚者，最忌洪大，只宜平正安静耳。

《脉经》曰∶金疮出血，脉沉小者生，浮大者死。

耀山云∶脉与病相应与不相应，以浮沉定其吉凶，以小大决其生死也。

《脉经》曰∶砍刺出血不止，脉来大者七日死，滑细者生。

耀山云∶脉可预知，能勿讲乎，故撮其要者详之。

王叔和《脉诀》曰∶金疮血盛虚细活，急疾大数必危身。

张世贤注云∶金疮，刀刃所伤之疮也。血盛，血出多也。血既出多，脉应虚细；反得急疾数大，势必风热乘之，其身不危者几希。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经义
  • 当前页：脉要
  • 下一页：针灸
<<< 返回本书目录
  1. 脉要《伤科汇纂》
  2. 脉要精微解《史载之方》
  3. 脉要《冯氏锦囊秘录》
  4. 脉要精微论《素问悬解》
  5. 脉氧合不足【疾病症状】
  6. 脉要精微论篇《冯氏锦囊秘录》
  7. 脉压增宽【疾病症状】
  8. 脉要精微论篇《黄帝内经·素问》
  9. 脉压小【疾病症状】
  10. 脉要精微论篇《疡医大全》
  11. 脉压缩小【疾病症状】
  12. 脉要论《幼科折衷》
  13. 脉压差低【疾病症状】
  14. 脉要论《中藏经》
  15. 脉压差大【疾病症状】
  16. 脉以独见为真《脉理求真》
  17. 脉学源流《三指禅》
  18. 脉以胃气为本《诊家正眼》
  19. 脉学三题《邹孟城三十年临证经验集》
  20. 脉义《医旨绪余》
  21. 脉学三题《三十年临证经验集》
  22. 脉义总论《医学集成》
  23. 脉穴图《类证活人书》
  24. 脉阴阳类成《诊家枢要》
  25. 脉虚数者【方剂主治】
  26. 脉应四时阴阳《灵素节注类编》
  27. 脉虚数【方剂主治】
  28. 脉有不可言传论《脉诀汇辨》
  29. 脉虚实《备急千金要方》
  30. 脉有亢制论《脉诀汇辨》
  1. 脉要《伤科汇纂》
  2. 脉要《冯氏锦囊秘录》
  3. 脉要精微解《史载之方》
  4. 脉学源流《三指禅》
  5. 脉要精微论《素问悬解》
  6. 脉学三题《邹孟城三十年临证经验集》
  7. 脉要精微论《素问悬解》
  8. 脉学的总结《中国医学通史》
  9. 脉要精微论篇《黄帝内经·素问》
  10. 脉学大要《古今医鉴》
  11. 脉要精微论篇《冯氏锦囊秘录》
  12. 脉穴图《类证活人书》
  13. 脉要精微论篇《疡医大全》
  14. 脉悬绝《中医名词词典》
  15. 脉要论《中藏经》
  16. 脉虚实《备急千金要方》
  17. 脉要论《幼科折衷》
  18. 脉虚厥逆证十七　厥阴十八《伤寒悬解》
  19. 脉以独见为真《脉理求真》
  20. 脉形状指下秘决第一（二十四种）《脉经》
  21. 脉以胃气为本《中医词典》
  22. 脉形气逆顺《古今医统大全》
  23. 脉以胃气为本《诊家正眼》
  24. 脉象主病《医门补要》
  25. 脉义《思考中医》
  26. 脉象主病《医学摘粹》
  27. 脉义《中医词典》
  28. 脉象主病《中医词典》
  29. 脉义《医宗己任编》
  30. 脉象主病《中医名词词典》
  31. 脉义《医旨绪余》


针灸_《伤科汇纂》_中医外科_【岐黄之术】

针灸

针灸

  • 上一页
  • 目录
  • 相关
  • 下一页

《素问·缪刺论》曰∶人有所堕坠，恶血留内，腹中满胀，不得前后，先饮利药。此上阴之脉，下伤少阴之络。刺足内踝之下、然骨（谷）之前，血脉出血。刺足跗上动脉，不已，刺三毛上各一 ，见血立已，左刺右，右刺左。

《医宗金鉴》注云∶此言恶血为病，有缪刺之法也。人因堕坠，致恶血留内，腹中满胀后不通，当先用利药。如上伤厥阴肝经之脉，下伤少阴肾经之络，当刺内踝之下、然谷之前，有血脉令出血者，盖以此属少阴之别络，而交通乎厥阴也。兼刺足跗上动脉，即冲阳穴，乃胃经之原也。如病不已，更刺三毛上大敦穴，左右各一 ，见血立已。缪刺，左刺右大敦，右刺左大敦也。但足跗动脉，上关冲脉、少阴、阳明三经，只宜浅刺，不可出血不已也。

《灵枢经·寒热病篇》曰∶身有所伤，血出多，及中风寒，若有所堕坠，四肢懈惰不收，名曰体惰，取其小腹脐下三结交。三结交者，阳明、太阴也，脐下三寸关元也。

《医宗金鉴》注云∶此言身有所伤，血出多者，及中风寒者，破伤风之属也；或因堕坠必血出，而四肢懈惰不收者，皆名体惰也。关元，任脉穴名，又足阳明、太阴之脉皆结于此，故为三结交也。

《灵枢经·厥病论》曰∶头痛不可取于 者，有所击堕，恶血在于内，若肉伤痛未已，可侧刺，不可远取之也。

《医宗金鉴》注云∶经言恶血在内，头痛不可取其 者，盖头痛取 以泄其气，则头痛也；若有所击堕，恶血在内，而取 以泄其气，则是血病而治其气矣，故勿取其 焉。若所击仆之 肉伤痛不已，虽用刺法，亦只于所伤附近之侧刺之，以出在内之恶血而已；若仍按经远取诸 以疗头痛，则不可也。

耀山云∶此即推类砭去瘀血之意而详言之。

《医宗金鉴》曰∶肝脉搏坚而色不变，必有坠击之事，因 肉无破，则恶血必留胁下，呕逆，根据经针刺然谷、足跗、或三毛等穴出血；或饮利药，使恶血开行，当自愈也。若脉浮微而涩，当知亡血过多，根据经于三结交关元穴灸之；或饮大补气血之剂而调之，则病已矣。

耀山云∶此针灸服药之总论，即医是症之提纲也。按《刺灸心法要诀》，肩井穴，主治，肘臂疼痛不举，针五分，灸五壮，孕妇禁针。环跳穴，主治闪挫腰痛，不能回顾，针一寸，留十呼，灸三壮。合谷穴，主治破伤风，针三分，留六呼，灸三壮。又有隔纸灸法，专治跌打损伤疼痛极效，方附于后，系古之熨法也。

肩井穴，足少阳经穴也，在肩大骨前一寸半，以三指按取当中指陷中者是也。

合谷穴，手阳明经第四穴也，在大指次指岐骨陷中，俗名虎口也。

关元穴，任脉奇经穴也，在脐下三寸是也。

环跳穴，足少阳经穴也，在髀枢之中，侧卧伸下足、屈上足取之。

冲阳穴，足阳明胃经穴也，在足面上动脉处，即足跗也。

然谷穴，足少阳肾经涌泉穴上，内踝前起大骨陷中也。

大敦穴，足厥阴肝经第一穴也，在大趾侧，即三毛穴处也。

《针灸大成》云∶闪挫腰脊强，腰胁痛，取人中穴，针三分，留六呼，灸三壮；又取委中穴，针五分，留七呼，禁灸。如打仆疼痛者，取承山穴，针七分，灸五壮。

人中穴，一名水沟，在鼻柱下、沟中央，近鼻孔陷中，乃督脉手足阳明之会也。

委中穴，一名血 ，足太阳膀胱经穴也，在 中央约纹动脉陷中，令人面挺伏地，卧取承山穴，一名鱼腹，一名肉柱，一名肠山，足太阳经也。在腿肚下分肉间，须用两手高托按壁上，两足跟离地，用足大趾竖起，上看足锐 肠下分肉间而取之。

雷火针法，治闪挫诸骨间痛，及寒湿气，而畏刺者。用沉香、木香、乳香、茵陈、羌活姜、穿山甲各三钱，麝少许，蕲艾二两，以绵纸半尺，先铺艾茵于上，次将药末掺，卷极紧，收用。按定痛穴，笔点记，外用纸六、七层隔穴，将卷艾药，名雷火针也。取太阳真火，用圆珠火镜，皆可燃红，按穴上良久，取起，剪去灰，再烧再按，九次即愈。

闪跌灸药∶专治跌打损伤，兼医疯痛。硫黄二两、银朱、明雄黄、辰砂各三钱、川乌、各一钱五分、生大黄、黄柏各一钱、麝香一分。先将硫黄熔化，入诸药末搅匀，地上预铺大纸一张，将药倾上，再用纸一张盖上，压匾成块，候冷，每纸一寸可裁十块，每用一块点着，放粗浓草纸上，不住手以浓纸移熨，药尽又换药点熨，至热气透入肌骨，则气血立刻流通，其患如失。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉要
  • 当前页：针灸
  • 下一页：歌诀
<<< 返回本书目录
  1. 针灸《医学入门》
  2. 针灸避忌太一之图序《针经指南》
  3. 针灸《圣济总录》
  4. 针灸避忌太乙图序《针灸聚英》
  5. 针灸《伤科汇纂》
  6. 针灸刺砭《续名医类案》
  7. 针灸《冷庐医话》
  8. 针灸大成针法《中医刺灸》
  9. 针灸《类经》
  10. 针灸妇人病不怀孕《急救广生集》
  11. 针经直说《针经指南》
  12. 针灸歌《扁鹊神应针灸玉龙经》
  13. 针经直说《普济方·针灸》
  14. 针灸吉日《普济方·针灸》
  15. 针经井荥歌诀《子午流注针经》
  16. 针灸禁忌《医学入门》
  17. 针经标幽赋《针经指南》
  18. 针灸禁忌《子午流注说难》
  19. 针经标幽赋《普济方·针灸》
  20. 针灸禁忌第一（上）《针灸甲乙经》
  21. 针经《此事难知》
  22. 针灸禁忌第一（下）《针灸甲乙经》
  23. 针禁忌法《重楼玉钥》
  24. 针灸禁忌法《备急千金要方》
  25. 针禁忌法《普济方·针灸》
  26. 针灸疗法《中医眼科学》
  27. 针解篇《黄帝内经·素问》
  28. 针灸门《普济方·针灸》
  29. 针解《素问悬解》
  30. 针灸伤《针灸聚英》
  1. 针灸《伤科汇纂》
  2. 针灸《冷庐医话》
  3. 针灸《女科证治准绳》
  4. 针灸《轩岐救正论》
  5. 针灸《女科证治准绳》
  6. 针灸《证治准绳·幼科》
  7. 针灸《女科证治准绳》
  8. 针灸《证治准绳·幼科》
  9. 针灸《女科证治准绳》
  10. 针灸《证治准绳·幼科》
  11. 针灸《女科证治准绳》
  12. 针灸《类经》
  13. 针灸《女科证治准绳》
  14. 针灸《医学入门》
  15. 针灸《女科证治准绳》
  16. 针灸《续名医类案》
  17. 针灸避忌太一之图序《针经指南》
  18. 针灸《古今医统大全》
  19. 针灸避忌太乙图序《针灸聚英》
  20. 针灸《圣济总录》
  21. 针灸疮发洪候《诸病源候论》
  22. 针灸《中医名词词典》
  23. 针灸大成针法《中医刺灸》
  24. 针经直说《针经指南》
  25. 针灸法《备急千金要方》
  26. 针经直说《普济方·针灸》
  27. 针灸法《备急千金要方》
  28. 针经标幽赋《针经指南》
  29. 针灸法《备急千金要方》
  30. 针经标幽赋《普济方·针灸》
  31. 针灸法《备急千金要方》


歌诀_《伤科汇纂》_中医外科_【岐黄之术】

歌诀

歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

病原歌诀

损伤之症无多般，有所堕坠气不安，恶血内留兼大怒，积于胁下则伤肝。身经击仆痛难

醉饱行房复犯之，汗出当风漫不避，两般俱是病伤脾。举重用力骨多倾，交接无度必耗精，

入水远行并湿地，肾伤精骨共须惊。

脉证歌诀

肝脉坚长色不青，当知血积不流行，令人喘逆无休止，瘀带熏蒸入肺经，寸口脉浮微而

涩，血多亡失难收摄，经言夺血应无汗，必是金疮刀斧及。

宜忌歌诀

跌仆损伤脉要坚，却宜洪大数长弦，沉微涩小皆应忌，虚促逢之命不延。金疮失血见诸

芤，沉细虚微病可瘳，若遇浮洪并数大，须防七日内中忧。

针灸歌诀

恶血内留胸腹胀，先针然谷与冲阳，病如不已三毛上，左右大敦缪刺良。身有所伤血出

四肢不收曰体惰，急于脐下关元穴，艾炷灸之病即瘥。腰痛要寻环跳中，合谷主治破伤风，

臂伤不举肩井穴，针灸原来各有功。打仆伤损破伤风，先于痛处下针攻，后向承山刺与灸，

甄权留下意无穷。强痛脊背泻人中，挫闪腰酸治亦同，更有委中之一穴，腰间诸症任君攻

浑身疼痛疾非常，不定穴中细审详，有筋有骨须浅刺，灼艾临时要度量。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：针灸
  • 当前页：歌诀
  • 下一页：手法总论
<<< 返回本书目录
  1. 歌诀《伤科汇纂》
  2. 革（阴）《濒湖脉学》
  3. 割治疗法《手穴手纹诊治》
  4. 革八【方剂大全】
  5. 割舌罗【中药大全】
  6. 革春服宣药歌《卫生宝鉴》
  7. 鸽血《本草纲目》完整版
  8. 革耳【中药大全】
  9. 鸽屎（鸽粪）《本草纲目》完整版
  10. 革二【方剂大全】
  11. 鸽肉【中药大全】
  12. 革蜂窠《雷公炮炙论》
  13. 鸽卵【中药大全】
  14. 革兰阳性球菌和革兰阴性杆菌性巩膜炎【疾病大全】
  15. 鸽卵《本草纲目》完整版
  16. 革兰阴性杆菌感染【疾病症状】
  17. 鸽粪散【方剂大全】
  18. 革牢不同《轩岐救正论》
  19. 鸽粪包【方剂大全】
  20. 革六【方剂大全】
  21. 鸽粪【中药大全】
  22. 革脉《脉理求真》
  23. 鸽蛋烩银耳《保健药膳》
  24. 革脉【疾病症状】
  25. 鸽【中药大全】
  26. 革脉（阳中之阴）《脉诀汇辨》
  27. 鸽《本草纲目》图文版
  28. 革脉（阳中之阴）《诊家正眼》
  29. 鸽《食物疗法》
  30. 革螨《人体寄生虫学》
  1. 歌诀《伤科汇纂》
  2. 割治疗法《中医词典》
  3. 歌曰《寿世保元》
  4. 割治疗法《手穴手纹诊治》
  5. 歌曰二百八十法《针灸神书》
  6. 割脂疗法《中医词典》
  7. 革《中医词典》
  8. 割伤舌已将断未落《奇效简便良方》
  9. 革《三指禅》
  10. 割攀睛肉手法《审视瑶函》
  11. 革（阴）《濒湖脉学》
  12. 割攀睛胬肉手法《中医词典》
  13. 革春服宣药歌《卫生宝鉴》
  14. 割目后除痛止血候《诸病源候论》
  15. 革蜂窠《雷公炮炙论》
  16. 割脉《家庭医学百科-自救互救篇》
  17. 革兰氏阳性杆菌感染《默克家庭诊疗手册》
  18. 割开捺骨《中医词典》
  19. 革兰氏阴性杆菌感染《默克家庭诊疗手册》
  20. 割刀《中医词典》
  21. 革兰氏阴性细菌肺炎《默克家庭诊疗手册》
  22. 鸽肉《本草求真》
  23. 革兰阳性菌感染《急诊医学》
  24. 鸽蛋烩银耳《保健药膳》
  25. 革兰阴性菌感染《急诊医学》
  26. 鸽（学名Columba　livia,英文名Pigeon）《实验动物科学》
  27. 革牢不同《轩岐救正论》
  28. 鸽《药性切用》
  29. 革脉《中医名词词典》
  30. 鸽《本草撮要》
  31. 革脉《中医词典》


手法总论_《伤科汇纂》_中医外科_【岐黄之术】

手法总论

手法总论

  • 上一页
  • 目录
  • 相关
  • 下一页

《医宗金鉴》总论曰∶夫手法者，谓以两手安置所伤之筋骨，使仍复于旧也。但伤有轻而手法各有所宜。其痊可之迟速，及遗留生理残障与否，皆关乎手法之所施得宜，或失其宜，或未尽其法也。盖一身之骨体既非一致，而十二经筋之罗列序属又各不同，故必素知其体相，识其部位，一但临证，机触于外，巧生于内，手随心转，法从手出。或拽之离而复合，或推之就而复位，或正其斜，或完其阙，则骨之截断、碎断、斜断，筋之弛纵卷挛，翻转离合，虽在肉里，以手扪之，自悉其情，法之所施，使患者不知其苦，方称为手法也。况所伤之处多有关于性命者，如七窍上通脑髓，鬲近心君，四末受伤，痛苦入心者，即或其人元气素壮，败血易于流散，可以克期而愈，手法亦不可乱施。若元气素弱，一但被伤，势已难支，设法再误，则万难挽回矣，此所以尤当审慎者也。盖正骨者，须心明手巧，既知其病情，复善用夫手法，然后治自多效。诚以手本血肉之体，其宛转运用之妙，可以一已之卷舒，高下疾徐，轻重开合，能达病者之血气凝滞，皮肉肿痛，筋骨挛折，与情志之苦欲也。较之以器具从事于拘制者，相去甚远矣。是则手法者，诚正骨之首务哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：歌诀
  • 当前页：手法总论
  • 下一页：摸法
<<< 返回本书目录
  1. 手法总论《伤科汇纂》
  2. 手膏方《外台秘要》
  3. 手法治病歌《幼科推拿秘书》
  4. 手机依赖症【疾病症状】
  5. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  6. 手肌肉萎缩【疾病症状】
  7. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  8. 手脚冰凉【疾病症状】
  9. 手法秘旨《幼科推拿秘书》
  10. 手脚多汗【疾病症状】
  11. 手法论《伤科补要》
  12. 手经起止图《经络汇编》
  13. 手法歌《针灸大成》
  14. 手厥阴心包《本草分经》
  15. 手发背门主论《疡医大全》
  16. 手厥阴心包经《普济方·针灸》
  17. 手发背《医宗金鉴》
  18. 手厥阴心包经《针灸大成》
  19. 手冻伤【疾病症状】
  20. 手厥阴心包经《子午流注针经》
  21. 手的歪扭畸形【疾病症状】
  22. 手厥阴心包经（共9穴）十二经脉《针灸学》
  23. 手的生物全息律《手穴手纹诊治》
  24. 手厥阴心包络经《针灸聚英》
  25. 手的解剖生理特点《骨科学》
  26. 手厥阴心包络经（左右共一十八穴）《经络汇编》
  27. 手的解剖《手穴手纹诊治》
  28. 手厥阴心包络经穴《类经图翼》
  29. 手的功能恢复《骨科学》
  30. 手厥阴心包络经穴《重楼玉钥》
  1. 手法总论《伤科汇纂》
  2. 手法总论《正骨心法要旨》
  3. 手翻托法《中医词典》
  4. 手法治病诀《针灸大成》
  5. 手夫《中医词典》
  6. 手法治病歌《幼科推拿秘书》
  7. 手膏方三首《外台秘要》
  8. 手法同异多寡宜忌辨明秘旨歌《幼科推拿秘书》
  9. 手骨的连接《人体解剖学》
  10. 手法释义《正骨心法要旨》
  11. 手汗《傅青主男科》
  12. 手法三阴三阳秘旨兼刺法《幼科推拿秘书》
  13. 手踝《中医词典》
  14. 手法秘旨《幼科推拿秘书》
  15. 手机《口腔科学》
  16. 手法论《伤科补要》
  17. 手肌《人体解剖学》
  18. 手法歌《针灸易学》
  19. 手肌《人体解剖学》
  20. 手法歌《针灸大成》
  21. 手脚发绀《默克家庭诊疗手册》
  22. 手发背门主论《疡医大全》
  23. 手筋色《中医词典》
  24. 手发背门主方《疡医大全》
  25. 手经起止图《经络汇编》
  26. 手发背（俗名蜘蛛背。）《证治准绳·疡医》
  27. 手疽《中医词典》
  28. 手发背《外科心法要诀》
  29. 手诀《针灸大成》
  30. 手发背《医宗金鉴》
  31. 手厥阴《疡医大全》


摸法_《伤科汇纂》_中医外科_【岐黄之术】

摸法

摸法

  • 上一页
  • 目录
  • 相关
  • 下一页

《医宗金鉴》曰∶摸者，用手细细摸其所伤之处，或骨断骨碎，骨歪骨整，骨软骨硬，筋柔，筋歪筋整，筋断筋走，筋粗筋翻，筋寒筋热，以及表里虚实，并所患之新旧也。先摸其或为跌仆，或为错闪，或为打撞，然后根据法治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：手法总论
  • 当前页：摸法
  • 下一页：接法
<<< 返回本书目录
  1. 缪仲醇阴阳脏腑虚实论治《内经博议》
  2. 摸空症【疾病症状】
  3. 缪序《叶选医衡》
  4. 摸索反射【疾病症状】
  5. 缪序《脉因证治》
  6. 摹看手指筋纹乃医家异教说《幼科铁镜》
  7. 缪氏《广笔记幼科》《专治麻痧初编》
  8. 模仿性自动症【疾病症状】
  9. 缪氏《本草经疏》《专治麻痧初编》
  10. 模仿言语【疾病症状】
  11. 缪刺论篇《黄帝内经·素问》
  12. 模糊不定，情绪性面痛【疾病症状】
  13. 缪刺论《素问悬解》
  14. 膜蕨囊瓣芹【中药大全】
  15. 缪刺巨刺《类经》
  16. 膜迷路积水【疾病大全】
  17. 缪刺《针灸甲乙经》
  18. 膜免疫应答《免疫学和免疫学检验》
  19. 缪刺《古今医统大全》
  20. 膜入水轮《银海精微》
  21. 命门真火篇《外经微言》
  22. 膜入水轮歌《眼科心法要诀》
  23. 命门余义（二十六，共六条）《景岳全书》
  24. 膜入水轮歌《医宗金鉴》
  25. 命门穴【人体背部穴位】
  26. 膜入水轮外障《秘传眼科龙木论》
  27. 命门虚《药症忌宜》
  28. 膜受体介导的信号转导《生物化学与分子生物学》
  29. 命门图说《医旨绪余》
  30. 膜外气《圣济总录》
  1. 摸法《伤科汇纂》
  2. 摸法《医宗金鉴》
  3. 摹看手指筋纹乃医家异教说《幼科铁镜》
  4. 摸法《中医词典》
  5. 模板《实用免疫细胞与核酸》
  6. 摸法《中医名词词典》
  7. 模仿言语《神经精神疾病诊断学》
  8. 缪仲醇阴阳脏腑虚实论治《内经博议》
  9. 模型动物《实验动物科学》
  10. 缪序《叶选医衡》
  11. 膜《中医词典》
  12. 缪序《脉因证治》
  13. 膜表面分子接触通讯《生物化学与分子生物学》
  14. 缪希雍（1566-1627年）《中医词典》
  15. 膜蛋白病《医学遗传学基础》
  16. 缪氏《本草经疏》《专治麻痧初编》
  17. 膜的化学组成和分子结构《生理学》
  18. 缪刺论篇《黄帝内经·素问》
  19. 膜辅蛋白《细胞和分子免疫学》
  20. 缪刺论《素问悬解》
  21. 膜剂《医院药学》
  22. 缪刺论《素问悬解》
  23. 膜抗原荧光抗体染色法《实用免疫细胞与核酸》
  24. 缪刺论《针灸大成》
  25. 膜论《达摩洗髓易筋经》
  26. 缪刺巨刺《类经》
  27. 膜迷路《人体解剖学》
  28. 缪刺《针灸甲乙经》
  29. 膜免疫应答《免疫学和免疫学检验》
  30. 缪刺《古今医统大全》
  31. 膜内成骨《组织学与胚胎学》


接法_《伤科汇纂》_中医外科_【岐黄之术】

接法

接法

  • 上一页
  • 目录
  • 相关
  • 下一页

《医宗金鉴》曰∶接者，谓使已断之骨，合拢一处，复归于旧也。凡骨之跌伤错落，或两分，或折而陷下，或碎而散乱，或岐而傍突，相其情势，徐徐接之，使断者复续，陷者复起，碎者复完，突者复平。或用手法，或用器具，或手法器具分先后而兼用之，是在医者之通达也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：摸法
  • 当前页：接法
  • 下一页：端法
<<< 返回本书目录
  1. 接法《伤科大成》
  2. 接骨《孙真人海上方》
  3. 接触性皮炎（Confact Dermafifis）《皮肤性病学》
  4. 接骨【中药主治】
  5. 接触性皮炎【疾病大全】
  6. 接骨【方剂主治】
  7. 接触性皮炎《自我调养巧治病》
  8. 接骨草《滇南本草》
  9. 接触性皮炎《中医外科学》
  10. 接骨草【中药大全】
  11. 接触性皮炎《家庭医学百科-医疗康复篇》
  12. 接骨草酒【方剂大全】
  13. 接触性皮炎《地震灾后常见病多发病中医药治疗手册》
  14. 接骨草散【方剂大全】
  15. 接触性唇炎【疾病大全】
  16. 接骨丹【中药大全】
  17. 接补消肿膏【方剂大全】
  18. 接骨丹【方剂大全】
  19. 皆效散【方剂大全】
  20. 接骨定痛丹【方剂大全】
  21. 疖子门主论《疡医大全》
  22. 接骨发《医宗金鉴》
  23. 疖肿膏【方剂大全】
  24. 接骨发门主论《疡医大全》
  25. 疖肿【中药主治】
  26. 接骨方《洪氏集验方》
  27. 疖肿【疾病症状】
  28. 接骨方【方剂大全】
  29. 疖与疖病【疾病大全】
  30. 接骨风【中药大全】
  1. 接法《伤科汇纂》
  2. 接法《医宗金鉴》
  3. 接法1《中医名词词典》
  4. 接法《伤科大成》
  5. 接法2《中医名词词典》
  6. 接法《中医词典》
  7. 接骨《孙真人海上方》
  8. 接触性泻药《药理学》
  9. 接骨《中医词典》
  10. 接触性皮炎《中医外科学》
  11. 接骨《奇效简便良方》
  12. 接触性皮炎《地震灾后常见病多发病中医药治疗手册》
  13. 接骨草《滇南本草》
  14. 接触性皮炎《自我调养巧治病》
  15. 接骨丹《儒门事亲》
  16. 接触性皮炎《家庭医学百科-医疗康复篇》
  17. 接骨发《中医词典》
  18. 接触性皮炎《默克家庭诊疗手册》
  19. 接骨发《医宗金鉴》
  20. 接触性皮炎《皮肤性病学》
  21. 接骨发《证治准绳·疡医》
  22. 接触性溃疡《默克家庭诊疗手册》
  23. 接骨发《外科心法要诀》
  24. 接触人群中毒筛检《预防医学》
  25. 接骨发门主论《疡医大全》
  26. 接触机会《预防医学》
  27. 接骨法《奇效简便良方》
  28. 接触机会《预防医学》
  29. 接骨方《洪氏集验方》
  30. 接触方式与中毒类型《预防医学》
  31. 接骨方《仁术便览》


端法_《伤科汇纂》_中医外科_【岐黄之术】

端法

端法

  • 上一页
  • 目录
  • 相关
  • 下一页

《医宗金鉴》曰∶端者，或用两手一手，擒定应端之处，酌其轻重，或从下往上端，或向上托，或直端、斜端也。盖骨离其位，必以手法端之，则不待旷日持久，而骨缝即合，仍须不偏不倚，庶愈后无长短不齐之患。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接法
  • 当前页：端法
  • 下一页：提法
<<< 返回本书目录
  1. 端法《伤科大成》
  2. 端哼【中药大全】
  3. 蠹鱼膏【方剂大全】
  4. 端效丸【方剂大全】
  5. 蠹疽门主论《疡医大全》
  6. 端坐呼吸【疾病症状】
  7. 蠹疽《医宗金鉴》
  8. 短《脉确》
  9. 蠹疽《外科启玄》
  10. 短（阴）《濒湖脉学》
  11. 度瘴散【方剂大全】
  12. 短P-R综合征【疾病大全】
  13. 度瘴发汗青散【方剂大全】
  14. 短瓣花【中药大全】
  15. 度世丹【方剂大全】
  16. 短瓣女娄菜【中药大全】
  17. 妒乳乳悬证治《医宗金鉴》
  18. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  19. 妒乳乳悬证治《妇科心法要诀》
  20. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  21. 妒乳吹乳乳痈论《胎产心法》
  22. 短柄菝葜【中药大全】
  23. 妒乳疮痛方《外台秘要》
  24. 短柄枹栎虫瘿【中药大全】
  25. 妒乳《证治准绳·女科》
  26. 短柄南蛇藤根【中药大全】
  27. 妒乳《女科证治准绳》
  28. 短柄南蛇藤果【中药大全】
  29. 妒乳《济阴纲目》
  30. 短柄南蛇藤茎叶【中药大全】
  1. 端法《伤科汇纂》
  2. 端法《医宗金鉴》
  3. 端午午时雨水《本草分经》
  4. 端法《伤科大成》
  5. 端正《手穴手纹诊治》
  6. 端法《中医词典》
  7. 端坐复位法《中医词典》
  8. 端法《中医名词词典》
  9. 短《脉确》
  10. 蠹鱼《得配本草》
  11. 短《三指禅》
  12. 蠹肉《中医词典》
  13. 短（阴）《濒湖脉学》
  14. 蠹疽门主论《疡医大全》
  15. 短棒状杆菌菌苗使用说明书《中国生物制品规程》
  16. 蠹疽《外科启玄》
  17. 短棒状杆菌菌苗制造及检定规程《中国生物制品规程》
  18. 蠹疽《外科心法要诀》
  19. 短虫《中医词典》
  20. 蠹疽《医宗金鉴》
  21. 短刺《中医名词词典》
  22. 蠹疽《中医词典》
  23. 短刺《中医词典》
  24. 度瘴发汗青散《备急千金要方》
  25. 短朵《丹溪治法心要》
  26. 度数口诀《女丹合编选注》
  27. 短骨《中医词典》
  28. 妬乳《中医词典》
  29. 短剧方四首《外台秘要》
  30. 妒乳乳悬证治《妇科心法要诀》
  31. 短疗程二联治疗幽门螺杆菌相关性十二指肠溃疡36例《中国幽门螺杆菌研究》


提法_《伤科汇纂》_中医外科_【岐黄之术】

提法

提法

  • 上一页
  • 目录
  • 相关
  • 下一页

《医宗金鉴》曰∶提者，谓陷下之骨，提出如旧也。其法非一，有用两手提者，有用绳高处提者，有提后用器具辅之不致仍陷者，必量所伤之轻重浅深，然后施治。倘重者轻提，则病莫能愈；轻者重提，则旧患虽去，而又增新患矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：端法
  • 当前页：提法
  • 下一页：按摩法
<<< 返回本书目录
  1. 提法《伤科大成》
  2. 提肛散【方剂大全】
  3. 提毒散【方剂大全】
  4. 提纲《伤寒悬解》
  5. 提毒丹【方剂大全】
  6. 提纲《伤寒悬解》
  7. 锑中毒【疾病大全】
  8. 提纲《伤寒悬解》
  9. 锑性皮炎【疾病症状】
  10. 提纲《伤寒悬解》
  11. 锑末沉着症【疾病大全】
  12. 提纲《伤寒悬解》
  13. 锑及其化合物引起的皮肤病【疾病大全】
  14. 提纲《伤寒悬解》
  15. 藤子仁《本草择要纲目》
  16. 提纲《伤寒悬解》
  17. 藤子甘草【中药大全】
  18. 提纲《伤寒悬解》
  19. 藤子《证类本草》
  20. 提纲《伤寒悬解》
  21. 藤子《本草纲目》完整版
  22. 提纲 (卷八)《伤寒说意》
  23. 藤仲【中药大全】
  24. 提纲 (卷二)《伤寒说意》
  25. 藤五加【中药大全】
  26. 提纲 (卷九)《伤寒说意》
  27. 藤乌头【中药大全】
  28. 提纲 (卷六)《伤寒说意》
  29. 藤乌【中药大全】
  30. 提纲 (卷七)《伤寒说意》
  1. 提法《伤科汇纂》
  2. 提法《医宗金鉴》
  3. 提纲 （卷八）《伤寒说意》
  4. 提法《伤科大成》
  5. 提纲 （卷二）《伤寒说意》
  6. 提法《中医词典》
  7. 提纲 （卷九）《伤寒说意》
  8. 提法《中医名词词典》
  9. 提纲 （卷六）《伤寒说意》
  10. 提弹法《中医词典》
  11. 提纲 （卷七）《伤寒说意》
  12. 提插行气《中医词典》
  13. 提纲 （卷三）《伤寒说意》
  14. 提插补泻《中医词典》
  15. 提纲 （卷十）《伤寒说意》
  16. 提插补泻《中医名词词典》
  17. 提纲 （卷四）《伤寒说意》
  18. 提按端挤法《中医词典》
  19. 提纲 （卷五）《伤寒说意》
  20. 提按补泻二百八十三法《针灸神书》
  21. 提纲 （卷一）《伤寒说意》
  22. 提《周慎斋遗书》
  23. 提纲　二章《伤寒悬解》
  24. 踢伤《外科证治全书》
  25. 提纲　二章《伤寒悬解》
  26. 藤子仁《本草择要纲目》
  27. 提纲　一章《伤寒悬解》
  28. 藤子《证类本草》
  29. 提纲　一章《伤寒悬解》
  30. 藤子《本草衍义》
  31. 提纲　一章《伤寒悬解》


按摩法_《伤科汇纂》_中医外科_【岐黄之术】

按摩法

按摩法

  • 上一页
  • 目录
  • 相关
  • 下一页

《医宗金鉴》曰∶按者，谓以手往下抑之也。摩者，谓徐徐揉摩之也。此法盖为皮肤筋伤，但肿硬麻木，而骨未断折者设也。或因跌仆闪失，以致骨缝开错，气血郁滞，为肿为痛，宜用按摩法，按其经络，以通郁闭之气，摩其壅聚，以散瘀结之肿，其患可愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：提法
  • 当前页：按摩法
  • 下一页：推拿法
<<< 返回本书目录
  1. 按摩法《伤科大成》
  2. 按摩疗法《针灸学》
  3. 按摩法《备急千金要方》
  4. 按摩推拿疗法《手穴手纹诊治》
  5. 按摩《圣济总录》
  6. 按摩心包经《人体使用手册》
  7. 按摩《老年百病防治》
  8. 按摩心包经流水声侦测点《人体使用手册》
  9. 按脉论《金疮跌打接骨药性秘书》
  10. 按五轮治疗捷法《异授眼科》
  11. 按法《形色外诊简摩》
  12. 按弦搓摩法《厘正按摩要术》
  13. 按法《厘正按摩要术》
  14. 按弦搓摩法《推拿抉微》
  15. 犴（貘犴）《本草纲目》完整版
  16. 按胸腹《厘正按摩要术》
  17. 鞍上生殖细胞瘤【疾病大全】
  18. 按穴却病手法论《幼科推拿秘书》
  19. 鞍结节脑膜瘤【疾病大全】
  20. 按语八十五条《柳洲医话》
  21. 鞍鼻【疾病症状】
  22. 按月受胎形症《女科旨要》
  23. 鹌鹑肉片《保健药膳》
  24. 胺类《医用化学》
  25. 鹌鹑蛋【中药大全】
  26. 暗鳞鳞毛蕨【中药大全】
  27. 鹌鹑【中药大全】
  28. 暗门闩症《外科十三方考》
  29. 鹌鹑《食物疗法》
  30. 暗色丝孢霉病【疾病大全】
  1. 按摩法《伤科汇纂》
  2. 按摩法《医方考》
  3. 按摩工《中医词典》
  4. 按摩法《医宗金鉴》
  5. 按摩科《中医词典》
  6. 按摩法《伤科大成》
  7. 按摩疗法《针灸学》
  8. 按摩法《中医词典》
  9. 按摩麻醉《中医词典》
  10. 按摩博士《中医词典》
  11. 按摩师《中医词典》
  12. 按摩（推拿）《中医名词词典》
  13. 按摩推拿法《中医词典》
  14. 按摩《中医词典》
  15. 按摩推拿疗法《手穴手纹诊治》
  16. 按摩《老年百病防治》
  17. 按蹻《中医词典》
  18. 按摩《圣济总录》
  19. 按神经取穴《中医词典》
  20. 按脉论《金疮跌打接骨药性秘书》
  21. 按时循经取穴法《手掌与疾病》
  22. 按临床心率变化分类《心脏病学》
  23. 按实际用途分类《实验动物科学》
  24. 按季《中医词典》
  25. 按微生物学控制原理分类《实验动物科学》
  26. 按脊法《中医词典》
  27. 按我国实际情况分类《实验动物科学》
  28. 按肌群取穴《中医词典》
  29. 按五轮治疗捷法《异授眼科》
  30. 按法《厘正按摩要术》
  31. 按系统范围分类《实验动物科学》


推拿法_《伤科汇纂》_中医外科_【岐黄之术】

推拿法

推拿法

  • 上一页
  • 目录
  • 相关
  • 下一页

《医宗金鉴》曰∶推者，谓以手推之，使还旧处也。拿者，谓两手一手，捏定患处，酌轻宜重，缓缓焉以复其位也。若肿痛已除，伤痕已愈，其中或有筋急而转摇不甚便利，或有筋纵而运用不甚自如，又或有骨节间微有错落不合缝者，是伤虽平，而气血之流行未畅，不宜按整端提等法，惟宜推拿以通经络气血也。盖人身之经穴，有大经细络之分，一推一拿，视其虚实，酌而用之，则有宣通补泻之法，所以患者无不愈也。

注云∶以上诸条乃八法之大略如此。至于临症之权衡，一时之巧妙，神而明之，存乎其

耀山云∶八法之外，又有推骨入 秘法，或用肩头掮，或用足腿牮。掮者，如挑负然，人掮起，骨入 矣，较之用手拉手拽，更觉有力多矣。牮者，或坐其上，或卧于地，两手将患人擒住，随用足跟牮去，比之用手推托，便捷甚矣。此秘法也，故附八法之后，以补手法之未备也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：按摩法
  • 当前页：推拿法
  • 下一页：器具总论
<<< 返回本书目录
  1. 推拿法《伤科大成》
  2. 推拿面部次第《小儿推拿广意》
  3. 推拿代药赋《幼科铁镜》
  4. 推拿手部次第《小儿推拿广意》
  5. 推拿代药赋《推拿抉微》
  6. 推拿小儿总诀歌（附）《幼科推拿秘书》
  7. 推摩法论《一得集》
  8. 推脾土《幼科推拿秘书》
  9. 推离往干《幼科推拿秘书》
  10. 推气散【方剂大全】
  11. 推坎宫法《厘正按摩要术》
  12. 推气丸【方剂大全】
  13. 推九宫尻神诀《秘传眼科龙木论》
  14. 推掐心经穴法《推拿抉微》
  15. 推荐的每日膳食中营养素供给量《临床营养学》
  16. 推人神所在法《秘传眼科龙木论》
  17. 推后溪穴法《推拿抉微》
  18. 推日游法《外台秘要》
  19. 推行年医法《普济方·针灸》
  20. 推三关法《厘正按摩要术》
  21. 推贵宿日法《外台秘要》
  22. 推山丸【方剂大全】
  23. 推广干葛汤【方剂大全】
  24. 推上三关法《推拿抉微》
  25. 推肝木《幼科推拿秘书》
  26. 推肾水《幼科推拿秘书》
  27. 推肺金《幼科推拿秘书》
  28. 推王相日法《外台秘要》
  29. 推法《小儿推拿广意》
  30. 推五经法《厘正按摩要术》
  1. 推拿法《伤科汇纂》
  2. 推拿法《医宗金鉴》
  3. 推拿和气功养生《中国医学通史》
  4. 推拿法《伤科大成》
  5. 推拿疗法的广泛运用《中国医学通史》
  6. 推拿法《中医词典》
  7. 推拿麻醉《中医词典》
  8. 推拿发功手法《气功外气疗法》
  9. 推拿面部次第《小儿推拿广意》
  10. 推拿代药赋《幼科铁镜》
  11. 推拿手部次第《小儿推拿广意》
  12. 推拿代药赋《推拿抉微》
  13. 推拿手法《中医词典》
  14. 推拿《中医词典》
  15. 推拿小儿总诀歌《幼科推拿秘书》
  16. 推摩法论《一得集》
  17. 推脾土《幼科推拿秘书》
  18. 推摩法《中医词典》
  19. 推气散《冯氏锦囊秘录》
  20. 推离往干《幼科推拿秘书》
  21. 推气散《医学心悟》
  22. 推坎宫法《厘正按摩要术》
  23. 推气散《仁术便览》
  24. 推九宫尻神诀《秘传眼科龙木论》
  25. 推掐心经穴法《推拿抉微》
  26. 推荐的每日膳食中营养素供给量《临床营养学》
  27. 推人神所在法《秘传眼科龙木论》
  28. 推后溪穴法《推拿抉微》
  29. 推日游法一首《外台秘要》
  30. 推阖《中医词典》
  31. 推三关法《厘正按摩要术》


器具总论_《伤科汇纂》_中医外科_【岐黄之术】

器具总论

器具总论

  • 上一页
  • 目录
  • 相关
  • 下一页

《医宗金鉴》总论曰∶跌扑损伤，虽用手法调治，恐未尽得其宜，以致有治如未治之苦未可云医理之周详也。爰因身体上下正侧之象，制器以正之，用辅手法之不逮，以冀分者复合，欹者复正，高者就其下，陷者升其位。则危症可转于安，重伤可就于轻，再施以药饵之功，更示以调养之善，则正骨之道全矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：推拿法
  • 当前页：器具总论
  • 下一页：裹帘
<<< 返回本书目录
  1. 器具总论《伤科汇纂》
  2. 器物类《古今医统大全》
  3. 器具总论《伤科补要》
  4. 器械性食管损伤【疾病大全】
  5. 器官移植——器官移植法是谋财害命的合法化《中医之钥》
  6. 器质性精神障碍【疾病症状】
  7. 器官移植排斥的类型《医学免疫学》
  8. 器质性木僵【疾病症状】
  9. 器官移植《家庭医学百科-医疗康复篇》
  10. 器质性弱视【疾病症状】
  11. 器官循环《生理学》
  12. 器质性神经损害【疾病症状】
  13. 槭叶止血草【中药大全】
  14. 器质性早泄【疾病症状】
  15. 槭叶草【中药大全】
  16. 憩室病《默克家庭诊疗手册》
  17. 槭糖尿病【疾病大全】
  18. 憩室病【疾病大全】
  19. 泣竭成盲《针灸素难要旨》
  20. 憩室出血【疾病症状】
  21. 汽油中毒【疾病大全】
  22. 掐白筋法《推拿抉微》
  23. 汽油、煤油中毒【疾病大全】
  24. 掐不齐【中药大全】
  25. 汽锅乌鸡《保健药膳》
  26. 掐赤筋法《推拿抉微》
  27. 弃邪归正论《审视瑶函》
  28. 掐斗肘曲池法《推拿抉微》
  29. 气注《圣济总录》
  30. 掐二人上马穴法《推拿抉微》
  1. 器具总论《伤科汇纂》
  2. 器具总论《医宗金鉴》
  3. 器物类《古今医统大全》
  4. 器具总论《正骨心法要旨》
  5. 器质性疾病引起的阴道出血《默克家庭诊疗手册》
  6. 器具总论《伤科补要》
  7. 憩室病《默克家庭诊疗手册》
  8. 器官移植《家庭医学百科-医疗康复篇》
  9. 憩室病《默克家庭诊疗手册》
  10. 器官循环《生理学》
  11. 憩室炎《默克家庭诊疗手册》
  12. 器官系统《默克家庭诊疗手册》
  13. 掐白筋法《推拿抉微》
  14. 器官特异性及其它瘤标记物《实用免疫细胞与核酸》
  15. 掐赤筋法《推拿抉微》
  16. 器官功能的改变《病理生理学》
  17. 掐斗肘曲池法《推拿抉微》
  18. 器《中医词典》
  19. 掐二人上马穴法《推拿抉微》
  20. 契绍《中医词典》
  21. 掐二扇门穴法《推拿抉微》
  22. 泣涕《灵素节注类编》
  23. 掐法《中医词典》
  24. 泣涕《中医词典》
  25. 掐法《厘正按摩要术》
  26. 泣竭成盲《针灸素难要旨》
  27. 掐黑筋法《推拿抉微》
  28. 泣《中医词典》
  29. 掐横门穴法《推拿抉微》
  30. 汽油中毒的急救《现代院外急救手册》
  31. 掐靠山穴法《推拿抉微》


裹帘_《伤科汇纂》_中医外科_【岐黄之术】

裹帘

裹帘

  • 上一页
  • 目录
  • 相关
  • 下一页

《医宗金鉴》曰∶裹帘以白布为之，因患处不宜他器，只宜布缠，始为得法，故名裹帘，其长短阔狭，量病势用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：器具总论
  • 当前页：裹帘
  • 下一页：振梃
<<< 返回本书目录
  1. 果中《新修本草》
  2. 裹脐法《幼幼新书》
  3. 果下部《新修本草》
  4. 过爱小儿反害小儿说《儒门事亲》
  5. 果下《新修本草》
  6. 过度换气引起晕厥【疾病症状】
  7. 果霜子方【方剂大全】
  8. 过度换气综合征【疾病症状】
  9. 果实-养生余录（下）《古今医统大全》
  10. 过度通气【疾病症状】
  11. 果实菜谷禁忌并治《医宗金鉴》
  12. 过度通气【疾病症状】
  13. 果实菜谷禁忌并治《金匮玉函要略述义》
  14. 过度通气综合征【疾病大全】
  15. 果实菜谷禁忌并治《金匮玉函要略辑义》
  16. 过渡区R波递增不良【疾病症状】
  17. 果实菜谷禁忌并治《金匮要略浅注》
  18. 过分地惊跳反应【疾病症状】
  19. 果实菜谷禁忌并治《金匮要略方论》
  20. 过岗龙【中药大全】
  21. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  22. 过关歌《针灸聚英》
  23. 果实【中药主治】
  24. 过关散【方剂大全】
  25. 果实《千金食治》
  26. 过汗亡阳变证治验《卫生宝鉴》
  27. 果实《备急千金要方》
  28. 过饥胃竭《张氏医通》
  29. 果上叶【中药大全】
  30. 过饥胃竭门《张氏医通》
  1. 裹帘《伤科汇纂》
  2. 裹帘《中医词典》
  3. 裹廉《医宗金鉴》
  4. 裹帘《中医名词词典》
  5. 裹脐法《中医词典》
  6. 裹脚布《本经逢原》
  7. 裹脐法《达生编》
  8. 果中毒《中医词典》
  9. 裹脐法《古今医统大全》
  10. 果下部《普济方·针灸》
  11. 裹脐法《幼幼新书》
  12. 果下部《证类本草》
  13. 裹脐法《证治准绳·幼科》
  14. 果下部《新修本草》
  15. 裹脐法《济阴纲目》
  16. 果下部《备急千金要方》
  17. 裹脐法《竹林女科证治》
  18. 果实第二（二十九条）《千金食治》
  19. 过《中医词典》
  20. 果实菜谷禁忌并治《金匮玉函要略述义》
  21. 过爱小儿反害小儿说《儒门事亲》
  22. 果实菜谷禁忌并治《金匮要略浅注》
  23. 过度换气综合征《医学心理学》
  24. 果实菜谷禁忌并治《订正仲景全书金匮要略注》
  25. 过度睡眠《默克家庭诊疗手册》
  26. 果实菜谷禁忌并治《金匮玉函要略辑义》
  27. 过肛针《中医词典》
  28. 果实菜谷禁忌并治《医宗金鉴》
  29. 过关歌《针灸聚英》
  30. 果实菜谷禁忌并治《金匮要略方论》
  31. 过汗亡阳变证治验《卫生宝鉴》


振梃_《伤科汇纂》_中医外科_【岐黄之术】

振梃

振梃

  • 上一页
  • 目录
  • 相关
  • 下一页

释义云∶凡头被伤而骨未碎、筋未断，虽瘀聚肿痛者，皆为可治。先以手法端提颈项筋再用布缠头二、三层令紧，再以振挺轻轻拍击足心，令五脏之气，上下宣通，瘀血开散，则奔心，亦不呕呃，而心神安矣。若已缠头，拍击足心，竟不觉疼，昏不知人，痰响如拽据，身体僵硬，口溢涎沫，乃气血垂绝也，不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：裹帘
  • 当前页：振梃
  • 下一页：披肩
<<< 返回本书目录
  1. 振寒门《张氏医通》
  2. 振颓汤《医学衷中参西录》
  3. 振寒《针灸素难要旨》
  4. 振颓汤【方剂大全】
  5. 振寒《张氏医通》
  6. 振颓丸《医学衷中参西录》
  7. 振《伤寒明理论》
  8. 振颓丸【方剂大全】
  9. 振《丹溪手镜》
  10. 振战栗《伤寒括要》
  11. 鸩《本草纲目》完整版
  12. 振中汤《医学衷中参西录》
  13. 阵挛-强直型【疾病症状】
  14. 振中汤【方剂大全】
  15. 阵挛【疾病症状】
  16. 震颤【疾病症状】
  17. 阵发性子宫收缩【疾病症状】
  18. 震颤麻痹《常见中老年疾病防治》
  19. 阵发性夜间呼吸困难【疾病症状】
  20. 震颤麻痹《家庭医学百科-医疗康复篇》
  21. 阵发性心动过速的急救《现代院外急救手册》
  22. 震颤麻痹《老年百病防治》
  23. 阵发性睡眠性血红蛋白尿【疾病大全】
  24. 震颤麻痹《自我调养巧治病》
  25. 阵发性睡眠性血红蛋白尿《百病自测》
  26. 震颤麻痹（paralysis agitans）《神经病学》
  27. 阵发性室性心动过速【疾病大全】
  28. 震颤性肌强直，运动徐缓【疾病症状】
  29. 阵发性室上性心动过速【疾病大全】
  30. 震颤谵妄【疾病症状】
  1. 振梃《伤科汇纂》
  2. 振梃《医宗金鉴》
  3. 振颓汤《医学衷中参西录》
  4. 振挺《中医词典》
  5. 振颓丸《医学衷中参西录》
  6. 振榳《中医名词词典》
  7. 振战栗《医学心悟》
  8. 振栗《中医词典》
  9. 振战栗《伤寒括要》
  10. 振拉《中医词典》
  11. 振中汤《医学衷中参西录》
  12. 振寒门《张氏医通》
  13. 震《中医词典》
  14. 振寒《针灸素难要旨》
  15. 震颤《默克家庭诊疗手册》
  16. 振寒《张氏医通》
  17. 震颤《神经精神疾病诊断学》
  18. 振寒《中医词典》
  19. 震颤法《中医词典》
  20. 振寒《中医名词词典》
  21. 震颤麻痹《常见中老年疾病防治》
  22. 振法《中医词典》
  23. 震颤麻痹《家庭医学百科-医疗康复篇》
  24. 振发《中医词典》
  25. 震颤麻痹《老年百病防治》
  26. 振动法《中医词典》
  27. 震颤麻痹《自我调养巧治病》
  28. 振掉《中医词典》
  29. 震颤麻痹《神经病学》
  30. 振颤法《中医词典》
  31. 震颤性麻痹《病理学》


披肩_《伤科汇纂》_中医外科_【岐黄之术】

披肩

披肩

  • 上一页
  • 目录
  • 相关
  • 下一页

释义云∶凡两肩仆坠闪伤，其骨或断碎，或傍突，或斜努，或骨缝开错筋翻，法当令病卧凳上，安合骨缝，揉按筋结，先以棉花贴身垫好，复以披肩夹住，肩之前后缚紧，再用布在外缠裹毕，更用扶手板，长二尺余，宽三、四寸，两头穿绳，悬空挂起，令病者俯伏于上，不使其肩骨下垂，过七日后开视之，如俱痊，可撤板不用，如尚未愈，则仍用之。若不根据此治法，后必遗残患芦节。

耀山云∶用水竹半边，长短阔狭，以患处为则，削去棱角，嵌入肩内，其肩下腋肢，再团一个，实其腋内，外以布带缚定系住，此治肩骨断碎之具，虽比板物较硬，然用之得法，缚之妥贴，则无动移之患矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：振梃
  • 当前页：披肩
  • 下一页：攀索
<<< 返回本书目录
  1. 披肩《医宗金鉴》
  2. 披麻草【中药大全】
  3. 披肩《痘疹心法要诀》
  4. 披麻草根【中药大全】
  5. 碰撞后皮肤容易青紫【疾病症状】
  6. 披散糖芥【中药大全】
  7. 蟛蜞菊【中药大全】
  8. 披散糖荠【中药大全】
  9. 蟛蜞【中药大全】
  10. 披叶苔【中药大全】
  11. 蟛蜞《本草纲目》完整版
  12. 披针骨牌蕨【中药大全】
  13. 膨胀章《医学妙谛》
  14. 披针叶毛茛【中药大全】
  15. 膨胀性萎缩纹【疾病症状】
  16. 披针叶兔耳风【中药大全】
  17. 膨胀性萎缩纹【疾病症状】
  18. 披针叶卫矛【中药大全】
  19. 膨胀性骨质破坏【疾病症状】
  20. 砒毒《石室秘录》
  21. 膨胀性肝脏搏动【疾病症状】
  22. 砒石《本草纲目》完整版
  23. 膨胀兼痧《痧胀玉衡》
  24. 砒石《本草易读》
  25. 膨胀【中药主治】
  26. 砒石《本草纲目》图文版
  27. 膨胀《产宝》
  28. 砒石【中药大全】
  29. 硼酸中毒【疾病大全】
  30. 砒霜《本草图经》
  1. 披肩《伤科汇纂》
  2. 披肩《痘疹心法要诀》
  3. 砒毒《石室秘录》
  4. 披肩《医宗金鉴》
  5. 砒石《本草纲目》
  6. 披肩《医宗金鉴》
  7. 砒石《本草备要》
  8. 披肩《中医词典》
  9. 砒石《本草易读》
  10. 披肩《中医名词词典》
  11. 砒石《本草求真》
  12. 皏（pěng，音捧）《中医词典》
  13. 砒石《本经逢原》
  14. 捧心生《中医词典》
  15. 砒石《本草从新》
  16. 捧耳摇头《中医词典》
  17. 砒石《得配本草》
  18. 膨胀章《医学妙谛》
  19. 砒石《中药学》
  20. 膨胀兼痧《痧胀玉衡》
  21. 砒石《本草便读》
  22. 膨胀《奇效简便良方》
  23. 砒石《本草分经》
  24. 膨胀《产宝》
  25. 砒石《本草撮要》
  26. 膨胀《傅青主女科》
  27. 砒石《外科全生集》
  28. 膨膨《中医词典》
  29. 砒石《药性切用》
  30. 膨脝《中医词典》
  31. 砒霜《雷公炮炙论》


攀索_《伤科汇纂》_中医外科_【岐黄之术】

攀索

攀索

  • 上一页
  • 目录
  • 相关
  • 下一页

《医宗金鉴》曰∶攀索者，用绳挂于高处，以病患两手攀之也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：披肩
  • 当前页：攀索
  • 下一页：迭砖
<<< 返回本书目录
  1. 攀倒甑《本草纲目》完整版
  2. 盘槽痈《马培之医案》
  3. 潘序《增订十药神书》
  4. 盘肠草【中药大全】
  5. 潘序《外科全生集》
  6. 盘肠内（儿科）《冯氏锦囊秘录》
  7. 潘氏室女经闭成痨不治之证《程杏轩医案》
  8. 盘肠气《幼幼新书》
  9. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  10. 盘肠气第二十二问《婴童百问》
  11. 潘景宇内人头痛作泻《孙文垣医案》
  12. 盘肠气痛《保婴撮要》
  13. 潘见所老先生小盛价疳积（有发明）《孙文垣医案》
  14. 盘肠气痛《儿科萃精》
  15. 潘见所公半身不遂（有发明）《孙文垣医案》
  16. 盘肠气痛《医宗金鉴》
  17. 潘大司马肠风《孙文垣医案》
  18. 盘肠气痛《张氏医通》
  19. 哌醋甲酯　Methylphenidate《精神药品临床应用指导原则》
  20. 盘肠气-幼幼汇集（下）《古今医统大全》
  21. 牌楼七【中药大全】
  22. 盘肠痧《痧胀玉衡》
  23. 排壅汤【方剂大全】
  24. 盘肠生《妇科心法要诀》
  25. 排异反应及免疫抑制《临床肝移植》
  26. 盘肠生《医宗金鉴》
  27. 排异反应《临床肝移植》
  28. 盘肠生调治法（并医方）《胎产指南》
  29. 排泄物辨病《百病自测》
  30. 盘地藤《滇南本草》
  1. 攀索《伤科汇纂》
  2. 攀索《医宗金鉴》
  3. 攀索叠砖《中医词典》
  4. 攀睛《中医词典》
  5. 盘槽痈《马培之医案》
  6. 攀倒甑《证类本草》
  7. 盘肠产《傅青主女科》
  8. 潘宗元《中医词典》
  9. 盘肠产《中医词典》
  10. 潘志裘《中医词典》
  11. 盘肠产《古今医统大全》
  12. 潘阳坡《中医词典》
  13. 盘肠产《竹林女科证治》
  14. 潘序《外科全生集》
  15. 盘肠产下子肠不收《奇效简便良方》
  16. 潘序《增订十药神书》
  17. 盘肠产治《竹林女科证治》
  18. 潘文舫《中医词典》
  19. 盘肠惊《幼科推拿秘书》
  20. 潘蔚（1816-1894年）《中医词典》
  21. 盘肠内（儿科）《冯氏锦囊秘录》
  22. 潘为缙《中医词典》
  23. 盘肠内吊痛《幼科释谜》
  24. 潘世良《中医词典》
  25. 盘肠内钓痛《证治准绳·幼科》
  26. 潘氏室女经闭成痨不治之证《程杏轩医案》
  27. 盘肠气《幼幼新书》
  28. 潘名熊《中医词典》
  29. 盘肠气（幼幼汇集 下）《古今医统大全》
  30. 潘敬斋令媳血下筋膜如手大者一二桶《孙文垣医案》
  31. 盘肠气第二十二问《婴童百问》


迭砖_《伤科汇纂》_中医外科_【岐黄之术】

迭砖

迭砖

  • 上一页
  • 目录
  • 相关
  • 下一页

释义云∶凡胸腹腋胁，跌打蹦撞垫努，以致胸陷而不直者，先令病患以两手攀绳，足踏，将后腰拿住，各抽去砖一块，令病患直身挺胸，少倾，又各抽去砖一块，仍令直身挺胸，如此者三，其足着地，使气舒瘀散，则陷者能起，曲者可直也。再将其胸以竹帘围裹，用宽带八条紧紧缚之，勿令窒碍。但宜仰卧，不可俯卧侧卧，腰下以枕垫之，勿令左右移动。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：攀索
  • 当前页：迭砖
  • 下一页：通木
<<< 返回本书目录
  1. 迭裂黄堇【中药大全】
  2. 叠钱《痘疹心法要诀》
  3. 跌坠《丹溪手镜》
  4. 叠钱《医宗金鉴》
  5. 跌损妙方书后《跌损妙方》
  6. 叠瓦癣【疾病大全】
  7. 跌死《洗冤集录》
  8. 叠指《保幼新编》
  9. 跌仆折伤《本草纲目》完整版
  10. 蝶鞍变形 【疾病症状】
  11. 跌仆外伤《保婴撮要》
  12. 蝶鞍空泡【疾病症状】
  13. 跌仆损伤急救散【方剂大全】
  14. 蝶窦恶性肿瘤【疾病大全】
  15. 跌仆伤胎《济生集》
  16. 蝶骨嵴脑膜瘤【疾病大全】
  17. 跌仆内伤《保婴撮要》
  18. 蝶骨嵴脑膜瘤眼部病变【疾病大全】
  19. 跌仆《外科理例》
  20. 蝶骨脑膜瘤的眼眶病变【疾病大全】
  21. 跌扑肿痛【中药主治】
  22. 蝶兰【中药大全】
  23. 跌扑损伤【方剂主治】
  24. 蝶毛菌【中药大全】
  25. 跌扑损伤【中药主治】
  26. 蝶形骨折【疾病症状】
  27. 跌扑损伤《续名医类案》
  28. 丁胺卡那霉素治疗胃十二指肠疾病15例《中国幽门螺杆菌研究》
  29. 跌扑损伤《仁术便览》
  30. 丁沉煎丸【方剂大全】
  1. 迭砖《伤科汇纂》
  2. 迭里特《中医词典》
  3. 怢（tū突）栗《中医词典》
  4. 迭法《中医词典》
  5. 揲（shé，音舌）荒《中医词典》
  6. 跌坠《丹溪手镜》
  7. 惵（dié，音碟）《中医词典》
  8. 跌阳脉《中医名词词典》
  9. 叠钱《医宗金鉴》
  10. 跌损妙方书后《跌损妙方》
  11. 叠钱《痘疹心法要诀》
  12. 跌死秘方《华佗神方》
  13. 叠指《保幼新编》
  14. 跌死《洗冤集录》
  15. 叠砖《医宗金鉴》
  16. 跌闪肿痛《奇效简便良方》
  17. 蝶窦炎《中西医结合耳鼻喉科》
  18. 跌闪小产《傅青主女科》
  19. 蝶骨《人体解剖学》
  20. 跌闪伤腰痛《奇效简便良方》
  21. 蝶转法《中医词典》
  22. 跌仆胁痛《中医词典》
  23. 丁《中医词典》
  24. 跌仆外伤《保婴撮要》
  25. 丁胺卡那霉素治疗胃十二指肠疾病15例《中国幽门螺杆菌研究》
  26. 跌仆伤胎《济生集》
  27. 丁半茶《茶饮保健》
  28. 跌仆伤胎《中医词典》
  29. 丁伯玉《中医词典》
  30. 跌仆内伤《保婴撮要》
  31. 丁沉煎丸《太平惠民和剂局方》


通木_《伤科汇纂》_中医外科_【岐黄之术】

通木

通木

  • 上一页
  • 目录
  • 相关
  • 下一页

释义云∶凡脊背跌打损伤，膂骨开裂高起者，其人必伛偻难仰。法当令病者俯卧，再着以两足踏其两肩。医者相其开裂高起之处，宜轻宜重，或端或拿，或按或揉，令其缝合，然后用木根据前法逼之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：迭砖
  • 当前页：通木
  • 下一页：腰柱
<<< 返回本书目录
  1. 通鸣散【方剂大全】
  2. 通脬汤【方剂大全】
  3. 通明论《明目至宝》
  4. 通皮饮【方剂大全】
  5. 通脉汤【方剂大全】
  6. 通脾泻胃汤【方剂大全】
  7. 通脉四逆汤【方剂大全】
  8. 通评虚实论《素问悬解》
  9. 通脉四逆汤《伤寒寻源》
  10. 通评虚实论篇《冯氏锦囊秘录》
  11. 通脉四逆加猪胆汁汤《伤寒寻源》
  12. 通评虚实论篇《黄帝内经·素问》
  13. 通脉宁心汤【方剂大全】
  14. 通评虚实论篇《疡医大全》
  15. 通脉法《厘正按摩要术》
  16. 通气防风汤《脾胃论》
  17. 通脉丹【中药大全】
  18. 通气防风汤【方剂大全】
  19. 通络止痛【方剂主治】
  20. 通气功能检查《物理诊断学》
  21. 通络止痛【中药主治】
  22. 通气散【方剂大全】
  23. 通络利温汤【方剂大全】
  24. 通气散坚丸【方剂大全】
  25. 通络【中药主治】
  26. 通气汤【方剂大全】
  27. 通论《温病正宗》
  28. 通气丸【方剂大全】
  29. 通苓散【方剂大全】
  30. 通窍【中药主治】
  1. 通木《伤科汇纂》
  2. 通木《医宗金鉴》
  3. 通评虚实论《素问悬解》
  4. 通木《中医词典》
  5. 通评虚实论《素问悬解》
  6. 通木《中医名词词典》
  7. 通评虚实论篇《黄帝内经·素问》
  8. 通明丸《备急千金要方》
  9. 通评虚实论篇《冯氏锦囊秘录》
  10. 通明论《明目至宝》
  11. 通评虚实论篇《疡医大全》
  12. 通明利气丸《仁术便览》
  13. 通气《急诊医学》
  14. 通门《中医词典》
  15. 通气《中医词典》
  16. 通脉四逆证二十三　厥阴二十四《伤寒悬解》
  17. 通气阿魏圆《中藏经》
  18. 通脉四逆证二十二　少阴二十三《伤寒悬解》
  19. 通气的肺内分布《急诊医学》
  20. 通脉四逆证《医学摘粹》
  21. 通气法《中医词典》
  22. 通脉四逆证《医学摘粹》
  23. 通气防风汤《内外伤辨》
  24. 通脉四逆汤方《伤寒论》
  25. 通气防风汤《仁术便览》
  26. 通脉四逆汤方《医宗金鉴》
  27. 通气防风汤《仁术便览》
  28. 通脉四逆汤方《医宗金鉴》
  29. 通气防风汤《脾胃论》
  30. 通脉四逆汤方《伤寒杂病论》
  31. 通气功能测定《物理诊断学》


腰柱_《伤科汇纂》_中医外科_【岐黄之术】

腰柱

腰柱

  • 上一页
  • 目录
  • 相关
  • 下一页

释义云∶凡腰间闪挫岔气者，以常法治之。若腰节骨被伤错笋，膂肉破裂，筋斜伛偻者醋调定痛散，敷于腰柱上，视患处将柱排列于脊骨两傍，务令端正，再用蕲艾做薄褥，复于柱上，以御风寒，用宽长布带，绕向腹前，紧紧扎裹，内服药饵，调治自愈。

耀山曰∶医者，意也。尝考古人创论立方，虽有根据，以已意参之，总不出情理之中。

骨一道，用手法外，复用器具，盖有意会之处。阅《明史》内载，有谏臣某，因事迭奏忤上，致延讯时，上令武士，用金瓜锤责其遍体，甚至肋骨击断其二；复令下狱，身加挺棍脚，手铐刑具，严行监固。挺棍者，较人之长短，以木为之，上锁于颈，下链于踝，中系于手而及于腰，使囚不能弯曲转侧活动。后上悟，怜其苦谏释之，肋骨俱已接续，未始非挺棍铐之益也。挺棍与通木相似，械系与扎缚相同，击断者复接续，是以不医医之。今之用器具，殆即此遗意欤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：通木
  • 当前页：腰柱
  • 下一页：竹帘
<<< 返回本书目录
  1. 腰中《医学见能》
  2. 腰椎不稳【疾病症状】
  3. 腰长骨刺【疾病症状】
  4. 腰椎穿刺术《物理诊断学》
  5. 腰长骨刺【疾病症状】
  6. 腰椎穿刺术和脑脊液检查（lumbar puncture and examination of cerebrospinal fluid）《神经病学》
  7. 腰俞穴【人体背部穴位】
  8. 腰椎骶化【疾病症状】
  9. 腰痈《外科启玄》
  10. 腰椎肥大【疾病症状】
  11. 腰阳关穴【人体背部穴位】
  12. 腰椎骨质增生症《自我调养巧治病》
  13. 腰胁痛《续名医类案》
  14. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  15. 腰胁痛《卫生易简方》
  16. 腰椎管狭窄症《自我调养巧治病》
  17. 腰胁痛《盘珠集胎产症治》
  18. 腰椎间盘突出【疾病症状】
  19. 腰胁痛《经验麻科》
  20. 腰椎间盘突出症《骨科学》
  21. 腰膝无力【方剂主治】
  22. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  23. 腰膝无力【中药主治】
  24. 腰椎间盘突出症《自我调养巧治病》
  25. 腰膝疼痛【方剂主治】
  26. 腰椎间盘突出症【疾病大全】
  27. 腰膝疼痛【中药主治】
  28. 腰椎间盘脱出症《家庭医学百科-医疗康复篇》
  29. 腰膝酸痛【方剂主治】
  30. 腰椎膨出【疾病症状】
  1. 腰柱《伤科汇纂》
  2. 腰柱《医宗金鉴》
  3. 腰椎病（含腰椎间盘脱出症）先兆《中医疾病预测》
  4. 腰柱《中医词典》
  5. 腰椎穿刺术《物理诊断学》
  6. 腰柱《中医名词词典》
  7. 腰椎穿刺术《神经病学》
  8. 腰注《中医词典》
  9. 腰椎骨质增生症《自我调养巧治病》
  10. 腰重《中医词典》
  11. 腰椎管狭窄症《中医伤科按摩学》
  12. 腰中《医学见能》
  13. 腰椎管狭窄症《家庭医学百科-医疗康复篇》
  14. 腰胀《奇效简便良方》
  15. 腰椎管狭窄症《自我调养巧治病》
  16. 腰俞（一名背解，一名髓孔，一名腰柱，一名腰户）《针灸大成》
  17. 腰椎后关节紊乱症《中医伤科按摩学》
  18. 腰俞《针灸学》
  19. 腰椎间盘变性（不合并神经根受压）《中医伤科按摩学》
  20. 腰俞《中医词典》
  21. 腰椎间盘突出症《中医伤科按摩学》
  22. 腰痈秘方《华佗神方》
  23. 腰椎间盘突出症《家庭医学百科-医疗康复篇》
  24. 腰痈《外科启玄》
  25. 腰椎间盘突出症《气功外气疗法》
  26. 腰痈《中医词典》
  27. 腰椎间盘突出症《自我调养巧治病》
  28. 腰以下肿《中医词典》
  29. 腰椎间盘突出症《中医词典》
  30. 腰以上肿《中医词典》
  31. 腰椎间盘突出症《骨科学》


竹帘_《伤科汇纂》_中医外科_【岐黄之术】

竹帘

竹帘

  • 上一页
  • 目录
  • 相关
  • 下一页

释义云∶凡肢体有断处，先用手法安置讫，然后用布缠之，复以竹帘围于布外，紧扎之，使骨缝无参差走作之患，盖通用之物也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰柱
  • 当前页：竹帘
  • 下一页：杉篱
<<< 返回本书目录
  1. 竹沥粥【方剂大全】
  2. 竹林标【中药大全】
  3. 竹沥粥《保健药膳》
  4. 竹林寺真传生化汤论《女科秘要》
  5. 竹沥枳术丸【方剂大全】
  6. 竹林消【中药大全】
  7. 竹沥饮【方剂大全】
  8. 竹林霄【中药大全】
  9. 竹沥汤【方剂大全】
  10. 竹凌霄【中药大全】
  11. 竹沥化痰丸【方剂大全】
  12. 竹龙散【方剂大全】
  13. 竹沥涤痰汤【方剂大全】
  14. 竹马灸《外科理例》
  15. 竹沥导痰丸【方剂大全】
  16. 竹木部《景岳全书》
  17. 竹沥达痰丸【方剂大全】
  18. 竹木刺《外科正宗》
  19. 竹沥【中药大全】
  20. 竹木刺不出方《外台秘要》
  21. 竹沥《药鉴》
  22. 竹木刺入肉《外科十法》
  23. 竹沥《本草择要纲目》
  24. 竹木刺入肉《医宗金鉴》
  25. 竹沥《本草经解》
  26. 竹木刺伤《续名医类案》
  27. 竹沥《本草崇原》
  28. 竹木刺伤肌肉不出《圣济总录》
  29. 竹沥《本草纲目》完整版
  30. 竹木刺针入肉《证治准绳·疡医》
  1. 竹帘《伤科汇纂》
  2. 竹帘《医宗金鉴》
  3. 竹林寺真传生化汤论《女科秘要》
  4. 竹帘《中医词典》
  5. 竹苓茶《茶饮保健》
  6. 竹帘《中医名词词典》
  7. 竹龙散《三因极一病证方论》
  8. 竹沥粥《保健药膳》
  9. 竹马灸《外科理例》
  10. 竹沥汤方《备急千金要方》
  11. 竹麦茶《茶饮保健》
  12. 竹沥汤《普济本事方》
  13. 竹梅茶《茶饮保健》
  14. 竹沥汤《妇人大全良方》
  15. 竹木部《景岳全书》
  16. 竹沥汤《备急千金要方》
  17. 竹木刺《外科正宗》
  18. 竹沥汤《备急千金要方》
  19. 竹木刺、针入肉《医学纲目》
  20. 竹沥汤《备急千金要方》
  21. 竹木刺不出方一十六首《外台秘要》
  22. 竹沥清茶《茶饮保健》
  23. 竹木刺喉秘方《华佗神方》
  24. 竹沥姜星茶《茶饮保健》
  25. 竹木刺门主方《疡医大全》
  26. 竹沥姜茶《茶饮保健》
  27. 竹木刺肉内方《急救广生集》
  28. 竹沥葛茶《茶饮保健》
  29. 竹木刺入喉《奇效简便良方》
  30. 竹沥膏《冯氏锦囊秘录》
  31. 竹木刺入喉《回生集》


杉篱_《伤科汇纂》_中医外科_【岐黄之术】

杉篱

杉篱

  • 上一页
  • 目录
  • 相关
  • 下一页

释义云∶凡用以围裹于竹帘之外，将所穿之绳结住，再于篱上加绳以缠之，取其坚劲挺使骨缝无离绽脱走之患也。盖骨节转动之处与骨筋甚长之所，易于摇动，若仅用竹帘，恐挺劲之力不足，故必加此以环抱之，则骨缝吻合坚牢矣。

陈远公曰∶有跌打骨折，必用杉木或杉板，将折骨凑合端正，以绳缚定，勿偏斜曲，再扎，不可因疼痛心软，少致轻松，反为害事。后用内服药，如皮破血出，须用外治药，但骨折而外边之皮不破，即不用外治之药，然内外夹攻，未尝不更佳耳。内治法宜活血去瘀为先，血不活则瘀不去，瘀不去则骨不能接也。内治用接骨神丹煎服，外治贴全体神膏，再加末药胜金丹，掺伤处为妙。每膏一张用末药三钱，掺膏上贴之。凡接骨不须二个，至重则用二个。此绝奇绝异之方，倘未损伤，只贴膏药，不必用胜金丹掺药。内外治法三方，有不可形容之妙，医者患者得以旦夕奏功，故特为表出，方出《冰鉴》。

谷兰云∶损伤固痛，因痛而以板木缚之则愈痛，愈痛而手软、心软，转致轻松，是痛其反增其痛，迨至不可医药，悔何及哉！学人务熟习手法，临症时得自然之妙，自无手软、心软之弊矣。

耀山云∶凡臂骨及小儿颈骨、腿骨、大手膊骨，截断折断、碎断斜断者，不必用大杉篱用杉木皮尽可。将杉木皮削去粗皮，或三片或二片，如指面大，长短以患处为则。况杉木皮似竹样阁漏式，合于骨处极为妥贴。又杉木皮挖空，用纸粘裹，可缚手肘手腕，使其能转能伸，能屈能曲，此夹扎中之活法也。又有竹蔑大片，再以纸包，或用三片、四片，看患处之宽狭长短，定为法则。又有松木薄板，象今做糕匣者，用纸包裹，安于骨断之处，以棉带紧扎甚妙。此皆常用验过之器具也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：竹帘
  • 当前页：杉篱
  • 下一页：抱膝
<<< 返回本书目录
  1. 杉菌《滇南本草》
  2. 杉蔓石松【中药大全】
  3. 杉菌《本草纲目》完整版
  4. 杉木《本草纲目》完整版
  5. 杉寄生叶【中药大全】
  6. 杉木【中药大全】
  7. 杉寄生【中药大全】
  8. 杉木根【中药大全】
  9. 杉材【中药大全】
  10. 杉木节【中药大全】
  11. 杉材《证类本草》
  12. 杉木油【中药大全】
  13. 杉材《本草图经》
  14. 杉皮《本草纲目》完整版
  15. 杉《本草纲目》图文版
  16. 杉皮【中药大全】
  17. 杉《本草纲目》完整版
  18. 杉松【中药大全】
  19. 山紫菀【中药大全】
  20. 杉塔【中药大全】
  21. 山竹子（图）【中药大全】
  22. 杉叶《本草纲目》完整版
  23. 山茱萸丸【方剂大全】
  24. 杉叶【中药大全】
  25. 山茱萸实《本草纲目》完整版
  26. 杉叶藻【中药大全】
  27. 山茱萸（图）【中药大全】
  28. 杉子《本草纲目》完整版
  29. 山茱萸《本草纲目》图文版
  30. 杉子【中药大全】
  1. 杉篱《伤科汇纂》
  2. 杉篱《医宗金鉴》
  3. 杉木《本草备要》
  4. 杉篱《中医词典》
  5. 杉木《得配本草》
  6. 杉篱《中医名词词典》
  7. 杉木《本草分经》
  8. 杉菌《滇南本草》
  9. 杉木《本草撮要》
  10. 杉材节《医学入门》
  11. 杉木节汤《冯氏锦囊秘录》
  12. 杉材《本草图经》
  13. 杉木汤《医方考》
  14. 杉材《名医别录》
  15. 删补名医方论《医宗金鉴》
  16. 杉材《本草从新》
  17. 删定野山秘抄种子论《医旨绪余》
  18. 杉材《证类本草》
  19. 删节广布序《达生编》
  20. 杉材《冯氏锦囊秘录》
  21. 珊瑚《千金翼方》
  22. 杉材《本草蒙筌》
  23. 珊瑚《玉楸药解》
  24. 杉材《新修本草》
  25. 珊瑚《新修本草》
  26. 杉材《本草经集注》
  27. 珊瑚《海药本草》
  28. 杉材《千金翼方》
  29. 珊瑚《本草衍义》
  30. 杉《本经逢原》
  31. 珊瑚《医学入门》


抱膝_《伤科汇纂》_中医外科_【岐黄之术】

抱膝

抱膝

  • 上一页
  • 目录
  • 相关
  • 下一页

释义云∶膝盖骨复于楗 二骨之端，本活动物也。若有所伤，非骨体破碎，即离位而突左右。虽用手法推入原位，但步履行止，必牵动于彼，故用抱膝以固之，庶免复离原位，而遗跛足之患也。其法将抱膝四足插于膝盖两傍，以竹圈辖住膝盖，令其稳妥，不得移动，再用白布宽带，紧紧缚之。

耀山云∶膝盖骨脆碎或跌碎者，常用纸竹毛篾缠绕一KT ，与膝盖大小相等，再加四绳缚于KT 上，贴膏药后，即将篾KT 安上，四绳分前后缚之，较之竹圈，稍觉柔软矣。

又云∶以上器具，皆伤科必用之物，又增补试验各具，然未备也。有肩胛出臼，用布带手上，系于柱间，在带上 者；有腿骨出 ，用阔带缚定腿足，将人抱住，以大 头吓者；有用硬挺者；有用软骗者，种种器具，总不出缚缠夹扎挺托之法，复其原位，使勿游移活动为得耳，要在人之活法变动也。

《选粹》云∶凡损伤平处，骨断骨碎，皮不破者，用接骨定痛等膏敷贴。若伤在手足曲缩之处，要用包裹，可令时时转动。指骨碎者，只用麻片夹缚。腿上用麻绳扎缚。冬月热缚，夏月凉缚，余月温缚。又云∶骨断皮破者，不可用酒煎药。或损在内而皮破者，可加童便于破血药内和服。若骨断、皮不破者，可全用酒煎药。若只伤而骨不折、肉不破者，用消肿膏或定痛膏。又云∶皮里有碎骨，只用定痛膏敷贴夹缚，如十分伤重，自然烂开其肉，碎骨自出，然后用补肌散，外以补肉膏敷贴。又云∶夹缚处，须药水以时泡洗，春秋三日，夏二日，冬四日，洗去旧药，须仔细勿惊动伤处，洗讫，仍用前药前膏敷缚。凡换药不可生换，须用手巾打湿拓润，逐片取脱，随手荡洗换上，又不可停留一时刻，药膏必须预为摊就，随手换上，此乃敷药之诀，如换膏药亦然。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杉篱
  • 当前页：抱膝
  • 下一页：接骨歌诀
<<< 返回本书目录
  1. 抱膝《医宗金鉴》
  2. 抱心疔《松峰说疫》
  3. 抱膝《痘疹心法要诀》
  4. 抱一《养生导引秘籍》
  5. 抱树莲【中药大全】
  6. 豹《本草纲目》完整版
  7. 抱青丸【方剂大全】
  8. 豹《本草纲目》图文版
  9. 抱婆丸【方剂大全】
  10. 豹鼻《本草纲目》完整版
  11. 抱龙圆【方剂大全】
  12. 豹骨【中药大全】
  13. 抱龙丸【方剂大全】
  14. 豹骨木瓜丸【方剂大全】
  15. 抱龙丸《小儿药证直诀》
  16. 豹皮菇【中药大全】
  17. 抱儿痨论《血证论》
  18. 豹皮樟【中药大全】
  19. 抱胆丸【方剂大全】
  20. 豹肉《本草纲目》完整版
  21. 抱鬓《医宗金鉴》
  22. 豹肉《证类本草》
  23. 抱鬓《痘疹心法要诀》
  24. 豹肉【中药大全】
  25. 抱鼻《医宗金鉴》
  26. 豹头骨《本草纲目》完整版
  27. 抱鼻《痘疹心法要诀》
  28. 豹纹状眼底【疾病症状】
  29. 报恩丸【方剂大全】
  30. 豹药藤【中药大全】
  1. 抱膝《伤科汇纂》
  2. 抱膝《痘疹心法要诀》
  3. 抱心疔《松峰说疫》
  4. 抱膝《医宗金鉴》
  5. 抱阳廓《中医词典》
  6. 抱膝《医宗金鉴》
  7. 抱一《养生导引秘籍》
  8. 抱膝《中医词典》
  9. 豹《本草纲目》
  10. 抱膝《中医名词词典》
  11. 豹《食疗本草》
  12. 抱轮红《中医词典》
  13. 豹肉《千金翼方》
  14. 抱龙丸《是斋百一选方》
  15. 豹肉《饮膳正要》
  16. 抱龙丸《小儿药证直诀》
  17. 豹肉《本草经集注》
  18. 抱龙丸《万氏秘传片玉心书》
  19. 豹肉《新修本草》
  20. 抱龙丸《仁术便览》
  21. 豹肉《本草衍义》
  22. 抱龙丸《仁术便览》
  23. 豹肉《饮食须知》
  24. 抱龙丸《目经大成》
  25. 豹肉《证类本草》
  26. 抱龙丸《太平惠民和剂局方》
  27. 豹肉《名医别录》
  28. 抱龙丸《三因极一病证方论》
  29. 豹文刺《中医名词词典》
  30. 抱龙丸《冯氏锦囊秘录》
  31. 豹文刺《中医词典》


接骨歌诀_《伤科汇纂》_中医外科_【岐黄之术】

接骨歌诀

接骨歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

接骨由来法不同，编歌根据次说全功。若能洞达其中意，妙法都归掌握中。骨折大凡手足

或短或长或脱窠，或凹或凸或歪侧，务将手足慎抚摩。长者脱下短缩上，突凹歪斜宜度量。

身上骨若断而分，须用三指摩的当。内如脉动一般呵，骨折断碎无别何。整骨先服保命丹，

酒下骨软方动他。手足断须扯捻好，足断而长添一劳。先须脚底牢牮实，断伤骨下微 高。

足跟之下更高 ，病痊无患自证验。如不牮实骨尚长，以后愈长愈可厌。此为缩法之手功，

手长难疗成废躬，歪从患骨下托起，扯直无歪归于同。合奠不突还原样，凹者捻妥无别尚。

试手必以两手齐，试足须将脚并放。复臼膏药自急需，光细布摊称体肤。长短阔狭随患处，

膏宜摊浓糁多铺。将膏紧裹包贴定，夹非杉皮力不胜。浸软渐剖去粗皮，板长患处短方称。

还当排得紧重重，夹上布缠缠莫松。缠布阔宜二寸许，从上至下尽力封，布上再扎三条带，

中间上下护要害，先缚中间后两头，宽紧得宜始安泰。如缚手足斜折断，中间紧而两头宽。

骨断若如截竹样，中宽聚气紧两端。气血断处来聚着，手用带儿复掌络。脚要米袋两边挨，

挨定不动胜妙药。对症汤丸日日施，药洗换膏三日期。三七之时骨接牢，房事油腥犯不宜。

紫金丹作收功例，骨仍坚固无流弊。我今编此手法歌，传与后人须仔细。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：抱膝
  • 当前页：接骨歌诀
  • 下一页：上歌诀
<<< 返回本书目录
  1. 接骨歌诀《伤科汇纂》
  2. 接骨桂芸膏【方剂大全】
  3. 接骨膏【方剂大全】
  4. 接骨火龙丹【方剂大全】
  5. 接骨膏《少林真传伤科秘方》
  6. 接骨金丹【方剂大全】
  7. 接骨风【中药大全】
  8. 接骨禁声膏【方剂大全】
  9. 接骨方【方剂大全】
  10. 接骨九炼丹【方剂大全】
  11. 接骨方《洪氏集验方》
  12. 接骨良方【方剂大全】
  13. 接骨发门主论《疡医大全》
  14. 接骨灵丹【方剂大全】
  15. 接骨发《医宗金鉴》
  16. 接骨六一散【方剂大全】
  17. 接骨定痛丹【方剂大全】
  18. 接骨论治《伤科补要》
  19. 接骨丹【方剂大全】
  20. 接骨没药散【方剂大全】
  21. 接骨丹【中药大全】
  22. 接骨门《辨证录》
  23. 接骨草散【方剂大全】
  24. 接骨秘方【方剂大全】
  25. 接骨草酒【方剂大全】
  26. 接骨摸法《伤科大成》
  27. 接骨草【中药大全】
  28. 接骨木《本草纲目》完整版
  29. 接骨草《滇南本草》
  30. 接骨木《本草图经》
  1. 接骨歌诀《伤科汇纂》
  2. 接骨膏《少林真传伤科秘方》
  3. 接骨论治《伤科补要》
  4. 接骨膏《急救广生集》
  5. 接骨门（二则）《辨证录》
  6. 接骨方《奇方类编》
  7. 接骨秘方（华佗接骨）《华佗神方》
  8. 接骨方《仁术便览》
  9. 接骨摸法《伤科大成》
  10. 接骨方《洪氏集验方》
  11. 接骨木《本草纲目》
  12. 接骨法《奇效简便良方》
  13. 接骨木《千金翼方》
  14. 接骨发门主论《疡医大全》
  15. 接骨木《新修本草》
  16. 接骨发《外科心法要诀》
  17. 接骨木《本草蒙筌》
  18. 接骨发《证治准绳·疡医》
  19. 接骨木《冯氏锦囊秘录》
  20. 接骨发《医宗金鉴》
  21. 接骨木《证类本草》
  22. 接骨发《中医词典》
  23. 接骨木《本草新编》
  24. 接骨丹《儒门事亲》
  25. 接骨木《本经逢原》
  26. 接骨草《滇南本草》
  27. 接骨木《中药学》
  28. 接骨《奇效简便良方》
  29. 接骨木《增广和剂局方药性总论》
  30. 接骨《中医词典》
  31. 接骨木《本草图经》


上歌诀_《伤科汇纂》_中医外科_【岐黄之术】

上歌诀

上歌诀

  • 上一页
  • 目录
  • 相关
  • 下一页

上 不与接骨同，全凭手法及身功。宜轻宜重为高手，兼吓兼骗是上工。法使骤然人不觉，患如知也骨已拢。兹将手法为歌诀，一法能通万法通。

托下巴歌诀

头骨圆圆曰髑髅，下把骨脱两般求。单边为错双边落，上似弯环下似钩。两指口中齐重捺，各腮颊外共轻揉。下巴往里徐徐托，托上还须用带兜。

提颈骨歌诀

人登高处忽逢惊，首必先坠颈骨顷。面仰难垂惟伸续，头低不起则端擎。腔中插入须提拔，骨上歪斜要整平。再看有无他磕碰，临时斟酌度其情。

整背腰骨歌诀

脊背腰梁节节生，原无脱 亦无倾。腰因挫闪身难动，背或伛偻骨不平。大抵脊筋离出位，至于骨缝裂开 。将筋按捺归原处，筋若宽舒病体轻。

上肩 歌诀

损伤肩膊手筋挛，骨 犹如杵臼然。若是肘尖弯在后，定当 骨耸于前。常医或使两人拉，捷法只须独自掮。倘遇妇人难动手，骗中带吓秘家传。

托肘尖歌诀

臂膊之中曰肘尖，凸凹上下骨镶粘。直而不曲筋之病，屈若难伸骨有嫌。骨裂缝开翻托好，筋横纵急搦安恬。仍当养息悬于项，屈曲时时疾不添。

挪手腕歌诀

腕似农车水骨联，仰翻俯复曲如旃。行车竭蹶应防复，走马驰驱或致颠。手必先迎筋反错，掌如后贴骨开偏，轻轻搦骨归原处，骨若还原筋已痊。

上大腿 歌诀

环跳穴居跨骨前，中分杵臼似机旋。筋翻肿结脚跟HT ，骨错斜行腿足蹁。宣用手掎并脚牮，或施布缚发绳悬。

推膝盖骨歌诀

膝骨形圆盖膝间，原系活动各筋扳。盖移腿上腰胯痛，骨走 中步履艰。若出外边筋肿大，如离内侧 难弯。推筋捺骨归原位，抱膝相安何足患。

拽脚踝拐歌诀

足趾足跟踝相并，伤筋动骨致难行。脚尖向后应知挫，踝骨偏斜定是拧。骨突骨坳宜摸悉，筋翻筋结要厘清。筋须揉拨又须拽，筋若调匀骨亦平。

耀山云∶骨 者，两骨相交活动之处也。如杵之臼，如户之枢，又如桔槔之有机。以筋之，故能转运而不碍。若脱 者，筋必受伤，是以上 必先理其筋也。前接骨歌，系陈氏秘，法赅而备，惟原稿韵脚未妥，稍为润色之，脱稿之后，复撰上 歌诀十首，未敢言工，聊便诵记而已。接骨 之 字，音料，乃尻骨上有八孔，谓之八 。《叶氏医案》云∶接骨上骱，骱音戛，小骨也，或有用作窍，用作 ，均未切当。薛氏《正体类要》有骨 接而复脱之句，今仍借用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：接骨歌诀
  • 当前页：上歌诀
  • 下一页：方法总论
<<< 返回本书目录
  1. 上歌诀《伤科汇纂》
  2. 上格《医门补要》
  3. 上干型胸廓出口综合征【疾病大全】
  4. 上膈《黄帝内经·灵枢》
  5. 上疳方《喉舌备要秘旨》
  6. 上膈《灵枢悬解》
  7. 上疳疮口中烂方《喉舌备要秘旨》
  8. 上膈《内经评文》
  9. 上腹囊性肿块【疾病症状】
  10. 上膈下膈虫痈之刺《类经》
  11. 上腹弥漫性压痛【疾病症状】
  12. 上工下工治病《针灸素难要旨》
  13. 上腹及腰背部有“束带感”【疾病症状】
  14. 上攻下注【方剂主治】
  15. 上腹部肿块及腹胀【疾病症状】
  16. 上攻眼目【方剂主治】
  17. 上腹部疼痛【疾病症状】
  18. 上巩膜静脉压升高所致青光眼【疾病大全】
  19. 上腹部包块【疾病症状】
  20. 上古圣人之教下《类经》
  21. 上腹不适【疾病症状】
  22. 上古时期《中医养生学》
  23. 上腹壁的中央线缺损【疾病症状】
  24. 上古天真论《素问悬解》
  25. 上肺纤维化明显【疾病症状】
  26. 上古天真论篇《冯氏锦囊秘录》
  27. 上二黄丸【方剂大全】
  28. 上古天真论篇《黄帝内经·素问》
  29. 上呃《凌临灵方》
  30. 上古天真论篇《疡医大全》
  1. 上歌诀《伤科汇纂》
  2. 上疳方《回生集》
  3. 上格《中医词典》
  4. 上疳方《喉舌备要秘旨》
  5. 上格《医门补要》
  6. 上疳疮口中烂方《喉舌备要秘旨》
  7. 上膈《黄帝内经·灵枢》
  8. 上疳疮《万氏秘传外科心法》
  9. 上膈《灵枢悬解》
  10. 上附上《中医词典》
  11. 上膈《内经评文》
  12. 上发背《中医词典》
  13. 上膈下膈《中医名词词典》
  14. 上二黄丸《内外伤辨》
  15. 上膈下膈虫痈之刺《类经》
  16. 上颚痈《中医名词词典》
  17. 上工《中医名词词典》
  18. 上腭痈《中医词典》
  19. 上工《中医词典》
  20. 上腭穴《中医词典》
  21. 上工层次《思考中医》
  22. 上腭悬痈《中医词典》
  23. 上工下工治病《针灸素难要旨》
  24. 上腭痛《中医词典》
  25. 上古圣人之教下《类经》
  26. 上腭多骨疽《中医词典》
  27. 上古时期《中医养生学》
  28. 上腭疮《中医词典》
  29. 上古天真论《素问悬解》
  30. 上呃《凌临灵方》
  31. 上古天真论《素问悬解》


方法总论_《伤科汇纂》_中医外科_【岐黄之术】

方法总论

方法总论

  • 上一页
  • 目录
  • 相关
  • 下一页

《选粹》云∶大法固以血之或瘀或失，分虚实而为补泻，亦当看伤之轻重。轻者顿挫，凝滞作痛，此当导气行血而已；若重者伤筋折骨，如欲接续，非数月不瘥；若气血内停，阻塞真气不得行者必死，急泻其血，通其气，庶可施治。又云∶出血太多，头目昏眩，先用川当归、大川芎，水煎服，次加白芍药、熟地黄、续断、防风、荆芥、羌独活、南星，煎加童便，不可用酒。如血出少，内有瘀血，以生料四物汤一半，加独圣散水煎服。皮肉未破者，煎成加酒服。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：上歌诀
  • 当前页：方法总论
  • 下一页：内证
<<< 返回本书目录
  1. 方法总论《医宗金鉴》
  2. 方古庵·附余暑论《增订叶评伤暑全书》
  3. 方法总论《伤科汇纂》
  4. 方古庵论《温热暑疫全书》
  5. 方法余论《医学读书记》
  6. 方剂《喉科秘诀》
  7. 方儿茶【中药大全】
  8. 方剂《随息居重订霍乱论》
  9. 方东野两胁痛《孙文垣医案》
  10. 方剂古今论《医学源流论》
  11. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  12. 方剂索引《女科宝鉴》
  13. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  14. 方剂撷英《虚损病类钩沉》
  15. 方萃岩翁公郎滑精证治《程杏轩医案》
  16. 方肩畸形【疾病症状】
  17. 方成弗约之失《卫生宝鉴》
  18. 方解石《本草纲目》完整版
  19. 方差分析的意义《医学统计学》
  20. 方解石《证类本草》
  21. 方差分析《预防医学》
  22. 方解石【中药大全】
  23. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  24. 方晋偕翁乃媳咳嗽成痨预决不治《程杏轩医案》
  25. 方《伤寒标本心法类萃》
  26. 方诀无隐章《韩氏医通》
  27. 梵天花根【中药大全】
  28. 方考《医述》
  29. 梵天花【中药大全】
  30. 方榄【中药大全】
  1. 方法总论《伤科汇纂》
  2. 方法总论《医宗金鉴》
  3. 方古庵·附余暑论《增订叶评伤暑全书》
  4. 方法总论《正骨心法要旨》
  5. 方古庵论《温热暑疫全书》
  6. 方法余论《医学读书记》
  7. 方谷《中医词典》
  8. 方法学性能标准及其制定《临床生物化学》
  9. 方骨《中医词典》
  10. 方法学评价《临床基础检验学》
  11. 方广《中医词典》
  12. 方法选择的要求《临床生物化学》
  13. 方技《中医词典》
  14. 方法选择的步骤《临床生物化学》
  15. 方技中医术为要《友渔斋医话》
  16. 方法类型和操作步骤《免疫学和免疫学检验》
  17. 方剂《中医词典》
  18. 方法建立时的条件选择《临床生物化学》
  19. 方剂《喉科秘诀》
  20. 方法建立后的临床观察《临床生物化学》
  21. 方剂《随息居重订霍乱论》
  22. 方法建立的原理确定《临床生物化学》
  23. 方剂古今论《医学源流论》
  24. 方法和标准品的分级《临床生物化学》
  25. 方剂配伍《中医名词词典》
  26. 方法的应用《实用免疫细胞与核酸》
  27. 方剂配伍《中医词典》
  28. 方东野两胁痛《孙文垣医案》
  29. 方剂撷英《虚损病类钩沉》
  30. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  31. 方剂学《中国医学通史》


内证_《伤科汇纂》_中医外科_【岐黄之术】

内证

内证

  • 上一页
  • 目录
  • 相关
  • 下一页

《可法良规》云∶凡伤损之症，若误饮凉水，瘀血凝滞，气道不通，或血上逆，多致不若入于心即死，急饮童便热酒以和之。若患重而瘀血不易散者，更和以辛温之剂。睡卧要上身垫高，不时唤醒，勿令熟睡，则血庶不上逆。故患重之人，多为逆血填塞胸间，或闭塞气道咽喉口鼻不得出入而死。

《选粹》云∶损伤，寒凉之药一毫俱不可用，盖血见寒则凝，若冷冻饮料致血入心而死。惟外伤者，当内外兼治。若外无所伤，内有死血，唯用苏木等治血之药，可下者下之，鸡鸣散是也。

《可法良规》云∶凡损伤之症，外固不宜敷贴硝黄之类，恐济寒以益其伤。若人平素虚虽在夏令，内服亦不宜用咸寒之品。盖胃气得寒而不生，运气得寒而不健，瘀血得寒而不能行，腐肉得寒而不溃，新肉得寒而不生。若内有瘀血停滞，服以通之，不在此例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：方法总论
  • 当前页：内证
  • 下一页：出血
<<< 返回本书目录
  1. 内证《伤科汇纂》
  2. 内症门《回生集》
  3. 内照射放射损伤诊断《核、化学武器损伤》
  4. 内治法《石室秘录》
  5. 内照射放射损伤临床特点《核、化学武器损伤》
  6. 内治法《中医眼科学》
  7. 内照射放射损伤救治《核、化学武器损伤》
  8. 内治法门《痰疠法门》
  9. 内照射放射损伤《核、化学武器损伤》
  10. 内治九法《疯门全书》
  11. 内瘴《孙真人海上方》
  12. 内治杂证法《正骨心法要旨》
  13. 内障总名歌《医宗金鉴》
  14. 内痔【疾病大全】
  15. 内障总名歌《眼科心法要诀》
  16. 能合脉色可以万全《类经》
  17. 内障治法《一草亭目科全书》
  18. 能合色脉可以万全《丹溪心法》
  19. 内障眼针后用药《圣济总录》
  20. 能合色脉可以万全论《古今医统大全》
  21. 内障眼法根源歌《秘传眼科龙木论》
  22. 能近怯远歌《眼科心法要诀》
  23. 内障门主论《疡医大全》
  24. 能近怯远歌《医宗金鉴》
  25. 内障初患久变五风歌《医宗金鉴》
  26. 能近视不能远视《银海精微》
  27. 内障初患久变五风歌《眼科心法要诀》
  28. 能近视不能远视《证治准绳·类方》
  29. 内障病证《杂病心法要诀》
  30. 能近视不能远视者《证治准绳·杂病》
  1. 内证《伤科汇纂》
  2. 内蒸《中医词典》
  3. 内证头痛《中医词典》
  4. 内蒸《中医词典》
  5. 内证头痛《中医词典》
  6. 内针《中医词典》
  7. 内至阴《中医词典》
  8. 内针《中医词典》
  9. 内至阴《中医词典》
  10. 内照射放射损伤《核、化学武器损伤》
  11. 内质脊髓束歌诀《人体解剖学歌诀》
  12. 内瘴《孙真人海上方》
  13. 内质网《病理学》
  14. 内障总名歌《医宗金鉴》
  15. 内炙丹《是斋百一选方》
  16. 内障总名歌《眼科心法要诀》
  17. 内治《中医词典》
  18. 内障治法《一草亭目科全书》
  19. 内治《中医词典》
  20. 内障眼针后用药《圣济总录》
  21. 内治法《石室秘录》
  22. 内障眼法根源歌《秘传眼科龙木论》
  23. 内治法《中医外科学》
  24. 内障门主论《疡医大全》
  25. 内治法《中医眼科学》
  26. 内障门主方《疡医大全》
  27. 内治法门《痰疠法门》
  28. 内障根源歌《审视瑶函》
  29. 内治九法《疯门全书》
  30. 内障二十三候，有不宜吹者开后《眼科秘诀》
  31. 内治治法《中医儿科学》


出血_《伤科汇纂》_中医外科_【岐黄之术】

出血

出血

  • 上一页
  • 目录
  • 相关
  • 下一页

《正体类要》曰∶若患处或诸窍出血者，肝火炽盛，血热错经而妄行也，用加味逍遥散热养血。若中气虚弱，血无所附而妄行，用加味四君子汤，补中益气。或元气内脱，不能摄血，用独参汤，加炮姜以回阳；如不应，急加附子。或血蕴于内而呕血，用四物加柴胡、黄芩。凡损伤劳碌、怒气、肚腹胀满，误服大黄等药，伤阳络，则为吐血衄血，便血尿血；伤阴络，则为血积血块，肌肉青黯。此脏腑亏损，经隧失职，急补脾肺，亦有生者。

《急救方》云∶跌压伤重之人，口耳出血，一时昏晕，但视面色尚有生气，身体尚为绵则皆可救。但不可多人环绕，嘈杂惊慌，致令惊魄不复。急令亲人呼而扶之，坐于地上，先拳其两手两足，紧为抱定。少顷再轻移于相呼之人怀中，以膝抵其谷道，不令泄气。若稍有知觉，即移于素所寝处，将室内窗棂遮闭令暗，仍拳手足紧抱，不可令卧。急取童便乘热灌之，马溺更妙，如一时不可得，即人溺亦可，要去其头尾，但须未食葱蒜而清利者，强灌一、二杯，下得喉便好。一面用四物汤三、四倍，加桃仁、红花、山楂、生大黄各二两，童便一大钟，如夏月加黄连四、五分，用流水急火，在傍煎半熟，倾入碗内，承于伤者鼻下，使药气入腹，不致恶逆，乘热用小钟灌服；如不受，少刻又灌。药尽不可使卧，服药之后，其谷道尤须用力抵紧，不可令泄其气。如药性行动，不可即解，恐其气从下泄，以致不救也。必须俟腹中动而有声，上下往来数遍，急不可待，方可令其大解。所下尽属淤紫，毒已解半，方可令睡，至于所下尽为粪，即停止前药。否则再用一二剂亦不碍。然后次第调理，不可轻用补药。

王肯堂云∶血溢血泄，诸蓄妄证，其始也，予率以桃仁 大黄行血破瘀之剂，折其锐气，区别治之，虽往往获中，然犹不得其所以然也。后来四明遇故人苏伊芳举，闲论诸家之术。伊芳举曰∶吾乡有善医者，每治失血蓄妄，必先以快药下之。或问失血复下，虚何以当。则曰∶血既妄行，迷失故道，不去蓄利瘀，则以妄为常，曷以御之。且去者自去，生者自生，何虚之有。予闻之，愕然曰∶名言也。昔者之疑，今释然矣。

又云∶凡九窍出血，用南天竺主之，或用血余灰，自发为佳，次则父子一气，再次男胎又次则乱发，皂角水洗晒干，烧灰为末。每二钱，以茅草根煎汤调下。又荆叶捣取汁，酒和服。又刺蓟一握，绞汁，酒半盏和服；如无生者捣干者为末，水调三钱，均效。

诀曰∶墙头苔藓可以塞，车前草汁可以滴，火烧莲房用水调，锅底黑煤可以吃。石榴花片可以塞，生莱菔汁可以滴，火烧龙骨可以吹，水煎茅花可以吃。

《急救方》注∶治跌打损伤已死者，用男女尿桶人中白，炼红投好醋七次，研末酒送二钱，吐出恶血即可救矣。慎不移动，动者不治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：内证
  • 当前页：出血
  • 下一页：泛注
<<< 返回本书目录
  1. 出血《常见病自测》
  2. 出血【中药主治】
  3. 出血《病理学》
  4. 出血【方剂主治】
  5. 出现喉结【疾病症状】
  6. 出血败血性巴斯德菌感染【疾病大全】
  7. 出现毒性颗粒【疾病症状】
  8. 出血不止《保婴撮要》
  9. 出声消肺散【方剂大全】
  10. 出血不止《重订灵兰要览》
  11. 出声散【方剂大全】
  12. 出血过多眼症《眼科阐微》
  13. 出生时小头【疾病症状】
  14. 出血利坏死【疾病症状】
  15. 出生缺陷《默克家庭诊疗手册》
  16. 出血倾向《物理诊断学》
  17. 出生年大运与疾病《手掌与疾病》
  18. 出血倾向【疾病症状】
  19. 出生后即有持续青紫【疾病症状】
  20. 出血热病毒《医学微生物学》
  21. 出生后“四凹征”【疾病症状】
  22. 出血时间（BT）《常用化验值及意义》
  23. 出山虎【中药大全】
  24. 出血性梗死【疾病症状】
  25. 出奇制病论《医学源流论》
  26. 出血性梗死【疾病症状】
  27. 出没隐见《四圣悬枢》
  28. 出血性疾病《默克家庭诊疗手册》
  29. 出毛丸【方剂大全】
  30. 出血性疾病【疾病大全】
  1. 出血《伤科汇纂》
  2. 出血《中医内科学》
  3. 出血《外科选要》
  4. 出血《证治准绳·疡医》
  5. 出血《病理生理学》
  6. 出血《证治准绳·疡医》
  7. 出血《病理学》
  8. 出血《常见病自测》
  9. 出血不止《重订灵兰要览》
  10. 出血《常见中老年疾病防治》
  11. 出血不止《保婴撮要》
  12. 出形紫黑《中医词典》
  13. 出血的病因诊断《急诊医学》
  14. 出生缺陷《默克家庭诊疗手册》
  15. 出血的急救处理《口腔科学》
  16. 出生前治疗《医学遗传学基础》
  17. 出血点与紫癜《物理诊断学》
  18. 出生年大运与疾病《手掌与疾病》
  19. 出血法《医方考》
  20. 出气臭《医林改错》
  21. 出血过多眼症《眼科阐微》
  22. 出奇制病论《医学源流论》
  23. 出血患者的临床和实验室判断《急诊医学》
  24. 出没隐见《四圣悬枢》
  25. 出血倾向《物理诊断学》
  26. 出论因痘而施治法《冯氏锦囊秘录》
  27. 出血倾向《病理生理学》
  28. 出井入合《针灸素难要旨》
  29. 出血热《默克家庭诊疗手册》
  30. 出箭头《奇方类编》
  31. 出血热病毒《医学微生物学》


泛注_《伤科汇纂》_中医外科_【岐黄之术】

泛注

泛注

  • 上一页
  • 目录
  • 相关
  • 下一页

《可法良规》云∶凡损伤之症，乃有形器物所伤，为筋骨受病，当从血论。盖血得热则，其害甚速，须先伐肝火，清运火，砭患处，和经络，则瘀血不致泛注，肌肉不致遍溃。次则壮脾胃，进饮食，生血气，降阴火，则瘀血易于腐溃，新肉易于收敛，此要法也。若用克伐之剂，虚者益虚，滞者益滞，祸不旋踵矣。

《濒湖集简方》曰∶治打仆瘀血滚注，或作潮热者，用大黄末，姜汁调涂，一夜黑者紫，二夜紫者白也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：出血
  • 当前页：泛注
  • 下一页：发热
<<< 返回本书目录
  1. 泛论《伤寒直格》
  2. 范科尼综合征【疾病大全】
  3. 泛发性特发性毛细血管扩张【疾病大全】
  4. 范序《景岳全书》
  5. 泛发性毛囊错构瘤【疾病大全】
  6. 范序《小儿卫生总微论方》
  7. 泛发性红色斑块【疾病症状】
  8. 范志神曲【方剂大全】
  9. 泛发性扁平黄色瘤【疾病大全】
  10. 梵天花【中药大全】
  11. 泛恶欲吐【疾病症状】
  12. 梵天花根【中药大全】
  13. 饭团藤【中药大全】
  14. 方《伤寒标本心法类萃》
  15. 饭团根【中药大全】
  16. 方灿侣翁腹痛蓄瘀脱血治愈并商善后法《程杏轩医案》
  17. 饭汤子【中药大全】
  18. 方差分析《预防医学》
  19. 饭匙丸【方剂大全】
  20. 方差分析的意义《医学统计学》
  21. 饭匙散【方剂大全】
  22. 方成弗约之失《卫生宝鉴》
  23. 饭箩《本草纲目》完整版
  24. 方萃岩翁公郎滑精证治《程杏轩医案》
  25. 饭灰方【方剂大全】
  26. 方萃岩翁乃郎跌后又患腹痛药伤胃气治验《程杏轩医案》
  27. 饭虎汤【方剂大全】
  28. 方东野脊骨痛牵引胸腹皆痛《孙文垣医案》
  29. 饭后心跳加快【疾病症状】
  30. 方东野两胁痛《孙文垣医案》
  1. 泛注《伤科汇纂》
  2. 泛酸与生物素《临床营养学》
  3. 范殿帅茶《饮膳正要》
  4. 泛论《伤寒直格》
  5. 范防御《中医词典》
  6. 泛醌《生物化学与分子生物学》
  7. 范九思《中医词典》
  8. 泛恶《中医名词词典》
  9. 范科尼综合征《默克家庭诊疗手册》
  10. 饭醉《中医词典》
  11. 范天锡《中医词典》
  12. 饭匙骨《中医词典》
  13. 范汪《中医词典》
  14. 饭前服《中医名词词典》
  15. 范序《景岳全书》
  16. 饭箩烧作灰《证类本草》
  17. 范序《小儿卫生总微论方》
  18. 饭后随即大便《仁斋直指方论（附补遗）》
  19. 方《中医名词词典》
  20. 饭后佳品一水果《趣味中医》
  21. 方《伤寒标本心法类萃》
  22. 饭后服《中医名词词典》
  23. 方《博济方》
  24. 犯土肿候《诸病源候论》
  25. 方《博济方》
  26. 犯黄候《诸病源候论》
  27. 方《博济方》
  28. 犯黄《中医词典》
  29. 方（加减方）《异授眼科》
  30. 犯疔肿重发方二首《外台秘要》
  31. 方八首大承气汤《备急千金要方》


发热_《伤科汇纂》_中医外科_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣曰∶昼则发热，夜则安静，是阳气自旺于阳分也。昼则安静，夜则发热烦躁，是阳陷入阴中也，名曰热入血室。如昼夜俱发热烦躁，是重阳无阴也，当急泻其阳而峻补其阴。夫热入血室之症，妇人经水适来，或因损伤，谵言如见鬼状，宜小柴胡汤加生地主之。王太仆曰∶凡热来复去，不时而动，乃无根之虚火也，宜六君子汤加姜桂；不应，急加附子，或八味丸最善。

《可法良规》曰∶凡损伤之症有出汗者，当审其阴阳虚实而治之。若阴虚阳往乘之，则自汗，以甘寒之剂补其气，如补中益气汤之属是也。若阳虚阴往乘之，则发厥自汗，以甘温之剂助其阳，如参附汤之属是也。亦有因痛甚而自汗者，宜清肝火为主。亦有因阴阳损伤而自汗盗汗者，宜补气生血为主。若心孔一片汗出者，养其心血自止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泛注
  • 当前页：发热
  • 下一页：外邪
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《伤科汇纂》
  2. 发热《医学真传》
  3. 发热《女科折衷纂要》
  4. 发热《广瘟疫论》
  5. 发热《金匮钩玄》
  6. 发热《沈氏女科辑要》
  7. 发热《盘珠集胎产症治》
  8. 发热《伤寒明理论》
  9. 发热《女科证治准绳》
  10. 发热《痘疹心法要诀》
  11. 发热《女科证治准绳》
  12. 发热《医效秘传》
  13. 发热《伤寒指掌》
  14. 发热《胎产指南》
  15. 发热《伤寒括要》
  16. 发热《中医内科学》
  17. 发热（附恶寒）《医学入门》
  18. 发热《伤寒寻源》
  19. 发热、谵语、昏瞀《古今医案按》
  20. 发热《丹溪手镜》
  21. 发热伴随症状辨病《常见病自测》
  22. 发热《伤寒六书》
  23. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  24. 发热《伤寒六书》
  25. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  26. 发热《周慎斋遗书》
  27. 发热不止《保婴撮要》
  28. 发热《血证论》
  29. 发热部《本草易读》
  30. 发热《伤寒大白》
  31. 发热出痘粒满痂生《四圣悬枢》


外邪_《伤科汇纂》_中医外科_【岐黄之术】

外邪

外邪

  • 上一页
  • 目录
  • 相关
  • 下一页

陈文治曰∶四季伤损，脉浮紧，发热恶寒体痛，属有外邪，宜发散以祛邪，春用五积散苏饮；夏用香薷饮、五苓散；秋用藿香正气散；冬用双解散。若寒热者，加柴胡、前胡、黄；头痛加川芎、白芷，香港脚加白芷、槟榔、木香；有痰加半夏、陈皮，等分，葱白煎服。

《可法良规》云∶凡伤损之症，出血太多，或溃烂之际，收敛之后，如有寒热头痛，或盗汗，烦躁作渴，或遍身疼痛，肢体倦怠，牙关紧急，痰涎上壅等证，是血气虚而作变症也，当峻补元气为主。大凡伤损症，有外邪乃乘虚而入，犹当补助，作外邪治之，祸不旋踵。

耀山云∶伤损之证，内瘀居多，间有外感挟邪。陈氏之论，详及四季，发明上下加减，虽为稳当，又宜参阅发热门，择方疗治，更为稳妥，学人须细玩之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：外邪
  • 下一页：昏愦
<<< 返回本书目录
  1. 外洗剂《中医眼科备读》
  2. 外斜A征【疾病症状】
  3. 外物压塞口鼻死《洗冤集录》
  4. 外斜V征【疾病症状】
  5. 外物伤目《圣济总录》
  6. 外眼源性眩晕【疾病症状】
  7. 外锁风《喉科秘诀》
  8. 外疡腐肉脱时凶象《医门补要》
  9. 外所因心痛证治《三因极一病证方论》
  10. 外疡门《王旭高临证医案》
  11. 外所因论《三因极一病证方论》
  12. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  13. 外施贴药《外科理例》
  14. 外因经病《妇科心法要诀》
  15. 外生殖器检查《物理诊断学》
  16. 外因经病《医宗金鉴》
  17. 外生殖器及肛门检查《物理诊断学》
  18. 外因咳嗽证《三因极一病证方论》
  19. 外生殖器《妇产科学》
  20. 外因脉《寿世保元》
  21. 外肾肿痛【方剂主治】
  22. 外因衄血证治《三因极一病证方论》
  23. 外伤诸疮《本草纲目》完整版
  24. 外因为病歌《眼科心法要诀》
  25. 外伤肿痛【中药主治】
  26. 外因为病歌《医宗金鉴》
  27. 外伤治法《儒门事亲》
  28. 外因腰痛论《三因极一病证方论》
  29. 外伤性脂肪坏死【疾病大全】
  30. 外因杂伤证治（计三十七证）《外科证治全书》
  1. 外邪《伤科汇纂》
  2. 外膝眼《中医词典》
  3. 外形或发音相近的外文药名《医院药学》
  4. 外物压塞口鼻死《洗冤集录》
  5. 外悬（疒其）风《中医词典》
  6. 外物伤目《圣济总录》
  7. 外阳《中医词典》
  8. 外推云《中医词典》
  9. 外疡腐肉脱时凶象《医门补要》
  10. 外痛内快《中医词典》
  11. 外疡门《王旭高临证医案》
  12. 外台茯苓饮《医宗金鉴》
  13. 外洋进阴上闺中铁柱杖（珍藏不可轻传）《毓麟验方》
  14. 外锁风《喉科秘诀》
  15. 外因《中医之钥》
  16. 外所因心痛证治《三因极一病证方论》
  17. 外因《中医词典》
  18. 外所因论《三因极一病证方论》
  19. 外因《明医指掌》
  20. 外枢《中医词典》
  21. 外因《明医指掌》
  22. 外食散《三因极一病证方论》
  23. 外因《明医指掌》
  24. 外湿《中医词典》
  25. 外因《明医指掌》
  26. 外湿《中医名词词典》
  27. 外因经病《医宗金鉴》
  28. 外施贴药《外科理例》
  29. 外因经病《妇科心法要诀》
  30. 外生殖器检查《物理诊断学》
  31. 外因咳嗽证《三因极一病证方论》


昏愦_《伤科汇纂》_中医外科_【岐黄之术】

昏愦

昏愦

  • 上一页
  • 目录
  • 相关
  • 下一页

《正体类要》曰∶伤重昏愦者，急灌以独参汤。虽内有瘀血，切不可下，急用花蕊石散之，盖恐下之，因泻而亡阴也。若元气虚甚者，尤不可下，亦用前散以化之。凡瘀血在内，大小便不通，用大黄、朴硝；血凝而不下者，急用木香、肉桂末三、二钱，以热酒调灌服，血下乃生。如怯弱之人用硝黄，须加肉桂、木香，假其热以行其寒也。

《选粹》云∶颠仆迷闷者，酒调苏合香丸灌之。颠扑损伤者，宜逐其恶血，用酒煎苏木调苏合香丸或鸡鸣散；或活血和气饮加大黄，入醋少许煎；或童便或苏木煎酒调黑神散，乌药顺气散亦可。

陈远公曰∶人从高坠下，昏死不苏，人以为恶血奔心，谁知乃气为血壅乎。夫跌仆之伤是瘀血攻心，然跌仆出其不意，未必心动也。惟从高坠下，失足时心必惊悸，自知必死。是先挟一必死之心，不比一蹶而伤者，心不及动也。故气血错乱，每每昏绝不救。治法逐其瘀血，佐以醒脾之品，则血易散而气易开。倘徒攻瘀血，则气闭不宣，究何益乎。用苏气汤，一剂气疏，三剂血活全愈。

谷兰云∶未跌仆之时，心原不动；当跌扑之时，体先振动，心能不动乎。况心主血者也，心既不动，即跌扑亦无伤瘀之症矣。此说存参。

《可法良规》云∶凡伤损之症，若皮肤已破，出血过多而昏愦者，气血虚极也，大补；如不应，急加附子。若坠仆太重，皮肤不破，血未出而昏愦者，瘀血在内也，行散为主；如不应，速加酒炒大黄。若下后而有变症者，皆气血虚极也，用十全大补汤。若因痛甚而自汗昏愦者，风木炽盛也，用清肝凉血之剂，则痛自定，汗自止；苟作外因风邪治之，促其危又云∶若伤损在头脑并致命处所，昏愦良久，将至不起者，急用葱白切细、杵烂、炒熟，罨患处，稍冷更以热者罨之，多自醒矣。

《选粹》云∶亦有血迷心窍，而致昏沉不知人事者，宜花蕊石散，童便调服。有神魂散一时不知人事者，唯在临时斟酌。大抵跌仆之病，全在补气行血。若自然铜之类，虽有接骨之功，而燥散之害，甚于刀剑，丹溪备言之矣。

谷兰云∶跌仆则肝必受伤，瘀血未去，而行补气补血药，恐血瘀未能散除，转致不可救药为患；惟虚弱者受跌扑之患，于逐瘀中兼补益，似为两得。

《急救方》∶治仆打猝死去，但须心头温暖，虽经日亦可救。先将死人盘屈在地上，如坐状，令一人将死人头发控放抵，用生半夏末，以竹筒或纸筒吹在鼻内；如活即以生姜自然汁灌之，可解半夏毒。

耀山云∶按人尿性味咸寒无毒，又名轮回酒、还元汤，扑损瘀血在内运绝，加酒饮之，伤推陈致新，其功甚大。又《千金方》饮人尿治金疮出血，杖疮肿毒，火烧闷绝等症。又刺在肉中，人咬手指，金疮中风，蛇犬咬伤，蜂虿螫伤，浸洗得解，乃伤科中之仙药也。周赧王四十五年，秦相范雎在魏时，触杵魏齐，令狱卒自辰至未扑打，遍体皆伤，齿折胁断，身无完肤，气绝不动，尸卷苇薄之中。魏齐复令宾客便溺其上，勿容为清净之鬼。至晚，范雎死而复苏，竟相秦国。又明季一官，贪墨诬害平人，解缓时，被受害人之子夺路报复父仇，攒殴已毙，又恨其贪污，灌之以尿，后竟不死。观此两节，人尿实为久传效验之方，今多因秽恶而忽之，惜哉！但人命至重，生死在于呼吸之间，有此极便极贱、极效验之药，何不乘其昏绝不知而灌之；如灌之不入，急令人溺其头面，使其入于七窍，未有不苏者也。

《急救方》小注云∶凡跌打缢溺至死，而心头热者，急用活鸡冠血，滴入喉鼻之内，男右，男用公鸡，女用母鸡，刻下即苏。又跌打气绝，用仙人柴（即九里香叶）捣自然汁一杯，灌下即苏。但心口有微热，能受此药，无有不活，名曰救名丹。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：外邪
  • 当前页：昏愦
  • 下一页：眩晕
<<< 返回本书目录
  1. 昏愦《医宗金鉴》
  2. 昏愦呃逆治验《疫疹一得》
  3. 昏厥复省汤【方剂大全】
  4. 昏冒《伤寒大白》
  5. 昏厥（syncope）《神经病学》
  6. 昏冒《续名医类案》
  7. 昏厥【疾病大全】
  8. 昏闷无声治验《疫疹一得》
  9. 昏厥《家庭医学百科-自救互救篇》
  10. 昏迷《家庭医学百科-自救互救篇》
  11. 昏鸡头【中药大全】
  12. 昏迷【疾病症状】
  13. 昏沉《张氏医通》
  14. 昏迷【疾病大全】
  15. 昏不知人【方剂主治】
  16. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  17. 蕙实【中药大全】
  18. 昏迷不省【方剂主治】
  19. 蕙兰【中药大全】
  20. 昏迷不醒【方剂主治】
  21. 蕙草汤【方剂大全】
  22. 昏迷的急救《现代院外急救手册》
  23. 喙突胸小肌综合征【疾病大全】
  24. 昏迷先兆《中医疾病预测》
  25. 惠普尔病【疾病大全】
  26. 昏睡《景岳全书》
  27. 惠美宁固《先哲医话》
  28. 昏睡【疾病症状】
  29. 秽气的排放《气功外气疗法》
  30. 昏睡不食，舌胎浓，唇燥齿龈烂《经验麻科》
  1. 昏愦《伤科汇纂》
  2. 昏愦《证治准绳·疡医》
  3. 昏愦呃逆治验《疫疹一得》
  4. 昏愦《医宗金鉴》
  5. 昏冒《续名医类案》
  6. 昏愦《正骨心法要旨》
  7. 昏冒《伤寒大白》
  8. 昏愦《中医名词词典》
  9. 昏霿（méng萌）《中医词典》
  10. 昏厥《神经病学》
  11. 昏闷无声《疫疹一得》
  12. 昏厥《中医名词词典》
  13. 昏闷无声治验《疫疹一得》
  14. 昏厥《家庭医学百科-自救互救篇》
  15. 昏迷《家庭医学百科-自救互救篇》
  16. 昏花《急救广生集》
  17. 昏迷《中医词典》
  18. 昏沉不省人事《医法圆通》
  19. 昏迷病人的家庭护理《家庭医学百科-家庭护理篇》
  20. 昏沉《广瘟疫论》
  21. 昏迷的急救《现代院外急救手册》
  22. 昏沉《张氏医通》
  23. 昏迷深度和损伤严重程度的评价《康复医学》
  24. 蕙实《名医别录》
  25. 昏迷先兆《中医疾病预测》
  26. 蕙实《证类本草》
  27. 昏迷先兆及其临床意义《中医疾病预测》
  28. 蕙实《新修本草》
  29. 昏渺《中医词典》
  30. 蕙实《千金翼方》
  31. 昏瞑《中医词典》


眩晕_《伤科汇纂》_中医外科_【岐黄之术】

眩晕

眩晕

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山云∶血虚则阴虚，阴虚则发热而渴，腹胀呕吐必兼中气太虚，故用补治如此。若仆时晕倒在地，此气逆血晕也。按《急救方》补注∶用血管鹅毛 存性一钱，老酒调服即醒。

又有真元不足，不能摄气归元而晕者，仍用补剂可也。如失血过多而晕者，用芎归汤亦可。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：昏愦
  • 当前页：眩晕
  • 下一页：烦躁
<<< 返回本书目录
  1. 眩晕【疾病大全】
  2. 眩晕【中药主治】
  3. 眩晕【疾病症状】
  4. 眩晕【方剂主治】
  5. 眩晕《重订灵兰要览》
  6. 眩晕（vertigo）《神经病学》
  7. 眩晕《中医内科学》
  8. 眩晕（附头昏）《急诊医学》
  9. 眩晕《证治准绳·杂病》
  10. 眩晕giddiness《神经精神疾病诊断学》
  11. 眩晕《证治准绳·女科》
  12. 眩晕部《本草易读》
  13. 眩晕《证治准绳·类方》
  14. 眩晕的急救《现代院外急救手册》
  15. 眩晕《证治汇补》
  16. 眩晕方《医学三字经》
  17. 眩晕《针灸学》
  18. 眩晕昏冒《沈氏女科辑要》
  19. 眩晕《张聿青医案》
  20. 眩晕论治《类证治裁》
  21. 眩晕《张氏医通》
  22. 眩晕门《张氏医通》
  23. 眩晕《医宗金鉴》
  24. 眩晕痧脉辨《痧胀玉衡》
  25. 眩晕《医学心悟》
  26. 眩晕者无痰不作《医学传心录》
  27. 眩晕《医学三字经》
  28. 眩晕证治《三因极一病证方论》
  29. 眩晕《医学集成》
  30. 眩晕总论《症因脉治》
  1. 眩晕《伤科汇纂》
  2. 眩晕《也是山人医案》
  3. 眩晕《金匮钩玄》
  4. 眩晕《医学三字经》
  5. 眩晕《何澹安医案》
  6. 眩晕《时方妙用》
  7. 眩晕《女科证治准绳》
  8. 眩晕《中医内科学》
  9. 眩晕《针灸学》
  10. 眩晕《脉因证治》
  11. 眩晕《灸法秘传》
  12. 眩晕《医学从众录》
  13. 眩晕《博济方》
  14. 眩晕《秘传证治要诀及类方》
  15. 眩晕《神经精神疾病诊断学》
  16. 眩晕《丹溪手镜》
  17. 眩晕《神经病学》
  18. 眩晕《医宗己任编》
  19. 眩晕（动脉硬化、高血压）先兆《中医疾病预测》
  20. 眩晕《医学实在易》
  21. 眩晕（附头昏）《急诊医学》
  22. 眩晕《回春录》
  23. 眩晕部《本草易读》
  24. 眩晕《仁术便览》
  25. 眩晕的急救《现代院外急救手册》
  26. 眩晕《金匮翼》
  27. 眩晕方《医学三字经》
  28. 眩晕《医学心悟》
  29. 眩晕昏冒《沈氏女科辑要》
  30. 眩晕《医学摘粹》
  31. 眩晕论治《类证治裁》


烦躁_《伤科汇纂》_中医外科_【岐黄之术】

烦躁

烦躁

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶发热恶寒，大渴不止，其脉大而无力，非白虎汤症，此血虚发躁也，宜用当归汤治。裴先生云∶肌热烦躁，目赤面红，其脉洪大而虚，此血虚也，若误服白虎汤，轻则危

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：眩晕
  • 当前页：烦躁
  • 下一页：发喘
<<< 返回本书目录
  1. 烦躁《证治准绳·幼科》
  2. 烦躁【中药主治】
  3. 烦躁《证治准绳·幼科》
  4. 烦躁【方剂主治】
  5. 烦躁《张氏医通》
  6. 烦躁（与绪论参看）《张氏医通》
  7. 烦躁《医宗金鉴》
  8. 烦躁不安【疾病症状】
  9. 烦躁《医宗金鉴》
  10. 烦躁不安【中药主治】
  11. 烦躁《医学纲目》
  12. 烦躁不安【方剂主治】
  13. 烦躁《医碥》
  14. 烦躁不眠懊《伤寒心法要诀》
  15. 烦躁《医碥》
  16. 烦躁不眠懊??《医宗金鉴》
  17. 烦躁《续名医类案》
  18. 烦躁不宁【方剂主治】
  19. 烦躁《卫生宝鉴》
  20. 烦躁不宁（又二十四）《经验麻科》
  21. 烦躁《伤寒指掌》
  22. 烦躁第九十问《婴童百问》
  23. 烦躁《伤寒寻源》
  24. 烦躁歌《伤寒百证歌》
  25. 烦躁《伤寒明理论》
  26. 烦躁口渴《女科指掌》
  27. 烦躁《伤寒六书》
  28. 烦躁口渴【方剂主治】
  29. 烦躁《伤寒六书》
  30. 烦躁论治《类证治裁》
  1. 烦躁《伤科汇纂》
  2. 烦躁《广瘟疫论》
  3. 烦躁《伤寒指掌》
  4. 烦躁《伤寒明理论》
  5. 烦躁《伤寒括要》
  6. 烦躁《痘疹心法要诀》
  7. 烦躁（与绪论参看）《张氏医通》
  8. 烦躁《医效秘传》
  9. 烦躁不眠懊《医学摘粹》
  10. 烦躁《痰火点雪》
  11. 烦躁不眠懊《伤寒心法要诀》
  12. 烦躁《伤寒寻源》
  13. 烦躁不眠懊??《医宗金鉴》
  14. 烦躁《丹溪治法心要》
  15. 烦躁不宁《经验麻科》
  16. 烦躁《丹溪手镜》
  17. 烦躁第九十问《婴童百问》
  18. 烦躁《麻科活人全书》
  19. 烦躁发渴《四圣悬枢》
  20. 烦躁《伤寒六书》
  21. 烦躁歌《伤寒百证歌》
  22. 烦躁《伤寒六书》
  23. 烦躁口干《女科证治准绳》
  24. 烦躁《松峰说疫》
  25. 烦躁口渴《女科指掌》
  26. 烦躁《伤寒大白》
  27. 烦躁论治《类证治裁》
  28. 烦躁《卫生宝鉴》
  29. 烦躁门《张氏医通》
  30. 烦躁《保婴撮要》
  31. 烦躁门《卫生宝鉴》


发喘_《伤科汇纂》_中医外科_【岐黄之术】

发喘

发喘

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山云∶发喘之因，果多在肺，然按《内经》曰∶有所堕恐，喘出于肝，度水跌仆，喘出于肾与骨。是当分别论治。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：烦躁
  • 当前页：发喘
  • 下一页：作呕
<<< 返回本书目录
  1. 发喘《伤寒捷诀》
  2. 发喘歌《伤寒百证歌》
  3. 发喘《产宝》
  4. 发疮膏【方剂大全】
  5. 发搐第十四问《婴童百问》
  6. 发丹《秘传证治要诀及类方》
  7. 发搐（即悸症四十四）《经验麻科》
  8. 发动汤【方剂大全】
  9. 发搐《张氏医通》
  10. 发痘散【方剂大全】
  11. 发搐《医学正传》
  12. 发毒《本草求真》
  13. 发搐《药症忌宜》
  14. 发毒攻里五香连翘饮【方剂大全】
  15. 发搐《麻科活人全书》
  16. 发毒散【方剂大全】
  17. 发搐《景岳全书》
  18. 发凡《济生集》
  19. 发搐《保婴撮要》
  20. 发凡《医方论》
  21. 发搐《保婴撮要》
  22. 发绀【疾病症状】
  23. 发迟（儿科）《冯氏锦囊秘录》
  24. 发绀【疾病症状】
  25. 发菜【中药大全】
  26. 发功《气功外气疗法》
  27. 发不生《幼幼新书》
  28. 发功手法《气功外气疗法》
  29. 发不生《儿科萃精》
  30. 发功手式《气功外气疗法》
  1. 发喘《伤科汇纂》
  2. 发喘《伤寒捷诀》
  3. 发喘歌《伤寒百证歌》
  4. 发喘《产宝》
  5. 发疮《广瘟疫论》
  6. 发搐真假《小儿卫生总微论方》
  7. 发丹《秘传证治要诀及类方》
  8. 发搐阴阳（附天吊慢脾风）《小儿卫生总微论方》
  9. 发毒《本草求真》
  10. 发搐逆顺《小儿卫生总微论方》
  11. 发端统论《医学集成》
  12. 发搐黑陷《奇效简便良方》
  13. 发耳《中医词典》
  14. 发搐第十四问《婴童百问》
  15. 发凡《济生集》
  16. 发搐（悸症）《经验麻科》
  17. 发凡《医方论》
  18. 发搐《药症忌宜》
  19. 发绀《默克家庭诊疗手册》
  20. 发搐《麻科活人全书》
  21. 发哽《中医词典》
  22. 发搐《保婴撮要》
  23. 发功《气功外气疗法》
  24. 发搐《保婴撮要》
  25. 发功中的气形《气功外气疗法》
  26. 发搐《医学正传》
  27. 发光免疫技术《免疫学和免疫学检验》
  28. 发搐《张氏医通》
  29. 发汗《傅青主男科》
  30. 发搐《麻疹备要方论》
  31. 发汗《伤寒捷诀》


作呕_《伤科汇纂》_中医外科_【岐黄之术】

作呕

作呕

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山云∶按薛氏以药伤胃而呕者，脉必微细而迟，乃凉药克伐而呕也，急用六君子汤加芍、附子。又有胃火作呕者，症必口渴唇褐，系素有积热，复饮辛热药，则火必更盛矣，以清胃散加山栀、黄芩、甘草治之顿止。如溃后作呕，仍按出血过多方法调治。若投药稍错，非徒无益，而又害之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发喘
  • 当前页：作呕
  • 下一页：口渴
<<< 返回本书目录
  1. 作呕《医宗金鉴》
  2. 作呕不止《保婴撮要》
  3. 作呕《立斋外科发挥》
  4. 作痛《景岳全书》
  5. 作呕《景岳全书》
  6. 作痛【方剂主治】
  7. 作渴不止《保婴撮要》
  8. 作痛不止《保婴撮要》
  9. 作渴《医宗金鉴》
  10. 作吐《经验麻科》
  11. 作渴《景岳全书》
  12. 作痒抓破脓水淋漓之症《保婴撮要》
  13. 作寒热【方剂主治】
  14. 作业疗法《康复医学》
  15. 作喘《保婴撮要》
  16. 作用于呼吸系统的药物《药理学》
  17. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  18. 作用于呼吸系统的药物　制剂及用法《药理学》
  19. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  20. 作用于消化系统的药物《药理学》
  21. 佐金丸【方剂大全】
  22. 作用于消化系统的药物　制剂及用法《药理学》
  23. 佐金丸《张氏医通》
  24. 作用于血液及造血器官的药物　制剂与用法《药理学》
  25. 佐关煎【方剂大全】
  26. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  27. 左右手诊脉歌《脉诀乳海》
  28. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  29. 左右手配脏腑部位《诊家枢要》
  30. 作者访谈真诚和无私的分享《人体使用手册》
  1. 作呕《伤科汇纂》
  2. 作呕《立斋外科发挥》
  3. 作呕不止《保婴撮要》
  4. 作呕《证治准绳·疡医》
  5. 作强之官《中医词典》
  6. 作呕《医宗金鉴》
  7. 作痛《景岳全书》
  8. 作呕《正骨心法要旨》
  9. 作痛《证治准绳·疡医》
  10. 作呕《景岳全书》
  11. 作痛《伤科汇纂》
  12. 作六一泥法《备急千金要方》
  13. 作痛不止《保婴撮要》
  14. 作渴不止《保婴撮要》
  15. 作土釜法《备急千金要方》
  16. 作渴《证治准绳·疡医》
  17. 作吐《经验麻科》
  18. 作渴《医宗金鉴》
  19. 作痒抓破脓水淋漓之症《保婴撮要》
  20. 作渴《正骨心法要旨》
  21. 作业疗法《康复医学》
  22. 作渴《景岳全书》
  23. 作用方式《药理学》
  24. 作喘《保婴撮要》
  25. 作用机理《减肥新法与技巧》
  26. 作出选择《默克家庭诊疗手册》
  27. 作用于呼吸系统的药物《药理学》
  28. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  29. 作用于消化系统的药物《药理学》
  30. 佐匹克隆《精神药品临床应用指导原则》
  31. 作用于血管平滑肌的抗高血压药《药理学》


口渴_《伤科汇纂》_中医外科_【岐黄之术】

口渴

口渴

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶发热恶寒，大渴不止，其脉大而无力者，非白虎汤症，此血虚发躁而渴也，宜用当归补血汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：作呕
  • 当前页：口渴
  • 下一页：不食
<<< 返回本书目录
  1. 口渴《伤寒大白》
  2. 口渴【中药主治】
  3. 口渴《经验麻科》
  4. 口渴【方剂主治】
  5. 口诀·知时《女丹合编选注》
  6. 口渴感丧失【疾病症状】
  7. 口诀·斩龙《女丹合编选注》
  8. 口渴恣饮致成水蓄《麻科活人全书》
  9. 口诀·养性《女丹合编选注》
  10. 口苦《证治准绳·类方》
  11. 口诀·养气《女丹合编选注》
  12. 口苦【疾病症状】
  13. 口诀·形隐《女丹合编选注》
  14. 口苦【方剂主治】
  15. 口诀·温养《女丹合编选注》
  16. 口苦耳聋胁痛《药症忌宜》
  17. 口诀·脱胎《女丹合编选注》
  18. 口苦舌干【方剂主治】
  19. 口诀·胎息《女丹合编选注》
  20. 口苦无味【方剂主治】
  21. 口诀·顺逆《女丹合编选注》
  22. 口苦咽干【方剂主治】
  23. 口诀·收心《女丹合编选注》
  24. 口苦咽干、口干舌干《伤寒括要》
  25. 口诀·升元《女丹合编选注》
  26. 口辣【疾病症状】
  27. 口诀·三命《女丹合编选注》
  28. 口门《张氏医通》
  29. 口诀·乳哺《女丹合编选注》
  30. 口门（附舌 附唇）《丹台玉案》
  1. 口渴《伤科汇纂》
  2. 口渴《中医内科学》
  3. 口渴兼小便不利《傅青主女科》
  4. 口渴《伤寒大白》
  5. 口渴溺赤《医学心悟》
  6. 口渴《医述》
  7. 口渴心热《奇方类编》
  8. 口渴《医述》
  9. 口渴饮冷不止《医法圆通》
  10. 口渴《经验麻科》
  11. 口渴与饮水辨病《常见病自测》
  12. 口菌《中医词典》
  13. 口渴恣饮致成水蓄《麻科活人全书》
  14. 口菌《中医词典》
  15. 口苦《百病自测》
  16. 口噤门主论《疡医大全》
  17. 口苦《中医词典》
  18. 口噤候（幼幼汇集 上）《古今医统大全》
  19. 口苦《中医词典》
  20. 口噤方《济阴纲目》
  21. 口苦《医学纲目》
  22. 口噤撮口《奇效简便良方》
  23. 口苦《证治准绳·类方》
  24. 口噤、角弓反张《医学心悟》
  25. 口苦《广瘟疫论》
  26. 口噤，角弓反张《医学纲目》
  27. 口苦耳聋胁痛《药症忌宜》
  28. 口噤《女科证治准绳》
  29. 口苦咽干《医学纲目》
  30. 口噤《女科证治准绳》
  31. 口苦咽干《伤寒指掌》


不食_《伤科汇纂》_中医外科_【岐黄之术】

不食

不食

  • 上一页
  • 目录
  • 相关
  • 下一页

钟峻云∶江西一盗，肋断呻吟不食，用生精猪肉四两，糯米饭一碗，白糖四两拌食，越愈，骨亦完好，想亦秘方也。愚按血闭嗜卧不食，虚者用巴戟汤，即四物加巴戟、大黄，补而行之；实者承气、抵当攻之，如气滞不食，必须枳、术、香、砂以开之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：口渴
  • 当前页：不食
  • 下一页：秘结
<<< 返回本书目录
  1. 不食《医宗金鉴》
  2. 不食【方剂主治】
  3. 不食《临证指南医案》
  4. 不食吃食太早贪食不厌《麻科活人全书》
  5. 不食《经验麻科》
  6. 不食能食《冯氏锦囊秘录》
  7. 不食《古今医案按》
  8. 不嗜食《普济方·针灸》
  9. 不食《痘疹心法要诀》
  10. 不嗜食《针灸资生经》
  11. 不识人【方剂主治】
  12. 不嗜食【方剂主治】
  13. 不省人事【方剂主治】
  14. 不思乳食【方剂主治】
  15. 不生气《人体使用手册》
  16. 不思食【方剂主治】
  17. 不生肌肉【方剂主治】
  18. 不思食案《名师垂教》
  19. 不射精症【疾病大全】
  20. 不思饮食【中药主治】
  21. 不散【方剂主治】
  22. 不思饮食【方剂主治】
  23. 不乳食《证治准绳·幼科》
  24. 不死草《滇南本草》
  25. 不乳《医宗金鉴》
  26. 不死之药《趣味中医》
  27. 不容穴【胸部腹部穴位】
  28. 不随意运动【疾病大全】
  29. 不仁-伤寒补遗 《古今医统大全》
  30. 不啼《医宗金鉴》
  1. 不食《伤科汇纂》
  2. 不食《痘疹心法要诀》
  3. 不食吃食太早贪食不厌《麻科活人全书》
  4. 不食《古今医案按》
  5. 不食能食《冯氏锦囊秘录》
  6. 不食《临证指南医案》
  7. 不食能食《冯氏锦囊秘录》
  8. 不食《医宗金鉴》
  9. 不食乳《傅青主男科》
  10. 不食《经验麻科》
  11. 不是守旧《思考中医》
  12. 不食《中医词典》
  13. 不嗜食《中医词典》
  14. 不识人《中医词典》
  15. 不嗜食《普济方·针灸》
  16. 不时泪溢《中医词典》
  17. 不嗜食《针灸资生经》
  18. 不盛不虚以经取之《中医词典》
  19. 不收口《奇效简便良方》
  20. 不胜毒者以薄药《中医词典》
  21. 不思食案《名师垂教》
  22. 不乳食《证治准绳·幼科》
  23. 不死草《滇南本草》
  24. 不乳《慈幼新书》
  25. 不死药《中医词典》
  26. 不乳《幼科心法要诀》
  27. 不死之药《趣味中医》
  28. 不乳《寿世保元》
  29. 不随意运动辨病《常见病自测》
  30. 不乳《证治准绳·幼科》
  31. 不啼《医宗金鉴》


秘结_《伤科汇纂》_中医外科_【岐黄之术】

秘结

秘结

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山云∶按《正体类要》若胸腹胀痛，大便不通，喘咳吐血者，瘀血停滞也，用当归导通之。肚腹作痛，大便不通，按之痛甚者，瘀血在内也，用加味承气汤下之。凡腹停瘀血，用大黄等药，其血不下，反加胸膈胀痛，喘促短气，用肉桂、木香末各二钱，热酒调服，即下恶血。此因寒药凝滞不行，得辛温而血自行耳，专用苦寒诸剂者察之！

《可法良规》云∶凡伤损之症，小便不利，若因出血，或平素阴虚火燥，而渗泄之令不，宜滋膀胱之阴。若因疼痛，或平素肺经气虚，不能生化肾水，而小便短小者，当补脾肺之气，滋其化源，则小便自生。若误用分利之剂，复损其阴，祸在反掌。经云∶气化则小便出焉。又云∶无阳则阴无以生，无阴则阳无以化。亦有汗出不止而小便短小者，汗止便自利，尤忌分利渗泄之剂。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不食
  • 当前页：秘结
  • 下一页：瘀滞
<<< 返回本书目录
  1. 秘结《证治汇补》
  2. 秘结候《古今医统大全》
  3. 秘结《医宗金鉴》
  4. 秘结门《丹台玉案》
  5. 秘结《医宗金鉴》
  6. 秘结门《医方考》
  7. 秘结《医学正传》
  8. 秘结证治《三因极一病证方论》
  9. 秘结《续名医类案》
  10. 秘结症《医学实在易》
  11. 秘结《景岳全书》
  12. 秘精丸【方剂大全】
  13. 秘结《冯氏锦囊秘录》
  14. 秘鲁香胶【中药大全】
  15. 秘结《痘疹心法要诀》
  16. 秘涩《备急千金要方》
  17. 秘红丹【方剂大全】
  18. 秘涩不通【方剂主治】
  19. 秘红丹《医学衷中参西录》
  20. 秘受不治法《伤科方书》
  21. 秘方万应丸【方剂大全】
  22. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  23. 秘方换腿圆【方剂大全】
  24. 秘书源流《金疮秘传禁方》
  25. 秘方换腿丸【方剂大全】
  26. 秘药饼《外科传薪集》
  27. 秘方化滞丸【方剂大全】
  28. 秘药加料《外科传薪集》
  29. 秘方定心丸【方剂大全】
  30. 秘用三十七方就注三十七槌法《伤寒六书》
  1. 秘结《伤科汇纂》
  2. 秘结《痘疹心法要诀》
  3. 秘结门《医方考》
  4. 秘结《医学摘粹》
  5. 秘结门《丹台玉案》
  6. 秘结《医学摘粹》
  7. 秘结诗《医学实在易》
  8. 秘结《证治汇补》
  9. 秘结证治《三因极一病证方论》
  10. 秘结《医学正传》
  11. 秘结症《医学实在易》
  12. 秘结《续名医类案》
  13. 秘金散《博济方》
  14. 秘结《冯氏锦囊秘录》
  15. 秘精丸《是斋百一选方》
  16. 秘结《医宗金鉴》
  17. 秘诀《重楼玉钥》
  18. 秘结《医宗金鉴》
  19. 秘涩《备急千金要方》
  20. 秘结《正骨心法要旨》
  21. 秘受不治法《伤科方书》
  22. 秘结《景岳全书》
  23. 秘授跌打损伤要诀《金疮跌打接骨药性秘书》
  24. 秘红丹《医学衷中参西录》
  25. 秘授甘露饮《重楼玉钥》
  26. 秘固精气之剂《金匮翼》
  27. 秘授神效散《冯氏锦囊秘录》
  28. 秘方万应丸《冯氏锦囊秘录》
  29. 秘书源流《金疮秘传禁方》
  30. 秘方换腿丸《太平惠民和剂局方》
  31. 秘验带下丸《奇方类编》


瘀滞_《伤科汇纂》_中医外科_【岐黄之术】

瘀滞

瘀滞

  • 上一页
  • 目录
  • 相关
  • 下一页

《可法良规》云∶凡伤损之症，若棍仆重者，患处虽不破，其肉则死矣。盖内肉糜烂，血相和，如皮囊盛糊然。其轻者，瘀血必深蓄于内，急宜砭刺，即投大补之剂。否则大热烦躁，头目胀痛，牙关紧急，殊类破伤风症，此瘀秽内作而然也，急刺之，诸症悉退。

又云∶若不砭刺发泄，为患匪轻，是不知伤重而内有瘀秽者也，须急去之，即服补益之以固根本，庶保无虞。古人谓瘀秽恶于野狼虎，毒于蛇虿，去之稍缓，则戕性命，非虚言也，医者三复之！

耀山云∶按《薛氏医案》伤损肿痛不消，有瘀血在内，急宜砭之；否则瘥后数年，但遇天阴，仍作痛也，血属阴，从其类也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：秘结
  • 当前页：瘀滞
  • 下一页：血虚
<<< 返回本书目录
  1. 瘀滞《续名医类案》
  2. 瘀肿疼痛【中药主治】
  3. 瘀预兆《中医疾病预测》
  4. 余毒《张氏医通》
  5. 瘀血作痛【中药主治】
  6. 余毒不清《经验麻科》
  7. 瘀血作痛《医宗金鉴》
  8. 余毒论《经验麻科》
  9. 瘀血肿痛【方剂主治】
  10. 余毒证治歌括《冯氏锦囊秘录》
  11. 瘀血肿痛【中药主治】
  12. 余甘子【中药大全】
  13. 瘀血滞于肺络《凌临灵方》
  14. 余批景岳《医学集成》
  15. 瘀血滞肺《凌临灵方》
  16. 余热中风等症《冯氏锦囊秘录》
  17. 瘀血血蛊证治《医宗金鉴》
  18. 余师愚疫病篇《温热经纬》
  19. 瘀血血蛊证治《妇科心法要诀》
  20. 余氏子疟后变证《程杏轩医案》
  21. 瘀血性痛经【疾病症状】
  22. 余泰符子邪祟治效《仿寓意草》
  23. 瘀血头痛兼阴虚遗泄《邹孟城三十年临证经验集》
  24. 余文台壮年咳嗽吐红《孙文垣医案》
  25. 瘀血头痛兼阴虚遗泄《三十年临证经验集》
  26. 余无言年谱《余无言医案》
  27. 瘀血圊血便血十一条《仲景伤寒补亡论》
  28. 余邪为殃《麻科活人全书》
  29. 瘀血内热《读医随笔》
  30. 余义《医述》
  1. 瘀滞《伤科汇纂》
  2. 瘀滞《续名医类案》
  3. 于法开《中医词典》
  4. 瘀预兆的临床预报意义《中医疾病预测》
  5. 于名鹏《中医词典》
  6. 瘀预兆的理论基础《中医疾病预测》
  7. 于溥泽《中医词典》
  8. 瘀预兆《中医疾病预测》
  9. 于省三《中医词典》
  10. 瘀血作痛《证治准绳·疡医》
  11. 于暹春《中医词典》
  12. 瘀血作痛《医宗金鉴》
  13. 于应震《中医词典》
  14. 瘀血作痛《正骨心法要旨》
  15. 于于《中医词典》
  16. 瘀血作痛《正体类要》
  17. 于志宁《中医词典》
  18. 瘀血作热《金匮翼》
  19. 余伯陶《中医词典》
  20. 瘀血肿痛《正体类要》
  21. 余毒《张氏医通》
  22. 瘀血滞于肺络《凌临灵方》
  23. 余毒不清《经验麻科》
  24. 瘀血滞肺《凌临灵方》
  25. 余毒论《经验麻科》
  26. 瘀血腰痛《金匮翼》
  27. 余毒证治歌括《冯氏锦囊秘录》
  28. 瘀血腰痛《中医词典》
  29. 余奉仙《中医词典》
  30. 瘀血血蛊证治《妇科心法要诀》
  31. 余甘子茶《茶饮保健》


血虚_《伤科汇纂》_中医外科_【岐黄之术】

血虚

血虚

  • 上一页
  • 目录
  • 相关
  • 下一页

《可法良规》云∶凡伤损筋糜肉烂，脓血大泻，阳亦随阴而走，元气丧败，理势必然，气血不虚者鲜矣。智者审之！

又云∶凡伤损之症，遍身作痒，或搔破如疮疥，此血不营于肌腠，当作血虚治之；不应补其气。亦有愈后身起白屑，落而又起，或有如布帛一层，隔于肌肤，乃气血俱虚，不能营于腠理，宜大补气血为主；若作风邪治之，误矣。

又云∶凡伤损之症，肢体麻木，若口眼如常，腰背如故，而肢体麻木者，气虚也。盖血气虚，故血虚之人，肢体多麻木，此是阴虚火动而变症，实非风也，当用升阳滋阴之剂；若作风治，凶在反掌。

又云∶凡伤损之症，贵乎大补气血，则腐肉易于溃烂，疮口易于生肌。每见治者，不知亏损，往往多用十宣散，又以方内参、 、芎、归为补益之剂，嫌其中满，多用不过钱许；以浓朴、防己为清毒之药，因其行散，动辄倍加。此何益于气血，而欲责其速溃、速敛、速生肌乎。无怪其烦躁作渴，饮食益少，因之不起者众矣。

又云∶凡伤损之症，不可轻服乌附等味，盖其性味辛热，恐助火以益其患。其平素有失血虚之人，虽在冬令，决不宜用，缘滞血得火而益伤，阴血得火而益耗，运血得火而妄行，患肉得火而益坏。若人平素虚寒，或因病而阳气脱陷者，则用之不在此例。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：瘀滞
  • 当前页：血虚
  • 下一页：作痛
<<< 返回本书目录
  1. 血虚【疾病症状】
  2. 血虚【方剂主治】
  3. 血虚《续名医类案》
  4. 血虚白带《钱氏秘传产科方书名试验录》
  5. 血虚《秘传证治要诀及类方》
  6. 血虚发热《女科秘要》
  7. 血胸【疾病大全】
  8. 血虚发热《女科切要》
  9. 血胸【疾病症状】
  10. 血虚烦躁《续名医类案》
  11. 血胸《家庭医学百科-医疗康复篇》
  12. 血虚寒袭太阳病痉案《幼幼集成》
  13. 血性胸水【疾病症状】
  14. 血虚极产毕即汗《女科秘要》
  15. 血性渗液【疾病症状】
  16. 血虚经乱《妇人规》
  17. 血性腹水【疾病症状】
  18. 血虚经乱《景岳全书》
  19. 血性耳漏【疾病症状】
  20. 血虚萎黄【中药主治】
  21. 血性耳分泌物【疾病症状】
  22. 血虚作痛《医宗金鉴》
  23. 血性恶露持续时间延长【疾病症状】
  24. 血压波动大【疾病症状】
  25. 血性恶露【疾病症状】
  26. 血压的观察及测量《基础护理学》
  27. 血型与输血原则《生理学》
  28. 血压偏低【疾病症状】
  29. 血型与输血《临床基础检验学》
  30. 血压为零【疾病症状】
  1. 血虚《伤科汇纂》
  2. 血虚《秘传证治要诀及类方》
  3. 血虚（附死血）《明医指掌》
  4. 血虚《续名医类案》
  5. 血虚白带《钱氏秘传产科方书名试验录》
  6. 血虚《中医词典》
  7. 血虚痹《中医词典》
  8. 血虚《中医名词词典》
  9. 血虚不孕《中医词典》
  10. 血胸《家庭医学百科-医疗康复篇》
  11. 血虚盗汗《中医词典》
  12. 血型与红细胞凝集《生理学》
  13. 血虚而聋《中医词典》
  14. 血型抗原《实用免疫细胞与核酸》
  15. 血虚耳鸣《中医词典》
  16. 血型辨病《百病自测》
  17. 血虚发痉《中医词典》
  18. 血型O型者其父母不一定是O型《免疫与健康》
  19. 血虚发热《中医词典》
  20. 血型、吸烟、饮酒与幽门螺杆菌的关系《中国幽门螺杆菌研究》
  21. 血虚发热《金匮翼》
  22. 血型《临床基础检验学》
  23. 血虚发热《女科切要》
  24. 血信《中医词典》
  25. 血虚发热《女科秘要》
  26. 血心痛《中医词典》
  27. 血虚发躁《中医词典》
  28. 血泄《中医词典》
  29. 血虚发躁《正体类要》
  30. 血泄《中医名词词典》
  31. 血虚烦躁《正体类要》


作痛_《伤科汇纂》_中医外科_【岐黄之术】

作痛

作痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《正体类要》曰∶肌肉间作痛者，营卫之气滞也，用复元通气散。筋骨作痛者，肝肾之也，用六味地黄丸。内伤下血作痛者，脾胃之气虚也，用补中益气汤。外伤出血作痛者，脾肺之气虚也，用八珍汤。大凡下血不止，脾胃之气脱也，吐泻不食，脾胃之气败也，苟预为调补脾胃，则无此患矣。

又云∶伤处作痛，若痛至四、五日不减，或一、二日方痛，欲作脓也，用托里散。若以指按不复起者，脓已成也，刺去脓，痛自止也。

《可法良规》云∶凡伤损之症，多有患处作痛。若出血过多而痛者，血虚火盛也，宜甘降虚火，甘温以养脾气。若汗出多而痛者，肝木火盛也，宜辛凉以清肝火；甘寒以生肝血。

若筋骨伤而作痛者，正而治之。肌肉伤而作痛者，调而补之。气血逆而作痛者，顺而补之。气血虚而作痛者，温而补之。热而痛者清之，寒而痛者温之，用补脾之剂。作脓而痛者托之，脓 而痛者开

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血虚
  • 当前页：作痛
  • 下一页：筋挛
<<< 返回本书目录
  1. 作痛《景岳全书》
  2. 作痛【方剂主治】
  3. 作呕不止《保婴撮要》
  4. 作痛不止《保婴撮要》
  5. 作呕《医宗金鉴》
  6. 作吐《经验麻科》
  7. 作呕《立斋外科发挥》
  8. 作痒抓破脓水淋漓之症《保婴撮要》
  9. 作呕《景岳全书》
  10. 作业疗法《康复医学》
  11. 作渴不止《保婴撮要》
  12. 作用于呼吸系统的药物《药理学》
  13. 作渴《医宗金鉴》
  14. 作用于呼吸系统的药物　制剂及用法《药理学》
  15. 作渴《景岳全书》
  16. 作用于消化系统的药物《药理学》
  17. 作寒热【方剂主治】
  18. 作用于消化系统的药物　制剂及用法《药理学》
  19. 作喘《保婴撮要》
  20. 作用于血液及造血器官的药物　制剂与用法《药理学》
  21. 佐助小柴胡汤《仁斋直指方论（附补遗）》
  22. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  23. 佐匹克隆　Zopiclone《精神药品临床应用指导原则》
  24. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  25. 佐金丸【方剂大全】
  26. 作者访谈真诚和无私的分享《人体使用手册》
  27. 佐金丸《张氏医通》
  28. 作者简介《思考中医》
  29. 佐关煎【方剂大全】
  30. 作者周选堂简介《时病论歌括新编》
  1. 作痛《伤科汇纂》
  2. 作痛《证治准绳·疡医》
  3. 作痛不止《保婴撮要》
  4. 作痛《景岳全书》
  5. 作土釜法《备急千金要方》
  6. 作强之官《中医词典》
  7. 作吐《经验麻科》
  8. 作呕不止《保婴撮要》
  9. 作痒抓破脓水淋漓之症《保婴撮要》
  10. 作呕《伤科汇纂》
  11. 作业疗法《康复医学》
  12. 作呕《立斋外科发挥》
  13. 作用方式《药理学》
  14. 作呕《证治准绳·疡医》
  15. 作用机理《减肥新法与技巧》
  16. 作呕《医宗金鉴》
  17. 作用于呼吸系统的药物《药理学》
  18. 作呕《正骨心法要旨》
  19. 作用于消化系统的药物《药理学》
  20. 作呕《景岳全书》
  21. 作用于血管平滑肌的抗高血压药《药理学》
  22. 作六一泥法《备急千金要方》
  23. 作用阈值（thresholdvalue）的测定《预防医学》
  24. 作渴不止《保婴撮要》
  25. 作者：马齐 朝代：清 年份：公元1644-1911年《养生秘旨》
  26. 作渴《证治准绳·疡医》
  27. 作者：佚名、朝代：东汉、年份：公元25-220年《颅囟经》
  28. 作渴《医宗金鉴》
  29. 作者简介《思考中医》
  30. 作渴《正骨心法要旨》
  31. 作者周选堂简介《时病论歌括新编》


筋挛_《伤科汇纂》_中医外科_【岐黄之术】

筋挛

筋挛

  • 上一页
  • 目录
  • 相关
  • 下一页

《可法良规》曰∶凡伤损之症，脓血大溃，血出太多，兼之恶寒发热， 痛口干，肝血自然。宜圣愈汤加柴胡、木瓜、山栀、麦冬、五味子治之；如作风证治，筋愈燥而血愈涸，挛岂能伸乎。

耀山云∶人生两肘、两腋、两髀、两 ，谓之八虚。《内经》云∶凡此八虚者，皆机关，真气之所过，血络之所游，邪气恶血，固不得住留，住留则伤经络，骨节机关不得屈伸，故病挛也。倘有一处脱臼出 ，筋骨两伤，岂无恶血邪气乘虚而入耶。必须察其脏腑，利其节，调其气血，毋谓仅治其外，而忽其内也。又云∶肺心有邪，其气留于两肘。考肺脉自胸行肘之侠白等穴，心脉自腋行肘之少海等穴。又云∶肝有邪，其气流于两腋。考肝脉布胁肋，行腋下期门等穴。又云∶脾有邪，其气留于两髀。髀者，髀枢也，考脾脉上循阴股，结于髀。又云∶肾有邪，其气留于两 。 者，膝后曲处也，考肾脉上 ，出 内廉。此皆患生于里而达于表，如外伤既成，五内皆连，知此八虚者，用药有所指归矣。陈藏器曰∶虚而劳者，其弊万端，宜应随病增减。如肺气不足，加天门冬、麦门冬、五味子；心气不足，加上党参、茯神、菖蒲；肝气不足，加天麻、川芎；脾气不足，加白术、白芍、益智；肾气不足，加熟地黄、远志、牡丹皮。此又不可不知也。

按舒筋法，治破伤后，筋挛缩不能伸者，用大竹管长尺余，两头各钻一窍，系以绳，挂间，一坐即举足衮挫之，勿计工程，久当有效。《医说》载∶有人坠马折胫，筋挛缩不能行步，遇一道人，教以此法，数日便愈如常。又《经验全书》云∶有人四肢无故节脱，但有皮连，不能举动，名曰筋解，用黄柏酒浸一宿，焙为末，酒下三钱，多服方安。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：作痛
  • 当前页：筋挛
  • 下一页：骨痛
<<< 返回本书目录
  1. 筋瘤赘《外科启玄》
  2. 筋挛证治《妇科心法要诀》
  3. 筋瘤【疾病大全】
  4. 筋挛证治《医宗金鉴》
  5. 筋瘤《中医外科学》
  6. 筋络不舒【中药主治】
  7. 筋瘤《洄溪医案》
  8. 筋脉拘急【方剂主治】
  9. 筋疽门主论《疡医大全》
  10. 筋脉拘挛【中药主治】
  11. 筋疽《外科启玄》
  12. 筋脉拘挛【方剂主治】
  13. 筋极论《外台秘要》
  14. 筋脉治法《石室秘录》
  15. 筋极《圣济总录》
  16. 筋膜间隔区综合征【疾病大全】
  17. 筋极《备急千金要方》
  18. 筋膜疼痛【疾病症状】
  19. 筋骨药【方剂大全】
  20. 筋实极方《外台秘要》
  21. 筋骨懈堕【疾病大全】
  22. 筋藤【中药大全】
  23. 筋骨无力【方剂主治】
  24. 筋惕《丹溪手镜》
  25. 筋骨痿弱【方剂主治】
  26. 筋惕肉《伤寒捷诀》
  27. 筋骨痿软【中药主治】
  28. 筋惕肉《伤寒括要》
  29. 筋骨痛【中药主治】
  30. 筋惕肉《伤寒六书》
  1. 筋挛《伤科汇纂》
  2. 筋挛《症因脉治》
  3. 筋挛拘急《医法圆通》
  4. 筋挛《中医词典》
  5. 筋挛证治《医宗金鉴》
  6. 筋瘤赘《外科启玄》
  7. 筋挛证治《妇科心法要诀》
  8. 筋瘤秘方《华佗神方》
  9. 筋络拘强《中医词典》
  10. 筋瘤《中医外科学》
  11. 筋脉《中医词典》
  12. 筋瘤《中医词典》
  13. 筋脉瘛疭《中医词典》
  14. 筋瘤《中医名词词典》
  15. 筋脉和同《中医词典》
  16. 筋溜《中医词典》
  17. 筋脉横解《中医词典》
  18. 筋疬《中医词典》
  19. 筋脉拘急《中医词典》
  20. 筋历《中医名词词典》
  21. 筋脉沮弛《中医词典》
  22. 筋枯《中医词典》
  23. 筋脉懈惰《中医词典》
  24. 筋绝《中医词典》
  25. 筋脉治法《石室秘录》
  26. 筋疽门主论《疡医大全》
  27. 筋膜《中医名词词典》
  28. 筋疽《外科启玄》
  29. 筋膜《中医词典》
  30. 筋疽《中医词典》
  31. 筋膜间室综合征与挤压综合征《外科学总论》


骨痛_《伤科汇纂》_中医外科_【岐黄之术】

骨痛

骨痛

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山云∶按《内经》曰∶久立伤骨。又多食甘则骨痛而发落。又按薛氏云∶骨痛之证，服和血定痛丸，日间用健脾胃生气血之药调理。若肿痛发热，切不可服流气等药，外用葱熨法，内服六君加黄 、柴胡、桔梗、续断、骨碎补之类，或补中益气汤加麦冬、五味治之，气血和而热自退矣。《救急方》治浑身骨痛，用破草鞋烧灰，香油和，贴痛处即止。然外熨不若贴膏为当，虽骨痛至重，亦能缓之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：筋挛
  • 当前页：骨痛
  • 下一页：湿痰
<<< 返回本书目录
  1. 骨痛【疾病症状】
  2. 骨头疼《孙真人海上方》
  3. 骨填煎【方剂大全】
  4. 骨外骨肉瘤【疾病大全】
  5. 骨疼（骨髓）《针灸资生经》
  6. 骨外软骨肉瘤【疾病大全】
  7. 骨疼《普济方·针灸》
  8. 骨外团块【疾病症状】
  9. 骨缩病《扁鹊心书》
  10. 骨外尤文氏瘤【疾病大全】
  11. 骨碎补圆【方剂大全】
  12. 骨痿疮《外科启玄》
  13. 骨碎补丸【方剂大全】
  14. 骨痿疮《医宗金鉴》
  15. 骨碎补散【方剂大全】
  16. 骨痿疮门主论《疡医大全》
  17. 骨碎补毛【中药大全】
  18. 骨无菌性坏死【疾病症状】
  19. 骨碎补（图）【中药大全】
  20. 骨仙片【方剂大全】
  21. 骨碎补《本草纲目》图文版
  22. 骨纤维肉瘤【疾病大全】
  23. 骨碎补《证类本草》
  24. 骨纤维异常增殖症【疾病大全】
  25. 骨碎补《药笼小品》
  26. 骨纤维异样增殖症【疾病大全】
  27. 骨碎补《雷公炮炙论》
  28. 骨显像《物理诊断学》
  29. 骨碎补《本草择要纲目》
  30. 骨羡疮《外科启玄》
  1. 骨痛《伤科汇纂》
  2. 骨痛《中医词典》
  3. 骨痛不拘何处并腰疼《奇方类编》
  4. 骨填煎《备急千金要方》
  5. 骨头酥汤《食物疗法》
  6. 骨疼（骨髓）《针灸资生经》
  7. 骨头疼《孙真人海上方》
  8. 骨疼《普济方·针灸》
  9. 骨痿《中医名词词典》
  10. 骨痰《中医词典》
  11. 骨痿《中医词典》
  12. 骨缩病《扁鹊心书》
  13. 骨痿《回生集》
  14. 骨碎补丸《博济方》
  15. 骨痿疮《医宗金鉴》
  16. 骨碎补丸《太平惠民和剂局方》
  17. 骨痿疮《外科心法要诀》
  18. 骨碎补散《妇人大全良方》
  19. 骨痿疮《外科大成》
  20. 骨碎补茶《茶饮保健》
  21. 骨痿疮《外科启玄》
  22. 骨碎补《本草图经》
  23. 骨痿疮门主论《疡医大全》
  24. 骨碎补《本草乘雅半偈》
  25. 骨显像《物理诊断学》
  26. 骨碎补《药性切用》
  27. 骨羡疮《中医词典》
  28. 骨碎补《本草撮要》
  29. 骨羡疮《外科启玄》
  30. 骨碎补《本草害利》
  31. 骨羡疮门主论《疡医大全》


湿痰_《伤科汇纂》_中医外科_【岐黄之术】

湿痰

湿痰

  • 上一页
  • 目录
  • 相关
  • 下一页

《可法良规》云∶凡伤损之症，其患已愈而腿作痛，乃受患太重，脓血过多，疮虽愈而气血尚未充也，故湿热乘之，因虚而袭，以致作痛，非风证也，故用养血祛湿之剂以止痛。

又云∶肾水足，则肝气充溢，经脉强健，虽有伤损，气血不亏，而溃敛以时，气路不至于上逆，痰涎何由而上壅。使肾气一虚，水不能生木，则肝气奔腾，逆而不下，痰气亦随之以升，非风痰也，乃水泛为痰也，宜六味地黄丸，或六味地黄汤加清肝之剂。

耀山云∶此症作痛，分湿痰、湿热、痰火、痰气四症，总之痰因湿化，湿居其多，惟下部湿先受之，故多用下部药也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨痛
  • 当前页：湿痰
  • 下一页：头痛
<<< 返回本书目录
  1. 湿痰《医宗金鉴》
  2. 湿痰流注【方剂主治】
  3. 湿痰《儿科萃精》
  4. 湿痰流注门主论《疡医大全》
  5. 湿水肿《医宗金鉴》
  6. 湿痰作痛《续名医类案》
  7. 湿水肿《儿科萃精》
  8. 湿土脾甘夺针《儒门事亲》
  9. 湿水归肾囊《医门补要》
  10. 湿土郁之病《儒门事亲》
  11. 湿鼠曲草【中药大全】
  12. 湿温《回春录》
  13. 湿食《凌临灵方》
  14. 湿温《凌临灵方》
  15. 湿生扁蕾【中药大全】
  16. 湿温《伤寒捷诀》
  17. 湿热证《儿科萃精》
  18. 湿温《伤寒括要》
  19. 湿热泻痢【中药主治】
  20. 湿温《伤寒六书》
  21. 湿热泄泻【中药主治】
  22. 湿温《伤寒指掌》
  23. 湿热下注证《临证实验录》
  24. 湿温《温病条辨》
  25. 湿热下注【方剂主治】
  26. 湿温《温病条辨》
  27. 湿热内蕴【方剂主治】
  28. 湿温《吴鞠通医案》
  29. 湿热门《儒门事亲》
  30. 湿温《医学传灯》
  1. 湿痰《伤科汇纂》
  2. 湿痰《幼科心法要诀》
  3. 湿痰不孕《中医词典》
  4. 湿痰《儿科萃精》
  5. 湿痰发热《中医词典》
  6. 湿痰《症因脉治》
  7. 湿痰脚气《中医词典》
  8. 湿痰《症因脉治》
  9. 湿痰流注《中医名词词典》
  10. 湿痰《明医指掌》
  11. 湿痰流注《中医词典》
  12. 湿痰《明医指掌》
  13. 湿痰流注门主方《疡医大全》
  14. 湿痰《明医指掌》
  15. 湿痰流注门主论《疡医大全》
  16. 湿痰《医宗金鉴》
  17. 湿痰嗽《中医词典》
  18. 湿痰《中医词典》
  19. 湿痰痿《中医词典》
  20. 湿痰《傅青主男科》
  21. 湿痰眩晕《中医词典》
  22. 湿痰《中医名词词典》
  23. 湿痰腰痛《中医词典》
  24. 湿嗽《儒门事亲》
  25. 湿痰作痛《正体类要》
  26. 湿嗽《中医词典》
  27. 湿痰作痛《续名医类案》
  28. 湿嗽《傅青主男科》
  29. 湿痰作痛《证治准绳·疡医》
  30. 湿水肿《幼科心法要诀》
  31. 湿土《医学启源》


头痛_《伤科汇纂》_中医外科_【岐黄之术】

头痛

头痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《可法良规》云∶若头目所伤作脓， 赤作痛，脓出痛亦自止。其或头痛而时作时止者血虚而痛也，非伤也。若头痛而兼眩者，火也，痰也，气虚也，木旺也，不可作寒治也。

《医学入门》云∶血虚头痛，自鱼尾上攻而为痛，宜当归补血汤、加味四物汤。眉尖后、近发际，曰鱼尾。若气血俱虚头痛，宜用加味调中益气汤或安神汤皆效。

李东垣云∶痰厥头痛，每发时两颊青黄，眩晕目不欲开，懒于言语，身体沉重，兀兀欲吐，此厥阴太阴合病也，宜服局方玉壶丸及半夏白术天麻汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：湿痰
  • 当前页：头痛
  • 下一页：胸痛
<<< 返回本书目录
  1. 头痛【疾病大全】
  2. 头痛【中药主治】
  3. 头痛【疾病症状】
  4. 头痛【方剂主治】
  5. 头痛《周慎斋遗书》
  6. 头痛（headache）《神经病学》
  7. 头痛《重订灵兰要览》
  8. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  9. 头痛《中医内科学》
  10. 头痛、眩晕、失眠的熄风治法临床运用《名师垂教》
  11. 头痛《止园医话》
  12. 头痛鼻塞【方剂主治】
  13. 头痛《证治准绳·杂病》
  14. 头痛并颈痛【疾病症状】
  15. 头痛《证治准绳·女科》
  16. 头痛并呕吐【疾病症状】
  17. 头痛《证治准绳·女科》
  18. 头痛不止《儒门事亲》
  19. 头痛《证治准绳·类方》
  20. 头痛恶心【方剂主治】
  21. 头痛《证治汇补》
  22. 头痛发热【方剂主治】
  23. 头痛《针灸学》
  24. 头痛及眩晕《止园医话》
  25. 头痛《张聿青医案》
  26. 头痛挟风寒者《药症忌宜》
  27. 头痛《张氏医通》
  28. 头痛挟痰者《药症忌宜》
  29. 头痛《杂病治例》
  30. 头痛挟邪热者《药症忌宜》
  1. 头痛《伤科汇纂》
  2. 头痛《也是山人医案》
  3. 头痛《急救良方》
  4. 头痛《医学真传》
  5. 头痛《伤寒心法要诀》
  6. 头痛《广瘟疫论》
  7. 头痛《金匮钩玄》
  8. 头痛《史载之方》
  9. 头痛《盘珠集胎产症治》
  10. 头痛《沈氏女科辑要》
  11. 头痛《何澹安医案》
  12. 头痛《伤寒明理论》
  13. 头痛《女科证治准绳》
  14. 头痛《痘疹心法要诀》
  15. 头痛《女科证治准绳》
  16. 头痛《医效秘传》
  17. 头痛《针灸学》
  18. 头痛《时方妙用》
  19. 头痛《灸法秘传》
  20. 头痛《胎产指南》
  21. 头痛《伤寒指掌》
  22. 头痛《扁鹊心书》
  23. 头痛《伤寒括要》
  24. 头痛《奇方类编》
  25. 头痛《神经病学》
  26. 头痛《中医内科学》
  27. 头痛（偏头痛 余见伤寒头痛）《针灸资生经》
  28. 头痛《幼科折衷》
  29. 头痛、眩晕、失眠的“熄风”治法临床运用《名师垂教》
  30. 头痛《医学从众录》
  31. 头痛不止《儒门事亲》


胸痛_《伤科汇纂》_中医外科_【岐黄之术】

胸痛

胸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《丹溪心法》云∶心痛脉涩者，有死血也。又云∶作时饮汤水下作痛者有死血，桃仁承下之。又云∶如平日喜饮热物，以致死血留于胃口作痛，桃仁承气汤下之，轻者韭汁、桔梗

耀山云∶按丹溪所论，乃瘀血在胃脘而作痛也。伤损之症，偶有血留胃脘，故引此以备参考。然手按仍痛，总以脉涩为据耳。

《医林集要》∶治血气心痛，用没药末二钱，水一盏，酒一盏煎服。

《斗门方》∶治血气攻心不可忍者。用蓼根洗锉，浸酒饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：头痛
  • 当前页：胸痛
  • 下一页：胁痛
<<< 返回本书目录
  1. 胸痛【疾病症状】
  2. 胸痛【中药主治】
  3. 胸痛《周慎斋遗书》
  4. 胸痛伴呼吸困难【疾病症状】
  5. 胸痛《证治准绳·杂病》
  6. 胸痛伴冷汗【疾病症状】
  7. 胸痛《证治准绳·类方》
  8. 胸痛伴胸闷、心悸【疾病症状】
  9. 胸痛《医学心悟》
  10. 胸痛虫症治验《一得集》
  11. 胸痛《医碥》
  12. 胸痛方《外台秘要》
  13. 胸痛《医碥》
  14. 胸痛论《症因脉治》
  15. 胸痛《圣济总录》
  16. 胸痛胸满《医学纲目》
  17. 胸痛《金针秘传》
  18. 胸外科病历《病历书写规范》
  19. 胸痛《百病自测》
  20. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  21. 胸膛气隔《仁斋直指方论（附补遗）》
  22. 胸脘闷满10余载《名师垂教》
  23. 胸锁乳突肌区和颈外侧区《人体解剖学》
  24. 胸脘痞闷【方剂主治】
  25. 胸锁乳突肌及斜方肌瘫痪并有萎缩【疾病症状】
  26. 胸胃心腹《奇效简便良方》
  27. 胸锁乳突肌附着处压痛【疾病症状】
  28. 胸腺癌【疾病大全】
  29. 胸锁关节脱位【疾病大全】
  30. 胸腺高度萎缩【疾病症状】
  1. 胸痛《伤科汇纂》
  2. 胸痛《中医内科学》
  3. 胸痛虫症治验《一得集》
  4. 胸痛《金针秘传》
  5. 胸痛方二首《外台秘要》
  6. 胸痛《周慎斋遗书》
  7. 胸痛论《症因脉治》
  8. 胸痛《医学心悟》
  9. 胸痛胸满《医学纲目》
  10. 胸痛《医碥》
  11. 胸痛引背《中医词典》
  12. 胸痛《医碥》
  13. 胸外侧和胸内侧神经《人体解剖学》
  14. 胸痛《证治准绳·杂病》
  15. 胸外科病历《病历书写规范》
  16. 胸痛《证治准绳·类方》
  17. 胸外科术后的家庭护理《家庭医学百科-家庭护理篇》
  18. 胸痛《医学纲目》
  19. 胸脘闷满10余载《名师垂教》
  20. 胸痛《中医词典》
  21. 胸围《中医词典》
  22. 胸痛《常见病自测》
  23. 胸围辨病《常见病自测》
  24. 胸痛《圣济总录》
  25. 胸下结硬《中医名词词典》
  26. 胸痛《百病自测》
  27. 胸腺《生理学》
  28. 胸痛《默克家庭诊疗手册》
  29. 胸腺《人体解剖学》
  30. 胸痛《物理诊断学》
  31. 胸腺《组织学与胚胎学》


胁痛_《伤科汇纂》_中医外科_【岐黄之术】

胁痛

胁痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《丹溪心法》云∶恶血停留于肝，居于胁下而痛，按之则痛益甚。

《可法良规》云∶盖打扑坠堕恶血，宜砭不宜留。况十二经络之血，生于心，藏于肝，脾。小腹与胁皆肝经部位，恶血蓄而不行，必生胀满，疼痛自汗。法当破血生血，清厥阴肝

《医学入门》云∶瘀血必归肝经，胁腋痛或午后发者，小柴胡合四物汤加桃仁、红花、乳香、没药；大便坚黑者，桃仁承气汤下之。

《选粹》云∶跌仆胁痛，血归肝也，破血消痛汤、复元活血汤、乳香神应散皆可参用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胸痛
  • 当前页：胁痛
  • 下一页：腹痛
<<< 返回本书目录
  1. 胁痛《周慎斋遗书》
  2. 胁痛【中药主治】
  3. 胁痛《重订灵兰要览》
  4. 胁痛【方剂主治】
  5. 胁痛《中医内科学》
  6. 胁痛（附身体痛）《脉因证治》
  7. 胁痛《止园医话》
  8. 胁痛烦满《圣济总录》
  9. 胁痛《证治准绳·杂病》
  10. 胁痛歌《伤寒百证歌》
  11. 胁痛《证治准绳·类方》
  12. 胁痛论《症因脉治》
  13. 胁痛《证治汇补》
  14. 胁痛论治《类证治裁》
  15. 胁痛《张氏医通》
  16. 胁痛门《辨证录》
  17. 胁痛《杂病治例》
  18. 胁痛门《丹台玉案》
  19. 胁痛《杂病广要》
  20. 胁痛门《傅青主男科》
  21. 胁痛《医旨绪余》
  22. 胁痛门《古今医统大全》
  23. 胁痛《医学正传》
  24. 胁痛门《养生导引法》
  25. 胁痛《医学心悟》
  26. 胁痛门《养生导引秘籍》
  27. 胁痛《医学入门》
  28. 胁痛门《医方考》
  29. 胁痛《医学集成》
  30. 胁痛门《张氏医通》
  1. 胁痛《伤科汇纂》
  2. 胁痛《也是山人医案》
  3. 胁痛《金匮钩玄》
  4. 胁痛《胎产指南》
  5. 胁痛《盘珠集胎产症治》
  6. 胁痛《中医内科学》
  7. 胁痛《灸法秘传》
  8. 胁痛《医旨绪余》
  9. 胁痛（附身体痛）《脉因证治》
  10. 胁痛《古今医彻》
  11. 胁痛耳聋《四圣悬枢》
  12. 胁痛《秘传证治要诀及类方》
  13. 胁痛烦满《圣济总录》
  14. 胁痛《奇效简便良方》
  15. 胁痛歌《伤寒百证歌》
  16. 胁痛《友渔斋医话》
  17. 胁痛候《巢氏病源补养宣导法》
  18. 胁痛《丹溪治法心要》
  19. 胁痛候《诸病源候论》
  20. 胁痛《丹溪手镜》
  21. 胁痛咳嗽《傅青主男科》
  22. 胁痛《冷庐医话》
  23. 胁痛里急《中医词典》
  24. 胁痛《周慎斋遗书》
  25. 胁痛论《症因脉治》
  26. 胁痛《回春录》
  27. 胁痛论治《类证治裁》
  28. 胁痛《竹林女科证治》
  29. 胁痛脉案《类证治裁》
  30. 胁痛《仁术便览》
  31. 胁痛脉候《类证治裁》


腹痛_《伤科汇纂》_中医外科_【岐黄之术】

腹痛

腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《丹溪心法》云∶其痛有常处而不移动者，是死血也，如打仆坠堕而腹痛，乃是瘀血，宜桃仁承气汤加当归、苏木、红花，入童便并酒，煎服下之。

《集验良方》云∶妊娠二、三月至七、八月，顿仆失跌，胎动不安，伤损腰腹痛；若有，乃胎奔上抢心，短气，下血不止，用干地黄、当归、艾叶各二两，阿胶、川芎各三两，水七升，煎取二升半，作三服饮之。

丹溪云∶凡妇人因闪挫伤胎，腹疼血崩，用八珍汤去地黄，加陈皮，水煎，冲缩砂末、炒黑五灵脂末服。

《指迷方》∶治伤损胎动下血腹痛，用阿胶、艾叶、秦艽等分为末，每服五钱，糯米百汤送服。《短剧方》无秦艽皆效。又云∶虚人用四物汤加胶、艾、黄 、甘草亦可。又竹茹酒亦治损胎腹痛，用青竹茹二合，好酒一升，煮三沸，三服即安。又方∶用苎麻根二两，银五两，酒、水各半煎服，亦效。

《产书》云∶胎动胎漏皆能下血，胎动腹痛，胎漏腹不痛；胎动宜调气，胎漏宜清热；顿扑伤动胎气，宜服胶艾安胎散。若孕妇三月前后，或经恼怒，或行走失足，跌损伤胎，腹痛腰胀，宜用安胎万全神应散。

《胎产心法》云∶妊娠凡遇伤仆触忤，胎动不安，腹痛腰酸下坠，势若难留者，用佛手，胎未损服之即安，已损服之可下。医者当细心详审，圆机活法以施治，庶可保全八九。

《医学入门》云∶瘀血腹痛常有处，或跌扑损伤，或妇人经来及产后，恶瘀未尽下而凝滞，用四物去地黄，加桃仁、大黄、红花治之。又血痛宜失笑散调之。

耀山云∶按伤损瘀滞腹痛，非用下法不可；然既下之后，变生多症，此薛氏之论所以详且确也。至于孕妇腹痛，非安胎不可，学人更宜潜心也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胁痛
  • 当前页：腹痛
  • 下一页：腰痛
<<< 返回本书目录
  1. 腹痛【疾病大全】
  2. 腹痛【中药主治】
  3. 腹痛【疾病症状】
  4. 腹痛【方剂主治】
  5. 腹痛《专治麻痧初编》
  6. 腹痛（附腹中窄狭）《医学入门》
  7. 腹痛《周慎斋遗书》
  8. 腹痛（附脐痛）《医述》
  9. 腹痛《中医内科学》
  10. 腹痛（余见心痛）《针灸资生经》
  11. 腹痛《证治准绳·杂病》
  12. 腹痛(中脐及脐上下痛同考)《评琴书屋医略》
  13. 腹痛《证治准绳·幼科》
  14. 腹痛，发热及黄疸【疾病症状】
  15. 腹痛《证治准绳·幼科》
  16. 腹痛伴便血【疾病症状】
  17. 腹痛《证治准绳·女科》
  18. 腹痛伴恶心、呕吐【疾病症状】
  19. 腹痛《证治准绳·女科》
  20. 腹痛伴腹泻【疾病症状】
  21. 腹痛《证治准绳·类方》
  22. 腹痛伴黄疸【疾病症状】
  23. 腹痛《证治汇补》
  24. 腹痛伴休克【疾病症状】
  25. 腹痛《张聿青医案》
  26. 腹痛伴血尿【疾病症状】
  27. 腹痛《张氏医通》
  28. 腹痛病诸候《巢氏病源补养宣导法》
  29. 腹痛《张氏医通》
  30. 腹痛病诸候（凡四论）《诸病源候论》
  1. 腹痛《伤科汇纂》
  2. 腹痛《也是山人医案》
  3. 腹痛《急救良方》
  4. 腹痛《慈幼便览》
  5. 腹痛《金匮钩玄》
  6. 腹痛《史载之方》
  7. 腹痛《盘珠集胎产症治》
  8. 腹痛《痘疹心法要诀》
  9. 腹痛《保幼新编》
  10. 腹痛《痘疹心法要诀》
  11. 腹痛《女科证治准绳》
  12. 腹痛《医效秘传》
  13. 腹痛《女科证治准绳》
  14. 腹痛《邵兰荪医案》
  15. 腹痛《女科证治准绳》
  16. 腹痛《厘正按摩要术》
  17. 腹痛《陈氏幼科秘诀》
  18. 腹痛《中医内科学》
  19. 腹痛《伤寒指掌》
  20. 腹痛《中医内科学》
  21. 腹痛《伤寒括要》
  22. 腹痛《幼科折衷》
  23. 腹痛《儿科学》
  24. 腹痛《幼科发挥》
  25. 腹痛（产后）《金匮悬解》
  26. 腹痛《古今医彻》
  27. 腹痛（附腹中窄狭）《医学入门》
  28. 腹痛《活幼心书》
  29. 腹痛（附脐痛）《医述》
  30. 腹痛《活幼心书》
  31. 腹痛（妊娠）《金匮悬解》


腰痛_《伤科汇纂》_中医外科_【岐黄之术】

腰痛

腰痛

  • 上一页
  • 目录
  • 相关
  • 下一页

薛氏云∶腰为肾之府，虽曰闪伤，实有肾经虚弱所致，用杜仲、补骨脂、五味子、山茱、苁蓉、山药治之。

《许氏宝鉴》云∶举重劳伤，或挫闪坠落以作痛，亦谓之肾腰痛，宜独活汤、乳香趁痛如神散、舒筋散、立安散。愚按《紫虚脉诀》云∶腰痛之脉，多沉而弦，沉实闪肭。又《直指》云∶血沥则腰痛，转侧如锥之所刺，瘀血者，宜破血散瘀汤；瘀在足太阳、少阴、少阳者，川芎肉桂汤；瘀在腰脊者，地龙散；实者，桃仁承气汤；久者，四物汤加桃仁、苏木、酒、红花，治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹痛
  • 当前页：腰痛
  • 下一页：阴痛
<<< 返回本书目录
  1. 腰痛《自我调养巧治病》
  2. 腰痛【中药主治】
  3. 腰痛《周慎斋遗书》
  4. 腰痛【方剂主治】
  5. 腰痛《重订灵兰要览》
  6. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  7. 腰痛《中医内科学》
  8. 腰痛（腰强 腰屈）《针灸资生经》
  9. 腰痛《证治准绳·杂病》
  10. 腰痛（腰软附三十八）《丹溪手镜》
  11. 腰痛《证治准绳·幼科》
  12. 腰痛伴尿频、尿急、尿痛【疾病症状】
  13. 腰痛《证治准绳·女科》
  14. 腰痛伴肾区叩击痛【疾病症状】
  15. 腰痛《证治准绳·女科》
  16. 腰痛方《外台秘要》
  17. 腰痛《证治准绳·类方》
  18. 腰痛方《外台秘要》
  19. 腰痛《证治汇补》
  20. 腰痛根原《四圣心源》
  21. 腰痛《针灸素难要旨》
  22. 腰痛候-妇科心镜（下）《古今医统大全》
  23. 腰痛《张聿青医案》
  24. 腰痛论《妇科秘书》
  25. 腰痛《张氏医通》
  26. 腰痛论《胎产心法》
  27. 腰痛《张氏医通》
  28. 腰痛脉论《三指禅》
  29. 腰痛《杂病治例》
  30. 腰痛门《辨证录》
  1. 腰痛《伤科汇纂》
  2. 腰痛《也是山人医案》
  3. 腰痛《急救良方》
  4. 腰痛《女科指掌》
  5. 腰痛《金匮钩玄》
  6. 腰痛《沈氏女科辑要》
  7. 腰痛《盘珠集胎产症治》
  8. 腰痛《回生集》
  9. 腰痛《评注产科心法》
  10. 腰痛《痘疹心法要诀》
  11. 腰痛《女科证治准绳》
  12. 腰痛《针灸素难要旨》
  13. 腰痛《女科证治准绳》
  14. 腰痛《扁鹊心书》
  15. 腰痛《针灸聚英》
  16. 腰痛《中医内科学》
  17. 腰痛《灸法秘传》
  18. 腰痛《女科精要》
  19. 腰痛（附腰胯肿痛、腰软）《脉因证治》
  20. 腰痛《痰火点雪》
  21. 腰痛（腰强 腰屈）《针灸资生经》
  22. 腰痛《医学从众录》
  23. 腰痛（腰软附三十八）《丹溪手镜》
  24. 腰痛《秘传证治要诀及类方》
  25. 腰痛不得俯仰候《巢氏病源补养宣导法》
  26. 腰痛《奇效简便良方》
  27. 腰痛不得俯仰候《诸病源候论》
  28. 腰痛《金针秘传》
  29. 腰痛导引法《备急千金要方》
  30. 腰痛《金针秘传》
  31. 腰痛点《针灸学》


阴痛_《伤科汇纂》_中医外科_【岐黄之术】

阴痛

阴痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《正传·脉法》云∶肝脉沉之而急，浮之亦然，若胁下痛，有气支满，引小腹而痛，时小便难，若目眩头痛，腰脊痛，得之少时有所坠堕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰痛
  • 当前页：阴痛
  • 下一页：青肿
<<< 返回本书目录
  1. 阴挺证治《医宗金鉴》
  2. 阴痛方《外台秘要》
  3. 阴挺证治《妇科心法要诀》
  4. 阴痛证治《妇科心法要诀》
  5. 阴挺门主论《疡医大全》
  6. 阴痛证治《医宗金鉴》
  7. 阴挺出方《外台秘要》
  8. 阴头痈门主论《疡医大全》
  9. 阴挺出《针灸资生经》
  10. 阴突《盘珠集胎产症治》
  11. 阴挺出《普济方·针灸》
  12. 阴脱《盘珠集胎产症治》
  13. 阴挺《景岳全书》
  14. 阴脱《千金翼方》
  15. 阴挺《妇人规》
  16. 阴脱《四圣心源》
  17. 阴缩队纵《医碥》
  18. 阴脱、子宫下坠《沈氏女科辑要》
  19. 阴水《医宗金鉴》
  20. 阴脱产门不闭《女科证治准绳》
  21. 阴水《儿科萃精》
  22. 阴脱产门不闭《证治准绳·女科》
  23. 阴衰营陷《四圣悬枢》
  24. 阴脱门主论《疡医大全》
  25. 阴衰发热厥阳衰发寒厥《针灸甲乙经》
  26. 阴脱证治《三因极一病证方论》
  27. 阴受病发痹第一（下）《针灸甲乙经》
  28. 阴脱子肠不收《孙真人海上方》
  29. 阴受病发痹第一（上）《针灸甲乙经》
  30. 阴维《诸脉主病诗》
  1. 阴痛《伤科汇纂》
  2. 阴痛《中医词典》
  3. 阴痛《女科证治准绳》
  4. 阴痛《傅青主女科》
  5. 阴痛方三首《外台秘要》
  6. 阴挺证治《妇科心法要诀》
  7. 阴痛候《诸病源候论》
  8. 阴挺证治《医宗金鉴》
  9. 阴痛秘方《华佗神方》
  10. 阴挺下脱《女科证治准绳》
  11. 阴痛证治《医宗金鉴》
  12. 阴挺下脱《中医词典》
  13. 阴痛证治《妇科心法要诀》
  14. 阴挺秘方《华佗神方》
  15. 阴头《中医词典》
  16. 阴挺门主论《疡医大全》
  17. 阴头生疮《奇效简便良方》
  18. 阴挺门主方《疡医大全》
  19. 阴头生疮《奇效简便良方》
  20. 阴挺出下脱候《诸病源候论》
  21. 阴头痈《中医词典》
  22. 阴挺出下脱《中医词典》
  23. 阴头痈门主方《疡医大全》
  24. 阴挺出方三首《外台秘要》
  25. 阴头痈门主论《疡医大全》
  26. 阴挺出《针灸资生经》
  27. 阴突《盘珠集胎产症治》
  28. 阴挺出《普济方·针灸》
  29. 阴脱《千金翼方》
  30. 阴挺《奇效简便良方》
  31. 阴脱《四圣心源》


青肿_《伤科汇纂》_中医外科_【岐黄之术】

青肿

青肿

  • 上一页
  • 目录
  • 相关
  • 下一页

经曰∶气主嘘之，血主濡之。若伤损壅肿不退，色黯不消，元气虚也。当以六君子汤加归，培养脾胃元气，则青肿自消，瘀滞自行，脓秽自出。苟服克伐凉剂，虚其气血，益肿益青益溃矣。

经曰∶壮者气行则愈，怯者则着而为病。若骨已接、臼已入，其肿不消者，此元气怯弱怯弱所以不能运散瘀滞也。惟补益滋阴助阳，则运气健旺，瘀血自散，肿痛自消。若投行气破血之剂，则元气愈怯，运气愈滞，患在骨髀及血气罕到之处，最难调治。

《启玄》方∶治打的青肿过腿面者，用鲜三七梗叶捣烂，敷在青处，瘀血即消如神。如无三七，即白萝卜捣敷亦效。

伤损臂臼脱出肿痛，《得效方》用生地捣烂，摊油纸上，次糁木香末一层，又摊地黄于上，贴患处，明日痛即止。

伤损愈后，肌肤青肿，用茄子种极大者，切一指浓，放瓦上焙干为末，酒调二钱，临卧服，一夜消尽无痕，此圣惠方也。

冯鲁瞻曰∶凡跌扑损伤， 折闪挫，虽由外触，势必内伤，气血凝滞，红肿或青，痛不。故始须用甘辛温散，行气破瘀，则痛自退，肿自消。如独活、白芷、荆芥、防风、川芎、当归、没药、古文钱、鹿角灰、赤芍、红花之类，以水酒煎服，冲入童便尤妙。及外伤平复，犹宜滋补气血筋骨之药调之。

耀山云∶都中闻一司员，偶因醉后跌伤头面，紫赤青肿，碍见堂官。有人传其一方，用水浸布手巾，乘热罨伤处，不计次数，冷则易之，青肿渐渐消散，次日就可上堂。按此即延寿方，治金疮血出不止之意也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：阴痛
  • 当前页：青肿
  • 下一页：难溃
<<< 返回本书目录
  1. 青纸《本草纲目》完整版
  2. 青州白丸《汤头歌诀》
  3. 青芷四物汤【方剂大全】
  4. 青州白丸子【方剂大全】
  5. 青枝骨折【疾病症状】
  6. 青州白圆子【方剂大全】
  7. 青芝散【方剂大全】
  8. 青竹标【中药大全】
  9. 青芝丹【方剂大全】
  10. 青竹标根【中药大全】
  11. 青芝（龙芝）《本草纲目》完整版
  12. 青竹茹汤【方剂大全】
  13. 青芝《本草乘雅半偈》
  14. 青竹蛇【中药大全】
  15. 青真汤【方剂大全】
  16. 青竹叶《滇南本草》
  17. 青榨槭【中药大全】
  18. 青紫舌【疾病症状】
  19. 青云散【方剂大全】
  20. 轻冰散【方剂大全】
  21. 青玉《本草纲目》完整版
  22. 轻度精神发育迟滞【疾病症状】
  23. 青鱼枕【中药大全】
  24. 轻度烧伤【疾病症状】
  25. 青鱼眼睛汁《本草纲目》完整版
  26. 轻度痛【疾病症状】
  27. 青鱼头中枕《本草纲目》完整版
  28. 轻度中毒【疾病症状】
  29. 青鱼肉《本草纲目》完整版
  30. 轻粉《本草易读》
  1. 青肿《伤科汇纂》
  2. 青芝《本草乘雅半偈》
  3. 青肿不消《证治准绳·疡医》
  4. 青芝《证类本草》
  5. 青州白丸《汤头歌诀》
  6. 青芝《新修本草》
  7. 青州白丸子《冯氏锦囊秘录》
  8. 青芝《本草经集注》
  9. 青州白丸子《太平惠民和剂局方》
  10. 青芝《千金翼方》
  11. 青州白丸子《目经大成》
  12. 青玉《名医别录》
  13. 青州白丸子《医方考》
  14. 青玉《证类本草》
  15. 青州白丸子《医方考》
  16. 青玉《新修本草》
  17. 青州白丸子《外科理例》
  18. 青玉《千金翼方》
  19. 青州白丸子《万氏秘传片玉心书》
  20. 青鱼枕《海药本草》
  21. 青州白丸子《医方论》
  22. 青鱼胆《本草撮要》
  23. 青州白丸子《瘴疟指南》
  24. 青鱼胆《本草从新》
  25. 青州白丸子《普济本事方》
  26. 青鱼胆《本草易读》
  27. 青州白丸子（加减青州白丸子）《是斋百一选方》
  28. 青鱼胆《本草备要》
  29. 青竹《吴普本草》
  30. 青鱼胆《玉楸药解》
  31. 青竹茹汤《备急千金要方》


难溃_《伤科汇纂》_中医外科_【岐黄之术】

难溃

难溃

  • 上一页
  • 目录
  • 相关
  • 下一页

《可法良规》云∶大抵脾胃主肌肉，腐溃生肌，全在脾胃，气血两旺。倘治者不识病机于补助，故有死肉不能溃而死者；有死肉已溃，新肉不能生而死者；有死肉溃，新肉生，疮口久不能敛而死者。此三者，皆失于不预为补益耳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：青肿
  • 当前页：难溃
  • 下一页：不敛
<<< 返回本书目录
  1. 难经仲景合而为一《此事难知》
  2. 难免流产或不可避免流产【疾病症状】
  3. 难经针法《中医刺灸》
  4. 难免早产【疾病症状】
  5. 难经沉汗而浮下《此事难知》
  6. 难乳论《小儿卫生总微论方》
  7. 难经补泻《针灸大成》
  8. 难入睡或易惊醒【疾病症状】
  9. 难经《针灸大成》
  10. 难生《女科百问》
  11. 难经《古今医统大全》
  12. 难治死证《伤寒心法要诀》
  13. 难产有五因《胎产心法》
  14. 难治死证《医宗金鉴》
  15. 难产调护（俱是临盆七日内诸事）《胎产指南》
  16. 难治性癫痫【疾病大全】
  17. 难产缩胎法《女科切要》
  18. 难治性腹水【疾病症状】
  19. 难产七因《济生集》
  20. 难治性溃疡【疾病症状】
  21. 难产七因《冯氏锦囊秘录》
  22. 难治性贫血【疾病症状】
  23. 难产门《辨证录》
  24. 难治性心力衰竭【疾病大全】
  25. 难产论《格致余论》
  26. 喃喃重复自语【疾病症状】
  27. 难产横生《女科秘要》
  28. 喃喃重复自语【疾病症状】
  29. 难产方《张氏妇科》
  30. 楠《本草纲目》完整版
  1. 难溃《伤科汇纂》
  2. 难经仲景合而为一《此事难知》
  3. 难逆性抗胆碱酯酶药一有机磷酸酯类《药理学》
  4. 难经针法《中医刺灸》
  5. 难乳《中医词典》
  6. 难经沉汗而浮下《此事难知》
  7. 难乳《中医词典》
  8. 难经补泻《针灸大成》
  9. 难乳候《巢氏病源补养宣导法》
  10. 难经《古今医统大全》
  11. 难乳候《诸病源候论》
  12. 难经《针灸大成》
  13. 难乳论《小儿卫生总微论方》
  14. 难火兰《证类本草》
  15. 难生《女科百问》
  16. 难产子宫坠出户外半月不收（治奇）《孙文垣医案》
  17. 难于末治《友渔斋医话》
  18. 难产者，何。《卫生家宝产科备要》
  19. 难治死证《医宗金鉴》
  20. 难产有五因《胎产心法》
  21. 难治死证《医学摘粹》
  22. 难产由于妊孕房事不谨《女科经纶》
  23. 难治死证《伤寒心法要诀》
  24. 难产由于恐惧气结《女科经纶》
  25. 难转侧《医学纲目》
  26. 难产由于胞中败血壅滞《女科经纶》
  27. 楠《本草纲目》
  28. 难产由于胞破血干《女科经纶》
  29. 楠材《千金翼方》
  30. 难产由于安逸气滞《女科经纶》
  31. 楠材《本草经集注》


不敛_《伤科汇纂》_中医外科_【岐黄之术】

不敛

不敛

  • 上一页
  • 目录
  • 相关
  • 下一页

《可法良规》云∶大抵伤损症候，内无瘀血，即当补脾。脾气得补，则肉伤者自愈，肉自溃，新肉易生，疮口易合，故云脾健则肉自生。切不可偏用寒凉克伐之剂，复伤元气，致不能生肌收敛，虽行补益，缓不济事矣。

耀山云∶若误服行气之药，而胸痞气促，食少体倦，患处色黯脓清者，用六君子汤加桔若误服下血之药而泻，患处色黯者，用十全大补倍加肉桂、麦冬、五味子。若误服寒凉之药，反致患处肿痛，胸腹痞闷者，内服六君加木香、当归，外敷回阳膏。若患处瘀血，误不砭去，深蓄烦热者，急宜砭出瘀血。若骨断筋连，急不剪去，侵及好肉者，则不治。若误感风邪，患处瘙痒者，用祛风消毒之剂。或腐而不痛，黑而不脱者，当大补元气，庶可保生。此又治伤家肿溃之法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：难溃
  • 当前页：不敛
  • 下一页：发痉
<<< 返回本书目录
  1. 不利论《女科折衷纂要》
  2. 不良建筑综合征【疾病症状】
  3. 不老丸【方剂大全】
  4. 不良睡眠卫生【疾病症状】
  5. 不老汤【方剂大全】
  6. 不良体质的养生《中医养生学》
  7. 不老地仙丹【方剂大全】
  8. 不美饮食【方剂主治】
  9. 不老丹【方剂大全】
  10. 不寐《保婴撮要》
  11. 不渴【方剂主治】
  12. 不寐《古今医案按》
  13. 不可作煮散方《伤寒总病论》
  14. 不寐《古今医鉴》
  15. 不可种《幼科种痘心法要旨》
  16. 不寐《顾松园医镜》
  17. 不可种《医宗金鉴》
  18. 不寐《回春录》
  19. 不可余药《趣味中医》
  20. 不寐《景岳全书》
  21. 不可用三品一条枪害人《医门补要》
  22. 不寐《冷庐医话》
  23. 不可下证《伤寒总病论》
  24. 不寐《临证指南医案》
  25. 不可下四十七条《仲景伤寒补亡论》
  26. 不寐《秘传证治要诀及类方》
  27. 不可下《伤寒悬解》
  28. 不寐《邵兰荪医案》
  29. 不可下《伤寒括要》
  30. 不寐《寿世保元》
  1. 不敛《伤科汇纂》
  2. 不利论《女科折衷纂要》
  3. 不良反应《药理学》
  4. 不老延年秘方（华佗不老延年）《华佗神方》
  5. 不良反应的类型《默克家庭诊疗手册》
  6. 不老汤《是斋百一选方》
  7. 不良反应的严重性《默克家庭诊疗手册》
  8. 不老丹《儒门事亲》
  9. 不良体质的养生《中医养生学》
  10. 不可作煮散方《伤寒总病论》
  11. 不良统计表的修改举例《医学统计学》
  12. 不可种《幼科种痘心法要旨》
  13. 不寐《医学集成》
  14. 不可种《医宗金鉴》
  15. 不寐《景岳全书》
  16. 不可余药《趣味中医》
  17. 不寐《中医词典》
  18. 不可用三品一条枪害人《医门补要》
  19. 不寐《医述》
  20. 不可下证《伤寒总病论》
  21. 不寐《证治准绳·幼科》
  22. 不可下一《伤寒悬解》
  23. 不寐《寿世保元》
  24. 不可下五《伤寒悬解》
  25. 不寐《临证指南医案》
  26. 不可下四十七条《仲景伤寒补亡论》
  27. 不寐《张聿青医案》
  28. 不可下四《伤寒悬解》
  29. 不寐《古今医鉴》
  30. 不可下十一《伤寒悬解》
  31. 不寐《保婴撮要》


发痉_《伤科汇纂》_中医外科_【岐黄之术】

发痉

发痉

  • 上一页
  • 目录
  • 相关
  • 下一页

《可法良规》云∶凡伤损皮开肉绽，或瘀肿刺破之后，或有发热恶寒，口干作渴，怔忡，寤寐不宁，牙关紧急，目赤头痛，自汗盗汗，寒战切牙，气短喘促，遗尿手撒，身热脉大，按之如无，身热不欲近衣，或欲投水，或恶寒而脉浮大，重按细微，衣浓仍寒，此气血挟虚使然也，皆宜参、 、归、术之类亟补之；如不应，速加附子，缓则不救。或手足逆冷，肚腹疼痛，泻利肠鸣，饮食不入，呃逆 呕吐，此寒气乘虚而然也，治法同前用药。如有汗而不恶寒，或无汗而恶寒，口噤足冷，腰背反张，颈项劲强，乃血气虚而发痉也，治法亦同前用药，少佐见证之剂。痉症往往误投风药，以致不起者多矣。若果是破伤风证，亦系元气耗损，外邪乘虚而致，皆宜峻补，先固其本为善。倘妄投风药，祸如反掌，治者不可不察。

耀山云∶痉者，筋劲强直而不柔和也。 病者，口噤角弓反张是也。 与痉，通称破伤

《正传》云∶破伤风者，初因击破皮肉，视为寻常，殊不知风邪乘虚而袭，变为恶候。其症寒热间作，甚则口噤目邪，身体强直，如角弓反张之状，死在旦夕。《回春》云∶ 病者，是难治也。有跌磕打伤，疮口未合贯风者，亦成 ，此名破伤风也。脉浮而无力，太阳也；长而有力，阳明也；浮而弦小，少阳也。《纲目》云∶初觉疮肿起白痂，身寒热，急用玉真散，姜汁和酒调服，以滓敷疮口上；若口噤，用童便调服。河间云∶背后搐者，太阳也；身前搐者，阳明也；两旁搐者，少阳也。又曰∶太阳宜汗，阳明宜下，少阳宜和，若明此三法而不中病者，未之有也。又曰∶在表则以辛热发散之，宜防风汤、羌活 防风汤；在半表半里，以辛凉和解之，宜羌麻汤；在里则以寒药下之，宜小芎黄汤、大芎黄汤。其外敷仍用葱熨法神效。此家传秘授经效之方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不敛
  • 当前页：发痉
  • 下一页：论攻利
<<< 返回本书目录
  1. 发痉《证治准绳·疡医》
  2. 发痉详证《仁斋直指方论（附补遗）》
  3. 发痉《医宗金鉴》
  4. 发痉治法《外科证治全书》
  5. 发痉《外科大成》
  6. 发灸疮法《黄帝明堂灸经》
  7. 发痉《女科折衷纂要》
  8. 发灸疮法《宋本备急灸法》
  9. 发痉《景岳全书》
  10. 发厥《伤寒标本心法类萃》
  11. 发痉《济阴纲目》
  12. 发渴《冯氏锦囊秘录》
  13. 发惊潮搐《儒门事亲》
  14. 发渴《济阴纲目》
  15. 发际穴【头部正面穴位】
  16. 发渴《景岳全书》
  17. 发际散【方剂大全】
  18. 发渴《血证论》
  19. 发际疽门主论《疡医大全》
  20. 发渴《张氏医通》
  21. 发际疮《医宗金鉴》
  22. 发渴歌《伤寒百证歌》
  23. 发机汤【方剂大全】
  24. 发渴证治《妇科心法要诀》
  25. 发火汤【方剂大全】
  26. 发渴证治《医宗金鉴》
  27. 发灰饮【方剂大全】
  28. 发狂《经验麻科》
  29. 发灰丸【方剂大全】
  30. 发狂《景岳全书》
  1. 发痉《伤科汇纂》
  2. 发痉《外科大成》
  3. 发痉《女科折衷纂要》
  4. 发痉《外科心法要诀》
  5. 发痉详证《仁斋直指方论（附补遗）》
  6. 发痉《济阴纲目》
  7. 发痉治法《外科证治全书》
  8. 发痉《证治准绳·疡医》
  9. 发灸疮法《黄帝明堂灸经》
  10. 发痉《证治准绳·疡医》
  11. 发灸疮法《宋本备急灸法》
  12. 发痉《医宗金鉴》
  13. 发厥《伤寒标本心法类萃》
  14. 发痉《景岳全书》
  15. 发渴《景岳全书》
  16. 发惊潮搐《儒门事亲》
  17. 发渴《冯氏锦囊秘录》
  18. 发惊潮搐《中医词典》
  19. 发渴《张氏医通》
  20. 发瘕《医方考》
  21. 发渴《济阴纲目》
  22. 发瘕《中医词典》
  23. 发渴《血证论》
  24. 发际疽门主论《疡医大全》
  25. 发渴歌《伤寒百证歌》
  26. 发际发《中医词典》
  27. 发渴证治《医宗金鉴》
  28. 发际疮《外科大成》
  29. 发渴证治《妇科心法要诀》
  30. 发际疮《外科心法要诀》
  31. 发狂《景岳全书》


论攻利_《伤科汇纂》_中医外科_【岐黄之术】

论攻利

论攻利

  • 上一页
  • 目录
  • 相关
  • 下一页

《儒门事亲》云∶病生之因，其有四焉。有不因气动而病生于外者，谓坠堕斫射，剥割，落马堕井，打仆闪肭损伤，汤沃火烧，虫蛇螫毒之类，四因之一也。有独治内而愈者，兼治内而愈者；有独治外而愈者，有兼治外而愈者；有先治内后治外而愈者，有先治外后治内而愈者；有须解毒而攻击者，有须无毒而调引者。方法所施，或重或轻，或缓或急，或收或散，或润或燥，或软或坚。方士之用，见解不同，各擅己心，好丹非素，故复问之。

凡落马坠井，因而打仆，便生心恙，是痰涎散于上也，宜三圣散空心吐之；如本人虚弱瘦瘁，可用独圣散吐之；后服安魄之药，如定志丸之类，牛黄、人参、朱砂之属。

凡跌打损伤，车碾杖疮，肿发 痛，可用禹功散、通经散、神佑丸、导水丸等药，峻泻二十行，则痛止当痒。痛属夏，痒属秋，秋出则夏衰矣。盖此痛得之于外，非其先元虚弱。

古人云∶痛随利减，病去如归。此法得之唯阳高硕明、侯德和，使外伤者不致癃残跛 之患凡一切刀器所伤，有刀箭药，用风化锻石一斤，龙骨四两，二味为细末，先于端四日，刺蓟菜，于端午日五更，合杵臼内捣和为团，作饼子若酒曲，中心穿眼，悬于背阴处阴干，捣罗为末，于疮口上掺贴大效。《内经》云∶先治外而后治内是也。

凡一切虫兽所伤，及杖疮 发，或透入里者，可服木香 槟榔丸七八十丸或百余丸，生姜，五七行，量虚实加减用之。又犬咬蛇伤，不可便贴膏药及生肌散之类，先当用导水丸、禹功散之类，可泻毒瓦斯，或泻十余行，实时痛减肿消，然后可用膏药及生肌散之类敷之。《内经》云∶先治内而后治外是也。

耀山云∶按张氏专门大攻大利，薛氏专用大温大补，何二公用药相反如此？有言南方宜北方宜攻。李士材又引《内经》征四失论言富贵人宜补，贫贱人宜攻。故二公之收效若一耶。然而读张氏之论，亦有调引之法；而薛氏之方，未尝无攻利之剂也。是以仅录张氏之法，而原方繁多不录。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发痉
  • 当前页：论攻利
  • 下一页：辨生死
<<< 返回本书目录
  1. 论攻利《伤科汇纂》
  2. 论古法通变《景岳全书》
  3. 论各穴要害之处《跌打秘方》
  4. 论骨痹《中藏经》
  5. 论各伤主方《跌打秘方》
  6. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  7. 论各经补泻及专主泻火药《药鉴》
  8. 论寡妇病《外科理例》
  9. 论膈噎《史载之方》
  10. 论怪病多属痰《冯氏锦囊秘录》
  11. 论隔蒜灸得效《外科精要》
  12. 论怪病多属痰《质疑录》
  13. 论隔蒜灸《外科理例》
  14. 论关格是脉而非症《质疑录》
  15. 论革脉之形状及治法《医学衷中参西录》
  16. 论关馘《冯氏锦囊秘录》
  17. 论干燥《冯氏锦囊秘录》
  18. 论桂枝麻黄青龙用药三证《伤寒发微论》
  19. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  20. 论桂枝肉桂《伤寒发微论》
  21. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  22. 论桂枝汤用赤白芍药不同《伤寒发微论》
  23. 论肝无补法《质疑录》
  24. 论过服寒凉法当温补《济阴纲目》
  25. 论肝气《知医必辨》
  26. 论过期不止《济阴纲目》
  27. 论肝脾生病《仁斋直指方论（附补遗）》
  28. 论寒热《冯氏锦囊秘录》
  29. 论肝病治法《医学衷中参西录》
  30. 论寒热《外科理例》
  1. 论攻利《伤科汇纂》
  2. 论各种疗治宜因病而施《华佗神方》
  3. 论古法通变《景岳全书》
  4. 论各穴要害之处《跌打秘方》
  5. 论古今药饵得失《华佗神方》
  6. 论各伤主方《跌打秘方》
  7. 论骨痹《中藏经》
  8. 论各经补泻及专主泻火药《药鉴》
  9. 论骨痹《华佗神方》
  10. 论膈噎《史载之方》
  11. 论顾鸣仲痞块锢疾根源及治法《寓意草》
  12. 论隔蒜灸得效《外科精要》
  13. 论寡妇病《外科理例》
  14. 论隔蒜灸《外科理例》
  15. 论怪病多属痰《质疑录》
  16. 论革脉之形状及治法《医学衷中参西录》
  17. 论怪病多属痰《冯氏锦囊秘录》
  18. 论干燥《冯氏锦囊秘录》
  19. 论关格是脉而非症《质疑录》
  20. 论干枯陷伏倒靥等症《冯氏锦囊秘录》
  21. 论关馘《冯氏锦囊秘录》
  22. 论疳蚀疮《冯氏锦囊秘录》
  23. 论桂枝麻黄青龙用药三证《伤寒发微论》
  24. 论肝脏虚实寒热生死逆顺脉证之法《华佗神方》
  25. 论桂枝肉桂《伤寒发微论》
  26. 论肝脏虚实寒热生死逆顺脉证之法《中藏经》
  27. 论桂枝汤用赤白芍药不同《伤寒发微论》
  28. 论肝无补法《质疑录》
  29. 论过服寒凉法当温补《济阴纲目》
  30. 论肝气（二条）《知医必辨》
  31. 论过期不止《济阴纲目》


辨生死_《伤科汇纂》_中医外科_【岐黄之术】

辨生死

辨生死

  • 上一页
  • 目录
  • 相关
  • 下一页

《医宗金鉴》曰∶十不治症∶一颠仆损伤入于肺者；一肩内耳后伤透于内者；一左腋下内者；一肠伤断者；一小腹下伤内者；一伤破阴子者；一老人左股压碎者；一症候繁多者；一血出尽者；一脉不实重者。

《可法良规》云∶若元气虚怯，邪气滋盛，溃烂延上必死；不溃而色黯者，亦死。手足受病，色黑者多死；手足节髀损去者不死。故伤损骨断筋皮尚连者，急剪去之；若肉被伤欲去尚连者，亦剪之；不尔，溃及好肉，怯弱之人多致不救。如手足与指损去一节，不死可治；惟去其半节，留其半节，或骨断筋皮相连者，最为难治。

陈氏《决疑秘法》云∶顶门破而骨未入内者可治，骨陷入者不治。脑骨伤损在硬处者可若在太阳穴及骨缝软处不可治。头骨陷入内，未甚者可治，囟门出者死。两目俱伤者可治，鼻骨山根伤者可治，断者死。耳后受伤入内者不治。气出不收，眼开者不治，闭者可治。气管伤者死。食管全断者不治，未全断者可治。男人两乳受伤，急救可治；女人两乳伤重者必烂不治。胸膛红肿青色未裹心者可治，红既裹心者不治。胸腹受伤出黄水、黑水、血者，十不治一。若正心口青色者，七日死；调医三日后，转黄色者可救，不转者必死。食饱受伤，三日不死者可救。两胁有伤，血入五脏者难治。肠出，不臭者可治，臭者死；肠未断者可治，断者不治。肠出，色紫黑者不治，色不变者急治可愈。夹脊断者不治，腰歪伤重而自笑者不治，伤轻虽笑可治。小腹受伤吐屎，眼直视者不治；伤轻眼未直视，虽吐屎无害也，可治。孕妇小腹受伤，犯胎者不治。孕妇腰伤，其胎必下，不可救。小肚受伤，不分男女皆不治。阴囊有子可救，若肾子受伤，入小腹者不治。阴囊破开，肾子悬系者可治，若肾子伤碎者不治。尾闾骨断者不治。两手受伤，脉骨断者不治。两足腿骨断者难治。脉大而缓，即四至亦不治。鱼际骨有脉者可救。诸骨受铁器伤，五日外流黄水通内者不治。如跌扑及破伤风，头目青黑，额汗不流，眼小目瞪，身汗如油，谓之四逆，均属不治。

按赵除瑛秘本，有验症五法，可取以为初学之津梁，故附于末∶

一看两眼，眼白有血筋，腹内必有瘀血，筋多瘀多，筋少瘀少，两眼活动有神易治，两神难治；二看指甲，以我指按其指甲，放指即还原血色者易治，少顷后还原者难治，紫黑色者不治；三看阳物不缩可治，缩者不治；四看脚趾甲红活者易治，色黄者难治，看与指甲同；五看脚底红活者易治，色黄者难治。

《金鉴》云∶凡伤天窗穴，与眉角脑后，臂里跳脉，髀内阴股，两乳上下，心下鸠尾，脏六腑之俞者皆死，脑后出髓而不能语，目睛直视，喉中沸声，口急唾出，两手妄举者亦死诀曰∶金伤诸损眼晕青，定主身亡难救命，若见气喘与呃塞，且看一七内中应。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论攻利
  • 当前页：辨生死
  • 下一页：用药总论
<<< 返回本书目录
  1. 辨生死《伤科汇纂》
  2. 辨失营马刀生死不同论《疡科心得集》
  3. 辨肾脏病证文并方《辅行诀脏腑用药法要》
  4. 辨湿毒疮肾脏风疮论《疡科心得集》
  5. 辨肾俞发鹳口疽论《疡科心得集》
  6. 辨湿温二《伤寒寻源》
  7. 辨肾岩翻花绝证论《疡科心得集》
  8. 辨湿温三《伤寒寻源》
  9. 辨肾水不养神膏神膏干论《眼科阐微》
  10. 辨湿温四《伤寒寻源》
  11. 辨肾膀胱脉《诊脉三十二辨》
  12. 辨湿温五《伤寒寻源》
  13. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  14. 辨湿温一《伤寒寻源》
  15. 辨蛇《外台秘要》
  16. 辨十二经水火分治法《儒门事亲》
  17. 辨舌喑舌痹论《疡科心得集》
  18. 辨石榴疽痈论《疡科心得集》
  19. 辨舌苔法《推拿抉微》
  20. 辨实热《保幼新编》
  21. 辨舌疳牙岩舌疔论《疡科心得集》
  22. 辨似《广瘟疫论》
  23. 辨舌法《银海指南》
  24. 辨似损非损《虚损启微》
  25. 辨舌《脉诀汇辨》
  26. 辨手发背手心毒托盘疔论《疡科心得集》
  27. 辨舌《医学真传》
  28. 辨手少阳标病《白喉条辨》
  29. 辨少阴紧脉证《阴证略例》
  30. 辨手少阴标病《白喉条辨》
  1. 辨生死《伤科汇纂》
  2. 辨生死《灵素节注类编》
  3. 辨声于息《医学摘粹》
  4. 辨肾俞发鹳口疽论《疡科心得集》
  5. 辨声于言《医学摘粹》
  6. 辨肾岩翻花绝证论《疡科心得集》
  7. 辨失营马刀生死不同论《疡科心得集》
  8. 辨肾水不养神膏神膏干论《眼科阐微》
  9. 辨湿毒疮肾脏风疮论《疡科心得集》
  10. 辨肾膀胱脉《诊脉三十二辨》
  11. 辨湿温二《伤寒寻源》
  12. 辨蛇一首《外台秘要》
  13. 辨湿温三《伤寒寻源》
  14. 辨蛇头疔蛇眼疔水蛇头论《疡科心得集》
  15. 辨湿温四《伤寒寻源》
  16. 辨舌喑舌痹论《疡科心得集》
  17. 辨湿温五《伤寒寻源》
  18. 辨舌苔法《推拿抉微》
  19. 辨湿温一《伤寒寻源》
  20. 辨舌说《医学实在易》
  21. 辨十二经水火分治法《儒门事亲》
  22. 辨舌诗《医学实在易》
  23. 辨石榴疽痈论《疡科心得集》
  24. 辨舌色《医学摘粹》
  25. 辨实热《保幼新编》
  26. 辨舌疳牙岩舌疔论《疡科心得集》
  27. 辨似《广瘟疫论》
  28. 辨舌法《银海指南》
  29. 辨似损非损《虚损启微》
  30. 辨舌法《医理真传》
  31. 辨释《思考中医》


用药总论_《伤科汇纂》_中医外科_【岐黄之术】

用药总论

用药总论

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山曰∶伤科血病，四物（汤）为君，失亡补益，瘀滞攻行。盖闻内蓄不散，治分三部∶

犀角地黄（汤），中必桃仁承气（汤），瘀在下者，抵当（汤）通利。外感有邪，医随四季∶春用五积（散）、香苏（饮）、夏以五苓（散）、香薷（饮），秋拟（藿香）正气（散），冬则双解（散）。且如损伤发热，须别阴阳，阴虚者当归补血（汤），阳衰者（四）君子（汤）、（加）附（子）、（生）姜。挟表体疼，虚实宜详，形实者疏风败毒（散），气弱者羌活乳香（汤）。初患之时，审症择方，瘀凝昏愦者花蕊石（散），痰迷心闷者苏合香（丸），血瘀泛注者葱熨法，亡血过多者圣愈汤，烦躁而不眠者加味归脾（汤），眩晕而呕胀者六君子汤。三、五日间，变症多端，喘咳者参苏二味（参苏饮）、十味（参苏饮），口渴者竹叶石膏（汤）、（竹叶）黄 （汤），血热发躁仍用（当归）补血（汤），气虚下陷（补中）益气（汤）升提，胃火作呕（加）栀芩清胃（散），寒凉克伐六君（子汤）补脾。过此之后，更宜调理，呕吐黑汁兮百合（散加味）、芎归（汤），肝火炽盛兮（加味）逍遥（散）加剂，血蕴内呕兮四物（汤加）柴（胡黄）芩，元气虚脱兮人参独（参汤）味。或以筋骨作痛，肝肾之伤，六味地黄（丸）；肌肉作痛，荣卫之滞，复元通气（散）。火盛而痛，（小）柴胡（汤、加）栀（子、黄）连；湿痰为祟，二陈（汤）加味。头痛兮（当归）补血（汤）、安神（汤）、（补中）益气（汤）；胸痛兮四君（子汤）、四物（汤）、归脾（汤）。然腰痛者，瘀留血沥，破血（散）、舒筋（散），虚者四物（汤），实者桃仁（承气汤）。而阴疼者，白津便淋，小柴胡（汤）应；肝经郁火，加（山）、栀（黄）连、（生）军。即如胁肋胀疼，分其通塞，不通者瘀聚，撤消活血（汤）；便通者肝火，（小）柴胡（汤）、栀（子）、青（皮）。下后腹痛，察其阴阳，阳伤者恶寒，十全（大）补（汤）济；阴伤者发热，四物（汤）、（加白）术、（人）参。若夫秘结者润肠（丸）、导滞（汤），血虚便秘者玉烛（散）调和，作泻者清暑（益气汤）、清燥（汤），肾衰脾泄者破故（纸）、肉果。青肿不溃皆虚弱，外熨内托；新肉不生因亏乏，峻加温补。至于破伤风分表里，发痉又辨柔刚，柔饮白术（汤）而刚则葛根（汤），表服（羌活）防风（汤）而里用（大小）芎黄（汤），羌麻（汤）疗表里之和剂，玉真（散）医是症之总方。始终秘诀，养血理伤。短句义难尽悉，当于长篇究详。

伤损论曰∶去伤损必须求其源，看其病之轻重，审其损之浅深。凡人一身之间，自顶至有斫伤、打伤、跌伤及诸刃伤者皆有之。凡此数证，各有其说，有当先表里而后服损药者，为医者当循其理治之。然医者意也，不知意者，非良医也。或者禀性愚昧，不能观其证之轻重，明其损之浅深，未经表里，先服损药，误人多矣。有因此痰涎上攻，有因此大小脏腑闭结，差之毫厘，谬以千里。所谓医不三世，不服其药，信哉。

刘宗浓曰∶打扑金刃损伤，是不因气动而病生于外，外受有形之物所伤，乃血肉筋骨受非如六淫七情为病，有在气、在血之分也。所以损伤一证，专从血论，但须分其有瘀血停积或为亡血过多之症。盖打扑坠堕，皮不破而内损者，必有瘀血；若金刃伤皮出血，或致亡血过多，二者不可同法而治。有瘀血者，宜攻利之，若亡血者，兼补而行之。又察其所伤，有上下、轻重、浅深之异，经络气血多少之殊，唯宜先逐瘀血，通经络，和血止痛，然后调气养血，补益胃气，无不效也。

《证治准绳》用药诀云∶凡树木压或自高处颠下者，此等伤皆惊动四肢五脏，必有恶血，专怕恶心，先用清心药、打血药及通大小肠药次第服之，临服时加童子小便入药内立效。如专用通利大小肠，恐作隘塞，利害之甚。要先清心而后通利，自然无昏闷烦躁，无恶血污心等患，以次用止痛药服之即止，或二十五味药加减用之。

凡跌扑伤、刀石伤、诸般伤至重者，先服清心药，次服童子小便，再服去血药。或被伤未结，打从疮口出者；或结在内，用药打入大肠，实时泻出者；或结在外，用药打散者；或归上膈，打从口中吐出者；则用姜汤、灯心汤调二十五味药服之，薄荷汤亦可。

凡打扑伤损，折骨出臼者，便宜用何首乌散服之。若发热体实之人，用疏风败血散。若寒体弱之人，用五积交加散。后用黄、白、红、黑四种末子及活血丹、补损丹等药调理。

凡折骨出臼者，不宜用下瘀血之药及通利大便之药，只宜疏风顺气，和血定痛，补损而凡打扑砍磕，从高跌坠，瘀血攻心，不能言语者，用独圣散及破血药，下去瘀血，即能言语，次宜临证详治之。

凡打扑跌堕，伤于胁下，瘀痛不可忍者，先用破血药及独圣散，次以复元活血汤调理。

凡打扑跌堕，损破皮肉，紫黑色者，先用破血药，次用独圣散，又次用清上瘀血汤、消下破血汤。

凡打扑损伤，呕吐恶血汁者，先用独圣散，次用百合散，又次用生料四物汤加硬骨牛乳根，加减调理。

凡打扑刀斧斫磕等伤，破皮损肉，血出去多，头目眩晕者，先用川当归、大川芎煎水服用白芍药、熟地黄、续断、防风、荆芥、羌独活、南星煎水，加童便和服则可，不可用酒。

如血出少，内有瘀血者，以生料四物汤一半，独圣散一半，煎水服。未破皮肉者，加酒和服。

凡打扑刀斧斫磕，成破伤风，痛不可忍，牙关紧急，角弓反张者，用生南星、防风等分为末，米泔调涂患处。又用热酒、童便各半调，连进三服即苏，次用疏风败毒散调治之。

凡刀斧斫磕伤，破阴囊皮者，先服独圣散，次服止痛药。内有瘀血者，用破血药。

凡刀斧伤破肚皮肠出者，先用清心药加童便和服，及用独圣散，次用止痛药。如血出过先用当归、川芎，水煎服；次加白芍药、熟地黄、羌活、独活、防风、荆芥、白芷、续断，水煎，调乳香、没药末和服之。

凡伤损药中，不可缺乳香、没药，此药极能散血止痛。

凡跌磕闪肭脱臼者，不可使用自然铜，久后方可用之。折骨者宜使用之，若不折骨不碎不可用，修合诸损药皆要去之。用自然铜必用火炼，然新出火者，其火毒与金毒相煽，夹香热药毒，虽有接骨之功，其燥散之祸甚于刀剑，戒之！

凡堕伤内有瘀血者，腹胀满而痛，或胸胁满，宜用破血药、清心药以通利之，自然而愈。痛不止者，用独圣散服之效验。如更不止者，用止痛药服之大效。

凡刀刃所伤，从高跌坠，皮肉破损，出血过多，此宜止痛兼补为先，宜当归补血汤。若不破损者，宜作瘀血停积治之，先以独圣散，次以破血药，随证加减。续后痛不止者，用止痛药调理。

凡损伤，妙在补气血，俗工不知，惟要速效，多用自然铜，恐成痼疾也。初伤只用苏木，黄连降火，白术和中，童便煎服。在下者可下瘀血，但先须补托。在上者宜饮韭汁，或和粥吃。切不可饮冷水，血见寒则凝，但一丝血入心即死。

凡老人堕马，腰痛不可转侧者，先用苏木、人参、黄 、川芎、当归、陈皮、甘草煎服，次以前药调下红、黑、黄、白四末子及活血丹、补损丹调理。

凡杖打闪肭疼痛，皆滞血证，宜破血药下之。痛不可忍，则伤血故也，宜清心药。更不止，用独圣散。

凡损伤，大小便不通，未可便服损药，盖损药性热，又用酒服，涩秘愈甚。看患人虚实者用破血药加木通，尚未通，加芒硝；虚者以四物汤加枳壳、麻仁、桃仁滑肠之类；虚人不可下者，四物汤加穿山甲。

凡服损药，不可吃冷物、鱼、牛肉，若吃牛肉，痛不可治，瘟猪肉、母猪肉尤不可吃，凡损药内用酒者，不问红白，只忌灰酒，且重伤不可使用酒，恐反发气，或作腹胀胸满，切记切记！

凡损药其性必热，能生气血以接骨也，更忌用火炙。如敷药不效，服药亦不效。

凡损伤不可服草药，服之所生之骨必大，不得入臼，要相兼君臣药服则可，加温补气血药同煎更妙。

凡打伤在两胁、两胸、两肚、两肋，却用通气通血清心药。又看病患虚实不同，虚者通药须兼补药放缓，且用贴药在前，通药在后。

凡用通药反不通者，后用顺气药，腹肚全无膨胀，服而得安，此为不干血作，乃是气闭。如腹肚果有血作，一通便下，亦须以顺气兼之，庶胸膈肚腹不致紧闷，气顺后却用损药。

凡人醉卧跌床下，胛背疼痛，不可屈伸，用损药不效，服黑豆酒数日愈，豆能下气，所凡小儿跌凳脚上，用萝卜子煎服愈，亦顺气也。

凡损伤，整时先用热酒磨草乌服一、二盏方整。整时气绝，用苏合香丸须苏；未苏以黑豆、防风、甘草、黄连水煎冷服，或苡草擂水服，不可用盐解之。若吐，加生姜汁。

上皆专科用药之法，人有虚实，不可一律而施。即如末条，整时先服草乌酒，整而气绝以苏合香丸走窜之剂，未苏，又以冷药灌之。若施之气虚之人，惨于加刃矣。惟薛氏法，量证施治，专于内补，可以遵用，学人宜审焉。

耀山曰∶内治既明，外敷宜晰。皮开肉绽兮封口（药），血流不止兮止血（药）。脉筋断兮香（散），骨 脱兮（跌打）膏药贴。万灵（膏）、接骨（膏），治骨节之碎折；消肿（膏）、抑阳（散），治身体之肿凸。坚硬不消，须用回阳（膏）；肌肉不生，还须太乙（膏）。若逢脑壳破损，混元（膏）、定痛（膏）；如遇眼目青肿，（生）地黄（散）可灭。颧腮损伤者含以荜茇（散），嘴唇破碎者涂以截血（膏）。蒺藜固齿（散），疗跌磕之斗齿；鸡（子）皮含护，医咬割之断舌。鼻伤者以塞鼻（丹），耳落者以耳缀（法）。咽喉自刎破，忙将线缝合；杂以鸡绒毛，外掸花乳石（散）。腹破肠出者，缝以麻缕、桑皮；囊开丸脱者，贴以（喜子）壁钱、（金毛）狗脊。箭刺入肉，鼠脑、（象）牙屑；破伤风患，葱熨（法）须热。杖疮臀黑，切忌寒凉敷 ；夹棒踵伤，法要破瘀活血。百症千方，概难尽说；谬叙俚言数句，聊为初学子诀。

《证治准绳》云∶凡脑骨损伤，皮不破者，用退肿膏敷贴。若皮破肉损者。先用封口药掸之，外以散血膏贴之。若皮破血流者，用止血药掸之。

凡面目伤青黑色，用一紫散敷，或紫金膏贴。伤重者，用补肉膏敷贴。

凡两鼻孔跌磕，伤开孔窍者，用封口药掸伤处，外以散血膏贴之退肿。

凡耳斫跌打落，或上脱下粘，或下脱上粘，内用封口药掸，外用退肿膏敷贴。

凡唇口，刀斧斫磕跌堕等伤，破皮伤肉者，先用桑白皮缝合，却以封口药涂敷；次以散敷贴，牵住所封之药，不令开落。或用鸡子黄油涂，次以金毛狗脊毛，薄掸于外，仍以封口药涂抹之，次日以茶清洗净，掸末药，一日换一次，至八日剪去线，又掸末药。

凡腮颊颧，刀斧斫磕，跌堕等伤，破皮肉者，用封口药填疮口，外以散血膏敷贴。或跌磕损伤，未破皮肉者，用补肉膏敷贴。

凡戏耍误割断舌头，未全断者，用封口药敷，一日换二、三次，七、八日全安。

凡齿牙被人打跌砍磕落者，只用补肌散掸之。

凡牙断跌磕斫伤，牙齿未动者，用芙蓉膏末掸。如齿动者，用蒺藜根烧存性为末，常揩搽之即牢。

凡割喉者，以丝线先缝内喉管，后缝外颈皮，用封口药涂敷，外以散血膏敷贴。

凡手指跌扑打碎者，用鸡子黄油润，次掸封口药末，外以散血膏敷贴。若咬伤者，用泽兰散敷之。

凡胸脯骨有拳槌伤，外有肿，内有痛，外用定痛膏敷贴，内服破血利药。

凡肚皮裂开，用麻缕为线，或捶桑白皮为线，以花蕊石散敷线，须从里面缝，外面皮不可缝，留以掸药，用封口药涂，或补肌散以鸡子清调敷。

凡阴囊被人扯脱者，用鸡子黄油涂，以金毛狗脊毛薄摊于上，次掸封口药，又用散血膏凡阴囊处有青黑紫色肿者，用补肉膏敷贴，或用定痛膏加赤芍、草乌、良姜、肉桂各少许打和，用韭汁捣烂，同药敷贴。如无韭汁，葱汁亦可。仍服利小便药。

凡骨碎断或未碎断但皮破肉损者，先用补肌散填满疮口，次用散血膏敷贴。如骨折者，要接骨膏敷贴夹缚。或皮破骨断者，用补肉膏敷贴。

凡筋断者，用枫香以金沸草捣取汁调涂，次用理伤膏敷贴。

凡用夹，须摊药于纸上平，两头要带薄搭头，搭得不浓不碍肉。平坦者，无高低不均之患。若四岸高低不均，此上便有空缺不着肉处，即生泡。切记之。

凡敷贴接骨等膏药，仍疼痛不止者，可加乳香、没药、枫香、白芷、肉桂、南星、独活等味，各量加些于药中敷贴，其肉温暖，疼痛即住。如刀斧伤者，去肉桂、南星、独活。

凡刀斧伤者，看轻重用药。如轻者，只用补肌散掸；重者，宜用封口药掸，紧缚住；如伤最重者，外用散血膏敷贴。

凡被杖打肿痛而未破者，先用棱针挑出黑血，若已破者不须出血，只用撒地金钱、山薄荷、地薄荷、生地黄、猪 咛叶、泽兰叶、血见愁，捣烂敷贴。

凡治刀斧金刃打扑，从高跌堕，皮肉破损而伤重者，中间用封口药掸破处，或补肌散亦其四边用截血膏箍住，使新血不来潮，此秘传之妙诀也。凡用敷贴等草药，皆要临时生采新鲜者用之有效。如出远路、讨不便者，可为末用，然终不及生采者为胜。如无草药讨处，就用君臣药接缚之。

愚按∶草药皆本草所载，故并录无遗。倘于穷乡僻壤，亦可选而用之，其效一也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨生死
  • 当前页：用药总论
  • 下一页：损伤总论
<<< 返回本书目录
  1. 用药总论《伤科汇纂》
  2. 用药总论附《古今名医汇粹》
  3. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  4. 用针法《灸法秘传》
  5. 用药之法《药鉴》
  6. 用针方宜《针灸素难要旨》
  7. 用药增损法《外科精义》
  8. 用针呼吸法《普济方·针灸》
  9. 用药用方辨《医学启源》
  10. 用针略例《备急千金要方》
  11. 用药用方辨《卫生宝鉴》
  12. 用针略例《普济方·针灸》
  13. 用药宜审分两为先《医门补要》
  14. 用针脉法《子午流注说难》
  15. 用药宜精审慎勿疏忽记《证治心传》
  16. 用针十四法《古今医统大全》
  17. 用药宜禁论《脾胃论》
  18. 用针勿忌?神《景岳全书》
  19. 用药宜禁《医学纲目》
  20. 用针勿忌尻神《外科选要》
  21. 用药宜忌论《血证论》
  22. 用针先诊反治为害《类经》
  23. 用药须知《医法圆通》
  24. 用针虚实补泻《类经》
  25. 用药须使邪有出路《读医随笔》
  26. 用中西二法调治肾脏性水肿《余无言医案》
  27. 用药无据反为气贼《卫生宝鉴》
  28. 优球蛋白溶解时间（ELT）《常用化验值及意义》
  29. 用药温凉须防秘泄论《外科精要》
  30. 优若藜【中药大全】
  1. 用药总论《伤科汇纂》
  2. 用药中病不必尽剂《仁斋直指方论（附补遗）》
  3. 用药总论附《古今名医汇粹》
  4. 用药治法《寿世保元》
  5. 用于5～8岁儿童几个修改测验《医学心理学》
  6. 用药之法《药鉴》
  7. 用于融合的动物骨髓细胞系《实验动物科学》
  8. 用药增损法《外科精义》
  9. 用针尺寸取穴法《针灸神书》
  10. 用药用方辨《医学启源》
  11. 用针法《灸法秘传》
  12. 用药用方辨《卫生宝鉴》
  13. 用针方宜《针灸素难要旨》
  14. 用药宜审分两为先《医门补要》
  15. 用针呼吸法《普济方·针灸》
  16. 用药宜精审慎勿疏忽记《证治心传》
  17. 用针略例《备急千金要方》
  18. 用药宜禁论《脾胃论》
  19. 用针略例《普济方·针灸》
  20. 用药宜禁《医学纲目》
  21. 用针脉法《子午流注说难》
  22. 用药宜忌论《血证论》
  23. 用针十四法《古今医统大全》
  24. 用药须使邪有出路《读医随笔》
  25. 用针说《痧胀玉衡》
  26. 用药无据反为气贼《卫生宝鉴》
  27. 用针勿忌?神《景岳全书》
  28. 用药温凉须防秘泄论《外科精要》
  29. 用针勿忌尻神《外科选要》
  30. 用药丸散例《药鉴》
  31. 用针先诊反治为害《类经》


损伤总论_《伤科汇纂》_中医外科_【岐黄之术】

损伤总论

损伤总论

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山曰∶凡久视则伤血，久卧则伤气，久坐则伤肉，久立则伤骨，久行则伤筋，喜则伤怒则伤肝，悲则伤肺，惊则伤胆，醉饱入房则伤精，竭力劳作则伤中，此皆无形之伤。而跌打损伤，则有形之伤也。然伤虽有形，而亦有隐于无形。即如亡血瘀血之分，内因外因之别，已难混同；且外遇跌扑诸伤之异，内有七情兼损之殊，更宜体究。若不条分缕晰，稍存疑之见，措手殊难。如登高堕下，其人必惊，惊则气陷；争斗相打，其人必怒，怒则气逆；戏耍跌扑，其气必散；极刑鞭扑，其气必结；拳手之伤，肌损血滞而轻；金石之伤，骨折筋断而重；甚至汤烫皮脱，火烧肉焦，虽伤之小焉者，亦不可不立有专条。余不揣鄙陋，详考群书，类分诸伤，先叙所受之因，后引已验之方，此集虽医家之末技，亦治伤之首务也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：用药总论
  • 当前页：损伤总论
  • 下一页：金刃伤
<<< 返回本书目录
  1. 损伤总论《伤科汇纂》
  2. 损娠方《外台秘要》
  3. 损伤性休克【疾病大全】
  4. 娑罗果《读医随笔》
  5. 损伤奇脉下血治验《一得集》
  6. 娑罗子【中药大全】
  7. 损伤秘传口诀《跌打损伤回生集》
  8. 桫拉木【中药大全】
  9. 损伤门《奇方类编》
  10. 梭头《本草纲目》完整版
  11. 损伤后遗症《中医伤科按摩学》
  12. 梭形细胞血管内皮细胞瘤【疾病大全】
  13. 损伤方《少林真传伤科秘方》
  14. 梭形细胞脂肪瘤【疾病大全】
  15. 损伤的修复《病理学》
  16. 梭状芽胞杆菌伤口感染【疾病大全】
  17. 损伤出血吐血《伤科补要》
  18. 梭子蟹【中药大全】
  19. 损伤《千金翼方》
  20. 蓑草【中药大全】
  21. 损伤《奇效简便良方》
  22. 蓑草根【中药大全】
  23. 损伤《家庭医学百科-医疗康复篇》
  24. 蓑荷《本草纲目》图文版
  25. 损伤《急救良方》
  26. 蓑衣莲【中药大全】
  27. 损破尿胞、脱下子宫《古今医案按》
  28. 羧酸《医用化学》
  29. 损复《温疫论》
  30. 羧酸及其衍生物《医用化学》
  1. 损伤总论《伤科汇纂》
  2. 损伤缩筋年久不愈《奇效简便良方》
  3. 损娠方六首《外台秘要》
  4. 损伤碎骨在内作脓《奇效简便良方》
  5. 笋《本经逢原》
  6. 损伤奇脉下血治验《一得集》
  7. 笋《本草分经》
  8. 损伤秘传口诀《跌打损伤回生集》
  9. 娑罗果《读医随笔》
  10. 损伤筋骨方《救伤秘旨》
  11. 娑罗子《中药学》
  12. 损伤后遗症《中医伤科按摩学》
  13. 梭头《证类本草》
  14. 损伤方《少林真传伤科秘方》
  15. 梭形杆菌属《医学微生物学》
  16. 损伤的修复《病理学》
  17. 梭状芽胞杆菌感染《默克家庭诊疗手册》
  18. 损伤出血吐血《伤科补要》
  19. 蓑荷《本草纲目》
  20. 损伤补药方《救伤秘旨》
  21. 羧酸《医用化学》
  22. 损伤《理疗学》
  23. 羧酸的分类及命名《医用化学》
  24. 损伤《针灸聚英》
  25. 羧酸的化学性质《医用化学》
  26. 损伤《急救良方》
  27. 羧酸的物理性质《医用化学》
  28. 损伤《千金翼方》
  29. 羧酸及其衍生物《医用化学》
  30. 损伤《家庭医学百科-医疗康复篇》
  31. 缩唇呼气《家庭医学百科·预防保健篇》


金刃伤_《伤科汇纂》_中医外科_【岐黄之术】

金刃伤

金刃伤

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山曰∶凡金刃伤，失血之症也，有轻重浅深之分。如出血太多，脉宜安静，最忌躁促经云∶金疮出血，沉小者生，浮大者死。伤口平置，不辨可明；若伤深而重者，症必大脉已伤，血飞筋断也。宜服八珍、十全等汤补之，甚者独参汤。素有热者，兼以凉血；因有怒者，兼以清肝；烦渴昏愦者，定心补脾；筋骨拘挛者，滋肾补血。其伤处必将自己小便淋洗，如伤久欲换敷药，亦以小便洗之，功能止痛不溃，即见水亦无碍。如轻浅之伤，血止即痊，后虽溃烂，亦无大害。所集止血药方，备述以便选用。

《集证》云∶凡杀伤不透膜者，以乳香、没药各一皂子大研烂，以小便半盏，好酒半盏煎半温服，然后用花蕊石散或乌贼鱼骨为末，敷疮口上即止。昔推官宋 ，定验两处杀伤，气偶未绝，亟命保甲取葱白，热锅炒热，遍敷伤处，继而呻吟，再易葱白，伤者无痛矣。

《陈氏选粹》云∶凡临阵致伤，轻重不同。诸集载方皆治其外者，已试之法以涂抹固无；但交锋之人，呼吸生死，兼之被伤，神思不免昏迷。若出血过多因至愦乱者，则大剂参、、归、术、芎、地之药，必须多服，安得专治其外而忘其内者。若至变症，又当于恶候各条参酌焉。

《延寿方》∶治金疮出血不止，用冷水浸之即止。或用热汤，以故布蘸汤罨之，亦止。

《梅师方》∶治血出不止，取葱炙热，挪汁涂之即止。如肿痛者，用生牛膝捣敷立止，又用桑柴灰筛细敷之。若出血甚多而冷者则杀人，宜炒盐三钱，酒调服之。

《异苑方》∶用活鹿草，即土牛膝叶，治金疮折伤敷之效，一名地菘。

《广利方》∶用白芍药一两，熬黄为末，用酒或米饮服二钱，渐加之，仍以末敷疮口即良验。或用麒麟竭末敷之立止。如刀斧损伤者，用新桑皮烧灰，和马粪涂之疮上，数易，亦可煮汁服之。

《集简方》∶治刀斧伤，用独壳大栗研敷，或仓卒嚼烂亦可，或荷叶烧研搽之，或用韭汁和风化锻石，日干为末敷之效，或用香炉灰罨之，止血生肌。

《事林广记》∶治金疮出血，用云母粉敷之，妙绝。

《积德堂方》∶用寒水石、沥青等分为末，干掺之，勿犯水。寄园云∶沥青同半夏末之，且不痛而无瘢。

《医学集成》∶治金疮，以石炭研末浓敷之。疮深不宜速合者，加滑石掺之。石炭，即今之煤石也。

《救急方》∶用白矾、黄丹等分为末，敷之最妙。

《永类钤方》∶治血出不止，以嫩紫苏、桑叶同捣贴之。

孟诜《食疗》∶治出血不止，用小蓟苗捣烂涂之。

《袖珍方》∶治金疮痛不可忍者，用篱上婆婆针袋儿，擂水服，仍以渣罨疮口立效。

《笔峰杂兴》∶治金疮，用何首乌末敷之即止，神效。

《儒门事亲》∶治金疮血出，用白薇为末贴之。

蔺氏《经效方》∶治金疮血出不止，用生面干敷之，五、七日即愈。

《百一方》∶治金疮出血，葱白、砂糖等分研封之，痛立可止，更无瘢痕也。

崔元亮方∶用石榴花半斤，锻石一升，捣和阴干，敷之立止。

唐瑶《经验方》∶用沥青少加生铜屑，掺之立愈。

《急救方》∶治刀伤血出不止，用紫藤香，即降香佳者，瓷瓦刮下，石碾碾细，敷之血，又无瘢痕。若刀刃伤痛不可止，用好鸡骨炭，掷地上铿然有声者，与松香透明者，等分捶成一块，再多用老韭菜汁拌入阴干，如此拌捶三、四遍后，为细末收贮，上巳、端午、七夕等日制之，敷患处痛立止，完好如常。若血流不止，用千年锻石掺之，或生半夏末研敷，或用干面和白糖撒伤处皆效。

《食物本草》∶治刀杖金疮，用天鹅绒毛贴之，立愈。

《扶寿方》∶用生姜嚼敷，次日即生肉，甚妙。

《济急方》∶用白芨、 石膏等分为末掺之，亦可收口。

《胜金方》∶用灯心嚼烂敷之，立止。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：损伤总论
  • 当前页：金刃伤
  • 下一页：坠堕伤
<<< 返回本书目录
  1. 金刃伤《急救广生集》
  2. 金刃伤中筋骨《圣济总录》
  3. 金刃跌打神效方【方剂大全】
  4. 金色狗尾草【中药大全】
  5. 金刃肠出《圣济总录》
  6. 金色泻黄饮【方剂大全】
  7. 金鹊花《滇南本草》
  8. 金僧散【方剂大全】
  9. 金雀万应膏【方剂大全】
  10. 金沙草【中药大全】
  11. 金雀马尾参【中药大全】
  12. 金沙流湿丸【方剂大全】
  13. 金雀花灰汁【方剂大全】
  14. 金沙散【方剂大全】
  15. 金雀花【中药大全】
  16. 金沙汤【方剂大全】
  17. 金雀根【中药大全】
  18. 金沙五淋丸【方剂大全】
  19. 金雀儿【中药大全】
  20. 金沙五苓散【方剂大全】
  21. 金荞麦茎叶【中药大全】
  22. 金沙益散【方剂大全】
  23. 金荞麦【中药大全】
  24. 金砂丹【方剂大全】
  25. 金枪药【方剂大全】
  26. 金砂散【方剂大全】
  27. 金枪铁扇散【方剂大全】
  28. 金砂丸【方剂大全】
  29. 金枪散【方剂大全】
  30. 金山老艾瓜丸【方剂大全】
  1. 金刃伤《伤科汇纂》
  2. 金刃伤《急救广生集》
  3. 金刃伤中筋骨《圣济总录》
  4. 金刃肠出《圣济总录》
  5. 金容甫（1903-1978年）《中医词典》
  6. 金仁荣《中医词典》
  7. 金腮疮《中医词典》
  8. 金鹊花《滇南本草》
  9. 金沙散《妇人大全良方》
  10. 金雀根（金雀花）《中药学》
  11. 金伤《中医词典》
  12. 金清桂（1870-1941年）《中医词典》
  13. 金蛇《本草衍义》
  14. 金翘茶《茶饮保健》
  15. 金蛇《证类本草》
  16. 金枪论《金疮跌打接骨药性秘书》
  17. 金胜《中医词典》
  18. 金枪不治症《金疮跌打接骨药性秘书》
  19. 金石《证类本草》
  20. 金钱茅茶《茶饮保健》
  21. 金石部《景岳全书》
  22. 金钱杜仲茶《茶饮保健》
  23. 金石部《本草便读》
  24. 金钱柴胡茶《茶饮保健》
  25. 金石斛《药性切用》
  26. 金钱草茶《茶饮保健》
  27. 金石类《本草分经》
  28. 金钱草（连钱草）《中药学》
  29. 金石中毒《中医词典》
  30. 金钱草《滇南本草》
  31. 金实不鸣《中医名词词典》


坠堕伤_《伤科汇纂》_中医外科_【岐黄之术】

坠堕伤

坠堕伤

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山曰∶坠堕伤，从高而下也，或登楼上树，临岩履险，偶一踏空而堕者，或遇马逸车坠者。若身无大伤，气必惊乱，血必淤滞，一时昏晕者，将患者扶起，或敲其背而振之，或抱其腰而耸之，使其血和气通，人渐苏醒，然后服药调养则痊。若逢撞碰瘾痞，身有伤痕者，按其部位穴道而治之。若内伤致命，口眼耳鼻，必然出血，死在须臾者，急灌童便救之。

如骨折筋断者，方集本条，可选择通用也。

《顾氏秘书》云∶从高坠下，瘀血攻心，用淡豆豉一合煎汤饮之，或生姜汁同麻油和匀之，再将净土五升蒸热，以旧布裹熨之，急撬开口以热尿灌之，再用半夏末吹鼻中，以艾灸脐，将伤人盘足坐定，提起头发，使气上升，则可活矣。

甄权云∶坠伤损瘀在腹刺痛，取久卧蒲席烧灰二钱酒服，或蒲黄、当归、大黄、赤芍、朴硝煎送，血下愈。

《经验后方》∶治坠马拗损，用桑白皮五斤，为末一升，煎膏敷之便止，后亦无宿血，

《传信方》∶治坠马瘀血，用稻秆灰，以新熟酒连糟入盐和淋，取汁洗痛处立瘥。

《广济方》∶治坠损疼痛，用故乌毡两段，酒五升，盐一抄，煮热裹之，冷即易，三、唐瑶《经验方》∶治坠下欲死者，取老鸦眼睛草茎叶，即龙葵，捣汁服，以渣敷患处。

杨拱《医方》∶治坠跌积血心胃，呕血不止，用干荷花为末，每酒服方寸匕，其效如神

《古今录验》∶内伤神效方，治坠跌打击，用麝香、水蛭各一两锉碎，烧令烟出，为末，酒服一钱，当下蓄血，未止再服，其效如神。

钱青 曰∶从高坠下及落马血冲欲死，切忌饮冷水，急用韭菜汁或热小便灌之。

《东阳方》∶治坠打瘀血，用姜叶一升，当归三两为末，温酒下方寸匕，日三服。

《塞上方》∶治坠打瘀血在内烦闷者，用东引杏树皮三两细锉，好酒一升煎服。

《备急方》∶治瘀血，用虻虫二十枚，牡丹皮一两为末，酒服方寸匕，血化为水也。若久宿血在骨节中，二味等分。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：金刃伤
  • 当前页：坠堕伤
  • 下一页：跌磕伤
<<< 返回本书目录
  1. 坠跌金伤治验《正体类要》
  2. 坠睛《圣济总录》
  3. 锥体外系损害【疾病症状】
  4. 坠落车马方《外台秘要》
  5. 锥体束病损【疾病症状】
  6. 坠落伤的急救《现代院外急救手册》
  7. 锥螺厣【中药大全】
  8. 坠损方《外台秘要》
  9. 锥螺壳【中药大全】
  10. 坠胎论《济生集》
  11. 锥连栎【中药大全】
  12. 坠痰丸【方剂大全】
  13. 锥栗果壳【中药大全】
  14. 坠桃草【中药大全】
  15. 锥栗【中药大全】
  16. 坠涎丸《洪氏集验方》
  17. 锥虫性“下疳”【疾病症状】
  18. 赘疣【中药主治】
  19. 锥虫病【疾病大全】
  20. 准噶尔鸢尾【中药大全】
  21. 锥虫《人体寄生虫学》
  22. 拙见解《医理真传》
  23. 椎体严重楔形变并伴小关节半脱位【疾病大全】
  24. 灼伤《家庭医学百科-自救互救篇》
  25. 椎体结核【疾病症状】
  26. 灼痛【疾病大全】
  27. 椎体爆裂骨折【疾病大全】
  28. 灼性神经痛【疾病大全】
  29. 椎前旁软组织肿胀或脓肿【疾病症状】
  30. 卓－艾氏综合征【疾病大全】
  1. 坠堕伤《伤科汇纂》
  2. 坠跌损坏手足《奇效简便良方》
  3. 坠高跌打触胎不安胎动腹痛《回生集》
  4. 坠车落马筋骨痛不止《回生集》
  5. 坠睛《圣济总录》
  6. 坠车落马筋骨痛《奇效简便良方》
  7. 坠睛《中医词典》
  8. 锥体系《生理学》
  9. 坠睛眼《中医词典》
  10. 锥体外系《生理学》
  11. 坠落车马方六首《外台秘要》
  12. 锥虫病《实用免疫细胞与核酸》
  13. 坠落伤的急救《现代院外急救手册》
  14. 锥虫《人体寄生虫学》
  15. 坠马血瘀胸腹吐血《奇效简便良方》
  16. 椎枕肌群和枕下三角《人体解剖学》
  17. 坠损方三首《外台秘要》
  18. 椎体骨骺炎《中医伤科按摩学》
  19. 坠胎论《济生集》
  20. 椎前筋膜《人体解剖学》
  21. 坠痰丸《仁术便览》
  22. 椎静脉丛《人体解剖学》
  23. 坠涎丸《洪氏集验方》
  24. 椎间盘突出《默克家庭诊疗手册》
  25. 坠压类《察病指南》
  26. 椎管内占位性病变《放射诊断学》
  27. 缀法《中医词典》
  28. 椎管及其内容物《人体解剖学》
  29. 赘瘤《奇效简便良方》
  30. 椎骨的常见变异《人体解剖学》
  31. 赘疣《奇效简便良方》


跌磕伤_《伤科汇纂》_中医外科_【岐黄之术】

跌磕伤

跌磕伤

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山曰∶跌磕者，骤然跌倒，磕擦而成伤也。按《洗冤录》云∶或失足，或自绊，其力，则所伤多在腿足及臂膊，然其或左或右，又皆止伤半边。如被人推而跌者，则其力在上，所伤多在头面及两手腕。盖推之力大，而人之一身其最重莫如首，推而下之，势必自顾，或两手至地，或出不知，则头面必先倒垂而下，虽亦未必全伤，而所伤与自跌不同。不但此也，自跌者因惊，被推者兼怒，要在医者善察而施治，则无贻误。

《直指方》∶治跌破出血，用乌贼鱼骨为末敷之。

《简便方》∶治跌磕伤损，用黄牛屎封之，裹定即效。

《胜金方》∶治磕扑青肿，用老黄茄极大者，切片如一指浓，新瓦焙研为末，欲卧时温酒调服二钱匕，一辰消尽无痕也。

蔺氏方∶治跌扑伤损，用真牛皮胶一两，冬瓜皮一两，同锉炒存性，研末，每服五钱，热酒一盏调服，仍饮酒二、三钟，暖卧微汗痛止，一宿接元如故。

《青囊方》∶用半两钱五个，火 醋 四十九次，甜瓜子五钱，珍珠二钱制，每服一字酒调和，仍分食前后服，亦治跌扑伤损。若骨碎及伤烂，用生地黄捣膏，裹以竹简编夹，急缚勿令转动，一日一夕可十易之则瘥。《类说》云∶许元公过桥堕马，右臂臼脱，左右急挪入臼中，昏迷不知痛苦，急召田录事视之，曰∶尚可救也。乃以药封肿处，中夜方苏，达旦痛止，患处已白，日日换贴，其瘀肿移至肩背，乃以药下去黑血三升而愈，即本方也，出《肘后方》中。其千金方内，亦治腹中瘀血，用生地黄汁三升，酒半升，煮二升，分三服效。

本事方，地黄膏内有木香末。

王仲勉《经验方》∶治跌伤疼痛，用黄麻烧灰、头发灰各一两，乳香五钱，每服三钱，温酒下，立效。

《济生方》∶治跌伤瘀滞，心腹胀痛，大小便不通，红蛭（用锻石炒黄）半两，大黄、牵牛头末各二两为末，每服二钱。

妇人因跌仆举重，损胎不安，子死腹中者，芎 为末，酒服方寸匕，须臾一、二服立出。此《千金方》也。

娠妇偶因所触，或跌坠损伤，致胎不安，痛不可忍者，缩砂熨头内炒熟，用仁捣碎，每钱，热酒调下，腹中极热，胎即安矣，神效，此孙尚书药方也。愚按∶砂仁快脾气，多用亦耗正气，况香燥之品，性伤气血，求以安胎，适恐有伤胎元而反堕也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：坠堕伤
  • 当前页：跌磕伤
  • 下一页：挫闪伤
<<< 返回本书目录
  1. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  2. 跌破竻【中药大全】
  3. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  4. 跌破勒【中药大全】
  5. 跌倒发作【疾病症状】
  6. 跌扑《外科正宗》
  7. 跌打总方《穴道秘书》
  8. 跌扑《续名医类案》
  9. 跌打肿痛【中药主治】
  10. 跌扑《医宗金鉴》
  11. 跌打瘀肿【中药主治】
  12. 跌扑《张氏医通》
  13. 跌打瘀痛【中药主治】
  14. 跌扑动胎《胎产秘书》
  15. 跌打营养汤【方剂大全】
  16. 跌扑门《张氏医通》
  17. 跌打药酒【方剂大全】
  18. 跌扑伤损《证治准绳·疡医》
  19. 跌打养营汤【方剂大全】
  20. 跌扑伤损【方剂主治】
  21. 跌打压仆损伤者须用引经药《伤科大成》
  22. 跌扑伤胎《女科秘旨》
  23. 跌打血《血证论》
  24. 跌扑伤胎毒药伤胎《女科证治准绳》
  25. 跌打万应散【方剂大全】
  26. 跌扑伤胎毒药伤胎《证治准绳·女科》
  27. 跌打万金丸【方剂大全】
  28. 跌扑伤痛【中药主治】
  29. 跌打丸【方剂大全】
  30. 跌扑损伤《丹溪心法》
  1. 跌磕伤《伤科汇纂》
  2. 跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治《医宗金鉴》
  3. 跌扑《医宗金鉴》
  4. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》
  5. 跌扑《续名医类案》
  6. 跌蹶手指臂肿转筋阴狐疝蛔虫病《医宗金鉴》
  7. 跌扑《张氏医通》
  8. 跌蹶手指臂肿转筋狐疝蛔虫病脉证治《金匮要略浅注》
  9. 跌扑《外科心法要诀》
  10. 跌蹶《中医词典》
  11. 跌扑《外科正宗》
  12. 跌行损伤，愈合行动不便《奇效简便良方》
  13. 跌扑穿断舌心，血出不止《奇效简便良方》
  14. 跌打总方《穴道秘书》
  15. 跌扑动胎《胎产秘书》
  16. 跌打牙动《奇效简便良方》
  17. 跌扑动胎腹痛不血《奇效简便良方》
  18. 跌打压仆损伤者须用引经药《伤科大成》
  19. 跌扑门《张氏医通》
  20. 跌打血《血证论》
  21. 跌扑青肿《奇效简便良方》
  22. 跌打吐血不止《奇效简便良方》
  23. 跌扑伤筋《奇效简便良方》
  24. 跌打损伤穴道要诀《少林真传伤科秘方》
  25. 跌扑伤损《证治准绳·疡医》
  26. 跌打损伤小引《跌打损伤回生集》
  27. 跌扑伤胎《女科秘旨》
  28. 跌打损伤湿烂不干《奇效简便良方》
  29. 跌扑伤胎《竹林女科证治》
  30. 跌打损伤三方《救伤秘旨》
  31. 跌扑伤胎毒药伤胎《医学纲目》


挫闪伤_《伤科汇纂》_中医外科_【岐黄之术】

挫闪伤

挫闪伤

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山曰∶挫闪者，非跌非打之伤，乃举重劳力所致也。或挫腰瘀痛，不能转侧，或手足拗闪，骨窍扭出，其伤虽属寻常，若不实时医治，失于调理，非成痼疾，即为久患也。

唐瑶《经验方》∶治骨节脱离，生蟹捣烂，以热酒倾入，连饮数碗，其渣涂之，半日内，骨内谷谷有声即好，干蟹烧灰亦好。

《集成方》∶治闪肭脱臼赤黑肿痛者，用黍米粉、铁浆粉各半斤，葱一斤，同炒存性研醋调服三次，后仍以水调，少加醋贴之。肭音衄，缩也，月生三日谓之肭，形弯缩而不宽舒

《易简方》∶治闪肭骨节，用接骨草叶捣烂罨之，立效。若闪拗手足者，用生姜、葱白，和面炒热罨之，或用土当归同荆芥、葱白煎汤洗之。如折伤内肭者，用土牛膝捣罨之。

邵真人方∶治扭闪出骨窍等证，用蚕砂四两炒黄，绿豆粉四两炒黄，枯矾二两四钱，为末醋调敷之，绢包缚定，三、四次即愈。

胡绣溪方∶治闪跌，用鱼鳔切片，熔化摊新棉花上，乘热贴伤处，拔出青紫伤痕，即愈

《儒门事亲》∶治闪肭腰痛，用 猪肾一枚擗开，盐椒淹过，入甘遂末三钱，荷叶包煨熟食，酒送下。

《摄生方》∶治挫闪腰痛，用橙子核烧研，酒服三钱，即愈。

《玉机微义》∶治闪损腰痛，用白莴苣子（炒）三两，白粟米（炒）一撮，乳香、没药、乌梅肉各半两。为末，炼蜜为丸弹子大。每嚼一丸，热酒下。

《众妙方》∶治闪挫腰痛，用西瓜青皮阴干为末，盐酒服三钱。《纲目》主治用 子擂酒服，亦效。

《生生编》∶治损伤腰痛，用冬瓜皮烧研，酒服一钱。

《永类钤方》∶治挫闪腰痛，用莳萝作末，酒服二钱匕。

《直指方》∶治腰痛瘀血凝滞，用破故纸炒，茴香炒，辣桂，等分为末，每热酒服二钱。故纸主腰痛，行血也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：跌磕伤
  • 当前页：挫闪伤
  • 下一页：压迮伤
<<< 返回本书目录
  1. 挫气丹【方剂大全】
  2. 锉散【方剂大全】
  3. 痤愈汤【方剂大全】
  4. 错简《医述》
  5. 痤痱疮门主论《疡医大全》
  6. 错觉illusions《神经精神疾病诊断学》
  7. 痤痱疮《外科正宗》
  8. 错经妄行成吐衄崩《妇科心法要诀》
  9. 痤疮样皮疹【疾病症状】
  10. 错经妄行成吐衄崩《医宗金鉴》
  11. 痤疮【疾病大全】
  12. 搭颊风《喉科秘诀》
  13. 痤疮《自我调养巧治病》
  14. 搭肩试验阳性【疾病症状】
  15. 痤《证治准绳·疡医》
  16. 达仑木【中药大全】
  17. 痤《外科大成》
  18. 达气和中汤【方剂大全】
  19. 蹉跌膏【方剂大全】
  20. 达气养营汤【方剂大全】
  21. 蹉跌方《外台秘要》
  22. 达生《汤头歌诀》
  23. 撮肿汤【方剂大全】
  24. 达生编济验《达生编》
  25. 撮要图《儒门事亲》
  26. 达生丹【方剂大全】
  27. 撮气散【方剂大全】
  28. 达生散【方剂大全】
  29. 撮气散《扁鹊心书》
  30. 达生汤【方剂大全】
  1. 挫闪伤《伤科汇纂》
  2. 挫喉《中医词典》
  3. 挫闪腰痛方《回生集》
  4. 痤疖候《诸病源候论》
  5. 莝《中医词典》
  6. 痤疖候《巢氏病源补养宣导法》
  7. 锉散《太平惠民和剂局方》
  8. 痤疖《儒门事亲》
  9. 错构症和虚构症《神经精神疾病诊断学》
  10. 痤痱疮门主论《疡医大全》
  11. 错简《医述》
  12. 痤痱疮门主方《疡医大全》
  13. 错觉《医学心理学》
  14. 痤痱疮《外科正宗》
  15. 错觉《神经精神疾病诊断学》
  16. 痤痱《医述》
  17. 错经《中医词典》
  18. 痤疿疮《中医词典》
  19. 错经吐衄血崩《中医词典》
  20. 痤疿《中医词典》
  21. 错经妄行《中医词典》
  22. 痤疮《自我调养巧治病》
  23. 错经妄行成吐衄崩《医宗金鉴》
  24. 痤疮《默克家庭诊疗手册》
  25. 错经妄行成吐衄崩《妇科心法要诀》
  26. 痤《外科大成》
  27. 错误分类的偏倚《预防医学》
  28. 痤《证治准绳·疡医》
  29. 错语《中医名词词典》
  30. 痤《医学纲目》
  31. 错语《中医词典》


压迮伤_《伤科汇纂》_中医外科_【岐黄之术】

压迮伤

压迮伤

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山曰∶压迮伤，意外所迫致也。或屋倒墙塌，或木断石落，压着手足，骨必折断；压躯，人必昏迷。但视面色尚有生气，身体尚为软绵，则皆可救。压在要害致命虚怯之处，及遍身血瘀凝滞紫黯之色，或筋骨皮肉破绽断折者，或口耳出血睛突舌出者，俱为不救。又有扛抬重物以致跌倒，或身前后左右有磕擦而成伤者，若筋伤骨折，宜按接骨续筋条下选治也

《和济方》∶治跌压瘀血在内胀满者，用大黄、当归等分炒研，每服四钱，温酒服，取下恶物即愈。按此即导滞散也。

《三因方》∶鸡鸣散，治从高坠下，木石压伤，及一切伤损，瘀凝积痛不可忍者，并以服之，功能推陈致新，用大黄（酒蒸）一两，杏仁（去皮）三七粒细研，酒一碗，煎六分，鸡鸣时服，至晓取下瘀血即愈。

《救急方》∶治足被石垫伤者，或行路足肿者，以草鞋一只，浸尿缸内半日，用砖一块烧红，置鞋于上，将足踏之，令热气入皮里，即消。

《选粹》云∶颠扑压坠等伤，专怕恶心，必有恶血在内，先用清心药服之，次以通利大小肠，打去瘀血，每服加童便服之，方见附方三字药下。

又方∶治扁担压伤，肩头溃烂，剪猫头上毛，用唾粘之即愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：挫闪伤
  • 当前页：压迮伤
  • 下一页：骨折伤
<<< 返回本书目录
  1. 压缩型骨折【疾病症状】
  2. 压掌散【方剂大全】
  3. 压热《千金翼方》
  4. 鸦椿卫矛【中药大全】
  5. 压气散《苏沈良方》
  6. 鸦葱【中药大全】
  7. 压迫性疼痛【疾病症状】
  8. 鸦胆子《本草易读》
  9. 压迫性视神经病变【疾病大全】
  10. 鸦胆子【中药大全】
  11. 压迫瘘口试验【疾病症状】
  12. 鸦胆子解《医学衷中参西录》
  13. 压力性尿失禁【疾病大全】
  14. 鸦啖疮《医门补要》
  15. 压力性尿失禁《家庭医学百科-医疗康复篇》
  16. 鸦啖疮门主论《疡医大全》
  17. 压力和体位性多汗【疾病症状】
  18. 鸦片【中药大全】
  19. 丫痈门主论《疡医大全》
  20. 鸦片烟《冷庐医话》
  21. 蕈样真菌病和Sezary综合征【疾病大全】
  22. 鸦跖花【中药大全】
  23. 蕈样真菌病【疾病大全】
  24. 鸦子挣《松峰说疫》
  25. 巽顺丸【方剂大全】
  26. 鸭《滇南本草》
  27. 迅雷所惊《幼科铁镜》
  28. 鸭《食物疗法》
  29. 鲟鱼【中药大全】
  30. 鸭【中药大全】
  1. 压迮伤《伤科汇纂》
  2. 压推法《中医词典》
  3. 压迮坠堕内损候《诸病源候论》
  4. 压痛及反跳痛《物理诊断学》
  5. 押法《中医词典》
  6. 压舌板《中医词典》
  7. 押手《中医词典》
  8. 压热《千金翼方》
  9. 押手法《中医词典》
  10. 压气散《苏沈良方》
  11. 鸦叉《中医词典》
  12. 压力性尿失禁《家庭医学百科-医疗康复篇》
  13. 鸦胆子《本草易读》
  14. 压法《中医词典》
  15. 鸦胆子解《医学衷中参西录》
  16. 压垫《中医词典》
  17. 鸦啖疮《中医词典》
  18. 压倒打死《奇效简便良方》
  19. 鸦啖疮《医门补要》
  20. 丫指毒《万氏秘传外科心法》
  21. 鸦啖疮门主方《疡医大全》
  22. 丫痈门主论《疡医大全》
  23. 鸦啖疮门主论《疡医大全》
  24. 蕈样霉菌病《默克家庭诊疗手册》
  25. 鸦黄《中医词典》
  26. 蕈草《名医别录》
  27. 鸦片《本草易读》
  28. 蕈草《新修本草》
  29. 鸦片烟《玉楸药解》
  30. 蕈草《本草经集注》
  31. 鸦片烟《冷庐医话》


骨折伤_《伤科汇纂》_中医外科_【岐黄之术】

骨折伤

骨折伤

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山曰∶骨折，伤之至重也。扁鹊云∶疾在腠理，汤熨之所及也；在血脉，针石之所及在肠胃，酒醴之所及也；其在骨髓，虽司命无如之何矣。况顶心、囟门、额颅、额角、脑后乘枕、颈骨、结喉、胸骨、心坎、血盆、脊背、脊膂、腰眼、方骨、皆属致命之骨，一有损伤，生死反掌。若余骨折断，按前卷端接之法调治，倘穷乡僻壤，仓卒无医者，可选后集诸方治之，庶无血凝气泄而遗残废后患也。

接骨不知痛方∶汪机用酒磨茉莉根，一寸则昏迷一日乃醒，二寸二日，三寸三日。凡跌损骨节，入臼接骨，用此不知痛也。

藏器铜末焊骨方∶用赤铜屑细研，酒服，直入损处。

《接骨方》∶用叉鸡草捣烂取汗，热酒和服，数次即愈。

杨拱《摘要方》∶用土鳖焙存性为末，每服二三钱，接骨神效。又方∶用生土鳖擂汁，酒服亦效。

《袖珍方》∶损伤接骨，用蚵 （即土鳖）六钱，隔纸砂锅内焙干，自然铜二两，用火 醋淬七次，为末，二钱温酒调下，按病上下分食前后服。

《集效方》∶接骨，用土鳖（阴干）一个，临时旋研入药，乳香、没药、龙骨、自然铜（火醋淬）各等分，麝香少许，为末，每服三分，入土鳖以酒调下。

《接骨方》∶用鹰骨烧灰，每服二钱，酒下，随病上下分食前后服。又方∶用雕骨烧灰服二钱，酒下，并效。蔺道人方∶用鹗骨烧灰存性，配醋制古钱，等分为末，以热酒服一钱，分食前后服。李时珍曰∶鹰、雕、鹗骨皆能接骨，盖鸷鸟之力在骨，故以骨治骨，从其类也。《日华》云∶生蟹捣烂，炒罨之，亦能接骨。

薛氏接骨散∶用官粉、硼砂等分为末，每服一钱，苏木汤调下，仍频饮苏木汤大效。《良方》神授散多当归，异神所授故名。一方有醋制半两钱。《永类钤方》用酒调白芨末服，其功不减自然铜古铢钱也。

《乾坤秘韫》∶接骨用芸薹子一两，小黄米二合，龙骨少许为末，醋调摊贴。又方∶灵脂、白芨各一两，乳香、没药各三钱，为末，热水同香油调涂。又方∶用牛蹄甲，入乳香、没药烧研，黄米糊和敷之，并效。

杨诚《经效方》∶接骨，用市上乞儿破鞋一只烧灰，白面等分，好醋调成糊，敷患处，以绢束之，杉片夹定，须臾痛止，骨内有声为效。

《百一方》∶治损伤骨折，用夜合树皮（即合欢皮）四两（炒）白芥子一两（炒）为末，温酒每服二钱，卧时服，以滓敷之，接骨甚妙。

《易简方》∶治打损接骨，用狗头一个烧存性为末，热醋调涂，暖卧。

愿济堂刊施方∶治跌打骨断，用金樱子兜，即其根也，去皮煎酒热服，渣敷患处立效

《儒门事亲》∶乌金散，治骨折，用乌金石（即铁炭）三两，自然铜、当归、大黄各一两，制为末，童便红花酒下二钱。又方∶接骨，用五灵脂散一两，茴香一钱为末，先以乳香末于极痛处敷上，以黄小米粥涂之，乃掺末于粥上，帛裹，木牌子夹定，三、五日效。

麦斗金接骨方∶用古老钱二十个，自然铜五分，各以火 ，朱砂一钱，乳香、没药各三分。共为末，炒甜瓜子，擂酒送服一麦斗，三服即续。麦斗即茶匙也。

《经验后方》∶接骨，用水獭一个支解，入罐内固济，待干 存性为末，以黄米煮粥摊患处，掺獭末于粥上，布裹之，立止疼痛。

一方∶用五铢钱（醋制）一两二钱，黑鸡骨末三两，研匀，病在上服二钱，在下服四钱。

或加乳香、没药。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：压迮伤
  • 当前页：骨折伤
  • 下一页：筋断伤
<<< 返回本书目录
  1. 骨折筋伤【中药主治】
  2. 骨折愈合《病理学》
  3. 骨折合并症及治疗《骨科学》
  4. 骨折肿痛【中药主治】
  5. 骨折固定技术《现代院外急救手册》
  6. 骨折总论《骨科学》
  7. 骨折固定《家庭医学百科-自救互救篇》
  8. 骨蒸《卫生易简方》
  9. 骨折的治疗《骨科学》
  10. 骨蒸《虚损启微》
  11. 骨折的修复《骨科学》
  12. 骨蒸《幼幼新书》
  13. 骨折的临床表现及诊断《骨科学》
  14. 骨蒸《杂病广要》
  15. 骨折的定义、成因、分类与骨折段的移位《骨科学》
  16. 骨蒸【中药主治】
  17. 骨折病人的家庭护理《家庭医学百科-家庭护理篇》
  18. 骨蒸【方剂主治】
  19. 骨折【方剂主治】
  20. 骨蒸（儿科）《冯氏锦囊秘录》
  21. 骨折【中药主治】
  22. 骨蒸潮热《药症忌宜》
  23. 骨折【疾病大全】
  24. 骨蒸潮热【中药主治】
  25. 骨折《自我调养巧治病》
  26. 骨蒸潮热【方剂主治】
  27. 骨折《家庭医学百科-自救互救篇》
  28. 骨蒸烦渴《圣济总录》
  29. 骨折《家庭医学百科-医疗康复篇》
  30. 骨蒸方《外台秘要》
  1. 骨折伤《伤科汇纂》
  2. 骨折固定技术《现代院外急救手册》
  3. 骨折愈合《病理学》
  4. 骨折固定《家庭医学百科-自救互救篇》
  5. 骨折愈合的标准《骨科学》
  6. 骨折段的移位《骨科学》
  7. 骨折愈合的时间《骨科学》
  8. 骨折的愈合《骨科学》
  9. 骨折愈合过程《病理学》
  10. 骨折的临床表现及诊断《骨科学》
  11. 骨折总论《骨科学》
  12. 骨折的急救《骨科学》
  13. 骨针《中医词典》
  14. 骨折的固定《骨科学》
  15. 骨蒸《中医名词词典》
  16. 骨折的复位《骨科学》
  17. 骨蒸《四圣心源》
  18. 骨折病人的家庭护理《家庭医学百科-家庭护理篇》
  19. 骨蒸《傅青主女科》
  20. 骨折《妇产科学》
  21. 骨蒸《中医词典》
  22. 骨折《中医词典》
  23. 骨蒸《虚损启微》
  24. 骨折《自我调养巧治病》
  25. 骨蒸《幼幼新书》
  26. 骨折《中医名词词典》
  27. 骨蒸《杂病广要》
  28. 骨折《家庭医学百科-自救互救篇》
  29. 骨蒸《卫生易简方》
  30. 骨折《家庭医学百科-医疗康复篇》
  31. 骨蒸（儿科）《冯氏锦囊秘录》


筋断伤_《伤科汇纂》_中医外科_【岐黄之术】

筋断伤

筋断伤

  • 上一页
  • 目录
  • 相关
  • 下一页

耀山曰∶筋断，筋之重伤也。按《内经》云∶肝主筋。又云∶诸筋皆属于节。《得效》寒则筋急，热则筋缓。《纲目》云∶肝气热为筋痿，则筋急而挛。河间云∶热气燥烁于节，则挛 而痛。丹溪云∶形志苦乐，病生于筋，治之以熨引。《灵枢经》云∶筋绝者，手足甲青，呼骂不休，九日死。故《金鉴》有筋强、筋柔、筋歪、筋正、筋寒、筋热、筋走、筋翻之分，必先审其或为跌堕，或为打仆，或为撞压，然后根据法而治之。若致于筋之断者，病至极矣，如无效验秘法，何能接续哉。方附于下∶

危氏方∶治筋断，用枫香末敷之。其枫香，即白胶香也。

《拾遗》方∶治被斫筋断，用蟹去壳，同黄捣烂，微炒纳入疮中，筋即连也。

《外台秘要》方∶治被斫筋断，用旋复根捣汁，沥疮中，仍以渣敷之，日三易，半月筋续，此方出苏景中疗奴有效。又方∶治伤筋出血，用葛根捣饮，干煮煎服，仍熬屑敷之。

《千金方》∶治筋骨破伤，以白马热屎敷之，无瘢。

陈氏《选粹》方∶治筋断，用金沸草根叶捣汁，涂筋断处，封口便续，此花亦名旋复花

《灵苑方》∶治折伤筋骨，用白矾末一匙，泡汤一碗，帕蘸乘热熨伤处，少时痛止，然后排整筋骨点药。

《御药院方》∶治筋骨折断，用米粉四两炒黄，入乳香、没药给各半两，酒调成膏，摊

《纲目》∶治筋断骨折，用骨碎补捣筛，煮黄米粥和裹伤处有效。如瘀痛，用续断煮汁内服，捣烂外敷。

《多能鄙事》∶治筋骨折伤，用无名异、甜瓜子各一两，乳香、没药各一钱为末。每服五钱，热酒调服，小儿三钱，服毕以黄米粥涂纸上，掺左顾牡蛎粉裹之，竹蔑夹住。

《卫生易简方》∶治筋断骨折，用接骨木半两，当归、芍药、乳香、自然铜各一两为末蜡四两，投药搅匀，众手丸如芡实大。若止损伤，酒化一丸。若碎折筋骨，先用此敷贴，乃服。又方∶止痛活血，用当归、淀粉、硼砂，等分为末，每服一钱，苏木汤下，即神授散也

《青囊》∶治筋骨折伤，急取雄鸡一只刺血，量患人酒量，或一碗或半碗和饮，痛立止

《本事方》∶ 折伤筋骨痛不可忍者，用生地黄一斤，藏瓜姜糟一斤，生姜四两，都炒裹罨伤处，冷即易之。又《类编》所载，只用藏瓜姜糟一物，入赤小豆末和匀，罨于断处，以杉片或白桐片夹之，云不过三日即痊。《千金方》以生地黄捣烂热敷夹缚，亦痊。

《澹寮方》∶治折伤疼痛，用绿豆粉，新铫炒紫，新汲井水调敷，以杉木皮缚定，其效邵真人秘传神效散∶治跌仆损伤，骨折骨碎，筋断筋伤，痛不可忍，此药极能理伤续断用累效。用路上墙脚下，往来人便溺处，久碎瓦片一块，洗净火 ，米醋淬五次，黄色为度，刀割下细末，每服三钱，好酒调下，随病上下分食前后服，不可轻易而贱之，诚神方也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨折伤
  • 当前页：筋断伤
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 筋痹【疾病大全】
  2. 筋骨八仙丹【方剂大全】
  3. 筋痹《圣济总录》
  4. 筋骨草《滇南本草》
  5. 筋（一）《证治准绳·杂病》
  6. 筋骨草【中药大全】
  7. 筋（二）《证治准绳·杂病》
  8. 筋骨俱伤方《外台秘要》
  9. 筋《医学纲目》
  10. 筋骨散【中药大全】
  11. 筋《经络考》
  12. 筋骨散【方剂大全】
  13. 津液五别《针灸甲乙经》
  14. 筋骨伤折疼痛《圣济总录》
  15. 津液五别《灵枢悬解》
  16. 筋骨酸痛【中药主治】
  17. 津液不足【方剂主治】
  18. 筋骨疼痛【中药主治】
  19. 津液不足《冯氏锦囊秘录》
  20. 筋骨疼痛【方剂主治】
  21. 津液《中医基础理论》
  22. 筋骨疼痛门（凡十一案）《湖岳村叟医案》
  23. 津液《医经原旨》
  24. 筋骨疼痛痧《痧胀玉衡》
  25. 津液《黄帝内经太素》
  26. 筋骨痛《医学集成》
  27. 津唾-养生余录（上）《古今医统大全》
  28. 筋骨痛【中药主治】
  29. 津调散【方剂大全】
  30. 筋骨痿软【中药主治】
  1. 筋断伤《伤科汇纂》
  2. 筋断《中医词典》
  3. 筋翻《中医词典》
  4. 筋度《中医词典》
  5. 筋疳《中医词典》
  6. 筋抽脉惕《疫疹一得》
  7. 筋疙瘩《奇效简便良方》
  8. 筋瘛《中医词典》
  9. 筋骨草《滇南本草》
  10. 筋弛纵缓《中医词典》
  11. 筋骨解堕《中医词典》
  12. 筋部《中医词典》
  13. 筋骨俱伤方七首《外台秘要》
  14. 筋躄《中医词典》
  15. 筋骨俱伤秘方《华佗神方》
  16. 筋痹《中医词典》
  17. 筋骨闪挫膏药方《救伤秘旨》
  18. 筋痹《圣济总录》
  19. 筋骨伤《证治准绳·疡医》
  20. 筋痹《中医名词词典》
  21. 筋骨伤折疼痛《圣济总录》
  22. 筋（一）《证治准绳·杂病》
  23. 筋骨疼痛痧《痧胀玉衡》
  24. 筋（二）《证治准绳·杂病》
  25. 筋骨痛《医学集成》
  26. 筋《医述》
  27. 筋骨懈堕《中医名词词典》
  28. 筋《医学纲目》
  29. 筋骨血脉部《类经图翼》
  30. 筋《经络考》
  31. 筋缓《中医词典》


《伤科汇纂》

  • 凡例
  • 正文
    • 经义
    • 脉要
    • 针灸
    • 歌诀
    • 手法总论
      • 摸法
      • 接法
      • 端法
      • 提法
      • 按摩法
      • 推拿法
    • 器具总论
      • 裹帘
      • 振梃
      • 披肩
      • 攀索
      • 迭砖
      • 通木
      • 腰柱
      • 竹帘
      • 杉篱
      • 抱膝
    • 接骨歌诀
    • 上歌诀
    • 方法总论
    • 内证
      • 出血
      • 泛注
      • 发热
      • 外邪
      • 昏愦
      • 眩晕
      • 烦躁
      • 发喘
      • 作呕
      • 口渴
      • 不食
      • 秘结
      • 瘀滞
      • 血虚
      • 作痛
      • 筋挛
      • 骨痛
      • 湿痰
      • 头痛
      • 胸痛
      • 胁痛
      • 腹痛
      • 腰痛
      • 阴痛
      • 青肿
      • 难溃
      • 不敛
      • 发痉
    • 论攻利
    • 辨生死
    • 用药总论
    • 损伤总论
      • 金刃伤
      • 坠堕伤
      • 跌磕伤
      • 挫闪伤
      • 压迮伤
      • 骨折伤
      • 筋断伤
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行