弁言_《女科折衷纂要》_中医妇科_【岐黄之术】

  • 医书
  • 疾病
  • 药材
  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科折衷纂要》
弁言
在线购买《女科折衷纂要》正版书籍

弁言

  • 上一页
  • 目录
  • 相关
  • 下一页

甚矣，吾道之不孤也。沪上行医人多于鲫，然求其精通三坟五典绩学之士，惜焉罕觏。

良以频年兵火灾 ，致入山之吏、失幕之儒为饥驱所迫，略知汤头本草，陡然大胆悬壶。世有以耳代目之俦，乐为揄扬，十失三四，偶尔徼幸时髦，遂以成名。以此例彼，皆因成本尚轻，不惜以医为市，遑论利害死生。性命攸关，出必高车驷马，俨然医界万能，询以《素问》、《灵枢》、《难经》、《金匮》、《外台》、《千金》、《神农本草》、《太素》、《脉经》、《巢氏病源》、《圣济总录》、《王氏准绳》、《医宗金鉴》，以及前后四大名家诸先贤医学薪 传，乃瞠乎其目，曰现下新法，勿用旧方，趁我十年运，有病早来医而已。从此医倪莫别，男妇不分，无怪癸丑岁刘、汪两教育部长有废弃中医之议。咏曾仕山东，岁庚子拳匪滋扰京师时，项城袁大帅开府齐鲁统领武卫全军驻此，缘其生母刘太夫人病亟，经徐大军医长华清等六十人轮流进院调治，医药无功，帅心焦急，乃邀胡方伯景桂潘廉访延祖两司上院商榷，于同僚中可有知医者否。两司以咏暨陕西张兰洲封翁举荐，经姜军门桂题劝进服咏拟方，一药顿瘳，神乎技矣。兄世廉、弟世辅互相为之骇愕(方案曾登上海医报)。嗣即奉委步卫军粮台差使。回忆日武卫同辈，半多民国伟人，亦幸事也。有此原因，民国二年，沪上诸同志发起神州医药总会，公举咏为文牍员，明知滥竽充数，然尝闻顾亭林先生有言∶国家兴亡，匹夫有责。当仁不让，聊尽义务。废弃中医之议起，适大总统府内秘书长阮斗瞻旧友忠枢衔命南来，调和张冯对调事宜。 帷暂驻南京四象桥湖楚军械所，咏乃趋谒南京寓门帘桥广陵春旅馆守候四天晚上，始见面，将公订申办理由五端呈览。阅竣，回言∶甚好，此事废不了。咏即切恳云∶苟能转圆，为苍生一线生机，公乃万家生佛也。告辞返沪，次年春奉大总统发下政务院第三十五号命令，会长余德埙等原呈批谕中有初非有废弃中医之意也句，得达目标不废，咏以年老力衰，文牍非我所能为，就此卸肩告辞。此举多阮君斡旋之力。而中医所以不废者，要各有其渊源，并非中医竟若牛溲马勃，用药投机，亦可赏鉴乎。宗工寒家医学溯自唐都察院，竹隐公避居苕濠，藉医济世，代有传人，入志乘者不鲜。咏为先胞伯晓五公第七弟子侍诊十年，其时就诊者户限几穿，门墙甚盛，见多识广，济以经书，知认证当以阴阳寒热表里虚实八字辨别的确，方可称为有道之士。更于一发千钧之际，能下重剂，希冀转危为安，斯即道德犹存，仁人之术，医所以寄死生，半积阴功，半养身，谈何容易。若以之谋利，因循误事，则其心不可问矣。沪上医家林立，不乏专长，先府君嘉六公及咏尤以妇女科鸣于市，社会信用幸尚不恶，古者扁鹊自称带下医，《金匮》书中载有古人列经脉为病三十六种，皆谓之带下病，非今人所谓赤白带下也。至其阴阳虚实之机，针药安危之故，苟非医者辨之有素，乌能施之而无误耶?三十六病者，如十二 、九痛、七害、五伤、三痼是欤。后贤群起，又有一百八病之论，总之妇女病有与男子不同者，盖有冲任督带阴阳跷维、奇经八脉之辨别，病由斯致为多。先哲且云∶崩中日久为淋带，漏下多时骨髓枯。故有“宁治十男子，莫治一妇人”之诫，而乌 雀卵经籍载有专方。盖以妇女病有种种隐情难以形容者，在言传意会，固非人人可学也。若杂乱无章，莫衷一是，何从何去，端赖发明。是以先府君嘉六公心焉伤之，乃纂辑诸大名家要义，名曰《女科折衷纂要》，经胞兄先师晓五公鉴定，咏妄参末议，不揣谫陋，详加引注。孟子曰∶人之患在好为人师。所以先府君只收梁溪李澹平君燮一徒而已，斯稿本作子孙师范模型简易楷则不敢问世，兹承越中裘君吉生暨社中诸同仁，有流传遗稿之求，发刊凌氏医学遗书之议，爰将先府君嘉六公德采入《上海县志》艺文游宦类诸遗稿邮呈斧政，曷敢自秘，公诸同好，瑜瑕不计，要使后学率循有自，简练揣摩，方知妇女科中有此一苇慈航，未始不可宝庆耳。

藏庚申上丁祭孔日，安吉凌咏言医叟谨识于上海乔居寿世堂之尚素轩，时年七十有二

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：书籍目录
  • 当前页：弁言
  • 下一页：序
<<< 返回本书目录
  1. 弁言《重庆堂随笔》
  2. 变白发染发方《外台秘要》
  3. 弁言《市隐庐医学杂着》
  4. 变白散【方剂大全】
  5. 弁言《女科折衷纂要》
  6. 变蛋【中药大全】
  7. 弁言《冷庐医话》
  8. 变豆菜【中药大全】
  9. 弁言《归砚录》
  10. 变患部《达生编》
  11. 弁首《古今医鉴》
  12. 变色红菇【中药大全】
  13. 褊银丸【方剂大全】
  14. 变色望法相参《望诊遵经》
  15. 褊银丸《小儿药证直诀》
  16. 变输《黄帝内经太素》
  17. 匾蓄《本草纲目》图文版
  18. 变水汤【方剂大全】
  19. 扁竹兰【中药大全】
  20. 变态反应《默克家庭诊疗手册》
  21. 扁竹根【中药大全】
  22. 变态反应的类型及检验原则《免疫学和免疫学检验》
  23. 扁竹测【中药大全】
  24. 变态反应性鼻炎《临床激光治疗学》
  25. 扁竹《本草易读》
  26. 变态反应性鼻炎《中西医结合耳鼻喉科》
  27. 扁轴木【中药大全】
  28. 变态反应性结膜炎《西医眼科学》
  29. 扁樱桃【中药大全】
  30. 变态反应性结膜炎【疾病大全】
  1. 弁言《女科折衷纂要》
  2. 弁言《归砚录》
  3. 变《中医词典》
  4. 弁言《重庆堂随笔》
  5. 变白发染发方五首《外台秘要》
  6. 弁言《冷庐医话》
  7. 变病《中医词典》
  8. 弁言《市隐庐医学杂着》
  9. 变构酶《生物化学与分子生物学》
  10. 弁首《古今医鉴》
  11. 变构调节《生物化学与分子生物学》
  12. 卞大亨《中医词典》
  13. 变患部《达生编》
  14. 褊银丸《小儿药证直诀》
  15. 变色望法相参《望诊遵经》
  16. 匾蓄《本草纲目》
  17. 变输《黄帝内经太素》
  18. 匾豆《饮膳正要》
  19. 变态反应《默克家庭诊疗手册》
  20. 扁竹《本草易读》
  21. 变态反应的类型《默克家庭诊疗手册》
  22. 扁银丸《普济本事方》
  23. 变态反应的类型及检验原则《免疫学和免疫学检验》
  24. 扁蓄《本草求真》
  25. 变态反应性鼻炎《临床激光治疗学》
  26. 扁蓄《中药炮制》
  27. 变态反应性鼻炎《中西医结合耳鼻喉科》
  28. 扁杏仁《药性切用》
  29. 变态反应性口炎《口腔科学》
  30. 扁桃体周围炎及脓肿《默克家庭诊疗手册》
  31. 变态心理模型《医学心理学》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络
  • 病机
  • 八纲
  • 治法
  • 预防
  • 药物


序_《女科折衷纂要》_中医妇科_【岐黄之术】

  • 方剂
  • 资助
  • 更新
【中医大学】 > 中医妇科 > 《女科折衷纂要》
序
在线购买《女科折衷纂要》正版书籍

序

  • 上一页
  • 目录
  • 相关
  • 下一页

中华素称礼教之邦，男女分别甚严。妇人寂处深闺，罔知交际，故于生殖器讳莫如深。而自生殖器发生之疾患亦秘而不宣，对家人然，对医生亦然。医者欲于三指盈寸之地断明其为何病，殊戛戛乎难矣。是以昔人有“宁治十男子，莫治一妇人”之谚也。而稽考古籍，如《内》《难》《金匮》，对于女性生殖器之解剖、生理、病理，大都语焉不详，学人既莫能于载籍了解生殖器之生理病理，复无由取尸体解剖而实地验查，徒以个人之管窥妄测身内之脏器，于是诸说纷起，莫衷一是，使读者如堕五里雾中矣。迩者欧风东渐，社交公开，顽固之空气为之一变，而延医女子亦不若曩之困难矣。特是吾国妇科诸书除由气化上推阐，尚觉精凿外，其涉及形质者类系凭空臆测，难于取信。苟有人焉取西人之生理病理以印证中土古籍，俾数千年来蒙混之说昭然若揭，而治疗一道亦有正则可循，斯非特有大功于医学且造大福于女界也。本书博采约取，折衷至当，复经折肱老人(晓五公晚年自号折肱老人)鉴定于前，永言先生参注于后，愈觉尽善尽美，叹谓观止。虽于形质上间有袭谬仍误之处，要亦时世为之，订正之责端赖后人，岂得苛求作者欤。

中华民国十三年八月晚学仲圭氏沈熊璋谨书于非非室

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：弁言
  • 当前页：序
  • 下一页：总论
<<< 返回本书目录
  1. 序《子午流注针经》
  2. 序（二）《仁术便览》
  3. 序《竹林女科证治》
  4. 序（二）《外科证治全书》
  5. 序《诸病源候论》
  6. 序（二）《温热经纬》
  7. 序《重楼玉钥续编》
  8. 序（前）《古今医鉴》
  9. 序《中风论》
  10. 序（三）《仁术便览》
  11. 序《中藏经》
  12. 序（一）《仁术便览》
  13. 序《质疑录》
  14. 序（一）《外科证治全书》
  15. 序《证治心传》
  16. 序（一）《温热经纬》
  17. 序《正体类要》
  18. 序次丹溪小儿痘疮治法《明医杂着》
  19. 序《诊宗三昧》
  20. 序二《本草撮要》
  21. 序《诊家枢要》
  22. 序二《本草经解》
  23. 序《珍珠囊补遗药性赋》
  24. 序二《本草新编》
  25. 序《针灸资生经》
  26. 序二《本草择要纲目》
  27. 序《针灸问对》
  28. 序二《辨证录》
  29. 序《针灸素难要旨》
  30. 序二《察病指南》
  1. 序《女科折衷纂要》
  2. 序《阴证略例》
  3. 序《珍珠囊补遗药性赋》
  4. 序《急救良方》
  5. 序《养老奉亲书》
  6. 序《此事难知》
  7. 序《保幼新编》
  8. 序《外科方外奇方》
  9. 序《儿科醒》
  10. 序《原机启微》
  11. 序《修昆仑证验》
  12. 序《眼科阐微》
  13. 序《花韵楼医案》
  14. 序《伤寒直格》
  15. 序《客尘医话》
  16. 序《诊宗三昧》
  17. 序《黄帝明堂灸经》
  18. 序《伤寒法祖》
  19. 序《原要论》
  20. 序《小儿推拿广意》
  21. 序《外科传薪集》
  22. 序《重楼玉钥续编》
  23. 序《脉诀乳海》
  24. 序《伤寒明理论》
  25. 序《子午流注针经》
  26. 序《医学见能》
  27. 序《针经指南》
  28. 序《药鉴》
  29. 序《先哲医话》
  30. 序《医方论》
  31. 序（二）《仁术便览》
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行
  • 经络


总论_《女科折衷纂要》_中医妇科_【岐黄之术】

【中医大学】 > 中医妇科 > 《女科折衷纂要》
总论
在线购买《女科折衷纂要》正版书籍

总论

  • 上一页
  • 目录
  • 相关
  • 下一页

尝闻经曰∶女子七岁，肾气盛，齿更发长，二七而天癸至，任脉通，太冲脉盛，月事以时下。夫天为天真之气，癸为壬癸之水。壬为阳水，癸为阴水。阴阳之气以冲任为都会也。盖冲属血海，任主胞胎，胎脉流通，经水渐盈，应时而下，天真气降与之从事，故曰天癸(仲圭曰∶天癸在男子为精虫，在女子为卵子，故两性同具而为媾胎之要素。世以月事当之，荒谬甚矣)。常以三旬一见，以象月盈则亏，又曰月信(任脉主任一身之阴血，太冲属阳明，为血之海，故谷气盛则血海满，而月事以时下。天真，天一也，天一之气升而为壬，降而为癸。壬阳而癸阴也。三旬一见也，为一小会之周天，此其常也。然有大会、中会之不同，故又有三月一行、一年一行之变异。究其盈亏之义则一也。其有数年不行而一行即受孕者，又超乎理之外矣，岂医药所能为哉)。故经行最宜谨慎，与产后相类。若外被风寒，内伤生冷，及七情郁结，余血未净，瘀积于中，名曰血滞。若用力太过，入房太甚，及服食偏燥，邪火妄动，津血衰少，名曰血枯。若被惊恐恚怒(惊则气乱，故错经妄行，怒则气逆上冲，故从口鼻而出)，则气血错乱，逆于上则从口鼻而出，变为吐衄。逆于身则与水气相搏，变为肿胀。逆于腰腿心腹之间则重痛不宁，经行则发，过期则正。若外溢阳经则头眩呕血、瘰 痈毒，若内渗阴络则窍穴生疮，淋沥不断，湿热相搏，遂为崩带。气血相滞，遂为 瘕。凡此变症百出，不过血滞与血枯而已(总结)。犯时微若秋毫，成病重于山岳，可不畏哉!按妇人童幼天癸未行属少阴，天癸既行属厥阴，天癸已极属太阴。此三者祖气生化之源也，故血之资根在于肾，血之资生赖于脾，血之藏纳归于肝。三者并重，乃先天之体耳。若夫后天之用，则独重于脾经，曰中焦受气取汁，变化而为赤，是为血。血者，水谷之精，和调五脏，洒陈六腑。在男子则化为精，在女人则上为乳汁，下为月水，故虽心主血，肝藏血，亦皆统摄于脾，补脾和胃，血自生矣(知水谷之精气是生血之原本，则知脾胃是生血之源，故脾胃不健而血不生者，不可端主四物矣)。凡经行之时，禁用寒凉辛散，以伐生气。诗云∶妇人平和则乐有子。和则阴阳不乖，平则气血无争，则天癸应时而下矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：序
  • 当前页：总论
  • 下一页：精血论
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《女科折衷纂要》
  2. 总论《女科折衷纂要》
  3. 总论《儿科醒》
  4. 总论《幼科概论》
  5. 总论《原要论》
  6. 总论《眼科阐微》
  7. 总论《发背对口治诀论》
  8. 总论《小儿推拿广意》
  9. 总论《金疮跌打接骨药性秘书》
  10. 总论《慎柔五书》
  11. 总论《人体寄生虫学》
  12. 总论《跌打损伤回生集》
  13. 总论《实用免疫细胞与核酸》
  14. 总论《跌打损伤回生集》
  15. 总论《呼吸病学》
  16. 总论《疡科纲要》
  17. 总论《呼吸病学》
  18. 总论《三指禅》
  19. 总论《肾脏病学》
  20. 总论《专治麻痧初编》
  21. 总论《内分泌学》
  22. 总论《专治麻痧初编》
  23. 总论《内分泌学》
  24. 总论《外科启玄》
  25. 总论《消化病学》
  26. 总论《幼科释谜》
  27. 总论《老年学》
  28. 总论《中药学》
  29. 总论《风湿病学》
  30. 总论《普济方·针灸》
  31. 总论《骨科学》


精血论_《女科折衷纂要》_中医妇科_【岐黄之术】

精血论

精血论

  • 上一页
  • 目录
  • 相关
  • 下一页

褚澄云∶饮食五味，所以养骨髓肌肉毛发者也。男子为阳，阳中必有阴，阴中之数八，故一八而阳精升，二八而阳精溢。女子为阴，阴中必有阳，阳中之数七，故一七而阴血升，二七而阴血溢，皆饮食五味之实秀也。方其升也，智虑开明，齿牙更生，发黄者黑，筋弱者强。暨其溢也，凡充身体手足耳目之余，虽针芥之历，无有不下，故子形肖父母者，以其精血常于父母之身，无所不历也。是以父一肢废则子一肢不肖，其父母一目亏则子一目不肖其母。然雌鸟牝兽无天癸而成胎者何也?鸟兽精血往来尾间也。故男子精未盛而御女以通其精，则四肢有不满之虞，异日有难状之疾。阴已痿而思色以降其精，则精不出而内败，小便涩痛，为淋。若精已竭而复耗之，则大小便牵引而痛，愈痛则愈便，愈便则愈痛。女人天癸既至，逾十年无男子合则不调，未逾十年思男子合亦不调，不调则旧血不去、新血误行，或渍而入骨，或浮而为肿，后虽合而难子，合多则沥枯虚人，产众血枯杀人(仲圭曰∶妇人产众能使血液不足，全体衰弱，容颜易老，而男子之负担又骤然增加。在富裕者，虽无何种影响，而贫乏之家茹尽艰辛矣。此山额夫人所以有节制生育之说也)。观其精血，思过半矣。

按丹溪云∶人受天地之气以生，天之阳气为气，地之阴气为血，故气常有余，血常不足。夫人之生也，男子十六岁而精通，女人十四岁而经行，故古人必待三十、二十而后嫁娶。可见阴气之难成，而养之必欲其固也。经曰∶人年四十，阴气自半，而起居衰矣。夫阴气之成，止供三十年之运用，男子六十四而精绝，女人四十九而经断。肾乃阴中之阴，主闭藏者，肝乃阴中之阳，主疏泄者。二脏皆有相火，其系上属于心，心火一动则相火翕然从之，所以丹溪先生教人收心养性，其旨深矣。盖天地以五行更迭衰旺而成四时，人之五脏 六腑亦应之而成衰旺。如四月属巳五月属午，为火，火为金之夫，火太旺则金衰。六月属未为土，土为水之夫，土太旺则水衰，况肾水常藉肺金为母，以补其不足，所以古人于夏月必独宿(仲圭曰∶冬夏固宜独宿，藉资保养，即平时亦可分眠，以减性交。盖伉俪同床共枕，最易引起肉欲。而自卫生方面言之，同眠亦至有害。春秋繁露曰∶少壮者，十日一游于房中。可见古人先见及此矣)淡味，兢兢业业，保养金水二脏，正嫌火土之旺耳。经又曰∶冬藏精者，春不病温。十月属亥，十一月属子，正火气潜藏，必养其本。然之真以助来春生发之气，则春末夏初无头痛脚软、食少体热、疰夏之病矣。窃谓人之少有老态，不耐风寒，不胜劳役，四时迭病，皆因气血方长而劳心亏损，或精血未满而早年斫丧，故其见症难以名状。若左尺虚弱，真阴不足也，用六味丸(仲圭曰∶六味丸内有萸肉、丹皮、泽泻，不甚宜于真阴不足之症，不若集灵膏为妙)。右尺细弱，真阳不足也，用八味丸。至于两尺微弱，是阴阳俱不足也，用十补丸，皆滋其化源也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论
  • 当前页：精血论
  • 下一页：养血论
<<< 返回本书目录
  1. 精血论《女科折衷纂要》
  2. 精血盛衰之验（培原一）《宜麟策》
  3. 精血不足【方剂主治】
  4. 精血以分男女之本源《女科百问》
  5. 精血不足【疾病症状】
  6. 精液稠【疾病症状】
  7. 精血《褚氏遗书》
  8. 精液带血【疾病症状】
  9. 精选应用诸方（九方）《喉科指掌》
  10. 精液发黄【疾病症状】
  11. 精虚血弱【疾病症状】
  12. 精液和前列腺液检查《临床基础检验学》
  13. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  14. 精液量《常用化验值及意义》
  15. 精天下第一下部药【方剂大全】
  16. 精液量多【疾病症状】
  17. 精索增粗肿胀【疾病症状】
  18. 精液少【疾病症状】
  19. 精索静脉曲张【疾病大全】
  20. 精液稀【疾病症状】
  21. 精索静脉曲张【疾病症状】
  22. 精液信号《中医疾病预测》
  23. 精索静脉曲张《泌尿外科学》
  24. 精遗《四圣心源》
  25. 精索静脉曲张《百病自测》
  26. 精义汇通《医医小草》
  27. 精索恶性肿瘤【疾病大全】
  28. 精制白喉抗毒素使用说明书《中国生物制品规程》
  29. 精神障碍【疾病症状】
  30. 精制狗皮膏【方剂大全】
  1. 精血论《女科折衷纂要》
  2. 精血《中医词典》
  3. 精血篇《妇人大全良方》
  4. 精血《褚氏遗书》
  5. 精血盛衰之验（培原一）《宜麟策》
  6. 精血《中医名词词典》
  7. 精血同源《中医词典》
  8. 精选应用诸方（九方）《喉科指掌》
  9. 精血以分男女之本源《女科百问》
  10. 精虚痰《中医词典》
  11. 精阳气《中医词典》
  12. 精虚三消《症因脉治》
  13. 精液《中医词典》
  14. 精虚三消《中医词典》
  15. 精液检查《临床基础检验学》
  16. 精虚劳伤《症因脉治》
  17. 精液廓《中医词典》
  18. 精心照料自己的双手成为一个干练的人《手穴手纹诊治》
  19. 精液量《常用化验值及意义》
  20. 精微《中医词典》
  21. 精液信号《中医疾病预测》
  22. 精脱固之《痰火点雪》
  23. 精液信号的理论基础《中医疾病预测》
  24. 精脱《中医词典》
  25. 精液信号的临床意义《中医疾病预测》
  26. 精索静脉曲张《泌尿外科学》
  27. 精遗《四圣心源》
  28. 精索静脉曲张《百病自测》
  29. 精遗《医学摘粹》
  30. 精髓枯淋症《中医词典》
  31. 精遗《医学摘粹》


养血论_《女科折衷纂要》_中医妇科_【岐黄之术】

养血论

养血论

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝方》序云∶大率治病，先论所主，男子调其气，女人调其血。气血者，人之神也。然妇人以血为基本，苟能谨于调护，则气血宣行，其神自清，月水如期，血凝成孕。若脾胃虚弱，饮食不化，荣卫不足，月经不调，肌肤索泽，寒热腹痛，则难于子息矣。或崩漏 带下，血不流行，而成 瘕。

按立斋云∶妇人脾胃久虚，以致气血俱虚，而月经不行，宜调其胃气，滋其化源，经自下矣。或患中消胃热，津液不行，而致血海干枯，宜清胃补脾，其经自行。经曰∶胃者卫之源，脾者荣之本。《针经》曰∶荣出中焦，卫出下焦，卫不足益之以辛，荣不足补之以甘，辛甘相合，脾胃健而荣卫生，是以气血俱旺，或因劳心，虚火妄动，月经错行，宜安心、补血、泻火，此东垣之治法。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：精血论
  • 当前页：养血论
  • 下一页：调气论
<<< 返回本书目录
  1. 养血论《女科折衷纂要》
  2. 养血平肝散【方剂大全】
  3. 养血当归地黄散【方剂大全】
  4. 养血清火汤【方剂大全】
  5. 养血安胎【方剂主治】
  6. 养血清心汤【方剂大全】
  7. 养血安神汤【方剂大全】
  8. 养血祛风【方剂主治】
  9. 养血安神【方剂主治】
  10. 养血润肠煎【方剂大全】
  11. 养血安神【中药主治】
  12. 养血润肤饮【方剂大全】
  13. 养血【方剂主治】
  14. 养血生发斑秃痊《三十年临证经验集》
  15. 养血【中药主治】
  16. 养血生发斑秃痊《邹孟城三十年临证经验集》
  17. 养性序《备急千金要方》
  18. 养血生发胶囊【方剂大全】
  19. 养性门《张氏医通》
  20. 养血胜风汤【方剂大全】
  21. 养性论《张氏医通》
  22. 养血舒肝汤【方剂大全】
  23. 养性禁忌《千金翼方》
  24. 养血汤【方剂大全】
  25. 养性服饵《千金翼方》
  26. 养血填精汤【方剂大全】
  27. 养性《千金翼方》
  28. 养血调经【方剂主治】
  29. 养形《养生导引秘籍》
  30. 养血通经汤【方剂大全】
  1. 养血论《女科折衷纂要》
  2. 养血解表《中医词典》
  3. 养血润燥《中医名词词典》
  4. 养血解表《中医名词词典》
  5. 养血润燥《中医词典》
  6. 养血行气《女科证治准绳》
  7. 养血润燥《女科证治准绳》
  8. 养血地黄丸《普济本事方》
  9. 养血生发斑秃痊《邹孟城三十年临证经验集》
  10. 养血当归地黄汤《仁术便览》
  11. 养血生发斑秃痊《三十年临证经验集》
  12. 养血当归地黄汤《正体类要》
  13. 养血药《中药学》
  14. 养血《女科证治准绳》
  15. 养阳《明医指掌》
  16. 养性序《备急千金要方》
  17. 养阳 采易女之法《玉房秘诀》
  18. 养性门《张氏医通》
  19. 养阳之剂《原机启微》
  20. 养性论《张氏医通》
  21. 养阳滋阴之剂《原机启微》
  22. 养性口诀《女丹合编选注》
  23. 养阴解表《中医词典》
  24. 养性禁忌《千金翼方》
  25. 养阴解表（滋阴解表）《中医名词词典》
  26. 养性服饵《千金翼方》
  27. 养阴派《中医词典》
  28. 养性《中医词典》
  29. 养阴清肺《中医词典》
  30. 养性《千金翼方》
  31. 养阴清肺汤《重楼玉钥》


调气论_《女科折衷纂要》_中医妇科_【岐黄之术】

调气论

调气论

  • 上一页
  • 目录
  • 相关
  • 下一页

《济生方》论云∶经言百病皆生于气也。所谓七气者，喜怒忧思悲恐惊也。又有谓九气者，七情之外益之寒热二症也。气之为病，男子妇人皆有之，惟妇人为患尤甚。盖人身血随气行，气一壅滞则血与气并，或月事不调，心腹作痛，或月事将行，预先作痛，或月事已行，淋沥不断，心腹作痛，或腰胁引背，上下攻刺，吐逆不食，甚则手足搐搦，状类惊痫，或作寒热，或作 瘕，肌肉消瘦，非特不能受孕，久而不治，转而为瘵疾者多矣。

按∶妇人性偏见鄙，婢外家志不得伸，郁怒无时不起，故先哲谓妇人气旺于血，当耗气而益血，此说一倡，举世宗之，专任辛散导滞之品，以为快捷方式法门。殊不知阳为阴使，血为气配，故气热则热，气寒则寒，气降则降，气升则升，气滞则滞，气行则行。其体本属相纽，其用未尝殊也。如果郁火气盛于血者，方可开郁行血。若气乱则调，气冷则温，气虚则补。男女一般阳生则阴自长，气衰则血亦涸，岂可专任耗气耶？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：养血论
  • 当前页：调气论
  • 下一页：辨色论
<<< 返回本书目录
  1. 调气论《女科折衷纂要》
  2. 调气木香丸【方剂大全】
  3. 调气活血汤【方剂大全】
  4. 调气暖宫丸【方剂大全】
  5. 调气化饮膏【方剂大全】
  6. 调气平胃散【方剂大全】
  7. 调气化痰丸【方剂大全】
  8. 调气清肺汤【方剂大全】
  9. 调气法《备急千金要方》
  10. 调气清脑汤【方剂大全】
  11. 调气【中药主治】
  12. 调气散【方剂大全】
  13. 调脾饮【方剂大全】
  14. 调气四物汤【方剂大全】
  15. 调脾抑火汤【方剂大全】
  16. 调气酸【方剂大全】
  17. 调脾养荣汤【方剂大全】
  18. 调气汤【方剂大全】
  19. 调脾胃【方剂主治】
  20. 调气丸【方剂大全】
  21. 调脾丸【方剂大全】
  22. 调气温胃丸【方剂大全】
  23. 调脾汤【方剂大全】
  24. 调气养神汤《医学衷中参西录》
  25. 调脾散【方剂大全】
  26. 调气养神汤【方剂大全】
  27. 调脾清肝理湿饮【方剂大全】
  28. 调气养胃和中汤【方剂大全】
  29. 调脾清毒饮【方剂大全】
  30. 调气养血汤【方剂大全】
  1. 调气论《女科折衷纂要》
  2. 调气法《备急千金要方》
  3. 调气平胃散《仁术便览》
  4. 调气法《中医词典》
  5. 调气散《万氏秘传片玉心书》
  6. 调气《中医词典》
  7. 调气养神汤《医学衷中参西录》
  8. 调气《中医名词词典》
  9. 调气与运气法《中医刺灸》
  10. 调气《中医名词词典》
  11. 调摄《医宗金鉴》
  12. 调理作用《医学免疫学》
  13. 调摄《幼科种痘心法要旨》
  14. 调理须知《外科选要》
  15. 调摄论《胎产心法》
  16. 调理须知《外科正宗》
  17. 调摄情绪法《中医养生学》
  18. 调理须知《外科大成》
  19. 调摄养生《丹台玉案》
  20. 调理五法《婴童类萃》
  21. 调摄宜禁《医学纲目》
  22. 调理气血《中医妇科学》
  23. 调摄之要元精主之《古今医统大全》
  24. 调理脾胃治验治法用药若不明升降浮沉差互反损论《脾胃论》
  25. 调身《中医词典》
  26. 调理脾胃门《寿世青编》
  27. 调神养生法《中医养生学》
  28. 调理脾胃六要法《中医词典》
  29. 调食《黄帝内经太素》
  30. 调理脾胃《幼科发挥》
  31. 调卫汤《医方考》


辨色论_《女科折衷纂要》_中医妇科_【岐黄之术】

辨色论

辨色论

  • 上一页
  • 目录
  • 相关
  • 下一页

(此篇熟究，调经之事至矣尽矣，幸毋忽之）

丹溪云∶经水者，阴血也。阴必从阳，故其色红，禀火色也。随气流行于上下三焦之间，气清血亦清，气浊血亦浊。往往有成块者，气之凝也。将行而痛者，气之滞也。来后而痛者，气血俱虚也。色淡者，气虚而有水混之也。错经妄行者，气之乱也。紫者，气之热也。黑者，热之甚也。今人但见其紫者、黑者、作痛者、成块者，率指为冷风而行温热之剂，则祸不旋踵矣。良由《病源论》月水诸病，皆由风冷乘之，宜其相习而成俗也。或曰黑者，北方水色也。紫淡于黑，非冷而何?予曰∶亢则害，承乃制。热甚者必兼水化，所以热则紫，甚则黑也。殊不知妇人性执见偏，嗜欲倍加，脏腑阴阳之火无日不起，非热而何?若夫风冷，必须外得，间或有之。至于风冷为病，外邪初感，入经必痛，紫黑成块，暂用温散，但寒性稍久便郁成热，岂可专泥为寒耶?且寒则凝泣，热则流通，暴下紫黑，尤非寒症明矣。然脐腹内痛不特风冷，亦有属气滞者，为气有余便是火也。有属血虚者，为血不足便生热也，又安可用温热乎?大抵紫黑者，四物汤加芩、连、阿胶。淡白者，芎归汤加参、术、白芍。淡黄，二陈汤加芎、归。色如烟尘者，二陈汤加秦艽、防风、苍术。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：调气论
  • 当前页：辨色论
  • 下一页：多少论
<<< 返回本书目录
  1. 辨色论《女科折衷纂要》
  2. 辨涩脉《诊脉三十二辨》
  3. 辨色及病《沈氏女科辑要》
  4. 辨痧疹腹痛《医门补要》
  5. 辨色歌《小儿推拿广意》
  6. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  7. 辨色《白喉条辨》
  8. 辨善后《白喉条辨》
  9. 辨三因《察病指南》
  10. 辨伤寒（附寒极似热）《幼科铁镜》
  11. 辨三痞论并方《中藏经》
  12. 辨伤寒二《伤寒寻源》
  13. 辨三经标本并病《白喉条辨》
  14. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  15. 辨三部九候脉证《脉经》
  16. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  17. 辨乳痈乳疽论《疡科心得集》
  18. 辨伤寒太阳经再传《冯氏锦囊秘录》
  19. 辨乳癖乳痰乳岩论《疡科心得集》
  20. 辨伤寒未解将解《冯氏锦囊秘录》
  21. 辨柔痉不恶寒之误《研经言》
  22. 辨伤寒一《伤寒寻源》
  23. 辨认一切阴虚证法《医理真传》
  24. 辨伤寒疫气不同歌《伤寒百证歌》
  25. 辨认一切阳虚证法《医理真传》
  26. 辨伤寒中寒假热假胀《冯氏锦囊秘录》
  27. 辨认内外发热证至要约言《伤寒恒论》
  28. 辨上焦病脉证并治《婴儿论》
  29. 辨人迎三部趺阳九候五脏六腑脉法《全生指迷方》
  30. 辨烧热《幼科铁镜》
  1. 辨色论《女科折衷纂要》
  2. 辨色及病《沈氏女科辑要》
  3. 辨色失误《百病自测》
  4. 辨色歌《小儿推拿广意》
  5. 辨涩脉《诊脉三十二辨》
  6. 辨色法《医理真传》
  7. 辨痧疹腹痛《医门补要》
  8. 辨色《女科证治准绳》
  9. 辨善病风厥消瘅寒热痹积聚善忘善饥不瞑多卧形状篇《形色外诊简摩》
  10. 辨色《白喉条辨》
  11. 辨善恶顺逆《中医外科学》
  12. 辨三因《察病指南》
  13. 辨善后《白喉条辨》
  14. 辨三痞论并方《中藏经》
  15. 辨伤寒（附寒极似热）《幼科铁镜》
  16. 辨三经标本并病《白喉条辨》
  17. 辨伤寒二《伤寒寻源》
  18. 辨三关《针灸大成》
  19. 辨伤寒感寒中寒外感内伤《冯氏锦囊秘录》
  20. 辨三部九候脉证《脉经》
  21. 辨伤寒可汗不可汗《冯氏锦囊秘录》
  22. 辨乳痈乳疽论《疡科心得集》
  23. 辨伤寒受病阴阳不同一条《伤寒贯珠集》
  24. 辨乳癖乳痰乳岩论《疡科心得集》
  25. 辨伤寒太阳经再传《冯氏锦囊秘录》
  26. 辨柔痉不恶寒之误《研经言》
  27. 辨伤寒未解将解《冯氏锦囊秘录》
  28. 辨认诸症法《医理真传》
  29. 辨伤寒温病热病并无传染之理《温病正宗》
  30. 辨认一切阴虚证法《医理真传》
  31. 辨伤寒五十九刺《续名医类案》


多少论_《女科折衷纂要》_中医妇科_【岐黄之术】

多少论

多少论

  • 上一页
  • 目录
  • 相关
  • 下一页

《准绳》云∶妇人之病，咸因月经乍多乍少，或前或后，治者不审，一例呼为经病，而不知阴阳偏胜之道，所以服药无效。盖阴气乘阳则包藏寒气，血不营运，经所谓天寒地冻，水凝成冻，故令乍少而在月后。若阳气乘阴，则血流散溢，经所谓天暑地热，经水沸溢，故令乍多而在月前。治当和气血，平阴阳，斯为当也。

按∶前证治法，阳胜阴月候多者，当归散(即四物汤加黄芩、白术)。阴胜阳月候少者，七沸汤(即四物汤加蓬术、川芎、木香)。大概后期二三日为血虚，四物汤加参、 、苓、术，补气而调血。先期三五日为血热，四物汤加酒炒芩、连，清热而和荣。更当参以人之肥瘦、挟痰、挟火而分治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：辨色论
  • 当前页：多少论
  • 下一页：先期后期论
<<< 返回本书目录
  1. 多少论《女科折衷纂要》
  2. 多肾盏畸形【疾病大全】
  3. 多杀巴斯德杆菌病【疾病大全】
  4. 多睡者脾胃倦而神昏《医学传心录》
  5. 多蕊蛇菰【中药大全】
  6. 多蒴曲尾藓【中药大全】
  7. 多乳房【疾病大全】
  8. 多穗蓼【中药大全】
  9. 多皮饮【方剂大全】
  10. 多穗石柯【中药大全】
  11. 多尿【疾病症状】
  12. 多穗石柯根【中药大全】
  13. 多年漏经证《余无言医案》
  14. 多穗石柯果【中药大全】
  15. 多囊肾【疾病大全】
  16. 多穗石柯茎【中药大全】
  17. 多囊卵巢综合征【疾病大全】
  18. 多穗石柯叶【中药大全】
  19. 多囊卵巢综合征《默克家庭诊疗手册》
  20. 多胎【疾病大全】
  21. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  22. 多胎妊娠《妇产科学》
  23. 多囊卵巢【疾病症状】
  24. 多胎妊娠《家庭医学百科-医疗康复篇》
  25. 多妙汤【方剂大全】
  26. 多胎妊娠【疾病大全】
  27. 多眠-伤寒门（下）《古今医统大全》
  28. 多糖《医用化学》
  29. 多眠汗下（附霍乱）《伤寒六书》
  30. 多头风轮菜【中药大全】
  1. 多少论《女科折衷纂要》
  2. 多器官功能衰竭《病理生理学》
  3. 多少箴《中医词典》
  4. 多潘立酮《药理学》
  5. 多神经炎的生物化学《临床生物化学》
  6. 多年牙折《奇方类编》
  7. 多睡《广瘟疫论》
  8. 多年顽癣《奇方类编》
  9. 多睡者脾胃倦而神昏《医学传心录》
  10. 多年内伤（此方凭医看准）《回生集》
  11. 多所闻《中医词典》
  12. 多年瘰《奇效简便良方》
  13. 多胎妊娠《家庭医学百科-医疗康复篇》
  14. 多年漏经证《余无言医案》
  15. 多胎妊娠《妇产科学》
  16. 多年咳嗽，肺痿咯血《奇效简便良方》
  17. 多肽分泌细胞《组织学与胚胎学》
  18. 多年疮方（密云县牛栏山杨医传）《回生集》
  19. 多肽链的延长《生物化学与分子生物学》
  20. 多年疮《奇方类编》
  21. 多肽链合成的起始《生物化学与分子生物学》
  22. 多年疮《奇效简便良方》
  23. 多痰《证治准绳·疡医》
  24. 多能干细胞《医学免疫学》
  25. 多糖《医用化学》
  26. 多囊性肾脏疾病《默克家庭诊疗手册》
  27. 多糖的结构《医用化学》
  28. 多囊卵巢综合征《家庭医学百科-医疗康复篇》
  29. 多糖疫苗《医学微生物学》
  30. 多囊卵巢综合征《默克家庭诊疗手册》
  31. 多唾停饮心痛方二首《外台秘要》


先期后期论_《女科折衷纂要》_中医妇科_【岐黄之术】

先期后期论

先期后期论

  • 上一页
  • 目录
  • 相关
  • 下一页

王子亨云∶经者，常候也。谓候其一身之阴阳愆伏，知其安危，故每月一至，太过不及，皆为不调。阳太过则先期而至，阴不及则后时而来。其有乍多乍少、断绝不行、崩漏不止，由阴阳盛衰所致，审各经分治之。

按立斋云∶先期而至者，则因脾经血燥，宜加味逍遥散。有因脾经郁火，宜归脾汤。有因肝经怒火，宜加味小柴胡汤。有因血分受热，宜加味四物汤。有因劳役火动，宜补中益气汤。后期而至者，有因脾经血虚，宜人参养荣汤。有因肝经血少，宜六味地黄汤。有因气衰血弱，宜八珍汤。盖血生于脾土，故云脾统血。凡血病当用苦甘之剂，以助阳气而生阴血也。

立斋分肝、脾、血分、劳役五种，可谓详明。

澹漪子曰∶脾虚气郁，宜归脾汤。脾实气郁，宜越曲丸之类为当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：多少论
  • 当前页：先期后期论
  • 下一页：居经论
<<< 返回本书目录
  1. 先期后期论《女科折衷纂要》
  2. 先期汤【方剂大全】
  3. 先期后期《女科折衷纂要》
  4. 先期丸【方剂大全】
  5. 先里后表《伤寒指掌》
  6. 先期欲产过期不产《济阴纲目》
  7. 先看穴道吉凶《伤科大成》
  8. 先期证治《妇科心法要诀》
  9. 先坎离丸【方剂大全】
  10. 先期证治《医宗金鉴》
  11. 先后天阴阳论《冯氏锦囊秘录》
  12. 先秦时期《中医养生学》
  13. 先后浅深《针灸素难要旨》
  14. 先热后寒【方剂主治】
  15. 先汗后下证《伤寒九十论》
  16. 先审病患禀性用药《医门补要》
  17. 先寒后热【方剂主治】
  18. 先生性耳前瘘管（congenital aural fistula）《耳鼻咽喉外科学》
  19. 先表后里《伤寒指掌》
  20. 先生自述《医学真传》
  21. 仙正散【方剂大全】
  22. 先时加谨《急救广生集》
  23. 仙掌子【中药大全】
  24. 先天八卦面部神断诀《疡医大全》
  25. 仙遗粮汤【方剂大全】
  26. 先天大造丸【方剂大全】
  27. 仙桃丸《外科传薪集》
  28. 先天根本论《冯氏锦囊秘录》
  29. 仙桃草【中药大全】
  30. 先天归一汤【方剂大全】
  1. 先期后期论《女科折衷纂要》
  2. 先期后期《女科证治准绳》
  3. 先期欲产过期不产《济阴纲目》
  4. 先期后期《女科折衷纂要》
  5. 先期证治《医宗金鉴》
  6. 先期后期《四圣心源》
  7. 先期证治《妇科心法要诀》
  8. 先论取周身寸法《针灸大全》
  9. 先秦时期《中医养生学》
  10. 先里后表《伤寒指掌》
  11. 先审病患禀性用药《医门补要》
  12. 先里后表《温热暑疫全书》
  13. 先生性耳前瘘管《耳鼻咽喉外科学》
  14. 先看穴道吉凶《伤科大成》
  15. 先生自述《医学真传》
  16. 先煎《中医词典》
  17. 先时加谨《急救广生集》
  18. 先煎《中医名词词典》
  19. 先天《中医词典》
  20. 先后天阴阳论《冯氏锦囊秘录》
  21. 先天八卦《中医之钥》
  22. 先后浅深《针灸素难要旨》
  23. 先天八卦面部神断诀《疡医大全》
  24. 先汗后下证《伤寒九十论》
  25. 先天根本论《冯氏锦囊秘录》
  26. 先攻后补《明医指掌》
  27. 先天红铅《中医词典》
  28. 先攻后补《中医词典》
  29. 先天后天论《景岳全书》
  30. 先攻后补《中医名词词典》
  31. 先天畸形的成因《病理学》


居经论_《女科折衷纂要》_中医妇科_【岐黄之术】

居经论

居经论

  • 上一页
  • 目录
  • 相关
  • 下一页

居经者，月事三月一至也。盖妇人之体血盛怀胎，胎孕之脉滑疾流利。《金匮》云∶寸口卫脉浮而大，荣反而弱(盖女子尺脉宜盛，今反见弱，是荣不足于下也。寸口卫脉浮大者，卫气盛于上也)。浮大则气强，反弱则血少。孤阳独呼，阴不能吸，二气不停，卫强荣弱，阴为积寒，阳为聚热，阳盛不润，经络不足，阴虚阳实，故令少血。时发洒淅，咽燥汗出，或溲溺稠数，多唾涎沫，此令重虚。津漏液泄，故知非蓄血烦满，月禀一经，三月一来，阴盛则泻，名曰居经。

按∶卫浮而大，右脉浮大也。荣反而弱，左脉反弱也。盖左脉主血，乃心肝肾部。右脉主气，乃肺脾肾部。妇人之身，气血调匀，脉来滑利，方能受孕。今荣血不足，卫气独强，是阴衰阳旺之象，安得成胎?故虽月事不至三月，此居经之症，非孕也。宜养血调荣治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先期后期论
  • 当前页：居经论
  • 下一页：泄泻论
<<< 返回本书目录
  1. 居经论《女科折衷纂要》
  2. 居经之后或复有漏下《女科百问》
  3. 居处宜忌说《寿世青编》
  4. 居髎穴【下肢外侧穴位】
  5. 居处法《备急千金要方》
  6. 居民营养状况评价《预防医学》
  7. 拘痛饮【方剂大全】
  8. 居室安处论《寿世青编》
  9. 拘那花【中药大全】
  10. 居室卫生《家庭医学百科·预防保健篇》
  11. 拘挛麻木【中药主治】
  12. 居养望法相参《望诊遵经》
  13. 拘挛《证治准绳·幼科》
  14. 居住环境与健康《中医养生学》
  15. 拘挛《证治准绳·女科》
  16. 驹胞衣《本草纲目》完整版
  17. 拘挛《女科证治准绳》
  18. 驹胞衣【中药大全】
  19. 拘挛《女科折衷纂要》
  20. 驹溺汤【方剂大全】
  21. 拘挛《济阴纲目》
  22. 疽《回春录》
  23. 拘急候《古今医统大全》
  24. 疽《外科大成》
  25. 拘急《伤寒六书》
  26. 疽《幼幼新书》
  27. 拘肠丸【方剂大全】
  28. 疽【中药主治】
  29. 鹫霜散【方剂大全】
  30. 疽疮《扁鹊心书》
  1. 居经论《女科折衷纂要》
  2. 居经《中医词典》
  3. 居经之后或复有漏下《女科百问》
  4. 居处宜忌说《寿世青编》
  5. 居髎《针灸大成》
  6. 居处法《备急千金要方》
  7. 居髎《中医词典》
  8. 居《中医词典》
  9. 居髎《针灸学》
  10. 拘挛《女科证治准绳》
  11. 居民营养状况评价《预防医学》
  12. 拘挛《女科折衷纂要》
  13. 居气《中医词典》
  14. 拘挛《济阴纲目》
  15. 居室安处论《寿世青编》
  16. 拘挛《证治准绳·女科》
  17. 居养望法相参《望诊遵经》
  18. 拘挛《证治准绳·幼科》
  19. 居住环境与健康《中医养生学》
  20. 拘挛《医述》
  21. 疽《中医名词词典》
  22. 拘挛《中医词典》
  23. 疽《中医词典》
  24. 拘苛《中医词典》
  25. 疽《幼幼新书》
  26. 拘急《医效秘传》
  27. 疽《外科大成》
  28. 拘急《伤寒六书》
  29. 疽《外科大成》
  30. 拘急《中医词典》
  31. 疽《华佗神方》


泄泻论_《女科折衷纂要》_中医妇科_【岐黄之术】

泄泻论

泄泻论

  • 上一页
  • 目录
  • 相关
  • 下一页

妇人经水将行，必泄泻三日，然后经行。其脉濡弱者，此脾虚也。脾属土属湿，经水将动，脾血先已流注血海，然后下流为经。脾血既亏，则虚而不能营运其湿，宜服参苓白术散(濡弱二字足征脾虚，此脾气虚而非脾血虚也，用药当矣。而血亏不运之说欠妥)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：居经论
  • 当前页：泄泻论
  • 下一页：身痛论
<<< 返回本书目录
  1. 泄泻论《症因脉治》
  2. 泄泻论（附）宿食《婴童类萃》
  3. 泄泻论《胎产心法》
  4. 泄泻论治《类证治裁》
  5. 泄泻论《女科折衷纂要》
  6. 泄泻门《丹台玉案》
  7. 泄泻论《古今医彻》
  8. 泄泻门《傅青主男科》
  9. 泄泻论《妇科秘书》
  10. 泄泻门《小儿推拿广意》
  11. 泄泻痢疾【中药主治】
  12. 泄泻门《小儿推拿广意》
  13. 泄泻九法论《叶选医衡》
  14. 泄泻门《医方考》
  15. 泄泻兼发灼《医学衷中参西录》
  16. 泄泻门《幼科切要》
  17. 泄泻及完谷不化并遗屎论《胎产心法》
  18. 泄泻门《幼科推拿秘书》
  19. 泄泻及完谷不化并遗屎论《妇科秘书》
  20. 泄泻门《张氏医通》
  21. 泄泻腹痛反复发作10余年《名师垂教》
  22. 泄泻门推法《推拿抉微》
  23. 泄泻方《医学三字经》
  24. 泄泻门-幼幼汇集（中）《古今医统大全》
  25. 泄泻从湿治有多法《金匮钩玄》
  26. 泄泻切牙作渴之症《保婴撮要》
  27. 泄泻肠鸣【方剂主治】
  28. 泄泻死证《杂病心法要诀》
  29. 泄泻不止【方剂主治】
  30. 泄泻丸【方剂大全】
  1. 泄泻论《女科折衷纂要》
  2. 泄泻论《妇科秘书》
  3. 泄泻论宿食《婴童类萃》
  4. 泄泻论《古今医彻》
  5. 泄泻论治《类证治裁》
  6. 泄泻论《胎产心法》
  7. 泄泻脉案《类证治裁》
  8. 泄泻论《症因脉治》
  9. 泄泻脉候《类证治裁》
  10. 泄泻类《察病指南》
  11. 泄泻门《幼科切要》
  12. 泄泻九法论《叶选医衡》
  13. 泄泻门《张氏医通》
  14. 泄泻简便方《幼幼集成》
  15. 泄泻门《医方考》
  16. 泄泻兼发灼《医学衷中参西录》
  17. 泄泻门《丹台玉案》
  18. 泄泻及完谷不化并遗屎论《妇科秘书》
  19. 泄泻门《小儿推拿广意》
  20. 泄泻及完谷不化并遗屎论《胎产心法》
  21. 泄泻门《小儿推拿广意》
  22. 泄泻腹痛反复发作10余年《名师垂教》
  23. 泄泻门《幼科推拿秘书》
  24. 泄泻方《医学三字经》
  25. 泄泻门（幼幼汇集 中）《古今医统大全》
  26. 泄泻从湿治有多法《金匮钩玄》
  27. 泄泻门推法《推拿抉微》
  28. 泄泻辩《医旨绪余》
  29. 泄泻脾弱《奇方类编》
  30. 泄泻案《丁甘仁医案》
  31. 泄泻切牙作渴之症《保婴撮要》


身痛论_《女科折衷纂要》_中医妇科_【岐黄之术】

身痛论

身痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝方》云∶经水者，行气血，通阴阳，以荣于身者也。气血盛，阴阳和，则形体通泰。

或外亏卫气之充养，内乏荣气之灌溉，血气不足，故经候欲行，身体先痛(据此宜用十全大补、八珍汤、人参养荣汤之类)。

按∶前症有属血虚者，有属血风者，有痰滞者，有血瘀者，所因不同。如《良方》云∶妇人血风，由气血不足，腠理不密，风冷乘之，以致邪正相搏，故骨节疼痛，肢体发热，口苦咽干，此血风也。东垣云∶饮食失节，脾胃虚弱，乃血所生病，故口中津液不足。若火热来乘土位，则肢体痛，皮肤发热，此血虚也。立斋治法∶肝经风热，用四物加羌、防、秦艽、黄芩。肝经血虚，逍遥散加熟地、川芎、丹皮。风湿兼痰，四物加星、半、羌活、苍术。风湿伤脾，羌活胜湿汤。暑湿伤气，清燥汤。肝气郁脾，四君子加木香、枳壳、槟榔。瘀血流注，四物加桃仁、红花。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻论
  • 当前页：身痛论
  • 下一页：痛经论
<<< 返回本书目录
  1. 身痛论《女科折衷纂要》
  2. 身痛论治《类证治裁》
  3. 身痛【方剂主治】
  4. 身痛逐瘀汤【方剂大全】
  5. 身痛【疾病症状】
  6. 身卧烟霞【方剂大全】
  7. 身痛《周慎斋遗书》
  8. 身形候脏腑《类经》
  9. 身痛《证治准绳·幼科》
  10. 身形内应脏腑病证篇《形色外诊简摩》
  11. 身痛《张聿青医案》
  12. 身形内应脏腑部位篇《形色外诊简摩》
  13. 身痛《张氏医通》
  14. 身形望法提纲《望诊遵经》
  15. 身痛《医宗金鉴》
  16. 身形应九野、天忌《类经》
  17. 身痛《医学心悟》
  18. 身形脏腑组织《中医名词词典》
  19. 身痛《伤寒寻源》
  20. 身痒《古今医案按》
  21. 身痛《伤寒心法要诀》
  22. 身痒《伤寒大白》
  23. 身痛《伤寒六书》
  24. 身痒【中药主治】
  25. 身痛《伤寒大白》
  26. 身痒（身如虫行）《杂病广要》
  27. 身痛《丹溪手镜》
  28. 身有赤处《幼幼新书》
  29. 身痛《扁鹊神应针灸玉龙经》
  30. 身中腹中一股热气冲动者有虚实二因《读医随笔》
  1. 身痛论《女科折衷纂要》
  2. 身痛《女科证治准绳》
  3. 身痛论治《类证治裁》
  4. 身痛《伤寒心法要诀》
  5. 身痛脉候《类证治裁》
  6. 身痛《伤寒寻源》
  7. 身痛脉紧烦躁无汗《四圣悬枢》
  8. 身痛《丹溪手镜》
  9. 身痛如被杖《医学心悟》
  10. 身痛《伤寒六书》
  11. 身痛逐瘀汤《医林改错》
  12. 身痛《周慎斋遗书》
  13. 身温泻黄白似渴为寒热杂合病《证治准绳·幼科》
  14. 身痛《伤寒大白》
  15. 身形候脏腑《类经》
  16. 身痛《医学心悟》
  17. 身形内应脏腑病证篇《形色外诊简摩》
  18. 身痛《医学心悟》
  19. 身形内应脏腑部位篇《形色外诊简摩》
  20. 身痛《医学摘粹》
  21. 身形望法提纲《望诊遵经》
  22. 身痛《张聿青医案》
  23. 身形应九野、天忌《类经》
  24. 身痛《张氏医通》
  25. 身痒《中医词典》
  26. 身痛《证治准绳·幼科》
  27. 身痒《古今医案按》
  28. 身痛《医述》
  29. 身痒《伤寒大白》
  30. 身痛《医宗金鉴》
  31. 身痒《医效秘传》


痛经论_《女科折衷纂要》_中医妇科_【岐黄之术】

痛经论

痛经论

  • 上一页
  • 目录
  • 相关
  • 下一页

《入门》云∶经水欲行，脐腹绞痛，属血滞。经水临行时痛为气滞。经水将来，阵痛阵止，为血实。经水已竣腹痛，为血虚。又有经水将行，被风相搏，绕脐抽痛者(《千金》云∶妇人经行如厕，亦有为风所客者，可不谨欤)。有历年血寒积结胞门，呕吐涎唾，脐胁疝痛，阴冷彻引腰脊而痛者，当分治之。

按《良方》云∶妇人经来腹痛，由风冷客于胞络冲任，或伤手太阳少阴经，用温经汤，或桂枝 桃仁汤，或地黄通经丸。若血结而成块者，用万病丸(牛膝、干漆、地汁熬为丸)。薛立斋云∶若前症因生冷伤脾，用六君子加炮姜。思虑伤血，四物加参、术。思虑伤气，归脾加柴、栀。怒郁伤肝，逍遥归脾兼服。余参他症治之(然又恐感外邪伤饮食，亦能致痛，尤宜详审，和气饮却能兼治)。戴复庵云∶经事来而腹痛，经事不来而腹亦痛，二者之病皆血之不调也。欲调其血，先调其气，四物加茱萸、香附。痛甚者延胡索汤、通用和气饮(当归、延胡、蒲黄、肉桂、赤芍、乳香、木香、没药、甘草、姜黄)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：身痛论
  • 当前页：痛经论
  • 下一页：经漏论
<<< 返回本书目录
  1. 痛经论《女科折衷纂要》
  2. 痛经散【方剂大全】
  3. 痛经琥珀散【方剂大全】
  4. 痛经丸【方剂大全】
  5. 痛经宝颗粒【方剂大全】
  6. 痛满吐利《伤寒说意》
  7. 痛经【方剂主治】
  8. 痛如神祟《银海精微》
  9. 痛经【中药主治】
  10. 痛如针刺《银海精微》
  11. 痛经【疾病大全】
  12. 痛如针刺歌《眼科心法要诀》
  13. 痛经【疾病症状】
  14. 痛如针刺痛《医宗金鉴》
  15. 痛经《自我调养巧治病》
  16. 痛伤胃呕《续名医类案》
  17. 痛经《中医妇科学》
  18. 痛甚【方剂主治】
  19. 痛经《针灸学》
  20. 痛随利减《此事难知》
  21. 痛经《女科宝鉴》
  22. 痛无补法辨《叶选医衡》
  23. 痛经《家庭医学百科-医疗康复篇》
  24. 痛泻要方《汤头歌诀》
  25. 痛经《急诊医学》
  26. 痛泻要方【方剂大全】
  27. 痛经《妇产科学》
  28. 痛泻要方治痛泻《三十年临证经验集》
  29. 痛经《百病自测》
  30. 痛泻要方治痛泻《邹孟城三十年临证经验集》
  1. 痛经论《女科折衷纂要》
  2. 痛经《妇产科学》
  3. 痛经秘方《华佗神方》
  4. 痛经《针灸学》
  5. 痛疽《新修本草》
  6. 痛经《中医妇科学》
  7. 痛满吐利《伤寒说意》
  8. 痛经《女科指要》
  9. 痛满吐利《四圣悬枢》
  10. 痛经《中医词典》
  11. 痛如神祟《中医词典》
  12. 痛经《自我调养巧治病》
  13. 痛如神祟《银海精微》
  14. 痛经《气功外气疗法》
  15. 痛如针刺《中医词典》
  16. 痛经《手穴手纹诊治》
  17. 痛如针刺《银海精微》
  18. 痛经《百病自测》
  19. 痛如针刺《明目至宝》
  20. 痛经《中医名词词典》
  21. 痛如针刺歌《眼科心法要诀》
  22. 痛经《家庭医学百科-医疗康复篇》
  23. 痛如针刺痛《医宗金鉴》
  24. 痛经《家庭医学百科·预防保健篇》
  25. 痛伤胃呕《正体类要》
  26. 痛经《默克家庭诊疗手册》
  27. 痛伤胃呕《正体类要》
  28. 痛经《古代房中秘方》
  29. 痛伤胃呕《续名医类案》
  30. 痛经《急诊医学》
  31. 痛随利减《此事难知》


经漏论_《女科折衷纂要》_中医妇科_【岐黄之术】

经漏论

经漏论

  • 上一页
  • 目录
  • 相关
  • 下一页

《良方》云∶妇人月水不断，淋沥无时，或因劳损气血而伤冲任，或因经水将行而交合阴阳，皆令气虚而不能摄血。但调元气，病自愈矣。若时行时止，腹痛，脉沉细，此系寒热邪气客于胞中，非虚弱也。

按∶前症若郁结伤脾，用归脾汤。恚怒伤肝，逍遥散。肝火妄动。加味四物汤。脾气虚弱，六君子汤。元气下陷，补中益气汤。热作伤元气，前汤加麦冬、五味、炒黄柏。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痛经论
  • 当前页：经漏论
  • 下一页：不利论
<<< 返回本书目录
  1. 经漏论《女科折衷纂要》
  2. 经论要旨《医效秘传》
  3. 经漏不止《女科撮要》
  4. 经论总抄《明医指掌》
  5. 经漏1年余《名师垂教》
  6. 经络《类经》
  7. 经来饮食后即吐《女科秘要》
  8. 经络《脉诀汇辨》
  9. 经来泄泻《女科秘要》
  10. 经络《内经知要》
  11. 经来胁气痛《女科秘要》
  12. 经络《外科选要》
  13. 经来小腹有血块痛《女科秘要》
  14. 经络《医学三字经》
  15. 经来小便痛如刀割《女科秘要》
  16. 经络《诊宗三昧》
  17. 经来小便出白虫《女科秘要》
  18. 经络《中医基础理论》
  19. 经来下肉胞《女科秘要》
  20. 经络《中医名词词典》
  21. 经来未尽潮热气痛《女科秘要》
  22. 经络（二）《类经图翼》
  23. 经来吐蛔虫《女科秘要》
  24. 经络（附：骨、筋、爪、皮、肌、肉、腠理、窍）《医述》
  25. 经来如鱼髓《女科秘要》
  26. 经络（一）《类经图翼》
  27. 经来如铜绿水《女科秘要》
  28. 经络辩证《中医诊断学》
  29. 经来如牛膜片《女科秘要》
  30. 经络别异《黄帝内经太素》
  1. 经漏论《女科折衷纂要》
  2. 经漏不止《女科撮要》
  3. 经乱《中医词典》
  4. 经漏1年余《名师垂教》
  5. 经乱不孕《中医词典》
  6. 经漏《中医词典》
  7. 经论带下属任脉为病《女科经纶》
  8. 经量和经期《常见病自测》
  9. 经论带下属思想无穷所致《女科经纶》
  10. 经量《中医词典》
  11. 经论带下属小肠冤结《女科经纶》
  12. 经来饮食即呕吐《宁坤秘籍》
  13. 经论怀子无邪脉《女科经纶》
  14. 经来饮食后即吐《女科秘要》
  15. 经论男女有子本于肾气之盛实《女科经纶》
  16. 经来饮食后即吐《竹林女科证治》
  17. 经论女子不月属二阳之病《女科经纶》
  18. 经来饮食后即吐《中医词典》
  19. 经论女子经水温寒与天地相应《女科经纶》
  20. 经来已尽作痛《宁坤秘籍》
  21. 经论女子血海属于少阴一经《女科经纶》
  22. 经来腰腹痛《竹林女科证治》
  23. 经论女子月事不来属于胞脉闭《女科经纶》
  24. 经来腰腹痛《中医词典》
  25. 经论女子月事属太冲脉盛《女科经纶》
  26. 经来泄泻《女科秘要》
  27. 经论妊脉尺中按之不绝《女科经纶》
  28. 经来泄泻《竹林女科证治》
  29. 经论妊脉属足少阴一经《女科经纶》
  30. 经来泄泻《宁坤秘籍》
  31. 经论妊娠舌喑属胞之络脉绝《女科经纶》


不利论_《女科折衷纂要》_中医妇科_【岐黄之术】

不利论

不利论

  • 上一页
  • 目录
  • 相关
  • 下一页

《良方》云∶妇人月水不利，由于劳伤气血，体虚而风冷客于胞内，伤于冲任之脉故也。若寸脉弦，关脉沉(弦与沉主气病，滑为实)，是肝病也，兼主腹痛孔窍生疮。尺脉滑，关脉实，是气滞也。并主小腹引腰痛，气攻胸膈也。

按立斋云∶前症属肝胆二经，盖肝胆相为表里，多因恚怒所伤。若本经风热用补肝散，血虚四物汤加枣仁，肾水不足用六味丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经漏论
  • 当前页：不利论
  • 下一页：过期论
<<< 返回本书目录
  1. 不利论《女科折衷纂要》
  2. 不良建筑综合征【疾病症状】
  3. 不老丸【方剂大全】
  4. 不良睡眠卫生【疾病症状】
  5. 不老汤【方剂大全】
  6. 不良体质的养生《中医养生学》
  7. 不老地仙丹【方剂大全】
  8. 不美饮食【方剂主治】
  9. 不老丹【方剂大全】
  10. 不寐《保婴撮要》
  11. 不渴【方剂主治】
  12. 不寐《古今医案按》
  13. 不可作煮散方《伤寒总病论》
  14. 不寐《古今医鉴》
  15. 不可种《幼科种痘心法要旨》
  16. 不寐《顾松园医镜》
  17. 不可种《医宗金鉴》
  18. 不寐《回春录》
  19. 不可余药《趣味中医》
  20. 不寐《景岳全书》
  21. 不可用三品一条枪害人《医门补要》
  22. 不寐《冷庐医话》
  23. 不可下证《伤寒总病论》
  24. 不寐《临证指南医案》
  25. 不可下四十七条《仲景伤寒补亡论》
  26. 不寐《秘传证治要诀及类方》
  27. 不可下《伤寒悬解》
  28. 不寐《邵兰荪医案》
  29. 不可下《伤寒括要》
  30. 不寐《寿世保元》
  1. 不利论《女科折衷纂要》
  2. 不老延年秘方（华佗不老延年）《华佗神方》
  3. 不敛《伤科汇纂》
  4. 不老汤《是斋百一选方》
  5. 不良反应《药理学》
  6. 不老丹《儒门事亲》
  7. 不良反应的类型《默克家庭诊疗手册》
  8. 不可作煮散方《伤寒总病论》
  9. 不良反应的严重性《默克家庭诊疗手册》
  10. 不可种《幼科种痘心法要旨》
  11. 不良体质的养生《中医养生学》
  12. 不可种《医宗金鉴》
  13. 不良统计表的修改举例《医学统计学》
  14. 不可余药《趣味中医》
  15. 不寐《医学集成》
  16. 不可用三品一条枪害人《医门补要》
  17. 不寐《景岳全书》
  18. 不可下证《伤寒总病论》
  19. 不寐《中医词典》
  20. 不可下一《伤寒悬解》
  21. 不寐《医述》
  22. 不可下五《伤寒悬解》
  23. 不寐《证治准绳·幼科》
  24. 不可下四十七条《仲景伤寒补亡论》
  25. 不寐《寿世保元》
  26. 不可下四《伤寒悬解》
  27. 不寐《临证指南医案》
  28. 不可下十一《伤寒悬解》
  29. 不寐《张聿青医案》
  30. 不可下十五《伤寒悬解》
  31. 不寐《古今医鉴》


过期论_《女科折衷纂要》_中医妇科_【岐黄之术】

过期论

过期论

  • 上一页
  • 目录
  • 相关
  • 下一页

《产宝方》云∶女子以血为主，七七则卦数已终，终则经水绝，冲任脉虚衰，天癸绝，地道不通而无子矣。或伤劳过度，喜怒不时，经脉衰微之余，又为邪气攻冲，所以当止不止而崩漏也。须分所感而治之。

薛立斋云∶前若肝肾虚热用许学士当归散，肝血虚热四物加柴胡、山栀、丹皮，肝火内动小柴胡加山栀、丹皮，肝火血燥加味逍遥散，脾经郁火加味归脾汤，肝脾郁火归脾逍遥兼服，肝肾亏损归脾、六味兼服，仍与月经不调参用。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不利论
  • 当前页：过期论
  • 下一页：经闭论
<<< 返回本书目录
  1. 过期论《女科折衷纂要》
  2. 过期妊娠《妇产科学》
  3. 过期经行症《女科秘要》
  4. 过期妊娠《家庭医学百科-医疗康复篇》
  5. 过期产儿【疾病大全】
  6. 过期妊娠【疾病大全】
  7. 过期不出《麻科活人全书》
  8. 过期饮【方剂大全】
  9. 过敏性紫癜肾炎【疾病大全】
  10. 过期证治《妇科心法要诀》
  11. 过敏性紫癜的饮食调养《老年食养食疗》
  12. 过期证治《医宗金鉴》
  13. 过敏性紫癜（Allergic Purpura)《血液病学》
  14. 过气丸【方剂大全】
  15. 过敏性紫癜【疾病大全】
  16. 过强反射性鼻炎【疾病大全】
  17. 过敏性紫癜《自我调养巧治病》
  18. 过强反向性鼻炎【疾病症状】
  19. 过敏性紫癜《家庭医学百科-医疗康复篇》
  20. 过墙风【中药大全】
  21. 过敏性支气管肺曲霉病【疾病大全】
  22. 过山风【中药大全】
  23. 过敏性阴道炎【疾病大全】
  24. 过山枫【中药大全】
  25. 过敏性血管炎和肉芽肿病【疾病大全】
  26. 过山蕨【中药大全】
  27. 过敏性血管炎【疾病大全】
  28. 过山龙【中药大全】
  29. 过敏性休克【疾病大全】
  30. 过山龙、穿山藤《滇南本草》
  1. 过期论《女科折衷纂要》
  2. 过期流产《中医词典》
  3. 过期妊娠《家庭医学百科-医疗康复篇》
  4. 过期经行症《女科秘要》
  5. 过期妊娠《妇产科学》
  6. 过期经行《竹林女科证治》
  7. 过期妊娠和胎儿过熟《默克家庭诊疗手册》
  8. 过期经行《中医词典》
  9. 过期证治《医宗金鉴》
  10. 过期产儿《默克家庭诊疗手册》
  11. 过期证治《妇科心法要诀》
  12. 过期不止《女科证治准绳》
  13. 过桥疳《中医词典》
  14. 过期不出《麻科活人全书》
  15. 过山龙、穿山藤《滇南本草》
  16. 过期不产《医述》
  17. 过食伤《明医指掌》
  18. 过敏性紫癜的饮食调养《老年食养食疗》
  19. 过食生冷经闭《中医词典》
  20. 过敏性紫癜《血液病学》
  21. 过食生冷经闭《竹林女科证治》
  22. 过敏性紫癜《自我调养巧治病》
  23. 过食辛辣成毒《景景医话》
  24. 过敏性紫癜《家庭医学百科-医疗康复篇》
  25. 过食辛热经闭《竹林女科证治》
  26. 过敏性紫癜《默克家庭诊疗手册》
  27. 过膝风《中医词典》
  28. 过敏性支气管肺曲霉病《默克家庭诊疗手册》
  29. 过胸通臂《中医词典》
  30. 过敏性休克《病理生理学》
  31. 过氧化《病理学》


经闭论_《女科折衷纂要》_中医妇科_【岐黄之术】

经闭论

经闭论

  • 上一页
  • 目录
  • 相关
  • 下一页

洁古云∶女子月事不来者，先泻心火，血自下也。《内经》曰∶二阳之病发心脾，有不得隐曲，女子不月，其传为风消，其传为息贲，死不治。二阳者，阳明也。阳明胃病，心脾受之，心主血，心病则血不流。脾主味，脾病则味不化，味不化则精不足，故其病不能隐曲。脾土已亏则风邪胜而气愈消矣。经又曰∶月事不来者，胞脉闭也。胞脉属于心，络于胞中。今气上迫肺，心气不得下通，故月不时来。

李东垣云∶经闭不行有三。或脾胃久虚，形体羸弱，气血俱虚而致经水断绝不来。或病中消，胃热善食，肌瘦，津液不生。夫经者，血脉津液所化，津液既绝，为热所烁，肌肉渐瘦，时见燥渴，血海枯竭，名曰血枯。经闭宜泻，胃土燥热，补益气血，经自行矣(此中焦脾胃之病)。或心胞络脉洪数，时见燥热，大便闭涩，小便虽清不利，而红水闭绝不行，此乃血海干枯，宜调血脉，除胞络中火邪，而经自行矣(此下焦胞络热结也)。或因劳心火动而赤液竭，或因忧思气结而胞脉闭，气上迫肺，心气不得下通，故月事不来，宜先服降心火之剂，后用养脾血之药而自来矣(此上焦心肺热结也)。

泻心火、养脾血是从本文之义，愚谓当原隐曲推解。盖人有隐情曲意则气郁而不畅。不畅则心气不开，脾气不化，水谷日少，不能变现气血，以入二阳之血海矣。血海无余，所以不月也。传为风消者，阳明主肌肉，血不足则肌肉不荣。其不消瘦乎!风之名，火之化也，故当根不得隐曲上看乃有本。

据此论当有四症，如胃热、胞络热、劳心热三症皆有，宜泻火养血是也。而所言脾胃久虚致经水断绝一症，又当以补脾为主，岂得舍而勿论耶?盖水入经，其血乃生，谷入于胃，脉道乃行。水去荣散，谷清卫亡，况脾统诸经之血，而以久虚之脾胃以致气血俱衰者，可不为之补益乎?即此以分虚实，明是四症无疑。而楼全善补乃遗补虚一症，何欤？

按立斋云∶经水者，阴血也，属冲任二脉。上为乳汁，下为月水。

其为患，有因脾虚而不能生血者，调而补之。脾郁而不能行血者，解而补之。胃火而血消烁者，清血补之。脾胃损而血少者，温而补之。劳伤心血而不能行者，逸而补之。怒伤肝气而不能行者，和而补之，肺气虚而不行者，补脾胃。肾气虚而不行者，补脾肺。经云∶损其肺者益其气，损其心者调其荣卫，损其脾者调其饮食、适其寒温，损其肝者缓其中，损其肾者益其精。当参而治之，庶无误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：过期论
  • 当前页：经闭论
  • 下一页：枯血论
<<< 返回本书目录
  1. 经闭论《女科折衷纂要》
  2. 经闭论外方《妇人规》
  3. 经闭久嗽成劳证治《医宗金鉴》
  4. 经闭论治《类证治裁》
  5. 经闭久嗽成劳证治《妇科心法要诀》
  6. 经闭门汇方《妇科心法要诀》
  7. 经闭腹痛【中药主治】
  8. 经闭门汇方《医宗金鉴》
  9. 经闭方《女科指掌》
  10. 经闭痛经【中药主治】
  11. 经闭不行症《女科秘要》
  12. 经别《黄帝内经·灵枢》
  13. 经闭不行《女科撮要》
  14. 经别《灵枢悬解》
  15. 经闭【方剂主治】
  16. 经别《内经评文》
  17. 经闭【中药主治】
  18. 经别、络脉、经筋、皮部《中医基础理论》
  19. 经闭《证治准绳·女科》
  20. 经病《丹溪治法心要》
  21. 经闭《医学集成》
  22. 经病发热《女科指掌》
  23. 经闭《也是山人医案》
  24. 经病发热方《女科指掌》
  25. 经闭《血证论》
  26. 经病门诸论《冯氏锦囊秘录》
  27. 经闭《万病回春》
  28. 经病门诸论《女科精要》
  29. 经闭《寿世保元》
  30. 经病疼痛《女科指掌》
  1. 经闭论《女科折衷纂要》
  2. 经闭久嗽成劳证治《妇科心法要诀》
  3. 经闭论外方《妇人规》
  4. 经闭久嗽成劳证治《医宗金鉴》
  5. 经闭论治《类证治裁》
  6. 经闭黄疸《中医词典》
  7. 经闭门汇方《医宗金鉴》
  8. 经闭喉肿《医学心悟》
  9. 经闭门汇方《妇科心法要诀》
  10. 经闭喉肿《中医词典》
  11. 经闭三月泄泻嘈杂吐酸《孙文垣医案》
  12. 经闭干血等症神方（京师朝庆关僧建庵方）《回生集》
  13. 经闭血枯与血隔之证不同《女科经纶》
  14. 经闭腹大如鼓《竹林女科证治》
  15. 经闭血滞血枯有虚热痰气之四证《女科经纶》
  16. 经闭腹大如鼓《中医词典》
  17. 经闭血滞宜破血枯宜补论《女科经纶》
  18. 经闭浮肿《竹林女科证治》
  19. 经闭验胎有无法《奇效简便良方》
  20. 经闭浮肿《中医词典》
  21. 经别《黄帝内经·灵枢》
  22. 经闭方《女科指掌》
  23. 经别《灵枢悬解》
  24. 经闭发热《宁坤秘籍》
  25. 经别《中医词典》
  26. 经闭发热《中医词典》
  27. 经别《中医基础理论》
  28. 经闭不利《中医词典》
  29. 经别《内经评文》
  30. 经闭不行症《女科秘要》
  31. 经病《丹溪治法心要》


枯血论_《女科折衷纂要》_中医妇科_【岐黄之术】

枯血论

枯血论

  • 上一页
  • 目录
  • 相关
  • 下一页

骆龙声方云∶腹中论曰∶有病胸胁支满者，妨于食，病至则先闻腥臊臭，出清液，先唾血，四肢清，目眩，时时前后血，病名血枯。此得之年少时有所大脱血，或醉而入房，亏损肾肝。盖肝藏血，受天一之气以为滋荣，其经上贯膈，布胁肋。若脱血失精，肝气已伤，肝血枯竭，不能荣养而(胸胁满症，人皆伐肝，岂知血枯之人宜养肝血也。当须识此)肝病。传脾则妨食而腥臊臭，出清液。若肝病而肺乘之则唾血，四肢清，目眩，时时前后血出，皆肝病血伤之症也。然其治法，又当取乎脾土。

按立斋云∶前症若饮食起居失宜而脾胃虚损，当滋化源。若以脾土虚寒而不能生血，宜补命门火。若服食 燥，郁内火作而津液消烁，宜清热养血。若脾胃亏损而气血空虚，宜补中益气。若胃热消中而血液耗损，宜清脾胃之火。若大便闭涩，小便清利而经不行，宜补心养血。此治血枯大法，以调养真元为主。若泛用苦寒峻剂，以通导癸水为快捷方式法门，殊不知愈通则愈闭，其生生之源斫削殆尽，直至风消息贲，难于措手矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：经闭论
  • 当前页：枯血论
  • 下一页：血劳论
<<< 返回本书目录
  1. 枯血论《女科折衷纂要》
  2. 枯药【方剂大全】
  3. 枯桑膏【方剂大全】
  4. 枯痔疔【方剂大全】
  5. 枯润二脉《圆运动的古中医学》
  6. 枯痔方【方剂大全】
  7. 枯热清心散【方剂大全】
  8. 枯痔宽肠方【方剂大全】
  9. 枯萝卜【中药大全】
  10. 枯痔散【方剂大全】
  11. 枯瘤散【方剂大全】
  12. 枯痔药【方剂大全】
  13. 枯瘤膏【方剂大全】
  14. 枯痔液【方剂大全】
  15. 枯瘤方【方剂大全】
  16. 哭风散【方剂大全】
  17. 枯筋箭门主论《疡医大全》
  18. 哭来笑去散【方剂大全】
  19. 枯筋箭《医宗金鉴》
  20. 哭泣样尖叫【疾病症状】
  21. 枯筋箭《外科正宗》
  22. 哭泣晕厥【疾病症状】
  23. 枯后生肌散【方剂大全】
  24. 哭无声候-幼幼汇集（上）《古今医统大全》
  25. 枯矾散【方剂大全】
  26. 哭笑《续名医类案》
  27. 枯矾散《外科传薪集》
  28. 哭笑失常【疾病症状】
  29. 枯矾龙骨散【方剂大全】
  30. 苦（苦板）《本草纲目》完整版
  1. 枯血论《女科折衷纂要》
  2. 枯胎《中医词典》
  3. 枯药《外科理例》
  4. 枯胎《中医词典》
  5. 枯痔法《中医词典》
  6. 枯润二脉《圆运动的古中医学》
  7. 枯痔法《中医词典》
  8. 枯瘤方《儒门事亲》
  9. 枯痔药《外科全生集》
  10. 枯瘤方《儒门事亲》
  11. 哭吵辨病《常见病自测》
  12. 枯筋箭门主论《疡医大全》
  13. 哭无声候（幼幼汇集 上）《古今医统大全》
  14. 枯筋箭《外科正宗》
  15. 哭笑《续名医类案》
  16. 枯筋箭《外科心法要诀》
  17. 哭注候《诸病源候论》
  18. 枯筋箭《医宗金鉴》
  19. 苦《千金翼方》
  20. 枯筋箭《中医词典》
  21. 苦《中医词典》
  22. 枯筋箭《中医词典》
  23. 苦《中医词典》
  24. 枯否细胞的功能《临床生物化学》
  25. 苦《本草经集注》
  26. 枯矾散《外科传薪集》
  27. 苦《新修本草》
  28. 枯持法《中医名词词典》
  29. 苦《食疗本草》
  30. 枯（疒咅）《中医词典》
  31. 苦《医学入门》


血劳论_《女科折衷纂要》_中医妇科_【岐黄之术】

血劳论

血劳论

  • 上一页
  • 目录
  • 相关
  • 下一页

寇宗 云∶夫人之生以气血为本，故人之病未有不先伤其气血者。若室女童男积想在心，思虑过度，多致劳损。男子则神色先散，女子则月水先闭。盖忧愁思虑则伤心，而血逆竭，神色先散，月水先闭。且心病不能养脾，故不嗜食。脾虚则金亏，故发嗽。肾水绝则木气不荣，而四肢干痿，故多怒，鬓发焦，筋骨痿。若五脏传遍则死。自能改易心志，用药扶持，庶可保生。

按经云∶五谷入于胃，其糟粕、津液、宗气分为三队，故宗气积于胸中，出于喉咙，以贯心肺而行呼吸。荣气者，泌其津液，注之于脉，化以为血，以荣四末，内养五脏 六腑。若服苦寒之剂，复伤胃气，必致不起。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：枯血论
  • 当前页：血劳论
  • 下一页：血崩论
<<< 返回本书目录
  1. 血劳论《女科折衷纂要》
  2. 血离脉络【疾病症状】
  3. 血亏经闭《医宗金鉴》
  4. 血痢《洄溪医案》
  5. 血亏经闭《妇科心法要诀》
  6. 血痢《凌临灵方》
  7. 血块痛论《胎产心法》
  8. 血痢《圣济总录》
  9. 血块痛论《妇科秘书》
  10. 血痢《孙真人海上方》
  11. 血块收缩时间（CRT）《常用化验值及意义》
  12. 血痢【中药主治】
  13. 血块（瘀血）《针灸资生经》
  14. 血痢【方剂主治】
  15. 血块《普济方·针灸》
  16. 血痢方《外台秘要》
  17. 血块《盘珠集胎产症治》
  18. 血淋《儿科萃精》
  19. 血块《金匮钩玄》
  20. 血淋《凌临灵方》
  21. 血枯血亏经闭证治《医宗金鉴》
  22. 血淋《圣济总录》
  23. 血枯血亏经闭证治《妇科心法要诀》
  24. 血淋《医宗金鉴》
  25. 血枯门《辨证录》
  26. 血淋《幼幼新书》
  27. 血枯经闭《医宗金鉴》
  28. 血淋【中药主治】
  29. 血枯经闭《景岳全书》
  30. 血淋【方剂主治】
  1. 血劳论《女科折衷纂要》
  2. 血溃流注疽《中医词典》
  3. 血类《察病指南》
  4. 血溃怪病《奇方类编》
  5. 血类《医学入门》
  6. 血溃《中医词典》
  7. 血利候《诸病源候论》
  8. 血亏经闭《妇科心法要诀》
  9. 血疬《中医词典》
  10. 血亏经闭《医宗金鉴》
  11. 血痢《圣济总录》
  12. 血亏经闭《中医词典》
  13. 血痢《孙真人海上方》
  14. 血块作痛《竹林女科证治》
  15. 血痢《傅青主男科》
  16. 血块痛论《妇科秘书》
  17. 血痢《中医词典》
  18. 血块痛论《胎产心法》
  19. 血痢《凌临灵方》
  20. 血块痛《中医词典》
  21. 血痢《医述》
  22. 血块收缩试验《临床基础检验学》
  23. 血痢《奇效简便良方》
  24. 血块收缩时间《常用化验值及意义》
  25. 血痢不止《奇效简便良方》
  26. 血块（瘀血）《针灸资生经》
  27. 血痢方六首《外台秘要》
  28. 血块《盘珠集胎产症治》
  29. 血痢候《诸病源候论》
  30. 血块《金匮钩玄》
  31. 血淋《中医名词词典》


血崩论_《女科折衷纂要》_中医妇科_【岐黄之术】

血崩论

血崩论

  • 上一页
  • 目录
  • 相关
  • 下一页

东垣云∶妇人经漏有二。或脾胃亏损，下陷于肾，肝与相火相合，湿热下迫，经漏不止，其色紫黑腐臭，其脉洪大沉弦，或沉而数疾，腰脐下痛，寒热往来，两胁急痛，四肢困热，心烦不眠，宜大补脾胃而升降气血，自然愈矣(如补中益气汤加防风、芍药、炒黄柏之类)。又有先富后贫或先贵后贱，病名脱营者，心气不足，邪火炽旺于血脉之中，由是心病传脾，火乘土位，形质肌肉颜色不变，经水不时而下。或适来适断，暴下不止，治以大补气血之剂，补养脾胃，微加镇坠心火之药治其心，补阴泻阳，红自止矣。痿论曰∶悲哀太甚则胞络绝，则阳气内动，发则心下崩，数溲血也。又曰∶大经空虚，发为肌痹，传为脉痿。此之谓也。

《良方》云∶妇人冲任二脉为经脉之海，外循经脉，内荣脏腑。若阴阳和平，经事根据时，惟劳伤气血，俾冲任二脉不能约制，经血则忽然暴下，甚则昏闷。速当调补脾胃为主。若寸脉微迟，为寒在上焦，则吐血衄血。尺脉微迟，为寒在下焦，则崩血便血。寸口脉弦而大，弦则为紧，大则为芤，紧则为寒，芤则为虚，虚寒相搏，其脉为革。妇人半产漏下，赤白不止。大抵数小为顺，洪大为逆。脉小虚滑者生，脉大紧实数者死。脉迟者生，脉急者死。又漏血脉虚浮者，不治。

按戴复庵云∶血大至曰崩中，或清或浊，或纯下瘀血，或腐臭不堪，甚则头目昏晕，四肢厥冷，急宜童便调理中汤加入百草霜饮之。又有崩甚而腹痛，人多疑为恶血未尽，又见血色瘀黑，愈信恶血之说，不敢止截。大凡血之为患，欲出未出际停在腹中，即成为瘀血难尽，以瘀为恶血，又焉知瘀之不为虚冷?若必待瘀尽而后截之，恐并与人无之矣。况此腹痛更有说焉。瘀停腹痛，血通而痛止。崩行腹痛，血住而痛止。宜芎归汤加炮姜、熟附止其血而痛自止。

薛立斋云∶经曰阴虚阳搏谓之崩。又曰∶阳络伤则是血外溢，阴络伤则血内溢。又曰脾统血，肝藏血。其为患有因脾胃虚损不能摄血归源，或因肝经有火，血得热而妄行，或因肝经有风，血得风而妄动，或因怒动肝火，血热而沸腾，或因脾经郁结，脾虚而血不归经，或因悲哀太过，胞络内绝而下崩。治疗之法，脾胃虚弱者六君子汤加芎、归、柴胡，脾胃下陷者补中益气汤加白芍，肝经血热者加味逍遥散，脾经郁者归脾汤加柴胡。故东垣、丹溪诸先生云∶凡下血症，须四君子汤收功。有旨哉(薛氏所论凡七条，而脾胃三条，肝经三条，胞络一条。皆不舍柴胡、丹、芍者，以厥阴手足二经为多血藏血之所。血为热迫则不能藏，从阳亟起，故以引起肝气，而栀、芍等收阴抑阳也。如东垣升阳举经之意，尤得其端。所定脾胃方药，必是久病，又是出脾胃症者宜之。盖立斋治久病者多，故其立言如此。且谓四君子为血症收功，须用则非初治之法。可知立斋得力处在此)。若夫去血后，毋以脉诊，当急用独参汤救之。若潮热咳嗽，脉数，乃元气虚弱，假热之脉，尤当用人参温补。此等症候，无不由脾胃先损，故脉洪大。察其有胃气能受补者则可救，苟用寒凉止血之药复伤胃气，反不能摄血归源，是速其危也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血劳论
  • 当前页：血崩论
  • 下一页：痰气污血论
<<< 返回本书目录
  1. 血崩论《女科折衷纂要》
  2. 血崩门《辨证录》
  3. 血崩不止【方剂主治】
  4. 血崩血晕《产宝》
  5. 血崩不止《盘珠集胎产症治》
  6. 血崩证《医学衷中参西录》
  7. 血崩不止《济阴纲目》
  8. 血闭成瘕《医学衷中参西录》
  9. 血崩（崩中漏下 恶露不止）《针灸资生经》
  10. 血闭发热《女科秘要》
  11. 血崩【方剂主治】
  12. 血痹《金匮悬解》
  13. 血崩【中药主治】
  14. 血痹《圣济总录》
  15. 血崩《周慎斋遗书》
  16. 血痹【方剂主治】
  17. 血崩《止园医话》
  18. 血痹疟母合论《读医随笔》
  19. 血崩《证治准绳·女科》
  20. 血痹虚劳《金匮悬解》
  21. 血崩《证治准绳·女科》
  22. 血痹虚劳病脉并治《医宗金鉴》
  23. 血崩《医宗金鉴》
  24. 血痹虚劳病脉证并治《订正仲景全书金匮要略注》
  25. 血崩《续名医类案》
  26. 血痹虚劳病脉证并治《金匮要略方论》
  27. 血崩《万病回春》
  28. 血痹虚劳病脉证并治《金匮要略浅注》
  29. 血崩《孙真人海上方》
  30. 血痹虚劳病脉证并治《金匮要略心典》
  1. 血崩论《女科折衷纂要》
  2. 血崩久甚不愈《回生集》
  3. 血崩门（八则）《辨证录》
  4. 血崩昏暗《中医词典》
  5. 血崩神效方《仁术便览》
  6. 血崩昏暗《傅青主女科》
  7. 血崩始见经多《竹泉生女科集要》
  8. 血崩腹痛《中医词典》
  9. 血崩属寒在下焦《女科经纶》
  10. 血崩服寒药变寒用热治法《女科经纶》
  11. 血崩属热不可作寒论《女科经纶》
  12. 血崩方《回生集》
  13. 血崩属热为阳脉有余病《女科经纶》
  14. 血崩不止方《急救广生集》
  15. 血崩属涎郁胸膈《女科经纶》
  16. 血崩不止《盘珠集胎产症治》
  17. 血崩属阳乘于阴为阳邪有余病《女科经纶》
  18. 血崩不止《济阴纲目》
  19. 血崩属阳虚不足《女科经纶》
  20. 血崩不止《中医词典》
  21. 血崩属阴虚火逼妄行关心肾二经《女科经纶》
  22. 血崩（崩中漏下 恶露不止）《针灸资生经》
  23. 血崩属真阴虚不能镇守包络相火《女科经纶》
  24. 血崩《灸法秘传》
  25. 血崩属之房劳《竹泉生女科集要》
  26. 血崩《女科证治准绳》
  27. 血崩属之气虚《竹泉生女科集要》
  28. 血崩《女科证治准绳》
  29. 血崩属之实热《竹泉生女科集要》
  30. 血崩《邯郸遗稿》
  31. 血崩属之阴虚《竹泉生女科集要》


痰气污血论_《女科折衷纂要》_中医妇科_【岐黄之术】

痰气污血论

痰气污血论

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪云∶涎郁胸中，清气不升，故经脉壅遏而降下，非开涎不足以行气，非气升则血不能归隧道(又得一种见解。人尝谓丹溪先生善治痰，然哉)。此论血泄之议甚明。盖开胸膈浊痰则清气升。清气升则血归隧道而不崩矣。故其症或腹满如孕，或脐腹 痛，或血结成块，或血出则快，血止则痛，或脐上动。其治法宜开结痰、行滞气、消污血，此丹溪先生之妙法也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血崩论
  • 当前页：痰气污血论
  • 下一页：杀血心痛论
<<< 返回本书目录
  1. 痰气污血论《女科折衷纂要》
  2. 痰热喉辨方《喉科秘诀》
  3. 痰气俱安汤【方剂大全】
  4. 痰热咳嗽【中药主治】
  5. 痰癖《圣济总录》
  6. 痰盛眼症《眼科阐微》
  7. 痰呕证治《三因极一病证方论》
  8. 痰湿痰气《张聿青医案》
  9. 痰疟《圣济总录》
  10. 痰湿体质【疾病症状】
  11. 痰黏稠或脓性可有腥臭味【疾病症状】
  12. 痰实《幼幼新书》
  13. 痰逆恶心【方剂主治】
  14. 痰嗽《古今医鉴》
  15. 痰逆【方剂主治】
  16. 痰嗽《急救良方》
  17. 痰鸣音【疾病症状】
  18. 痰嗽《幼幼新书》
  19. 痰迷心窍【方剂主治】
  20. 痰嗽【方剂主治】
  21. 痰迷心窍《凌临灵方》
  22. 痰嗽喘急《扁鹊神应针灸玉龙经》
  23. 痰迷《厘正按摩要术》
  24. 痰嗽门《傅青主男科》
  25. 痰门方（计方二条）《脉症治方》
  26. 痰嗽门《奇方类编》
  27. 痰门（附痰饮）《丹台玉案》
  28. 痰唾稠粘【方剂主治】
  29. 痰门《医方考》
  30. 痰涎《普济方·针灸》
  1. 痰气污血论《女科折衷纂要》
  2. 痰气结胸《奇效简便良方》
  3. 痰热喉辨方《喉科秘诀》
  4. 痰气《明医指掌》
  5. 痰热阻肺《中医名词词典》
  6. 痰气《明医指掌》
  7. 痰热阻肺《中医词典》
  8. 痰气《明医指掌》
  9. 痰疝《中医词典》
  10. 痰癖候《诸病源候论》
  11. 痰甚喘《中医词典》
  12. 痰癖《中医词典》
  13. 痰盛眼症《眼科阐微》
  14. 痰癖《圣济总录》
  15. 痰湿不孕《中医词典》
  16. 痰痞《中医词典》
  17. 痰湿带下《中医词典》
  18. 痰呕证治《三因极一病证方论》
  19. 痰湿痰气《张聿青医案》
  20. 痰呕《中医词典》
  21. 痰湿头痛《中医词典》
  22. 痰疟《时病论》
  23. 痰湿月经过少《中医词典》
  24. 痰疟《金匮翼》
  25. 痰湿阻肺《中医名词词典》
  26. 痰疟《医述》
  27. 痰湿阻肺《中医词典》
  28. 痰疟《中医词典》
  29. 痰实《千金翼方》
  30. 痰疟《时病论歌括新编》
  31. 痰实《幼幼新书》


杀血心痛论_《女科折衷纂要》_中医妇科_【岐黄之术】

杀血心痛论

杀血心痛论

  • 上一页
  • 目录
  • 相关
  • 下一页

《良方》云∶妇人血崩而心痛甚，名曰杀血心痛。由心脾血虚不能内荣故也。若小产而去血过多而心痛甚，用乌贼骨炒为末，醋汤调下。若瘀血不散，用失笑散。若心血虚弱，用芎归汤。若郁结伤脾，用归脾汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痰气污血论
  • 当前页：杀血心痛论
  • 下一页：带下论
<<< 返回本书目录
  1. 杀血心痛论《女科折衷纂要》
  2. 沙斑鸡【中药大全】
  3. 杀血心痛《景岳全书》
  4. 沙参《本草纲目》完整版
  5. 杀血心痛《妇人规》
  6. 沙参《本草乘雅半偈》
  7. 杀鼠剂中毒【疾病大全】
  8. 沙参《本草崇原》
  9. 杀伤《洗冤集录》
  10. 沙参《本草经解》
  11. 杀伤《急救广生集》
  12. 沙参《本草思辨录》
  13. 杀三虫【中药主治】
  14. 沙参《本草图经》
  15. 杀菌【中药主治】
  16. 沙参《本草新编》
  17. 杀蛔虫【中药主治】
  18. 沙参《本草易读》
  19. 杀疳散【方剂大全】
  20. 沙参《本草择要纲目》
  21. 杀虫止痒【方剂主治】
  22. 沙参《滇南本草》
  23. 杀虫止痒【中药主治】
  24. 沙参《神农本草经百种录》
  25. 杀虫之剂《医方论》
  26. 沙参《药鉴》
  27. 杀虫消积【中药主治】
  28. 沙参《证类本草》
  29. 杀虫丸【方剂大全】
  30. 沙参《本草纲目》图文版
  1. 杀血心痛论《女科折衷纂要》
  2. 杀血心痛《女科证治准绳》
  3. 沙《新修本草》
  4. 杀血心痛《妇人规》
  5. 沙参《神农本草经》
  6. 杀血心痛《竹林女科证治》
  7. 沙参《本草纲目》
  8. 杀血心痛《中医词典》
  9. 沙参《千金翼方》
  10. 杀血心痛《景岳全书》
  11. 沙参《玉楸药解》
  12. 杀伤《急救广生集》
  13. 沙参《中药炮制》
  14. 杀伤《洗冤集录》
  15. 沙参《本草经集注》
  16. 杀气《中医词典》
  17. 沙参《新修本草》
  18. 杀疥药《三因极一病证方论》
  19. 沙参《神农本草经百种录》
  20. 杀鬼烧药方《备急千金要方》
  21. 沙参《汤液本草》
  22. 杀虫脒农药中毒《家庭医学百科-自救互救篇》
  23. 沙参《本草备要》
  24. 杀虫《流行病学》
  25. 沙参《本草蒙筌》
  26. 杀虫《本草求真》
  27. 沙参《本草易读》
  28. 杀车槌法卷之三《伤寒六书》
  29. 沙参《冯氏锦囊秘录》
  30. 杀《中医词典》
  31. 沙参《医学入门》


带下论_《女科折衷纂要》_中医妇科_【岐黄之术】

带下论

带下论

  • 上一页
  • 目录
  • 相关
  • 下一页

《良方》云∶妇人带下，其名有五。因经行产后风邪客于胞门，传于脏腑所致。若伤足厥阴经色如青泥，伤手少阴经色如红津，伤手太阴经形如白涕，伤足太阴经黄如烂瓜，伤足少阴经黑如衄血。人有带脉，横于腰间，如束带之状，病生于此，故名曰带(胞门子户即子宫，俗所谓火肠也。其传脏有征，传腑无症，岂二而一欤?又曰∶病生于带，则脏腑之说似属空文。盖以带脉管束诸经，故总虽三，究其治一也)。

按徐用诚先生云∶前症白属气而赤属血。东垣先生云∶血崩久则亡阳，故白滑之物下流未必全拘于带脉，亦有湿痰流注下焦，或肾肝阴淫湿胜(肾肝阴淫湿胜有隐指之意，如男子白浊也)，或因惊恐而木乘土位，浊液下流，或思慕为筋痿。戴人以六脉滑大有力用宣导之法，此泻其实也。东垣以脉微沉细紧或洪大而虚，用补阳调经之法，乃兼责其虚也。丹溪以胃中痰积下流，用海石、南星之类，乃治其湿痰也。窃谓前症皆当壮脾胃、升阳气为主，佐以各经见症之药。色青者属肝，用小柴胡汤加山栀、防风。湿热壅滞，小便赤涩，用龙胆泻肝汤。肝血不足，或燥热风热，用六味丸。色赤者属心，用小柴胡汤加黄连、山栀、当归。或思虑过伤，用妙香散。色白者属肺，用补中益气汤加山栀。色黄者属脾，用六君子汤加柴胡、山栀，或归脾汤。色黑者属肾，用六味丸(前论五色分属五脏而无治法，此以五脏之中分治法虚实，尤见的据)。气血俱虚八珍汤，阳气下陷补中益气汤，湿痰下注用前汤加茯苓、半夏、黄柏，气虚痰饮下注四七汤送六味丸。不可拘肥人多痰、瘦人多火而以燥湿泻火之药轻治之也(肥痰瘦火之说为丹溪认病总诀，何尝教人泥定一方也。至不可轻治而火湿浮肿，若亦概以此稳当之言不可轻用，则洁古之十枣、子和之汗吐下、太无之神 玉烛与小胃丹之类可轻用之欤?予不放为丹溪 为欲正今之妄口耳。）

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：杀血心痛论
  • 当前页：带下论
  • 下一页：白浊白淫论
<<< 返回本书目录
  1. 带下论《女科折衷纂要》
  2. 带下论治《类证治裁》
  3. 带下解《素灵微蕴》
  4. 带下门《丹台玉案》
  5. 带下方《女科指掌》
  6. 带下门汇方《妇科心法要诀》
  7. 带下赤白《金匮钩玄》
  8. 带下门汇方《医宗金鉴》
  9. 带下赤白《丹溪治法心要》
  10. 带下门诸论《冯氏锦囊秘录》
  11. 带下部《本草易读》
  12. 带下门诸论《女科精要》
  13. 带下病《中医妇科学》
  14. 带下三十六疾《女科百问》
  15. 带下病《女科宝鉴》
  16. 带下砂淋由于湿热《医学传心录》
  17. 带下案《丁甘仁医案》
  18. 带下汤【方剂大全】
  19. 带下【方剂主治】
  20. 带下丸【方剂大全】
  21. 带下【中药主治】
  22. 带下证《女科经纶》
  23. 带下《周慎斋遗书》
  24. 带下证治《妇科心法要诀》
  25. 带下《张聿青医案》
  26. 带下证治《医宗金鉴》
  27. 带下《医学心悟》
  28. 带血性分泌物【疾病症状】
  29. 带下《医学入门》
  30. 带血粘脓鼻涕【疾病症状】
  1. 带下论《女科折衷纂要》
  2. 带下解《素灵微蕴》
  3. 带下论治《类证治裁》
  4. 带下黄候《诸病源候论》
  5. 带下脉案《类证治裁》
  6. 带下黄候《中医词典》
  7. 带下脉候《类证治裁》
  8. 带下候《诸病源候论》
  9. 带下门《丹台玉案》
  10. 带下黑候《诸病源候论》
  11. 带下门汇方《医宗金鉴》
  12. 带下黑候《中医词典》
  13. 带下门汇方《妇科心法要诀》
  14. 带下方《女科指掌》
  15. 带下门诸论《冯氏锦囊秘录》
  16. 带下出于风冷停宿《女科经纶》
  17. 带下门诸论《女科精要》
  18. 带下赤候《诸病源候论》
  19. 带下秘方《华佗神方》
  20. 带下赤候《中医词典》
  21. 带下青候《中医词典》
  22. 带下赤白《金匮钩玄》
  23. 带下青候《诸病源候论》
  24. 带下赤白《丹溪治法心要》
  25. 带下三十六候《诸病源候论》
  26. 带下部《本草易读》
  27. 带下三十六疾《中医词典》
  28. 带下病《中医妇科学》
  29. 带下三十六疾《女科百问》
  30. 带下白候《诸病源候论》
  31. 带下砂淋由于湿热《医学传心录》


白浊白淫论_《女科折衷纂要》_中医妇科_【岐黄之术】

白浊白淫论

白浊白淫论

  • 上一页
  • 目录
  • 相关
  • 下一页

《良方》云∶妇人小便白浊白淫者，皆由心肾不交养、水火不升降，或因劳伤于肾，肾气虚冷故也。肾主水，开窍于阴，阴为溲便之道，胞冷肾损，故有白浊白淫之病(据此宜属寒，今皆主热)。宜金锁正元丹。或因心虚而得者，宜平补镇心丹。若因思虑过多而致使阴阳不分，清浊相干而成白浊者，思则伤脾故也，宜四七汤吞白丸子，此药极能分利阴阳耳。

按立斋云∶前症若元气下陷，用补中益气汤。脾胃亏损，用六君子汤加升、柴。脾气郁结，用归脾汤加丹皮、山栀。肝经怒火(怒火有虚实。实者泻之，故用龙胆。虚者补之，故用逍遥，以逍遥有归、芍养血也)用龙胆泻肝汤。肝虚用加味逍遥散，宜与带下参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：带下论
  • 当前页：白浊白淫论
  • 下一页：虚劳门
<<< 返回本书目录
  1. 白浊白淫论《女科折衷纂要》
  2. 白浊门-幼幼汇集（下）《古今医统大全》
  3. 白浊白淫论《理虚元鉴》
  4. 白浊遗淋《妇人规》
  5. 白浊白淫《证治准绳·女科》
  6. 白浊遗淋《景岳全书》
  7. 白浊白淫《女科指掌》
  8. 白浊证《竹泉生女科集要》
  9. 白浊白淫《女科证治准绳》
  10. 白浊症《女科秘要》
  11. 白浊【方剂主治】
  12. 白子菜【中药大全】
  13. 白浊【中药主治】
  14. 白紫草【中药大全】
  15. 白浊《重订灵兰要览》
  16. 百宝散【方剂大全】
  17. 白浊《仁术便览》
  18. 百宝丸【方剂大全】
  19. 白浊《秘传证治要诀及类方》
  20. 百杯散【方剂大全】
  21. 白浊《保婴撮要》
  22. 百杯丸【方剂大全】
  23. 白猪母菜【中药大全】
  24. 百倍丸【方剂大全】
  25. 白猪栗根【中药大全】
  26. 百病《卫生易简方》
  27. 白猪栗【中药大全】
  28. 百病《幼幼新书》
  29. 白猪鼻孔【中药大全】
  30. 百病【方剂主治】
  1. 白浊白淫论《女科折衷纂要》
  2. 白浊白淫论《理虚元鉴》
  3. 白浊门（幼幼汇集 下）《古今医统大全》
  4. 白浊白淫白带辨症《胎产指南》
  5. 白浊秘方《华佗神方》
  6. 白浊白淫《女科证治准绳》
  7. 白浊秘方《华佗神方》
  8. 白浊白淫《女科指掌》
  9. 白浊神方《冯氏锦囊秘录》
  10. 白浊白淫《证治准绳·女科》
  11. 白浊遗淋《景岳全书》
  12. 白浊白带《奇效简便良方》
  13. 白浊遗淋《妇人规》
  14. 白浊《外科全生集》
  15. 白浊证《竹泉生女科集要》
  16. 白浊《秘传证治要诀及类方》
  17. 白浊证治《竹林女科证治》
  18. 白浊《仁术便览》
  19. 白浊症《女科秘要》
  20. 白浊《保婴撮要》
  21. 百病《幼幼新书》
  22. 白浊《医学纲目》
  23. 百病《卫生易简方》
  24. 白浊《重订灵兰要览》
  25. 百病候《诸病源候论》
  26. 白浊《中医词典》
  27. 百病皆生于六气《医学传心录》
  28. 白珠俱青《中医词典》
  29. 百病皆生于气《中医名词词典》
  30. 白珠红赤《麻科活人全书》
  31. 百病皆生于痰《医学纲目》


虚劳门_《女科折衷纂要》_中医妇科_【岐黄之术】

虚劳门

虚劳门

  • 上一页
  • 目录
  • 相关
  • 下一页

《纲目》云∶五劳六极七伤诸症已详于杂病门中，而今复叙者，缘妇人多因行胎产，或饮食起居七情重伤肝脾之所致。又或失于调摄，或过于攻伐，而亦有初因劳倦所伤，苟或失治，即变皮聚毛落，饮食不为肌肤，骨髓中热，经闭不行，谓之劳瘵骨蒸热。其治与男子不同者，因男以气为主，女以血为主故也(精血虽殊，而虚劳形症不远，治亦不异，宜与杂症参观)。

按戴氏云∶有病后血虚者，有本体血虚者，其人五心烦热，或往来寒热，言语无力，面黄，头目昏晕，变生诸症，用芎归汤加羊肉少许，或十全大补汤、四物养荣汤治之。若血虚而气旺者用抑 气汤(即香附末)，若劳倦伤者用补中益气汤(补中益气是治劳倦内伤之剂，乃初治法，非久病治法，劳瘵骨蒸所宜)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：白浊白淫论
  • 当前页：虚劳门
  • 下一页：冷劳
<<< 返回本书目录
  1. 虚劳门《王旭高临证医案》
  2. 虚劳门方《医门法律》
  3. 虚劳门《女科折衷纂要》
  4. 虚劳梦泄精方《外台秘要》
  5. 虚劳门《古今名医汇粹》
  6. 虚劳内热骨蒸论《理虚元鉴》
  7. 虚劳门《傅青主男科》
  8. 虚劳尿精方《外台秘要》
  9. 虚劳脉论《医门法律》
  10. 虚劳呕逆《圣济总录》
  11. 虚劳脉法《何氏虚劳心传》
  12. 虚劳呕吐血《圣济总录》
  13. 虚劳论治《笔花医镜》
  14. 虚劳偏枯方《外台秘要》
  15. 虚劳论《医门法律》
  16. 虚劳上气《圣济总录》
  17. 虚劳论《叶选医衡》
  18. 虚劳少气《圣济总录》
  19. 虚劳论《研经言》
  20. 虚劳失精《圣济总录》
  21. 虚劳论《吴医汇讲》
  22. 虚劳失精方《外台秘要》
  23. 虚劳里急方《外台秘要》
  24. 虚劳食不生肌肤方《外台秘要》
  25. 虚劳里急《圣济总录》
  26. 虚劳食不消《圣济总录》
  27. 虚劳羸瘦方《外台秘要》
  28. 虚劳说《证治心传》
  29. 虚劳羸瘦【方剂主治】
  30. 虚劳死候《何氏虚劳心传》
  1. 虚劳门《女科折衷纂要》
  2. 虚劳门《王旭高临证医案》
  3. 虚劳门方《医门法律》
  4. 虚劳门《古今名医汇粹》
  5. 虚劳梦泄精方一十首《外台秘要》
  6. 虚劳脉论《医门法律》
  7. 虚劳梦泄精候《诸病源候论》
  8. 虚劳脉结候《诸病源候论》
  9. 虚劳秘涩候《诸病源候论》
  10. 虚劳脉法《何氏虚劳心传》
  11. 虚劳目暗候《诸病源候论》
  12. 虚劳脉动《医法圆通》
  13. 虚劳内热骨蒸论《理虚元鉴》
  14. 虚劳论治《笔花医镜》
  15. 虚劳尿精方八首《外台秘要》
  16. 虚劳论《研经言》
  17. 虚劳尿精候《诸病源候论》
  18. 虚劳论《叶选医衡》
  19. 虚劳尿精秘方《华佗神方》
  20. 虚劳论《吴医汇讲》
  21. 虚劳尿血候《诸病源候论》
  22. 虚劳论《医门法律》
  23. 虚劳凝唾候《诸病源候论》
  24. 虚劳六《金匮悬解》
  25. 虚劳呕逆《圣济总录》
  26. 虚劳例《慎柔五书》
  27. 虚劳呕逆唾血候《诸病源候论》
  28. 虚劳里急候《诸病源候论》
  29. 虚劳呕吐血《圣济总录》
  30. 虚劳里急候《巢氏病源补养宣导法》
  31. 虚劳呕血候《诸病源候论》


冷劳_《女科折衷纂要》_中医妇科_【岐黄之术】

冷劳

冷劳

  • 上一页
  • 目录
  • 相关
  • 下一页

(无热虚劳乃阳虚症，其病自上而下，损之脉也，法宜温补）

《大全》云∶妇人冷劳属气血不足、脏腑虚寒，以致脐下冷痛，手足时寒，月经失常，饮食不消，或时呕吐，恶寒发热，骨节酸疼，肌肤羸瘦，面色萎黄也。

薛氏曰∶前症有内外真寒者，有内外真热者。有内真热而外假寒者，有内真寒而外假热者，若饮食难化，大便不实，肠鸣腹痛，饮食畏寒，手足逆冷，面黄呕吐，畏见风寒，此内外真寒之症也。宜用附子理中汤以回阳，八味地黄丸以壮火。若饮食如常，大便坚实，胸腹痞胀，饮食喜冷，手足烦热，面赤，呕吐，不畏风寒，此内外真热之症也。宜用黄连解毒汤以消阳，六味地黄丸以壮水。若饮食如常，大便坚实，胸腹痞胀，手足逆冷，面黄呕吐，畏见风寒，此内真热而外假寒也，亦用解毒汤、六味丸。若饮食少思，大便不实，吞酸嗳气，胸腹痞满，手足逆冷，面赤呕吐，畏见风寒，此内真寒而外假热也，亦用理中汤、八味丸。当求其属而治之。经曰∶益火之源，以消阴翳，壮水之主，以镇阳光。使不知真水火之不足，泛以寒热药治之，则旧疾未去，新病复生矣。夫所谓属者，犹主也，谓心肾也。求其属也者，言水火不足而求之于心肾也。火之源者，阳气之根，即心是也。水之主者，阴气之根，即肾是也，非谓火为心、源为肝、水为肾、主为肺也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：虚劳门
  • 当前页：冷劳
  • 下一页：热劳
<<< 返回本书目录
  1. 冷劳《医学读书记》
  2. 冷泪症《中医眼科学》
  3. 冷劳《圣济总录》
  4. 冷痢《备急千金要方》
  5. 冷劳《女科折衷纂要》
  6. 冷痢《圣济总录》
  7. 冷咳方《外台秘要》
  8. 冷痢《幼幼新书》
  9. 冷抗体型自身免疫性溶血性贫血【疾病大全】
  10. 冷痢【中药主治】
  11. 冷蕨子草【中药大全】
  12. 冷痢【方剂主治】
  13. 冷蕨【中药大全】
  14. 冷痢方《外台秘要》
  15. 冷金膏【方剂大全】
  16. 冷痢食不消下方《外台秘要》
  17. 冷结节【疾病症状】
  18. 冷淋《圣济总录》
  19. 冷积腹疼《医学衷中参西录》
  20. 冷秘汤【方剂大全】
  21. 冷壶散【方剂大全】
  22. 冷凝集试验（CAT）《常用化验值及意义》
  23. 冷汗自出【方剂主治】
  24. 冷凝集素综合征【疾病大全】
  25. 冷汗淋漓【疾病症状】
  26. 冷气《圣济总录》
  27. 冷汗【疾病症状】
  28. 冷气心痛《圣济总录》
  29. 冷附汤【方剂大全】
  30. 冷气心痛方《外台秘要》
  1. 冷劳《女科折衷纂要》
  2. 冷劳《慎柔五书》
  3. 冷劳《女科证治准绳》
  4. 冷劳《医学读书记》
  5. 冷泪《中医词典》
  6. 冷劳《中医词典》
  7. 冷泪《明目至宝》
  8. 冷劳《圣济总录》
  9. 冷泪方《明目至宝》
  10. 冷劳《中医名词词典》
  11. 冷泪症《中医眼科学》
  12. 冷烂《中医词典》
  13. 冷痢《圣济总录》
  14. 冷咳秘方《华佗神方》
  15. 冷痢《中医词典》
  16. 冷咳方三首《外台秘要》
  17. 冷痢《备急千金要方》
  18. 冷开泰《中医词典》
  19. 冷痢《幼幼新书》
  20. 冷厥《中医词典》
  21. 冷痢方二十二首《外台秘要》
  22. 冷灸《中医词典》
  23. 冷痢候《诸病源候论》
  24. 冷疾《儒门事亲》
  25. 冷痢候《诸病源候论》
  26. 冷积腹疼《医学衷中参西录》
  27. 冷痢秘方《华佗神方》
  28. 冷候《诸病源候论》
  29. 冷痢食不消下方六首《外台秘要》
  30. 冷汗《中医词典》
  31. 冷痢用温热药《证治准绳·幼科》


热劳_《女科折衷纂要》_中医妇科_【岐黄之术】

热劳

热劳

  • 上一页
  • 目录
  • 相关
  • 下一页

(此属阴虚，自下而上至脉之病也。宜以丹溪、节斋、古庵诸公之方参用。然阴虚难治，以血生于气、先无形而后有形也。且滋阴之剂有害脾胃，脾伤则气损，气损则血无以生，气盛则火有所助，诚难调治。惟审胃气有无以决治则，此为良法耳）

《大全》云∶妇人热劳由心肺壅热，伤于气血，以致心神烦躁，眼赤头疼，眼涩唇干，口舌生疮，神思昏倦，四肢壮热，饮食无味，肢体酸疼，心忪盗汗，肌肤日瘦，或寒热往来。

当审所因，调补气血，其病自愈矣(是言实火，非同劳热之火可补)。薛氏云∶热劳乃壮火食气，虚火煎熬真阴之所致也。王太仆云∶如大寒而甚，热之不热，是无火也。热来复去，昼见夜伏，夜发昼止，是无火也。当治其心。如大热而甚，寒之不寒，是无水也。热动复止，倏忽往来，时作时止，是无水也(太仆所论真水真火，此根有生中来，故当求属以衰之。窃谓以下诸症或肝或脾或肺，而心肾者甚少，总以分气分血主治，却与求属之意不同)。当助其肾。心盛则生热，肾盛则生寒。肾虚则寒动于中，心虚则热收于内(此下十二节分经症虚实定方，确有见解)。窃谓前症若肝脾血虚，用四物参术。肝脾郁怒，小柴胡合四物。脾胃气虚，补中益气汤。肝脾血热，加味逍遥散。肝经风热，加味小柴胡汤。心经血虚，天王补心丹。肺经气虚，人参补肺汤。肝经血虚，加味四物汤。大抵午前热属气分，用清心莲子饮，午后热属血分，用四物加参术丹皮。热从左边起者，肝火也，实则四物、龙胆、山栀，虚则四物、参术、黄 。热从脐下起者，阴火也，四物、参术、黄柏、知母酒拌炒黑、五味、麦冬、肉桂。如不应，急用加减八味丸。不时而热，或无定处，或从脚心起，此无根心虚也，用加减八味丸及十全大补汤加门冬、五味主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：冷劳
  • 当前页：热劳
  • 下一页：骨蒸劳
<<< 返回本书目录
  1. 热劳《圣济总录》
  2. 热劳【方剂主治】
  3. 热劳《女科折衷纂要》
  4. 热利寒利《伤寒心法要诀》
  5. 热渴《幼幼新书》
  6. 热痢《备急千金要方》
  7. 热咳【疾病大全】
  8. 热痢《儿科萃精》
  9. 热痉挛【疾病症状】
  10. 热痢《圣济总录》
  11. 热结节【疾病症状】
  12. 热痢《医宗金鉴》
  13. 热结便秘【中药主治】
  14. 热痢《幼幼新书》
  15. 热疾胎死腹中《女科百问》
  16. 热痢【中药主治】
  17. 热极眵睛《银海精微》
  18. 热痢寒痢《医宗金鉴》
  19. 热吉寒凶《四圣悬枢》
  20. 热淋《儿科萃精》
  21. 热积必溃之病《原机启微》
  22. 热淋《圣济总录》
  23. 热积必溃之病《审视瑶函》
  24. 热淋《医学心悟》
  25. 热汗【疾病大全】
  26. 热淋《医宗金鉴》
  27. 热风《医学读书记》
  28. 热淋《幼幼新书》
  29. 热痱草【中药大全】
  30. 热淋【中药主治】
  1. 热劳《女科折衷纂要》
  2. 热劳《慎柔五书》
  3. 热泪《中医词典》
  4. 热劳《金匮翼》
  5. 热类《寿世保元》
  6. 热劳《中医词典》
  7. 热类《药鉴》
  8. 热劳《圣济总录》
  9. 热力灭菌《医学微生物学》
  10. 热烂《中医词典》
  11. 热利寒利《医学摘粹》
  12. 热渴候《诸病源候论》
  13. 热利寒利《伤寒心法要诀》
  14. 热渴《幼幼新书》
  15. 热痢《圣济总录》
  16. 热可制寒《中医词典》
  17. 热痢《中医词典》
  18. 热咳秘方《华佗神方》
  19. 热痢《备急千金要方》
  20. 热蹶《华佗神方》
  21. 热痢《医宗金鉴》
  22. 热厥心痛《金匮翼》
  23. 热痢《幼幼新书》
  24. 热厥心痛《明医指掌》
  25. 热痢《时病论》
  26. 热厥心痛《中医词典》
  27. 热痢《儿科萃精》
  28. 热厥下利证二十九　厥阴三十《伤寒悬解》
  29. 热痢《幼科心法要诀》
  30. 热厥头痛《金匮翼》
  31. 热痢（暑痢）《时病论歌括新编》


骨蒸劳_《女科折衷纂要》_中医妇科_【岐黄之术】

骨蒸劳

骨蒸劳

  • 上一页
  • 目录
  • 相关
  • 下一页

(瘵有鬼，鬼病当祭，故瘵从之。《葛氏钤方》有祭炼法，以癸亥夜半跪祷北斗，皆祭瘵法。若果有瘵鬼，亦是孽冤为祟，药石云何）

《良方》云∶骨蒸劳者，由积热附于骨而然也(此至脉之病也。夫肾主骨，骨至于蒸，真阴竭矣。阳何以根据而传各经，此病是孽)。亦曰传尸 ，复连无辜，其名不一。此病皆由脾胃所致。其形羸瘦腹胀，泻痢，肢体无力，传于肾则盗汗不止，腰膝冷痛，梦与鬼交，小便黄赤。传于心则心神忪悸，喜怒不时，颊唇赤色，作寒作热。传于肺则胸满短气，咳嗽吐痰，皮肤甲错。传于肝则两目昏暗，胁下妨痛，闭户忿怒。五脏既病，则难治疗。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：热劳
  • 当前页：骨蒸劳
  • 下一页：血风劳
<<< 返回本书目录
  1. 骨蒸劳《女科折衷纂要》
  2. 骨蒸劳热【中药主治】
  3. 骨蒸肺痿【方剂主治】
  4. 骨蒸劳热【方剂主治】
  5. 骨蒸肺痿《圣济总录》
  6. 骨蒸羸瘦《圣济总录》
  7. 骨蒸方《外台秘要》
  8. 骨蒸论《小儿卫生总微论方》
  9. 骨蒸烦渴《圣济总录》
  10. 骨蒸癖《圣济总录》
  11. 骨蒸潮热【方剂主治】
  12. 骨蒸热《幼科推拿秘书》
  13. 骨蒸潮热【中药主治】
  14. 骨蒸热劳《儒门事亲》
  15. 骨蒸潮热《药症忌宜》
  16. 骨汁煮索饼方【方剂大全】
  17. 骨蒸（儿科）《冯氏锦囊秘录》
  18. 骨质磨损有骨赘增生【疾病症状】
  19. 骨蒸【方剂主治】
  20. 骨质破坏【疾病症状】
  21. 骨蒸【中药主治】
  22. 骨质破坏【疾病症状】
  23. 骨蒸《杂病广要》
  24. 骨质软化症与佝偻病【疾病大全】
  25. 骨蒸《幼幼新书》
  26. 骨质疏松《家庭医学百科-医疗康复篇》
  27. 骨蒸《虚损启微》
  28. 骨质疏松【疾病症状】
  29. 骨蒸《卫生易简方》
  30. 骨质疏松症《病理学》
  1. 骨蒸劳《女科折衷纂要》
  2. 骨蒸劳《慎柔五书》
  3. 骨蒸羸瘦《圣济总录》
  4. 骨蒸劳《中医词典》
  5. 骨蒸论《小儿卫生总微论方》
  6. 骨蒸孩劳《中医词典》
  7. 骨蒸秘方《华佗神方》
  8. 骨蒸肺痿《圣济总录》
  9. 骨蒸癖《圣济总录》
  10. 骨蒸方一十七首《外台秘要》
  11. 骨蒸热《中医词典》
  12. 骨蒸烦渴《圣济总录》
  13. 骨蒸热《证治准绳·幼科》
  14. 骨蒸潮热《药症忌宜》
  15. 骨蒸热《金匮翼》
  16. 骨蒸潮热《丹台玉案》
  17. 骨蒸热《幼科推拿秘书》
  18. 骨蒸（儿科）《冯氏锦囊秘录》
  19. 骨蒸热潮热余热《幼科释谜》
  20. 骨蒸《卫生易简方》
  21. 骨蒸热劳《儒门事亲》
  22. 骨蒸《杂病广要》
  23. 骨蒸夜热不孕《傅青主女科》
  24. 骨蒸《幼幼新书》
  25. 骨蒸夜热不孕《中医词典》
  26. 骨蒸《虚损启微》
  27. 骨蒸主方《痰火点雪》
  28. 骨蒸《中医词典》
  29. 骨之本《中医词典》
  30. 骨蒸《傅青主女科》
  31. 骨质疏松《家庭医学百科-医疗康复篇》


血风劳_《女科折衷纂要》_中医妇科_【岐黄之术】

血风劳

血风劳

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶妇人血风劳症(肝热生风，故病名血风。曰劳者，病久血虚，月候不行，而发热不止也)，因气血素虚，经候不调，或外伤风邪，内挟宿冷，致使阴阳不和，经络痞涩，腹中坚痛，四肢酸疼，月水或断或来，面色萎黄羸瘦。又有产后未满百日，不谨将护，脏腑虚忪，百脉枯竭，遂致劳损，久不瘥则变寒热，休作有时，饮食减少，肌肤瘦瘁，遇经水当至则头目昏眩，胸背拘急，四肢疼痛，身体烦热，足重面浮，或经水不通，故谓之血风劳气也。

按薛氏曰∶东垣云喜怒不节，起居不时，有所劳伤，皆损其气。气衰则火旺，火旺则秉其脾土，脾主四肢，故困热懒言，动作喘乏，表热自汗，心烦不安。当病之时，宜安心静坐，存养其气，以甘寒泻其热气，以酸味收其散气，以甘温补其中气。经云∶劳者温之，损者益之。《要略》云∶平人脉大为劳，以黄 建中汤主之(此是劳伤元气，乃脾肺气虚，非血风劳也。当从损治。血风劳者，乃肝血虚风，热而成劳也。风劳冷劳因虚乘袭，日久变成劳热。

气虚者气不足，热劳者血不足。至骨蒸劳瘵，大都难治矣)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：骨蒸劳
  • 当前页：血风劳
  • 下一页：总论
<<< 返回本书目录
  1. 血风劳《女科折衷纂要》
  2. 血风汤【方剂大全】
  3. 血风攻脾不能食《证治准绳·女科》
  4. 血风藤【中药大全】
  5. 血风攻脾不能食《女科证治准绳》
  6. 血风隐疹《续名医类案》
  7. 血风烦闷《证治准绳·女科》
  8. 血风瘾疹瘙痒门-妇科心镜（上）《古今医统大全》
  9. 血风烦闷《女科证治准绳》
  10. 血疯疮门主论《疡医大全》
  11. 血风疮证治《医宗金鉴》
  12. 血府逐瘀汤【方剂大全】
  13. 血风疮证治《妇科心法要诀》
  14. 血府逐瘀汤所治症目《医林改错》
  15. 血风疮部《外科启玄》
  16. 血腑逐瘀汤加减【方剂大全】
  17. 血风疮【方剂主治】
  18. 血疳《医宗金鉴》
  19. 血风疮《医宗金鉴》
  20. 血疳门主论《疡医大全》
  21. 血风疮《外科正宗》
  22. 血睾酮降低【疾病症状】
  23. 血风疮《外科启玄》
  24. 血膈《女科证治准绳》
  25. 血风疮《外科理例》
  26. 血膈《证治准绳·女科》
  27. 血风疮《女科撮要》
  28. 血沟丹【中药大全】
  29. 血风《女科切要》
  30. 血骨髓或痰涂片找到疟原虫【疾病症状】
  1. 血风劳《女科折衷纂要》
  2. 血风劳《慎柔五书》
  3. 血风劳《女科证治准绳》
  4. 血风攻脾不能食《女科证治准绳》
  5. 血风劳气《中医词典》
  6. 血风攻脾不能食《证治准绳·女科》
  7. 血风汤《仁术便览》
  8. 血风烦闷《女科证治准绳》
  9. 血风眼症《中医词典》
  10. 血风烦闷《证治准绳·女科》
  11. 血风隐疹《续名医类案》
  12. 血风疮证治《妇科心法要诀》
  13. 血风瘾疹瘙痒门（妇科心镜 上）《古今医统大全》
  14. 血风疮证治《医宗金鉴》
  15. 血疯疮久不愈《奇效简便良方》
  16. 血风疮秘方《华佗神方》
  17. 血疯疮门主方《疡医大全》
  18. 血风疮部《外科启玄》
  19. 血疯疮门主论《疡医大全》
  20. 血风疮《万氏秘传外科心法》
  21. 血府逐瘀汤《医林改错》
  22. 血风疮《女科撮要》
  23. 血府逐瘀汤所治症目《医林改错》
  24. 血风疮《女科精要》
  25. 血附少阴《医效秘传》
  26. 血风疮《外科启玄》
  27. 血钙过低《默克家庭诊疗手册》
  28. 血风疮《外科证治全书》
  29. 血钙过高《默克家庭诊疗手册》
  30. 血风疮《外科理例》
  31. 血钙和血磷《生物化学与分子生物学》


总论_《女科折衷纂要》_中医妇科_【岐黄之术】

总论

总论

  • 上一页
  • 目录
  • 相关
  • 下一页

虞氏曰∶《脉经》云∶诊其手少阴之脉动甚者(手少阴动脉诊在神门，于左右手掌后内侧横纹下，与关相对者是)，妊子也。盖手少阴心脉也，心主血脉故也。又肾为胞门子户，尺中肾脉，按之不绝者，当妊子也(尺脉更直)。巢氏论云∶妇人妊娠，一月名胎胚，足厥阴脉养之。二月名始膏(一名晖)，足少阳脉养之。三月名始胎，手厥阴脉养之。四月始受水精，以行血脉，手少阳脉养之。五月始受火精，以成其气，足太阴脉养之。六月始受金精，以成其筋，足阳明脉养之。七月始受木精，以成其骨，手太阴脉养之。八月始受土精，以成肤革，手阳明脉养之。九月始受石精，以成毛发，足少阴脉养之。十月脏腑关节人神俱备，足太阳脉养之(胚胎兆于一气，胚者气之形，膏者气之凝， 胎者形之着。先天以制生化，故以水火金木土石制而化焉。后天顺序而成，故以木火土金水相生而养，以逆而化，以顺而成，自然之妙也)。是以各经俱养三十日也，惟少阴太阳二经无所专主者，以君主之官无为而已。然受胎在腹七日一变，辗转相成，各有相生，大集经备矣。今妇人堕胎在三五七月者多，在二四六月者少。脏阴而腑阳，三月属心，五月属脾，七月属肺，皆在五脏之脉。阴常易亏，故多堕耳。如昔云三月堕胎者，则心脉受伤，先须调心，不然至三月复堕。若云五月堕胎者，则脾脉受伤，先治脾，不然至五月复堕。唯一月内堕者，人皆不知有孕，但知不受孕，不知其受而堕也。盖一月属肝，怒则堕，多洗下体则窍开，亦堕，一次既堕，则肝受伤，他次亦堕。今之无子者，大半一月内堕胎而致，非尽不孕也。故凡初交之后，最宜将息，勿复交接，以扰其子宫，勿令怒、勿令劳、勿令举重、勿令洗浴，而又多服养肝平气之药，其胎自固。若夫过期，当养之经。虚实不调则胎孕亦为不安，甚则下血而堕矣。安胎之法，宜各按月根据经视其气血虚实而调之，庶无胎堕之患(如此治皆得法)。其或冒风寒，别生异症，又宜各按法而调治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血风劳
  • 当前页：总论
  • 下一页：胎前调理法
<<< 返回本书目录
  1. 总论《中药学》
  2. 总论（Introduction of Digestive Diseases）《消化病学》
  3. 总论《原要论》
  4. 总论（共百字二十句五言）《陆地仙经》
  5. 总论《幼科释谜》
  6. 总论喘证治法《医学衷中参西录》
  7. 总论《幼科概论》
  8. 总论大法《万氏秘传外科心法》
  9. 总论《宜麟策》
  10. 总论痘要歌括《冯氏锦囊秘录》
  11. 总论《医学影像学》
  12. 总论服药法《外科十法》
  13. 总论《疡科纲要》
  14. 总论歌《外科十三方考》
  15. 总论《眼科阐微》
  16. 总论喉痹大意《重楼玉钥续编》
  17. 总论《小儿推拿广意》
  18. 总论精气神《寿世传真》
  19. 总论《温热论》
  20. 总论脉式《三因极一病证方论》
  21. 总论《外科启玄》
  22. 总论吐泻《景岳全书》
  23. 总论《实用免疫细胞与核酸》
  24. 总论温热死脉死证《温热暑疫全书》
  25. 总论《肾脏病学》
  26. 总论养生篇-养生余录（上）《古今医统大全》
  27. 总论《伤寒捷诀》
  28. 总论治法《景岳全书》
  29. 总论《三指禅》
  30. 总论治法（二十二共十九条）《景岳全书》
  1. 总论《女科折衷纂要》
  2. 总论《幼科概论》
  3. 总论《女科折衷纂要》
  4. 总论《眼科阐微》
  5. 总论《儿科醒》
  6. 总论《小儿推拿广意》
  7. 总论《原要论》
  8. 总论《慎柔五书》
  9. 总论《发背对口治诀论》
  10. 总论《跌打损伤回生集》
  11. 总论《金疮跌打接骨药性秘书》
  12. 总论《跌打损伤回生集》
  13. 总论《人体寄生虫学》
  14. 总论《疡科纲要》
  15. 总论《实用免疫细胞与核酸》
  16. 总论《三指禅》
  17. 总论《呼吸病学》
  18. 总论《专治麻痧初编》
  19. 总论《呼吸病学》
  20. 总论《专治麻痧初编》
  21. 总论《肾脏病学》
  22. 总论《外科启玄》
  23. 总论《内分泌学》
  24. 总论《幼科释谜》
  25. 总论《内分泌学》
  26. 总论《中药学》
  27. 总论《消化病学》
  28. 总论《普济方·针灸》
  29. 总论《老年学》
  30. 总论《证治准绳·疡医》
  31. 总论《风湿病学》


胎前调理法_《女科折衷纂要》_中医妇科_【岐黄之术】

胎前调理法

胎前调理法

  • 上一页
  • 目录
  • 相关
  • 下一页

《集略》云∶母子之肾脏系于胎，是母之真气，子之所赖也。受孕之后则宜镇静，则血气安和，须内远七情，外薄五味，大冷大热之物皆在所禁，使雾露风邪不投间而入。亦不得交合阴阳，触动欲火。务谨节饮食，若食兔缺唇，食犬无声，食杂鱼而致疮癣。心惊而癫疾，肾气不足而解颅(心藏神，肾主骨，故云然)，脾气不和而羸瘦，心气虚乏而神不足。儿从母气，不可不慎也。苟无胎痛、胎动、泻痢及风寒外邪所伤，不可轻易服药。不得已者，审度疾势轻重，药性高下，不必多品(胎前药最忌群队，故不必多出遗书，乃至言也)。

然父少母老，产女必羸，母壮父衰，生男必弱。受气偏瘁，与以补之。补羸女则养血壮补弱男则壮脾节色。羸女宜及时而嫁，弱男必在壮而婚。昔人论年老而有子者，男不过八八，女不过七七，则知气血在人固自有量，夫岂逃阴阳之至数哉。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：总论
  • 当前页：胎前调理法
  • 下一页：胎前用药法
<<< 返回本书目录
  1. 胎前调理法《女科折衷纂要》
  2. 胎前头痛《女科秘要》
  3. 胎前瘫痪《女科秘要》
  4. 胎前下血《女科秘要》
  5. 胎前湿热不化阴门痒．《女科秘要》
  6. 胎前消渴《女科秘要》
  7. 胎前痧痛论《痧胀玉衡》
  8. 胎前小便不通《济生集》
  9. 胎前三十四问《妇科问答》
  10. 胎前小便不通《女科秘要》
  11. 胎前乳肿《女科秘要》
  12. 胎前泄痢《女科秘要》
  13. 胎前乳肿《济生集》
  14. 胎前泄泻《女科秘要》
  15. 胎前全凭脉论《三指禅》
  16. 胎前心痛《女科秘要》
  17. 胎前气紧咳嗽动红《女科秘要》
  18. 胎前咽痛《女科秘要》
  19. 胎前气急不得卧《女科秘要》
  20. 胎前腰痛《女科秘要》
  21. 胎前气急不得卧《济生集》
  22. 胎前药忌群队《女科指掌》
  23. 胎前衄血《女科秘要》
  24. 胎前药物宜忌《胎产指南》
  25. 胎前母子盛衰《医宗金鉴》
  26. 胎前宜健脾养血开郁补肾《女科指掌》
  27. 胎前母子盛衰《妇科心法要诀》
  28. 胎前阴门痒《女科秘要》
  29. 胎前门主方加减活法《妇科秘方》
  30. 胎前阴门肿《济生集》
  1. 胎前调理法《女科折衷纂要》
  2. 胎前体盛不宜补气论《女科经纶》
  3. 胎前调理之法《女科经纶》
  4. 胎前瘫痪《女科秘要》
  5. 胎前头风痛《中医词典》
  6. 胎前瘫痪《宁坤秘籍》
  7. 胎前头痛《中医词典》
  8. 胎前损身《中医词典》
  9. 胎前头痛《宁坤秘籍》
  10. 胎前水肿《医学纲目》
  11. 胎前头痛《女科秘要》
  12. 胎前手足麻木《中医词典》
  13. 胎前吞酸《中医词典》
  14. 胎前食泻《中医词典》
  15. 胎前下痢《医学纲目》
  16. 胎前十字真言《中医词典》
  17. 胎前下血《女科秘要》
  18. 胎前湿热不化阴门痒《女科秘要》
  19. 胎前下血动胎《宁坤秘籍》
  20. 胎前伤食《医学纲目》
  21. 胎前消渴《宁坤秘籍》
  22. 胎前痧痛论《痧胀玉衡》
  23. 胎前消渴《女科秘要》
  24. 胎前三十四问《妇科问答》
  25. 胎前小便不通《济生集》
  26. 胎前三禁以养血健脾清热疏气为主论《女科经纶》
  27. 胎前小便不通《宁坤秘籍》
  28. 胎前乳肿《女科秘要》
  29. 胎前小便不通《女科秘要》
  30. 胎前乳肿《宁坤秘籍》
  31. 胎前小产《宁坤秘籍》


胎前用药法_《女科折衷纂要》_中医妇科_【岐黄之术】

胎前用药法

胎前用药法

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰∶胎前当清热养血，孕妇因火逼动胎逆，上作喘急，用条芩、香附之类为末调下(条芩水中沉者为佳)。黄芩乃上中二焦药，能降火下行，天行不息，所以生生而无穷。茺蔚子治血行气，有补阴之妙，命名益母，以其行中有补也。故曰胎前无滞，产后无虚(难产可煎作膏)，条芩、白术乃安胎之圣药。俗以黄芩为寒而不用，反为温热药能养胎，殊不知胎孕宜清热养血，使血循经而不妄行，乃能养胎怀孕。嗜物乃一脏之虚，如爱酸物乃肝脏不能养胎而虚。有孕八九个月必用顺气，须用枳壳、苏梗等。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前调理法
  • 当前页：胎前用药法
  • 下一页：论治胎产有三禁
<<< 返回本书目录
  1. 胎前用药法《女科折衷纂要》
  2. 胎前用药三禁《妇科心法要诀》
  3. 胎前用药大法《女科指掌》
  4. 胎前用药三禁《济生集》
  5. 胎前饮食《济生集》
  6. 胎前用药三禁《医宗金鉴》
  7. 胎前阴门肿《女科秘要》
  8. 胎前有三禁《女科指掌》
  9. 胎前阴门肿《济生集》
  10. 胎前杂证《女科切要》
  11. 胎前阴门痒《女科秘要》
  12. 胎前杂症门《冯氏锦囊秘录》
  13. 胎前宜健脾养血开郁补肾《女科指掌》
  14. 胎前杂症门《女科精要》
  15. 胎前药物宜忌《胎产指南》
  16. 胎前怔忡《女科秘要》
  17. 胎前药忌群队《女科指掌》
  18. 胎前证上《女科经纶》
  19. 胎前腰痛《女科秘要》
  20. 胎前证下《女科经纶》
  21. 胎前咽痛《女科秘要》
  22. 胎前症《医学纲目》
  23. 胎前心痛《女科秘要》
  24. 胎前中风《女科秘要》
  25. 胎前泄泻《女科秘要》
  26. 胎前诸证《卫生易简方》
  27. 胎前泄痢《女科秘要》
  28. 胎前诸症《笔花医镜》
  29. 胎前小便不通《女科秘要》
  30. 胎前诸症《张氏妇科》
  1. 胎前用药法《女科折衷纂要》
  2. 胎前用药大法《女科指掌》
  3. 胎前用药三禁《中医词典》
  4. 胎前用药从厥阴经治法有三禁论《女科经纶》
  5. 胎前用药三禁《济生集》
  6. 胎前用达生散论《女科经纶》
  7. 胎前用药三禁《医宗金鉴》
  8. 胎前饮食《济生集》
  9. 胎前用药三禁《妇科心法要诀》
  10. 胎前阴门肿《女科秘要》
  11. 胎前用抑阳助阴方论《女科经纶》
  12. 胎前阴门肿《济生集》
  13. 胎前有三禁《女科指掌》
  14. 胎前阴门肿《中医词典》
  15. 胎前杂证《女科切要》
  16. 胎前阴门痒甚《宁坤秘籍》
  17. 胎前杂症门《冯氏锦囊秘录》
  18. 胎前阴门痒《女科秘要》
  19. 胎前杂症门《女科精要》
  20. 胎前阴户肿《宁坤秘籍》
  21. 胎前怔忡《中医词典》
  22. 胎前以清热养血为主论《女科经纶》
  23. 胎前怔忡《宁坤秘籍》
  24. 胎前宜健脾养血开郁补肾《女科指掌》
  25. 胎前怔忡《女科秘要》
  26. 胎前药物宜忌《胎产指南》
  27. 胎前症《医学纲目》
  28. 胎前药忌群队《女科指掌》
  29. 胎前中风《宁坤秘籍》
  30. 胎前腰痛《女科秘要》
  31. 胎前中风《女科秘要》


论治胎产有三禁_《女科折衷纂要》_中医妇科_【岐黄之术】

论治胎产有三禁

论治胎产有三禁

  • 上一页
  • 目录
  • 相关
  • 下一页

洁古云∶治胎产之病，从厥阴经论之，是祖气生化之源也(厥阴肝木乃风化之始，故曰化之源。

而祖气乃天真之气，非谷气东方生风，风生虫，人亦 虫也，故从厥阴风木论之)。厥阴与少阳相为表里，故治法无犯胃气及上中二焦。有三禁，不可汗、不可下、不可利小便。发汗则伤上焦之阳，通大便则脉数而动脾，利小便则内亡津液，胃中枯燥。制药之法，能不犯此三禁则荣卫自和而寒热自止矣。如发渴需白虎(产后发渴恐属血虚，用白虎宜慎。东垣云∶血虚忌白虎)，气弱用黄 ，血刺痛而和以当归，腹中疼而加之芍药。大抵产病天行从增损柴胡，杂症从增损四物，宜详察脉症而用之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎前用药法
  • 当前页：论治胎产有三禁
  • 下一页：诊妇人有妊歌
<<< 返回本书目录
  1. 论治胎产有三禁《女科折衷纂要》
  2. 论治血块《女科秘旨》
  3. 论治胎产三禁《济阴纲目》
  4. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  5. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  6. 论治中风偏枯之法《中藏经》
  7. 论治伤寒须根据次第《伤寒发微论》
  8. 论痔《外科精义》
  9. 论治篇《景岳全书》
  10. 论痔（儿科）《冯氏锦囊秘录》
  11. 论治篇《古今医统大全》
  12. 论痔疮《外科枢要》
  13. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  14. 论中风《医学心悟》
  15. 论治灸疮《针灸大全》
  16. 论中风《中风论》
  17. 论治灸疮《痰火点雪》
  18. 论中风半身不遂在左属血在右属气《质疑录》
  19. 论治积须养正气《济阴纲目》
  20. 论中风伤寒脉《伤寒发微论》
  21. 论治法《中风论》
  22. 论中风证候《太平惠民和剂局方》
  23. 论治法《古今医统大全》
  24. 论中脉形状指法主病《伤寒六书》
  25. 论治法《跌打秘方》
  26. 论中暑脉不同《伤寒发微论》
  27. 论治疔宜重用大黄《医学衷中参西录》
  28. 论肿《外科证治全书》
  29. 论治大纲《顾松园医镜》
  30. 论肿《疡科纲要》
  1. 论治胎产有三禁《女科折衷纂要》
  2. 论治胎产三禁《济阴纲目》
  3. 论治血块《女科秘旨》
  4. 论治伤寒药中宜用人参之法以解世俗之惑《寓意草》
  5. 论治疫《温热经纬》
  6. 论治伤寒须根据次第《伤寒发微论》
  7. 论治疹《温热经纬》
  8. 论治篇《古今医统大全》
  9. 论治疹当随时令不可执用寒凉《冯氏锦囊秘录》
  10. 论治篇《景岳全书》
  11. 论治中风偏枯之法《中藏经》
  12. 论治偏枯者不可轻用补阳还五汤《医学衷中参西录》
  13. 论治中风偏枯之法《华佗神方》
  14. 论治灸疮《针灸大全》
  15. 论痔《外科精义》
  16. 论治灸疮《痰火点雪》
  17. 论痔（儿科）《冯氏锦囊秘录》
  18. 论治积须养正气《济阴纲目》
  19. 论痔疮《外科枢要》
  20. 论治法《灵素节注类编》
  21. 论中风《中风论》
  22. 论治法《灵素节注类编》
  23. 论中风《医学心悟》
  24. 论治法《古今医统大全》
  25. 论中风半身不遂在左属血在右属气《质疑录》
  26. 论治法《中风论》
  27. 论中风伤寒脉《伤寒发微论》
  28. 论治法《跌打秘方》
  29. 论中风证候《太平惠民和剂局方》
  30. 论治疔宜重用大黄《医学衷中参西录》
  31. 论中脉形状指法主病《伤寒六书》


诊妇人有妊歌_《女科折衷纂要》_中医妇科_【岐黄之术】

诊妇人有妊歌

诊妇人有妊歌

  • 上一页
  • 目录
  • 相关
  • 下一页

肝藏血兮肺主气，血为荣兮气为卫。阴阳配偶不参差，两脏通和皆类例。血衰气旺定无孕，

血旺气衰应有体。寸微关滑尺带数，流利往来并雀啄。小儿之脉已现形，数月怀耽犹未觉。

左疾为男右疾女，流利相通速来去。两手关脉大相应，已形亦在前通语。左手带纵两个男，

右手带横一双女。左手脉逆生三男，右手脉顺生三女。寸关尺部皆相应，一男一女分形症。

有时子死母生存，或即母亡存子命。往来三部通流利，滑数相参皆替替。阳实阴虚脉得明，

遍满胸膛皆逆气。左脉太阳浮大男，右脉太阴沉细女。诸阳为男诸阴女，指下分明当计取。

三部沉正等无疑，尺内不止真胎妇。夫弃妻兮纵气雾，妻弃夫兮横气肋。子乘母兮逆气参，

母乘子兮顺气护。小儿日足胎成聚，身热脉乱无所苦。汗出不食吐逆时，精神结备其中住。

滑疾不散胎三月，但疾不散五月母。弦紧牢强滑者安，沉细而微归泉路。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论治胎产有三禁
  • 当前页：诊妇人有妊歌
  • 下一页：候胎法
<<< 返回本书目录
  1. 诊妇人有妊歌《女科折衷纂要》
  2. 诊妇人有孕法《医学心悟》
  3. 诊妇人有妊歌《脉诀乳海》
  4. 诊妇人有孕论《女科旨要》
  5. 诊妇人有妊歌《脉诀刊误》
  6. 诊腹望法提纲《望诊遵经》
  7. 诊妇人有妊歌《济阴纲目》
  8. 诊骨望法提纲《望诊遵经》
  9. 诊妇人有妊歌《广嗣要语》
  10. 诊关上脉《千金翼方》
  11. 诊妇人有妊歌《妇人大全良方》
  12. 诊贵平旦《诊家正眼》
  13. 诊妇人宜先问《医门补要》
  14. 诊汗脉《史载之方》
  15. 诊妇人病脉生死诀《察病指南》
  16. 诊汗望法提纲《望诊遵经》
  17. 诊法通论《医学纲目》
  18. 诊候入式歌《脉诀刊误》
  19. 诊法脉案《古今名医汇粹》
  20. 诊候生死要法《金匮翼》
  21. 诊法论《内经博议》
  22. 诊候有三《古今医统大全》
  23. 诊法论《侣山堂类辩》
  24. 诊候约法《察病指南》
  25. 诊法解《素灵微蕴》
  26. 诊候之三《黄帝内经太素》
  27. 诊法常以平旦《望诊遵经》
  28. 诊候之一《黄帝内经太素》
  29. 诊法常以平旦《类经》
  30. 诊黄疸《史载之方》
  1. 诊妇人有妊歌《女科折衷纂要》
  2. 诊妇人有妊歌《妇人大全良方》
  3. 诊妇人有妊歌《脉诀乳海》
  4. 诊妇人有妊歌《济阴纲目》
  5. 诊妇人有妊歌《脉诀刊误》
  6. 诊妇人有妊歌《广嗣要语》
  7. 诊妇人有孕法《医学心悟》
  8. 诊妇人宜先问《医门补要》
  9. 诊妇人有孕论《女科旨要》
  10. 诊妇人病脉生死诀《察病指南》
  11. 诊腹望法提纲《望诊遵经》
  12. 诊法原理研究《中国医学通史》
  13. 诊骨望法提纲《望诊遵经》
  14. 诊法通论《医学纲目》
  15. 诊关上脉《千金翼方》
  16. 诊法脉案《古今名医汇粹》
  17. 诊贵平旦《诊家正眼》
  18. 诊法论《侣山堂类辩》
  19. 诊汗脉《史载之方》
  20. 诊法论《内经博议》
  21. 诊汗望法提纲《望诊遵经》
  22. 诊法解《素灵微蕴》
  23. 诊喉症当辨内外二因《重订囊秘喉书》
  24. 诊法常以平旦《望诊遵经》
  25. 诊候入式歌《脉诀刊误》
  26. 诊法常以平旦《类经》
  27. 诊候生死要法《金匮翼》
  28. 诊法（一）《中国医籍考》
  29. 诊候有三《古今医统大全》
  30. 诊法（四）《中国医籍考》
  31. 诊候约法《察病指南》


候胎法_《女科折衷纂要》_中医妇科_【岐黄之术】

候胎法

候胎法

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》曰∶妇人怀躯七月而不可知，时时衄血而转筋者，此为躯也。

衄时噎而动者，非躯也。《素问》云∶妇人足少阴脉动甚者，妊子也(《素问》以足少阴脉动甚者为有妊，《脉经》以手少阴脉动甚为有子，岂心肾同一诊耶)。又云∶阴搏阳别谓之有子(王注云∶阴谓尺中也，搏谓搏触于手也，尺脉搏击与寸脉殊别，则为有孕之兆)。《脉经》云∶娠脉初时寸微小，呼吸五至，三月而尺数也，脉滑疾重，以脉滑疾重，以手按之散者，胎已三月也。脉重手按之不散，但疾不滑者，五月也。尺脉左偏大者为男，右偏大者为女，左右俱大产二子。大者如实(实字妙)状，妇人娠孕四月。欲知男女法∶左疾为男，右疾为女，左右俱疾为生二子(王子亨云∶娠孕三部俱滑而疾，在左为男，在右为女)。遣娠孕面南行还复呼之，左回首者是男，右回首者是女。看上圊时夫从后急呼之，左回首者是男，右回首者是女。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：诊妇人有妊歌
  • 当前页：候胎法
  • 下一页：妊妇忌药
<<< 返回本书目录
  1. 候胎法《女科折衷纂要》
  2. 候天色法《黄帝明堂灸经》
  3. 候胎法《济阴纲目》
  4. 候天色法《普济方·针灸》
  5. 候胎《证治准绳·女科》
  6. 候天色法《宋本备急灸法》
  7. 候胎《女科证治准绳》
  8. 候痫法《幼幼新书》
  9. 候人年得疽法《千金翼方》
  10. 候痈疽色法《千金翼方》
  11. 候气法《针灸问对》
  12. 鲎【中药大全】
  13. 候气察三部九候《类经》
  14. 鲎胆【中药大全】
  15. 候气《类经》
  16. 鲎壳【中药大全】
  17. 候脉《厘正按摩要术》
  18. 鲎肉【中药大全】
  19. 候风藤【中药大全】
  20. 鲎试验（LLT）《常用化验值及意义》
  21. 厚叶子树【中药大全】
  22. 鲎尾【中药大全】
  23. 厚叶沿阶草【中药大全】
  24. 鲎鱼《本草纲目》完整版
  25. 厚叶旋蒴苣苔【中药大全】
  26. 鲎鱼胆《本草纲目》完整版
  27. 厚叶算盘子【中药大全】
  28. 鲎鱼胆散【方剂大全】
  29. 厚叶素馨【中药大全】
  30. 鲎鱼壳《本草纲目》完整版
  1. 候胎法《女科折衷纂要》
  2. 候胎法《济阴纲目》
  3. 候天色法《普济方·针灸》
  4. 候胎《女科证治准绳》
  5. 候天色法《黄帝明堂灸经》
  6. 候胎《证治准绳·女科》
  7. 候天色法《宋本备急灸法》
  8. 候胎《中医词典》
  9. 候吸引针《中医词典》
  10. 候人年得疽法《千金翼方》
  11. 候痫法《备急千金要方》
  12. 候气法《针灸问对》
  13. 候痫法《幼幼新书》
  14. 候气法《金针秘传》
  15. 候痈疽色法《千金翼方》
  16. 候气察三部九候《类经》
  17. 鲎《证类本草》
  18. 候气辨疑《类经图翼》
  19. 鲎《本经逢原》
  20. 候气《类经》
  21. 鲎〈平〉《食疗本草》
  22. 候气《中医词典》
  23. 鲎试剂标准《医院药学》
  24. 候气《中医名词词典》
  25. 鲎试验《常用化验值及意义》
  26. 候脉《厘正按摩要术》
  27. 呼　吸　链《生物化学与分子生物学》
  28. 候呼引针《中医词典》
  29. 呼吸《针灸大成》
  30. 候呼内针《中医词典》
  31. 呼吸《针灸聚英》


妊妇忌药_《女科折衷纂要》_中医妇科_【岐黄之术】

妊妇忌药

妊妇忌药

  • 上一页
  • 目录
  • 相关
  • 下一页

斑水蛭及虻虫，乌头附子配天雄，野葛水银并巴豆，牛膝薏苡与蜈蚣，三棱代赭芫花射，大戟蛇蜕黄雌雄，牙硝芒硝丹皮桂，槐花牵牛皂角同，半夏南星与通草，瞿麦 干姜 桃仁通，砂干漆蟹脚爪，地蟾茅根莫用好。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：候胎法
  • 当前页：妊妇忌药
  • 下一页：恶阻
<<< 返回本书目录
  1. 妊妇忌药《女科折衷纂要》
  2. 妊妇热病方论《妇人大全良方》
  3. 妊妇不守禁忌生子多疾论-幼幼汇集（上）《古今医统大全》
  4. 妊妇伤寒歌《脉诀刊误》
  5. 妊病下胎《济阴纲目》
  6. 妊妇失血类风症辨《胎产指南》
  7. 妊病可下胎断胎《证治准绳·女科》
  8. 妊妇似风《沈氏女科辑要》
  9. 妊病可下胎断胎《女科证治准绳》
  10. 妊妇杂病生死歌《脉诀刊误》
  11. 韧带扭伤【疾病症状】
  12. 妊高征【疾病症状】
  13. 韧带拉伤【疾病症状】
  14. 妊高征【疾病大全】
  15. 韧带骨化【疾病症状】
  16. 妊疟《女科指掌》
  17. 韧带断裂【疾病症状】
  18. 妊期及产程中的紧急情况《急诊医学》
  19. 任脉诸穴歌《经络考》
  20. 妊娠《百病自测》
  21. 任脉穴歌《金针秘传》
  22. 妊娠《产鉴》
  23. 任脉穴《重楼玉钥》
  24. 妊娠《傅青主女科》
  25. 任脉穴《类经图翼》
  26. 妊娠《古今医鉴》
  27. 任脉为病《奇经八脉考》
  28. 妊娠《广瘟疫论》
  29. 任脉图（注）《厘正按摩要术》
  30. 妊娠《邯郸遗稿》
  1. 妊妇忌药《女科折衷纂要》
  2. 妊妇不守禁忌生子多疾论（幼幼汇集 上）《古今医统大全》
  3. 妊妇热病方论《妇人大全良方》
  4. 妊妇悲哀烦躁证用药法《女科经纶》
  5. 妊妇伤寒歌《脉诀刊误》
  6. 妊病下胎《济阴纲目》
  7. 妊妇失血类风症辨《胎产指南》
  8. 妊病可下胎断胎《女科证治准绳》
  9. 妊妇似风《沈氏女科辑要》
  10. 妊病可下胎断胎《证治准绳·女科》
  11. 妊妇胎孕迟速论《女科经纶》
  12. 妊病可下胎断胎《医学纲目》
  13. 妊妇杂病生死歌《脉诀刊误》
  14. 任作田（1886-1950年）《中医词典》
  15. 妊妇脏燥悲伤治验《女科经纶》
  16. 任宗俊《中医词典》
  17. 妊妇疹《急救广生集》
  18. 任主胞胎《中医词典》
  19. 妊疟《女科指掌》
  20. 任元受《中医词典》
  21. 妊娠《默克家庭诊疗手册》
  22. 任应秋《中医词典》
  23. 妊娠《医学集成》
  24. 任贤斗《中医词典》
  25. 妊娠《中医名词词典》
  26. 任锡庚《中医词典》
  27. 妊娠《医法圆通》
  28. 任娠《中医词典》
  29. 妊娠《百病自测》
  30. 任荣《中医词典》
  31. 妊娠《金匮悬解》


恶阻_《女科折衷纂要》_中医妇科_【岐黄之术】

恶阻

恶阻

  • 上一页
  • 目录
  • 相关
  • 下一页

(谓呕吐、恶心、头眩、恶食、择食是也）

《千金方》云∶凡妇人虚羸，血气不足，肾气又弱，或当风饮冷太过，心下有痰水者，欲有胎而喜病阻。所谓欲有胎者，其人月水尚来，颜色肌肤如常，但苦沉重愦闷，不欲饮食，又不知其患所在，脉理顺时平和，则是欲有娠也。如此经二月日后便觉不通，则结胎也(仲圭曰∶此说难于取信。受孕之预兆即是恶阻，但必发于经水已闭之后，断无见于月事通行之际。藉曰有之亦病而非娠也)。阻病者，患心中愦愦，头重眼眩，四肢沉重懈惰，不欲执作，恶闻食气，欲啖咸酸果实，多卧少起(恶阻俗谓病儿。然亦间有不病者，又不拘于强弱，此何以故?即俗所谓胎气好恶。阻亦有寒热，不可不知)。世谓恶食至三四月日已上，皆大剧吐逆不能自胜举也。此经血既闭，水渍于脏，脏气不宣通，故心烦愦闷，气逆而呕吐也。血脉不通，经络否涩，则四肢沉重。挟风则头目眩也。甚者或作寒热，恍惚不能支持，第症有轻重耳。轻者不必服药，重者须以药疗之，使痰水消除，便能食也。既得食力，体强气壮，力足以养胎，母便健矣。盖半夏茯苓汤、茯苓丸，端治恶阻，然此二药比来少有服者，以半夏有动胎之性。盖胎初结，虑其易散，不可不谨也。张仲景《伤寒论》中黄龙汤正谓娠孕而设也(即小柴胡大半夏)。《局方》则有人参 丁香汤，杨振则有人参橘皮汤，王子亨立白术散，陈士明用醒脾饮，皆不用半夏而服之多效。

按薛氏曰∶前症若中脘停痰，用二陈加枳壳。若脾胃虚弱，用异功散。若饮食停滞，用六君子加枳壳。若胃气不足，用人参橘皮汤。兼气恼加枳壳，胸胁否满更加苏梗，胁痛再加柴胡。若饮食少思用六君子加苏梗、枳壳，头晕体倦用六君子汤。若脾胃虚弱，呕吐不食，用半夏茯苓汤。盖半夏乃健脾气、化痰滞之主药也。脾胃虚弱而呕吐，或痰涎壅盛而饮食少思，胎不安者，必用茯苓半夏汤，倍加白术。然半夏、茯苓、陈皮、砂仁善能安胎气、健脾胃也。若左脉弱而呕，服诸药不止者，当用调理归原药则愈。经云无阴则呕是也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：妊妇忌药
  • 当前页：恶阻
  • 下一页：胎动不安
<<< 返回本书目录
  1. 恶阻《证治准绳·女科》
  2. 恶阻论《妇科秘书》
  3. 恶阻《医学心悟》
  4. 恶阻论《胎产心法》
  5. 恶阻《续名医类案》
  6. 恶阻论外方《妇人规》
  7. 恶阻《胎产秘书》
  8. 恶阻似病，只顺胎即平《医门补要》
  9. 恶阻《沈氏女科辑要》
  10. 恶阻汤【方剂大全】
  11. 恶阻《三因极一病证方论》
  12. 恶阻证治《妇科心法要诀》
  13. 恶阻《盘珠集胎产症治》
  14. 恶阻证治《医宗金鉴》
  15. 恶阻《女科指掌》
  16. 恶阻总括《妇科心法要诀》
  17. 恶阻《女科证治准绳》
  18. 恶阻总括《医宗金鉴》
  19. 恶阻《女科折衷纂要》
  20. 饿虎散【方剂大全】
  21. 恶阻《女科秘旨》
  22. 饿蚂蝗【中药大全】
  23. 恶阻《女科秘要》
  24. 鄂报春【中药大全】
  25. 恶阻《内府秘传经验女科》
  26. 鄂豆根【中药大全】
  27. 恶阻《景岳全书》
  28. 鄂木斯克出血热【疾病大全】
  29. 恶阻《金匮钩玄》
  30. 鄂西粗筒苣苔【中药大全】
  1. 恶阻《女科折衷纂要》
  2. 恶阻《女科指掌》
  3. 恶阻《金匮钩玄》
  4. 恶阻《沈氏女科辑要》
  5. 恶阻《盘珠集胎产症治》
  6. 恶阻《女科精要》
  7. 恶阻《评注产科心法》
  8. 恶阻《妇人规》
  9. 恶阻《女科秘要》
  10. 恶阻《竹林女科证治》
  11. 恶阻（妊娠恶阻）《中医名词词典》
  12. 恶阻《医学心悟》
  13. 恶阻论《胎产心法》
  14. 恶阻《明医指掌》
  15. 恶阻论《妇科秘书》
  16. 恶阻《三因极一病证方论》
  17. 恶阻论外方《妇人规》
  18. 恶阻《古今医案按》
  19. 恶阻呕吐用药大法《女科经纶》
  20. 恶阻《济阴纲目》
  21. 恶阻似病，只顺胎即平《医门补要》
  22. 恶阻《证治准绳·女科》
  23. 恶阻与胎化不成《推求师意》
  24. 恶阻《医述》
  25. 恶阻证治《医宗金鉴》
  26. 恶阻《续名医类案》
  27. 恶阻证治《妇科心法要诀》
  28. 恶阻《冯氏锦囊秘录》
  29. 恶阻总括《医宗金鉴》
  30. 恶阻《医学纲目》
  31. 恶阻总括《妇科心法要诀》


胎动不安_《女科折衷纂要》_中医妇科_【岐黄之术】

胎动不安

胎动不安

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶妊娠胎动不安，由冲任经虚、受胎不实也。亦有饮酒房室过度损动不安者，有误击触而胎动者，有喜怒气宇不舒，伤于心肝、触动血脉者，有信医宜服温暖而反为药所误，有因母病而胎动者，但治母病其胎自安。有胎不坚固，动及母疾，但当安胎，其母自愈。当察母之形色，若面赤舌青，子死母活，面青舌赤，口中沫出，母死子活。若唇青，两边沫出者，子母俱亡。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶阻
  • 当前页：胎动不安
  • 下一页：漏胎
<<< 返回本书目录
  1. 胎动不安《中医妇科学》
  2. 胎动不安【中药主治】
  3. 胎动不安《证治准绳·女科》
  4. 胎动不安【方剂主治】
  5. 胎动不安《医学心悟》
  6. 胎动腹痛《胎产秘书》
  7. 胎动不安《胎产秘书》
  8. 胎动改变【疾病症状】
  9. 胎动不安《沈氏女科辑要》
  10. 胎动过频【疾病症状】
  11. 胎动不安《女科指掌》
  12. 胎动频繁【疾病症状】
  13. 胎动不安《女科证治准绳》
  14. 胎动欲产《产鉴》
  15. 胎动不安《女科折衷纂要》
  16. 胎动欲堕《妇人规》
  17. 胎动不安《济阴纲目》
  18. 胎动欲堕《景岳全书》
  19. 胎动安胎论《胎产心法》
  20. 胎毒《古今医案按》
  21. 胎动《续名医类案》
  22. 胎毒《小儿常见病单验方》
  23. 胎动《盘珠集胎产症治》
  24. 胎毒《小儿推拿广意》
  25. 胎动《女科秘旨》
  26. 胎毒《续名医类案》
  27. 胎动《济生集》
  28. 胎毒《张氏医通》
  29. 胎动《产鉴》
  30. 胎毒疮疥《保婴撮要》
  1. 胎动不安《女科折衷纂要》
  2. 胎动不安《女科指掌》
  3. 胎动不安《评注产科心法》
  4. 胎动不安《沈氏女科辑要》
  5. 胎动不安《女科证治准绳》
  6. 胎动不安《中医妇科学》
  7. 胎动不安方论《妇人大全良方》
  8. 胎动不安《奇效简便良方》
  9. 胎动不安腹痛辨男女生死之法《女科经纶》
  10. 胎动不安《医学心悟》
  11. 胎动冲心秘方《华佗神方》
  12. 胎动不安《济阴纲目》
  13. 胎动腹痛《胎产秘书》
  14. 胎动不安《证治准绳·女科》
  15. 胎动及数堕胎（方六首 灸法一首）##《备急千金要方》
  16. 胎动不安《医述》
  17. 胎动秘方《华佗神方》
  18. 胎动不安《医学纲目》
  19. 胎动胎漏《冯氏锦囊秘录》
  20. 胎动不安《胎产秘书》
  21. 胎动胎漏《女科精要》
  22. 胎动不安《女科指要》
  23. 胎动下血《中医词典》
  24. 胎动不安《中医词典》
  25. 胎动下血不安《奇效简便良方》
  26. 胎动不安《中医名词词典》
  27. 胎动下血秘方《华佗神方》
  28. 胎动安胎论《胎产心法》
  29. 胎动欲产《产鉴》
  30. 胎动《盘珠集胎产症治》
  31. 胎动欲堕《景岳全书》


漏胎_《女科折衷纂要》_中医妇科_【岐黄之术】

漏胎

漏胎

  • 上一页
  • 目录
  • 相关
  • 下一页

(即妊妇经来尿血，自尿门下血，漏胎自胞门下血）

《脉经》云∶妇人经月下，但为微少，师脉之，反言有躯。其后审状，其脉何类，何以别之?师曰∶寸口脉阴阳俱平，荣卫调和，按之则滑，举之则轻，阳明少阴，各知经法，身反洒淅，不欲饮食，头痛心乱，呕哕欲吐，呼则微数，吸则不惊，阳多气溢，阴滑气盛，当作血盛。滑则多实，六经养成，所以月见。阴见阳精，汁凝胞散。散者损堕，设或阳盛，双妊二胎，今阳不足，故令激经也(滑脉主血有余，今经又少，故主有孕)。大抵妊娠经来不多，而饮食精神如故，六脉和缓，滑大无病者，血盛有余也。儿大能饮，自不来也。

《大全》云∶夫漏胎者，谓娠孕数月而经水时下也。此由冲任脉虚，不能约制手太阳、少阴之经血故也。冲任之脉为经络之海，起于胞内，手太阳小肠脉也，手少阴心脉也。是二经为表里，上为乳汁，下为月水。有娠之人经水所以断者，壅之养胎，蓄之为乳汁也。冲任气虚则胞内泄，不能制其经血，故月水时下，亦名胞漏，血尽则人毙矣。又有因劳役喜怒哀乐不节，饮食生冷，触冒风寒，遂致胎动。若母有宿疾，子脏为风冷所乘，气血失度，使胎不安，故令下血也。夫有子之后，蓄以养胎矣，岂可复能散动耶?所以然者，因妇人营经有风，则经血喜动，以此辨之，既营经为风所胜，则所来者非养胎之血。若作漏胎治之，必服补养保胎之药，且胎不损强，以药滋之，乃所谓实实虚虚也。其胎总宜堕矣。若医者知营经有风之理，端于一药，治风经信可止(漏胎用风药亦是升举肝气，使血不漏则胎自固，不但疏风已也)。或不服药，胎亦无恙。然亦有胎本不固而因房室不节先漏而后堕者，须作漏胎治之，不可不审也。《脉经》云∶妇人怀躯六七月，暴下斗余水，其胞必倚而堕，此非时孤浆预下故也(孤浆预下必倚而堕，此气血两虚也)。

按薛氏曰∶胎漏黄汁下，或如豆汁，若因肝脾湿热，用升阳除湿汤。血崩肝脾风热，用加味逍遥散。肝脾郁怒用加味归脾汤，脾胃气虚钱氏白术散，脾气下陷用补中益气汤，肝经风热用防风 黄芩丸，风入肠胃用胃气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胎动不安
  • 当前页：漏胎
  • 下一页：子烦
<<< 返回本书目录
  1. 漏胎《胎产秘书》
  2. 漏胎安胎饮【方剂大全】
  3. 漏胎《女科折衷纂要》
  4. 漏胎汤【方剂大全】
  5. 漏胎《女科秘要》
  6. 漏头疮《幼幼新书》
  7. 漏胎《内府秘传经验女科》
  8. 漏下《圣济总录》
  9. 漏腮风《喉科秘诀》
  10. 漏眼脓血《银海精微》
  11. 漏气证治《三因极一病证方论》
  12. 漏腋方《外台秘要》
  13. 漏芦丸【方剂大全】
  14. 漏阻例《三因极一病证方论》
  15. 漏芦汤【方剂大全】
  16. 卢氏异方感应丸【方剂大全】
  17. 漏芦升麻汤【方剂大全】
  18. 卢氏异方感应圆【方剂大全】
  19. 漏芦散【方剂大全】
  20. 卢同散【方剂大全】
  21. 漏芦橘皮汤【方剂大全】
  22. 芦《本草纲目》完整版
  23. 漏芦膏【方剂大全】
  24. 芦《本草纲目》图文版
  25. 漏芦【中药大全】
  26. 芦（苇，葭）《本草纲目》完整版
  27. 漏芦《证类本草》
  28. 芦巴丸【方剂大全】
  29. 漏芦《雷公炮炙论》
  30. 芦柏地黄丸【方剂大全】
  1. 漏胎《女科折衷纂要》
  2. 漏胎《明医指掌》
  3. 漏胎《评注产科心法》
  4. 漏胎《胎产秘书》
  5. 漏胎《女科秘要》
  6. 漏胎《女科指要》
  7. 漏胎难产秘方《华佗神方》
  8. 漏胎《内府秘传经验女科》
  9. 漏蹄风《中医词典》
  10. 漏胎《中医词典》
  11. 漏蹄风《解围元薮》
  12. 漏食泄《中医词典》
  13. 漏头疮《幼幼新书》
  14. 漏腮风《喉科秘诀》
  15. 漏五色俱下候《巢氏病源补养宣导法》
  16. 漏腮《中医词典》
  17. 漏五色下《中医词典》
  18. 漏气证治《三因极一病证方论》
  19. 漏下《圣济总录》
  20. 漏气《中医词典》
  21. 漏下《中医词典》
  22. 漏芪茶《茶饮保健》
  23. 漏下白候《中医词典》
  24. 漏芦汤《增订叶评伤暑全书》
  25. 漏下白候《诸病源候论》
  26. 漏芦汤《医方考》
  27. 漏下不止《中医词典》
  28. 漏芦汤《三因极一病证方论》
  29. 漏下不止《竹林女科证治》
  30. 漏芦汤《妇人大全良方》
  31. 漏下不止秘方《华佗神方》


子烦_《女科折衷纂要》_中医妇科_【岐黄之术】

子烦

子烦

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶妊娠若烦闷者，以四月受少阴君火气以养精，六月受少阳相火气以养气。若母心惊胆寒，多有烦闷，名曰子烦。《产宝》云∶夫妊娠而子烦者，是肺脏虚而热乘于心，则令心烦也(肺虚热乘于心，于理似背，当作虚字上看)。停痰积饮在心胸之间，或冲于心，亦令烦也。若热而烦者，但热而已。若有痰饮而烦者，呕吐涎沫，恶闻食气，烦躁不安也。大凡娠孕之人，既停痰积饮，又寒热相搏，气郁不舒，或烦躁，或呕吐涎沫，剧则胎动不安，均为子烦也。

按薛氏云∶前症若因内热用竹叶汤，气滞用紫苏饮，痰滞用二陈、白术、黄芩、枳壳。

气郁用分气饮加川芎。脾胃虚弱用六君子加紫苏、山栀。

烦躁口干属心脾二经，与子烦大同小异，宜用知母丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：漏胎
  • 当前页：子烦
  • 下一页：子悬
<<< 返回本书目录
  1. 子烦《医学心悟》
  2. 子烦并五心烦热及烦躁口干论《妇科秘书》
  3. 子烦《胎产秘书》
  4. 子烦并五心烦热及烦躁口干论《胎产心法》
  5. 子烦《沈氏女科辑要》
  6. 子烦证治《妇科心法要诀》
  7. 子烦《盘珠集胎产症治》
  8. 子烦证治《三因极一病证方论》
  9. 子烦《女科指掌》
  10. 子烦证治《医宗金鉴》
  11. 子烦《女科折衷纂要》
  12. 子宫《组织学与胚胎学》
  13. 子烦《女科秘旨》
  14. 子宫癌《常见中老年疾病防治》
  15. 子烦《女科秘要》
  16. 子宫不收《产鉴》
  17. 子烦《内府秘传经验女科》
  18. 子宫呈横椭圆形【疾病症状】
  19. 子烦《济生集》
  20. 子宫呈葫芦状【疾病症状】
  21. 子初发表主方《麻疹阐注》
  22. 子宫出血【疾病症状】
  23. 子《滇南本草》
  24. 子宫出血【中药主治】
  25. 子《本草图经》
  26. 子宫穿孔【疾病症状】
  27. 鲻鱼【中药大全】
  28. 子宫恶性中胚叶混合瘤【疾病大全】
  29. 鲻鱼《本草纲目》完整版
  30. 子宫发育异常【疾病大全】
  1. 子烦《女科折衷纂要》
  2. 子烦《女科指掌》
  3. 子烦《盘珠集胎产症治》
  4. 子烦《沈氏女科辑要》
  5. 子烦《评注产科心法》
  6. 子烦《女科精要》
  7. 子烦《女科秘要》
  8. 子烦《竹林女科证治》
  9. 子烦并五心烦热及烦躁口干论《胎产心法》
  10. 子烦《医学心悟》
  11. 子烦并五心烦热及烦躁口干论《妇科秘书》
  12. 子烦《丹台玉案》
  13. 子烦证治《医宗金鉴》
  14. 子烦《明医指掌》
  15. 子烦证治《妇科心法要诀》
  16. 子烦《医述》
  17. 子宫《中医词典》
  18. 子烦《冯氏锦囊秘录》
  19. 子宫《针灸学》
  20. 子烦《女科秘旨》
  21. 子宫《人体解剖学》
  22. 子烦《胎产秘书》
  23. 子宫《组织学与胚胎学》
  24. 子烦《济生集》
  25. 子宫《妇产科学》
  26. 子烦《内府秘传经验女科》
  27. 子宫癌《默克家庭诊疗手册》
  28. 子烦《中医词典》
  29. 子宫癌《常见中老年疾病防治》
  30. 子烦《中医名词词典》
  31. 子宫癌、乳癌——屠杀妇女健康的医学《中医之钥》


子悬_《女科折衷纂要》_中医妇科_【岐黄之术】

子悬

子悬

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶妊娠心腹胀满者，由腹内素有寒气，致令停饮，重因触冷冻饮料发动，与气相争，故令心腹胀满也。

按薛氏曰∶前症若外感风寒，内伤饮食，用藿香正气散。若食伤脾胃，用六君子汤。若阳气壅滞，胎上逼心，用紫苏饮。李氏曰∶子悬者，心腹胀满也。娠孕四五月以来，相火养胎，以致胎热气逆凑心，心腹胀满疼痛，宜紫苏饮。有郁心胀满甚者，加莪术及丁香少许。不食者，芩术汤倍白术加芍药。若火盛极一时，心气闷绝而死，连进紫苏饮救之。此症两尺脉绝者，有误服动胎药，子死腹中则憎寒，手指唇爪俱青，全以舌为证验，芎归汤救之。仲景云∶妇人怀孕六七月，脉弦，发热，其胎愈胀，腹痛恶寒者，少腹如扇，所以然，子脏寒故也。当以附子汤温其脏。妇人伤胎怀身，腹满不得小便，从腰以上重如水气状，怀身七月，太阴当养不养，此心气实，当刺泻劳宫及关元，小便微利则愈。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子烦
  • 当前页：子悬
  • 下一页：心痛
<<< 返回本书目录
  1. 子悬《续名医类案》
  2. 子悬、子眩《医学心悟》
  3. 子悬《胎产秘书》
  4. 子悬胎上逼心证治《妇科心法要诀》
  5. 子悬《沈氏女科辑要》
  6. 子悬胎上逼心证治《医宗金鉴》
  7. 子悬《盘珠集胎产症治》
  8. 子喑《济阴纲目》
  9. 子悬《女科指掌》
  10. 子喑《女科折衷纂要》
  11. 子悬《女科折衷纂要》
  12. 子喑《女科指掌》
  13. 子悬《女科秘旨》
  14. 子喑《盘珠集胎产症治》
  15. 子悬《女科秘要》
  16. 子喑《胎产秘书》
  17. 子悬《内府秘传经验女科》
  18. 子喑《医学心悟》
  19. 子悬《济生集》
  20. 子喑论《胎产心法》
  21. 子悬《产鉴》
  22. 子喑证治《妇科心法要诀》
  23. 子消后方《麻疹阐注》
  24. 子瘖证治《医宗金鉴》
  25. 子痫症状【疾病症状】
  26. 子痈《中医外科学》
  27. 子痫证治《医宗金鉴》
  28. 子瞻杂记《苏沈良方》
  29. 子痫证治《妇科心法要诀》
  30. 子肿《产鉴》
  1. 子悬《女科折衷纂要》
  2. 子悬《女科指掌》
  3. 子悬《盘珠集胎产症治》
  4. 子悬《沈氏女科辑要》
  5. 子悬《评注产科心法》
  6. 子悬《女科精要》
  7. 子悬《女科秘要》
  8. 子悬《竹林女科证治》
  9. 子悬（子眩《医学心悟》
  10. 子悬《丹台玉案》
  11. 子悬胎上逼心证治《医宗金鉴》
  12. 子悬《明医指掌》
  13. 子悬胎上逼心证治《妇科心法要诀》
  14. 子悬《医述》
  15. 子眩《中医词典》
  16. 子悬《续名医类案》
  17. 子眩《评注产科心法》
  18. 子悬《冯氏锦囊秘录》
  19. 子喑《胎产秘书》
  20. 子悬《女科秘旨》
  21. 子喑《冯氏锦囊秘录》
  22. 子悬《胎产秘书》
  23. 子喑《医述》
  24. 子悬《济生集》
  25. 子喑《济阴纲目》
  26. 子悬《产鉴》
  27. 子喑《明医指掌》
  28. 子悬《内府秘传经验女科》
  29. 子喑《丹台玉案》
  30. 子悬《中医词典》
  31. 子喑《医学心悟》


心痛_《女科折衷纂要》_中医妇科_【岐黄之术】

心痛

心痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》曰∶娠妇心痛，乃风邪痰饮交结。若伤心经，为真心痛，旦发夕死，夕发旦死。若伤心支络，则乍安乍发。若伤于子脏，则胎动而血下。

按薛氏曰∶前症若饮食所伤，用平胃散加枳壳、山楂。若因错杂诸邪，当审其因而治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子悬
  • 当前页：心痛
  • 下一页：心腹痛
<<< 返回本书目录
  1. 心痛《周慎斋遗书》
  2. 心痛【中药主治】
  3. 心痛《重订灵兰要览》
  4. 心痛【方剂主治】
  5. 心痛《证治准绳·幼科》
  6. 心痛（即胃脘痛）《万病回春》
  7. 心痛《证治准绳·女科》
  8. 心痛懊《圣济总录》
  9. 心痛《证治准绳·女科》
  10. 心痛病诸候（凡五论）《诸病源候论》
  11. 心痛《证治准绳·女科》
  12. 心痛不能饮食《圣济总录》
  13. 心痛《证治汇补》
  14. 心痛不能饮食方《外台秘要》
  15. 心痛《针灸资生经》
  16. 心痛部《本草易读》
  17. 心痛《针灸素难要旨》
  18. 心痛方《外台秘要》
  19. 心痛《杂病治例》
  20. 心痛即胃脘痛论《妇科秘书》
  21. 心痛《幼幼新书》
  22. 心痛即胃脘痛论《胎产心法》
  23. 心痛《医学心悟》
  24. 心痛解《叶选医衡》
  25. 心痛《医学纲目》
  26. 心痛利胆和胃亦卓效《名师垂教》
  27. 心痛《医学从众录》
  28. 心痛论《侣山堂类辩》
  29. 心痛《医法圆通》
  30. 心痛论治《类证治裁》
  1. 心痛《女科折衷纂要》
  2. 心痛《也是山人医案》
  3. 心痛《金匮钩玄》
  4. 心痛《女科指掌》
  5. 心痛《盘珠集胎产症治》
  6. 心痛《针灸素难要旨》
  7. 心痛《评注产科心法》
  8. 心痛《扁鹊心书》
  9. 心痛《女科证治准绳》
  10. 心痛《医学从众录》
  11. 心痛《女科证治准绳》
  12. 心痛《奇效简便良方》
  13. 心痛《女科证治准绳》
  14. 心痛《丹溪治法心要》
  15. 心痛《陈氏幼科秘诀》
  16. 心痛《周慎斋遗书》
  17. 心痛（即胃脘痛）《万病回春》
  18. 心痛《竹林女科证治》
  19. 心痛懊《圣济总录》
  20. 心痛《针灸资生经》
  21. 心痛辨《傅青主男科》
  22. 心痛《医学心悟》
  23. 心痛不能饮食《圣济总录》
  24. 心痛《卫生易简方》
  25. 心痛不能饮食方二首《外台秘要》
  26. 心痛《明医指掌》
  27. 心痛不能饮食候《诸病源候论》
  28. 心痛《儒门事亲》
  29. 心痛部《本草易读》
  30. 心痛《证治汇补》
  31. 心痛彻背《中医词典》


心腹痛_《女科折衷纂要》_中医妇科_【岐黄之术】

心腹痛

心腹痛

  • 上一页
  • 目录
  • 相关
  • 下一页

(附子痛、小腹痛）

《大全》云∶娠妊心腹痛者，或由宿有冷疼，或新触风寒，皆由脏虚而致动也。邪正相击而并于气，随气上下，上冲于心则心痛，下攻于腹则腹痛，故令心腹痛也。娠妊而痛者，邪正二气交攻于内也。若不时差者，其痛冲击胞络，必致动胎，甚则伤堕也。又云∶娠妊心腹疼痛，多是风寒湿冷痰饮与脏气相击，故令腹痛，攻冲不已，则致胎动也。

按薛氏曰；前症若风寒痰饮，用金沸草散，杂病咳嗽，胎气郁结，加香附、川芎。若饮食停滞，用六君子加紫苏、枳壳。若怒动肝火，前药更加柴、栀。若郁结伤脾，用归脾汤加枳壳、山栀。

仲景云∶妇人怀胎，腹中诸疾痛，当归芍药散主之。《脉经》曰∶妇人有胎腹痛，其人不安。若胎动痛，不动欲知生死，令人摸之，如覆杯者生，如肘颈参差起者死。又冷者死，温者生。

薛氏曰∶若腹中不时作痛，或小腹重坠，名曰胎痛。用地黄 当归汤。未应，加参、术、陈皮。或因脾气虚，用四君子加归、地。中气虚，补中益气汤(真虚者可用)。

《大全》云∶娠妊小腹痛者，由络虚风寒相搏，痛亦令胎动也。宜紫苏饮加生姜。若腹胀痛，用安胎饮加升麻、白术，不应，兼用补中益气汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心痛
  • 当前页：心腹痛
  • 下一页：腰腹背痛
<<< 返回本书目录
  1. 心腹痛《证治准绳·女科》
  2. 心腹痛【中药主治】
  3. 心腹痛《证治准绳·女科》
  4. 心腹痛【方剂主治】
  5. 心腹痛《医学真传》
  6. 心腹痛（附：胁痛闪痛）《文堂集验方》
  7. 心腹痛《续名医类案》
  8. 心腹痛病诸候《巢氏病源补养宣导法》
  9. 心腹痛《续名医类案》
  10. 心腹痛病诸候（凡七论）《诸病源候论》
  11. 心腹痛《推拿抉微》
  12. 心腹痛或又有小腹痛《女科百问》
  13. 心腹痛《圣济总录》
  14. 心腹痛及胀满痛方《外台秘要》
  15. 心腹痛《盘珠集胎产症治》
  16. 心腹痛论《小儿卫生总微论方》
  17. 心腹痛《女科证治准绳》
  18. 心腹痛论《婴童类萃》
  19. 心腹痛《女科证治准绳》
  20. 心腹痛门《傅青主男科》
  21. 心腹痛《女科折衷纂要》
  22. 心腹痛门《养生导引法》
  23. 心腹痛《女科秘旨》
  24. 心腹痛门《养生导引秘籍》
  25. 心腹痛《脉因证治》
  26. 心腹痛胸痹《医学三字经》
  27. 心腹痛《灸法秘传》
  28. 心腹痛胸痹方《医学三字经》
  29. 心腹痛《景岳全书》
  30. 心腹虚胀【方剂主治】
  1. 心腹痛《女科折衷纂要》
  2. 心腹痛《医学真传》
  3. 心腹痛《盘珠集胎产症治》
  4. 心腹痛《脉因证治》
  5. 心腹痛《女科证治准绳》
  6. 心腹痛《丹溪手镜》
  7. 心腹痛《女科证治准绳》
  8. 心腹痛《竹林女科证治》
  9. 心腹痛《灸法秘传》
  10. 心腹痛《推拿抉微》
  11. 心腹痛（胁痛闪痛）《文堂集验方》
  12. 心腹痛《医学摘粹》
  13. 心腹痛候《巢氏病源补养宣导法》
  14. 心腹痛《医学摘粹》
  15. 心腹痛候《诸病源候论》
  16. 心腹痛《济阴纲目》
  17. 心腹痛候《诸病源候论》
  18. 心腹痛《证治准绳·女科》
  19. 心腹痛候《诸病源候论》
  20. 心腹痛《证治准绳·女科》
  21. 心腹痛或又有小腹痛《女科百问》
  22. 心腹痛《证治准绳·幼科》
  23. 心腹痛及胀满痛方一十首《外台秘要》
  24. 心腹痛《续名医类案》
  25. 心腹痛论《小儿卫生总微论方》
  26. 心腹痛《续名医类案》
  27. 心腹痛论《婴童类萃》
  28. 心腹痛《女科秘旨》
  29. 心腹痛门《养生导引秘籍》
  30. 心腹痛《备急千金要方》
  31. 心腹痛门《养生导引法》


腰腹背痛_《女科折衷纂要》_中医妇科_【岐黄之术】

腰腹背痛

腰腹背痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶肾主腰足，因劳伤损动其经，虚则风冷乘之，故腰痛。冷气乘虚入则腹痛，故令腰腹相引而痛。其痛不止，多动胎气，妇人肾以系胞，妊娠而腰痛甚者，则胞坠也。

按薛氏曰∶前症若外邪所伤，用独活寄生汤，劳伤元气用八珍汤加杜仲、砂仁、阿胶、艾叶，脾肾不足以前药加白术、补骨脂，气血郁滞用紫苏饮加桔梗、枳壳，肝火所动用小柴胡汤加白术、枳壳、山栀，肝脾郁结用归脾汤加柴胡、枳壳。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹痛
  • 当前页：腰腹背痛
  • 下一页：子肿
<<< 返回本书目录
  1. 腰腹背痛《女科折衷纂要》
  2. 腰腹及背痛《济阴纲目》
  3. 腰腹背痛《女科秘旨》
  4. 腰腹及背痛《女科证治准绳》
  5. 腰骶疼痛【疾病症状】
  6. 腰腹及背痛《证治准绳·女科》
  7. 腰骶部脂肪疝【疾病大全】
  8. 腰腹疼痛【方剂主治】
  9. 腰骶部酸痛【疾病症状】
  10. 腰腹痛【方剂主治】
  11. 腰骶部酸痛【疾病症状】
  12. 腰骨藤【中药大全】
  13. 腰骶部皮肤多毛、异常色素沉着【疾病症状】
  14. 腰花杜仲《保健药膳》
  15. 腰骶部或下腰部疼痛【疾病症状】
  16. 腰肌痉挛【疾病症状】
  17. 腰带痈门主论《疡医大全》
  18. 腰肌劳损【疾病大全】
  19. 腰大肌肿胀【疾病症状】
  20. 腰肌劳损【中药主治】
  21. 腰大肌阴影消失【疾病症状】
  22. 腰脊强痛《扁鹊神应针灸玉龙经》
  23. 腰大肌脓肿【疾病症状】
  24. 腰脊疼痛【方剂主治】
  25. 腰大肌痉挛【疾病症状】
  26. 腰脊痛《普济方·针灸》
  27. 腰部证治（计三证）《外科证治全书》
  28. 腰脊痛【方剂主治】
  29. 腰部峡部崩裂和脊椎滑脱【疾病大全】
  30. 腰脊痛（余见背痛）《针灸资生经》
  1. 腰腹背痛《女科折衷纂要》
  2. 腰腹背痛《女科秘旨》
  3. 腰腹及背痛《证治准绳·女科》
  4. 腰骶椎变异与腰痛《中医伤科按摩学》
  5. 腰腹及背痛《济阴纲目》
  6. 腰带痈门主论《疡医大全》
  7. 腰腹及背痛《女科证治准绳》
  8. 腰带痈门主方《疡医大全》
  9. 腰股痛《中医词典》
  10. 腰带痛《中医词典》
  11. 腰骨《中医词典》
  12. 腰丛《人体解剖学》
  13. 腰骨《正骨心法要旨》
  14. 腰部证治（计三证）《外科证治全书》
  15. 腰骨《医宗金鉴》
  16. 腰部劳损《老年百病防治》
  17. 腰骨伤《中医词典》
  18. 腰部病症《中医伤科按摩学》
  19. 腰骨损断《中医词典》
  20. 腰部保健按摩《老年百病防治》
  21. 腰候《诸病源候论》
  22. 腰部《外科大成》
  23. 腰户《中医词典》
  24. 腰髀痛《脉因证治》
  25. 腰花杜仲《保健药膳》
  26. 腰背先兆——腰背相学《中医疾病预测》
  27. 腰脊《中医词典》
  28. 腰背先兆的临床意义《中医疾病预测》
  29. 腰脊病《备急千金要方》
  30. 腰背先兆的理论基础《中医疾病预测》
  31. 腰脊强《中医词典》


子肿_《女科折衷纂要》_中医妇科_【岐黄之术】

子肿

子肿

  • 上一页
  • 目录
  • 相关
  • 下一页

(即子满子气胎水肿满）

《产宝论》曰∶娠孕肿满，由脏气本弱，因孕重虚，土不克水，血散于四肢，遂致腹胀足面目皆浮、小便闭涩。陈无择云∶凡妇人宿有风寒冷湿，妊娠喜脚肿，俗呼为皱脚。亦有通身肿满，心腹胀急，名曰胎水。

论曰∶凡妊娠之人，无使气极。若静气和则胎气安稳，若中风寒邪气及有所触犯，则随邪而生病也。凡妊娠经血闭壅以养胎，若忽然虚肿，乃胎中挟水，水血相搏，脾胃恶湿，身之肌肉湿渍，气弱则肌肉虚，水流气溢，故令身肿满也。然其由有自，或因泄泻下痢，脏腑虚滑，耗损脾胃，或因寒热疟疾，烦渴引饮太过，湿渍脾胃，皆能使头目或手足浮肿也。然水渍于胞，儿未成形，则胎多损坏。及临产日，脚微肿者，乃胞脏水少血多，水出于外故微肿，则易生也。宿有寒气，因寒冷所触，故能令腹胀肿满也。

《产乳集论》曰∶娠妊自三月成胎之后，两足自脚面渐肿腿膝以来，行步艰辛，以致喘闷，饮食不美似水气状，于脚指间有黄水出者，谓之子气，直至分娩方消。此由妇人素有风气，或冲任经有血风，未可妄投汤药，但甚者将产之际，有不测之忧，故不可不治于未产之前也(古方论中鲜有言者，元丰中，淮南陈景初独能论治此症，方名香附散，李伯时名曰天仙藤散)。

按薛氏曰∶若前症胸满腹胀，小便不通，遍身浮肿，用鲤鱼汤(论曰∶满，妊妇通身肿满或心胸急胀，名曰胎水。遂去孕妇胸前看之，胸肚不分，急以鲤鱼汤三五服，大小便皆下恶水，肿消胀去，方得分娩死胎。此症盖因怀孕腹大，不自知觉，人人谓孕妇如此，终不知胎水之为患也)。

脾胃虚弱，佐以四君子。若面目虚浮，肢体如水气，用《全生》白术散，未应，用六君子汤。脾虚湿热，下部作肿，用补中益气加茯苓。若饮食失节，呕吐 泄泻，用六君子汤。若腿足发肿，喘闷不安，或指缝出水，用天仙藤散。脾胃虚弱，合四君子汤。如未应，用补中益气汤。若脾肺气滞，用加味归脾汤，佐以加味逍遥散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腰腹背痛
  • 当前页：子肿
  • 下一页：子痫
<<< 返回本书目录
  1. 子肿《续名医类案》
  2. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  3. 子肿《胎产秘书》
  4. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  5. 子肿《盘珠集胎产症治》
  6. 子肿子气满脆脚皱脚证治《医宗金鉴》
  7. 子肿《女科指掌》
  8. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  9. 子肿《女科折衷纂要》
  10. 子肿子气子满论《妇科秘书》
  11. 子肿《女科切要》
  12. 子肿子气子满论《胎产心法》
  13. 子肿《女科秘旨》
  14. 子总论《经验麻科》
  15. 子肿《金匮钩玄》
  16. 子足少阳胆经《神应经》
  17. 子肿《产鉴》
  18. 姊妹树【中药大全】
  19. 子瞻杂记《苏沈良方》
  20. 梓《本草纲目》完整版
  21. 子痈《中医外科学》
  22. 梓白皮《本草纲目》完整版
  23. 子瘖证治《医宗金鉴》
  24. 梓白皮《本草乘雅半偈》
  25. 子喑证治《妇科心法要诀》
  26. 梓白皮《本草崇原》
  27. 子喑论《胎产心法》
  28. 梓白皮《本草图经》
  29. 子喑《医学心悟》
  30. 梓白皮《证类本草》
  1. 子肿《女科折衷纂要》
  2. 子肿《女科指掌》
  3. 子肿《金匮钩玄》
  4. 子肿《女科切要》
  5. 子肿《盘珠集胎产症治》
  6. 子肿《竹林女科证治》
  7. 子肿《评注产科心法》
  8. 子肿《丹台玉案》
  9. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  10. 子肿《明医指掌》
  11. 子肿、子气、子满、脆脚、皱脚总括《妇科心法要诀》
  12. 子肿《续名医类案》
  13. 子肿子气满脆脚皱脚证治《医宗金鉴》
  14. 子肿《女科秘旨》
  15. 子肿子气子满脆脚皱脚总括《医宗金鉴》
  16. 子肿《胎产秘书》
  17. 子肿子气子满论《胎产心法》
  18. 子肿《产鉴》
  19. 子肿子气子满论《妇科秘书》
  20. 子肿《中医词典》
  21. 子总论《经验麻科》
  22. 子肿《中医名词词典》
  23. 子足少阳胆经《神应经》
  24. 子瞻杂记《苏沈良方》
  25. 梓白皮《神农本草经》
  26. 子躁《中医词典》
  27. 梓白皮《千金翼方》
  28. 子脏冷无子候《诸病源候论》
  29. 梓白皮《本草经集注》
  30. 子脏冷无子《中医词典》
  31. 梓白皮《新修本草》


子痫_《女科折衷纂要》_中医妇科_【岐黄之术】

子痫

子痫

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶妊娠体虚受风而太阳之经络后间遇风寒相搏，发则口噤项强，名之曰痉。

又云∶，其候冒闷不识人，须臾自省，良久复作，谓之风痉，一名子痫，又名子冒，甚则反张。

立斋云∶前症若心肝风热，用钩藤汤。肝脾血虚，加味逍遥散。肝脾郁怒，加味归脾汤。气逆痰滞，紫苏饮。肝火风热，钩藤散。脾郁痰滞，二陈加竹沥、姜汁。若兼症相杂，当参照子烦门。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子肿
  • 当前页：子痫
  • 下一页：子喑
<<< 返回本书目录
  1. 子痫【疾病症状】
  2. 子痫论《胎产心法》
  3. 子痫《医学心悟》
  4. 子痫论（一名子冒）《妇科秘书》
  5. 子痫《续名医类案》
  6. 子痫先兆《中医疾病预测》
  7. 子痫《胎产秘书》
  8. 子痫证治《妇科心法要诀》
  9. 子痫《盘珠集胎产症治》
  10. 子痫证治《医宗金鉴》
  11. 子痫《女科指掌》
  12. 子痫症状【疾病症状】
  13. 子痫《女科折衷纂要》
  14. 子消后方《麻疹阐注》
  15. 子痫《女科秘旨》
  16. 子悬《产鉴》
  17. 子痫《女科秘要》
  18. 子悬《济生集》
  19. 子痫《内府秘传经验女科》
  20. 子悬《内府秘传经验女科》
  21. 子痫《家庭医学百科-自救互救篇》
  22. 子悬《女科秘要》
  23. 子痫《济生集》
  24. 子悬《女科秘旨》
  25. 子痫《产鉴》
  26. 子悬《女科折衷纂要》
  27. 子午丸【方剂大全】
  28. 子悬《女科指掌》
  29. 子午流注逐日按时定穴歌《针灸聚英》
  30. 子悬《盘珠集胎产症治》
  1. 子痫《女科折衷纂要》
  2. 子痫《女科指掌》
  3. 子痫《盘珠集胎产症治》
  4. 子痫《竹林女科证治》
  5. 子痫《评注产科心法》
  6. 子痫《医学心悟》
  7. 子痫《女科秘要》
  8. 子痫《丹台玉案》
  9. 子痫分诸证用药之法《女科经纶》
  10. 子痫《医述》
  11. 子痫论《胎产心法》
  12. 子痫《续名医类案》
  13. 子痫论（一名子冒）《妇科秘书》
  14. 子痫《医学纲目》
  15. 子痫先兆《中医疾病预测》
  16. 子痫《女科秘旨》
  17. 子痫证治《医宗金鉴》
  18. 子痫《胎产秘书》
  19. 子痫证治《妇科心法要诀》
  20. 子痫《济生集》
  21. 子消后方《麻疹阐注》
  22. 子痫《产鉴》
  23. 子悬《中医名词词典》
  24. 子痫《内府秘传经验女科》
  25. 子悬《中医词典》
  26. 子痫《中医词典》
  27. 子悬《内府秘传经验女科》
  28. 子痫《中医名词词典》
  29. 子悬《产鉴》
  30. 子痫《家庭医学百科-自救互救篇》
  31. 子悬《济生集》


子喑_《女科折衷纂要》_中医妇科_【岐黄之术】

子喑

子喑

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶孕妇不语，非病也。间有如此者，不须服药，临产月但服资生丸、四物汤之类，产下便能言，亦自然之理，非药之功也。帝曰∶人有重身九而喑，此为何也?歧伯曰∶胞之络脉绝也。曰∶何以言之?曰∶胞络者，系于肾少阴之脉，贯肾系舌本，故不能言。曰∶治之奈何?曰∶无治也，当十月复。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子痫
  • 当前页：子喑
  • 下一页：咳嗽
<<< 返回本书目录
  1. 子喑《医学心悟》
  2. 子喑论《胎产心法》
  3. 子喑《胎产秘书》
  4. 子喑证治《妇科心法要诀》
  5. 子喑《盘珠集胎产症治》
  6. 子瘖证治《医宗金鉴》
  7. 子喑《女科指掌》
  8. 子痈《中医外科学》
  9. 子喑《女科折衷纂要》
  10. 子瞻杂记《苏沈良方》
  11. 子喑《济阴纲目》
  12. 子肿《产鉴》
  13. 子悬胎上逼心证治《医宗金鉴》
  14. 子肿《金匮钩玄》
  15. 子悬胎上逼心证治《妇科心法要诀》
  16. 子肿《女科秘旨》
  17. 子悬、子眩《医学心悟》
  18. 子肿《女科切要》
  19. 子悬《续名医类案》
  20. 子肿《女科折衷纂要》
  21. 子悬《胎产秘书》
  22. 子肿《女科指掌》
  23. 子悬《沈氏女科辑要》
  24. 子肿《盘珠集胎产症治》
  25. 子悬《盘珠集胎产症治》
  26. 子肿《胎产秘书》
  27. 子悬《女科指掌》
  28. 子肿《续名医类案》
  29. 子悬《女科折衷纂要》
  30. 子肿、子气、子满、脆脚、皱脚证治《妇科心法要诀》
  1. 子喑《女科折衷纂要》
  2. 子喑《女科指掌》
  3. 子喑《盘珠集胎产症治》
  4. 子喑《女科精要》
  5. 子喑《评注产科心法》
  6. 子喑《竹林女科证治》
  7. 子喑论《胎产心法》
  8. 子喑《医学心悟》
  9. 子喑证治《妇科心法要诀》
  10. 子喑《丹台玉案》
  11. 子瘖《中医名词词典》
  12. 子喑《明医指掌》
  13. 子瘖（yīn音）《中医词典》
  14. 子喑《济阴纲目》
  15. 子瘖证治《医宗金鉴》
  16. 子喑《医述》
  17. 子痈《中医名词词典》
  18. 子喑《冯氏锦囊秘录》
  19. 子痈《中医词典》
  20. 子喑《胎产秘书》
  21. 子痈《外科全生集》
  22. 子眩《评注产科心法》
  23. 子痈《中医外科学》
  24. 子眩《中医词典》
  25. 子痈秘方《华佗神方》
  26. 子悬胎上逼心证治《妇科心法要诀》
  27. 子晕《中医词典》
  28. 子悬胎上逼心证治《医宗金鉴》
  29. 子晕《竹林女科证治》
  30. 子悬（子眩《医学心悟》
  31. 子脏《中医词典》


咳嗽_《女科折衷纂要》_中医妇科_【岐黄之术】

咳嗽

咳嗽

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶夫肺内主气，外司皮毛，皮毛不密，寒邪乘之则咳嗽(肺属金，为五脏华盖，又为娇脏，脏腑受邪则为火，火盛必烁金，故诸脏腑受邪未有不干肺者也)。秋则肺受之，春则肝受之，夏则心受之，冬则肾受之。其咳不已则传于腑，嗽久不已则伤胎也。

薛氏曰∶前症若秋间风邪伤肺，用金沸草散(杂咳嗽)。夏间火克刑金，用人参平肺散(杂喘）

。冬间寒邪伤肺，用人参败毒散(杂伤湿)。春间风邪伤肺，参苏饮(杂发热)。若脾肺气虚，用六君、芎、归、桔梗。若血虚，四物加桑皮、杏仁、桔梗。肾火上炎，六味丸加五味子煎服。脾胃气虚，风寒所伤，补中益气加桑皮、杏仁、桔梗。盖肺属辛金，生于己土，咳久不愈者，多因脾土虚而不能生肺气，以致腠理不密，外复感邪。或因肺气虚而不能生水，以致阴火上炎所致。治法当清肺金、生肾水为善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：子喑
  • 当前页：咳嗽
  • 下一页：吐血
<<< 返回本书目录
  1. 咳嗽【疾病症状】
  2. 咳嗽【中药主治】
  3. 咳嗽《专治麻痧初编》
  4. 咳嗽【方剂主治】
  5. 咳嗽《周慎斋遗书》
  6. 咳嗽（肺火清则咳止矣。一百）《经验麻科》
  7. 咳嗽《中医内科学》
  8. 咳嗽（附：哮喘痰症）《文堂集验方》
  9. 咳嗽《中医儿科学》
  10. 咳嗽（余见咳逆）《针灸资生经》
  11. 咳嗽《止园医话》
  12. 咳嗽、咳痰《百病自测》
  13. 咳嗽《止园医话》
  14. 咳嗽3个月《名师垂教》
  15. 咳嗽《证治准绳·杂病》
  16. 咳嗽案《丁甘仁医案》
  17. 咳嗽《证治准绳·幼科》
  18. 咳嗽伴杵状指【疾病症状】
  19. 咳嗽《证治准绳·幼科》
  20. 咳嗽伴呼吸困难【疾病症状】
  21. 咳嗽《证治准绳·女科》
  22. 咳嗽伴体重减轻【疾病症状】
  23. 咳嗽《证治准绳·女科》
  24. 咳嗽伴哮鸣音【疾病症状】
  25. 咳嗽《证治准绳·女科》
  26. 咳嗽伴胸痛【疾病症状】
  27. 咳嗽《证治准绳·类方》
  28. 咳嗽鼻流清涕《扁鹊神应针灸玉龙经》
  29. 咳嗽《证治汇补》
  30. 咳嗽鼻衄呕吐泄泻首尾治法总论《麻科活人全书》
  1. 咳嗽《女科折衷纂要》
  2. 咳嗽《也是山人医案》
  3. 咳嗽《小儿药证直诀》
  4. 咳嗽《医学真传》
  5. 咳嗽《金匮钩玄》
  6. 咳嗽《慈幼便览》
  7. 咳嗽《盘珠集胎产症治》
  8. 咳嗽《笔花医镜》
  9. 咳嗽《药症忌宜》
  10. 咳嗽《沈氏女科辑要》
  11. 咳嗽《何澹安医案》
  12. 咳嗽《医学见能》
  13. 咳嗽《女科证治准绳》
  14. 咳嗽《痘疹心法要诀》
  15. 咳嗽《女科证治准绳》
  16. 咳嗽《痘疹心法要诀》
  17. 咳嗽《女科证治准绳》
  18. 咳嗽《医效秘传》
  19. 咳嗽《陈氏幼科秘诀》
  20. 咳嗽《叶天士医案精华》
  21. 咳嗽《针灸聚英》
  22. 咳嗽《医学三字经》
  23. 咳嗽《灸法秘传》
  24. 咳嗽《时方妙用》
  25. 咳嗽《伤寒括要》
  26. 咳嗽《胎产指南》
  27. 咳嗽 一族姐年六十咳嗽口渴常吐蛔虫《孙文垣医案》
  28. 咳嗽《外科全生集》
  29. 咳嗽（肺火清则咳止矣）《经验麻科》
  30. 咳嗽《中医儿科学》
  31. 咳嗽（哮喘痰症）《文堂集验方》


吐血_《女科折衷纂要》_中医妇科_【岐黄之术】

吐血

吐血

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶妊娠吐血者，皆由脏腑所伤，凡忧思惊怒，皆伤脏腑。气逆于上，血随而溢，心闷胸满，久而不已。心闷甚，死，妊娠病此，多堕胎也。

立斋云∶前症若肝经怒火，先用小柴胡加山栀、生地，次用前药合四物，后用加味逍遥散。

肝经风热，防风子芩丸。心经有热，朱砂安神丸。心气不足，补心汤。思虑伤心，妙香散。

胃经有火，犀角地黄汤。膏粱积热，加味清胃散。郁结伤脾，加味归脾汤。肺经有火，黄芩清肺饮。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：咳嗽
  • 当前页：吐血
  • 下一页：下胎
<<< 返回本书目录
  1. 吐血《周慎斋遗书》
  2. 吐血【中药主治】
  3. 吐血《证治准绳·杂病》
  4. 吐血【方剂主治】
  5. 吐血《证治准绳·女科》
  6. 吐血（儿科）《冯氏锦囊秘录》
  7. 吐血《证治准绳·类方》
  8. 吐血（新法）《伤寒指掌》
  9. 吐血《证治汇补》
  10. 吐血（有误）《张氏医通》
  11. 吐血《张聿青医案》
  12. 吐血案《丁甘仁医案》
  13. 吐血《张氏医通》
  14. 吐血不死咳嗽必死论《医学源流论》
  15. 吐血《杂病广要》
  16. 吐血不止《圣济总录》
  17. 吐血《幼幼新书》
  18. 吐血不止【方剂主治】
  19. 吐血《医宗金鉴》
  20. 吐血出于胃腑《医学传心录》
  21. 吐血《医宗金鉴》
  22. 吐血咯血鼻衄齿衄耳衄舌上出血《药症忌宜》
  23. 吐血《医学真传》
  24. 吐血歌《伤寒百证歌》
  25. 吐血《医学心悟》
  26. 吐血后虚热胸中痞口燥《圣济总录》
  27. 吐血《医学入门》
  28. 吐血兼咳嗽（二）《医学衷中参西录》
  29. 吐血《医学集成》
  30. 吐血兼咳嗽（一）《医学衷中参西录》
  1. 吐血《女科折衷纂要》
  2. 吐血《也是山人医案》
  3. 吐血《伤寒心法要诀》
  4. 吐血《医学真传》
  5. 吐血《盘珠集胎产症治》
  6. 吐血《医效秘传》
  7. 吐血《评注产科心法》
  8. 吐血《叶天士医案精华》
  9. 吐血《何澹安医案》
  10. 吐血《外科全生集》
  11. 吐血《女科证治准绳》
  12. 吐血《幼科心法要诀》
  13. 吐血《伤寒括要》
  14. 吐血《仁斋直指方论（附补遗）》
  15. 吐血（儿科）《冯氏锦囊秘录》
  16. 吐血《秘传证治要诀及类方》
  17. 吐血（新法）《伤寒指掌》
  18. 吐血《秘传证治要诀及类方》
  19. 吐血（有误）《张氏医通》
  20. 吐血《奇效简便良方》
  21. 吐血、衄血《寿世保元》
  22. 吐血《奇效简便良方》
  23. 吐血案《丁甘仁医案》
  24. 吐血《儿科萃精》
  25. 吐血八《金匮悬解》
  26. 吐血《友渔斋医话》
  27. 吐血病《备急千金要方》
  28. 吐血《友渔斋医话》
  29. 吐血不死咳嗽必死论《医学源流论》
  30. 吐血《丹溪治法心要》
  31. 吐血不止《圣济总录》


下胎_《女科折衷纂要》_中医妇科_【岐黄之术】

下胎

下胎

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶娠妊羸瘦，或挟疾病，脏腑虚损，气血枯竭，不能养胎，致胎动而不坚固。若终不安者，则可下之，免害娠妇也。

薛氏曰∶前症宜用腰腹背痛门方论主治，其胎果不能安者方可议下，慎之慎之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：吐血
  • 当前页：下胎
  • 下一页：防胎自堕
<<< 返回本书目录
  1. 下胎《女科折衷纂要》
  2. 下胎断产《妇人规》
  3. 下死胎法《证治准绳·女科》
  4. 下胎断产《景岳全书》
  5. 下死胎法《女科证治准绳》
  6. 下体肿胀《凌临灵方》
  7. 下死胎不可拘执论《温病条辨》
  8. 下田菊（图）【中药大全】
  9. 下死胎【中药主治】
  10. 下脘穴【胸部腹部穴位】
  11. 下水【中药主治】
  12. 下鲜血【方剂主治】
  13. 下食管括约肌定位《胃肠动力检查手册》
  14. 下消《药症忌宜》
  15. 下石疽门主论《疡医大全》
  16. 下消化道出血【疾病大全】
  17. 下石疽《医宗金鉴》
  18. 下消化道少量出血【疾病症状】
  19. 下身肥胖【疾病症状】
  20. 下血《本草求真》
  21. 下山虎【中药大全】
  22. 下血《扁鹊心书》
  23. 下乳治法《三因极一病证方论》
  24. 下血《丹溪手镜》
  25. 下乳汁方《外台秘要》
  26. 下血《丹溪心法》
  27. 下乳汁【中药主治】
  28. 下血《丹溪治法心要》
  29. 下乳汁《普济方·针灸》
  30. 下血《古今医案按》
  1. 下胎《女科折衷纂要》
  2. 下损及上《中医词典》
  3. 下胎毒法《中医词典》
  4. 下损及上《中医名词词典》
  5. 下胎毒法《古今医统大全》
  6. 下四缝《中医词典》
  7. 下胎断产《景岳全书》
  8. 下死胎方《回生集》
  9. 下胎断产《妇人规》
  10. 下死胎法《女科证治准绳》
  11. 下胎方《妇人规》
  12. 下死胎法《证治准绳·女科》
  13. 下痰《证治准绳·幼科》
  14. 下死胎法《医学纲目》
  15. 下痰丸《是斋百一选方》
  16. 下死胎不可拘执论《温病条辨》
  17. 下体肿痛《中医词典》
  18. 下寿《中医词典》
  19. 下体肿胀《凌临灵方》
  20. 下手八法口诀《针灸大成》
  21. 下脱《中医词典》
  22. 下手八法《中医词典》
  23. 下完骨《中医词典》
  24. 下士《中医词典》
  25. 下脘《针灸大成》
  26. 下食管括约肌环《默克家庭诊疗手册》
  27. 下脘《中医词典》
  28. 下食管括约肌定位《胃肠动力检查手册》
  29. 下脘《针灸学》
  30. 下石疽门主论《疡医大全》
  31. 下沃赤白《中医词典》


防胎自堕_《女科折衷纂要》_中医妇科_【岐黄之术】

防胎自堕

防胎自堕

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪云∶阳施阴化，胎孕乃成，血气虚损不荣养，其胎自堕。或劳怒伤情，内火便动，亦能自堕。推原其本，皆因热火消物，造化自然，《病源》乃谓风冷伤于子脏而堕，此未得病情者也。昔者一妇但有孕至三月左右必堕，诊其左手大而无力，重取则涩，知其血少也。以其少年，只补中气，使血自荣，时正初夏，教以浓煎白术汤下黄芩末一钱，服三四十帖遂得保全其生(单用白术补中，以荣出中焦，土生万物也)。因而思之，堕因内热，而虚者为多，曰热曰虚，当分轻重。盖孕至三月，正属相火，所以易堕，不然何以黄芩、熟艾(熟艾性温，亦助相火，若果有热，或恐不宜)、阿胶等为安胎圣药耶(好生之工，幸毋轻视)？

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：下胎
  • 当前页：防胎自堕
  • 下一页：半产
<<< 返回本书目录
  1. 防胎自堕《女科折衷纂要》
  2. 防胎自坠《女科指掌》
  3. 防胎自堕《济阴纲目》
  4. 防微杜渐《趣味中医》
  5. 防暑论《医旨绪余》
  6. 防微论《医学源流论》
  7. 防耆分湿汤【方剂大全】
  8. 防温汤【方剂大全】
  9. 防疟方【方剂大全】
  10. 防犀饮【方剂大全】
  11. 防苓汤【方剂大全】
  12. 防眩汤【方剂大全】
  13. 防葵饮【方剂大全】
  14. 防已【中药大全】
  15. 防葵丸【方剂大全】
  16. 防已茯苓汤【方剂大全】
  17. 防葵散【方剂大全】
  18. 防已汤【方剂大全】
  19. 防葵方【方剂大全】
  20. 防已饮【方剂大全】
  21. 防葵《本草纲目》图文版
  22. 防疫丹【方剂大全】
  23. 防葵《证类本草》
  24. 防御功能受损者的感染《默克家庭诊疗手册》
  25. 防葵《雷公炮炙论》
  26. 防粘连汤【方剂大全】
  27. 防葵《本草图经》
  28. 防止唾液的感染《人体使用手册》
  29. 防葵《本草纲目》完整版
  30. 防治肥胖症的中成药《减肥新法与技巧》
  1. 防胎自堕《女科折衷纂要》
  2. 防胎自堕《济阴纲目》
  3. 防胎自坠《女科指掌》
  4. 防暑论《医旨绪余》
  5. 防微杜渐《趣味中医》
  6. 防龋药《口腔科学》
  7. 防微论《医学源流论》
  8. 防葵《本草图经》
  9. 防已茯苓汤_《伤寒杂病论》
  10. 防葵《名医别录》
  11. 防已黄芪汤方《伤寒杂病论》
  12. 防葵《增广和剂局方药性总论》
  13. 防已椒目葶苈大黄丸方《伤寒杂病论》
  14. 防葵《本经逢原》
  15. 防疫措施《预防医学》
  16. 防葵《证类本草》
  17. 防御功能受损者的感染《默克家庭诊疗手册》
  18. 防葵《医学入门》
  19. 防御性呼吸反射《生理学》
  20. 防葵《冯氏锦囊秘录》
  21. 防止感染《口腔科学》
  22. 防葵《本草蒙筌》
  23. 防止与去除诱因的作用《病理生理学》
  24. 防葵《新修本草》
  25. 防治《临床营养学》
  26. 防葵《本草经集注》
  27. 防治《家庭医学百科-医疗康复篇》
  28. 防葵《千金翼方》
  29. 防治《预防医学》
  30. 防葵《雷公炮炙论》
  31. 防治并发症《病理生理学》


半产_《女科折衷纂要》_中医妇科_【岐黄之术】

半产

半产

  • 上一页
  • 目录
  • 相关
  • 下一页

夫妊娠日月未足，胎产未全而产者，谓之半产。盖因娠妇冲任气虚，不能滋养于胎，胎气不固，或 扑闪坠，致气血动损，或因热病温疟之类，皆令半产。仲景云∶虚寒相搏，其脉为革，妇人则半产漏下是也。又云∶半产俗呼小产，或三四月，或五六月，皆为半产。以男女成形故也。或因悲哀忧恐暴怒，或劳力打扑损动，或触冒暑热，忌黑神散，恐犯热药，转生他病，宜玉烛散、和经汤之类。《便产须知》云∶小产不可轻视，将养十倍于正产可也。又云∶半产即肌肉腐烂，补其虚损，生其肌肉，益其气血，去其风邪，养其脏气，将养过于正产十倍，无不平复，宜审之。立斋云∶小产重于大产，盖大产如栗熟自脱，小产如生采，破其皮壳，伤其根蒂也。但人轻忽致死者多。治法∶补形气，生新血，去瘀血。若未足月，痛而欲产，芎归补中汤倍加知母止之。若产而血不止，人参黄 汤补之。若产而心腹痛，当归川芎汤主之。胎气弱而小产者，八珍汤固之。血出过多而发热者，圣愈汤。汗不止，急用独参汤。发热烦躁，肉 筋惕，八珍汤。大渴面赤，脉洪而虚，当归补血汤。身热面赤，脉沉而微，四君加姜附。东垣云∶昼发热而夜安静，是阳气旺于阳分也。昼安静而夜发热，是阳气陷入阴中也。如昼夜俱发热，是重阳无阴也，当峻补其阴。若阳气自旺者，四物二连汤。阳陷于阴者，补中益气汤，重阳无阴者，四物汤。无火者，八味丸。无水者，六味丸。东垣云∶妇人分娩及半产漏下，昏昧不省，瞑目无所知觉者，缘血暴亡故也。盖有形血去则心神无所养。心与胞络者，君火相火也，得血则安，亡血则危，心火上炽故令人昏昧。火胜其肺，瞑目不省人事，是阴血暴去，不能镇抚也。血已亏损，往往用滑石、甘草、石膏之类，乃甘平大寒之药能泻气中之热，是血亏泻气及阴亏泻阳，使二者俱伤，反为不足，虚劳之病，昏迷不省者，上焦心肺之热也。此无形之热，用寒凉之药，驱令下行，岂不知上焦之病悉属于表症也，汗之则愈，今反下之，幸而不死。暴亏气血，必夭天年。又不知《内经》有说，病起不足，宜补不宜泻，但瞑目之病悉属于阴，宜汗不宜下。又不知伤寒郁冒得汗则愈，是禁用寒凉药也。分娩半产，本气不病，是暴去其血，亡血补血又何疑焉(畅快)。补其血则神昌，常时血下降亡，今当补而升举之，心得血养而神不昏矣。血若暴下，是秋冬之令太旺，今举而升之，助其阳则目张而神不昏矣(妙在升阳)。今立一方，补血、养血、生血、益阳，以补手足厥阴之不足也。名曰全生活血汤(半产后诸症，更于产后方论中参用之)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：防胎自堕
  • 当前页：半产
  • 下一页：先期后期
<<< 返回本书目录
  1. 半产《医学心悟》
  2. 半产正产论《史载之方》
  3. 半产《胎产秘书》
  4. 半产中寒《轩岐救正论》
  5. 半产《儒门事亲》
  6. 半春莲【中药大全】
  7. 半产《女科折衷纂要》
  8. 半丁丸【方剂大全】
  9. 半产《女科秘要》
  10. 半豆饮子【方剂大全】
  11. 半产《产鉴》
  12. 半枫荷【中药大全】
  13. 半侧面肌痉挛《中西医结合耳鼻喉科》
  14. 半枫荷根【中药大全】
  15. 半侧面部发育不良【疾病症状】
  16. 半枫荷叶【中药大全】
  17. 半表半里中和汤【方剂大全】
  18. 半附理中汤【方剂大全】
  19. 半表半降良方《经验麻科》
  20. 半附汤【方剂大全】
  21. 半边苏【中药大全】
  22. 半瓜丸【方剂大全】
  23. 半边山【中药大全】
  24. 半桂汤【方剂大全】
  25. 半边散【方剂大全】
  26. 半黄丸【方剂大全】
  27. 半边钱【中药大全】
  28. 半角丸【方剂大全】
  29. 半边旗【中药大全】
  30. 半截叶【中药大全】
  1. 半产《女科折衷纂要》
  2. 半产《竹林女科证治》
  3. 半产《评注产科心法》
  4. 半产《医学心悟》
  5. 半产《女科秘要》
  6. 半产《儒门事亲》
  7. 半产胞衣不下《中医词典》
  8. 半产《胎产秘书》
  9. 半产恶露不下《中医词典》
  10. 半产《产鉴》
  11. 半产腹痛《中医词典》
  12. 半产《中医词典》
  13. 半产后芎补中汤《仁术便览》
  14. 半侧面肌痉挛《中西医结合耳鼻喉科》
  15. 半产候《诸病源候论》
  16. 半参茶《茶饮保健》
  17. 半产漏下（杂病）《金匮悬解》
  18. 半表半里证《中医诊断学》
  19. 半产属冲任气虚胎元不固《女科经纶》
  20. 半表半里证《卫生宝鉴》
  21. 半产下血不止《中医词典》
  22. 半表半里证《中医词典》
  23. 半产正产论《史载之方》
  24. 半表半里热不得卧《中医词典》
  25. 半产中寒《轩岐救正论》
  26. 半表半里热《证治准绳·幼科》
  27. 半刺《中医名词词典》
  28. 半表半里不得卧《症因脉治》
  29. 半刺《中医词典》
  30. 半表半里《证治准绳·疡医》
  31. 半茯茶《茶饮保健》


先期后期_《女科折衷纂要》_中医妇科_【岐黄之术】

先期后期

先期后期

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶娠妇人怀胎有七月八月而产者，有至九月十月而产者，有经一年二年乃至四年而产者，各根据法治之。

薛氏曰∶先期欲产者凉血安胎，过期不产者补血行滞。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：半产
  • 当前页：先期后期
  • 下一页：鬼胎
<<< 返回本书目录
  1. 先期后期《女科折衷纂要》
  2. 先期后期论《女科折衷纂要》
  3. 先里后表《伤寒指掌》
  4. 先期汤【方剂大全】
  5. 先看穴道吉凶《伤科大成》
  6. 先期丸【方剂大全】
  7. 先坎离丸【方剂大全】
  8. 先期欲产过期不产《济阴纲目》
  9. 先后天阴阳论《冯氏锦囊秘录》
  10. 先期证治《妇科心法要诀》
  11. 先后浅深《针灸素难要旨》
  12. 先期证治《医宗金鉴》
  13. 先汗后下证《伤寒九十论》
  14. 先秦时期《中医养生学》
  15. 先寒后热【方剂主治】
  16. 先热后寒【方剂主治】
  17. 先表后里《伤寒指掌》
  18. 先审病患禀性用药《医门补要》
  19. 仙正散【方剂大全】
  20. 先生性耳前瘘管（congenital aural fistula）《耳鼻咽喉外科学》
  21. 仙掌子【中药大全】
  22. 先生自述《医学真传》
  23. 仙遗粮汤【方剂大全】
  24. 先时加谨《急救广生集》
  25. 仙桃丸《外科传薪集》
  26. 先天八卦面部神断诀《疡医大全》
  27. 仙桃草【中药大全】
  28. 先天大造丸【方剂大全】
  29. 仙术通神散【方剂大全】
  30. 先天根本论《冯氏锦囊秘录》
  1. 先期后期《女科折衷纂要》
  2. 先期后期《四圣心源》
  3. 先期后期《女科证治准绳》
  4. 先论取周身寸法《针灸大全》
  5. 先期后期论《女科折衷纂要》
  6. 先里后表《伤寒指掌》
  7. 先期欲产过期不产《济阴纲目》
  8. 先里后表《温热暑疫全书》
  9. 先期证治《医宗金鉴》
  10. 先看穴道吉凶《伤科大成》
  11. 先期证治《妇科心法要诀》
  12. 先煎《中医词典》
  13. 先秦时期《中医养生学》
  14. 先煎《中医名词词典》
  15. 先审病患禀性用药《医门补要》
  16. 先后天阴阳论《冯氏锦囊秘录》
  17. 先生性耳前瘘管《耳鼻咽喉外科学》
  18. 先后浅深《针灸素难要旨》
  19. 先生自述《医学真传》
  20. 先汗后下证《伤寒九十论》
  21. 先时加谨《急救广生集》
  22. 先攻后补《明医指掌》
  23. 先天《中医词典》
  24. 先攻后补《中医词典》
  25. 先天八卦《中医之钥》
  26. 先攻后补《中医名词词典》
  27. 先天八卦面部神断诀《疡医大全》
  28. 先补后攻《中医词典》
  29. 先天根本论《冯氏锦囊秘录》
  30. 先补后攻《中医名词词典》
  31. 先天红铅《中医词典》


鬼胎_《女科折衷纂要》_中医妇科_【岐黄之术】

鬼胎

鬼胎

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶妇人脏腑调和则气血充实，风邪鬼魅不能干之。若荣卫虚损则精神衰弱，妖魅鬼精得入于脏，状如怀孕，故曰鬼胎也。

薛氏曰∶前症因七情相干，脾肺亏损，气血虚弱，行失常道，冲任乖违而致之者，乃元气不足、病气有余也。若见经候不调，就行调补，庶免此症。治法以补元气为主，而佐以雄黄丸之类行散之。若脾经郁结气逆者，用加味归脾汤调补之。若脾虚血不足者，用六君芎归培养之。肝火血耗者，用加味逍遥散滋抑之。肝脾郁怒者，用加味逍遥、归脾二药兼服。肾肝虚弱者，用六味地黄丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：先期后期
  • 当前页：鬼胎
  • 下一页：临产
<<< 返回本书目录
  1. 鬼胎《中医妇科学》
  2. 鬼胎（梦与鬼交《医学心悟》
  3. 鬼胎《证治准绳·女科》
  4. 鬼胎（胎症）《冯氏锦囊秘录》
  5. 鬼胎《续名医类案》
  6. 鬼胎论《妇科秘书》
  7. 鬼胎《盘珠集胎产症治》
  8. 鬼胎论《胎产心法》
  9. 鬼胎《女科指掌》
  10. 鬼胎门《辨证录》
  11. 鬼胎《女科证治准绳》
  12. 鬼胎总括《妇科心法要诀》
  13. 鬼胎《女科折衷纂要》
  14. 鬼胎总括《医宗金鉴》
  15. 鬼胎《景岳全书》
  16. 鬼太丹《幼幼新书》
  17. 鬼胎《济阴纲目》
  18. 鬼头顶【方剂大全】
  19. 鬼胎《傅青主女科》
  20. 鬼仙丹【方剂大全】
  21. 鬼胎《妇人规》
  22. 鬼羽箭【中药大全】
  23. 鬼祟《医学见能》
  24. 鬼芋，鬼头《本草纲目》完整版
  25. 鬼舐头方《外台秘要》
  26. 鬼针草《本草纲目》完整版
  27. 鬼屎《本草纲目》完整版
  28. 鬼针草【中药大全】
  29. 鬼神交通方《外台秘要》
  30. 鬼针散【方剂大全】
  1. 鬼胎《女科折衷纂要》
  2. 鬼胎《女科指掌》
  3. 鬼胎《盘珠集胎产症治》
  4. 鬼胎《中医妇科学》
  5. 鬼胎《评注产科心法》
  6. 鬼胎《女科精要》
  7. 鬼胎《女科证治准绳》
  8. 鬼胎《妇人规》
  9. 鬼胎（梦与鬼交《医学心悟》
  10. 鬼胎《竹林女科证治》
  11. 鬼胎（胎症）《冯氏锦囊秘录》
  12. 鬼胎《济阴纲目》
  13. 鬼胎论《胎产心法》
  14. 鬼胎《证治准绳·女科》
  15. 鬼胎论《妇科秘书》
  16. 鬼胎《医述》
  17. 鬼胎脉法《女科切要》
  18. 鬼胎《续名医类案》
  19. 鬼胎门（一则）《辨证录》
  20. 鬼胎《冯氏锦囊秘录》
  21. 鬼胎秘方《华佗神方》
  22. 鬼胎《中医词典》
  23. 鬼胎属女人之思想所结《女科经纶》
  24. 鬼胎《景岳全书》
  25. 鬼胎属于荣卫虚损精神衰弱《女科经纶》
  26. 鬼祟《医学见能》
  27. 鬼胎属郁怒伤肝脾所致《女科经纶》
  28. 鬼受《中医词典》
  29. 鬼胎属元气不足以补元气为主《女科经纶》
  30. 鬼舐头候《诸病源候论》
  31. 鬼胎总括《医宗金鉴》


临产_《女科折衷纂要》_中医妇科_【岐黄之术】

临产

临产

  • 上一页
  • 目录
  • 相关
  • 下一页

立斋云∶欲临产之时，觉腹内转动，即当正身仰卧，待见转身向下(催生药切不可早，若儿未转顺身，宜以补血为主，而宽气有之)，腰腹痛甚者，将产也。盖肾候于腰，胞系于肾故也。若但觉腹痛者，未产也，不可服催生滑胎等药，亦不可令人抱腰(抱腰则儿不能转身，故不可)动手(稳婆之手)。产母亦不可妄乱用力，以致横生逆产。若未产而水频下，此胞衣已破，血水先干，而不能分娩也，宜保生无忧散以固其血(固血之说宜玩，八珍益母配法服治俱妙)，自然生息。如血过于耗损，八珍汤(料一斤)加益母草(半斤水数碗)煎熟，不时饮之，亦有得生也。陈无择云∶是乃多因儿未转顺，坐草太早，或过于努力，以致胞衣破而血水干、产路涩，而儿难下。宜服催生如神散，以固其血，自能润下。亦有因儿转身时将儿枕破碎与胞中败血壅滞，儿身不能便利，是以难产。急服胜金以消其血，儿便得生。若未产一月之前，忽然脐腹疼痛，如有欲产之状者，是名弄胎。又名试水。稳婆不悟，入手探胎，致胞破浆干，儿身难转，亦难生矣。然贫贱妇人，生育极易者，以其劳役，胎气流动故也。富贵之家浓养安逸，身体肥壮，以致气滞而胎不转，故难产也。况妇人以血为主，血以气为主，惟气顺而血和，胎安则产顺，故瘦胎饮一论专为奉养者设也。若多思多郁及藜藿之人，其体虽肥而内气必弱，儿在胞胎不能自运，宜用达生散以补母气，则儿健而易产矣。大概临产之际，勿令饥渴以乏其力，亦勿令惊恐以散其气，法宜滑以流通涩滞。古以驱逐闭塞，香以开窍逐血气。滞者行气，胞浆先破者固血(固血如闸水放舟，最为稳当)。盛夏之月倘若头晕血溢，头痛面赤，昏昏如醉，不知人事，当清水益元解之(血晕血溢以水解之，在暑月尤宜，余月亦无害，惟少吃之)。冬月天冷用火温暖下部，衣服尤当温浓，方免胎寒血结，则儿易生(仲圭曰∶此语甚是，妇人志之)。

薛氏曰∶交骨不开，产门不闭，皆由元气素弱，胎前失于调摄，以致血气不能运达而然也。交骨不开，阴气虚也，加味芎归汤、补中益气汤。产门不闭，气血虚也，十全大补汤。

《准绳》云∶产难子死腹中者，因惊动太早或触犯禁忌，致令难产。胞浆已破，血无养胎，枯涸而死也。须验产母舌，若青黑，其胎必死，当下之。大法寒者热以行之，热者凉以行之，燥者滑以润之，危急者毒药下之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：鬼胎
  • 当前页：临产
  • 下一页：脉法
<<< 返回本书目录
  1. 临产《医宗金鉴》
  2. 临产病小论《中医妇科学》
  3. 临产《医学入门》
  4. 临产后俯屈不良【疾病症状】
  5. 临产《医学集成》
  6. 临产后胎头衔接较晚【疾病症状】
  7. 临产《医述》
  8. 临产后阵痛剧烈【疾病症状】
  9. 临产《沈氏女科辑要》
  10. 临产护理与产时卫生《中医妇科学》
  11. 临产《女科折衷纂要》
  12. 临产将护法《笔花医镜》
  13. 临产《女科切要》
  14. 临产将护法《医学心悟》
  15. 临产《明医指掌》
  16. 临产脉法《济阴纲目》
  17. 临产《急救广生集》
  18. 临产门《丹台玉案》
  19. 临产《妇科玉尺》
  20. 临产门《评注产科心法》
  21. 临产《妇科心法要诀》
  22. 临产胎不降生《女科秘要》
  23. 临产《达生编》
  24. 临产调护法《济生集》
  25. 临病制方《内外伤辨》
  26. 临产须知《女科秘旨》
  27. 临病患问所便论《医学源流论》
  28. 临产须知《胎产心法》
  29. 林钟丸【方剂大全】
  30. 临产须知-胎产须知 《古今医统大全》
  1. 临产《女科折衷纂要》
  2. 临产《女科切要》
  3. 临产《妇产科学》
  4. 临产《沈氏女科辑要》
  5. 临产安慰《竹林女科证治》
  6. 临产《妇科心法要诀》
  7. 临产病小论《中医妇科学》
  8. 临产《妇科玉尺》
  9. 临产服药《竹林女科证治》
  10. 临产《急救广生集》
  11. 临产腹痛宜辨弄胎试胎二候《女科经纶》
  12. 临产《明医指掌》
  13. 临产贵运动《竹林女科证治》
  14. 临产《医述》
  15. 临产胡言乱语《奇效简便良方》
  16. 临产《医学入门》
  17. 临产护理与产时卫生《中医妇科学》
  18. 临产《医宗金鉴》
  19. 临产艰难及气弱，或矮小妇女交骨不开《奇效简便良方》
  20. 临产《达生编》
  21. 临产将护法《医学心悟》
  22. 临产《中医词典》
  23. 临产将护法《笔花医镜》
  24. 临产《医学集成》
  25. 临产将息之法《女科经纶》
  26. 临草《中医词典》
  27. 临产禁巫邪《竹林女科证治》
  28. 临病制方《内外伤辨》
  29. 临产六字真言《中医词典》
  30. 临病患问所便论《医学源流论》
  31. 临产脉法《济阴纲目》


脉法_《女科折衷纂要》_中医妇科_【岐黄之术】

脉法

脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》云∶怀妊六七月，脉实大牢强弦紧者生，沉细者死。脉匀细生易产，大浮缓气散难产。《脉诀》云∶欲产之妇脉离经，沉细而滑也同云。夜半觉痛应分诞，来朝日午定知生。

身重体热寒又频，舌下之脉黑复青。反舌上冷子当死，腹中须遣母归冥。面赤舌青细寻看，母活子死定应难。唇口俱青沫又出，子母俱死总教KT 。面青舌赤沫出频，母死子活定知真。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：临产
  • 当前页：脉法
  • 下一页：霍乱
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法《女科折衷纂要》
  2. 脉法《女科指掌》
  3. 脉法《女科折衷纂要》
  4. 脉法《妇科秘书》
  5. 脉法《女科秘要》
  6. 脉法《慎柔五书》
  7. 脉法《陈氏幼科秘诀》
  8. 脉法《慎柔五书》
  9. 脉法八《伤寒悬解》
  10. 脉法《万氏秘传片玉心书》
  11. 脉法八十《伤寒悬解》
  12. 脉法《幼科折衷》
  13. 脉法八十二《伤寒悬解》
  14. 脉法《医学从众录》
  15. 脉法八十三《伤寒悬解》
  16. 脉法《医学从众录》
  17. 脉法八十一《伤寒悬解》
  18. 脉法《医学从众录》
  19. 脉法部位表里虚实主病提纲《古今医统大全》
  20. 脉法《校注医醇剩义》
  21. 脉法第四问（无方）《婴童百问》
  22. 脉法《幼科释谜》
  23. 脉法二《伤寒悬解》
  24. 脉法《胎产心法》
  25. 脉法二十《伤寒悬解》
  26. 脉法《保婴撮要》
  27. 脉法二十八《伤寒悬解》
  28. 脉法《济阴纲目》
  29. 脉法二十二《伤寒悬解》
  30. 脉法《济阴纲目》
  31. 脉法二十九《伤寒悬解》


霍乱_《女科折衷纂要》_中医妇科_【岐黄之术】

霍乱

霍乱

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶饮食过度，触风冷，阴阳不和，清浊相干，谓之霍乱。其间或先吐，或腹痛吐利，是因于热也。若头痛体疼发热，是挟风邪也。若风折皮肤，则气不宣通，而风热上冲为头痛。若风入肠胃则泄利呕吐，甚则手足逆冷，此阳气暴竭，谓之四逆。妊娠患之，多致伤胎也。万密斋曰∶霍乱者，阳明胃经之病名也。盖因平日五味肥酿，腐积成痰，七情郁结，气盛为火，停蓄胃中，乍因寒热之感，邪正交争，阴阳相混，故令心腹绞痛，吐利并作，挥霍变乱，故名霍乱。如邪在上脘，则当心而痛，其吐多。邪在下脘，则当脐而痛，其利多。邪在中脘，则当腹而痛，吐利俱多。吐多则伤气，利多则伤血，血气受伤不能护养其胎，况邪气鼓击胎元，母寿未有不殒者矣。此危恶之症，不可不亟治也，宜香苏散加藿香主之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法
  • 当前页：霍乱
  • 下一页：泄泻
<<< 返回本书目录
  1. 霍乱【疾病大全】
  2. 霍乱【中药主治】
  3. 霍乱《证治准绳·杂病》
  4. 霍乱【方剂主治】
  5. 霍乱《证治准绳·女科》
  6. 霍乱（干霍乱、吐利）《张氏医通》
  7. 霍乱《证治准绳·女科》
  8. 霍乱（新法）《伤寒指掌》
  9. 霍乱《证治准绳·女科》
  10. 霍乱案《丁甘仁医案》
  11. 霍乱《证治准绳·类方》
  12. 霍乱暴脱证《医学衷中参西录》
  13. 霍乱《证治汇补》
  14. 霍乱病源论《外台秘要》
  15. 霍乱《针灸素难要旨》
  16. 霍乱病诸候《巢氏病源补养宣导法》
  17. 霍乱《张聿青医案》
  18. 霍乱病诸候（凡二十四论）《诸病源候论》
  19. 霍乱《杂病治例》
  20. 霍乱病状《千金翼方》
  21. 霍乱《杂病广要》
  22. 霍乱不止及洞下泄痢方《外台秘要》
  23. 霍乱《圆运动的古中医学》
  24. 霍乱部《本草易读》
  25. 霍乱《幼幼新书》
  26. 霍乱部《神应经》
  27. 霍乱《幼幼集成》
  28. 霍乱大小总论合参（附恶心）《冯氏锦囊秘录》
  29. 霍乱《医学正传》
  30. 霍乱二十六条《仲景伤寒补亡论》
  1. 霍乱《女科折衷纂要》
  2. 霍乱《急救良方》
  3. 霍乱《金匮钩玄》
  4. 霍乱《也是山人医案》
  5. 霍乱《盘珠集胎产症治》
  6. 霍乱《慈幼便览》
  7. 霍乱《盘珠集胎产症治》
  8. 霍乱《伤寒明理论》
  9. 霍乱《药症忌宜》
  10. 霍乱《医效秘传》
  11. 霍乱《女科证治准绳》
  12. 霍乱《温热暑疫全书》
  13. 霍乱《女科证治准绳》
  14. 霍乱《针灸素难要旨》
  15. 霍乱《女科证治准绳》
  16. 霍乱《扁鹊心书》
  17. 霍乱《陈氏幼科秘诀》
  18. 霍乱《脉因证治》
  19. 霍乱《针灸聚英》
  20. 霍乱《友渔斋医话》
  21. 霍乱《宋本备急灸法》
  22. 霍乱《丹溪治法心要》
  23. 霍乱《灸法秘传》
  24. 霍乱《时病论》
  25. 霍乱《传染病》
  26. 霍乱《丹溪手镜》
  27. 霍乱　十一章《伤寒悬解》
  28. 霍乱《丹溪手镜》
  29. 霍乱（干霍乱、吐利）《张氏医通》
  30. 霍乱《医宗己任编》
  31. 霍乱（新法）《伤寒指掌》


泄泻_《女科折衷纂要》_中医妇科_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶妊娠泄泻，或青或白，水谷不化，腹痛肠鸣，谓之洞泄。水谷不化，喜饮呕逆，谓之挟热下利，并以五苓散利小便，次以黄连 阿胶汤或三黄熟艾汤以安之。若泻黄有沫，肠鸣腹痛，脉沉紧数，用戊己丸和之。嗳腐不食，胃脉沉紧，用感应丸下之后调和脾胃。若风冷水谷不化，如豆汁，用胃风汤。寒气脐下阴冷洞泄，用理中汤、治中汤。伏暑烦渴，泻水，用四苓散。伤湿泄泻，小便自利，用不换金正气散、胃苓散。此四症之大略也(以下诸症须体酌纯熟，然只用八方加减可谓要而约矣。而八方之中以六君加味者五，补中益气加味者六，而益黄、四神、八味肾气等药或兼或专，真切确当，于此得心，其他亦可变通矣。又何患方之不广、用之不神欤)。

薛氏曰∶泄泻若米食所伤，用六君加谷芽。面食所伤，六君加麦芽。肉食所伤，六君加山楂。若呕吐，皆加藿香。若兼寒热作呕，乃肝木侮脾，六君加姜桂不应，用钱氏益黄散。若元气下陷，发热作渴，肢体倦怠，用补中益气汤。若泄泻色黄，乃脾土之真色，六君加木香、肉果。若作呕不食，腹痛恶寒，乃脾土虚寒，六君加姜、桂、木香。若泻在五更侵晨，饮食少思，乃脾肾虚弱，五更服四神丸，日间服白术散。如不应，或愈而复作，或饮食少思，用八味丸补命火，以生脾土为善。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：霍乱
  • 当前页：泄泻
  • 下一页：痢疾
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《女科折衷纂要》
  2. 泄泻《也是山人医案》
  3. 泄泻《女科折衷纂要》
  4. 泄泻《慈幼便览》
  5. 泄泻《金匮钩玄》
  6. 泄泻《叶天士医案精华》
  7. 泄泻《盘珠集胎产症治》
  8. 泄泻《医学三字经》
  9. 泄泻《评注产科心法》
  10. 泄泻《时方妙用》
  11. 泄泻《药症忌宜》
  12. 泄泻《中医儿科学》
  13. 泄泻《女科证治准绳》
  14. 泄泻《邵兰荪医案》
  15. 泄泻《女科证治准绳》
  16. 泄泻《厘正按摩要术》
  17. 泄泻《女科证治准绳》
  18. 泄泻《中医内科学》
  19. 泄泻《灸法秘传》
  20. 泄泻《幼科发挥》
  21. 泄泻（余见吐泻）《针灸资生经》
  22. 泄泻《医学从众录》
  23. 泄泻、滞下《沈氏女科辑要》
  24. 泄泻《校注医醇剩义》
  25. 泄泻5个月《名师垂教》
  26. 泄泻《奇效简便良方》
  27. 泄泻案《丁甘仁医案》
  28. 泄泻《友渔斋医话》
  29. 泄泻辩《医旨绪余》
  30. 泄泻《丹溪治法心要》
  31. 泄泻从湿治有多法《金匮钩玄》


痢疾_《女科折衷纂要》_中医妇科_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶娠妊饮食生冷，脾胃不能克化，致令心腹疼痛。若血分病则色赤，若气分病则色白，气血俱病则赤白相杂。若热乘大肠，血虚受患，则成血痢也。

薛氏曰∶治痢之法当参前篇。其下黄水乃脾土亏损，真气下陷也，当升补中气。若黄而兼青，乃肝木克脾土，宜平肝补脾。若黄而兼白，乃子令母虚，补脾胃为主。兼黄而兼黑，是水反侮土矣，必温脾胃。若黄而兼赤，乃心母益子，但用补中益气。若肠胃虚弱，风邪客之，用胃风汤。或胎气不安，急补脾胃，胎自安矣。凡安胎之药，当临病制宜，不必拘于阿胶、艾叶之类。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：痢疾
  • 下一页：小便不通
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《女科折衷纂要》
  2. 痢疾《慈幼便览》
  3. 痢疾《女科折衷纂要》
  4. 痢疾《慈幼便览》
  5. 痢疾《盘珠集胎产症治》
  6. 痢疾《痘疹心法要诀》
  7. 痢疾《评注产科心法》
  8. 痢疾《痘疹心法要诀》
  9. 痢疾《针灸学》
  10. 痢疾《时方妙用》
  11. 痢疾《灸法秘传》
  12. 痢疾《万氏秘传片玉心书》
  13. 痢疾（二）《医学衷中参西录》
  14. 痢疾《经验丹方汇编》
  15. 痢疾（一）《医学衷中参西录》
  16. 痢疾《扁鹊心书》
  17. 痢疾案《丁甘仁医案》
  18. 痢疾《扁鹊心书》
  19. 痢疾便方《奇方类编》
  20. 痢疾《厘正按摩要术》
  21. 痢疾不治症《寿世保元》
  22. 痢疾《中医内科学》
  23. 痢疾的意义《圆运动的古中医学》
  24. 痢疾《幼科折衷》
  25. 痢疾的中医食疗《老年食养食疗》
  26. 痢疾《幼科发挥》
  27. 痢疾二妙丸《奇方类编》
  28. 痢疾《专治麻痧初编》
  29. 痢疾方《增订叶评伤暑全书》
  30. 痢疾《奇效简便良方》
  31. 痢疾杆菌《医学微生物学》


小便不通_《女科折衷纂要》_中医妇科_【岐黄之术】

小便不通

小便不通

  • 上一页
  • 目录
  • 相关
  • 下一页

(附子淋、转胞、遗尿）

《大全》云∶妊娠小便不通，为小肠有热，热传于胞而不通耳。兼心肺气滞则致喘急。

陈无择云∶娠妇胎满逼胞，多致小便不利。若心肾气虚，清浊相干，则为诸淋。若胞系了戾，小便不通，名曰转胞。若胎满尿出，名曰遗尿。

丹溪曰∶转胞病，胎妇禀受弱者、忧闷多者、性躁急者、食浓味者，大率有之。古方皆用滑利流通之药，鲜有应效，因思胞为胎所压，转在一边，胞系了戾不通耳。胎若举起，悬在中央，胞系得疏，水道自行。

立斋曰∶前症亦有脾肺气虚不能下输膀胱者，亦有气热郁结膀胱，津液不利者，亦有金为火烁，脾土湿热甚而不利者，更当详细施治。

《大全》云∶娠妊小便淋者，乃肾与膀胱虚热不能制水。然娠妊胞系于肾，肾间虚热而成斯症，甚者心烦闷乱，名曰子淋也。万密斋曰∶子淋之病须分二症∶一则娠母自病，一则子为母病。然娠母自病又分二病∶或服食辛热因生内热者，或自汗自利津液燥者。其子为母病者亦分二症∶或胎气壅热者，或胎形迫塞者。症既不同，治亦有别也。大抵热则清之，燥则润之，壅则通之，塞则行之，此治之法也。

立斋云∶前症若涩少淋沥，用安荣散。若腿足转筋而小便不利，急用八味丸，缓则不救矣。

若服燥剂而小便频数或不利，用生地、茯苓、牛膝、甘草、知、柏、芎、归。若频而色黄，用四物加黄柏、知母、五味、门冬、元参。若肺气虚而短少者，用补中益气汤加山药、门冬。若阴挺痿痹而频数，宜地黄丸。若热结膀胱而不利，用五苓散。若脾肺燥不能生化，宜黄芩清肺饮。若膀胱阳虚，阴无所生，用滋肾丸。

若膀胱阴虚，阳无所化，肾气丸。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：小便不通
  • 下一页：论产后当大补气血为主
<<< 返回本书目录
  1. 小便不通《周慎斋遗书》
  2. 小便不通【中药主治】
  3. 小便不通《重订灵兰要览》
  4. 小便不通【方剂主治】
  5. 小便不通《证治准绳·杂病》
  6. 小便不通（闭癃）《张氏医通》
  7. 小便不通《证治准绳·幼科》
  8. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  9. 小便不通《证治准绳·女科》
  10. 小便不通并不禁论《医贯》
  11. 小便不通《证治准绳·类方》
  12. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  13. 小便不通《杂病心法要诀》
  14. 小便不通第七十四问《婴童百问》
  15. 小便不通《杂病广要》
  16. 小便不通方《外台秘要》
  17. 小便不通《幼幼新书》
  18. 小便不通门《辨证录》
  19. 小便不通《幼科铁镜》
  20. 小便不通门《医方考》
  21. 小便不通《医学心悟》
  22. 小便不通治方《保幼新编》
  23. 小便不通《医学入门》
  24. 小便不下《孙真人海上方》
  25. 小便不通《医碥》
  26. 小便不止《保婴撮要》
  27. 小便不通《医碥》
  28. 小便部《本草易读》
  29. 小便不通《也是山人医案》
  30. 小便赤【方剂主治】
  1. 小便不通《女科折衷纂要》
  2. 小便不通《也是山人医案》
  3. 小便不通《金匮钩玄》
  4. 小便不通《幼科铁镜》
  5. 小便不通《盘珠集胎产症治》
  6. 小便不通《沈氏女科辑要》
  7. 小便不通《评注产科心法》
  8. 小便不通《杂病心法要诀》
  9. 小便不通《女科证治准绳》
  10. 小便不通《仁斋直指方论（附补遗）》
  11. 小便不通《是斋百一选方》
  12. 小便不通《奇效简便良方》
  13. 小便不通（闭癃）《张氏医通》
  14. 小便不通《奇效简便良方》
  15. 小便不通（交肠、关格二症附后。）《顾松园医镜》
  16. 小便不通《丹溪治法心要》
  17. 小便不通，遍身水肿欲死《奇效简便良方》
  18. 小便不通《伤寒六书》
  19. 小便不通并不禁论《医贯》
  20. 小便不通《周慎斋遗书》
  21. 小便不通不禁、大便不通、二便秘、脱肛等章《医学妙谛》
  22. 小便不通《竹林女科证治》
  23. 小便不通第七十四问《婴童百问》
  24. 小便不通《仁术便览》
  25. 小便不通方《奇方类编》
  26. 小便不通《金匮翼》
  27. 小便不通方一十三首《外台秘要》
  28. 小便不通《医学心悟》
  29. 小便不通候《诸病源候论》
  30. 小便不通《丹溪心法》
  31. 小便不通候《诸病源候论》


论产后当大补气血为主_《女科折衷纂要》_中医妇科_【岐黄之术】

论产后当大补气血为主

论产后当大补气血为主

  • 上一页
  • 目录
  • 相关
  • 下一页

丹溪曰∶产后当大补气血为主，虽有杂症，以末治之(产后虽当大补，亦须审恶露有无，内外感虚实何如，庶为合理)。产后补虚用参、术、黄 、陈皮、归身、川芎、炙草。如发热轻则加茯苓渗之，其热自除，重则加干姜。

凡产后有病，先固气血，产后一切病多是血虚，皆不可发表。新产后不可用芍药，以其酸寒伐生发之气故也。大抵胎前毋滞，产后毋虚(法言)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：小便不通
  • 当前页：论产后当大补气血为主
  • 下一页：新产三病
<<< 返回本书目录
  1. 论产后当大补气血为主《女科折衷纂要》
  2. 论产后服热药之误《济阴纲目》
  3. 论产后当大补气血《景岳全书》
  4. 论产后厥症《胎产指南》
  5. 论产后大补血气为主《济阴纲目》
  6. 论产后三禁《妇人规》
  7. 论产后大补气血《妇人规》
  8. 论产后三禁《景岳全书》
  9. 论产后疮疡《疡医大全》
  10. 论产后伤寒与胎前有别法《伤寒六书》
  11. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  12. 论产后调护《女科秘旨》
  13. 论柴胡《吴医汇讲》
  14. 论产后调理法《济阴纲目》
  15. 论藏揩脓水秽纸法《疡医大全》
  16. 论肠结治法《医学衷中参西录》
  17. 论采药《苏沈良方》
  18. 论肠覃《济阴纲目》
  19. 论不得眠《刘河间伤寒医鉴》
  20. 论肠痈《外科枢要》
  21. 论补中去积《济阴纲目》
  22. 论沉脉形状指法主病《伤寒六书》
  23. 论补要决《重楼玉钥》
  24. 论成胎分男女之异《济阴纲目》
  25. 论补须分气味缓急《冯氏锦囊秘录》
  26. 论持手诀消息法《外科精义》
  27. 论补泻说《普济方·针灸》
  28. 论持手诀消息法《疡医大全》
  29. 论补脾补肾《轩岐救正论》
  30. 论齿衄《医旨绪余》
  1. 论产后当大补气血为主《女科折衷纂要》
  2. 论产后当大补气血《景岳全书》
  3. 论产后服热药之误《济阴纲目》
  4. 论产后大补血气为主《济阴纲目》
  5. 论产后厥症《胎产指南》
  6. 论产后大补气血《妇人规》
  7. 论产后三禁《景岳全书》
  8. 论产后疮疡《疡医大全》
  9. 论产后三禁《妇人规》
  10. 论缠喉风不宜过用涤痰《重订囊秘喉书》
  11. 论产后伤寒与胎前有别法《伤寒六书》
  12. 论瘥证、危证、死证及妇人伤寒。《医学入门》
  13. 论产后调护《女科秘旨》
  14. 论柴胡《吴医汇讲》
  15. 论产后调理法《济阴纲目》
  16. 论察声色形证决死法《华佗神方》
  17. 论产后诸禁《类证治裁》
  18. 论藏揩脓水秽纸法《疡医大全》
  19. 论肠结治法《医学衷中参西录》
  20. 论采药《苏沈良方》
  21. 论肠覃《济阴纲目》
  22. 论不靥闷乱《冯氏锦囊秘录》
  23. 论肠痈《外科枢要》
  24. 论不得眠《刘河间伤寒医鉴》
  25. 论沉脉形状指法主病《伤寒六书》
  26. 论补中去积《济阴纲目》
  27. 论成胎分男女之异《济阴纲目》
  28. 论补要决《重楼玉钥》
  29. 论持手诀消息法《疡医大全》
  30. 论补须分气味缓急《冯氏锦囊秘录》
  31. 论持手诀消息法《外科精义》


新产三病_《女科折衷纂要》_中医妇科_【岐黄之术】

新产三病

新产三病

  • 上一页
  • 目录
  • 相关
  • 下一页

仲景云∶问新产妇人有三病，一者病痉，二者病郁冒，三者大便难，何谓也?师曰∶新产血虚多汗出，喜中风，故令病痉(读此则知痉症亦有外来，不可专主气血不足而骤用补剂，反致不救也)。亡血复汗寒多，故令郁冒。亡津液，胃燥，故大便难(产妇郁冒即血晕也)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：论产后当大补气血为主
  • 当前页：新产三病
  • 下一页：脉法
<<< 返回本书目录
  1. 新产三病《女科折衷纂要》
  2. 新产三审论《妇科秘书》
  3. 新病久病毁伤脉色《类经》
  4. 新产三审论《胎产心法》
  5. 新病兼补久病专攻《读医随笔》
  6. 新产生死歌《脉诀刊误》
  7. 锌中毒【疾病大全】
  8. 新产生死候歌《脉诀乳海》
  9. 锌缺乏症《家庭医学百科-医疗康复篇》
  10. 新产十九危症医方《胎产指南》
  11. 锌缺乏病【疾病大全】
  12. 新产危急医方《胎产指南》
  13. 锌缺乏《临床营养学》
  14. 新陈代谢低下【疾病症状】
  15. 锌及其化合物引起的皮肤病【疾病大全】
  16. 新陈代谢旺盛【疾病症状】
  17. 辛字润肺膏论《增订十药神书》
  18. 新雕百一选方序《是斋百一选方》
  19. 辛字润肺膏【方剂大全】
  20. 新定刮痧法《松峰说疫》
  21. 辛字润肺膏《增订十药神书》
  22. 新定枇杷叶饮【方剂大全】
  23. 辛酉岁图《圣济总录》
  24. 新定薏仁汤【方剂大全】
  25. 辛夷丸【方剂大全】
  26. 新定拯阳理劳汤【方剂大全】
  27. 辛夷汤【方剂大全】
  28. 新法半夏汤【方剂大全】
  29. 辛夷散【方剂大全】
  30. 新方八略引《景岳全书》
  1. 新产三病《女科折衷纂要》
  2. 新产后先消瘀血为第一义《女科经纶》
  3. 新产三审论《胎产心法》
  4. 新产妇人有三病《女科经纶》
  5. 新产三审论《妇科秘书》
  6. 新产《中医词典》
  7. 新产生死歌《脉诀刊误》
  8. 新病久病毁伤脉色《类经》
  9. 新产生死候歌《脉诀乳海》
  10. 新病兼补久病专攻《读医随笔》
  11. 新产十九危症医方《胎产指南》
  12. 新2号（手）《手穴手纹诊治》
  13. 新产危急医方《胎产指南》
  14. 新1号（手）《手穴手纹诊治》
  15. 新产下有调理之法《女科经纶》
  16. 锌缺乏症《家庭医学百科-医疗康复篇》
  17. 新产治法《傅青主女科》
  18. 锌《预防医学》
  19. 新的药物转运《医院药学》
  20. 锌《生物化学与分子生物学》
  21. 新雕百一选方序《是斋百一选方》
  22. 锌《临床营养学》
  23. 新定刮痧法《松峰说疫》
  24. 辛字润肺膏论《增订十药神书》
  25. 新都穴《手穴手纹诊治》
  26. 辛字润肺膏《增订十药神书》
  27. 新发现的内生致热原《病理生理学》
  28. 辛字号方《医学心悟》
  29. 新法半夏汤《太平惠民和剂局方》
  30. 辛酉岁图《圣济总录》
  31. 新法半夏汤《太平惠民和剂局方》


脉法_《女科折衷纂要》_中医妇科_【岐黄之术】

脉法

脉法

  • 上一页
  • 目录
  • 相关
  • 下一页

《脉经》曰∶诊妇人生产之后，寸口脉洪疾不调者死(不调者并附骨不绝者重看，洪数中得胃气者亦生，坚强者死。亦须审原禀脉如何，方能断定)，沉微附骨不绝者生。妇人新生，乳子脉沉小滑者生，实大坚弦急者死。丹溪曰∶产前脉细小，产后脉洪大者多死。又曰∶产前脉当洪数，既产而洪数如故者，多主死(此亦大概言之，今见产妇脉洪数而生者多矣)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：新产三病
  • 当前页：脉法
  • 下一页：胞衣不下
<<< 返回本书目录
  1. 脉法《证治准绳·幼科》
  2. 脉法部位表里虚实主病提纲《古今医统大全》
  3. 脉法《证治准绳·疡医》
  4. 脉法第四问（无方）《婴童百问》
  5. 脉法《张氏医通》
  6. 脉法歌《小儿推拿广意》
  7. 脉法《圆运动的古中医学》
  8. 脉法歌《幼科推拿秘书》
  9. 脉法《幼幼新书》
  10. 脉法解《四圣心源》
  11. 脉法《幼科折衷》
  12. 脉法金针《医学心悟》
  13. 脉法《校注医醇剩义》
  14. 脉法篇导言《圆运动的古中医学》
  15. 脉法《万氏秘传片玉心书》
  16. 脉法上篇《伤寒悬解》
  17. 脉法《胎产心法》
  18. 脉法上篇提纲《伤寒悬解》
  19. 脉法《女科指掌》
  20. 脉法下篇《伤寒悬解》
  21. 脉法《女科折衷纂要》
  22. 脉法下篇提纲《伤寒悬解》
  23. 脉法《女科折衷纂要》
  24. 脉法总括《本草易读》
  25. 脉法《女科秘要》
  26. 脉法总论《诊家正眼》
  27. 脉法《内府秘传经验女科》
  28. 脉分三部五脏《古今医统大全》
  29. 脉法《颅囟经》
  30. 脉分三部主病《古今医统大全》
  1. 脉法《女科折衷纂要》
  2. 脉法《女科折衷纂要》
  3. 脉法《女科秘要》
  4. 脉法《女科指掌》
  5. 脉法《陈氏幼科秘诀》
  6. 脉法《妇科秘书》
  7. 脉法八《伤寒悬解》
  8. 脉法《慎柔五书》
  9. 脉法八十《伤寒悬解》
  10. 脉法《慎柔五书》
  11. 脉法八十二《伤寒悬解》
  12. 脉法《万氏秘传片玉心书》
  13. 脉法八十三《伤寒悬解》
  14. 脉法《幼科折衷》
  15. 脉法八十一《伤寒悬解》
  16. 脉法《医学从众录》
  17. 脉法部位表里虚实主病提纲《古今医统大全》
  18. 脉法《医学从众录》
  19. 脉法第四问（无方）《婴童百问》
  20. 脉法《医学从众录》
  21. 脉法二《伤寒悬解》
  22. 脉法《校注医醇剩义》
  23. 脉法二十《伤寒悬解》
  24. 脉法《幼科释谜》
  25. 脉法二十八《伤寒悬解》
  26. 脉法《胎产心法》
  27. 脉法二十二《伤寒悬解》
  28. 脉法《保婴撮要》
  29. 脉法二十九《伤寒悬解》
  30. 脉法《济阴纲目》
  31. 脉法二十六《伤寒悬解》


胞衣不下_《女科折衷纂要》_中医妇科_【岐黄之术】

胞衣不下

胞衣不下

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中论曰∶胞衣不下者何?答曰∶母生子讫，血流入衣中，衣为血所胀，故不得下。

治之稍缓，胀满腹中，以次上冲心胸，疼痛喘急者难治。但服夺命丹(黑附子五钱，丹皮一两，干漆炒烟尽二钱五分，用米醋一斤，大黄末一两，煮膏为丸)以逐去衣中之恶血，血散胀消，胎衣自下。若外冷乘之，则血道涩而胞亦难下，不可不知(豆淋酒用黑豆炒二合，将铁秤锤烧红，同豆淬酒)。

薛氏曰∶有因恶露入衣，胀而不能出，有因元气亏损而不能送出，其恶露流入衣中者，腹中胀痛，用夺命丹、失笑散以消瘀血则不缓救。其元气不能送出者腹中不胀痛，用保生无忧散以补固元气(法以产妇头发入口作呕，胎衣自出，其不出者必死)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：脉法
  • 当前页：胞衣不下
  • 下一页：血晕
<<< 返回本书目录
  1. 胞衣不下《中医妇科学》
  2. 胞衣不下【中药主治】
  3. 胞衣不下《证治准绳·女科》
  4. 胞衣不下【方剂主治】
  5. 胞衣不下《医学心悟》
  6. 胞衣不下论《胎产心法》
  7. 胞衣不下《续名医类案》
  8. 胞衣不下门《辨证录》
  9. 胞衣不下《沈氏女科辑要》
  10. 胞衣不下证治《妇科心法要诀》
  11. 胞衣不下《女科证治准绳》
  12. 胞衣不下证治《医宗金鉴》
  13. 胞衣不下《女科折衷纂要》
  14. 胞衣论外方《妇人规》
  15. 胞衣不下《女科秘要》
  16. 胞衣水《本草纲目》完整版
  17. 胞衣不下《女科宝鉴》
  18. 胞衣先破《女科切要》
  19. 胞衣不下《灸法秘传》
  20. 胞肿如桃《银海精微》
  21. 胞衣不下《济阴纲目》
  22. 胞转《圣济总录》
  23. 胞衣不下《古今医案按》
  24. 胞转方《外台秘要》
  25. 胞衣不下《达生编》
  26. 胞阻证治《妇科心法要诀》
  27. 胞衣不下《产宝》
  28. 胞阻证治《医宗金鉴》
  29. 胞衣不出方《外台秘要》
  30. 胞阻总括《妇科心法要诀》
  1. 胞衣不下《女科折衷纂要》
  2. 胞衣不下《女科切要》
  3. 胞衣不下《评注产科心法》
  4. 胞衣不下《沈氏女科辑要》
  5. 胞衣不下《女科证治准绳》
  6. 胞衣不下《回生集》
  7. 胞衣不下《女科秘要》
  8. 胞衣不下《中医妇科学》
  9. 胞衣不下《灸法秘传》
  10. 胞衣不下《胎产指南》
  11. 胞衣不下论《胎产心法》
  12. 胞衣不下《奇效简便良方》
  13. 胞衣不下门（三则）《辨证录》
  14. 胞衣不下《竹林女科证治》
  15. 胞衣不下秘方《华佗神方》
  16. 胞衣不下《医学心悟》
  17. 胞衣不下证治《医宗金鉴》
  18. 胞衣不下《明医指掌》
  19. 胞衣不下证治《妇科心法要诀》
  20. 胞衣不下《古今医案按》
  21. 胞衣论外方《妇人规》
  22. 胞衣不下《济阴纲目》
  23. 胞衣破《医述》
  24. 胞衣不下《证治准绳·女科》
  25. 胞衣水《本经逢原》
  26. 胞衣不下《医述》
  27. 胞衣先破《女科切要》
  28. 胞衣不下《续名医类案》
  29. 胞衣先破不产《奇效简便良方》
  30. 胞衣不下《医学纲目》
  31. 胞衣先破难产《中医词典》


血晕_《女科折衷纂要》_中医妇科_【岐黄之术】

血晕

血晕

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶产后血晕者，由败血流入肝经，以致眼黑头旋不能起坐，甚至昏闷不省人事，谓之血晕。以细酒调入黑神散最佳。若作暗风中风治之误矣。然其由有三∶用心使力过多而晕者(用心使力过多作晕，治法大都以清心凉血补益为主。《产后保命集方》云∶童便或麦冬、乌梅之类皆可，而薛氏用补中益气者，为劳力也。若用心则朱砂安神丸亦妙，或疑内有黄连于产后不宜，则临症化裁可也)，有下血过多而晕者，有下血少而晕者。其晕虽同，治之则异，当审详之。下血多而晕者，昏而烦乱而已，当以补血清心药。下血少而晕者，乃恶露不下，上抢于心，心下满急，神昏口噤，绝不知人，当以破血行血药。大抵血热乘虚逆上凑心，以致昏迷不省，气闭欲绝者，饮童便最妙，或醋炭熏鼻亦可(醋解法收其神)。

仲景云∶产妇郁冒，其脉微弱，呕不能食，大便坚，但头汗出。所以然者，血虚而厥，厥而必冒，冒家欲解，必大汗出。以血虚下厥，孤阳上出，故头汗出。所以产妇喜汗出者亡阴，血虚阳气独盛，故当汗出。阴阳乃复，所以大便坚，呕不能食也，小柴胡汤主之。病解能食，七八日更发热者，此乃胃实，大承气汤主之。

按∶郁冒即晕也，观此则产后血晕有汗、下、和解三法，当分表里虚实为当。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：胞衣不下
  • 当前页：血晕
  • 下一页：恶露不下不绝
<<< 返回本书目录
  1. 血晕《证治准绳·女科》
  2. 血晕【方剂主治】
  3. 血晕《盘珠集胎产症治》
  4. 血晕门《辨证录》
  5. 血晕《女科证治准绳》
  6. 血晕气脱《女科切要》
  7. 血晕《女科折衷纂要》
  8. 血晕饮【方剂大全】
  9. 血晕《济阴纲目》
  10. 血晕证治《妇科心法要诀》
  11. 血晕《古今医案按》
  12. 血晕证治《医宗金鉴》
  13. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  14. 血运障碍【疾病症状】
  15. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  16. 血证《博济方》
  17. 血郁汤【方剂大全】
  18. 血证《古今医案按》
  19. 血余炭解《医学衷中参西录》
  20. 血证《回春录》
  21. 血余炭【中药大全】
  22. 血证《景岳全书》
  23. 血余散【方剂大全】
  24. 血证《全生指迷方》
  25. 血余【中药大全】
  26. 血证《伤寒标本心法类萃》
  27. 血余《侣山堂类辩》
  28. 血证《医述》
  29. 血余《本草择要纲目》
  30. 血证《医学正传》
  1. 血晕《女科折衷纂要》
  2. 血晕《竹林女科证治》
  3. 血晕《盘珠集胎产症治》
  4. 血晕《明医指掌》
  5. 血晕《评注产科心法》
  6. 血晕《古今医案按》
  7. 血晕《女科证治准绳》
  8. 血晕《济阴纲目》
  9. 血晕《是斋百一选方》
  10. 血晕《证治准绳·女科》
  11. 血晕门（二则）《辨证录》
  12. 血晕《医述》
  13. 血晕气脱《女科切要》
  14. 血晕《家传女科经验摘奇》
  15. 血晕证治《医宗金鉴》
  16. 血晕《傅青主女科》
  17. 血晕证治《妇科心法要诀》
  18. 血源乙型肝炎疫苗制造及检定规程《中国生物制品规程》
  19. 血脏《中医词典》
  20. 血源乙型肝炎疫苗使用说明书《中国生物制品规程》
  21. 血脏毒《奇方类编》
  22. 血郁要诀《华佗神方》
  23. 血胀《中医词典》
  24. 血郁《中医词典》
  25. 血胀《金匮翼》
  26. 血余炭解《医学衷中参西录》
  27. 血胀腹痛《奇效简便良方》
  28. 血余炭《中药学》
  29. 血枕痛《中医词典》
  30. 血余炭《中药炮制》
  31. 血蒸《中医词典》


恶露不下不绝_《女科折衷纂要》_中医妇科_【岐黄之术】

恶露不下不绝

恶露不下不绝

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶夫恶露不下，由产后脏腑劳伤，气血虚损，或胞络挟于宿冷，或产后当风取凉，风凉乘虚而搏于血，则壅滞不宣，积蓄在内，故令恶露不下也。

薛氏曰∶前症当用失笑散。若气滞血凝，用花蕊石散。

《大全》云∶夫产后恶露不绝者，由产后伤于经血，虚损不足，或分娩之时，恶血不尽在于腹中，而脏腑挟于宿冷，致气血不调，故令恶露淋漓不绝也。

薛氏曰∶前症若肝气热而不能主血，用六味丸。或肝气虚而不能藏血，用逍遥散。若脾气虚而不能摄血，用六君子汤。脾胃气下陷而不能统血，用补中益气汤。若脾经郁热而血不归源，用加味归脾汤。若肝经风邪而血沸腾，用一味防风丸。

陈氏曰∶产后血崩者何?答曰∶产后伤耗经脉，未得平复，劳得损动，致血暴崩淋漓不止。

或因酸咸不节，伤蠹荣卫衰弱，亦变崩中。若小腹满痛，肝经已坏，为难治。急服固金丸止之。

薛氏云∶前症若血滞小腹胀满，用失笑散。血少小腹虚痞，芎 汤。余参前。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：血晕
  • 当前页：恶露不下不绝
  • 下一页：心腹诸痛
<<< 返回本书目录
  1. 恶露不下不绝《女科折衷纂要》
  2. 恶露不下论《妇科秘书》
  3. 恶露不下【方剂主治】
  4. 恶露不下论《胎产心法》
  5. 恶露不下《胎产指南》
  6. 恶露不下证治《妇科心法要诀》
  7. 恶露不下《盘珠集胎产症治》
  8. 恶露不下证治《医宗金鉴》
  9. 恶露不下《济阴纲目》
  10. 恶露不止《胎产指南》
  11. 恶露不下《回春录》
  12. 恶露不止论《妇科秘书》
  13. 恶露不来《沈氏女科辑要》
  14. 恶露不止论《胎产心法》
  15. 恶露不绝证治《医宗金鉴》
  16. 恶露多《续名医类案》
  17. 恶露不绝证治《妇科心法要诀》
  18. 恶露过多不止《沈氏女科辑要》
  19. 恶露不绝《中医妇科学》
  20. 恶露证治《三因极一病证方论》
  21. 恶露不绝《医学心悟》
  22. 恶脉《圣济总录》
  23. 恶露不绝《盘珠集胎产症治》
  24. 恶热《寿世保元》
  25. 恶露不绝《济阴纲目》
  26. 恶热《万病回春》
  27. 恶露不尽《金匮钩玄》
  28. 恶实《本草纲目》完整版
  29. 恶露【疾病症状】
  30. 恶实《本草乘雅半偈》
  1. 恶露不下不绝《女科折衷纂要》
  2. 恶露不下《评注产科心法》
  3. 恶露不下论《胎产心法》
  4. 恶露不下《盘珠集胎产症治》
  5. 恶露不下论《妇科秘书》
  6. 恶露不下《胎产指南》
  7. 恶露不下证治《医宗金鉴》
  8. 恶露不下《女科精要》
  9. 恶露不下证治《妇科心法要诀》
  10. 恶露不下《回春录》
  11. 恶露不止《中医词典》
  12. 恶露不下《竹林女科证治》
  13. 恶露不止《竹林女科证治》
  14. 恶露不下《竹林女科证治》
  15. 恶露不止《胎产指南》
  16. 恶露不下《济阴纲目》
  17. 恶露不止论《胎产心法》
  18. 恶露不下《冯氏锦囊秘录》
  19. 恶露不止论《妇科秘书》
  20. 恶露不下《中医名词词典》
  21. 恶露多《续名医类案》
  22. 恶露不来《沈氏女科辑要》
  23. 恶露过多不止《沈氏女科辑要》
  24. 恶露不绝证治《妇科心法要诀》
  25. 恶露证治《三因极一病证方论》
  26. 恶露不绝证治《医宗金鉴》
  27. 恶脉《圣济总录》
  28. 恶露不绝《盘珠集胎产症治》
  29. 恶脉《中医词典》
  30. 恶露不绝《中医妇科学》
  31. 恶脉候《诸病源候论》


心腹诸痛_《女科折衷纂要》_中医妇科_【岐黄之术】

心腹诸痛

心腹诸痛

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶产后心痛为阴血亏损，随火上冲心络，名曰心胞络痛。宜大岩蜜汤(一名桂心汤，熟地、当归、独活、吴萸、白芍、干姜、桂心、通草各二钱，细辛、甘草各五分)治之。若寒伤心经，名曰真心痛，无药可救(心痛曰产后则与寻常之病不同矣，当于血分求之)。

薛氏曰∶小腹作痛，俗名儿枕块，用失笑散行散之。若恶露既去而仍痛，用四神散(干姜、当归、赤芍、川芎)调之。若不应，用八珍散。若痛而恶心，或欲作呕，用六君子汤。若痛而泄泻，用六君子汤送四神丸。若泄泻痛而后重，用补中益气汤送四神丸。若胸膈饱胀，或恶食吞酸，或腹痛手不可按，此是饮食所致，用二陈加山楂、白术以消导。若食既消而仍痛，或更加头痛烦热作渴，恶寒欲呕等症，此是中气破伤，宜补脾胃为主。若发热 腹痛，按之痛甚，不恶食，不吞酸，此是瘀血停滞，用失笑散消之(按腹痛原文向有数症，曰∶因气滞用玄胡索散，因外寒用五积散，因怒气用四物加木香、柴胡，因阳气虚弱用四君子、当归、炮姜，因脾虚血弱用六君、当归、炮姜。大凡心腹作痛，以手按之却不痛者，此血虚也，须用补食之剂)。若只是头痛 发热，或兼头痛，按之却不痛，此属血虚，用四物加炮姜、参、术以补之。

《大全》云∶儿枕者，由母胎中宿有血块，因产时其血破散，与儿俱下，皆无患也。若产妇脏腑风冷，使血凝滞在于小腹，不能流通，则令结聚疼痛，名之曰儿枕。《金匮》云∶产后七八日，无太阳症，少腹坚痛，此恶露不尽。不大便，烦躁发热，切脉微实，再倍发热，日晡时烦躁者，不食，食则谵语，至夜即愈，宜大承气主之。热则里结在膀胱也(按《金匮》所治，重在伤寒里实，不重在恶露，故其脉症皆寒热。一言当以无太阳症句及热结膀胱句玩之，便得其意。既曰恶露不尽，不大便而躁热矣。然不用桃仁承气，用大承气者何?盖热结在膀胱，故宜大承气也)。

《大全》云∶产后两胁胀满气痛，由膀胱宿有停水，因产后恶露不尽，水壅与气相搏，积在膀胱，故令胁肋胀满。气与水相激，故令痛也(胁胀痛由膀胱停水所致，是何见解?用何汤药?胜克乘制之并，故治不同)。

薛氏曰∶前痛症若肝经血瘀，用延胡索散。若肝经气滞，用四君、青皮、柴胡。若肝经血虚，用四物、参、术、柴胡。气血俱虚，用八珍、柴胡。若肾水不足，不能生肝，用六味丸。

若肺金势盛，克制肝木，用泻白汤，仍参前论主之。

《大全》云∶肾主腰脚，产后腰痛者，为女人肾位系于胞，产则劳伤肾气，损动胞络，平复而风冷客之，冷气乘腰，故令腰痛也。若寒热邪气连滞背脊，则痛久不已。后急有娠，必致损动。盖胞络属肾之主腰故也。

薛氏曰∶前症真气虚，邪乘之者，用当归黄 汤或十全大补汤为主，佐以寄生汤。如不应，用十全大补加附子。

《大全》云∶夫头者诸阳之会也。凡产后五脏皆虚，胃气亏弱，饮食不充，谷气尚乏，则令虚热。阳气不守，上凑于头，阳实阴虚，则令头痛也。又有产后败血头痛，不可作不知，黑龙丹言之甚详。

《大全》云∶产发遍身疼痛者何?答曰∶产后百节开张，血脉流散，遇气弱则经络肉分之间血多流滞，累日不散，则骨节不利，筋脉急引，故腰痛不得转侧，手足不能摇动，身热头痛也。若作伤寒治之，则汗出而经脉动惕，手足厥冷，变生他症，但服趁痛散除之(气弱血滞之痛不可作伤寒治是矣，而血虚、风寒之痛乃不论及，何耶)。

薛氏曰∶前症若以手按(按法甚妙)而痛甚，是血滞也，用四物、炮姜、红花、桃仁、泽兰补而散之。若按而痛稍缓，是血虚也，用四物、炮姜、人参、白术补而养之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：恶露不下不绝
  • 当前页：心腹诸痛
  • 下一页：发痉
<<< 返回本书目录
  1. 心腹诸痛《时方妙用》
  2. 心腹诸痛总括《医宗金鉴》
  3. 心腹诸痛《女科折衷纂要》
  4. 心腹诸痛总括《杂病心法要诀》
  5. 心腹胀痛【方剂主治】
  6. 心腹卒胀痛《圣济总录》
  7. 心腹胀闷【方剂主治】
  8. 心腹作痛【方剂主治】
  9. 心腹胀满及鼓胀方《外台秘要》
  10. 心肝肾三经劳郁吐血《轩岐救正论》
  11. 心腹胀满【方剂主治】
  12. 心肝肾虚损淋血《轩岐救正论》
  13. 心腹胀满《证治准绳·女科》
  14. 心疳《儿科萃精》
  15. 心腹胀满《证治准绳·女科》
  16. 心疳《医宗金鉴》
  17. 心腹胀满《女科证治准绳》
  18. 心膈不利【方剂主治】
  19. 心腹胀满《女科证治准绳》
  20. 心膈烦闷【方剂主治】
  21. 心腹胀满《济阴纲目》
  22. 心膈烦躁【方剂主治】
  23. 心腹虚胀【方剂主治】
  24. 心梗救逆汤【方剂大全】
  25. 心腹痛胸痹方《医学三字经》
  26. 心功能不全《自我调养巧治病》
  27. 心腹痛胸痹《医学三字经》
  28. 心功能不全发病过程中机体的代偿活动《病理生理学》
  29. 心腹痛门《养生导引秘籍》
  30. 心功能失代偿【疾病症状】
  1. 心腹诸痛《女科折衷纂要》
  2. 心腹诸痛《时方妙用》
  3. 心腹诸痛诗《医学实在易》
  4. 心腹诸痛《医学实在易》
  5. 心腹诸痛总括《医宗金鉴》
  6. 心腹胀满及鼓胀方一十四首《外台秘要》
  7. 心腹诸痛总括《杂病心法要诀》
  8. 心腹胀满《女科证治准绳》
  9. 心腹卒胀痛《圣济总录》
  10. 心腹胀满《女科证治准绳》
  11. 心肝肾三经劳郁吐血《轩岐救正论》
  12. 心腹胀满《济阴纲目》
  13. 心肝肾虚损淋血《轩岐救正论》
  14. 心腹胀满《证治准绳·女科》
  15. 心疳《中医名词词典》
  16. 心腹胀满《证治准绳·女科》
  17. 心疳《中医词典》
  18. 心腹胀满《女科指要》
  19. 心疳《医宗金鉴》
  20. 心腹胀候《诸病源候论》
  21. 心疳《证治准绳·幼科》
  22. 心腹胀候《巢氏病源补养宣导法》
  23. 心疳《儿科萃精》
  24. 心腹腰痛及胀满方（二十首）##《备急千金要方》
  25. 心疳《幼科心法要诀》
  26. 心腹相引痛候《诸病源候论》
  27. 心膈饱胀腹中又饥又痛《奇效简便良方》
  28. 心腹痛胸痹方《医学三字经》
  29. 心功能不全《自我调养巧治病》
  30. 心腹痛胸痹《医学三字经》
  31. 心功能不全发病过程中机体的代偿活动《病理生理学》


发痉_《女科折衷纂要》_中医妇科_【岐黄之术】

发痉

发痉

  • 上一页
  • 目录
  • 相关
  • 下一页

郭稽中曰∶产后汗出多而变痉者，因产后血虚，腠理不密，故多汗出。遇风邪搏之则变痉也。痉者，口噤不开，背强而直，如发痫状，摇头马鸣，身反折，须臾又发，气息如绝，宜速灌小续命汤。稍缓即汗出如雨，两手摸空者，不可治也。

薛氏曰∶产后发痉，因去血过多，元气亏极，或外邪相搏，以致牙关紧急，四肢痉强，或腰背反张，肢体抽搐。若有汗而不恶寒者，曰柔痉，无汗而恶寒者，曰刚痉。由下血过多，筋无所养而致。故伤寒汗下过多，溃疡脓血大泄多患之，乃败症也。急以十全大补汤补气血，如不应，急加附子，或保无虞。若攻邪风，死无疑矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：心腹诸痛
  • 当前页：发痉
  • 下一页：拘挛
<<< 返回本书目录
  1. 发痉《证治准绳·疡医》
  2. 发痉详证《仁斋直指方论（附补遗）》
  3. 发痉《医宗金鉴》
  4. 发痉治法《外科证治全书》
  5. 发痉《外科大成》
  6. 发灸疮法《黄帝明堂灸经》
  7. 发痉《女科折衷纂要》
  8. 发灸疮法《宋本备急灸法》
  9. 发痉《景岳全书》
  10. 发厥《伤寒标本心法类萃》
  11. 发痉《济阴纲目》
  12. 发渴《冯氏锦囊秘录》
  13. 发惊潮搐《儒门事亲》
  14. 发渴《济阴纲目》
  15. 发际穴【头部正面穴位】
  16. 发渴《景岳全书》
  17. 发际散【方剂大全】
  18. 发渴《血证论》
  19. 发际疽门主论《疡医大全》
  20. 发渴《张氏医通》
  21. 发际疮《医宗金鉴》
  22. 发渴歌《伤寒百证歌》
  23. 发机汤【方剂大全】
  24. 发渴证治《妇科心法要诀》
  25. 发火汤【方剂大全】
  26. 发渴证治《医宗金鉴》
  27. 发灰饮【方剂大全】
  28. 发狂《经验麻科》
  29. 发灰丸【方剂大全】
  30. 发狂《景岳全书》
  1. 发痉《女科折衷纂要》
  2. 发痉《伤科汇纂》
  3. 发痉详证《仁斋直指方论（附补遗）》
  4. 发痉《外科大成》
  5. 发痉治法《外科证治全书》
  6. 发痉《外科心法要诀》
  7. 发灸疮法《黄帝明堂灸经》
  8. 发痉《济阴纲目》
  9. 发灸疮法《宋本备急灸法》
  10. 发痉《证治准绳·疡医》
  11. 发厥《伤寒标本心法类萃》
  12. 发痉《证治准绳·疡医》
  13. 发渴《景岳全书》
  14. 发痉《医宗金鉴》
  15. 发渴《冯氏锦囊秘录》
  16. 发痉《景岳全书》
  17. 发渴《张氏医通》
  18. 发惊潮搐《儒门事亲》
  19. 发渴《济阴纲目》
  20. 发惊潮搐《中医词典》
  21. 发渴《血证论》
  22. 发瘕《医方考》
  23. 发渴歌《伤寒百证歌》
  24. 发瘕《中医词典》
  25. 发渴证治《医宗金鉴》
  26. 发际疽门主论《疡医大全》
  27. 发渴证治《妇科心法要诀》
  28. 发际发《中医词典》
  29. 发狂《景岳全书》
  30. 发际疮《外科大成》
  31. 发狂《伤寒标本心法类萃》


拘挛_《女科折衷纂要》_中医妇科_【岐黄之术】

拘挛

拘挛

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶产后中风，筋脉四肢挛急，是气血不足，脏腑俱虚，早起劳役，为风邪冷气客于皮肤经络则令人顽痹不仁，羸乏少气。风邪入于筋脉，挟寒则挛急也。薛氏曰∶肝属木而主筋，前症若肝经风热血燥，用加味逍遥散，如不应，当以六味地黄丸以补肾水。经云∶风客淫气，精乃亡，邪伤肝也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发痉
  • 当前页：拘挛
  • 下一页：不语(狂言谵语)
<<< 返回本书目录
  1. 拘挛《证治准绳·幼科》
  2. 拘挛麻木【中药主治】
  3. 拘挛《证治准绳·女科》
  4. 拘那花【中药大全】
  5. 拘挛《女科证治准绳》
  6. 拘痛饮【方剂大全】
  7. 拘挛《女科折衷纂要》
  8. 居处法《备急千金要方》
  9. 拘挛《济阴纲目》
  10. 居处宜忌说《寿世青编》
  11. 拘急候《古今医统大全》
  12. 居经论《女科折衷纂要》
  13. 拘急《伤寒六书》
  14. 居经之后或复有漏下《女科百问》
  15. 拘肠丸【方剂大全】
  16. 居髎穴【下肢外侧穴位】
  17. 鹫霜散【方剂大全】
  18. 居民营养状况评价《预防医学》
  19. 就医指导《家庭医学百科-家庭护理篇》
  20. 居室安处论《寿世青编》
  21. 救左汤【方剂大全】
  22. 居室卫生《家庭医学百科·预防保健篇》
  23. 救卒中恶死方《肘后备急方》
  24. 居养望法相参《望诊遵经》
  25. 救卒死尸蹶方《肘后备急方》
  26. 居住环境与健康《中医养生学》
  27. 救卒客忤死方《肘后备急方》
  28. 驹胞衣《本草纲目》完整版
  29. 救自缢门主论《疡医大全》
  30. 驹胞衣【中药大全】
  1. 拘挛《女科折衷纂要》
  2. 拘挛《济阴纲目》
  3. 拘挛《女科证治准绳》
  4. 拘挛《证治准绳·女科》
  5. 居《中医词典》
  6. 拘挛《证治准绳·幼科》
  7. 居处法《备急千金要方》
  8. 拘挛《医述》
  9. 居处宜忌说《寿世青编》
  10. 拘挛《中医词典》
  11. 居经《中医词典》
  12. 拘苛《中医词典》
  13. 居经论《女科折衷纂要》
  14. 拘急《医效秘传》
  15. 居经之后或复有漏下《女科百问》
  16. 拘急《伤寒六书》
  17. 居髎《针灸大成》
  18. 拘急《中医词典》
  19. 居髎《中医词典》
  20. 拘急《中医名词词典》
  21. 居髎《针灸学》
  22. 拘法《中医词典》
  23. 居民营养状况评价《预防医学》
  24. 拘《中医词典》
  25. 居气《中医词典》
  26. 僦贷季《中医词典》
  27. 居室安处论《寿世青编》
  28. 救卒中恶死方《肘后备急方》
  29. 居养望法相参《望诊遵经》
  30. 救卒死四肢不收失便者方《医宗金鉴》
  31. 居住环境与健康《中医养生学》


不语（狂言谵语）_《女科折衷纂要》_中医妇科_【岐黄之术】

不语(狂言谵语)
在线购买《女科折衷纂要》正版书籍

不语(狂言谵语)

  • 上一页
  • 目录
  • 相关
  • 下一页

经云∶大肠之脉散舌下。又云∶脾之脉，是动则病舌本强直不能言。又云∶肾之别脉上入于心，系舌本，虚则不能言。窃为前症因产后虚弱，多致停积败血闭于心窍，神志不能明了，故令不语。大抵心肾气虚用七珍散，肾虚风热地黄饮，大肠风热加味逍遥加防风、白芷，脾经风热秦艽 升麻汤，肝经风热柴胡清肝散加防风、白芷，脾气郁加味归脾汤加升麻、肝木太过小柴胡加钩藤，脾受木侮六君子加升麻，白芷、钩藤，肝脾血虚佛手散，脾气虚四君子汤，气血俱虚八珍汤，如不应，用独参汤，更不应，急加附子补其气而生其血。若止用血药则误矣。《大全》云∶产后语言颠倒，或狂言谵语，如见鬼神者，其源不一。一则因产后心虚，败血停积，上干于心而狂言独语(当在乍见鬼神条求之)。

二则产后脏虚，心神惊悸，志意不安，言语错乱，不自知觉，神思不安(当在惊悸条求之)。三则宿有风毒，因产心虚气弱，腰背强直，或歌哭嗔笑，言语乱道，当作风痉治疗(当在心惊中风条求之)。四则产后心虚中风，心神恍惚，言语错乱(当在中风恍惚条求之)。五则产后多因败血迷乱心经而癫狂，言语错乱无常，或晕闷(当于血晕类求之)。六则因产后感冒风寒(诸条俱不言痰)，恶露斩然不行，恶寒发热如疟，昼日明了，暮则谵语，如见鬼状(当作热入血室治之)，宜琥珀地黄丸及四物汤(不用伤寒治法)，只用生地、北柴胡等分煎服，如不退，用小柴胡汤加生地煎服。虽然以上诸症大抵胎前产后自有专门一定之法，毫发不同，如产后首当逐败生新，然后仔细详辨疾证，不可妄立名色。加减方药，大宜对症，根据方施治，未有不安者也。

薛氏曰∶前症当固胃气为主，而佐以见症之药，若一于攻痰则误矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：拘挛
  • 当前页：不语(狂言谵语)
  • 下一页：癫狂(见鬼神)
<<< 返回本书目录
  1. 不语(狂言谵语)《女科折衷纂要》
  2. 不语论《小儿卫生总微论方》
  3. 不语《证治准绳·女科》
  4. 不语证治《妇科心法要诀》
  5. 不语《胎产指南》
  6. 不语证治《医宗金鉴》
  7. 不语《伤寒大白》
  8. 不育【方剂主治】
  9. 不语《盘珠集胎产症治》
  10. 不育症《默克家庭诊疗手册》
  11. 不语《女科证治准绳》
  12. 不育症《自我调养巧治病》
  13. 不语《女科秘旨》
  14. 不欲乳食【方剂主治】
  15. 不语《济阴纲目》
  16. 不欲食【方剂主治】
  17. 不语《产鉴》
  18. 不欲饮食【方剂主治】
  19. 不宜偏食植物油《老年食养食疗》
  20. 不孕【中药主治】
  21. 不宜灸禁穴及老少加减法《外台秘要》
  22. 不孕【方剂主治】
  23. 不宜服瘦胎方辩《胎产秘书》
  24. 不孕症《妇产科学》
  25. 不靥闷乱哽气腹胀之症《保婴撮要》
  26. 不孕症《家庭医学百科-医疗康复篇》
  27. 不循经络杂品《本草分经》
  28. 不孕症《女科宝鉴》
  29. 不泻内消丸【方剂大全】
  30. 不孕症《中医妇科学》
  1. 不语（狂言谵语）《女科折衷纂要》
  2. 不语《女科证治准绳》
  3. 不语论《小儿卫生总微论方》
  4. 不语《女科证治准绳》
  5. 不语证治《医宗金鉴》
  6. 不语《盘珠集胎产症治》
  7. 不语证治《妇科心法要诀》
  8. 不语《胎产指南》
  9. 不育《古代房中秘方》
  10. 不语《伤寒大白》
  11. 不育《中医名词词典》
  12. 不语《医学心悟》
  13. 不育症《默克家庭诊疗手册》
  14. 不语《济阴纲目》
  15. 不育症《自我调养巧治病》
  16. 不语《证治准绳·女科》
  17. 不月《中医词典》
  18. 不语《医述》
  19. 不月水《中医词典》
  20. 不语《医述》
  21. 不孕《中医名词词典》
  22. 不语《女科秘旨》
  23. 不孕《中医词典》
  24. 不语《产鉴》
  25. 不孕症《古代房中秘方》
  26. 不语《傅青主女科》
  27. 不孕症《家庭医学百科-医疗康复篇》
  28. 不宜偏食植物油《老年食养食疗》
  29. 不孕症《自我调养巧治病》
  30. 不宜灸禁穴及老少加减法《外台秘要》
  31. 不孕症《中医妇科学》


癫狂（见鬼神）_《女科折衷纂要》_中医妇科_【岐黄之术】

癫狂(见鬼神)
在线购买《女科折衷纂要》正版书籍

癫狂(见鬼神)

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶产后因惊，败血冲心，昏闷发狂，如有鬼祟，乃血虚而神不守舍，非补养元气不可。《局方》用大圣泽兰散加辰砂一字煎，枣仁汤下，一服可安。

《大全》云∶心主一身之血脉，因产伤血，心气虚耗，败血停积，上干于心，心受触遂致心中烦躁，起卧不安，乍见鬼神，言语颠错。大抵此症皆心脾血少所致，但调补胃气则痰清而神自安矣(前论止言瘀血而不言痰此言痰而又不治痰，但调胃气，设果有痰，亦须观人勇怯为之)。其或不起，多因豁痰降火，攻伐之过也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：不语(狂言谵语)
  • 当前页：癫狂(见鬼神)
  • 下一页：惊悸(恍惚)
<<< 返回本书目录
  1. 癫狂(见鬼神)《女科折衷纂要》
  2. 癫狂（狂走 狂言）《针灸资生经》
  3. 癫狂【方剂主治】
  4. 癫狂病《黄帝内经·灵枢》
  5. 癫狂【中药主治】
  6. 癫狂病【疾病大全】
  7. 癫狂《证治汇补》
  8. 癫狂部《本草易读》
  9. 癫狂《针灸学》
  10. 癫狂痴呆《景岳全书》
  11. 癫狂《针灸素难要旨》
  12. 癫狂丹【方剂大全】
  13. 癫狂《杂病广要》
  14. 癫狂惊痫《金匮翼》
  15. 癫狂《医学入门》
  16. 癫狂论治《类证治裁》
  17. 癫狂《医学传灯》
  18. 癫狂马宝散【方剂大全】
  19. 癫狂《医经原旨》
  20. 癫狂门《傅青主男科》
  21. 癫狂《医法圆通》
  22. 癫狂门《古今医统大全》
  23. 癫狂《吴鞠通医案》
  24. 癫狂门《医方考》
  25. 癫狂《万病回春》
  26. 癫狂梦醒汤【方剂大全】
  27. 癫狂《寿世保元》
  28. 癫狂霹雳散【方剂大全】
  29. 癫狂《内经评文》
  30. 癫狂失心《医学衷中参西录》
  1. 癫狂（见鬼神）《女科折衷纂要》
  2. 癫狂《针灸学》
  3. 癫狂（狂走 狂言）《针灸资生经》
  4. 癫狂《保幼新编》
  5. 癫狂病《黄帝内经·灵枢》
  6. 癫狂《针灸素难要旨》
  7. 癫狂部《本草易读》
  8. 癫狂《脉因证治》
  9. 癫狂痴呆《景岳全书》
  10. 癫狂《秘传证治要诀及类方》
  11. 癫狂候《诸病源候论》
  12. 癫狂《内经评文》
  13. 癫狂惊痫《金匮翼》
  14. 癫狂《丹溪手镜》
  15. 癫狂类《察病指南》
  16. 癫狂《回春录》
  17. 癫狂论治《类证治裁》
  18. 癫狂《吴鞠通医案》
  19. 癫狂脉案《类证治裁》
  20. 癫狂《丹溪心法》
  21. 癫狂脉候《类证治裁》
  22. 癫狂《证治汇补》
  23. 癫狂门《医方考》
  24. 癫狂《灵素节注类编》
  25. 癫狂梦醒汤《医林改错》
  26. 癫狂《医经原旨》
  27. 癫狂失心《医学衷中参西录》
  28. 癫狂《古今医案按》
  29. 癫狂先兆《中医疾病预测》
  30. 癫狂《万病回春》
  31. 癫狂痫《医述》


惊悸（恍惚）_《女科折衷纂要》_中医妇科_【岐黄之术】

惊悸(恍惚)
在线购买《女科折衷纂要》正版书籍

惊悸(恍惚)

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶产后脏虚，心神惊悸者，由体虚心气不足之经为风邪所乘也。或恐惧忧迫，令心气受于风邪，邪搏于心则惊不自安。若惊不已，则悸动不定，其状目睛不转而不能动。诊其脉动而弱者，惊悸也，动则为惊，弱则为悸也。治法补气血为主。

《大全》云∶人之血气通于荣卫脏腑，遍循经络，产则血气俱伤，五脏皆虚，荣卫不足，即为风邪所乘，则令心神恍惚。盖风为虚极之假象，当大补气血为主，以固其本源，诸病自退。

若专治风则误矣(自不语至恍惚等症，有谓气血虚，有谓败血入心，有谓风所乘，一皆名为心气。然此风从何来?当从何治?前人亦未知悉，但言治痰治风，而丹溪立斋则以大补气血为主，若有所见，在临症酌用之)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：癫狂(见鬼神)
  • 当前页：惊悸(恍惚)
  • 下一页：发热
<<< 返回本书目录
  1. 惊悸(恍惚)《女科折衷纂要》
  2. 惊悸、怔忡、健忘《医学入门》
  3. 惊悸【方剂主治】
  4. 惊悸不安【方剂主治】
  5. 惊悸【中药主治】
  6. 惊悸部《本草易读》
  7. 惊悸《证治准绳·幼科》
  8. 惊悸恍惚证治《妇科心法要诀》
  9. 惊悸《证治准绳·女科》
  10. 惊悸恍惚证治《医宗金鉴》
  11. 惊悸《证治准绳·女科》
  12. 惊悸健忘【方剂主治】
  13. 惊悸《证治准绳·女科》
  14. 惊悸解《素灵微蕴》
  15. 惊悸《张聿青医案》
  16. 惊悸恐《医学心悟》
  17. 惊悸《杂病治例》
  18. 惊悸恐辨《叶选医衡》
  19. 惊悸《杂病广要》
  20. 惊悸恐总论《证治准绳·杂病》
  21. 惊悸《幼幼新书》
  22. 惊悸门《辨证录》
  23. 惊悸《医学集成》
  24. 惊悸门《古今医统大全》
  25. 惊悸《医学从众录》
  26. 惊悸痰迷恐惧所致《医学传心录》
  27. 惊悸《医法圆通》
  28. 惊悸吐衄下血胸满瘀血《金匮玉函经二注》
  29. 惊悸《血证论》
  30. 惊悸吐衄下血胸满瘀血病脉证《金匮要略浅注》
  1. 惊悸（恍惚）《女科折衷纂要》
  2. 惊悸《伤寒括要》
  3. 惊悸（心脏神经官能症）先兆《中医疾病预测》
  4. 惊悸《女科证治准绳》
  5. 惊悸、怔忡、健忘《医学入门》
  6. 惊悸《女科证治准绳》
  7. 惊悸部《本草易读》
  8. 惊悸《女科证治准绳》
  9. 惊悸二《金匮悬解》
  10. 惊悸《盘珠集胎产症治》
  11. 惊悸恍惚《医述》
  12. 惊悸《金匮钩玄》
  13. 惊悸恍惚证治《医宗金鉴》
  14. 惊悸《脉因证治》
  15. 惊悸恍惚证治《妇科心法要诀》
  16. 惊悸《医学从众录》
  17. 惊悸解《素灵微蕴》
  18. 惊悸《丹溪治法心要》
  19. 惊悸恐《医学心悟》
  20. 惊悸《丹溪手镜》
  21. 惊悸恐辨《叶选医衡》
  22. 惊悸《竹林女科证治》
  23. 惊悸恐总论《证治准绳·杂病》
  24. 惊悸《血证论》
  25. 惊悸门（二则）《辨证录》
  26. 惊悸《医学心悟》
  27. 惊悸三《金匮悬解》
  28. 惊悸《明医指掌》
  29. 惊悸四《金匮悬解》
  30. 惊悸《万病回春》
  31. 惊悸痰迷恐惧所致《医学传心录》


发热_《女科折衷纂要》_中医妇科_【岐黄之术】

发热

发热

  • 上一页
  • 目录
  • 相关
  • 下一页

节斋云∶产后阴血虚，阳无所根据而浮散于外，故多发热。丹溪用参、术、 、陈、芎、归、炙甘草补虚，轻则加茯苓淡渗，其热自除重则加干姜，(古人于血症中每每用干姜，而今人率用炮姜，则孰是而孰非也?若谓入肺则宜干姜，入肝则宜生姜，入脾温中则宜炮姜，以其有守有走有从之不同也。今用炮姜，须炮得十分极黑乃妙。寻常治诸虚烦热者，以竹叶石膏汤、温胆汤，殊不知产后与寻常不同，如石膏等药不宜轻用，用之必死)。或云大热而用干姜何也?曰∶此热非有余之邪热，则阴虚生内热耳。盖干姜能入肺，分利肺气，又能入肝，分引众药生血。然不可独用，必与补阴血药同用，收其浮散，使归根据于阴。但产后胃脾虚多有过食，饮食停滞而发热者，误作血虚则不效矣。若恶寒发烦躁，作渴，急用十全大补汤。

若热愈甚，急加附子。若作渴面赤，宜用当归补血汤。若误认为火症，投以凉剂，祸在反掌。产后血虚，气无所根据，则逆而为火。火上逆而瘀血迫之，则心烦矣。治宜童便，盖其味苦咸寒，其性就下，降火消瘀，故宜服之，所谓浊阴出下窍也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：惊悸(恍惚)
  • 当前页：发热
  • 下一页：自汗
<<< 返回本书目录
  1. 发热【疾病症状】
  2. 发热【中药主治】
  3. 发热《周慎斋遗书》
  4. 发热【方剂主治】
  5. 发热《重订灵兰要览》
  6. 发热（附恶寒）《医学入门》
  7. 发热《证治准绳·杂病》
  8. 发热、谵语、昏瞀《古今医案按》
  9. 发热《证治准绳·幼科》
  10. 发热伴出血【疾病症状】
  11. 发热《证治准绳·幼科》
  12. 发热伴关节肿痛【疾病症状】
  13. 发热《证治准绳·女科》
  14. 发热伴寒战【疾病症状】
  15. 发热《证治准绳·类方》
  16. 发热伴咳嗽、咯痰、胸痛【疾病症状】
  17. 发热《证治汇补》
  18. 发热伴淋巴结肿大、并伴触痛【疾病症状】
  19. 发热《张氏医通》
  20. 发热伴尿频、尿急、尿痛、腰疼【疾病症状】
  21. 发热《张氏医通》
  22. 发热伴眼睛充血【疾病症状】
  23. 发热《杂病治例》
  24. 发热伴有腹痛、腹泻、恶心、呕吐【疾病症状】
  25. 发热《圆运动的古中医学》
  26. 发热伴有皮疹【疾病症状】
  27. 发热《医宗金鉴》
  28. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  29. 发热《医宗金鉴》
  30. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  1. 发热《女科折衷纂要》
  2. 发热《伤科汇纂》
  3. 发热《金匮钩玄》
  4. 发热《医学真传》
  5. 发热《盘珠集胎产症治》
  6. 发热《广瘟疫论》
  7. 发热《女科证治准绳》
  8. 发热《沈氏女科辑要》
  9. 发热《女科证治准绳》
  10. 发热《伤寒明理论》
  11. 发热《伤寒指掌》
  12. 发热《痘疹心法要诀》
  13. 发热《伤寒括要》
  14. 发热《医效秘传》
  15. 发热（附恶寒）《医学入门》
  16. 发热《胎产指南》
  17. 发热、谵语、昏瞀《古今医案按》
  18. 发热《中医内科学》
  19. 发热伴随症状辨病《常见病自测》
  20. 发热《伤寒寻源》
  21. 发热辨痘已明时备用诸药《冯氏锦囊秘录》
  22. 发热《丹溪手镜》
  23. 发热病人的家庭护理《家庭医学百科-家庭护理篇》
  24. 发热《伤寒六书》
  25. 发热不止《保婴撮要》
  26. 发热《伤寒六书》
  27. 发热部《本草易读》
  28. 发热《周慎斋遗书》
  29. 发热出痘粒满痂生《四圣悬枢》
  30. 发热《血证论》
  31. 发热的处理原则《病理生理学》


自汗_《女科折衷纂要》_中医妇科_【岐黄之术】

自汗

自汗

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶产后虚汗不止者，由阴气虚而阳气加之。里虚表实，阳气必发于外，故汗出也。血为阴，产后伤血，是为阴气虚也。气为阳，其气实者，阳加于阴，故令汗出，而阴气虚弱不复者，则汗出不止也。凡产后血气皆虚，故多汗，因之遇风则变成痉。纵不成 ，亦虚乏短气，身体柴瘦，唇口干燥，久则经水断绝，由津液竭故也(夫汗者，阳之气，阴尽不复则阳无所归，以入于阳，故虚阳上浮于外而为汗耳。人多谓汗多成 而失言因而遇风变 之理，又不成 ，而短气柴瘦者，此变热也。省之省之。亡阳发 用十全大补、参附、 附之类，必审其所以而用，毋泛泛执一以为是也)。

按∶前症若气血俱虚，急用十全大补汤，如不应，用参附、 附等汤。若汗多亡阳发，尤当用前药。王海藏云∶头汗出，至颈而还，额上汗出偏多，盖额为六阳之会，由虚热熏蒸而出也。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：发热
  • 当前页：自汗
  • 下一页：往来寒热
<<< 返回本书目录
  1. 自汗《证治准绳·杂病》
  2. 自汗【中药主治】
  3. 自汗《证治准绳·幼科》
  4. 自汗【方剂主治】
  5. 自汗《证治准绳·女科》
  6. 自汗（伤寒自汗 盗汗）《针灸资生经》
  7. 自汗《证治准绳·类方》
  8. 自汗、盗汗《小儿常见病单验方》
  9. 自汗《杂病治例》
  10. 自汗不止【方剂主治】
  11. 自汗《医宗金鉴》
  12. 自汗出【方剂主治】
  13. 自汗《温疫论》
  14. 自汗盗汗《古今医鉴》
  15. 自汗《卫生易简方》
  16. 自汗盗汗《时方妙用》
  17. 自汗《孙真人海上方》
  18. 自汗盗汗《痰火点雪》
  19. 自汗《伤寒寻源》
  20. 自汗盗汗《医学从众录》
  21. 自汗《伤寒明理论》
  22. 自汗盗汗《医学心悟》
  23. 自汗《伤寒六书》
  24. 自汗盗汗【中药主治】
  25. 自汗《伤寒六书》
  26. 自汗盗汗【方剂主治】
  27. 自汗《伤寒括要》
  28. 自汗盗汗惊惶痧《痧胀玉衡》
  29. 自汗《伤寒大白》
  30. 自汗盗汗论《叶选医衡》
  1. 自汗《女科折衷纂要》
  2. 自汗《广瘟疫论》
  3. 自汗《金匮钩玄》
  4. 自汗《伤寒明理论》
  5. 自汗《女科证治准绳》
  6. 自汗《温疫论》
  7. 自汗《女科证治准绳》
  8. 自汗《医效秘传》
  9. 自汗《伤寒指掌》
  10. 自汗《幼科心法要诀》
  11. 自汗《伤寒括要》
  12. 自汗《伤寒寻源》
  13. 自汗（伤寒自汗 盗汗）《针灸资生经》
  14. 自汗《儿科萃精》
  15. 自汗、盗汗《小儿常见病单验方》
  16. 自汗《丹溪治法心要》
  17. 自汗盗汗《疫疹一得》
  18. 自汗《丹溪手镜》
  19. 自汗盗汗《证治准绳·疡医》
  20. 自汗《伤寒六书》
  21. 自汗盗汗《古今医鉴》
  22. 自汗《伤寒六书》
  23. 自汗盗汗《医学心悟》
  24. 自汗《松峰说疫》
  25. 自汗盗汗《医学从众录》
  26. 自汗《伤寒大白》
  27. 自汗盗汗《痰火点雪》
  28. 自汗《仁术便览》
  29. 自汗盗汗《时方妙用》
  30. 自汗《医学心悟》
  31. 自汗盗汗惊惶痧《痧胀玉衡》


往来寒热_《女科折衷纂要》_中医妇科_【岐黄之术】

往来寒热

往来寒热

  • 上一页
  • 目录
  • 相关
  • 下一页

产后血气虚损，阴阳不和，败血不散，能令乍寒乍热，阴胜则乍寒，阳胜则乍热，阴阳相乘则或寒或热。若因产劳伤脏腑，血弱不能宣越，亦令败血不散，入于肺则热，入于脾(何为败血入肺则热，入脾则寒也?岂以肺主气，气不和而热，脾统血，血不荣而寒乎?抑脾阴肺阳而自为寒热耶?然总以逐瘀为主，而温凉之法有不同也)则寒。若误作疟治之则谬矣。阴阳不和者宜增损四物汤，败血不散者用夺命丹。问曰∶二者何以别之?曰∶时有刺痛者，败血也。但寒热无他症者，阴阳不和也(用增损四物汤不一，当随病加减)。

按薛氏曰∶产后寒热，因血气虚弱或脾胃亏损，乃不足之症。经云∶阴虚则发热，阳虚则恶寒。若兼大便不通，尤属气血虚弱，切不可用发表降火。若寸口脉微，名阳气不足，阴气上入于阳中则恶寒，须用补中益气汤。尺部脉弱，名阴气不足，阳气下陷于阴中则发热，用六味地黄丸。大抵阴不足，阳往从之则阳内陷而发热；阳不足，阴往从之则阴上入而恶寒。此阴阳不分其归，以致寒热交争，故恶寒而发热也。当用八珍汤。若病后四肢发热，或形气倦怠，此元气未复，湿热乘之故耳。宜补中益气汤。若肌热，大渴引饮，面红目赤，此血虚发热，用当归补血汤。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：自汗
  • 当前页：往来寒热
  • 下一页：蓐劳
<<< 返回本书目录
  1. 往来寒热《证治准绳·杂病》
  2. 往来寒热【方剂主治】
  3. 往来寒热《证治准绳·女科》
  4. 往来寒热歌《伤寒百证歌》
  5. 往来寒热《证治准绳·类方》
  6. 往来寒热论《侣山堂类辩》
  7. 往来寒热《伤寒括要》
  8. 往来寒热如疟寒热《伤寒心法要诀》
  9. 往来寒热《伤寒标本心法类萃》
  10. 往来寒热如疟寒热《医宗金鉴》
  11. 往来寒热《女科证治准绳》
  12. 菵米【中药大全】
  13. 往来寒热《女科折衷纂要》
  14. 妄《张氏医通》
  15. 往来寒热《济阴纲目》
  16. 妄见《目经大成》
  17. 罔两《本草纲目》完整版
  18. 妄见《审视瑶函》
  19. 网状组织《组织学与胚胎学》
  20. 妄见《重订灵兰要览》
  21. 网状细胞肉瘤【疾病大全】
  22. 妄门《张氏医通》
  23. 网状色素沉着斑【疾病症状】
  24. 妄投补剂论《温疫论》
  25. 网状青斑和青斑性血管炎【疾病大全】
  26. 妄投寒凉药论《温疫论》
  27. 网状青斑和坏疽【疾病症状】
  28. 妄投破气药论《温疫论》
  29. 网状青斑【疾病大全】
  30. 妄投药戒《卫生宝鉴》
  1. 往来寒热《女科折衷纂要》
  2. 往来寒热《医学心悟》
  3. 往来寒热《女科证治准绳》
  4. 往来寒热《济阴纲目》
  5. 往来寒热《伤寒指掌》
  6. 往来寒热《证治准绳·杂病》
  7. 往来寒热《伤寒括要》
  8. 往来寒热《证治准绳·女科》
  9. 往来寒热歌《伤寒百证歌》
  10. 往来寒热《证治准绳·类方》
  11. 往来寒热论《侣山堂类辩》
  12. 往来寒热《医学纲目》
  13. 往来寒热疟《中医词典》
  14. 往来寒热《伤寒标本心法类萃》
  15. 往来寒热疟候《诸病源候论》
  16. 往来寒热《中医词典》
  17. 往来寒热如疟寒热《医宗金鉴》
  18. 往复《中医词典》
  19. 往来寒热如疟寒热《医学摘粹》
  20. 网状组织《组织学与胚胎学》
  21. 往来寒热如疟寒热《伤寒心法要诀》
  22. 网织红细胞计数《常用化验值及意义》
  23. 妄《张氏医通》
  24. 网织红细胞计数《临床基础检验学》
  25. 妄见《重订灵兰要览》
  26. 网膜囊和网膜孔《人体解剖学》
  27. 妄见《目经大成》
  28. 王纂《中医词典》
  29. 妄见《审视瑶函》
  30. 王祖泉脏毒下血《孙文垣医案》
  31. 妄门《张氏医通》


蓐劳_《女科折衷纂要》_中医妇科_【岐黄之术】

蓐劳

蓐劳

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶产后蓐劳者，此由生产日浅，气血虚弱，将养失所而风冷客之。风冷搏于气血则不能温于肌肤，使人虚乏劳倦，乍卧乍起，颜色憔悴，饮食不消，风冷邪气而感于肺，肺受微寒，故咳嗽口干，遂觉头昏，百节疼痛。荣卫受于风邪，流注脏腑，须臾频发，时有盗汗，寒热如疟，背膊烦闷，四肢不举，沉重着床，此则蓐劳之候也(蓐劳有二，然总起于产蓐。一则挟外感，一则由七情。其或兼内伤饮食泄泻与夫瘀血未尽者皆有之，不可不别也)。

按薛氏曰∶前症当扶养正气为主，用六君子汤加当归。若脾肺气虚而咳喘口干，用补中益气加麦冬、五味。若因中气虚而口干头晕，用补中益气加蔓荆。若肝经血虚而肢体作痛用四物参术。若肝肾虚热而自汗、盗汗、寒热往来者，用六味丸加五味。若因脾虚血弱，肚腹作痛，月经不调，用八珍汤倍白术。若因脾虚血燥，皮肤瘙痒，用加味逍遥散。大抵此症多因脾胃虚弱，饮食减少，以致诸经疲惫而作(数语尽之)。当补脾，饮食一进，精气生化，诸脏有所倚赖，其病自愈矣。仍参虚损发热方论主治。

《产宝》云∶产后虚羸者，由产后亏损血气所致。若中年及难产者，毋论期日，必须调养平复方可涉喧，否则气血复伤，虚羸之症作矣。当用八珍汤补其气血。若饮食伤胃，用四君子汤。停食伤脾，用六君子汤。劳伤元气者，补中益气汤。若嗳气觉有药味者，药复伤胃也，但用四君子汤徐徐少饮，以调脾胃，胃气一健，血气自生，诸症顿除矣。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：往来寒热
  • 当前页：蓐劳
  • 下一页：腹胀
<<< 返回本书目录
  1. 蓐劳《证治准绳·女科》
  2. 蓐劳骨蒸论《胎产心法》
  3. 蓐劳《医学心悟》
  4. 蓐劳虚羸证治《妇科心法要诀》
  5. 蓐劳《女科证治准绳》
  6. 蓐劳虚羸证治《医宗金鉴》
  7. 蓐劳《女科折衷纂要》
  8. 蓐劳虚羸总括《妇科心法要诀》
  9. 蓐劳《景岳全书》
  10. 蓐劳虚羸总括《医宗金鉴》
  11. 蓐劳《济阴纲目》
  12. 蓐劳证治《三因极一病证方论》
  13. 蓐劳《妇人规》
  14. 褥疮《地震灾后常见病多发病中医药治疗手册》
  15. 蓐劳《产鉴》
  16. 褥疮《默克家庭诊疗手册》
  17. 蓐疮门主论《疡医大全》
  18. 褥疮【疾病大全】
  19. 蓐疮《幼幼新书》
  20. 褥疮、病因学及预防《临床激光治疗学》
  21. 入院记录《病历书写规范》
  22. 褥疮的预防及处理《基础护理学》
  23. 入睡障碍性失眠【疾病症状】
  24. 褥劳《盘珠集胎产症治》
  25. 入睡困难【疾病症状】
  26. 软产道裂伤【疾病症状】
  27. 入睡幻觉【疾病症状】
  28. 软产道裂伤【疾病症状】
  29. 入水法《养生导引法》
  30. 软产道异常【疾病症状】
  1. 蓐劳《女科折衷纂要》
  2. 蓐劳《妇人规》
  3. 蓐劳《评注产科心法》
  4. 蓐劳《竹林女科证治》
  5. 蓐劳《女科证治准绳》
  6. 蓐劳《医学心悟》
  7. 蓐劳骨蒸论《胎产心法》
  8. 蓐劳《济阴纲目》
  9. 蓐劳虚羸证治《医宗金鉴》
  10. 蓐劳《证治准绳·女科》
  11. 蓐劳虚羸证治《妇科心法要诀》
  12. 蓐劳《产鉴》
  13. 蓐劳虚羸总括《医宗金鉴》
  14. 蓐劳《中医词典》
  15. 蓐劳虚羸总括《妇科心法要诀》
  16. 蓐劳《景岳全书》
  17. 蓐劳证治《三因极一病证方论》
  18. 蓐劳《中医名词词典》
  19. 蓐痨《医述》
  20. 蓐风《中医词典》
  21. 蓐养以防其变三《育婴家秘》
  22. 蓐疮门主论《疡医大全》
  23. 溽暑《中医词典》
  24. 蓐疮门主方《疡医大全》
  25. 溽蒸《中医词典》
  26. 蓐疮《回生集》
  27. 褥疮《默克家庭诊疗手册》
  28. 蓐疮《幼幼新书》
  29. 褥疮《中医名词词典》
  30. 入月预备药物《妇人大全良方》
  31. 褥疮《地震灾后常见病多发病中医药治疗手册》


腹胀_《女科折衷纂要》_中医妇科_【岐黄之术】

腹胀

腹胀

  • 上一页
  • 目录
  • 相关
  • 下一页

产后腹满闷，呕吐不定者，因败血散于脾胃，脾受之则不能运化精微而成腹胀，胃受之则不能纳受水谷而生吐逆(此言虽泥于败血，而方中加参立斋纯于补气，似近于偏，临症似宜斟酌)。若以寻常治胀止吐之药治之，病与药不相干，更伤正气，疾愈难治，但服抵圣汤则愈。

赤芍 半夏 泽兰 橘红 人参(各一钱) 炙甘草(五分) 生姜(三片）

水煎服。

产后口干痞闷者，因食面太早(为食面者之戒，南人甚少于饮食，皆能致痰，不必拘于一面也)，不能消化，积聚于胃脘，上熏胸中，是以口干燥渴，心下痞闷，或产母内积忧烦，外伤燥热，饮食肥甘，亦使口干痞闷，当随其所因调之可也，慎不可下。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：蓐劳
  • 当前页：腹胀
  • 下一页：浮肿
<<< 返回本书目录
  1. 腹胀【疾病大全】
  2. 腹胀【中药主治】
  3. 腹胀【疾病症状】
  4. 腹胀【方剂主治】
  5. 腹胀《证治准绳·幼科》
  6. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  7. 腹胀《证治准绳·幼科》
  8. 腹胀便秘【中药主治】
  9. 腹胀《证治准绳·女科》
  10. 腹胀肠鸣【方剂主治】
  11. 腹胀《张氏医通》
  12. 腹胀肠鸣切痛《圣济总录》
  13. 腹胀《幼幼新书》
  14. 腹胀第四十五问《婴童百问》
  15. 腹胀《万病回春》
  16. 腹胀腹痛《景岳全书》
  17. 腹胀《胎产指南》
  18. 腹胀解《儿科萃精》
  19. 腹胀《普济方·针灸》
  20. 腹胀禁用攻泻论《叶选医衡》
  21. 腹胀《女科证治准绳》
  22. 腹胀雷鸣方《外台秘要》
  23. 腹胀《女科折衷纂要》
  24. 腹胀论《小儿卫生总微论方》
  25. 腹胀《景岳全书》
  26. 腹胀满《普济方·针灸》
  27. 腹胀《经验麻科》
  28. 腹胀满【方剂主治】
  29. 腹胀《金匮钩玄》
  30. 腹胀满闷论《妇科秘书》
  1. 腹胀《女科折衷纂要》
  2. 腹胀《胎产指南》
  3. 腹胀《金匮钩玄》
  4. 腹胀《扁鹊心书》
  5. 腹胀《保幼新编》
  6. 腹胀《松峰说疫》
  7. 腹胀《女科证治准绳》
  8. 腹胀《急救广生集》
  9. 腹胀（胸胁胀附 心胀 余见心腹满胀）《针灸资生经》
  10. 腹胀《万病回春》
  11. 腹胀肠鸣切痛《圣济总录》
  12. 腹胀《保婴撮要》
  13. 腹胀第四十五问《婴童百问》
  14. 腹胀《济阴纲目》
  15. 腹胀腹痛《景岳全书》
  16. 腹胀《普济方·针灸》
  17. 腹胀腹痛《医述》
  18. 腹胀《证治准绳·女科》
  19. 腹胀候《巢氏病源补养宣导法》
  20. 腹胀《张氏医通》
  21. 腹胀候《诸病源候论》
  22. 腹胀《证治准绳·幼科》
  23. 腹胀候《诸病源候论》
  24. 腹胀《证治准绳·幼科》
  25. 腹胀黄肿《奇效简便良方》
  26. 腹胀《幼幼新书》
  27. 腹胀简便方《幼幼集成》
  28. 腹胀《冯氏锦囊秘录》
  29. 腹胀解《儿科萃精》
  30. 腹胀《医学纲目》
  31. 腹胀禁用攻泻论《叶选医衡》


浮肿_《女科折衷纂要》_中医妇科_【岐黄之术】

浮肿

浮肿

  • 上一页
  • 目录
  • 相关
  • 下一页

四肢浮肿，败血乘虚停积，循经流入四肢，留淫日深，腐坏如水，故令面黄浮肿，不可遽投甘遂大戟等药，以导其水。夫产后必虚，又以药虚之，是谓重虚，多致夭枉。殊不知浮肿不一，有自怀妊肿至产后不退者，亦有产后失于将理，外感风寒暑湿，内则喜怒忧惊，血与气搏，留滞经络，不得宣越，故虚肿轻浮，是邪客于气，气肿也。若皮肤如熟李状，则变为水。气肿者发汗即愈，水肿者利小便乃瘥也。

按∶产后浮肿，气分血分不可不辨(气分者先肿而后经断，血分先经断而后水肿)。然亦审其所因脉症以治之。如寒水侮土，宜养脾。肺气虚浮肿，宜益脾胃。水气浮肿，宜补中益气。

丹溪云∶产后浮肿，宜大补气血为主，少佐苍术、茯苓，使水自利。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：腹胀
  • 当前页：浮肿
  • 下一页：喘急
<<< 返回本书目录
  1. 浮肿《医学传心录》
  2. 浮肿【中药主治】
  3. 浮肿《续名医类案》
  4. 浮肿【方剂主治】
  5. 浮肿《万氏秘传片玉心书》
  6. 浮肿论《妇科秘书》
  7. 浮肿《沈氏女科辑要》
  8. 浮肿论《胎产心法》
  9. 浮肿《盘珠集胎产症治》
  10. 浮肿门《万氏秘传片玉心书》
  11. 浮肿《女科折衷纂要》
  12. 浮肿证治《妇科心法要诀》
  13. 浮肿《景景医话》
  14. 浮肿证治《医宗金鉴》
  15. 浮肿《济阴纲目》
  16. 浮肿症《女科秘要》
  17. 浮肿《古今医案按》
  18. 浮珠丸子【方剂大全】
  19. 浮肿《产鉴》
  20. 符号检验《医学统计学》
  21. 浮翳坠翳丸【方剂大全】
  22. 符号秩和检验临界值表《预防医学》
  23. 浮翳内障《秘传眼科龙木论》
  24. 匐地风毛菊【中药大全】
  25. 浮翳歌《医宗金鉴》
  26. 匐地龙【中药大全】
  27. 浮翳歌《眼科心法要诀》
  28. 匐行穿孔性弹性组织变性【疾病大全】
  29. 浮小麦【中药大全】
  30. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  1. 浮肿《女科折衷纂要》
  2. 浮肿《沈氏女科辑要》
  3. 浮肿《盘珠集胎产症治》
  4. 浮肿《万氏秘传片玉心书》
  5. 浮肿论《胎产心法》
  6. 浮肿《松峰说疫》
  7. 浮肿论《妇科秘书》
  8. 浮肿《竹林女科证治》
  9. 浮肿门《万氏秘传片玉心书》
  10. 浮肿《古今医案按》
  11. 浮肿者治其经《中医词典》
  12. 浮肿《济阴纲目》
  13. 浮肿证治《医宗金鉴》
  14. 浮肿《证治准绳·幼科》
  15. 浮肿证治《妇科心法要诀》
  16. 浮肿《医述》
  17. 浮肿症《女科秘要》
  18. 浮肿《续名医类案》
  19. 符号检验《医学统计学》
  20. 浮肿《冯氏锦囊秘录》
  21. 符号检验《预防医学》
  22. 浮肿《产鉴》
  23. 符号秩和检验（Wilcoxon法）《预防医学》
  24. 浮肿《中医词典》
  25. 符号秩和检验临界值表《预防医学》
  26. 浮肿《景景医话》
  27. 符咒《松峰说疫》
  28. 浮肿《医学传心录》
  29. 匐行性角膜溃疡《家庭医学百科-医疗康复篇》
  30. 浮中沉《中医词典》
  31. 匐行性角膜溃疡《眼科学》


喘急_《女科折衷纂要》_中医妇科_【岐黄之术】

喘急

喘急

  • 上一页
  • 目录
  • 相关
  • 下一页

(产后喘急，极危多死）

稽中曰∶荣者血也，卫者气也，荣行脉中，卫行脉外，相随上下，谓之荣卫。因产所下过多，荣血暴竭，卫气无主，独聚肺中，故令喘也。此名孤阳绝阴，为难治。若恶露不快，败血停凝，上熏于肺，亦令喘急，但服夺命丹，血去喘自定。

陈无择曰∶前症若败血上熏于肺，宜夺命丹。若荣血暴绝，宜大料煎剂，芎 汤亦可。

救伤风寒，宜旋复花汤，性理郁发，宜小调经散，用桑皮、杏仁煎汤调下。伤食宜见睨丸或五积散。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：浮肿
  • 当前页：喘急
  • 下一页：泄泻
<<< 返回本书目录
  1. 喘急《专治麻痧初编》
  2. 喘急【方剂主治】
  3. 喘急《医宗金鉴》
  4. 喘急第五十六问《婴童百问》
  5. 喘急《药症忌宜》
  6. 喘急短气《伤寒心法要诀》
  7. 喘急《续名医类案》
  8. 喘急短气《医宗金鉴》
  9. 喘急《卫生易简方》
  10. 喘急论《妇科秘书》
  11. 喘急《万病回春》
  12. 喘急论《胎产心法》
  13. 喘急《万病回春》
  14. 喘急脉论《三指禅》
  15. 喘急《寿世保元》
  16. 喘急门《幼科切要》
  17. 喘急《盘珠集胎产症治》
  18. 喘急死证《杂病心法要诀》
  19. 喘急《女科折衷纂要》
  20. 喘急汤【方剂大全】
  21. 喘急《麻疹阐注》
  22. 喘急有虚有实《医学传心录》
  23. 喘急《景岳全书》
  24. 喘解《儿科萃精》
  25. 喘急《济阴纲目》
  26. 喘咳《医宗金鉴》
  27. 喘急《济阴纲目》
  28. 喘咳【中药主治】
  29. 喘急《古今医鉴》
  30. 喘咳【方剂主治】
  1. 喘急《女科折衷纂要》
  2. 喘急《痘疹心法要诀》
  3. 喘急《盘珠集胎产症治》
  4. 喘急《专治麻痧初编》
  5. 喘急《药症忌宜》
  6. 喘急《卫生易简方》
  7. 喘急第五十六问《婴童百问》
  8. 喘急《万病回春》
  9. 喘急短气《医宗金鉴》
  10. 喘急《万病回春》
  11. 喘急短气《医学摘粹》
  12. 喘急《济阴纲目》
  13. 喘急短气《伤寒心法要诀》
  14. 喘急《济阴纲目》
  15. 喘急论《胎产心法》
  16. 喘急《古今医鉴》
  17. 喘急论《妇科秘书》
  18. 喘急《寿世保元》
  19. 喘急脉论《三指禅》
  20. 喘急《证治准绳·疡医》
  21. 喘急门《幼科切要》
  22. 喘急《续名医类案》
  23. 喘急秘方《华佗神方》
  24. 喘急《冯氏锦囊秘录》
  25. 喘急死证《医宗金鉴》
  26. 喘急《医宗金鉴》
  27. 喘急死证《杂病心法要诀》
  28. 喘急《麻疹阐注》
  29. 喘急有虚有实《医学传心录》
  30. 喘急《景岳全书》
  31. 喘家《中医名词词典》


泄泻_《女科折衷纂要》_中医妇科_【岐黄之术】

泄泻

泄泻

  • 上一页
  • 目录
  • 相关
  • 下一页

产后泄泻者，由肠胃虚怯，寒邪易侵，或饮冷当风，乘袭留于腹胁，故腹痛作阵。或如流入大肠，水谷不化，洞泄肠鸣。或下赤白， 胁 胀，或痛走不定。急服调中汤立愈。

按∶前症非止一端，当随所因而调之。若肝木来侮脾土，用六君加柴胡、炮姜。若寒及水来侮土，用钱氏益黄散。若久泻或元气下陷，兼补中益气汤以升发阳气。若脾土虚寒，用六君加木香、姜、桂。若脾肾虚寒，用补中益气及四神丸。若属命门火衰而脾土虚寒，用八味丸以补土母。若小便涩滞或兼喘咳，用金匮肾气丸，以补脾肾、利水道。若肾气虚弱而四肢浮肿，浮肿治须补脾胃为主。若久而不愈，或非饮食所伤而致，乃属肾气亏损，必用四神、六味、八味三药以补肾。若用分利导水之剂，是虚其虚也，仍当参胎前泄泻调治之。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：喘急
  • 当前页：泄泻
  • 下一页：痢疾
<<< 返回本书目录
  1. 泄泻《中医内科学》
  2. 泄泻【中药主治】
  3. 泄泻《中医儿科学》
  4. 泄泻【方剂主治】
  5. 泄泻《证治准绳·杂病》
  6. 泄泻（余见吐泻）《针灸资生经》
  7. 泄泻《证治准绳·女科》
  8. 泄泻、滞下《沈氏女科辑要》
  9. 泄泻《证治准绳·女科》
  10. 泄泻5个月《名师垂教》
  11. 泄泻《证治准绳·类方》
  12. 泄泻案《丁甘仁医案》
  13. 泄泻《证治汇补》
  14. 泄泻辩《医旨绪余》
  15. 泄泻《张聿青医案》
  16. 泄泻不止【方剂主治】
  17. 泄泻《张氏医通》
  18. 泄泻肠鸣【方剂主治】
  19. 泄泻《杂病广要》
  20. 泄泻从湿治有多法《金匮钩玄》
  21. 泄泻《医学正传》
  22. 泄泻方《医学三字经》
  23. 泄泻《医学心悟》
  24. 泄泻腹痛反复发作10余年《名师垂教》
  25. 泄泻《医学三字经》
  26. 泄泻及完谷不化并遗屎论《妇科秘书》
  27. 泄泻《医学入门》
  28. 泄泻及完谷不化并遗屎论《胎产心法》
  29. 泄泻《医学集成》
  30. 泄泻兼发灼《医学衷中参西录》
  1. 泄泻《女科折衷纂要》
  2. 泄泻《女科折衷纂要》
  3. 泄泻《金匮钩玄》
  4. 泄泻《也是山人医案》
  5. 泄泻《盘珠集胎产症治》
  6. 泄泻《慈幼便览》
  7. 泄泻《评注产科心法》
  8. 泄泻《叶天士医案精华》
  9. 泄泻《药症忌宜》
  10. 泄泻《医学三字经》
  11. 泄泻《女科证治准绳》
  12. 泄泻《时方妙用》
  13. 泄泻《女科证治准绳》
  14. 泄泻《中医儿科学》
  15. 泄泻《女科证治准绳》
  16. 泄泻《邵兰荪医案》
  17. 泄泻《灸法秘传》
  18. 泄泻《厘正按摩要术》
  19. 泄泻（余见吐泻）《针灸资生经》
  20. 泄泻《中医内科学》
  21. 泄泻、滞下《沈氏女科辑要》
  22. 泄泻《幼科发挥》
  23. 泄泻5个月《名师垂教》
  24. 泄泻《医学从众录》
  25. 泄泻案《丁甘仁医案》
  26. 泄泻《校注医醇剩义》
  27. 泄泻辩《医旨绪余》
  28. 泄泻《奇效简便良方》
  29. 泄泻从湿治有多法《金匮钩玄》
  30. 泄泻《友渔斋医话》
  31. 泄泻方《医学三字经》


痢疾_《女科折衷纂要》_中医妇科_【岐黄之术】

痢疾

痢疾

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶产后痢疾者，因行起太早，使冷风乘虚入于肠胃，或食生冷难化之物，伤胃，皆令洞泄水泻，甚则变为痢。若血渗入肠则为血痢也，难治。世谓之产后痢也。得冷则白，或如鱼脑，热则黄赤，或为骤血。若冷热相搏则下痢赤白，或脓血相杂。若下痢青色，则极冷也。若饮食不进，便痢日夜无度，瘦之羸弱，谓之虚羸下痢。又有产后气血不顺而下痢赤白，谓之气痢。治之之法，热则凉之，寒则温之，冷热相搏则调之。滑者涩之，虚羸者补之，水谷不分者当利小便。若产妇情性热着，不能宽解，须当顺其气，未有不安者也。与泄泻参看。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：泄泻
  • 当前页：痢疾
  • 下一页：乳汁不行
<<< 返回本书目录
  1. 痢疾【疾病症状】
  2. 痢疾【中药主治】
  3. 痢疾《专治麻痧初编》
  4. 痢疾【方剂主治】
  5. 痢疾《中医内科学》
  6. 痢疾（二）《医学衷中参西录》
  7. 痢疾《证治汇补》
  8. 痢疾（一）《医学衷中参西录》
  9. 痢疾《针灸学》
  10. 痢疾案《丁甘仁医案》
  11. 痢疾《圆运动的古中医学》
  12. 痢疾茶剂【方剂大全】
  13. 痢疾《幼幼集成》
  14. 痢疾初起【方剂主治】
  15. 痢疾《幼科折衷》
  16. 痢疾导滞散【方剂大全】
  17. 痢疾《幼科释谜》
  18. 痢疾的中医食疗《老年食养食疗》
  19. 痢疾《医宗金鉴》
  20. 痢疾杆菌《医学微生物学》
  21. 痢疾《医宗金鉴》
  22. 痢疾膏【方剂大全】
  23. 痢疾《医学心悟》
  24. 痢疾根原《四圣心源》
  25. 痢疾《医学集成》
  26. 痢疾后综合症【疾病大全】
  27. 痢疾《医学传灯》
  28. 痢疾立效饮【方剂大全】
  29. 痢疾《文堂集验方》
  30. 痢疾立验神方【方剂大全】
  1. 痢疾《女科折衷纂要》
  2. 痢疾《女科折衷纂要》
  3. 痢疾《盘珠集胎产症治》
  4. 痢疾《慈幼便览》
  5. 痢疾《评注产科心法》
  6. 痢疾《慈幼便览》
  7. 痢疾《针灸学》
  8. 痢疾《痘疹心法要诀》
  9. 痢疾《灸法秘传》
  10. 痢疾《痘疹心法要诀》
  11. 痢疾（二）《医学衷中参西录》
  12. 痢疾《时方妙用》
  13. 痢疾（一）《医学衷中参西录》
  14. 痢疾《万氏秘传片玉心书》
  15. 痢疾案《丁甘仁医案》
  16. 痢疾《经验丹方汇编》
  17. 痢疾便方《奇方类编》
  18. 痢疾《扁鹊心书》
  19. 痢疾不治症《寿世保元》
  20. 痢疾《扁鹊心书》
  21. 痢疾的意义《圆运动的古中医学》
  22. 痢疾《厘正按摩要术》
  23. 痢疾的中医食疗《老年食养食疗》
  24. 痢疾《中医内科学》
  25. 痢疾二妙丸《奇方类编》
  26. 痢疾《幼科折衷》
  27. 痢疾方《增订叶评伤暑全书》
  28. 痢疾《幼科发挥》
  29. 痢疾杆菌《医学微生物学》
  30. 痢疾《专治麻痧初编》
  31. 痢疾根原《四圣心源》


乳汁不行_《女科折衷纂要》_中医妇科_【岐黄之术】

乳汁不行

乳汁不行

  • 上一页
  • 目录
  • 相关
  • 下一页

《大全》云∶妇人乳汁乃气血所化，其或不行者，由虚弱经络不调所致。或产后乳胀，作者，此年少之人初经产乳，内有风热也。须服清理之药则乳行。若累经产而无乳者，亡津液故也，须服滋阴之药以助之。或虽有乳而不多者，须服通经之药以通之，仍以羹 引之。盖妇人之乳汁资以冲脉，冲与胃经通故也。按《三因方》云∶乳汁不行有二∶有血气盛而壅闭不行，有血少气弱涩而不行者。虚当补之，盛当疏之(盛者当用通草、漏芦、土瓜根，虚者当用炼成钟乳粉、猪蹄、鲫鱼之属)。薛氏曰∶若气血虚弱而不生化者，宜壮脾胃，怒动肝胆而乳肿、乳汁不出者，宜清肝火。若夫屡产无乳或大便涩滞，当滋化源。未产前乳汁自不出者，谓之乳泣。

乳头生小浅热疮，搔之黄汁出，浸淫渐大，百疗不瘥，动经年月，名为妒乳。若感外受之邪与气血相搏，即壮热大渴引饮，牢强掣痛，手不近是也。若夫不得于舅姑，忧怒郁遏，时日累积，脾气清汨肝气横逆，遂成隐核如鳖棋子，不痛不痒，十数年后方为疮陷，名曰乳岩(仲圭曰∶本病若在未成溃疡以前，以香附饼治之良效。方用香附细末一两，麝香二分，研匀，以蒲公英二两，酒煎去渣，以酒调药，乘热敷患处，日数次。如已成溃疡者，应受外科之治疗，特本症之病原既由肝脾抑郁而起，则怡情悦情又为至要。汤剂以逍遥散与归脾汤间服。至于性情如何怡悦，则莫如披阅内典，以了解人生观为上策)。

中医宝典仰赖您的捐款， 我们希望得到您的资助。 现在捐款 >>>

联系QQ号：2867481452邮箱：2867481452@qq.com

  • 上一页：痢疾
  • 当前页：乳汁不行
  • 下一页：岐黄之术
<<< 返回本书目录
  1. 乳汁不行《盘珠集胎产症治》
  2. 乳汁不行证治《妇科心法要诀》
  3. 乳汁不行《女科折衷纂要》
  4. 乳汁不行证治《医宗金鉴》
  5. 乳汁不行《济阴纲目》
  6. 乳汁不通《产鉴》
  7. 乳汁（狗乳）《本草纲目》完整版
  8. 乳汁不通《沈氏女科辑要》
  9. 乳汁《本草择要纲目》
  10. 乳汁不通《胎产秘书》
  11. 乳汁《本草从新》
  12. 乳汁不通【中药主治】
  13. 乳汁《本草乘雅半偈》
  14. 乳汁不下《儒门事亲》
  15. 乳汁《本草纲目》完整版
  16. 乳汁不下【中药主治】
  17. 乳症论治《类证治裁》
  18. 乳汁不足【中药主治】
  19. 乳症《张聿青医案》
  20. 乳汁分泌减少【疾病症状】
  21. 乳症《古今医彻》
  22. 乳汁少《卫生易简方》
  23. 乳证总括《医宗金鉴》
  24. 乳汁吸入性肺炎【疾病大全】
  25. 乳证总括《妇科心法要诀》
  26. 乳汁涌出《盘珠集胎产症治》
  27. 乳证门汇方《医宗金鉴》
  28. 乳汁淤积【疾病症状】
  29. 乳证门汇方《妇科心法要诀》
  30. 乳汁郁结【疾病症状】
  1. 乳汁不行《女科折衷纂要》
  2. 乳汁不行《济阴纲目》
  3. 乳汁不行《盘珠集胎产症治》
  4. 乳汁不行《中医词典》
  5. 乳汁不行证治《医宗金鉴》
  6. 乳汁闭塞胀痛门主方《疡医大全》
  7. 乳汁不行证治《妇科心法要诀》
  8. 乳汁《本草乘雅半偈》
  9. 乳汁不通《中医词典》
  10. 乳汁《本草撮要》
  11. 乳汁不通《产鉴》
  12. 乳汁《本草择要纲目》
  13. 乳汁不通《胎产秘书》
  14. 乳汁《本草从新》
  15. 乳汁不通《奇效简便良方》
  16. 乳汁《医述》
  17. 乳汁不通《沈氏女科辑要》
  18. 乳汁《医学入门》
  19. 乳汁不下《儒门事亲》
  20. 乳汁《玉楸药解》
  21. 乳汁不下秘方《华佗神方》
  22. 乳汁《雷公炮制药性解》
  23. 乳汁不足《家庭医学百科·预防保健篇》
  24. 乳症脉案《类证治裁》
  25. 乳汁过多秘方《华佗神方》
  26. 乳症论治《类证治裁》
  27. 乳汁过少《手穴手纹诊治》
  28. 乳症《女科精要》
  29. 乳汁过少秘方《华佗神方》
  30. 乳症《古今医彻》
  31. 乳汁少《卫生易简方》


《女科折衷纂要》

  • 作者：凌德 朝代：清 年份：公元1644-1911年
  • 弁言
  • 序
  • 调经门
    • 总论
    • 精血论
    • 养血论
    • 调气论
    • 辨色论
    • 多少论
    • 先期后期论
    • 居经论
    • 泄泻论
    • 身痛论
    • 痛经论
    • 经漏论
    • 不利论
    • 过期论
    • 经闭论
    • 枯血论
    • 血劳论
    • 血崩论
    • 痰气污血论
    • 杀血心痛论
    • 带下论
    • 白浊白淫论
    • 虚劳门
    • 冷劳
    • 热劳
    • 骨蒸劳
    • 血风劳
  • 胎前门
    • 总论
    • 胎前调理法
    • 胎前用药法
    • 论治胎产有三禁
    • 诊妇人有妊歌
    • 候胎法
    • 妊妇忌药
    • 恶阻
    • 胎动不安
    • 漏胎
    • 子烦
    • 子悬
    • 心痛
    • 心腹痛
    • 腰腹背痛
    • 子肿
    • 子痫
    • 子喑
    • 咳嗽
    • 吐血
    • 下胎
    • 防胎自堕
    • 半产
    • 先期后期
    • 鬼胎
  • 临产门
    • 临产
    • 脉法
  • 杂症门
    • 霍乱
    • 泄泻
    • 痢疾
    • 小便不通
  • 产后门
    • 论产后当大补气血为主
    • 新产三病
    • 脉法
    • 胞衣不下
    • 血晕
    • 恶露不下不绝
    • 心腹诸痛
    • 发痉
    • 拘挛
    • 不语(狂言谵语)
    • 癫狂(见鬼神)
    • 惊悸(恍惚)
    • 发热
    • 自汗
    • 往来寒热
    • 蓐劳
    • 腹胀
    • 浮肿
    • 喘急
    • 泄泻
    • 痢疾
    • 乳汁不行
  • 阴阳
  • 藏象
  • 病因
  • 四诊
  • 治则
  • 养生
  • 方剂
  • 五行